Оглавление

ИСТОРИОГРАФИЯ
Биографический справочник
Выдающиеся деятели России

[Философия]
          [Физика]
          [Химия]
          [Математика]
          [Языкознание]
         [Биология]
          [Медицина]
          [Техника]
          [Теология]
          [Наука]


Socket Error

Connection to Remote Host timed out


Аарон (А.З. Нарциссов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
**Русское искусство. Содержание | Абабуровы (Абобуровы)
**Русский язык и Русская литература. Содержание | Абаза
**Право. Содержание | Абаза Александр Аггеевич
**Политика и финансы. Содержание | Абаза Алексей Михайлович
**Наука. Содержание | Абаза Аркадий Максимович

Аарон (А.З. Нарциссов) - епископ Архангельский и Холмогорский, сын коломенского священника, родился в 1781 году. Воспитанник московской Славяно-Греко-Латинской Академии, он знал древние и новые языки и переводил с английского и немецкого. Хиротонисован во епископы в 1826, в 1830 - удалился на покой, умер в 1842.


Абабуровы (Абобуровы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аарон (А.З. Нарциссов) | Абаза
**Русское искусство. Содержание | Абаза Александр Аггеевич
**Русский язык и Русская литература. Содержание | Абаза Алексей Михайлович
**Право. Содержание | Абаза Аркадий Максимович
**Политика и финансы. Содержание | Абаза Константин Константинович

Абабуровы и Абобуровы (в старину также Обобуровы), древний дворянский род, восходящий к концу XVI века и внесенный в родословную книгу Новгородской губернии.


Абаза

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абабуровы (Абобуровы) | Абаза Александр Аггеевич
Аарон (А.З. Нарциссов) | Абаза Алексей Михайлович
**Русское искусство. Содержание | Абаза Аркадий Максимович
**Русский язык и Русская литература. Содержание | Абаза Константин Константинович
**Право. Содержание | Абаза Николай Саввич

Абаза - русский дворянский род молдаванского происхождения. Александр Аггеевич Абаза , член государственного совета, почетный член Академии Наук. В. Аф. Аб. - генерал-майор, издал в 1885 году "Историю России для учащихся" и в 86-м "Историю России для народа". Умер в 1898 г. К.К. Аб. - военный педагог. Н. Сав. А. - сенатор и член Государственного совета.


Абаза Александр Аггеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абаза | Абаза Алексей Михайлович
Абабуровы (Абобуровы) | Абаза Аркадий Максимович
Аарон (А.З. Нарциссов) | Абаза Константин Константинович
**Русское искусство. Содержание | Абаза Николай Саввич
**Русский язык и Русская литература. Содержание | Абакош
(-10) | (+10) (+50) (+100) (+500) (+1000)

Абаза, Александр Аггеевич, государственный деятель, 1821 - 95. Образование получил в санкт-петербургском университете. В 1865 году А. был назначен членом совета министра финансов, 1871 - государственным контролером, 1874 - председателем департамента экономии государственного совета. В 1880-х годах А. недолго занимал пост министра финансов и вышел в отставку после манифеста 29 апреля одновременно с гр. Лорис-Меликовым и гр. Милютиным ; позже он вновь был назначен председателем департамента экономии государственного совета и оставался на этом посту до 1892 года. По своему направлению А. примыкал к просвещенному кружку, который группировался вокруг великой княгини Елены Павловны , и был одним из неизменных защитников реформ 1860-х годов, когда возобладавшая в правительственных сферах реакция стремилась приостановить или новыми переделками исказить освободительные реформы. В ведомстве государственного контроля А. явился продолжателем Татаринова в деле организации контроля на новых началах. Как министр финансов, он успел отменить вредный соляной налог.

См. также статьи:
Абаза ;
Александр II ;
Александр III ;
Лорис-Меликов Михаил Тариелович ;
Милютин Дмитрий Алексеевич ;
Тарасов Иван Трофимович .


Абаза Алексей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абаза Александр Аггеевич | Абаза Аркадий Максимович
Абаза | Абаза Константин Константинович
Абабуровы (Абобуровы) | Абаза Николай Саввич
Аарон (А.З. Нарциссов) | Абакош
**Русское искусство. Содержание | Абамелик (Абамелик-Лазаревы)
(-10) | (+10) (+50) (+100) (+500) (+1000)

Абаза, Алексей Михайлович, контр-адмирал, политический деятель. Родился в 1853 году; был командиром крейсера "Светлана"; в 1902 - 03 годах командовал отрядом морского кадетского корпуса. В 1903 году, когда был создан Комитет по Делам Дальнего Востока, А. назначен управляющим его делами. В этой должности А. пользовался правом личного доклада Государю Императору; имел значительное влияние на дипломатические переговоры с Японией, оттеснив министерство иностранных дел. Уверенный в слабости Японии, он вел по отношению к ней крайне вызывающую политику, которая и привела к войне. В 1905 году комитет был упразднен. - См. "Документы по переговорам с Японией 1903 - 04, хранящиеся в Канцелярии Особого Комитета Дальнего Востока", СПб., 1905 (так называемая "Малиновая Книга"; крайне редкая; извлечения из нее в "Освобождении" № 73); записку гр. Ламсдорфа по поводу этого сборника в "Вестнике Европы", 1907, № 4.

См. также статьи:
Безобразов Александр Михайлович (статс-секретарь) .


Абаза Аркадий Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абаза Алексей Михайлович | Абаза Константин Константинович
Абаза Александр Аггеевич | Абаза Николай Саввич
Абаза | Абакош
Абабуровы (Абобуровы) | Абамелик (Абамелик-Лазаревы)
Аарон (А.З. Нарциссов) | Абаринова Антонина Ивановна
(-10) |

Абаза (Аркадий Максимович) - композитор (родился в 1848 году). Окончил курс в санкт-петербургской консерватории. Заведует в Курске музыкальными классами. Написал свыше 20 романсов и более 30 фортепианных пьес.


Абаза Константин Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абаза Аркадий Максимович | Абаза Николай Саввич
Абаза Алексей Михайлович | Абакош
Абаза Александр Аггеевич | Абамелик (Абамелик-Лазаревы)
Абаза | Абаринова Антонина Ивановна
Абабуровы (Абобуровы) | Абатуровы
(-10) | (+10) (+50) (+100) (+500) (+1000)

Абаза (Константин Константинович) - писатель и педагог, родился в 1841 году. Служа в артиллерии, обратил на себя внимание благодаря успехам его учеников-солдат в усвоении грамотности и специальных познаний. Преподавал в "Центральной Чучуевской школе" для нижних чинов, потом долго был инспектором в санкт-петербургском пехотном юнкерском училище. Неоднократно читал лекции для воспитанников военных учебных заведений и офицеров по методике начального обучения грамоте. Главнейшие его труды: "Книга для начального чтения в войсках", составленная с Н.П. Столпянским (1871); "Руководство для обучения в начальных военных школах", с М. Силановым (1873); "Книга для чтения в военных школах и казармах, в школах воскресных и вечерних классах для взрослых" (1880); "Азбука для употребления в начальных военных школах и в школах для обучения грамоте взрослых вообще" (1883); "Наставление, как учить грамоте солдат" (1887); "Общедоступная военно-историческая хрестоматия" (1887, 2 изд. под заглавием "Героические рассказы. Народы Востока и Запада", 1900, и "Отечественные героические рассказы", 1901); "Очерки из стародавнего казачьего быта в общедоступном изложении" (1890); "Завоевание Туркестана" (1901); два выпуска "Бесед про японца" (1904 и 1905), предназначенных для солдат.

См. также статьи:
Абаза .


Абаза Николай Саввич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абаза Константин Константинович | Абакош
Абаза Аркадий Максимович | Абамелик (Абамелик-Лазаревы)
Абаза Алексей Михайлович | Абаринова Антонина Ивановна
Абаза Александр Аггеевич | Абатуровы
Абаза | Абашев Дмитрий Николаевич
(-10) | (+10) (+50) (+100) (+500) (+1000)

Абаза, Николай Саввич, русский государственный деятель, 1837 - 1901. В 1859 году кончил курс медицинского факультета харьковского университета; 1868 назначен тамбовским вице-губернатором, 1874 - рязанским; 1876 был главноуполномоченным Красного Креста; во время войны 1877 - 78 находился на театре военных действий. В 1880 году при Лорис-Меликове назначен начальником главного управления по делам печати. Время его управления было периодом относительной свободы, по крайней мере, для столичной печати (в провинции и при нем все оставалось по-старому), но он не успел провести законодательного акта, изменяющего положение печати. 7 апреля 1881 года он оставил свой пост, на месяц раньше, чем Лорис-Меликов. В 1890 году назначен членом Государственного совета. Написал: "Красный Крест в тылу действующей армии в 1877 - 78 годах" (2 тт., СПб., 1880 - 82).

См. также статьи:
Абаза ;
Дементьев Евстафий Михайлович .


Абакош

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абаза Николай Саввич | Абамелик (Абамелик-Лазаревы)
Абаза Константин Константинович | Абаринова Антонина Ивановна
Абаза Аркадий Максимович | Абатуровы
Абаза Алексей Михайлович | Абашев Дмитрий Николаевич
Абаза Александр Аггеевич | Абашевы
(-10) |

Абакош - князь Бурятский, принявший в 1653 году подданство России.


Абамелик (Абамелик-Лазаревы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абакош | Абаринова Антонина Ивановна
Абаза Николай Саввич | Абатуровы
Абаза Константин Константинович | Абашев Дмитрий Николаевич
Абаза Аркадий Максимович | Абашевы
Абаза Алексей Михайлович | Абашидзе
(-10) | (+10) (+50) (+100) (+500) (+1000)

Абамелик и Абамелик-Лазаревы, княжеский грузинский род. В 1873 году генерал-майору Семену Давидовичу А., женатому на дочери Христофора Екимовича Лазарева, Высочайше дозволено было принять фамилию тестя и именоваться впредь преемственно князем Абамелик-Лазаревым. Род А. и А.-Лазаревых внесен в V ч. родословных книг губерний Московской, Подольской и Тульской.

См. также статьи:
Зарянко Сергей Константинович .


Абаринова Антонина Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абамелик (Абамелик-Лазаревы) | Абатуровы
Абакош | Абашев Дмитрий Николаевич
Абаза Николай Саввич | Абашевы
Абаза Константин Константинович | Абашидзе
Абаза Аркадий Максимович | Аббас-мирза
(-10) | (+10) (+50) (+100) (+500) (+1000)

Абаринова, Антонина Ивановна (умерла в 1901 году), известная артистка. Воспитание получила в санкт-петербургском патриотическом институте. Выступала сначала на провинциальных оперных сценах, потом в Санкт-Петербурге, где с успехом исполняла множество разнообразных ролей как русского, так и иностранного репертуара. Больше всего удавались ей роли светских барынь.

См. также статьи:
Васильев 1-й Владимир Иванович .


Абатуровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абаринова Антонина Ивановна | Абашев Дмитрий Николаевич
Абамелик (Абамелик-Лазаревы) | Абашевы
Абакош | Абашидзе
Абаза Николай Саввич | Аббас-мирза
Абаза Константин Константинович | Аберда Николай Николаевич
(-10) |

Абатуровы (в старину Оботуровы), древний русский дворянский род, происходящий от стряпчего Якова Демидовича А. (XVII в.) и записанный в родословную книгу по Ярославской губернии.


Абашев Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абатуровы | Абашевы
Абаринова Антонина Ивановна | Абашидзе
Абамелик (Абамелик-Лазаревы) | Аббас-мирза
Абакош | Аберда Николай Николаевич
Абаза Николай Саввич | Аберучевы
(-10) |

Абашев, Дмитрий Николаевич, химик, 1829 - 1880. По окончании в 1851 году естественного факультета Санкт-Петербургского университета, сделался в 1858 году адъюнктом по кафедре химии в Киевском университете. В 1865 году поступил доцентом агрономии во вновь открытый Новороссийский университет; в 1868 году в Харькове получил степень доктора химии. В 1870 году назначен ординарным профессором агрономической химии. С 1875 года состоял вице-президентом "Императорского сельскохозяйственного общества южной России". Из работ А.: "Исследования о явлениях взаимного растворения жидкостей" (магистерская диссертация).


Абашевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абашев Дмитрий Николаевич | Абашидзе
Абатуровы | Аббас-мирза
Абаринова Антонина Ивановна | Аберда Николай Николаевич
Абамелик (Абамелик-Лазаревы) | Аберучевы
Абакош | Абих Герман Вильгельмович
(-10) |

Абашевы, древний русский дворянский род, восходящий к концу XVI века и внесенный в VI ч. родословных книг Псковской и Смоленской губерний. Герб А., Высочайше утвержденный, помещен в VIII части Общего Гербовника.


Абашидзе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абашевы | Аббас-мирза
Абашев Дмитрий Николаевич | Аберда Николай Николаевич
Абатуровы | Аберучевы
Абаринова Антонина Ивановна | Абих Герман Вильгельмович
Абамелик (Абамелик-Лазаревы) | Аблай
(-10) |

Абашидзе, княжеский имеретинский род, восходящий к глубокой древности и особенно прославившийся в конце XVII и в XVIII веках. 20 сентября 1825 года впервые признаны в княжеском достоинстве, со внесением в V часть родословной книги Тифлисской губернии.


Аббас-мирза

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абашидзе | Аберда Николай Николаевич
Абашевы | Аберучевы
Абашев Дмитрий Николаевич | Абих Герман Вильгельмович
Абатуровы | Аблай
Абаринова Антонина Ивановна | Аблесимов Александр Онисимович
(-10) | (+10) (+50) (+100) (+500) (+1000)

Аббас-мирза, 1783 - 1833, сын персидского шаха Фетх-Али, большой сторонник европейского образования. Был наместником Тавриза и Азербайджана; в войнах с Россией 1811 - 12 и 1826 - 28 годов командовал персидскими войсками и потерпел поражение от русских. По случаю гибели Грибоедова (1829) ездил послом в Петербург для предотвращения войны с Россией. Сын А., Мохаммед-мирза, в 1834 году вступил на персидский престол.

См. также статьи:
Васильчиков Григорий Борисович ;
Грибоедов Александр Сергеевич ;
Ермолов Алексей Петрович ;
Мадатов Валериан Григорьевич ;
Тархановы-Моуравовы .


Бойцов

БОЙЦОВ ВАСИЛИЙ ВАСИЛЬЕВИЧ (1908 - 1997) Василий Васильевич Бойцов стоял у истоков создания Академии проблем качества, возглавив в 1993 году инициативную группу, которая ставила своей целью собрать воедино тех, кто мог и хотел работать над решением задач по повышению качества отечественных продукции. В.В. Бойцов ученый в области авиационной технологии и выдающийся организатор авиационной промышленности. Он один из создателей государственной системы стандартизации СССР и крупный общественный деятель в системе международной стандартизации. Именно В.В. Бойцов, возглавляя с 1963 по 1984 годы Государственный комитет стандартов Совета Министров СССР, стоял у истоков создания отечественной государственной системы стандартизации, эталонной базы страны, занимающих важнейшее место в решении вопросов народного хозяйства и улучшения качества продукции. Им разработаны важнейшие научные проблемы по созданию гибких производств, обеспечивающих реализацию современных требований. Среди них такие, как технологичность конструкций машиностроения, типизация технологических процессов на основе научно обоснованной классификации объектов производства, механизации и автоматизации производства. Большой научный авторитет школы возглавляемой В.В. Бойцовым получил мировое признание. В 1977 году он был избран Президентом Всемирной организации по стандартизации (ISO). В.В. Бойцов инициатор и участник создания хорошо известной системы ISO серии 9000, которая широко используется в мировой практике. Всемирной организацией по стандартизации принята специальная резолюция 5/1979, в которой признаны выдающиеся организаторские способности В.В. Бойцова и его огромный вклад в работу на посту Президента. В.В. Бойцов награжден тремя орденами Ленина, орденами Октябрьской Революции, Трудового Красного Знамени, Красной Звезды, Отечественной войны 2-ой степени, “Знак Почета” и многими медалями. В знак признания заслуг В.В. Бойцова малая планета открытая 31 августа 1978 года названа его именем. Доктор технических наук, профессор В.В. Бойцов достойно венчает плеяду отечественных мыслителей второй половины 20 века, внесших огромный вклад в теорию и практику обеспечения качества товаров и услуг, как в России, так и за рубежом.


Аберучевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аберда Николай Николаевич | Абих Герман Вильгельмович
Аббас-мирза | Аблай
Абашидзе | Аблесимов Александр Онисимович
Абашевы | Аблесимовы
Абашев Дмитрий Николаевич | Аблеуховы
(-10) |

Аберучевы (и Оберучевы), древний русский дворянский род, восходящий к половине XVII столетия (родоначальник - рейтар Иван Васильевич А.) и записанный в VI часть родословной книги Смоленской губернии. - Другой род А., происходящий от Исая Иванова (1634), записан в VI часть родословной книги Костромской губернии и имеет Высочайше утвержденный герб, внесенный в VII часть "Общ. Гербовника".


Абих Герман Вильгельмович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аберучевы | Аблай
Аберда Николай Николаевич | Аблесимов Александр Онисимович
Аббас-мирза | Аблесимовы
Абашидзе | Аблеуховы
Абашевы | Аблязовы
(-10) | (+10) (+50) (+100) (+500) (+1000)

Абих (Abich), Герман Вильгельмович, знаменитый геолог, родился 11 декабря 1806 года в Берлине, в 1833 году предпринял ученое путешествие по Италии, после чего напечатал "Ueber die Natur der vulkanischen Bildungen" (Брауншв., 1841). В 1842 году занял в Дерпте кафедру геологии, в 1844 году, привлеченный известным извержением Арарата 30 июня 1840 года, отправился на Кавказ. Увлеченный грандиозной природою Кавказа, А. решился принести ей в жертву кафедру и в 1854 году окончательно поселился на Кавказе, где прожил до 1877 года, работая неутомимо и самоотверженно. Кроме многочисленных статей в "Bulletins" и "Memoires" Академии Наук в "Горном" и других журналах, А. напечатал: "Ueber die Natur d. vulkanischen Gesteine in Transkaukasien" (Дерпт, 1843); "Sur la structure et la geologie du Daghestan" (1862); "Отчет по исследованию месторождений нефти в Закавказском крае и на Таманском полуострове" (Тифл., 1867); особенно важное - "Geologie des Armenischen Hochlandes" I и II части (Вена, 1882) и многое другое. Уже первые из этих работ доставили А. в 1853 году звание ординарного академика, а в 1866 году Академия Наук избрала его и в почетные члены. В 1877 году поселился в Вене и ревностно принялся за сведение в одно целое своих 30-летних наблюдений; умер 2 июля 1886 года в Граце, успев издать лишь "Ueber crystallinischen Hagel im unter Caucasus" (Вена, 1879) и часть "Geologische Forschungen in den Caucasischen Landern" (3 т., Вена, 1878 - 87). Наблюдения А., оставшиеся необработанными, сохранились в его дневниках; часть их уже издана ("Geologische Fragmente", Вена, 1887). А. дал полное разъяснение физико-географической и геологической природы Кавказа. А. впервые научно определил орографический характер Кавказа, главные направления поднятия гор, их древность, взаимную связь и отношение к рельефу Старого Света. Работы А. оказали существеннейшую услугу и развитию горного дела на Кавказе.

См. также статьи:
Россия, разд. География ;
Россия, разд. Геология ;
Статковский Болеслав Игнатьевич ;
Ханыков Николай Владимирович .


Аблай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абих Герман Вильгельмович | Аблесимов Александр Онисимович
Аберучевы | Аблесимовы
Аберда Николай Николаевич | Аблеуховы
Аббас-мирза | Аблязовы
Абашидзе | Аболдуевы
(-10) | (+10) (+50) (+100) (+500) (+1000)

Аблай или Абулай - хан Средней Киргиз-Кайсацкой Орды XVIII века, присягнувший на вечное подданство России в 1739 году в Оренбурге. Различны сказания о том, как он возвысился среди киргизов до значения хана, почему киргизы и теперь воспевают его в песнях, как народного героя, но несомненно, что в тридцатых годах он представлял в Средней Орде главнейшую силу, с которой можно было вступить в сношения. Но вследствие движения в средней Азии и завоевания китайцами Джунгарии и Малой Бухарии, Аблай признал себя вассалом Китайского богдыхана, даровавшего ему титул князя, и стал отделываться от подданства России; умер в Туркестане в 1781 году.

См. также статьи:
Вали-хан ;
Валиханов .


Аблесимов Александр Онисимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аблай | Аблесимовы
Абих Герман Вильгельмович | Аблеуховы
Аберучевы | Аблязовы
Аберда Николай Николаевич | Аболдуевы
Аббас-мирза | Аболешевы
(-10) | (+10) (+50) (+100) (+500) (+1000)

Аблесимов, Александр Онисимович, сатирик и популярный драматург второй половины XVIII века. Родился в 1742 году, происходил из бедной дворянской семьи, Галичского уезда, Костромской губернии. Образование А. получил элементарное, не выучившись ни одному иностранному языку. В 1758 году А. поступил на военную службу, которую покинул в чине прапорщика в 1766 году, определившись в комиссию по составлению проекта нового уложения. В 1770 году А. вновь поступил на военную службу и был в походе в Грузии, Имеретии и Мингрелии. В 1772 году А. снова оставляет военную службу с чином капитана и поступает экзекутором в московскую управу благочиния. Умер А. в 1783 году в большой бедности. Литературные наклонности проявились у А. благодаря влиянию Сумарокова , которому он переписывал сочинения. На литературное поприще А. выступил впервые в 1759 году в издаваемом Сумароковым журнале "Трудолюбивая Пчела" элегией: "Сокрылися мои дражайшие утехи". Поместив в этом журнале еще несколько мелких эпиграмм, А. долго не появлялся в печати. Только в 1769 году он выпустил собрание басен, назвав их "Сказками" и посвятив гр. А.П. Шувалову . В "Сказках" в сильной степени обнаруживается влияние Сумарокова. В 1769 - 70 годах А. сотрудничал в "Трутне" Новикова , где поместил несколько сатирических произведений - "Былей", без подписи или же под псевдонимом Азазес Азазесов. В 1769 году А. написал комедию в пяти действиях: "Подьяческая пирушка". Комедию, вследствие интриг писателя В.И. Лукина , постигла неудача: ее не удалось ни поставить на сцене, ни напечатать, она так и осталась ненапечатанной, и рукопись ее потеряна. До конца 70-х годов А. знали только небольшие литературные круги. В 1779 году А. сразу делается чрезвычайно популярным в самых широких слоях общества. Эту известность дала А. комическая опера - "Мельник, колдун, обманщик и сват", поставленная первый раз на сцене в Москве, 20 января 1779 года; музыка была составлена из русских песен Соколовским. "Мельник" имел громадный успех, постоянно ставился в Москве и Петербурге и не сходил с русской сцены до 30-х годов XIX столетия. Напечатанный впервые в Москве, в 1782 году, "Мельник" появился в 1783 году в "Росс. Феатре" и выдержал много изданий (последнее - М., 1890, и СПб., 1900). Ободренный успехом "Мельника", А. вслед за ним написал еще две комические оперы: "Счастье по жребию" (М., 1780) и "Поход с непременных квартир". Первая несоизмеримо слабее "Мельника", второй рукопись утрачена. "Счастье по жребию" не имело никакого успеха, и его не удалось поставить на сцене. "Поход с непременных квартир" был поставлен на сцене, и, по свидетельству "Драматического Словаря" 1787 года, пьеса "была довольно хорошо принята публикой; сочинитель показал в оной пьесе подробно все солдатские нужды, как искусившийся в сей части". В 1780 году А. выступил с аллегорическим диалогом "Странники", написанным для открытия Петровского театра в Москве. В 1781 году А., при содействии Новикова, стал издавать маленький сатирический еженедельный журнал - "Рассказчик забавных басен, служащих к чтению в скучное время или когда кому делать нечего". А. потратил массу энергии на журнал, заполняя его почти одними своими произведениями. "Рассказчик" успеха не имел и должен был прекратиться, просуществовав всего один год. А. - по преимуществу сатирик, но довольно крупной его заслугой является только "Мельник", где меньше всего сатирического элемента. В сатире А. нет захвата, силы; дальше обличения мелких общественных пороков он не шел, общественных язв только вскользь коснулся, хотя по своим воззрениям он должен быть причислен к передовым представителям тогдашней интеллигенции. Иногда довольно остроумная, сатира А. широкого общественного значения не имела. Первые сатирические произведения А. - "Сказки" и "Были" - по своему достоинству выше последующих. Не обладая большим литературным талантом, А. обладал самостоятельностью. Благодаря этому, начав литературную деятельность в тисках ложно-классицизма, А. уже в первых своих произведениях проявил элементы народности и реализма. Тяготение к жизни, народности и реализму особенно ярко вылилось в "Мельнике": здесь изображен крестьянский быт, народные нравы, введен народный язык, много места уделено народной песне. В "Мельнике", однако, много и подражательности. Многие исследователи отрицают влияние иностранных образцов на "Мельника" на том основании, что А. не знал иностранных языков; но, несомненно, на этом произведении сказывается довольно ярко влияние французской комической оперы. А.Н. Веселовский указывает сходство в общем замысле "Мельника" с "Le Devin du village" Руссо, замечая, что А. мог быть знаком с этой пьесой в чьей-либо передаче. Русские подражания французским комическим операм уже были у нас до появления "Мельника". Французская комическая опера рисовала народ и народную жизнь в сильно разукрашенном виде. То же самое нужно сказать и о русской комической опере, не исключая и "Мельника". Тем не менее, комические оперы нанесли серьезный удар ложно-классицизму, и в этом видную роль сыграл "Мельник", вместе с "Деревенским праздником" В. Майкова , "Несчастьем от кареты" и "Сбитеньщиком" Княжнина , "Анютой" Попова , "Розальтом и Любимой" Николева и др. Сочинения А. изданы Смирдиным в 1849 году в одной книге с сочинениями Кострова . Это издание неполно и небрежно. В полном виде стихотворения А. напечатаны С.А. Венгеровым в первом томе его "Русской Поэзии" (СПб., 1879) с ценными статьями и примечаниями. Полный список литературы об А. дан также С.А. Венгеровым в первом томе его "Источников словаря русских писателей" (СПб., 1900). - Ср. А. Богумил, "Начальный период народничества в русской художественной литературе" (Киев, 1907). А.Г. Фомин.

См. также статьи:
Крылов Иван Андреевич ;
Мерзляков Алексей Федорович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Светская музыка (XVIII век) ;
Сумароков Александр Петрович ;
Фомин Евстигней .


Аблесимовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аблесимов Александр Онисимович | Аблеуховы
Аблай | Аблязовы
Абих Герман Вильгельмович | Аболдуевы
Аберучевы | Аболешевы
Аберда Николай Николаевич | Абрагамовичи
(-10) |

Аблесимовы, древний русский дворянский род, происходящий от стольника Ивана Васильевича А. (вторая половина XVII века) и записанный в VI часть родословной книги Тамбовской губернии.


Аблеуховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аблесимовы | Аблязовы
Аблесимов Александр Онисимович | Аболдуевы
Аблай | Аболешевы
Абих Герман Вильгельмович | Абрагамовичи
Аберучевы | Абрамов Николай Александрович
(-10) | (+10) (+50) (+100) (+500) (+1000)

Аблеуховы (и Облеуховы ), древний русский дворянский род, восходящий к концу XVI века и записанный в VI часть родословных книг губерний: Калужской, Московской, Тульской и Черниговской. Высочайше утвержденный в 1798 году герб рода А. внесен во II часть Общего Гербовника.

См. также статьи:
Облеуховы .


Аблязовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аблеуховы | Аболдуевы
Аблесимовы | Аболешевы
Аблесимов Александр Онисимович | Абрагамовичи
Аблай | Абрамов Николай Александрович
Абих Герман Вильгельмович | Абрамов Яков Васильевич
(-10) |

Аблязовы (и Облязовы), древний русский дворянский род, восходящий к XV веку. Многие из А. служили в XVI и XVII веках, владели поместьями в нынешних Московской, Тверской и Ярославской губерниях. Высочайше утвержденный в 1882 году герб А. внесен в XII часть Общего Гербовника.


Аболдуевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аблязовы | Аболешевы
Аблеуховы | Абрагамовичи
Аблесимовы | Абрамов Николай Александрович
Аблесимов Александр Онисимович | Абрамов Яков Васильевич
Аблай | Абрамович Владимир Яковлевич
(-10) |

Аболдуевы (и Оболдуевы), древний русский дворянский род, происходящий от стряпчего Данилы Леонтьевича А., пожалованного имением в Суздальском уезде еще в 1619 году, и записанный в VI часть родословной книги Владимирской губернии.


Аболешевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аболдуевы | Абрагамовичи
Аблязовы | Абрамов Николай Александрович
Аблеуховы | Абрамов Яков Васильевич
Аблесимовы | Абрамович Владимир Яковлевич
Аблесимов Александр Онисимович | Абрамович Дмитрий Иванович
(-10) |

Аболешевы (и Оболешевы и Обалешевы), древний русский дворянский род, восходящий к половине XVI века и записанный в VI часть родословной книги Тверской губернии.


Абрагамовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аболешевы | Абрамов Николай Александрович
Аболдуевы | Абрамов Яков Васильевич
Аблязовы | Абрамович Владимир Яковлевич
Аблеуховы | Абрамович Дмитрий Иванович
Аблесимовы | Абрамович Михаил Соломонович
(-10) |

Абрагамовичи или Абрамовичи - старинная литовская фамилия, славившаяся как богатством, так и образованностью своих членов в XVI и XVII столетиях. Между ними особенно известны: Ян А., воевода Смоленска и писатель. Он издал в Вильне (1598) евангелический катехизис, содержащий в себе до 300 религиозных песен. Ему же приписывают и очень хорошее сочинение о торговле под заглавием: "Мнение литовца о торговле" ("Zdanie Litwina o kupezy tanioz boza и drogiej sprzedazy", 1595), где автор является просвещенным толкователем и защитником свободы торговли. - Николай А. принимал участие в шведской войне 1621 и 1622, под предводительством Христофора Радзивилла, по отъезде которого принял командование. В 1639 году сделан чесником и начальником артиллерии Великого Княжества Литовского, в 1646 году в сане Мстиславского воеводы вел переговоры с Швецией о мире, в 1649 году был воеводою Трокским и снова посылался в Швецию для заключения мирного договора. В XVIII столетии члены этого рода носят фамилию Абрамовичей, и партией Чарторыжского оттесняются от влияния на дела.


Абрамовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абрамович-Барановский Сергей Семенович | Абрюцкий Димитрий Степанович
Абрамович Соломон Моисеевич | Абуховские
Абрамович Николай Яковлевич | Абымеликовы
Абрамович Михаил Соломонович | Авали-швили
Абрамович Дмитрий Иванович | Аваловы
(-10) | (+10) (+50) (+100) (+500) (+1000)

Абрамовичи, существует несколько древних шляхетских родов, утвержденных Правительствующим Сенатом и внесенных в VI часть родословных книг губерний: Виленской, Ковенской и Минской.

См. также статьи:
Абрагамовичи .


Абрамович Владимир Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абрамов Яков Васильевич | Абрамович Дмитрий Иванович
Абрамов Николай Александрович | Абрамович Михаил Соломонович
Абрагамовичи | Абрамович Николай Яковлевич
Аболешевы | Абрамович Соломон Моисеевич
Аболдуевы | Абрамович-Барановский Сергей Семенович
(-10) |

Абрамович, Владимир Яковлевич, поэт. Пишет под псевдонимом Вл. Ленский. Родился в 1877 году; по образованию фармацевт. С 1901 года помещает стихи и рассказы в "Журнале для всех", "Образовании", "Ниве", "Живописном Обозрении" и др. В 1907 году издал книгу стихотворений под заглавием "Утренние звоны" (СПб).


Абрамович Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абрамович Владимир Яковлевич | Абрамович Михаил Соломонович
Абрамов Яков Васильевич | Абрамович Николай Яковлевич
Абрамов Николай Александрович | Абрамович Соломон Моисеевич
Абрагамовичи | Абрамович-Барановский Сергей Семенович
Аболешевы | Абрамовичи
(-10) | (+10) (+50) (+100) (+500) (+1000)

Абрамович, Дмитрий Иванович, историк литературы. Родился в 1873 году; учился в Санкт-Петербургской духовной академии, где с 1898 года занимал кафедру русского и церковно-славянского языков и истории русской литературы. В 1909 году, при окончательной ликвидации освободительного движения в духовном ведомстве, должен был оставить кафедру. Труды его: "Исследование о Киево-Печерском Патерике, как историко-литературном памятнике" (СПб., 1902), "К вопросу об источниках Несторова "Жития преподобного Феодосия Печерского" ("Изв. II отд. Ак. Наук", т. III), "Несколько слов в дополнение к исследованиям А.А. Шахматова о Киево-Печерском Патерике" (ibid.), "Пушкин пред судом современников и потомства" ("Христ. Чт.", 1899), "Памяти Аполлона Майкова" (ib. 1900), "Гоголь в русской критике" (ib. 1902), "К вопросу об объеме и характере литературной деятельности Нестора Летописца" (II т. "Трудов" XI археологического съезда), "Описание рукописей Софийской библиотеки" (вып. I - 1905, II - 1907, III - 1910), "Киево-Печерский Патерик" ("Памят. слав. рус. письм.", изд. Им. Арх. Ком.), "Сказание о святых Борисе и Глебе" ("Памятники русской литературы", изд. отд. рус. яз. и слов. Имп. Ак. Наук). Ряд заметок и рецензий он поместил в "Изв. II отд. Имп. Ак. Наук", "Живой старине", "Христианском Чтении", "Большой Энциклопедии". В настоящее время редактирует собрание сочинений Лермонтова для "Академической библиотеки русских писателей".

См. также статьи:
Иосиф Тризна ;
Лермонтов Михаил Юрьевич .


Абрамович Михаил Соломонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абрамович Дмитрий Иванович | Абрамович Николай Яковлевич
Абрамович Владимир Яковлевич | Абрамович Соломон Моисеевич
Абрамов Яков Васильевич | Абрамович-Барановский Сергей Семенович
Абрамов Николай Александрович | Абрамовичи
Абрагамовичи | Абрюцкий Димитрий Степанович
(-10) |

Абрамович, Михаил Соломонович, поэт, сын писателя С. М. А. , родился в 1859 году. Его стихотворения на библейские сюжеты и гражданские темы изданы в 1889 году.


Абрамович Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абрамович Михаил Соломонович | Абрамович Соломон Моисеевич
Абрамович Дмитрий Иванович | Абрамович-Барановский Сергей Семенович
Абрамович Владимир Яковлевич | Абрамовичи
Абрамов Яков Васильевич | Абрюцкий Димитрий Степанович
Абрамов Николай Александрович | Абуховские
(-10) | (+10) (+50) (+100) (+500) (+1000)

Абрамович, Николай Яковлевич, писатель. Родился в 1881 году. С 1898 года помещал критические фельетоны в "Донской Речи", "Приазовском Крае" и других изданиях. Стихотворения печатал в "Жизни" и "Журнале для всех". С 1905 года появляется ряд критических статей А. в "Образовании", "Современном мире", "Русской Мысли" и других, вышедших затем отдельными изданиями под заглавием "Литературно-критические очерки", т. I (1909), "Жизнь и творчество" (СПб., 1909), "В осенних садах" (СПб., 1909), "Религия красоты и страдания. О. Уайльд и Достоевский" (СПб., 1909), "Человек будущего" (СПб., 1909), "Сказка о Голом Короле" (СПб., 1910). Как критик, А. примыкает к той полосе модернизма, для которой общественность не имеет значения. Его занимают навеянные ницшеанством вопросы о соотношении начал "Аполлинического" и "Дионисовского", о соотношении жизни и смерти, о стихийности в поэзии, о страхе перед жизнью и т.п. Искусство для него аморально и аполитично. В поэзии он ценит только стихийность, смотрит на нее исключительно как на "голос живой природы", а на поэта - как на "непроизвольное эхо не узко-человеческой, но общей, беспредельно-космической жизни". У А. много красиво написанных страниц, но расплывчатость и желание писать не столько верно, сколько красиво, мешают верности и точности характеристики. Лучше всего удаются А. этюды об иностранных писателях - Уайльде, Гамсуне, Карлейле, Эмерсоне. В статьях о русских современных писателях слишком сильно выступают отклики вражды и полемических схваток журнальных кружков и котерий. С особенной строгостью А. относится к Леониду Андрееву , славу которого считает необычайно раздутою; он для него - "голый король" из известной сказки Андерсена. С. В.

См. также статьи:
Андреев Леонид Николаевич ;
Брюсов Валерий Яковлевич .


Абрамович Соломон Моисеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абрамович Николай Яковлевич | Абрамович-Барановский Сергей Семенович
Абрамович Михаил Соломонович | Абрамовичи
Абрамович Дмитрий Иванович | Абрюцкий Димитрий Степанович
Абрамович Владимир Яковлевич | Абуховские
Абрамов Яков Васильевич | Абымеликовы
(-10) | (+10) (+50) (+100) (+500) (+1000)

Абрамович, Соломон Моисеевич, выдающийся жаргонный писатель, известный под псевдонимом Менделе Мохер Сфорим (Менделе-книгопродавец). Родился в 1836 году. Выступил с публицистическими статьями о воспитании и перевел на древнееврейский язык естественную историю профессора Ленца . Вскоре он пришел к убеждению, что к народу следует обращаться на доступном ему языке, и он стал писать почти исключительно на жаргоне. Огромный успех имела его повесть "Кляча" (1873), где, под видом несчастной, больной, всеми гонимой клячи изображена жизнь русского еврейства, угнетаемого правительственными мерами. В рассказе "Фишка Хромой" дана картина общественного строя нищих: еврейство, иногда живущее со дня на день, не знающее утром, где оно проведет ночь, не имеющее никаких определенных занятий, охарактеризовано как старая большая торба, иногда порожняя, иногда наполняющаяся то одним мусором, то другим. Под влиянием погромов 1880-х годов А., снова вернувшись к древнееврейскому языку, написал несколько повестей и рассказов, в которых, помимо представителей старого еврейства, фигурируют и люди нового поколения, стремящиеся в Палестину - подальше от погромов. - На русском языке некоторые произведения А. напечатаны в "Восходе", в "Жизни" и отдельно. Некоторые произведения А. имеются и на польском языке.

См. также статьи:
Абрамович Михаил Соломонович .


Абрамович-Барановский Сергей Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абрамович Соломон Моисеевич | Абрамовичи
Абрамович Николай Яковлевич | Абрюцкий Димитрий Степанович
Абрамович Михаил Соломонович | Абуховские
Абрамович Дмитрий Иванович | Абымеликовы
Абрамович Владимир Яковлевич | Авали-швили
(-10) | (+10) (+50) (+100) (+500) (+1000)

Абрамович-Барановский, Сергей Семенович, юрист. Родился в 1866 году; образование получил в Павловском военном училище и Александровской военно-юридической академии, в которой ныне состоит профессором; преподает законоведение в петербургском военном училище. Главные его труды: "Значение военного начальства в военно-уголовном судопроизводстве" (СПб., 1896) и "Военное судоустройство" (академический курс; СПб., 1900). Сотрудник настоящего словаря.

См. также статьи:
Россия, разд. Военные науки .


Абрамов Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абрагамовичи | Абрамов Яков Васильевич
Аболешевы | Абрамович Владимир Яковлевич
Аболдуевы | Абрамович Дмитрий Иванович
Аблязовы | Абрамович Михаил Соломонович
Аблеуховы | Абрамович Николай Яковлевич
(-10) | (+10) (+50) (+100) (+500) (+1000)

Абрамов, Николай Александрович, сибирский этнограф (1812 - 1870). Был учителем тобольской семинарии, потом учителем и смотрителем уездных училищ ялуторовского, березовского и тюменьского. Напечатал более ста статей, посвященных исследованию Сибири. Географическое Общество неоднократно присуждало ему медали.

См. также статьи:
Игнатий (в миру Иван Степанович Римский-Корсаков) ;
Киприан (иерарх) ;
Словцов Петр Андреевич ;
Филофей (Лещинский) .


Абрамов Яков Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абрамов Николай Александрович | Абрамович Владимир Яковлевич
Абрагамовичи | Абрамович Дмитрий Иванович
Аболешевы | Абрамович Михаил Соломонович
Аболдуевы | Абрамович Николай Яковлевич
Аблязовы | Абрамович Соломон Моисеевич
(-10) | (+10) (+50) (+100) (+500) (+1000)

Абрамов, Яков Васильевич (псевдоним - Федосеевец), публицист. Родился в 1858 году в Ставрополе-Кавказском, в мещанской семье. Учился в медико-хирургической академии, которую в 1878 году принужден был покинуть; привлеченный к "делу о распространении книг преступного содержания", он был выслан из Петербурга. Вернувшись в Петербург, А. поместил в 1881 году в "Слове" два рассказа: "Среди сектантов" и "Мещанский мыслитель". В том же году А. вступает в число сотрудников "Отечественных Записок", в которых деятельно работает до их закрытия в 1884 году. Здесь помещены его рассказы ("Бабушка-генеральша", "Ищущий правды", "Как мелентьевцы искали воли"), статьи о сектантах ("Программа вопросов для собирания сведений о сектантах", "Духоборцы") и статьи по вопросам общественно-экономическим ("Из фабрично-заводского мира", "Город и мещане", "Некоторые особенности наших поземельных отношений", "Крестьянский кредит" и другие), а также множество критических отзывов в библиографическом отделе. В 1884 году А. вел некоторое время "Внутреннее обозрение" в "Отечественных Записках". В 1882 году он принимал близкое участие в "Устоях" С.А. Венгерова , где помещал рассказы, "внутренние обозрения" и рецензии. В 1882 - 84 годах А. сотрудничал в "Деле". После закрытия "Отечественных Записок" А. поступил в статистическое бюро санкт-петербургской земской управы и работал над статистическим описанием Шлиссельбургского и Петербургского уездов (3 т., 1884 - 86). С 1885 года А. становится деятельным сотрудником "Северного Вестника", ведет постоянный отдел - "Из провинциальной печати", помещает ряд статей и большую работу: "Нужды, желания и стремления сословий в эпоху Екатерининской комиссии" (1886). С середины 1880-х годов А. начинает деятельную работу в "Неделе" и становится одним из главных выразителей течения, которое по его имени часто называлось "абрамовщиной". Проповедь А. и его единомышленников в "Неделе" представляла характерное для своего времени явление. 80-е годы - эпоха самой мрачной реакции; общественные надежды, возбужденные 60-ми годами, были разбиты, общество потеряло веру в их осуществление; умы покоряла теория Толстого - "непротивление злу". "Неделя" еще в середине 1870-х годов выступила с проповедью чрезвычайно одностороннего народничества, говоря, что интеллигенция должна воспринять "миросозерцание деревни", усвоить "правду мужика", который выше интеллигенции в нравственном отношении, что она не имеет права навязывать народу свои идеи, свои общественные формы. Эти мысли особенно энергично проводил Юзов-Каблиц . Отойдя от радикального народничества "Отечественных Записок" и примкнув к "Неделе", А. начинает доказывать, что обществу нужно оставить всякое стремление к "большим делам", к пересозданию общественного строя; оно должно сосредоточить все свое внимание и энергию на "малых делах", на "тихой культурной работе" - идти в учителя, земские врачи, бороться с кулачеством и т.п. Это учение, совпадая с настроением общества, разочарованного, потерявшего веру в возможность совершения "больших дел", стало пользоваться успехом. Радикальные элементы повели горячую борьбу с "Неделей", особенно усердно воевал Н.В. Шелгунов на страницах "Русской Мысли". Кроме указанных уже изданий, А. сотрудничал в 80-х годах в "Наблюдателе", "Детском Чтении", "Русском Курьере", "Московском Телеграфе", "Тереке", "Тифлисском Вестнике" и "Новом Обозрении". В 1887 году А. выпустил "Сельский Календарь", а в 1889 году - "Что сделало земство, и что оно делает". С переменой общественного настроения в 90-е годы, когда общество снова сознало необходимость пересоздания общественного строя, А. теряет значение, писательская энергия его ослабевает, постепенно он уходит от публицистики, сосредоточивается на вопросах народного образования ("Частная женская воскресная школа в Харькове и воскресные школы вообще", СПб., 1897; "Наши воскресные школы. Их прошлое и настоящее", СПб., 1900), составляет популярные книги ("Новейшие успехи знания", СПб., 1890; "Популярная юридическая библиотека", 10 вып., 1896 - 98; "Два великих француза: Луи Пастер и Жан Масэ", СПб., 1897; "Певец тоски. Гюи де Мопассан", СПб., 1897; "Памяти Белинского", СПб., 1898; "Микроскопические друзья и враги человечества", СПб., 1898; ряд биографий - В.Н. Каразина , Колумба, Стэнли, Франклина, Фарадея, Песталоцци, Стефенсона и Фультона - в "Биографической Библиотеке" Павленкова ). В последние годы жизни А. сотрудничал в "Русской Школе" и других изданиях. Умер в 1906 году совершенно забытым. - См. автобиографию А. в "Критико-биографическом Словаре" С.А. Венгерова (т. I, 1889); Шелгунов, "Очерки русской жизни" (СПб., 1895). А. Фомин.

См. также статьи:
Гаршин Всеволод Михайлович ;
Каразин Василий Назарович .


Абрюцкий Димитрий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абрамовичи | Абуховские
Абрамович-Барановский Сергей Семенович | Абымеликовы
Абрамович Соломон Моисеевич | Авали-швили
Абрамович Николай Яковлевич | Аваловы
Абрамович Михаил Соломонович | Аввакум
(-10) |

Абрюцкий (Димитрий Степанович, 1796 - 1860) - духовный писатель, протоиерей. Труды его: "История церкви ветхозаветной" (2 изд., СПб., 1854); "История земной жизни Христа Спасителя, божественного Основателя новозаветной церкви" (2 изд., СПб., 1854); "Слова и речи" (СПб., 1859).


Абуховские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абрюцкий Димитрий Степанович | Абымеликовы
Абрамовичи | Авали-швили
Абрамович-Барановский Сергей Семенович | Аваловы
Абрамович Соломон Моисеевич | Аввакум
Абрамович Николай Яковлевич | Аввакум Петрович
(-10) |

Абуховские, древний русский дворянский род, происходящий от шляхтича Лаврентия А., пожалованного за службу поместьем в 1609 году и внесенный в VI часть родословной книги Смоленской губернии.


Абымеликовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абуховские | Авали-швили
Абрюцкий Димитрий Степанович | Аваловы
Абрамовичи | Аввакум
Абрамович-Барановский Сергей Семенович | Аввакум Петрович
Абрамович Соломон Моисеевич | Августин (Алексей Васильевич Виноградский)
(-10) |

Абымеликовы, княжеский грузинский род, ведущий начало от Абеля Охановича А., возведенного в княжеское достоинство грамотою грузинского царя Ираклия II . Род А. записан в V часть родословной книги Тифлисской губернии.


Авали-швили

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Абымеликовы | Аваловы
Абуховские | Аввакум
Абрюцкий Димитрий Степанович | Аввакум Петрович
Абрамовичи | Августин (Алексей Васильевич Виноградский)
Абрамович-Барановский Сергей Семенович | Августин (Андрей Федорович Гуляницкий)
(-10) |

Авали-швили, - грузинская фамилия, происходящая от князей Цицишвили. Князь Георгий Авали (Авалов) заключил договор (1800) об окончательном присоединении Грузии к России.


Аваловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авали-швили | Аввакум
Абымеликовы | Аввакум Петрович
Абуховские | Августин (Алексей Васильевич Виноградский)
Абрюцкий Димитрий Степанович | Августин (Андрей Федорович Гуляницкий)
Абрамовичи | Августин (Михаил Степанович Сахаров)
(-10) | (+10) (+50) (+100) (+500) (+1000)

Аваловы - княжеский кахетинский род, восходящий к первой половине XVII века.

См. также статьи:
Коркунов Николай Михайлович .


Аввакум Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аввакум | Августин (Алексей Васильевич Виноградский)
Аваловы | Августин (Андрей Федорович Гуляницкий)
Авали-швили | Августин (Михаил Степанович Сахаров)
Абымеликовы | Августинович Иаков-Стефан (Августынович)
Абуховские | Августинович Ив.
(-10) | (+10) (+50) (+100) (+500) (+1000)

Аввакум Петрович, протопоп Юрьевца Поволжского, известный расколоучитель XVII века. Родился в 1620 или 1621 году в селе Григорове (теперешней Нижегородской губернии, Княгининского уезда). Отец его, священник Петр, "прилежаше пития хмельного"; воспитанием детей занималась мать, Марья, женщина благочестивая, сумевшая передать детям свою религиозность. Вероятно, под ее влиянием в А. с юных лет замечается известное аскетическое настроение; ей он обязан до некоторой степени и своею книжностью. Земляками А. были патриарх Никон , Иоанн Неронов , Павел , епископ коломенский, Иларион , архиепископ рязанский - те лица, с которыми ему впоследствии суждено было встречаться на общественном поприще. Женившись на односельчанке, Настасье Марковне, А. на 21-м году был рукоположен в дьяконы, а в 1643 или 1644 году поставлен в священники. Добросовестное, ревностное отношение к делу привлекло к нему многих из его духовных детей, но некоторых вооружило против него. Особенно характерны столкновения его с какими-то "начальниками" в селе Лопатицах, где он был попом: А. били, "до смерти задавили", в него стреляли и, наконец, выгнали его из села в 1646 году. После этого А. бежит в Москву, где находит покровительство у царского духовника, Стефана Вонифатьева , и у Ивана Неронова. Возвращается в Лопатицы, но в 1648 году снова изгнан оттуда и появляется в Москве. Здесь он пробыл до 1652 года и, вероятно, принимал деятельное участие в преобразовательных работах кружка Вонифатьева, в установлении единогласного наречного пения и во введении устной проповеди. Назначенный в 1652 году протопопом в Юрьевец, А. пробыл в этом городе всего 8 недель; его проповеди и настойчивое проведение единогласия подняли против него местных жителей, и снова пришлось ему спасаться в Москву. Как раз около этого времени патриархом становится Никон, который вскоре расходится со своими прежними друзьями из кружка Вонифатьева. В 1653 году выходит первая новоисправленная книга, и издаются распоряжения против двуперстия и о сокращении числа земных поклонов за великопостной молитвой Ефрема Сирина. Против этих новшеств протестуют А. и костромской протопоп Даниил: они подают челобитную царю, и начинается открытая борьба членов Вонифатьевского кружка с Никоном. Несколько месяцев спустя А. был посажен в тюрьму при Андроньевом монастыре, а затем выслан в Тобольск. Через два года пришел указ об отправке его на Лену, а в 1656 году его назначили в экспедицию Афанасия Пашкова в Даурию. Поход Пашкова сопряжен был со всевозможными лишениями; приходилось переносить холод и голод, подвергаться нападениям инородцев. А., кроме того, не раз испытывал на себе гнев "озорника"-воеводы, который однажды избил его до потери сознания. В 1662 году по ходатайству московских друзей А. был возвращен из ссылки. Снова принимается он энергично проповедовать против "ереси Никоновой". В городах и селах, в церквах и на торжищах, раздавалась его страстная речь и имела огромное влияние на народ. В 1664 году он добрался до столицы и был принят боярами, врагами Никона, "яко ангел". Чрезвычайно милостиво отнесся к нему и царь Алексей Михайлович , приказавший поселить его в Кремле, на подворье Новодевичьего монастыря. "В походы, - рассказывает А., - мимо двора моего ходя, кланялся часто со мною низенько-таки, а сам говорит: благослови де меня и помолися о мне! И шапку в ину пору мурманку, снимаючи с головы, уронил, едучи верхом! А из кареты высунется бывало ко мне". Но пути А. и его покровителей были разные: они боролись лично против Никона - А. шел против Никонова дела, его церковных преобразований, с которыми бояре убеждали его примириться. Для А. компромисс был невозможен; колебание его могло быть только минутным. Ободренный своей фанатичной женою, он ревностно обличает "еретическую блудню". Во всех действиях раскольнической общины он принимает в это время самое энергичное участие: он стоит во главе ее, как один из самых смелых и талантливых борцов за правую, старую веру, как популярный проповедник, вполне понятный народу по своему языку, необыкновенно образному и реалистичному. До его ссылки вождем протеста был Неронов, но он ослабел, боясь быть под клятвою вселенских патриархов. Хотя старообрядцы и любили Неронова, авторитет его среди них был уже подорван. Кроме А., не было никого, кто мог бы занять место Неронова. Это время может считаться самой горячей порой деятельности А. Пользуясь большой свободой, он действовал и словом, и писаниями: где можно, он вступает в споры с "никонианами", пишет против них обличительные послания, подает царю челобитные об отмене "еретических" новшеств. Царь и бояре сильно смущались "огнепальной" ревностью А. "Не любо им стало, - замечает А., - как опять я стал говорить. Любо им, как молчу, да мне так не сошлось". Высшие духовные власти, видя сильный успех пропаганды А., решили принять меры против него и просили государя о его высылке, так как он "церкви запустошил". В августе 1664 года А. был отправлен в ссылку в Пустозерск, но до этого острога он не доехал и более года прожил на Мезени, продолжая свою противониконианскую пропаганду. В 1666 году он был привезен в Москву на суд вселенских патриархов. Расстриженный и преданный анафеме, вместе со своими единомышленниками, романовским попом Лазарем , диаконом Федором и иноком Епифанием, он в следующем году был отправлен в Пустозерск, где вскоре по прибытии был заключен в "земляную тюрьму". Несмотря на тягостные условия жизни в Пустозерске, А. продолжал свою борьбу за старую веру: из этого отдаленного уголка на всю Россию раздавалась его страстная, могучая речь. То обращался он к властям с увещанием обратиться к старой вере, то писал к своим единомышленникам, ободряя их, возбуждая их фанатизм, призывая к страданиям за истинную веру, наставляя их, как устроить свою жизнь, разрешая различные их недоумения. Так продолжалось до 14 апреля 1681 года, когда он, за "великие на царский дом хулы", был сожжен вместе с Лазарем, Федором и Епифанием. Сочинения А., число которых доходит до 60, можно распределить, помимо его автобиографии, на три разряда: 1) истолковательные беседы, 2) челобитные и 3) полемические и поучительные послания к отдельным лицам или к группам почитателей. Автобиография А. весьма любопытна: она написана как житие святого, "да незабвению предано будет дело Божие". Она должна подтвердить, что дело А. есть дело Божие - а это лучше всего доказывается чудесными знамениями. Отсюда множество сообщений о чудесах, бывших с А., и общий их смысл - освящение свыше мнений и деяний А.: Бог наказывает врагов старой веры и помогает верным ее исповедникам. При всех житийных прикрасах, к которым нужно отнести и неопределенность в обозначении лиц, места и времени, "Житие" А. представляет весьма значительную ценность как исторический источник, характеризуя как и самого А., так и московское общество середины XVII века в его отношении к никоновым преобразованиям. Уже в "Житии" А. проявляется его замечательный реализм, который еще ярче в его истолковательных беседах на Св. Писание. Прямо поразительно уменье А. применяться к пониманию своей паствы, и если иногда его выражения и образы грубы, то подобная грубость вполне соответствовала уровню духовного развития людей, к которым он обращался (для примера приведем сравнение Адама и Евы после грехопадения с пьяницами). Челобитные А. подавались царям Алексею Михайловичу и Феодору Алексеевичу , которых он пытается склонить на сторону поклонников старины: А. сперва как бы дружески уговаривает царей, а затем выступает с резким обличением. Что касается его посланий к последователям, то, независимо от фактического материала - наставлений об устроении жизни старообрядческой общины, об отношениях с никонианами, о разных обрядовых тонкостях, они имеют особенно важное значение по выражаемому в них настроению: А. не знает в деле веры никаких уступок и подобную же огнепальную ревность стремится возбудить и в своих единомышленниках. Он зовет их на страдания, которые рисует поэтическими чертами: "А в огне том здесь небольшое время терпеть, - аки оком мигнуть, так и душа выскочит. Боишься пещи той? Дерзай, плюнь на нее, не бойся! До пещи той страх; а егда в нее вошел, тогда и забыл вся. Егда же загорится, а ты увидишь Христа и ангельские силы с Ним, емлют душу ту от телес, да и приносят ко Христу: а Он-Надежа благославляет и силу ей дает божественную, не уже к тому бывает, но яко восперенна, туды же со ангелы летает, равно яко птичка попархивает, - рада, из темницы той вылетела". Такие картины сильно действовали на воображение последователей А.: они смело шли на страдания, и некоторые из них явились первыми проповедниками самосожжения. - См. Субботин , "Материалы для истории раскола за первое время его существования" (М., 1875 - 1890, 9 тт.; особенно важны тт. I, V, VI и VIII); Мякотин , "Протопоп А." (СПб., 1893); Бороздин , "Протопоп А." (2-е изд., СПб., 1900; полная библиография); Смирнов , "Внутренние вопросы в расколе XVII века" (СПб., 1899). А. Бороздин.

См. также статьи:
Авраамий (в миру Афанасий) ;
Андреев Матвей ;
Вонифатьев Стефан ;
Корнилий ;
Лазарь (старообрядческий учитель) ;
Мякотин Венедикт Александрович ;
Никон - патриарх Московский (в миру Никита Минич) ;
Онуфрий ;
Павел (епископ коломенский) ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. История русской литературы (до XVII века) ;
Урусова Евдокия Прокофьевна ;
Флоров Василий ;
Хилков Василий Иванович ;
Шутов Антоний (в миру Андрей Иларионов) .


Аввакум

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аваловы | Аввакум Петрович
Авали-швили | Августин (Алексей Васильевич Виноградский)
Абымеликовы | Августин (Андрей Федорович Гуляницкий)
Абуховские | Августин (Михаил Степанович Сахаров)
Абрюцкий Димитрий Степанович | Августинович Иаков-Стефан (Августынович)
(-10) |

Аввакум, в миру Дмитрий Семенович Честной, 1801 - 66, ориенталист-синолог, воспитанник Санкт-Петербургской духовной академии; был архимандритом и членом русской духовной миссии в Пекине. На тибетский язык А. перевел евангелие от Луки, на китайский - несколько молитв, церковных песнопений, поучений и сочинение Мансветова: "Черты деятельного учения веры"; составил каталог книгам, рукописям и картам на китайском, маньчжурском, монгольском, тибетском и санскритском языках, находящимся в библиотеке азиатского департамента министерства (СПб., 1843). В 1852 году А. был прикомандирован к экспедиции адмирала Путятина и плавал на фрегате "Паллада". Поместил несколько заметок в "Западно-Сибирском Отд. Имп. Русского Географического Общества". - Об А. см. "Русский Вестник" (1856, № 8) и статью И. Соколова в "Твер. Епарх. Ведом."(1899, № 7 - 9).


Августинович Ян-Товия (Августынович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Августинович Ив. | Августиновичи (Августыновичи)
Августинович Иаков-Стефан (Августынович) | Авдаков Николай Степанович
Августин (Михаил Степанович Сахаров) | Авдеев Алексей Андреевич
Августин (Андрей Федорович Гуляницкий) | Авдеев Михаил Васильевич
Августин (Алексей Васильевич Виноградский) | Авдеева Ек. Ал.

Августинович Ян-Товия - см. в статье Августиновичи (Августыновичи) .


Августинович Иаков-Стефан (Августынович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Августин (Михаил Степанович Сахаров) | Августинович Ив.
Августин (Андрей Федорович Гуляницкий) | Августинович Ян-Товия (Августынович)
Августин (Алексей Васильевич Виноградский) | Августиновичи (Августыновичи)
Аввакум Петрович | Авдаков Николай Степанович
Аввакум | Авдеев Алексей Андреевич

Августинович Иаков-Стефан - см. в статье Августиновичи (Августыновичи) .


Августинович Ив.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Августинович Иаков-Стефан (Августынович) | Августинович Ян-Товия (Августынович)
Августин (Михаил Степанович Сахаров) | Августиновичи (Августыновичи)
Августин (Андрей Федорович Гуляницкий) | Авдаков Николай Степанович
Августин (Алексей Васильевич Виноградский) | Авдеев Алексей Андреевич
Аввакум Петрович | Авдеев Михаил Васильевич
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Августинович (Ив.) - вице-инспектор корпуса лесничих. Издавал отчеты по исследованию и осушению болот в Санкт-Петербургской и Новгородской губерниях и писал по тем же вопросам в специальных журналах.

Назад Вперед


Августин (Алексей Васильевич Виноградский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аввакум Петрович | Августин (Андрей Федорович Гуляницкий)
Аввакум | Августин (Михаил Степанович Сахаров)
Аваловы | Августинович Иаков-Стефан (Августынович)
Авали-швили | Августинович Ив.
Абымеликовы | Августинович Ян-Товия (Августынович)
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Августин (Алексей Васильевич Виноградский, 1766 - 1819), духовный писатель и проповедник. Получил образование в Заиконоспасской московской академии, в которой был позже ректором. В сане епископа дмитровского А. управлял епархией за старостью митрополита Платона (Левшина) . С 1818 года А. - архиепископ московский и коломенский. Из рукописных трудов А. сохранились курсы богословия и толкования нескольких посланий апостольских. Из экзегетических его творений напечатана статья "О псалмах", вошедшая во второе издание сочинения митрополита Амвросия , "Краткое руководство к чтению книг Ветхого и Нового Завета". "Сочинения" А. изданы в 1856 году (СПб.): здесь помещено 15 слов, 12 речей, 2 молитвы и 2 наставления. Слова и речи А. отличаются живостью и картинностью, но не свободны от напыщенности и латинской конструкции. - См. И. Снегирев , "Очерки жизни архиепископа московского А." (М., 1848); "Высокопреосвященный А., архиепископ московский и коломенский" (М., 1895; биография и три письма к разным лицам).

См. также статьи:
Снегирев Иван Михайлович .


Августин (Андрей Федорович Гуляницкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Августин (Алексей Васильевич Виноградский) | Августин (Михаил Степанович Сахаров)
Аввакум Петрович | Августинович Иаков-Стефан (Августынович)
Аввакум | Августинович Ив.
Аваловы | Августинович Ян-Товия (Августынович)
Авали-швили | Августиновичи (Августыновичи)

Августин (Андрей Федорович Гуляницкий, умер в 1892 году), духовный писатель, магистр киевской духовной академии, в которой преподавал обличительное богословие. Был епископом костромским, затем екатеринославским. Главные его труды: "Полемические сочинения против латинян, писанных в русской церкви в XI и XII веке, в связи с общим историческим изысканием относительно разностей между восточною и западною церковью" ("Труды киевской Духовной Академии", 1867, № 6 и 9); "Богословствование Шенкеля" (ib., 1869, № 9); "Спор греков с латинянами об опресноках и квасном хлебе в таинстве евхаристии" (ib. 1870, № 12); "Руководство к основному богословию" (Вильно, 1876 и след.); "Сборник слов, поучений, бесед, речей и кратких благочестивых размышлений" (1893).


Августин (Михаил Степанович Сахаров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Августин (Андрей Федорович Гуляницкий) | Августинович Иаков-Стефан (Августынович)
Августин (Алексей Васильевич Виноградский) | Августинович Ив.
Аввакум Петрович | Августинович Ян-Товия (Августынович)
Аввакум | Августиновичи (Августыновичи)
Аваловы | Авдаков Николай Степанович
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Августин (Михаил Степанович Сахаров, 1768 - 1842), епископ оренбургский и уфимский; образование получил в санкт-петербургской александровской главной семинарии (ныне академия). Напечатаны его "Поучительные слова (всего 30) в Петербурге с 1797 по 1803 год сказанные" (М., 1807). Список рукописных произведений А. составлен Н. Калинниковым (см. "Странник", 1866, № 5 и 6). А. вел дневник, которым воспользовался А. Зиновьев для своих "Известий" о жизни преосвященного, напечатанных в "Москвитянине" за 1844 год, кн. VIII. - См. К. Головщиков , "Архиереи из питомцев ярославской духовной семинарии" (Ярославль, 1893).

См. также статьи:
Платон Левшин .


Авдаков Николай Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Августиновичи (Августыновичи) | Авдеев Алексей Андреевич
Августинович Ян-Товия (Августынович) | Авдеев Михаил Васильевич
Августинович Ив. | Авдеева Ек. Ал.
Августинович Иаков-Стефан (Августынович) | Авдеевы
Августин (Михаил Степанович Сахаров) | Авдотья Тимофеевна

Авдаков, Николай Степанович, промышленный деятель, горный инженер, с 1882 года член, а позже председатель совета съездов горнопромышленников южной России. Принимал деятельное участие во многих совещаниях, правительственных и земских, по вопросам, связанным с горной промышленностью юга России. А. состоит также членом совета по горнопромышленным делам при горном департаменте, членом совета по железнодорожным делам и председателем совета съездов представителей промышленности и торговли. В 1906 году А. был избран членом государственного совета от промышленности (по харьковской каменноугольной бирже). Напечатал ряд работ о горнозаводской промышленности, о перевозке каменноугольных грузов и др.


Авдотья Тимофеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авдеевы | Авдулины
Авдеева Ек. Ал. | Авдуловы
Авдеев Михаил Васильевич | Авелан Федор Карлович
Авдеев Алексей Андреевич | Авель
Авдаков Николай Степанович | Авенариус Василий Петрович
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Авдотья Тимофеевна, первая русская танцовщица. Обратила на себя внимание императрицы Анны Иоанновны , при дворе которой учителем Авдотьи Ланде был поставлен придворный балет. Вследствие успеха ученицы, Ланде был сделан придворным балетмейстером, и повелено было устроить театральное училище, для которого учеников и учениц сама императрица выбрала из детей придворной прислуги. Авдотья имела большой успех в балете, поставленном в Москве, во время коронации императрицы Елизаветы Петровны , в 1742 году.

Назад Вперед


Авдулины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авдотья Тимофеевна | Авдуловы
Авдеевы | Авелан Федор Карлович
Авдеева Ек. Ал. | Авель
Авдеев Михаил Васильевич | Авенариус Василий Петрович
Авдеев Алексей Андреевич | Авенариус Михаил Петрович
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Авдулины, русский дворянский род, происходящий от боярского сына Василия Дмитриевича А., верстанного поместным окладом в 1609 году, и записанный в VI части родословных книг Владимирской, Костромской и Санкт-Петербургской губерний. Есть еще несколько дворянских родов А. более позднего происхождения.

Назад Вперед


Авдуловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авдулины | Авелан Федор Карлович
Авдотья Тимофеевна | Авель
Авдеевы | Авенариус Василий Петрович
Авдеева Ек. Ал. | Авенариус Михаил Петрович
Авдеев Михаил Васильевич | Авенариус Петр

Авдуловы (в старину и Овдуловы), русский дворянский род, восходящий к концу XVI столетия и записанный в VI части родословной книги Московской губернии. Есть еще ряд дворянских родов А. более позднего происхождения.


Авдеева Ек. Ал.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авдеев Михаил Васильевич | Авдеевы
Авдеев Алексей Андреевич | Авдотья Тимофеевна
Авдаков Николай Степанович | Авдулины
Августиновичи (Августыновичи) | Авдуловы
Августинович Ян-Товия (Августынович) | Авелан Федор Карлович

Авдеева (Ек. Ал.), рожденная Полевая, сестра Николая и Ксенофонта Полевых (см. Полевая ).


Авдеев Алексей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авдаков Николай Степанович | Авдеев Михаил Васильевич
Августиновичи (Августыновичи) | Авдеева Ек. Ал.
Августинович Ян-Товия (Августынович) | Авдеевы
Августинович Ив. | Авдотья Тимофеевна
Августинович Иаков-Стефан (Августынович) | Авдулины
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Авдеев, Алексей Андреевич (1819 - 85), академик архитектуры. Составил проект здания астрономической обсерватории Московского университета, которое и было построено им по этому проекту. В 1851 году А. отправился в Германию, Францию и Италию, откуда сообщал свои наблюдения и впечатления в "Московские Ведомости" и в сборник проф. Леонтьева , "Пропилеи". В 1853 году находился при археологических раскопках на Таманском полуострове и занимался срисовыванием найденных там древностей. Поселясь в Крыму, построил: 1) церковь св. Николая на севастопольском военном кладбище, в память павших защитников города, 2) часовню над могилою князя Горчакова , на том же кладбище, 3) часовню на Инкерманской высоте, в воспоминание смотра войскам, произведенного императором Александром II после падения Севастополя.

См. также статьи:
Авдеевы .


Авдеев Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авдеев Алексей Андреевич | Авдеева Ек. Ал.
Авдаков Николай Степанович | Авдеевы
Августиновичи (Августыновичи) | Авдотья Тимофеевна
Августинович Ян-Товия (Августынович) | Авдулины
Августинович Ив. | Авдуловы
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Авдеев, Михаил Васильевич, писатель, беллетрист (1821 - 76). Родился в Оренбурге, в семье богатого уральского казака, видного деятеля яицкого войска. В детстве обучался под руководством жившего тогда в ссылке в Оренбурге Фомы Зана , известного польского деятеля, друга Мицкевича и члена виленского общества "Филаретов". Надо думать, что от Зана он воспринял первые начатки широкого гуманизма и любви к литературе. Окончив гимназию в Уфе, А. поступил в корпус путей сообщения; в 1842 году был выпущен оттуда поручиком и служил в Нижнем Новгороде. В 1852 году вышел в отставку, в чине капитана. В крымскую кампанию был выбран начальником дружины оренбургского ополчения. В шестидесятых годах был членом присутствия по крестьянским делам и почетным попечителем гимназии. Летом жил в красивой гористой части Стерлитамакского уезда, в деревне, доставшейся ему от отца, а зиму проводил в столицах. В 1862 году его мирная жизнь была нарушена высылкой в Пензу (в связи с политическим процессом М.Л. Михайлова ). Через год ему разрешили выехать за границу, где он бывал и раньше и где теперь сблизился с И.С. Тургеневым . Позже А. вернулся в Россию. Литературная деятельность А. началась еще в сороковых годах. Умный, начитанный и восприимчивый, А. чутко прислушивался к движениям общественной жизни и умело эксплуатировал в своих произведениях значительный запас своих наблюдений провинциальных, столичных и заграничных. Его вкусы, взгляды и литературная манера сложились в сороковых годах под влиянием произведений Тургенева, который был для А. учителем и образцом, и которому посвящен его "Подводный камень". Позднейшие литературные критики упрекали его, как и Тургенева, в отсталости и непонимании новых поколений. Его либерализм в оценке общественных явлений, гуманизм и широкая терпимость в нравственно-бытовых вопросах, мягкая манера в описаниях природы - все, что создавало успех А. в первой половине его деятельности, потом казалось уже недостаточным и пресным с точки зрения крайних шестидесятников и семидесятников. Первый и шумный успех создала А. его трилогия ("Варенька", "Записки Тамарина" и "Иванов"), печатавшаяся в "Современнике" в 1849, 1851 и 1852 годах и потом вышедшая отдельно в 1852 году под названием "Тамарин". Долгая жизнь в провинции дала А. возможность близко наблюдать часто встречавшийся тогда тип измельчавших, провинциальных Печориных. Черты этого типа были метко схвачены в трилогии; слово "Тамарин" сделалось крылатым и в тогдашних журналах и газетах постоянно употреблялось в нарицательном смысле, как Онегин или Обломов. За трилогией быстро последовали другие произведения: пятидесятые годы были временем высшего напряжения творчества А. Сотрудничая в "Современнике", "Отечественных Записках", "Библиотеке для чтения", "Санкт-Петербургских Ведомостях" и других органах, он выступал и в качестве беллетриста ("Ясные дни", "Огненный змей", "Порядочный человек", "Приличная партия" и др.), и как автор путевых писем ("Поездка на кумыс", "Письма из Петербурга", "Из деревни", "Дорожные заметки", "Из-за границы"), и как фельетонист (фельетоны в "Современнике" 1852 - 53 годы, под псевдонимом "Пустой человек"), и как корреспондент из Оренбургского края (в "Дне" Аксакова , 1861 - 62 годы). Первое десятилетие литературной деятельности А. завершилось лучшим его произведением, романом - "Подводный камень" (в № 10 и 11 "Современника" 1860 года, потом отдельно). Сюжет теперь забытого романа сводится к тому, что молодая девушка, дочь помещицы, Наташа Любанина встречается с немолодым помещиком-соседом Соковлиным, человеком умным, добрым, образованным, словом - незаурядным, подпадает под его нравственное и просветительное влияние и, наконец, влюбляется в него. Она встречает в Соковлине давно уже созревшее ответное чувство, но стареющий человек, сильно помятый житейскими невзгодами, во многом уже разочаровавшийся, чуждый иллюзий и трезвый рассудком, боится принять любовь неопытной девушки, предвидя возможность охлаждения и нового увлечения с ее стороны. Побежденный ее любовью, он женится на Наташе, и в течение нескольких лет они живут счастливо, пока на сцену не появляется друг детства Наташи, прежде студент, потом литератор и общественный деятель из "новых", Комлев. Его характерная личность, новые взгляды, настроения и стремления, разгоревшаяся в нем прежняя привязанность к Наташе завлекают ее; остальное доканчивает сильный темперамент вполне расцветшей женщины, и Наташа уезжает с Комлевым, покидая ребенка, с ведома и согласия мужа, который видит в этом неизбежное осуществление своих прежних опасений и не считает себя вправе противиться новому чувству жены, хотя сильно страдает. Изжив непрочное увлечение, Наташа расстается с Комлевым и возвращается домой, встречая прежнюю любовь и уважение мужа. Сюжет прост и не нов; критика указывала А., что он близок к сюжету "Жака" Ж. Занда, "Полиньки Сакс" Дружинина и других романов. "Подводный камень" имел, однако, огромный успех; во-первых, он появился, как нельзя кстати, в эпоху переоценки разных ценностей, в том числе женского и брачного вопроса; во-вторых, заурядный сюжет трактован с незаурядным мастерством и убедительностью. Изящный, простой и ясный, тургеневской складки, язык; стройный план, без излишних подробностей и пристроек; несколько отчетливо очерченных типов; красивые, сжатые и точные описания помещичьего быта и деревенской природы; наконец, тонкий и глубоко правдивый анализ сложных переживаний двух главных героев, - все это ставило "Подводный камень" в первый ряд тогдашней художественной литературы. Благодаря этим достоинствам, роман и теперь читается с интересом; в нем легко уловить любопытные черты "лишних людей" (в лице Соковлина) и "реалистов" базаровско-писаревского типа (Комлев). Симпатии автора - на стороне первых, а "новых людей" он не прочь упрекнуть в эгоизме, сухости и прочем. Литературные идеологи "новых людей" это чувствовали и, когда А. выступил в 1868 году с новым романом, "Между двух огней", встретили его неблагосклонно. Герой романа Камышлинцев, воспитанный в барской обстановке и долго не находящий себе дела, пристраивается, наконец, к "новой женщине", занимающейся самостоятельным трудом, и попадает между двух огней: радикалов и консерваторов. Радикальные критики находили, что А. недостаточно сурово осудил барича и "пошляка" Камышлинцева, а "Настоящие новые люди если и не осмеяны благодушным автором, то, во всяком случае, остались не поняты им и поставлены в тени в полном пренебрежении" (Скабичевский ). Роман не имел большого успеха, как и позднейшие произведения А. ("Магдалина", "Сухая любовь", "Пестренькая жизнь"). Последним беллетристическим произведением А. был роман "В сороковых годах", напечатанный в "Вестнике Европы" в 1876 году, по смерти автора, и изображающий, между прочим, кружок Белинского и Герцена . Стихов А. не печатал совсем, а из его драм известна была публике только одна (другая осталась в рукописи): "Мещанская семья", шедшая на Александринской сцене в сезон 1868 - 1869 гг. и имевшая очень скромный успех. Особо следует упомянуть одну работу А., печатавшуюся сначала в "Неделе" и потом вышедшую в 1874 году отдельно - "Наше общество в героях и героинях литературы за пятьдесят лет". В этой книжке даются легкие, меткие, остроумные, хотя и поверхностные, характеристики: Чацкого, Онегина, Печорина, "лишних людей", Рудина, Инсарова, Базарова и др.; "героинь": Софьи Фамусовой, Татьяны, Бэлы, княжны Мери и Веры, Маши из "Затишья", Лизы из "Дворянского гнезда", Натальи ("Рудин"), Елены ("Накануне") и "новых женщин". Книжка имела успех, много читалась и теперь еще не бесполезна и рекомендуется учащимся как интересное пособие. А. пользовался большим и постоянным, хотя и не всегда благосклонным вниманием критики. О нем писали: Аполлон Григорьев , Дружинин, Шелгунов , П. Ткачев , М.Цебрикова , Скабичевский, С.А. Венгеров , П. Боборыкин и др. - См.: "Критико-биографический словарь русских писателей", "Русские книги", "Источники словаря русских писателей" С.А. Венгерова, а также "Русский биографический словарь". В 1907 году вновь вышло "Полное собрание сочинений" М.В. Авдеева и отдельно - "Наше общество в героях и героинях литературы". Н. П-в.

См. также статьи:
Зан Фома (Tomasz Zan) ;
Россия, разд. Русская литература (1855 - 1862) ;
Салиас-де-Турнемир Елизавета Васильевна ;
Ткачев Петр Никитич ;
Тургенев Иван Сергеевич ;
Чернышев Иван Егорович ;
Шеин Павел Васильевич .


Авдеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авдеева Ек. Ал. | Авдотья Тимофеевна
Авдеев Михаил Васильевич | Авдулины
Авдеев Алексей Андреевич | Авдуловы
Авдаков Николай Степанович | Авелан Федор Карлович
Августиновичи (Августыновичи) | Авель

Авдеевы (Овдеевы - в старину), русский дворянский род, происходящий от Федора Авдеевича, внук которого - Григорий Парфенович А., владел поместьем в Белевском уезде в 1620 году; род записан в VI части родословной книги Тульской губернии. Из этого рода происходил и известный архитектор Алексей Андреевич А. Другие роды А. более позднего происхождения.


Авелан Федор Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авдуловы | Авель
Авдулины | Авенариус Василий Петрович
Авдотья Тимофеевна | Авенариус Михаил Петрович
Авдеевы | Авенариус Петр
Авдеева Ек. Ал. | Авенариусы (литераторы и ученые)

Авелан, Федор Карлович, адмирал, генерал-адъютант. Родился в 1839 году. По окончании курса в морском корпусе служил в балтийском флоте, с 1891 года контр-адмирал. В 1893 году был назначен командующим эскадрой в Средиземном море, посланной во Францию для отдачи визита французским морякам, посетившим Кронштадт. С 1896 года состоял начальником главного морского штаба. С 1903 по 1905 год (июнь) управлял морским министерством. После поражения русского флота при Цусиме его преемником назначен Бирилев .


Авель

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авелан Федор Карлович | Авенариус Василий Петрович
Авдуловы | Авенариус Михаил Петрович
Авдулины | Авенариус Петр
Авдотья Тимофеевна | Авенариусы (литераторы и ученые)
Авдеевы | Аверкиев Дмитрий Васильевич
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Авель - монах-предсказатель, родился в 1757 году. Происхождения крестьянского. За свои предсказания (дней и даже часов смерти Екатерины II и Павла I , нашествия французов и сожжения Москвы) многократно попадал в крепость и тюрьмы, а всего провел в заключении около 20 лет. По приказанию императора Николая I , Авель заточен был в Спасо-Ефимиев монастырь, где и умер в 1841 году. В "Русской Старине" за 1875 год напечатаны выдержки из писем Авеля, из его "Жития" и "зело престрашных книг", а также и некоторые из них рисунки.

Назад Вперед


Авенариус Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авель | Авенариус Михаил Петрович
Авелан Федор Карлович | Авенариус Петр
Авдуловы | Авенариусы (литераторы и ученые)
Авдулины | Аверкиев Дмитрий Васильевич
Авдотья Тимофеевна | Аверкиевы
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Авенариус, Василий Петрович, беллетрист и детский писатель. Родился в 1839 году. Окончил курс в Петербургском университете. Был старшим чиновником по учреждениям императрицы Марии . В 1859 - 60 годах издал сборник веселых студенческих стихотворений. В 1865 году поместил в "Отечественных Записках" повесть "Современные идиллии", высмеивающую материалистически настроенную молодежь. Много шуму наделала повесть А. "Поветрие" (во "Всемирном Труде" 1867 год), в которой автор от добродушной сатиры перешел к чрезвычайно резкому обличению "нигилистов" и "лже-реалистов", особенно Чернышевского и его последователей. Некоторые сцены повести, иллюстрирующие половую распущенность нигилистов, носят порнографический характер. Реакционная тенденция "Поветрия" вызвала настолько энергичные нападки всей печати, что А. отказался от повестей на злободневные темы и отдался педагогической литературе. На этом поприще А. приобрел большую популярность. Из детских его сказок наиболее известны "Сказка о пчелке-мохнатке" и "Что комната говорит?", премированные петербургским Фребелевским обществом. Большим успехом пользуются написанные им биографические повести: "Юношеские годы Пушкина" (1887), "Отроческие годы Пушкина" (1885), "Гоголь-юноша" (1896), а также его "Книга былин".

См. также статьи:
Россия, разд. Философия .


Авенариус Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авенариус Василий Петрович | Авенариус Петр
Авель | Авенариусы (литераторы и ученые)
Авелан Федор Карлович | Аверкиев Дмитрий Васильевич
Авдуловы | Аверкиевы
Авдулины | Аверченко Аркадий Тимофеевич
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Авенариус, Михаил Петрович, русский физик, родился в 1835 году в Царском Селе, умер в 1895 году; в 1858 году кончил курс Санкт-Петербургского университета и поступил преподавателем во вторую санкт-петербургскую гимназию. В 1862 году А. был командирован за границу и до конца 1864 года изучал физику у Магнуса в Берлине и Кирхгоффа в Гейдельберге. По возвращении в 1865 году защитил магистерскую диссертацию "О термоэлектричестве" и был назначен на кафедру физики в Киевский университет. По защите в 1866 году докторской диссертации "Об электрических разностях металлов при различных температурах", был назначен ординарным профессором. А. известен, главным образом, своими работами по термоэлектричеству и критической температуре. Из лаборатории А. вышли, между прочим, первые подробные и точные определения критической температуры многих жидкостей, произведенные им и его учениками. В 1880 году А. предложил особый способ канализации переменного электрического тока для целей освещения. Его труды: "О термоэлектричестве", диссертация на степень магистра физики (1863 год) и "Об электрических разностях металлов при различных температурах". Рассуждение на степень доктора физики (1866). Полный список его трудов и биографические сведения об этом выдающемся ученом помещены в статье А.Г. Столетова , "М.П. Авенариус" в "Журнале Р. физико-химического общества", XXVII. Часть физ. 1895 г., стр. 221.

См. также статьи:
Надеждин Александр Иванович ;
Россия, разд. Физика .


Авенариусы (литераторы и ученые)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авенариус Петр | Аверкиев Дмитрий Васильевич
Авенариус Михаил Петрович | Аверкиевы
Авенариус Василий Петрович | Аверченко Аркадий Тимофеевич
Авель | Авилова Лидия Алексеевна (урожденная Страхова)
Авелан Федор Карлович | Авинов Александр Павлович
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Авенариусы - семья русских литераторов и ученых немецкого происхождения. Еще со времен Лютера их предки профессора и проповедники. В начале XIX века Ал. Авенариус, сын абосского профессора, переселился в Россию и умер пробстом и членом петербургской лютеранской консистории. Его сын Петр (родился в 1794 г., умер в 1854г.) был пастором и законоучителем Александровского Лицея и других заведений. Из 15-ти детей Петра Ав. четверо - литераторы и ученые. - Ал. П. родился в 1824 г., умер в 1850 г., переводчик и компилятор немецких и английских статей для "Современника". Н. П. - педагог; родился в 1834 г..

См. также статьи:
Авенариус Петр .


Аверкиев Дмитрий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авенариусы (литераторы и ученые) | Аверкиевы
Авенариус Петр | Аверченко Аркадий Тимофеевич
Авенариус Михаил Петрович | Авилова Лидия Алексеевна (урожденная Страхова)
Авенариус Василий Петрович | Авинов Александр Павлович
Авель | Авиновы
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Аверкиев, Дмитрий Васильевич, известный драматург (1836 - 1905). Учился в санкт-петербургском коммерческом училище и Санкт-Петербургском университете. Перевел несколько книг по естествознанию. С 1860 года писал в "Русском Инвалиде" фельетоны под псевдонимом К. Рьянов. В это время отрицательное отношение его к новым течениям еще не обратилось в узкую нетерпимость. В 1861 году, в некрологе Добролюбова , А. отнесся к умершему вполне беспристрастно. В первой половине 1860-х годов он работал в "Сев. Пчеле", "Якоре" и "Осе"; сблизился с Аполлоном Григорьевым и Страховым . В "Эпохе" Достоевского выступил с горячими нападками на современное умственное движение. Большой шум вызвали нападки А. на Костомарова . В том же журнале появилось первое драматическое произведение А. - "Мамаево побоище". В 1866 году в "Отечественных Записках" А. печатает комедию "Леший", в 1867 году в "Всемирном Труде" трагедию "Слобода Неволя" и в "Отечественных Записках" - "Терентий муж Данильевич", в "Голосе" - статьи о театре и об исторических журналах. В 1868 году А. написал "Комедию о российском дворянине Фроле Скабееве и стольничьей, Нардын Нащокина, дочери Аннушке" ("Заря", 1869, № 3, и отд. СПб., 1872). Эта пьеса, поставленная в Александринском театре, имела большой успех. В 1869 году А. был негласным редактором "Всемирной Иллюстрации". В 1869 - 71 годах сотрудничал в "Заре" В.В. Кашпирева . Переселившись в 1871 году в Москву, А. с жаром отдается драматургии. В 1871 году он поставил на сцене Малого театра "Каширскую старину", имевшую большой успех и составляющую основу его известности. Драма появилась в "Русском Вестнике" в 1872 году (№ 1); там же напечатаны в 1870-х годах его драмы: "Царь Петр и Царевич Алексей", "Темный и Шемяка", "Княгиня Ульяна Вяземская", "Разрушенная невеста", "Франческа Риминийская", "Царевич Алексей", "Непогрешимые" и повести "Хмелевая ночь", "История бледного молодого человека" и "Новая барышня". В 1877 - 1878 годах появляется в "Русском Вестнике" ценная и интересная работа - "О драме" (отд. СПб., 1893 и СПб., 1907), удостоенная Пушкинской премии. Живя в Москве, А. вел "Театральную летопись" в "Московских Ведомостях". В 1880 году А. возвращается в Петербург, продолжая работать в "Русском вестнике", где помещены его драмы "Сидоркино дело" (1881) и "Трогирский воевода" (1882). В 1885 - 86 годах А. издавал ежемесячный журнал - "Дневник писателя", составлявшийся исключительно из его произведений - драм ("Петербургский слеток", "Золотой дед", "Купальная ночь"), повестей, рассказов, стихов, публицистических и критических статей о театре. Писал также театральные рецензии в "Голосе", сотрудничал в "Новом Времени" и "Ниве". В "Русском Обозрении" 1895 г. (кн. 1 - 4) напечатан его перевод "Гамлета" Шекспира. В 1890-х годах А. стал выпускать сборники своих сочинений: "Драмы" (т. I, CПБ., 1887; т. II и т. III, СПб., 1896; после смерти А. изданы Сувориным в 1906 году), "Повести из старинного быта" (2 тт., СПб., 1898) и "Повести из современного быта" (3 тт., СПб., 1898). В 1892 году, когда исполнилось 35-летие литературной деятельности А., император Александр III пожаловал ему пенсию в 2000 рублей в год. Последние годы он состоял членом Ученого комитета министерства народного просвещения. В 1894 году А. заболел; последние годы его жизни были настоящим мучением для А. Выйдя из патриархальной купеческой семьи, воспитавшись под влиянием двух дедов, больших приверженцев старины, А. с ранних лет проникся любовью к традиции, боязнью свободной мысли, критики. Бурный подъем, пережитый русским обществом в эпоху преобразований, был органически чужд А. Отрицательное отношение его к новому умственному движению росло с каждым годом. Борьбе с прогрессивными идеями А. посвятил всю свою жизнь; во всяком свободном проявлении личности и общественности он видел лишь дурное, обрушиваясь на все то, что противоречило его умственному укладу. Писарев в 1865 году назвал А. "мракобесом и сикофантом", и с тех пор враждебное отношение передовой части общества к А. не прекращалось. В нем не было публицистического таланта; он занимал скромное место в рядах публицистов охранительного лагеря. Верен своим идеям и настроению А. был и в драме, и в повести. Большая часть его драм посвящена изображению старины, ее быта. Он противопоставлял ее начала идеям нового времени, стараясь показать превосходство устоев старины, их нравственную мощь и красоту. Знания истории и чувство правды заставляли его на общем светлом фоне отмечать и пятна, но, в общем, у него всегда ярко выступает преклонение пред стариной. Эта тенденциозность вредно отражалась на чисто художественной стороне драм А. Стремясь произвести впечатление не столько на ум, сколько на эмоциональную сторону, А. бьет на внешний эффект; в драмах его много ходульного пафоса, искусственности, мелодраматичности. Но это именно и создало успех драмам А. среди невзыскательной и любящей эффектные зрелища публики: "Каширская старина" не сходит со сцены и до сих пор. Повести А. еще слабее драм. В качестве театрального критика А. является, однако, серьезным ценителем искусства; его книга "О драме" пользуется заслуженной репутацией ценной работы. - См. Венгеров , "Критико-биографический словарь русских писателей и ученых" (т. I, СПб., 1889); его же, "Источники словаря русских писателей" (т. I, СПб., 1900); некрологи в "Театре и Искусстве" (1905, № 3, Н. Н., и № 3 и 4, Р. Антропова). А.Фомин.

См. также статьи:
Григорьев Аполлон Александрович ;
Добролюбов Николай Александрович ;
Никулина Надежда Алексеевна ;
Пушкин Александр Сергеевич ;
Россия, разд. Русская литература (1870-е годы) ;
Самойловы (артистическая семья) ;
Федоров Павел Степанович ;
Федотова Гликерия Николаевна .


Аверкиевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аверкиев Дмитрий Васильевич | Аверченко Аркадий Тимофеевич
Авенариусы (литераторы и ученые) | Авилова Лидия Алексеевна (урожденная Страхова)
Авенариус Петр | Авинов Александр Павлович
Авенариус Михаил Петрович | Авиновы
Авенариус Василий Петрович | Авраамий (в миру Афанасий)

Аверкиевы, русский дворянский род, восходящий к началу XVII века и записанный в VI части родословных книг губерний Ярославской и Симбирской. Другие дворянские роды А. более позднего происхождения.


Аверченко Аркадий Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аверкиевы | Авилова Лидия Алексеевна (урожденная Страхова)
Аверкиев Дмитрий Васильевич | Авинов Александр Павлович
Авенариусы (литераторы и ученые) | Авиновы
Авенариус Петр | Авраамий (в миру Афанасий)
Авенариус Михаил Петрович | Авраамий (епископ суздальский)

Аверченко, Аркадий Тимофеевич, юморист. Родился в 1881 году в купеческой семье. Служил конторщиком в глухом угольном руднике. Издавал в 1907 году юмористический журнал "Штык". С 1908 года, преобразовав "Стрекозу" в "Сатирикон", сделался его редактором и создал ему исключительный успех. Этому немало содействовали бойкие, талантливые фельетоны и рассказы редактора. Напечатал ряд беллетристических и юмористических произведений в "Журнале для всех", "Утре", "Зрителе" и других изданиях, под собственным именем и под псевдонимом Аве.


Авилова Лидия Алексеевна (урожденная Страхова)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аверченко Аркадий Тимофеевич | Авинов Александр Павлович
Аверкиевы | Авиновы
Аверкиев Дмитрий Васильевич | Авраамий (в миру Афанасий)
Авенариусы (литераторы и ученые) | Авраамий (епископ суздальский)
Авенариус Петр | Авраамий (Флоринский)

Авилова (урожденная Страхова, Лидия Алексеевна), писательница, родилась в 1865 году. Рассказы ее печатались в "Живописном Обозрении", "Севере", "Новом Слове", "Русском Богатстве", "Вестнике Европы", "Ниве" и других. Некоторые из них вошли в сборник "Счастливец", изданный в 1896 году.


Авиновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авинов Александр Павлович | Авраамий (в миру Афанасий)
Авилова Лидия Алексеевна (урожденная Страхова) | Авраамий (епископ суздальский)
Аверченко Аркадий Тимофеевич | Авраамий (Флоринский)
Аверкиевы | Авраамий Палицын
Аверкиев Дмитрий Васильевич | Аврамов Вячеслав Яковлевич

Авиновы (в старину и Овиновы), русский дворянский род, происходящий от новгородского боярина Иоанна Овина, построившего в XIV веке храм в Успенском (ныне Паисиевском) монастыре, близ Галича Костромского. - Захарий и Кузьма А. были новгородскими посадниками и убиты взбунтовавшимся народом в 1477 году. Последовательная поколенная роспись А. начинается с Андрея А. (касимовского помещика, жившего в конце XVI и начале XVII веков). Род записан в VI части родословной книги Рязанской губернии.


Авинов Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авилова Лидия Алексеевна (урожденная Страхова) | Авиновы
Аверченко Аркадий Тимофеевич | Авраамий (в миру Афанасий)
Аверкиевы | Авраамий (епископ суздальский)
Аверкиев Дмитрий Васильевич | Авраамий (Флоринский)
Авенариусы (литераторы и ученые) | Авраамий Палицын
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Авинов (Александр Павлович) - адмирал (родился в 1786 г., умер в 1854 г.); воспитывался в морском корпусе и в 1804 году, с некоторыми из товарищей своих, командирован был в Англию, для усовершенствования в морском деле. Находясь на эскадре Нельсона, он участвовал в Трафальгарском сражении, а в 1827 году, командуя кораблем "Гангут", оказал особые отличия при истреблении турецкого флота под Наварином. Впоследствии А. занимал должность начальника штаба черноморского флота и командира Севастопольского порта. Скончался он в звании члена Адмиралтейств-Совета.

Назад Вперед


Авраамий (епископ суздальский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авраамий (в миру Афанасий) | Авраамий (Флоринский)
Авиновы | Авраамий Палицын
Авинов Александр Павлович | Аврамов Вячеслав Яковлевич
Авилова Лидия Алексеевна (урожденная Страхова) | Аврамов Михаил Петрович
Аверченко Аркадий Тимофеевич | Авсеенко Василий Григорьевич
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Авраамий - епископ суздальский с 1431 по 1452 год. Ездил на флорентинский собор вместе с митрополитом Исидором , но отказался подписать акт соединения церквей, за что был посажен в темницу. По возвращении в Москву содействовал низвержению Исидора. Ему принадлежит восторженное описание мистерии, изображавшей Благовещение, которую он видел во время пребывания во Флоренции (напечатано Новиковым в "Древней Российской Вивлиофике", т. XVII, и, в исправленной редакции, Андреем Поповым в "Историко-литературном обзоре древнерусских полемических сочинений против латинян").

См. также статьи:
Исидор (митрополит) ;
Россия, разд. История русской литературы (до XVII века) ;
Симеон (иеромонах суздальский) .


Авраамий (в миру Афанасий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авиновы | Авраамий (епископ суздальский)
Авинов Александр Павлович | Авраамий (Флоринский)
Авилова Лидия Алексеевна (урожденная Страхова) | Авраамий Палицын
Аверченко Аркадий Тимофеевич | Аврамов Вячеслав Яковлевич
Аверкиевы | Аврамов Михаил Петрович
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Авраамий, инок, расколоучитель XVII века, в миру Афанасий. Был учеником и ревностным поклонником протопопа Аввакума , который сообщает о нем в своем "Житии" и в "Книге на крестоборную ересь". Одно время он юродствовал, "бос и в одной рубашке ходил зиму и лето, и много же терпел дождя и мраза". По сообщению "Винограда Российского", он жил в каких-то нижегородских пустынях. В действиях противников патриарха Никона он принимал участие с самого начала и присутствовал на том совещании, которое происходило до 1654 года, и о котором сообщается в "Житии инока Корнилия". Когда Аввакум был сослан в Пустозерск, А. поддерживал с ним сношения, писал к нему "грамотки", в которых "зело его хвалил и о великих делах вопрошал". За это в 1670 году он был взят под стражу. Допрашивал его, митрополит крутицкий, который "за бороду его драл и по щекам бил своими руками". Об этом допросе А. рассказывает в своем сочинении: "Ответ Павлу Крутицкому и властям". Во время заключения А. написал обширную "Челобитную" царю Алексею Михайловичу и "Послание к некоему боголюбцу сущу о последнем времени". Вероятно, ранее этого им составлен сборник "Христианоопасный щит веры против еретического ополчения", в котором собран материал для полемики с никонианами, а также написано сочинение "О антихристовой пестрообразной прелести", от которого сохранилось только начало. В своих сочинениях А. доказывал, что антихрист уже народился в "Скифополе", который есть "русская земля". Антихристом А., по-видимому, считает Никона, который построил Новый Иерусалим и р. Истру назвал Иорданом. После допроса А. били плетьми, сослали и в начале 1670-х годов (не позже 1674) сожгли в срубе. - Ср. Субботин "Материалы для истории раскола", т. VII; "Критико-биографический словарь" С.А. Венгерова , т. I; Замысловский "Челобитная А." ("Летопись занятий Археографической комиссии", т. VI).

См. также статьи:
Лазарь (старообрядческий учитель) .


Авраамий (Флоринский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авраамий (епископ суздальский) | Авраамий Палицын
Авраамий (в миру Афанасий) | Аврамов Вячеслав Яковлевич
Авиновы | Аврамов Михаил Петрович
Авинов Александр Павлович | Авсеенко Василий Григорьевич
Авилова Лидия Алексеевна (урожденная Страхова) | Автамоновы

Авраамий (Флоринский) - родом из малоросских мещан. Обучался в киевской духовной академии, в которой с 1752 - 58 был преподавателем и проповедником. По указу Синода исправил Беседы Иоанна Златоуста на Евангелия Матфея и Иоанна. Умер в 1797 году.


Авраамий Палицын

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авраамий (Флоринский) | Аврамов Вячеслав Яковлевич
Авраамий (епископ суздальский) | Аврамов Михаил Петрович
Авраамий (в миру Афанасий) | Авсеенко Василий Григорьевич
Авиновы | Автамоновы
Авинов Александр Павлович | Автократов Серафим Петрович
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Авраамий Палицын, в миру Аверкий Иванович, известный деятель Смутного времени. Родился в середине XVI века, по семейным преданиям - в селе Протасьеве (близ Ростова), в дворянской семье; умер иноком в Соловецком монастыре 13 сентября 1626 года. Первое упоминание о нем находим в I т. Д. А. И., в акте № 157, под 1584 г. Поступил на службу еще при Иоанне Грозном ; в 1588 году подвергся опале, причины которой остаются невыясненными. Вскоре и, по-видимому, добровольно он постригся; место его пострижения в точности не известно (или Соловки, или Троицкая лавра). В 1594 году назначен управляющим приписным к лавре Свияжским Богородичным монастырем, откуда при царе Борисе был вызван в лавру. В 1601 году ему было поручено управление Троицким подворьем в Москве, причем с него были сняты все последствия опалы. При Василии Шуйском , с которым у А., по-видимому, уже давно установились хорошие отношения, он был избран лаврским келарем, в качестве которого участвовал в организации лаврою продажи дешевого хлеба в блокированной Тушинским вором Москве. Хотя А. и пользовался большими милостями со стороны Шуйского, решившего, например, в его пользу, в противность Судебнику, одно его старое дело, но он, видимо не стесняясь этим, завязал хорошие отношения и с Тушиным; есть даже основание предполагать, что он, будучи келарем, по тушинской иерархии носил более высокий сан архимандрита. В эпоху боярского правительства, 11 сентября 1610 года, А., вместе с другими членами великого посольства к Сигизмунду, отправился под Смоленск просить у короля сына на русский престол. Там А. предпочел вести, отдельно от послов, свою особую политику. Так, еще при представлении Сигизмунду он поднес ему такие роскошные дары, что перед ними стушевались дары даже главных членов посольства, князя Голицына и митрополита Филарета . Затем он, по-видимому, совсем перешел на сторону Сигизмунда и выпросил у него для своего монастыря ряд милостей: невзирая на все ужасы безвременья, он добился от короля разрешения монастырю получить из московской казны недоданную за три года денежную в монастырь дачу и т. д. Затем король дал грамоту с предписанием монастырю: 1) выдать "в полки" 200 р. и 2) кормить ратных людей королевских. Дошло до того, что в одной из грамот Сигизмунда А. был назван его, короля, "богомольцем", а архимандриту и братии лавры было предложено "Бога молити" за него "государя" и за сына его. Характерно, что в челобитьях А. Сигизмунду нигде не упомянут архимандрит лавры Дионисий - личность весьма симпатичная, впоследствии причтенная церковью к лику святых. В своих переговорах с поляками А., по-видимому, не забывал и своей родни: может быть, именно при его участии родственник его А.Ф. Палицын получил от Сигизмунда поместье и чин стряпчего. После этого А. уехал из-под Смоленска к Москве, - вероятно, с целью пропагандировать мысль о предоставлении русского трона Сигизмунду. Такая ненациональная политика А. была хорошо понята современниками его и дала им право перекрестить его из "келаря" в "короля". Однако, по приезде в Москву ему пришлось скрыть свои польские симпатии и преданность Сигизмунду: он даже постарался подделаться под господствовавшее там антипольское настроение и пристать (трудно сказать, насколько искренне) к числу наиболее смелых и непреклонных противников Сигизмунда. Впрочем, деятельность А. за это время рисуется еще пока не вполне ясно. Он держался казаков и их правительства, отчасти из личных, по-видимому, симпатий, отчасти и из практических соображений, ибо это была у Москвы единственная организованная сила. Он исполнил за это время много их поручений, часто служа, вероятно, только орудием в казацких руках для достижения их противогосударственных целей. Такую роль ему пришлось играть, по-видимому, и в отношениях казаков к Минину и Пожарскому . Впрочем, и личные симпатии А. были скорее на стороне казаков, чем на стороне земских людей. Личный момент во всех этих отношениях пока выделается еще с большим трудом. В конце концов, казацкие таборы ходом вещей были вынуждены подчиниться земской рати. В этом "примирении" А. сыграл, по-видимому, некоторую роль почти лишь декоративного характера. Некоторую роль (может быть, такую же) он играл и при избрании на царство Михаила Романова . При Михаиле он принимал какое-то участие в трудах Дионисия над исправлением богослужебных книг; но пострадать за это пришлось только одному Дионисию, после заточения которого А. остался во главе монастыря и принимал участие в обороне его от Владислава (в 1618 году). В 1619 году, по прибытии в Москву Филарета, было пересмотрено дело Дионисия, после чего он был выпущен на свободу. В 1620 году он вместе с А. освятил построенную последним в Деулине церковь. Вскоре после этого А., по-видимому, против воли, отправился в Соловки, где продолжал свой давно начатый труд: "История в память сущим предыдущим родам". Кроме этого труда, А. принадлежит, быть может, одна из частей так называемого "Иного сказания" - "Повесть 1606 г.". Как человек и политический деятель, А. принадлежит к числу тех неустойчивых в своих убеждениях, шатких в своей преданности, стойких лишь в неразборчивом достижении личных выгод людей, которые в таком ужасающем числе расплодились на Руси в Смутное время. Среди них он, несомненно, занимает одно из первых мест. Деятельность его и до сих пор не может почитаться вполне выясненной, ибо в числе источников ее одно из главных мест занимает его "История", где он искусно перепутал ложь с истиною, заметая следы своих темных деяний. Историк Забелин заклеймил его на своем своеобразном языке именем "кривого" человека. - См. о нем общие труды по русской истории и труды по истории Смуты, особенно С.Ф. Платонова , "Древнерусские сказания и повести о Смутном времени XVII века, как исторический источник" и "Очерки по истории смуты", и И.Е. Забелина, "Минин и Пожарский". Несмотря на исчерпывающую критику Забелина и Платонова, некоторые историки, например, Ключевский ("Курс русской истории", III) и Валишевский ("La crise revolutionnaire 1584 - 1614") стоят еще на старой точке зрения, возвеличивая А., воздавая ему много свыше его действительных заслуг. "История etc." и "Иное сказание" см. в XIII т. "Р. Ист. Б." (изд. Арх. К.), изд. 2-е; "История etc." в первый раз издана в 1784 году, "Иное сказание" - в 1856 году, во "Временнике Московского Общества Истории и Древностей Российских". С. Ч.

См. также статьи:
Бровцыны ;
Василий IV Иоаннович Шуйский ;
Внуков Петр Иванович ;
Дионисий (в миру Давид Федорович Зобниковский) ;
Филарет (в миру Феодор Никитич Романов) .


Аврамов Вячеслав Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авраамий Палицын | Аврамов Михаил Петрович
Авраамий (Флоринский) | Авсеенко Василий Григорьевич
Авраамий (епископ суздальский) | Автамоновы
Авраамий (в миру Афанасий) | Автократов Серафим Петрович
Авиновы | Агабабов Александр Григорьевич

Аврамов, Вячеслав Яковлевич, выдающийся народный учитель. Родился в 1845 году, в мелкопоместной дворянской семье Костромской губернии. Прослушав вольнослушателем курс математического факультета Московского университета, он под влиянием книг Ушинского поступил в народные учителя. В 1871 году занял место учителя в деревне Волково, близ Петербурга, и здесь непрерывно работал в течение 25-ти лет. Школа, в которой учил А., пользовалась огромной популярностью среди окрестного населения и считалась настолько образцовой, что туда постоянно приходили для ознакомления с методами преподавания лица, намеревавшиеся посвятить себя педагогической деятельности. А. преподавал также в воскресных школах, открытых по его инициативе на Шлиссельбургском тракте, и в вечерних технических классах для рабочих. В 1902 году был приглашен заведовать хозяйственной частью земских школ Весьегонского уезда; но широкие замыслы А. оказались неосуществимыми при узких рамках земского бюджета. Общественные заслуги А. получили оценку во время чествования 25-летия его учительской деятельности. В память этого юбилея открыта народная школа имени А. на родине его, в принадлежавшей родителям его усадьбе Большое Первунино, Юрьевецкого уезда, Костромской губернии - Ср. Ф.С. Матвеев, "К 25-летию деятельности народного учителя В.Я. Аврамова".


Аврамов Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аврамов Вячеслав Яковлевич | Авсеенко Василий Григорьевич
Авраамий Палицын | Автамоновы
Авраамий (Флоринский) | Автократов Серафим Петрович
Авраамий (епископ суздальский) | Агабабов Александр Григорьевич
Авраамий (в миру Афанасий) | Агабабов Ник. Ив.
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Аврамов (Михаил Петрович) - директор основанной при императоре Петре I петербургской типографии. Известен по множеству проектов, им подававшихся правительству в XVIII столетии (см. Типографии).

См. также статьи:
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Авсеенко Василий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аврамов Михаил Петрович | Автамоновы
Аврамов Вячеслав Яковлевич | Автократов Серафим Петрович
Авраамий Палицын | Агабабов Александр Григорьевич
Авраамий (Флоринский) | Агабабов Ник. Ив.
Авраамий (епископ суздальский) | Агалины
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Авсеенко, Василий Григорьевич, известный беллетрист и критик. Родился в 1842 году в дворянской семье; учился на филологическом факультете Киевского университета. Еще студентом А. выступил в печати, поместив в 1860 году в "Русском Слове" "Последние дни римской империи" и "Исторический очерк конституции Соединенных Штатов", а в 1861 году в "Русской Речи" - "Федерация Италии по идеям 1848 г.". Защитил pro venia legendi рассуждение "Итальянский поход Карла VIII и его последствия для Франции", с 1863 по 1866 год читал лекции по новой истории в Киевском университете в качестве приват-доцента. В 1863 году А. напечатал: "Публицисты нового времени. Ройе-Коляр, Токвиль, Мишле" ("Отечественные Записки", т. 145), "Малороссийское шляхетство в 1776 году" ("Русский Вестник", № 8), "Луи Блан" (там же, № 9) и "Итальянский поход Карла VIII и последствия его для Франции" ("Киевские Университетские Известия", № 4 и 5). С 1864 года В.Я. Шульгин стал издавать "Киевлянин", занявший охранительную позицию и горячо выступивший против прогрессивных идей, поляков, украинофильства. К числу самых резких статей газеты принадлежали статьи А. В 1864 году он поместил в "Киевлянине" исследование: "Малороссия в 1767 году", вышедшее отдельной книгой. В 1865 году А. выступил на беллетристическое поприще, поместив в "Русский Вестник", под псевдонимом В. Порошилова, повесть "Буря" (№ 8). Переехав в Петербург в 1869 году, А. был назначен членом ученого комитета министерства народного просвещения и чиновником особых поручений при министре. С 1869 года А. начинает деятельно работать в "Заре" В.В. Кашпирева , помещая беллетристические произведения ("У реки", 1869, № 11; "На распутье", 1870, № 9 - 12 и отд. СПб., 1871) и критические статьи. После прекращения "Зари", А. перешел в "Русский Мир", где работал до 1875 года. Кроме беллетристики ("В море житейском", 1870; "Лесной жид", 1873), А. поместил в "Русском Мире" ряд критических фельетонов, подписанных А.О. Много работал в 1870-х годах и в "Русском Вестнике". Здесь напечатаны его романы и повести: "Из-за благ земных" (1872, № 9 - 11 и отд. СПб., 1873, 1889), "Окольным путем" (1873, № 3, и отд., СПб., 1873), "Боярская пора" (1873, № 12), "Млечный путь" (1875, № 10 - 12; 1876, № 4 - 7, и отд., М., 1876), "Как они уехали" (1876, № 11), "Дела минувших дней" (1877, № 3), "Скрежет зубовный" (1878, № 1 - 3, 5, 9 - 11 и отд., СПб., 1879 и 1893).Самые характерные для него романы - "Млечный путь" и "Скрежет зубовный". В 1870-х годах А. выступил также в "Русском Вестнике" с рядом направленных против современной литературы статей за подписью А.; своею озлобленностью они произвели большой шум. Став в 1883 году редактором "Санкт-петербургских Ведомостей", А. стремится сделать из них орган умеренно-консервативный. В 1880-х годах А. выступил также в "Русском Вестнике" ("Тишина", 1880, № 1; "Семейные радости", 1880, № 11; "Злой дух" 1881, № 4, 5, 7, 9 - 11; 1882, № 1, 2, 3, 6, 8 - 10; 1883, № 1, 2, 5, 6, и отд., М., 1881 - 83, и СПб., 1890), в "Ниве" ("Мгновение", 1881; "Губернская Перикола", 1882; "Испанский дворянин", 1882) и др. В 1881 году А. поместил в "Историческом Вестнике" автобиографические воспоминания - "Школьные годы" (№ 4). В 1885 году вышел сборник его повестей и рассказов. В 1890-х годах произведения А. появляются в "Ниве" ("Ребенок", 1897; "Барышня Сусанна", 1898; "Батистовый платок", 1898; "Ворожба", 1899; "Разлад", 1899), в "Вестнике Европы" ("Андрей Мологин", 1896, № 9 - 12, и отд., СПб., 1898; "Столкновение", 1897, № 1; "В огне", 1897, № 6; "Молодо-зелено", 1898, № 9 - 10; "Карьера Вязигина", 1898, № 6; "Приятели", 1899, № 7; "Победительница", 1899, № 11; "Чародей", 1900, № 7) и в "Русской Мысли" ("Офелия", 1897, № 12, и "Блажь", 1899, № 5). В 1899 году А. выпустил "Новые рассказы". В последние десять лет А. работал в "Ниве" ("Сватовство", 1900; "Замужество Риты", 1900; "Особняк", 1901, "На даче", 1901; "Мальчики", 1902; "Искуситель", 1903; "Дылда", 1904; "Кружок беллетристов", 1904; "Семья Бабининых", 1904), "Исторический Вестник" ("Братья Хрычевы", 1901, № 1; "Перед рассветом", 1902, № 12; "Заговорщик", 1907, № 1; "Петербургский Монте-кристо", 1907, № 11 - 12; "Чародейка", 1908, № 2; "Жемчужина Пелегрина", 1908, № 12; "Кружок", 1909, № 5 - воспоминания о работе в "Заре"), "Петербургской Газете" и других изданиях. В 1900 году вышли два тома "Петербургских очерков", в 1902 году - сборник повестей и рассказов "Люди и жизнь". С 1905 года в издании Маркса стало выходить "Полное собрание сочинений" А. (12 томов). Как критик "Русского Вестника", А. проявил полную неспособность отнестись сколько-нибудь объективно к рассматриваемым явлениям. Так, в движении 1860-х годов он видел простое "мошенничество", называл это движение "позорным", "комическим", сводя все к борьбе и интригам нескольких лиц. В первых романах и повестях А. отражается то же миросозерцание, которое так окрасило его критические статьи, но в позднейших эти ультраохранительные тенденции постепенно исчезают, чем объясняется появление некоторых его беллетристических произведений в таком журнале, как "Вестник Европы". Начиная с 1880-х годов, А. по преимуществу поставщик "легкого чтения", избегающий всяких жгучих тем. - См. С.А. Венгеров , "Критико-биографический словарь русских писателей и ученых", т. I; Н.К. Михайловский , "Сочинения", т. III ("Записки профана"); Головин, "Русский роман", 2-е изд., стр. 383 - 84. А. Фомин.

См. также статьи:
Комаров Виссарион Виссарионович ;
Россия, разд. Русская литература (1870-е годы) ;
Шульгин Виталий Яковлевич ;
Энгельгардт Анна Николаевна ;
Энгельгардт Николай Александрович .


Автамоновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авсеенко Василий Григорьевич | Автократов Серафим Петрович
Аврамов Михаил Петрович | Агабабов Александр Григорьевич
Аврамов Вячеслав Яковлевич | Агабабов Ник. Ив.
Авраамий Палицын | Агалины
Авраамий (Флоринский) | Агарковы

Автамоновы, русский дворянский род, происходящий от новосильского помещика Ефрема Яковлева А. (1673) и записанный в VI часть родословной книги Тульской губернии.


Автократов Серафим Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Автамоновы | Агабабов Александр Григорьевич
Авсеенко Василий Григорьевич | Агабабов Ник. Ив.
Аврамов Михаил Петрович | Агалины
Аврамов Вячеслав Яковлевич | Агарковы
Авраамий Палицын | Агафангел

Автократов (Серафим Петрович, 1833 - 81) - писатель. Воспитывался в Санкт-Петербургской духовной академии. По выходе из духовного ведомства был послан в 1862 году за границу для приготовления к профессорскому званию. Слушал в Германии Вундта, Лотце, Фехнера, Целлера. Напечатал (без имени) "Философические этюды. I. Смысл истории. II. Вещество и дух" (СПб., 1865); "Учебник психологии" (СПб., 1865) и перевел книгу Гоббса "Левиафан" (1868).


Агабабов Александр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Автократов Серафим Петрович | Агабабов Ник. Ив.
Автамоновы | Агалины
Авсеенко Василий Григорьевич | Агарковы
Аврамов Михаил Петрович | Агафангел
Аврамов Вячеслав Яковлевич | Агафодор

Агабабов, Александр Григорьевич, ординарный профессор офтальмологии в Казанском университете. Родился в Астрахани в 1863 году, в 1888 году окончил Казанский университет. С 1895 года приват-доцент глазных болезней, в 1896 году командирован на 2 года за границу, в 1902 году избран экстраординарным профессором офтальмологии. С 1906 года ординарный профессор. Главнейшие труды: "О нервных окончаниях в цилиарном теле у млекопитающих" (1893, диссертация); "О глазном нерве" ("Вестник офтальмологии", 1896); "Untersuchungen der Zonula Zinnii" ("Arch. f. Micr. Anat.", 1897); "Ueber die Nerven d. Sclera" (ibid., 1903) и другие.


Агабабов Ник. Ив.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агабабов Александр Григорьевич | Агалины
Автократов Серафим Петрович | Агарковы
Автамоновы | Агафангел
Авсеенко Василий Григорьевич | Агафодор
Аврамов Михаил Петрович | Агафон

Агабабов (Ник. Ив.), родился 1750, умер 1810 г., - армянин, переселившийся в Россию при императоре Александре I; основал в Астрахани армянское училище, носящее его имя.


Агалины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агабабов Ник. Ив. | Агарковы
Агабабов Александр Григорьевич | Агафангел
Автократов Серафим Петрович | Агафодор
Автамоновы | Агафон
Авсеенко Василий Григорьевич | Агафонов Ал. Сем.

Агалины, русский дворянский род, происходящий от Игнатия-Нечая Шагова сына А., владевшего поместьями в Новгородской области в 1582 году, и записанный в VI часть родословной книги Новгородской губернии.


Агарковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агалины | Агафангел
Агабабов Ник. Ив. | Агафодор
Агабабов Александр Григорьевич | Агафон
Автократов Серафим Петрович | Агафонов Ал. Сем.
Автамоновы | Агафонов Валериан Константинович
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Агарковы, см. Огарковы .

См. также статьи:
Огарковы (Агарковы) .


Агафонов Валериан Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агафонов Ал. Сем. | Агафонов Григорий Михайлович
Агафон | Агафонов Николай Яковлевич
Агафодор | Агафоновы (В.К., Н.Я., Г.М.)
Агафангел | Агафья
Агарковы | Аггеев Константин Маркович

Агафонов Валериан Константинович - см. в статье Агафоновы (В.К., Н.Я., Г.М.) .


Деминг

Путь к славе
После получения докторской степени в области физики Уильям Эдвард Деминг в течение многих лет состоял на государственной службе в Департаменте сельского хозяйства и Бюро переписи населения США, специализируясь на методах статистических выборок. После 16 лет государственной службы, в 1943 г., работая в Бюро, он опубликовал книгу по статистической обработке данных. Однако секрет восхождения Деминга к известности следует искать не в Соединенных Штатах, а в Японии.
Дорога Деминга к славе тесно связана с развитием качества в японской промышленности, за которое, как считают, в значительной степени ответственен именно он. В конце 40-х годов Деминг обучал японцев статистическим методам. Перед окончанием второй мировой войны статистический контроль качества применялся в Японии очень мало. Эти методы были внедрены в 1946—1950 гг., и с этим связано имя Деминга. В 1948 г. в составе Союза японских ученых и инженеров (Union of Japanese Scientists and Engineers — JUSE) была организована Исследовательская группа по контролю качества (Quality Control Research Group). Эта группа состояла из инженеров промышленных компаний, правительственных служащих и университетских ученых в области инженерии и статистики. В 1949 г. Союз японских ученых и инженеров организовал постоянно действующий семинар по контролю качества и в 1950 г. пригласил Деминга провести восьмидневные занятия по контролю качества. Семинар был так хорошо воспринят, что Деминг снова возвращался в Японию в 1951 и 1952 гг.
Деминг был первым из тех, кого теперь называют «американскими гуру качества», посетивших Японию. В 1951 г. была учреждена премия им. Деминга (Deming's Prize) за качество и надежность продукции для японских предприятий, которая выплачивалась из доходов от издания его книги, основанной на лекциях, прочитанных в 1950 г.Его методы статистического контроля качества были быстро и с энтузиазмом восприняты японскими инженерами, особенно на уровне производственных предприятий. Их применение, стимулируемое хорошо организованной информацией об успешных практических результатах, быстро распространялось.
Сегодня Деминга за его вклад в японское качество считают национальным героем Японии. В 1960 г. император наградил его орденом Священного Сокровища второй степени — наиболее почетной для иностранцев японской императорской наградой. Премия им. Деминга стала одной из наивысших наград в промышленности страны. Многие компании и специалисты стремятся получить эту, пожалуй, самую почитаемую награду в области качества.
Э. Деминг получил и другие многочисленные награды, включая Медаль Шухарта (Shewhart Medal) от Американского общества по качеству (American Society for Quality — ASQ) в 1956 г. и награду Самуэля Уилкса (Samuel S. Wilks Award) от Американской ассоциации статистики (American Statistical Association) в 1983 г. В том же году он был избран в Национальную инженерную академию Соединенных Штатов (US National Academy of Engineering) и стал почетным доктором различных американских университетов.

Работа на Западе

Обращение Э. Деминга к японским менеджерам во время первых визитов в Страну восходящего солнца отражало в основном его прошлый опыт в методах выборочного статистического контроля. Однако это был системный, серьезный подход к качеству. Он был ведущим последователем В. Шухарта, знаменитого статистика из компании Bell Laboratories, сделавшего первые решительные шаги в развитии контрольных карт, книга которого «Экономический контроль качества производимой продукции» (Van Nostrand, 1931) произвела революцию в вопросах контроля качества. Именно развитие идей Шухарта стало основой ранних работ Деминга в 1934 г. и его лекций в Японии. Следуя Шухарту, Деминг призывал менеджеров сосредоточиться на проблемах вариабельности в производстве и их причинах, сконцентрировать внимание на идентификации и отделить «специальные причины» изменчивости продукции от «общих». Специальные причины, как правило, связаны с конкретными машинами или операторами, их обслуживающими, в то время как общие причины присущи системным факторам. Главным статистическим инструментом выделения специальных причин были контрольные карты.
Однако в своих лекциях и работе Деминг не ограничивался статистическими методами. Он призывал японцев применять к решению проблем системный подход. Позже этот подход стал известен как «цикл Деминга», или PDCA (Plan, Do, Check, Action) — «план, осуществление, проверка, действие». Он также призывал высшее руководство активно участвовать в программах компаний по улучшению качества.
Именно Э. Деминг подтолкнул Японию к внедрению современных методов исследования потребительского рынка.
Работа Э. Деминга в Японии в конце 40—50-х годов предопределила вывод Японии на путь лидерства в международном производстве и бизнесе. Последующая работа Деминга и его сподвижников в Соединенных Штатах и других странах была попыткой изменить стиль западного менеджмента. Однако эта попытка основывалась больше на менеджменте, чем на статистике. Многие идеи и предложения вошли в его книгу «Out of Crisis», впервые опубликованную в 1982 г. издательством Cambridge University Press.

Четырнадцать принципов Деминга

Сам Деминг рассматривает свои 14 ключевых принципов-заповедей как основу преобразования американской промышленности. Они же были основой уроков для высшего японского менеджмента в 1950 г. Деминг подчеркивает, что принятие этих 14 заповедей и действия по их осуществлению говорят о том, что менеджмент намерен оставаться в бизнесе и ставит целью защитить инвестора и сохранить рабочие места. Эти заповеди применимы как к малым предприятиям, так и к большим; как в сфере обслуживания, так и в производственной сфере. Они применимы к любому подразделению в любой компании.
1. Постоянство цели — улучшение продукции и обслуживания.
2. Новая философия для нового экономического периода путем познания менеджерами своих обязанностей и принятия на себя лидерства на пути к переменам. Далее, обращаясь к менеджерам, д-р Деминг призывает:
3. Покончите с зависимостью от массового контроля в достижении качества; исключите необходимость в массовом контроле, сделав качество неотъемлемым свойством продукции, «встроив» качество в продукцию.
4. Покончите с практикой закупок по самой дешевой цене; вместо этого следует минимизировать общие затраты и стремиться к выбору определенного поставщика для каждого продукта, необходимого в производстве.
5. Улучшайте каждый процесс для улучшения качества, повышения производительности и уменьшения затрат.
6. Введите в практику подготовку и переподготовку кадров.
7. Учредите «лидерство»; процесс руководства сотрудниками должен помогать им лучше делать свою работу; необходимо тщательно рассмотреть систему управления персоналом.
8. Изгоняйте страхи, чтобы все могли эффективно работать для предприятия.
9. Разрушайте барьеры между подразделениями; исследования, проектирование, производство и реализация должны быть объединены, чтобы предвидеть проблемы производства и эксплуатации.
10. Откажитесь от пустых лозунгов, призывов для производственного персонала, таких, как «ноль дефектов» или новые задания по производительности. Такие призывы бессмысленны, так как подавляющее большинство проблем возникает в системе и находится вне возможностей работников.
11. Устраните произвольно установленные задания и количественные нормы.
12. Дайте работникам возможность гордиться своим трудом; устраните барьеры, которые обкрадывают рабочих и руководителей, лишая их возможности гордиться своим трудом.
13. Поощряйте стремление к образованию и совершенствованию.
14. Необходима приверженность делу повышения качества и действенность высшего руководства.
Сам Э. Деминг предлагает план действий, состоящий из семи пунктов, начиная с освоения менеджментом каждого из 14 пунктов и борьбы со «смертельными болезнями», которым, как считает Деминг, подвержено большинство компаний в западном мире:
• отсутствие постоянства целей;
• погоня за сиюминутной выгодой;
• системы аттестации и ранжирования персонала;
• бессмысленная ротация кадров управляющих;
• использование только количественных критериев для оценки деятельности компании.
Препятствия, которые он рассматривает в дополнение к этим «болезням», различны: мотивационные, образовательные, постоянство в приверженности стандартам, используемые технологии.

План действий

План действий Деминга состоит из следующих семи шагов:
1. руководство, опираясь на все 14 принципов, борется со «смертельными болезнями» и препятствиями, согласовывает понятия и направления планов;
2. руководство собирается с духом и внутренне настраивается на движение в новом направлении;
3. руководство объясняет сотрудникам компании, почему перемены необходимы;
4. вся деятельность компании разбивается на этапы (стадии), при этом каждый последующий этап является как бы заказчиком предыдущего. Постоянное улучшение методов работы должно осуществляться на каждом этапе, и каждый этап должен работать в направлении качества;
5. как можно быстрее строится организационная структура, которая будет работать на постоянное улучшение качества. Деминг выступает за использование цикла Шухарта (PDCA) в качестве процедуры, помогающей улучшению на любом этапе;
6. каждый сотрудник может принять участие в совершенствовании работы на любом этапе;
7. строится система качества (Деминг считает, что для этого требуется участие знающих статистиков).

Теория глубинных знаний

К наиболее ценным достижениям Э. Деминга следует отнести теорию глубинных знаний, включающую теории: систем, вариабельности (изменчивости), психологии и познания.
Глубинные знания демонстрируют системный подход к менеджменту качества, учитывающий вариабельность (статистический характер) всех процессов, а также способностей людей, их поведенческие особенности, в том числе стремление к достижению результатов, получению признания и радости от работы.
Очень важна роль теории знаний (познания) для понимания концепций непрерывного улучшения. До недавнего времени в управлении качеством господствовали идеи оптимального качества, т. е. того уровня качества, улучшать который невыгодно. Такая точка зрения предполагала ограниченность ресурсов и не учитывала, что получение новых знаний существенно расширяет возможности поиска новых решений. Новые знания постоянно изменяют представления об оптимальном уровне качества и направляют его в сторону интересов потребителя.
В 1992 г. Деминг обратился к российским коллегам с призывом решать все экономические проблемы на основе системного подхода к качеству. В этом обращении есть весьма значимые слова: «Ни у одной страны мира нет необходимости быть бедной». Несколько сот человек его услышали.
В 1993 г. в России учреждена Ассоциация Деминга. Подобно аналогичным организациям, действующим уже в 48 странах мира, Российская Ассоциация Деминга ставит своей целью пропагандировать и распространять знания о принципах и методах менеджмента качества, основанных на трудах Деминга и других выдающихся специалистов в данной области.


Агафонов Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агафонов Григорий Михайлович | Агафоновы (В.К., Н.Я., Г.М.)
Агафонов Валериан Константинович | Агафья
Агафонов Ал. Сем. | Аггеев Константин Маркович
Агафон | Агентов Михаил
Агафодор | Агер Николай (Агериус)
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Агафонов Николай Яковлевич - см. в статье Агафоновы (В.К., Н.Я., Г.М.) .

См. также статьи:
Солнцев Гавриил Ильич ;
Тургенев Иван Сергеевич .


Агафангел

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агарковы | Агафодор
Агалины | Агафон
Агабабов Ник. Ив. | Агафонов Ал. Сем.
Агабабов Александр Григорьевич | Агафонов Валериан Константинович
Автократов Серафим Петрович | Агафонов Григорий Михайлович
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Агафангел (в миру Алексей Михайлович Соловьев), 1812 - 76, духовный писатель. Был ректором харьковской и костромской семинарий, в 1854 году назначен ректором Казанской духовной академии; позже был епископом ревельским и вятским, с 1868 года архиепископом волынским. Основал и редактировал в Казани "Православный Собеседник". Издал много брошюр духовно-нравственного содержания, перевел "Книгу Иова", написал "Объяснение на послание апостола Павла к Галатам". В самом начале своей деятельности А. получил печальную известность "Безыменным письмом" к митрополитам, в котором обвинял в ереси и богохульстве протоиерея Павского за перевод святого Писания, не вполне согласный с переводом семидесяти толковников. В 1876 году А. была подана записка о духовно-судебной реформе, в которой он резко выступил против проекта гр. Д.А. Толстого . - Ср. Знаменский , "История Казанской академии".

См. также статьи:
Павский Герасим Петрович .


Агафодор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агафангел | Агафон
Агарковы | Агафонов Ал. Сем.
Агалины | Агафонов Валериан Константинович
Агабабов Ник. Ив. | Агафонов Григорий Михайлович
Агабабов Александр Григорьевич | Агафонов Николай Яковлевич

Агафодор (в миру Павел Флегонтович Преображенский), родился в 1837 году, духовный писатель, сын причетника; архиепископ ставропольский и екатеринодарский. Главные его труды: "Успенско-Эрандский общежительный монастырь в Абхазии на Кавказе, близ г. Сухума" (Ставрополь, 1894); "Речи и слова"; "Катехизические поучения о вере"; "Катехизические поучения о христ. надежде и любви".


Агафонов Ал. Сем.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агафон | Агафонов Валериан Константинович
Агафодор | Агафонов Григорий Михайлович
Агафангел | Агафонов Николай Яковлевич
Агарковы | Агафоновы (В.К., Н.Я., Г.М.)
Агалины | Агафья

Агафонов, (Ал. Сем.) - один из первых русских синологов. Учился в тобольской семинарии и в 1769 году был отправлен в пекинскую миссию для изучения китайского и маньчжурского языков, с которых и переводил. Занимая должность переводчика, умер в Кяхте 1794. Издал: "Краткое хронологическое расписание китайских ханов", перевод с маньчжурского (М., 1788); "Государь, друг своих подданных, или Придворные политические поучения и нравоучительные рассуждения хана Кин-Сия" (СПб., 1795) и другие.


Агафон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агафодор | Агафонов Ал. Сем.
Агафангел | Агафонов Валериан Константинович
Агарковы | Агафонов Григорий Михайлович
Агалины | Агафонов Николай Яковлевич
Агабабов Ник. Ив. | Агафоновы (В.К., Н.Я., Г.М.)
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Агафон, новгородский священник XVI века, составивший в 1539 году "Великий Миротворный Круг" - пасхалию на 532 г. восьмой тысячи лет. Подлинник книги А. находится в библиотеке Троице-Сергиевой лавры; списки имеются во многих библиотеках, между прочим, в новгородской софийской (при Санкт-Петербургской духовной академии). Ничего нового пасхалия А., по оценке Ундольского , не представляла, но, воспользовавшись готовым материалом и руководственными указаниями других, А. расположил индиктионы по кругам солнца и луны "весьма остроумно и чрезвычайно удобно", что для последующих пасхалистов сделало его книгу самой употребительной. Новейшая обработка ее - в "Руководстве к узнанию чисел Пасхи Христовой", К. Тромонина (М., 1842). - См. ст. Ундольского в "Архиве историко-юридических сведений Качалова" (1850, кн. 1); "Православный Собеседник" (1860, ч. II); Е. Голубинский , "История русской церкви" (т. II, М., 1900).

См. также статьи:
Хлудов Алексей Иванович .


Агафья

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агафоновы (В.К., Н.Я., Г.М.) | Аггеев Константин Маркович
Агафонов Николай Яковлевич | Агентов Михаил
Агафонов Григорий Михайлович | Агер Николай (Агериус)
Агафонов Валериан Константинович | Агиашвили
Агафонов Ал. Сем. | Агин Александр Алексеевич
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Агафья - хлыстовская богородица. При развившейся в начале XVIII столетия в Москве ереси "людей божиих" или "хлыстовской", богатая монахиня Агафья Карпова, по иночеству Анастасия, устроила в своих келиях ивановского монастыря "божий дом", для радения хлыстов. Возведенная хлыстами в сан богородицы, была подвергнута суду и казнена в 1734 году.

Назад Вперед


Аггеев Константин Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агафья | Агентов Михаил
Агафоновы (В.К., Н.Я., Г.М.) | Агер Николай (Агериус)
Агафонов Николай Яковлевич | Агиашвили
Агафонов Григорий Михайлович | Агин Александр Алексеевич
Агафонов Валериан Константинович | Агренев Дмитрий Александрович
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Аггеев, Константин Маркович, родился в 1868 году, духовный писатель, священник, сын крестьянина Тульской губернии; образование получил в киевской духовной академии. Состоит законоучителем санкт-петербургской Ларинской мужской гимназии и преподавателем богословия и церковного права на высших женских историко-литературных и юридических курсах. А. был одним из учредителей "Братства церковного обновления" в СПб. и "СПб. религиозно-философского общества", членом которых состоит и теперь. Был сотрудником "Церковного Вестника", где поместил ряд статей по церковно-общественным вопросам, и журнала "Век"; состоит сотрудником "Московского Еженедельника". Главные труды А.: "Возрождающийся идеализм в миросозерцании русского образованного общества" ("Московский Еженедельник", 1907); "Нравственные идеалы Горького", "Гоголь, как христианин", "Христова вера" (ч. I, СПб., 1907), "Христианство и его отношение к благоустроению земной жизни. Опыт критического изучения и богословской оценки раскрытого К.Н. Леонтьевым понимания христианства" (Киев, 1909; магистерская диссертация). В этой последней книге личность Леонтьева рассматривается в полном ее объеме: первая глава содержит в себе цельную душевную биографию его, вторая глава - изложение, третья - оценку его религиозной системы. Основные тезисы диссертации: 1) эстетизм, как отвлеченное начало, является безусловно враждебным религиозному, в особенности христианскому миропониманию; 2) христианство положительно относится к прогрессу в его главнейших элементах. Более того: только христианское учение истинно прогрессивно, и, наоборот, нет истинного прогресса без религии.

См. также статьи:
Восторгов Иоанн Иоаннович .


Агентов Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аггеев Константин Маркович | Агер Николай (Агериус)
Агафья | Агиашвили
Агафоновы (В.К., Н.Я., Г.М.) | Агин Александр Алексеевич
Агафонов Николай Яковлевич | Агренев Дмитрий Александрович
Агафонов Григорий Михайлович | Агренев-Славянский

Агентов, Михаил, 1759 - 80, писатель, преподаватель московской гимназии; составил немецкую грамматику (М., 1762), перевел "Открытие современных художеств" (М., 1768) и "Наставления к миниатюрной живописи" (М., 1765).


Агер Николай (Агериус)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агентов Михаил | Агиашвили
Аггеев Константин Маркович | Агин Александр Алексеевич
Агафья | Агренев Дмитрий Александрович
Агафоновы (В.К., Н.Я., Г.М.) | Агренев-Славянский
Агафонов Николай Яковлевич | Агренева Ольга Христофоровна

Агер или Агериус Николай, известный ботаник и врач XVII столетия (родился в Эльзасе, в 1568 году, умер в 1634 году). В честь его Линней назвал один вид индийского растения Pederota Agerii, из семейства норичниковых. Из множества сочинений А. важнейшие: "Disputatio de Zoophytis" (Страсбург, 1625), "De anima vegetativa" (Страсбург, 1629).


Джонс

В 1924 г. в «Bell Telephone Laboratories» (ныне корпорация AT&T) была создана группа под руководством Р.Л. Джонса, заложившая основы статистического управления качеством. Это были разработки контрольных карт, выполненные В. Шухартом, первые понятия и таблицы выбороч¬ного контроля качества, разработанные Г. Доджем и Г. Ромингом, ставшие началом статистических методов управления качеством, которые в последствии благодаря Э. Демингу получили очень широкое распростране¬ние в Японии и оказали весьма существенное влияние на экономическую революцию в этой стране


Агиашвили

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агер Николай (Агериус) | Агин Александр Алексеевич
Агентов Михаил | Агренев Дмитрий Александрович
Аггеев Константин Маркович | Агренев-Славянский
Агафья | Агренева Ольга Христофоровна
Агафоновы (В.К., Н.Я., Г.М.) | Ададуров Василий Евдокимович (Адодуров)

Агиашвили - княжеский имеретинский род, Высочайше утвержденный в 1850 году.


Агренев-Славянский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агренев Дмитрий Александрович | Агренева Ольга Христофоровна
Агин Александр Алексеевич | Ададуров Василий Евдокимович (Адодуров)
Агиашвили | Ададуровы
Агер Николай (Агериус) | Адамини (семья архитекторов)
Агентов Михаил | Адамини Антон Устинович

Агренев-Славянский, см. Славянский .


Агренева Ольга Христофоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агренев-Славянский | Ададуров Василий Евдокимович (Адодуров)
Агренев Дмитрий Александрович | Ададуровы
Агин Александр Алексеевич | Адамини (семья архитекторов)
Агиашвили | Адамини Антон Устинович
Агер Николай (Агериус) | Адамини Дементий Фомич

Агренева Ольга Христофоровна - см. Славянский .


Агренев Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агин Александр Алексеевич | Агренев-Славянский
Агиашвили | Агренева Ольга Христофоровна
Агер Николай (Агериус) | Ададуров Василий Евдокимович (Адодуров)
Агентов Михаил | Ададуровы
Аггеев Константин Маркович | Адамини (семья архитекторов)

Агренев Дмитрий Александрович - см. Славянский .


Ададуровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ададуров Василий Евдокимович (Адодуров) | Адамини (семья архитекторов)
Агренева Ольга Христофоровна | Адамини Антон Устинович
Агренев-Славянский | Адамини Дементий Фомич
Агренев Дмитрий Александрович | Адамини Лев Фомич
Агин Александр Алексеевич | Адамович Адам-Фердинанд Осипович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Ададуровы (в старину Ододуровы) - древняя русская фамилия; происходит вместе с Глебовыми и другими от прибывшего в Россию из Швеции при В. К. Дмитрии Ивановиче Донском в 1375 году некоего Облагини. Члены этой фамилии служили воеводами, постельничими и один из них, Федор Григорьевич, удостоился получить в 1583 году от Иоанна Грозного титул ближнего дворянина.

См. также статьи:
Яковлевы .


Ададуров Василий Евдокимович (Адодуров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агренева Ольга Христофоровна | Ададуровы
Агренев-Славянский | Адамини (семья архитекторов)
Агренев Дмитрий Александрович | Адамини Антон Устинович
Агин Александр Алексеевич | Адамини Дементий Фомич
Агиашвили | Адамини Лев Фомич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Ададуров (Адодуров), Василий Евдокимович, математик и писатель. Родился в 1702 году. В 1727 году был студентом академии и обратил на себя внимание математика Бернулли. Занимался также переводом древней истории Байера и статей для академических изданий. В 1733 году А. первый из русских был признан адъюнктом математики. В 1736 году ему был поручен надзор за присланными в академию из Москвы учениками, в числе которых был Ломоносов . Перевел на немецкий язык "Уложение царя Алексея Михайловича", несколько сочинений Крафта, Эйлера и других и написал рассуждение об употреблении букв "ъ" и "ь". В 1740 году А. чуть не был включен в число сообщников Волынского , но ему удалось оправдаться. В 1744 году ему было поручено преподавать русский язык принцессе Софии, т. е. будущей императрице Екатерине II . Отправленный в почетную ссылку в Оренбург, за подготовку объявления Екатерины императрицей, А. был возвращен с воцарением Екатерины и назначен куратором Московского университета, затем - сенатором. В качестве куратора А. стремился к установлению цензурных рамок для профессоров и строгой дисциплины для студентов. Умер в 1778 или 1780 году. Издал еще "Латинско-немецко-русский лексикон с краткой русской грамматикой" (1731), "Правила российской орфографии" (1768) и "Anfangsgrunde der russischen Sprache" (1737).

См. также статьи:
Кейзерлинг (Hermann-Karl Keyserlingk) ;
Разумовский Алексей Григорьевич ;
Россия, разд. Русский язык и сравнительное языкознание ;
Тредьяковский Василий Кириллович .


Адамини Антон Устинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адамини (семья архитекторов) | Адамини Дементий Фомич
Ададуровы | Адамини Лев Фомич
Ададуров Василий Евдокимович (Адодуров) | Адамович Адам-Фердинанд Осипович
Агренева Ольга Христофоровна | Адамовичи
Агренев-Славянский | Адамс Михаил

Адамини Антон Устинович - см. статью Адамини .


Адамини Дементий Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адамини Антон Устинович | Адамини Лев Фомич
Адамини (семья архитекторов) | Адамович Адам-Фердинанд Осипович
Ададуровы | Адамовичи
Ададуров Василий Евдокимович (Адодуров) | Адамс Михаил
Агренева Ольга Христофоровна | Адамьян Петрос

Адамини Дементий Фомич - см. статью Адамини .


Адамини Лев Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адамини Дементий Фомич | Адамович Адам-Фердинанд Осипович
Адамини Антон Устинович | Адамовичи
Адамини (семья архитекторов) | Адамс Михаил
Ададуровы | Адамьян Петрос
Ададуров Василий Евдокимович (Адодуров) | Адамюк Емилиан Валентинович

Адамини Лев Фомич - см. статью Адамини .


Адамовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адамович Адам-Фердинанд Осипович | Адамс Михаил
Адамини Лев Фомич | Адамьян Петрос
Адамини Дементий Фомич | Адамюк Емилиан Валентинович
Адамини Антон Устинович | Адашев Алексей Федорович
Адамини (семья архитекторов) | Адашев Даниил Федорович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Адамовичи, несколько дворянских родов А., шляхетского происхождения, записанных в VI часть родословных книг губерний: Виленской, Волынской, Гродненской, Ковенской, Минской, Могилевской и Смоленской.

См. также статьи:
Шеллер Александр Константинович (А. Михайлов) .


Адамович Адам-Фердинанд Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адамини Лев Фомич | Адамовичи
Адамини Дементий Фомич | Адамс Михаил
Адамини Антон Устинович | Адамьян Петрос
Адамини (семья архитекторов) | Адамюк Емилиан Валентинович
Ададуровы | Адашев Алексей Федорович

Адамович, Адам-Фердинанд Осипович, 1802 - 1881, с 1834 года был профессором виленской медико-хирургической академии, где читал сравнительную анатомию и историю медицины. Известен исследованиями над бешенством у животных. Вместе с Боянусом устроил в Вильне ветеринарную школу.


Адамс Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адамовичи | Адамьян Петрос
Адамович Адам-Фердинанд Осипович | Адамюк Емилиан Валентинович
Адамини Лев Фомич | Адашев Алексей Федорович
Адамини Дементий Фомич | Адашев Даниил Федорович
Адамини Антон Устинович | Аделунг

Адамс, Михаил - врач и зоолог при нашем посольстве в Китае. С 1805 - 9 был адъюнктом Академии Наук по кафедре зоологии, а с 1814 - ее почетным членом.


Адамьян Петрос

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адамс Михаил | Адамюк Емилиан Валентинович
Адамовичи | Адашев Алексей Федорович
Адамович Адам-Фердинанд Осипович | Адашев Даниил Федорович
Адамини Лев Фомич | Аделунг
Адамини Дементий Фомич | Аделунг Федор Павлович (Фридрих)

Адамьян, Петрос, знаменитый армянский трагик (умер в 1891 году). Выступал в качестве гастролера в кавказских городах, Ростове, в Москве и Санкт-Петербурге. С 1879 года играл в Тифлисе. Больше всего А. прославился исполнением ролей Отелло, Кина, Уриель-Акосты и особенно Гамлета. - См. И. Сундукъянц в сборнике "Призыв" (М., 1897); "Братская помощь армянам" (изд. 2-е, М., 1898); некролог в "Артисте" (1891).


Адамюк Емилиан Валентинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адамьян Петрос | Адашев Алексей Федорович
Адамс Михаил | Адашев Даниил Федорович
Адамовичи | Аделунг
Адамович Адам-Фердинанд Осипович | Аделунг Федор Павлович (Фридрих)
Адамини Лев Фомич | Аджемов Моисей Сергеевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Адамюк, Емилиан Валентинович, выдающийся русский офтальмолог (1839 - 1906). По окончании курса в Казанском университете А. в 1865 году защитил докторскую диссертацию и был назначен ассистентом при глазном отделении Казанского университета. С 1870 года начал свои лекции по главным болезням сначала доцентом, а с 1874 года как ординарный профессор Казанского университета. Написал: "Руководство к изучению болезней глаза", "Болезни светоощущающего аппарата глаза" (ч. I и II, Казань, 1897) и много других работ.

См. также статьи:
Россия, разд. Медицина .


Адашев Алексей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адамюк Емилиан Валентинович | Адашев Даниил Федорович
Адамьян Петрос | Аделунг
Адамс Михаил | Аделунг Федор Павлович (Фридрих)
Адамовичи | Аджемов Моисей Сергеевич
Адамович Адам-Фердинанд Осипович | Адиль-Гирей
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Адашев, Алексей Федорович, известный любимец Иоанна Грозного , сын незначительного по происхождению служилого человека Федора Григорьевича А. "Личность эта, может быть, и менее талантливая, чем некоторые из современных ему политических дельцов, сияет таким ярким светом доброты и непорочности, является таким образцом филантропа и гуманиста XVI века, что не трудно понять ее обаяние на все окружающее" (Н.П. Лихачев ). Впервые А. упоминается в 1547 году на царской свадьбе (3 февраля) в должности ложничего и мовника, т.е. он стлал брачную постель государя и сопровождал новобрачного в баню. Большим влиянием на царя А. стал пользоваться вместе с знаменитым благовещенским священником Сильвестром после страшных московских пожаров (в апреле и в июне 1547) и убиения возмутившимся народом царского дяди Юрия Глинского . С этого времени царь, не расположенный к знатным боярам, приблизил к себе двух неродовитых, но лучших людей своего времени, Сильвестра и А. Иоанн нашел в них, а также в царице Анастасии и в митрополите Макарии , нравственную опору и сдержку своей испорченной с детства природы. Время так называемого правления Сильвестра и А. было временем разносторонней деятельности правительства (созвание первого земского собора для утверждения судебника в 1550 году, созвание церковного собора Стоглава в 1551 году, покорение Казани в 1552 году и Астрахани в 1557 году; дарование уставных грамот, определивших самоуправление общин; большое разверстание поместий, упрочившее содержание служилых людей). В 1550 году Иоанн пожаловал А. в окольничие и при этом сказал ему речь, по которой всего лучше судить об отношениях царя к его любимцу: "Алексей! взял я тебя из нищих и из самых молодых людей. Слышал я о твоих добрых делах, и теперь взыскал тебя выше меры твоей ради помощи душе моей; хотя твоего желания и нет на это, но я тебя пожелал, и не одного тебя, но и других таких же, кто б печаль мою утолил и на людей, врученных мне Богом, призрел. Поручаю тебе принимать челобитные от бедных и обиженных и разбирать их внимательно. Не бойся сильных и славных, похитивших почести и губящих своим насилием бедных и немощных; не смотри и на ложные слезы бедного, клевещущего на богатых, ложными слезами хотящего быть правым: но все рассматривай внимательно и приноси к нам истину, боясь суда Божия; избери судей правдивых от бояр и вельмож". В это же время он заведовал государственным архивом, вел государственную летопись и участвовал в составлении свода разрядных книг и "государева родословца". В 1553 - 1560 годах, будучи неотлучен от царя, по словам Курбского , "был он общей вещи зело полезен". Выдавалась и дипломатическая деятельность Адашева по ведению множества возлагавшихся на него переговоров: с казанским царем Шиг-Алеем (1551 и 1552), ногайцами (1553), Ливонией (1554, 1557, 1558), Польшей (1558, 1560), Данией (1559). Значение Сильвестра и А. при дворе создало им и врагов, из коих главными были Захарьины, родственники царицы Анастасии. Эти враги особенно воспользовались неблагоприятно для А. сложившимися обстоятельствами во время болезни царя в 1553 году. Опасно заболев, царь написал духовную и потребовал, чтобы двоюродный брат его князь Владимир Андреевич Старицкий и бояре присягнули его сыну, младенцу Дмитрию. Алексей А., правда, присягнул беспрекословно Дмитрию, но отец его, окольничий Федор А., прямо объявил больному царю, что они не хотят повиноваться Романовым , которые будут управлять за малолетством Дмитрия. Иоанн выздоровел, и с тех пор началось охлаждение царя к его прежним друзьям. В мае 1560 года отношения между царем и его советниками настолько обострились, что А. нашел неудобным оставаться при дворе и отправился в почетную ссылку в Ливонию, третьим воеводой большого полка, предводимого князем Мстиславским и Морозовым . По смерти царицы Анастасии (умерла 7 августа 1560), нерасположение Иоанна к А. усилилось; царь приказал перевести его в Дерпт и посадить под стражу. Здесь А. заболел горячкой и через два месяца скончался. - См. Костомарова , "Русская история в жизнеописаниях", т. I; статьи Н. Лихачева об А. в "Русском Биографическом Словаре" (изд. Императорского Русского Исторического Общества, т. I).

См. также статьи:
Адашев Даниил Федорович ;
Анастасия Романовна ;
Вешняков Игнатий Михайлович ;
Висковатый Иван Михайлович ;
Вяземский Афанасий ;
Иоанн IV Васильевич Грозный ;
Курбский Андрей Михайлович ;
Курлятев-Оболенский Дмитрий Иванович (Шкурлятев, князь) ;
Россия, разд. Московское государство XVI - XVII веков .


Адашев Даниил Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адашев Алексей Федорович | Аделунг
Адамюк Емилиан Валентинович | Аделунг Федор Павлович (Фридрих)
Адамьян Петрос | Аджемов Моисей Сергеевич
Адамс Михаил | Адиль-Гирей
Адамовичи | Адлерберг
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Адашев, Даниил Федорович, младший брат Алексея Адашева . Службу начал при дворе вместе с братом. В 1551 году, в чине стряпчего, состоял при воеводах, отвоевавших правый берег Волги от Казани к Московскому государству. В 1552 году участвовал в казанском походе. В 1553 году, начальствуя отрядом боярских детей и вятчан, ходил по Каме, Вятке, Волге и бил непокорных казанцев и ногаев. В ливонской войне, начавшейся в январе 1558 года, был одним из воевод, под начальством которых русское войско страшно опустошило Ливонию на пространстве 200 вер., везде побивая немецкие отряды; участвовал во взятии Нарвы и Нейшлота, в осаде Дерпта, пожалован в окольничие (1559). А. особенно прославился смелым набегом на Крым (весной 1559). С 8000 войска А. сел на лодки, им самим построенные, близ нынешнего Кременчуга, спустился по Днепру в море, взял два турецких корабля, высадился в Крыму, опустошил улусы, освободил множество христианских пленников и навел ужас на татар, застигнутых врасплох. Пленных турок, взятых при нападении на Крым, А. отослал к очаковским пашам, велел сказать им, что царь воюет с врагом своим Девлет-Гиреем , а не с султаном, с которым хочет быть в дружбе. С большою добычей А. благополучно отплыл обратно, хотя хан с большим войском гнался за ним по берегу Днепра до мыса Монастырки близ Ненасытецкого порога, но не решился напасть на А. и ушел обратно. Когда гнев Грозного обрушился на Алексея А., Даниил А., в 1561 году, сложил голову на плахе, вместе со своим 12-летним сыном Тархом.

См. также статьи:
Иоанн IV Васильевич Грозный ;
Россия, разд. Хронология по русской истории ;
Сильвестр (священник московского Благовещенского собора) .


Аджемов Моисей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аделунг Федор Павлович (Фридрих) | Адиль-Гирей
Аделунг | Адлерберг
Адашев Даниил Федорович | Адлерберг Александр Владимирович
Адашев Алексей Федорович | Адлерберг Владимир Федорович
Адамюк Емилиан Валентинович | Адлерберг Николай Владимирович

Аджемов, Моисей Сергеевич, юрист, врач и политический деятель, армянского происхождения, родился в 1878 году. Окончил курс в Лазаревском институте восточных языков в 1897 году, прослушал курс медицинских наук в Московском университете; получив звание врача, А. в 1904 году выдержал экзамен за полный курс наук юридического факультета и был оставлен для приготовления по кафедре уголовного права и судопроизводства в Московском университете. В 1905 году А. в качестве врача находился на театре военных действий с Японией. В 1906 году А. был избран членом государственной думы второго созыва от г. Ростова-на-Дону; в 1907 году от области Войска Донского он избирается в третью государственную думу. А. деятельный член фракции народной свободы, член бюджетной, судебной комиссий и комиссий по запросам и о неприкосновенности личности. Напечатано: "Обычное право в связи с реформой местного суда" (1910) и другие.


Адиль-Гирей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аджемов Моисей Сергеевич | Адлерберг
Аделунг Федор Павлович (Фридрих) | Адлерберг Александр Владимирович
Аделунг | Адлерберг Владимир Федорович
Адашев Даниил Федорович | Адлерберг Николай Владимирович
Адашев Алексей Федорович | Адольские (московские живописцы)

Адиль-Гирей, с подвластными ему кумыками, вступил (1718 год) в подданство России. Сделавшись затем шамханом Тырковским, он отложился от Персии и передал свое владение России, за что был щедро награжден Петром I . - 1725 год, по наущению турок, напал с 30-ти тысячным войском на крепость Св. Креста, но был разбит Кропотовым, взят в плен и умер в заточении, в Коле.


Адлерберг Владимир Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адлерберг Александр Владимирович | Адлерберг Николай Владимирович
Адлерберг | Адольские (московские живописцы)
Адиль-Гирей | Адольский Григорий Меньшой
Аджемов Моисей Сергеевич | Адольский Иван Большой
Аделунг Федор Павлович (Фридрих) | Адольф Андрей Викентьевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Адлерберг Владимир Федорович - см. в статье Адлерберг .

См. также статьи:
Гедеонов Александр Михайлович .


Адлерберг Александр Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адлерберг | Адлерберг Владимир Федорович
Адиль-Гирей | Адлерберг Николай Владимирович
Аджемов Моисей Сергеевич | Адольские (московские живописцы)
Аделунг Федор Павлович (Фридрих) | Адольский Григорий Меньшой
Аделунг | Адольский Иван Большой

Адлерберг Александр Владимирович - см. в статье Адлерберг .


Адлерберг Николай Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адлерберг Владимир Федорович | Адольские (московские живописцы)
Адлерберг Александр Владимирович | Адольский Григорий Меньшой
Адлерберг | Адольский Иван Большой
Адиль-Гирей | Адольф Андрей Викентьевич
Аджемов Моисей Сергеевич | Адоратский Стефан Иоаннович

Адлерберг Николай Владимирович - см. в статье Адлерберг .


Тэйлер

Frederick Winslow Taylor разрабатывал систему, которую он назвал научным управлением, формой организации производств, которая установила организацию работы как в сборочной линии Форда. Эта дисциплина, наряду с индустриальной психологией, установленной другими на Работах Hawthorne Западного Electic в 1920-ых, перемещала теорию управления от ранних исследований времени-и-движения до последних полных идей контроля качества. Taylor, родившийся в Филадельфии, подготовленной к колледжу в Академии Philips в Эксетере, N.H., и был принят в Гарварде. Его зрение потерпело неудачу, и он стал индустриальным учеником в депрессии 1873. В Эксетере он был под влиянием системы классификации, изобретенной Melvil Dewey в 1872 (Десятичная система исчисления Dewey). Он стал в 1878 чернорабочим механического цеха в Металлургической компании Midvale. В следующей книге он описывает некоторые из своих поощрений боссу бригады, диспетчеру, и наконец, главный инженер. В 1881 он вводил исследования движения времени (с идеями Франка B. и Lillian M. Gilbreth, сильные лица увековечивали в книгах их детьми дюжины, такой как Более дешевый Дюжиной.) В 1883 он зарабатывал степень вечерним исследованием от Института Stevens Технологии (который теперь архивирует его бумаги и объявил, что планы поместить их онлайн Видят http://www.lib.stevens-tech.edu/-специальные коллекции). Он стал генеральным директором Производства Инвестиционной компании, 1890, и затем инженер - консультант управлению. Идеи Taylor's, ясно изложенные в его письмах, были широко извращены. Работодатели использовали время и исследования движения просто, чтобы извлечь больше работы от служащих в меньшей плате. Союзы осудили ускорения и нехватку голоса в их работе, которую "Taylorism" дал им. Качество и производительность уменьшились, когда его принципы были установленным simplistically. Современные теоретики управления, такие как Edward Deming, часто кредит Taylor, однако, с производством принципов, на которые они действуют. Другие, такие как Juran, тем не менее, продолжают клеветать на его работу. Современные теоретики вообще придают больше значения входу рабочего и взаимодействию, чем было обычно в большую часть времени Taylor's. Осторожное чтение работы Taylor's покажет, что он поместил интерес рабочего столь же высоко как работодатель в его исследованиях, и признал важность ящика для предложений, например, в механическом цехе. Согласно Земному шару Торонто и Почте, (1995) 26 января, стр. У B26, одного из популярных текущих "перетехнических" гуру, G. Hamel, есть это, чтобы сказать об идеях Taylor's сегодня: "Когда я нахожусь в скупом настроении, я называю перетехническое '21-ое столетие Taylorism'. "Если Вы читаете Frederick Winslow Taylor с начала столетия, есть три фундаментальных вещи, которые он преподавал: "1. Найдите передовой опыт везде, где он существует. Сегодня мы называем это сопоставительным анализом. "2. Анализируйте задачу в ее составляющие элементы. Мы называем это модернизацией бизнес-процесса. "3. Избавьтесь от вещей, которые не увеличивают стоимость. Удайтесь, мы называем это теперь. "Таким образом мы делаем эти вещи еще раз, и мы должны сделать их. "Но мой аргумент - то, что просто улучшение обычно недостаточно. "Вовлекает ли это время цикла, качество или что бы то ни было, большая часть переразработки была о схватывании." Этот непрерывный процесс повышения качества был порожден Taylor, справедливости ради стоит отметить, и мы все еще пытаемся нагнать.


Тагучи

Taguchi был поднят в текстильном городе Takamachi, где он первоначально изучил текстильную разработку с намерением войти в семейный бизнес кимоно. Однако, с escallation Второй мировой войны, в 1942, он был призван в Астрономический Отдел Навигационного Института Имперского японского Флота. После войны, в 1948, он присоединился к Министерству Здравоохранения и Благосостояния, куда он приехал под влиянием выдающегося статистика Matosaburo Masuyama, который разжигал его интерес к проекту экспериментов. Он также работал в Институте Статистической Математики, в это время, и поддерживал экспериментальную работу над производством пенициллина в Фармацевтических препаратах Morinaga, Morinaga Seika компания. В 1950, он присоединился к Электрической Лаборатории Коммуникаций (ECL) Японской Компании Телефона и Телеграфа так же, как статистический контроль качества начинал становиться популярным в Японии под влиянием W. Edwards Deming и японский Союз Ученых и Инженеров. ECL был занят в конкуренцию с Bell Labs, чтобы развить взаимный бар и позвонить переключать системы, и Taguchi провел его двенадцать лет там в развивающихся методах для того, чтобы увеличить качество и надежность. Даже в этом пункте, он начинал консультироваться широко в японской промышленности, с Тойотой, являющейся ранним приемным родителем его идей. В течение 1950-ых он сотрудничал широко, и в 1954-1955 посещал профессора в индийском Статистическом Институте, где он работал с рыбаком R. A. и Walter A. Shewhart. При завершении его докторантуры от университета Кюсю в 1962, он оставил ECL, хотя он поддержал консультационные отношения. В том же самом году он посетил университет Принстона при субсидировании Джона Tukey, который устроил период в Bell Labs, его старых конкурентах ECL. В 1964 он стал профессором разработки в Aoyama Gakuin университет, Токио. В 1966 он начал сотрудничество с Yuin Wu, кто позже эмигрировал в США и, в 1980, пригласил Taguchi читать лекции. Во время его посещения там, сам Taguchi финансировал возвращение Bell Labs, где его обучение начальной буквы оказало небольшое устойчивое влияние. Это второе посещение начало сотрудничество с Madhav Phadke и растущего энтузиазма с его методологией в Bell Labs и в другом месте, включая автомобильную компанию Форда, ксерокс и ITT. С 1982, Genichi Taguchi был советником японского Института Стандартов и руководителем американского Института Поставщика, международной консультационной организации.

Реакция Taguchi's функций Потери Вкладов на классический проект методологии экспериментов рыбака R. A. состояла в том, что это было отлично приспособлено в поиске улучшить скупой результат процесса. Поскольку работа рыбака R. A. была в значительной степени мотивирована программами, чтобы увеличить сельскохозяйственное производство, это было едва удивительно. Однако, Taguchi понял, что в большом промышленном производстве, есть потребность произвести результат на цели, например, на машину отверстие к указанному диаметру или произвести ячейку, чтобы произвести данное напряжение. Он также понял, как имел Walter A. Shewhart и другие перед ним, которого чрезмерное изменение кладет в корне плохого произведенного качества и что реакция на отдельные пункты внутри и снаружи спецификации была контрпроизводительна. Он, поэтому, утверждал, что качественная разработка должна начаться с понимания стоимости низкого качества в различных ситуациях. В большой обычной организации производствах стоимость низкого качества просто представлена числом пунктов вне спецификации, умноженной стоимостью, переделывают или пересматривают. Однако, Taguchi настоял, чтобы изготовители расширили свои горизонты к стоимости consided для общества. Хотя краткосрочные затраты могут просто быть таковыми из несоответствия, любой пункт, произведенный далеко от номинала, привел бы к некоторой потере клиенту или более широкому сообществу через ранний износ; трудности в установлении связи с другими частями, непосредственно вероятно широкими из номинала; или потребность построить - в запасах прочности. Эти потери - внешности и обычно игнорируются изготовителями. В более широкой экономике Теорема Coase предсказывает, что они препятствуют тому, чтобы рынки работали эффективно. Taguchi утверждал, что такие потери неизбежно найдут свой путь назад к возникновению corperation (в эффекте подобным трагедии свободного городского населения) и что, работая, чтобы минимизировать их, изготовители увеличили бы репутацию марки, рынки победы и произвели бы прибыль. Такие потери являются, конечно, очень маленькими, когда пункт близко к номиналу. Donald J. Wheeler характеризовал область в пределах допускаемых пределов как, где мы отрицаем, что потери существуют. Поскольку мы отклоняемся от номинала, потери растут до пункта, где потери являются слишком большими, чтобы отрицать, и допускаемый предел оттянут. Все эти потери, поскольку W. Edwards Deming описал бы их... неизвестный и непостижимый, но Taguchi хотел найти полезный способ представить их в пределах статистики. Taguchi определил три ситуации: Больший лучше (например, сельскохозяйственный урожай); Меньший лучше (например, выделения углекислого газа); и На цели, минимальное изменение (например, сцепляющаяся часть на собрании). Первые два случая представлены простыми монотонными функциями потери. В третьем случае Taguchi принял функцию потери брусковой ошибки на основаниях: Это - первый симметрический термин в расширении ряда Taylor любой разумной, реальной функции потери, и так является приближением "первого порядка";Общая сумма убытков измерена различием. Поскольку различие является совокупным, это - привлекательная модель стоимости; и было установленное тело статистической теории вокруг использования принципа наименьших квадратов. Функция потери брусковой ошибки использовалась Джоном von Neumann и Oskar Morgenstern в 1930-ых. Есть теорема, я думаю - помощь ценила, Хотя большая часть этого размышления подтверждена статистиками и экономистами вообще, Taguchi расширял аргумент, чтобы настоять, чтобы индустриальные эксперименты стремились максимизировать соответствующий сигнал к шумовому отношению, представляющему величину скупого из процесса, по сравнению с его изменением. Большинство статистиков полагает, что сигнал Taguchi's к шумовым отношениям эффективен законченный слишком узкий диапазон заявлений, и они вообще осуждаются.

Офлайновый Taguchi контроля качества понял, что лучшая возможность устранить изменение во время проекта продукта и его производственного процесса (правление Taguchi's для производства). Следовательно, он развивал стратегию для качественной разработки, которая может использоваться в обоих контекстах. У процесса есть три стадии: проект Системы; проект Параметра; и проект Терпимости. Проект системы Это - проект на концептуальном уровне, вовлекающем творческий потенциал и новшество. Проект параметра Однажды понятие установлен, номинальные ценности различных измерений и параметров проекта должны быть установлены, фаза проекта деталей обычной разработки. Радикальная способность проникновения в суть Taguchi's была то, что точный выбор требуемых ценностей под-указанным в соответствии с требованиями работы системы. При многих обстоятельствах это позволяет параметрам быть выбранными, чтобы минимизировать эффекты на работу, являющуюся результатом изменения в изготовлении, окружающей среде и совокупном повреждении. Проект терпимости С успешно законченным проектом параметра, и понимание эффекта, что различные параметры имеют на работе, ресурсы, могут быть сосредоточены на сокращении и управлении изменением в критических немногих измерениях (см. принцип Pareto).

Проект экспериментов Taguchi развивал большую часть его размышления в изоляции от школы рыбака R. A., только входя в прямой контакт в 1954. Его framwork для проекта экспериментов - idioyncratic и часто испорченный, но содержит много, которое имеет огромную ценность. Он сделал много новшеств. Внешние множества В отличие от проекта работы экспериментов рыбака R. A., Taguchi стремился понять влияние, которое параметры имели на изменение, не только на скупом. Он боролся, как имел W. Edwards Deming в его обсуждении аналитических исследований, что обычное осуществление выборки неадекватно здесь, поскольку нет никакого способа получить случайную выборку будущих условий. В работе рыбака R. A. изменение между экспериментальными ответами - неприятность, которую экспериментатор хотел бы устранить, тогда как в размышлении Taguchi's это - центральный объект исследования. Новшество Taguchi's должно было копировать каждый эксперимент посредством внешнего множества, непосредственно ортогонального множества, которое стремится преднамеренно подражать источникам изменения, с которым продукт столкнулся бы в действительности. Это - пример осуществления выборки суждения. Хотя статистики после в традиции Shewhart-Deming охватили внешние множества, много академиков все еще скептичны.

Управление взаимодействиями многие из ортогональных множеств, которые защитил Taguchi, насыщается, не позволяя области для оценки взаимодействий. Это - продолжающаяся тема противоречия. Последователи Taguchi утверждают, что проекты предлагают быстрые результаты и что взаимодействия могут быть устранены надлежащим выбором качественной особенности и преобразовывая данные. Это несмотря на это, эксперимент подтверждения предлагает защиту против любых остаточных взаимодействий. Западные статистики утверждают, что взаимодействия - часть реального мира и что множества Taguchi's усложнили структуры псевдонима, которые оставляют взаимодействия трудными распутать. George Box, и другие, утверждали, что более эффективный и эффективный подход должен использовать последовательное собрание. Анализ экспериментов Taguchi вводил много методов для того, чтобы проанализировать экспериментальные результаты включая новые заявления мелкого анализа и дисперсионного анализа. Небольшая эта работа была утверждена Западными статистиками. Оценка Genichi Taguchi сделала оригинальные и ценные методологические новшества в статистике и разработке, в пределах традиции Shewhart-Deming. Его акцент на потере обществу; методы для того, чтобы расследовать изменение в экспериментах и его полной стратегии системы, параметра и проекта терпимости в широком масштабе влияли при улучшении произведенного качества во всем мире. Большая часть его работы была выполнена в изоляции от господствующей тенденции Западной статистики и, в то время как это, возможно, облегчило его творческий потенциал, большая часть технических деталей методов Taguchi испорчена.


Адольф Андрей Викентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адольский Иван Большой | Адоратский Стефан Иоаннович
Адольский Григорий Меньшой | Адриан
Адольские (московские живописцы) | Адриан (Пошехонский)
Адлерберг Николай Владимирович | Адриан (преподобный)
Адлерберг Владимир Федорович | Адриан (русские святые)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Адольф, Андрей Викентьевич, педагог и филолог (1857 - 1905). Окончил курс в Московском университете; был директором московской V гимназии; состоял приват-доцентом Московского университета, где читал курсы по общей дидактике, истории педагогики и по методике преподавания древних языков. В 1903 году получил степень доктора римской словесности. По выходе в отставку А. основал собственную гимназию, в основу которой был положен "принцип свободы; но к свободе должен быть приучен и воспитан питомец с ранних лет через самодеятельность и самовоспитание". Смерть помешала А. осуществить на практике свои педагогические теории. С 1891 года по 1902 год А. издавал и редактировал (первые два года - вместе с В.Г. Аппельротом) журнал классической филологии и педагогики: "Филологическое Обозрение", в котором поместил ряд статей преимущественно критического характера. А. принадлежит стихотворный перевод сатир Ювенала, изданный с обширным объяснительным комментарием (М., 1888); им же, совместно с С.И. Любомудровым, составлена начальная латинская хрестоматия, с рисунками "Orbis Romanus pictus" (М., несколько изданий), представляющая попытку, по идее Коменского, поставить преподавание латинского языка в органическую связь с конкретным материалом, заимствованным из быта древнего Рима. А. издал также целесообразный учебный комментарий к "Галльской войне" Цезаря (М., 1890). Под редакцией А. была основана К.И. Тихомировым в Москве "Педагогическая Библиотека" (ныне продолжается под редакцией Д.Н. Королькова), цель которой - дать в переводе важнейшие произведения иностранной педагогической литературы; для нее А. переведены были избранные сочинения Гербарта и, совместно с С.И. Любомудровым, педагогические сочинения Коменского, также отдельно его "Великая дидактика", с латинским текстом (М., 1895). - См. "Памяти А. В. А." С. Любомудрова в "Журнале Министерства Народного Просвещения", 1906, кн. 6, и предисловие ко II тому русский перевод "Дидактики" Вильмана (М., 1908).

См. также статьи:
Гершензон Михаил Осипович .


Адоратский Стефан Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адольф Андрей Викентьевич | Адриан
Адольский Иван Большой | Адриан (Пошехонский)
Адольский Григорий Меньшой | Адриан (преподобный)
Адольские (московские живописцы) | Адриан (русские святые)
Адлерберг Николай Владимирович | Адрианов Александр Васильевич

Адоратский (Стефан Иоаннович, умер в 1882 году) - церковный писатель, священник; учился в киевской духовной академии. Напечатал: "Собрание слов, поучений и речей" (Казань, 1863); "Слово 31 декабря 1867 года" (ib., 1868); "Слово 1 октября 1876 года" ("Изв. по Казанской епархии", 1876); "Отчет о деятельности приходского попечительства казанской Покровской церкви за 1877 год" (Казань, 1878).


Адрианов Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адриан (русские святые) | Адрианов Сергей Александрович
Адриан (преподобный) | Аена (половецкие ханы)
Адриан (Пошехонский) | Аена Гиргенев
Адриан | Аена Осенев
Адоратский Стефан Иоаннович | Ажи Петр Петрович

Адрианов, Александр Васильевич, сибирский исследователь и публицист, сын священника Тобольской губернии. Окончил Петербургский университет. В 1880-х годах, по поручению Русского Географического Общества, совершил два путешествия в Кузнецкий Алатау, Восточный Алтай и за Саяны, собрав обширные коллекции по этнографии и археологии. В конце того же десятилетия им была предпринята экспедиция на Васюган в Нарымском крае, где им собрана полная и весьма ценная коллекция предметов материальной культуры и религиозного культа современных остяков. В 1890-х годах А. работал над изучением Минусинского края в археологическом отношении, для чего им сделано много раскопок курганов и могильников в долине Енисея и Абакана, давших результат большой научной ценности. В то же время он работает в Минусинском музее над разработкой хранящихся там археологических коллекций, представляющих исключительную ценность. Минусинским музеем издано описание погребального ритуала у ранних обитателей Минусинского края, составленное на основании его собственных изысканий и раскопок, при которых им найдено до 20 гипсовых масок рядом с пеплом сожженных при погребении трупов. А. принадлежит лучшее естественноисторическое и географическое описание Енисейской губы, вошедшее, как первый том, в издание министерства государственных имуществ: "Материалы по исследованию землепользования крестьян и инородцев Иркутской и Енисейской губ.". Из других его печатных научных трудов наибольшей известностью пользуется "Путешествие на Алтай и за Саяны" (издание Географического общества). Им составлено обширное собрание снимков с так называемых писаниц, которых немало имеется на прибрежных скалах по Енисею и некоторым его притокам. В 1881 - 1888 годах А. редактировал "Сибирскую газету" в Томске.


Адрианов Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адрианов Александр Васильевич | Аена (половецкие ханы)
Адриан (русские святые) | Аена Гиргенев
Адриан (преподобный) | Аена Осенев
Адриан (Пошехонский) | Ажи Петр Петрович
Адриан | Азанчевский Михаил Павлович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Адрианов, Сергей Александрович, писатель. Родился в 1871 году, окончил курс историко-филологического факультета Петербургского университета; в 1896 году был назначен помощником правителя дел Археографической комиссии; с 1904 года читает историю русской литературы в женском педагогическом институте; с 1905 года состоит приват-доцентом Петербургского университета, где читает курсы по истории новейшей русской литературы. Еще студентом помещал статьи и рецензии в "Историческом Вестнике" и "Журнале министерства народного просвещения". Редактировал некоторые издания Археографической комиссии, участвовал в редакции Словаря Исторического Общества, поместил ряд литературно-критических статей в "Литературном Вестнике", "Вестнике Самообразования" и др. В 1906 году был членом редакции газеты "Страна"; с 1907 года состоял членом редакции, а затем редактором газеты "Слово"; с 1908 года состоит парламентским корреспондентом "Русского Слова"; с 1909 года помещает в "Вестнике Европы" ежемесячные отчеты о современной литературе. Несомненно тяготея к модернистским настроениям, он, вместе с тем, предъявляет к литературным произведениям и старые требования общественности, реализма и отсутствия изысканности.

См. также статьи:
Бенкендорфы (А.Х., К.Х.) ;
Закревский Арсений Андреевич .


Адриан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адоратский Стефан Иоаннович | Адриан (Пошехонский)
Адольф Андрей Викентьевич | Адриан (преподобный)
Адольский Иван Большой | Адриан (русские святые)
Адольский Григорий Меньшой | Адрианов Александр Васильевич
Адольские (московские живописцы) | Адрианов Сергей Александрович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Адриан, в миру Андрей, десятый и последний патриарх всероссийский (родился 2 октября 1627 года, умер 16 октября 1700 года). Будучи еще архимандритом чудовского монастыря, А. умел обратить на себя внимание патриарха Иоакима , поставившего его (1686) митрополитом казанским и свияжским. В патриархи А. возведен 24 августа 1690 года. А. был крайним приверженцем старины и противником реформ Петра Великого . Так, например, он написал резкое послание против бритья бороды. Отношения А. с царем были неприязненны, тем не менее, патриарх не мог не признать справедливости многих указаний Петра на неустройства в церковном управлении. Так, в данной им 26 декабря 1697 года Рожественского (Владимирского) монастыря архимандриту Иосифу инструкции старостам поповским или благочинным смотрителям мы видим заботы о церковном благочинии, о снабжении всех церквей исправными печатными книгами и служебниками, о наблюдении, чтобы не было священников без письменных грамот, чтобы суд отправлялся не иначе, как при старостах, и т. д. (1-е П. С. З. № 1611). Те же стремления обнаруживает распоряжение (1698), запрещающее устраивать новые монастыри без государева указа (№ 1629). При патриархе А. было два собора: один (1697) по поводу дьячка Михеева, предлагавшего новые догматы касательно крещения и других обрядов, другой по поводу (1698) дьякона Петра, утверждавшего, что папа есть истинный пастырь. В его же патриаршестве происходила известная борьба двух учений об евхаристии - братьев Лихуды и Сильвестра Медведева . Патриархом А. написано было несколько поучений, посланий и грамот, из коих некоторые были напечатаны; из них важнейшие: представленная в палату об уложении "Записка о святительских судах" (напечатана в статье Калачева "О значении кормчей в системе др. русского права", 1849), и "Грамота о бороде" (напечатана Есиповым "Раскольничьи дела", 2 т., и по приводимой у него короткой редакции перепечатана в I т. "Критико-биографического словаря" Венгерова , 1889). Некоторые письма А. напечатаны в издании "Письма и бумаги Императора Петра Великого". Биография А. - в "Чтениях Московского Общества Истории и Древности" (1848).

См. также статьи:
Курбатов Алексей Александрович ;
Маркелл (русский иерарх) ;
Палладий Роговский ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Хронология по русской истории ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Стефан Яворский (в миру Симеон) ;
Феодосий Углицкий .


Адриан (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адриан (Пошехонский) | Адриан (русские святые)
Адриан | Адрианов Александр Васильевич
Адоратский Стефан Иоаннович | Адрианов Сергей Александрович
Адольф Андрей Викентьевич | Аена (половецкие ханы)
Адольский Иван Большой | Аена Гиргенев

Адриан (преподобный) - см. в статье Адриан (русские святые) .


Адриан (Пошехонский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адриан | Адриан (преподобный)
Адоратский Стефан Иоаннович | Адриан (русские святые)
Адольф Андрей Викентьевич | Адрианов Александр Васильевич
Адольский Иван Большой | Адрианов Сергей Александрович
Адольский Григорий Меньшой | Аена (половецкие ханы)

Адриан (Пошехонский) - см. в статье Адриан (русские святые) .


Аена Осенев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аена Гиргенев | Ажи Петр Петрович
Аена (половецкие ханы) | Азанчевский Михаил Павлович
Адрианов Сергей Александрович | Азанчеевы
Адрианов Александр Васильевич | Азаревич Димитрий Иванович
Адриан (русские святые) | Азарий (монах)

Аена Осенев - см. в статье Аена (половецкие ханы) .


Аена Гиргенев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аена (половецкие ханы) | Аена Осенев
Адрианов Сергей Александрович | Ажи Петр Петрович
Адрианов Александр Васильевич | Азанчевский Михаил Павлович
Адриан (русские святые) | Азанчеевы
Адриан (преподобный) | Азаревич Димитрий Иванович

Аена Гиргенев - см. в статье Аена (половецкие ханы) .


Ажи Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аена Осенев | Азанчевский Михаил Павлович
Аена Гиргенев | Азанчеевы
Аена (половецкие ханы) | Азаревич Димитрий Иванович
Адрианов Сергей Александрович | Азарий (монах)
Адрианов Александр Васильевич | Азаровы-Храповы

Ажи (Pierre Louis Agie или Agis), Петр Петрович, лепщик, литейщик и чеканщик, родом из Франции (1752 - 1828). Приехал в Россию, в 1781 году вылепил бюст Екатерины II (у П.А. Кочубея, в СПб.). Служа в Академии Художеств, обучал литейному и чеканному мастерству; получил звание академика; исполнял позолотные работы в Петергофском дворце в 1803 году. В свое время А. был очень известен как чеканщик и бронзовщик. Им исполнены, между прочим, рама на барельефном портрете митрополита Гавриила в Александро-Невской лавре, украшения для "памятника воинам" в Аракчеевском Грузинском соборе (1816 - 18), бронзовые и серебряные украшения для Казанского собора и пр. - См. "Старые годы" (июль - сентябрь 1908 года).


Азанчевский Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ажи Петр Петрович | Азанчеевы
Аена Осенев | Азаревич Димитрий Иванович
Аена Гиргенев | Азарий (монах)
Аена (половецкие ханы) | Азаровы-Храповы
Адрианов Сергей Александрович | Азарьевы

Азанчевский, Михаил Павлович, музыкальный деятель и композитор (1839 - 80). Воспитывался в школе гвардейских подпрапорщиков и кавалерийских юнкеров. С целью усовершенствования в музыке отправился, вскоре по оставлении службы, в Лейпциг, где изучал теорию музыки под руководством Рихтера и Гартмана. Живя позднее в Риме, он пользовался советами Листа. Возвратясь в Россию, А. пожертвовал СПб. консерватории свою ценную и обширную музыкальную библиотеку, за что был назначен почетным ее библиотекарем, а в 1871 - 76 годах состоял директором консерватории. А. сочинил несколько фортепианных пьес, концертную увертюру, сонату, два квартета, два трио, девятнадцать русских и немецких романсов и пр. Им сделано также переложение XII псалма.


Азанчеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Азанчевский Михаил Павлович | Азаревич Димитрий Иванович
Ажи Петр Петрович | Азарий (монах)
Аена Осенев | Азаровы-Храповы
Аена Гиргенев | Азарьевы
Аена (половецкие ханы) | Азбяк

Азанчеевы и Азанчеевы-Азанчевские, дворянский род, происходящий от "московского дворянина" Василия Мартемьяновича А. (1658) и записанный в VI часть родословных книг губерний Смоленской и Московской.


Азаревич Димитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Азанчеевы | Азарий (монах)
Азанчевский Михаил Павлович | Азаровы-Храповы
Ажи Петр Петрович | Азарьевы
Аена Осенев | Азбяк
Аена Гиргенев | Азеев Евстафий Степанович

Азаревич, Димитрий Иванович, юрист, сын профессора горы-горецкого земледельческого института, родился 1 октября 1848 года, занимал кафедры римского и гражданского права в Демидовском юридическом лицее и Новороссийском университете, откуда в 1887 году перешел в Варшавский университет, где состоял профессором гражданского процесса. Ему принадлежат: магистерская диссертация, "О различии между опекой и попечительством по римскому праву" (1872); "Патриции и плебеи" (1875); "История византийского права" (1886 - 7); "Прекариум по римскому праву" (1877 - докторская диссертация); "Брачные элементы и их значение" (1879); "Античный мир и христианство" (1880); "Система римского права" (СПб. и Варшава, 1887 - 1889, 3 тт.) и ряд юридических статей и рецензий в журналах "Русский Вестник" и "Журнале гражданского и уголовного права", а также редакция переводов книг: Нассе, "Общинное владение и передел полей в Англии" (1878), и Гвидо Паделетти, "Учебник истории римского права", с изменениями и дополнениями (1885). Некоторые из этих трудов вызвали серьезную критику профессора Муромцева , М.И. Бруна и др. (в "Юридическом Вестнике"), на которую А. отвечал резкой полемикой (в "Журнале гражданского и уголовного права" и предисловиях к своим трудам).


Азарий (монах)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Азаревич Димитрий Иванович | Азаровы-Храповы
Азанчеевы | Азарьевы
Азанчевский Михаил Павлович | Азбяк
Ажи Петр Петрович | Азеев Евстафий Степанович
Аена Осенев | Азеф Евно
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Азарий монах, славяно-румынский хронист, автор хроники, обнимающей события 1552 - 1574 годов и являющейся продолжением хроники 1504 - 1551 годов, написанной митрополитом Макарием , учителем А. Помимо выдающегося исторического значения, хроника А. обладает высокими литературными достоинствами, написана сильно, изящно, витиевато, в подражание византийскому хронисту XII века Константину Манасии; в южнославянской историографии нет ей равной. Она начинается известием о трагической смерти господаря Стефана VII и оканчивается рассказом о гибели Иоанна Злого. До открытия славянской хроники А. его считали составителем одной из редакций краткой славяно-молдавской летописи XV или начала XVI веков, но впоследствии доказано, что работа А. была известна румынскому хронисту Уреке, который широко пользовался славянским текстом А. - См. Яцимирский , "Славяно-молдавская летопись монаха А." ("Известия отд. русского языка и слов. акад. наук", 1908, IV, 23 - 80).

Назад Вперед


Азаровы-Храповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Азарий (монах) | Азарьевы
Азаревич Димитрий Иванович | Азбяк
Азанчеевы | Азеев Евстафий Степанович
Азанчевский Михаил Павлович | Азеф Евно
Ажи Петр Петрович | Ази-Гирей

Азаровы-Храповы, в старину также Озаровы, дворянский род, происходящий от Ивана Исаевича А. (1676) и записанный в VI часть родословной книги Рязанской губернии.


Азарьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Азаровы-Храповы | Азбяк
Азарий (монах) | Азеев Евстафий Степанович
Азаревич Димитрий Иванович | Азеф Евно
Азанчеевы | Ази-Гирей
Азанчевский Михаил Павлович | Азов

Азарьевы (в старину также Озарьевы), дворянский род, один из предков которого, Иван Иванович А., владел имениями в Ржевском уезде еще в конце XVI века. Его сыновья, внуки и правнуки владели поместьями в Новгородской, Псковской и Тверской губерниях. Правительственным Сенатом признаны в древнем дворянстве только записанные по Тверской губернии, в VI часть родословной книги.


Азбяк

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Азарьевы | Азеев Евстафий Степанович
Азаровы-Храповы | Азеф Евно
Азарий (монах) | Ази-Гирей
Азаревич Димитрий Иванович | Азов
Азанчеевы | Аиповы

Азбяк или Озбяк - хан Золотой Орды (см. Узбек ).


Азеф Евно

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Азеев Евстафий Степанович | Ази-Гирей
Азбяк | Азов
Азарьевы | Аиповы
Азаровы-Храповы | Айвазов Иван Георгиевич
Азарий (монах) | Айвазовский Гаврил Константинович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Азеф, Евно, "агент осведомительной службы" по характеристике правительства и "двойной предатель", "провокатор", по характеристике революционеров. Из биографических данных об А. известно лишь, что он, по окончании среднего учебного заведения в России, получил звание инженера-электротехника в Германии и некоторое время служил в одной электротехнической конторе в Москве. Имя А. не сходило со столбцов не только русской, но и западноевропейской и американской прессы в течение января-марта 1909 года. Разоблаченный Бурцевым и бывшим директором департамента полиции Лопухиным, А. привлек к себе внимание не только прессы, но и Государственной думы, где по этому поводу премьер-министром Столыпиным 11 февраля была произнесена речь, много комментировавшаяся в русской и иностранной печати. Точка зрения правительства на А. и его роль определяется следующими выдержками из речи Столыпина: "В 1892 году А. вступает в ряды только что сформировавшейся тогда партии социалистов-революционеров, и к этому году относится его первое знакомство с Гершуни, Гоцом и Черновым. Это люди революционного центра. Влияние А. в это время растет и, благодаря именно этим связям, он получает ценную для департамента полиции осведомленность. Но только в 1906 году А. уже в качестве члена центрального комитета социал-революционеров подходит ближе к боевому делу и получает полную осведомленность о всех террористических предприятиях. Сведения эти основаны на донесениях самого А. В 1902 году убивают уфимского губернатора Богдановича. В этом убийстве уличается Гершуни. А. находится безвыездно в Петербурге. За это время им предупреждается целый ряд других террористических актов, и назревает убийство статс-секретаря Плеве, которое приписывается, видимо, А., несмотря на то, что он только что раскрыл покушение на того же Плеве". Плеве был убит 15 июля 1904 года, а от 16-го имеется об этом телеграмма от А. из Вены. "Немедленно после этого А. дает замечательно ценные и важные сведения, которые ведут к открытию целого ряда преступных замыслов, и сообщает, например, о конгрессе революционеров в Париже, на котором участвовал он, сообщает, что конгресс решил собрать в Париже конференцию всех революционных и оппозиционных партий. Эта конференция состоялась между 17 и 24 сентября, и на ней были А., Чернов, а из конституционалистов Петр Струве, Богучарский, князь Долгоруков и Павел Милюков. Затем 5 февраля 1905 года совершается убийство великого князя Сергея Александровича, и готовится покушение на генерала Трепова". В это время А. был за границей. "Покушение на генерала Трепова было раскрыто Татаровым. С этого времени все революционные покушения, все замыслы центрального комитета раскрываются А., и ни одно не получает осуществления. Указание в запросе на покушение на министра внутренних дел Дурново неправильно, так как оно открыто именно с участием А. Дальше идет поражающий ряд преступлений: покушение на Дубасова, взрыв на Аптекарском острове, ограбление в Фонарном переулке, убийства Мина, Павлова, графа Игнатьева, Лауница, Максимовского, и все это удается благодаря тому, что это дело совершается автономной организацией, не имеющей ничего общего с центральным комитетом". Точка зрения на личность и дело А. революционеров - другая. Она изложена в особом документе центрального комитета партии социал-революционеров, широко комментированном в речах ораторов в Государственной думе и в прессе. Главнейшие данные этого документа сводятся к следующему: с июля 1902 года А. работает в Петербурге. Вместе с Гершуни он обсуждает планы террористических предприятий - вторичного покушения на князя Оболенского и покушения на Богдановича. После ареста Гершуни А. едет за границу и с января 1904 года организует покушение на Плеве, которое и доводит до конца. В ноябре 1904 года А. пополняет боевую организацию, разделяет ее на три отряда и отправляет их: один в Москву, для покушения на великого князя Сергей Александровича, другой в Петербург - против Трепова и третий в Киев - против Клейгельса. В январе 1906 года А. готовит покушение на Дурново , а затем едет в Москву, где лично руководит покушением на Дубасова . После некоторого пребывания за границей А. в феврале 1907 года возвращается в Петербург и готовит террористические акты против Высочайших Особ. Во время разбирательства своего дела в Париже А. прислал Борису Савенкову письмо, в котором говорит между прочим: "Не хочу распространяться, скажу только, что, кроме Сипягинского дела, я был причастен ко всем другим, т. е. Оболенского и еще ближе к Уфе (убийство Богдановича), куда я людей посылал". Письмо это напечатано в русских газетах (см. "Наша Газета", 13 февраля 1909 год, № 36). По опубликованным воспоминаниям организатора убийства Гапона , Рутенберга, об этом деле А. имел также самые точные сведения, и, тем не менее, оно было доведено до конца. В 1908 году Бурцев начал в Париже свои разоблачения против А., вследствие чего над А. начался суд. Разоблачения Бурцева были удостоверены Лопухиным, А. признан был провокатором и скрылся из Парижа. Б-ий.

См. также статьи:
Бобринские (графы) ;
Булат Андрей Андреевич ;
Бурцев Владимир Львович ;
Дурново Петр Николаевич ;
Макаров Александр Александрович ;
Маклаков Василий Алексеевич .


Ази-Гирей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Азеф Евно | Азов
Азеев Евстафий Степанович | Аиповы
Азбяк | Айвазов Иван Георгиевич
Азарьевы | Айвазовский Гаврил Константинович
Азаровы-Храповы | Айвазовский Иван Константинович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Ази-Гирей, неправильное произношение или написание имени Хаджи-Гирей, крымского хана (около 1420 - 66), основателя династии Гиреев. - См. "Полное собрание русской летописи", VIII, 181.

См. также статьи:
Жемайловы .


Азов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ази-Гирей | Аиповы
Азеф Евно | Айвазов Иван Георгиевич
Азеев Евстафий Степанович | Айвазовский Гаврил Константинович
Азбяк | Айвазовский Иван Константинович
Азарьевы | Айдаровы

Азов, Влад., см. Ашкенази В.А.


Азеев Евстафий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Азбяк | Азеф Евно
Азарьевы | Ази-Гирей
Азаровы-Храповы | Азов
Азарий (монах) | Аиповы
Азаревич Димитрий Иванович | Айвазов Иван Георгиевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Азеев, Евстафий Степанович, композитор (родился в 1851 году), хормейстер СПб. Императорской оперы, автор и перелагатель церковных песнопений; сочинения его выказывают знание старинного русского церковного пения.

См. также статьи:
Россия, разд. Церковная музыка (XIX век) ;
Россия, разд. Церковная музыка (доисторический и древний период) .


Аиповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Азов | Айвазов Иван Георгиевич
Ази-Гирей | Айвазовский Гаврил Константинович
Азеф Евно | Айвазовский Иван Константинович
Азеев Евстафий Степанович | Айдаровы
Азбяк | Айзман Давид Яковлевич

Аиповы, дворянский род, ведущий начало от "казанского Аипа князя Махметева", пожалованного в 1557 году имением в Мещерском уезде. Род внесен, за недостаточностью письменных доказательств, не в VI, а во II часть родословной книги Тамбовской губернии.


Айвазовский Гаврил Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Айвазов Иван Георгиевич | Айвазовский Иван Константинович
Аиповы | Айдаровы
Азов | Айзман Давид Яковлевич
Ази-Гирей | Айналов Дмитрий Власьевич
Азеф Евно | Айнмиллер Макс-Эмануэль (Ainmiller)

Айвазовский (Гаврил Константинович) - русский ориенталист, родился 22 мая 1812 года в Феодосии, получил научное образование в Мехитаристском монастыре св. Лазаря в Венеции, был затем там же преподавателем восточных языков, в 1848 году назначен директором армянской коллегии Самуила Моората в Париже и впоследствии основал там же армянскую гренельскую коллегию. Умер в 1879 году. Его важнейшие сочинения "Очерк истории России" (на армянском языке, Венеция, 1836), "История оттоманского государства" (тоже по-армянски, 2 т., Венеция, 1841). Он был также одним из главных сотрудников большого армянского словаря Аухера.


Фейгенбаум

Арманд В. Фейгенбаум (ArmandW. Feigenbaum) - всемирно извести американский специалист, автор теории комплексного управления качеством, академик МАК и один из ее основателей, почетный член и бывший президент Американского общества по качеству (ASQ). В 1986 г. одна из книг А. Фейгенбаума была издана на русском языке.
В 50-х годах Фейгенбаумом была сформулирована концепция комплексного (тотального) управления качеством (TQC), ставшая в 60-е годы новой философией в области управления предприятием. Главным положением этой концепции является мысль о всеохватности управления качеством, которое должно затрагивать все стадии создания продукции и все уровни управленческой иерархии предприятия при реализации технических, экономических, организационных и социально-психологических мероприятий. Сейчас проблемы качества настолько усложнились, - утверждал Фейгенбаум, - что они могут быть успешно решены, только если будет сформирована новая организационная структура. Эти проблемы "переросли" существующую организационную структуру.
Для того чтобы комплексное управление качеством было эффективным, его следует проектировать и осуществлять на ранних стадиях создания продукции. Требования к выполнению работ при комплексном управлении целесообразно устанавливать в фирменных стандартах. Качество должно планироваться. На предприятии необходим строгий учет затрат на качество. По утверждению Фейгенбаума, комплексное управление качеством - это стиль руководства, порождающий новую культуру управления предприятием.
А. Фейгенбаумом сформулированы четыре <смертных греха> в подходах к качеству, которые следует учитывать, чтобы усилия при реализации программ по качеству не оказались напрасными. Первый грех заключается в поощрении программ, основывающихся на <провозглашении лозунгов> и на поверхностных изменениях. Второй грех состоит в том, что выбираются программы, которые в первую очередь ориентированы на рабочих (<синие воротнички>) и не учитывают важной роли инженерных служб (<белые воротнички>). Третий грех - нежелание признать, что постоянного уровня качества не существует (уровень качества должен непрерывно повышаться). Четвертый грех, наиболее фатальный, - заблуждение, касающееся автоматизации, которая сама по себе не является последним словом в повышении качества (по мнению Фейгенбаума, существует принципиальное различие между попытками построить качество на роботизации и созданием на его базе программ, основанных на человеческом факторе).
Качество - тотальное соответствие характеристик продукции или услуги, включающих маркетинг, разработку, производство и обслуживание, в результате чего использование продукции А. Фейгенбаум считает, что эффективное управление факторами, влияющими на качество, предполагает необходимость постоянного контроля за:

? процессом разработки нового продукта;

? поступающим сырьем;

? процессом производства продукта;

? используемыми управленческими и производственными технологиями.

А. Фейгенбаум рассматривал контроль как управленческий инструмент, предполагающий последовательное выполнение следующих действий:

? установление стандартов качества;

? оценка соответствия объекта контроля принятым стандартам;

? система действий в случае несоответствия принятым стандартам;

? планирование совершенствования стандартов.

А. Фейгенбаум подчеркивает, что статистические методы контроля качества должны применяться везде, где только можно, но они являются лишь частью общей корпоративной системы качества. Безусловно, программы качества должны различаться в зависимости от особенностей разработавшей ее организации, но основные аспекты системы качества будут общими для всех компаний. Структура и инструменты системы общего контроля качества используются для управления качеством в целях ориентации организации на лидерство в этой области.
Пристального внимания заслуживают предложенные А. Фейгенбаумом концепция системы контроля качества и подход к классификации операционных издержек на поддержание заданного уровня качества.
Система контроля качества в организации может быть представлена в виде:
? коммуникационного канала для передачи информации о качестве продукта;

? части общей программы качества, принятой в организации.

Операционные издержки на поддержание заданного уровня качества могут быть классифицированы следующим образом:

? предотвращенные издержки (издержки, которых удалось избежать), включая издержки на планирование качества;

? оценочные издержки (издержки на оценку уровня качества), включая издержки на заключительное тестирование готовой продукции;

? издержки, связанные с производством <внутреннего> брака, включая издержки на утилизацию бракованной продукции;

? издержки, связанные с <внешним> браком, включая гарантийные издержки.


Айвазов Иван Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аиповы | Айвазовский Гаврил Константинович
Азов | Айвазовский Иван Константинович
Ази-Гирей | Айдаровы
Азеф Евно | Айзман Давид Яковлевич
Азеев Евстафий Степанович | Айналов Дмитрий Власьевич

Айвазов, Иван Георгиевич (родился в 1872 году), писатель, воспитанник Казанской духовной академии; состоит московским епархиальным миссионером. Помимо многочисленных брошюр и листков миссионерского характера, А. издал следующие сочинения: "Орловский миссионерский съезд в связи с вопросом о свободе совести" (Тамбов, 1901), "Внутренняя миссия в тамбовской епархии за 25 лет" (Тамбов, 1903), "Всемирная задача христианства. Христианское самодержавие" (изд. 2-е, Харьков, 1905), "К вопросу о смертной казни" (изд. 3-е, Харьков, 1905), "Христианская церковь и современный социализм" (изд. 3-е, Харьков, 1905), "Религиозная правда русского самодержавия" (изд. 3-е, Харьков, 1905), "Новая вероисповедная система русского государства" (изд. 2-е, М., 1908), "Религиозное обновление наших дней" (изд. 3-е, Харьков, 1905), "Русское сектантство" (изд. 3-е, Харьков, 1906), "Миссионерская полемика" (изд. 3-е, Харьков, 1907), "Обновленцы и староцерковники" (М., 1909), "Московские сектанты и московские братцы" (изд. 2-е, М., 1909). А. один из самых ярких представителей современного "черносотенства", и в своей "миссионерской" деятельности он не отступает перед руководительством обысками у сектантов.


Айдаровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Айвазовский Иван Константинович | Айзман Давид Яковлевич
Айвазовский Гаврил Константинович | Айналов Дмитрий Власьевич
Айвазов Иван Георгиевич | Айнмиллер Макс-Эмануэль (Ainmiller)
Аиповы | Айхенвальд Юлий Исаевич
Азов | Акамир

Айдаровы, дворянский род, происходящий от новокрещенного татарина Никифора А., сыновья которого были верстаны поместным окладом в 1627 году. Род А. записан в VI часть родословных книг губерний Московской и Рязанской.


Айзман Давид Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Айдаровы | Айналов Дмитрий Власьевич
Айвазовский Иван Константинович | Айнмиллер Макс-Эмануэль (Ainmiller)
Айвазовский Гаврил Константинович | Айхенвальд Юлий Исаевич
Айвазов Иван Георгиевич | Акамир
Аиповы | Аквилонов Евгений Петрович

Айзман, Давид Яковлевич, русско-еврейский писатель. Родился в 1869 году, в Николаеве, в интеллигентной семье, члены которой играли видную роль в палестинофильском движении. Окончив курс николаевского реального училища, учился живописи в одесском художественном училище и в парижской Ecole des Beaux-Arts. Жил одно время в глухой французской деревне, быт которой часто описывает в своих рассказах. В 1890-х годах помещал фельетоны в одесских газетах. В 1901 году рассказ его "Немножечко в сторону" был напечатан в "Русском Богатстве". В том же журнале появились рассказы: "Об одном злодеянии", "Приятели", "Земляки", "Искупление", "Враги". Другие рассказы А. ("На чужбине", "Раб", "Ледоход", "Сердце бытия", "Без неба", "Утро Анчля", "В улице Розье", "Кровавый разлив", "Союзники" и другие) печатались в "Образовании", "Журнале для всех", "Современном Мире", сборниках "Знания", "Восходе", "Еврейском мире", разных альманахах и в парижском "Красном Знамени" Амфитеатрова . В 1904 году "Русским Богатством" издан сборник рассказов А. под названием "Черные дни". В дополненном виде этот сборник вышел в 1906 году в издании "Знание". Тем же "Знанием", но в Берлине, издана драма А. "Терновый куст" (1907). В 1908 году не без успеха шла на императорских сценах пьеса А. "Жены". Сборник А. сочувственно был встречен критикой, и до сих пор именно помещенные в нем рассказы представляют наиболее интересную часть написанного А. В них есть теплота и неподдельный лиризм. С большою искренностью разработан главный мотив всей вообще литературной деятельности А.: трагическая психология русско-еврейского интеллигента, в котором "Черные дни" - период погромов - подрывают любовь к родине-мачехе. Новым беллетристическим материалом в первых рассказах А. являлась психология еврея-эмигранта, который хорошо устроился на культурной чужбине, и которого, тем не менее, в силу глубоко воспринятого демократического миросозерцания, неодолимо тянет обратно в темную, некультурную Россию, к работе на пользу мужика и неимущего вообще. И не только интеллигента тянет обратно в страну погромов, но и над простым евреем-эмигрантом власть родины неодолима. Вне этого мотива, А. в первых своих рассказах рисовал ужасающую нищету еврейского пролетариата и дал интересный тип Дон-Кихота из мелкой еврейской среды. Вместе с тем, А. вышучивал жалких представителей еврейской буржуазии. Забавные жаргонизмы русско-еврейской речи некоторых героев "Черных дней" придавали им своеобразную колоритность. Дальнейшая литературная деятельность А. не была шагом вперед. Его новые рассказы не лишены талантливости, внешней эффектности и занимательности, но в них больше погони за красивостью, чем подлинного искусства и настоящей красоты. Появилась неустанная погоня за мелодраматическими эффектами. Прямо десятками нагромождает автор изнасилования, сумасшествия, убийства и самоубийства. Под разными предлогами, то как изображения эротомании и нимфомании, то как эпизоды погромов и полицейского произвола, преподносится и порнография. В общем, А. утратил простоту, и писания его поражают чрезвычайной взвинченностью. С. Венгеров.


Айналов Дмитрий Власьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Айзман Давид Яковлевич | Айнмиллер Макс-Эмануэль (Ainmiller)
Айдаровы | Айхенвальд Юлий Исаевич
Айвазовский Иван Константинович | Акамир
Айвазовский Гаврил Константинович | Аквилонов Евгений Петрович
Айвазов Иван Георгиевич | Акема Тилеман Лус
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Айналов, Дмитрий Власьевич, доктор истории и теории искусств, профессор СПб. университета (с 1903 года). Родился в Мариуполе в 1862 году, окончил курс в Новороссийском университете, где занимался, главным образом, под руководством Н.П. Кондакова ; с 1890 по 1903 год читал лекции в Казанском университете; напечатал ряд работ по истории искусств древнехристианского, византийского, русского, итальянского Возрождения; из них главнейшие: "Мозаики IV и V веков" (СПб., 1895), "Эллинистические основы византийского искусства" (СПб., 1900), "Памятники христианского Херсонеса" (М., 1901), "Этюды по истории искусства Возрождения" (СПб., 1908) и другие.

См. также статьи:
Буслаев Федор Иванович ;
Редин Егор Кузьмич .


Шинго

Ш. Шигео родился в 1909 году в Японии. Исследования Ш. Шигео в области совершенствования методов контроля качества оказали огромное влияние на развитие японской индустрии. Начиная с 1945 года, Ш. Шигео — профессиональный консультант Японской Ассоциации Менеджмента, где он впервые и знакомится с методами статистического контроля качества.
В 1956—1958 годах, работая в Mitsubishi, Ш. Шигео удалось уменьшить вдвое конвейерное время сборки танкера грузоподъемностью 65000 тонн. В 1961 году Ш. Шигео приступает к разработке системы poka-yoke. Poka-yoke — система, позволяющая показывать и доказывать наличие ошибки в производственном процессе, тем самым предотвращая появление производственных дефектов. Процесс работы системы poka-yoke включает две фазы: обнаружение и регулирование, предполагающее предупреждение или автоматический контроль.
В основе гениальной по простоте и достигаемому эффекту системы лежит идея установления взаимосвязи между возможными ошибками и возникающими на их основе дефектами. Ш Шигео отделил причину от следствия — ошибку от дефекта, доказав, что первое ведет ко второму. Идеология системы poka-yoke так же проста, как и гениальна: ошибки не должны приводить к возникновению дефектов. Система poka-yoke предусматривает остановку производственного процесса в случае возникновения ошибки, ее последующее выявление, идентификацию и полное предотвращение возможности повторного возникновения. Применение разработанной Ш. Шигео системы гарантирует 100% качество продукции, но только при условии наличия возможности предотвращения ошибок в производственном процессе.
В начале своей исследовательской деятельности Ш. Шигео был ярым приверженцем использования статистических методов контроля качества, но с течением времени разочаровался в них. Разработанные им методы и, в частности система poka-yoke, позволяют предотвращать появление дефектов, в то время как статистические методы способны лишь распознавать их и измерять. После того, как в 1977 году производственные подразделения Matsushita, на которых была внедрена система poka-yoke, в течение семи месяцев работали без дефектов, Ш. Шигео окончательно отказался от использования статистических методов контроля качества, а разработанная им система на практике доказала свою эффективность. Успех системы не случаен. Использование системы poka-yoke значительно повышает эффективность производственного процесса, способствуя уменьшению отходов и сокращению издержек, что является критическими факторами при оценке деятельности любой организации.
Много раньше, в 1969 году, работая в компании Toyota, Ш. Шигео разработал систему «single-minute exchange of die» (SMED), позволяющую существенно сократить производственные простои и повысить гибкость производственного процесса.
Когда производственные простои уменьшены за счет применения SMED, а выпускаемая продукция имеет гарантированный нулевой дефект, становится возможным эффективное использование систем just-in-time и Kanban, что и удавалось с успехом реализовать Ш. Шинго в японских компаниях. В 1970 году Ш. Шинго был награжден Yellow Ribbon Decoration за заслуги в улучшении производственных процессов.


Айхенвальд Юлий Исаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Айнмиллер Макс-Эмануэль (Ainmiller) | Акамир
Айналов Дмитрий Власьевич | Аквилонов Евгений Петрович
Айзман Давид Яковлевич | Акема Тилеман Лус
Айдаровы | Акименко Федор Степанович
Айвазовский Иван Константинович | Акимов Иван Акимович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Айхенвальд, Юлий Исаевич, талантливый критик. Родился в 1872 году; сын популярного в Одессе раввина. В 1892 году окончил курс в Новороссийском университете по историко-филологическому факультету, получив золотую медаль за сочинение "Эмпиризм Локка и рационализм Лейбница". Поселившись в Москве, был секретарем Философского общества и редакции "Вопросов философии и психологии". Читает лекции по истории русской литературы на московских женских педагогических курсах, в университете имени Шанявского и на высших женских курсах (Герье). Часто, с большим успехом, читает публичные лекции в Москве и провинции. С 1895 года поместил ряд статей и рецензий в "Вестнике Воспитания", "Вопросах философии и психологии", Словаре Граната, "Курьере", "Научном Слове", петербургском "Слове" (критические фельетоны), в "Истории русской литературы XIX века" Овсянико-Куликовского, в собрании сочинений Пушкина под редакцией Венгерова и других. Особенно деятельное участие принимал в "Русских Ведомостях", где в 1895 - 1902 годах вел философскую библиографию, и в "Русской Мысли", где с 1902 года давал обзор драматического театра, а в 1907 - 1908 годах был членом редакции. Литературные характеристики А. вышли отдельным изданием под заглавием "Силуэты русских писателей", I выпуск в 1906 году (М., 2-е дополненное издание, М., 1908), II - в 1908 году (2-е исправленное издание, М., 1909), III - в 1910 году. Статьи педагогические и философские собраны под заглавием "Отдельные Страницы" (М., 1910). Отдельно вышли также книжка "Пушкин" (М., 1908) и брошюра "Валерий Брюсов" (М., 1910). Первые два выпуска "Силуэтов" удостоены Академией Наук в 1909 году почетного отзыва. А. переведена сказка Апулея "Амур и Психея" ("Пантеон Литературы", 1895); под его редакцией вышли книги Эллен Кей, "Век ребенка" (М., 1905), Ланге, "Женский вопрос", Маймона, "Введение в современную эстетику" (1909). С 1899 года в переводе и под редакцией А. выходит полное собрание сочинений Шопенгауэра. "Силуэты русских писателей" отводят А. заметное, весьма своеобразное место в современной критике. Общепризнанными можно считать его достоинства как замечательного стилиста. У него несомненно блестящий, образный слог; его статьи нечто вроде критических стихотворений в прозе. Отсюда известная их вычурность. Приподнятость А., однако, органически и свободно вытекает из его восторженного отношения к литературе. Те писатели, которых он любит, представляются ему пророками; каждое слово их полно священного значения, о них надо говорить молитвенно. Статьи А. являются попытками создания у нас чисто импрессионистской критики, задачи которой не столько истолковать автора, сколько передать впечатление, произведенное им на критика. Свои статьи о Пушкине А. так и называет "Отклики Пушкину". С этим крайним субъективизмом, в конце концов, можно было бы помириться как с особого рода творчеством. Но А. претендует и на объективное значение; ему кажется, что он рисует хотя и силуэтные, но все-таки портреты. Между тем, его силуэты нередко теряют всякое сходство с оригиналом, и это, главным образом, потому, что А. - историк литературы, намеренно игнорирующий историю. А. исходит из того, что искусство есть нечто абсолютно самодовлеющее и потому сознательно отказывается от анализирования писателя в связи с условиями места и времени. Опираясь на авторитет немецкого эстетика Меймана, А. желает убедить русского читателя, воспитанного на отзывчивости к этико-социальным запросам в искусстве и критике, что "великие мастера и их великие ценители не только не служат продуктами своей эпохи, не только не подчиняются ей, а, наоборот, часто выступают в резкой противоположности к ней и к современному обществу"; "художник, который делается рабом социальных запросов, унижает этим и свое искусство, и самое общество". Вследствие такого отношения к общественности, А. столь же тенденциозен, как и самые крайние из защитников утилитарного искусства. Для А. сатирик, бытовик, общественник, будь это сам Тургенев, заранее осужден. "Настоящее" художественное творчество интересуется только созерцанием природы, проблемами страстей и... отношением к Богу. На религиозные вопросы враждебное отношение А. к идейности не распространяется. - Лучше всего удался А. Пушкин, потому что он для него "божественный". Красиво передано А. "сладкое" очарование "Бахчисарайского фонтана", интересны замечания о "Скупом рыцаре", "Моцарте и Сальери". Слабее характеристики "Бориса Годунова" и "Евгения Онегина", именно потому, что здесь главную роль играют быт и реальная действительность. - Отдельные тома "Силуэтов" не однородны по общему тону. Благодаря первым "Силуэтам", за А. установилась репутация критика, "обсахаривающего" тех писателей, к которым относится хорошо. Это совершенно верно. Но уже во II т. "Силуэтов" А. с тою же неумеренностью, с которою он в I т. расточал похвалы, становится крайне нетерпимым по отношению к творчеству идейно-общественному, а в III т. резко отрицательные характеристики даже преобладают. В I т. очень содержательны этюды о Баратынском , Тютчеве , Гоголе , Лермонтове , Гаршине , Чехове . С особенною теплотою говорит А. о Чехове, в котором усматривает не столько пессимизм, сколько задушевную жалость ко всему несовершенному. В своем стремлении во всем отыскать элементы гармонии, критик усмотрел и в Лермонтове, в последние годы его жизни, "просветленное примирение с миром". Лермонтов познал смирение; он не гордый и не злой, он был только несчастен. "Тихая муза" Гаршина привлекает А. тем, что она дает так много "примирительных моментов" в изображении вековечной борьбы между добром и злом. "Неутомимая гуманность" Короленко умиляет критика, но он не отдает ему всей полноты своих симпатий, потому что в произведениях Короленко слишком много человека, и "не чуется космоса"; нехорошо, что он слишком ясен, что "ему чужд всякий мистицизм". Во II томе "Силуэтов" А. интересны характеристики Майкова , Щербины , Фета , Полонского ; полна истинного восторга, хотя в общем ничего нового не дает, характеристика Толстого ; замечательна колоритная статья о Достоевском . Безгранично высоко ставит А. Достоевского - на самую вершину мировой литературы; но, с восторгом созерцая нечеловеческую силу его духовной личности, он, вместе с тем, полон ужаса пред теми безднами греха и неверия, которые вскрыты его творчеством. Достоевский для него "писатель-дьявол", все его творчество - "собственная психология в лицах; все это - больное откровение его беспримерной души... Вопреки общепринятому взгляду можно думать, что Достоевский - великий атеист, не христианин, а именно антихрист". Тягостное впечатление производят статьи об Островском и Тургеневе . Тут стремление выбросить из истории литературы исторический элемент жестоко отомстило критику. Что сказать о характеристике Тургенева, в которой буквально ни одним словом не упомянуто об общественном значении "Записок охотника", "Рудина", "Накануне" и др.? Получился Тургенев без Тургенева. А. не стесняется говорить, что "Тургенев не глубок", что "во многих отношениях его творчество - общее место", что он серьезные явления жизни изображает "поверхностно и в тонах слишком легких", что образованность у него "неприятная". Совершенно освобождая себя даже от таких, например, общеизвестных фактов, как смелый разрыв Тургенева с новым поколением, критик решается утверждать, что Тургенев всегда помнил "про молодежь, не хотел уронить себя в ее глазах". И, единым взмахом пера уничтожив все, что отвело Тургеневу великое место в истории русской литературы, А. вслед за тем называет то, что в Тургеневе ему нравится: "Два приятеля", "Часы", "Рассказ отца Алексея". В характеристике Островского критик не хочет отделить бытописателя от тупости изображаемого им быта. Третий том "Силуэтов", посвященный писателям наших дней, идет еще дальше по пути произвольных толкований и немотивированных симпатий. Можно объяснить себе, почему А., с его культом полной отрешенности от злобы дня, нравится Бунин и совершенно не нравится Горький . Труднее понять, почему он сводит к нулю отрешенного от условий места и времени Леонида Андреева , и совершенно нельзя понять неслыханную резкость, с которою он обрушился на Брюсова . В чрезвычайной тщательности, с которою Брюсов отделывает свои стихи, критик-импрессионист, забыв "муки слова" даже в пушкинском тексте, усматривает доказательство того, что он от "Господа никакого таланта не получил". Не останавливаясь на других, чрезвычайно частых в А. капризах импрессионизма, нельзя не сказать, что, в конце концов, они вредят изящному дарованию А.С. Венгеров.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Андреев Леонид Николаевич ;
Батюшков Константин Николаевич ;
Бенедиктов Владимир Григорьевич ;
Брюсов Валерий Яковлевич ;
Гаршин Всеволод Михайлович ;
Горький Максим ;
Достоевский Федор Михайлович ;
Зайцев Борис Константинович ;
Кольцов Алексей Васильевич ;
Кони Анатолий Федорович ;
Короленко Владимир Галактионович ;
Левитов Александр Иванович ;
Лермонтов Михаил Юрьевич ;
Майков Аполлон Николаевич .


Акамир

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Айхенвальд Юлий Исаевич | Аквилонов Евгений Петрович
Айнмиллер Макс-Эмануэль (Ainmiller) | Акема Тилеман Лус
Айналов Дмитрий Власьевич | Акименко Федор Степанович
Айзман Давид Яковлевич | Акимов Иван Акимович
Айдаровы | Акимов Михаил Григорьевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Акамир или Окомир - имя Славянского князя племени велесичей, которому приписывают господство в конце VIII века над Виотией, Аттикой и южной частью Фессалии. Сохранился какой-то мифический рассказ о великом могуществе этого князя и его стремлении восстановить на византийском престоле сыновей Константина VI.

Назад Вперед


Аквилонов Евгений Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Акамир | Акема Тилеман Лус
Айхенвальд Юлий Исаевич | Акименко Федор Степанович
Айнмиллер Макс-Эмануэль (Ainmiller) | Акимов Иван Акимович
Айналов Дмитрий Власьевич | Акимов Михаил Григорьевич
Айзман Давид Яковлевич | Акимова София Павловна

Аквилонов, Евгений Петрович, родился в 1861 году, духовный писатель, сын протоиерея Тамбовской губернии, воспитанник СПб. духовной академии, в которой состоял профессором по кафедре введения в круг богословских наук. В 1910 году А. назначен протопресвитером военного и морского духовенства. Главный труд А.: "Церковь. Научные определения церкви и апостольское учение о ней, как о теле Христовом" (СПб., 1894). В сочинении этом, представленном для получения степени магистра, было усмотрено уклонение от установившегося в нашем богословии воззрения на церковь; А. должен был исправить его и получил искомую степень после защиты второго, исправленного издания, вышедшего под заглавием: "Новозаветное учение о церкви. Опыт догматико-экзегетического исследования" (СПб., 1896). Другие труды А.: "О физико-телеологическом доказательстве бытия Божия" (СПб., 1905, докторская диссертация); "Научно-богословское самооправдание христианства. Введение в православно-христианскую апологетику" (СПб., 1894); "О Спасителе и о спасении" (СПб., 1899); "О божестве Господа нашего Иисуса Христа и о средствах нашего спасения" (СПб., 1901); "О божественности христианства и о превосходстве его над буддизмом и мохаммеданством" (СПб., 1904); "Об истинной свободе и нравственном долге" (СПб., 1905); "Церковь Христова в деле нашего спасения" (СПб., 1905); "Христианство и социал-демократия в отношении к современным событиям" (СПб., 1906); "Мысли о. Иоанна Кронштадского о воспитательном значении слова Божия" (СПб., 1909). - См. "Церковные Ведомости", 1910, № 21.


Акема Тилеман Лус

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аквилонов Евгений Петрович | Акименко Федор Степанович
Акамир | Акимов Иван Акимович
Айхенвальд Юлий Исаевич | Акимов Михаил Григорьевич
Айнмиллер Макс-Эмануэль (Ainmiller) | Акимова София Павловна
Айналов Дмитрий Власьевич | Акиндин
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Акема, Тилеман Лус (в России Филимон Филимонович), рудопромышленник и заводчик, родом из Голландии, прибыл в Москву в царствование Михаила Феодоровича. В 1637 году вместе со своим зятем Петром Марселисом выписал из Голландии несколько сот мастеров: литейщиков, замочников, ружейников, которые явились первыми учителями русских в железоделательной и железной промышленности. А. вместе с Марселисом получил в 1644 году царскую грамоту на устройство в северной России железных заводов (на Шексне, Костроме и Волге). В 1656 году А. и Марселис устроили несколько заводов в теперешних Тульской и Калужской губерниях. Заводы А. поставляли в казну жесть, проволоку, пушки, ядра и прочее. А. были отданы также городищенские железоделательные заводы Виниуса , первого устроителя тульских заводов.

См. также статьи:
Марселисы .


Акименко Федор Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Акема Тилеман Лус | Акимов Иван Акимович
Аквилонов Евгений Петрович | Акимов Михаил Григорьевич
Акамир | Акимова София Павловна
Айхенвальд Юлий Исаевич | Акиндин
Айнмиллер Макс-Эмануэль (Ainmiller) | Акинфовы

Акименко, Федор Степанович, русский композитор; родился в 1876 году, первоначальное музыкальное образование получил, служа хористом в придворной певческой капелле и занимаясь под руководством А.К. Лядова и М.А. Балакирева . В петербургской консерватории А. окончил курс по классу профессора теории композиции Н.А. Римского-Корсакова . Сочинения А., вокальные и инструментальные, изданы у Беляева (ор. 1 - 21 вкл.) и у Юргенсона (ор. 22 - 43), именно: 25 романсов на тексты преимущественно русских поэтов, 3 хора для смешанных голосов, трио для скрипки, альта и виолончели; "Лирическая поэма" (посвященная Н.А. Римскому-Корсакову) для большого оркестра; сочинения для скрипки, виолончели, "Пастушеская песня" для английского рожка, или альта, или скрипки, романс для альта, идиллия для флейты, "Ноктюрн" для валторны, "Баллада" для кларнета, "Consolation" для арфы; много сочинений для фортепиано, прелюдии, эскизы, три идиллических танца, семь технических этюдов и несколько тетрадей программных песен. Сочинения А. обнаруживают солидную композиторскую технику, изящный вкус, выдержанность стиля, поэтичность и искренность настроения. Талант его, преимущественно лирический, высказался, главным образом, в мелких формах. В сочинениях последних лет (главным образом, фортепианных) заметны влияния новейших французских композиторов-модернистов. Влияние это выразилось как в техническом складе сочинений, в изысканности гармонии, в преувеличенной иногда простоте стиля, так и в замыслах автора, в его склонности к мистическому ("Uranie", "Reves etolies" и прочие пьесы для фортепиано), к неопределенным настроениям, в стремлении воскресить музыкальную манеру древних, что сказывается до некоторой степени в его интересных "Идиллических танцах" для фортепиано.


Акимова София Павловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Акимов Михаил Григорьевич | Акиндин
Акимов Иван Акимович | Акинфовы
Акименко Федор Степанович | Аксаков Александр Николаевич
Акема Тилеман Лус | Аксаков Иван Сергеевич
Аквилонов Евгений Петрович | Аксаков Константин Сергеевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Акимова, София Павловна, урожденная Ребристова (1820 - 89), известная драматическая артистка московского театра. Получила прекрасное образование. Выйдя замуж за актера и режиссера московской труппы, пожелала поступить на сцену. Муж и родные ее противились этому, но она тайно от них брала уроки у актрисы Сабуровой . Дебютировала в 1846 году и скоро сделалась любимицей публики. Угадав сразу характер своего дарования, она выступала только в ролях комических старух, в которых была неподражаема. В пьесах Островского и Гоголя А. была очень хороша в ролях свах. А. помогала своему мужу в переводах и переделках пьес и перевела с французского драму "Мать и сын".

Назад Вперед


Шухард

Уолтер Шухарт(1898-1967гг.)- американский учёный в области статистики. Главной целью работ Шухарта было улучшение качества за счёт уменьшения изменчивости процессов или вариации процесса. Шухарт разработал концепцию производственного контроля, практическим выражением которой явилось изобретение карт статистического контроля качества - контрольные карты Шухарта. Другим направлением работ Шухарта явился экономический аспект в управлении качеством. Главным в этом направлении у Шухарта было положение о том, что в удовлетворении человеческих потребностей должен существовать баланс между эк.ценностью разработки чего-либо и затратами на её производство. Его считают основоположником эк.подхода в УК. Отмечая заслуги Шухарта, американское общество контроля качества, оно учредило медаль Шухарта, которая вручается за заслуги в области менеджмента качества.


Акимов Михаил Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Акимов Иван Акимович | Акимова София Павловна
Акименко Федор Степанович | Акиндин
Акема Тилеман Лус | Акинфовы
Аквилонов Евгений Петрович | Аксаков Александр Николаевич
Акамир | Аксаков Иван Сергеевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Акимов, Михаил Григорьевич, русский государственный деятель, из дворян Саратовской губернии. Родился в 1847 году; окончил курс на юридическом факультете Московского университета; служил на разных судейских должностях во Владимире, Москве, Киеве, Одессе, Пензе; в 1894 - 99 годах был старшим председателем одесской судебной палаты; в 1899 году назначен сенатором уголовного кассационного департамента. 16 декабря 1905 года назначен министром юстиции (на место Манухина ) в кабинете С.Ю. Витте , где вместе с Дурново был представителем крайнего реакционного течения; возбудил длинный ряд политических и литературных процессов, долженствовавших нанести удар освободительному движению. После перемены кабинета (апрель 1906) назначен членом, а 10 апреля 1907 года, после смерти Э.В. Фриша , - председателем государственного совета. Занимает эту должность и в настоящее время (1910).

Назад Вперед


Акиндин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Акимова София Павловна | Акинфовы
Акимов Михаил Григорьевич | Аксаков Александр Николаевич
Акимов Иван Акимович | Аксаков Иван Сергеевич
Акименко Федор Степанович | Аксаков Константин Сергеевич
Акема Тилеман Лус | Аксаков Николай Петрович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Акиндин, преподобный архимандрит печерский (с 1219 года), к которому черноризец Поликарп написал свое "Послание" о благочестивых отцах и братиях Печерского монастыря, послужившее основой для "Киево-Печерского Патерика". Год кончины А. не известен; мощи почивают в Феодосиевой пещере; память 28 августа.

См. также статьи:
Алимпий ;
Василий (преподобный Печерский) ;
Никита (святые православной церкви) ;
Поликарп (писатель) .


Акинфовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Акиндин | Аксаков Александр Николаевич
Акимова София Павловна | Аксаков Иван Сергеевич
Акимов Михаил Григорьевич | Аксаков Константин Сергеевич
Акимов Иван Акимович | Аксаков Николай Петрович
Акименко Федор Степанович | Аксаков Сергей Тимофеевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Акинфовы (в старину также Окинфовы и Окинфиевы), русский дворянский род, происходящий от Акинфа, выехавшего из Золотой Орды, потомки которого в XVI и XVII веках были стольниками, окольничими и воеводами. Род записан в VI часть родословных книг Владимирской и Московской губерний.

Назад Вперед


Аксаков Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Акинфовы | Аксаков Иван Сергеевич
Акиндин | Аксаков Константин Сергеевич
Акимова София Павловна | Аксаков Николай Петрович
Акимов Михаил Григорьевич | Аксаков Сергей Тимофеевич
Акимов Иван Акимович | Аксаковы
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аксаков, Александр Николаевич, писатель о спиритизме, 1832 - 1903; по окончании курса в Александровском лицее, А. в 1852 году принимал участие в экспедиции Мельникова-Печерского для исследования раскола в Нижегородской губернии, в 1868 - 78 годах находился на службе в государственной канцелярии. Со средины 1860-х годов А. увлекается медиумизмом и спиритизмом и печатает ряд статей на немецком и русском языках о животном магнетизме и спиритизме; некоторые из них соединены в сборнике "Спиритизм и Наука" (СПб., 1872). С 1874 года А. издает в Лейпциге ежемесячный журнал "Psychische Studien", посвященный исследованию мало известных явлений психической жизни.

См. также статьи:
Аксаковы ;
Бутлеров Александр Михайлович ;
Сухомлинов Михаил Иванович ;
Юркевич Памфил Данилович .


Аксаков Иван Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аксаков Александр Николаевич | Аксаков Константин Сергеевич
Акинфовы | Аксаков Николай Петрович
Акиндин | Аксаков Сергей Тимофеевич
Акимова София Павловна | Аксаковы
Акимов Михаил Григорьевич | Аксельрод Павел Борисович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аксаков, Иван Сергеевич, знаменитый славянофил-публицист, сын С.Т. , брат К.С. Аксаковых. Родился 26 сентября 1823 года в селе Надежине (Куроедове), Белебеевского уезда Уфимской (тогда Оренбургской) губернии. Первые детские годы провел в деревне и в Москве, юношеские - в Петербурге, в училище правоведения. Окончив курс в 1842 году, А. поступил на службу в московские департаменты правительствующего Сената. Со школьной скамьи он сошел уже созревшим нравственно и, вступая в жизнь и на службу, поставил себе ("Жизнь чиновника", сатирическая "мистерия") тяжелый вопрос: "служить иль не служить?.. не я ль мечтал для общей пользы жить?.. но службою достигну ль цели я?..". И хотя "таинственный голос" твердил ему: "жизни пошлой битая дорога не твой удел, к иному ты сужден... на поприще служебном для отчизны не будешь ты полезней и славней... смелей же в путь с надеждою крылатой на поприще и славы, и труда", но начало сороковых годов было еще тем временем, когда прутковское изречение, что только в службе государственной можно познать истину, не могло звучать иронией: только казенная служба открывала некоторый простор для общественной деятельности. Московская канцелярская работа, конечно, оказалась не по А.; он постарался определить себя к живому делу и перешел в провинцию. Несколько лет прослужил он сначала в калужской уголовной палате, потом в астраханской. Однако, здесь он, в конце концов, изнемог; глядя на "кругом царюющее зло", он понял, что один в поле не воин, и ушел из судебной службы, навсегда сохранив в душе страшные впечатления дореформенного суда. В 1848 году он перешел в министерство внутренних дел чиновником особых поручений. В этом качестве он ездил в Бессарабию по раскольничьим делам, в Ярославскую губернию - для ревизии городского управления, для введения единоверия и для изучения секты бегунов (о которой написал большое исследование). Его работоспособность и трудолюбие были поразительны, но всем своим обликом, своим неугомонным практическим идеализмом он представлял настолько необычную среди чиновников николаевской эпохи фигуру, что служба быстро извергла его из своих недр. Ближайшим поводом к этому послужил полученный им из Петербурга, вследствие доноса ярославского губернатора, запрос о рукописи, которую А. читал своим знакомым. Познакомившись с этим произведением (поэма "Бродяга", герой которой - беглый крепостной), начальство поставило автору на вид нелегальное положение героя, а также несовместимость государственной службы с "занятием стихотворством". А. вышел в отставку (1851) и отдался литературе, примкнув, конечно, к тому славянофильскому кругу, к которому принадлежал, так сказать, по рождению и по семейному воспитанию. Будучи редактором "Московского Сборника", он, по запрещении цензурою II тома (1852), вместе с другими участниками (Константином Аксаковым, Хомяковым , Киреевским , князем Черкасским ) был отдан под надзор полиции и лишился права представлять свои произведения в обычную цензуру, что являлось почти прямым отлучением от пера. В этих обстоятельствах он горячо ухватился за предложение географического общества описать украинскую ярмарочную торговлю (1853). Результатом этого труда явился богатый опыт по наблюдению народной жизни на местах и замечательное в экономическом и статистическом отношении "Исследование о торговле на украинских ярмарках", изданное только в 1859 году, потому что обработка добытых материалов была прервана (1855 - 56) поступлением А. в ополченскую дружину. Здесь А. удивил всех недюжинным и по тем временам небезопасным подвигом честности: его отчет по расходованию казенных денег на вверенный ему отряд был косвенным, но красноречивым обвинительным актом против всего ополченского начальства, и командующий ополчением наотрез отказался подписать отчет. В 1858 году А. фактически, но неофициально, редактировал славянофильскую "Русскую Беседу". В 1859 году, после усердных хлопот, он получил разрешение на газету "Парус", но на втором номере газета была закрыта: правительство не только тогда не сочувствовало пропаганде всеславянского единения, но желало заградить уста идеологам самодержавия и патриотизма, боясь, что их неумеренная защита абсолютно-монархического принципа вызовет в обществе критику того, что должно было пребывать вне критики, в ореоле молчаливого благоговения. В 1861 году газета опять была разрешена А., но без отдела внешней политики, а цензуре было предписано взять новый орган, "День", под свое особое наблюдение. С конца 1861 года до конца 1865 года А. издавал "День", бывший самым выдающимся и влиятельным органом славянофильской партии. Вместе со всем прогрессивным лагерем печати "День" ратовал (это были "медовые" годы эпохи великих реформ) за свободу совести и слова, требовал широких и демократических, не бумажных прав для крестьянства, держался примирительного тона в польском вопросе (впрочем, только до польского восстания). Более резкий тон зазвучал в заменившей прекращенный самим А. "День" газете "Москва" (1867 - 68), навлекшей на А. девять предостережений и три раза подвергшейся приостановке. Причинами этих репрессий были не только упорное несогласие А. с "антирусской" политикой, принятой правительством после ухода Муравьева в Литве и Польше, но и резкие выходки газеты против петербургской бюрократии, уже вступившей на попятный путь. Несмотря на сильную защиту, "Москва" была, наконец, закрыта за "вредное" направление. Тогда А. отдал свою энергию и темперамент славянским делам и быстро занял первенствующее положение в московском славянском комитете, членом которого был с самого его основания (1858). Здесь А. достиг своего высшего значения, и без преувеличения можно сказать, что в годы кризиса славянского и восточного вопроса (1875 - 78) весь мир следил за пламенными речами отставного надворного советника, сумевшего стать могучей силой. К его громовому голосу (А. был вдобавок первоклассный оратор) почтительно прислушивались общества и правительства Европы. Его деятельность была одним из факторов русско-турецкой войны - и его же устами националистически настроенная часть русского общества высказала чувство горькой обиды, которую нанесла ему русская же дипломатия уступками на берлинском конгрессе. 22 июня 1878 года А. произнес по этому поводу в заседании московского славянского комитета пламенную речь. "Ты ли это, - спрашивал он, - Русь-победительница, сама добровольно разжаловавшая себя в побежденную? Ты ли на скамье подсудимых, как преступница, каешься в святых, поднятых тобою трудах, молишь простить твои победы?.. Едва сдерживая веселый смех, с презрительной иронией похваляя твою политическую мудрость, западные державы, с Германией впереди, нагло срывают с тебя победный венец, преподносят тебе взамен шутовскую с гремушками шапку, а ты послушно, чуть ли не с выражением чувствительнейшей признательности, подклоняешь под нее свою многострадальную голову!.. Что бы ни происходило там на конгрессе, как бы ни распиналась русская честь, но жив и властен ее венчанный оберегатель, он же и мститель! Если в нас при одном чтении газет кровь закипает в жилах, что же должен испытывать Царь России, несущий за нее ответственность пред историей? Не он ли сам назвал дело нашей войны "святым"? Не он ли, по возвращении из-за Дуная, объявил торжественно приветствовавшим его депутатам Москвы и других русских городов, что "святое дело" будет доведено до конца? Страшны ужасы брани, и сердце Государя не может легкомысленно призывать возобновление смертей и кровопролитие для своих самоотверженных подданных, - но не уступками, в ущерб чести и совести, могут быть предотвращены эти бедствия. Россия не желает войны, но еще менее желает позорного мира. Спросите любого русского из народа, не предпочтет ли он биться до истощения крови и сил. Долг верноподданных велит всем надеяться и верить, - долг же верноподданных велит нам не безмолвствовать в эти дни беззакония и неправды, воздвигающих средостение между царем и землей, между царской мыслью и землей, между царской мыслью и народной думой. Ужели и в самом деле может раздаться нам сверху в ответ внушительное слово: молчите, честные уста! гласите лишь вы, лесть да кривда!" Так, однако, и случилось: московский комитет был закрыт, и А. выслан из Москвы в деревню, но получил позволение вернуться в Москву через несколько месяцев, когда московский генерал-губернатор доложил Александру II , что "наш enfant terrible сидит тихо". С 1880 года А. возобновил свою журнальную деятельность и стал издавать газету "Русь". Раздраженный, разочарованный, он ударился в патриотические и консервативные крайности, повел усердную и при тогдашнем положении вещей едва ли уместную борьбу с интеллигенцией и "либерализмом" ненавистного Петербурга и в этом отношении явился неопасным соперником Каткову , утратив большую часть прежнего огромного влияния. 27 января 1886 года А. умер. Как личность, стоявшая гораздо выше своей политической программы, А. всегда был ценим и уважаем своими противниками не меньше, чем сторонниками. Это был человек безукоризненной честности, идеалистически настроенный, но руководствовавшийся гораздо более чувством, чем разумом. Мышление его было аксиоматическое: он не доказывал того, что говорил, а исповедывал; поэтому его слушали только те, кто сам мыслил так, как он, подобно ему воспитанные на идеологии Хомякова и Киреевского. Несмотря на всю его страстность и искренность, он не расширил лагеря своих сторонников, и ему суждено было видеть угасание старого славянофильства. Беспощадная история такими примерами, как берлинский конгресс, разбивала его иллюзии и - верх иронии - заставила его самого, защитника общины и артели, принять должность директора банка и служить капитализму, разрушителю общинноартельной идиллии. Не столько славянофил, сколько русофил, или славянофил под неприемлемым для западного и балканского славянства условием слияния славянских ручьев с русским морем, он отожествил славянское самосознание с православным вероисповеданием и, оказывая таким образом великую услугу пан-германизму, вырыл глубокую пропасть между Россией и католическим славянством. Даже православное славянство, многим обязанное А., чуждалось его резкой проповеди подчинения русской культуре, дорожа своей менее ценной абсолютно, но самобытно добытой культурой. Взгляды его на монархическую власть были наивны и ненаучны. Утверждая, что русское самодержавие есть выражение "славянской идеи", он доказывал это положение такими явно несостоятельными доводами, как ссылка на "призвание" варягов. Вопреки истории, даже Карамзина , он рисовал допетровскую Русь как трогательное единение царя с землею. Органы этой "земли", самоуправляющегося народа, боярскую думу и земские соборы он наивно противопоставлял формам западного парламентаризма и страстно боролся с реальными, живыми силами за фикции книжной теории, за небывалые призраки. Конечно, такая борьба не могла не быть бесплодна, несмотря на благородные качества бойца; конечно, А. не мог облечь эти призраки в ясные формы. Никто не верил тому: что "земля советная" в то же время способна быть "беспрекословно покорна велениям государственной власти", что центральная власть может быть "самой свободной", а в то же время земское местное самоуправление может быть "самым широким". История запрещала верить в блага полной свободы самодержавия после печального опыта столетий этой свободы; пламенные тирады и патетические восклицания последнего славянофила были осуждены на бесплодие. А. умер в разгаре своего личного дела, но историческая его роль была сплошным анахронизмом. На стихотворения А. нужно смотреть как на лучшую главу его публицистики. "В них, - ценил он их сам, - нет никакой художественности, и с точки зрения артистической все эти сотни стихов я бы сам охотно отдал не только за один стих Тютчева , но даже за иной стих Полонского . Но мне кажется, что они не лишены искренности, лирического жара, силы и какого-то исторического raison d'etre. Одним словом, значение чисто историческое и связывающееся с гражданскою историей эпохи". Этот "самосуд" писателя слишком благородно-строг: нельзя не назвать художником автора звенящих могучей колокольной медью знаменитых стихов о сельском храме: "Приди ты, немощный..." ("Бродяга"), человека, умевшего выразить в стройных, величавых звуках бодрые ожидания просыпающегося после долгой, полунасильственной спячки общества и провозгласившего "дню вчерашнему забвенье, дню грядущему привет" ("На новый 1858 год"). Его суровая, серьезная муза - родная сестра некрасовской. Как и та, хотя без ее покаяния и негодующих слез, она звала к неустанной работе для народа, и с гордым самосознанием мог он, всю жизнь страшившийся преступного бесстрастья и покоя, сказать: "не упрекнуть бездействием позорным мою тоску". Самую деятельность честного гражданина он ценил не в "блеске дел" больших и не каждому доступных, а в повседневном, скромном труде, в "подвиге темном", требующем не красивого, но мимолетного подъема, но вечного стремления души к правде. Публицистические сочинения А. изданы в семи, переписка в трех томах, стихотворения в одном (о последних см. К.К. Арсеньев , "Критические этюды", II). - Литературу об А. см. у С.А. Венгерова ("Источники словаря русских писателей", т. I, и "Критико-биографический словарь русских писателей и ученых", т. I). Н. Лернер.

См. также статьи:
Авдеев Михаил Васильевич ;
Аксаков Сергей Тимофеевич ;
Аксаковы ;
Александр II ;
Александр III ;
Бурмов Тодор ;
Бутков Владимир Петрович ;
Валуев Дмитрий Александрович ;
Валуев Петр Александрович ;
Волконский Сергей Григорьевич ;
Гагарин Иван Сергеевич ;
Гагарин Павел Павлович ;
Гильтебрандт Петр Андреевич ;
Голохвастовы (писатели) ;
Достоевский Федор Михайлович ;
Жадовская Юлия Валериановна ;
Катков Михаил Никифорович ;
Коялович Михаил Иосифович ;
Леонтьев Константин Николаевич ;
Милютин Николай Алексеевич ;
Набоков Владимир Дмитриевич ;
Никитенко Александр Васильевич ;
Николай I ;
Павлов Николай Михайлович ;
Пашков Ипполит Александрович ;
Попов Нил Александрович ;
Прутков Козьма Петрович ;
Пушкин Александр Сергеевич ;
Раден Эдита Федоровна ;
Рачинский Сергей Александрович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (1855 - 1862) ;
Самарин Дмитрий Федорович ;
Симоненко Григорий Федорович ;
Скроботов Николай Александрович ;
Словцова Екатерина Александровна ;
Толстой Алексей Константинович ;
Толстой Константин Константинович ;
Фукс Виктор Яковлевич ;
Хомутовы ;
Черняев Михаил Григорьевич ;
Чижов Федор Васильевич .


Аксаков Константин Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аксаков Иван Сергеевич | Аксаков Николай Петрович
Аксаков Александр Николаевич | Аксаков Сергей Тимофеевич
Акинфовы | Аксаковы
Акиндин | Аксельрод Павел Борисович
Акимова София Павловна | Аксенов Семен Николаевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аксаков, Константин Сергеевич, один из крупнейших представителей "славянофильского" направления. Родился 29 марта 1817 года в селе Аксакове, Бугурусланского уезда, Оренбургской губернии, умер 7 декабря 1860 года на острове Занте. Биография А. не богата внешними фактами, но общий склад его личной жизни с раннего детства до могилы многое выясняет в его мировоззрении и отношениях к основным вопросам русской жизни. Старший сын Сергея Тимофеевича не только вырос, но и всю жизнь провел в характерной семейной обстановке. Несомненно значительным было влияние отца, отличавшей его глубины чувства, теплоты и живости воображения, его "русского направления", оптимистического отношения к помещичьему быту, художественно-археологического увлечения старой Москвой. Глубокая привязанность к отцу - наиболее сильное чувство в личной жизни А.: горе после смерти Сергея Тимофеевича расшатало его здоровье и свело через 1 1/2 года в могилу. От матери, Ольги Семеновны, урожденной Заплатиной, А. унаследовал, быть может, отличавшую его от пассивной, более созерцательной натуры отца, боевую энергию в защите своих воззрений: Ольга Семеновна была дочерью пленной турчанки. До 9 лет А. рос в деревне, Аксакове-Багрове, затем Надеждине-Парашине, чем и исчерпалось личное общение его с крестьянством, оставившее на всю жизнь ряд отрадных и живых впечатлений, на которые А. любил ссылаться в спорах с противниками его направления. С 1826 года А. почти безвыездно живет в Москве, далекий от встреч с реальными условиями житейской борьбы и суровыми чертами житейской действительности. Попытка поехать за границу в 1838 году была испорчена отсутствием привычки жить самостоятельно и заботиться о своих потребностях. Не выдержав докуки мелочей жизни, А. едва еле пять месяцев выдержал вне отчего дома. Эти черты существенно освещают его индивидуальность, как идеалиста-теоретика. В 1832 году пятнадцатилетний А. поступил на словесный факультет Московского университета и окончил курс кандидатом в 1835 году. Студенческие годы связали его с кружком Станкевича , высокая идеалистическая настроенность которого глубоко захватила А. "Видя, - писал он позднее, - постоянный умственный интерес в этом обществе, слыша постоянные речи о нравственных вопросах, я, раз познакомившись, не мог оторваться от этого кружка и решительно каждый вечер проводил там". Вместе с друзьями А. погрузился в изучение немецкой философии, в частности Гегеля. Но крепкая семейная традиция, ставшая второй натурой, не замедлила поставить А. в противоречие с безоглядным рационализмом русских гегелианцев. Сложившееся в кружке общее воззрение на русскую жизнь и на русскую литературу, "большею частью отрицательное", постоянные "нападения на Россию, возбужденные казенными ей похвалами", поражали А. и, по собственному его свидетельству, причиняли ему боль. Но этот разлад привел к разрыву лишь позднее. Пока в Станкевичевском кружке "отрицательное" направление выражалось преимущественно в вопросах литературных и отодвигалось на второй план идеалистическим "прекраснодушием", пока, затем, члены кружка переживали период "правого" гегелианства и "примирения с действительностью", А. жил с ними общей жизнью, оставившей след в душевной личной симпатии к противникам, с которыми пришлось вести непримиримую и полную взаимной нетерпимости принципиальную борьбу. Эта связь порвалась после кончины Станкевича и отъезда Белинского в Петербург (1839), когда Белинский, доведя свое увлечение правым гегелианством до крайностей "Бородинской годовщины", пережил крутой перелом в сторону страстной критики русской действительности. А. в эту пору сближается с другим кругом - старших основателей славянофильства: Киреевскими и Хомяковым . Теоретические основы их учения А. принял готовыми; оно прекрасно отвечало тем настроениям и симпатиям, какие взрастили в нем отчий дом и личный характер. Теми же чертами, воспитанными в А. влиянием отца, определилось и место, занятое им в кругу славянофилов. Художественно-археологическое увлечение старинным русским бытом и своеобразием национальной жизни вообще, глубокая нравственная потребность в положительном, сочувственном отношении к национальной жизни сделали А. историком славянофильской школы. Значение А. в развитии славянофильства именно в том, что он более чем кто-либо другой поставил это учение в тесную связь с пониманием и оценкой конкретных особенностей русской исторической жизни. Во всей литературной деятельности своей А. развивает воззрение на славянофильские идеалы как на действительные основы русской жизни в ее прошлом и настоящем, приветствуя и проповедуя положительное отношение к ней и в науке, и в художественном творчестве. Осуществление этих идеалов представлялось ему возвратом к старине, еще живой в недрах народной массы. И возврат этот он понимал образно, придавая, вместе с отцом, большое значение наружности, которая "составляет тон жизни", освобождению от "западной моды". А. отпускает бороду, ходит в косоворотке и мурмолке. Запрет этой одежды, приказ сбрить бороду - приводит в отчаяние Аксаковых: "конец надежде на обращение к русскому направлению!" - Литературная деятельность А. по форме весьма разнообразна: стихи, комедии, филологические исследования, литературно-критические и исторические статьи. Стихи, которые А. писал в течение всей жизни, - не поэзия. Это - дидактические стихотворения, развивающие ту или иную мысль. Задолго до 1860-х годов А. утверждал, что "общественный элемент... существенный элемент литературы нашей", особенно в такие, как переживаемая его поколением, "эпохи исканий, исследований, трудовые эпохи постижения и решения общих вопросов". И его стихотворения - призыв и проповедь. В 1843 году написан "Возврат", с призывом: "пора домой", в Московскую Русь. Стихотворение "Петру" выражает упрек преобразователю за насилие над русской жизнью и веру, что народ русский возродится в своей самобытности "с своею древнею Москвой - и жизнь свободный примет ход". Таковы все стихотворения А.: для изучения его воззрений это материал не менее важный, чем его статьи. Полного собрания их, как и вообще полного собрания сочинений А., не существует. Таковы и драматические произведения А.: "Освобождение Москвы в 1812 году", "Князь Луковицкий"; лишенные литературных достоинств, они выпукло выражают тенденции А. Суть первого - в речах представителя земщины Прокопия Ляпунова, выражающего взгляды А. на значение народа, земли - против бояр; суть второго - в идеализации воззрений и быта крестьянства, в противовес ничтожеству помещичьего общества. - Среди филологических работ А. особняком стоит диссертация на степень магистра русской словесности (1846 год; диспут - в 1847 году): "Ломоносов в истории русской литературы и русского языка". Этот труд - дань воззрениям гегелианского периода; в нем находим оправдание Петровской реформы как "решительного освобождения от исключительной национальности, решительного перехода в другую, высшую сферу" от старины, "лишенной уже жизни внутри". Остальные филологические работы А. ставят задачу "самобытного воззрения" на русский язык, освобождения его от подведения "под формы и правила иностранной грамматики". - Литературно-критические статьи А. начинаются с мелких рецензий в "Телескопе", "Молве" и "Московском Наблюдателе" конца 1830-х годов. Сложившееся его воззрение выражено в позднейших статьях: "Несколько слов о поэме Гоголя: Похождения Чичикова или Мертвые Души" (отд., М., 1842), вызвавшей полемику между А. и Белинским (ответ А. в "Москвитянине" 1842 года, № 9); в рецензиях за подписью "Имярек" в "Московском литераторе и ученом сборнике", 1846 год; в "Русской Беседе" за 1857 год ("Обозрение современной литературы") и 1858 год ("О повести госпожи Кохановской: "После обеда в гостях"); в "Молве" за 1857 год. В критике основная мысль А. - осуждение "подражательности", требование "самостоятельности умственной и жизненной". И его критерий приводит к предпочтению Кохановской - Тургеневу , потому что Тургенев "не прямо смотрит на предмет и на человека, а наблюдает и списывает", Кохановская же не анализирует, а дает "здоровое дыхание цельной жизни". А. пишет Кохановской, что она - "первый русский художник, ставший не в отрицательное, а в положительное отношение к русской жизни", притом не искусственно, как Григорович , а свободно и цельно. Поэтому для А. повести Кохановской, вместе с "Семейной хроникой" С.Т. Аксакова, "начинают собой новую эпоху в литературе". В том же критерии - корень двойственности отношений А. к Гоголю : от него ждали раскрытия художественно-положительного отношения к русскому быту, но он остался "величайшим писателем русским, не договорившим своего слова, которое рвалось уже в новую область". - Важнейшая область литературного наследия А. его исторические сочинения: ряд статей и заметок. По поводу "Истории России" С.М. Соловьева А. высказал мысль, что "в настоящее время, при состоянии исторической науки, история России невозможна"; он упрекал автора в том, что "он очень легко и скоро строит русскую историю, тогда как еще не известно, когда наступит для нее время"; пока на очереди "время исследований, изысканий, приготовительной обработки". А. не ожидал, однако, накопления материалов и монографий и тоже "строил русскую историю" - не в систематическом труде, но в цельном воззрении на основные черты русского исторического развития. Отрицая возможность стройного изложения русской истории, он выдвигал ряд широких обобщений, вытекавших из готовой доктрины, иллюстрируемой историческими ссылками. Теории родового быта он противопоставил теорию быта общинного, в статьях: "Родовое или общественное явление был изгой?" ("Московские Ведомости", 1850 год, № 97) и "О древнем быте у славян вообще и у русских в особенности" ("Московский Сборник", т. I, 1852 год), с заключением, что "община постоянно была... основою русского общественного устройства", и что "русская земля есть изначала наименее патриархальная, наиболее семейная и наиболее общественная (именно общинная) земля". Отрицая всякую роль насилия в образовании как древней княжеской, так и московской государственной власти, А. поясняет "добровольное признание власти" тем, что народ русский, "отделив от себя правление государственное... оставил себе общественную жизнь и поручил государству давать ему возможность жить этой общественной жизнью" (записка 1855 года "О внутреннем состоянии России"). Дуализм земли и государства, их противоположение, сильно укоренившееся в сознании русского общества Николаевских времен, представляется А. существенной чертой и политического быта, и мировоззрения русского: "государство никогда у нас не обольщало собою народа... Не хотел народ наш облечься в государственную власть, а отдавал эту власть выбранному им и на то назначенному государю, сам желая держаться своих внутренних, жизненных начал". Эта черта - следствие предпочтения русским народом пути "внутренней правды" и его пренебрежения к "внешней правде", устанавливаемой принудительным законом. Идеалы общинного строя всего быта и путей "внутренней правды" А. представляет исконными основами национальной русской жизни, принципиально противоположными основам исторической жизни западной Европы, строившей свой быт на насилии, принудительности, индивидуализме и "внешней правде" формального закона, которою прикрывалась ложь внутренних отношений. Высокая нравственная ценность "русских" начал делает русский народ носителем общечеловеческих идеалов, народом богоизбранным: "русская история может читаться, как жития святых", так как, "по крайней мере, по стремлению своей жизни", русский народ всегда хранил дух "христианско-человеческий". Петр Великий насильственно нарушил верность России высоким национальным началам ее быта и правильное развитие этих начал. Но только верхние слои русского общества преобразованы Петром; народ остался "на корню", в нем "Россия, оставшаяся в своем самобытном виде". И этому верхнему слою нечего нести народным массам. Их А. представляет себе мощными духом и бытом, носителями "того общего человеческого, какое явит великая славянская и именно русская природа" всему миру. Резкое противопоставление исторически бессильной дворянской интеллигенции народу в учении славянофилов и, особенно, А., несомненно, оказало свое влияние, как и учение об общине, на развитие народнических воззрений Герцена , а через него - на позднейшее народничество. Вся деятельность А., какие бы формы она ни принимала, сводится к выработке и пропаганде определенных воззрений на сущность русской национальной жизни, к призыву вернуться к подавленным ее началам. Что всего нужнее для торжества этих начал, А. изложил в записке "О внутреннем состоянии России", поданной через графа Блудова императору Александру II в 1855 году: "Правительство наложило нравственный и жизненный гнет на Россию; оно должно снять этот гнет"; оно должно вернуться к основным началам русского гражданского устройства, "а именно: правительству - неограниченная власть государственная, народу - полная свобода нравственная, свобода жизни и духа; правительству - право действия и, следовательно, закона; народу - право мнения и, следовательно, слова". Свободу слова - "устного, письменного и печатного всегда и постоянно" - А. считал высшим и священным благом для страны. Для правительства важно и необходимо знать народное мнение и для того созывать на земские соборы выборных от всех сословий и со всех концов России. Но мнение собора государь может принять или не принять. Народ не должен вмешиваться в правительственное дело: иначе он "изменяет своему пути внутренней духовной свободы и правды и непременно портится нравственно". Таков политический идеал А. - итог его духовной работы. - См.: С.А. Венгеров , "Критико-биографический словарь русских писателей и ученых", т. I, СПб., 1889; его же, "Очерки по истории русской литературы" (1907); Костомаров , "О значении исторических трудов К. Аксакова по русской истории", СПб., 1861; Пыпин , "Характеристики литературных мнений с 20-х - 50 годов"; "История русской этнографии", т. II; Коялович , "История русского самосознания"; Милюков , "Сергей Тимофеевич Аксаков" (в сборнике статей "Из истории русской интеллигенции"); Н.Н. Платонова, "Кохановская", СПб., 1909. А. Пресняков.

См. также статьи:
Аксаков Иван Сергеевич ;
Белинский Виссарион Григорьевич ;
Беляев Иван Дмитриевич ;
Берг Николай Васильевич ;
Богатыри ;
Буслаев Федор Иванович ;
Валуев Дмитрий Александрович ;
Венелин Юрий Иванович ;
Голохвастовы (писатели) ;
Григорьев Аполлон Александрович ;
Елагина Авдотья Петровна ;
Ломоносов Михаил Васильевич ;
Павлов Николай Михайлович ;
Первольф Осип Осипович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русская литература (1855 - 1862) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Семенова Екатерина Семеновна ;
Соловьев Владимир Сергеевич ;
Соловьев Сергей Михайлович ;
Соханская Надежда Степановна (Кохановская) ;
Срезневский Измаил Иванович ;
Станкевич Николай Владимирович ;
Тютчев Федор Иванович ;
Хвощинская-Заиончковская Надежда Дмитриевна ;
Хомяков Алексей Степанович ;
Шеин Павел Васильевич ;
Шеппинг Дмитрий Оттович .


Аксаков Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аксаков Константин Сергеевич | Аксаков Сергей Тимофеевич
Аксаков Иван Сергеевич | Аксаковы
Аксаков Александр Николаевич | Аксельрод Павел Борисович
Акинфовы | Аксенов Семен Николаевич
Акиндин | Акуловы
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аксаков, Николай Петрович (1848 - 1909), богослов-историк и канонист. Слушал лекции в университетах Германии, Швейцарии и Франции; защитил в Гиссене написанную им на немецком языке диссертацию "Идея Божества" и получил степень доктора философии. Служил в государственном контроле. Литературная деятельность А. началась сотрудничеством в "Беседе", "Русской Мысли", "России" и др. периодических изданиях. В журналах "Благовест", "Русская Беседа", "Русский Труд" А. напечатал ряд статей о вопросах церковных. Отдельно издал "Духа не угашайте" (СПб., 1895). Период самой напряженной научно-литературной деятельности А. наступил с 1905 года, когда был возбужден вопрос о необходимости преобразований в русской церкви. Ему посвящены следующие работы А.: "Собор и выборное начало в церкви", "Соборы и патриархи" - в сборнике группы петербургских священников; "К церковному собору" (СПб., 1906), "Патриаршество и каноны" (СПб., 1906), "Об избрании епископов в древней христианской церкви" (СПб., 1906). В 1906 году А. был приглашен в члены образованного при Святейшем Синоде особого присутствия для подготовки церковного собора. Принимая самое деятельное участие в его работах, А. помещал в духовных журналах обстоятельные статьи по вопросам, обсуждаемым в присутствии: "Что говорят каноны о составе собора" ("Церковный Голос", 1906 и отд.); "Несколько примечаний к канонам" (СПб., 1906); "Возможны ли в церкви решающие и совещательные голоса?" (СПб., 1906); "Вопрос о приходе в предсоборном присутствии" ("Церковный Голос", 1907). Ему же принадлежит ответ на книгу Н. Морозова о происхождении Апокалипсиса: "Беспредельность невежества и Апокалипсис" (СПб., 1908). Некролог А. см. в "Церковном Вестнике" за 1909, № 16.

См. также статьи:
Струве Генрих Егорович ;
Сырокомля Владислав .


Аксаков Сергей Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аксаков Николай Петрович | Аксаковы
Аксаков Константин Сергеевич | Аксельрод Павел Борисович
Аксаков Иван Сергеевич | Аксенов Семен Николаевич
Аксаков Александр Николаевич | Акуловы
Акинфовы | Акчурины
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аксаков, Сергей Тимофеевич, знаменитый русский писатель. Отпрыск старинного дворянского рода, А. несомненно имел в детстве живые впечатления гордого семейного сознания этой родовитости. Герой прославившей его автобиографии, дедушка Степан Михайлович, мечтал о внуке именно как о продолжателе "знаменитого рода Шимона" - сказочного варяга, племянника короля норвежского, выехавшего в Россию в 1027 году. С. Т. - сын Тимофея Степановича А. (1759 - 1832) и Марии Николаевны Зубовой, дочери помощника оренбургского наместника, родился в Уфе 20 сентября 1791 года. Любовь к природе - совершенно чуждую его матери, насквозь горожанке - будущий писатель унаследовал от отца. В первоначальном развитии его личности все отходит на второй план пред воздействием степной природы, с которой неразрывно связаны первое пробуждение его наблюдательности, его первое жизнеощущение, его ранние увлечения. Наряду с природой, крестьянская жизнь вторгалась в пробуждающуюся мысль мальчика. Крестьянский труд возбуждал в нем не только сострадание, но и уважение; дворовые были свои не только юридически, но и душевно. Женская половина дворни, как всегда, хранительница народно-поэтического творчества, знакомила мальчика с песнями, с сказками, с святочными играми. И "Аленький цветочек", записанный много лет спустя по памяти о рассказе ключницы Пелагеи, - случайный обрывок того огромного мира народной поэзии, в который вводили мальчика дворня, девичья, деревня. Но ранее народной литературы пришли городская, по преимуществу переводная; старый приятель матери Аничков привел мальчика в неистовый восторг разрозненной коллекцией "Детского чтения" А.И. Новикова . В мир стихотворной лирики ввела его "Детская библиотека" Кампе, переведенная Шишковым ; громадное впечатление произвели на него также сочинения Ксенофонта - "Анабазис" и история Кира младшего. Это уже был переход от детских книжек к настоящей литературе. С характерным для него упоением он погрузился в "Россиаду" Хераскова и сочинения Сумарокова ; тут же его "сводили с ума" сказки "Тысячи и одной ночи", а рядом с ними читались "Мои безделки" Карамзина и его же "Аониды". Длинный ряд книжных воспоминаний А. показывает, как мало можно считать обстановку, в которой прошло его раннее детство, заурядной обстановкой помещичьего захолустья XVIII века. Довольно рано к влияниям домашним и деревенским присоединились влияния казенной школы. И казанская гимназия, куда А. поступил на десятом году, и новый воспитатель, суровый и умный Карташевский, и товарищи, и новые интересы - все это сводилось в целый мир, благотворно влиявший на открытую впечатлениям душу. Гимназия была выше обычного уровня; даже по замыслу основателей она должна была представлять собой нечто более законченное - нечто вроде лицея. В гимназии А. провел всего три с половиною года, конец которых запечатлен новыми литературными интересами. Это был, прежде всего, театр, который всегда так занимал А., особенно в впервой половине его литературной деятельности, и с которым сблизил его товарищ, Александр Панаев, "охотник до русской словесности", "обожатель Карамзина", издатель рукописного журнала "Аркадские пастушки", в котором не решился, однако, принять участие А., пописывавший втайне. Через год с лишним - в университете - А. уже сам издавал журнал вместе с И. Панаевым. Он пробыл в университете, продолжая также брать уроки в гимназии, до 15 1/2 лет, но эти полтора года много значат в его развитии. Трудно даже сказать, что сыграло здесь большую роль: собирание бабочек или товарищеский журнал, увлечение театром или литературные споры. Собственно "научных сведений" - как он сам жалуется - он вынес из университета немного: однако, что-то носилось в воздухе аудиторий, что-то заражало идеализмом пытливости и знания. Французские лекции натуралиста Фукса, несомненно, сыграли серьезнейшую роль в упрочении той врожденной наблюдательности А., которая впоследствии давала И.С. Тургеневу право ставить его в известных отношениях выше Бюффона. Здесь он осмыслил свою любовь к природе, здесь закрепил любовь к литературе. Среди казанских гимназистов, пламенно, но поверхностно преклонявшихся пред Карамзиным, один А. оказался, после некоторых колебаний, убежденным сторонником Шишкова. В университете затеяли спектакли. А. быстро выдвинулся среди юных исполнителей; шумный успех сопровождал его выступления и окрылял его; он был даже руководителем любительского кружка. Репертуар был для своего времени довольно прогрессивный: не только "коцебятина", но и отрывки из "Разбойников" Шиллера. Начинающий артист нашел высокий образец в актере и драматурге Плавильщикове , казанские гастроли которого сопровождались восторгами весьма юного студенчества. Получив от университета аттестат "с прописанием таких наук, какие знал только понаслышке и каких в университете еще не преподавали", А. провел год в деревне и в Москве, а затем переехал с семьей в Петербург. Карташевский уже приготовил для своего питомца должность переводчика в комиссии составления законов, где он сам состоял помощником редактора. В Петербурге произошло первое сближение А. с литературными деятелями - как и можно было ожидать, не теми, которые являлись представителями прогрессивных течений в литературе. Он сблизился с артистом Шушериным , бывал у адмирала Шишкова, познакомился со многими актерами и писателями, еще более пламенно увлекался театром, много беседовал о литературе, но ни из чего не видно, чтобы какие бы то ни было искания в той или другой области занимали его. О политической мысли и говорить нечего; она проходила мимо него, и он вполне присоединялся к вкусам Шишкова. Князь Шихматов казался ему великим поэтом. У Шишкова собирались Державин и Дмитриев , гр. Хвостов , князь Шаховской и другие, составившие потом консервативную "Беседу русского слова"; литературный авторитет стариков был незыблем. В их высоком стиле перевел А. софоклова "Филоктета" - конечно, с французского перевода Лагарпа, - и "Школу мужей" Мольера, причем, по позднейшему признанию автора, эта "комедия отчасти переложена на русские нравы, по существовавшему тогда варварскому обычаю". В эти годы А. жил то в Петербурге, то в Москве, то в деревне. После женитьбы (1816) на Ольге Семеновне Заплатиной А. пытался поселиться в деревне. Пять лет он прожил с родителями, но в 1820 году был выделен, получив в вотчину то самое Надеждино (Оренбургской губернии), которое некогда было поприщем злодейств изображенного им Куроедова, и, переехав на год в Москву, зажил широко, открытым домом. Возобновились старые литературные связи, завязались новые. А. вошел в писательскую и литературную жизнь Москвы и напечатал свой перевод десятой статиры Буало (Москва, 1821). Но открытая жизнь в Москве была не по карману. Пробыв год в Москве, А. переехал, ради экономии, в Оренбургскую губернию и прожил в деревне до осени 1826 года. Здесь А. написал напечатанное в "Вестнике Европы" (1825 год, № 4, "Эпиграмма") совершенно незначительное четверостишье, направленное против какого-то "журнального Дон-Кихота" - быть может, Н. Полевого , - и идиллию "Рыбачье горе" ("Московский Вестник", 1829 год, № 1) - как бы стихотворное предварение будущих "Записок об уженьи рыбы", в ложноклассической манере, но с живыми колоритными подробностями. Были за это время напечатаны в "Вестнике Европы" (1825) также две критические статьи А.: "О переводе "Федры" (Лобанова) и "Мысли и замечания о театре и театральном искусстве". В августе 1826 года А. расстался с деревней - и навсегда. Наездом он бывал здесь, живал подолгу в подмосковной, но в сущности до смерти оставался столичным жителем. В Москве он встретился со своим старым покровителем Шишковым, теперь уже министром народного просвещения, и легко получил от него должность цензора. О цензорской деятельности А. говорят различно; есть указания, достойные веры и не вполне благоприятные. Но в общем он был мягок; формализма не выносила его натура. Близость с Погодиным расширила круг литературных знакомых. "Новыми и преданными друзьями" его стали Юрий Венелин , профессора П.С. Щепкин , М.Г. Павлов , потом Н.И. Надеждин . Обновились и театральные связи; частым гостем был М.С. Щепкин ; бывали Мочалов и другие. В 1832 году А. пришлось переменить службу; от должности цензора он был отставлен за то, что пропустил в журнале И.В. Киреевского "Европеец" статью "Девятнадцатый век". При связях А. ему не трудно было пристроиться, и в следующем году он получил место инспектора землемерного училища, а затем, когда оно было преобразовано в Константиновский межевой институт, был назначен первым его директором и устроителем. В 1839 году А., теперь обеспеченный большим состоянием, которое досталось ему после смерти отца, покинул службу и, после некоторых колебаний, уже не возвращался к ней. Писал он за это время мало, и то, что он писал, очень незначительно: ряд театральных рецензий в "Драматических прибавлениях" к "Московскому Вестнику" и в "Галатее" (1828 - 1830) несколько небольших статей. Его перевод мольеровского "Скупого" шел на московском театре в бенефис Щепкина. В 1830 году напечатан в "Московском Вестнике" (без подписи) его рассказ "Рекомендация министра". Наконец, в 1834 году в альманахе "Денница" появился, также без подписи, его очерк "Буран". Это - первое произведение, говорящее о настоящем А. "Буран" - первый вестник о том, что создавалась надлежащая среда, что впечатлительный А. поддавался новым влияниям, более высоким, более плодотворным. Не сверху, от литературных знаменитостей, не извне шли они, но снизу, от молодежи, изнутри, из недр аксаковской семьи. Подрастали сыновья А., мало похожие на него по темпераменту, по умственному складу, по жажде знаний, по влечению к общественному воздействию, по идейным интересам. Дружба с сыновьями, несомненно, имела значение в развитии литературной личности А. Впервые консервативная не только по идеям, а, главным образом, по общему складу мысль зрелого А. встретилась с кипением молодых умов; впервые видел он перед собой то творчество жизни, ту борьбу за мировоззрение, с которой не познакомили его ни догматы Карташевского, ни университетские впечатления, ни поучения Шишкова, ни водевили Писарева . Конечно, переродиться от этого не мог сорокалетний человек, установившийся и по натуре не ищущий; но речь идет только о том влиянии, которое должна была произвести на А. близкая его сыну пылкая молодежь, с ее высокими умственными запросами, с ее чрезвычайной серьезностью, с ее новыми литературными вкусами. Характернейшим проявлением этих вкусов было отношение нового поколения к Гоголю . А. был наблюдателен и в ранней молодости, но писал все время ничтожнейшие стишки и статейки, потому что не только в творениях "высокого стиля", в направлении Державина, Озерова , Шишкова, но в более реальной, сентиментальной повести Карамзина тонкая наблюдательность и трезвая правдивость А. не могли найти применения. Он родился несколько раньше времени. Его дарование было создано для новых форм литературного творчества, но не в его силах было создать эти формы. И когда он их нашел - быть может, не только у Гоголя, но и в "Капитанской дочке" и "Повестях Белкина", - он сумел воспользоваться тем богатством выражения, которое они предоставляли его природной наблюдательности. Не человек А. переродился, а в нем родился писатель. Это было в половине тридцатых годов, и с тех пор творчество А. развивалось плавно и плодотворно. Вслед за "Бураном" начата была "Семейная хроника". Уже в эти годы известная популярность окружала А. Имя его пользовалось авторитетом. Академия Наук избирала его не раз рецензентом при присуждениях наград. Он считался мужем совета и разума; живость его ума, поддерживаемая близостью с молодежью, давала ему возможность двигаться вперед если не в общественно-политическом или морально-религиозном мировоззрении, основам которого, усвоенным в детстве, он всегда оставался верен, то в конкретных проявлениях этих общих начал. Он был терпим и чуток. Не будучи не только ученым, но и не обладая достаточной образованностью, чуждый науки, он, тем не менее, был каким-то нравственным авторитетом для своих приятелей, из которых многие были знаменитые ученые. Подходила старость, цветущая, покойная, творческая. Милые устные рассказы А. побудили его слушателей добиваться того, чтобы они были записаны. Но, временно оставив "Семейную хронику", он обратился к естественнонаучным и охотничьим воспоминаниям, и его "Записки об уженьи рыбы" (Москва, 1847) были первым его широким литературным успехом. Автор не ждал его, да и особенно ценить не хотел: он просто для себя "уходил" в свои записки. А у него было от чего "уходить" в эти годы, если не от огорчений, то просто от массы событий, захватывавших его, от массы фактов жизни личной и общественной. Идейная борьба, захватившая всех, достигла чрезвычайного напряжения, и быстро стареющий А. не мог переживать ее перипетий. Он болел, зрение его слабело - и в подмосковном сельце Абрамцеве, в уженьи на идиллической Воре, он охотно забывал о всех злобах дня. "Записки ружейного охотника Оренбургской губернии" вышли в 1852 году и вызвали еще более восторженные отзывы, чем "Уженье рыбы". Среди этих отзывов наиболее интересна известная статья И.С. Тургенева. Одновременно с охотничьими воспоминаниями и характеристиками назревали в мысли автора рассказы о его детстве и его ближайших предках. Вскоре по выходе "Записок ружейного охотника" стали появляться в журналах новые отрывки из "Семейной хроники", а в 1856 году она вышла отдельной книгой... Все спешили наперерыв отдать дань уважения таланту маститого мемуариста, и это шумное единогласие критики было лишь отголоском громадного успеха книги в обществе. Все отмечали правдивость рассказа, уменье соединить историческую истину с художественной обработкой. Радости литературного успеха смягчали для А. тяготы этих последних лет. Материальное благосостояние семьи пошатнулось; здоровье А. становилось все хуже. Он почти ослеп - и рассказами и диктовкой воспоминаний заполнял то время, которое не так еще давно отдавал рыбной ловле, охоте и деятельному общению с природой. Целый ряд работ ознаменовал эти уже последние годы его жизни. Прежде всего "Семейная хроника" получила свое продолжение в "Детских годах Багрова внука". "Детские годы" (отдельно вышедшие в 1858 году) неровны, менее закончены и менее сжаты, чем "Семейная хроника". Некоторые места принадлежат к лучшему, что дал А., но здесь нет уже ни той ширины картины, ни той глубины изображения, которые придают такую значительность ограниченному мирку "Семейной хроники". И критика отнеслась к "Детским годам" без былого восторга. Длинный ряд второстепенных литературных работ подвигался вперед параллельно с семейными воспоминаниями А. Частью, как, например, "Замечания и наблюдения охотника брать грибы", они примыкают к естественнонаучным наблюдениям его, в значительной же части продолжают его автобиографию. Его "Литературные и театральные воспоминания", вошедшие в "Разные сочинения" (М., 1858), полны интересных мелких справок и фактов, но бесконечно далеки по значению от рассказов А. о его детстве. Более глубокое значение имеет и могла бы иметь еще большее, если бы была закончена "История моего знакомства с Гоголем", показавшая, что мелочный характер литературных и театральных воспоминаний А. никоим образом не означает старческого падения его дарования. Эти последние сочинения писаны в промежутках тяжкой болезни, от которой А. скончался 30 апреля 1859 года в Москве. Об А. справедливо было сказано, что он рос всю жизнь, рос вместе со своим временем, и что его литературная биография есть как бы воплощение истории русской литературы за время его деятельности. Он не был самостоятелен и не мог создать форм, подходящих к его простой натуре, его бесконечной правдивости; консерватор не по убеждениям, не по идеям, но по ощущениям, по всему складу своего существа; он преклонялся пред признанными традиционными формами высокого стиля - и долго не мог выразить себя достойным образом. Но когда новые формы реального повествования были не только созданы, но и реабилитированы, когда "Повести Белкина" и "Вечера на хуторе близ Диканьки" внедрили в общее сознание, что простой правдивый рассказ не ниже высокой литературы, что душевное содержание, доселе отрезанное от нее литературной условностью, имеет и другие, более скромные по виду и более жизненные по существу формы, А. честно отлил в эти формы то, что без них должно было остаться бесформенной массой устных рассказов и воспоминаний. Русская литература чтит в нем лучшего из своих мемуаристов, незаменимого культурного бытописателя-историка, превосходного пейзажиста и наблюдателя жизни природы, наконец, классика языка. Интерес к его сочинениям не убит хрестоматиями, давно расхватавшими отрывки охотничьих и семейных воспоминаний А., как образцы неподражаемой ясности мысли и выражения. В первое полное собрание сочинений А. (Мартынова, под редакцией И.С. Аксакова и П.А. Ефремова , СПб., 1886, 6 тт.; последнее издание Карцова) не вошли: его рассказ "Рекомендация министра" и полная редакция "Истории знакомства с Гоголем" ("Русский Архив", 1890, VIII). В новое собрание сочинений (изд. "Просвещение", СПб., 1909, 6 тт.), под редакцией А.Г. Горнфельда , снабженное вступительными статьями и примечаниями, не включены ранние литературные опыты, переводы и рецензии. Из вышедших в 1909 году - с прекращением авторского права - очень неполных популярных собраний сочинений некоторые (Поповой, Сытина, Тихомирова и др.) сопровождаются биографическими статьями и комментариями. Отдельно сочинения А. издавались многократно. Особого упоминания заслуживают издания "Аленького цветочка", ввиду их многочисленности, и новейшее издание "Записок ружейного охотника" (М., 1910, под ред. проф. Мензбира) - ввиду научного и иллюстрационного материала, сопровождающего текст. - См. Д. Языков , "Литературная деятельность С. Т. А." ("Исторический Вестник", 1891, № 9); "Русские книги"; "Источники словаря русских писателей" С.А. Венгерова (т. I, 1900); брошюра В.И. Межова , "С. Т. А." (СПб., 1888). Важнейшие характеристики, материалы для биографии и общие оценки: "И.С. Аксаков в его письмах" (М., 1888, ч. I); статьи А.С. Хомякова и М.Н. Лонгинова в полном собрании сочинений 1886 год (т. I); Н. Юшков, "Материалы для истории русской литературы. Первый студент Казанского университета" (Казань, 1891); А. Григорьев , "Мои литературные и нравственные скитания" ("Эпоха", 1864, № 3); Н. Павлов , "А. как цензор" ("Русский Архив", 1898, кн. 5); В.И. Панаев в "Вестнике Европы" 1867 год, № 3 - 4; А. В-н, в "Вестнике Европы" 1890 год, № 9; В. Майков, в "Русском Обозрении" 1891 год, № 6; В.П. Острогорский , "С. Т. А." (СПб., 1891); С.А. Венгеров, "Критико-Биографический словарь", т. I; П.Н. Милюков , "Из истории русской интеллигенции" (СПб., 1903); Д.А. Корсаков , в "Русской Мысли", 1892 год, № 1; С.А. Архангельский в "Русском Обозрении" 1895 год, № VII - IX; К.А. Полевой , в "Историческом Вестнике", 1887 год, № 5; Шенрок , в "Журнале Министерства Народного Просвещения" 1904 год, № VIII - X; Ю. Самарин , "С. Т. А. и его литературные произведения" (в "Сочинениях", т. I, М., 1878); Алферов и др., "Десять чтений по литературе" (М., 1895); Смирнов, "Аксаковы" ("Биографическая библиотека Павленкова", СПб., 1895); Ю. Айхенвальд , "Силуэты русских писателей", выпуск I (М., 1908); А. Горнфельд, в "Русском Богатстве", 1909 год, № 4, и "Бодром Слове" 1909 год, № 9 - 10; Ветринский , в собрании сочинений изд. Поповой (1904); Сидоров, в "Собрании сочинений" изд. Сытина (1909). Из отзывов об отдельных сочинениях А. - о "Семейной хронике": П.В. Анненкова ("Воспоминания и критические очерки", т. II), Н. Г-ва (Гилярова-Платонова , "Русская Беседа" 1856 год, № 1), Дудышкина ("Отечественные Записки", 1856 год, № 4), Ф. Дмитриева ("Русский Вестник" 1856 год, № 3), П.А. Плетнева ("Журнал Министерства Народного Просвещения", 1856, № 3); о "Детских годах Багрова внука": С. Шевырева ("Русская Беседа" 1858 год, № 10), А. Станкевича ("Атеней" 1858 год, № 14), Добролюбова ("Сочинения", т. I, стр. 344 - 386); о "Записках ружейного охотника": И.С. Тургенева ("Современник" 1853 год, т. 37; перепечатано во всех полных собраниях сочинений Тургенева и А.). Некоторые письма А. напечатаны в полном собрании сочинений 1886 года, в переписке И. С. А., в "Русском Архиве" за разные годы. Портрет, писанный Крамским , - в Третьяковской галерее. А. Горнфельд.

См. также статьи:
Аксаков Иван Сергеевич ;
Аксаков Константин Сергеевич ;
Анненков Павел Васильевич ;
Венелин Юрий Иванович ;
Верстовский Алексей Николаевич ;
Витберг Федор Александрович ;
Гиляров-Платонов Никита Петрович ;
Гоголь Николай Васильевич ;
Горнфельд Аркадий Георгиевич ;
Горчаков Дмитрий Петрович ;
Елагина Авдотья Петровна ;
Загоскин Михаил Николаевич ;
Кокошкин Федор Федорович (драматург) ;
Михайлов Михаил Ларионович ;
Мочалов Павел Степанович ;
Павлов Николай Михайлович ;
Писарев Александр Иванович ;
Плавильщиков Петр Алексеевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1855 - 1862) ;
Рязанцев Василий Иванович ;
Семенова Екатерина Семеновна ;
Шатров Николай Михайлович ;
Шеин Павел Васильевич ;
Шишков Александр Семенович ;
Шушерин Яков Емельянович ;
Щепкин Михаил Семенович .


Аксаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аксаков Сергей Тимофеевич | Аксельрод Павел Борисович
Аксаков Николай Петрович | Аксенов Семен Николаевич
Аксаков Константин Сергеевич | Акуловы
Аксаков Иван Сергеевич | Акчурины
Аксаков Александр Николаевич | Алабин Петр Владимирович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аксаковы - в старину Оксаковы - происходят, судя по родословным книгам, от знатного варяга Шимона (во св. крещении Симона) Африкановича или Офриковича, - племянника короля Норвежского Гакона (или Якуна) Слепого, прибывшего в Киев в 1027 году с 3 тысячами дружины и соорудившего в Киево-Печерской лавре, на свои средства, церковь Успения Божией матери, где он и погребен. Сын его, Юрий Симонович, был боярином при в. к. Всеволоде Ярославиче . У правнука Юрия Симоновича, Протасья Федоровича, был сын Вениамин. У Вениамина - Василий (прозвище Взолмень), московский тысяцкий. У Василия - сыновья: Юрий (Грунка), Феодор (Воронец) и другие. У Юрия Васильевича был сын Андрей-Феодор (Колома), у которого - 4 сына: Вениамин, Феодор (Пьяница), Александр (Телец) и Даниил (Соловец). У Вениамина Андреевича или Феодоровича было 2 сына: Феодор и Алексей (Великий) Вениаминовичи. У первого, Феодора, был сын Иван, прозв. Оксак, от которого "и повелися" Оксаковы (в старину), а ныне Аксаковы. Члены этой фамилии в допетровское время служили воеводами, стряпчими, стольниками, были в московских дворянах и были жалованы за свою службу поместьями от московских Государей. В XVIII столетии один из Оксаковых, Николай Иванович, (родился в 1730 году, умер в 1802 году), служил при Екатерине II генерал-майором, губернатором в Смоленске и Ярославле. При Императоре Павле был генерал-лейтенантом; 28 октября 1800 года пожалован в действительные тайные советники, но, желая сохранить военный мундир, с лишком полвека им носимый, по собственной просьбе, переименован в генерал-лейтенанты и назначен членом военной коллегии. Сын его, Михаил Николаевич был при Императоре Александре I , генерал-лейтенантом, членом военной коллегии и сенатором. В нынешнем столетии род Аксаковых дал видных русских литераторов, получивших широкую известность. - Александр Николаевич , сын Николая Тимофеевича и племянник автора "Семейной хроники" родился 27 мая 1832 года в с. Репьевке Пензенской губернии. По окончании курса Александровского лицея в 1852 году А. Н. поступил на службу по Министерству внутренних дел и в 52-м был послан с экспедицией Мельникова-Печерского в Нижегородскую губернию для исследования раскола. В 1858 году по приглашению нижегородского губернатора А.Н. Муравьева (бывшего декабриста), поступил в палату государственных имуществ советником хозяйственного отделения; в 60-м вышел в отставку, чтобы устроить свои имения согласно положению о крестьянах. С 1868 - 78-й служил в государственной канцелярии и оставил службу в чине действительного статского советника. Еще в лицее А. Н. обстоятельно познакомился с учением Сведенборга, а в 63-м напечатал в Лейпциге перевод с латинского "О небесах, о мире и об аде, как то видел и слышал Э. Сведенборг". В Лейпциге же в 64-м было напечатано "Евангелие по Сведенборгу" и в 70-м "Рационализм Сведенборга. Критическое исследование его учения о Св. Писании". Со второй половины 60-х годов Акс. увлекается медиумизмом и спиритизмом и в сочинениях американского спиритуалиста Девиса находит выражение своего нового настроения. Свои переводы с английского и немецкого языков, а также и статьи по животному магнетизму и спиритизму он печатал в Лейпциге и, что было можно, в Петербурге. С целью пропагандировать спиритизм в Германии, Аксаков издал несколько переводов Девиса на немецком языке; а с 1874-го и по сие время издает в Лейпциге ежемесячный журнал "Psychische Studien", посвященный исследованию малоизвестных явлений психической жизни. Кроме статей о сведенборгианизме и медиумизме, А. Н. писал и по общим вопросам, в "Дне" Ив. С. Аксакова - о Талмуде, в "Русском Вестнике" - "О народном пьянстве", брошюру "Содержание питейных заведений" и др. В 1881 году принимал участие в совещаниях "Сведущих людей". Его личный взгляд на спиритизм высказан им в предисловии к изданию "Спиритизм и Наука" (С.-Петербург, 1872 год).

См. также статьи:
Гоголь Николай Васильевич ;
Исленьевы ;
Смирнова Александра Осиповна ;
Соловцовы .


Аксельрод Павел Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аксаковы | Аксенов Семен Николаевич
Аксаков Сергей Тимофеевич | Акуловы
Аксаков Николай Петрович | Акчурины
Аксаков Константин Сергеевич | Алабин Петр Владимирович
Аксаков Иван Сергеевич | Алабины
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аксельрод, Павел Борисович, один из старейших деятелей русского революционного движения. В 1870-х годах принимал деятельное участие в народническом движении, а после распадения в 1879 году общества "Земля и Воля" на "Народную Волю" и "Черный Передел" примкнул к "чернопередельцам". Еще раньше А. бывал за границей, приобрел большие познания по истории социалистического движения на западе и принимал участие в журнале "Община". В начале 1880-х годов А. поселился за границей и помещал статьи в журнале "Вольное Слово". В 1883 году он вместе с Плехановым и другими лицами образовал первую социал-демократическую группу "Освобождение труда" и с тех пор работал непрерывно в рядах русской социал-демократии. А. принадлежит к так называемым "меньшевикам" и является сторонником блока революционных и оппозиционных сил для достижения в России ближайших политических целей.

См. также статьи:
Дейч Лев Григорьевич ;
Плеханов Георгий Валентинович .


Аксенов Семен Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аксельрод Павел Борисович | Акуловы
Аксаковы | Акчурины
Аксаков Сергей Тимофеевич | Алабин Петр Владимирович
Аксаков Николай Петрович | Алабины
Аксаков Константин Сергеевич | Алабуга
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аксенов (Семен Николаевич, родился около 1784 года, умер в 1840-х годах) - известный гитарист. Писал фантазии, вариации и попурри на русские песни. Ввел в технику гитарной игры так называемый "певучий стиль" (legato) и открыл способ играть флажолетом на всех нотах. Изданы из сочинений А. 9 пьес, в том числе "Тема и вариации из Септета Бетховена", переложение для 2 гитар, и "Новый журнал" - сборник 12 песен с вариациями. А. перевел с французского "Школу для 7-струнной гитары" Игнатия де Гельда и дополнил ее (1819).

См. также статьи:
Высотский Михаил Тимофеевич ;
Сихра Андрей Осипович .


Акуловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аксенов Семен Николаевич | Акчурины
Аксельрод Павел Борисович | Алабин Петр Владимирович
Аксаковы | Алабины
Аксаков Сергей Тимофеевич | Алабуга
Аксаков Николай Петрович | Алабышевы (князья)

Акуловы, см. Окуловы .


Акчурины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Акуловы | Алабин Петр Владимирович
Аксенов Семен Николаевич | Алабины
Аксельрод Павел Борисович | Алабуга
Аксаковы | Алабышевы (князья)
Аксаков Сергей Тимофеевич | Аладьин Алексей Федорович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Акчурины, дворянский род, ведущий начало от мурзы Акчуры Адашева (1509), внук которого, Изекия Булашевич Акчурин, в царской грамоте 1575 года назван князем; остальные А., верстанные по местным окладам в XVII веке, упоминаются без титула. Род А. записан в VI часть родословных книг губерний Пензенской, Оренбургской, Саратовской и Уфимской.

Назад Вперед


Алабин Петр Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Акчурины | Алабины
Акуловы | Алабуга
Аксенов Семен Николаевич | Алабышевы (князья)
Аксельрод Павел Борисович | Аладьин Алексей Федорович
Аксаковы | Аладьин Егор Васильевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алабин, Петр Владимирович (1824 - 96), писатель. Участвовал в венгерской и крымской кампаниях; в 1877 году был уполномоченным Красного Креста на войне, затем губернатором в Болгарии, позже - председателем самарской губернской земской управы и с 1885 года по 1892 год городским головой в Самаре. Напечатал: "25-летие Самары как губернского города" (Самара, 1887); "Походные записки в войну 1853 - 56 годов" (Вятка, 1861; 2-е изд., дополн., Самара, 1888 - 92); "Трехвековая годовщина гор. Самары" (Сам., 1887).

См. также статьи:
Россия, разд. Россия в археологическом отношении .


Алабины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алабин Петр Владимирович | Алабуга
Акчурины | Алабышевы (князья)
Акуловы | Аладьин Алексей Федорович
Аксенов Семен Николаевич | Аладьин Егор Васильевич
Аксельрод Павел Борисович | Аладьины

Алабины (в старину также Олабины), древний русский дворянский род, восходящий к концу XVI века и записанный в VI часть родословной книги Рязанской губернии.


Алабуга

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алабины | Алабышевы (князья)
Алабин Петр Владимирович | Аладьин Алексей Федорович
Акчурины | Аладьин Егор Васильевич
Акуловы | Аладьины
Аксенов Семен Николаевич | Алаишевы

Алабуга. Так называли некоторые наши летописцы хана Узбека .


Алабышевы (князья)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алабуга | Аладьин Алексей Федорович
Алабины | Аладьин Егор Васильевич
Алабин Петр Владимирович | Аладьины
Акчурины | Алаишевы
Акуловы | Алалыкины
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алабышевы князья - Рюриковичи (в XX колене) - происходят от князей Ярославских. Один из них, князь Федор Федорович, прозывался Алабыш, от него-то и произошли князья Алабышевы. С кончиною (в XVI веке) воеводы князя Семена Федоровича, род князей Алабышевых пресекся.

См. также статьи:
Рюриковичи .


Аладьин Алексей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алабышевы (князья) | Аладьин Егор Васильевич
Алабуга | Аладьины
Алабины | Алаишевы
Алабин Петр Владимирович | Алалыкины
Акчурины | Аландский Павел Иванович

Аладьин, Алексей Федорович, член первой государственной думы. Происходит из крестьян Самарской губернии; родился в 1873 году; будучи студентом Казанского университета, арестован за пропаганду среди рабочих и выслан в административном порядке в Архангельскую губернию, но в 1895 году бежал за границу; странствовал по Бельгии, Франции, Англии, работал на фабриках, страшно бедствовал. В 1905 году вернулся в Россию. Выбран в государственную думу от крестьянской курии Симбирской губернии. Был одним из инициаторов и организаторов трудовой группы. В государственной думе выделился как талантливый оратор. Основная идея, проходящая почти через все его речи, состоит в том, что только государственная дума сдерживает народные революционные силы. В своих ближайших практических требованиях А. обыкновенно оказывался довольно умеренным и иногда поддерживал конституционно-демократическую партию. Так, например, он защищал против нападок левых проект ответного адреса на тронную речь, в который не была включена четырехчленная формула всеобщего избирательного права. 3 июля А., вместе с М. Ковалевским, Ф. Родичевым и другими, был избран в члены депутации от думы на межпарламентский конгресс в Лондоне, уехал в Лондон и потому в составлении выборгского воззвания не участвовал. После роспуска первой думы А. остался за границей. В 1907 году в одной из волостей Симбирской губернии он был выбран уполномоченным от крестьян для избрания выборщиков в государственную думу, но его избрание было кассировано Сенатом на том основании, что он не крестьянин-домохозяин. В 1907 году А. вместе с Чайковским ездил в Соединенные Штаты и прочитал там с большим успехом ряд лекций, посвященных России. - См. "Речи А. Ф. А. в первом русском парламенте" (СПб., 1906); характеристику А. см. у Тана, "Мужики в Государственной думе" (М., 1907).


Аладьин Егор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аладьин Алексей Федорович | Аладьины
Алабышевы (князья) | Алаишевы
Алабуга | Алалыкины
Алабины | Аландский Павел Иванович
Алабин Петр Владимирович | Алапин Семен Зиновьевич

Аладьин (Егор Васильевич) - издатель "Невского Альманаха", небольшого, весьма изящного сборника, издававшегося с 1825 - 33 годы по 10 книжек в 16°, а в 1846 - 48 годы по 2 книжки in 8° с гравюрами и портретами, и пользовавшегося большим успехом, благодаря участию в нем известнейших писателей того времени: Полевого , Измайлова , Глинки , Булгарина , Жуковского и других. В этом сборнике появились даже многие мелкие стихотворения Пушкина и был перепечатан, с его позволения, "Бахчисарайский фонтан" и 1 сцена "Бориса Годунова". Аладьин умер в Петербурге 14 августа 1860 года.


Аладьины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аладьин Егор Васильевич | Алаишевы
Аладьин Алексей Федорович | Алалыкины
Алабышевы (князья) | Аландский Павел Иванович
Алабуга | Алапин Семен Зиновьевич
Алабины | Алачевы
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аладьины (в старину Оладьины). Есть две фамилии Аладьиных: одна происходит от князей Смоленских Рюрикова дома, а другая от дворцового дьяка Оладьи удельного князя Полоцкого Бориса Васильевича , брата Иоанна III . Оладья писал в 1480 году духовную грамоту своего князя. Рюриковичи происходят от Льва Даниловича, прозванием Оладья, потомка Рюрика в 20 колене. Дичко Львович Аладьин был в числе детей боярских, сопровождавших в Вильну в 1495 году Княжну Московскую, Елену Иоанновну , дочь Иоанна III, невесту Литовского Великого Князя Александра . При Петре I Замятня Федорович был думным дворянином. Неизвестно, к которой из этих фамилий принадлежит Денис Григорьевич Аладьин, известный, во время междуцарствия, член великого посольства, отправленного из Москвы к королю Сигизмунду в 1610 году. Впоследствии он был воеводой в Осколе, в 1615 году, и в Москве, у водяных ворот, в 1616 году.

См. также статьи:
Рюриковичи .


Алаишевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аладьины | Алалыкины
Аладьин Егор Васильевич | Аландский Павел Иванович
Аладьин Алексей Федорович | Алапин Семен Зиновьевич
Алабышевы (князья) | Алачевы
Алабуга | Алашеевы

Алаишевы, дворянский род, ведущий начало от Семена Ивановича А. (1628) и записанный в VI часть родословной книги Московской губернии.


Алалыкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алаишевы | Аландский Павел Иванович
Аладьины | Алапин Семен Зиновьевич
Аладьин Егор Васильевич | Алачевы
Аладьин Алексей Федорович | Алашеевы
Алабышевы (князья) | Албычевы

Алалыкины. Родоначальником этой фамилии следует считать Темира Алалыкина, суздальского сына боярского, прославившегося в 1572 году в битве под Молодями, где знаменитый боярин князь Мих. Ив. Воротынский разбил наголову и прогнал Крымского хана Девлет-Гирея , стремившегося к Москве с многочисленным войском. В этой битве (по древним сказаниям) Алалыкин убил зятя Ханского Иль-Мурзу и взял в плен храброго Ногайского мурзу Дивия. Неизвестно, продолжается ли род Алалыкиных.


Аландский Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алалыкины | Алапин Семен Зиновьевич
Алаишевы | Алачевы
Аладьины | Алашеевы
Аладьин Егор Васильевич | Албычевы
Аладьин Алексей Федорович | Алгимунт
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аландский, Павел Иванович, историк (1844 - 83). Окончил курс на историко-филологическом факультете Петербургского университета; в 1873 - 74 годах читал лекции греческой словесности в Петербургском университете; в 1874 году избран в доценты Киевского университета. С 1878 года преподавал на киевских высших женских курсах историю Греции и Рима и римской литературы. Оставил несколько сочинений по филологии и истории древнего мира: "Филологическое изучение произведений Софокла", "Изображение душевных движений в трагедиях Софокла", (1877), "Древнейший период истории Рима и его изучение" (1882), "История Греции" (1885) и другие.

См. также статьи:
Котляревский Александр Александрович ;
Срезневский Измаил Иванович .


Алапин Семен Зиновьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аландский Павел Иванович | Алачевы
Алалыкины | Алашеевы
Алаишевы | Албычевы
Аладьины | Алгимунт
Аладьин Егор Васильевич | Алеевы

Алапин, Семен Зиновьевич, один из наиболее выдающихся русских шахматистов. Особенно известен как теоретик. Родился в 1857 году, учился в институте инженеров путей сообщения.


Алачевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алапин Семен Зиновьевич | Алашеевы
Аландский Павел Иванович | Албычевы
Алалыкины | Алгимунт
Алаишевы | Алеевы
Аладьины | Алейдарх Пауль (Aleidarch)

Алачевы - князья. - Алака, князь Остяков, владел улусами на берегу р. Оби, во время завоевания Сибири Ермаком (в XVI столетии). Потомки Алаки стали писаться Алачевыми. В 1642 году на князя Дмитрия Михайловича донесли, что он стрелял в церковный крест. Его вызвали в Москву, отняли от него отцовские владения, дали взамен их волость Лену на р. Вычегде, близ Яренска, и велели числиться стольником при дворе. Род князей Алачевых угас в конце XVII века.


Алашеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алачевы | Албычевы
Алапин Семен Зиновьевич | Алгимунт
Аландский Павел Иванович | Алеевы
Алалыкины | Алейдарх Пауль (Aleidarch)
Алаишевы | Александр (герцог вюртембергский)

Алашеевы (и Алашаевы), дворянский род, ведущий начало от Федора А. (1627) и записанный в VI часть родословной книги губернии Симбирской. Есть еще несколько родов А. более позднего происхождения.


Албычевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алашеевы | Алгимунт
Алачевы | Алеевы
Алапин Семен Зиновьевич | Алейдарх Пауль (Aleidarch)
Аландский Павел Иванович | Александр (герцог вюртембергский)
Алалыкины | Александр (дьяк)

Албычевы, дворянский род, происходящий от Албыча-мурзы, выходца из Золотой орды, и внука его Петра, пелымского сына боярского, ставившего остроги: в 1618 году Енисейский, в 1620 году - Макинский, Кетский и Намацкий. Записан в I часть родословных книг губерний Оренбургской и С.-Петербургской.


Алгимунт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Албычевы | Алеевы
Алашеевы | Алейдарх Пауль (Aleidarch)
Алачевы | Александр (герцог вюртембергский)
Алапин Семен Зиновьевич | Александр (дьяк)
Аландский Павел Иванович | Александр (инок)

Алгимунт - отчасти историческая, отчасти легендарная личность в литовской истории. По преданию, записанному у польского автора Стрыйковского, А. был внук Скирмунта, сын Тройната, который, победив татар, посадил Алгимунта на своем княжеском престоле в Новогрудке, а сам отправился в княжества приднепровское и северское, принадлежавшие прежде умершим его братьям. После смерти отца Алгимунт управлял Литвой и Русью на большом пространстве, от берегов Вилии до Стародуба, Чернигова, Турова и Карачева и спорил из-за границ с Давидом Мстиславовичем князем Луцким; оставил после себя сына Рингольда. Другой Алгимунт - один из сыновей Гольши Ромунтовича, главы рода князей Гольшанских . Некоторые считают этого Алгимунта отцом или братом Миндове и предполагают, что он в 1321 году принимал участие в битве на берегах реки Перны с Русью и таким образом помогал этой победе, которая присоединила Киев к Литве. Потомки его Алгимунтовичи, князья Гольшанские, играли большую роль в истории Литвы, особенно в XV веке.


Алейдарх Пауль (Aleidarch)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алеевы | Александр (герцог вюртембергский)
Алгимунт | Александр (дьяк)
Албычевы | Александр (инок)
Алашеевы | Александр I
Алачевы | Александр I (князь болгарский)

Алейдарх (Aleidarch), Пауль, немецкий золотых дел мастер XVII века; призван при Михаиле Феодоровиче в Россию, для украшения царских регалий. - См. И. Забелин, "О металлическом производстве в России" ("Записки Императорского Русского Археологического Общества", СПб., 1853, V, 20 и 111).


Александра Павловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александра Николаевна | Александра Петровна
Александра Иосифовна | Александра Феодоровна
Александра (имя русских великих княгинь) | Александра Феодоровна (супруга Николая I)
Александр Ярославич Невский | Александренко Василий Никифорович
Александр Ягеллон | Александров А.
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александра Павловна - см. в статье Александра (имя русских великих княгинь) .

См. также статьи:
Будберг Андрей Яковлевич ;
Ланская Елизавета Ивановна ;
Левицкий Дмитрий Григорьевич ;
Мартос Иван Петрович ;
Мартынов Иван Иванович ;
Самборский Андрей Афанасьевич .


Александра Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александра Иосифовна | Александра Павловна
Александра (имя русских великих княгинь) | Александра Петровна
Александр Ярославич Невский | Александра Феодоровна
Александр Ягеллон | Александра Феодоровна (супруга Николая I)
Александр Свирский | Александренко Василий Никифорович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александра Николаевна - см. в статье Александра (имя русских великих княгинь) .

См. также статьи:
Гримм Август-Теодор (Grimm) ;
Панаев Владимир Иванович ;
Штакеншнейдер Андрей Иванович .


Александра Иосифовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александра (имя русских великих княгинь) | Александра Николаевна
Александр Ярославич Невский | Александра Павловна
Александр Ягеллон | Александра Петровна
Александр Свирский | Александра Феодоровна
Александр Попович | Александра Феодоровна (супруга Николая I)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александра Иосифовна - см. в статье Александра (имя русских великих княгинь) .

См. также статьи:
Бродзкий Виктор Петрович ;
Димитрий Константинович ;
Константин Николаевич .


Александра Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александра Павловна | Александра Феодоровна
Александра Николаевна | Александра Феодоровна (супруга Николая I)
Александра Иосифовна | Александренко Василий Никифорович
Александра (имя русских великих княгинь) | Александров А.
Александр Ярославич Невский | Александров Александр
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александра Петровна - см. в статье Александра (имя русских великих княгинь) .

См. также статьи:
Петр Николаевич .


Александра Феодоровна (супруга Николая I)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александра Феодоровна | Александренко Василий Никифорович
Александра Петровна | Александров А.
Александра Павловна | Александров Александр
Александра Николаевна | Александров Александр Иванович
Александра Иосифовна | Александров Владимир Александрович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александра Феодоровна, императрица всероссийская, супруга императора Николая I , дочь короля прусского Фридриха-Вильгельма III, Фредерика-Луиза-Шарлотта-Вильгельмина, родилась 1 июля 1798 года, вступила в брак с великим князем Николаем Павловичем 20 июня 1817 года, скончалась в Царском Селе 19 октября 1860 года. В 1828 году все учреждения императрицы Марии Феодоровны поступили в ведение императрицы А. Феодоровны и достигли при ней значительного развития. Императрица А. Феодоровна тратила значительную часть своих личных средств на дела благотворения; ее иждивением основано несколько благотворительных учреждений, между прочим Alexandrastift в Берлине. Ее воспоминания на французском языке, с переводом на русский язык, напечатаны в "Русской Старине" (1896). - См.Th. von Grimm, "A. Th. Kaiserin von Russland" (Лейпциг, 1866).

См. также статьи:
Александр I ;
Александр II ;
Александра (имя русских великих княгинь) ;
Дантес Георг-Карл (д'Антес) ;
Жуковский Василий Андреевич ;
Мария Александровна (императрица) ;
Маркус Миахил Антонович ;
Нефф Тимофей Андреевич ;
Смирнова Александра Осиповна ;
Трубецкой Сергей Петрович ;
Фридриц Иван Павлович ;
Чукмасов Иван Акимович ;
Штакеншнейдер Андрей Иванович .


Александра Феодоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александра Петровна | Александра Феодоровна (супруга Николая I)
Александра Павловна | Александренко Василий Никифорович
Александра Николаевна | Александров А.
Александра Иосифовна | Александров Александр
Александра (имя русских великих княгинь) | Александров Александр Иванович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александра Феодоровна, Императрица Всероссийская, супруга царствующего Императора Николая Александровича , дочь великого герцога гессенского Людвига IV от брака с принцессой Алисой великобританской. Родилась 25 мая 1872 года. Помолвлена с наследником цесаревичем и великим князем Николаем Александровичем 6 апреля 1894 года; восприяла св. миропомазание 10 октября и вступила в брак 14 ноября того же года. Тезоименитство - 23 апреля. Дети Их Величеств: наследник цесаревич и великий князь Алексей Николаевич , великие княжны Ольга Николаевна (родилась 3 ноября 1895 года), Татьяна Николаевна (родилась 29 мая 1897 года), Мария Николаевна (родилась 14 июня 1899 года) и Анастасия Николаевна (родилась 5 июня 1901 года). Под покровительством Ее Величества находятся Императорское женское патриотическое общество и попечительство о трудовой помощи. Состоит шефом лейб-гвардии Уланского полка, 5 гусарского Александрийского полка, Крымского конного полка, 21 Сибирского стрелкового полка и прусского 2 гвардейского драгунского полка.

См. также статьи:
Алексей Николаевич ;
Забелло Пармен Петрович ;
Николай I ;
Николай II (Император Всероссийский) ;
Эрнст-Людвиг .


Александренко Василий Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александра Феодоровна (супруга Николая I) | Александров А.
Александра Феодоровна | Александров Александр
Александра Петровна | Александров Александр Иванович
Александра Павловна | Александров Владимир Александрович
Александра Николаевна | Александров Григорий Николаевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александренко, Василий Никифорович, юрист (1861 - 1909). Окончил курс в СПб. университете. С 1888 года до смерти занимал кафедру международного права в Варшавском университете. Ученые степени магистра и доктора государственного права приобрел в Московском университете. Занимался историей государственных учреждений Англии и изучением русских дипломатических документов. Смерть помешала ему довести до конца начатое им исследование дипломатической истории Смутного времени, а также относящихся к этой эпохе документов, хранящихся в Бреславле, Кенигсберге и других немецких городах. В 1910 году в варшавских "Университетских Известиях" начат печатанием очерк его жизни и научной деятельности, составленный Е.В. Спекторским. Важнейшие сочинения А.: "Английский Тайный Совет и его история", т. I, части. 1 и 2, 1888 - 90 (магистерская диссертация), "Новая реформа местного управления в Англии, ее характер и значение", 1888; "О правах и преимуществах дипломатических агентов", 1891; "Посольский церемониал в XVIII веке и отношение к нему русских дипломатов", "Из переписки княгини Ливен с графом Греем"; "Реляции кн. А.Д. Кантемира из Лондона" (тома I и II, 1892 и 1903); "Русская посольская церковь в Лондоне в XVIII веке", 1895; "К биографии кн. А.Д. Кантемира", 1896; "Русские дипломатические агенты в Лондоне в XVIII веке" (тома I и II, 1897; докторская диссертация): "Князь Бисмарк и Россия"; "К характеристике кн. Бисмарка и его мемуаров"; "Северо-Американские Соединенные Штаты и международное право", выпуск I: внешняя политика, учение Монроэ, 1903; "Очерки внешних сношений Японии с иностранными державами", 1904; "О подданстве и натурализации", 1904; "О высылке иностранцев", 1905; "Наполеон и Англия (1802 - 15)", 1906; "Собрание важнейших трактатов и конвенций, заключенных Россией с иностранными державами (1774 - 1906)", 1906.

См. также статьи:
Борис Федорович Годунов ;
Кантемир Антиох Дмитриевич .


Александрова-Кочетова Александра Дормидонтовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александров Петр Александрович | Александрович Митрофан Николаевич
Александров Петр Акимович | Александрович Н.
Александров Николай Степанович | Александрович Юрий Осипович
Александров Николай Александрович (фармаколог) | Александровичи
Александров Николай Александрович (писатель) | Александровский Алексей Николаевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александрова-Кочетова, Александра Дормидонтовна, русская певица (1833 - 1903) и профессор московской консерватории. Дочь священника при русском посольстве в Берлине, она получила основательное музыкальное образование за границей не только по пению (занималась у Тешнера и Лябляша), но и по теории музыки и игре на фортепиано. Ее голос (драматическое сопрано) и музыкальность обратили на нее внимание А.Г. Рубинштейна , который ввел ее, приехавшую по смерти отца в Петербург, во дворец великой княгини Елены Павловны . Сначала она выступала только в концертах и придворных спектаклях. Оставив артистическую карьеру по выходе замуж за Кочетова , она, овдовев, возобновила ее с новой энергией, выступая в концертах Русского Музыкального Общества в Петербурге и Москве, а также в Германии. Дебют ее в Москве в 1865 году в роли Антониды в "Жизни за Царя" Глинки был блестящий. Князь Одоевский написал о ней лестную статью, отдавая должное не только ее красивому сильному голосу, ее вокальной технике, но и солидной музыкальной подготовке. На сцене Московского Большого театра она под фамилией А. двенадцать лет (1865 - 77) пользовалась неизменным успехом в разнообразном репертуаре, одновременно преподавая пение в московской консерватории (1866 - 79), а затем продолжая свою педагогическую деятельность в виде частных уроков. Из ее учениц и учеников приобрели известность ее дочь Зоя Кочетова , выдающаяся колоратурная певица (умерла в 1892 году), Кадмина , очень талантливая певица, получившая громкую известность, Святловская , Ростовцева, Карякин (Мариинский театр), Хохлов (московский Большой театр) и другие.

См. также статьи:
Корякин Михаил Михайлович ;
Кочетова Зоя Разумниковна .


Александровичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александрович Юрий Осипович | Александровский Алексей Николаевич
Александрович Н. | Александровский И.
Александрович Митрофан Николаевич | Александровский Степан Федорович
Александрова-Кочетова Александра Дормидонтовна | Александровы
Александров Петр Александрович | Алексеев Александр Семенович

Александровичи, целый ряд дворянских родов, записанных в I и VI части родословных книг губерний Виленской, Витебской, Киевской, Ковенской, Минской, Могилевской, Подольской, Полтавской и Черниговской. Алберт А. был конюшим в великом княжестве Литовском при Сигизмунде I , в 30-х годах XV века - Григорий Александрович в XVI веке был каштеляном Виленским и великим Гетманом Литовским; Лука-Антоний, хорунжий Лидский, от брака с Констанцией Александрович, имел двух сыновей: Франца и Доминика, бывшего конюшего великого княжества Литовского. Мартын, хорунжий Брацлавский, от брака с Еленой Бахминской, имел 5 сыновей: Алоизия (родился 1717 год, умер 1782 год), бывшего епископом Холмским; Станислава; Иосифа, бывшего генералом коронных войск, Антония, бывшего коронным великим писарем, и Фому, бывшего воеводой Подлясским, маршалком короля Станислава-Августа. Он умер в 1795 году; женат был на Марианне Ледуховской и имел сына Станислава, возведенного Императором Францем I, 9 октября 1800 года, в графское Галицийского королевства достоинство.


Александрович Митрофан Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александрова-Кочетова Александра Дормидонтовна | Александрович Н.
Александров Петр Александрович | Александрович Юрий Осипович
Александров Петр Акимович | Александровичи
Александров Николай Степанович | Александровский Алексей Николаевич
Александров Николай Александрович (фармаколог) | Александровский И.

Александрович (Митрофан Николаевич) помещал в "Основе" 1860 года, под псевдонимом "Митро Олельковича", небольшие статьи этнографическо-публицистического характера на малороссийском языке, и написал на русском языке обширное историческое исследование по истории Украины, обнимающее события до окончания смут в восточной Украине (1869); труд этот остался неоконченным по причине его смерти, последовавшей в 1881 году, вскоре по выходе в свет 1-го выпуска этого сочинения "Остерский уезд. Историческое описание" (Киев 1881 год 8°).


Александрович Н.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александрович Митрофан Николаевич | Александрович Юрий Осипович
Александрова-Кочетова Александра Дормидонтовна | Александровичи
Александров Петр Александрович | Александровский Алексей Николаевич
Александров Петр Акимович | Александровский И.
Александров Николай Степанович | Александровский Степан Федорович

Александрович (Н.) - один из псевдонимов Н.А. Добролюбова (X, 822).


Александрович Юрий Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александрович Н. | Александровичи
Александрович Митрофан Николаевич | Александровский Алексей Николаевич
Александрова-Кочетова Александра Дормидонтовна | Александровский И.
Александров Петр Александрович | Александровский Степан Федорович
Александров Петр Акимович | Александровы

Александрович, Юрий Осипович, польский ботаник (1819 - 94), профессор университета, директор ботанического и помологического садов. Был деканом физико-математического факультета Варшавского университета. Как директор варшавского ботанического сада (1864 - 78), привел учебную часть его в надлежащий порядок. Основал образцовый помологический сад в Маримонте, в окрестностях Варшавы, в 1864 году. Затем сад был перемещен в Варшаву в 1870 году. Директором его состоял А. до 1886 года, учредив при нем школу садоводства на частные средства. Из научных трудов напечатал: "О семействе вересковых растений окрестностей С.-Петербурга" (СПб., 1844); "Строение и развитие споровместилищ миксомицетов" (Варшава, 1878); "O dzieworodztwie Celibatki" (Coelobygyne ilicifolia), "O chorobach zboz" (Варшава, 1861). В разных периодических изданиях - "Tygodnik Ilustrowany", "Wszech swiet. Encyklopedia Ilustrowana" и других), помещал популярные статьи по предметам естественных наук.


Александровский Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александровичи | Александровский И.
Александрович Юрий Осипович | Александровский Степан Федорович
Александрович Н. | Александровы
Александрович Митрофан Николаевич | Алексеев Александр Семенович
Александрова-Кочетова Александра Дормидонтовна | Алексеев Василий Алексеевич

Александровский (Алексей Николаевич, умер в 1885 году) - священник в Москве; издал: "Главнейшие молитвы, с переводом на русский язык и объяснением" (М., 1871, 7-е изд., ib., 1883) и "Первоначальное учение о главных истинах православной веры христианской" (М., 1875).


Александровский И.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александровский Алексей Николаевич | Александровский Степан Федорович
Александровичи | Александровы
Александрович Юрий Осипович | Алексеев Александр Семенович
Александрович Н. | Алексеев Василий Алексеевич
Александрович Митрофан Николаевич | Алексеев Василий Владимирович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александровский, И., один из первых строителей подводных лодок в России. Построенная им лодка при спуске под воду около Выборга, в 1866 году, затонула. По извлечении ее больше опытов на ней не производилось.

См. также статьи:
Белавенец Иван Петрович .


Александровский Степан Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александровский И. | Александровы
Александровский Алексей Николаевич | Алексеев Александр Семенович
Александровичи | Алексеев Василий Алексеевич
Александрович Юрий Осипович | Алексеев Василий Владимирович
Александрович Н. | Алексеев Виссарион Григорьевич

Александровский, Степан Федорович, живописец, акварелист, портретист. Родился в 1842 году, воспитывался в рижской гимназии, художественное образование получил в Петербургской Академии Художеств; удостоен звания классного художника I степени (1869), академика (в 1874 году, за портрет тогдашнего военного министра Д.А. Милютина ) и почетного вольного общника академии (1884). Был одним из основателей "Общества русских акварелистов". Из его работ отметим: альбом 30 портретов представителей среднеазиатских народов, бывших в Москве во время коронования императора Александра III (1884; приобретен Государем Императором); 45 портретов кавалеров знака военного ордена, присутствовавших на открытии в СПб. памятника славы, в 1886 году (тоже); портреты членов посольств бухарского эмира, являвшихся в СПб. в 1886 и в 1889 годах (тоже); альбом этюдов и рисунков, сделанных во время путешествия на Восток, и др.


Александров А.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александренко Василий Никифорович | Александров Александр
Александра Феодоровна (супруга Николая I) | Александров Александр Иванович
Александра Феодоровна | Александров Владимир Александрович
Александра Петровна | Александров Григорий Николаевич
Александра Павловна | Александров Дмитрий Александрович

Александров, А., псевдоним группы лиц, составивших и издавших англо-русский и русско-английский словари (СПб., 1879 - 85), до сих пор одно из наиболее полных лексикографических работ для русских, изучающих английский язык.


Александров Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александров А. | Александров Александр Иванович
Александренко Василий Никифорович | Александров Владимир Александрович
Александра Феодоровна (супруга Николая I) | Александров Григорий Николаевич
Александра Феодоровна | Александров Дмитрий Александрович
Александра Петровна | Александров Иван Петрович

Александров, Александр, кавалерист-девица и писательница, см. Дурова .


Александров Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александров Александр | Александров Владимир Александрович
Александров А. | Александров Григорий Николаевич
Александренко Василий Никифорович | Александров Дмитрий Александрович
Александра Феодоровна (супруга Николая I) | Александров Иван Петрович
Александра Феодоровна | Александров Михаил Павлович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александров, Александр Иванович, филолог, родился в 1861 году. По окончании курса в Казанском университете защитил в Дерпте магистерскую диссертацию: "Sprachliches aus dem Nationaldichter Litauens Donalitius. Zur Semasiologie" (1886), а затем и докторскую: "Litauische Studien" (1888). Состоит профессором сравнительного языкознания и славянской филологии в Казанском университете. Принимает участие в казанской газете "Деятель". Кроме диссертаций, напечатал ряд статей и заметок в "Русском Филологическом Вестнике" ("Литовские этюды. Народная этимология", 1888 и др.), "Ученых Записках Казанского Университета", "Известиях II отдела Академии Наук", "Памятниках древней письменности", и др.

См. также статьи:
Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay) ;
Леонтьев Константин Николаевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Яцимирский Александр Иванович .


Александров Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александров Александр Иванович | Александров Григорий Николаевич
Александров Александр | Александров Дмитрий Александрович
Александров А. | Александров Иван Петрович
Александренко Василий Никифорович | Александров Михаил Павлович
Александра Феодоровна (супруга Николая I) | Александров Николай Александрович (писатель)

Александров (Владимир Александрович) - вологодский этнограф. Ему принадлежат две статьи: "Вологодская свадьба" ("Библиотека для чтения", 1863 год, 5 и 6) и "Деревенское веселье в вологодском уезде" ("Современник" 1864, № 7), заключающие обстоятельное описание всех обрядов и песен, сопровождающих крестьянские свадьбы в Вологодской губернии. Тот же материал положен им в основу драматических картин из крестьянской жизни, напечатанных в "Заре" 1871 года (№ 6) под заглавием "Славнуки". В этой драме автор проводит мысль о разлагающем действии городской цивилизации на крестьянский быт.


Александров Григорий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александров Владимир Александрович | Александров Дмитрий Александрович
Александров Александр Иванович | Александров Иван Петрович
Александров Александр | Александров Михаил Павлович
Александров А. | Александров Николай Александрович (писатель)
Александренко Василий Никифорович | Александров Николай Александрович (фармаколог)

Александров, Григорий Николаевич, служил в 1826 - 1835 годах во II отделении Собственной Е. В. канцелярии, под начальством Сперанского , впоследствии управлял Московским отделением архива главного штаба, умер в Москве 18 марта 1881 года. Поместил в "Русском Архиве" 1870 годов и в "XVIII веке" Бартенева ряд исторических заметок ("Печать Антихриста" 1873 год, "Духовное завещание Анны Монс" 1875 год, "Местничество в исходе XVIII века", "Подвиги русских солдат в царствование Александра Павловича" и т. д.), в которых он сообщил большею частью новые исторические документы. В "Совр. Летоп." 1865 (№ 18) помещена его статья "Мои воспоминания о гр. Сперанском".


Александров Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александров Григорий Николаевич | Александров Иван Петрович
Александров Владимир Александрович | Александров Михаил Павлович
Александров Александр Иванович | Александров Николай Александрович (писатель)
Александров Александр | Александров Николай Александрович (фармаколог)
Александров А. | Александров Николай Степанович

Александров, Дмитрий Александрович (родился в 1868 году), писатель по расколу, священник-миссионер. Труды А.: "О клятвах соборов 1656, 1666 - 1667 годов и единоверии" (Самара, 1900); "О посланничестве митрополита Амвросия" (СПб., 1902); "Катехизические поучения на Символ веры - в ограждение чад православной церкви от раскольнического суемудрия" (Киев, 1898); "Критический разбор раскольничьего сочинения Усова "О миропомазании священнослужителей, присоединяемых к православию от ереси второго чина" (СПб., 1904); "Об епитимьях" (СПб., 1906); "О таинстве покаяния" (СПб., 1905); "К вопросу о так называемой Белокриницкой иерархии" (Самара, 1906); "К вопросу о единоличном рукоположении" (Самара, 1904); "Примирение окружников с неокружниками" (Самара, 1908) и др.


Эмерсон

Биография Г.Эмерсона

Гаррингтон Эмерсон-сын бродячего священника, теоретик, пропагандист, публицист, инженер-самоучка, и как называет его Д.Нельсон, "человек Ренессанса среди искателей приключений". Свою юность Эмерсон провел в путешествиях по странам Европы, в зрелом возрасте, будучи всемирно признанным авторитетом менеджмента, посетил Советский Союз, где высоко оценивал промышленные достижения русских. Свою карьеру Эмерсон начал профессором современных языков в университете штата Небраска (1876-1882). Уже здесь он зарекомендовал себя как человек нового типа, активно выступающий против академического традиционализма. В 90-е годы Эмерсон занимается созданием электрических кораблей, прокладкой телеграфного кабеля, строительством почтовых дорого на Аляске. Кроме того, он пытался (правда, безуспешно) получить средства для постройки электрокаробля для кругосветного путешествия. В другой раз он хотел воздвигнуть судоверфь в Вашингтоне и построить подводную лодку с неглубокой осадкой для русского флота. По-настоящему перелом в судьбе Эмерсона произошел в 1903 году, когда его пригласили консультантом в национальную железнодорожную компанию. В 1910 году Комиссия по регулированию торговли между штатами рассматривала конфликт между группой фирм отправитель грузов и железнодорожными компаниями, стремившимися под предлогом высоких издержек на зарплату повысить тарифы. Привлеченный в качестве эксперта Г. Эмерсон доказал, что применение научных методов позволит железнодорожным компаниям снизить издержки на 1 млн. долл. ежедневно. Компании потерпели поражение. В последние годы Эмерсон получил известность как индустриальный инженер, предприниматель и писатель. Изящный стиль, остроумная и экспрессивная манера изложения нравилась читателям. Его книга стала бестселлерами.

Система Тейлора и Эмерсона

И по темпераменту, и по методологии подхода к управлению Эмерсона сильно отличался то Тейлора. Он не стремился к строгой систематизации идей. Из всего арсенала "научного менеджмента" он применял только хронометраж и поощрительные системы. Сампфорд Томпсон впоследствии скажет: "Тейлоровская система начинается там, где кончается эмерсоновская ". Тейлор не раз критиковал Эмерсона за некомплектованность, полагая, что тот больше интересуется деньгами, а не реальными делом. Многогранная и противоречивая фигура Г.Эмерсона заслуживает того, чтобы остановиться на ней подробнее. Обычно она остается в тени, историки менеджмента пишут о его системе неохотно, полагая, что по сравнению с тейлоровской, а ней мало оригинального. Действительно, в технических методах рационализации он не изобрел нового. Но Эмерсон интересен тем, что представляет собой яркого и в чем-то типичного философа менеджмента. Свою философию менеджмента он изложил в своей популярной книге "Двенадцать принципов эффективности", которая у нас издана в 1931 году под названием " Двенадцать принципов производительности".

Всемирная история с позиции менеджмента

Всемирная история предстает у Эмерсона не просто нагромождение фактов и событий. С точки зрения менеджера, она, история нашей производительности и непроизводительности, история нашей неорганизованности и бесполезной траты сил. История, из которой бизнесмен или предприниматель может подчеркнуть для себя полезные выводы, советы или наставления. Но это не хроника исторических явлений. Скорее она напоминает кладезь поучительных уроков о том, как и что надо делать. История у Эмерсона творят не полководцы, политические деятели или цари. Ее создают предприимчивые и деловые люди. Исходными "кирпичиками" такой истории выступают отнюдь не завоевания, крестовые подходы или освободительные движения, а исторические предприятия. Постройка египетских пирамид и оросительной системы Нила, изобретение письменности и создание календаря, административная система Диоклетиана и законы Хаммурапи, наконец, военная реорганизация Пруссии Бисмарком и Мольтке суть исторические предприятия и только во вторую очередь исторические события. Они оказывались успешными или разорительными в той степени, в какой авторы таких предприятий -исторические деятели - могли правильно употребить одним или несколько принципов эффективности.

Уроки военного предпринимательства

Так, мобилизация немецкой армии под руководством Мольтке разворачивалась по заранее разработанному плану, с точностью до одного дня подвозились ресурсы и боеприпасы, расквартировывались и передвигались воинские подразделения. Производительность такого делового предприятия, имеющего не гражданские, а военные цели, доходила до 100%. А мобилизация проигравшей французской армии не поднялась выше 86%. "Для Мольтке, - пишет Эмерсон, - война была не шуткой и не игрушкой, а серьезным деловым предприятие; и так как это было деловое предприятие, то Бисмарк подсчитал себестоимость, поставил все до последнего гроша на счет Франции, предъявил ей этот счет и получил уплату. Он взял с французской законной прибыли на деловую операцию, аннексировал две провинции Эльзас и Лотарингию". "Мы не знаем не одного случая ,- делает вывод Эмерсон ,- когда какое то ни было американское производственное предприятие реализовало бы а такой краткий срок столь крупную чистую и валовую прибыль". Эмерсон приводит в пример, крупнейшие сооружения США-Панамский канал, железнодорожные вокзалы, морской канал и метро в Нью-Йорке, иронически называя их "американскими чудесами света" за бессмысленную трату денег. Например, вокзалы, стоившие 300млн. долл., не разрешили, а только усугубили транспортную проблему. То же и на промышленных предприятиях - чрезмерное количество оборудования, раздутые штаты, неэффективная организация и управление. Американскую организацию труда Эмерсон считает позорно неэффективной. "Производительность труда мужчин призывного возраста по всей стране не превышает в среднем 5%, производительности материалов и оборудования не доходит до 30%". Менеджер, согласно Эмерсону, должен внимательно изучать историю и современность, чтобы, нашедши уроки бесхозяйственности и расточительности, не следовать им на практике. И наоборот, учиться у истории умению организовать деловое предпринимательство. Уроки Мольтке и Бисмарка поучителен. Победу им принесли не деньги ибо Франция была богаче и пользовалась значительными кредитами. Войну выиграли не муштра или тактическая подготовка немецкой армии и не военная техника.

Работа производительная и напряженная

Главное, что надо сделать, это выяснить разницу между работой напряженной и работой производительной. "Рузвельт всегда был апостолом крайнего напряжения. Но напряжение и производительность-это не только не одно и то же, но и вещи прямо противоположные. Работать напряженно - значит, прилагать к делу максимальные усилия, работать производительно - значит прилагать к делу усилия минимальные. Истинная производительность всегда дает максимальные результаты при минимальных усилиях напряжение, наоборот, дает довольно крупные результаты при усиления ненормально тяжелых". Крупные результаты - грандиозные сооружения и величественные стройки - могут служить целью только для неэффективного управления. Ибо они всегда достигаются при сверхчеловеческом напряжении. Подобные предприятия не могут быть науко- и интеллектуалоемкими, они - памятник массового приложения физического труда и неразумной траты материалов, узаконенного расхищения природных ресурсов. Не имеет значения, как вы расхищаете недра страны - возводите грандиозные сооружения на месте или экспортируете сырье в дальние страны. И в том, и в другом случае вы лишний раз доказываете, что вашу страну нельзя считать индивидуально развитой, а организацию управления - функциональной. Такой страной в начале ХХ века и являлись, по мнению Эмерсона, Соединенные Штаты. Экспорт состоял из таких продуктов, как нефть, каменный уголь, руда, а импорт - из предметов квалификационного труда. Ввозимые страной химические изделия являются лишь побочными продуктами производства, которые при неэффективной организации обычно выпускаются в воздух. Предмет роскоши, стекло, фарфор, который ввозится в США, "стоят бесконечно дороже тех материалов, из которых они делятся, - и следовательно, эти товары тоже являются произведениями ума и рук человеческих", квалификации и ремесленных навыков. На принцип напряжения главном принципе военно-расточительной организации - основана поштучная оплата труда. "Наоборот, нормированные выработки и премиальная система, - пишет Эмерсон, - основаны на принципе производительности. Поштучная оплата-это возвращение к уровню дикаря; нормирование выработки - это шаг в будущее". Научное нормирование лишь один из двенадцати принципов производительности. Кроме него у Эмерсона есть принципы здравого смысла, компетентности, скоординированности действий, производительности, дисциплины, профессионального отбора и другие. Все они, говорит Эмерсон, петли единой сети, сплетенные так прочно, что применение одного требует использования всех других. Кроме прочной связи, принципы Эмерсона обладают еще одним качеством: их применение в корне меняет старую точку зрения на менеджмент, требует нового образа мышления. Так оно и есть: чтобы следовать философии Эмерсона, надо отказаться от устаревших истин управления.

Вид на управленческую пирамиду снизу

Например, надо отказаться смотреть на управленческую пирамиду сверху вниз и считать, что подчиненный является продолжением и расширением личности начальника или работодателя. На самом же деле "начальник существует только для того, чтобы делать производительную работу подчиненного-работу, которая к расширению к расширению начальствующих личностей никакого отношения не имеет". В то нет ничего необычного, ведь и человек обслуживает станок, который производит материальную продукцию, а не самого себя, хотя он считается главным субъектом производства. Но если современное производство простроено так, что главное в нем оборудование, а основная обязанность рабочих обслуживать его, то почему же современное управление должно строить иначе, задается вопрос Эмерсон. Управленческую пирамиду надо строить снизу, и тогда никто не сможет самонадеянно распоряжаться сверху. "Поднимаясь вверх по административной лестнице, мы на каждой ступени убеждаемся, что ступень эта точно так же существует не для тех, кто стоит выше, а для обслуживания тех, кто работает ниже". Итак, возводить управленческую пирамиду надо снизу, отталкиваясь от оборудования как от фундамента этой пирамиды. Каждый следующий уровень создается по функциональному признаку, его цель - обслуживать ниже стоящих. Техника и оборудование, на обслуживании которых сфокусирован весь менеджмент, существую не сами для себя, а ради удовлетворения нужд потребителей. Паровозы и вагоны существуют ради перевозки грузов и людей, и эта цель является главной. Если, Эмерсон, как и другие представители "научного менеджмента", говорит о функциональной привязанности человека, то подразумевает не человека в собственном смысле, не личность, а рабочего, т.е. исполнителя определенной социально-профессиональной роли. Человек и рабочий, стало быть, не одно и то же. Индивид существует ради оборудования только как часть производственного механизма, как производитель материальной продукции. Но оборудование, в свою очередь, существует ради того же индивида как части общественного организма, т.е. как потребителя. Теоретики "научного менеджмента" осознавали тот факт, что человек, помещенный внутрь производственного цикла, уже не человек, а рабочий, т. е. функционирующий индивид. В идеале лучше было бы вообще обойтись без человека, вывести его, что называется, за пределы производства, которое превращает его в производственную машину.

Управление от достигнутого

Неправильно выстроенная управленческая пирамида действует на основе ложных принципов. В правильной организации, говорит Эмерсон, компетентные руководители сначала формируют основные принципы и цели, затем обучают подчиненных тому, как их рационально достигать, и уже после контролируют ход выполнения и следят за нарушениями. В неправильной организации "руководитель дает своим подчиненным совершенно произвольные задачи и затем требует, чтобы они сами справились с ними, как знают" Вторая и весьма характерная особенность устаревшей системы управления полагаться только на прежние нормы. "Никаких норм, достигнутых в прошлом" - вот принцип управления от достигнутого. Его не интересует конъюнктура на экономическом рынке, появление новых моделей продукции и запросы потребителей. Оно не в состоянии вскрыть реальные причины неполадок в производстве. Единственная непроизводительность, которое оно в состояние обнаружить, говорит Эмерсон, это достижение тех результатов, которые достигались в прошлом. Итак, управление от достигнутого-характерная черта неэффективного менеджмента, ориентированного на консервацию старого.

ДВЕНАДЦАТЬ ПРИНЦИПОВ ЭМЕРСОНА

Главная идея Эмерсона состоит в следующем: истинная производительность труда всегда дает максимальные результаты при минимальных усилиях. Напряженный труд дает крупные результаты при усилиях ненормальных. Напряжение и производительность — это не только не одно и то же, но и вещи прямо противоположные. Работать напряженно - значит прилагать максимальные усилия. Работать производительно - значит прилагать усилия минимальные. Известное многим из нас стремление выполнить план любой ценой - это и есть попытка решить экономическую задачу не за счет рациональной организации работы, а путем аврала, командных методов управления, принуждения работников. Не производство должно подстраиваться к управлению, считает Эмерсон, а управление должно обслуживать производство.

Приведем все двенадцать принципов производительности, как они сформулированы автором.

1. Четко поставленные цели производства и четко обозначенные задачи персонала.

2. Здравый смысл. Имеется в виду не просто житейская сметливость, а мужество посмотреть правде в глаза: если есть трудности в организации производства - оно не приносит прибыли, произведенный товар не раскупается на рынке - значит существуют конкретные причины, зависящие в первую очередь от организаторов и менеджеров. Необходимо найти эти причины и смело и решительно их устранить.

3. Компетентная консультация. Целесообразно и выгодно привлекать к постоянному совершенствованию системы управления специалистов в этой области - социологов, психологов, конфликтологов и пр.

4. Дисциплина. Настоящая дисциплина требует прежде всего четкого распределения функций: каждый управленец и исполнитель должен четко знать свои обязанности; каждый должен быть осведомлен, за что он отвечает, как и кем он может быть поощрен или наказан.

5. Справедливое отношение к персоналу, выражающееся в идее «лучше работаешь — лучше живешь». Произвол в отношении работников должен быть исключен.

6. Обратная связь. Позволяет быстро, надежно и полноценно учитывать и контролировать предпринятые действия и выпущенную продукцию. Нарушение в обратной связи ведет к сбоям в системе управления.

7. Порядок и планирование работы.

8. Нормы и расписания. Высокие результаты в труде связаны не с повышением, а с сокращением усилий. Сокращение усилий достигается благодаря знанию и учету всех резервов производительности, умению реализовать их на деле и избежать неоправданных трудовых затрат, потерь времени, материалов, энергии.

9. Нормализация условий. Нужно не человека приспосабливать к машине, а создавать такие машины и технологии, которые дали бы возможность человеку производить больше и лучше.

10. Нормирование операций. Труд необходимо нормировать так, чтобы рабочий был в состоянии выполнить задание и хорошо заработать. 11. Письменные стандартные инструкции. Они служат для того, чтобы освобождать мозг работника для инициативы, изобретений, творчества. 12. Вознаграждение за производительность. Целесообразно ввести систему оплаты труда, которая учитывает как время, затраченное работником, так и его умения, проявляющиеся в качестве его работы.

Двенадцать принципов организации труда, предложенные Эмерсоном, послужили основой рациональной организации труда на промышленном предприятии и в настоящее время эффективно используются на практике управления.


Александров Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александров Иван Петрович | Александров Николай Александрович (писатель)
Александров Дмитрий Александрович | Александров Николай Александрович (фармаколог)
Александров Григорий Николаевич | Александров Николай Степанович
Александров Владимир Александрович | Александров Петр Акимович
Александров Александр Иванович | Александров Петр Александрович

Александров, Михаил Павлович (1758 - 1807), скульптор, сын гайдука придворного ведомства. Учился в Академии Художеств. Отправлен в Париж и Рим, где исполнил статуи: "Умирающий боец" и "Отдыхающий Геркулес". В 1785 году за статую "Давид, победитель Голиафа" был возведен в звание академика. Сочиненный им проект мавзолея Потемкину не был приведен в исполнение.


Александров Николай Александрович (писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александров Михаил Павлович | Александров Николай Александрович (фармаколог)
Александров Иван Петрович | Александров Николай Степанович
Александров Дмитрий Александрович | Александров Петр Акимович
Александров Григорий Николаевич | Александров Петр Александрович
Александров Владимир Александрович | Александрова-Кочетова Александра Дормидонтовна
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александров, Николай Александрович, писатель. Родился в 1840 году. Слушал лекции в харьковском, московском и СПб. университетах. Начав с рецензий в "Современнике", помещал в разных изданиях критические этюды, статьи по этнографии и по искусству, фельетоны и проч. Был одним из редакторов журнала "Библиограф" (1869), "Русской газеты" (1875 - 76). В 1881 году А. основал "Художественный журнал", в котором поместил статьи о Куинджи , Крамском и Вл. Маковском . С 1896 года редактировал журнал "Север". Отдельно издал: "Народы России" (1872 - 73), "Волга. Этнографические рассказы для детей" (1874), "На празднике", детский сборник (1873; вместе с А.Н. Плещеевым ) и несколько чтений для народа (1874 - 92).

См. также статьи:
Куинджи Архип Иванович ;
Чистяковы (М.Б., С.А.) .


Александров Николай Александрович (фармаколог)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александров Николай Александрович (писатель) | Александров Николай Степанович
Александров Михаил Павлович | Александров Петр Акимович
Александров Иван Петрович | Александров Петр Александрович
Александров Дмитрий Александрович | Александрова-Кочетова Александра Дормидонтовна
Александров Григорий Николаевич | Александрович Митрофан Николаевич

Александров, Николай Александрович (родился в 1858 году). В 1879 году - провизор, в 1891 году - магистр фармации за диссертацию "Материалы к вопросу о молекулярном весе яичного альбумина". С 1888 по 1894 годы руководил занятиями студентов у профессора А.П. Сабанеева в Московском университете; в 1891 - 94 годах преподавал аналитическую химию в земледельческой школе московского общества сельского хозяйства. В 1894 - 1900 годах доцент химии и фармации в юрьевском ветеринарном институте. В 1900 году командирован в Германию для усовершенствования в химии. С 1900 года состоит профессором Томского университета по кафедре фармации и фармакогнозии. Напечатал: "Общее введение в курсы фармации и фармакогнозии" ("Известия Томского университета", 1901); "Новый продажный суррогат Foliorum Belladonnae" ("Фармацевт", 1901, № 34 - 35).


Александров Николай Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александров Николай Александрович (фармаколог) | Александров Петр Акимович
Александров Николай Александрович (писатель) | Александров Петр Александрович
Александров Михаил Павлович | Александрова-Кочетова Александра Дормидонтовна
Александров Иван Петрович | Александрович Митрофан Николаевич
Александров Дмитрий Александрович | Александрович Н.

Александров, Николай Степанович, родился в 1874 году, духовный писатель, протоиерей, воспитанник Казанской духовной академии, помощник наблюдающего за преподаванием закона Божия в военно-учебных заведениях города СПб. В 1909 году А. на первом всероссийском законоучительском съезде в СПб. доказывал необходимость коренной реформы в постановке Закона Божия в средней школе не как учебного предмета, а как предмета воспитательного по преимуществу. Труды А.: "История еврейских патриархов - Авраама, Исаака и Иакова" (Казань, 1901, магистерская диссертация), "Священная история Ветхого Завета в извлечениях из Библии" (2-е изд., СПб., 1910), "Библия и естествознание по вопросу о происхождении мира" (СПб., 1908).


Александров Петр Акимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александров Николай Степанович | Александров Петр Александрович
Александров Николай Александрович (фармаколог) | Александрова-Кочетова Александра Дормидонтовна
Александров Николай Александрович (писатель) | Александрович Митрофан Николаевич
Александров Михаил Павлович | Александрович Н.
Александров Иван Петрович | Александрович Юрий Осипович

Александров, Петр Акимович, выдающийся адвокат, 1836 - 1893. По окончании курса юридических наук в С.-Петербургском университете, А. поступил на службу по прокуратуре, состоял товарищем прокурора СПб. окружного суда, в конце 1860-х годов А. был назначен прокурором псковского окружного суда, затем переведен был в СПб. товарищем прокурора СПб. судебной палаты; закончил свою служебную карьеру товарищем обер-прокурора уголовного кассационного департамента Сената. В 1876 году А. перешел в присяжные поверенные округа СПб. судебной палаты и скоро, как увлекательный оратор и тонкий юрист, занял в петербургской адвокатуре одно из самых видных мест. А. выступал во многих громких уголовных делах и в процессах по делам печати; особенно выдвинулся он в политическом процессе 193-х, рассматривавшемся в 1877 году. Европейскую известность доставила ему защита Веры Засулич - последний у нас процесс политического характера, разбиравшийся присяжными заседателями. А. принимал также деятельное участие в трудах СПб. юридического общества по пересмотру проекта нового уголовного уложения и между прочим в разработке вопроса о разделении голосов при постановке приговоров по уголовным делам.


Александров Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александров Петр Акимович | Александрова-Кочетова Александра Дормидонтовна
Александров Николай Степанович | Александрович Митрофан Николаевич
Александров Николай Александрович (фармаколог) | Александрович Н.
Александров Николай Александрович (писатель) | Александрович Юрий Осипович
Александров Михаил Павлович | Александровичи

Александров, Петр Александрович (1816 - 67), химик и технолог; учился в Московском университете и там же в 1852 году удостоен степени магистра химии. С 1843 года преподавал химию в 3-й московской гимназии, с 1852 года технологию и товароведение в московской практической академии коммерческих наук и технологию механическую в московском ремесленном учебном заведении. В 1852 году читал при Московском университете публичные лекции по обработке волокнистых веществ. Умер, состоя в должности директора 3-й московской гимназии. Из печатных трудов А. укажем: "Опыт сельской технологии" (2 части, М., 1851 и 1852 годы); "О серной кислоте в химико-техническом отношении" (М., 1852 год, магистерская диссертация).


Александровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александровский Степан Федорович | Алексеев Александр Семенович
Александровский И. | Алексеев Василий Алексеевич
Александровский Алексей Николаевич | Алексеев Василий Владимирович
Александровичи | Алексеев Виссарион Григорьевич
Александрович Юрий Осипович | Алексеев Владимир Ефремович

Александровы. Существует несколько древних русских родов с этим фамильным прозванием, утвержденных правительствующим Сенатом: 1) по Воронежской губернии, потомство Семена Юрьевича А. (1627), имеющее Высочайше утвержденный герб и внесенный в VII часть Общего гербовника; 2) по Казанской губернии, потомство подьячего казанского дворца, Бориса Никитича А. (1678), имеющее Высочайше утвержденный герб и внесенный в VIII часть Общего гербовника; 3) по Калужской губернии, потомство Якова Гурьевича А. (1682); 4) по Ковенской губернии, потомство Христофора Игнатьевича А. (1589); 5) по Московской губернии, потомство Гаврилы Денисьевича, жившего во второй половине XVI столетия; 6) по Орловской губернии, потомство Ивана Ивановича А. (1661), внука предыдущего (Московского) Гаврилы Денисьевича, и 7) по Тульской губернии, потомство Семена Гавриловича А. (1634), имеющее Высочайше утвержденный герб и внесенный в X часть Общего гербовника. Павел Константинович Александров, генерал-адьютант, возведен в дворянское достоинство 17 сентября 1812 года. Он был женат на кн. Анне Александровне Щербатовой. Имел одну дочь Александру. Существует кроме перечисленных фамилий еще много Александровых-дворян, но о происхождении их сказать трудно, по недостаточности данных.


Александр Свирский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр Попович | Александр Ягеллон
Александр Петрович | Александр Ярославич Невский
Александр Михайлович Тверской | Александра (имя русских великих княгинь)
Александр Михайлович | Александра Иосифовна
Александр Людвиг-Георг-Фридрих-Эмиль | Александра Николаевна
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александр Свирский, преподобный, новгородец по происхождению, постриженник Валаамского монастыря. В 1487 году А. основал близ Свири, в 36 верстах от города Олонца, названный по его имени Александро-Свирский монастырь и был игуменом его. Скончался в 1533 году. Мощи А. обретены в 1641 году и почивают открыто в соборной церкви Свирского монастыря. Сохранилась духовная грамота А. (напечатана в "Актах Исторических", I, 135). Житие А. составлено в 1545 году игуменом Иродионом , учеником и преемником А. Память 30 августа.

См. также статьи:
Иродион (игумен) .


Александр (инок)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр (дьяк) | Александр I
Александр (герцог вюртембергский) | Александр I (князь болгарский)
Алейдарх Пауль (Aleidarch) | Александр I Карагеоргиевич
Алеевы | Александр II
Алгимунт | Александр III
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александр, инок XVII века ростовского Борисоглебского монастыря; написал житие преподобного старца Иринарха Ростовского, ценное для ознакомления с областным настроением в эпоху Смутного времени и для проверки других источников исторических данных об этой эпохе. По свидетельству профессора Ключевского , сочинение А. "ярко рисует падение монастырской дисциплины и нравственную распущенность, обнаружившуюся в русском монашестве с половины XVI века".

Назад Вперед


Александр Дьякон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр III | Александр Иоанн I
Александр II | Александр Людвиг-Георг-Фридрих-Эмиль
Александр I Карагеоргиевич | Александр Михайлович
Александр I (князь болгарский) | Александр Михайлович Тверской
Александр I | Александр Петрович

Александр Дьякон, расколоучитель XVIII века, родился в 1674 или 1675 году, казнен 21 марта 1720 года, родом из нерехтских посадских людей, служил дьяконом в тамошнем владимирском монастыре. Мучимый разными сомнениями в вопросах веры (о двуперстии и сугубой аллилуе), на которые окружающие не могли дать ему разъяснения, он в 1703 году ушел к раскольникам в чернораменские леса, Нижегородской губернии, жил во многих скитах на послушании у старцев, в 1709 году пострижен в монахи, а в следующем году был уже настоятелем скита. Споры, возникшие в это время между раскольниками о мире и каждении, в которых дьякон А. принимал живое участие, были поводом к образованию согласия "дьяконовцев" или "новокадильников". В 1716 - 19 годах А. выступил с "ответами" против известного Питирима , преследовавшего раскол в пределах Нижегородской губернии, и защищал в них воззрения своих единомышленников. Под влиянием угроз, убоявшись ссылки и пыток, он отрекся в 1719 году письменно от своих взглядов, но затем, мучимый угрызениями совести за свое отступничество, ушел в Петербург и подал государю донесение, изложив в нем все действия Питирима и свои собственные убеждения; 12 февраля 1720 года подвергся допросу, посажен в Петропавловскую крепость и казнен в Нижнем Новгороде 21 марта 1720 года отсечением головы; тело его сожжено на костре. Оставленные им сочинения: "Духовное завещание" и так называемые "новокадильнические" сочинения сохранились в рукописях, но напечатаны не были.


Александр Михайлович Тверской

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр Михайлович | Александр Петрович
Александр Людвиг-Георг-Фридрих-Эмиль | Александр Попович
Александр Иоанн I | Александр Свирский
Александр Дьякон | Александр Ягеллон
Александр III | Александр Ярославич Невский
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александр Михайлович Тверской, второй сын великого князя Михаила Ярославича Тверского . Родился в 1301 году. Получил от отца в удел Холм и Микулин. Когда по навету Юрия Московского 22 ноября 1318 года в Орде погиб отец его Михаил, А. впервые выступает на арену политической деятельности при заключении мира с Юрием. В 1322 году помогает старшему брату Дмитрию-Грозные Очи в получении великого княжения. Юрий по миру 1321 года получил с Твери 2000 рублей для хана, но вовремя не успел передать их ему. Дмитрий отправился Орду с жалобой; Юрий поспешил вслед за ним для оправдания, но А. на дороге напал на Юрия, отнял у него казну и в том числе тверское "выходное серебро". Юрий принужден был бежать в Псков, а Дмитрий получил великое княжение. В 1324 году Юрий снова едет в орду с жалобой на тверских князей. Дмитрий догоняет его и убивает в канун смерти Михаила, "мстя кровь отчу". Такой поступок не мог остаться безнаказанным, тем более, что Юрий был зятем хана. А., бывшему в это время в Орде, нужно было употребить все искусство, чтобы спасти жизнь брата, избавить тверских князей от ханского гнева, а тверское княжество от разгрома. Хан Узбек только после года колебаний убил Дмитрия, великое же княжение владимирское пожаловал А. Такая милость была неожиданной. Тверские князья в глазах хана были крамольники; при создавшихся условиях А. едва ли мог хлопотать о великом княжении, да и характер его, прямой и открытый, говорил также не в пользу ханской милости. Недолго А. пришлось быть великим князем. По обычаю того времени, он поселился не во Владимире, а в Твери. Туда приехали с ним и "должницы его" - татары. На долю Тверской земли и без того уже выпало два татарских разорения одно за другим (Кавгадый при Михаиле в 1317 году, Таянчар при Дмитрии в 1321 году). Народ очень тяготился татарами и питал к ним едва сдерживаемое озлобление. В 1327 году в Тверь явился послом двоюродный брат хана, Шевкал (Чол-хан Дуденя). Он прогнал самого великого князя с его двора и занял его со своею свитой, "воздвиже гонение великое над христианы насильством, и граблением, и биением, и поруганием". Среди ограбленного народа распространился неосновательный слух, что Шевкал хочет убить князя, сам занять его место и ввести магометанство. Достаточно было небольшой искры, чтобы вспыхнуло восстание. 15 августа диакон Дюдко повел кобылу на пойло; татары стали отнимать ее у него; диакон закричал о помощи; разъяренный народ бросился на татар и перебил всех вместе с Шевкалом, не пощадил даже купцов ордынских. Необдуманным увлечением тверичей воспользовался Иван Калита московский, брат убитого Юрия. Он немедленно отправился в Орду, пока А. не успел оправдаться перед ханом. Разгневанный хан дал Ивану 50 000 татарской рати для наказания Твери. А. бежал в Новгород, но не был принят там из страха перед татарами, и направился в Псков. Псковичи, стремясь к обособлению от Новгорода, с радостью признали А. своим князем. Карамзин называет А. малодушным за то, что он не умер в славной битве или не отдался в руки татар, чтобы спасти подданных от татарского погрома. Но бороться с ратью татарской, соединившейся с московским и суздальским ополчением, одной разоренной Твери было бы безумием; идти же на поклон к хану, ожидая верной смерти, А. не мог, ибо Калита предупредил его; это было бы притом оскорблением народного чувства. В дошедшей до нас народной исторической песне "О Щелкане Дуденьчьевиче", народ приписывает князьям действия, согласные с действиями народными. Князья "Борисовичи" первые начали избиение татар. "Один (из них) за волосы ухватил (Шевкала), а другой за ноги, и тут его разорвали. Тут смерть его случилася, ни на ком не сыскалася". История говорит, что смерть эта очень "сыскалася". Целое полстолетие Тверская область носила на себе следы погрома Ивана Калиты. Вернувшиеся князья Константин и Василий Михайловичи "седоша в Твери в велицей нищете и убожестве"... Народ в своей песне скрыл ужасы разорения, удовлетворяясь чувством мести, приписывая это чувство и князьям. Калита, получив великое княжение, в 1329 году приехал в Новгород и, в исполнение воли хана, потребовал к себе А., чтобы представить его в Орду. Новгородский владыка Моисей от имени всех князей убеждал А. поехать в Орду добровольно, дабы "не давать христиан на погибель поганым". А. отвечал: "Точно, мне следует с терпением и любовию за всех страдать и не мстить за себя лукавым крамольникам; но и вам (князьям) не дурно было бы друг за друга и брат за брата стоять, а татарам не выдавать и всем вместе противиться им, защищать русскую землю и православное христианство. Вы же сопротивное творите и татар наводите на христиан и братью свою предаете татарам". Однако, желая спасти русскую землю от дальнейшего разорения, А. соглашался ехать в Орду, но псковичи не отпустили его. Митрополит Феогност , в угоду Калите, отлучил их от церкви и предал проклятию. А., не желая, чтобы псковичи страдали из-за него, уехал в Литву. Псков добровольно подчинился требованиям Москвы; митрополит снял с него проклятие и отлучение. Калита донес хану, что враг бежал. Прожив 1 1/2 года в Литве, А. снова был принят псковичами на княжение, под покровительством литовского князя Гедимина. Но А. жаль стало детей своих и потомков, которые должны были лишиться княжеской власти. В 1335 году он послал сына Феодора в Орду узнать, есть ли надежда на прощение. В 1337 году, получив благоприятный ответ, он, с благословения митрополита Феогноста, отправился на поклон к хану и сказал ему: "Я сделал много зла тебе, но теперь пришел к тебе принять от тебя либо жизнь, либо смерть, что Бог на душу тебе положит". Узбек был доволен таким смирением А. и возвратил ему Тверь. Возвращение А. было ударом для Калиты, ибо грозило новою борьбой за великое княжение. Может быть, Узбек поэтому и дал Тверь А., что хотел держать в страхе Калиту: Тверь, несмотря на свой упадок, была тогда единственной соперницей Москвы. Победа осталась на стороне Москвы и, судя по летописям, даже нравственная победа. А. оказался виноватым лишь потому, что его соперник Калита был человеком богатым, коварным и неразборчивым в средствах. Ловкости и изворотливости не было у тверских князей, и они в борьбе за первенство проиграли, поплатившись жизнью. А., приехав в Тверь после 10-летнего изгнания, сразу не поладил с московским князем, ибо не захотел подчиняться ему. Калита поехал в Орду и там добился того, что хан вызвал к себе А. и приказал убить его, вместе с сыном, Феодором, 29 октября 1339 года. Тела князей были привезены в Тверь, где и погребены в Спасском соборе. Тверь осталась за Константином Михайловичем. - См. Борзаковский , "История Тверского княжества". Т. Сухарев.

См. также статьи:
Арсений (епископ псковский) ;
Бороздины ;
Василий Давидович Грозный ;
Всеволод Александрович ;
Гавриил ;
Георгий Данилович ;
Иоанн Данилович Калита ;
Иулиания Александровна ;
Константин Михайлович ;
Левашевы ;
Мария Александровна (Феотиния) ;
Михаил Александрович (князь микулинский) ;
Петр (святой, митрополит всея России) ;
Россия, разд. Право (до начала XVIII века) ;
Россия, разд. Северо-Восточная Россия XIII - XV веков ;
Узбек ;
Феогност (святой митрополит киевский) ;
Феодор Александрович (князь тверской) ;
Холмские ;
Ярослав Александрович .


Александр Ярославич Невский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр Ягеллон | Александра (имя русских великих княгинь)
Александр Свирский | Александра Иосифовна
Александр Попович | Александра Николаевна
Александр Петрович | Александра Павловна
Александр Михайлович Тверской | Александра Петровна
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александр Ярославич Невский, Святой, второй сын великого князя Ярослава Всеволодовича . Родился 30 мая 1220 года, умер 14 ноября 1263 года. В 1228 году вместе со старшим братом Федором был оставлен отцом в Новгороде, но по случаю волнений княжичи в том же году принуждены были уйти к отцу. С 1230 года великому князю Ярославу удалось снова оставить Новгород за Федором и А. Первый в 1233 году умер, а Ярослав в 1236 году уехал княжить в Киев. С этого времени начинается самостоятельность А. Это совпало с появлением на Руси татар. По причине озер и болот татары не дошли до Новгорода, но нельзя было поручиться за его свободу в будущем. Перед молодым князем возникала и другая более близкая и более серьезная опасность со стороны шведов, ливонцев и Литвы. Борьба с ливонцами и со шведами являлась, вместе с тем, борьбой православного Востока с католическим Западом. В 1237 году разрозненные силы ливонцев - тевтонского ордена и меченосцев - объединились против русских. А., сыграв в 1239 году свою свадьбу с Александрой, дочерью Брячислава полоцкого, приступил к укреплению западной границы своей области по реке Шелони. В следующем году немцы напали на Псковскую область, а шведы, побуждаемые папой, двинулись на Новгород под предводительством самого правителя страны, королевского зятя Биргера. Уверенный в победе, Биргер прислал А. объявление войны, гордое и надменное: "Если можешь, сопротивляйся, знай, что я уже здесь и пленю землю твою". Новгород был предоставлен самому себе. Разгромленная татарами Русь не могла оказать ему никакой поддержки. С небольшою, сравнительно, дружиною новгородцев и ладожан А. ночью 15 июля врасплох напал на шведов, когда они при устье Ижоры, на Неве, остановились лагерем для отдыха, и нанес им полное поражение. Сражаясь сам в первых рядах, А. "неверному кралю их (Биргеру) возложил острием меча печать на челе". Победа эта дала ему прозвание Невского и сразу в глазах современников поставила на пьедестал великой славы. Впечатление от победы было тем сильнее, что она произошла в тяжелую годину невзгод в остальной Руси. В глазах народа на А. и Новгородской земле проявлялась особая благодать Божия. Автор летописного сказания о житии и подвигах А. отмечает, что в эту битву "обретоша много множьство избьеных (врагов) от ангела Господня". Появилось сказание о явлении Пелгусию князей-мучеников Бориса и Глеба , шедших на помощь своему "сроднику Александру". Высокий, стройный и красивый, с громким голосом, молодой герой становился обаятельным. Тем не менее, новгородцы, всегда ревнивые к своим вольностям, в том же году успели рассориться с А., и он удалился к отцу, который дал ему Переяславль Залесский. Между тем на Новгород надвигались ливонские немцы, чудь и литва. Они повоевали и обложили данью вожан, построили крепость в Копорье, взяли город Тесов, разграбили земли по р. Луге и стали грабить новгородских купцов в 30 верстах от Новгорода. Новгородцы обратились к Ярославу за князем; он дал им второго своего сына, Андрея. Это не удовлетворило их. Они отправили второе посольство просить А. В 1241 году А. явился в Новгород и очистил его область от врагов, а в следующем году вместе с Андреем двинулся на помощь Пскову, где сидели немецкие наместники. Псков был освобожден, и А. направился в Чудскую землю, во владения ордена. Решительная битва произошла на Чудском озере 5 апреля 1242 года. Битва эта известна под именем Ледового побоища. Русские 7 верст гнали немцев по льду; 400 - 500 рыцарей пало и до 50 взято в плен. Магистр ордена боялся похода А. на Ригу и обратился за помощью к датскому королю. Но А. нужно было покончить еще с набегами Литвы. Целым рядом побед в 1242 и 1245 годах он, по сказанию летописца, такой страх нагнал на литовцев, что они стали "блюстися имени его". Шестилетняя победоносная защита А. северной Руси привела к тому, что немцы, по мирному договору, отказались от всех недавних завоеваний и уступили А. часть Летголии. Есть известие, что папа Иннокентий IV в 1251 году прислал к А. двух кардиналов с буллой, написанной в 1248 году. Папа, обещая помощь ливонцев в борьбе с татарами, убеждал А. пойти по примеру отца, согласившегося будто бы подчиниться римскому престолу. По рассказу летописца, А., посоветовавшись с мудрыми людьми, изложил всю священную историю и в заключение сказал: "си вся съведаем добре, а от вас учения не приимаем". Шведы в 1256 году попытались было отнять у Новгорода финское побережье, приступив к постройке крепости на р. Нарове, но при одном слухе о приближении А. с суздальскими и новгородскими полками убежали обратно. Чтобы еще более устрашить их, А., несмотря на чрезвычайные трудности зимнего похода, проник в Финляндию и повоевал поморье. Совсем другим оказался А. по отношению к татарам: при тогдашней малочисленности и разрозненности русского населения в восточных землях нельзя было и думать об освобождении из-под их власти. Оставалось положиться на великодушие победителей. Татары, безжалостно истреблявшие все сопротивлявшееся, были снисходительны и великодушны к покорным. А. понял это и решил ладить с ними, во что бы то ни стало. Похоронив отца (1246), он, по требованию Батыя , в первый раз поехал поклониться хану (1247). Батый отправил его, вместе с братом Андреем, ранее прибывшим в Орду, к великому хану в Монголию. Два года потребовалось им на это путешествие. В их отсутствие брат их, Михаил Хороборит Московский , отнял у дяди Святослава Всеволодовича владимирское великое княжение (1248), но в том же году погиб в походе на Литву. По устранении Святослава Александр и Андрей явились старейшими в роде, кроме Владимира углицкого , умершего в 1249 году. Будучи сильнее Владимира, Ярославичи могли соперничать только друг с другом. И летописец отмечает, что у них была "пря велия о великом княжении". Хан княжеством владимирским пожаловал Андрея, а А. дал Киев и Новгород (1249). Киев после татарского разорения потерял всякое значение; поэтому А. поселился в Новгороде. Он понял, что покорность завоевателю может доставить такие выгоды князьям, каких они не имели прежде. Татарам легче и удобнее было вести дело с покорными князьями, чем с многочисленным и непостоянным вечем. В их интересах было усилить княжескую власть, в особенности власть великого князя. А это необходимо было для укрепления раздираемой усобицами Руси. Андрей, по своему характеру, не способен был к такой роли (см. Андрей Ярославич ). В 1252 году против Андрея были двинуты татарские полчища под предводительством царевича Неврюя. Андрей, в союзе с братом, Ярославом Тверским , сразился с татарами, но был разбит и через Новгород бежал в Швецию. Это была первая попытка открытого противодействия татарам в северной Руси и первое ополчение татар, приведенное на русскую землю по личным побуждениям русского князя. Есть известие, что нашествие Неврюя было делом А., ездившего в 1252 году в орду и будто бы говорившего там, что Андрей "выходы и тамгы платит не сполна" (Беляев обвиняет в этом Святослава Всеволодовича, ездившего в Орду в 1250 году). После бегства Андрея великое княжение владимирское, по воле хана, перешло к А. Чувствуя свое никем не оспариваемое старейшинство и силу, имея поддержку в Орде, А. проявил себя князем самовластным и жестоким. В 1255 году новгородцы изгнали от себя его сына Василия и призвали Ярослава Тверского. А. силою заставил их снова принять Василия и неугодного ему посадника Анания, поборника новгородской вольности, заменить услужливым Михалкой Степановичем. В 1257 году в Новгороде произошли волнения вследствие требования ханом поголовной переписи и дани с непокоренной им Новгородской земли, как с земель покоренных - Суздальской, Муромской и Рязанской. Большие люди, с посадником Михалкой, уговаривали новгородцев покориться воле хана, но меньшие и слышать о том не хотели. Михалко был убит. Князь Василий, разделяя чувства меньших, но не желая ссориться с отцом, ушел в Псков. В Новгород явился сам А. с татарскими послами, выгнал сына в Суздальскую землю, бояр, стоявших заодно с меньшими, схватил и наказал - иным обрезал носы, другим выколол глаза и т. п. и посадил князем к ним второго своего сына Дмитрия . В 1258 году он ездил в Орду "чтить" ханского наместника Улавчия, а в 1259 году, угрожая татарским погромом, добился от новгородцев согласия на перепись населения на поголовную дань. Своей покорностью А. спас русскую землю от разгрома даже и тогда, когда в 1262 году во Владимире, Суздале, Ростове, Переяславле, Ярославле и других городах были перебиты татарские откупщики дани. Полки татарские уже готовы были двинуться на Русь, но А. явился к хану, отвратил беду и добился даже льготы русским по доставке для татар военных отрядов. Прожив в Орде в эту последнюю, четвертую свою поездку зиму и лето, он заболел и на возвратном пути слег. Приняв схиму под именем Алексия, он 14 ноября 1263 года скончался в Городце волжском. Митрополит Кирилл возвестил народу во Владимире о его смерти словами: "Чада моя милая, разумейте, яко заиде солнце Русской земли", и все с плачем воскликнули: "уже погибаем". Помня заслуги А., народ забыл его обиды и несправедливости в отдельных случаях. "Соблюдение Русской земли, - говорит Соловьев , - от беды на востоке, знаменитые подвиги за веру и землю на западе доставили А. славную память на Руси и сделали его самым видным историческим лицом в древней истории от Мономаха до Донского". А. сделался любимым князем духовенства. В дошедшем до нас летописном сказании о подвигах его говорится, что он "Богом рожен". Побеждая везде, он никем не был побежден. Рыцарь, пришедший с запада посмотреть А., рассказывал, что он прошел много стран и народов, но нигде не видал такого "ни в царях царя, ни в князьях князя". Такой же отзыв будто бы дал о нем и сам хан татарский, а женщины татарские его именем пугали детей. Церковь причислила его к лику святых. В 1380 году во Владимире открыты его мощи, которые в 1724 году, по повелению Петра Великого , перенесены в С.-Петербург в Александро-Невскую лавру, где почивают и ныне в Лавровском соборе, в серебряной раке, пожертвованной императрицей Елизаветой Петровной . - См. Костомаров , "Русская история в жизнеописаниях", т. I; Беляев, "Временник Московского общества ист. древностей", кн. 4. Т. Сухарев.

См. также статьи:
Александр I ;
Андрей (имя удельных князей) ;
Анна Леопольдовна ;
Березины ;
Беркай ;
Берке-Агуль ;
Бобрищевы-Пушкины ;
Боровские ;
Брячислав (имя нескольких князей Полоцкой земли) ;
Буга (Багуй) ;
Бутурлины ;
Василий IV Иоаннович Шуйский ;
Василий Александрович (князь новгородский) ;
Василий Михайлович (князь Суздальский) ;
Василисса (имя русских княгинь) ;
Георгий Андреевич (князь владимирский) ;
Георгий Данилович ;
Даниил Александрович ;
Димитрий Александрович (великий князь Владимирский) ;
Димитрий Святославич ;
Димитрий Солунский ;
Долгово-Сабуровы ;
Завьялов Федор Семенович ;
Иакинф Гаврилович ;
Ивины ;
Кафтыревы ;
Константин Ростиславович ;
Кутузовы ;
Лихачевы ;
Мятлевы ;
Огаревы ;
Пименовы (С.С. и Н.С.) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Право (до начала XVIII века) ;
Россия, разд. Северо-Восточная Россия XIII - XV веков ;
Россия, разд. Хронология по русской истории ;
Салтыковы ;
Тучков Михаил ;
Феодор Ярославич ;
Фишер Иоганн-Эбергард ;
Чеглоковы ;
Ярослав II Всеволодович (Феодор) ;
Ярослав III Ярославич (Афанасий) ;
Ярослав Владимирович (князь псковский) .


Александр I

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр (инок) | Александр I (князь болгарский)
Александр (дьяк) | Александр I Карагеоргиевич
Александр (герцог вюртембергский) | Александр II
Алейдарх Пауль (Aleidarch) | Александр III
Алеевы | Александр Дьякон
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александр I, император всероссийский, старший сын императора Павла Петровича и Марии Федоровны , родился 12 декабря 1777 года. Радостно встречена была народом весть о рождении первенца у наследника престола: прямое престолонаследие, казалось, обеспечивалось надолго, и тревожившие Россию смуты должны были прекратиться. Имя свое А. получил в честь св. Александра Невского , патрона Петербурга. Восприемниками при крещении его были император Иосиф II и король прусский Фридрих II: Россия, Австрия и Пруссия соединились у колыбели творца Священного союза. Поэты того времени - Майков , Петров , Державин - приветствовали торжественными одами рождение будущего повелителя России. Более всех обрадована была рождением А. Екатерина II , всю силу материнского чувства отдавшая любимому внуку-первенцу. Рождение А. не внесло, однако, мира в царскую семью, а, напротив, увеличило рознь между матерью, с одной стороны, сыном и невесткою - с другой. Екатерина решилась сама воспитывать внука. Через полтора года (в апреле 1779) родился у Павла Петровича и Марии Федоровны второй сын - Константин , - постоянный товарищ А., с которым вместе он рос и воспитывался. В дело воспитания внуков Екатерина вложила много ума, сердца и любви: она дала русскому обществу наглядный курс педагогики и школьной гигиены, написала для внуков "Бабушкину азбуку", немало рассказов-басен (о Февее, Хлоре), "Записки, касающиеся русской истории". Позже она привлекла к этому делу лучшие научные и педагогические силы тогдашней России: академика Палласа - по естественной истории, Эпинуса - по математике; труды их составили два томика ручной библиотеки, так называемой Александро-Константиновской. Говорить и писать об А. стало потребностью Екатерины, ее наслаждением. Судя по ее письмам, А. был исключительным, гениальным ребенком: на четвертом году он уже читает, пишет, рисует; в полчаса узнает из географии по глобусу от бабушки столько, сколько учитель Екатерины сумел преподать ей в несколько лет; он знает немецкий, французский и английский языки; на пятом году овладел многими ремеслами и обнаруживал удивительную склонность к чтению; на седьмом - он уже с успехом разыгрывал сцены из Екатерининской комедии "Обманщик". Екатерина сильно увлекалась и несомненно спешила с образованием внука, так как ей не терпелось видеть его взрослым и развитым. Почти с самого начала ребенок получал умственную пищу не по летам своим; одаренный очень тонкой душевной организацией, ребенок улавливал незримыми путями желания бабки и прилагал все старания казаться таким, каким хотела видеть его императрица. Письма А. к Екатерине, писанные им на седьмом году, то неграмотно на русском, то хорошо на французском языке, обнаруживают уже природу недетскую, даже льстивую: он всегда целует ручки и ножки бабушки; он умеет шепнуть, кому следует, что высшее его желание походить на бабушку как можно больше. И это не удивительно: с того времени, как А. стал понимать, - а понимать он стал рано и чутко, - он видел резкую разницу между бабкою и отцом и должен был нравиться той и другому. Физическое его развитие шло очень хорошо: его англичанка-няня (Гесслер) привила ему много хороших, здоровых английских привычек, закалила его тело и незаметно выучила его английскому языку. Ему не исполнилось еще шести лет, когда Екатерина передала его и его брата в мужские руки (Н.И. Салтыков , А.Я. Протасов, Лагарп и другие). Поставленный судьбою между отцом и бабкою, любимый донельзя последнею, но никогда к ней не чувствовавший особого расположения, несколько отталкиваемый суровым отцом, который с своего 30-летия (т. е. около 1784 года) стал чрезвычайно раздражителен и мрачен, А. в Лагарпе, приставленном к нему с 1786 года, нашел не только любящего воспитателя-учителя, но и верного друга. Главная заслуга Лагарпа в том, что он привязал к себе воспитанника и сумел наполнить до известной степени его жизнь до женитьбы; из мягкой природы А. Лагарп вылепил тот нравственный образ, который ему хотелось, и А. долго, почти до 35 лет, оставался таким, каким сделал его Лагарп. Как представитель либерального, пожалуй, даже республиканского направления, Лагарп внедрил в А. начала правды и справедливости и глубокое уважение к человеческому достоинству. Едва ли было бы справедливо полагать, что попытки сделать из А. Марка Аврелия были излишни в той обстановке, в которой вращался А.: в ней немало нашлось бы людей, которые постарались бы сделать из него Тиверия или Чингисхана . При дворе стареющейся Екатерины времени Зубовых, при дворе Павла, не выносившего противоречий, преследовавшего всех решавшихся "умничать", честная, несколько идеальная личность Лагарпа и его либеральные теории были хорошим противоядием. Часто говорят, что идеи, внушенные Лагарпом, были не национальными; но другие лица (сама Екатерина, Салтыков, Протасов, Муравьев , Самборский и пр.) могли бы пробудить и развить национальные чувства в А. Если Лагарп в отношении А. оказался сильнее всех перечисленных лиц, вместе взятых, то в этом виноват не Лагарп. А. притом совсем не был таким космополитом, каким его иногда представляют. Он воспитан был так, как и другие люди его поколения, принадлежавшие к верхам русского общества и к богатому дворянству; на французской литературе, науке, искусстве можно было воспитывать; на русской, которая тогда только зарождалась - едва ли. Люди, окружавшие А., все владели французским языком лучше, чем своим родным; в переписке, даже официальной, они нередко прибегали к французскому языку; на Бородинском поле они говорили между собою по-французски. Но они не были от этого меньше патриотами; напротив, их патриотизм приобретал благородный оттенок, ибо не имел источником своим простого незнакомства с иными культурами. Наконец, космополитизм и либерализм А. были вовсе не глубоки: сам Лагарп был лишь в теории либерал и республиканец и вполне мирился с нашей действительностью. Знакомство А. с означенными идеями было для него преждевременно; он усвоил эти идеи, но не переработал их; они скорее были восприняты как заветы дорогого, любимого учителя; к тому же А. получал их в несколько подслащенном, риторическом стиле. Десятилетним ребенком он читал уже Плутарха, "Илиаду", восторгался величественнейшим в мире собранием (римским сенатом), негодовал, когда видел собрание это у ног (Цезаря). Многие из этих идей и чувств А. были наставником утрачены раньше, чем им самим. Из своей юности он вынес и идеи другого порядка. Постоянные нашептывания бабки о его, А., грядущей славе, ее сравнения его с Александром Великим не прошли бесследно; в военной школе отца своего он привык ценить чисто прусские идеи воинской дисциплины и порядка. Ему не исполнилось еще тринадцать лет, когда Екатерина стала искать ему невесту и остановила свой выбор на принцессах Луизе-Августе и сестре ее Фредерике, дочерях наследного принца баденского Карла-Людвига. В 1792 году осенью принцессы прибыли в Петербург, и, к большому удовольствию Екатерины, обе стороны почувствовали взаимную любовь и симпатию; на Рождестве А. под секретом сообщил принцессе Луизе, что скоро сделает ей предложение, и к Пасхе получил позволение императрицы на первый поцелуй; 28 сентября 1793 года состоялось бракосочетание А. с Елизаветой Алексеевной . "Психея соединилась с Амуром", писала Екатерина. Молодому супругу шел шестнадцатый год, супруге - пятнадцатый. Брак этот не был вполне счастливым: две дочери их умерли в малолетстве (вел. кн. Мария, 1799 - 1800, и Елизавета, 1806 - 8). После свадьбы правильное учение А. почти кончилось; занятия с Лагарпом продолжались лишь урывками; молодые жили, по внешности, весело; Елизавете Алексеевне казалось, однако, что они жили в цепях, хотя и позолоченных Екатериною. При русском дворе скоро появились французы-эмигранты, Елизавета Алексеевна имела от матери сведения о французах, заставивших семью маркграфа оставить на время Карлсруэ; для Елизаветы французы - негодяи (vilains), наоборот, об эмигрантах она говорит много и всегда с участием. Она вовсе не была "реакционеркой", но страх за семью внушал ей ненависть к Франции. Можно думать, что и А. не одобрял ход дел в обновленной Франции. Лично он переживал тяжелый кризис: Екатерина не скрывала своего намерения оставить ему престол помимо отца его. Лагарп, отказавшийся повлиять в этом смысле на А., должен был оставить Россию (январь 1795). Отъезжая, Лагарп оставил своему ученику небольшое и вовсе неглубокое наставление; данные им советы интересны только тем, что вскрывают недостатки А. и сходятся с замечаниями о нем А.Я. Протасова: рано вставать, скоро одеваться, быть умеренным в пище и питье, хорошо обращаться с людьми, не позволяя, однако, им фамильярности, неизменно хранить дружбу и любовь с женою и братом, не сообщать своих горестей и неудач многим, вообще не пускать к себе в кабинет больше 2 - 3 человек, работать самому над собою, развивать свои познания. Трудный для него вопрос о престолонаследии А. не отважился разрешить прямо: он дал Екатерине согласие принять престол (24 сентября 1796), но в то же время дал присягу отцу, что признает его законным императором. В душе он был на стороне отца и намеревался даже скрыться в Америке, если бы его заставили принять престол. Во всем этом виден главный недостаток А. ко времени смерти Екатерины - отсутствие воли; как все слабовольные люди, он скрывал свои истинные мысли и чувства, притворялся, старался казаться другим, чем был на самом деле; сначала он боялся обнаружить себя перед тем, кто сильнее его, а потом начал вообще рисоваться перед окружающими. Его истинные убеждения часто приходилось отгадывать. При дворе императрицы он - беззаботный, веселый кавалер в духе маркизов XVIII столетия, скромно, временами даже льстиво беседующий в Эрмитаже с Екатериной, с Потемкиным , даже с Зубовым ; он играет в карты, слушает оперы, концерты, иногда играет сам, переводит Шеридана. В Павловске и Гатчине он - офицер, затянутый в прусскую форму, муштрующий своих солдат, спокойно слушающий брань Линдера и Аракчеева . Вольтерианец, либерал, поклонник принципов революции в беседах с молодыми друзьями, критикующими Екатерину и ее систему, отрицающий какие-либо права рождения, проливающий слезы о Польше с Чарторыйским , он у себя дома довольно шумящий барин, иногда бранящийся с женой, часто с домашними, забавляющийся грубыми шутками. Во всяком случае, он отражал в себе всевозможные веяния, но проходил мимо них с надменным самомнением; разные чувства и направления боролись в нем всегда на фоне любви к человеку, закону и свободе. Смерть Екатерины круто изменила положение вещей. Елизавета Алексеевна очень скоро схватила характерные черты нового режима и острее мужа почувствовала весь ужас создавшегося положения: она увидела себя под присмотром, веселые вечера эрмитажа сменились скучными семейными прогулками и томительными вечерами во дворце. Уже в письме от 7 августа 1797 года она выражает надежду на то, что произойдет что-нибудь особенное, и уверенность, что для успеха не хватает только решительного лица; в письме этом Павел прямо назван "тираном". Приблизительно около этого же времени написано известное письмо А. Лагарпу (27 сентября 1797), из которого ясно, что наблюдения его над жизнью государственной привели его к тем же выводам, которые сделала его супруга по фактам частной, семейной жизни. "Мое отечество - пишет А. - находится в положении, не поддающемся описанию... Вместо добровольного изгнания себя я сделаю несравненно лучше, посвятив себя задаче даровать стране свободу и тем не допустить ее сделаться в будущем игрушкою в руках каких-либо безумцев". Он хочет произвести в России революцию с помощью власти, которая перестанет существовать, как только конституция будет закончена, и страна выберет своих представителей. В царствование Павла А. занимал очень много должностей, но большей частью номинально; он характеризует свое положение как выполнение обязанностей унтер-офицера. Уже в 1799 году предполагалось устроить регентство, передав верховную власть А.; ему же, по-видимому, предполагалось поручить осуществление этого проекта. Неудача этого проекта привела к составлению другого, и во главе движения стал граф Пален . А. опять дал свое согласие; кроме мотивов государственных и общественных, его теперь побуждали к этому и мотивы личные: в последние годы Павел безусловно враждебно относился к Марии Федоровне и обоим старшим сыновьям своим. Появление в Петербурге 13-летнего племянника Марии Федоровны, Евгения Вюртембергского, любовь, которую проявлял к нему Павел, породили слух о намерении Павла объявить его своим наследником. Недоверие к старшим детям сказалось в том, что незадолго до катастрофы А. и Константин были вторично приведены к присяге. Исполнение давно задуманного плана привело к катастрофе 11 марта 1801 года. Это событие омрачило все царствование А.; от душевной раны, нанесенной ему в эту ночь, он не мог оправиться до конца жизни. Он чувствовал себя виновным в том, что уклонился от активной роли, предоставил другим выполнение плана, вследствие чего государственное дело обратилось в ночное предприятие; он не мог не сознавать, что более решительное и активное его поведение спасло бы отца. Большой отрадой в последние годы жизни Павла была для А. дружба с "просвещенными людьми" - Новосильцевым , графом Строгановым, князем Чарторыйским, несколько позже с В.П. Кочубеем . А. в письме Лагарпу ничего не говорит об отношениях своих к Аракчееву, а отношения к нему крепли, как крепли и конституционные чувства А. Боясь ответственности пред отцом за неисправное состояние воинских частей, коими он командовал, А. все больше привязывался к Аракчееву, который был руководителем его в делах этого рода и исполнял за него черную работу, подтягивая вверенные А. части. Одни писали для А. конституцию, другой подготовлял войска. После катастрофы Аракчеев, непричастный к перевороту, Аракчеев, в верности которого покойному императору сомнений быть не могло, стал еще ближе душе А.; восторг других и шумная радость народа оскорбляли сыновние чувства А. Он искал опоры вокруг себя и не находил. Ближе всех к нему была Елизавета Алексеевна; в тяжелые дни она была его верным и преданным другом, но по самому характеру своему она сторонилась от дел и никогда не пользовалась влиянием. Отношения к матери образовались у А. сложные и тягостные. Во главе правительства стояли лица, самое присутствие которых было неприятно для А.; из них граф Пален смотрел на молодого государя как на лицо, нуждающееся в опеке. А., однако, не потерялся: целым рядом гуманных мер он залечил раны прошлого, удалил из Петербурга лиц, причастных к катастрофе, предоставил матери определенный круг дел, окружил ее сыновним почтением. Казалось, для России наступает золотой век. Идя навстречу обществу, он решился произвести коренную реформу. России начала XIX века недоставало очень многого, но главная причина ее внутренних бед и неурядиц заключалась в отсутствии законности тогдашней русской жизни. Оно сказывалось наверху - в произволе управления, внизу - в крепостном праве. Законности не было и не могло быть. После смерти Петра Великого в основе верховной власти часто лежало прямое нарушение законного порядка (вступление на престол Екатерины I , Анны Иоанновны , Елизаветы Петровны , Екатерины II). Верховная власть в России XVIII века стала утрачивать общенародный характер, обращаясь в сословную монархию. Устранить произвол управления и упразднить крепостное право - это значило бы вернуть верховной власти прежнее, истинное ее положение. Внимание А., как и всего мыслящего общества, обращается на эти два вопроса. Так как общественное мнение было тогда почти исключительно дворянским, то вопросу об управлении уделено было больше внимания. Одни возлагали надежды на преобразование Сената, предлагали сделать из него "политический" орган; другие шли дальше, проектируя и реформу Сената, и собрание депутатов (проект Безбородко ); третьи мечтали об усилении в России аристократии, как орудия для ограничения самодержавия; четвертые толковали о разных действовавших тогда конституциях. Немало было и таких, которые стояли за сохранение самодержавной формы правления во всей ее чистоте, предлагая ограничиться лишь административными реформами. Различные мнения эти вполне ясно сказались по поводу указа 5 июня 1801 года. Полагая законность как исходную точку и конечную цель преобразований, А. считал себя ниже законов: "быть выше их, если бы я мог, конечно бы не захотел, ибо я не признаю на земле справедливой власти, которая бы не от закона истекала". Поэтому после неудачного образования Непременного (позже Государственного) Совета, поспешно произведенного 30 марта 1801 года, А. хотел поскорее восстановить Сенат во всех его правах и обязанностях, рассчитывая сделать его надежным стражем закона. Указ 5 июня 1801 года, признававший, что "умаление прав Сената привело к ослаблению силы самого закона, всем управлять долженствующего", произвел чрезвычайно сильное впечатление в обществе: правительство заговорило о законности, общество - о политической реформе. В докладе Сената, составленном Завадовским , была нарисована яркая картина "Сената порабощенного", в котором "молчать тяжело, говорить бедственно было". Сверх того, государю подано было немало отдельных записок и мнений о том, чем должен быть Сенат. Еще при Павле А. с тремя друзьями своими составлял проекты конституции; теперь в этом же почти составе он решил изучить положение своего государства и обсудить замышляемые преобразования. Около государя образовался тесный кружок лиц (В.П. Кочубей, П.А. Строганов, Н.Н. Новосильцев, А.А. Чарторыйский). Лица, его составлявшие, принадлежали к высшему обществу, были выразителями аристократических тенденций; это были люди европейски образованные, воспитанные на просветительной литературе XVIII века, в высшей степени честные, не домогавшиеся для себя лично никаких реальных выгод, одушевленные желанием работать на пользу родины и, главное, независимые, готовые помогать императору только при соблюдении им известных условий. Отрицательными качествами этих четырех советников А. были неполное знакомство с бытом и прошлым России, недостаток деловитости, неумение разобраться в подробностях. Сотрудничество их было непродолжительно (1801 - 1806), и вина в этом лежит не на А. Они смотрели на государя немного свысока, находили его неопытным, мягким и ленивым; им казалось, что, вследствие мягкости характера А., его нужно поработить, не теряя времени, чтобы другие не предупредили их. План их состоял в полной реорганизации управления, реформе социальной и - как завершение всего - даровании России конституции, т. е. законного признания прав народа и гарантий нового политического строя. В план введены были также вопросы внешней политики: князь Чарторыйский соглашался работать только под условием восстановления Польши, и мысль эта разделялась его друзьями. Молодые друзья А. не обольщали несколько нетерпеливого государя мыслью о скором достижении заветной цели; напротив, они постоянно подчеркивали, что дарование обновленного строя возможно лишь после изучения положения России и, главное, после преобразований административных и общественных. Условием, далее, они ставили тайну работ, дабы общество и народ не волновались; несколько наивно они уверяли государя, что с совершившимся крупным преобразованием, как с совершившимся фактом, волей-неволей примирятся все. Последнее, но главное, условие было то, чтобы реформа была дарована государем как акт его вполне свободной воли. Друзья А. знали, что им придется считаться с Лагарпом; со своей стороны, они усиленно выдвигали А.Р. Воронцова, к которому А. чувствовал антипатию, и Мордвинова . Члены кружка во многих случаях проявляли желание руководить А.: так, они настойчиво требовали отставки адмирала Кушелева, выражали свое удивление по поводу назначения казанским губернатором некоего Аплечеева, рассуждали о том, сколько времени А. пробыть в Москве по случаю коронации, старались взять под свое наблюдение сношения А. с прусским королем, отговаривая его от мемельского свидания и советуя вообще быть осторожным в переписке с Фридрихом-Вильгельмом. Когда отношение А. ко всем этим попыткам расширить власть кружка изменилось, недавние друзья его стали отзываться о нем совсем иначе: "Александр - это совокупность слабости, неверности, несправедливости, страха и неразумия (non-sens)". А между тем А., если хотел восстановить общенародный характер государственной власти, едва ли имел право настолько подчиняться кружку своих друзей; едва ли и вообще он имел право принять всецело их программу и способы, ими предложенные к ее осуществлению. Едва ли и сами друзья А. правильно ставили задачи неофициального комитета; они, конечно, оказывались верными последователями рациональной философии, довольно-таки пренебрежительно относившейся к народу; они считали нужным предпослать переустройство страны политическим реформам, тогда как А. хотел при вступлении на престол непременно дать конституцию; откладывая ее, они тем самым делали менее возможным ее осуществление, пропускали психологический момент. Принимая на себя задачу полного переустройства России, они бесспорно брали задачу выше своих сил. Они разбрасывались и обсуждали в неофициальном комитете все: и внешнюю политику, и реформу Совета и Сенат, и введение министерств и комитета министров, и о крепостном праве, и о дворянстве, и о системе народного просвещения (с 24 июня 1801 года по 9 ноября 1803 года). Планы их с наибольшей ясностью вылились в указе 8 сентября 1802 года о расширении прав Сената и учреждении министерств. В научной литературе оценка этой реформы установилась давно и прочно; еще Сперанским указаны были очень крупные ее недостатки. Учреждены были скорее должности министров, чем министерства, ибо коллегиальное начало было сохранено; распределение дел по министерствам оказалось неудачным, новые права, данные Сенату, - мнимыми; сферы компетенции Совета, Сената и министерств были разграничены весьма неопределенно; не только ответственность министров перед Сенатом оказывалась призрачной, но и самое положение Сената упало, а взамен выросло новое, едва намеченное учреждение, - комитет министров. С реформы 1802 года в России начали самодержавно править министры, что вряд ли входило в планы А. и его друзей. Справедливость требует, однако, объяснения некоторых сторон неудачной реформы. При оценке ее иногда упускают из вида ее незаконченность; несомненно, что ее предполагалось увенчать "конституцией". Правда, из проекта Новосильцева, которым разработано было и учреждение министерств, конституцию (gouvernement representatif) предполагалось ввести лишь впоследствии (dans la suite des temps), когда умы будут готовы к этому; но, во всяком случае, идея министерского управления связывалась с представительными учреждениями. Неофициальный комитет понимал, что ввести министерскую систему без ответственности министров - значило усилить деспотизм; как выход временный и паллативный, они приняли ответственность министров перед Сенатом, но они решительно отвергли мысль о действительном укреплении Сената и остановились на образовании комитета министров. Здесь неофициальный комитет преследовал две цели: придать единство управлению, уничтожить всеподданнейшие доклады отдельных министров и тем лишить последних возможности подносить к Высочайшей подписи указы и испрашивать Высочайшего разрешения. Неофициальный комитет, вводя министерское управление, несомненно был проникнут недоверием к министрам; желая уничтожить частные беседы министров с государем и тем лишить их возможности личного влияния на государя, он устанавливает особую форму доклада, доклада совместного, т. е. комитет министров. Комитет министров получил особое развитие и значение, главным образом, потому, что в 1802 - 5 годах государь лично почти всегда присутствовал в заседаниях его: из 23 заседаний 1802 года он присутствовал в 20, в 1803 году - во всех 42 заседаниях, в 1804 году - из 31 заседания в 26. Такого внимания не удостаивалось ни одно из наших высших учреждений. Душу комитета министров составляли члены неофициального комитета: все четверо вошли в состав его, и в первое время его журналы составлялись Новосильцевым и Строгановым. Неофициальный комитет окончил свое существование 12 мая 1802 года, хотя в 1803 году между 26 октября и 9 ноября состоялись еще четыре его заседания. Можно сказать, что в 1802 - 1805 годах комитет министров был своего рода продолжением неофициального комитета. Из четырех членов неофициального комитета только один, Кочубей, стал министром (внутренних дел), остальные заняли посты товарищей министров, но, тем не менее, присутствовали в комитете (с 1808 года в комитете министров членами его состоят только министры, и товарищи лишь заменяют их в случае отсутствия). До 1808 года существовал иной порядок, чтобы дать возможность Строганову, Чарторыйскому и Новосильцеву влиять через комитет на все текущее управление и парализовать до некоторой степени влияние неприятных кружку министров. После Аустерлица, с 1806 года, кружок распадается - и вот комитет министров, в 1802 - 5 годах заседавший почти еженедельно, в 1806 году имел всего 11 заседаний, в 1807 году - 10, и ни на одном заседании не было государя; в 1808 году комитет имел до сентября только 6 заседаний, и лишь с осени 1808 года комитет начал снова правильно, еженедельно функционировать, но уже на основании нового положения. Можно сказать, что первоначальный комитет министров умер одновременно с распадом кружка неофициального комитета. Пока члены неофициального комитета сами были у власти, они не замечали, что комитет министров занимает совершенно неподобающее ему место; со стороны они это заметили сразу. В отношения международные А. хотел внести те же одушевлявшие его чувства законности, любви и мира; он верил в высокую роль, принадлежащую ему и его стране. Он не намеревался расширять владений России; его мечтой было стать во главе человечества, для его блага. Первый консул и Франция были серьезнейшим препятствием к осуществлению его мечтаний. С первых же дней А. выступает как противник Наполеона, конечно, очень осторожный. В наследство от отца ему достались очень запутанные отношения: союз с Францией, война с Англией, разрыв с Австрией и почти готовый разрыв с Пруссией. Положение это было настолько странно и ненормально, что даже недавние враги наши не смотрели на него серьезно. А. сразу провозгласил начала невмешательства России: Россия не имеет надобности в союзах, ей не следует связывать себя никакими договорами; "лично для себя, - говорил А., - мне ничего не нужно, желаю только способствовать спокойствию Европы". В то же время он решался "наложить узду на властолюбие Франции". С первым посланцем Бонапарта, Дюроком, А. завел речь о королях неаполитанском и сардинском. Он не скрывал от своих сотрудников, что лишь обстоятельства заставляют его поддерживать пока с консулом мирные отношения. Враждебно настроены были против Наполеона и все при русском дворе: обе императрицы, Лагарп, неофициальный комитет с князем Чарторыйским во главе, князь П.П. Долгоруков . Даже в частной жизни своей А. являлся противником французского правителя; по мере того, как Бонапарт окружал себя все большей помпой и роскошью, реставрируя двор прежнего режима, А. щеголял простотой быта и обстановки настолько, что вызывал не совсем одобрительное удивление своих подданных. Внешняя политика А. противополагается обыкновенно реальной и выгодной для России политике его бабки. Его часто порицают за его первые две войны против Франции, но едва ли это справедливо: русскому правительству было слишком трудно оставаться равнодушным зрителем того, что тогда происходило в Европе. А., не дожидаясь нападения Наполеона, сам выступил против него сначала с Австрией, потом с Пруссией: в обеих этих войнах А. действовал сообразно с реальными выгодами России, подготовляя ее триумф. Совершенно правильно он связывал войны с Наполеоном с польским вопросом, и мнение о том, что мысль о такой связи внушена была ему князем Чарторыйским, едва ли справедливо. Восстановление самостоятельности Польши было возможно: последствия - Тильзитский мир - доказали, что А. предвидел эту возможность и желал предупредить восстановление Польши врагом России. По своему положению Польша могла быть и авангардом России в ее борьбе с западными соседями и наоборот. А. нужна была Польша не для увеличения территории России, а для того, чтобы отнять у врага России возможность иметь союзника почти что в самой России, т. е. в западной Руси и Литве, где так силен был польский элемент. Такая идея не может считаться ни утопической, ни несогласной с истинными интересами России, ни даже неисторической, ибо А., добиваясь восстановления Польши под своим скипетром, в личной унии с Россией, следовал примеру Иоанна Грозного и Алексея Михайловича . К XIX веку процесс собирания русской народности (кроме Галиции) кончился; соединясь с Польшей, Россия выступала уже как старшая и главная во семье славянских народов. В XVII веке это не было сделано не потому, что этого не хотели, а потому, что не могли. Выгоды России были хорошо согласованы с принципиальной стороной действий А. Достичь цели можно было различными путями. Когда А., к удивлению и негодованию многих, настоял на назначении князя А. Чарторыйского министром иностранных дел, он дал понять, что кладет разрешение польского вопроса в основу всей внешней политики. Кружок неофициального комитета поддерживал государя в данном отношении вполне и даже шел дальше его, вполне разделяя план князя Чарторыйского - в союзе с Австрией и Пруссией разбить Францию, получить от союзников земли, отошедшие к ним по разделам Польши, с вознаграждением за счет французских завоеваний, и затем руками России восстановить Польшу. В плане этом был один слабый пункт: отношение к Пруссии. Чарторыйский хотел силою заставить Пруссию присоединиться к коалиции против Франции; но сын Павла, внук Петра III и Екатерины, А. не расположен был разрывать с государством, с которым Россия сделала уже многое. Из окружавших А. лиц многие разделяли его прусские симпатии, особенно кн. П.П. Долгоруков; в системе А. всегда было место и для Польши, и для Пруссии. Свидание А. с Фридрихом-Вильгельмом III укрепило связь между обоими дворами. При таких отношениях России к Пруссии произошел разрыв с Францией, поводом к которому послужила казнь герцога Энгиенского (1804), родственника А., захваченного на Баденской территории. Уверяя, что цель войны - независимость государств Европы, что русский государь, обладая громадной империей, ничего не желает, кроме пользы своих союзников, и начинает войну не против французского народа, А. вступил в бой, дабы исполнить, как он ее понимал, обязанность могущественного государя (grand souverain) и, вместе с тем, разрешить польский вопрос. Война началась, но Пруссия не присоединялась к коалиции. А. поехал в Пулавы, дабы подготовить польское общественное мнение к провозглашению его королем польским, а кн. П. Долгорукова послал договориться с королем прусским о конвенции относительно прохода русских войск через прусскую территорию. Когда А. узнал об этом, он из Пулав проехал не в Варшаву, как раньше предполагалось, а в Берлин; здесь он добился условного присоединения Пруссии к коалиции, за что ей обещан был Ганновер; тогда же в Потсдаме, у гробницы Фридриха Великого, А. поклялся в вечной дружбе королю Прусскому и его дому. Затем А. поспешил к своей армии. Имеется много свидетельств, что он и окружавшие его не сомневались в победе. Накануне битвы князь Долгоруков говорил с Наполеоном от имени А. так, как будто русские силы стояли на высотах Монмартра. А. сам горел нетерпением сразиться с Наполеоном. Поражение русских и австрийских войск под Аустерлицем (20 ноября 1805) было полное, коалиция была расстроена, Австрия поспешила заключить мир с Францией. После Аустерлица А. не отказался от основных своих убеждений, но, получив боевое крещение, стал самостоятельнее, строже, подозрительнее. Самолюбие его не могло не страдать: в столь осуждаемые им эпохи Екатерины и Павла русские войска одерживали только победы - а при нем, в присутствии его, царя (чего не было со времени Петра Великого), войска были решительно разбиты. Он искал в душе оправдания и нашел его - в окружающих. Широко распространилась легенда о коварном образе действия австрийцев; даже Елизавета Алексеевна, почерпавшая свои сведения из первоисточника, в письмах к матери уверяет последнюю, что причина неудачи австрийцы, не находит слов для их порицания (lache, traitre, bete), уверяет даже, что австрийцы не только заставили голодать русскую армию, но и обратили оружие свое против русских! В том же духе говорил в Берлине князь Долгоруков. Кроме Австрии, в глазах А. виноваты были и русские генералы, особенно Кутузов , и члены неофициального комитета: они ввели государя в заблуждение относительно сил Наполеона. Кружок неофициального комитета распался. Внимание А. всецело сосредоточилось на внешней политике. Внешнюю политику он взял непосредственно в свои руки; при главных дворах Европы стали время от времени являться особые посланцы его с важными, секретными поручениями; министр иностранных дел не всегда был вполне осведомлен об истинных намерениях Государя. А. решился продолжать войну с Наполеоном, на этот раз - в союзе с Пруссией. Напрасно князь Чарторыйский энергично восставал против такого образа действий, предсказывал гибель России от союза с Пруссией, указывал на необходимость для России приобретения устьев Немана и Вислы, т. е. как раз то, что впоследствии и Наполеон предложил А. Все эти советы не убедили А., и князю Чарторыйскому осталось только покинуть пост министра иностранных дел. В следующем 1807 году оставил пост министра внутренних дел и Кочубей, а Новосильцев вынужден был уехать от гнева государя в Вену. И А., и армия его, и общество русское были уверены, что Аустерлицкий бой - досадное недоразумение, требующее мщения. Подчиняя внутреннюю политику внешней, А. стал прибегать к приемам, которых до тех пор избегал: желая возбудить народное чувство против Наполеона, он повелел Синоду составить объявление, в котором Наполеон обвинялся в восстановлении иудейского синедриона, в ниспровержении церкви Христовой и даже в провозглашении себя Мессией; русский народ призывался доказать Наполеону, что он - тварь, совестью сожженная и достойная презрения. Объявление это читалось по воскресным дням в церквах; оно напоминает манифесты Елизаветы и Екатерины. 13 января 1807 года был образован комитет, заменявший собою в сущности тайную канцелярию, закрытую в 1801 году. Неудачи привели Россию к Тильзитскому миру: А. стал союзником Наполеона, принял от него Белостокскую область из бывших владений Пруссии, обязался присоединиться к континентальной системе; два новые союзника обязались действовать сообща; Наполеон указал А. на необходимость для России достигнуть естественных границ - реки Торнео на севере, Немана или даже Вислы на западе и Дуная или Балкан на юге. Особенно тяжелое впечатление было произведено присоединением Белостокской области, отнятой у государя, которому так недавно А. дал клятву верности. Таким образом, А. становился в ряды обыкновенных государей старого режима, прикрывавшихся иногда идеями, но на деле захватывавшими добычу всюду, где только было можно. Небольшой объем этого приобретения подчеркивал символическое значение его: А. был привлечен к расхищению Пруссии. Образование герцогства Варшавского, из которого должна была вырасти Речь Посполитая, делало Тильзитский мир безусловно невыгодным для русского правительства; Наполеон, и по сознанию самих французских историков, вносил этим разрушение в собственное дело. Покойный историк Шильдер , приведя немало свидетельств крайне скептического отношения А. к Наполеону даже в дни Тильзита, склонялся, однако, к заключению, что А. искренно решился следовать новой системе. После обнародования новых документов (великим князем Николаем Михайловичем ) возможно утверждать противное: подписывая Тильзитский мир, А. выгадывал время, чтобы иметь возможность подготовиться к новой войне. Ему не оставалось делать ничего другого. Он встретился с Наполеоном и одержал блестящую дипломатическую победу. Тильзитский мир поэтому кульминационный пункт в жизни А., необыкновенный подъем его духовного развития, остальное уже следствия, вытекавшие отсюда при ослабевавшем уже настроении. Особенно рельефным становится его образ по сравнению, с одной стороны, с Наполеоном, с другой - со всем русским обществом. Он постоянно задает Наполеону вопросы, когда же и как оба императора будут действовать в Турции? По мере того, как Наполеон все больше запутывался в Испании, А. начал обращаться к нему с робкими сначала намеками о польских делах и в пользу несчастного прусского короля. Русское общество не сочувствовало союзу с Наполеоном; государя жалели, над ним смеялись, даже болтали, кем бы заменить его. Высшее общество не хотело "знать" Савари и Коленкура и даже с этой, чисто внешней, стороны создавало много хлопот государю. Объявление войны Англии, соблюдение континентальной системы пагубно отражалось на России в экономическом отношении: сокращение вывоза хлеба и леса особенно чувствительно было землевладельцам, прекращением морской торговли тяготилось купечество, вздорожание привычных уже товаров (кофе, вино), привозимых из Англии, упадок курса и общая дороговизна угнетали служащее сословие. Государь и народ не понимали друг друга. Не отказываясь от своих принципов, А. счел нужным ввести строгое и крепкое управление. Военным министром вместо Вязьмитинова был назначен граф Аракчеев, влияние которого сразу стало заметно на всем управлении; вне сомнения, А. поставил рядом с собою это "пугало престрашное" ввиду внутреннего брожения. Иностранные дела, больше номинально, вверены были Н.П. Румянцеву , одному из немногих сторонников союза с Францией; кн. А.Б. Куракин занял место Кочубея. Волнение общества по поводу союза с Наполеоном достигло апогея перед поездкой государя в Эрфурт. Князь Чарторыйский снова считал себя вправе давать А. советы; более сильное впечатление должно было произвести на А. письмо императрицы Марии Федоровны, заклинавшей сына не ездить в Эрфурт, "не преклонять добровольно чела своего, украшенного прекраснейшим из венцов, перед кумиром, проклятым настоящим и грядущим поколениями". В Эрфурте (1808) Россия особою конвенцией обязалась содействовать видам Франции в Австрии, за что Наполеон признавал присоединение Молдавии и Валахии к России; но уже тогда было заметно, что союз почти разрушается. К числу последствий Тильзитского мира принадлежало объявление Россией войны Швеции (1808) и война с Австрией (1809). Война со Швецией кончилась присоединением к России по Фридрихсгамскому миру шведской Финляндии. По Фридрихсгамскому договору король шведский отказался навсегда от своих прав в Финляндии и признал, что она будет "состоять в собственности и державном обладании Империи Российской"; попытка шведских уполномоченных внести в договор определение прав и привилегий финнов была отклонена. Таким образом Фридрихсгамский договор обеспечил Россию от возможности внешнего вмешательства в русско-финляндские отношения. Еще раньше, чем заключен был этот договор, А. обещал населению Финляндии сохранение старинных его прав, управления, религии; он лично открыл и закрыл созванный им сейм в Борго, на котором подтвердил обещание сохранения финляндской конституции. Не подлежит сомнению, что население Финляндии после этого определяло свои отношения к России на основании акта в Борго, и А. во всю свою жизнь ни разу не показал, что считает себя свободным от обязательств, данных в Борго. Войны со Швецией А. не хотел, она была начата по весьма настойчивым указаниям Наполеона. А. уговаривал Густава IV Адольфа, женатого на сестре Елизаветы Алексеевны, вчерашнего союзника России, примириться с Наполеоном, чтобы избежать неприятной и крайне непопулярной войны; когда это не удалось, А. сделал все от него зависевшее, чтобы не подражать Наполеону и не казаться таким же хищником, хотя бы и поневоле. Поэтому он старался придать присоединению Финляндии характер добровольного подчинения ему финнов. В глазах А. это было вдвойне выгодно: добровольное присоединение позволяло России не опасаться восстания вновь завоеванного края, столь близкого к столице, а самое присоединение было важно уже потому, что тогдашняя Россия не насчитывала и 40 миллионов жителей, а между тем А. готовился к войне с Наполеоном. Вновь вступив в 1809 году в переписку с Чарторыйским о восстановлении Польши и соединении ее с Россией, А. мог ссылаться теперь на наглядный пример того, что страны, вошедшие в состав России, могут спокойно и счастливо развиваться. А. хотел, чтобы в Финляндии действовала конституция; он не желал подчинять Финляндию русскому управлению и лично вычеркнул ту статью проекта положения, которою предполагалось обязать генерал-губернатора сноситься с министрами по делам Великого Княжества. Ни в учреждении государственного совета 1810 года, ни в учреждении министерств нет и намека, чтобы туда должны были или могли поступать финляндские дела; А. приказал докладывать их лично ему, для чего впоследствии и была учреждена должность статс-секретаря по финляндским делам и особая комиссия. Государю была известна нелюбовь финнов к русским, но он надеялся, что неприязненные чувства со временем сгладятся, когда финны увидят, что подчинение России принесло им одно благо. Он не возложил на Финляндию тех тягостей, которые несла Россия; идея равномерного обложения не была им усвоена; до известной степени оправданием ему может служить то, что со времени Петра, а то и раньше, окраины обыкновенно ставились в привилегированное положение. Рассчитывая и России дать конституцию, А. предполагал, что оба народа, по-соседски, дружественно, будут свободно развиваться. Вина А. не в том, что он дал Финляндии, а в том, что он не дал того же России; этим он существенно нарушил равновесие между отдельными частями государства; рядом стали свободный народ, действовавший через своих законных представителей, и народ не свободный, именем которого говорили и действовали очень многие без всякого на то права. В соединении со вновь приобретенной Финляндией Старой Финляндии, т. е. завоеваний Петра Великого и Елизаветы Петровны, А. и его окружающие видели не отторжение земель от России, а скорее простое перечисление из одного генерал-губернаторства в другое. В политике А. заметно отсутствие правильного представления о "народности", свойственное почти всем воспитанным на философии XVIII века. За верхним слоем: в Финляндии - шведами, в Прибалтийском крае - немцами, в Западной Руси - поляками, А. не различал собственно народа: в Финляндии - финнов, в Прибалтике - эстов и латышей, в западных губерниях русского населения, и потому понимание им блага этих окраин было очень поверхностно. Войну с Австрией (в 1809 году) А. вел не серьезно, и Наполеон ясно видел, как мало он может полагаться на А. Впрочем, по Шенбруннскому миру Россия получила от Австрии Тарнопольскую область, но к герцогству Варшавскому от Австрии же отошла территория, в два раза большая. Намереваясь дать России либеральные установления, А., в глуши своего кабинета, в доверительных беседах со Сперанским, обдумывал план общей реформы, которая должна была обновить Россию от дворца до последней хижины. Сперанский "нашел в разуме и сердце государя веру в достоинство человеческой природы, в высокое ее предназначение, в закон всеобщей любви, яко единый источник бытия, порядка, счастья, всего изящного, высокого". Сперанским и был выработан "План всеобщего образования России". В настоящее время представляется возможным установить полную преемственность плана Сперанского по отношению к замыслам неофициального комитета; это позволяет считать А. в гораздо большей степени автором плана, чем это представлялось раньше. Сперанский только развивал, а иногда и просто повторял мысли А. Цель "Плана" та же, что и прежде: ввести законность в русскую жизнь; средства те же - реорганизация общества и управления, дарование гражданам гарантий и законченные политические реформы. Оттого и в плане взаимные отношения державной власти и новых политических установлений определены ясно. Недостаток "Плана" тот же, что и в проектах неофициального комитета: необыкновенные размеры задуманного преобразования, предполагающего новую организацию сословий, совершенное видоизменение крепостного сословия, новое административное разделение России, полное переустройство гражданских и судебных установлений Империи и, в заключение, политическую реформу. Представляя свой план в октябре 1809 года, Сперанский рассчитывал, что уже осенью 1811 года Россия вступит в новое политическое бытие. Из этого плана осуществлено было очень немногое, да и то, что было осуществлено, оказалось в старой обстановке совсем не таким, каким было бы в новой. Государственный совет, преобразованный из непременного совета, должен был обсуждать законы до внесения их в государственную думу; на деле государственный совет образовал учреждение, в котором в последней инстанции рассматривались проекты законов и уставов. Министерства, в точном смысле этого слова, созданы в России не реформою 1802 года, а Сперанским. Распределение дел по отдельным министерствам и, главное, внутренняя организация министерств проведены были очень точно и ясно, так что эти учреждения могли с лета 1811 года сразу правильно функционировать на новых началах. Проводя в жизнь единоличное управление в административных органах, составитель плана имел ввиду установление действительной ответственности министров пред государственной думой; но так как последняя не была осуществлена, то в результате получилось лишь, с одной стороны, улучшение правительственного механизма, с другой - еще большее против 1802 года развитие министерского самовластия. Составление свода законов подвигалось вперед медленно и неправильно. Финансы государственные, расстроенные продолжительными войнами, предполагалось быстро поправить огромным выпуском ассигнаций; вместо этого в 1812 году наступил кризис, и курс ассигнаций упал с 50 копеек серебром до 25, а местами даже до 20 - 19 копеек серебром. Отдельные мероприятия государя (указы 3 апреля и 6 августа 1809 года) возбуждали в обществе сильное раздражение. В начале 1812 года создалась чрезвычайно напряженная атмосфера. Все чего-то ждали, чего-то опасались; инстинктивный страх обуял как общество, так и народ. С 1811 года А. стал говорить своей супруге после обычного посещения 11 марта гробницы отца в Петропавловской крепости: "где-то в этот день мы будем в будущем году". Страх перед Наполеоном, недовольство преобразованиями, молва о грядущих реформах, делали общество и даже государственных людей слишком нервными. Неискренняя внешняя политика - а открытой она не могла быть - государя, официальный язык того времени, далекий от объективности, всегда все преувеличивавший, - все это создавало взаимное недоверие и непонимание. До чего доходила всеобщая подозрительность, видно из того, что близкие к А. люди указывали ему на двор великой княгини Екатерины Павловны как на гнездо интриги; другие глубокомысленно рассуждали, отчего родившийся в 1811 году Петр Георгиевич, сын принца Георгия Ольденбургского и великой княгини Екатерины Павловны, крещен по лютеранскому обряду, а не по православному, как бы следовало по закону, незадолго перед тем изданному. Учреждение государственного совета понято было некоторыми как ограничение самодержавной власти, на что одни негодовали, а другие, напротив, радовались и думали воспользоваться создавшимся положением для противодействия планам А. Резкое столкновение в совете произошло по вопросу, в то время чрезвычайно важному, о том, как содержать армию, собранную против Наполеона. Ввиду полного недостатка в средствах казначейства правительство предполагало возложить содержание армии на земли, на население, т. е. дать армии право забирать провиант и фураж, выдавая владельцам квитанции, по которым впоследствии можно было бы произвести расчет. В совете, после возражения Мордвинова, мера эта не прошла (позже она была осуществлена через комитет министров). Тогда стали приписывать А. раскаяние в том, что учрежден государственный совет. Широко распространено было мнение, что Сперанский своими проектами нарочно возбуждал общественное мнение против А. Сверх того, А. узнал об оскорбительных отзывах о нем Сперанского, остротах и каламбурах на его счет. Такого поведения государь не прощал и людям, гораздо более знатным по происхождению, чем Сперанский, на которого А. смотрел как на свою креатуру. Сперанский был выслан из Петербурга 17 марта 1812 года. Отставка и высылка Сперанского вызвали в обществе довольно шумное удовольствие; широко распространилась легенда об измене Сперанского. А. ничего не сделал для того, чтобы снять несправедливое обвинение со своего недавнего любимца. По окончании войны с Австрией несогласия между противниками быстро росли; война казалась неизбежной всем, сколько-нибудь посвященным в тайны тогдашних отношений. Все сводилось, в сущности, к одному капитальному вопросу: кому из двух - А. или Наполеону - должна принадлежать гегемония в Европе. В Париж, по мысли Сперанского, отправился К.В. Нессельроде , тогда молодой человек. Миссия его была очень щекотливая: государь не вполне доверял способностям канцлера своего Румянцева и посла в Париже, князя А.Б. Куракина; для непосредственных переговоров с Наполеоном был послан Нессельроде. В целом ряде писем (с марта 1810 года по сентябрь 1811 года) Нессельроде неизменно указывает на неизбежность войны именно в 1812 году и настойчиво советует как можно скорее помириться с Турцией, чтобы иметь свободные руки. Желание Наполеона вступить в брак с сестрой А., Анной Павловной , было искусно отклонено. Он женился на Марии-Луизе, дочери императора австрийского. В августе 1811 года Наполеон уже сделал русскому послу в Париже сцену, которая с его стороны обычно служила признаком близкого разрыва. Обе стороны начали стягивать свои войска к границе. А. придавал большое значение польской армии, предполагая, что она-то и даст перевес той стороне, к которой присоединится; но попытка его привлечь на свою сторону поляков разбилась о холодные ответы князя А. Чарторыйского. Счастливее был А. в сношениях с Швецией и Англией. Австрия и Пруссия присоединились к Наполеону; А., впрочем, рассчитывал, что войска обеих немецких держав будут лишь фиктивно действовать против России. Наибольшим облегчением для А. было заключение мира с Портой (16 мая 1812), по которому Бессарабия по р. Прут отходила к России. 12 июня французы перешли р. Неман. А. дал знаменитый обет: "не положу оружия, доколе ни единого неприятельского войска не останется в царстве моем". С самого начала военных действий обнаружилась и полная непригодность выработанного (генералом Пфулем ) плана, и та дезорганизация, которую присутствие государя с его квартирой вносили в армию. По совету Аракчеева, Балашова и Шишкова , А. покинул армию и поехал через Смоленск в Москву. Настроение общества и народа должно было сторицей вознаградить А. за испытанные им неудачи: он увидел много доказательств патриотизма, большую готовность жертвовать собою и своим имуществом. Смоленское дворянство предложило государю 20 тысяч рекрутов, московское - 80 тысяч человек и 3 миллиона рублей; купечество московское до 10 миллионов рублей, хотя администрация всемерно старалась овладеть народным движением и удержать его в разрешенных ею границах (Растопчин , Балашов). Были, наконец, рассуждавшие вслух на тему, что Александру не справиться с таким гениальным вождем, как Наполеон; были и такие, которые намеревались задать государю ряд вопросов о численности и расположении наших войск. Большинство, однако, приветствовало государя в надежде на скорую и решительную победу: после похода Карла XII русские не допускали мысли, что враг осмелится приблизиться к Москве. Поэтому там спокойно толковали о войне, собирали пожертвования, щипали корпию, острили, проектировали полки амазонок. Непрерывное отступление армии быстро изменило настроение: воинственность сменилась страхом, веселость и смех - молитвенным настроением, возбуждение - унынием. Помещики боялись крепостных, которым Наполеон сулил свободу. Во главе управления России стал, на время войны, комитет министров, по этому случаю получивший особую организацию (20 марта 1812). Председателем комитета министров был назначен граф Н.И. Салтыков, получивший от государя самые широкие полномочия; без преувеличения можно сказать, что Салтыков с управляющими делами комитета министров правил Россией с 1812 по 1813 годы. Задачи комитета были необыкновенно широки: военное дело поглотило все его внимание; укомплектование армии рекрутами, снабжение ее одеждой, обувью, провиантом, при крайнем недостатке средств государственного казначейства, составляло трудную задачу. Пострадавшие от неприятельского нашествия губернии требовали самого внимательного попечения и опять-таки денежной помощи; к неизбежному во время войны распространению болезней присоединилась еще чума, проникшая в наши южные губернии; нелегко было прокормить голодное население пострадавших губерний, а на руках еще была масса военнопленных, которых надо было содержать под присмотром. Местами напуганное неудачами население легко поддавалось слухам, например, о том, что поляки образовали заговор в пользу французов и собираются перерезать русское население в западных губерниях; там уверенно говорили о возвращении французов: "древо, насажденное Наполеоном, скоро принесет плоды". Многие ополчения взяты были дворянством на свое содержание сначала на три месяца; прошел этот срок - ополчения не были распущены, и пришлось добровольное пожертвование обратить в обязательный налог на 1813 год. Этот налог, как экстренный сбор, был взыскан с 14 губерний, не поставивших ополченцев. Осторожный и компетентный в данном случае судья, министр Гурьев , полагал, что "по весьма умеренному исчислению, Россия ополчениями, наборами, воинскими требованиями, нарядами и пожертвованиями дала государству свыше 200 миллионов рублей. В 1811 году доходы государства равнялись 280 миллионам рублей, а в 1812 году они, по предварительной смете, были определены в 303 миллиона; затем дополнительная смета (возвышение налогов) дала 72 миллиона рублей, да пожертвованиями, по вышеуказанному мнению Гурьева, народ дал государству около 200 миллионов рублей, всего, стало быть, 575 миллионов рублей, вдвое больше против 1811 года. Затем масса расходов не поддается исчислению: обязанность доставлять подводы для подвоза провианта к армии тяжелым бременем лежала на населении. Крестьянам приходилось нанимать подрядчиков; подрядчики везли, но лошади у них падали, гонщики разбегались. Много заготовленного провианта было невозможно доставить, и он сгнил без пользы. Были губернии, где в течение пяти лет население должно было отдавать весь свой хлеб войску. Не удивительно поэтому, что 1812 год считают эпохой, с которой началось разорение и обнищание России. Когда в 1820 - 22 годах разразился в России сильный голод, последствие неурожая, то исходной точкой обеднения помещичьего класса указывали именно 1812 год, и притом не только по отношению к Белорусским губерниям, но и к Черниговской, к Полтавской. Представителям местной власти приходилось действовать в необычной обстановке; к ним предъявлялись самые разнообразные, противоречивые требования, шедшие то из Петербурга, то, при крайней затруднительности сообщений, даже отрезанности некоторых губерний, - непосредственно из армии. Назначены были генерал-губернаторы в другие губернии - сенаторы; в общем порядок был везде сохранен. Более всего и власти, и дворянство страшились крестьян; очень многие думали, что русский народ охотно примет свободу от крепостного состояния из рук Наполеона. За исключением весьма немногих случаев, сводившихся к весьма обыкновенному неповиновению помещикам, этого не произошло, и в конце 1812 года некоторым помещикам казалось, что отношения помещиков и крестьян утвердились (Тургенев ). В деле сохранения порядка победа была одержана не войсками, а самим народом. Наполеон ошибся: чем дальше он углублялся в Россию, тем единодушнее становилась нация - именно нация, которой в XVIII веке еще не было: в отношении ненависти к Наполеону и французам царило полное согласие. Во дворце, где народное настроение представлялось в несколько сентиментальном свете, были уверены, что старцы, потерявшие все, говорят: найдем средства к жизни, все лучше постыдного мира; даже женщины забывают об опасностях и боятся одного - мира! Ненадежным элементом оказались дворовые: они подслушивали разговоры господ, преувеличивали их, распускали вздорные слухи, обкрадывали господ, бежали от них и т. п. В то время рекруты вообще не очень охотно шли в войска: в усиленной степени это проявилось в 1811 году - пришлось даже набор назначить не летом, когда крестьянам было удобно прятаться в лесах, а 15 сентября; в некоторых местах оказалось чрезвычайно много "порченых" (отрезавших себе пальцы, растравлявших раны и т. п.); нельзя было посылать большие партии рекрутов - войска для конвоя не было, а без провожатых рекруты разбегались. В 1812 году произведено было три набора: всего взято по 20 человек с 500 душ. Немало бежало и из армии, образуя шайки мародеров; одно время думали даже о необходимости привести солдат вторично к присяге; но это предположение было отклонено как оскорбительное для большинства, которое служило верой и правдой. Брожение в армии, общий голос народа и общества заставили А. назначить главнокомандующим М.И. Кутузова. Высшие чины и офицерство армии не ограничились этим: они предложили императору (через Вильсона) удалить графа Румянцева от должности и заявили, что всякая идущая из Петербурга мысль о прекращении военных действий сочтена будет в армии не за действительное выражение воли государя, а за злоумышленное иностранное внушение. А. был до глубины души возмущен этим, решительно отверг требования отставки Румянцева и вновь подтвердил свое непоколебимое решение воевать: "лучше отращу себе бороду и буду питаться картофелем в Сибири". Между тем, армия отступала, отступила и с Бородинского поля, оставила Москву, немедленно занятую неприятелем. Паника распространялась. Страх проник, наконец, и во дворец; императрица Мария Федоровна, Константин Павлович, Румянцев и Аракчеев громко говорили о необходимости мира; Петербург спешно приготовлялся к вывозу всего ценного. После Клястицкой победы кн. Витгенштейна Петербург вздохнул свободнее; эта победа, сама по себе совсем не важная, надолго покрыла лаврами ее героя - весьма посредственного генерала. Двигаясь в глубь России, занимая старинную ее столицу, Наполеон рассчитывал прежде всего на моральный эффект, но вызвал только жажду мести. Во дворце императора поддерживала императрица Елизавета Алексеевна, которая стояла в это время к нему всего ближе; с этого времени началось снова некоторое сближение между А. и его супругой. После 6 октября (Тарутинский бой) обстоятельства круто изменились. 14 октября Наполеон начал отступление: неудача похода выяснилась. Хотя Кутузов, отчасти по стратегическим, отчасти по своим политическим соображениям, преследовал наполеоновскую армию недостаточно решительно, но лишь самые жалкие остатки ее достигли русской границы. Теперь поднимался вопрос, продолжать ли войну, или заключить почетный мир с Францией? Мнения разделились: восторжествовало то, по которому заключить тогда же мир с Наполеоном значило бы отказаться от всех понесенных жертв. А. был душою составившейся в 1813 году коалиции против Наполеона. Много раз особые личные свойства русского монарха спасали общее дело; большой дипломатический талант императора развился вполне; по признанию историков, проявились и военные его дарования. 19 марта 1814 года А. и прусский король вступили в Париж. Победа над Наполеоном не завершила дела. Для осуществления своих планов А. пришлось вести долгую дипломатическую кампанию со своими союзниками, пришлось делить добычу. Во время своего пребывания во Франции в 1814 году А. безусловно проводит свои прежние идеи: по отношению к Европе, особенно к Франции, он желает только обеспечить мир; внутреннего устройства ее он не хочет касаться, полагая, что либеральные учреждения, развитие и распространение либеральных идей - лучшее средство для процветания страны. Вознаграждением России государь считал восстановление Польши, соединенной унией с Россией. Он громко выражал уверенность, что крепостное право будет уничтожено еще в его царствование. Если бы программа А. была исполнена - это вознаградило бы Россию за все ее жертвы. С самим А. в это время происходит перемена. От природы мягкий, вдумчивый и мечтательный, он, казалось бы, должен был быть человеком религиозным; но до 1812 года эта сторона его жизни оставалась как бы заглушенной. В свое время он получил религиозное образование от человека (протоиерей Самборский), который всем складом своей души мог пробудить в своем воспитаннике религиозные чувства. Это, однако, не было заметно: А. ходил в церковь, исполнял церковные обряды, говорил и писал иногда о Промысле, о Провидении и только. Одним из последствий войны 1812 года было пробуждение в светском обществе религиозности на смену поверхностному материализму и "вольтерианству" второй половины XVIII века. А. также стал искать в религии поддержку и утешение. С лета 1812 года совпадение обстоятельств он стал объяснять вмешательством иногда Божественной воли. Разочаровавшись вполне в окружавших его, в Кутузове и Барклае не меньше, чем в других, обманувшись столько раз в своих расчетах и надеждах на силы человеческие, А., не приписывая конечного успеха себе, видел в гибели Наполеона непосредственную руку Божию. С лета 1812 года он стал ежедневно читать Библию, иногда вместе с императрицей; медаль, выбитая в память двенадцатого года, имела надпись: "не нам, не нам, а имени Твоему". Обет, данный А. выстроить в Москве храм Христа Спасителя, широкое гостеприимство, оказанное государем английскому библейскому обществу, несколько раньше сношения с масонами: вот первые показатели нового настроения А. В Париже государь пожелал непременно говеть; увидел особое указание свыше и в том, что случайно нашлась там православная церковь в этом городе. В первый день Пасхи, 29 марта 1814 года, в Париже, на том месте, где пал "добрый и кроткий Людовик XVI", устроен был амвон, и совершено торжественное богослужение в присутствии царя и всех русских войск. "Сыны холодной отчизны Севера по неисповедимой воле Провидения принесли очистительную молитву за жертву народного буйства; русский царь, по ритуалу православному, всенародно молился вместе с своим народом и тем как бы очищал окровавленное место пораженной царственной крови" - так писал А. об этом событии. Сначала религиозное настроение еще уживалось с либеральными идеями, но А. уже кажется, что он - орудие Промысла. Робкий, неуверенный в себе, А. избрал систему действий, в которую он верил; в годину несчастья он имел мужество отстаивать свою систему при самых неблагоприятных обстоятельствах. Если бы он теперь перенес свое счастье, как раньше переносил несчастье, он дал бы порабощенной Европе и России свободу; освободительная война освежила и укрепила бы Россию. Скоро, однако, стало заметно, что А. - ум блестящий, но не глубокий и не самостоятельный. С 1814 года начинается постепенное падение А. На Венском конгрессе А. усиленно проводил свою программу, но в действиях его в Вене с прежними политическими идеями уже переплетаются начала религиозные. На свои отношения к государям, тем более к Меттерниху, Талейрану, А. смотрел с всепрощающей христианской точки зрения; но как государь, он не имел права предавать забвению такие факты, как договор, заключенный против него (в феврале 1815) Австрией, Англией и Францией. Он мог настоять на присоединении к России всего Варшавского герцогства; между тем он согласился на компромисс, довольствуясь присоединением теперешнего Царства Польского, и уступая Австрии Тарнопольскую область. Кратковременное торжество Наполеона во время ста дней было очень мучительно для А. До тех пор он верил, что свободный народ свободно призвал Бурбонов; отныне эти иллюзии были разрушены, и ему пришлось поддерживать Бурбонов грубой силой. Во время второго похода в Париже А. сблизился с известной баронессой Ю. Криденер. Прожитое с его скорбями, горестями и радостями стало для А. греховным. Ему казалось, что снисходительность его порождает распущенность, а за нею и другие пороки. Во время вторичного пребывания в Париже русские войска неоднократно испытывали на себе гнев государя. Он безмолвствовал при начавшихся казнях "белого террора". В таком настроении А. пожелал, чтобы народы увидели, как государи принимают верховную власть от Бога. Проект акта, известного под названием Священного союза, составлен был самим А., при участии Стурдзы и Каподистрии , и был показан госпоже Криденер. Государи, приступавшие к этому акту, обязывались и во взаимных отношениях, и в управлении подданными руководствоваться заповедями Св. Евангелия; оно должно было непосредственно во всем управлять царями и их действиями. Дальнейшая политика А., внешняя и внутренняя, есть попытка приложения к жизни начал, возвещенных актом Священного союза. В 1815 году А. возвратился в Россию, куда он приезжал еще в 1814 году, но ненадолго. Немногие понимали, что подъем и сильные ощущения не продолжительны; что за днями, полными одушевления, днями великих событий, потянется длинная цепь вялых, холодных дней... В русских сердцах поднимался вопрос, что же даст государь России? После Петра А. был первый русский царь, ездивший за границу. Теперь народ совсем иначе относился к возвращению своего государя; но сам А. возвращался в свое отечество не тем полным одушевления человеком, которым покидал его. Он возвращался усталый, пресыщенный; три года, проведенные в непрерывном напряжении, в решении мировых вопросов, его совершенно изменили; его интересы остались за границей. Он принял на себя поддержку установленного порядка, борьбу против революции; он считал возможным всегда, когда сочтет нужным, снова двинуть русскую армию за границу, и не сомневался в том, что всегда будет располагать необходимыми для того средствами. Всем этим уже предрешался вопрос, может ли Россия получить конституцию. Заботы об армии и ее всегдашней готовности должны были особенно привлекать внимание государя. Россия предстала А., в 1815 году, в печальнейшем виде. Даже недавно реформированные высшие центральные органы управления не оправдали надежд императора. Он остался недоволен комитетом министров, ибо раскрылись большие злоупотребления; управляющий делами комитета Молчанов отдан был под суд, военный министр, князь А.И. Горчаков - также. Управление шло чрезвычайно плохо - можно сказать, хуже, чем при Павле I. Отсутствие государя, неизвестность, в которой находились многие министры, полномочия, данные местным властям, и непосильные задачи, возложенные на них по сбору налогов на военные дела, - все это привело к полному разгрому местного управления. Неисполнение сенатских указов, накопление недоимок, произвольные аресты граждан, жестокие (до смерти) наказания в местах заключений, взятки, продажа казенных имуществ, ябедничество, отдача откупов без торгов, корчемство, контрабанда, даже подделка ассигнаций, пристанодержательство, - таковы были язвы русской жизни. Еще более печальные дела открылись при многочисленных крестьянских волнениях; крестьянские жалобы того времени дают яркую картину полного произвола и жестокости. А. искренне хотел искоренить зло, разъедавшее русскую жизнь; не собираясь лично заниматься текущими делами, он оставил комитет министров в том положении, которое было дано ему в 1812 году ввиду отъезда государя за границу, - но отдал его под надзор графу Аракчееву. Положения комитета докладывались государю графом Аракчеевым; значение последнего чрезвычайно возросло, так как всеподданнейшие доклады министров сократились. У государя не было времени читать журналы комитета; для него составлялись особые краткие мемории, на которых Аракчеев часто излагал свои заключения и примечания к пожеланиям комитета. Аракчеев был членом комитета и, следовательно, имел возможность подавать там отдельные мнения, но он предпочитал писать замечания после, предназначая их для одного государя. Решения государя почти всегда совпадали с мнениями Аракчеева. Аракчеев стал временщиком; на него А. сложил текущие дела, оставив себе только главное руководство. Однако, Аракчеев был только исполнителем; прежние приближенные А. (неофициальный комитет, Сперанский) разрабатывали с ним вместе все планы, теперь советник А. больше не нужен, у него есть своя программа. Он все еще продолжает верить, что либеральные учреждения, "коих священные начала смешивают с разрушительными учениями, не суть мечта". Он продолжает обдумывать конституционные планы. В Польше он сделал опыт, может ли он, не изменяя своим намерениям, распространить на Россию данное Польше политическое устройство. Россию предполагалось разделить на наместничества (что было тем легче, так как почти все губернии Европейской России были собраны в отдельные генерал-губернаторства); в каждом наместничестве должен быть свой сейм, собирающийся раз в 3 года; общий государственный сейм или государственная дума собирается раз в 5 лет. Как местные, так и общий сейм - двупалатные: верхнюю палату в общем сейме образует Сенат, а нижнюю - посольская земская изба. Сенаторы - по назначению, в посольскую палату население (дворяне и горожане) избирают положенное число лиц, две трети коих утверждаются государем в звании послов. Местные сеймы избирают из своей среды известное число депутатов в государственный сейм; половину избранных государь утверждает для присутствования в государственном сейме. Государь - единственный источник всякой власти, но сейм содействует законодательной власти государя. Проект различает закон от устава и указа; издание последних остается прерогативой монарха, равно как и объявление войны, заключение мира, договоров, распоряжение армией. Приступлено было к образованию наместничеств, на первый раз из пяти великорусских губерний; наместником был назначен Балашов. Речь, произнесенная А. в 1818 году, при открытии польского сейма, произвела сильнейшее впечатление; но Россия ее не услышала, а только подслушала, что ее хотят наградить конституциею. Одни были в восторге; другие (Киселев, Ермолов ), разделяя их радость, недоумевали, почему государь выразил так определенно и поспешно свою волю; третьи - к числу которых принадлежал и Сперанский - опасались, что речь будет понята крестьянами как обещание свободы гражданской, и что, следовательно, произойдет общее замешательство. Политическим идеям А. не противоречило усиленное насаждение в эти годы военных поселений. Идея военных поселений не была новой; выдуманы они не А. и не Аракчеевым; в России, в продолжение всего XVIII века, были поселенные войска, вплоть до деятельности Потемкина в Новороссии. Многие причин выдвинули снова этот вопрос: грустное положение солдата, после 25-летней службы остававшегося без всяких средств к пропитанию; тяжелое положение его же во время прохождения службы, что доказывалось и огромным процентом больных в армии, и постоянными побегами; невеселое положение офицеров армейских полков, рассеянных по трущобам и медвежьим углам, без общества, без развлечений, без книг, и быстро опускавшихся нравственно. Ко всему этому прибавлялись и соображения бюджетные. Во время наполеоновских войн русская армия достигла небывалых размеров: в 1812 - 15 годах - до 1 237 000 человек, что, при наличности податного населения в 15 800 000 человек, составляло, вероятно, четвертую часть населения в возрасте 15 - 35 лет. К 1826 году в армии числилось 884 000 человек; сокращение армии не входило в расчеты А.; оставалось, следовательно, изыскать новые способы содержания войска. Не могла удовлетворять такого военного человека, каким был А., и система комплектования армии: больше половины рекрутов поступало от помещиков, которые, конечно, старались отдавать не лучших крестьян. При таких условиях мысль, что армия может кормиться собственным земледельческим трудом, представлялась чрезвычайно соблазнительной; кроме того, новая система гарантировала старослуживому, по окончании долгой и тяжелой службы, земельную собственность и семейную обстановку. Молодое поколение будущих воинов вырастало в военной обстановке. Страна давала своего рода огромный капитал (казенных крестьян и земли) под военные поселения, но за это освобождалась навсегда от главнейших трат на военное дело. Военный элемент изолировался от населения. Тотчас по поселении той или другой воинской части (батальона, полка) часть солдат (лучшие) наделялись от казны землею, домами, орудиями, скотом и пр., и в первые годы получали провиант на себя и на свои семейства, и обмундирование; все, что они приобретали своим трудом, считалось их личной собственностью. Такие оседлые поселенцы избавлялись от походов. Остальные солдаты данной части располагались в квартирах своих счастливых товарищей, должны были помогать последним в полевых работах и получали за это ту же пищу, что и их хозяева; надежда перейти в разряд этих последних и получить земельную собственность должна была побуждать их к исправной службе. Каждая часть имела свой поселенческий округ, крестьяне которого переходили в военные поселения; с этого момента прекращалось их право распоряжаться судьбою своих детей; сыновья становились военными кантонистами: до семи лет они проживали у родителей, с восьмого посещали школу, с двенадцати лет уже большую часть времени проводили в школе, а с восемнадцати лет поступали в резервные части. Тем не менее, идея военных поселений совершено ошибочна, ибо с течением времени армия совершенно отделилась бы от народа, и военные поселения обратилась бы в лагеря завоевателей в покоренной стране. Проведение в жизнь идеи военных поселений А. поручил Аракчееву. В военные поселения перешли 138 батальонов, 240 эскадронов и некоторые другие части; в поселенных округах считалось 150 тысяч нижних чинов и 17 тысяч лошадей, 76 тысяч инвалидов, 154 тысячи кантонистов; всего населения (с крестьянами) было под управлением Аракчеева почти 750 тысяч душ. Финансовую сторону этого предприятия можно считать даже блестящей: израсходовано было на военные поселения лишь 18 миллионов рублей, и к 1825 году собран был даже особый капитал в 30 миллионов рублей, вполне обеспечивавший дальнейшее развитие дела. В счет расходов не входит цена земли, отведенной под поселения (почти 2 400 000 десятин - в губерниях: Новгородской, Харьковской, Херсонской, отчасти в Могилевской), но ценность этой земли от пользования ее военными поселениями увеличилась. Затем, к устройству военных поселений применен был солдатский труд, который переложить на деньги невозможно. Но что было прекрасно в теории - на практике оказалось очень тяжелым и возмутительным; регламентация труда и самой жизни возмущала всех, кто соприкасался с военными поселениями, особенно тех, кто терпел от власти Аракчеева, человека хотя и безусловно честного и этим выделявшегося среди моря тогдашних взяточников, но жестокого и совершенно бездушного, смотревшего на людей как на автоматов. Его система получила название "аракчеевщины", и жуткая память о ней надолго сохранилась в русском народе; в обществе же и тогда военные поселения сравнивали с лошадью, которой прибавляют дачу овса на гарнец, чтобы взвалить лишних 20 пудов; в конце старались убавить и гарнец, - авось, довезет и без него. Положение помещичьих крестьян А. не удалось улучшить, несмотря на все его стремление к этому. Он обсуждал крестьянский вопрос порою весьма тщательно, всегда сознавал несправедливость крепостного права; но вопросы, как освободить крестьян, с землею или без земли, и как достигнуть того, чтобы не восстановить против себя дворянства, не поддавались решению и заставляли его медлить. Ему подсказывали, что недовольство народной толпы опаснее возмущения дворянства; но народная масса стояла далеко, и, разделенная на множество миров, только изредка подавала голос, - а дворянство тесною толпою окружало трон, и голос его всегда был слышен царю. Надежда на добровольный отказ дворянства от права владеть людьми вскоре была оставлена: число уволенных крепостных по закону 1803 года достигло только 50 тысяч душ. Никого в крепостные А. вновь не обращал, раздачу людей в награду за службу прекратил; при нем строжайше наблюдалось правило, что свободный человек не может стать предметом частного владения. А. удалось добиться освобождения крестьян в прибалтийских губерниях; это был первый опыт освобождения значительного числа крепостных - и опыт неудовлетворительный. Частые войны не только отвлекали А. вообще от внутренних реформ, но мешали освобождению крестьян еще тем участием, которое дворяне всегда принимали в войнах; с необыкновенной силой А. почувствовал это в 1814 году, когда подписывал благодарственный манифест русскому народу. Закон 1803 года обставил увольнение крестьян большими формальностями, но помещики сравнительно нередко их не соблюдали, увольняя крестьян по домашним завещаниям, иногда просто по устным сделкам. Такие акты, обнаруживавшиеся обыкновенно уже после смерти помещика, вели к тяжбам и спорам с наследниками. А. почти всегда брал сторону крестьян; в 1813 году в особой комиссии, а потом в комитете министров рассматривался целый ряд таких дел; когда находили невозможным отказать наследникам в их законных требованиях, А. приказывал вступать через генерал-губернаторов в частные сношения с наследниками, дабы оставить крестьян свободными. Унизительный обычай продавать крестьян без земли, который так возмущал А., был в его царствование, однако, даже узаконен указом 28 октября 1808 года о крепостных пошлинах - яркий пример обманутого доверия государя. Вследствие крестьянских волнений А. повелел, чтобы приговоры, которыми присуждалось к наказанию более 9 лиц, шедшие через Сенат, были ему докладываемы, и часто смягчал наказания, проявляя почти всегда большую, сравнительно с Сенатом, строгость к помещикам, приказывая иногда брать имения их в опеку и т. п. В общем А. не так настойчиво занимался внутренними реформами. Ему, повелителю не только России, но и всей Европы, не страшны заговоры, не страшно и недовольство страны. Но такое настроение продолжалось недолго. Думали, что по удалении Бонапарта настанет время покоя и мира. Мира, однако, не было в Европе, не было и внутри России. Одну из светлых сторон деятельности А. составляли заботы о просвещении России. Ученик Лагарпа справедливо придавал огромное значение делу просвещения и склонен был считать министра народного просвещения едва ли не важнейшим из министров. Он намеревался покрыть Россию целой сетью учебных заведений, которые последовательно вели бы учащегося "от азбуки к университету": сеть эту должны были составить: приходские училища (одно, по крайней мере, на два прихода), уездные, губернские (гимназии) и университеты. В первые годы своего царствования А. даже высчитывал, через сколько лет вся Россия будет грамотна. Низший разряд училищ не был обеспечен от казны; на высшие разряды в начале царствования тратилось около 1,2 миллиона рублей, т. е. из 90 миллионов общего расхода около 1,3%; в конце царствования около 8,6 миллионов рублей при 413 миллионах рублей, т. е. около 2% всего расходного бюджета. До А. в России было два университета (в Москве и Дерпте); вновь при нем открыты в Харькове, в Казани и в Петербурге; преобразован или вновь открыт целый ряд специальных высших заведений - лицеев. Правда, в университетах сначала не хватало профессоров, и было совсем мало студентов, но это с течением времени сглаживалось. Черные дни настали для университетов только с 1812 года, когда правительство дорожило всякой копейкой. Сначала все учебные заведения отличались своим светским характером и всесословностью. Но, когда государя охватило мистическое настроение, это сказалось и на участи учебного дела; он решил тесным образом соединить веру и знание, "дабы христианское благочестие всегда было основанием истинного просвещения". Видимым знаком нового направления было образование соединенного министерства духовных дел и народного просвещения. В учреждении этом скрывался и другой смысл: дела всех вероисповеданий одинаково ведались в разных отделениях департаментов; А. подчеркивал свою полную веротерпимость. Министром назначен был князь А.Н. Голицын , еще более государя подпавший под влияние мистических учений. Но это обоснование знания верою, порученное, к тому же, чиновникам, которыми почти всегда руководили соображения вовсе не идейного порядка, гибельно отразилось на судьбе нашей юной науки. Роль, сыгранная в борьбе с Наполеоном, поставила Россию и ее государя чрезвычайно высоко. А. стал roi des rois; но вместо того, чтобы пользоваться одним моральным почетом, он старался удержать за собою направление общеевропейской политики. Свою политику последних лет А. построил на грубом силлогизме: всякая революция есть война и завоевание; следовательно, надо бороться с революцией, где бы она ни начиналась. Победой своей над Наполеоном А. и его союзники больше всего были обязаны живому чувству народности, проявившемуся благодаря французской революции и с особой силой вспыхнувшему в 1812 - 14 годах, вследствие тирании Наполеона. Теперь А., не разобравшись в причинах успеха, направлял оружие против главного союзника своего и тем разрушал свою силу. В образованном обществе многие это понимали и негодовали на царя, который "из России делал страшилище народов", который стремился всюду, но только не "к туманным берегам печальной родины своей". Еще в Аахене, в 1818 году, А. играл роль величественного государя, решал вопросы сообразно своим намерениям; но в Троппау, явно отрекаясь от своего славного прошлого, он уже принимает меры против испанцев, смущен семеновской историей и видит движение против себя в России; в Лайбахе он совсем готов двинуть русские войска против пьемонтцев, в Вероне он почти сдается на происки Меттерниха. Только в греческом деле народная струя оказала на него некоторое влияние. Трактат 1812 года (Бухарестский) различно толковался Россией и Турцией. Как только окончание борьбы с Наполеоном позволило А. вздохнуть свободно, уполномоченные его в Константинополе начали настаивать на признании своего толкования. Спор разгорелся, когда вспыхнуло греческое восстание, и чисто русское дело переплелось в глазах турок с греческим. А. проявил большое дипломатическое искусство: не желая рисковать своей армией - ибо, не сомневаясь в конечной победе, он имел основания думать, что война затянется, и что это произведет в Европе невыгодное для русских войск впечатление, - он хотел получить от Европы мандат и двинуться с австрийскими и русскими войсками в Турцию. Когда это ему не удалось, он решился один воевать с Турцией и деятельно стал готовиться к этой войне. Внутри России последние годы царствования А. представляют картину медленного увядания. Никогда А. так много не ездил, так часто не отсутствовал из России, как теперь. Не было, кажется, в России человека, который не жаловался бы на это: острили, что государь управляет Россией из почтовой коляски; жаловались, что государю было дело до всего, только не до того, что происходит в России. Эти жалобы доходили до императрицы Елизаветы Алексеевны и преданных А. генералов (Закревского , например) и немало их смущали. Масса дел оставалась нерешенною, отлагалась до приезда государя; нарождались тайные общества. Еще в 1816 году открылось (по случаю перехода одной волости под военные поселения), что, вопреки убеждению государя и правительства, никаких продовольственных запасов нет. Пока рассуждали, как поставить продовольственное дело, собирать ли запасы натурою или деньгами, в 1820 году открылся голод, сначала в Черниговской губернии; в 1821 году голодало уже 15 губерний; большинство помещиков отказывалось прокармливать своих крестьян; люди примешивали к хлебу всевозможные суррогаты, едва держались на ногах, пухли, хворали и умирали. Все это создавало благоприятную почву для волнений, для пробуждения серьезного недовольства. И личная жизнь А. в последние годы протекала мрачно; дух его был не всегда спокоен, общество часто его тяготило. Отраду и отдых он находил только в путешествиях, причем сознавался, что именно езда доставляла ему удовольствие, а вовсе не цель поездки. Семейная жизнь в эти годы скрасилась сближением с Елизаветой Алексеевной, которая сходилась с государем во вкусах и тоже стремилась к уединению. А. был поражен смертью своей дочери от М.А. Нарышкиной ; он не скрыл своего горя от жены и нашел в ней теплое участие. С остальной семьей своей А. не сходился, не находя в ней ни утешения, ни спокойствия. С 1818 года (17 апреля), когда у великого князя Николая Павловича и супруги его Александры Федоровны родился сын Александр , положение в царской семье изменилось. И теперь рождением маленького Александра обрадована была больше всех бабка его, императрица Мария Федоровна. С этого момента Николай Павлович и Александра Федоровна становятся ее детьми по преимуществу. До сих пор она противилась постоянным настояниям Константина Павловича о разводе его с Анной Федоровной; теперь она круто изменила свое мнение и согласилась на развод. Причины этой перемены ясны: императрица хочет видеть Николая, а потом внука на престоле. Насколько это радовало Марию Федоровну, настолько же огорчало Елизавету Алексеевну; ее письма к матери наполнены в эти годы довольно резкими выходками против Николая Павловича и его супруги, а отчасти и против Марии Федоровны: по словам Елизаветы Алексеевны А. разделял ее мнение о Николае. Известным актом А. и Мария Федоровна признали отречение Константина Павловича, и А. назначил своим преемником Николая; конечно, некоторое свое нерасположение к характеру Николая А. подавил в себе соображениями государственными. Елизавета Алексеевна после смерти А. писала своей матери, что она знала об отречении Константина, но думала, что он возьмет его назад. Полагают, что истинный характер этих актов был от нее скрыт. А. очень сблизился с женою в последние годы и, конечно, по своей деликатности, видя ее угасающую жизнь, не открывал ей того, что неприятно поразило бы ее; быть может, это одна из причин того, что отречение Константина не было обнародовано. 1 сентября 1825 года А. в последний раз покинул Петербург. Смерть постигла его в Таганроге, почти на границе Азии. При расставании с жизнью проявились опять лучшие стороны его характера. Он заботливо ухаживал за женою, жил в Таганроге чрезвычайно просто, гуляя по утрам и подолгу беседуя даже с темными людьми, бродягами. Смертельную болезнь схватил он, может быть, оттого, что долго вечером стоял в одном сюртуке, не показывая виду, что озяб; тогда как слуга, который вез ему шинель, по недоразумению с экипажем стал не в указанном месте, сам от холода закутался в шинель и заснул под экипажем, а государь прозяб, но не рассердился. Терпеливо он переносил мучения, полулежа на кушетке, все время наблюдая, чтобы за ним ухаживали как можно меньше. 19 ноября 1825 года его не стало. "Незримый путешественник", как называли его при жизни, умер так, что многие долго не верили его смерти и полагали, что он скрылся, таинственно исчез... В ряду русских государей Александр I занимает высокое место: он принадлежит не только русской, но и всемирной истории. Нельзя излагать и внешней, и внутренней истории многих европейских государств того времени (Пруссии, Австрии, Германского союза, Франции) без обращения к личности этого монарха. Он не удержался на достигнутой его народом высоте, его не называют великим, но имя "Благословенного" долго держалось в памяти народной. Державин был прав в своем предсказании: А. на престоле остался человеком; в нем не было самомнения, самоуверенности, столь частых в его положении: он весь был сомнение и колебание. В области религии А. всю вторую половину жизни искал истины; отличаясь веротерпимостью, он с полным уважением относился и к православным монахам, особенно отшельникам, и к квакерам, и к католическим ксендзам, и ко всем сектантам. В области свободы гражданской он не уничтожил крепостного права, но первый положил конец распространению этого уродливого явления русской жизни и продолжал начатое отцом его вмешательство государственной власти в отношения между помещиками и крестьянами. В области свободы политической он в первую половину царствования искренне хотел дать ее русскому народу, во вторую только иногда говорил об этом; во всяком случае, он много содействовал развитию либеральных идей в России. - См.: Богданович , "История царствования Александра I", 6 т.; Bernhardi, "Geschichte Russlands und der europ. Politik"; Шильдер, "Император Александр I. Его жизнь и царствование", 4 тома; Schiemann, "Geschichte Russlands unter Kaiser Nikolaus I"; "История России в XIX веке", изд. Гранат; там же в 8 выпуске весьма обстоятельно указана литература по отдельным вопросам; Мартенс , "Собрание трактатов"; Соловьев , "Александр I, политика и дипломатия"; Великий князь Николай Михайлович, "Князья Долгорукие"; его же, "Граф П.А. Строганов"; его же, "Дипломатические сношения"; его же, "Императрица Елизавета Алексеевна"; его же, "Старец Феодор Кузьмич". Истории отдельных учреждений, составленные в большинстве случаев к столетним юбилеям учреждений 1801 - 02 годов; С. Середонин , "Исторический очерк деятельности комитета министров"; Щеглов , "Государственный совет"; С. Покровский, "История министерской власти". - Массу материала дают издания семейных архивов: Мордвиновых (ред. Бильбасова ), Остафьевского (ред. Саптова), Куракиных (ред. Смольянинова), графа Нессельроде, Раевских (ред. Модзалевского ). Весьма разработаны отдельные биографии деятелей этого царствования; справки см. в "Русском биографическом словаре". С. Середонин.

См. также статьи:
Аксаковы ;
Александр II ;
Александра (имя русских великих княгинь) ;
Александров Иван Петрович ;
Альбедиль ;
Амвросий (в миру Андрей Антипович Орнатский) ;
Аминовы ;
Анастасевич Василий Григорьевич ;
Анна Леопольдовна ;
Анна Павловна ;
Апостолы ;
Аракчеев Алексей Андреевич ;
Аракчеевы ;
Аршеневские ;
Бабсты (К.Х., А.К.) ;
Багговут ;
Баженов Павел Васильевич ;
Базен Петр Петрович (Pierre-Dominique Bazaine) ;
Балабанов Марко ;
Балашов Александр Дмитриевич ;
Бахтины (И.И., Н.И., Н.Н.) ;
Бебутовы ;
Беклешов Александр Андреевич ;
Белосельские-Белозерские ;
Бениславский Иван ;
Бенкендорфы (А.Х., К.Х.) ;
Беннигсен Леонтий Леонтьевич ;
Березников Андрей Филиппович ;
Берсенев Иван Архипович ;
Бестужев Николай Александрович ;
Бибиков Александр Александрович ;
Бистром Карл Иванович ;
Блудов Дмитрий Николаевич ;
Богданович Ипполит Федорович ;
Богуш-Сестренцевич Станислав ;
Будберг Андрей Яковлевич ;
Буксгевден Федор Федорович ;
Булат ;
Бунина Анна Петровна ;
Буяльский Илья Васильевич ;
Вавржецкий Фома ;
Варламов Александр Егорович ;
Васильев Алексей Иванович ;
Васильевы (Васильевы-Шиловские) ;
Веклер Георг-Фердинанд (Weckler) ;
Вигель Филипп Филиппович ;
Виллие Яков Васильевич (Wylie) ;
Винский Григорий Степанович ;
Витберг Александр Лаврентьевич ;
Волкова Мария Аполлоновна ;
Волконская Зинаида Александровна (княгиня) ;
Волконский Петр Михайлович ;
Воронцовы (древний русский дворянский род) ;
Врангель Фердинанд Петрович ;
Вревские ;
Вяземский Петр Андреевич ;
Вязмитинов Сергей Козьмич ;
Гагарин Гавриил Петрович ;
Гагарины ;
Герд Александр Яковлевич ;
Герье Владимир Иванович ;
Глинка Михаил Иванович ;
Голенищев-Кутузов Павел Иванович ;
Голицын Александр Николаевич ;
Головина Варвара Николаевна ;
Горчаков Дмитрий Петрович ;
Горчаковы (княжеский род) ;
Грановский Тимофей Николаевич ;
Грибовский Адриан Моисеевич ;
Грубер Гавриил (Gruber) ;
Гудович Иван Васильевич ;
Гурьев Дмитрий Александрович ;
Гутаковские ;
Дашкова Екатерина Романовна ;
Державин Гавриил Романович ;
Дерфельдт Антон Антонович ;
Дибич-Забалканский Иван Иванович ;
Дивов Павел Гаврилович ;
Дмитриев Иван Иванович (баснописец) ;
Дмитриев-Мамонов Матвей Александрович ;
Добровольский Василий Степанович ;
Долгоруковы ;
Домбровский ;
Дубровский Петр Петрович ;
Дурова Надежда Андреевна ;
Евграф (Евфимий Музалевский-Платонов) ;
Екатерина II Алексеевна ;
Екатерина Павловна ;
Елагина Авдотья Петровна ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Елизавета Алексеевна (Луиза-Мария-Августа) ;
Ермолов Алексей Петрович ;
Жиркевич Иван Степанович ;
Жихарев Степан Петрович ;
Заборовский Иван Александрович ;
Завадовский Петр Васильевич ;
Заиончек Иосиф ;
Залик Григорий Георгиадес (Zalyk) ;
Зауервейд (живописцы) ;
Здекауер Николай Федорович ;
Зотов Рафаил Михайлович ;
Зубов Платон Александрович ;
Измайлов Лев Дмитриевич ;
Ильин Дмитрий Сергеевич ;
Ильинский Николай Степанович ;
Имеретинские ;
Иннокентий Смирнов ;
Ипсиланти ;
Кайсаров Андрей Сергеевич ;
Камерон Чарлс ;
Кампенгаузен Бальтазар (Campenhausen, государственный деятель) ;
Канкрин Егор Францевич (Georg von Kankrin) ;
Капнист Василий Васильевич ;
Каподистрия (Capo d'Istria) ;
Каразин Василий Назарович ;
Карамзин Николай Михайлович ;
Карбонье д'Арсит Лев Львович ;
Кашин Даниил Никитич ;
Кваренги Джакомо ;
Киселев Павел Дмитриевич ;
Козловский Иосиф Антонович ;
Козодавлев Осип Петрович ;
Коновницын Петр Петрович ;
Константин Павлович ;
Кочубей Виктор Павлович ;
Крузенштерн Иван Федорович (Иоганн Антон) ;
Крылов Иван Андреевич ;
Куракины ;
Кутузов Михаил Илларионович (Голенищев-Кутузов) ;
Лаваль Иван Степанович (de la Valle) ;
Ламанский Владимир Иванович ;
Ламбро-Качони Ламбро Димитриевич ;
Ланской Сергей Степанович ;
Леберехт Карл Александрович ;
Левицкий Дмитрий Григорьевич ;
Левицкий Феодосий Нестерович ;
Лихарев Владимир Николаевич ;
Лодер Христиан Иванович ;
Лопухин Иван Владимирович ;
Лопухины ;
Лунин Михаил Сергеевич ;
Лупалова Прасковья Григорьевна ;
Марин Сергей Никифорович ;
Мария Феодоровна (супруга Павла I) ;
Мартос Иван Петрович ;
Массон Карл ;
Мельников Абрам Иванович ;
Меншиков Александр Сергеевич ;
Мещовский А. ;
Михайловский-Данилевский Александр Иванович ;
Мишо-де-Боретур Александр Францович ;
Мордвинов Николай Семенович ;
Морков Аркадий Иванович ;
Муравьев Михаил Никитич ;
Муравьев-Апостол Иван Матвеевич ;
Муравьевы (декабристы) ;
Нарышкина Мария Антоновна ;
Нессельроде Карл-Роберт (Карл Васильевич) ;
Николай I ;
Николай Михайлович ;
Новосильцев Николай Николаевич ;
Обольянинов Петр Хрисанфович ;
Обресковы ;
Огинские ;
Орлов Михаил Федорович ;
Орлов-Денисов Василий Васильевич ;
Орловский Борис Иванович (Смирнов) ;
Орловы (графский род) ;
Павел Петрович (император Всероссийский) ;
Пален Петр-Людвиг (или Алексеевич) ;
Панаев Владимир Иванович ;
Панин Никита Петрович ;
Паррот (Georg-Friedrich von Parrot) ;
Пашкевич Василий (Паскевич) ;
Пезаровиус Павел Павлович (Помиан Pesarovius) ;
Перовские ;
Пестель Иван Борисович ;
Пестель Павел Иванович ;
Платов Матвей Иванович ;
Пнин Иван Петрович ;
Полевой Николай Алексеевич ;
Попов Василий Степанович ;
Потоцкие ;
Походяшин Григорий Максимович ;
Поццо ди-Борго Карл-Андрей ;
Протасовы ;
Пушкин Александр Сергеевич ;
Пфуль Карл-Людвиг-Август (Pfuel) ;
Радищев Александр Николаевич ;
Разумовский Андрей Кириллович ;
Рейтерн Евграф Романович ;
Репнин-Волконский Николай Григорьевич ;
Репнины (княжеский род) ;
Ржевский Алексей Андреевич ;
Римский-Корсаков Александр Михайлович ;
Ришелье Арман-Эммануэль Дюплесси ;
Ровинский Дмитрий Александрович ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Богословие ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. География ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Империя в XIX веке ;
Россия, разд. Исторический очерк уголовного законодательства ;
Россия, разд. История Малороссии ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Классическая филология ;
Россия, разд. Нумизматика ;
Россия, разд. Русский флот (исторический очерк) ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Философия ;
Россия, разд. Финансовое хозяйство России (первая половина XIX века) ;
Ростопчин Федор Васильевич (Растопчин) ;
Румянцев Николай Петрович ;
Румянцев Сергей Петрович ;
Рябинины ;
Саблуков Николай Александрович ;
Салтыков Николай Иванович ;
Самборский Андрей Афанасьевич ;
Самойловы (артистическая семья) ;
Сангушки ;
Сандерс Джозеф ;
Северин Дмитрий Петрович (Сиверин) ;
Сен-При Эммануил Францович ;
Серафим (в миру Стефан Васильевич Глаголевский) ;
Сибирские ;
Сиверс Яков-Иоанн (Яков Ефимович) ;
Сохацкий Павел Афанасьевич ;
Сперанский Михаил Михайлович ;
Строгановы (Строгоновы) ;
Стурдза (Sturdza, Stourdza) ;
Сумароков Панкратий Платонович ;
Сухтелен (П.П. и П.К.) ;
Тарновский Ян ;
Татаринова Екатерина Филипповна ;
Тизенгаузен ;
Тимковский Василий Федорович ;
Тимонов Всеволод Евгеньевич ;
Титовы (семья музыкантов-композиторов) ;
Толстой Лев Николаевич ;
Толстой Петр Александрович ;
Толстой Федор Петрович ;
Томон ;
Трощинский Дмитрий Прокофьевич ;
Трубецкой Сергей Петрович ;
Тургенев Александр Иванович ;
Тургенев Николай Иванович ;
Турчинович-Выжникевич Владислав Иванович ;
Уваров Федор Петрович ;
Угрюмов Григорий Иванович ;
Утермарк Иоанн-Генрих ;
Уткин Николай Иванович ;
Уткин Павел Петрович ;
Фонвизин Михаил Александрович ;
Фотий (в миру Петр Никитич Спасский) ;
Хвостов Александр Семенович ;
Хвостовы ;
Ходзько Иван ;
Храповицкий Матвей Евграфович ;
Цецишовский Каспар-Казимир (Цецишевский) ;
Цицианов Павел Дмитриевич ;
Чаадаев Петр Яковлевич ;
Чарторыйский Адам-Юрий ;
Чарторыйский Константин-Адам-Александр-Казимир ;
Ческий (русские граверы) ;
Чичагов Павел Васильевич ;
Шантырь Станислав ;
Шильдер Николай Карлович ;
Ширинский-Шихматов Сергей Александрович ;
Шишков Александр Семенович ;
Штакеншнейдер Андрей Иванович ;
Штейбен Шарль ;
Штейнгель Владимир Иванович (Штейнгейль) ;
Шуваловы ;
Щедрин (фамилия нескольких художников) ;
Эггинк Иван Егорович ;
Юсуповы (Юсупово-Княжевы) ;
Якушкин Иван Дмитриевич ;
Янкович Федор Иванович (де Мириево) ;
Ясинский Феликс Станиславович .


Александр II

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр I Карагеоргиевич | Александр III
Александр I (князь болгарский) | Александр Дьякон
Александр I | Александр Иоанн I
Александр (инок) | Александр Людвиг-Георг-Фридрих-Эмиль
Александр (дьяк) | Александр Михайлович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александр II, император всероссийский, сын императора Николая I и императрицы Александры Федоровны . Родился в Москве 17 апреля 1818 года. Хотя отец его в момент рождения его был просто великим князем, однако, ввиду бездетности императора Александра I и великого князя Константина Павловича , все смотрели на А. как на будущего наследника российского престола. До шестилетнего возраста А. рос под ближайшим надзором матери и приставленного к нему женского персонала, вместе с сестрами, которые были моложе его. По достижении 6 лет он получил особого воспитателя, капитана К.К. Мердера, боевого офицера, израненного в кампаниях 1805 и 1807 годов, гуманного и кроткого, с честными и разумными взглядами, сумевшего привязать к себе маленького великого князя. В 1826 году решено было приступить к образованию восьмилетнего А. по особому учебному плану, выработанному В.А. Жуковским , который был приглашен руководить учением наследника. Жуковский, оказавшийся незаурядным и вдумчивым педагогом, смотрел на свое дело как на высокую миссию и посвятил себя ему вполне. Он не отделял образовательной задачи от воспитательной и ставил самому образованию прежде всего нравственные, воспитательные цели. Стараясь вооружить своего воспитанника необходимыми научными сведениями во всех областях знания, он особенно стремился внушить ему возвышенный взгляд на обязанности человека и государя. В то же время он сильно и смело ратовал за охранение молодого А. от преждевременных влияний придворной среды и военной атмосферы, в которой воспитывался и жил Николай Павлович. Он прямо заявлял свои опасения, что наследник, с детства приученный к плац-парадам, может привыкнуть "видеть в народе только полк, в отечестве - казарму". Стремления Жуковского встречались с противоположным взглядом самого Николая, который желал, чтобы его сын был прежде всего военный, и полагал, что иначе он будет "потерян в нынешнем веке". Поэтому А., наперекор стремлениям Жуковского, был рано приучен к парадам и уже одиннадцатилетним мальчиком умел вызывать чувства умиления и восторга при берлинском дворе своего деда именно своими плац-парадными талантами. Образование А., законченное к 19-летнему возрасту, дало ему знание пяти языков - русского, французского, немецкого, английского и польского, - математики, физики, естественной истории, географии, истории, православного катехизиса и общих начал политической экономии, статистики и правоведения. Военные науки преподавались ему и теоретически, и практически (во время лагерных сборов). В детстве А. ездил с родителям в Москву, в Варшаву и в Берлин (1829); по окончании учения он был отправлен в 1837 году в большое и при тогдашнем бездорожье нелегкое путешествие по России, в сопровождении В.А. Жуковского, преподавателя статистики и русской истории К.И. Арсеньева и других лиц. Он объехал не только большую часть губерний Европейской России, но побывал и в Тобольске, где встретился впервые с декабристами, об облегчении участи которых ходатайствовал перед Николаем. В общем обозрение России было, конечно, поверхностное: местные начальства старались всюду показать наследнику, главным образом, лишь казовые концы. Тем не менее, кое-где А. пришлось наткнуться и на серьезные злоупотребления, например, в Вятке, где губернаторствовал увековеченный Герценом Тюфяев. В 1838 году А. отправился в путешествие по Западной Европе, где провел почти целый год, посетив Швецию, Данию, Германию, Швейцарию, Италию, Англию и Австрию, побывал при всех больших и малых дворах и осмотрев все европейские достопримечательности - музеи, библиотеки, парламенты и поля важнейших сражений нового времени. Не была посещена лишь Франция, ввиду неприязненного отношения императора Николая к тогдашнему королю ее, Людовику-Филиппу. Во время путешествия А. сам выбрал себе невесту в лице младшей дочери великого герцога гессен-дармштадского Марии - будущей императрицы Марии Александровны , которой в то время еще не исполнилось 15 лет. Бракосочетание Александра и Марии совершено было 16 апреля 1841 года. От этого брака родились сыновья: Николай (умер в 1865 году), Александр (умер в 1894 году), Владимир (умер в 1909 году), Алексей (умер в 1908 году), Сергей (умер в 1905 году) и Павел ; дочери: Александра (умерла в 1849 году) и Мария . С самого начала сороковых годов, наряду с несением различных обязанностей военной службы, Александр Николаевич стал привлекаться императором Николаем к участию в высших правительственных учреждениях: государственном совете, комитете министров, финансовом комитете и т. д. В 1842 году Николай Павлович, уезжая на месяц из Петербурга, впервые доверил своему сыну заменять его в решении текущих государственных дел, что повторилось и в 1845 году, при более продолжительном отсутствии государя за границу. Во второй половине сороковых годов и в начале пятидесятых цесаревич А. неоднократно назначался председателем особых комитетов; обсуждавших важнейшие текущие вопросы государственной жизни, например, комитета по сооружению Николаевской железной дороги, комитета по вопросу о занятии Н.Н. Муравьевым устья Амура, комитетов 1846 и 1848 годов по крестьянскому вопросу. В комитете 1848 года А. проявил по крестьянскому вопросу довольно консервативные взгляды, что повторилось в более резкой форме в начале 1850-х годов по поводу вопроса о введении "инвентарей" в литовских губерниях. В 1849 году, после смерти великого князя Михаила Павловича , А. назначен был командующим гвардейским и гренадерским корпусами и главным начальником всех военно-учебных заведений. Управление последними сблизило его с генералом Я.И. Ростовцевым , сыгравшим такую крупную роль в крестьянской реформе. С 1848 года, под влиянием революционных события в государствах Западной Европы, А. был, вместе со всеми окружавшими его лицами, проникнут реакционным духом: по всем важнейшим вопросам того времени он вполне разделял реакционные взгляды последних лет николаевского царствования. Такое настроение А. продолжалось вплоть до неудач русско-турецкой войны 1853 - 54 годов и завершившей ее крымской кампании 1854 - 56 годов, - неудач, которые заставили радикально изменить установившийся и развившийся в конце царствования Николая до невероятных размеров режим обскурантизма и гнета. С этим поворотным пунктом в истории русской жизни совпала смерть императора Николая (18 февраля 1855). В крымской войне мы были побеждены, несмотря на все геройство, проявленное защитниками Севастополя, вовсе не потому, что союзники, напавшие на Россию, выставили против нее огромные силы, а потому, что армия наша оказалась плохо вооруженною, подвоз боевых припасов и провианта, хотя война происходила на русской территории, был для нас гораздо затруднительнее, нежели для врагов наших, вследствие отсутствия удовлетворительных путей сообщения и перевозочных средств, - а это, в свою очередь, было связано с отсутствием в стране развитой промышленности и торговли. К этому присоединялись плохое состояние санитарной и медицинской части в армии, медленность и неумелость административных распоряжений по комплектованию войск и полное разобщение правительства с моральными и умственными силами страны, ослабленными и забитыми полицейским режимом. Финансы также оказались в очень плохом состоянии; военные издержки приходилось, вследствие отсутствия кредита, покрывать усиленными выпусками бумажных денег, курс которых упал очень низко. Положение создалось настолько тяжелое и угрожающее, что для всех стала очевидной необходимость немедленного коренного переустройства существовавшего общественного и административного строя. Новый император понял необходимость коренных преобразований и решился отказаться от системы полицейского гнета, стремясь всеми силами возбудить общественную самодеятельность и частную предприимчивость. Парижский трактат 18 (30) марта 1856 года, которым закончилась крымская война, нанес международному авторитету России и ее национальному самолюбию значительный ущерб; Россия должна была уступить часть Бессарабии, прилегающую к устью Дуная; она обязалась содержать в Черном море число военных судов не большее, нежели то, какое содержит Турция, а в Балтийском море не укреплять Аландских островов. В манифесте о мире, перечисляя эти уступки, А. заявлял, в утешение подданным: "сии уступки неважны в сравнении с тягостями продолжительной войны и с выгодами, которые обещает успокоение Державе, от Бога нам вверенной. Да будут сии выгоды вполне достигнуты совокупными стараниями нашими и всех верных наших подданных. При помощи небесного промысла, всегда благодеющего России, да утверждается и совершенствуется ее внутреннее благоустройство; правда и милость да царствуют в судах ее; да развивается повсюду и с новою силою стремление к просвещению и всякой полезной деятельности, и каждый, под сенью законов, для всех равно справедливых, всем равно покровительствующих, да наслаждается в мире плодами трудов невинных". Общество, освобожденное от гнета полицейских стеснений, с своей стороны, обнаружило стремление и способность к живой и широкой самодеятельности. Все зашевелилось, все заговорило и бросилось учиться и действовать: открылась масса новых торговых и промышленных предприятий, началась постройка новых путей сообщений, оживилась литература, основывались новые органы печати, и во всем обществе, наряду с надеждами, возлагаемыми на государя, явилось сознание необходимости дружной, соединенной работы, без разделения на партии, во имя всем понятных стремлений к общему благу, просвещению и прогрессу. Ясно было, однако, что прочное развитие промышленности и торговли и серьезное преобразование административного строя невозможны при существовании крепостного права. Необходимость и неизбежность отмены крепостного права сознавались многими еще при Николае, особенно с тех пор, как уплотнение населения в первой половине XIX века сделало во многих местах крепостное хозяйство невыгодным для самих помещиков. Страх перед революцией после событий 1848 года остановил, однако, все предприятия правительства, направленные к постепенной ликвидации крепостных отношений. Теперь, после крымской войны, вопрос этот стал на первую очередь. Сознавая всю неотложность реформы, А. не хотел, однако, проводить ее диктаторски, а пытался вызвать инициативу со стороны дворянства. Еще весной 1856 года, тотчас вслед за объявлением манифеста о мире, Государь поехал в Москву и здесь, в ответ на просьбу генерал-губернатора графа Закревского успокоить взволнованное разными слухами дворянство, сказал, что хотя он не имеет намерения отменить крепостное право немедленно, но что "существующий порядок владения душами не может оставаться неизменным". - "Лучше, - сказал он, - отменить крепостное право сверху, нежели дожидаться того времени, когда оно само собой начнет отменяться снизу... Прошу вас, господа, подумать о том, как бы привести это в исполнение. Передайте слова мои дворянству для соображений". Но дворянство опасалось и народных волнений, и новых неиспытанных условий жизни, и неумелых действий бюрократии и потому не спешило брать на себя инициативу. Крестьянский вопрос вяло и нерешительно разрабатывался в секретном комитете, составленном из старых сановников, из которых многие не понимали существа дела и относились к реформе враждебно и равнодушно. В дворянских кругах вопрос деятельно обсуждался в рукописных записках и проектах, ходивших по рукам; печати еще не было разрешено гласное обсуждение этого вопроса. Наконец, в конце 1857 года виленскому генерал-губернатору Назимову удалось получить заявление дворян литовских губерний о желательности освобождения крестьян без земли, которое литовские помещики предпочитали введению инвентарных правил, стеснявших их хозяйственные распоряжения. А. решил немедленно ухватиться за это заявление, несмотря на возражения и опасения окружавших его сановников. При этом признано было необходимым указать определенную программу предполагаемой реформы. 20 ноября 1857 года на имя Назимова дан был рескрипт, в котором повелевалось открыть в литовских губерниях дворянские губернские комитеты для проектирования новых положений о крестьянах, причем указывались следующие обязательные для комитетов основания реформы: вся земля признавалась собственностью помещиков, но крестьянам должны были быть сохранены их усадьбы, которые они должны были выкупить; сверх того, им должны были быть отведены полевые угодья в таком размере, чтобы они обеспечивали их быт и давали возможность им отбывать свои повинности казне и помещику. За отведенные угодья крестьяне должны были отрабатывать барщину или платить оброк в определенном размере. Лично свободные, они должны были составить сельские общества, но помещикам должна была быть предоставлена вотчинная полиция. Не столько содержание этого и аналогичного рескрипта, данного 5 декабря на имя петербургского генерал-губернатора Игнатьева , сколько опубликование этих рескриптов во всеобщее сведение явилось решительным шагом в деле крестьянской реформы. Крестьянский вопрос вынесен был из тесной сферы бюрократических комитетов и канцелярий на всенародное гласное обсуждение. Секретный комитет был переименован в главный комитет по крестьянскому делу. Отныне уже и правительство не могло остановиться в решении этого вопроса, и дворянство всех прочих губерний принуждено было волей-неволей просить об открытии и у них дворянских губернских комитетов по крестьянскому делу. Вместе с тем, и журналы получили возможность принять участие в печатном обсуждении этого великого дела. Первые статьи, посвященные этому вопросу и в "Современнике" (Чернышевским ), и в заграничном "Колоколе" Герцена, выражали восхищение перед смелым почином А. II; но уже через 2 - 3 месяца появились недоразумения между правительством и печатью. Спорным вопросом, обсуждение которого в печати казалось правительству недопустимым, явился выкуп отводимых крестьянам в постоянное пользование земель. Когда в "Современнике" была напечатана Записка Калевина, доказывавшая необходимость передачи крестьянам их земельных наделов в собственность, при помощи выкупной операции, правительство сильно ограничило свободу обсуждения крестьянского вопроса в печати, что, в свою очередь, возбудило против бюрократии передовые общественные круги. Обсуждение вопроса в дворянских губернских комитетах тоже вызвало массу споров, горячих столкновений между сторонниками и противниками реформы и обнаружило значительную разницу в помещичьих интересах и в условиях помещичьего хозяйства в различных губерниях, а между тем правительство, игнорируя эти различия, установило для всей России одни и те же основные положения для ликвидации крепостных отношений и дало единообразную программу занятий губернских комитетов. Особенно разнились сельскохозяйственные условия в губерниях земледельческих, хлебородных, с одной стороны, и в губерниях нечерноземных промышленных - с другой. В первых ценными элементами помещичьих имений являлась земля, и доход из них извлекался преимущественно при помощи барщины, так как помещики здесь вели, обыкновенно, собственное земледельческое хозяйство, причем крепостной труд, особенно в местностях густонаселенных, мало ценился, так как ртов было нередко больше, нежели требовалось рук; во вторых - нечерноземных губерниях - земля имела мало значения, а ценным элементом являлись крепостные крестьяне, которые большею частью отпускались в отхожие промыслы или на местах заводили торговые и промышленные предприятия, за что платили помещикам нередко очень значительны оброки. В виду такого различия местных условий и интересов, помещики хлебородных губерний склонялись более всего к безземельному освобождению крестьян, но в то же время требовали, чтобы реформа совершалась постепенно, и чтобы установлен был переходный период, в течение которого барщина лишь постепенно заменялась бы вольнонаемным хозяйством, причем помещику сохранена была бы вотчинная власть. Наоборот, помещики нечерноземных промышленных губерний готовы были наделить освобождаемых крестьян землей, которую они сами не эксплуатировали, и желали единовременной и полной ликвидации крепостных отношений, но непременно требовали денежного выкупа, соответствовавшего стоимости утрачиваемых доходов, т.е. выкупа оброков, получавшихся ими от крепостных душ. Помещики этих губерний не были заинтересованы в сохранении на будущее время своей вотчинной власти и желали введения на местах демократического всесословного самоуправления. Таковы были главные различия, но было много и второстепенных, возбуждавших, в свою очередь, немало споров и недоразумений. Правительство, между тем, не приняло во внимание всех этих различий: безземельного освобождения оно не допускало, опасаясь, главным образом, крестьянских волнений и не желая образования пролетариата; выкуп же, в виде кредитной операции при участии казны, казался ему долгое время невозможным и могущим даже вызвать государственное банкротство, ввиду плохого состояния финансов и при весьма неискусном управлении ими. Впоследствии, мало-помалу, отчасти благодаря энергичной пропаганде помещиков нечерноземных губерний, отчасти благодаря разработке этого вопроса специалистами-экономистами, император А. убедился в возможности и даже необходимости выкупной операции, но до конца отрицал допустимость единовременного и обязательного для обеих сторон выкупа. Проекты, выработанные губернскими комитетами, поступили в Петербург в учрежденную здесь под председательством Ростовцева редакционную комиссию. Депутаты губернских комитетов (по 2 от каждого), вызванные в Петербург, в два приема, по мере окончания работ комитетов, не были допущены к участию в окончательном решении вопроса в главном комитете, на что они надеялись, а были лишь выслушаны в редакционной комиссии, куда им предложено было представить свои возражения. Это возбудило недовольство дворянства всех направлений. Депутаты протестовали адресами, представленными государю, за что им сделаны были выговоры. Вместе с тем, дворянским собраниям запрещено было обсуждать в очередных сессиях крестьянский вопрос, что еще более усилило недовольство дворян и обострило вражду их против бюрократии. При этом среди дворянской оппозиции образовалось два течения: одно крепостническое и в то же время конституционно-олигархическое, другое - либерально-демократическое. Одновременно с этим, отчасти под влиянием работ губернских комитетов, которые сопровождались небывалым оживлением общества в провинции и в столицах, отчасти под влиянием раздражения против бюрократии, вызванного цензурными строгостями и запретом свободного обсуждения крестьянского вопроса в дворянских собраниях и в печати, - развивалось брожение и нарождалось оппозиционное настроение и в обществе, и в печати. Тверское дворянское собрание послало государю протест в форме адреса, за который был отставлен от должности губернский предводитель дворянства Унковский , высланный вслед затем в восточные губернии административным порядком. Настроение тверского собрания было либерально-демократическое. Но столь же строго отнесся А. и к попыткам протеста и оппозиционных заявлений и со стороны дворян-олигархов, причем поплатился исключением из службы и высылкой за резко редактированную записку родной племянник князя Орлова , камергер М.А. Безобразов. Около того же времени подверглись дисциплинарным взысканиям некоторые из либерально настроенных лиц цензурного ведомства. Император А., искренно решившись пойти по пути либеральных преобразований, не мог, однако, освободиться от подозрительного отношения ко всякой свободно и независимо выраженной мысли и не всегда выносил даже самую благонамеренную критику, тем более, что окружавшие его крепостники и сторонники старых порядков не упускали случаев придать всякой такой критике вид дерзости и разрушительных, революционных стремлений. В императоре в подобных случаях нередко вспыхивали те самые чувства, опасения и антипатии, которые развились в нем в эпоху революционных потрясений 1848 года. Особенную подозрительность он проявлял по отношению к печати. Независимо от недовольства, вызываемого в обществе этими колебаниями, брожение поддерживалось неблагополучным ходом торгово-промышленной жизни. Оживление, вызванное в этой сфере большими поставками и заготовками, обусловленными войной, поддерживалось затем всеобщим убеждением в необходимости развития торгово-промышленных предприятий, основание которых в первые годы после войны облегчалось и поощрялось выпусками значительного количества бумажных денег и сочувственным отношением к возникавшим торгово-промышленным предприятиям со стороны правительства. Однако, существование этих предприятий оказалось эфемерным в стране, только что истощенной войной и с очень скудным внутренним рынком. Наступлению кризиса содействовал и всемирный торгово-промышленный кризис, развившийся в 1857 году. Острое недовольство и разочарование, вызываемое этими обстоятельствами, еще усиливалось вследствие отдачи правительством постройки железных дорог в руки иностранных капиталистов, которые, к тому же, повели это дело крайне недобросовестно. Государственные финансы были в это время в чрезвычайно неумелых руках; государственное хозяйство велось в архаических формах, возраставшие из года в год дефициты покрывались новыми выпусками ассигнаций и позаимствованиями из находившихся в руках казны кредитных установлений. Кредит государственный пошатнулся настолько, что ни внешние, ни внутренние займы, предпринимавшиеся в конце 1850-х годов для покрытия дефицитов, не могли быть реализованы. Приходилось до крайности сокращать самые необходимые расходы, между прочим, и по реорганизации армии, предпринятой ввиду обнаружившихся в Крымскую войну изъянов и недостатков. Впрочем, трудность этого положения не мешала успешному ходу разных военных предприятий наших на Кавказе и на Дальнем Востоке. Как раз в это время (1859 - 1860) окончательно был присоединен к России, без всяких почти денежных затрат, левый берег Амура и весь Уссурийский край, благодаря многолетним стараниям Н.Н. Муравьева, поддержанным еще в николаевское царствование Александром Николаевичем, и увенчанным пекинским договором, удачно заключенным посланником нашим в Китае, Н.П. Игнатьевым , 2 ноября 1860 года. На Кавказе, где наместником был один из близких А. людей, князь А.И. Барятинский , в 1859 году, после взятия Гуниба, и сдачи Шамиля , окончено было покорение восточного Кавказа, от Военно-Грузинской дороги до Каспийского моря. Между тем разработка крестьянской реформы к концу 1860 года была закончена в редакционной комиссии, несмотря на то, что стоявший во главе этой комиссии Я.И. Ростовцев умер до окончания дела, и на его место назначен был один из столпов консервативной придворной партии, гр. В.Н. Панин . В Главном комитете проекты редакционной комиссии не потерпели значительных изменений, так как здесь их энергично отстаивал великий князь Константин Николаевич, председательствовавший в комитете вместо заболевшего князя Орлова. Оттуда они поступили в Государственный совет. Заседания его открыл сам государь замечательной речью, которая произвела сильное впечатление на присутствовавших. "Дело об освобождении крестьян, которое поступило на рассмотрение государственного совета, по важности своей, я считаю, - сказал А., - жизненным для России вопросом, от которого будет зависеть развитие ее силы и могущества. Я уверен, что вы все, господа, столько же убеждены, как и я, в пользе и необходимости этой меры. У меня есть еще другое убеждение, а именно, что откладывать этого дела нельзя; почему я требую от государственного совета, чтобы оно было им кончено в первую половину февраля и могло быть объявлено к началу полевых работ; возлагаю это на прямую обязанность председательствующего в государственном совете. Повторяю - и это моя непременная воля, - чтоб дело это теперь же было кончено. Вот уже четыре года, как оно длится и возбуждает различные опасения и ожидания как в помещиках, так и в крестьянах. Всякое дальнейшее промедление может быть пагубно для государства. Я не могу не удивляться и не радоваться, и уверен, что и все также радуются тому спокойствию, какое выказал наш добрый народ в этом деле"... Упомянув о том, что "приступ к делу сделан был по вызову самого дворянства", и что он счастлив "свидетельствовать об этом перед потомством", император сказал, что были употреблены все старания, чтобы сделать неизбежные пожертвования дворянства в этом деле как можно менее тягостными. "Я надеюсь, господа, - продолжал государь, - что при рассмотрении проектов... вы убедитесь, что все, что можно было сделать для ограждения выгод помещиков, сделано; если же вы найдете нужным в чем-либо изменить или добавить представляемую работу, то я готов принять ваши замечания; но прошу только не забывать, что основанием всего дела должно быть улучшение быта крестьян и улучшение не на словах только и не на бумаге, а на самом деле"... Изложив далее в общих чертах историю подготовки и разработки крестьянской реформы, А. закончил свою речь следующими внушительными словами: "Взгляды на представленную работу могут быть различны. Потому все различные мнения я выслушаю охотно, но я вправе требовать от вас одного: чтобы, отложив все личные интересы, действовали не как помещики, а как государственные сановники, облеченные моим доверием"... Благодаря энергии и настойчивости, проявленной А., дело это проведено было через Государственный совет без всяких задержек, но не без некоторых изменений, неблагоприятных для крестьян. 19 февраля 1861 года Положения о крестьянах были утверждены А., а 5 марта состоялось торжественное объявление "воли". Крепостные крестьяне были освобождены от крепостной зависимости с землей, но наделы, которыми они пользовались при крепостном праве, были во многих местах более или менее урезаны, соответственно особым нормам, выработанным в редакционных комиссиях и отчасти измененным в Главном комитете. Земля отдана была крестьянам в постоянное пользование с уплатой за нее определенного оброка, причем в повышенную оценку усадьб и первой (ближайшей) десятины надела, в сущности, была включена в значительной мере вместе с действительной стоимостью земли и значительная часть стоимости крепостного труда (в особенности, в нечерноземных губерниях). Оброки эти могли быть выкуплены по добровольному соглашению крестьян с помещиками при помощи особой кредитной операции, причем помещики получали от казны всю выкупную сумму, а крестьяне уплачивали казне рассроченные на 49 лет выкупные платежи. Вотчинная власть помещиков упразднялась, а административное устройство крестьян было основано на началах самоуправления, хотя, к сожалению, самостоятельность этого крестьянского самоуправления была сильно ограничена подчинением выборных должностных лиц сельских и волостных обществ, в различных отношениях, уездной полиции и мировым посредникам, которые назначались из местных дворян губернаторами и утверждались Сенатом. Первой задачей мировых посредников являлось введение реформы в действие и надзор за ходом крестьянского самоуправления. В правовом отношении бывшие крепостные крестьяне уравнивались совершенно с прочими лицами податных состояний. Крестьянская реформа, несмотря на все ее несовершенства, была колоссальным шагом вперед; она являлась и крупнейшей исторической заслугой самого А., в годы ее разработки выдержавшего с честью натиск крепостнических и реакционных стремлений и обнаружившего при этом такую твердость, на которую лица, его окружавшие, по-видимому, не рассчитывали. С момента объявления "воли" энергия его заметно ослабела; он, видимо, утомился и стал поддаваться влиянию консервативных и реакционных элементов. Это сказалось, прежде всего, на увольнении его ближайших сотрудников по крестьянскому делу, министра внутренних дел С.С. Ланского и его товарища Н.А. Милютина . Они были заменены П.А. Валуевым , вся политика которого была направлена на то, чтобы смягчить удар, нанесенный крестьянской реформой дворянскому сословию. Во все четыре года разработки крестьянской реформы крестьяне, перед тем выражавшие свой протест против крепостного права постоянными волнениями и беспорядками, выжидали результатов предпринятого правительством дела с необыкновенным терпением и спокойствием. Но положение 19 февраля не соответствовало их надеждам; в большинстве местностей они ожидали полной воли и передачи им всей земли, а вместо того им приходилось в течение двух лет, пока составлялись и вводились уставные грамоты, отбывать барщину, а прежние их наделы во многих случаях подлежали более или менее значительным урезкам. Впоследствии им предстояло убедиться в тяжести наложенных на них оброков и выкупных платежей. Во многих местах крестьяне отказывались выходить на работы, толковали положение по-своему и волновались. Приходилось вводить положение в ряде местностей при помощи вооруженной силы и экзекуций. Слухи об этом приходили в столицу в преувеличенном виде и падали на подготовленную почву. Журналам и газетам, между тем, было воспрещено обсуждать положения о крестьянах, ввиду чего, например, "Современник" встретил это великое событие гробовым молчанием. В передовой печати к этому времени совершилась уже полная дифференциация взглядов и направлений; между органами печати были налицо представители тех "разноцветных партий", образования которых особенно опасалась бюрократия. Так как цензура не позволяла обсуждать меры и действия правительства, то с тем большим ожесточением велась полемика между представителями различных литературных взглядов и направлений. Начали появляться подпольные листки и прокламации революционного содержания. Впервые заволновались студенты, возмущенные бестактными полицейскими мероприятиями нового министра народного просвещения гр. Путятина . Петербургский университет был закрыт, и студенты, собравшиеся перед университетом на улице, были окружены войсками по распоряжению петербургского генерал-губернатора Игнатьева и, в числе 300 человек, отведены в крепость и посажены в казематы. В Москве против студентов, также вышедших на улицу, направлены были дворники и простонародье, среди которого пущен был слух, что это бунтуют "господа", недовольные освобождением крестьян. Произошло уличное побоище. Император А., бывший в это время в Крыму, остался недоволен распоряжениями Путятина и Игнатьева; они были уволены в отставку, причем первый замещен был либеральным и образованным А.В. Головиным, а второй - гуманным и доброжелательным кн. Суворовым . Со студенческими волнениями и революционными проявлениями переплетались первые проявления развивающегося национального движения в Польше, которое поддерживалось и обострялось вследствие неумелых и непоследовательных действий русской администрации в Варшаве, где наместником был с 1856 года нерешительный и не имевший никакой определенной программы кн. Горчаков . Весьма резкое осуждение, притом с демократической точки зрения, положений 19 февраля было высказано тверским дворянским собранием 1862 года, которое, настаивая на обязательном выкупе отведенных крестьянам наделов, требовало коренных преобразований финансовых, судебных, административных и полного уничтожения сословных привилегий, причем в заключение указывало, что все эти реформы не могут быть проведены бюрократическим путем, ибо свободные учреждения, к которым ведут эти реформы, могут выйти только из самого народа, а иначе будут одной только мертвою буквой. "Посему дворянство, - сказано было в этой резолюции, - не обращается к правительству с просьбою о совершении этих реформ, но, признавая его несостоятельность в этом деле, ограничивается указанием того пути, на который оно должно вступить для спасения себя и общества. Этот путь есть собрание выборных от всего народа без различия сословий". Конституционные требования хотя отнюдь не демократического направления, выражались в это время и другими дворянскими кружками и группами с олигархическими и аристократическими тенденциями. В печати отражались те же течения: одни органы прессы являлись выразителями демократических и радикальных стремлений, другие высказывали более умеренные взгляды, выражая симпатии английским государственным учреждениям. Все, во всяком случае, сходились в одном - в ненависти к бюрократии. Весною 1862 года начались страшные пожары в Петербурге и во многих провинциальных городах, несомненно происходившие от поджогов; поджигателей обнаружить не удавалось. Одни приписывали эти поджоги полякам, другие - студентам и "нигилистам". Положение императора было тем труднее, что за границей слухи об этих революционных проявлениях распространялись в преувеличенном виде, и это отражалось неблагоприятно на положении русских финансов. Правительство сочло необходимым формально противодействовать этим слухам. В особой ноте, разосланной министром иностранных дел кн. Горчаковым к представителям России за границей, указывалось, что волнение уже успокаивается, и что правительство решило, во всяком случае, твердо выдерживать принцип, принятый с начала царствования: "ни слабости, ни реакции". Против революционных проявлений были употреблены весьма сильные репрессивные меры. Наиболее радикальные журналы - "Современник" и "Русское Слово" - были приостановлены на 8 месяцев; та же кара наложена была не за радикальность направления, но за резкость выражения на газету И.С. Аксакова "День". Многие из видных деятелей радикальной печати были арестованы, обвинены в прикосновенности к составлению и распространению подпольных листков и присуждены особым присутствием Сената в каторжные работы (Чернышевский, Серно-Соловьевич, Михайлов , Обручев и другие) или к долговременному заключению в крепость (Писарев ). Вскоре к этим замешательствам прибавилось открытое восстание в Польше, вспыхнувшее в январе 1863 года. Положение делалось еще более трудным, тем более, что опасались распространения восстания на литовские губернии и юго-западный край. Европейские державы по инициативе Наполеона III сделали русскому правительству представления, являвшиеся попыткой иностранного вмешательства во внутренние дела Российской Империи. Эта попытка, решительно отклоненная правительством, вызвала поворот в общественном настроении. Еще в 1862 году крайний революционный задор некоторых подпольных листков и прокламаций, наполненных угрозами не только по адресу правительства, но и по адресу высших слоев общества, затем поджоги, наконец - сочувствие, выражавшееся со стороны заграничного "Колокола" и радикальных петербургских журналов восстановлению независимой Польши, оттолкнули от передовых застрельщиков общественного движения широкие общественные слои. "Русский Вестник" Каткова , сначала бывший одним из самых сильных проводников либеральных идей, резко порвал с представителями радикализма - "Современником" и "Русским Словом" - и обрушился с негодующими статьями против "Колокола" Герцена, которого он обвинял в измене России. Дипломатическое вмешательство иностранных держав в русско-польские отношения вызвало сильный подъем патриотических и шовинистических чувств, выражавшихся в многочисленных адресах, присылаемых на имя государя. Это движение подкрепило правительство в борьбе с восставшею Польшей. Восстание было усмирено в том же 1863 году, и с начала 1864 года оказалось возможным приступить к коренным внутренним преобразованиям Царства Польского, направленным к окончательному прикреплению польских губерний к России. То обстоятельство, что в польском восстании, главным образом, участвовали дворянские, шляхетские элементы и городское население, крестьяне же относились к нему пассивно, - дало возможность правительству вместе с уничтожением последних следов самоуправления в крае, основать коренные преобразования внутренних отношений на демократической крестьянской реформе, проведенной здесь более радикально, нежели в России. Для осуществления этой реформы и других преобразования призваны были главнейшие деятели русской крестьянской реформы: Милютин, Самарин , Черкасский и Я. Соловьев . В литовских губерниях в полном согласии с ними работал свирепый укротитель польского движения в Литве, виленский генерал-губернатор М.Н. Муравьев , который был врагом крестьянской реформы в России, а здесь пригласил на помощь себе наиболее демократически настроенных мировых посредников из русских губерний, откуда их старался в это время вытеснить охранитель помещичьих интересов, П.А. Валуев. Популярные имена Милютина и его сотрудников и демократическое направление реформы в Польше, в связи с патриотическими настроениями, вызванными в русском обществе в 1863 году вмешательством иностранных держав, поддерживали сочувствие к первым шагам русификаторской деятельности в Польше. Этот поворот в настроении общества пагубно отозвался на силе и напряжении русского общественного движения, которое чрезвычайно упало после польского восстания, не говоря уже о более радикальных течениях, которые были совершенно разгромлены правительством и в то же время сильно скомпрометированы в глазах патриотически настроенной публики своею связью с польским движением. С этого времени влияние "Колокола" Герцена, расходившегося в тысячах экземпляров до 1862 года, становится совершенно ничтожным, и параллельно усиливается влияние "Русского Вестника" и в особенности "Московских Ведомостей" Каткова, который понемногу утрачивает свой либерализм и превращается в выразителя патриотического и охранительного направления. Однако, преобразовательная деятельность правительства А. II не прекратилась с наступлением замешательств и смут. Правительству невозможно было отказаться от девиза, выставленного в циркуляре Горчакова - "ни слабости, ни реакции", - да и государственное хозяйство неотложно требовало коренных преобразований. Серьезные улучшения в технику финансового управления и в отчетность государственного хозяйства внесены были финансовыми преобразованиями, выработанными, главным образом, В.А. Татариновым , одним из честнейших и способнейших сотрудников А. II. Сюда относятся, прежде всего, изданные в 1862 году правила о составлении, утверждении и исполнении государственной росписи и финансовых смет министерств и главных управлений. Ими впервые был ограничен произвол отдельных ведомств и управлений, все хозяйственные расчеты и предприятия которых были поставлены в зависимость от общих соображений министра финансов, государственного контролера и государственного совета. В 1863 году введено было единство кассы, а в течение 1864, 1865 и 1866 годов произведена реформа государственного контроля, во главе которого поставлен был сам В.А. Татаринов. В составе государственного контроля учреждены были местные органы - контрольные палаты, не подчиненные местной губернской администрации. С 1862 года введена была гласность государственной росписи доходов и расходов, а с 1866 года стали публиковаться и ежегодные отчеты государственного контроля по исполнению росписи. Еще ранее, в 1860 году, учрежден был государственный банк, имевший целью упрочение государственной кредитной системы и оживление торговли и промышленности. С 1863 года упразднена была винная откупная система, развращавшая все губернское управление, и вместо нее установлены акцизные сборы со спиртных напитков. Все эти реформы значительно способствовали упорядочению государственного хозяйства, устранению различных злоупотреблений и облегчению, или, вернее, установлению государственного кредита, который до тех пор, при отсутствии правильной отчетности и полной безгласности в ведении государственного хозяйства, не мог получить нормального развития. Но как ни важны были эти реформы, они все же являлись лишь преобразованием аппарата, при помощи которого велось государственное хозяйство. Самая система хозяйства оставалась нетронутой: составные части бюджета остались, в сущности, прежние, растущая тяжесть казенных податей и сборов по-прежнему ложилась непосильным бременем на плечи народной массы. Правда, еще 10 июля 1859 года при министерстве финансов была учреждена податная комиссия с самой широкой программой, но работы ее надолго оказались совершенно бесплодными. В отношении упорядочения финансов трудность положения А. усугублялась отсутствием в окружавшей его среде лиц, которые могли бы с честью заведовать этим делом. Когда в 1858 году А. решился уволить неспособного министра финансов Брока , оставшегося от прошлого царствования, то на его место был назначен 70-летний старик Княжевич - человек честный и благонамеренный, но не имевший творческих дарований. Разработка финансовой стороны крестьянской реформы выдвинула нескольких молодых экономистов и финансистов: Бунге , Гагемейстера , Рейтерна ; из них А. избрал последнего, человека способного и дельного, сначала привлекавшего к себе симпатии и надежды широких кругов общества, но мало их оправдавшего. Столь же трудно было найти подходящих сотрудников А. в деле народного просвещения, которое также требовало необходимых преобразований и широкого развития. В 1855 году министром просвещения был ветеран 1812 года, А.С. Норов - человек добрый и благожелательный, но вовсе не подготовленный к вновь возникавшим задачам. Его сменил в 1858 году Е.П. Ковалевский - человек столь же благонамеренный и, может быть, более просвещенный, нежели Норов, но так же не обладавший творческим дарованием и к тому же вялый и нерешительный. В 1861 году на несколько месяцев его сменил адмирал Путятин, оказавшийся вовсе неподходящим, и только к концу этого года А. решился вверить министерство народного просвещения, по рекомендации великого князя Константина, человеку, стоявшему на высоте положения, - А.В. Головнину . При нем и были проведены очередные в этой области реформы. Прежде всего прошел новый университетский устав. В разработке его участвовали выдающиеся профессора; Кавелин был командирован за границу для изучения устройства университетов в Западной Европе. Проект устава был напечатан в 1862 году, переведен на иностранные языки и разослан на заключение не только русским университетам и ученым, но и иностранцам. Затем он поступил на обсуждение особой комиссии под председательством графа С.Г. Строганова, существенно урезавшего права, которые предполагалось дать студентам. Утвержденный 18 июня 1863 года устав установил автономию профессорской коллегии, но сильно стеснил прием в университет посторонних слушателей, широко практиковавшийся в первые годы царствования А. Реформа средней школы разрабатывалась тем же порядком, проекты нового устава также были напечатаны, переведены на иностранные языки и разосланы на заключение русским и иностранным педагогам. Гимназии были разделены на классические и реальные: в первых, сверх латинского, введен был и греческий язык. Классические гимназии должны были подготовлять своих воспитанников, главным образом, к университету, реальные - в высшие технические заведения; те и другие должны были в то же время давать и законченное среднее образование. Устав был утвержден 19 ноября 1864 года, но фактическое введение его в действие останавливалось из-за недостатка денежных средств и учителей греческого языка. С начала царствования А. двинут был в ход и вопрос о женском образовании. До конца 1850-х годов в России существовали для девочек привилегированных сословий лишь закрытые учебные заведения - институты и немногочисленные частные пансионы. В 1859 году утверждено было положение о женских училищах 3-классных и 6-классных, которые затем были переименованы в гимназии. Они были подчинены ведомству императрицы Марии, где энергичным деятелем по учреждению и развитию этого дела явился преданный делу педагог Н.А. Вышнеградский . Учреждение начальных училищ признано было одним из насущных вопросов после освобождения крестьян; правительство и общество в этом сходились. Передовые и наиболее деятельные представители последнего устремились в конце 1850-х и в начале 1860-х годов на устройство и распространение воскресных школ и народных читален; но так как некоторые из этих деятелей были заподозрены в прикосновенности к революционному движению и революционной пропаганде, то все воскресные школы и читальни были в 1862 году закрыты по Высочайшему повелению. Устав народных училищ разработан был в министерстве народного просвещения в виде двух различных проектов, из которых один сосредоточивал в руках министерства и его агентов как педагогическую, так и хозяйственную сторону начальных училищ, а другой для заведования училищами предполагал создать в уездах и в губерниях особые комитеты из представителей разных ведомств, в хозяйственном отношении подчинив училища тем обществам и лицам, на средства которых они будут содержаться. При обсуждении этого проекта в государственном совете принято было во внимание замечание статс-секретаря, барона М.А. Корфа , который предлагал передать попечение о начальных училищах в ведение проектированных тогда земских учреждений. Для заведования училищами были установлены уездные и губернские училищные советы, но в состав их введены были представители земства. Положение о начальных училищах было утверждено 14 июня 1864 года. Положение о земских учреждениях вырабатывалось в особой бюрократической комиссии при министерстве внутренних дел, образованной еще в 1859 году. Лишь некоторые вопросы, связанные с этим положением, были предложены на обсуждение дворянских собраний сессии 1861 - 62 годов. В самой комиссии, после отставки Ланского, боролись два направления. Представителем одного из них был первый ее председатель, уволенный вместе с Ланским товарищ министра, Н.А. Милютин; представителем другого сделался П.А. Валуев, лично председательствовавший в этой комиссии со времени назначения своего министром внутренних дел. Милютин в основу работ комиссии положил сознание необходимости дать новым учреждениям "больше доверия, больше единства и больше самостоятельности". В то же время он полагал, что по своему составу земские учреждения должны быть всесословны, и каждое сословие должно быть представлено в них равномерно; Валуев желал ограничить самостоятельность земства и в особенности стремился дать в земских собраниях преобладание дворянскому элементу. Его стремления не имели успеха в государственном совете, где не только восторжествовали идеи Милютина, но даже, согласно мысли барона Корфа, расширена компетенция земских учреждений, между прочим, предоставлением им попечения о распространении образования в народе и участия в заведовании содержащимися на земский счет школами. Распределение числа гласных между землевладельцами и сельскими обществами было уравнено соответственно землевладению тех и других. Положение о земских учреждениях было опубликовано 1 января 1864 года. Многие либерально настроенные общественные деятели, как, например, К.Д. Кавелин, кн. А.И. Васильчиков , отнеслись к нему очень сочувственно и в земских учреждениях видели серьезную школу для приготовления общества к будущему представительному правлению. Сочувственно относился к земству на первых порах и Катков. Но другие, притом вовсе не радикально настроенные люди, как, например, И.С. Аксаков, отнеслись к новоучрежденному земству скептически с самого начала и указывали, что положением 1 января 1864 года, выработанным в канцеляриях, не столько давалось самоуправление обществу, сколько местные выборные люди призывались к отправлению местной государственной службы. Однако лучшие, демократически настроенные представители дворянства, в том числе и тверские радикалы, воспользовались положением 1864 года и ушли в созидательную земскую работу. Шла в земскую деятельность и другая ветвь дворянской оппозиции, настроенная аристократически, но эта ветвь и здесь пыталась прежде всего вновь поднять дворянско-конституционное движение, которое и проявилось в 1865 году в адресе московского дворянского собрания 1865 года, в составлении которого принимал участие Катков. В этом адресе московские дворяне просили А. "увенчать здание" и довершить реформы "созванием общего собрания выборных людей от земли русской для обсуждения нужд, общих всему государству". При этом, однако, московским дворянством 1865 года - в качестве этих народных представителей имелись ввиду, главным образом, люди, выбранные дворянством из своей среды. Незадолго перед тем, в начале 1863 года, когда трудно еще было предвидеть, чем кончится польское восстание, и можно ли будет удержать от присоединения к восстанию западный край, сам тогдашний министр внутренних дел Валуев, проникнутый желанием так или иначе успокоить раздражение дворян против правительства, представил А. записку, в которой предлагал учредить центральное представительство из "земских государственных гласных" с совещательным участием в законодательстве при реформированном государственном совете. Валуев указывал при этом, что этим путем будут подогреты лояльные и патриотические чувства русского общества, которому, по его мнению, было справедливо дать "шаг вперед" в развитии политических учреждений перед крамольной Польшей. Но восстание было подавлено прежде, нежели проект этот сделался известен русскому обществу: он был положен под сукно и забыт до последних лет царствования А. В 1865 году А. был далек от предположений этого рода; он не принял адреса московского дворянства и, в предупреждение подобных ходатайств со стороны дворянства других губерний, дал рескрипт на имя того же Валуева, в котором указал, что совершившиеся преобразования достаточно свидетельствуют о постоянной его заботливости улучшить и совершенствовать в им самим предопределенном порядке разные отрасли государственного устройства; что "право вчинения" в этом отношении принадлежит исключительно ему и "неразрывно сопряжено с самодержавной властью"; что прошедшее, в глазах верноподданных, должно быть залогом будущего, но что никому из них не предоставлено предупреждать попечения государя о благе России; что никто не призван принимать на себя ходатайства об общих пользах и нуждах всего государства, и что "подобные уклонения от установленного порядка" могут только затруднить исполнение его предначертаний. - Одной из важнейших реформ того же периода была судебная реформа, разрабатывавшаяся с самого начала царствования А. Уже в 1862 году были опубликованы основные положения судебной реформы. Юристы, вырабатывавшие новые судебные уставы, в основу их положили принцип полной независимости суда от администрации, что гарантировалось, главным образом, несменяемостью судей и уничтожением права министерства представлять их к награждению чинами и орденами. По всем серьезным уголовным делам предположен был суд присяжных; в уголовный процесс вводилось состязательное начало, и учреждалось особое "сословие" присяжной адвокатуры. Но первоначальные проекты были тогда же несколько урезаны. Особенно важным отступлением от общих принципов реформы было устранение суда присяжных от рассмотрения дел о государственных преступлениях и нарушениях законов о печати. Тем не менее, судебные уставы 20 ноября 1864 года являлись, несомненно, одним из важнейших приобретений "эпохи великих реформ". Самые большие колебания в правительственных сферах того времени в настроении самого императора А. происходили по вопросу о преобразовании законов о печати. А. охотно признавал, что гласность необходима, но в то же время хотел бороться с "направлением" печати, которое ему казалось "дурным" уже в 1858 году, когда в печати еще не было выражено никаких радикальных тенденций. А. никак не мог освоиться с мыслью, что нельзя установить свободу печати и в то же время не допускать в ней выражения "стремлений, несогласных с видами правительства". После развития радикализма в 1861 - 62 годах отношение правительства к печати сделалось особенно недоверчивым, а между тем изменение существовавшего цензурного устава всеми признавалось необходимым, так как он совершенно не соответствовал духу времени. До 1863 года цензурою заведовали сразу два ведомства: правительственная цензура находилась в ведении министерства народного просвещения, во главе которого стоял Головнин, а общее наблюдение за направлением печати и инициатива карательных мер переданы были в руки министра внутренних дел Валуева, который беспрестанно обращался к министру народного просвещения с указаниями на неблагонадежность того или иного органа печати и на попустительство цензоров, хотя в то же время постоянно старался выказывать себя сторонником прогресса и преобразований. В новом законе о печати, который издан был 6 апреля 1865 года, сказались оба направления - более либеральное и более репрессивное. Полное освобождение от предварительной цензуры признано было невозможным; оно давалось лишь столичным органам повременной печати и книгам известного объема. Но и с освобождением от предварительной цензуры столичные газеты и журналы оставались под Дамокловым мечом произвольных административных взысканий, в виде предостережений и приостановок (до 6 месяцев), не говоря уже о взысканиях судебных. Разрешение новых повременных изданий ставилось в полную зависимость от произвола министра внутренних дел. Таковы были основные черты этой наименее либеральной из реформ шестидесятых годов. Наряду с мирной преобразовательной деятельностью не прекращалась и военная борьба на юго-восточных окраинах государства. Взятие в плен Шамиля произвело огромное впечатление на все горные племена западного Кавказа. В 1861 году А. предпринял лично обозрение этой окраины и принимал в Тифлисе депутацию 60-ти непокорных горных племен, которые пытались прекратить борьбу на известных условиях, не принятых русским правительством. В конце 1862 года заболевшего наместника князя Барятинского сменил брат А., великий князь Михаил Николаевич , при котором и было завершено покорение западного Кавказа весною 1864 года. В это же время начались военные действия против среднеазиатских ханств, с которыми у нас издавна существовала торговля, но с которыми невозможно было установить мирных соседских отношений, постоянно нарушавшихся грабежами и даже нередко уводом в плен и в неволю русских людей. К концу царствования Николая, с занятием Закаспийского края и с учреждением Сырдарьинской линии, укрепление Верное со стороны южной Сибири и форт Перовский со стороны Оренбурга были конечными пунктами русского военного могущества в Средней Азии. В 1864 году признано было необходимым, в видах обуздания наших хищных степных соседей, соединить эти пункты новой кордонной линией, что и было исполнено экспедицией Черняева и Веревкина в том же году. Канцлер князь Горчаков, в видах успокоения англичан, ревниво наблюдавших за движениями наших войск в Средней Азии, заявил, что император не намерен расширять своих владений в Средней Азии; но Черняев, назначенный начальником новой линии, ссылаясь на необходимость предупредить нападение сосредоточенных под Ташкентом в большом количестве войск коканского хана, двинулся весной 1865 года к этому городу, разбил коканское войско и занял Ташкент. После того начались недоразумения с бухарским эмиром, задержавшим русских посланцев, и он, в свою очередь, был разбит русскими войсками, после чего из завоеванных владений было образовано туркестанское генерал-губернаторство, вверенное в 1867 году генерал-адъютанту К.П. фон Кауфману . Между тем, течение внутренних дел в России было неожиданно потрясено покушением на жизнь императора А., произведенным 4 апреля 1866 года Каракозовым в Петербурге. Впечатление этого первого покушения на жизнь А. было потрясающее. Расследование дела было поручено М.Н. Муравьеву. Несмотря на всю решительность принятых им мер, ему удалось обнаружить лишь существование ничтожной кучки молодых революционеров в Москве, только собиравшихся еще приступить к пропаганде социалистических и революционных идей на Волге и строивших весьма химеричные планы. Тем не менее, отечество было объявлено в опасности. На самого императора А. этот выстрел произвел неизгладимое впечатление. Реакционеры тотчас воспользовались этим и провели целый ряд реакционных и репрессивных мероприятий. Открылся длинный период реакции и искажения тех преобразований, которыми ознаменовались первые 10 лет царствования А. Тотчас же были закрыты навсегда радикальные органы печати "Современник" и "Русское Слово". Головнин был уволен, и на его место назначен один из самых последовательных врагов преобразований 1860-х годов, граф Дмитрий Андреевич Толстой . Уволены были также устаревший шеф жандармов, князь Долгоруков , замененный молодым придворным генералом, графом П.А. Шуваловым, и гуманный петербургский генерал-губернатор, князь А.А. Суворов, место которого под именем градоначальника столицы, занял полицейский генерал Трепов. В рескрипте, данном 13 мая 1866 года на имя председателя комитета министров, князя Гагарина , возвещалось новое охранительное направление, которое решено было проводить в жизни и в особенности в школе, а все верноподданные приглашались внушать те же охранительные и благочестивые начала своим детям. Вслед затем в комитет министров, за подписью троих его членов (Валуева, Шувалова и Зеленого ), внесена была записка об усилении губернаторской власти, в видах уничтожения брожения, будто бы развивавшегося в это время в провинции. Этот проект шел совершенно вразрез с только что проведенными преобразованиями и клонился к ограничению самостоятельности отдельных ведомств и учреждений - в том числе земства и даже судебного персонала - и встретил в среде самого комитета веские возражения министров юстиции и финансов. По настоянию Шувалова, государь положил на записке резолюцию, в которой указал, что все сведения, доходящие до него из внутренних губерний (конечно, через тех же Шувалова и Валуева), "подтверждают необходимость принятия неотложно предполагаемых мер". И хотя эти меры имели безусловно законодательный характер, принятие их решено было в административном порядке. Министру юстиции пришлось предложить чинам судебного ведомства, которые, в сущности, по смыслу судебных уставов, должны были быть от него независимыми, являться к губернаторам по их требованию и вообще оказывать им должное уважение, как представителям высшей власти в губерниях. В то же время, в бюрократической среде и особенно со стороны Валуева подвергался усиленным нападениям принцип несменяемости судей. Судебному ведомству формально удалось его отстоять, но фактически по отношению к младшим членам магистратуры - судебным следователям - он был существенно ограничен тем, что вместо следователей министерство, во главе которого с 1867 года был поставлен граф К.И. Пален , стало назначать "исправляющих должность" следователей, на которых принцип несменяемости не распространялся. Вскоре и земству, только что начинавшему в то время свою работу, пришлось испытать всю силу упрочившейся реакции. 21 ноября 1866 года был издан закон, стеснявший земские учреждения вправе обложения торгово-промышленных предприятий. Это сильно ограничило скудные средства земства, тем более, что земли, в особенности крестьянские, и без того были обременены казенными налогами свыше меры. В январе 1867 года, когда петербургское земство решилось протестовать против этого закона и против невнимательного отношения к земским ходатайствам со стороны правительства, оно было закрыто, председатель губернской управы фон Крузе выслан административным порядком из Петербурга, а управление земским хозяйством петербургской губернии передано в руки администрации. Неблагосклонное и даже намеренно презрительное отношение к земским ходатайствам и заявлениям было возведено в министерстве внутренних дел в принцип, с циничной откровенностью изложенный в записке псковского губернатора Обухова, копии которой были разосланы Валуевым прочим губернаторам как образец, а автор записки назначен товарищем министра. В 1867 году ограничена была гласность земских собраний: печатание их протоколов подчинено было губернаторской цензуре. В то же время чрезвычайно усилена была власть председателей собраний (которыми по закону состоят предводители дворянства) и повышена ответственность их за все происходящее в собраниях. В 1868 году даже Катков отметил, что эти стеснительные меры подействовали на земство "мертвящим образом". Между тем финансовое положение становилось все более затруднительным, несмотря на улучшение финансового аппарата после реформ Татаринова. Вводившиеся преобразования требовали денежных средств; в особенности же тяжело отозвались на положении государственного казначейства расходы, сопряженные с мобилизацией войск, в 1863 году, ввиду вспыхнувшего восстания в Польше и возможной войны с западными державами. В 1866 году наш кредитный рубль, при угнетенном состоянии торговли после длительного кризиса начала 1860-х годов упал до 68 копеек. Министр финансов указывал на необходимость сильного содействия правительства к выводу торговли и промышленности из состояния застоя. По его настояниям двинуто было дело постройки железных дорог, при помощи щедро раздаваемых правительством выгодных концессий и гарантий. К этому времени многие помещики успели получить свои выкупные суммы и охотно помещали их в железнодорожные предприятия. Под покровом реакции и безгласности в этой сфере развивались всевозможные злоупотребления - ажиотаж и грюндерство; в последнем в это темное время принимали участие даже некоторые земства. Политическое возбуждение было совершенно заглушено и подавлено; на смену ему в среде русского общества стали развиваться совершенно иные страсти и вкусы. Гнет реакции и обскурантизма с особою силою проявился в это время в сфере министерства народного просвещения, во главе которого с 1866 года стоял граф Д.А. Толстой. У него была наготове целая система мер обскурантно-реакционного свойства, долженствовавшая перестроить весь строй высшего, среднего и низшего образования в России. Осуществление этой системы сделалось одним из важнейших реакционных предприятий этой печальной эпохи. Хотя в университетах устав 1863 года не был отменен в царствование А. II, но, в видах обуздания студентов, 26 мая 1867 года изданы были особые правила, отдававшие молодежь под двойной надзор университетского начальства и полиции. В этой сфере последствия репрессий не заставили себя ждать долго. Уже в 1869 году во всех высших учебных заведениях вспыхнули студенческие беспорядки, для подавления которых были применены драконовские меры. Молодежь, массами исключаемая из высшей школы и высылаемая из столиц, составила первый обширный кадр пропагандистов революционных учений в провинции. Многие из них отправились за границу, преимущественно в Швейцарию, где их встретили принципиальные вожди и обоснователи революционного народнического движения М.А. Бакунин и П.Л. Лавров . В том же 1869 году в среде изгнанной из университетов молодежи явился и первый организатор практических революционных выступлений, Нечаев , вскоре оттолкнувший от себя молодежь безумием и цинизмом своих якобинских приемов. Однако, и по нечаевскому процессу судилось в 1871 году не менее 87 лиц. С гораздо большим успехом действовал кружок Чайковцев, в состав которого входили люди высоких нравственных правил, до самоотвержения преданные идее служения народу. В 1873 году правительство, обратившее внимание на скопление русской молодежи обоего пола в некоторых заграничных университетах (особенно в Цюрихе) и на открытую пропаганду в ее среде революционных учений заграничными эмигрантами, обязало эту молодежь возвратиться к известному сроку в Россию. Весной 1874 года, многие из ее среды, соединившись с членами кружков, образованных в России Чайковцами и некоторыми другими пропагандистами на юге России, решились отправиться в народ, большей частью с намерением мирной пропаганды социалистических и анархических учений; некоторые задавались даже единственной целью ближе познакомиться с бытом и воззрениями народа, рассчитывая на соответствие народных взглядов их собственным идеям и взглядам. Это первое движение в народ кончилось неудачей. Народ этих пропагандистов не понял и во многих случаях отнесся к ним подозрительно и прямо враждебно. Полицейские власти подвергли их с самого начала жестоким гонениям. Но правительство встретилось при этом с неожиданным для него фактом: представители образованных классов не только не давали носителям социалистических и анархических учений надлежащего отпора, но нередко оказывали им поддержку в борьбе с представителями полицейской власти. Этот факт был отмечен в записке, составленной в 1875 году министром юстиции графом Паленом; но правительство не спешило сделать из него те заключения, которые могли бы вести к перемене принятого им с 1866 года реакционного курса. - Начало семидесятых годов ознаменовано улучшением международного положения. В 1870 году, во время франко-прусской войны, явилась возможность уничтожить одно из тяжелых и стеснительных условий Парижского трактата - ограничение числа судов русского флота на Черном море. Этот дипломатический успех, достигнутый, несмотря на довольно сильное сопротивление Англии, доставил удовлетворение патриотически настроенным общественным кругам и вызвал адрес московской городской думы, составленный в славянофильско-либеральном духе, но, однако же, и на этот раз в правительственных сферах сочтен был дерзостью, несмотря на то, что в нем не было никакого стремления к ограничению самодержавия. Министр внутренних дел Тимашев счел себя в праве не представлять этого адреса государю. Несмотря на реакционное настроение правительства, некоторые реформы, из числа задуманных в 1860-х годах, доканчивались, как бы по инерции, и в это время. Так, в 1870 году издано было городовое положение, даровавшее самоуправление не столько городскому населению, сколько домовладельцам и представителям крупной промышленности и торговли. В 1874 году произведена была гораздо более важная реформа: введение всеобщей воинской повинности, завершившее ряд преобразований в армии и флоте, начавшихся после крымской войны и продолжавшихся в военном ведомстве и после наступления всеобщей реакции, отчасти ввиду технической необходимости, отчасти благодаря просвещенным и либеральным взглядам военного министра Д.А. Милютина . Значение реформы 1874 года было благодетельно и для народа, освобожденного от тягостей рекрутчины, и для государства, с которого учреждение запаса и ополчения снимало необходимость содержать в мирное время огромную армию. В течение семидесятых годов военные действия русских войск почти не прекращались. В Средней Азии мир с бухарцами, заключенный в 1867 году, оказался непрочным. В 1868 году военные действия возобновились и кончились лишь после завоевания Самарканда и Ургута. С эмиром заключен был новый договор, по которому русским купцам была предоставлена полная свобода торговли в бухарских владениях, и уничтожено рабство. Труднее всего было смирить хивинское ханство, которое было окружено необозримыми песчаными пустынями и потому трудно достижимо для русских войск. Однако грабежи хивинцев вынудили в 1873 году предпринять туда дорого стоившую и сопряженную с большими трудностями экспедицию, которая увенчалась успехом. Войско хивинцев было разбито, Хива покорена, и хан принужден был смириться, заключив договор, по которому он уступил половину своей территории, сделался вассалом русского царя, отменил рабство в своих владениях и предоставил русским купцам полную свободу торговли. В 1875 году возобновились волнения в коканском ханстве, вследствие чего Кауфман предпринял туда новую экспедицию и после жестокого усмирения восставших коканцев присоединил их владения к России, образовав из них новую Ферганскую область, вошедшую в состав туркестанского генерал-губернаторства. Завоевания в средней Азии, сделанные русскими войсками в царствование А. II, имели большое значение для развития русской торговли и промышленности, давая новый обеспеченный рынок для сбыта произведений фабричной промышленности московского района. Московские фабриканты дорожили этим рынком тем более, чем труднее для них становилась конкуренция с польскими фабрикантами, все более и более завоевывавшими своими сравнительно дешевыми мануфактурными произведениями внутренний рынок в России. Но в то же время успехи русских войск в Средней Азии чрезвычайно беспокоили англичан, в особенности, когда граница русских владений, быстро отодвигаясь на юг, после присоединения коканского ханства и подчинения России Хивы и Бухары, приблизилась к Афганистану, который уже непосредственно прилегал к границам Индии. Русскому канцлеру, князю Горчакову, постоянно приходилось успокаивать тревогу английских дипломатов уверениями, что император А. II не имеет в виду никаких честолюбивых целей и руководствуется единственно необходимостью обеспечить торговые интересы своих подданных. В видах успокоения Англии, Хива и Бухара не были формально включены в состав русских владений и поставлены в положение отдельных политических тел, хотя и зависимых от России. Англичане желали, сверх того, установления возможно более широкой неприкосновенной нейтральной полосы между нашими и английскими владениями в Азии. Такой полосой англичане хотели сделать туркменские земли, лежащие к северу от Афганистана; но Россия согласилась признать не входящим в сферу ее влияния лишь самый Афганистан, где влияния России и Англии являлись соперничающими. Покорение туркменских племен, населяющих земли между Афганистаном, Персией и Каспийским морем, представлялось для России необходимым, прежде всего, по той же причине, что и покорение Хивы - ради утверждения безопасности русской торговли; впоследствии же оказалось, что покорение этих воинственных племен было весьма важно и для усиления нашего престижа в глазах Персии, которая привыкла терпеть нападения и разбои туркменцев и считала эти племена непобедимыми, и как угроза Англии - возможностью вторжения русских войск в Индию в случае войны с Англией. Этот взгляд в особенности развивался во время натянутых отношений с Англией после русско-турецкой войны. К этой последней А. II привели волнения, вспыхнувшие на Балканском полуострове в 1875 году и вызвавшие подъем настроения в русском обществе. Летом 1875 года восстали против турок южные округа Герцеговины, выведенные из терпения притеснениями и злоупотреблениями турецких сборщиков податей; вскоре восстание распространилось на всю Герцеговину и Боснию, при слабых попытках усмирить его со стороны пришедшего в это время в крайний упадок турецкого правительства. С самого начала восстания в России начались сборы пожертвований в пользу восставших; но дипломатическое вмешательство в защиту угнетаемых христиан турецкой империи, в силу парижского договора, не могло быть единоличным предприятием России, а зависело от совместного выступления великих держав, между которыми и начались переговоры. Англия сильно отстаивала турецкие интересы, а Австрия чрезвычайно опасалась выступления России и усиления ее влияния на дела Балканского полуострова. Пока шли эти переговоры между державами и делались совместные представления Турции о необходимых реформах, в самой Турции последовал взрыв мусульманского фанатизма, вызванного недовольством слабыми действиями турецкого правительства в восставших областях, и выразившегося в умерщвлении французского и германского консулов в Салониках. Устрашенное этими проявлениями правительство султана Абдула-Азиса направило на усмирение начинавшегося в это время движения в Болгарии вызванных из Азии башибузуков, которые произвели в Болгарии страшную резню христианского населения, истребив поголовно население некоторых округов ее. Это вызвало, в свою очередь, страшное негодование среди европейских народов, в особенности в России и Англии. Сербия и Черногория объявили Турции войну, и во главе сербского войска, в ряды которого отправилось несколько тысяч русских добровольцев, стал русский генерал Черняев, известный завоеванием Ташкента. Война Сербии и Черногории не была, однако, удачна, и после поражения сербской армии турками положение дел на Балканском полуострове сделалось еще более мрачным. В России возбуждение общества возросло до крайних пределов; повсюду раздавались голоса представителей разных политических взглядов, требовавшие вооруженного заступничества за угнетенных славян. Осенью 1876 года император Александр II решил, в принципе, объявить Турции войну. Его останавливало лишь сопротивление Австрии, отношения с которой до того обострились, что едва не привели к войне и с нею. Английское правительство сделало последнюю попытку уладить дело мирным путем; но в Турции в это время последовательно произведены были два дворцовых переворота, которыми устранены были султаны Абдул-Азис и Мурад II, и на престол вступил Абдул-Гамид II, который сделал попытку обновления турецкого государственного строя, объявил равноправность всех подданных Порты перед законом и собрал парламент, потребовавший отклонения требований европейских держав. Вся эта комедия, придуманная ad hoc и рассчитанная на поддержку Англии против вооруженного вмешательства России, переполнила чашу терпения и вынудила императора А. объявить Турции войну 12 апреля 1877 года, обеспечив предварительно согласие Румынии на проход русских войск через ее территорию и обусловив нейтралитет Австро-Венгрии обещанием предоставить ей оккупацию Боснии и Герцеговины в том случае, если бы России пришлось занять турецкие области за Балканами. Англии было объявлено, что Россия не имеет в виду увеличивать свою территорию и не займет Константинополя даже и временно без крайней необходимости. Впервые после реорганизации русской армии предпринята была ее мобилизация в крупных размерах. Против Турции выставлено было более 400 тысяч войска, из которых около 200 тысяч должны были немедленно вступить в пределы Турции на европейском театре войны, около 120 тысяч - действовать на Кавказе, а остальные находились в резерве. Главнокомандующими армиями были назначены братья государя: на Балканском полуострове великий князь Николай Николаевич , на Кавказе - Михаил Николаевич. Выбор первого из них оказался особенно неудачным. План кампании был плохо обдуман; выполнение мобилизации армии и ее вооружение также оставляли желать многого. Сказалось при этом и все значение того пункта парижского договора, который так долго не позволял России иметь необходимое количество военных судов в Черном море: подвоз подкрепления во время войны был чрезвычайно затруднен и замедлен. Перейдя Дунай в июне 1877 года, передовые отряды русских войск, под начальством генерала Гурко , устремились за Балканы, причем линия отступления их не была достаточно обеспечена. Вскоре упорное сопротивление Османа-паши, занявшего неприступную позицию в Плевне, в тылу русских войск, перешедших Балканы, сделало положение нашей армии очень трудным; оно могло бы стать даже критическим, если бы другой турецкий полководец, Сулейман-паша, выполнил то движение, которое ему было предписано турецким главнокомандующим. Ослушание Сулеймана и стойкость наших отрядов, занявших важные позиции на Балканах, спасли нашу армию от возможного поражения и вынужденного отступления за Дунай; но и при этих удачно сложившихся для нас обстоятельствах мы вынуждены были, по недостатку доставленных на театр военных действий войск, просить помощи румынского князя Карла, чтобы иметь возможность обложить Османа-пашу в Плевне, из которой выбить его мы оказались не в силах, несмотря на кровопролитные приступы. Император А. с начала кампании лично отправился на театр военных действий. Был момент, когда присутствие его, ввиду слабости великого князя Николая, оказалось существенно важным, так как Николай Николаевич после третьей неудачи при Плевне склонялся отступить к Дунаю, на что государь не согласился. Осман-паша, обложенный русскими войсками под руководством вызванного из России Тотлебена после истощения у него запасов и после неудачной попытки прорваться сквозь русские войска, наконец, 28 ноября, был вынужден сдаться. После этого русская армия быстро двинулась через Балканы к Константинополю. В начале января Гурко разбил наголову армию Сулеймана-паши под Филиппополем. Адрианополь без выстрела был занят 8 января 1878 года передовым отрядом Струкова. Здесь начались переговоры, которые и привели к адрианопольскому перемирию 19 января, причем были установлены предварительные условия мира, заключенного через месяц в Сан-Стефано, 19 февраля, несмотря на все старания Англии помешать этому и отклонить султана от заключения мира. По Сан-Стефанскому договору Турция соглашалась на образование Болгарского княжества в границах от Дуная до Эгейского моря и на значительное увеличение территорий Сербии и Черногории. Румынии должна была быть уступлена Добруджа, за что от нее возвращалась России та часть Бессарабии, которая была уступлена по Парижскому трактату 1856 года. Россия получала, сверх того, контрибуцию в 1 400 000 000 рублей, часть которой должна была быть заменена территориальными уступками в Малой Азии, где война кончилась для нас удачно взятием Карса и Эрзерума. Карс с его округом и важная гавань Батум на Черном море должны были остаться во владении России. Против условий Сан-Стефанского мира протестовали Англия и Австрия; они указывали, что в силу парижского трактата никакое изменение территории турецкой империи не может быть допущено без согласия держав, участвовавших в парижском конгрессе. Свои протесты Англия поддержала посылкой сильной эскадры в Константинополь и мобилизацией войск, частью привезенных из Индии на остров Мальту; Австрия также выставила на русской границе значительный корпус. После ряда дипломатических сношений решено было созвать конгресс в Берлине и подвергнуть на нем пересмотру сан-стефанский договор. Конгресс состоялся летом 1878 года, и условия сан-стефанского договора были значительно изменены. Болгарское княжество было образовано лишь из той части Болгарии, которая находилась между Дунаем и Балканами. Эгейское побережье совсем отделено от Болгарии, а из южной части Болгарии образована особая область, под названием восточной Румелии, с христианским генерал-губернатором во главе и административною автономией. Приобретения Сербии и Черногории также значительно сокращены. Боснию, Герцеговину и Новобазарский санджак предоставлено было Австро-Венгрии занять своими войсками и ввести в них временно свое управление. Англия по сепаратному договору с Турцией получила от нее остров Кипр. Карс, Ардаган и Батум с округами были присоединены к России, но Батум - с обязательством не укреплять его и сделать его вольной торговой гаванью, доступной судам всех наций. Берлинский трактат, значительно умаливший результаты, добытые на Балканском полуострове тяжелой войной и ценой сильного расстройства русских финансов, едва поправившихся к середине 1870-х годов, вызвал большое недовольство и разочарование в обществе, а в патриотически настроенных, особенно славянофильских кругах даже серьезное негодование. Это настроение ярко выразилось в смелой речи Ив. Аксакова, за которую он подвергся административной высылке из Москвы. Еще ранее неудачи войны и обнаруженные ею недостатки наших административных порядков вызвали резкое критическое отношение к правительству в широких слоях русского общества и вновь заставили многих заговорить о конституции и о необходимости переустройства существующего бюрократического строя. Дух оппозиции сильнее всего проявлялся в земских кругах, которые почувствовали необходимость более деятельного общения между собой и сплочения своих сил. Надежды на поворот во взглядах самого А. подкреплялись тем обстоятельством, что освобожденной от турецкого ига Болгарии дана была конституция, выработанная представителями русской власти. Революционное брожение, не прекращавшееся с начала семидесятых годов, росло и проявляло все большую энергию, по мере оживления общества и распространения в нем оппозиционного настроения. Народники, потерпевшие неудачу в 1874 году, уже в 1876 году образуют организованное тайное общество "Земля и воля", проявившее себя в декабре 1876 года попыткой устроить политическую демонстрацию на улицах Петербурга. Неудачи, которые народники продолжали испытывать в своих попытках ведения пропаганды в деревнях, заставляют их сосредоточиться в городах, а озлобление, вызываемое в них жестокими преследованиями со стороны полиции, возбуждают в них стремление к чисто политической борьбе с правительством и его агентами. Борьба эта принимает с самого же начала характер политического террора; происходит целый ряд покушений и убийств мелких и крупных представителей власти. В то же время ряд больших судебных процессов против революционеров, отчасти захваченных еще в 1874 году, привлекает к ним общее внимание; один из этих процессов - дело Веры Засулич - вызывает сочувствие к подсудимой в широких кругах общества. Вера Засулич стреляла в петербургского градоначальника Трепова, позволившего себе возмутительную расправу с политическим арестантом Боголюбовым . Газеты, не знавшие обстоятельств дела, высказались первоначально против Веры Засулич, и это дало правительству повод думать, что общество в этом случае будет на его стороне. Дело Засулич было передано на суд присяжных. На суде выяснилась такая масса безобразий полицейского произвола и гнета, что не только Засулич была оправдана, но оправдательный приговор был встречен бурными изъявлениями радости со стороны присутствовавших, и Засулич вынесена из суда ликовавшей публикой на руках. В 1878 году происходит целый ряд политических убийств и открытых сопротивлений полиции со стороны революционеров. Правительство отвечало на это усилением полицейских репрессий и преданием террористов военным судам, которые стали постановлять смертные приговоры. Осенью 1878 года правительство еще раз пытается, не изменяя направления внутренней политики и усиливая репрессии, добиться поддержки в общественной среде. Правительственное сообщение, заключавшее в себе требование поддержки со стороны общества, дополненное речью, произнесенной самим императором в Москве, сделалось предметом оживленных прений и обсуждений в единственной общественной среде, пользовавшейся самоуправлением - в среде земских и городских гласных. Узнав о предполагаемых выступлениях в земских собраниях, правительство запретило обсуждение в них этого вопроса, и когда в черниговском земском собрании гласный И.И. Петрункевич попытался прочесть проект адреса черниговского земства, текст которого был ранее обсужден в частном совещании гласных, то в собрание введены были жандармы, а сам Петрункевич был арестован и затем выслан в северные губернии. В адресе черниговского земства, который выражал точку зрения либеральных представителей земства, высказывалось, что при существующем порядке вещей земство лишено всякой возможности оказать какую-либо поддержку правительству в его борьбе с революционерами. Широкие репрессивные меры правительства не достигали цели в борьбе с революционерами, энергия которых нисколько не уменьшалась, а между тем они чрезвычайно стесняли всю общественную жизнь в стране и нарушали элементарные гражданские права всех обывателей. В среде революционеров на липецком и воронежском съездах окончательно берет верх над сравнительно мирным народническим направлением направление боевое, террористическое, ставившее себе специально политические цели. С 1879 года террористические покушения направляются против самого государя. После покушения Соловьева 2 апреля 1879 года на жизнь императора А. учреждаются в крупных административных центрах временные генерал-губернаторы, вооруженные огромной репрессивной властью; но террористическая деятельность революционеров продолжает развиваться: осенью 1879 года они производят ряд минированных подкопов на пути следования государя из Крыма в Петербург; 18 ноября совершается неудачная попытка произвести взрыв императорского поезда в Александровске, а 19-го производится взрыв полотна железной дороги под Курском - по ошибке вместо царского поезда под свитским, который и терпит крушение, но без несчастий с людьми. После взрыва в Зимнем дворце (4 февраля 1880 года), причем едва не погибла вся царская фамилия, император А. признал необходимым принять особую чрезвычайную меру. Такою мерою было учреждение особой верховной распорядительной комиссии, во главе которой поставлен был генерал Лорис-Меликов , уже заявивший себя принятием разумных и энергичных мер сперва в борьбе с чумою в Ветлянке, а затем в Харькове в качестве временного генерал-губернатора. Указом 12 февраля 1880 года об учреждении верховной распорядительной комиссии Лорис-Меликову вверена была военно-полицейская диктатура во всей империи для подавления революционного движения; требования его обязывались исполнять беспрекословно все ведомства, не исключая военного. 14 февраля Лорис-Меликов опубликовал прокламацию к жителям Петербурга, в которой писал, что, стремясь с твердостью к искоренению преступников, он в то же время желает успокоить и оградить законные интересы благомыслящей части общества и на поддержку общества смотрит "как на главную силу, могущую содействовать власти к возобновлению правильного течения государственной жизни...". Первые усилия Лорис-Меликова были направлены к объединению власти, в целях более сосредоточенной борьбы с революционерами. Именно в этих видах он стоял за уничтожение III отделения, как отдельного учреждения, и сперва подчинил его верховной распорядительной комиссии, а затем упразднил его, включив управление политической полицией в состав министерства внутренних дел. В этих же видах он постарался, при помощи министра юстиции, объединить с полицией и прокурорский надзор. Революционеров он преследовал беспощадно, но употребил много энергии на то, чтобы эти преследования задевали как можно меньше интересы обывателей. В то же время, желая приобрести опору в обществе, он старался освободить от всяких излишних утеснений земства и печать. Впрочем, полная свобода слова не входила в его программу; он заменял ее "разумным руководством". Однако и земства и печать почувствовали при нем действительное облегчение. Земства признавали это в открытых заявлениях. Сразу открылся целый ряд новых газет и журналов, из которых больше других имели значение: либеральный, с явными конституционными тенденциями "Порядок" Стасюлевича , "Страна" Л. Полонского , "Земство" Скалона и Кошелева , "Русь" Аксакова и "Русская Мысль" Юрьева . Но самая крупная заслуга Лорис-Меликова в первые месяцы его диктатуры - получившей в публике полуироническое, но характерное наименование "диктатуры сердца" - заключалась в резком обличении вредного и антиобщественного значения толстовского режима в деле народного просвещения. Он потребовал отставки Толстого и добился ее. Вместо Толстого был назначен А.А. Сабуров, стремившийся возвратиться к принципам Головнина. Почти одновременно с Толстым был уволен и министр финансов Грейг , вовсе неподготовленный к занятию этого поста. Место его занял убежденный сторонник преобразований 1860-ых годов, А.А. Абаза . Лорис-Меликов охотно беседовал и с земцами, и с представителями печати и неоднократно выражал сочувствие гуманным и умеренно-либеральным взглядам; но, несомненно, он был очень далек от мысли о немедленном даровании России конституционного устройства. В первых же докладах своих государю он упоминал о конституционном настроении в известных общественных кругах, но тут же совершенно категорически высказывался не только против введения в России конституции в западноевропейском смысле, но и против славянофильского земского собора. Он выражал опасение, что собранные в какое бы то ни было государственное собрание народные представители принесут с собой массу упреков, жалоб и справедливой критики, на что в данный момент правительству трудно будет представить удовлетворительные объяснения. Верховная распорядительная комиссия просуществовала полгода; затем она была закрыта, а Лорис-Меликов назначен был министром внутренних дел. В рескрипте на имя Лорис-Меликова от 30 августа 1880 года признано было, что успокоение уже наступило, и что возможно приступить к смягчению и отмене различных чрезвычайных мер. Сам Лорис-Меликов смотрел, по-видимому, оптимистически на результаты принятых им мер и, обманутый временным прекращением террористических актов со стороны революционеров, думал, по-видимому, что этот враг почти уничтожен или, по крайней мере, сильно ослаблен. Желая в то же время поддержать доверие общества к власти, он полагал, что это доверие может лучше всего укрепиться и развиться на почве органических преобразований и усиленных законодательных работ, направленных к удовлетворению насущных народных и общественных нужд и производимых при некотором участии представителей самого общества. С этой целью он убедил государя назначить сенаторские ревизии в ряде губерний, для выяснения нужд страны и недостатков существующей административной системы. Земствам он дал очень важную работу, поручив им обсудить вопрос об административном устройстве крестьян. Наконец, императору он указал на необходимость закончить и согласовать между собой великие преобразования его царствования, подняв, таким образом, тот самый вопрос "об увенчании здания" реформ, который был столько раз возбуждаем ходатайствами и адресами земств. Однако, и тут он высказал, что, по его глубокому убеждению, "для России немыслима никакая организация народного представительства в формах, заимствованных с Запада". Он опасался внести этим "в политические воззрения" русского народа "полную смуту, последствия коей трудно и предвидеть". Равным образом ему представлялись совершенно несвоевременными предположения славянофилов о введении у нас Земской Думы или Земского Собора по старинным образцам: такой опыт возвращения к прошедшему представлялся ему также опасным. Вместо всего этого Лорис-Меликов предложил учреждение в Петербурге "временных подготовительных комиссий", наподобие редакционных комиссий по крестьянскому делу, с тем, чтобы работы этих комиссий были затем подвергаемы рассмотрению "общей комиссии", с участием лиц, взятых из среды земства и столичных городов. Часть членов этой "общей" комиссии должна была выбираться земскими собраниями, другая часть - назначаться императором из числа лиц, принимавших участие в работах подготовительных комиссий, и, наконец, третья часть должна была назначаться особым порядком от тех местностей, где не действовали положения о земских учреждениях. В этом и заключалась так называемая Лорис-Меликовская конституция, о которой 1 марта 1881 года решено было торжественно объявить особым правительственным сообщением. Но того же 1 марта 1881 года император А. II пал, сраженный динамитным снарядом на набережной Екатерининского канала. Революционеры относились к деятельности Лорис-Меликова совершенно отрицательно и не видели, с своей точки зрения, никакой перемены к лучшему в тех мерах, при помощи которых он стремился достичь успокоения общества. Некоторый перерыв в террористических актах обусловливался чисто случайными неудачами задуманных, но не осуществленных покушений. Лишь благодаря этим случайным неудачам, император А. благополучно съездил осенью 1880 года в Крым и вернулся оттуда. Но в Петербурге устроена была в это время целая система подземных мин, и изготовлены были метательные разрывные снаряды. Арест некоторых вожаков террористической группы "Народной воли" не только не помешал покушению, но даже ускорил его выполнение. Император был поражен на пути из Михайловского дворца в Зимний. Перевезенный туда по его собственному приказу еще с признаками жизни и даже сознания, он скончался в 3 1/2 часа дня. Так кончилось царствование этого государя, которому довелось быть - по слову поэта, приветствовавшего в 1818 году его появление на свет, - участником и даже могущественным двигателем славных дел, но довелось, вместе с тем, вкусить и полную чашу тяжелых и горестных испытаний. Императрица Мария Александровна скончалась в мае 1880 года; император, спустя несколько месяцев после ее смерти, женился вторично морганатическим браком на княжне Долгоруковой, получившей фамилию и титул светлейшей княгини Юрьевской. Незадолго до смерти императора А. - в январе 1881 года - генералом Скобелевым был взят после кровопролитного штурма форт Геок-Тепе, последний оплот текинцев в Закаспийской степи. Литература. С.С. Татищев , "Император А. II, его жизнь и царствование", 2 тома (СПб., 1903); "Годы учения наследника цесаревича Александра Николаевича", 2 тома (СПб., 1880) (Сборник Императорского Русского Исторического Общества", тома XXX и XXXI); С.М. Середонин "Исторический обзор комитета министров", т. III, части I и II (СПб., 1902); Максимович, Шильдер , Хорошкин и Богданович , "Исторический очерк деятельности военного управления в первое 25-летие царствования императора А. II", 6 томов (СПб., 1879 - 81); "Обзор деятельности морского управления в России с 1855 - 80 гг.", 2 тома (СПб., 1880); "Краткий отчет министерства внутренних дел за 1855 - 80 годы" (СПб., 1880); "Министерство финансов 1802 - 1902 годы", ч. I (СПб., 1902); "История уделов за 1797 - 1897 годы" (СПб., 1902), 3 тома; "Исторический очерк министерства государственных имуществ за 50 лет 1837 - 87 годы" (СПб., 1887); "Краткий исторический очерк ведомства путей сообщения 1798 - 1898 годы" (СПб., 1898); "Сборник постановлений по министерству народного просвещения", тома III - VII; П.М. Майков, "Второе отделение собственной Его Императорского Величества канцелярии 1826 - 82 годы" (СПб., 1906); М.И. Богданович, "Восточная война 1853 - 56 годов", 4 тома (СПб., 1876); И.П. Барсуков , "Граф Н.Н. Муравьев-Амурский", 2 тома (М., 1891); А.А. Зиссерман, "Фельдмаршал князь А.И. Барятинский", 3 тома (М., 1890); Ф.И. Лобысевич, "Описание хивинского похода 1873 года" (СПб., 1898); "Сборник материалов по русско-турецкой войне 1877 - 78 годов" (СПб., 1898 - 99), Н.И. Гродеков , "Война в Туркмении. Поход Скобелева 1880 - 81 годы", 2 тома (СПб., 1883); А.И. Скребицкий , "Крестьянское дело в царствование императора А. II", 4 тома (Бонн, 1862 - 68); Н.П. Семенов , "Освобождение крестьян в царствование императора А. II", 3 тома (СПб., 1888 - 91); И.И. Иванюков , "Падение крепостного права в России", 2-е изд. (СПб., 1903); A. Leroy-Beaulieu, "Un homme d'etat russe (N. Milutine)" (П., 1884); его же, "L'empire des Tsars et les russes", 3 тома (П., 1882 - 85); А.И. Герцен, "Голоса из России" (Л., 1856 - 60), 9 вып.; его же, "Колокол" за 1858 - 68 годы; К.Д. Кавелин, "Сочинения", т. II (СПб., 1904; 2-е изд.); Ю.Ф. Самарин, "Сочинения", тома I - III, VIII - X (М., 1878 - 98); кн. О.Н. Трубецкая, "Материалы для биографии кн. В.А. Черкасского", т. I, части I и II (М., 1901 - 04); И.С. Аксаков, "Сочинения", тома I - VII (М., 1888 - 92); "И.С. Аксаков в его письмах", тома III и IV (М., 1892, и СПб., 1896); А.И. Кошелев, "Записки" (Берлин, 1884); Н.П. Барсуков , "Жизнь и труды М.П. Погодина", части XIII - XXI; А.В. Никитенко , "Записки и дневник", 2 тома (СПб., 1904; изд. 2-е); Н.Г. Чернышевский, "Статьи по крестьянскому вопросу" (СПб., 1905); В.А. Арцимович , сборник "Вспоминания-характеристики" (СПб., 1902); А.А. Корнилов , "Общественное движение при А. II" (М., 1909); его же, "Крестьянская реформа" (СПб., 1905); его же, "Очерки по истории общественного движения и крестьянского дела в России" (СПб., 1905); его же, "Из истории вопроса об избирательном праве в земстве" (СПб., 1906); Г.А. Джаншиев , "Эпоха великих реформ" (изд. 10-е; СПб., 1907); его же, "А.М. Унковский" (М., 1894); его же, "С.И. Зарудный и судебная реформа" (М., 1889); И.В. Гессен , "Судебная реформа" (СПб., 1905); К.К. Арсеньев , "Законодательство о печати" (СПб., 1903); М.К. Лемке , "Эпоха цензурных реформ 1859 - 65 годов" (СПб., 1904); его же, "Очерки по истории русской цензуры и журналистики" (СПб., 1904); его же, "Очерки освободительного движения 60-х годов" (СПб., 1908); И.И. Дитятин , "Городское самоуправление в России", т. II (Ярославль, 1877); его же, "Статьи по истории русского права" (СПб., 1895); А.А. Головачев , "Десять лет реформ" (СПб., 1872); его же, "История железнодорожного дела в России" (СПб., 1881); К. Лодыженский , "История русского таможенного тарифа" (СПб., 1886); М.И. Туган-Барановский , "Русская фабрика в прошлом и настоящем", т. I (СПб., 1909; 3-е изд.); М.С. Блиох, "Финансы России XIX века", тома II - IV (СПб., 1882); князь А.И. Васильчиков, "О самоуправлении", 3 тома (СПб., 1869); его же, "Землевладение и земледелие", 2 тома (СПб., 1881; изд. 2-е); А. Голубев , "Князь А.И. Васильчиков" (СПб., 1881); Ю.Э. Янсон , "Опыт статей исследования о крестьянских наделах и платежах" (СПб., 1881; изд. 2-е); Д.Ф. Самарин , "Собрание статей, речей и докладов" (М., 1903); В.Д. Спасович , "Жизнь и политика маркиза Велепольского" (СПб., 1882); Неведомский , "Катков и его время" (СПб., 1888); М.Н. Катков, "1863 г. Собр. статей по польскому вопросу" (М., 1887); В.М. Батуринский, "Герцен, его друзья и знакомые" (СПб., 1904); М.П. Драгоманов , "Историческая Польша и великорусская демократия"; его же, "Переписка И.С. Тургенева и К.Д. Кавелина с А.И. Герценом" (Женева, 1902); В.Я. Богучарский , "Материалы для истории революционного движения в России в 60-х годах" (СПб., 1906); его же, "Материалы для истории революционного движения в 70-х годах" (СПб., 1906); его же, "Революционная журналистика семидесятых годов" (СПб., 1907); его же (в заграничном издании В. Базилевского) сборник "Государственные преступления в России"; его же, "Литература партии Народной воли", 2 вып. (СПб., 1907); князь П.А. Кропоткин , "Записки революционера" (СПб., 1906, изд. "Знание"), заграничное издание (более полное; Л., 1903); Вл. Дебогорий-Мокревич , "Воспоминания" (Штутгарт, 1903); Тун, "История революционного движения в России" - в двух изданиях: социал-демократический перев. В.И. Засулич, с предисловием Г.В. Плеханова , и социал-революционный под ред. Л.В. Шишко; О.В. Аптекман, "Земля и воля" (СПб., 1907); П.Л. Лавров, "Народники-пропагандисты 1873 - 78 годов" (СПб., 1907); М.П. Драгоманов, "Письма М.А. Бакунина к А.И. Герцену и Н.П. Огареву" (Женева, 1892); М.А. Бакунин, "Сочинения", 2-й вып., изд. Балашова (СПб., 1906). Различные воспоминания и материалы, напечатанные в журналах "Былое" за 1906 и 1907 годы и "Минувшие годы" за 1908 год о революционном движении 60-х и 70-х годов; К.Л. Берманьский, "Конституционные проекты царствования А. II" в "Вестнике права" за 1905 год, № 11; П.Е. Щеголев , "Из истории конституционных влияний 1879 - 81 годов" ("Былое" за 1906 год, № 12), "Конституция графа Лорис-Меликова" (Л., 1893); Н.А. Белоголовый , "Воспоминания" (СПб., 1901, изд. 4-е). А. Корнилов.

См. также статьи:
Авдеев Алексей Андреевич ;
Адлерберг ;
Аксаков Иван Сергеевич ;
Аксаков Константин Сергеевич ;
Александр I ;
Александр I (князь болгарский) ;
Александр III ;
Александр Людвиг-Георг-Фридрих-Эмиль ;
Алексей Александрович ;
Андреевский Иван Ефимович ;
Анненков Иван Александрович ;
Антокольский Марк Матвеевич ;
Бабичи ;
Бажанов Василий Борисович ;
Бакунины ;
Барятинский Александр Иванович ;
Батенков Гавриил Степанович (Батеньков) ;
Бейдеман Александр Егорович ;
Бенедиктов Владимир Григорьевич ;
Берг Федор Федорович ;
Бернгард Рудольф Богданович ;
Бибиков Дмитрий Гаврилович ;
Бобров Виктор Алексеевич ;
Богданович Юрий Николаевич ;
Боголюбов Алексей Петрович ;
Бородин Александр Порфирьевич ;
Брафман Яков Александрович ;
Брюллов Николай Федорович ;
Бунаков Николай Федорович ;
Бутков Владимир Петрович ;
Бюлер Федор Андреевич ;
Валуев Петр Александрович ;
Владимир Александрович ;
Волконская Мария Николаевна ;
Воронов Андрей Степанович ;
Гагарин Павел Павлович ;
Гёдике Роберт Андреевич ;
Гейден Петр Александрович ;
Герцен Александр Иванович ;
Гесс Герман-Генрих ;
Голиков Иван Иванович ;
Головин Иван Гаврилович ;
Головнин Александр Васильевич ;
Горавские (художники) ;
Горчаков Александр Михайлович ;
Грилихесы (медальеры) ;
Гримм Август-Теодор (Grimm) ;
Даль Владимир Иванович ;
Даневский Пий Никодимович ;
Джаншиев Григорий Аветович ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Жуковский Василий Андреевич ;
Жуковский Степан Михайлович ;
Забелло Пармен Петрович ;
Зарудный Сергей Иванович ;
Зарянко Сергей Константинович ;
Зичи Михаил Александрович (Zichy) ;
Иванов Александр Андреевич ;
Ивеличи ;
Игнатьев Николай Павлович ;
Иордан Федор Иванович ;
Кавос (К.А., А.К., И.К., Ц.А.) ;
Канкрин Егор Францевич (Georg von Kankrin) ;
Капнист Петр Иванович ;
Карелль Филипп Яковлевич ;
Катков Михаил Никифорович ;
Кауфман Константин Петрович ;
Келер Иван Петрович ;
Киреевский Иван Васильевич ;
Киселев Павел Дмитриевич ;
Кистер ;
Клейнмихель Петр Андреевич ;
Климент Тырновский (в миру Василий Друмев) ;
Коммиссаров Осип Иванович ;
Константин Николаевич ;
Корнилов Александр Александрович ;
Корф Модест Андреевич ;
Котляревский Александр Александрович ;
Кочетова Ольга Акимовна ;
Лаверецкий Николай Акимович ;
Ланской Сергей Степанович ;
Лорис-Меликов Михаил Тариелович ;
Мария Александровна (великая княгиня) ;
Мария Александровна (императрица) ;
Марков Алексей Алексеевич ;
Мезенцовы ;
Мельников Павел Иванович (Андрей Печерский) ;
Мельников Павел Петрович ;
Мещерский Владимир Петрович ;
Микешин Михаил Осипович ;
Миллер Орест Федорович ;
Милютин Дмитрий Алексеевич ;
Михаил (в миру Матвей Десницкий) ;
Михайлов Александр Дмитриевич ;
Назимов Владимир Иванович ;
Николай Александрович ;
Обер Артемий Лаврентьевич (Артур) ;
Одоевский Владимир Феодорович ;
Оффенберг ;
Павел Александрович ;
Павский Герасим Петрович ;
Парланд Альфред Александрович ;
Паткуль ;
Пирогов Николай Иванович ;
Подозеров Иван Иванович ;
Полтинины ;
Поляков Самуил Соломонович ;
Попов Михаил Петрович ;
Путята (дворянский род) ;
Раден Эдита Федоровна ;
Рейтерн ;
Романовы ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Ваяние ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. Гистология ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (местное управление) ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (судоустройство) ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (центральные учреждения) ;
Россия, разд. Империя в XIX веке ;
Россия, разд. Исторический очерк уголовного законодательства ;
Россия, разд. Источники русского гражданского права ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Медицина ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Нумизматика ;
Россия, разд. Россия в археологическом отношении ;
Россия, разд. Русская литература (1855 - 1862) ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Свод Законов ;
Россия, разд. Статистика ;
Россия, разд. Финансовое хозяйство России (период общегосударственных реформ) ;
Россия, разд. Церковная история ;
Ростовцев Яков Иванович ;
Савицкий Константин Аполлонович ;
Садовников Василий Семенович ;
Сверчков Николай Егорович ;
Селифонтовы ;
Сергий Александрович ;
Серяков Лаврентий Авксентьевич ;
Скарятины (Скорятины) ;
Скотников Егор Осипович ;
Соколов Иван Иванович (живописец) ;
Стасов Владимир Васильевич ;
Султанов Николай Владимирович ;
Тальберг Дмитрий Германович ;
Тишендорф Константин (фон-Tischendorf) ;
Толстой Алексей Константинович ;
Триниус Карл-Бернгард Антонович ;
Трубецкой Сергей Петрович ;
Тургенев Николай Иванович ;
Фереман Александр Федорович ;
Филарет (в миру Василий Михайлович Дроздов) ;
Хрущев Дмитрий Петрович ;
Церетели Акакий Ростомович ;
Цитович Петр Павлович ;
Чагин Федор Иванович ;
Черкасский Владимир Александрович ;
Чижов Матвей Афанасьевич ;
Чичерин Борис Николаевич ;
Чумаков Федор Петрович ;
Шарлеман Адольф Иосифович ;
Швейниц Лотарь ;
Шервуд Василий Осипович ;
Шредер Иван Николаевич ;
Штейнгель Владимир Иванович (Штейнгейль) ;
Щербина Федор Андреевич ;
Эйнбродт Петр Петрович ;
Эристов Рафаил Давидович ;
Юрьевич Семен Алексеевич ;
Юрьевские ;
Якобий Валерий Иванович ;
Янышев Иоанн Леонтьевич .


Александр III

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр II | Александр Дьякон
Александр I Карагеоргиевич | Александр Иоанн I
Александр I (князь болгарский) | Александр Людвиг-Георг-Фридрих-Эмиль
Александр I | Александр Михайлович
Александр (инок) | Александр Михайлович Тверской
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александр III, император всероссийский, второй сын императора Александра II и императрицы Марии Александровны . Родился 26 февраля 1845 года в Аничковом дворце в Петербурге. До смерти своего старшего брата, цесаревича Николая , т. е. до двадцатилетнего возраста, А. не был наследником престола и воспитывался не как будущий император, а как великий князь, предназначавшийся, главным образом, для военной карьеры. Главным воспитателем его был генерал-адъютант Б.А. Перовский , а образованием его заведовал профессор Московского университета, известный экономист Чивилев , рекомендованный графом С.Г. Строгановым, который был в это время главным воспитателем цесаревича Николая. Из учителей раннего периода наиболее выдающимся был академик Я.К. Грот , преподававший обоим братьям с 1853 года русский и немецкий языки, историю и географию. В конце образовательного курса А. были сообщены начала юридических и политических наук приглашенными для этого профессорами Петербургского и Московского университетов, в числе которых был и К.П. Победоносцев , сыгравший впоследствии столь важную роль в царствовании А. В 1861 году ему преподавал курс тактики и военной истории М.И. Драгомиров , будучи еще молодым капитаном. Кроме того, в 1865 и 66 годах А. Александровичу был прочитан известным историком С.М. Соловьевым курс русской истории. 12 апреля 1865 года скончался в Ницце цесаревич Николай Александрович, и великий князь А. объявлен был наследником русского престола. Цесаревич Николай умер женихом принцессы Дагмары , дочери датского короля Христиана IX, с которой через 1 1/2 года - 28 октября 1866 года - вступил в брак цесаревич А. Александрович. От этого брака родились: сыновья - Николай (ныне царствующий государь император), Георгий (умер в 1899 г.), Михаил и дочери - Ксения и Ольга. В 1868 году во время сильного неурожая в разных губерниях (в особенности в Смоленской) А. был назначен председателем особого комитета по сбору и распределению пособий голодающим. В бытность наследником престола он участвовал в заседаниях государственного совета и комитета министров, был атаманом казачьих войск и канцлером Гельсингфорсского университета; действительную службу в войсках он проходил в Петербурге вплоть до командования гвардейским корпусом, а в 1877 году ему привелось принять участие в русско-турецкой войне, в качестве командира отдельного сорокатысячного рущукского отряда, задача которого состояла в задержании движения турецких войск, расположенных в крепостях Шумле и Силистрии, и в охране тыла действующей армии. По окончании войны А. командовал в Петербурге гвардейским корпусом и принимал участие в заседаниях высших государственных учреждений и тех особых комитетов и совещаний, которые созывались императором Александром II в конце его царствования для обсуждения мер борьбы с революционным движением. Наследник жил со своей семьей в Аничковом дворце довольно замкнутой семейной жизнью; он любил заниматься историей, собиранием исторических памятников, особенно связанных с патриотическими воспоминаниями, и изучением русской художественной старины. Он стоял во главе императорского исторического общества, основанного при ближайшем его участии. Столь же охотно он занимался музыкой и участвовал в домашних концертах, играя на валторне и на "басу". В глазах широких кругов общества он пользовался репутацией примерного семьянина и человека с гуманными и либеральными взглядами. На самом деле политические его взгляды были глубоко консервативные, что ярко сказалось в совещаниях о борьбе с революционным движением и о направлении внутренней политики в 1880 году. Он неизменно высказывался за неприкосновенность ничем неограниченного самодержавия, как исконного устоя русского быта, и за организацию борьбы с революционными течениями при помощи широко поставленных репрессивных мер. После войны 1877 - 78 годов, во время которой А. имел случай воочию убедиться в печальном значении недостаточности наших морских сил и перевозочных средств, он принял деятельное участие в сборе пожертвований на образование добровольного флота. Председателем комитета, заведовавшего этим делом, сделался один из близких к А. людей, К.П. Победоносцев. Вступить на престол А. пришлось при чрезвычайно тяжелых обстоятельствах, после катастрофы 1 марта 1881 года, жертвой которой пал его отец. 2 марта, принимая высших чинов и лиц свиты, А. сказал: "Я принимаю венец с решимостью. Буду пытаться следовать отцу моему и закончить дело, начатое им. Если бы Всевышний и мне судил ту же участь, как ему, то, надеюсь, вы будете моему сыну так же верны, как моему отцу". В депеше, посланной русским послам при иностранных дворах 4 марта, было сказано, что "государь император посвятит себя прежде всего делу внутреннего государственного развития, тесно связанному с успехами гражданственности и вопросами экономическими и социальными, составляющими ныне предмет особых забот всех правительств". Эти заявления обещали как будто прогрессивную политику и, во всяком случае, не показывали никаких реакционных намерений. В связи с распространенными в публике мнениями о либеральных взглядах и даже конституционных наклонностях нового государя, они поддерживали надежды на развитие тех либеральных начинаний, к которым Александр II вернулся в последний год царствования. Но этим надеждам не суждено было осуществиться. В течение нескольких недель, несмотря на твердость консервативных убеждений А., он как будто колебался в выборе курса своего правления. В совете министров образовались два противоположных течения, которые вели между собой довольно острую борьбу. А. как будто бы находил необходимым дать им высказаться до конца. Во главе одного из этих течений, желавшего продолжения умеренно-либерального курса, взятого в конце царствования Александра II, был Лорис-Меликов ; к нему примыкали военный министр граф Д.А. Милютин , министр финансов А.А. Абаза и министр народного просвещения А.А. Сабуров . Во главе другого, реакционного течения стоял К.П. Победоносцев, в трудные моменты призывавший к себе на помощь то старого графа С.Г. Строганова, жившего не у дел в Петербурге, то "патриотически" настроенных журналистов Каткова и Аксакова из Москвы. Председатель комитета министров Валуев и другие министры не примыкали решительно ни к одному из этих течений. Через неделю после катастрофы 1 марта, было созвано, по настоянию Лорис-Меликова, специальное совещание для решения вопроса о том, публиковать или не публиковать одобренное 1 марта покойным государем правительственное сообщение, в котором правительство заявляло, что оно решилось для рассмотрения важнейших дел законодательного характера образовать в Петербурге особую комиссию. Лорис-Меликов признавал опубликование этого документа, который впоследствии в просторечии именовался "конституцией Лорис-Меликова" - хотя в нем не было ничего конституционного, - неотложным. Из доклада, прочитанного им в совещании, видно, что император при первом обсуждении этого вопроса признал своим священным долгом осуществить последнюю волю своего отца и считал, что предположенные реформы являлись бы как бы последним даром императора Александра II русскому народу - даром, достойным всего его царствования. Однако, в совещании государь объявил, что он просит обсуждать этот вопрос совершенно свободно и не считать его предрешенным, после чего последовали резкие нападки на Лорис-Меликова со стороны приглашенного в заседание графа Строганова и обер-прокурора Синода Победоносцева. Вопрос о неотложности опубликования был решен отрицательно, а обсуждение самого проекта по существу было отложено. Это было первое поражение Лорис-Меликова, но борьба еще продолжалась. По-видимому, главной причиной нерешительности А., независимо от неудобства начинать свое царствование отменой последних распоряжений отца, были носившиеся в придворном и высшем бюрократическом кругу слухи о весьма приподнятом и тревожном настроении общества и народа, - слухи, как оказалось, не вполне основательные. Когда Победоносцеву удалось, наконец, убедить императора в том, что со стороны общества нельзя ожидать никаких сколько-нибудь крупных и опасных для спокойствия страны выступлений, то А. решил положить конец неопределенности и издал неожиданно для совета министров манифест 29 апреля 1881 года, составленный Победоносцевым и Катковым. В манифесте этом были следующие знаменательные строки: "посреди великой нашей скорби глас Божий повелевает нам стать бодро на дело правления, в уповании на божественный Промысел, с верою в силу и истину самодержавной власти, которую мы призваны утверждать и охранять для блага народного от всяких на нее поползновений". Эти слова были прямо направлены против ожиданий каких бы то ни было шагов в сторону установления или даже подготовления в будущем конституционного правления в России. Смысл этих слов еще более был подчеркнут немедленным выходом из состава министерства Лорис-Меликова, за которым последовали Абаза и Милютин. Еще ранее был уволен Сабуров. Впрочем, это еще не был полный поворот в сторону реакции. В обществе продолжали и после издания этого манифеста сохраняться кое-какие надежды на поворот к лучшему, и многие губернские земские собрания, происходившие в конце 1881 года и в начале 1882 года, пытались выразить эти надежды в форме адресов с более или менее определенными ходатайствами о созыве народных представителей. В самом манифесте 29 апреля о важнейших реформах 1860-х годов упоминалось с уважением, и вместо Лорис-Меликова назначен был граф Николай Игнатьев , выдававший себя за приверженца славянофильских идей, в том числе и идеи совещательного участия народа в законодательстве, в форме земских соборов. Самому императору в обществе приписывались в это время некоторые симпатии к славянофильству. Известно было его нерасположение к немцам, а это одно, после Берлинского конгресса и созданного им настроения, могло обеспечивать ему сочувствие в широких кругах русского общества, тем более, что люди, сознательно преданные либеральным идеям, составляли в нем в то время лишь незначительное меньшинство. Либеральные газеты и журналы, отчасти открывшиеся или оживившиеся в последний год царствования Александра II: "Порядок", "Земство", "Страна", "Вестник Европы" и "Голос", равно как и некоторые из земств, глубже других захваченные либеральным движением этого года, попытались было удержать занятые позиции, но без успеха. "Славянофильский" министр Игнатьев, невзирая на славянофильскую теорию свободы слова, вскоре пустил в ход против периодической печати все прежние меры репрессии, и сам И.С. Аксаков, обрушившийся в яростной речи, сказанной в Славянском обществе в Петербурге, на всякий либерализм и радикализм, занял в это время позицию, довольно близкую к Каткову. Свой поворот направо правительство еще скрашивало в это время принятием целого ряда мер, клонившихся к поддержанию благосостояния народной массы. Вместо А.А. Абазы министром финансов назначен был бывший профессор Н.Х. Бунге , участвовавший в работах по крестьянской реформе, вместо министра народного просвещения Сабурова - искренний и честный поборник просвещения, барон Николаи . Бунге, в союзе с Игнатьевым и Островским (министром государственных имуществ), предпринял целый ряд подготовленных еще при Лорис-Меликове мер к поднятию пошатнувшегося благосостояния крестьян. Сюда относится, прежде всего, закон 28 декабря 1881 года об обязательном выкупе еще невыкупленных к тому времени крестьянских оброков, с понижением нормы выкупных платежей, установленных по положению 19 февраля 1861 года, на 20%. Сюда же относятся: впервые выработанные, хотя и не опубликованные во всеобщее сведение, правила о переселении крестьян на пустопорожние земли 10 июля 1881 года, оказавшиеся, впрочем, довольно непрактичными, вследствие установленного ими порядка разрешения переселений; изданный 18 мая 1882 года закон о крестьянском банке, который энергично работал в первые годы после его открытия; Высочайшее повеление о льготах по арендованию крестьянскими обществами казенно-оброчных статей, последовавшее в 1881 году по докладу Игнатьева и затем дополненное некоторыми ограничениями 9 ноября 1884 года по докладу Островского; закон 2 июня 1882 года об ограничении времени работы малолетних на фабриках и ограждении их от эксплуатации фабрикантов, причем для надзора за выполнением этих мер впервые введена была фабричная инспекция; затем целый ряд фабричных законов: 12 июня 1884 года (о школьном обучении малолетних, работающих на фабриках), 3 июня 1885 года (о воспрещении ночной работы женщин и детей), 3 июня 1886 года (об определении порядка и условий найма рабочих и расторжения рабочих договоров, причем обязанности фабричной инспекции были сильно расширены). В это же время Бунге двинул вопрос об отмене подушной подати: она была отменена уже с 1 января 1883 года для некоторых категорий плательщиков на сумму 19 миллионов рублей, а затем и вовсе уничтожена для всех податных сословий Европейской России по закону 28 мая 1885 года (с 1 января 1886 года). Значение этой меры умалялось, впрочем, тем обстоятельством, что в видах покрытия образовавшегося недочета в доходах казны были увеличены поземельные сборы с бывших казенных крестьян на 45% под предлогом перевода их с оброка на выкуп (по закону 12 июня 1886 года), и, кроме того, повышен акциз на спирт, ложившийся, главным образом, на те же "податные" сословия. Тогда же проведены были две меры, имевшие целью перенести часть налогового бремени на более состоятельные классы: закон 15 июня 1882 года о налоге с наследств и закон 20 мая 1885 года о налоге на процентные бумаги. Еще циркуляром графа Лорис-Меликова 22 декабря 1880 года земствам поручено было обсуждение административного устройства крестьян; несколько раньше, с целью выяснения местных нужд и непорядков, назначены были в разные губернии сенаторские ревизии. По мере поступления отзывов земств и отчетов ревизовавших сенаторов в министерстве внутренних дел скопился в 1881 году значительный материал по этим вопросам. Для всестороннего их обсуждения и выработки проекта преобразования местного управления осенью 1881 года, по докладу Игнатьева, образована была вневедомственная комиссия под председательством статс-секретаря М.С. Каханова , в состав которой вошли, сверх представителей разных ведомств и ревизовавших сенаторов, некоторые общественные деятели и представители науки. При министерстве внутренних дел устроены были особые совещания со "сведущими лицами", в число которых были приглашены видные земские и городские деятели разных губерний, а также некоторые землевладельцы из западных губерний и Царства Польского. На обсуждение первого из этих совещаний предложен был вопрос о понижении выкупных платежей, на обсуждение второго - вопросы о переселенческом деле и о лучшей организации питейного дела, с точки зрения охраны народной нравственности. Эти совещания, в связи со слухами, проникавшими и в печать, о предполагаемом созыве земского собора, представляли казовый конец Игнатьевской программы и вызывали ожесточенные нападки Каткова, который стал в это время резко обрушиваться и на Аксаковскую "Русь". Вскоре журналам и газетам было воспрещено писать, что бы то ни было, и за и против земских соборов. На этом вопросе Игнатьеву пришлось закончить свою непродолжительную карьеру в области внутренней политики. Впрочем, уже и при нем симптомы реакции заметно сказались как по отношению к печати, - снят был с очереди пересмотр цензурного устава, предпринятый Лорис-Меликовым, - так и по отношению к организации государственной полиции и способов борьбы с революционным движением. Изданное 14 августа 1881 года положение об усиленной и чрезвычайной охране совершенно игнорировало права и свободу обывателей и отдавало на произвол вооруженных чрезвычайными полномочиями административных властей целые области, в которых это положение вводилось. В то же время очень обострился один из самых больных вопросов русской жизни - еврейский. Во многих городах и местечках Южной и Западной России начались так называемые "еврейские беспорядки", выразившиеся в массовых избиениях евреев и в отвратительных погромах их жилищ. Полиция относилась к этим позорным явлениям с поразительным равнодушием. Тогда же начались попытки Победоносцева подчинить начальные школы церковному управлению. Министр народного просвещения, барон Николаи, дал было удачный отпор Победоносцеву, узаконив так называемые школы грамотности, но вскоре принужден был оставить должность (в марте 1882 года) и заменен был предупредительным и на все согласным И.Д. Деляновым . К этому времени опыт частичного применения славянофильских идей, по которому "сила власти" должна была принадлежать царю, а "сила мнения" - народу, признан был неудовлетворительным: правительство, душою которого был Победоносцев, стало тяготиться славянофильскими декорациями и скоро определенно предпочло им простую идею "сильной власти", апологетом и страстным пропагандистом которой являлся Катков, занявший с 1881 года свой, как он сам выражался, "наблюдательный пост". Проводить эту идею в жизнь император А. поручил решительному единомышленнику Каткова, бывшему министру народного просвещения графу Д.А. Толстому , отставленному в 1880 году по настоянию графа Лорис-Меликова. Игнатьев был уволен через год после своего назначения, в мае 1882 года, и ненавистный русскому обществу Толстой назначен вместо него министром внутренних дел. С этого момента курс царствования А. определился вполне и остался до конца неизменным. Руководящим принципом всей государственной деятельности признана была вновь старая николаевская формула: "самодержавие, православие и народность". Эта формула, особенно в последней ее части, была проводима теперь с большей, нежели при Николае I, последовательностью в делах внешней политики, настоящим руководителем которой являлся сам А. Это не мешало, однако, Каткову оставаться иногда все-таки недовольным некоторыми действиями министра иностранных дел Гирса , когда министерство уклонялось, по мнению Каткова, с пути "истиннорусского" национализма. Во внутренней политике получили полное господство охранительные и даже реакционные стремления. Прежде всего эти стремления отразились на отношения правительства к печати. Положение ее, ухудшившееся уже при Игнатьеве, при Толстом сделалось чрезвычайно тяжелым. Одним из первых его дел было проведение через комитет министров особых "временных" правил, утвержденных 27 августа 1882 года, которые усилили в высшей степени зависимость повременных изданий от министерства внутренних дел. Затем, вопреки манифесту 29 апреля 1881 года, началась переделка всех великих преобразований 1860-х годов, из которых систематически вытравлялись следы либеральных и демократических веяний и принципов. В отношении народных масс руководящим стал принцип всесторонней административной опеки; дворянство призывалось к содействию правительству в осуществлении этой задачи, но призывалось отнюдь не в качестве самостоятельного и независимого от высшей бюрократии сословия, а в качестве испытанного слуги самодержавной власти, верная служба которого могла быть поощряема различными, главным образом, материальными выгодами. Первое проявление этой тенденции ясно обнаружилось в речи, обращенной императором к собранным во время коронации 1883 года, в Москве, волостным старшинам: им было приказано предостеречь крестьян от злонамеренных слухов о каких бы то ни было переделах земли и дополнительных нарезках и указать им, чтобы они во всем слушались своих предводителей дворянства. Проекты Кахановской комиссии, работавшей в течение 1882 и 1883 года в сокращенном составе, - в виде подготовительного "совещания", в котором преобладало умеренно-либеральное настроение, - вскоре подверглись сильным нападкам со стороны вновь призванных в состав комиссии членов, а затем были окончательно забракованы, и комиссия была закрыта прежде, чем успела закончить свою работу. Ее труды были переданы, как материал, для коренной переработки в министерство внутренних дел, где эта переработка поручена была А.Д. Пазухину , воодушевленному стремлением, во что бы то ни стало, восстановить в России прежний сословный строй, поколебленный реформами 1860-х годов. В 1885 году открыт, по случаю столетнего юбилея дворянской грамоты, особый дворянский банк, специальной задачей которого было поддержание ссудами на льготных условиях дворянского землевладения. В манифесте, изданном по этому случаю, было выражено пожелание, чтобы и впредь "дворяне российские сохраняли первенствующее место в предводительстве ратном, в делах местного управления и суда, в распространении примером своим правил веры и верности и здравых начал народного образования". В благодарственных адресах по поводу этого манифеста дворянство некоторых губерний тотчас же заявило, что оно все свои надежды возлагает на крепкую правительственную власть, учреждение которой на местах позволило бы дворянству "спокойно жить в деревне". Правительство отвечало, что в этом духе и будет направляться законодательная работа. Первым проявлением этого духа явились правила о сельских рабочих, разработанные наиболее крепостнически настроенными дворянами и изданные 12 июня 1886 года. Еще раньше в видах распространения административной опеки над крестьянами изданы были весьма стеснительные правила о крестьянских семейных разделах 12 марта 1886 года. Идеи Пазухина, соединившись с реакционными взглядами Толстого, привели к коренному преобразованию административного устройства крестьян и к весьма существенной переделке положения о земским учреждениях 1864 года. Руководящей мыслью и здесь явилось, с одной стороны, стремление создать на местах "крепкую и близкую к народу власть", которая была бы органом всеобъемлющей административной опеки, а с другой стороны - признание необходимости обеспечить дворянам-помещикам возможность не только с выгодою вести свои хозяйства, но и занимать в местной жизни почетное и влиятельное положение. Этому вполне соответствовало положение 12 июля 1889 года о земских начальниках, облеченных сильной и произвольной властью опекунов и над отдельными крестьянами, и над органами крестьянского самоуправления и суда. Эта власть сосредоточивалась в руках поместного дворянства, так как из его среды должны были преимущественно назначаться эти земские начальники, которые, впрочем, в то же время являлись подчиненными губернской администрации агентами правительства. При пересмотре земского положения уничтожена была та степень самостоятельности и независимости от бюрократической власти земских учреждений, которая по закону 1864 года обеспечивалась им в качестве "учреждений общественных", не входивших в общий строй бюрократических установлений. По положению 1890 года земские управы введены были в строй местных государственных установлений, а земские собрания подчинены в своей деятельности строгому контролю губернаторов. С другой стороны, всесословный строй земских учреждений заменен строем чисто сословным, с сильным преобладанием дворянского землевладельческого элемента. Аналогичному преобразованию подверглось в 1892 году городовое положение 1870 года. Наряду с развитием сильной административной власти быстро двигалось вперед начавшееся еще в реакционный период царствования Александра II ограничение сферы действия суда присяжных и другие подобные изменения судебных уставов, что особенно усилилось с заменой в 1885 году сравнительно либерального министра юстиции Набокова более подходившим к новому курсу Манасеиным . В 1889 году, с введением земских начальников, были уничтожены - по требованию самого императора - мировые судьи. В уездах они были заменены земскими начальниками, в городах, за исключением столиц и нескольких больших городов - городскими судьями, подчиненными в инстанционном порядке съездам земских начальников, в которых и сами участвуют в качестве членов. Наконец, в 1894 году новым министром Муравьевым предпринят был, с соизволения государя, коренной пересмотр судебных уставов. В сфере народного образования реакционные течения резко сказались уже в начале 1880-х годов, тотчас же после отставки барона Николаи. В отношении народных училищ новый министр Делянов охотно пошел навстречу всем домогательствам Победоносцева. Вопрос о передаче всего дела начального образования народа в ведомство Святейшего Синода встретил препятствия лишь в недостатке необходимых для этого значительных денежных сумм, так как огромное большинство народных школ содержалось на земский счет, а из земств лишь немногие соглашались передать свои школы в церковное ведомство. По правилам 13 июня 1884 года, в это ведомство переданы были все так называемые школы грамоты, т. е. народные школы низшего типа, причем правила эти не были проведены в законодательном порядке. За земскими школами усилен был тенденциозный надзор министерских инспекторов народных училищ. В отношении средней школы при Делянове вновь укрепилась поколебавшаяся было, после выхода в 1880 году в отставку Толстого, классическая система, с установившимся при ней чисто полицейским отношением гимназического начальства к ученикам гимназий. При Делянове же сделана была (в 1887 году) попытка ограничить различными мерами доступ в гимназии и реальные училища детям низших сословий и недостаточных классов общества. В отношении университетов реакционерам удалось, благодаря, главным образом, энергичной пропаганде Каткова, настоять на полном уничтожении либерального Головнинского устава 1863 года, с заменой его новым уставом 1884 года. Университетские советы лишены были всякой автономии, над студентами усилен полицейский надзор при помощи инспекции и педелей, введена форма, и в устранение всяких намеков на корпоративность студенты признаны были "отдельными" посетителями университета. Самые программы преподавания на юридическом и филологическом факультетах были существенно изменены в тенденциозном смысле. В порыве восторга от этого устава Катков писал в 1884 году в "Московских Ведомостях" (№ 278): "Господа, встаньте: правительство идет, правительство возвращается!.." Под влиянием и воздействием Победоносцева, сравнительная веротерпимость, провозглашенная законом 3 мая 1883 года, уступила место систематическому преследованию сектантов - пашковцев, толстовцев, штундистов, духоборцев; дело доходило иногда до отнятия детей у родителей. В 1894 году штундистам были вовсе запрещены молитвенные собрания. В западном крае и в Царстве Польском такие же меры применялись к униатам, формально обращенным в православие, но не желавшим этому подчиниться. Тот же дух воинствующего национализма повел к организации различного рода утеснений и преследований инородцев и иноверцев как на окраинах России (западных и восточных), так, в некоторых отношениях, и в центре. Больше всего преследовались евреи и поляки-католики - последние в Западном крае и даже в самом Царстве Польском; но подвергались различным утеснениям и ламаисты (калмыки и буряты), и другие инородцы в Сибири. Евреи в их правовом положении подверглись ряду новых ограничений: "Временными правилами" 3 мая 1882 года они лишены были права вновь селиться в пределах самой "черты оседлости" вне городов и местечек; им там же воспрещены были приобретение и аренда недвижимых имуществ; в 1887 году Ростов-на-Дону и Таганрог с уездом исключены из черты еврейской оседлости. В 1891 году воспрещено ремесленникам селиться в Москве и Московской губернии, причем было выселено из Москвы около 17 тысяч евреев-ремесленников, живших там на основании закона 1865 года, с 1891 года отмененного для Москвы. С 1887 года введена процентная норма для приема евреев в высшие и средние учебные заведения. С 1889 года фактически приостановлен прием евреев в состав присяжных поверенных. Поляки были сильно ограничены в правах государственной службы в Царстве Польском и в Западном крае. Отразился не менее сильно, нежели в других сферах жизни, общий реакционный дух этой эпохи и в армии. Здесь, наряду с стремлением улучшить материальное положение офицерства, при помощи усиления окладов жалования и введения различных льгот при покупке билетов на железных дорогах, в театрах и т. п., заботливо насаждался дух касты с особым кодексом нравственных и житейских правил, вплоть до узаконения в известных случаях дуэлей как между офицерами, так и при столкновениях их с невоенными. Для насаждения этого особого кастового духа с юных лет соответственно изменена была воспитательная система в военно-учебных заведениях, введенная при Д.А. Милютине: военные гимназии преобразованы были в военные корпуса прежнего типа. Такова была правительственная система, проводившаяся с замечательной последовательностью и стройностью в царствование А. III во всех отраслях управления и во всех доступных влиянию правительства областях народной жизни. В направлении внешней политики император в особенности стремился проводить свои личные взгляды, что и было открыто заявлено в официозном органе министерства иностранных дел, "Journal de St.-Petersbourg", когда, после смерти старого канцлера князя Горчакова в самом начале царствования А., на пост министра иностранных дел был назначен скромный и исполнительный чиновник без собственной инициативы, статс-секретарь Гирс. Гораздо больше, чем Гирс, имел влияния на ход иностранной политики солидарный во взглядах с императором Катков; но и с ним А. далеко не всегда соглашался. Международное положение России после берлинского конгресса было трудное: неоднократно возникали опасения войны - то с Англией, из-за расширения наших среднеазиатских владений, граница которых после взятия Геок-Тепе Скобелевым была сильно приближена уже при Александре II к пределам Афганистана, - то с Австрией, из-за влияния на дела Балканского полуострова. Война с Англией в особенности угрожала России вследствие столкновения русских войск с афганцами в 1885 году, когда генерал Комаров нанес им решительное поражение на р. Кушке и к России были присоединены пограничные с Афганистаном области. На Балканском полуострове дела после Берлинского конгресса приняли неблагоприятный для России оборот. Сербия и Румыния относились к России прямо враждебно; в Болгарии русское влияние все более и более колебалось, и в 1885 году князь Александр Болгарский (Баттенберг) , не спрашивая Россию, присоединил к Болгарскому княжеству восточную Румелию. После этого русские офицеры были отозваны из болгарской армии, и Александр Болгарский исключен из списка русских генералов. После своего временного изгнания из Болгарии, когда ему вновь была предложена корона болгарским национальным собранием, князь Александр не решился принять ее без одобрения А., а император отказал ему в своей поддержке. В Европе установилось тогда тревожное состояние: все ожидали вооруженного вмешательства России в болгарские дела, которое неизбежно привело бы к европейской войне. Но император решил предоставить Болгарии выйти из внутреннего кризиса собственными силами, и, благодаря этому, мир не был нарушен. Австрия в это время опиралась на Германию и Италию, с которыми находилась в тройственном союзе, устроенном Бисмарком именно на случай войны с Россией. Франция была настроена чрезвычайно миролюбиво. Император признал, что лучшей политикой для России будет не искать ничьих союзов, не брать на себя никаких обязательств и тщательно избегать столкновения с Австрией, чтобы не связать себе рук на случай войны между Германией и Францией. Это решение шло вразрез с планами Бисмарка, очень желавшего вовлечь Россию в войну с Австрией, и чрезвычайно упрочило престиж России и императора в Европе. Свое одиночество в это время среди европейских держав А. сам подчеркнул в известном тосте, провозглашенном им за здоровье князя Николая Черногорского, которого он намеренно назвал единственным и истинным другом России. Однако, заметное охлаждение в отношениях между Германией и Россией и тесное соглашение между Германией, Австрией и Италией естественно подготовляли сближение между Россией и Францией. Уже в 1887 году А. удалось, при помощи непосредственных переговоров с императором Вильгельмом I, оказать Франции крупную услугу устранением натянутого положения, вызванного сосредоточением на ее границе значительных германских войск, которые были собраны под предлогом маневров, и которые Вильгельм согласился немедленно отозвать оттуда. Когда новый германский император Вильгельм II объявил в 1891 году с особой торжественностью о возобновлении тройственного союза между Германией, Австрией и Италией, то и А. официально возвестил миру о состоявшемся сближении между самодержавной Россией и республиканской Францией. Затем последовали известные морские демонстрации в Кронштадте и Тулоне, причем император, чествуя французских морских гостей, стоя выслушал "Марсельезу" и провозгласил тост за здоровье президента французской республики Карно. Сближением с Францией и воздержанием от вооруженного вмешательства в дела балканских государств мир в Европе надолго был обеспечен, вследствие чего А. III и получил наименование Миротворца, часто прилагаемое к его имени и в России, и за границей. Уже с середины восьмидесятых годов А. пришлось убедиться, что в государственной жизни России существуют обстоятельства, с которыми трудно было бороться. Обстоятельства эти заключались в финансовых затруднениях, обусловленных, прежде всего, общим расстройством народного хозяйства и слабым развитием национальной промышленности. Министр финансов Бунге, ясно понимавший эту зависимость финансовых средств государства от общих экономических условий страны, стремился, прежде всего, поднять народное хозяйство облегчением положения крестьян, которые, видимо, разорялись от непосильного бремени налогов, на них лежавшего. Однако, меры, которые он мог предложить и принять в рамках существовавшего государственного строя, и притом в эпоху всеобщей реакции, были далеко недостаточны, чтобы вывести страну из гнетущего хозяйственного упадка. Государственные финансы не улучшались; дефициты сделались явлением постоянным и даже из года в год увеличивались. Не желая обращаться к новым выпускам ассигнаций, курс которых и без того упал до 50 копеек за рубль, министр финансов должен был для покрытия дефицитов прибегать к внешним и внутренним займам и к установлению новых налогов на такие предметы первой необходимости, как спички и керосин, которые не могли не отозваться тяжело на положении несостоятельных классов. Не имея возможности избегнуть дефицита без отступления от своих взглядов на нужды государственного хозяйства и терпя несправедливые нападки со стороны реакционной печати, Бунге решил, наконец, оставить министерство. На его место назначен был 1 января 1887 года ловкий, известный в биржевом мире делец, Ив. А. Вышнеградский . Политика министерства финансов существенно изменилась. Все заботы о подъеме хозяйственного благосостояния народных масс отошли на задний план; главной и непосредственной задачей министерства сделалось скопление больших денежных запасов в кассах государственного казначейства и широкое участие, при помощи этих запасов, в биржевых операциях, с целою оказать давление на иностранный денежный рынок и этим путем поднять наш курс. В связи с этим и в области таможенной политики русское правительство вступило решительно на путь усиленного покровительства "отечественной" промышленности. В 1891 году издан был новый таможенный тариф, в котором покровительственная система достигла своего апогея. Одновременно и в тесной связи с новым направлением финансовой политики министерство начинает прислушиваться к жалобам московских фабрикантов против Лодзи и к возражениям их против экономической политики Бунге. Под влиянием этих воплей и жалоб пересматривается фабричное законодательство 1880-х годов, с явным стремлением соблюсти лишь выгоды фабрикантов, после чего лучшие фабричные инспектора, принявшие эту должность при Бунге, уходят в отставку. Между крупными фабрикантами и министерством финансов устанавливается полное взаимное понимание, и на общественную арену с большим апломбом выступают представители крупной российской буржуазии нового типа, в которых черты новоприобретенной европейской культуры причудливо переплетаются с чертами чисто азиатского высокомерия и грубости. Наконец, также в связи с основным стремлением своим - усилить доход государственного казначейства - министерство финансов изменяет прежнюю железнодорожную политику, установившуюся еще с конца 1860-х годов (при Рейтерне ). Оно не только начинает брать в руки казны постройку новых железных дорог, но и выкупает ранее построенные различными акционерными компаниями. Вместе с тем за правительством обеспечивается право регулирования железнодорожных тарифов; для этой цели основывается в составе министерства финансов особый департамент, директором которого назначается С.Ю. Витте . Общее протяжение железных дорог, не превышавшее в 1880 году 22 591 версты, дошло к середине 1890-х годов до 36 662 верст (в том числе 34 641 верст ширококолейных). В то же время сеть железных дорог, эксплуатируемых казной, возросла на 19 515 верст, а сеть частных железнодорожных линий, несмотря на постройку нескольких новых линий частными обществами, уменьшилась на 7672 версты. Благодаря покровительственным мерам министерства финансов, развитие крупной промышленности пошло с конца 1880-х годов быстрыми шагами вперед; но при совершенно истощенном внутреннем рынке страны, вследствие прогрессирующего разорения крестьянства и упадка земледелия, на очередь выдвинут был вопрос о внешних рынках, в поиске которых русское правительство стало все более и более устремлять свои взоры на восток. Довольно обширный и выгодный рынок, утвердившийся в средней Азии после покорения среднеазиатских ханств в 1870-х годах, оказывается уже недостаточным. Является стремление к открытому морю, которое мало-помалу приводит к мысли грандиозного сооружения сквозной железной дороги через всю Сибирь к портам Тихого океана. Мысль эта увлекает императора в конце его царствования, и стремление на восток ярко ознаменовывается в 1891 году путешествием в Японию юного наследника престола, ныне царствующего императора, обогнувшего морем с юга всю Азию, побывавшего в Китае и в Японии и вернувшегося через Владивосток и Сибирь сухим путем. Во Владивостоке цесаревич Николай лично участвовал в закладке великого железнодорожного пути, постройка которого окончательно решена была в это время. Вскоре по возвращении Николая Александровича образован был особый комитет по постройке сибирской железной дороги, в котором наследник назначен был председателем. Еще раньше императору пришлось учредить другой особый комитет, также под председательством цесаревича, для сбора пожертвований и оказания пособия голодающим, по случаю голода, начавшегося во многих губерниях Европейской России, вследствие полного неурожая хлебов, осенью 1891 года. Голод, охвативший огромное пространство самой плодородной полосы Европейской России, повторившийся, вместе с холерой, и в следующем 1892 - 93 годах, был грозным предостережением, указывавшим на глубокое расстройство народного хозяйства в России. Голод 1891 - 93 годов и постройка сибирской железной дороги, сопровождавшаяся крупным развитием переселенческого движения в Сибирь, были самыми крупными событиями последних лет царствования А. Последствия этих событий развивались уже после смерти императора А. в царствование императора Николая II. Впрочем, еще при А. приняты были в области крестьянского законодательства две важные меры, вполне гармонировавшие с духом опеки над крестьянами, проникавшим и ранее в это законодательство: 8 июня 1893 года издан был закон о переделах мирской земли, а 14 декабря 1893 года - закон о неотчуждаемости крестьянских надельных земель. Император А. был человеком атлетического сложения и обладал превосходным здоровьем, но в начале 1890-х годов у него обнаружился нефрит (перерождение почек), - болезнь совершенно неизлечимая, которая и свела его преждевременно в могилу. Он умер 20 октября 1894 года, в Крыму, в Ливадии, окруженный всеми членами своего семейства, на 50-м году от рождения. Литература по истории царствования А. III довольно скудна. Общей биографии А., если не считать за таковые весьма поверхностных панегириков князя В. Мещерского , священника Королькова и т. п., пока не имеется. Для ознакомления с событиями его царствования можно указать следующие работы: Тхоржевский "Исторический обзор комитета министров", т. IV (СПб., 1902); "Министерство финансов 1802 - 1902 годов", ч. 2-ая (СПб., 1902), "Исторический очерк министерства государственных имуществ за 50 лет, 1837 - 87 годы" (СПб., 1887), "Краткий очерк ведомства путей сообщения (1798 - 1898)" (СПб., 1898); "Народные школы Европейской России в 1892 - 93 годах", Ф.Ф. Ольденбурга (СПб., 1896); "Производительные силы России" (сборник под редакцией В.И. Ковалевского , СПб., 1896); "Великие реформы в их прошлом и настоящем" (под редакцией И.В. Гессена и А.И. Каминка ): вып. I, К.К. Арсеньев , "Законодательство о печати" (СПб., 1903); вып. II, И.В. Гессен, "Судебная реформа" (СПб., 1904); вып. III, А.А. Корнилов , "Крестьянская реформа" (СПб., 1905); его же, "Из истории вопроса об избирательном праве в земстве" (СПб., 1906); "Самодержавие и земство" (Записка С.Ю. Витте, издана в Париже в 1901 году, с предисловием П.Б. Струве ); В.Ю. Скалон , "В переходное время" (Сборник статей, СПб., 1905); И.М. Страховский, "Крестьянские права и учреждения" (СПб., 1904); К.К. Арсеньев, "Свобода совести и веротерпимость" (СПб., 1904); М.И. Туган-Барановский , "Русская фабрика в прошлом и настоящем", 3-е изд. (СПб., 1909); Неведомский , "Катков и его время" (СПб., 1888); Собрание сочинений И.С. Аксакова, тт. I - VII (статьи из газеты "Русь", М., 1886 - 87); "Внутренние обозрения" в "Вестнике Европы" за 1881 - 94 годы (в особенности декабрьское 1894 г.); "Иностранные обозрения", там же; "Всемирная история от Венского конгресса до наших дней", под редакцией профессора Пфлуг-Гартунга (перевод под редакцией Н.И. Кареева и С.Г. Лозинского , СПб., 1910); Paul Milioukoff, "La crise russe" (П., 1907); "Общественное движение в России в начале XX века", т. I, под редакцией Мартова, Маслова и Потресова (СПб., 1909). А. Корнилов.

См. также статьи:
Аверкиев Дмитрий Васильевич ;
Александр I (князь болгарский) ;
Александр II ;
Александр Михайлович ;
Александров Иван Петрович ;
Александровский Степан Федорович ;
Алексеевы (В.В., В.Е., Н.М., Ф.Я.) ;
Антокольский Марк Матвеевич ;
Апухтин Алексей Николаевич ;
Аргамаковы ;
Аргуновы (русские художники) ;
Архиповы (А.Е., А.Н., П.П.) ;
Ашенбреннер Михаил Юльевич ;
Бабст Иван Кондратьевич ;
Бакст Лев Самуилович ;
Басин Петр Васильевич ;
Бауэр Василий Васильевич ;
Бах Роберт Робертович ;
Беггров Александр Карлович ;
Беггров Карл Петрович ;
Бейдеман Александр Егорович ;
Беклемишев Владимир Александрович ;
Бернштам Леопольд Адольфович ;
Билибин Иван Яковлевич ;
Богданов-Бельский Николай Петрович ;
Боголюбов Алексей Петрович ;
Бодаревский Николай Корнилиевич ;
Бок Александр Романович (фон) ;
Борисов Александр Алексеевич ;
Борисов-Мусатов Виктор Эльпидифорович ;
Бочаров Михаил Ильич ;
Браз Осип Эмануилович ;
Бронников Федор Андреевич ;
Бруни Федор Антонович ;
Брюллов Карл Павлович ;
Ванновский Петр Семенович ;
Варнек Александр Григорьевич ;
Васильев Михаил Николаевич (профессор живописи) ;
Васнецов Аполлинарий Михайлович ;
Васнецов Виктор Михайлович ;
Венецианов Алексей Гаврилович ;
Вениг Карл Богданович ;
Витали Иван Петрович ;
Вишняков Иван ;
Владимир Александрович ;
Волков Ефим Ефимович ;
Воронихин Андрей Никифорович ;
Воронцов-Дашков Илларион Иванович ;
Врубель Михаил Александрович ;
Галактионов Степан Филиппович ;
Ге Николай Николаевич ;
Гемилиан Валерий Александрович ;
Георгий Александрович (наследник цесаревич) ;
Георгий Михайлович ;
Голенищев Владимир Семенович ;
Головин Александр Яковлевич ;
Горавские (художники) ;
Гордеев Федор Гордеевич ;
Григорович Иван Константинович ;
Грилихесы (медальеры) ;
Гриценко Николай Николаевич ;
Грот Константин Яковлевич ;
Грот Яков Карлович ;
Дубовской Николай Никанорович ;
Егорнов Александр Семенович ;
Ендогуров Иван Иванович ;
Жуковский Станислав Юлианович ;
Журавлев Фирс Сергеевич ;
Загибалов Максимилиан Николаевич ;
Загорский Николай Петрович ;
Залеман (два русских скульптора) ;
Зарянко Сергей Константинович ;
Захаровы (художники) ;
Захарьин Григорий Антонович ;
Зеленцов Капитон Алексеевич ;
Зичи Михаил Александрович (Zichy) ;
Иванов Андрей Иванович ;
Иванов Сергей Иванович ;
Каменский Федор Федорович ;
Касаткин Николай Алексеевич ;
Келер Иван Петрович ;
Кившенко Алексей Данилович ;
Киселев Александр Александрович ;
Клеменц Дмитрий Александрович ;
Климченко Константин Михайлович ;
Клодт фон-Юренсбург (художники) ;
Ключевский Василий Осипович ;
Ковалевский Павел Осипович ;
Козлов Гавриил Игнатьевич ;
Козлов Петр Кузьмич ;
Козловский Михаил Иванович ;
Кондратенко Гавриил Павлович ;
Коненков Сергей Тимофеевич ;
Константин Николаевич ;
Конюс Георгий Эдуардович (Conus) ;
Корнилов Александр Александрович ;
Коровин Константин Алексеевич ;
Котарбинский Вилгельм Александрович ;
Крамской Иван Николаевич ;
Крачковский Иосиф Евстафиевич ;
Крыжицкий Константин Яковлевич ;
Ксения Александровна ;
Кузнецов Николай Дмитриевич (живописец) ;
Куинджи Архип Иванович ;
Кустодиев Борис Михайлович ;
Лаверецкий Николай Акимович ;
Лагорио Лев Феликсович ;
Ламанский Владимир Иванович ;
Лансере Евгений Александрович ;
Лансере Евгений Евгеньевич ;
Лебедев Михаил Иванович ;
Левитан Исаак Ильич ;
Левицкий Дмитрий Григорьевич ;
Леман Юлий Яковлевич ;
Лемох Кирилл Викентьевич ;
Либерих Николай Иванович ;
Литовченко Александр Дмитриевич ;
Лихачев Николай Петрович ;
Логановский Александр Васильевич ;
Ломтев Николай Алексеевич (Петрович) ;
Лорис-Меликов Михаил Тариелович ;
Лосенко Антон Павлович ;
Лучанинов Иван Васильевич ;
Майков Николай Аполлонович ;
Макаров Иван Кузьмич ;
Маковские (семья художников) ;
Мальмберг Владимир Константинович ;
Малютин Сергей Васильевич ;
Малявин Филипп Андреевич ;
Мария Феодоровна (супруга Александра III) ;
Марков Алексей Тарасович ;
Мартынов Андрей Ефимович ;
Матвеев Андрей Матвеевич ;
Матвеев Федор Михайлович ;
Мельников Павел Иванович (Андрей Печерский) ;
Мещерский Арсений Иванович ;
Мещерский Владимир Петрович ;
Микешин Михаил Осипович ;
Миклуха-Маклай Николай Николаевич ;
Миропольский Леонтий Семенович (он же Митропольский) ;
Михаил Александрович (великий князь) ;
Михайлов Иван ;
Мокрицкий Аполлон Николаевич ;
Моллер Федор Антонович ;
Молчанов Григорий ;
Монигетти Ипполит Антонович ;
Мордвинов Александр Николаевич ;
Морозов Александр Иванович ;
Мягков Михаил Иванович (он же Мягкой и Мягкий) ;
Мясоедов Григорий Григорьевич ;
Навозов Василий Иванович ;
Наумов Алексей Аввакумович ;
Неврев Николай Васильевич ;
Нестеров Михаил Васильевич ;
Нефф Тимофей Андреевич ;
Николай II (Император Всероссийский) ;
Николай Александрович ;
Нотбек Александр Васильевич ;
Обер Артемий Лаврентьевич (Артур) ;
Обручев Николай Николаевич ;
Опекушин Александр Михайлович ;
Орловский Александр Осипович ;
Орловский Борис Иванович (Смирнов) ;
Орловский Владимир Донатович ;
Пален Константин Иванович ;
Перовский Борис Алексеевич ;
Петрушевский Василий Фомич ;
Пискарев Иван Иванович ;
Плешанов Павел Федорович ;
Поленов Василий Дмитриевич ;
Поленова Елена Дмитриевна ;
Прокофьев Иван Прокофьевич ;
Рабус Карл Иванович ;
Раев Василий Егорович ;
Растрелли (два художника-итальянца) ;
Реймерс Иван Иванович ;
Рейтерн Евграф Романович ;
Рерих Николай Константинович ;
Рихтер Оттон Борисович ;
Риццони (два русских живописца) ;
Росси Карл Иванович ;
Россия, разд. Археология ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Нумизматика ;
Россия, разд. Финансовое хозяйство России (период реформ в финансовом хозяйстве) ;
Россия, разд. Экономическая наука ;
Савицкий Константин Аполлонович ;
Сазонов Василий Кондратьевич ;
Самокиш Николай Семенович ;
Седов Григорий Семенович ;
Семирадский Генрих Ипполитович ;
Серов Валентин Александрович ;
Скобелев Михаил Дмитриевич ;
Скотти Михаил Иванович ;
Соколов Петр Иванович (живописец) ;
Соколовы (живописцы) ;
Солнцев Федор Григорьевич ;
Ставассер ;
Строгановы (Строгоновы) ;
Судковский Руфим Гаврилович ;
Суриков Василий Иванович ;
Суслов Владимир Васильевич ;
Суходольский Петр Александрович ;
Ткаченко Михаил Семенович ;
Толстой Иван Иванович ;
Толстой Федор Петрович ;
Трубецкой Петр Петрович ;
Трутовский Константин Александрович ;
Тыранов Алексей Васильевич ;
Угрюмов Григорий Иванович ;
Филиппов Константин Николаевич ;
Флавицкий Константин Дмитриевич ;
Фрикке Лонгин Христианович ;
Харламов Алексей Алексеевич ;
Худяков Василий Григорьевич ;
Цейдлер Михаил Иванович ;
Ционглинский Иван Францевич ;
Чайковский Петр Ильич ;
Чернецовы (Григорий и Никанор Григорьевичи) ;
Чижов Матвей Афанасьевич ;
Шебуев Василий Кузьмич ;
Шереметев Сергей Дмитриевич ;
Шишкин Иван Иванович ;
Эгерштром Николай Федорович ;
Эрасси Михаил Спиридонович ;
Якобий Валерий Иванович .


Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр Людвиг-Георг-Фридрих-Эмиль | Александр Михайлович Тверской
Александр Иоанн I | Александр Петрович
Александр Дьякон | Александр Попович
Александр III | Александр Свирский
Александр II | Александр Ягеллон
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александр Михайлович, великий князь, генерал-адъютант, вице-адмирал, четвертый сын великого князя Михаила Николаевича и великой княгини Ольги Федоровны, супруг великой княгини Ксении Александровны , дочери императора Александра III . Родился 1 апреля 1866 года. В 1886 - 1889 годах совершил кругосветное плавание на корвете "Рында"; в 1890 - 1891 году на собственной яхте "Тамара" совершил путешествие в Индию, описанное в его изданиях: "23 000 миль на яхте "Тамара". В 1892 году командовал миноносцем "Ревель"; в 1895 году был старшим офицером эскадренного броненосца "Сисой Великий", в 1899 году броненосца "Адмирал Апраксин", затем переведен в Черноморский флот, где командовал броненосцем "Ростислав"; по производстве в контр-адмиралы был назначен младшим флагманом Черноморского флота. В 1900 году назначен председателем совета по делам торгового мореплавания. Состоя в этой должности, А. Михайлович возбудил вопрос об учреждении особого министерства для объединения заведования торговым мореплаванием и портами, каковое до тех пор распределялось между министерствами финансов и путей сообщения. Указом 7 ноября 1902 года учреждено главное управление торгового мореплавания и портов, во главе которого поставлен А. Михайлович на правах министра. Деятельность нового главного управления проявилась в учреждении новых мореходных училищ, в устройстве портов и возбуждении вопроса об улучшении быта судо-рабочих. С учреждением по указу 19 октября 1905 года на новых началах совета министров и образованием кабинета гр. С.Ю. Витте , А. Михайлович отказался от заведования торговым мореплаванием и портами. В 1909 году произведен в вице-адмиралы и назначен генерал-адъютантом. По вопросам, касающимся военного флота, А. Михайлович издал много сочинений, из которых наиболее известна "Морская справочная книга", издаваемая периодически с 1892 года через 1 - 2 года; здесь впервые даны систематизированные сведения о судах русского и иностранных флотов. В 1904 году А. Михайлович назначен председателем особого комитета по усилению флота на добровольные пожертвования. А. Михайлович состоит председателем комитета по восстановлению памятников Севастопольской обороны, почетным членом Николаевской морской академии, шефом 73 пехотного Крымского полка, председателем разных обществ и учреждений, в том числе Императорского Русского Общества судоходства, Императорского Общества естествоиспытателей при СПб. университете, Комитета для помощи поморам русского севера.

См. также статьи:
Гедимин (Гедымин) ;
Гиль Христиан Христианович ;
Ксения Александровна ;
Михаил Николаевич ;
Нащокины ;
Россия, разд. Русский флот (современное состояние) ;
Сибирский Александр Александрович .


Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр Михайлович Тверской | Александр Попович
Александр Михайлович | Александр Свирский
Александр Людвиг-Георг-Фридрих-Эмиль | Александр Ягеллон
Александр Иоанн I | Александр Ярославич Невский
Александр Дьякон | Александра (имя русских великих княгинь)

Александр Петрович - второй сын Петра I , скончавшийся в детстве (родился 3 октября 1691, умер 14 мая 1692).Смерть этого царевича была громадной утратой для царицы Евдокии Федоровны : с тех пор особенно охладел к ней царь Петр и мать его, царица Наталия .


Александр Попович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр Петрович | Александр Свирский
Александр Михайлович Тверской | Александр Ягеллон
Александр Михайлович | Александр Ярославич Невский
Александр Людвиг-Георг-Фридрих-Эмиль | Александра (имя русских великих княгинь)
Александр Иоанн I | Александра Иосифовна
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александр Попович, или Александр с золотой гривной, - богатырь времен Владимира Св.

См. также статьи:
Ян Усмошвец .


Александр (дьяк)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр (герцог вюртембергский) | Александр (инок)
Алейдарх Пауль (Aleidarch) | Александр I
Алеевы | Александр I (князь болгарский)
Алгимунт | Александр I Карагеоргиевич
Албычевы | Александр II
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александр (дьяк), купец, оставивший краткое описание своего путешествия в Царьград, в XIV столетии, которое посвящено перечислению царьградских святынь и напечатано Сахаровым во 2-м томе "Сказаний русского народа".

См. также статьи:
Россия, разд. История русской литературы (до XVII века) .


Александр Ягеллон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр Свирский | Александр Ярославич Невский
Александр Попович | Александра (имя русских великих княгинь)
Александр Петрович | Александра Иосифовна
Александр Михайлович Тверской | Александра Николаевна
Александр Михайлович | Александра Павловна
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александр Ягеллон, четвертый сын Казимира Ягеллона и Елисаветы, дочери императора Альбрехта, внук Владислава Ягайлы , родился в 1460 году, вступил на престол литовского великого княжества в 1492 году, польского же королевства - в 1501 году, умер в 1506 году. Помимо весьма ограниченных способностей, отличительными чертами характера А. были: слабоволие и расточительность. В царствование А. Литва подвергалась нападениям союзников Московского государства - Менгли-Гирея , крымского хана, и Стефана, молдавского господаря. Желая мира, А. заключил с Москвой договор (1494) и женился на дочери Иоанна III , Елене , но это не прекратило несогласий. Тогда Литва обратилась к Польше, и на виленском сейме 1499 года было постановлено, что впредь великий князь литовский не будет выбираем без согласия Польши, и, наоборот, Польша не должна выбирать короля без согласия литовского дворянства. Вскоре затем (1501) Мельницким договором было постановлено, что Польша и Литва должны составлять одно государство, состоящее под управлением одного короля, выбираемого в Кракове. Спустя несколько месяцев, А., после смерти Яна Ольбрахта, вступил и на польский престол. Король сейчас после коронации отправился в Литву; между тем на Польшу напали татары, а Стефан Молдавский завоевал Покутье. А. заключил шестилетнее перемирие с великим князем Московским, по которому завоеванные Иоанном Васильевичем земли Мценск, Серпейск, Брянск, Дорогобуж и Путивль не были возвращены Польше. Потом он заставил Стефана Молдавского уйти из границ Польши. Самым важным фактом его царствования было составление Яном Ласким общего свода законов, утвержденного на радомском сейме 1505 года.

См. также статьи:
Аладьины ;
Василий Михайлович Удалый ;
Заберезинский Ян ;
Заболоцкий Константин Григорьевич ;
Звенигородский-Звенец ;
Кулешин Василий ;
Огинские ;
Ржевские ;
Ряполовский Семен Иванович ;
Сукины ;
Шелепшанские (Шелешпанские) ;
Щеня Даниил .


Александр Иоанн I

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр Дьякон | Александр Людвиг-Георг-Фридрих-Эмиль
Александр III | Александр Михайлович
Александр II | Александр Михайлович Тверской
Александр I Карагеоргиевич | Александр Петрович
Александр I (князь болгарский) | Александр Попович

Александр Иоанн I, князь соединенных княжеств Молдавии и Валахии (1820 - 73). Происходил из боярского рода Куза, образование получил в Париже и в университетах болонском и павийском. В 1848 году принял участие в освободительном движении в Молдавии, но после оккупации Молдавии русскими войсками должен был бежать. После ухода русских он вернулся и поступил на военную службу. Был адъютантом князя Вогоридеса. Избранный в законодательное собрание Молдавии, А. сделался вождем унионистской партии. Состоял одно время военным министром. 5 января 1859 года он был избран господарем Молдавии, 23 января того же года - господарем Валахии, А. провозгласил себя князем объединенной Румынии. В 1861 году издан был фирман султана, утверждавший единство Молдавии и Валахии, и в 1862 году оба законодательных собрания княжеств слились в одно. Освобождение крестьян с землей и другие проекты реформ А. вызвали сильную оппозицию ультраконсервативной партии. В 1866 году военным заговором А. свергнут с престола и удален из Румынии.


Александр I Карагеоргиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр I (князь болгарский) | Александр II
Александр I | Александр III
Александр (инок) | Александр Дьякон
Александр (дьяк) | Александр Иоанн I
Александр (герцог вюртембергский) | Александр Людвиг-Георг-Фридрих-Эмиль

Александр I Карагеоргиевич (1806 - 85), князь сербский, сын Карагеоргия. После смерти отца (1817) жил в России и служил некоторое время в русской армии. Князь Милош Обренович, желая примириться с потомством Карагеоргия, в конце своего первого княжения пригласил А. в Сербию, где он в 1840 году сделался адъютантом князя Михаила III, сына Милоша. После низвержения Михаила III Обреновича (1842), в котором А. активного участия не принимал, скупщина избрала А. князем. Россия, дружественная тогда Обреновичам, не признала переворота, но новые выборы дали прежний результат. Турция, напротив, переворот признала сразу и утвердила А., не упоминая о наследственности княжеской власти. Князю А. за все время его правления приходилось сообразоваться с желаниями Турции и Австрии; народные движения в Боснии-Герцеговине и Болгарии, направленные против Турции, в Сербии встречали не поддержку, а враждебность и противодействие. Под влиянием Австрии А. сохранил нейтралитет во время крымской войны. Период княжения А. был периодом кодификации законов и создания новых государственных учреждений; был издан гражданский законник, реформировано судоустройство, впервые создан кассационный суд, основано значительное число учебных заведений. Образцом, по большей части, служила Австрия, и все реформы носили бюрократический характер. А. был мало популярен; агитация Обреновичей против него имела успех и вызвала несколько восстаний, которые усмирялись с большой жестокостью. Направленное против А. народное движение 1858 года и враждебное положение, занятое скупщиной, принудили А. бежать в белградскую цитадель, под защиту турецкого гарнизона. Скупщина провозгласила его низложенным и призвала Милоша Обреновича. А. уехал в Австрию. В 1868 году он был обвинен в участии в убийстве князя Михаила III Обреновича и приговорен сербским судом заочно к 20 годам заключения, венгерским судом - к 8 годам тюрьмы, которые и отбыл. Скупщина признала все его потомство лишенным прав на сербский престол. У него осталось двое сыновей: Петр, с 1903 года сербский король, и Арсений (родился в 1859 году), до 1903 года служивший на русской военной службе. В В-в.


Александр Людвиг-Георг-Фридрих-Эмиль

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр Иоанн I | Александр Михайлович
Александр Дьякон | Александр Михайлович Тверской
Александр III | Александр Петрович
Александр II | Александр Попович
Александр I Карагеоргиевич | Александр Свирский
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александр, Людвиг-Георг-Фридрих-Эмиль, принц Гессенский, 1823 - 1888, третий сын великого герцога Людвига II Гессен-Дармштадского, брат императрицы Марии Александровны , супруги императора Александра II , был с 1845 года на русской военной службе, под начальством князя Воронцова командовал кавалерией в войне с кавказскими горцами. В 1851 году он оставил русскую службу и вступил в морганатический брак с графиней Юлией фон Гауке (1825 - 95), дочерью русского артиллерийского генерала и польского военного министра Морица фон Гауке, которая, вместе со своим потомством, получила титул графини (а с 1858 года принцессы) Баттенберг. В 1853 году А. вступил в австрийскую военную службу, в качестве бригадного генерала отличился в сражении при Монтебелло (1859) и был возведен в звание фельдмаршала-лейтенанта. А. принимал участие также в битве при Сольферино. В войне 1866 года союзный сейм поручил принцу А. начальство над восьмым союзным армейским корпусом, состоявшим из войск вюртембергских, баденских и гессенских, которые, вместе с австрийской дивизией, должны были соединиться с баварским корпусом, но прежде, чем это соединение могло состояться, войска А. были разбиты пруссаками в ряде сражений. Свой поход А. описал в сочинениях "Feldzugsjournal des Oberbefehlshabers des 8. deutschen Bundesarmeekorps im Feldzuge des J. 1866 in Westdeutschland" (Дармштадт и Лейпциг, 1867). А. основал в Гейлигенберге обширный нумизматический музей, который был им самим описан в сочинении "Das heiligenberger Munzkabinett" (Грац и Дармштадт, 1854 - 56). - Его сын Александр , принц Баттенбергский, был избран в 1879 году болгарским князем.

См. также статьи:
Александр I (князь болгарский) ;
Витгенштейн Эмилий-Карл Людвигович (Wittgenstein) .


Александр I (князь болгарский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр I | Александр I Карагеоргиевич
Александр (инок) | Александр II
Александр (дьяк) | Александр III
Александр (герцог вюртембергский) | Александр Дьякон
Алейдарх Пауль (Aleidarch) | Александр Иоанн I
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александр I, князь болгарский, ранее принц Баттенбергский (1857 - 1893), второй сын принца Александра Гессенского и морганатической супруги его, графини Юлии Гауке, в 1858 году получившей титул принцессы Баттенберг, племянник императора Александра II . По окончании военного училища в Дрездене состоял на германской военной службе; в 1877 - 78 году принял участие в походе русской армии на Турцию, после чего опять поступил в германскую армию. Россия выдвинула его кандидатуру на болгарский престол, и 17 апреля 1879 года тырновское великое народное собрание единогласно избрало его князем (числа везде по старому стилю, принятому в Болгарии). 23 июня 1879 года он прибыл в Константинополь и получил от султана фирман на княжество; через три дня он в Тырнове принес присягу на верность болгарской конституции и вступил в управление страною. Русская дипломатия была уверена, что ее ставленник А., связанный с русским императорским домом узами родства, сделает из Болгарии русский форпост на Балканском полуострове. С первых же шагов А., мечтавший о сильной власти, почувствовал стеснительность болгарской конституции; первые выборы давали радикальный состав народного собрания, с которым он не умел ладить, и он стал стремиться если не к абсолютизму, то, по крайней мере, к усилению своей власти на счет народного собрания. Чтобы получить поддержку России, он в феврале 1880 года прибыл в Петербург. Император Александр II не одобрил планов А., и их осуществление было отложено. После смерти Александра II А., опираясь на помощь русского генерала Эрнрота, произвел, 27 апреля 1881 года, государственный переворот: дал внезапно отставку министерству Каравелова, поручил сформирование министерства Эрнроту, распустил народное собрание и объявил в прокламации, что откажется от короны, если ему не будут даны чрезвычайные полномочия для водворения порядка в стране. Собранное при усиленном и крайне грубом полицейском давлении чрезвычайное собрание дало А. чрезвычайные полномочия на 7 лет. После этого всеобщее избирательное право было заменено цензовым; создана вторая палата; проведено большое число политических процессов; наиболее видные общественные деятели - Цанков, Каравелов, Славейков и др. - частью интернированы (сосланы в административном порядке), частью принуждены эмигрировать. В 1882 году А. сформировал новое министерство, во главе которого стал присланный из России генерал Соболев , и в которое вошел еще русский генерал Каульбарс. Скоро А. почувствовал, однако, что зависимость от русских генералов для него еще тяжелее, чем зависимость от народных собраний. В 1883 году он дал отставку Соболеву и восстановил конституцию. С этого времени начинается период натянутых, а потом и крайне враждебных отношений с Россией. А., в большем или меньшем согласии с либеральной (Цанков) и даже радикальной (Каравелов) партиями, работает над освобождением Болгарии от русского влияния. 6 сентября 1885 года был совершен переворот в Восточной Румелии; ее генерал-губернатор Крестович арестован и свергнут, и временное правительство призвало А. взять в свои руки власть. Участие А. в этом перевороте документально не доказано, но, когда он совершился, А. немедленно приехал в незамиренную еще страну и провозгласил ее соединение с Болгарией; вместе с тем, он поспешил объявить, что переворот не направлен против турецкого правительства; и что зависимость как Болгарии, так и Восточной Румелии от Турции сохраняется в полной мере. Этим искусным дипломатическим ходом он предупредил казавшуюся неизбежной войну с Турцией и получил от Турции утверждение в звании генерал-губернатора Восточной Румелии. Император Александр III , не одобрив этого акта, вычеркнул А. из списков русской армии. Соединение с Восточной Румелией вызвало войну Болгарии с Сербией, в которой А. принимал личное участие. 9 августа 1886 года он был арестован в своем дворце кучкой заговорщиков, увезен в Россию, в г. Рени, и передан русским властям, которые его отпустили на свободу. Ободренный успехом контрреволюции в его пользу, А. вернулся 17 августа в Болгарию и вновь принял власть в свои руки. Участие русского консула в его торжественной встрече навело его на мысль, что отношение России к нему изменилось, и он обратился к императору с телеграммой, в которой "вручал свою корону монарху России, давшему ее ему". Ответ Александра III был настолько враждебен, что А. 26 августа отрекся от престола и уехал в Дармштадт. Свои недвижимые имущества в Болгарии он продал государству за 2 1/2 миллиона франков. В 1888 году император германский Фридрих III и в особенности императрица готовы были выдать замуж за А. свою дочь Викторию. Но брак не состоялся, так как Бисмарк сделал из него политический вопрос и воспротивился ему на том основании, что брак дочери императора с враждебным России А. может испортить отношения между Германией и Россией. В 1889 году А. женился на оперной певице Лойзингер (Loisinger) и принял имя графа Гартенау, под которым он и жил в последние годы. Так как правительство Стамбулова в Болгарии старалось представлять правление князя Фердинанда законным продолжением правления А. и пользовалось всяким случаем, чтобы раздувать заслуги и значение А., то в 1891 году болгарское народное собрание вотировало А. пожизненную ежегодную ренту в 50 000 франков. 17 ноября 1893 года А. скончался в Граце. Тело его было привезено в Софию и торжественно похоронено на болгарский государственный счет. Кроме общих сочинений по истории Болгарии, см. Drandar, "Le prince A. de Battenberg en Boulgarie" (П., 1884); Koch, "Furst Alexander von Bulgarien" (Дармштадт, 1887); Golowine, "Furst A. von Bulgarien" (Вена, 1895); Glaser, "Furst A. von Bulgaien" (Бенсгейм, 1901); Kleber, "Furst A. von Bulgarien" (Дрезден, 1886). В. В-в.

См. также статьи:
Александр III ;
Александр Людвиг-Георг-Фридрих-Эмиль ;
Бурмов Тодор ;
Соболев Леонид Николаевич .


Алексинский Григорий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексий (игумен Сурской обители) | Алексинский Ефимий Михайлович
Алексий (в миру Руфин Иванович Ржаницын) | Аленев Евгений Федорович
Алексий (в миру Анемподист Яковлевич Дородницын) | Аленицын Владимир Дмитриевич
Алексий (в миру Алексей Васильевич Молчанов) | Аленкины
Алексий (Александр Федорович Лавров-Платонов) | Алеша Попович

Алексинский, Григорий Алексеевич, член второй государственной думы. Родился в 1879 году на Кавказе, сын врача, кончил курс Московского университета по филологическому факультету, хотя его занятия в университете были дважды прерываемы арестом и один раз высылкой в административном порядке. Служил некоторое время в Елецком и Хотинском земствах, занимаясь и литературным трудом. Принадлежал к социал-демократической партии, а во время ее разделения - к группе большевиков. В 1907 году был избран в Петербурге выборщиком от рабочей курии, затем членом государственной думы. В думе его остроумные и язвительные речи, по большей части, вызывали шум на правой и громкое одобрение на левой; не раз председатель лишал его слова. Он обнаружил ораторское дарование и серьезное знакомство с политической экономией и, в частности, с аграрным вопросом. Вместе с другими членами социал-демократической фракции думы он был привлечен к следствию по обвинению в заговоре, но, скрывшись за границу, избавился от ареста.


Алексиано Панагиотти

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексей Петрович | Алексий
Алексей Николаевич | Алексий (Александр Федорович Лавров-Платонов)
Алексей Михайлович | Алексий (в миру Алексей Васильевич Молчанов)
Алексей Алексеевич | Алексий (в миру Анемподист Яковлевич Дородницын)
Алексей Александрович | Алексий (в миру Руфин Иванович Ржаницын)

Алексиано Панагиотти - бригадир русской службы, родом грек. Во время 1-й турецкой войны в царствование Екатерины II послан был гр. Орловым-Чесменским к берегам Египта, и там, под Дамиеттою, истребил египетскую флотилию, а на возвратном пути к своему флоту взял в плен турецкий корабль. Потом А. командовал правым флангом гребной флотилии, предводимой принцем Нассаузигеном. 17 июля 1782 года А. содействовал сожжению турецкого флота, остатки коего окончательно истреблены 19 июля.


Алексинский Ефимий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексинский Григорий Алексеевич | Аленев Евгений Федорович
Алексий (игумен Сурской обители) | Аленицын Владимир Дмитриевич
Алексий (в миру Руфин Иванович Ржаницын) | Аленкины
Алексий (в миру Анемподист Яковлевич Дородницын) | Алеша Попович
Алексий (в миру Алексей Васильевич Молчанов) | Алимпий

Алексинский, Ефимий Михайлович, (1813 - 82), писатель, протоиерей. Кроме статей в специальных изданиях, напечатал: "Амвросий, епископ Медиоланский" (магистерская диссертация, "Православное Обозрение", 1861, № 4 - 5).


Алексий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексиано Панагиотти | Алексий (Александр Федорович Лавров-Платонов)
Алексей Петрович | Алексий (в миру Алексей Васильевич Молчанов)
Алексей Николаевич | Алексий (в миру Анемподист Яковлевич Дородницын)
Алексей Михайлович | Алексий (в миру Руфин Иванович Ржаницын)
Алексей Алексеевич | Алексий (игумен Сурской обители)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексий, святой, митрополит киевский и всея Руси, сын черниговского боярина Федора Бяконта, родился в Москве в конце XIII или самом начале XIV века, получил при крещении имя Элевферия-Симеона. С раннего детства выказывал стремление к иноческой жизни; 20-ти лет был пострижен в московском Богоявленском монастыре; в 1345 году рукоположен в епископы владимирские; в 1348 году, по смерти митрополита Феогноста , отправился в Константинополь для посвящения в митрополиты и получил этот сан, несмотря на то, что в него был уже посвящен другой - Роман. Между ними возгорелась борьба, из которой победителем вышел А., благодаря своей настойчивости, энергии и твердости характера. В соединении с умом и обширным образованием, эти качества помогли ему приобрести большое влияние не только в делах церковных, но и на события политические, и поставить архипастырскую власть на небывалую раньше в России высоту. А. неоднократно являлся примирителем в распрях князей (Дмитрия Донского с Михаилом Тверским и др.). Строгостью своей жизни он приобрел всеобщее уважение, перешедшее в глубокое благоговение, когда по смерти А., последовавшей 12 февраля 1378 года, были обретены его мощи 20 мая 1431 года. Мощи А. почивают в Чудовом монастыре, в Москве. С тех пор А. стал одним из наиболее чтимых угодников русских. - Грамоты, поучения, послания и переводы митрополита А. напечатаны в "Прибавлениях к Творениям святых отцов" (1849), "Душеполезном Чтении" (1861); жития св. А. составлены Питиримом и Пахомием и внесены в Макарьев. Четьи-Минеи. - См. Голубинский , "История русской церкви" (1900 - 04), и Горский , "Св. А." (1848).

См. также статьи:
Андроник ;
Банзаров Дорджи ;
Варлаам (преподобный Серпуховский) ;
Василий I Дмитриевич ;
Горский Александр Васильевич ;
Димитрий Иванович (Донской) ;
Дионисий ;
Киприан (святой митрополит киевский) ;
Михаил Александрович (князь микулинский) ;
Пахомий Логофет ;
Пахомий Нерехтский ;
Плещеевы ;
Роман ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Классическая филология ;
Сергий Радонежский ;
Тайдула .


Алексий (в миру Анемподист Яковлевич Дородницын)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексий (в миру Алексей Васильевич Молчанов) | Алексий (в миру Руфин Иванович Ржаницын)
Алексий (Александр Федорович Лавров-Платонов) | Алексий (игумен Сурской обители)
Алексий | Алексинский Григорий Алексеевич
Алексиано Панагиотти | Алексинский Ефимий Михайлович
Алексей Петрович | Аленев Евгений Федорович

Алексий (в миру Анемподист Яковлевич Дородницын, родился в 1859 году), духовный писатель, магистр Московской духовной академии; был противоштундистским миссионером в г. Херсоне, екатеринославским епархиальным миссионером, ректором литовской духовной семинарии, епископом сумским, викарием харьковской епархии; с 1905 года епископ чистопольский, викарий казанской епархии и ректор Казанской духовной академии. Главные труды А.: "Церковно-законодательная деятельность Карла Великого, 768 - 814" (М., 1889, магистерская диссертация); "Шалопутская община" (М., 1891); "Опыт противоштундистского катехизиса" (Екатеринослав, 1899); "Южнорусский необаптизм, известный под именем штунды" (Ставрополь, 1903); "Византийские церковные мистики XIV века" (Казань, 1906); "Религиозно-рационалистическое движение на юге России во второй половине XIX столетия" (Казань, 1909).


Алексий (Александр Федорович Лавров-Платонов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексий | Алексий (в миру Алексей Васильевич Молчанов)
Алексиано Панагиотти | Алексий (в миру Анемподист Яковлевич Дородницын)
Алексей Петрович | Алексий (в миру Руфин Иванович Ржаницын)
Алексей Николаевич | Алексий (игумен Сурской обители)
Алексей Михайлович | Алексинский Григорий Алексеевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексий (Александр Федорович Лавров-Платонов), духовный писатель (1829 - 90). Был профессором церковного законоведения в московском духовной академии; принял монашество в 1878 году и сделан епископом можайским, затем дмитровским, первым викарием московской епархии, с 1885 года епископ литовский и виленский. Ему принадлежит несколько статей о реформе церковного суда (напечатанных в "Прибавлениях к творениям св. отцов" за 1871 - 72 и отдельно в 1873 г.) и несколько сочинений богословского содержания. - Ср. статью Влад. Соловьева в "Словаре" Венгерова.

См. также статьи:
Макарий (Михаил Петрович Булгаков) ;
Россия, разд. Церковное право .


Алексий (в миру Алексей Васильевич Молчанов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексий (Александр Федорович Лавров-Платонов) | Алексий (в миру Анемподист Яковлевич Дородницын)
Алексий | Алексий (в миру Руфин Иванович Ржаницын)
Алексиано Панагиотти | Алексий (игумен Сурской обители)
Алексей Петрович | Алексинский Григорий Алексеевич
Алексей Николаевич | Алексинский Ефимий Михайлович

Алексий (в миру Алексей Васильевич Молчанов), родился в 1853 году; духовный писатель, воспитанник Казанской духовной академии, ректором которой был с 1900 по 1905 год; ныне - епископ таврический и симферопольский. Главные труды: "Св. Киприан Карфагенский и его учение о церкви" (Казань, 1888, магистерская диссертация); "Значение христианского храма в деле воспитания и образования юношества" (Казань, 1891); "Возможен ли истинно-христианский прогресс вне церкви" (Казань, 1893); "Жизнь без Бога" (Казань, 1901); "Дети дьявола и их проповедь свободы" (Казань, 1905); "Христианский пастырь у вифлеемских яслей" (Казань, 1905); "Церковь и общество" (Симферополь, 1905); "Отчего душа болит" (Симферополь, 1905); "Значение доброй нравственности в жизни человека" (Симферополь, 1903).


Алексий (в миру Руфин Иванович Ржаницын)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексий (в миру Анемподист Яковлевич Дородницын) | Алексий (игумен Сурской обители)
Алексий (в миру Алексей Васильевич Молчанов) | Алексинский Григорий Алексеевич
Алексий (Александр Федорович Лавров-Платонов) | Алексинский Ефимий Михайлович
Алексий | Аленев Евгений Федорович
Алексиано Панагиотти | Аленицын Владимир Дмитриевич

Алексий (в миру Руфин Иванович Ржаницын, 1813 - 77), богослов и проповедник, магистр Московской духовной академии, с 1847 по 1853 год - ее ректор, был епископом дмитровским, тульским, таврическим, архиепископом рязанским и тверским. Труды его напечатаны в "Прибавлениях к Творениям св. отцов" (1847 - 1853).


Алексий (игумен Сурской обители)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексий (в миру Руфин Иванович Ржаницын) | Алексинский Григорий Алексеевич
Алексий (в миру Анемподист Яковлевич Дородницын) | Алексинский Ефимий Михайлович
Алексий (в миру Алексей Васильевич Молчанов) | Аленев Евгений Федорович
Алексий (Александр Федорович Лавров-Платонов) | Аленицын Владимир Дмитриевич
Алексий | Аленкины
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексий - игумен Сурской обители; жил в конце XVI века. Написал житие своего учителя, преподобного Геннадия Костромского , канон ему же и "Сказание к пастырю дома боголепного Преображения и препод. аввы Геннадия" (напечатано проф. Ключевским в приложении к "Житиям Святых"). По отзыву Ключевского, "сказание" "отличается свежестью биографических черт и простотою изложения: автор владеет книжным языком, но мало заботится о риторике".

См. также статьи:
Филипп (в миру Федор Степанович Колычев) .


Алексеев Александр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александровы | Алексеев Василий Алексеевич
Александровский Степан Федорович | Алексеев Василий Владимирович
Александровский И. | Алексеев Виссарион Григорьевич
Александровский Алексей Николаевич | Алексеев Владимир Ефремович
Александровичи | Алексеев Владимир Федорович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексеев Александр Семенович - см. в статье Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.) .

См. также статьи:
Коркунов Николай Михайлович ;
Милославский Николай Карлович ;
Россия, разд. История ;
Россия, разд. Наука гражданского судопроизводства ;
Рыбаков Николай Хрисанфович .


Алексеев Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеев Александр Семенович | Алексеев Василий Владимирович
Александровы | Алексеев Виссарион Григорьевич
Александровский Степан Федорович | Алексеев Владимир Ефремович
Александровский И. | Алексеев Владимир Федорович
Александровский Алексей Николаевич | Алексеев Евгений Иванович

Алексеев Василий Алексеевич - см. в статье Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.) .


Алексеев Виссарион Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеев Василий Владимирович | Алексеев Владимир Ефремович
Алексеев Василий Алексеевич | Алексеев Владимир Федорович
Алексеев Александр Семенович | Алексеев Евгений Иванович
Александровы | Алексеев Иван
Александровский Степан Федорович | Алексеев Николай Михайлович (Сыромянский)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексеев Виссарион Григорьевич - см. в статье Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.) .

См. также статьи:
Россия, разд. Математика .


Алексеев Владимир Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеев Владимир Ефремович | Алексеев Евгений Иванович
Алексеев Виссарион Григорьевич | Алексеев Иван
Алексеев Василий Владимирович | Алексеев Николай Михайлович (Сыромянский)
Алексеев Василий Алексеевич | Алексеев Николай Николаевич
Алексеев Александр Семенович | Алексеев Петр Алексеевич (писатель)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексеев Владимир Федорович - см. в статье Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.) .

См. также статьи:
Россия, разд. Химия .


Алексеев Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеев Николай Михайлович (Сыромянский) | Алексеев Петр Алексеевич (писатель)
Алексеев Иван | Алексеев Петр Алексеевич (революционер)
Алексеев Евгений Иванович | Алексеев Петр Петрович
Алексеев Владимир Федорович | Алексеев Сергей Алексеевич
Алексеев Владимир Ефремович | Алексеев Федор Яковлевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексеев Николай Николаевич - см. в статье Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.) .

См. также статьи:
Россия, разд. Математика .


Алексеев Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеев Петр Алексеевич (революционер) | Алексеев Сергей Алексеевич
Алексеев Петр Алексеевич (писатель) | Алексеев Федор Яковлевич
Алексеев Николай Николаевич | Алексеевы
Алексеев Николай Михайлович (Сыромянский) | Алексеевы (В.В., В.Е., Н.М., Ф.Я.)
Алексеев Иван | Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексеев Петр Петрович - см. в статье Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.) .

См. также статьи:
Бейльштейн Федор Федорович ;
Вернер Евгений Валерианович ;
Воскресенский Александр Абрамович ;
Россия, разд. Химия ;
Тютчев Иван Артамонович .


Алексеев Василий Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеев Василий Алексеевич | Алексеев Виссарион Григорьевич
Алексеев Александр Семенович | Алексеев Владимир Ефремович
Александровы | Алексеев Владимир Федорович
Александровский Степан Федорович | Алексеев Евгений Иванович
Александровский И. | Алексеев Иван

Алексеев Василий Владимирович - см. в статье Алексеевы (В.В., В.Е., Н.М., Ф.Я.) .


Алексеев Владимир Ефремович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеев Виссарион Григорьевич | Алексеев Владимир Федорович
Алексеев Василий Владимирович | Алексеев Евгений Иванович
Алексеев Василий Алексеевич | Алексеев Иван
Алексеев Александр Семенович | Алексеев Николай Михайлович (Сыромянский)
Александровы | Алексеев Николай Николаевич

Алексеев Владимир Ефремович - см. в статье Алексеевы (В.В., В.Е., Н.М., Ф.Я.) .


Алексеев Николай Михайлович (Сыромянский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеев Иван | Алексеев Николай Николаевич
Алексеев Евгений Иванович | Алексеев Петр Алексеевич (писатель)
Алексеев Владимир Федорович | Алексеев Петр Алексеевич (революционер)
Алексеев Владимир Ефремович | Алексеев Петр Петрович
Алексеев Виссарион Григорьевич | Алексеев Сергей Алексеевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексеев Николай Михайлович (Сыромянский) - см. в статье Алексеевы (В.В., В.Е., Н.М., Ф.Я.) .

См. также статьи:
Радищев Александр Николаевич ;
Ступин Александр Васильевич .


Алексеев Федор Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеев Сергей Алексеевич | Алексеевы
Алексеев Петр Петрович | Алексеевы (В.В., В.Е., Н.М., Ф.Я.)
Алексеев Петр Алексеевич (революционер) | Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.)
Алексеев Петр Алексеевич (писатель) | Алексеенко Михаил Мартынович
Алексеев Николай Николаевич | Алексей Александрович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексеев Федор Яковлевич - см. в статье Алексеевы (В.В., В.Е., Н.М., Ф.Я.) .

См. также статьи:
Алексеевы ;
Васильев Тимофей Алексеевич ;
Воробьев Максим Никифорович ;
Дягилев Сергей Павлович ;
Россия, разд. Архитектура, живопись и гравирование ;
Ческий (русские граверы) .


Алексеев Евгений Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеев Владимир Федорович | Алексеев Иван
Алексеев Владимир Ефремович | Алексеев Николай Михайлович (Сыромянский)
Алексеев Виссарион Григорьевич | Алексеев Николай Николаевич
Алексеев Василий Владимирович | Алексеев Петр Алексеевич (писатель)
Алексеев Василий Алексеевич | Алексеев Петр Алексеевич (революционер)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексеев, Евгений Иванович, адмирал, член государственного совета. Родился в 1843 году. С 1886 по 1891 год командовал крейсером "Адмирал Корнилов"; в 1891 году сопровождал Наследника Цесаревича в его поездке по Востоку; с 1892 по 1895 год помощник начальника морского штаба; с 1895 по 1897 год начальник эскадры Тихого океана; с 1899 по 1903 год главный начальник и командующий войсками Квантунской области и морскими силами Тихого океана; в 1903 году наместник Его Императорского Величества на Дальнем Востоке. В этой должности А. обнаружил крайнюю враждебность к Японии, поддерживая стремление русских промышленников в Корею и являясь одним из главных вдохновителей тогда же учрежденного в Петербурге Комитета по делам Дальнего Востока. Систематически ведя к разрыву между Россией и Японией, но в то же время не имея никаких сведений о действительной силе Японии, А. действовал в убеждении, что Япония вытерпит всяческие унижения и ни в каком случае на войну не решится. Вследствие этого убеждения А. сделал очень мало для подготовки к войне. Как плохая подготовка к обороне Порт-Артура, так и назначение туда совершенно непригодного для такой должности генерала Стесселя , лежат целиком на ответственности А. 28 января 1904 года А. назначен главнокомандующим сухопутных и морских сил с сохранением в звании Наместника. Сперва его главная квартира находилась в Порт-Артуре, но в апреле 1904 года она была перенесена в Мукден. Между А. и генералом Куропаткиным , назначенным командующим сухопутными силами, с самого начала войны обнаружилось резкое разногласие, имевшее роковые последствия. А. стоял за решительное наступление; Куропаткин, имевший более верные сведения, настаивал на отступлении с тем, чтобы собраться с силами и перейти в наступление. Генералы получали противоречивые предписания от командующего и главнокомандующего; Куропаткин приказывал отступить, А. - принять бой. Ряд неудач как на море, так и на суше убедили, наконец, правительство в полной непригодности А. для должности главнокомандующего; 12 октября 1904 года (после Ша-хэ) он уступил это место Куропаткину, а в начале 1905 года и вовсе отозван из Квантуна. В том же году А. был назначен членом государственного совета.

См. также статьи:
Куропаткин Алексей Николаевич .


Алексеев Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеев Евгений Иванович | Алексеев Николай Михайлович (Сыромянский)
Алексеев Владимир Федорович | Алексеев Николай Николаевич
Алексеев Владимир Ефремович | Алексеев Петр Алексеевич (писатель)
Алексеев Виссарион Григорьевич | Алексеев Петр Алексеевич (революционер)
Алексеев Василий Владимирович | Алексеев Петр Петрович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексеев, Иван, раскольник Федосеевского согласия (1709 - 76), родом из Великороссии, переселился в Стародубье, занимался иконописанием, был человек весьма начитанный; оставил сочинения против православной церкви и поповщины; особенно замечательна "История о бегствующем священстве", в которой он полемизирует против приема беглых попов и сообщает подробные сведения о появлении раскола и об его основателях в южной и юго-западной России. Принадлежа к секте федосеевцев, он разошелся с нею в вопросе о судьбе детей, которые, по учению этой секты о всеобщем безбрачии, считались или незаконными, или сиротами, и выработал собственное оригинальное учение, изложенное в обширном сочинении "О тайне брака". Федосеевцы отнеслись к его учению крайне враждебно и объявили его, на соборе 1752 года, ересью; но около Алексеева образовался кружок единомышленников, составивший в 1757 году общество "новоженов".

См. также статьи:
Василий Емельянович .


Алексеев Петр Алексеевич (писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеев Николай Николаевич | Алексеев Петр Алексеевич (революционер)
Алексеев Николай Михайлович (Сыромянский) | Алексеев Петр Петрович
Алексеев Иван | Алексеев Сергей Алексеевич
Алексеев Евгений Иванович | Алексеев Федор Яковлевич
Алексеев Владимир Федорович | Алексеевы
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексеев, Петр Алексеевич, писатель, протоиерей московского Архангельского собора (1727 - 1801), член российской Академии Наук. Сын пономаря; учился в московской славяно-греко-латинской академии. Был ярым противником монашества, восставал против его преобладающего положения среди русского духовенства, что вызвало его борьбу с митрополитом Платоном. Оставил ряд оригинальных и переводных сочинений; издал "Церковный словарь" (М., 1773 - 76), предназначенный для справок при чтении церковных книг, труд филологический и историко-экзегетический, свидетельствующий об его обширной учености, обнимающий почти все предметы классического и средневекового мира и послуживший источником при составлении словарей последующего времени.

См. также статьи:
Россия, разд. Богословие ;
Россия, разд. Русский язык и сравнительное языкознание ;
Смера Иван .


Алексеев Петр Алексеевич (революционер)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеев Петр Алексеевич (писатель) | Алексеев Петр Петрович
Алексеев Николай Николаевич | Алексеев Сергей Алексеевич
Алексеев Николай Михайлович (Сыромянский) | Алексеев Федор Яковлевич
Алексеев Иван | Алексеевы
Алексеев Евгений Иванович | Алексеевы (В.В., В.Е., Н.М., Ф.Я.)

Алексеев, Петр Алексеевич, рабочий, осужденный по так называемому "процессу пятидесяти" (1877) в каторжные работы на 10 лет. На суде он произнес замечательную речь, которая переиздавалась в 1870-х и последующих годах, с агитационными целями, много раз. По окончании каторги А. жил на поселении в Якутской области, где в 1891 году убит, с целью ограбления, якутами. Речь А. см. во втором томе сборника Базилевского, "Государственные преступления в России".


Алексеев Сергей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеев Петр Петрович | Алексеев Федор Яковлевич
Алексеев Петр Алексеевич (революционер) | Алексеевы
Алексеев Петр Алексеевич (писатель) | Алексеевы (В.В., В.Е., Н.М., Ф.Я.)
Алексеев Николай Николаевич | Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.)
Алексеев Николай Михайлович (Сыромянский) | Алексеенко Михаил Мартынович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексеев, Сергей Алексеевич, см. Аскольдов .

Назад Вперед


Алексеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеев Федор Яковлевич | Алексеевы (В.В., В.Е., Н.М., Ф.Я.)
Алексеев Сергей Алексеевич | Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.)
Алексеев Петр Петрович | Алексеенко Михаил Мартынович
Алексеев Петр Алексеевич (революционер) | Алексей Александрович
Алексеев Петр Алексеевич (писатель) | Алексей Алексеевич

Алексеевы. Фамилий этого имени несколько. Так, одни ведут род свой от Романа и Леонтия Алексеевых - дьяков Иоанна III ; другие - от Федора Осиповича Алексеева, который был жалован поместьем в 1626 году; третьи - от Степана Даниловича Алексеева, жалованного поместьями от царя Алексея Михайловича в уездах: Великолуцком и Даниловском. - Один из Алексеевых, Иван Алексеевич (умер в 1816 году), был членом Государственного совета и д. т. с. - Федор Яковлевич Алексеев (родился в 1755 году, умер 11 ноября 1824 года), отличный живописец, был пожалован в дворянское достоинство в 1802 году. Алексей Петрович Алексеев (из сербской фамилии, переселившейся в Россию при Петре I ), служил в военной службе, был кавалером ордена Георгия 4-й степени (впоследствии вышел в отставку полковником). Женат был на Александре Ивановне Павлищевой, брат которой, Николай Иванович , имел жену - родную сестру поэта Пушкина - Ольгу Сергеевну . В настоящее время один из Алексеевых, Георгий Петрович, состоит почетным опекуном СПб. опекунского присутствия, гофмейстер и тайный советник. Среди множества дворянских русских фамилий с этим прозванием в древнем дворянстве (VI часть родословной книги) утверждены Правительственным Сенатом только два рода: 1) потомство Степана Кузьмича (1679) и его внука бригадира Григория Никитича (1790), по Ярославской губернии, и 2) потомство Федора Осипова (Русинова), служившего в 1626 году по Белеву и владевшего поместьями в Белозерском уезде, по Московской и Новгородской губерниям.


Алексеенко Михаил Мартынович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.) | Алексей Александрович
Алексеевы (В.В., В.Е., Н.М., Ф.Я.) | Алексей Алексеевич
Алексеевы | Алексей Михайлович
Алексеев Федор Яковлевич | Алексей Николаевич
Алексеев Сергей Алексеевич | Алексей Петрович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексеенко, Михаил Мартынович, профессор финансового права, член третьей государственной думы. Родился в 1847 году, образование получил в Харьковском университете по юридическому факультету; читал в том же университете лекции по финансовому праву в качестве приват-доцента; в 1872 году защитил магистерскую диссертацию: "Государственный кредит, очерк нарастания государственного долга в Англии и во Франции", после чего был командирован на два года за границу; по защите докторской диссертации, "Действующее законодательство о прямых налогах" (1879), был назначен профессором финансового права в Харьковском университете. Кроме названных, А. принадлежит исследование "Подоходный налог и условия его применения" (1885) и др. С 1890 по 1899 год ректор Харьковского университета, с 1899 по 1903 год попечитель казанского, потом харьковского учебных округов. В 1907 году А., как член Союза 17-го октября, избран по курии землевладения в третью государственную думу. В течение первых трех сессий был председателем думской бюджетной комиссии; выступал в Думе всего чаще по бюджетным вопросам.

См. также статьи:
Потебня Александр Афанасьевич ;
Россия, разд. Финансовая наука .


Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеенко Михаил Мартынович | Алексей Алексеевич
Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.) | Алексей Михайлович
Алексеевы (В.В., В.Е., Н.М., Ф.Я.) | Алексей Николаевич
Алексеевы | Алексей Петрович
Алексеев Федор Яковлевич | Алексиано Панагиотти
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексей Александрович, великий князь, генерал-адмирал, генерал-адъютант, четвертый сын императора Александра II , родился 2 января 1850 года. В 1871 году был назначен старшим офицером на фрегат "Светлана", на котором совершил плавание в Северную Америку, обогнул мыс Доброй Надежды и, посетив Китай и Японию, 5 декабря 1872 года прибыл во Владивосток. Возвратился в Россию через Сибирь. В 1877 году принял участие в военных действиях; сооружал переправу через Дунай. 1 января 1881 года назначен членом государственного совета; 13 июля того же года назначен главным начальником флота и морского ведомства; 15 мая 1883 года возведен в звание генерал-адмирала; 1 января 1888 года произведен в адмиралы. Состоял шефом морского кадетского корпуса, 5 флотского экипажа, лейб-гвардии Московского полка, 37-го пехотного Екатеринбургского полка, 77-го пехотного Тенгинского полка и 17-го Восточно-Сибирского стрелкового полка. За время управления его морским ведомством и флотом введен морской ценз, издано положение о вознаграждении за долговременное командование судами I и II рангов, преобразованы корпуса инженер-механиков и корабельных инженеров, увеличено число экипажей, построено много броненосцев и крейсеров, устроены порты Севастопольский, Александра III, Порт-Артур, увеличено число эллингов, расширены доки в Кронштадте, Владивостоке и Севастополе. 2 июня 1905 года уволен, согласно прошению, от управления флотом и морским ведомством, с оставлением в звании генерал-адмирала. Скончался 1 ноября 1908 года в Париже.

См. также статьи:
Беггров Александр Карлович ;
Бейдеман Александр Егорович ;
Белавенец Иван Петрович ;
Веселаго Феодосий Федорович ;
Месмахер Максимилиан Егорович ;
Миддендорф Александр Федорович ;
Посьет Константин Николаевич ;
Раевский Игорь Святославович ;
Россия, разд. Русский флот (исторический очерк) ;
Строгановы (Строгоновы) ;
Ульянин Василий Николаевич .


Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексей Александрович | Алексей Михайлович
Алексеенко Михаил Мартынович | Алексей Николаевич
Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.) | Алексей Петрович
Алексеевы (В.В., В.Е., Н.М., Ф.Я.) | Алексиано Панагиотти
Алексеевы | Алексий
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексей Алексеевич, царевич (1654 - 1670), сын царя Алексея Михайловича . По отзывам современников - русских и иностранцев - отличался большими способностями и любознательностью. Образование в духе возраставшего западного влияния получил под руководством Симеона Полоцкого и А.С. Матвеева . В 1655 - 56 годах, в отсутствие царя, некоторые грамоты писались от имени царевича А. Алексеевича. Одно время была мысль о кандидатуре его на польский престол; ей сочувствовала жена Яна-Казимира, желавшая выдать за А. Алексеевича свою племянницу. Умер А. внезапно. Его преждевременной кончиной воспользовался Стенька Разин , распустивший слух, что царевич не умер, а бежал от жестокости царя и происков бояр. - См. "Русский Биографический Словарь", т. II.

См. также статьи:
Алексей Михайлович ;
Лихачев Алексей Тимофеевич ;
Ордин-Нащокин Афанасий Лаврентьевич ;
Разин Степан Тимофеевич .


Алексей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексей Алексеевич | Алексей Николаевич
Алексей Александрович | Алексей Петрович
Алексеенко Михаил Мартынович | Алексиано Панагиотти
Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.) | Алексий
Алексеевы (В.В., В.Е., Н.М., Ф.Я.) | Алексий (Александр Федорович Лавров-Платонов)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексей Михайлович, второй царь из дома Романовых. Родился 10 марта 1629 года, царствовал с 13 июля 1645 года по 29 января 1676 года. До пятилетнего возраста оставался на попечении у царских "мам". С пяти лет, под надзором Б.И. Морозова , он стал учиться грамоте по букварю, затем приступил к чтению часовника, псалтыри и деяний Св. Апостол; в семь лет начал обучаться письму, а в девять - церковному пению. Когда ему было 11 - 12 лет, у него составилась маленькая библиотека; из книг, ему принадлежавших, упоминаются, между прочим, лексикон и грамматика, изданные в Литве, а также космография. В числе предметов "детской потехи" будущего царя встречаются: конь и детские латы "немецкого дела", музыкальные инструменты, немецкие карты и "печатные листы" (картинки). Таким образом, наряду с прежними образовательными средствами, заметны и нововведения, которые сделаны были не без прямого влияния Б.И. Морозова. Последний одел в первый раз молодого царевича с братом и другими детьми в немецкое платье. На 14-м году царевича торжественно "объявили" народу, а 16-ти лет он, лишившись отца и матери, вступил на престол московский. Целый ряд тревожных вопросов волновал в то время русскую жизнь. Слишком мало подготовленный к их разрешению, А. первоначально подчинился влиянию Морозова, но вскоре стал принимать самостоятельное участие в делах. Судя по его собственным письмам, отзывам иностранцев (Мейерберга, Коллинза, Рейтенфельса, Лизека) и отношениям его к окружающим, он обладал замечательно мягким, добродушным характером, был, по словам Котошихина , "гораздо тихим". Духовная атмосфера, среди которой он жил, развила в нем религиозность. По понедельникам, средам и пятницам царь во все посты ничего не пил и не ел и вообще был ревностным исполнителем церковных обрядов. Внутреннее религиозное чувство развивало в нем христианское смирение. "А мне, грешному, - пишет он, - здешняя честь, аки прах". Добродушие иногда, однако, сменялось кратковременными вспышками гнева. Любитель и знаток церковной службы, А. Михайлович позволял себе иногда грубую брань в храме, когда замечал какой-нибудь непорядок. Однажды царь, которому пускал кровь немецкий "дохтур", велел боярам испробовать то же средство. Р. Стрешнев не согласился. Царь собственноручно "смирил" старика, но затем не знал, какими подарками его задобрить. А. был отзывчив на горе и радость близких к нему людей. Замечательны в этом отношении его письма к Ордину-Нащокину и князю Н. Одоевскому. В страсти к соколиной охоте выразились эстетические наклонности А. Михайловича, большого любителя красивых зрелищ. Человек от природы умный и даровитый, он много читал, писал письма, составил "Уложение сокольничья пути", пробовал писать свои воспоминания о польской войне, упражнялся в версификации. Он выступил на историческую сцену в один из самых сложных моментов в жизни московского государства. "Разносторонние отношения", старинные и недавние, шведские, польские, крымские, турецкие, западнорусские, социальные, церковные, как нарочно, в это царствование обострились, встретились и перепутались, превратились в неотложные вопросы и требовали решения, не соблюдая своей исторической очереди, и над всеми ними, как общий ключ к их решению, стоял основной вопрос: "оставаться ли верным родной старине, или брать уроки у чужих?" (профессор Ключевский ). Впечатлительная натура царя влекла его к новым культурным течениям, уже прорывавшимся в московской жизни и выражавшимся в усвоении сначала внешних форм западноевропейского быта. А. охотно знакомился с разными заморскими диковинами. Он любил "комедийные действия", устраивал у себя вечерние пирушки с иноземной музыкой и танцами, вообще внес в свой личный обиход и в окружавшую жизнь больше свободы и движения. Понимая необходимость более широкого образования, чем то, которое до тех пор получали царские дети, он взял в наставники своим детям ученого Симеона Полоцкого , который учил царевичей латинскому и польскому языкам. Но, легко увлекаясь разными новшествами, А. не был способен стать во главе преобразовательного движения. Мягкий и созерцательный, он любил видеть во всем вокруг себя порядок, гармонию, "чин": "Без чина, - говорил он, - всякая вещь не утвердится и не укрепится". "Как человек порядка, а не идеи и увлечения, готового расстроить порядок во имя идеи, он готов был увлекаться всем хорошим, но ничем исключительно, чтобы ни в себе, ни вокруг себя не разрушить спокойного равновесия". Неспособный стать вождем преобразовательного движения, А. охотно выдвигал и поощрял людей, одаренных более или менее крупными реформаторскими талантами; таковы были А.Л. Ордин-Нащокин, патриарх Никон , Ф.М. Ртищев , Матвеев . Современники отметили, что А. Михайлович вступил на престол при иных условиях, чем его отец. По свидетельству Котошихина, А. Михайловича "обрали на царство" духовные власти, бояре, служилые, торговые и всяких чинов люди; но при этом молодой царь не принял на себя обязательств, какие взяты были с его отца. "А нынешнего царя обрали на царство, - пишет Котошихин, - а письма он на себя не дал никакого, что прежние цари выдавали, и не спрашивали, потому что разумели его гораздо тихим, и потому пишется самодержцем и государство свое правит по своей воле". Олеарий подтверждает, что А. Михайлович был избран земским собором. Он хорошо усвоил себе традиционный взгляд на высоту и могущество самодержавной власти. "Бог благословил, - писал он, - и предал нам, государю, править и рассуждать люди своя на востоке и на западе и на юге и на севере вправду". Одного из своих воевод он наставлял, что "лучше слезами, усердием и низостью (смирением) перед Богом промысел чинить, чем силой и славой" (надменностью). В 1652 году царь писал князю Одоевскому: "А мы, великий государь, ежедневно просим у Создателя и у Пречистой его Богоматери и у всех святых, чтобы Господь Бог даровал нам, великому государю, и вам, боярам, с нами единодушно люди Его световы управить вправду всем ровно". Следуя традиции - управлять государством по совету с боярами, - А. Михайлович усердно готовился к заседаниям боярской думы, как показывает сохранившаяся собственноручная его записочка: "о чем говорить с бояры". Гуманный характер власти А. Михайловича отмечен иностранцами. По словам Мейерберга, достойно было удивления, что царь, обладавший беспредельной властью над народом, который привык к полному рабству, не посягнул ни на чью честь и имущество. Задумав жениться, А. в 1647 году выбрал себе в жены дочь Рафа Всеволожского, но отказался от своего выбора вследствие интриг, в которые, вероятно, замешан был Морозов. В 1648 году, 16 января, царь вступил в брак с Марией Ильиничной Милославской ; вскоре затем Морозов женился на сестре ее Анне. Таким образом, Морозов и тесть его Милославский приобрели первенствующее значение при дворе. К этому времени, однако, уже ясно обнаружились результаты плохого внутреннего управления Б.И. Морозова. Царским указом и боярским приговором 7 февраля 1646 года установлена была новая пошлина на соль, заменившая не только прежнюю соляную пошлину, но и ямские и стрелецкие деньги; она превосходила рыночную цену соли приблизительно в 1 1/2 раза и вызвала сильное недовольство населения. К этому присоединились злоупотребления Милославского и молва о пристрастии царя и правителя к иностранным обычаям. Все эти причины вызвали бунт народный в Москве и беспорядки в других городах. 25 мая 1648 года народ стал требовать у царя выдачи Б. Морозова, затем разграбил его дом и убил окольничего Плещеева и думного дьяка Чистого . Царь поспешил тайно отправить Морозова в Кириллов монастырь, а народу выдал окольничего Траханиотова . Новая пошлина на соль отменена была в том же году. После того, как народное волнение стихло, Морозов возвратился ко двору и пользовался царским расположением, но не имел прежнего значения в управлении. А. Михайлович возмужал и уже более не нуждался в опеке; сам он писал Никону в 1651 году, что "слово его стало во дворце добре страшно". Слова эти, однако, на деле не оправдались. Мягкая, общительная натура царя нуждалась в советчике и друге. Таким "собинным", особенно любимым, другом стал Никон. Будучи в то время митрополитом в Новгороде, где со свойственной ему энергией он в марте 1650 года усмирил мятежников, Никон овладел доверием царским, посвящен был в патриархи 25 июля 1652 года и стал оказывать прямое влияние на дела государственные, нося даже титул "великого государя". Московский мятеж 1648 года, отразившийся и в других городах (Сольвычегодске, Устюге-Великом, Новгороде, Пскове), ярко обнаружившаяся ненависть народа к "сильным" людям, ропот против самого царя, которого молва обвиняла в попустительстве злоупотреблениям этих "сильных" людей, повлияли на ускорение крупного государственного предприятия - кодификации законодательства, в чем давно уже чувствовалась потребность. По приговору царя с боярской думой и освященным собором, 16 июля 1648 года, поручено было особой комиссии из пяти лиц (бояр князей Одоевского и Прозоровского, окольничего князя Волконского , дьяков Леонтьева и Грибоедова) составить проект Уложения. К 1 сентября были вызваны в Москву на собор выборные люди разных чинов государства. 3 октября царь с духовенством и боярами начал слушать составленный комиссией проект, который в то же время читался выборным людям, существенно повлиявшим своими челобитьями на решение некоторых важных законодательных вопросов. Пока составлялось Уложение, там и сям еще вспыхивали мятежи. В январе 1649 года ходили толки о возможности нового восстания в столице. По словам патриарха Никона, и самый собор для составления Уложения был созван "боязни ради и междоусобия от всех черных людей, а не истинной правды ради". По окончании Уложения, по приказу царя духовенство, думные и выборные люди закрепили его своими подписями. Напечатанное в том же 1649 году и разосланное по приказам и воеводским канцеляриям, Уложение не только завершило собой ряд процессов нашей внутренней жизни, начавшихся со смуты и под ее влиянием, закрепило законом положение государства, создавшееся из этих процессов к половине XVII века, но явилось также основой и для дальнейшего развития законодательства. С течением времени оно пополнялось по отдельным пунктам новоуказными статьями. Таковы были при А. Михайловиче статьи о разбойных и убийственных делах (1669), о вотчинах и поместьях (1676). По мысли правительства издание Уложения должно было внести порядок и закономерность в управление и утишить народное недовольство. Вскоре, в начале 1650-х годов, выдвинулись на первый план дела внешней политики. Богдан Хмельницкий , потерпев неудачу в борьбе с поляками, обратился с просьбою о помощи к "царю восточному". На соборе, созванном в Москве 1 октября 1653 года, было решено принять казаков в подданство. Объявлена была война Польше, о разрыве с которой царь счел нужным известить цесаря и французского короля; за границей сделаны были закупки военных припасов. 18 мая 1654 года сам царь выступил в поход, съездив помолиться к Троице и в Саввин монастырь. Войско направилось к Смоленску. После сдачи Смоленска (23 сентября) царь возвратился в Вязьму. Весной 1655 года предпринят был новый поход. 30 июля царь совершил торжественный въезд в Вильну и принял титул государя Полоцкого и Мстиславского, а потом великого князя Литовского, Белой России, Волынского и Подольского, В ноябре царь возвратился в Москву. В это время успехи Карла X, короля шведского, завладевшего Познанью, Варшавой и Краковом, изменили ход военных действий. В Москве стали опасаться усиления Швеции на счет Польши. 15 июля 1656 года царь двинулся в Ливонию и, по взятии Динабурга и Кокенгузена, 20 августа осадил Ригу. Осада снята была вследствие слуха, что Карл X идет в Ливонию. Дерпт занят был московскими войсками. Царь отступил в Полоцк и здесь дождался перемирия с Польшей, заключенного 24 октября 1656 года. Положено было, между прочим, созвать для избрания А. Михайловича в преемники Яну-Казимиру сейм, с участием московских уполномоченных, уничтожить унию, дозволить в Польше свободное исповедание веры православной. Окончательный мир со Швецией был заключен в Кардисе в 1661 году; по этому миру царь уступил все завоеванные им местности. Невыгодные условия Кардисского мира вызваны были смутами в Малороссии и новой войной с Польшей. По смерти Богдана Хмельницкого, в июле 1657 года, Иван Выговской провозгласил себя гетманом и изменил Москве, но вскоре изгнан был самими казаками, которые избрали на его место Юрия , сына Богдана Хмельницкого. Юрий присягнул Москве, но вскоре постригся в монахи и был заменен, на правой стороне Днепра, Тетерей . Пользуясь смутами в Малороссии, польский сейм, под влиянием католических епископов, отказался признать А. Михайловича наследником польского престола и не уступал Москве ее завоеваний. Возникла вторая польская война. В июне 1659 года князь Трубецкой был разбит под Конотопом, где погиб цвет московской дворянской конницы; в сентябре потерпел поражение Шереметьев под Чудновым. В Москве была сильная тревога; царь даже готовился к отъезду в Нижний Новгород. Тетеря присягнул королю, который явился на левой стороне Днепра, но после неудачной осады Глухова, в начале 1664 года, и успешных действий его противников - Брюховецкого , избранного гетманом на левой стороне Днепра, и князя Ромодановского, - ушел за Десну. Ордын-Нащокин советовал царю отказаться от Малороссии и обратиться на Швецию. Эта мысль была с негодованием отвергнута царем. "Собаке, - писал он, - непристойно есть и одного куска хлеба православного", т. е. Польша не должна владеть и частью Малороссии. Благоприятному исходу борьбы способствовали внутренние беспорядки в Польше и переход гетмана Дорошенко , преемника Тетери, в подданство турецкого султана. 13 января 1667 года заключено было перемирие на 13 лет в деревне Андрусове. Царь А. по этому договору приобрел Смоленск, Северскую землю, левую сторону Днепра и, кроме того, Киев на два года. В период войн (1654 - 1667) А., лично побывав в Витебске, Полоцке, Могилеве, Ковне, Гродне, особенно в Вильне, познакомился там с новыми культурными порядками и обычаями. По возвращении в Москву, он сделал перемены в придворной обстановке. Во дворце появились обои (золотые кожи) и мебель на немецкий и польский образец. Но едва успела стихнуть война с Польшей, как правительство должно было обратить внимание на новые внутренние беспорядки - Соловецкое возмущение и бунт Разина . С падением патриарха Никона не было уничтожено главное его нововведение: исправление церковных книг. Многие священники и монастыри не согласились принять этих новшеств. Особенно упорное сопротивление оказал Соловецкий монастырь; осажденный с 1668 года, он был взят воеводой Мещериновым 22 января 1676 года; мятежники были перевешаны. В то же время на юге поднял бунт донской казак Степан Разин. Этот мятеж, распространившийся на Яик и Поволжье до Самары и Симбирска, питался не одним традиционным казацким своеволием; его поддерживала и народная масса, находившаяся в тяжелом экономическом положении, под податным и административным гнетом. Мятеж окончился в 1671 году казнью Разина в Москве. Вскоре после казни Разина началась война с Турцией из-за Малороссии. Брюховецкий изменил Москве, но был убит приверженцами Дорошенко. Последний стал гетманом обеих сторон Днепра и управление левым берегом поручил наказному гетману Многогрешному . Многогрешный был избран в гетманы на раде в Глухове (в марте 1669 года) и снова перешел на сторону Москвы, но свергнут старшинами и сослан в Сибирь. На его место в июне 1672 года избран Иван Самойлович . Между тем турецкий султан Магомет IV, которому поддался Дорошенко, не хотел отказаться и от левобережной Украины. Началась война, окончившаяся 20-летним миром лишь в 1681 году. Враждебные отношения к Крыму заставили усилить оборону южных границ, чему помогло, между прочим, выселение малороссов (черкас) в Слободскую Украину. Против Крыма московское правительство пользовалось казацкими набегами, а однажды и московское войско, под начальством князя К.М. Черкасского, проникло во внутренность Крымского полуострова. На восточных границах продолжалось приобретение "новых землиц" смелыми промышленниками и искателями добычи, доходившими до берегов Ледовитого моря и до границы Китая. На этом поприще в царствование А. Михайловича приобрели известность А. Булыгин, С. Дежнев , Е. Хабаров , М. Стадухин , О. Степанов . Правительство закрепляло результаты деятельности этих смельчаков постройкой новых городов и укрепленных пунктов. При А. Михайловиче построены Нерчинск (1658), Иркутск (1659), Селенгинск (1666). В 1655 году признали власть московского царя кочевавшие в астраханских степях калмыки. С западноевропейскими государствами происходили довольно оживленные сношения. Сношения с Англией, прерванные революцией 1649 года, когда у англичан были отняты торговые привилегии, возобновились при Карле II. В 1663 году царь посылал особое посольство поздравлять его с восшествием на престол. Вслед затем в Москву явилось английское посольство, с Карлейлем во главе, хлопотавшее, но безуспешно, о возобновлении прежних торговых привилегий англичанам. С Австрией шли сношения, главным образом, по вопросу о посредничестве при мирных переговорах с Польшей. Завязывались сношения и с восточными государствами: Персией, Китаем (посольства Байкова и Спафария ), великим Моголом. Мирные дипломатические сношения с иностранными государствами принимают при А. Михайловиче более правильный и прочный характер: в Москве появляются постоянные иностранные резиденты. Оживлению и значительности дипломатических сношений Москвы с другими государствами много способствовало то обстоятельство, что во главе посольского приказа стоял (до 1670) такой выдающийся человек, как Ордын-Нащокин. В общем внешняя политика московского государства при А. Михайловиче сделала значительные успехи; в это время уже намечаются те вопросы, за разрешение которых возьмется Петр Великий . - Внутренняя политика правительства А. Михайловича отражала в себе двойственный характер эпохи. С одной стороны, она направлялась на развитие и завершение старомосковского государственного и социального строя; с другой - вступала уже на путь реформ, связывающихся с преобразованиями Петра Великого. По примеру отца и под давлением трудных обстоятельств первых лет своего царствования, А. Михайлович для решения важнейших вопросов внешней и внутренней политики обращался за это время к содействию земского собора. Но после 1654 года земский собор уже не созывается до конца царствования сына А. Михайловича, Федора . В необходимых случаях правительство А. Михайловича начинает обращаться не к "совету всей земли", а к совещаниям представителей того или другого заинтересованного в данном вопросе общественного класса. Как на непосредственную причину упадка значения земского собора при А. Михайловиче историки указывают на влияние "сильных" людей и высшего духовенства (патриарха Никона), злоупотребления и неправды которых подвергались иногда очень резким обличениям на соборах со стороны представителей служилых и тяглых классов. С другой стороны, сословное разделение общества и санкционированное законом именно при А. Михайловиче закрепощение низших тяглых классов обостряло рознь классовых интересов и мешало создаться той общественной солидарности, без которой не было почвы для защиты идеи земского представительства. Упадок земских соборов не отразился прямо какими-либо крупными переменами в порядке государственного управления, но он был чреват последствиями, потому что открывал простор развитию бюрократизма в управлении. Сложившаяся еще при старой династии и до смуты система центральных органов управления, боярская дума и приказы - оставалась непоколебленной в основании. Но в эти учреждения со времени А. Михайловича стали вноситься частичные изменения, клонившиеся к большей централизации и сосредоточенности громоздкого и сложного административного аппарата. Из обширного личного состава старой боярской думы, т. е. совокупности думных людей, которых карикатурно изображал Котошихин, выделяется немногочисленная по составу расправная палата для решения текущих дел судебных и административных. Беспорядочная группа "приказов" значительно увеличивается при А. Михайловиче; учреждается ряд новых приказов для новых отраслей управления или для заведования делами новоприобретенных областей (приказы смоленский, малороссийский, литовский). Из новых приказов заслуживают особого внимания приказ тайных дел, в учреждении которого отразились личные административные вкусы и привычки А. Михайловича. По свидетельству Котошихина, А. Михайлович учредил этот приказ для того, "чтобы его царская мысль и дела исполнялися все по его хотению, а бояре бы и думные люди о том ни о чем не ведали". На практике это была, по словам профессора Ключевского, собственная царская канцелярия, через которую проходили самые разнообразные дела, касавшиеся как вопросов государственного управления, так и частного хозяйства и личного обихода царя. Приказ тайных дел был закрыт по смерти А. Михайловича. Неудобства сложного и запутанного приказного управления стали настолько очевидны к средине XVII века, что при А. Михайловиче делаются первые попытки внести в него больше стройности и систематичности; эти попытки выражаются в объединении однородных приказов в обширные ведомства или в подчинении группы приказов одному лицу. Та же централизационная тенденция замечается и в сфере местного управления. Еще при Михаиле Федоровиче некоторые уезды объединялись под ведением главных командиров местных войск. При А. Михайловиче образуется несколько таких крупных военно-административных округов или "разрядов" (новгородский, севский, белгородский, тамбовский, казанский), которые, по мнению историков, послужили основой первого деления России на губернии при Петре Великом. Широко развившиеся в XVII веке злоупотребления воеводского управления вызывали паллиативные меры, плохо достигавшие цели. Запрещено было назначать на должности воевод местных землевладельцев. В отношении общественного строя законодательство А. Михайловича скорее санкционировало результаты давно начавшихся процессов, чем создавало почву для нового общественного строя. Особенно важное значение имело законодательство, касавшееся тяглых классов - сельского и посадского населения. XI гл. Уложения впервые изложила в общей форме основания и формы прикрепления крестьян и дала точки опоры для дальнейшего развития крепостного права. Уложение же (XIX гл.) прикрепило городское население к тяглу на посадах. Законом 1658 года установлена была смертная казнь за выход из посада. "Беломестцам" (монастырям и служилым людям) было запрещено владеть в посадах тяглыми дворами и лавками. Приняты были также меры против "закладничества", как средства уклонения от тягла. В главе о холопстве Уложение также подводило итог предшествующему законодательству; пресекая источники полного холопства, кроме рождения, оно выдвигало на первый план "кабальное", т. е. временное холопство. В положение служилого класса законодательство А. Михайловича не внесло существенных перемен, ограничиваясь регулированием его служебных повинностей и земледельческих прав. Наиболее существенное значение для дворянства имело прикрепление крестьян по Уложению. В этом отношении - например, в установлении бессрочного сыска беглых крестьян - А. Михайлович уступал настойчивому домогательству служилых людей на соборе 1648 года. Таким образом, кодификация московского законодательства при А. Михайловиче сопровождалась более отчетливой кристаллизацией сословного строя русского общества. В начинавшемся преобразовательном движении особенное внимание правительства А. Михайловича привлекали вопросы военной организации, государственного хозяйства и церковные нововведения. Военные силы при А. Михайловиче развивались в направлении, ясно определившемся еще в предшествующее царствование: дворянская конница и народное ополчение постепенно заменялись организованными на западноевропейский лад регулярными конными (рейтарскими и драгунскими) и пехотными (солдатскими) полками. Через особых агентов (например, Иван Гебдон ) нанимались за границей военные инструкторы и добывались новости военного дела. В 1647 году был издан перевод одного немецкого руководства тактики: "Учение и хитрость ратного строя пехотных людей". Появляется мысль о флоте. В 1669 году в селе Дединове Коломенского уезда был выстроен голландскими мастерами корабль "Орел", спущенный в Каспийское море и в следующем году сожженный Разиным. В 1662 году велись переговоры с курляндским правительством о разрешении завести московские корабли в курляндских гаванях. Реорганизация военных сил и связанное с нею стремление перенести с запада разного рода технические знания были главной причиной большого наплыва в Москву иноземцев. Наряду с этим действовало еще традиционное недоверие и опасливое отношение к иноверцам. В 1652 году все иноземцы были выселены в особую подгородную слободу, так называемую Иноземскую или Немецкую. Эта слобода явилась проводником новых культурных влияний на московское общество. Быстрый рост вооруженных сил и расходов на их содержание, вызывавший крайнее напряжение податных сил населения, толкнул правительство А. Михайловича на ряд весьма рискованных финансовых операций, кончившихся очень печально. Вместе с новой соляной пошлиной отменена была заведенная было табачная монополия и восстановлен указ 1634 года, грозивший смертной казнью за употребление и торговлю "богоненавистным и богомерзким зельем". В 1656 году, ввиду недостатка в казне серебряной монеты, выпущены были медные деньги с принудительным курсом серебряных. Подделка медной монеты, падение курса медных денег, вздорожание товаров привели к полному краху и этой операции, опять сопровождавшемуся мятежом. Летом 1662 года мятежники в селе Коломенском окружили самого царя, хватали его за кафтан и требовали выдачи "изменников", приближенных и родственников царя, которых обвиняли в злоупотреблениях с медными деньгами (И.Д. Милославского и думного дворянина Матюшкина ). Царь сначала было ударил по рукам с одним из мятежников в том, что лично расследует дело, но потом, раздосадованный настойчивостью мятежной, хотя и безоружной, толпы, приказал разогнать ее силой; много народа было побито, ранено и отправлено в ссылку. В 1663 году медные деньги были отменены и восстановлено серебряное обращение. Более серьезное, историческое основание имели меры, направленные к коронной реформе системы прямого обложения. Еще при царе Михаиле обнаружилась непригодность старой системы поземельного, посошного обложения. Общая подворная перепись населения в 1646 году подготовила переход от посошного к подворному обложению. Последнее окончательно установилось уже при преемнике А. Михайловича - царе Федоре. Для торговли важное значение имел Новоторговый устав 1667 года, составленный в интересах высшего московского купечества, "гостей". Лично всего более заинтересован был А. Михайлович в церковных новшествах своего "собинного друга", патриарха Никона. Торжественно обещая патриарху полную свободу "устроения церкви", царь имел в виду борьбу с теми обрядовыми различиями, которые установились в русской церковной практике сравнительно с греческой. По выражению профессора Каптерева , А. Михайлович был убежденным "грекофилом". Его горячим желанием было установить полное, обрядовое согласие русской церкви с греческой. Для Никона же основной целью было достижение независимости духовной власти от светской. Продолжительное отсутствие А. Михайловича из Москвы во время походов 1654 - 1658 годов освободило его от подавляющего влияния Никона. Этим воспользовались бояре, враги властолюбивого и сурового патриарха, и подготовили почву к открытому разрыву. В 1658 году Никон удалился с патриаршего престола. В дальнейшем своем развитии личная ссора царя с патриархом приняла характер принципиального вопроса о взаимоотношении духовной и светской власти. Этим вопросом должен был заняться собор 1666 года, происходивший в Москве в присутствии восточных патриархов. Разрыв с Никоном причинил большое душевное страдание мягкосердечному и впечатлительному А. Михайловичу. На соборе 1666 года он чувствовал себя в положении обвиняемого и со слезами просил патриархов очистить его от обвинений в стремлении унизить церковь и овладеть ее достоянием, какие предъявлял ему Никон. В последние годы правления царя А. при дворе особенно возвысился А.С. Матвеев. Через два года по смерти М.И. Милославской (4 марта 1669 года) царь женился на его родственнице, Наталье Кирилловне Нарышкиной , 22 января 1671 года. Матвеев, поклонник западноевропейских обычаев, давал театральные представления, на которые ходил не только сам царь, но и царица, царевичи и царевны (например, 2 ноября 1672 года в селе Преображенском). 1 сентября 1674 года царь "объявил" сына своего Федора народу как наследника престола, а под 30 января 1676 года умер, 47 лет от роду. Царь А. от М.И. Милославской имел детей: Дмитрия (1649 - 1651), Евдокию (1650 - 1712), Марфу (1652 - 1707), Алексея (1654 - 1670), Анну (1655 - 1659), Софью (1657 - 1704), Екатерину (1658 - 1718), Марию (1660 - 1723), Федора (1661 - 1682), Феодосию (1662 - 1713), Симеона (1665 - 1669), Ивана (1666 - 1696), Евдокию (1669 - 1669). От Н.К. Нарышкиной царь имел детей: Петра (родился 30 мая 1672 года, умер 28 января 1725 года), Наталью (родилась в августе 1673 года, умерла в июне 1716 года), Федора (родился в сентябре 1674 года, умер в ноябре 1678 года). - Ср. С. Соловьев , "История России", тт. X, XI и XII; В. Берх , "Царствование царя А. Михайловича" (СПб., 1831); И. Забелин , "Царь А. Михайлович" (в "Опытах изучения русских древностей и истории", т. I, стр. 203 - 281; то же в "Отечественных Записках", т. 110); М. Хмыров, "Царь А. Михайлович и его время" (в "Древней и Новой России", т. III, 1875); С. Платонов , "Царь А. Михайлович" (в "Историческом Вестнике", 1886 год, май, и в "Статьях по русской истории"; Иловайский , "История России", т. V; Каптерев, "Патриарх Никон и царь А. Михайлович"; Ключевский, "Курс русской истории", т. III.

См. также статьи:
Аввакум Петрович ;
Авраамий (в миру Афанасий) ;
Александр I ;
Алексеевы ;
Алексей Алексеевич ;
Аничковы (Оничковы) ;
Анна Иоанновна ;
Анна Кашинская ;
Антоний ;
Аргамаковы ;
Арсений Грек ;
Артемий Веркольский ;
Бабичевы ;
Байбаков Иван ;
Балкашины (Болкошины) ;
Безобразов Андрей Ильич ;
Белокопытовы ;
Бестужевы-Рюмины ;
Блуменрост Лаврентий Алферович ;
Брандт Карстен ;
Бреховы ;
Брюсы ;
Буйносов-Ростовский Петр Иванович ;
Бурцовы (Бурцевы) ;
Бутурлин Василий Васильевич ;
Варлаам II ;
Виниус Андрей Денисович (Вениус) ;
Воейков Андрей Матвеевич ;
Вонифатьев Стефан ;
Воробьев Иван Андреевич ;
Воротынские ;
Всеволожская Евфимия Федоровна ;
Гавреневы ;
Галимские ;
Гонсевский Викентий-Корвин ;
Грегори Иоанн-Готфрид ;
Грибоедов Федор Иванович ;
Грибоедовы ;
Демидовы (родоначальник Демид Антуфьев) ;
Димитрий Солунский ;
Долматовы-Карповы ;
Дуровы ;
Евдокия (Деворра) ;
Евдокия Алексеевна ;
Екатерина Алексеевна ;
Елизаровы ;
Желябужский Иван Афанасьевич ;
Зарудные ;
Зотов Никита Моисеевич ;
Ивановы (приказные дельцы) ;
Игнатий (в миру Иван Степанович Римский-Корсаков) ;
Иоаким ;
Иоанн V Алексеевич ;
Иона (Маленький) ;
Карповы ;
Касимов Махмет-Исуп ;
Касьянов Иван Алексеевич ;
Кельдерман ;
Кильдишевы ;
Козыревский Иван Петрович ;
Котошихин Григорий Карпович ;
Лазарь (Баранович) ;
Лазарь (старообрядческий учитель) ;
Ларионовы ;
Лихачев Алексей Тимофеевич ;
Лихачев Василий Богданович ;
Лихачев Федор Федорович ;
Луговской Алексей Иванович ;
Мария Ильинична (Милославская) ;
Марфа Алексеевна ;
Матвеев Артамон Сергеевич ;
Матюшкин Афанасий Иванович ;
Милославские ;
Милославский Илья Данилович ;
Минеев Флор Минаич ;
Михаил Федорович Романов ;
Мищенки ;
Морозов Борис Иванович ;
Нарышкины ;
Нарышкины (государственные деятели) ;
Наталья Алексеевна (царевна) ;
Наталья Кирилловна ;
Невежины ;
Неронов Иоанн (в монашестве Григорий) ;
Никон - патриарх Московский (в миру Никита Минич) ;
Ордин-Нащокин Афанасий Лаврентьевич ;
Петр I Алексеевич Великий ;
Полтевы ;
Потемкин Петр Иванович ;
Потоцкие ;
Прозоровские ;
Прокудины-Горские ;
Пронские ;
Пусторослевы ;
Рингубер Лаврентий ;
Розенбург Старший Иоанн Костер ;
Россия, разд. Археология ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. География ;
Россия, разд. Исторический очерк уголовного законодательства ;
Россия, разд. История Малороссии ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Медицина ;
Россия, разд. Минералогия и кристаллография ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Русский флот (исторический очерк) ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Россия, разд. Театр ;
Россия, разд. Финансовое хозяйство России (московское государство) ;
Россия, разд. Хронология по русской истории ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Ртищев Федор Михайлович ;
Ртищевы ;
Рыхторовы ;
Серко Иван Дмитриевич (Сирко) ;
Солнцев Федор Григорьевич ;
София Алексеевна ;
Спафарий-Милеску Николай Гаврилович ;
Строгановы (Строгоновы) ;
Сумароков Иван Богданович ;
Тетеря (Павел Тетеря Моржковский) ;
Титовы ;
Траханиотов Петр Тихонович ;
Трубецкие (бояре) ;
Уваровы ;
Урусова Евдокия Прокофьевна ;
Урусовы ;
Ушаков Симон Федорович (Пимен Федорович) ;
Феодор Алексеевич ;
Филипп (в миру Федор Степанович Колычев) ;
Ханенко Михаил Степанович ;
Хилков Василий Дмитриевич ;
Хилков Иван Андреевич (меньшой) ;
Хитрово Богдан [Иов] Матвеевич ;
Хлебников Николай Иванович ;
Хмельницкий Зиновий Богдан ;
Хованские ;
Хованский Иван Никитич ;
Чарыковы ;
Чемоданов Иван Иванович ;
Черкасские ;
Черкасский Дмитрий Мамстрюкович ;
Черкасский Яков Куденетович ;
Чистой Назарий Иванович ;
Шереметев Борис Петрович (граф) ;
Шереметев Василий Борисович ;
Щепины-Ростовские ;
Эйзенгардт Иоганн ;
Юсуповы (Юсупово-Княжевы) ;
Яненко Павел (Хмельницкий) .


Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексей Михайлович | Алексей Петрович
Алексей Алексеевич | Алексиано Панагиотти
Алексей Александрович | Алексий
Алексеенко Михаил Мартынович | Алексий (Александр Федорович Лавров-Платонов)
Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.) | Алексий (в миру Алексей Васильевич Молчанов)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексей Николаевич, наследник цесаревич, великий князь, сын царствующего императора Николая Александровича и Императрицы Александры Федоровны , родился 30 июля 1904 года. Атаман всех казачьих войск, шеф лейб-гвардии Атаманского полка, лейб-гвардии Московского полка, лейб-гвардии Финляндского полка, 51 пехотного Литовского полка, 12 Сибирского стрелкового полка, ташкентского кадетского корпуса, 4 батареи лейб-гвардии конно-артиллерийской бригады, Алексеевского военного училища, 16 драгунского Тверского полка, 262 пехотного Сальянского полка, 1 Забайкальской казачьей батареи, лейб-гвардии Конно-гренадерского полка.

См. также статьи:
Александра Феодоровна ;
Михаил Александрович (великий князь) ;
Николай II (Император Всероссийский) .


Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексей Николаевич | Алексиано Панагиотти
Алексей Михайлович | Алексий
Алексей Алексеевич | Алексий (Александр Федорович Лавров-Платонов)
Алексей Александрович | Алексий (в миру Алексей Васильевич Молчанов)
Алексеенко Михаил Мартынович | Алексий (в миру Анемподист Яковлевич Дородницын)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексей Петрович, царевич, старший сын Петра Великого , от брака его с Евдокией Федоровной Лопухиной . Родился 18 февраля 1690 года. Первые годы детства он провел преимущественно в обществе матери и бабушки (Натальи Кирилловны ), так как Петр в 1693 - 96 годах был сначала занят кораблестроением в Архангельске, а затем предпринял Азовские походы. После заточения, в 1698 году, царицы Евдокии в монастырь, царевич А. был взят в село Преображенское любимой сестрой Петра, царевной Натальей . В 1699 году Петр намеревался послать царевича для образования за границу, но затем изменил этот план и пригласил к нему в воспитатели немца Нейгебауера. Выбор оказался не особенно удачным; Нейгебауер не подчинялся Меншикову , бывшему в то время главным руководителем воспитания царевича, и грубо обращался с русскими приближенными царевича, особенно с его учителем Вяземским, чем подавал царевичу очень плохой пример. Весною 1703 года место Нейгебауера занял барон Гюйссен , подававший Меншикову донесения о воспитании царевича. Если верить отзывам Гюйссена (в письме к Лейбницу), царевич был прилежен, любил математику и иностранные языки и жаждал познакомиться с чужими странами. Занятия науками прерывались, однако, по желанию Петра, то поездкой в Архангельск, в 1702 году, то участием в походе к Ниеншанцу, то присутствием, в 1704 году, при осаде Нарвы. Петром руководило, по-видимому, желание приучить царевича к военным трудам, но при этом нельзя было ожидать блестящих успехов в науках. В 1705 году Гюйссен был отправлен Петром за границу с дипломатическим поручением, и юный царевич остался без руководителя именно тогда, когда наступало время обратить серьезное внимание на воспитание и образование наследника престола. Общество, в котором вращался А. Петрович, состояло из Колычевых, домоправителя его Еварлакова, родственников царицы Натальи Кирилловны, Нарышкиных и множества духовных лиц. Особенным влиянием пользовался духовник царевича, протопоп Верхоспасского собора Яков Игнатьев, старавшийся поддержать в нем память о матери, как невинной страдалице от неукротимого нрава Петра. Будучи оторван от матери в детстве, А. Петрович попал в руки иностранцев. Можно было ожидать, что вследствие этого сын пойдет по стопам отца и предпочтет иноземные, новые порядки старинным московским нравам и обычаям. Если бы царевич не был предоставлен самому себе в возрасте 15 лет, когда не могло еще у него сложиться определенных взглядов, когда не выработался его характер, то весьма вероятно, что он не воспринял бы тех мыслей, которые внушали ему окружавшие его лица духовного звания. Царевич был далек от своего отца; он не только не любил его, но боялся его, трепетал перед ним. Мало-помалу в нем развивалось недовольство всеми нововведениями Петра, росло желание возвратиться к "старине", являлись планы, как он будет поступать, когда займет русский престол. Он видел в отце человека, гнетущего разные классы общества, а потому естественно представлял себе свое будущее управление совершенно противоположным отцовскому. В конце 1706 года или в начале 1707 года царевичу удалось посетить свою мать в Суздальском монастыре. Узнав об этом, Петр немедленно вызвал его к себе и, выразив ему свой гнев, отправил в Смоленск с разными поручениями относительно осмотра рекрут и сбора провианта. Осенью 1707 года было предпринято укрепление Москвы на случай нападения Карла XII, и надзор за работами был поручен А. Петровичу, а в августе 1708 года на него же был возложен осмотр продовольственных магазинов в Вязьме. Осенью 1708 году Гюйссен возвратился из-за границы, и царевич, знавший только немецкий язык, начал учиться французскому языку, а затем фортификации у приезжего инженера, которого отыскал для него Гюйссен. В начале 1709 года царевич представил царю в Сумах пять полков, собранных и устроенных им самим, затем присутствовал в Воронеже при спуске кораблей, а осенью отправился в Киев, чтобы находиться при той части армии, которая предназначалась для действий против Станислава Лещинского. В какой мере интересовался всем этим царевич - неизвестно. К концу 1709 года Петр послал А. Петровича в Дрезден, а в спутники ему избрал князя Юрия Трубецкого и графа Ал. Головкина, одного из сыновей канцлера. Заграничное путешествие было предпринято под предлогом усовершенствования в науках, но в действительности Петр желал устроить брак своего сына с какой-нибудь немецкой принцессой. Еще в 1707 году барону Урбиху и Гюйссену было поручено Петром приискать невесту для царевича. На их вопрос относительно возможности сватовства к старшей дочери австрийского императора, вице-канцлер Кауниц ответил довольно уклончиво; вследствие этого, барон Урбих обратил свое внимание на принцессу брауншвейг-вольфенбюттельскую Софию-Шарлотту и предложил Петру послать царевича за границу, чтобы удобнее было вести переговоры. По пути в Дрезден А. Петрович пробыл месяца три в Кракове. К этому времени относится характеристика его, сделанная Вильчеком, по поручению австрийского двора. Он подробно описал наружность царевича, характер, манеру держать себя и распорядок дня. По его словам, А. Петрович был весьма задумчив и неразговорчив в незнакомом обществе; скорее меланхоличен, чем весел; скрытен, боязлив и подозрителен до мелочности, как будто кто-нибудь хотел покуситься на его жизнь. Вместе с тем, царевич был очень любознателен, посещал церкви и монастыри Кракова, присутствовал на диспутах в университетах, покупал много книг, главным образом богословского содержания и отчасти исторического, и ежедневно употреблял по 6 - 7 часов не только на чтение, но и на выписки из книг, причем никому своих выписок не показывал. По мнению Вильчека, А. Петрович обладал хорошими способностями и может оказать большие успехи, если окружающие не станут делать ему препятствий. В марте 1709 года А. Петрович прибыл в Варшаву, где обменялся визитами с польским королем, и через Дрезден направился в Карлсбад. Недалеко от Карлсбада, в местечке Шлакенверт, царевич впервые увидел принцессу Софию-Шарлотту и произвел на нее, как кажется, довольно благоприятное впечатление. Неизвестно, когда именно царевич узнал о предстоящем ему браке; но так как Петр не настаивал, чтобы он женился на Софии-Шарлотте, а предоставлял ему право выбора между иноземными принцессами, то царевич, покорившись неизбежности женитьбы на иностранке, решил жениться на Софии-Шарлотте, которая, как он писал своему духовнику, "человек добр и лучше ее мне здесь не сыскать". Во время пребывания в Дрездене царевич занимался геометрией, географией и французским языком, брал уроки танцев и посещал театральные представления на французском языке. Это не мешало ему со своими приближенными - Вяземским, Еварлаковым и Иваном Афонасьевым - "веселиться духовно и телесно, не по-немецки, но по-русски", т. е. предаваться винопитию. В конце сентября 1710 года А. Петрович посетил принцессу Шарлотту в Торгау и решил сделать ей предложение, о чем и уведомил Петра. В январе 1711 года последовало на это официальное согласие, а в мае царевич отправился в Вольфенбюттель знакомиться с родителями невесты. Для выяснения некоторых пунктов брачного договора явился к Петру тайный советник Шлейниц и стал расхваливать царевича. Петр нашел, что похвалы преувеличены, и перевел разговор на другие предметы. Свадьба была отпразднована в Торгау в октябре 1711 года, в присутствии Петра, только что возвратившегося из Прутского похода. В начале ноября А. Петрович, по поручению отца, поехал в Торн и занялся там заготовкой провианта для русской армии, предназначенной к походу в Померанию. В мае 1712 года он отправился на театр военных действий, в Шлезвиг и Мекленбург, а жена его переселилась, по приказанию царя, в Эльбинг. Петр и Екатерина, проездом через Эльбинг, посетили принцессу и отнеслись к ней очень хорошо; Петр сказал даже, что А. Петрович не заслуживает такой жены. В конце 1712 года А. Петрович поехал, по воле отца, с царицей Екатериной Алексеевной в Петербург; по пути он думал видеться с женою в Эльбинге, но она, задолго до его прибытия, уехала к родным в Брауншвейг. Они свиделись, в половине августа 1713 года, в Петербурге, куда Шарлотта прибыла во время отсутствия царевича, участвовавшего в финляндском походе царя. Поселились они в особом дворце, на левом берегу Невы, близ церкви Божией Матери всех Скорбящих. Трехлетнее пребывание за границей мало изменило царевича; он продолжал большую часть времени проводить с попами или бражничал с дурными людьми. Большое влияние на А. Петровича получил брат его прежнего казначея, Александр Кикин , сделавшийся из приверженцев Петра его врагом, когда его постигла царская опала. К жене царевич стал относиться очень нехорошо и в пьяном виде говорил своему камердинеру Ивану Большому-Афонасьеву, что отплатит графу Гавриилу Ивановичу Головкину и его сыновьям за то, что они навязали ему на шею такую жену. "Близкие к отцу люди, - прибавлял он, - будут сидеть на кольях. Петербург недолго будет за нами". В это время А. Петрович видел сочувствие к себе уже не только со стороны духовенства, но и со стороны некоторых князей Долгоруких и Голицыных, недовольных возвышением Меншикова, и думал встретить в них опору в случае государственного переворота. В 1714 году медики нашли, что у царевича развилась чахотка, и он, с разрешения Петра, поехал на воды в Карлсбад, где и пробыл полгода. В отсутствие царевича, 12 июля, родилась у него дочь Наталия , что успокоило царицу Екатерину Алексеевну, опасавшуюся рождения сына. Возвратившись в Петербург, А. Петрович стал еще хуже относиться к жене, которая, к великому огорчению своему, узнала о его сближении с крепостной девкой учителя его Вяземского, чухонкой Афросиньей Федоровой. 12 октября 1715 года у Софии-Шарлотты родился сын Петр , а десять дней спустя она умерла. Рождение внука побудило Петра письменно изложить все причины недовольства его царевичем. Письмо было помечено 11 октября, следовательно, как будто бы было написано накануне рождения Петра Алексеевича, но вручено А. Петровичу только 27 октября. Заканчивалось оно угрозой лишить сына наследства, если он не исправится. На другой день после этого у Петра родился сын, который тоже получил имя Петр. Не отдай он А. Петровичу письма до этого события - было бы неудобно и несвоевременно стращать его лишением престолонаследия; тогда царевич имел бы полное право упрекнуть Петра за желание отделаться от старшего сына в пользу младшего, родившегося от любимой им жены. Письмо очень опечалило А. Петровича, и он обратился за советом к друзьям. Три дня спустя он подал отцу ответ, в котором сам просил лишить его наследства. "Понеже вижу себя, - писал он, - к сему делу неудобна и непотребна, также памяти весьма лишен (без чего ничего возможно делать) и всеми силами умными и телесными (от различных болезней) ослабел и непотребен стал к толикого народа правлению, где требует человека не такого гнилого, как я. Того ради наследия (дай Боже Вам многолетнее здравие!) Российского по вас (хотя бы и братца у меня не было, а ныне, слава Богу, брат у меня есть, которому дай Боже здоровья) не претендую и впредь претендовать не буду". Этим письмом царевич отказался от наследства не только за себя, но и за сына. Петр остался недоволен тоном царевича, который ссылается на свою неспособность и ничего не говорит о неохоте что-либо делать, и не поверил его отказу от наследства. "Також, - писал Петр, - хотя б и истинно хотел хранить (т. е. клятву), то возмогут тебя склонить и принудить большие бороды, которые ради тунеядства своего ныне не в авантаже обретаются, к которым ты и ныне склонен зело и раньше. Того ради так остаться, как желаешь быть, ни рыбой, ни мясом не возможно, но или отмени свой нрав и нелицемерно удостой себя наследником, или будь монах: ибо без сего дух мой спокоен быть не может, а особливо, что ныне мало здоров стал. На что по получении сего дай немедленно ответ. А буде того не учинишь, то я с тобою, как с злодеем поступлю". Царевич, склоняемый друзьями, отвечал, что желает постричься. Уговаривая его принять монашество, Кикин очень образно выразился, что клобук "не гвоздем на голове прибит". Петр собирался в это время (в январе 1716 года) за границу и дал сыну полгода для окончательного решения. В конце сентября А. Петрович получил письмо, в котором Петр требовал ответа, намерен ли он приняться за дело, или хочет поступить в монастырь. Тогда царевич привел в исполнение свое давнишнее намерение и бежал за границу; по совету Меншикова, он взял с собой Афросинью, чем, конечно, еще более прогневил отца. А. Петрович встретил в Либаве Кикина, ездившего за границу для сопровождения на воды сестры царя, царевны Марьи Алексеевны. Еще перед отъездом из России Кикин обещал царевичу отыскать для него местожительство и сообщил теперь, что он найдет убежище в Вене. В ноябре А. Петрович явился в Вене к вице-канцлеру Шенборну и просил у цесаря защиты от несправедливости отца, желающего постричь его, чтобы лишить наследства его самого и его сына; он же не хочет принимать монашества, так как чувствует, что имеет достаточно ума для управления государством. Император собрал совет, и было решено дать царевичу убежище; с 12 ноября до 7 декабря он пробыл в местечке Вейербург, а затем был переведен в тирольский замок Эренберг, где скрывался под видом государственного преступника. Несколько недель спустя после бегства А. Петровича из России начались розыски; русский резидент в Вене Веселовский получил от Петра приказание принять меры к открытию местожительства царевича. Напав на его след, Веселовский отправил в Тироль присланного Петром гвардии капитана Румянцева , который и донес, что А. Петрович живет в замке Эренберг. В начале апреля 1717 года Веселовский передал императору Карлу VI письмо Петра с просьбой, если А. Петрович находится в пределах империи, прислать его к нему "для отеческого исправления". Император ответил, что ему ничего не известно, и обратился к английскому королю с запросом, не примет ли он участия в судьбе царевича, страдающего от "тиранства" отца. Австрийский секретарь Кейль, прибывший, по приказанию своего императора, в Эренберг, показал царевичу вышеупомянутые письма и советовал ему уехать в Неаполь, если он не хочет возвратиться к отцу. А. Петрович был в отчаянии и умолял не выдавать его. Его препроводили в Неаполь. Румянцев открыл и это местопребывание царевича и, приехав в Вену вместе с Толстым , потребовал от императора выдачи А. Петровича, или, по крайней мере, свидания с ним. В конце сентября они прибыли в Неаполь и никак не могли уговорить А. Петровича возвратиться в Россию. Видя, что все доводы безуспешны, Толстой подкупил секретаря неаполитанского вице-короля, и тот сказал царевичу, что цесарь не будет защищать его оружием, что Афросинью у него отнимут, и что сам Петр едет за ним в Италию. Мысль встретиться с отцом напугала царевича. Толстой обещал ему выхлопотать разрешение жениться на Афросинье и жить в деревне. Это обещание ободрило царевича, а письмо Петра от 17 ноября, в котором он обещал простить его, совершенно успокоило и обнадежило в счастливом исходе дела. Сторонники А. Петровича не верили, что Петр простит его, и рассуждали между собой, как бы предупредить его, чтобы он не ездил в Москву. Царевич и Афросинья поехали в Россию разными путями. Вследствие нездоровья, Афросинья ехала медленно, и царевич писал ей с дороги ласковые письма, полные заботливости и предвкушения тихой совместной жизни в деревне, вдали от государственных треволнений. 31 января 1718 года А. Петрович прибыл в Москву; 3 февраля произошло его свидание с отцом. Царевич признал себя во всем виновным, пал к ногам отца и слезно молил о помиловании. Петр подтвердил обещание простить, но потребовал отречения от наследства и указания тех людей, которые посоветовали ему бежать за границу. В тот же день царевич торжественно отрекся от престола; об этом обнародован был заранее приготовленный манифест, а наследником престола объявлен царевич Петр Петрович , "ибо иного возрастного наследника не имеем". 4 февраля начался процесс. Царь предложил А. Петровичу вопросные пункты. Отвечая на них, он открыл имена тех, кто советовал ему согласиться идти в монастырь, а затем бежать за границу. Многих лиц из названных царевичем арестовали, некоторых пытали, и они сознались в подговорах. К делу были привлечены, между прочим, царица Евдокия и ее приближенные; из них Глебов и Досифей казнены. Исполнив требование Петра, т.е. выдав всех своих советчиков, А. Петрович успокоился и помышлял о женитьбе на Афросинье. Она приехала в Петербург в половине апреля и была заключена в крепость. Через месяц Петр вместе с царевичем поехал в Петергоф; туда же привезли Афросинью. Показания ее были не в пользу царевича: она без утайки рассказала обо всех его разговорах, о радости по случаю болезни младшего брата, о желании смерти отцу и т. д. На очной ставке с Афросиньей царевич сначала отпирался, а затем не только подтвердил все ее показания, но открыл даже тайные свои помыслы и надежды. 13 июня Петр обратился с объявлениями к духовенству и к Сенату. Духовенство он просил дать ему наставление от Священного Писания, как поступить ему с сыном, а Сенату поручил рассмотреть дело и рассудить, какого наказания заслуживает царевич. 14 июня А. Петрович был переведен в Петропавловскую крепость, несколько раз допрошен и пытан. Члены верховного суда (127 человек) подписали смертный приговор, который гласил, что "царевич утаил бунтовый умысел свой против отца и государя своего, и намеренный из давних лет подыск, и произыскивание к престолу отеческому и при животе его, чрез разные коварные вымыслы и притворы, и надежду на чернь и желание отца и государя своего скорой кончины". 26 июня в 6 часов вечера А. Петрович скончался. Внезапную смерть его объясняли в народе различно: приписывали ее пыткам, отраве или удушению. - См. Соловьев , "История России", т. XVII и XVIII; Устрялов , "История Петра Великого", т. VI; Брикнер , "История Петра Великого"; Костомаров , "Русская история в жизнеописаниях"; его же, "Царевич Алексей Петрович", в "Древней и Новой России" (1875), т. I; Погодин , "Суд над царевичем Алексеем" в "Русской Беседе", 1860; Герман, "Peter d. Grosse und d. Zarewitsch Alexei"; "Русский Биографический словарь", изд. Русским Императорским Историческим Обществом.

См. также статьи:
Анна Иоанновна ;
Апраксины (П.М., С.Ф., Ф.М.) ;
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Брюс Петр-Генрих ;
Бутурлин Иван Иванович ;
Веселовские (русские дипломаты) ;
Вяземские (дворянский род) ;
Гюйссен Генрих ;
Долгоруковы ;
Евдокия Федоровна (Лопухина) ;
Екатерина I Алексеевна ;
Зотов Конон Никитич ;
Игнатий Смола ;
Кикин Александр Васильевич ;
Лжепетр (Ларион Стародубцев) ;
Меншиков Александр Данилович ;
Миницкий Иван ;
Молчанов Григорий ;
Нарышкины (государственные деятели) ;
Наталья Алексеевна (великая княжна) ;
Нейгебауэр Мартин ;
Петр I Алексеевич Великий ;
Петр II Алексеевич ;
Петр Петрович ;
Россия, разд. Источники русского гражданского права ;
Россия, разд. Хронология по русской истории ;
Румянцев Александр Иванович ;
Семиров Александр ;
Сибирские ;
Сильвестр (митрополит казанский) ;
Скорняков-Писарев Григорий Григорьевич ;
Стефан Яворский (в миру Симеон) ;
Толстой Лев Николаевич ;
Толстой Петр Андреевич ;
Шереметев Борис Петрович (граф) .


Аленев Евгений Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексинский Ефимий Михайлович | Аленицын Владимир Дмитриевич
Алексинский Григорий Алексеевич | Аленкины
Алексий (игумен Сурской обители) | Алеша Попович
Алексий (в миру Руфин Иванович Ржаницын) | Алимпий
Алексий (в миру Анемподист Яковлевич Дородницын) | Алисовы

Аленев, Евгений Федорович, русский композитор. Родился в 1864 году, учился в петербургской консерватории, затем у Ф. Блуменфельда , А. Лядова и Н. Соколова . Занимается музыкально-педагогической деятельностью в Выборге. Изданы его романсы (около 60), пьесы для фортепиано, для скрипки и виолончели.


Аленицын Владимир Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аленев Евгений Федорович | Аленкины
Алексинский Ефимий Михайлович | Алеша Попович
Алексинский Григорий Алексеевич | Алимпий
Алексий (игумен Сурской обители) | Алисовы
Алексий (в миру Руфин Иванович Ржаницын) | Аллеманов Дмитрий Васильевич

Аленицын, Владимир Дмитриевич, зоолог, родился в 1846 году в Камышлове, Пермской губернии, в 1871 году, по окончании курса естественных наук в Казанском университете, получил место консерватора сравнительно-анатомического музея при СПб. университете. Основал с О.Е. Клером "Уральское Общество Любителей Естествознания". В 1873 году был командирован петербургским обществом естествознания для исследования Троицко-Челябинских соляных озер на Урале, в 1874 году принимал участие в Аралокаспийской экспедиции ("Гады островов и берегов Аральского моря", магистерская диссертация, 1876), первый из натуралистов положил прочное основание научному исследованию Аральского моря. В 1877 году читал в Петербургском университете курс о методах исследования водной фауны, в 1878 году поступил на службу в центральный статистический комитет, в 1879 году назначен его картографом, а в 1883 году - младшим редактором. С 1872 по 1881 год писал статьи по зоогеографии, а в 1884 и 1886 годах напечатал два исследования по вопросу о пересмотре действующих в империи законов о евреях. Им же сочинен текст и музыка "Гимна на коронование Е. И. В. Государя Императора Александра III".


Аленкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аленицын Владимир Дмитриевич | Алеша Попович
Аленев Евгений Федорович | Алимпий
Алексинский Ефимий Михайлович | Алисовы
Алексинский Григорий Алексеевич | Аллеманов Дмитрий Васильевич
Алексий (игумен Сурской обители) | Алмазов Александр Иванович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аленкины - князья. Происходят от кн. Александра Федоровича Ярославского, прозванием Аленка (колено XX от Рюрика ), который был воеводой у Иоанна III и Василия IV . Многие из этих князей служили в воеводах. Одного из них, князя Андрея Федоровича, прозванием Жерю, в 1570 году велено было за что-то казнить, но посланные нашли его убитым на поле сражения. Иоанн Грозный приказал сослать в заточение его детей, которые там и умерли. Со смертью их пресекся род князей Аленкиных.

См. также статьи:
Рюриковичи .


Алеша Попович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аленкины | Алимпий
Аленицын Владимир Дмитриевич | Алисовы
Аленев Евгений Федорович | Аллеманов Дмитрий Васильевич
Алексинский Ефимий Михайлович | Алмазов Александр Иванович
Алексинский Григорий Алексеевич | Алмазов Борис Николаевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алеша Попович, былинный богатырь, см. Богатыри .

См. также статьи:
Гребенка Евгений Павлович ;
Колыван ;
Поганое Идолище (Одолище) ;
Тугарин Змеевич .


Алимпий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алеша Попович | Алисовы
Аленкины | Аллеманов Дмитрий Васильевич
Аленицын Владимир Дмитриевич | Алмазов Александр Иванович
Аленев Евгений Федорович | Алмазов Борис Николаевич
Алексинский Ефимий Михайлович | Алмазовы
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алимпий или Алипий, преподобный, инок Киево-Печерского монастыря, первый известный по имени русский иконописец. Учился у цареградских художников, работавших над мозаической росписью Печерской церкви (1083 - 89); умер около 1114 года. Память его празднуется 17 августа. Предание приписывает А. икону Богородицы, поставленную в Ростовском соборе Владимиром Мономахом , и икону "Предста Царица" в Успенском соборе в Москве. Житие его, украшенное многими чудесами, приводится Поликарпом в его послании к Акиндину . - См.: "Патерик Печерский" (Киев, 1861, 159 - 167); "Месяцеслов святых", IV (Воронеж, 1883, 179 - 180); В. Яковлев , "Памятники русской литературы XII и XIII веков" (Варшава, 1872).

См. также статьи:
Поликарп (писатель) .


Алисовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алимпий | Аллеманов Дмитрий Васильевич
Алеша Попович | Алмазов Александр Иванович
Аленкины | Алмазов Борис Николаевич
Аленицын Владимир Дмитриевич | Алмазовы
Аленев Евгений Федорович | Алоиз Владислав Францевич

Алисовы (в старину также Алесовы и Олесовы), дворянский род, ведущий начало от Петра Васильевича А., верстанного поместьями в Мценском уезде, в 1621 году, и записанный в VI части родословных книг губерний Воронежской, Курской, Орловской и Тверской.


Аллеманов Дмитрий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алисовы | Алмазов Александр Иванович
Алимпий | Алмазов Борис Николаевич
Алеша Попович | Алмазовы
Аленкины | Алоиз Владислав Францевич
Аленицын Владимир Дмитриевич | Алопеус Давид Максимович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аллеманов, Дмитрий Васильевич, духовный композитор. Родился в 1867 году. Долго был регентом в Илецкой Защите. В Москве пользовался советами С.В. Смоленского и В.С. Орлова. Автор многочисленных церковных песнопений и переложений их. Всего издано им 93 различных номера, в том числе песнопения из Всенощного бдения, семь херувимских песен, "Гласовник", 12 избранных стихир постной триоди, псалмы "Давида пророка и царя песни" (в трех сериях), "Гармонизация древлерусского церковного пения" ("Богородичны догматики воскресные", "Бог Господь" и "Ирмосы воскресные"), "Антифоны на утрени 8-ми гласов". В сотрудничестве с А. Зверевым гармонизовал "Византийские церковные мелодии". Ему же принадлежат брошюры: "Церковные лады и гармонизация их по теории древних дидаскалов восточного осмогласия" (М., 1900), "Методика церковного пения". Вместе с А. Зверевым, "Современное нотописание греческой церкви" ("Памятники древней письменности и искусства", CLVI, М., 1907).

См. также статьи:
Россия, разд. Церковная музыка (XIX век) .


Алмазов Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аллеманов Дмитрий Васильевич | Алмазов Борис Николаевич
Алисовы | Алмазовы
Алимпий | Алоиз Владислав Францевич
Алеша Попович | Алопеус Давид Максимович
Аленкины | Алопеус Максим Максимович

Алмазов, Александр Иванович (родился в 1859 году), духовный писатель, воспитанник Казанской духовной академии: состоит профессором Новороссийского университета по кафедре церковного права. Главные труды А.: "История чинопоследований крещения и миропомазания" (Казань, 1885, магистерская диссертация); "Тайная исповедь в православной церкви" (т. I - III, Одесса, 1894, докторская диссертация); "К истории молитв на разные случаи" (Одесса, 1896); "Профессор Н.Ф. Красносельцев" (Одесса, 1898).


Алмазов Борис Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алмазов Александр Иванович | Алмазовы
Аллеманов Дмитрий Васильевич | Алоиз Владислав Францевич
Алисовы | Алопеус Давид Максимович
Алимпий | Алопеус Максим Максимович
Алеша Попович | Алопеусы (Д.М., М.М.)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алмазов, Борис Николаевич, известный поэт-пародист (1827 - 76 в Вязьме). Происходит из старой дворянской семьи. Был на юридическом факультете Московского университета, но курса не кончил. Посвятил себя, начиная с 1851 года, литературной деятельности. Кружок, к которому примкнул А., была так называемая "молодая редакция" журнала "Москвитянин". А. дебютировал в "Москвитянине", под псевдонимом Эраста Благонравова, веселыми, остроумными фельетонами. А. был больше эстетик, чем политик, и к "Москвитянину" примкнул не столько в силу определенных социально-политических взглядов, сколько благодаря тесной дружбе с Островским и Ап. Григорьевым . Вот почему ему было так легко, по прекращении "Москвитянина", перейти в западническую "Библиотеку для чтения" и англоманский "Русский Вестник". Здесь он помещал переводы из разных поэтов, изредка оригинальные пьесы и критические статьи. С возникновением в самом конце 1850-х годов ряда сатирических журналов, А. становится одним из самых видных деятелей этой литературы. Его тонко-остроумные стихотворные пародии, большею частью помещенные в "Развлечении" Федора Миллера , получают большую популярность. Из произведений А. всего слабее единственная повесть его: "Катенька". Не представляют также интереса критические работы А., из которых значительнейшая - статья о Пушкине в сборнике "Утро". Основным тезисом критических статей А. был доведенный до крайности принцип "искусства для искусства". "Какими частными достоинствами ни блистало бы поэтическое произведение", говорит он, "но если в нем развивается какая-нибудь философская идея, оно уже лишено свежести и представляет натяжки в построении". Стихотворные произведения А. с внешней стороны безукоризненны. Стих его очень легок и гладок, рифма богатая, выражения точны и изящны. Вот почему переводы его очень ценны. Оригинальные стихотворения А. из разряда "серьезных" очень немногочисленны - счетом около 15 пьес. Здесь он является исключительно "гражданским" поэтом, бичующим разные несимпатичные его консервативному образу мыслей стороны общественной жизни 1860-х годов. Стихотворения эти растянуты и банальны. Зато очень хороши его пародии, хотя злободневное остроумие многих из них не может теперь представлять большого интереса. Пародии А. можно разделить на два разряда: "общего" характера и специально-литературного, где пикантность заключается в том, что фигурируют в комических положениях современные литераторы. Из последних наиболее интересны: "Похороны Русской Речи" и "Учено-литературный маскарад". Основное свойство пародий А. - тонкий изящный, но, вместе с тем, совершенно незлобивый юмор. При всей безукоризненности техники и при всем бесспорном остроумии, А. только и остается, что забавным пародистом, никогда не возвышавшимся до сатиры. Сочинения А. собраны в 3 т. (М., 1892). - Ср. Венгеров , "Критико-биографический словарь", т. I.

См. также статьи:
Григорьев Аполлон Александрович ;
Некрасов Николай Алексеевич ;
Островский Александр Николаевич ;
Писемский Алексей Феофилактович ;
Россия, разд. Русская литература (1848 - 1855) .


Алмазовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алмазов Борис Николаевич | Алоиз Владислав Францевич
Алмазов Александр Иванович | Алопеус Давид Максимович
Аллеманов Дмитрий Васильевич | Алопеус Максим Максимович
Алисовы | Алопеусы (Д.М., М.М.)
Алимпий | Алтуфьевы

Алмазовы, древний дворянский род, ведущий начало от думского дьяка Ерофея Ивановича, прозванного "Алмаз" и скончавшегося в 1669 году, записан в VI часть родословной книги Московской губернии.


Алоиз Владислав Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алмазовы | Алопеус Давид Максимович
Алмазов Борис Николаевич | Алопеус Максим Максимович
Алмазов Александр Иванович | Алопеусы (Д.М., М.М.)
Аллеманов Дмитрий Васильевич | Алтуфьевы
Алисовы | Алтухов Михаил Иванович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алоиз, Владислав Францевич, виолончелист и композитор, родом чех. Родился в 1860 году, музыкальное образование получил в пражской консерватории. В России концертировал как виолончелист и занимался музыкально-педагогической деятельностью в Киеве, Варшаве и Одессе. Состоит солистом на виолончели в придворном оркестре в Петербурге и преподавателем петербургской консерватории (по классу виолончели). Ему принадлежит много сочинений для виолончели, в том числе два концерта, трио для фортепиано, скрипки и виолончели, романсы и фортепианные пьесы.

См. также статьи:
Заремба (Zareba) (музыканты) .


Алопеус Давид Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алоиз Владислав Францевич | Алопеус Максим Максимович
Алмазовы | Алопеусы (Д.М., М.М.)
Алмазов Борис Николаевич | Алтуфьевы
Алмазов Александр Иванович | Алтухов Михаил Иванович
Аллеманов Дмитрий Васильевич | Алфераки (А.Н., С.Н.)

Алопеус Давид Максимович - см. в статье Алопеусы (Д.М., М.М.) .


Алопеус Максим Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алопеус Давид Максимович | Алопеусы (Д.М., М.М.)
Алоиз Владислав Францевич | Алтуфьевы
Алмазовы | Алтухов Михаил Иванович
Алмазов Борис Николаевич | Алфераки (А.Н., С.Н.)
Алмазов Александр Иванович | Алфераки Ахиллес Николаевич

Алопеус Максим Максимович - см. в статье Алопеусы (Д.М., М.М.) .


Алтуфьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алопеусы (Д.М., М.М.) | Алтухов Михаил Иванович
Алопеус Максим Максимович | Алфераки (А.Н., С.Н.)
Алопеус Давид Максимович | Алфераки Ахиллес Николаевич
Алоиз Владислав Францевич | Алфераки Сергей Николаевич
Алмазовы | Алферовы

Алтуфьевы (в старину также Олтуфьевы), дворянский род, происходящий от лебедянца Арефья Григорьевича А. и его сыновей - Кирилла и Терентия, писанных в 1622 году в городовых дворянах с поместным окладом, и записанный в VI часть родословных книг Орловской и Тамбовской губерний. Есть еще другая ветвь рода А., ведущая начало от Сидора Вавиловича и его сына Ивана (1688), но записанная по недостаточности представленных доказательств не в VI, а во II часть родословной книги Новгородской губернии.


Алтухов Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алтуфьевы | Алфераки (А.Н., С.Н.)
Алопеусы (Д.М., М.М.) | Алфераки Ахиллес Николаевич
Алопеус Максим Максимович | Алфераки Сергей Николаевич
Алопеус Давид Максимович | Алферовы
Алоиз Владислав Францевич | Алферьев Василий Петрович

Алтухов, Михаил Иванович, инженер-технолог. Родился в 1851 году; кончил технологический институт; состоит главным техником петербургских водопроводов. В течение 1894 и 1895 годов произвел обширные изыскания с целью снабжения Петербурга ключевой водой с гатчинских высот. Произвел устройство водоснабжения городов: Калуги, Двинска, Белостока, Елизаветграда, Царского Села, Феодосии и Новгорода. Напечатал: "О характеристических чертах водопроводных устройств городов Англии и Шотландии" (СПб., 1877); "Отчет об успехах техники водопроводов за 1875 - 1876 годы" и "Доклад о связи между смертностью и водоснабжением С.-Петербурга" (СПб., 1878); "Новейшие усовершенствования в американских водопроводах по применению их к тушению пожаров" (СПб., 1880); "О постройке фильтров петербургского водопровода" (СПб., 1893); "Водоснабжение города Баку из реки Куры" (СПб., 1895); "Отчет об изысканиях ключевой воды для водоснабжения Петербурга" (СПб., 1896); "Об артезианском колодце Брянского арсенала" (СПб., 1897); "О наводнениях в Петербурге и средствах борьбы с ними" (СПб., 1899).


Алфераки Ахиллес Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алфераки (А.Н., С.Н.) | Алфераки Сергей Николаевич
Алтухов Михаил Иванович | Алферовы
Алтуфьевы | Алферьев Василий Петрович
Алопеусы (Д.М., М.М.) | Алферьев Иероним Васильевич
Алопеус Максим Максимович | Алферьев Сергей Петрович

Алфераки Ахиллес Николаевич - см. в статье Алфераки (А.Н., С.Н.) .


Алфераки Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алфераки Ахиллес Николаевич | Алферовы
Алфераки (А.Н., С.Н.) | Алферьев Василий Петрович
Алтухов Михаил Иванович | Алферьев Иероним Васильевич
Алтуфьевы | Алферьев Сергей Петрович
Алопеусы (Д.М., М.М.) | Алферьевы (В.П., И.В.)

Алфераки Сергей Николаевич - см. в статье Алфераки (А.Н., С.Н.) .


Алферовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алфераки Сергей Николаевич | Алферьев Василий Петрович
Алфераки Ахиллес Николаевич | Алферьев Иероним Васильевич
Алфераки (А.Н., С.Н.) | Алферьев Сергей Петрович
Алтухов Михаил Иванович | Алферьевы (В.П., И.В.)
Алтуфьевы | Алфимовы
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алферовы, дворянский род, происходящий от сотника малороссийских войск, Козьмы А., и записанный в VI часть родословной книги Черниговской губернии. Другой род А., происходящий от сотника Сумского сибирского полка, Марка А., записан в VI часть родословной книги Харьковской губернии.

См. также статьи:
Палицын Александр Александрович .


Алферьев Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алферовы | Алферьев Иероним Васильевич
Алфераки Сергей Николаевич | Алферьев Сергей Петрович
Алфераки Ахиллес Николаевич | Алферьевы (В.П., И.В.)
Алфераки (А.Н., С.Н.) | Алфимовы
Алтухов Михаил Иванович | Алчевская Христина Даниловна

Алферьев Василий Петрович - см. в статье Алферьевы (В.П., И.В.) .


Алферьев Иероним Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алферьев Василий Петрович | Алферьев Сергей Петрович
Алферовы | Алферьевы (В.П., И.В.)
Алфераки Сергей Николаевич | Алфимовы
Алфераки Ахиллес Николаевич | Алчевская Христина Даниловна
Алфераки (А.Н., С.Н.) | Алымовы

Алферьев Иероним Васильевич - см. в статье Алферьевы (В.П., И.В.) .


Алферьев Сергей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алферьев Иероним Васильевич | Алферьевы (В.П., И.В.)
Алферьев Василий Петрович | Алфимовы
Алферовы | Алчевская Христина Даниловна
Алфераки Сергей Николаевич | Алымовы
Алфераки Ахиллес Николаевич | Альбачини Карло (Albacini)

Алферьев (Сергей Петрович) - доктор медицины, ординарный профессор Киевского университета, родился 4 октября 1816 года, в г. Орле. В 1838 году окончил курс в московской медико-хирургической академии, с 1838 - 1842 год состоял ординатором московской Екатерининской больницы, в 1843 году получил звание доктора медицины и отправлен на 2 года за границу для усовершенствования в медицине. По возвращении в Россию, определен в университет Св. Владимира ординарным профессором по кафедре частной терапии. С 1850 - 1854 год был деканом медицинского факультета. В 1856 году командирован, по высочайшему повелению, в места расположения южной армии для подачи помощи тифозным больным и изучения характера и свойств этой эпидемии в войсках; с этой же целью ездил в Константинополь. В 1857 году перемещен ординарным профессором по кафедре терапевтической клиники с семиотикою. Вышел в отставку в 1864 году, умер в 1884 году.


Алфимовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алферьевы (В.П., И.В.) | Алчевская Христина Даниловна
Алферьев Сергей Петрович | Алымовы
Алферьев Иероним Васильевич | Альбачини Карло (Albacini)
Алферьев Василий Петрович | Альбедиль
Алферовы | Альберти Фиораванти

Алфимовы. Сведения об этой фамилии начинаются Иваном Васильевичем Алфимовым, убитым при взятии Казани 2 октября 1552 года. Григорий (Рудак), Афанасьев сын, Алфимов, клинский сын боярский, получил по царской грамоте 1 апреля 1553 года за службу и за старость позволение жить в деревне, а сыновьям его, Игнатию и Борису, велено быть детьми боярскими по Клинскому уезду. От Григория Рудака и следует считать происхождение Алфимовых, из которых многие не остались неизвестными. Так - Иван Борисович жалован вотчиной от царя Михаила Федоровича "за московское осадное сиденье". Сын его, Михайло Иванович, находился дьяком московско-судного приказа в 1633 году; из двоюродных братьев его - Назарий Михайлович послан был, в 1656 году в Швецию, в 1657 году - в Польшу, а Иван Михайлович находился в 1667 году воеводой на Самаре и там убит Стенькой Разиным . Сын его, Михаил Иванович, был воеводой в Туринске, с 1681 по 1686 год. - Дмитрий Федорович Алфимов находился, в начале царствования Екатерины II , губернаторским товарищем по Московской губернии, потом был комиссаром при Московской Штатс-Конторе.


Алчевская Христина Даниловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алфимовы | Алымовы
Алферьевы (В.П., И.В.) | Альбачини Карло (Albacini)
Алферьев Сергей Петрович | Альбедиль
Алферьев Иероним Васильевич | Альберти Фиораванти
Алферьев Василий Петрович | Альбертини Николай Викентьевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алчевская, Христина Даниловна, жена харьковского негоцианта, родилась в 1843 году. Известна своей неутомимой деятельностью на пользу народного образования, стояла с 1860-х годов во главе харьковской воскресной школы, в которой преподавание велось образцово и введена была, по ее инициативе, замечательная система педагогических советов и педагогических дневников учащих. По почину А. и при ее деятельном сотрудничестве издан критический указатель книг для народного и детского чтения: "Что читать народу?", заключающий в себе ряд рецензий на народные книги и отзывы о них самих читателей из народа. Ей принадлежат статьи: "Огородник", рассказ ("Детское Чтение", 1870), "История открытия школы в деревне Алексеевке" ("Южный Край", 1881) и "Драматические произведения, как они понимаются народом" ("Северный Вестник", 1887).

См. также статьи:
Калмыкова Александра Михайловна .


Алымовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алчевская Христина Даниловна | Альбачини Карло (Albacini)
Алфимовы | Альбедиль
Алферьевы (В.П., И.В.) | Альберти Фиораванти
Алферьев Сергей Петрович | Альбертини Николай Викентьевич
Алферьев Иероним Васильевич | Альбицкие (А.А., В.И.)

Алымовы, дворянский род, ведущий свое происхождение от Григория А., жившего в начале XVI века. Записан в VI часть родословных книг губерний Орловской и Смоленской.


Альбачини Карло (Albacini)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алымовы | Альбедиль
Алчевская Христина Даниловна | Альберти Фиораванти
Алфимовы | Альбертини Николай Викентьевич
Алферьевы (В.П., И.В.) | Альбицкие (А.А., В.И.)
Алферьев Сергей Петрович | Альбицкий Алексей Андреевич

Альбачини (Albacini), Карло, римский скульптор (1777 - 1858). Им исполнен, по заказу Екатерины II , памятник живописцу Рафаэлю Менгсу в церкви св. Петра.


Альбедиль

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альбачини Карло (Albacini) | Альберти Фиораванти
Алымовы | Альбертини Николай Викентьевич
Алчевская Христина Даниловна | Альбицкие (А.А., В.И.)
Алфимовы | Альбицкий Алексей Андреевич
Алферьевы (В.П., И.В.) | Альбицкий Василий Иванович

Альбедиль - бароны и дворяне (в старину назывались Альфендиль). Происходят из Италии, откуда в XIV веке переселились в Лифляндию, а из Лифляндии одна ветвь этой фамилии в XVII веке перешла в Швецию, где некоторые из Альбедилей, Генрих Оттон и Христофор Генрих в XVIII служили в генеральских чинах и были возведены Королевой Ульрикой Элеонорой 2 марта 1720 года в баронское достоинство. Из фамилии Альбедилей: Густав-Эрнест служил в России при Петре I генерал-поручиком; Эрик-Рейнгольд был обер-егермейстером в герцогстве Курляндском в 1778 году; барон Петр Романович Альбедиль - флигель-адъютант Императора Александра I , а в конце жизни своей обер-гофмаршал, умерший в 30-х годах нынешнего столетия.


Альберти Фиораванти

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альбедиль | Альбертини Николай Викентьевич
Альбачини Карло (Albacini) | Альбицкие (А.А., В.И.)
Алымовы | Альбицкий Алексей Андреевич
Алчевская Христина Даниловна | Альбицкий Василий Иванович
Алфимовы | Альбов Михаил Нилович

Альберти Фиораванти - знаменитый механик и архитектор XV века, известный на Руси под именем Аристотеля. Слава о его необыкновенных постройках в Италии (особенно в Болонье, месте его родины) и Венгрии гремела повсюду, и русский посол, ездивший в Венецию, в 1474 году уговорил его ехать в Москву. В Москве ему поручили возобновить упавший в 1473 году Успенский Собор. Постройкой этого собора, длившейся 4 года (12 августа 1479 года собор освящен митрополитом Геронтием ), Аристотель упрочил свою славу в России, и как знаменитый техник получал от великого князя Иоанна III многоразличные поручения: лил колокола и пушки, чеканил монету, улучшал наряд (артиллерию) и т. п.


Альбертини Николай Викентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альберти Фиораванти | Альбицкие (А.А., В.И.)
Альбедиль | Альбицкий Алексей Андреевич
Альбачини Карло (Albacini) | Альбицкий Василий Иванович
Алымовы | Альбов Михаил Нилович
Алчевская Христина Даниловна | Альбов Михаил Павлович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Альбертини, Николай Викентьевич, известный публицист (1826 - 90). Окончил курс на юридическом факультете Московского университета. Был преподавателем законоведения и истории в московском кадетском корпусе. В 1859 году был членом редакции "Московского Обозрения", потом принял близкое участие в "Отечественных Записках" (редакции С.С. Дудышкина ), где обратил на себя внимание политическими обозрениями. С 1863 года вел отдел иностранной политики в газете "Голос". Некоторое время сотрудничал в "С.-Петербургских Ведомостях" В.Ф. Корша . В 1866 году произошел шестилетний перерыв в его журнальной работе, вследствие ареста и административной ссылки в Архангельскую губернию. Позже он опять стал одним из ближайших сотрудников "Голоса", в котором работал до самого его закрытия, помещая ежедневно передовые статьи под заглавием "Интересы дня" и иногда фельетоны без подписи или за подписью Н. Старик. После закрытия "Голоса" короткое время сотрудничал в "Новом Времени". А. был представителем умеренного либерализма; ему приходилось вести полемику на два фронта: в начале 1860-х годов на него резко нападали представители радикального направления, Чернышевский и Писарев , и в то же время он защищал прогрессивное движение 1860-х годов от нападок, исходивших из противоположного лагеря. Наиболее крупные его статьи: "Политические идеи Токвиля и отзывы о нем в "Современнике" ("Отечественные Записки", 1861, № 8); "Особенное направление в науке и журналистике" ("Отечественные Записки", 1863, № 2); "Ответ Современнику" ("Отечественные Записки", 1861, № 8).

См. также статьи:
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Чернышевский Николай Гаврилович .


Альбицкий Алексей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альбицкие (А.А., В.И.) | Альбицкий Василий Иванович
Альбертини Николай Викентьевич | Альбов Михаил Нилович
Альберти Фиораванти | Альбов Михаил Павлович
Альбедиль | Альбрехт Евгений Карлович
Альбачини Карло (Albacini) | Альбрехт Карл Францевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Альбицкий Алексей Андреевич - см. в статье Альбицкие (А.А., В.И.) .

См. также статьи:
Зайцев Александр Михайлович .


Альбицкий Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альбицкий Алексей Андреевич | Альбов Михаил Нилович
Альбицкие (А.А., В.И.) | Альбов Михаил Павлович
Альбертини Николай Викентьевич | Альбрехт Евгений Карлович
Альберти Фиораванти | Альбрехт Карл Францевич
Альбедиль | Альбрехт Константин Карлович

Альбицкий Василий Иванович - см. в статье Альбицкие (А.А., В.И.) .


Альбов Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альбов Михаил Нилович | Альбрехт Евгений Карлович
Альбицкий Василий Иванович | Альбрехт Карл Францевич
Альбицкий Алексей Андреевич | Альбрехт Константин Карлович
Альбицкие (А.А., В.И.) | Альбрехты (К.Ф., Е.К., К.К.)
Альбертини Николай Викентьевич | Альвенслебен Фридрих-Иоганн (Alvensleben)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Альбов, Михаил Павлович (родился в 1843 году), духовный писатель, воспитанник Петербургской духовной академии, профессор богословия в лесном институте. Труды А.: "Апокрифические евангелия" (СПб., 1872, магистерская диссертация); "Курс церковного права" (СПб., 1882); "Очерк христианской апологетики" (СПб., 1902; изд. 2-е, СПб., 1908).

См. также статьи:
Россия, разд. Церковное право .


Альбов Михаил Нилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альбицкий Василий Иванович | Альбов Михаил Павлович
Альбицкий Алексей Андреевич | Альбрехт Евгений Карлович
Альбицкие (А.А., В.И.) | Альбрехт Карл Францевич
Альбертини Николай Викентьевич | Альбрехт Константин Карлович
Альберти Фиораванти | Альбрехты (К.Ф., Е.К., К.К.)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Альбов, Михаил Нилович, талантливый беллетрист. Родился в 1851 году в Петербурге; сын дьякона. Учился в V СПб. гимназии и на юридическом факультете СПб. университета. С лета 1877 года до весны 1878 года находился в дунайской армии в качестве брата милосердия. Недолго служил в эстляндском акцизном управлении. В 1898 году фактически редактировал "Приднепровский Край" в Екатеринославе; с 1891 года по 1894 год был ответственным редактором "Северного Вестника". Начал писать еще во втором классе гимназии. Тринадцати лет он послал свой рассказ "Записки подвального жильца" в "Петербургский Листок" Ильи Арсеньева , где рассказ и был напечатан. А. печатался далее в "Петербургской Газете" Арсеньева, "Сыне Отечества" Старчевского , "Воскресном Досуге". Первая серьезная вещь его, роман "Пшеницыны", помещен в "Деле" (1873), но настоящий литературный успех имела его повесть "День итога" ("Слово", 1879). За этим последовали повесть "До пристани" (1. "Воспитание Лельки" и 2. "Сутки на лоне природы", "Слово" 1879 и 1880) и имевшие яркий успех повести "Неведомая улица" ("Дело", 1882) и "Конец Неведомой улицы" ("Дело", 1882). Известность А. возросла по напечатании его романа "Ряса" ("Дело", 1883). Выход в свет первой книжки его "Повестей и рассказов" был приветствован в 1884 году статьей Михайловского , рассматривавшего рассказы Альбова параллельно с вещами Баранцевича . Оба писателя, в значительной степени родственные духовно и сближенные жизненными условиями, стали своего рода литературными близнецами и не для одной критики. Как бы в ознаменование этой близости, ими вдвоем написан юмористический роман "Вавилонская башня" с продолжением: "Таинственный незнакомец" ("Новости", 1886). В этом романе обрисован бывший пушкинский кружок, с юмористически-портретным изображением его участников, в том числе многих из сделавших себе впоследствии имя сверстников А. и Баранцевича. Вслед за лирическим рассказом "Рыбьи стоны" ("Осколки", 1885) А. стал печататься в "Русской Мысли" ("Как горели дрова", 1887). Там же позднее прошла большая повесть его "Юбилей" (1895). А. печатался еще в "Вестнике Европы" ("Филипп Филиппыч", 1885), "Северном Вестнике" ("Сороковой бес", "В тихих водах", "Тоска"), "Мире Божьем" ("Сирота" и "Глафирина тайна"). Три последние повести, связанные общностью героев, фона и настроения и образующие как бы трилогию, объединены автором, в полном собрании его сочинений, в одну большую хронику под общим заглавием "День да ночь, - эпизоды из жизни одной человеческой группы". В "Приднепровском Крае" помещен роман А. "Тайна Мамаева" ("Хитрый план Мамаева"). В 1907 - 8 годах фирмою Т-ва Маркс издано полное собрание сочинений А., в восьми томах, в состав которого, кроме ранних произведений А., вошли недоконченные вещи: "Из старых папок" - "Городское происшествие", "Осенним вечером", позднейшие рассказы и наброски - "Последний день Иуды", исторический рассказ "Великий царь Петр и Лизетта", главы недописанной повести "В полдень", эскиз "Диссонанс", "Начало и конец неудачного романа", вольное подражание М. Твену - "Знак отличия мистера Свита". Положивший перо по написании очерка "Бубенец" ("Биржевые Ведомости"), А. в последнее время нарушил молчание лишь опубликованием отрывка из неоконченной повести: "Разгадка впереди", написанной еще в 1898 году ("Юбилейный сборник Литературного Фонда", 1910), и незаконченными драматическими сценами ("Пробуждение", 1910). - Повесть "День итога", вызвавшая наибольшее количество критических отзывов, впервые установила положение о близости таланта А. к таланту Достоевского . Михайловский прямо признал А. "учеником Достоевского по манере и приемам, а отчасти и по сюжетам его писаний". Ему даже казалось, что из "Дня итога" так и сквозят по очереди то "Двойник", то "Записки из подполья", то "Преступление и Наказание". Критик видел здесь "только подражание, нечто наносное, от чего А. может отделаться", и прибавлял, что "чем скорее он отделается, тем, разумеется, лучше". Упрек в подражательности с легкой руки Михайловского долго тяготел над А., может быть, угнетая впечатлительную натуру молодого писателя. Верность А. взятому раз тону на протяжении всего полного собрания его сочинений есть теперь лучшее доказательство ошибки Михайловского. А. родственен Достоевскому, но не заражен им. Чем-то, в самом деле, страшно близким Достоевскому веет от "Дня итога", впоследствии посвященного А. "великой тени Достоевского", и некоторых других вещей А. Петербургские белые ночи, разливающие "тот странный полусвет, что не похож ни на ночь, ни на день", туманные осенние дни с замирающей где-то шарманкой, с унылыми свистками далекого парохода, каменные стены домов, "бледных точно в чахотке", пыльные меблировки, черные лестницы с кошками, с цикорным дымом и детским плачем, далеко за полночь стучащие швейные машинки, над которыми сидят, согнув слабые груди, чахоточные женщины, бледные и мрачные люди, которые ни к кому не ходят, и к которым никто не ходит, уныло злобствующие на бесцветную мещанскую обстановку своей неудавшейся жизни, дьявольски самолюбивые, безнадежно одинокие и целиком ушедшие в свою думу - таков излюбленный фон и любимые образы и певца "Бедных людей" и автора "Дня итога". Огромный каменный город дал однородные впечатления и Достоевскому и А., входящему в огромный круг, очерченный Достоевским. Он искренен и выявляет свою сущность. Но он - школы Достоевского. В первых вещах заметно и подчинение его манере, и невольное впадение в его стиль, от чего А. совершенно освободился позднее. Но от первой до последней вещи А. остался певцом интеллигентного бобыльства, духовного и внешнего одиночества, сиротства, тоски людей большого города, оторванных от живого, общественного дела, таящих в себе начало бунта и иногда осуществляющих его в возможных для них пределах. Философия А. очень близка чеховской: только Чехов взял тип во всей широте и в его, по преимуществу, провинциальной колоритности. Дитя Петербурга, А. отдал всего себя огромному холодному городу. Ограничивший себя рамками изученного им чиновного и духовного мирков, А. не развернул, как Чехов, картину универсальной русской тоски и дал только психологию страдания лишних и ненужных людей большого города. Герои его - типичные герои печальной реакционной эпохи 1880 - 90-х годов, притупившей общественно-политические идеалы и превращавшей живых людей в унылых "сирот", не только не дерзавших на борьбу за идею, но бессильных даже в личном счастье, в строительстве семьи, в захвате женщины. Чистый художник по настроению, А. никогда не ставил перед собой публицистических тенденций. Он ни разу не подчеркнул - "вот кого только и может создать наше общественное безвременье"; но художнически А. произнес эту формулу и как бы инстинктивно наметил необходимость бунта даже для его героев опустошенной души и раздавленного идеала. Бунт Глазкова в "Дне итога", бунт мещанской души, долгие годы покорно ходившей в хомуте (в "Конце Неведомой улицы") - положительно символы. И кошмарно-страшный пожар, сметающий Неведомую улицу с лица земли, чтобы на месте старой жизни выросла новая, по-своему сложившаяся жизнь - опять символ той революции, которая всегда следует за периодами полного порабощения и охолощения душ. В конечном выводе философия А. совершенно совпадает с философией Чехова - "так жить нельзя". Поставивши такой диагноз русской действительности в начале своего поприща, А. и на всем протяжении своей литературной деятельности был певцом людей, попавших на нулевой градус бытия и прозябающих в унылом состоянии теплохладности. Сгущеннейшее выражение таких настроений дано в трилогии "День да ночь". Одинокий, забытый, Бог весть для чего существующий титулярный советник Павел Иванович Елкин живет именно по принципу "день да ночь - сутки прочь", и центральным событием за довольно длинный период праздно убиваемого времени для него является уже простое физическое сближение с кухаркой Клеопатрой. Такая же "сирота", только в юбке, - Глафира в последней части хроники. Прожившая свою мещанскую жизнь без любви, без радости, Глафира заявляет, наконец, свой мизерный протест, сходясь случайно, дико, нелепо, после попытки самоубийства, с первым встречным, проявившим к ней хоть какое-то подобие мужского чувства. Случайное сближение, конечно, не может дать прочного счастья и оказывается тяжелым недоразумением. Счастье - не для Глафир и не для Елкиных: таков конечный вывод альбовской философии. Художественные приемы А. очень своеобразны. Он начал и всю жизнь остался верен манере старых писателей - Диккенса, Теккерея, нашего Гончарова . Терпеливо, медленно, старательно он выписывает мелочь за мелочью, рисует ли он петербургскую улицу, бурый дом на проспекте, кишмя кишащий всяческим столичным людом, обстановку комнаты какого-нибудь Елкина или Глазкова, или то, как носит платок кухарка Клеопатра. Он подсчитывает каждую рюмку, выпиваемую его бобылями в компании приятелей, каждую прибаутку привычных выпивок точно так же, как следит за длинною нитью одиноких размышлений героев. От этой особенности, сказывающейся иногда как недостаток и понижающей непосредственный интерес вещи, А. не только не освободился с течением времени, но кропотливый анализ, детализирование даже особенно сказались в его позднейших вещах, которые по размерам все больше первых повестей. Зато, как у Гончарова, иногда этот прием дает исключительный рельеф альбовскому описанию. Много лет может пройти, но вам уже решительно не забыть глубоко врезавшейся в память сцены или фигуры. Образ помнится вам не по какой-либо мелочи, как у Чехова - по бороде, "растущей из шеи" и т. п., - но по всей совокупности штрихов, старательно вырисованных рукой писателя. Секрет в том, что в А. всегда жив настоящий художник, умеющий, например, совершенно захватить читателя в кошмарный водоворот стихийного пьянства героев Неведомой улицы и закружить в этом водовороте. Финал названной повести - одно из самых ярких доказательств этой художественной силы А. Лица несчастных алкоголиков в зловеще жутком отблеске пожарного зарева кажутся звероподобными лицами с картин Франческо Гойи. Русский загул, с дымом и пламенем, во всем его трагизме и ужасе, комизме и бессмыслице мещанского ошаления, А. умеет рисовать, как умели разве Глеб Успенский , Лесков и Левитов . Описание пожара в захудалом квартале не утеряло силы и красоты до сегодняшнего дня. Позднее, в "Юбилее" - повести о загулявшем юбиляре, почтенном и трудящемся человеке, попавшем прямо с юбилея Бог знает в какие заведения, А. вернулся к этой же теме российского интеллигентского загула, как антимещанского бунта. Неподдельный лиризм, роднящий А. с Левитовым и Баранцевичем, лежит в натуре его. В этом смысле ему особенно удается психология грустных воспоминаний. Приемом ретроспективного описания, оглядок человека на прошлое, он пользуется, как излюбленным, в доброй половине своих повестей. Правдивой и тяжелой драмой одинокой женской души остаются его "Сутки на лоне природы", где случайно заехавшая в старое имение старая барыня переживет полудетские, полудевические впечатления. Тут и нелепое падение (с садовником), и замужество с нелюбимым человеком, и вся дальнейшая жизнь, которая могла бы быть прекрасной, а превратилась, - как часто в России, как всегда у А. и Чехова, - в "дикий и безобразный сумбур", в скучную и унылую канитель. Одною из лучших лирических эпопей о священнике, теряющем жену и остающемся мыкать горе и вековать век сиротой, является "Ряса", некоторые страницы которой и посейчас трудно читать без волнения. Именно такой писатель, как А., бобыль по натуре, мог понять ужас поповского вдовства, где человеку не остается никакого просвета в радость бытия. По знанию быта и по силе письма "Ряса" стоит рядом с романами на ту же тему талантливого Забытого-Недетовского . Печать какого-то трогательного благородства, какой-то старинной, сейчас исчезающей идеализации, лежит на всех страницах А., посвященных женщине. В "Рыбьих стонах" образ падшей девушки, символизируемый бедной рыбешкой, изнывающей в ресторанном аквариуме, вышел у А. мягким, нежным, грустным, по старинной прекрасной гоголевской трактовке "погибшего, но милого создания". - Ср. С.А. Венгеров , "Критико-биографический словарь", т. I; Михайловский, "Сочинения", т. V; К. Арсеньев , "Русские беллетристы" ("Критические этюды по русской литературе", т. II); Е. Гаршин , "Критические этюды"; К. Головин , "Русский роман"; А. Скабичевский , "История новой русской литературы"; Ст. Кигна-Дедлова ("Неделя", 1884); М. Протопопова ("Дело", 1884; "Русская Мысль", 1887, № 11), К. Чуковского ("Приложение Нивы"), А. Измайлова ("Биржевые Ведомости", 1907, август). А. Измайлов.

См. также статьи:
Баранцевич Казимир Станиславович ;
Гаршин Всеволод Михайлович ;
Россия, разд. Русская литература (1870-е годы) .


Альбрехт Карл Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альбрехт Евгений Карлович | Альбрехт Константин Карлович
Альбов Михаил Павлович | Альбрехты (К.Ф., Е.К., К.К.)
Альбов Михаил Нилович | Альвенслебен Фридрих-Иоганн (Alvensleben)
Альбицкий Василий Иванович | Альмединген Алексей Николаевич
Альбицкий Алексей Андреевич | Альмединген Екатерина Николаевна
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Альбрехт Карл Францевич - см. в статье Альбрехты (К.Ф., Е.К., К.К.) .

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Альбрехт Евгений Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альбов Михаил Павлович | Альбрехт Карл Францевич
Альбов Михаил Нилович | Альбрехт Константин Карлович
Альбицкий Василий Иванович | Альбрехты (К.Ф., Е.К., К.К.)
Альбицкий Алексей Андреевич | Альвенслебен Фридрих-Иоганн (Alvensleben)
Альбицкие (А.А., В.И.) | Альмединген Алексей Николаевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Альбрехт Евгений Карлович - см. в статье Альбрехты (К.Ф., Е.К., К.К.) .

См. также статьи:
Бюлан Антон (Bulant, Булан, Булант, Буллант) ;
Вессель Николай Христианович ;
Гильдебранд Франц Николаевич .


Альбрехт Константин Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альбрехт Карл Францевич | Альбрехты (К.Ф., Е.К., К.К.)
Альбрехт Евгений Карлович | Альвенслебен Фридрих-Иоганн (Alvensleben)
Альбов Михаил Павлович | Альмединген Алексей Николаевич
Альбов Михаил Нилович | Альмединген Екатерина Николаевна
Альбицкий Василий Иванович | Альтести
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Альбрехт Константин Карлович - см. в статье Альбрехты (К.Ф., Е.К., К.К.) .

См. также статьи:
Глинка Михаил Иванович .


Альвенслебен Фридрих-Иоганн (Alvensleben)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альбрехты (К.Ф., Е.К., К.К.) | Альмединген Алексей Николаевич
Альбрехт Константин Карлович | Альмединген Екатерина Николаевна
Альбрехт Карл Францевич | Альтести
Альбрехт Евгений Карлович | Альфонский Аркадий Алексеевич
Альбов Михаил Павлович | Алябьев Александр Александрович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Альвенслебен (Фридрих-Иоганн Alvensleben) - прусский дипломат, родился в 1836 году; в 1861 году назначен атташе в Брюссель, в 1872 году - советником посольства в Петербурге. С 1882 по 1901 год состоял посланником в Гаге, Вашингтоне и Брюсселе; с 1901 года состоит германским послом в Петербурге.

Назад Вперед


Альмединген Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альвенслебен Фридрих-Иоганн (Alvensleben) | Альмединген Екатерина Николаевна
Альбрехты (К.Ф., Е.К., К.К.) | Альтести
Альбрехт Константин Карлович | Альфонский Аркадий Алексеевич
Альбрехт Карл Францевич | Алябьев Александр Александрович
Альбрехт Евгений Карлович | Алябьевы

Альмединген, Алексей Николаевич, журналист и педагог (1855 - 1908), окончил курс в военном училище и военно-юридической академии. С 1889 года был заведующим судной частью главного артиллерийского управления. Напечатал "Настольную книгу земских начальников", выдержавшую 4 издания; с 1882 года состоял редактором, а с 1894 года редактором-издателем журнала для юношества "Родник", с педагогическим приложением "Воспитание и Обучение". С 1905 года издавал журнал для сельских школ "Солнышко". Был одним из учредителей СПб. родительского кружка; заведовал изданием "Энциклопедия семейного воспитания и обучения".


Альмединген Екатерина Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альмединген Алексей Николаевич | Альтести
Альвенслебен Фридрих-Иоганн (Alvensleben) | Альфонский Аркадий Алексеевич
Альбрехты (К.Ф., Е.К., К.К.) | Алябьев Александр Александрович
Альбрехт Константин Карлович | Алябьевы
Альбрехт Карл Францевич | Алякрицкий

Альмединген, Екатерина Николаевна, детская писательница (1853 - 1887), сестра предыдущего. Писала под псевдонимом Е. Александровой. Ее исторические и этнографические статьи печатались в "Воспитании и Обучении" и "Роднике"; ее переводы и компиляции - в "Новостях" и других изданиях. Посмертное ее произведение: "Ошиблись" напечатано в "Неделе" 1888 года. Отдельно изданы: "Нижний Новгород" (1884) и "Ф.Н. Слепушкин" (1885).


Альтести

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альмединген Екатерина Николаевна | Альфонский Аркадий Алексеевич
Альмединген Алексей Николаевич | Алябьев Александр Александрович
Альвенслебен Фридрих-Иоганн (Alvensleben) | Алябьевы
Альбрехты (К.Ф., Е.К., К.К.) | Алякрицкий
Альбрехт Константин Карлович | Амалицкий Владимир Прохорович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Альтести. При Екатерине II вступил в русскую службу (в коллегию Иностранных Дел) уроженец г. Рагузы Андрей Иванович Альтести и пользовался доверием всесильного в то время князя Зубова . Когда воцарился император Павел I , Андрей Иванович был посажен в Киево-Печерскую крепость и, пробыв в ней 3 года, уехал в Италию, где и умер в 40-х годах нынешнего столетия. У Андрея Ивановича были сын, Матвей, и дочь. Сын служил в России поручиком в Изюмском гусарском полку. 30 декабря 1796 года он был уволен в отставку с тем же чином. Дочь же Андрея Ивановича была замужем за графом Вениером (сыном последнего венецианского посланника в России).

См. также статьи:
Зубов Платон Александрович .


Альфонский Аркадий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альтести | Алябьев Александр Александрович
Альмединген Екатерина Николаевна | Алябьевы
Альмединген Алексей Николаевич | Алякрицкий
Альвенслебен Фридрих-Иоганн (Alvensleben) | Амалицкий Владимир Прохорович
Альбрехты (К.Ф., Е.К., К.К.) | Амани Николай Николаевич

Альфонский, Аркадий Алексеевич, хирург (1796 - 1869), сын врача, получил среднее образование в Москве, в лютеранском церковном училище; 14 лет поступил (в 1810 году) на медицинский факультет Московского университета, в 1817 году защитил диссертацию на степень доктора медицины и оставлен при Московском университете по кафедре хирургии. В 1823 году был уже экстраординарным профессором; несколько лет был деканом и проректором медицинского факультета, а с 1842 по 1848 и с 1850 по 1863 годы - ректором университета. В 1830 - 1850 годах занимал должность главного врача московского воспитательного дома. А. не был теоретиком и почти ничего не писал, но приобрел известность своими удачными операциями, в особенности искусными литотомиями.


Алеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алгимунт | Алейдарх Пауль (Aleidarch)
Албычевы | Александр (герцог вюртембергский)
Алашеевы | Александр (дьяк)
Алачевы | Александр (инок)
Алапин Семен Зиновьевич | Александр I
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алеевы. - Существуют две фамилии этого имени и разного происхождения. 1) Алеевы, предок которых жалован был поместьем от Иоанна IV , в 1580 году. 2) Потомки Владимира, Нагаева сына, Алеева, написанного в 1595 году, в десятню Мещерян детей боярских и пожалованного поместьем. В списке владельцев населенных имений, в 1699 году, находится трое Алеевых.

Назад Вперед


Алябьев Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альфонский Аркадий Алексеевич | Алябьевы
Альтести | Алякрицкий
Альмединген Екатерина Николаевна | Амалицкий Владимир Прохорович
Альмединген Алексей Николаевич | Амани Николай Николаевич
Альвенслебен Фридрих-Иоганн (Alvensleben) | Аматуни
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

"Верую"
Алябьев, Александр Александрович, русский композитор-дилетант. Родился 4 августа 1787 года в Москве. Умер 22 февраля 1851 года там же. Происходил из старинного дворянского рода. Отец А., сенатор, затем президент Берг-Коллегии и главноуправляющий межевой канцелярией, дал сыну хорошее домашнее воспитание. Образование свое А. закончил в Московском университетском пансионе. Во время походов 1812 - 1815 годов служил в гусарах. В 1823 году уволен в отставку подполковником. К этому же времени относится появление первых его романсов: "Вечерком румяну зорю", "Соловей" и других. Еще раньше он написал, вместе с Маурером и Верстовским, музыку к водевилю "Новая шалость, или Театральное сражение". В 1822 году в большом театре в Петербурге шла в первый раз комическая опера А. "Лунная ночь, или Домовые", в двух действиях. В репертуаре она не удержалась и издана не была. В 1823 году был исполнен "Польский", сочиненный А., а в следующем году шел водевиль "Путешествующая танцовщица актриса, или Три сестры невесты" с увертюрой и прочей музыкой А. В 1824 году на московской императорской сцене были поставлены две одноактные оперы-водевиля, переделанные с французского А.И. Писаревым : "Учитель и ученик, или В чужом пиру похмелье" и "Хлопотун, или Дело мастера боится". Музыку к ним А. написал в сотрудничестве с Верстовским . В 1825 году была поставлена трехактная опера-водевиль А.И. Писарева, "Забавы Калифа, или Шутки на одни сутки", с музыкой, написанной А. в сотрудничестве с Верстовским и Шольцем . В том же году А. был арестован по делу о нанесении им побоев помещику Времеву у себя в доме во время азартной карточной игры, после чего через три дня Времев скоропостижно скончался - по заключению врачей, от насильственного разрыва селезенки. На суде не было доказано, что смерть Времева произошло от побоев, но факт азартной карточной игры и нанесения Времеву побоев был установлен. Высочайше утвержденным 1 декабря 1827 года мнением государственного совета А. был лишен чинов, орденов, дворянства и некоторых прав и сослан на житье в Тобольск ("Исторический Вестник", 1908 года, апрель, "К биографии А." А.В. Безродного). Этот случай описан в романе Писемского "Масоны" (Лябьев). В ссылке А. занялся сочинением военной и церковной музыки, оставшейся неизданною, как и прочие сочинения А., кроме романсов. Церковные сочинения А. в церковно-певческую практику не вошли. Рукописи их хранятся в библиотеке московской консерватории. Через несколько времени А. был помилован, но ему был воспрещен въезд в столицы. Запрещение это было еще в силе в 1840 году, но вскоре затем было снято. Возвратившись в Москву, А. продолжал в Москве пользоваться большой известностью. К нему нередко обращались с просьбами принять участие в благотворительном вечере или написать по какому-нибудь случаю романс или хор. Для концерта в пользу нищих А. написал, например, гимн благотворительности на патриотические стихи Ф.Н. Глинки для оркестра, хора и для голоса соло; в том же концерте была исполнена написанная А. "Песнь на смерть Лаврова" (артиста московского театра). Опера А. "Аммалат-Бек" на сюжет повести А.А. Марлинского вовсе не увидела света рампы. Рукопись ее хранится в московской консерватории. Опера "Кавказский пленник" также, по-видимому, относится к позднейшему периоду творчества А.; она издана Юргенсоном в 1898 году, вместе с романсами А. Это - ряд сольных вокальных номеров в куплетной форме романсов А.; эти номера чередуются с мелодекламацией и с небольшими инструментальными интермедиями, весьма бесхитростными по музыкальному изобретению, но пытающимися охарактеризовать то или другое сценическое положение, начиная с интродукции, рисующей лунную ночь в горах Кавказа, и кончая номерами, иллюстрирующими бегство пленника и гибель черкешенки в реке. Хоров в "Кавказском пленнике" вовсе нет. Значение А. в истории русской музыки основывается, главным образом, на его романсах. Музыка в его водевилях состоит, кроме увертюр и инструментальных интермедий, большею частью из куплетов, запеваемых на один мотив; оперы примитивны по форме, не отличаясь по существу от водевилей. В романсах, имеющих почти всегда ту же куплетную форму, А. обнаружил несомненный мелодический дар. Мелодии его красивы, задушевны и порою не лишены русского национального характера. Декламация естественна и довольно выразительна. Фортепианное сопровождение, простое по гармонии, написано звучно, но не разнообразно, хотя в нем зачастую сказываются намерения иллюстрировать текст ("Вечерний звон", "Зимняя дорога" с подражанием колокольчику, "Черкесская песня" и пр.). В романсах А. отразился дух времени. Как и тогдашняя русская литература, они сантиментальны, порою слащавы. Большая их часть написана в миноре. Они почти не отличаются от первых романсов Глинки, но последний шагнул далеко вперед, а А. остался на месте и теперь устарел. Первое издание романсов А. выпущено в Москве у Ю. Грессера в 1859 году в двух частях: в первой 58, во второй - 12 романсов. Второе издание П. Юргенсона (1898 - 99, Москва) заключает в четырех томах 111 романсов, в том числе шесть малороссийских песен, вошедших в сборник, изданный еще в 1833 году (М.А. Максимович , "Голоса украинских песен", в аранжировке А., Москва) и оперу "Кавказский пленник". Популярность романсов А. была очень велика. В изданный в Германии сборник русских романсов и песен под заглавием: "Sammlung Russischer Romanzen und Volkslieder" (изд. Шуберта, Гамбург) вошли романсы А.: "Соловей", "Песнь бедняка", "Луч надежды" и "Вечерком румяну зорю". "Соловей" распевался всюду. Его пели Полина Виардо , Аделина Патти, Марчелла Зембрих. На него писались вариации, между прочим - Глинкой для фортепиано. Лист сделал на эту же мелодию транскрипцию. Гр. Тимофеев.

См. также статьи:
Варламов Александр Егорович ;
Верстовский Алексей Николаевич ;
Глинка Михаил Иванович ;
Гурилевы (композиторы) ;
Даргомыжский Александр Сергеевич ;
Дюбюк Александр Иванович ;
Максимович Михаил Александрович ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Церковная музыка (XIX век) ;
Сумароков Панкратий Платонович ;
Титовы (семья музыкантов-композиторов) .


Алябьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алябьев Александр Александрович | Алякрицкий
Альфонский Аркадий Алексеевич | Амалицкий Владимир Прохорович
Альтести | Амани Николай Николаевич
Альмединген Екатерина Николаевна | Аматуни
Альмединген Алексей Николаевич | Амбодик
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алябьевы, дворянский род, происходящий от Александра, выехавшего в Москву к великому князю Василию Ивановичу из Польши и пожалованного имениями в Муромском уезде. Внук Александра, Венедикт Афонасьев, по прозванию Голова, писан в жалованных грамотах: "Голова Афонасьев сын-А." (1573), а его дети: Савка, Андрей и Моисей "писаны в детях боярских" по городу Мурому. Род числился по Ярославской губернии. Алябьевы служили в воеводах, стольниках, и один из них, Григорий Андреевич, был послом в 1631 году в Нидерландах. В XVIII веке Иван Васильевич был сенатором, президентом берг-коллегии, главным директором горного корпуса и межевой канцелярии; умер в 1823 году.

См. также статьи:
Минин Кузьма Захарьевич .


Алякрицкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алябьевы | Амалицкий Владимир Прохорович
Алябьев Александр Александрович | Амани Николай Николаевич
Альфонский Аркадий Алексеевич | Аматуни
Альтести | Амбодик
Альмединген Екатерина Николаевна | Амвросий (в миру Авраам Серебренников или Серебряков)

Алякрицкий, знаток русского церковного крюкового пения; состоял певчим придворной капеллы во 2-й половине XVIII века. Ему (по другим - Бортнянскому ) приписывают "Проект напечатания древнего российского крюкового пения", один из редких списков которого хранится в СПб. в Публичной библиотеке.


Амалицкий Владимир Прохорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алякрицкий | Амани Николай Николаевич
Алябьевы | Аматуни
Алябьев Александр Александрович | Амбодик
Альфонский Аркадий Алексеевич | Амвросий (в миру Авраам Серебренников или Серебряков)
Альтести | Амвросий (в миру Александр Михайлович Гренков)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Амалицкий, Владимир Прохорович, известный геолог, родился в 1860 году. По окончании курса в Петербургском университете по физико-математическому факультету принял участие в экспедиции профессора В.В. Докучаева по исследованию Нижегородской губернии в геологическом и почвенном отношениях. Здесь в пестрых мергелях А. нашел (тогда впервые) богатую фауну, которой определился возраст этих пород (пермский). Разработке вопросов, касающихся пермских отложений в России, посвящена и дальнейшая его научная деятельность. За исследование "Отложения Пермской системы Окско-Волжского бассейна" (1887) А. получил от Петербургского университета степень магистра минералогии и геогнозии. В 1886 году занял должность консерватора геологического кабинета Петербургского университета, а в 1889 году читал лекции по палеонтологии в том же университете. В 1890 году был назначен профессором Варшавского университета, а в 1904 году и варшавского политехнического института. В 1898 году, при исследовании пермских отложений по рекам Сухоне и Северной Двине, А. в песчаных линзах пермских отложений открыл богатейшее собрание звероподобных ящеров удивительной полноты и сохранности. Материал частью обработан, а большая часть еще обрабатывается. А. принимал деятельное участие и на административно-педагогическом поприще. Так, в 1901 - 1906 годах много работал по разработке нового общего устава высших учебных заведений. Немало стараний проявил А. в проведении вопроса о Саратовском университете. Будучи деканом варшавского политехнического института, А. принимал деятельное участие в организации горного отделения названного института и в организации донского политехнического института. В 1908 году А. был избран директором варшавского политехнического института. Кроме вышеупомянутых, более крупные труды А.: "Горбатовский уезд в геологическом и почвенном отношении", 1885; "О возрасте яруса пестрых мергелей в Окско-Волжском бассейне", 1886; "О русских пермских антракозидах", 1892.

См. также статьи:
Россия, разд. Геология .


Амани Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амалицкий Владимир Прохорович | Аматуни
Алякрицкий | Амбодик
Алябьевы | Амвросий (в миру Авраам Серебренников или Серебряков)
Алябьев Александр Александрович | Амвросий (в миру Александр Михайлович Гренков)
Альфонский Аркадий Алексеевич | Амвросий (в миру Алексей Иванович Протасов)

Амани, Николай Николаевич, русский композитор, подававший большие надежды, но рано умерший. Родился в Петербурге в 1872 году, умер в Ялте в 1904 году. Музыкальное дарование обнаружил рано, выступив в концерте в качестве пианиста уже в 11-летнем возрасте. А. сначала брал уроки фортепиано у Николая Дубасова , а в 1890 году поступил в СПб. консерваторию в класс профессора Штейна , занимаясь в то же время в классе гармонии профессора А. Лядова . В 1893 году поступил в класс теории композиции профессора Н. Римского-Корсакова . Для фортепиано у него не стало хватать времени, и он, перейдя в том же году, за смертью Штейна, в класс профессора Есиповой , должен был его оставить. В 1900 году он окончил консерваторию, еще ранее получив премию, как композитор, на конкурсе СПб. Общества камерной музыки за свое смычковое трио (D-moll). Уроки, которые ему приходилось давать ввиду недостатка средств для жизни, и усиленные занятия в консерватории, особенно в последний год, когда он писал экзаменационную кантату "Рай и Пери", расшатали его и без того слабый, предрасположенный к чахотке организм. Он отправился в Италию, но жаркий климат ухудшил его здоровье. В Италии А. принимали радушно; фирма "Рикорди" (Милан) издала три его фортепианные пьесы. В 1902 году А. поселился в Ялте. Со времени окончания консерватории он получал материальную помощь от мецената М.П. Беляева (см.), издававшего в то же время и его произведения. Они исполнялись в симфонических и камерных концертах в Петербурге, Москве и других городах России и всегда с успехом. В 1903 году он получил премию за хор а capella: "Клонит к лени" от Московского Русского Хорового Общества. В эти последние два года своей жизни он написал, между прочим, юбилейную кантату в честь Глинки, исполненную в Ялте уже после его смерти. Еще при жизни его симфоническим оркестром лейб-гвардии Преображенского полка, игравшим в городском саду, были исполнены три фортепианные оркестрованные пьесы. А. написал немного. Кроме трио, кантаты и оркестровой увертюры, написанной еще в консерватории, переделанной в 1904 году и исполненной в Ялте в день похорон автора, изданы его романсы и небольшие вокальные пьесы, а также пьесы для фортепиано, всего 15 opus'ов, из которых последние 6 изданы у Юргенсона , в том числе красивый, проникнутый искренним религиозным чувством отрывок из "Иоанна Дамаскина" графа Алексея Толстого , баллада для баса - "Бородино" (Лермонтов ) и "Альбом для юношества" - 12 пьес средней трудности, очень изящных. - Сочинения А., кроме солидной технической подготовки, обнаруживают дарование, не успевшее еще развернуться и находившееся под сильным влиянием, главным образом, Чайковского , Римского-Корсакова, но симпатичное и своей непосредственностью и свежестью. Его мелодия пластична и задушевна, гармония ясна, стиль и форма изящны. - Фактические сведения о его жизни см. в "Русской Музыкальной Газете" 1904 год.


Аматуни

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амани Николай Николаевич | Амбодик
Амалицкий Владимир Прохорович | Амвросий (в миру Авраам Серебренников или Серебряков)
Алякрицкий | Амвросий (в миру Александр Михайлович Гренков)
Алябьевы | Амвросий (в миру Алексей Иванович Протасов)
Алябьев Александр Александрович | Амвросий (в миру Алексей Иосифович Ключарев)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аматуни, княжеский род, происходящий из Армении. Грамотой грузинского царя Ираклия II (1784) Саркис Азарян А. с сыновьями Степаном, Карапетом и Григорием и племянником Яковом был подтвержден в княжеском достоинстве, а Высочайшим указом 25 марта 1826 года были признаны князьями Герасим Сергеевич, с сыновьями Рафаилом и Михаилом, и Иван Григорьевич А.

Назад Вперед


Амбодик

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аматуни | Амвросий (в миру Авраам Серебренников или Серебряков)
Амани Николай Николаевич | Амвросий (в миру Александр Михайлович Гренков)
Амалицкий Владимир Прохорович | Амвросий (в миру Алексей Иванович Протасов)
Алякрицкий | Амвросий (в миру Алексей Иосифович Ключарев)
Алябьевы | Амвросий (в миру Андрей Антипович Орнатский)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Амбодик, врач, см. Максимович .

См. также статьи:
Россия, разд. Медицина .


Амвросий (в миру Александр Михайлович Гренков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амвросий (в миру Авраам Серебренников или Серебряков) | Амвросий (в миру Алексей Иванович Протасов)
Амбодик | Амвросий (в миру Алексей Иосифович Ключарев)
Аматуни | Амвросий (в миру Андрей Антипович Орнатский)
Амани Николай Николаевич | Амвросий (в миру Андрей Подобедов)
Амалицкий Владимир Прохорович | Амвросий (в миру Андрей Степанович Зертис-Каменский)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Амвросий (в миру Александр Михайлович Гренков), иеромонах (1812 - 91), старец Козельской Введенской Оптиной пустыни, Калужской губернии. Получив образование в тамбовской семинарии, А. поступил в Оптину пустынь, где приобрел большое уважение своим аскетизмом и смирением. Множество людей всех сословий, званий и положений обращалось к нему за духовной помощью и за исцелением от физических болезней. Между прочим, его посетили Достоевский и Л.Н. Толстой . В 1860 году А. был избран старцем пустыни. Его стараниями устроен ряд женских монашеских общин и благотворительных заведений. Из сочинений А. изданы: "Сборник писем и статей оптинского старца, иеросхимонаха А." (вып. I, М., 1894; вып. II, М., 1897); "Поучение старца иеросхимонаха А. о том, сколь много мы заботимся о теле и сколь мало о душе, а также о покаянии" (М., 1896); "Душеполезные наставления старца Оптиной пустыни, иеросхимонаха А." (М., 1898); "Собрание писем к мирским особам" (М., 1908); "Собрание писем к монашествующим" (Сергиев посад, 1908). - Ср. Ф. П. Ч., "Тяжелая утрата (оптинский старец о. Амвросий)" (М., 1892); П. Б., "Оптинский старец о. Амвросий" (М., 1892); Е. В., "Краткое сказание о жизни оптинского старца о. Амвросия" (М., 1893).

Назад Вперед


Амвросий (в миру Андрей Степанович Зертис-Каменский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амвросий (в миру Андрей Подобедов) | Амвросий (в миру Андрей Юшкевич)
Амвросий (в миру Андрей Антипович Орнатский) | Амвросий Могила
Амвросий (в миру Алексей Иосифович Ключарев) | Амвросий Мотва
Амвросий (в миру Алексей Иванович Протасов) | Амилахваровы
Амвросий (в миру Александр Михайлович Гренков) | Амилахори
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Амвросий (в миру Андрей Степанович Зертис-Каменский), церковный деятель и писатель (1708 - 71). По окончании курса в киевской духовной академии был отправлен для усовершенствования в львовскую духовную академию. В 1739 году пострижен в монахи. Был преподавателем и префектом александро-невской семинарии. В 1748 году назначен членом Синода и архимандритом подмосковного монастыря "Новый Иерусалим", в видах восстановления запущенных его зданий. Был епископом переяславским и дмитровским, архиепископом крутицким и с 1768 года архиепископом московским. Екатерина II поручила ему возобновление Успенского, Благовещенского и Архангельского соборов. Погиб, растерзанный толпой во время бунта в зачумленной Москве. Не покидая столицы в разгар эпидемии, он навлек на себя недовольство населения запрещением крестных ходов и массовых молений, способствовавших распространению заразы. А. оставил много переводов с греческого, латинского и еврейского языков, из которых наиболее важен перевод с еврейского подлинника "Псалтыри". Из оригинальных произведений его сохранилась только "Служба св. митрополиту Димитрию Ростовскому". А. погребен в Москве, в Донском монастыре, где ему воздвигнут на клиросе великолепный памятник. - Ср. "Сборник Императорского Русского Исторического Общества", т. XIII, 173 - 176; Д. Бантыш-Каменский , "Жизнь преосвященного А." и "Словарь достопамятных людей", 30 - 37; Венгеров , "Критико-биографический словарь", т. I.

См. также статьи:
Амвросий (в миру Андрей Подобедов) ;
Зертис Степан Константинович (Зертис-Каменский) .


Амвросий Могила

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амвросий (в миру Андрей Юшкевич) | Амвросий Мотва
Амвросий (в миру Андрей Степанович Зертис-Каменский) | Амилахваровы
Амвросий (в миру Андрей Подобедов) | Амилахори
Амвросий (в миру Андрей Антипович Орнатский) | Аминовы
Амвросий (в миру Алексей Иосифович Ключарев) | Амираджиби Софья Васильевна

Амвросий Могила, псевдоним писателя Амвросия Лукьяновича Метлинского .


Амвросий (в миру Андрей Антипович Орнатский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амвросий (в миру Алексей Иосифович Ключарев) | Амвросий (в миру Андрей Подобедов)
Амвросий (в миру Алексей Иванович Протасов) | Амвросий (в миру Андрей Степанович Зертис-Каменский)
Амвросий (в миру Александр Михайлович Гренков) | Амвросий (в миру Андрей Юшкевич)
Амвросий (в миру Авраам Серебренников или Серебряков) | Амвросий Могила
Амбодик | Амвросий Мотва
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Амвросий (в миру Андрей Антипович Орнатский), духовный писатель (1778 - 1827). По окончании Александро-Невской семинарии был назначен учителем, потом инспектором, префектом и, наконец, ректором новгородской семинарии. В 1805 году пострижен в монашество; в 1816 году рукоположен в епископа старорусского, а в 1819 году - в епископа пензенского и саранского. В 1825 году А. удалился в Кирилло-Белозерский монастырь, где вел строго аскетический образ жизни. Еще в период его управления пензенской епархией он требовал подвижничества от духовенства и свои обличения предъявлял и светским властям, не изменив своему суровому обращению даже в отношении к Александру I , посетившему Пензу. А. принадлежит капитальный труд: "История российской иерархии" (6 тт., М., 1807 - 15). В этом труде, не утратившем значения до нашего времени, собран богатый материал по истории русской церкви с самого начала ее существования. Особенно ценны главы о монастырях. В состав труда А. вошли и материалы, собранные митрополитом Евгением . - Ср. Савваитов , "Пр. А. Орнатский", 1869; "Русская Старина", 1872, т. V, и 1883, т. XXXIX; Венгеров , "Критико-биографический словарь", т. I.

См. также статьи:
Варлаам II ;
Иродион (преподобный илозерский) ;
Филарет (в миру Василий Михайлович Дроздов) .


Амвросий (в миру Андрей Подобедов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амвросий (в миру Андрей Антипович Орнатский) | Амвросий (в миру Андрей Степанович Зертис-Каменский)
Амвросий (в миру Алексей Иосифович Ключарев) | Амвросий (в миру Андрей Юшкевич)
Амвросий (в миру Алексей Иванович Протасов) | Амвросий Могила
Амвросий (в миру Александр Михайлович Гренков) | Амвросий Мотва
Амвросий (в миру Авраам Серебренников или Серебряков) | Амилахваровы
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Амвросий (в миру Андрей Подобедов), проповедник, сын священника, 1742 - 1818. Образование получил в троицкой семинарии; был префектом, а затем ректором Московской духовной академии. Особенной известностью пользовалась его проповедь, сказанная по случаю убиения, во время чумы, московского архиепископа Амвросия ; она была переведена на французский и немецкий языки. Составленное им "Руководство к чтению Священного Писания Ветхого и Нового Завета" (1779) переиздано в 1811 году под заглавием: "Краткое руководство к чтению книг Ветхого и Нового Завета". Был последовательно викарием московской митрополии, епископом крутицким, архиепископом казанским, с.-петербургским, эстляндским и выборгским, с 1801 года - митрополитом новгородским и с.-петербургским. В 1805 году открыл на свой счет училище при новгородском архиерейском доме, бывшее около 70 лет в запустении. При деятельном участии А. совершено преобразование духовно-учебных заведений с учреждением комиссии духовных училищ. "Собрание поучительных слов" А. вышло 3-м изданием в Москве, в 1825 году. - Ср. "Странник", 1860 год, № 5 и 6.

См. также статьи:
Августин (Алексей Васильевич Виноградский) .


Амвросий (в миру Авраам Серебренников или Серебряков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амбодик | Амвросий (в миру Александр Михайлович Гренков)
Аматуни | Амвросий (в миру Алексей Иванович Протасов)
Амани Николай Николаевич | Амвросий (в миру Алексей Иосифович Ключарев)
Амалицкий Владимир Прохорович | Амвросий (в миру Андрей Антипович Орнатский)
Алякрицкий | Амвросий (в миру Андрей Подобедов)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Амвросий (в миру Авраам Серебренников или Серебряков), известный проповедник (1745 - 92). Окончил курс в Московской духовной академии; был префектом троицко-сергиевской семинарии, затем московской академии; в 1784 году рукоположен в епископа олонецкого, позже был архиепископом екатеринославским и "местоблюстителем экзархии молдаво-влахийской". Приобрел известность проповедями, посвященными князю Потемкину , из которых особенно известна надгробная речь "последнее целование". Эту речь митрополит Евгений называл "образцом трогательного красноречия". Ему принадлежат еще перевод "Потерянного Рая" Мильтона, сделанный с французского, и "Краткое руководство к оратории российской", повторяющее риторику Ломоносова . - Ср. Сухомлинов , "История российской академии", т. I; Венгеров , "Критико-биографический словарь", т. I.

См. также статьи:
Иоанн (новгородские посадники) .


Амвросий (в миру Алексей Иванович Протасов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амвросий (в миру Александр Михайлович Гренков) | Амвросий (в миру Алексей Иосифович Ключарев)
Амвросий (в миру Авраам Серебренников или Серебряков) | Амвросий (в миру Андрей Антипович Орнатский)
Амбодик | Амвросий (в миру Андрей Подобедов)
Аматуни | Амвросий (в миру Андрей Степанович Зертис-Каменский)
Амани Николай Николаевич | Амвросий (в миру Андрей Юшкевич)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Амвросий (в миру Алексей Иванович Протасов), выдающийся проповедник (1762 - 1841). Был ректором Петербургской духовной академии, епископом тульским и белевским, архиепископом казанским и тверским. Проповеди его отличались образностью и резкостью. Независимость А. повела к доносам на него со стороны духовных и светских лиц. "Слова и речи" А. изданы в 1856 году. Его "Слово на случай присяги избранных по Тульской губернии судей" (М., 1815) сурово обличает власть имущих. Кроме проповедей, А. напечатал "Латинскую грамматику", долго употреблявшуюся в духовных училищах.

См. также статьи:
Михаил (в миру Матвей Десницкий) .


Амвросий (в миру Алексей Иосифович Ключарев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амвросий (в миру Алексей Иванович Протасов) | Амвросий (в миру Андрей Антипович Орнатский)
Амвросий (в миру Александр Михайлович Гренков) | Амвросий (в миру Андрей Подобедов)
Амвросий (в миру Авраам Серебренников или Серебряков) | Амвросий (в миру Андрей Степанович Зертис-Каменский)
Амбодик | Амвросий (в миру Андрей Юшкевич)
Аматуни | Амвросий Могила
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Амвросий (в миру Алексей Иосифович Ключарев), духовный писатель (1821 - 1901), сын протоиерея. Окончил курс в Московской духовной академии, был преподавателем вифанской семинарии и священником. В 1877 году пострижен в монашество и сделан викарием московской епархии. С 1882 года - архиепископ харьковский. Основал и редактировал с 1860 по 1867 годы журнал "Душеполезное Чтение"; фактически руководил журналом "Вера и Разум". В этих изданиях, а также в "Московских Ведомостях" помещены многие проповеди А. на общественно-политические темы. Он страстно боролся против "ложного" направления науки, против свободы совести, свободы печати, женского образования и т. п. Ему принадлежит также книга "Живое Слово" (Харьков, 1882), посвященная характеристике церковной проповеди. В 1902 году в Харькове издано "Полное собрание проповедей А.". - Ср. "Вера и Разум" (1898, № 22); Л. Багрецов , "Памяти А., архиепископа харьковского" (М., 1901); прот. Буткевич , "Биографический очерк архиепископа А." (Харьков, 1902); Д. Ромашков , "А., как народный проповедник и ревнитель духовно-нравственного просвещения" (Харьков, 1905); С. Венгеров , "Критико-биографический словарь", т. I.

См. также статьи:
Виссарион (в миру Василий Петрович Нечаев) .


Амвросий (в миру Андрей Юшкевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амвросий (в миру Андрей Степанович Зертис-Каменский) | Амвросий Могила
Амвросий (в миру Андрей Подобедов) | Амвросий Мотва
Амвросий (в миру Андрей Антипович Орнатский) | Амилахваровы
Амвросий (в миру Алексей Иосифович Ключарев) | Амилахори
Амвросий (в миру Алексей Иванович Протасов) | Аминовы
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Амвросий (в миру Андрей Юшкевич), проповедник, 1690 - 1745. Был архиепископом новгородским. Образование получил в киевской духовной академии. Из проповедей его замечательно слово в день восшествия на престол Елизаветы Петровны , где обрисовываются бедствия, причиненные России иноземцами и иноверцами в два предшествовавшие царствования. Труд А., "Основательное показание разностей между греческою и римскою папскою церковью", остался в рукописи. В 1742 году А. и Арсений Мацеевич представили императрице Елизавете Петровне предположения о реформе высшего церковного управления. Они писали, что если государыне не угодно уже восстановить патриаршество, то, по крайней мере, надобно назначить в Синод президента и этим, хотя несколько, приблизить наше церковное управление к характеру управления церкви восточной, а обер-прокурора и коллегию экономии упразднить, потому что в Синоде, как духовном правительстве, даже и секретарями неприлично быть мирянам. Императрица не уважила этого представления. - Ср. И. Чистович , "Феофан Прокопович и его время"; К. Здравомыслов , "Иерархи новгородской епархии от древнейших времен до настоящего времени" (Новгород, 1897).

См. также статьи:
Арсений Мацеевич ;
Елизавета Петровна ;
Платон Левшин .


Амвросий Мотва

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амвросий Могила | Амилахваровы
Амвросий (в миру Андрей Юшкевич) | Амилахори
Амвросий (в миру Андрей Степанович Зертис-Каменский) | Аминовы
Амвросий (в миру Андрей Подобедов) | Амираджиби Софья Васильевна
Амвросий (в миру Андрей Антипович Орнатский) | Амиреджибовы

Амвросий Мотва - псевдоним писателя и профессора Амвросия Лукьяновича Метлинского (XIX, 186).


Амилахваровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амвросий Мотва | Амилахори
Амвросий Могила | Аминовы
Амвросий (в миру Андрей Юшкевич) | Амираджиби Софья Васильевна
Амвросий (в миру Андрей Степанович Зертис-Каменский) | Амиреджибовы
Амвросий (в миру Андрей Подобедов) | Амман (Иоганн-Конрад и Иоганн)

Амилахваровы - князья, (или как их обыкновенно называют Амилахаровы), происходят от Иотама Зедгинидзе, который в 1465 году, при покушении злоумышленников на жизнь царя Грузинского Георгия VIII , спас жизнь ему, пожертвовав собственной жизнью. Царь Георгий возвел детей Иотама Зедгинидзе в достоинство таваде (князя) второй степени, с предоставлением старшему в роде их звания таваде первой степени, потомственного воеводства над городом Гори с его округом и потомственного звания обер-шталмейстера (по-грузински амилахури, откуда и произошла фамилия Амилахваровых). Впоследствии Амилахваровы породнились с Грузинским царским домом и этим еще более увеличилось их значение.


Амилахори

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амилахваровы | Аминовы
Амвросий Мотва | Амираджиби Софья Васильевна
Амвросий Могила | Амиреджибовы
Амвросий (в миру Андрей Юшкевич) | Амман (Иоганн-Конрад и Иоганн)
Амвросий (в миру Андрей Степанович Зертис-Каменский) | Амман Иоганн

Амилахори, Амилахвари, Амилохваровы, княжеский грузинский род, очевидно одного происхождения; только в России признаны, в разное время, как бы отдельные ветви: одна (Амилахваровы), происходящая от сардария Гумия (1656), высочайше утверждена в княжеском достоинстве 20 сентября 1825 года; другая (Амилахори) - 6 декабря 1850 года и записана в V часть родословной книги Тифлисской губернии.


Аминовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амилахори | Амираджиби Софья Васильевна
Амилахваровы | Амиреджибовы
Амвросий Мотва | Амман (Иоганн-Конрад и Иоганн)
Амвросий Могила | Амман Иоганн
Амвросий (в миру Андрей Юшкевич) | Амман Иоганн-Конрад
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аминовы - графы, бароны и дворяне (в старину Аминевы). Происходят от Радши, вместе с другими русскими фамилиями: Бутурлиными , Пушкиными и др. Потомок Радши в десятом колене, Иван Юрьевич, прозывался Аминь, от него и пошли Аминевы, а потом Аминовы. Один из Аминовых, Никита Иванович, был убит при взятии Казани 2 октября 1552 года и имя его вписано в синодик московского Успенского Собора на вечное поминовение. Фамилия Аминовых разделилась на две отрасли: одна отрасль переселилась в Швецию и Финляндию и существует под тем же именем и по настоящее время, а другая ветвь, оставшаяся в России, угасла в XVIII веке. Правнук убитого под Казанью, Федор Григорьевич, находясь воеводою в Иван-городе, пристал к Шведской партии, предал Иван-город шведам в 1611 году и вступил в подданство Швеции с детьми своими и четырьмя зятьями. Был назначен шведским губернатором во Гдов, а в 1618 году причислен к шведскому дворянству. Дочери Федора Григорьевича были замужем: Аграфена - за Григорием Опалевым, родоначальником шведских дворян Аполловых (Apollof), Наталия - за Никитой Калитиным, от которого произошли шведские дворяне Калитины; другие дочери также были замужем, но потомство их угасло в Швеции. Один из внуков Федора Григорьевича, Адольф Исаевич, последовал в Италию за шведской королевой Христиной и там женился и принял католичество; по слухам, потомство его существует в Италии. Другие братья его приняли в Швеции лютеранскую веру. Аминовы в Швеции разделились на три ветви. Двое из второй ветви, Густав, ландсгедвинг Саволаксо-Карельской губернии и брат его вице-канцлер Абовского университета, Иоанн-Фридрих, возведены были королем Густавом Адольфом IV в баронское шведского королевства достоинство 15 октября 1808 года, но в это время Финляндия была уже присоединена к России, и диплом на баронское достоинство был выдан императором Александром I , 6 мая 1812 года. Впоследствии император Александр I возвел барона Иоанна-Фридриха Аминова, 12 декабря 1819 года, в графское великого княжества Финляндского достоинство, наследственное в мужеском колене его, по порядку первородства, для старшего в роде. Род Аминовых (шведский) не угасший.

См. также статьи:
Аполловы .


Амираджиби Софья Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аминовы | Амиреджибовы
Амилахори | Амман (Иоганн-Конрад и Иоганн)
Амилахваровы | Амман Иоганн
Амвросий Мотва | Амман Иоганн-Конрад
Амвросий Могила | Аммон Александр Германович

Амираджиби, Софья Васильевна, княгиня, урожденная Аргутинская-Долгорукая, переводчица грузинских поэтов на русский язык (1847 - 1906). После ее смерти как раньше напечатанные ее стихотворные переводы, так и оставшиеся в рукописи были изданы отдельным сборником (М., 1909), с биографическим ее очерком, составленным А. Хахановым . Особенно красиво переданы драматическая сцена "Мать и сын", кн. И. Чавчавадзе ; "Царица", кн. В. Орбелиани ; поэма "Торнике Эристави", кн. А. Церетели . Сохранение национальной окраски и безусловная верность подлиннику составляют отличительные черты ее переводов.


Амиреджибовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амираджиби Софья Васильевна | Амман (Иоганн-Конрад и Иоганн)
Аминовы | Амман Иоганн
Амилахори | Амман Иоганн-Конрад
Амилахваровы | Аммон Александр Германович
Амвросий Мотва | Аммон Герман Федорович (Иван)

Амиреджибовы, княжеский грузинский род, возведенный в княжеское достоинство в 1613 году грузинским царем Луарсабом II; 2 февраля 1824 года Высочайше утверждены в этом достоинстве 16 лиц рода А.; они составляют ветвь от рода князей Палавандовых (армянского происхождения), переселившихся в 1184 году вследствие притеснений, в область Саатабаго, что было впоследствии Эриставство Ахалцыхское. Турки, завладев Ахалцыхом, принуждали тамошних жителей к принятию ислама, но Палавандовы, желая сохранить христианскую веру, переселились в Грузию, где и служили. Один из них находился (потомственно) при грузинском дворе, царским докладчиком (амиреджиб), откуда и произошла фамилия Амиреджибовых.


Амман Иоганн-Конрад

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амман Иоганн | Аммон Александр Германович
Амман (Иоганн-Конрад и Иоганн) | Аммон Герман Федорович (Иван)
Амиреджибовы | Аммосов Николай Алексеевич
Амираджиби Софья Васильевна | Аммосовы
Аминовы | Амосов Иван Петрович

Амман Иоганн-Конрад - см. в статье Амман (Иоганн-Конрад и Иоганн) .


Амман Иоганн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амман (Иоганн-Конрад и Иоганн) | Амман Иоганн-Конрад
Амиреджибовы | Аммон Александр Германович
Амираджиби Софья Васильевна | Аммон Герман Федорович (Иван)
Аминовы | Аммосов Николай Алексеевич
Амилахори | Аммосовы
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Амман Иоганн - см. в статье Амман (Иоганн-Конрад и Иоганн) .

См. также статьи:
Мессершмидт Даниил-Готлиб (Messerschmidt) .


Аммон Александр Германович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амман Иоганн-Конрад | Аммон Герман Федорович (Иван)
Амман Иоганн | Аммосов Николай Алексеевич
Амман (Иоганн-Конрад и Иоганн) | Аммосовы
Амиреджибовы | Амосов Иван Петрович
Амираджиби Софья Васильевна | Амраган

Аммон (Александр Германович, 1860 - 91) - юрист; образование получил в Московском университете, на юридическом факультете, где читал лекции по государственному праву в качестве приват-доцента. Труды А.: "Политическая жизнь Англии в эпоху реставрации Стюартов" ("Юридический Вестник", 1885, № 9 - 10); "Демократия перед судом английского конституционалиста" (ib., 1887, № 1).


Аммон Герман Федорович (Иван)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аммон Александр Германович | Аммосов Николай Алексеевич
Амман Иоганн-Конрад | Аммосовы
Амман Иоганн | Амосов Иван Петрович
Амман (Иоганн-Конрад и Иоганн) | Амраган
Амиреджибовы | Амфилохий
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аммон (Герман [Иван] Федорович, 1822 - 74) - писатель, потомок французской гугенотской семьи, переселившейся после отмены Нантского эдикта в Пруссию, а в начале XIX века - в Россию. Учился в Дерпте и на юридическом факультете Московского университета. Друг А.Н. Афанасьева , женатый на его сестре, А. принадлежал к западникам 40-х годов. Перевел: "Дневник камер-юнкера Бергхольца" (М., 1857 - 63, 4 т.) и "Записки графа Басевича о России при Петре Великом" ("Русский Архив", 1866); напечатал обстоятельную статью о московском главном архиве министерства иностранных дел в V томе издававшегося в 1860-х годах "Энциклопедического словаря, составленного русскими учеными и литераторами" и "Исторический очерк" помянутого архива (IV вып. "Сборника" архива).

См. также статьи:
Беркгольц Фридрих-Вильгельм (Бергхольц) .


Аммосов Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аммон Герман Федорович (Иван) | Аммосовы
Аммон Александр Германович | Амосов Иван Петрович
Амман Иоганн-Конрад | Амраган
Амман Иоганн | Амфилохий
Амман (Иоганн-Конрад и Иоганн) | Амфитеатров Александр Валентинович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аммосов, Николай Алексеевич, изобретатель "аммосовских" печей (1787 - 1868). Воспитывался во втором кадетском корпусе; в 1805 году вышел офицером в 10-й артиллерийский полк, участвовал в турецкой кампании 1808 года и в кампаниях 1812 - 1815 годов. А. известен изобретением (1835) пневматических печей, действующих гретым воздухом, за устройство которых в Зимнем дворце получил 2 тысячи десятин земли. Издал (1840 - 44) две брошюры об изобретенных им печах, "Описание устройства громоотводов" (СПб., 1850) и два перевода: Кондильяка, "О выгодах свободной торговли" (СПб., 1817), и "Фенелоновы избранные творения" (СПб., 1820).

Назад Вперед


Аммосовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аммосов Николай Алексеевич | Амосов Иван Петрович
Аммон Герман Федорович (Иван) | Амраган
Аммон Александр Германович | Амфилохий
Амман Иоганн-Конрад | Амфитеатров Александр Валентинович
Амман Иоганн | Амфитеатров Егор Васильевич

Аммосовы (или Амосовы, Оммосовы), древний русский дворянский род, ведущий начало от Василия А., жившего в начале XVII века, и записанный в VI часть родословной книги Курской губернии.


Амосов Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аммосовы | Амраган
Аммосов Николай Алексеевич | Амфилохий
Аммон Герман Федорович (Иван) | Амфитеатров Александр Валентинович
Аммон Александр Германович | Амфитеатров Егор Васильевич
Амман Иоганн-Конрад | Амфитеатров Яков Козьмич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Амосов, Иван Петрович, кораблестроитель в русском военном флоте в конце XVIII века. Перевел книги: Чампана, "Исследование об истинном способе находить пристойную площадь парусов линейных кораблей и через посредство оной определять длину мачт и реев", и Никольса, "Рассуждение о произращении дубовых листьев" (СПб., 1799).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Амраган

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амосов Иван Петрович | Амфилохий
Аммосовы | Амфитеатров Александр Валентинович
Аммосов Николай Алексеевич | Амфитеатров Егор Васильевич
Аммон Герман Федорович (Иван) | Амфитеатров Яков Козьмич
Аммон Александр Германович | Анания

Амраган - великий баскак владимирский. В 1269 году действует в Новгороде на совещании у великого князя Ярослава Ярославича относительно войны с немцами. В войне 1272 - 1275 года Ярослава с немцами он упоминается, как воевавший вместе с Ярославом немцев.


Амфилохий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амраган | Амфитеатров Александр Валентинович
Амосов Иван Петрович | Амфитеатров Егор Васильевич
Аммосовы | Амфитеатров Яков Козьмич
Аммосов Николай Алексеевич | Анания
Аммон Герман Федорович (Иван) | Ананьев Афанасий
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Амфилохий (в миру Павел Иванович Сергиевский), археолог (1818 - 93). Учился в Московской духовной академии. В 1842 году принял монашество; был настоятелем нескольких монастырей, потом епископом углицким; викарием Ярославской епархии. А. состоял действительным и почетным членом почти всех столичных и провинциальных исторических и археологических обществ; в 1868 году был избран в члены-корреспонденты Академии Наук по греческой и славянской палеографии. Оставил очень много работ по археологии, филологии и истории древней русской литературы; составил описание рукописей библиотеки Воскресенского монастыря; впервые описал многие древние рукописи. Весьма важны его труды по сравнению греческих и древнеславянских рукописей и по составлению словарей к древним памятникам. Наиболее ценные из трудов В.: "Исследование пандекта Антиоха XI века", "Описание рукописей Воскресенской Новоиерусалимской Библиотеки" и "Кондакарий XII - XIII веков". - Ср. И.В. Ягич , "Четыре критико-палеографические статьи" (СПб., 1884); Венгеров , "Критико-биографический словарь", т. I.

См. также статьи:
Варлаам (преподобный игумен Хутынский) ;
Киприан (святой митрополит киевский) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Церковная история ;
Хлудов Алексей Иванович .


Амфитеатров Александр Валентинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амфилохий | Амфитеатров Егор Васильевич
Амраган | Амфитеатров Яков Козьмич
Амосов Иван Петрович | Анания
Аммосовы | Ананьев Афанасий
Аммосов Николай Алексеевич | Ананьины
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Амфитеатров, Александр Валентинович, известный писатель (родился в 1862 году), сын протоиерея московского Архангельского собора, по матери племянник А.И. Чупрова . Окончил курс Московского университета по юридическому факультету. Уже студентом принимал деятельное участие в "Будильнике" и других юмористических изданиях. Готовясь к оперной карьере, по окончании университета уехал в Италию; оттуда писал корреспонденции в "Русские Ведомости". В конце 1880-х годов много работал в тифлисском "Новом Обозрении". В начале 1890-х годов А. стал деятельным сотрудником "Нового Времени" и приобрел известность сначала "московскими", затем воскресными фельетонами (под псевдонимом Old Gentleman). В 1894 - 96 годах много путешествовал по славянским землям и корреспонденциями из Болгарии способствовал русско-болгарскому "примирению". В 1899 году, оставив "Новое Время", основал вместе с Дорошевичем и другими газету "Россия", имевшую огромный успех. В начале 1902 года "Россия" за фельетон А.: "Господа Обмановы" была закрыта, а А. выслан в Минусинск. Через год он был переведен в Вологду, затем получил разрешение поселиться под Петербургом. В 1903 году способствовал успеху только что возникшей газеты "Русь", но вскоре, за статью о "Коноваловской истории", в горном институте, ему была воспрещена литературная деятельность, а сам он опять был выслан в Вологду. Уехав в "дни свободы" за границу, издавал в Париже журнал "Красное Знамя", закрывающий ему пока возможность вернуться в Россию. Журналист плодовитый и отзывчивый, колоритный стилист, А. в публицистической деятельности своей пережил два фазиса. В период сотрудничества в "Новом Времени" он, по собственному определению, принадлежал к "умеренно-охранительной группе". В 1897 году поездка в Польшу "сильно поколебала" его доверие к "охранительству и национализму"; началось охлаждение между ним и "Новым Временем", кончившееся во время зимних студенческих беспорядков 1899 года разрывом. Период этот стоил А. "мучительного нравственного перелома". С тех пор его "дорога определилась": он собирается "идти по ней, покуда жив". В последние годы А. сосредоточился почти исключительно на беллетристике. Он написал длинный ряд интересных повестей, рассказов и драм, в которых легкость манеры преобладает над художественной выдержанностью. Замыслы его всегда очень широки. Так, например, в "Восьмидесятниках" и "Девятидесятниках" он стремился выяснить общественную психологию этих сложных эпох. Под общим заглавием "Сумерки Божков" автор задумал, по собственным его словам, "написать двенадцать романов, изображающих ликвидацию русского XIX века в веке XX-м - переломы в искусстве, в семье, в торговле и т. д.". Всего чаще, однако, эти широкие замыслы быстро переходят на изображение превосходно изученного автором оперно-театрального мира. Из-за горячей любви к этому миру А. теряет чувство меры. Гениальные певцы, гениальные композиторы, гениальные оперы, гениальные постановки так и кишат в романах А. Много в этих изображениях мало прикрытой портретности. Иногда автор вводит описание реальных лиц и событий 1880-х и 1890-х годов. Из драм А. с большим успехом шла "Отравленная совесть". Продуктивность А. огромна. Отдельными изданиями вышли: "Людмила Верховская" (1888), "Случайные рассказы" (1890), "Разбойник Федька" (1892), "Психопаты" (1893), "Сон и явь" (1893), "Сказка и были" (1893), "Виктория Павловна" (1903; 3-е изд., 1907), "В моих скитаниях" (1903), "Литературный альбом" (1904 и 1907), "Мария Лусьева" (1904; 3-е изд., 1908), "Житейская накипь" (1904 и 1905), "Сибирские рассказы" (1904 и 1907), "Бабы и дамы" (1908), "Издали" (1908), "Красивые сказки" (1908), "Против течения" (литературные статьи, 1908), "Сумерки Божков" (2 ч., 1909), "Сказочные были" (3-е изд., 1907), "Страна раздора" (балканские впечатления; 2-е изд., 1907), "Женское настроение" (3-е изд., 1908), "Легенды публициста" (1905), "Курганы" (1905), "Контуры" (1906), "Сказания времени" (1907), "Македонские евреи" (1907), "Покаяние Филиберта" (1907 и 1908), "Победоносцев" (совместно с Е.В. Аничковым, 1907), "Притчи скептика" (1908), "Современники" (1908), "Фантастические правды" (1908), "Восьмидесятники" (1907 и 1908; 2 т.), "Девятидесятники" (1910, 2 ч.), "Старое в новом", "Пять пьес" (1908), "Антики" (1909), "Жар-птица" (1911) и др. Рассказы, запрещенные русской цензурой, появлялись в заграничных изданиях. - Ср. Венгеров , "Критико-биографический словарь" (т. VI). С. В.

См. также статьи:
Айзман Давид Яковлевич ;
Андреев Леонид Николаевич ;
Антонович Максим Алексеевич ;
Ашкенази Владимир Александрович ;
Бальмонт Константин Дмитриевич ;
Беляев Юрий Дмитриевич ;
Липев Дмитрий Александрович (псевдоним Далин) .


Амфитеатров Егор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амфитеатров Александр Валентинович | Амфитеатров Яков Козьмич
Амфилохий | Анания
Амраган | Ананьев Афанасий
Амосов Иван Петрович | Ананьины
Аммосовы | Ананьины (Марья и Ольга)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Амфитеатров (Егор Васильевич, 1815 - 88) - профессор Московской духовной академии по кафедре словесности и истории литературы. Напечатал: "Общий характер священной поэзии евреев" ("Прибавления к Творениям святых отцов", V, 1847); "О существе и свойствах художественной деятельности" (ib., XXV, 1872). См. "Церковные Ведомости", 1888, № 24.

См. также статьи:
Россия, разд. Философия .


Амфитеатров Яков Козьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амфитеатров Егор Васильевич | Анания
Амфитеатров Александр Валентинович | Ананьев Афанасий
Амфилохий | Ананьины
Амраган | Ананьины (Марья и Ольга)
Амосов Иван Петрович | Анастасевич Василий Григорьевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Амфитеатров, Яков Козьмич (1802 - 1848), писатель, профессор церковной словесности киевской духовной академии, суровый аскет и проповедник строго-ортодоксальных воззрений; вел страстную борьбу с направлением кружка Белинского . Его "Чтение о церковной словесности, или Гомилетика" (Киев, 1846) - одно из наиболее замечательных русских сочинений по гомилетике, первая попытка поставить церковную проповедь по древнерусским образцам. Известны еще его "Беседы об отношении церкви к христианам" (Киев, 1847; 5-е изд., СПб., 1885). - Ср. Аскоченский , "История киевской академии", стр. 244; С. Венгеров , "Критико-биографический словарь", т. I.

См. также статьи:
Янышев Иоанн Леонтьевич .


Анания

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амфитеатров Яков Козьмич | Ананьев Афанасий
Амфитеатров Егор Васильевич | Ананьины
Амфитеатров Александр Валентинович | Ананьины (Марья и Ольга)
Амфилохий | Анастасевич Василий Григорьевич
Амраган | Анастасий (в миру Алексей Иванович Ключарев)

Анания, преподобный - иконописец новгородского Антониева монастыря, упоминается между святыми в новгородских летописях. Жил в XVI веке. Место нахождения его мощей неизвестно. В книге о Святых о нем сказано: "Преподобный Ананиа, иконописец монастыря Антония Римлянина, преставися в лето 7089 (1581 года) июня в 17 день". (Ср. Н. Барсукова , "Источники Русской Агиографии").


Ананьев Афанасий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анания | Ананьины
Амфитеатров Яков Козьмич | Ананьины (Марья и Ольга)
Амфитеатров Егор Васильевич | Анастасевич Василий Григорьевич
Амфитеатров Александр Валентинович | Анастасий (в миру Алексей Иванович Ключарев)
Амфилохий | Анастасий (в миру Алексей Михайлович Добрадин)

Ананьев, Афанасий, лексикограф. Вместе с Яснецким и Лебединским составил: "Полный латинский словарь" (изд. П.М. Леонтьева , М., 1862) и "Сокращенный латинский словарь" (М., 1862). Оба словаря ценны обилием цитат из латинских классиков. Другие его труды: "Обозрение латинских словарей и план нового латинско-русского словаря" (М., 1849) и "Латинская грамматика" (1867). - См. "Москвитянин", 1850 год, № 23, кн. 2.


Ананьины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ананьев Афанасий | Ананьины (Марья и Ольга)
Анания | Анастасевич Василий Григорьевич
Амфитеатров Яков Козьмич | Анастасий (в миру Алексей Иванович Ключарев)
Амфитеатров Егор Васильевич | Анастасий (в миру Алексей Михайлович Добрадин)
Амфитеатров Александр Валентинович | Анастасий (в миру Василий Андреевич Опоцкий)

Ананьины - древний новгородский род. Происходит от Анании, новгородского посадника, смененного с посадничества в 1255 году и умершего в 1258 году. Внук Анании, Михаил Павлович А., также был посадником новгородским в 1309 году. Убит в битве под Торжком в 1315 году. После покорения Новгорода великим князем Иоанном III Васильевичем , А., в числе других семейств, в 1477 году были вывезены из Новгорода, и вотчины Василия А. в Вотской пятине, в погосте Федоровском-Песотском и в ладожском уезде были описаны и отданы Овцыным. Один из А., Мещерин, Огарков сын, был убит в Казанском зимнем походе 1550 года и имя его вписано в синодик московского Успенского Собора на вечное поминовение. В 1699 году четырнадцать А. владели населенными имениями.


Ананьины (Марья и Ольга)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ананьины | Анастасевич Василий Григорьевич
Ананьев Афанасий | Анастасий (в миру Алексей Иванович Ключарев)
Анания | Анастасий (в миру Алексей Михайлович Добрадин)
Амфитеатров Яков Козьмич | Анастасий (в миру Василий Андреевич Опоцкий)
Амфитеатров Егор Васильевич | Анастасий (имя русских духовных лиц)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Ананьины (офицерские дочери, две сестры) Марья и Ольга - первые актрисы на драматической сцене, о которых впервые упоминается в летописях русского театра. Женщина как актриса на русской сцене появилась лишь в царствование Елизаветы Петровны в 1756 году. До этого времени женские роли исполнялись мужчинами, и даже корпусные офицеры Сечкарев и Лобызев обучали русских артистов играть женские роли. Представления тогда давались на сцене театра в Головкинском каменном дворце на Васильевском острове (близ Кадетского Корпуса, на том месте, где ныне Академия Художеств) под дирекцией А.П. Сумарокова и при главном заведовании театрами барона Сиверса (впоследствии графа). Хотя уже в 1752 году по указаниям А. Карабанова ("Основание, 1750, русского театра кадетами первого кадетского корпуса", СПб., 1849, стр. 28) приняты были в первые русские актрисы Елизавета Зорина (из танцовщиц) и знаменитая А.М. Михайлова , но на сцене они не появлялись; Штеллин же не говорит ни слова ни о Зориной, ни о Михайловой, а называет первыми русскими актрисами двух А. и Мусину-Пушкину - "С.-Петербургский Вестник" (1779, ч. 4, стр. 93). Известия же о Зориной и Михайловой явились у позднейших летописцев театра, и вероятно, что последние поступили в петербургскую труппу уже позже. Все известия передают, что в 1754 году женщины еще не играли на русской сцене. Вернее то, что на сцене появились они лишь по окончательном утверждении Русского Театра, а до тех пор только учились и подготовлялись. Да и в законодательстве слово "актриса", примененное к русскому драматическому театру, впервые упоминается в именном указе Сенату от 30 августа 1756 года об учреждении публичного Российского Театра, где говорится: "а для оного (театра) повелели набрать актеров и актрис"; далее в том же указе: "а в дополнение еще к ним актеров из других неслужащих людей, также и актрис приличное число". Марья и Ольга А. вскоре после поступления на сцену вышли замуж за актеров: первая - за Григория Волкова; вторая - за Якова Шумского ("Русский Вестник", 1869, № 6, стр. 560).

См. также статьи:
Волков Федор Григорьевич .


Анастасевич Василий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ананьины (Марья и Ольга) | Анастасий (в миру Алексей Иванович Ключарев)
Ананьины | Анастасий (в миру Алексей Михайлович Добрадин)
Ананьев Афанасий | Анастасий (в миру Василий Андреевич Опоцкий)
Анания | Анастасий (имя русских духовных лиц)
Амфитеатров Яков Козьмич | Анастасий Братановский-Романенко (Андрей Семенович)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анастасевич, Василий Григорьевич (1775 - 1845), библиограф и переводчик, родом из Валахии (Анастазы). Учился в киевской духовной академии. Был домашним учителем у одного курского помещика, позже служил в малороссийском корпусе пеших стрелков и, пользуясь расположением своего начальника, князя П.М. Дашкова, значительно пополнил свое образование. В начале царствования Александра I вместе с Каразиным и Иеронимом Стройновским занимался делами по преобразованию Виленской академии и по устройству учебного ведомства вообще (при основании министерства народного просвещения). Назначенный письмоводителем к попечителю виленского учебного округа, князю А.А. Чарторыйскому , А. пользовался полным его доверием и занимался делами не только по учебному округу, но нередко по Сенату и государственному совету. Служа затем начальником отделения польских и малороссийских прав в комиссии составления законов, А. перевел с польского несколько юридических сочинений и "Статут великого княжества Литовского с подведением в надлежащих местах ссылок на конституции, приличные содержания оного" (СПб., 1811). Перевод книги Стройновского ("О условиях помещиков с крестьянами"), снабженный предисловием, в котором собраны из "Древней Российской Вивлиофики" исторические свидетельства о крестьянах в России, - произвел сильное впечатление, что видно из неизданных дневников декабриста Н.И. Тургенева : переводчику грозило даже преследование и увольнение от службы. Между тем Стройновский не шел дальше надежды, что помещики рано или поздно сознают необходимость освобождения крестьян "от крепостного и рабского состояния" и заключат с ними добровольные договоры о земле, освобождение предполагалось личное без земли. В 1811 - 12 годах А. издавал журнал "Улей", не имевший успеха; в нем три четверти статей, в прозе и стихах, принадлежат самому А. Это - большей частью переводы с польского, но есть и биографические и библиографические заметки о Богдановиче , Кантемире , Княжнине , Сумарокове , Хераскове и других русских писателях. С конца 1820-х годов А. состоял цензором, но в 1830 году за пропуск "Конрада Валенрода" был отставлен без пенсии. В "Росписи российским книгам для чтения из библиотеки В. Плавильщикова" (СПб., 1820, и 5 прибавлений 1821 - 24 годов) А. описаны в систематическом порядке 8488 сочинений, а в "Росписи книгам для чтения из библиотеки А. Смирдина" (СПб., 1828) - 9934 сочинения. Точность дат последней росписи, ее систематичность, превосходные азбучные и предметные указатели, раскрытие многих псевдонимов, анонимов и буквенных подписей - все это делает труд А. необходимым для всех, занимающихся историей литературы и наук в России конца XVIII и начала XIX столетий. Под непосредственным наблюдением А. появились в свет пятая часть "Опыта" Сопикова и 2-е издание сочинения барона Розенкампфа : "Обозрение Кормчей книги". Много он переводил и с французского. В 1812 году им написано оригинальное стихотворение "Аттила XIX века" (Бонапарт). По рекомендации Шишкова А. два раза был предлагаем в члены Российской академии, но оба раза был забаллотирован. Бумаги А. хранятся в Императорской Публичной библиотеке (среди них две автобиографии, записки и письма к нему разных лиц). - Ср.: Венгеров , "Критико-биографический словарь", т. I; "Русский Биографический словарь", т. II.

См. также статьи:
Смирдин Александр Филиппович ;
Шодуар Станислав Иванович .


Анастасий Братановский-Романенко (Андрей Семенович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анастасий (имя русских духовных лиц) | Анастасия Иоанновна
Анастасий (в миру Василий Андреевич Опоцкий) | Анастасия Николаевна
Анастасий (в миру Алексей Михайлович Добрадин) | Анастасия Романовна
Анастасий (в миру Алексей Иванович Ключарев) | Анатолий (в миру Августин Васильевич Мартыновский)
Анастасевич Василий Григорьевич | Анатолий (в миру Андрей Ключарев)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анастасий Братановский-Романенко (Андрей Семенович) - см в статье Анастасий (имя русских духовных лиц) .

См. также статьи:
Братановский Анастасий .


Анастасий (в миру Алексей Михайлович Добрадин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анастасий (в миру Алексей Иванович Ключарев) | Анастасий (в миру Василий Андреевич Опоцкий)
Анастасевич Василий Григорьевич | Анастасий (имя русских духовных лиц)
Ананьины (Марья и Ольга) | Анастасий Братановский-Романенко (Андрей Семенович)
Ананьины | Анастасия Иоанновна
Ананьев Афанасий | Анастасия Николаевна
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анастасий (в миру Алексей Михайлович Добрадин) - см в статье Анастасий (имя русских духовных лиц) .

Назад Вперед


Анастасий (в миру Алексей Иванович Ключарев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анастасевич Василий Григорьевич | Анастасий (в миру Алексей Михайлович Добрадин)
Ананьины (Марья и Ольга) | Анастасий (в миру Василий Андреевич Опоцкий)
Ананьины | Анастасий (имя русских духовных лиц)
Ананьев Афанасий | Анастасий Братановский-Романенко (Андрей Семенович)
Анания | Анастасия Иоанновна

Анастасий (в миру Алексей Иванович Ключарев) - см в статье Анастасий (имя русских духовных лиц) .


Анастасий (в миру Василий Андреевич Опоцкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анастасий (в миру Алексей Михайлович Добрадин) | Анастасий (имя русских духовных лиц)
Анастасий (в миру Алексей Иванович Ключарев) | Анастасий Братановский-Романенко (Андрей Семенович)
Анастасевич Василий Григорьевич | Анастасия Иоанновна
Ананьины (Марья и Ольга) | Анастасия Николаевна
Ананьины | Анастасия Романовна

Анастасий (в миру Василий Андреевич Опоцкий) - см в статье Анастасий (имя русских духовных лиц) .


Анастасия Иоанновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анастасий Братановский-Романенко (Андрей Семенович) | Анастасия Николаевна
Анастасий (имя русских духовных лиц) | Анастасия Романовна
Анастасий (в миру Василий Андреевич Опоцкий) | Анатолий (в миру Августин Васильевич Мартыновский)
Анастасий (в миру Алексей Михайлович Добрадин) | Анатолий (в миру Андрей Ключарев)
Анастасий (в миру Алексей Иванович Ключарев) | Анатолий (в миру Андрей Максимович)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анастасия Иоанновна, ландграфиня гессен-гомбургская (1700 - 55), дочь князя Ивана Юрьевича Трубецкого . Была замужем по первому браку за князем Дмитрием Кантемиром, а по второму за ландграфом гессен-гомбургским, русским фельдмаршалом. Славилась своей красотой.

См. также статьи:
Бецкой Иван Иванович .


Анастасия Романовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анастасия Николаевна | Анатолий (в миру Августин Васильевич Мартыновский)
Анастасия Иоанновна | Анатолий (в миру Андрей Ключарев)
Анастасий Братановский-Романенко (Андрей Семенович) | Анатолий (в миру Андрей Максимович)
Анастасий (имя русских духовных лиц) | Анатолий (имя русских духовных лиц)
Анастасий (в миру Василий Андреевич Опоцкий) | Ангальт
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анастасия Романовна, первая жена царя Ивана Васильевича Грозного , из рода Захарьиных-Юрьевых, впоследствии прозывавшихся Романовыми . Отец ее, Роман Юрьевич, был окольничим при Иване III . Венчалась А. с царем 3 февраля 1547 года, умерла 7 августа 1560 года. По словам летописи, "предобрая А. наставляла и приводила Иоанна на всякие добродетели". В посланиях к Курбскому царь упрекал бояр в ненависти к А., которую они сравнивали с Евдокией, гонительницей Златоуста ; Сильвестру и его друзьям она была "единого ради малого слова непотребна". Курбский , говоря о смерти А., упоминает о клевете на Сильвестра и Адашева , "аки бы счаровали ее оные мужи". Сам царь во втором послании к Курбскому писал: "...а и с женою меня вы про что разлучили? Только бы у меня не отняли юницы моея, ино бы Кроновы жертвы не было". Несомненно, что смерть А. тяжело отразилась на душевном состоянии Иоанна и была одним из обстоятельств, обостривших его борьбу с боярством. - Ср. "Русский биографический словарь", II.

См. также статьи:
Адашев Алексей Федорович ;
Василий Блаженный ;
Иоанн Иоаннович (сын Иоанна Грозного) ;
Кашин-Сухой-Оболенский Иван Иванович ;
Курбский Андрей Михайлович ;
Романовы ;
Россия, разд. Хронология по русской истории ;
Сильвестр (священник московского Благовещенского собора) ;
Феодор Иоаннович (царь московский) ;
Христофор Коряжемский ;
Шереметев Иван Васильевич Большой (Иона) ;
Шереметева Елена Ивановна ;
Яковлевы .


Анатолий (в миру Андрей Ключарев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анатолий (в миру Августин Васильевич Мартыновский) | Анатолий (в миру Андрей Максимович)
Анастасия Романовна | Анатолий (имя русских духовных лиц)
Анастасия Николаевна | Ангальт
Анастасия Иоанновна | Ангелар
Анастасий Братановский-Романенко (Андрей Семенович) | Ангели Генрих (Angeli)

Анатолий (в миру Андрей Ключарев) - см. в статье Анатолий (имя русских духовных лиц) .


Анатолий (в миру Андрей Максимович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анатолий (в миру Андрей Ключарев) | Анатолий (имя русских духовных лиц)
Анатолий (в миру Августин Васильевич Мартыновский) | Ангальт
Анастасия Романовна | Ангелар
Анастасия Николаевна | Ангели Генрих (Angeli)
Анастасия Иоанновна | Ангиер

Анатолий (в миру Андрей Максимович) - см. в статье Анатолий (имя русских духовных лиц) .


Анатолий (в миру Августин Васильевич Мартыновский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анастасия Романовна | Анатолий (в миру Андрей Ключарев)
Анастасия Николаевна | Анатолий (в миру Андрей Максимович)
Анастасия Иоанновна | Анатолий (имя русских духовных лиц)
Анастасий Братановский-Романенко (Андрей Семенович) | Ангальт
Анастасий (имя русских духовных лиц) | Ангелар

Анатолий (в миру Августин Васильевич Мартыновский) - см. в статье Анатолий (имя русских духовных лиц) .


Ангальт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анатолий (имя русских духовных лиц) | Ангелар
Анатолий (в миру Андрей Максимович) | Ангели Генрих (Angeli)
Анатолий (в миру Андрей Ключарев) | Ангиер
Анатолий (в миру Августин Васильевич Мартыновский) | Андерсен Юрий
Анастасия Романовна | Андерсон Владимир Александрович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Ангальт, графы. В 1726 году наследный принц Ангальт Дессауский, Вильгельм-Густав, сын знаменитого сподвижника Фридриха Великого, вступил в тайный брак с Иоганной-Софией Герре (Herre). По смерти Вильгельма-Густава, германский император Франц I, 19 сентября 1849 года, пожаловал вдове покойного с потомством фамилию Ангальт и графское Римской империи достоинство. От этого морганатического брака осталось 5 сыновей: 1) гр. Вильгельм, подполковник и флигель-адъютант Фридриха Великого, убит в сражении под Торпау; 2) гр. Фридрих; 3) гр. Густав, прусский капитан, убит в сражении под Бреславлем; 4) Фридрих (гр. Федор Федорович) вступил после заграничной службы, в 1783 году, в русскую, где был генерал-поручиком и генерал-адъютантом Екатерины II , генерал-инспектором войск, расположенных в Ингерманландии, Эстляндии и Финляндии; впоследствии императрица Екатерина II назначила его, как человека высоко просвещенного, директором сухопутного Шляхетского Корпуса. Занимая это место, А. оказал большие услуги по образованию вверенного ему юношества. Он умер холостым в С.-Петербурге 2 мая 1794 года. 5) гр. Альбрехт, прусский полковник, оставил сына, со смертью которого (в 20 годах настоящего столетия) пресеклась фамилия гр. Ангальт. Существует в Пруссии дворянская фамилия Ангальт и поныне. Происходит она от того же принца Ангальт-Дессаусского, Вильгельма-Густава, бывшего в связи с дочерью дессаусского супер-интенданта Хардиуса (Chardius). Сперва потомки Ангальт носили фамилию Густавсон, но 3 января 1761 года получили от Фридриха II дворянское достоинство и фамилию Ангальт.

См. также статьи:
Екимов Андрей Петрович .


Ангелар

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ангальт | Ангели Генрих (Angeli)
Анатолий (имя русских духовных лиц) | Ангиер
Анатолий (в миру Андрей Максимович) | Андерсен Юрий
Анатолий (в миру Андрей Ключарев) | Андерсон Владимир Александрович
Анатолий (в миру Августин Васильевич Мартыновский) | Андерсон Карл Карлович

Ангелар, один из святых седмичисленников, как называются в нашей церкви Кирилл и Мефодий , вместе с их пятью учениками: Гороздом, Климентом, А., Саввой и Наумом. Церковь болгарская признала их святыми. - Ср. Палаузов , "Век болгарского царя Симеона" (СПб., 1852).


Ангели Генрих (Angeli)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ангелар | Ангиер
Ангальт | Андерсен Юрий
Анатолий (имя русских духовных лиц) | Андерсон Владимир Александрович
Анатолий (в миру Андрей Максимович) | Андерсон Карл Карлович
Анатолий (в миру Андрей Ключарев) | Андерсон Федор Карлович

Ангели (Angeli), Генрих, австрийский портретист, родился в 1840 году, в Венгрии, работает преимущественно в Вене. Ученик венской академии и М. Лейтце в Дюссельдорфе; профессор в венской академии. В 1869 году большую популярность доставила А. картина "Мститель за свою честь". С начала 1870-х годов А. занялся исключительно портретистикой и скоро получил всемирную известность. Написал портрет императрицы Марии Федоровны (1896) и княгини А. Оболенской . Отличается внимательным рисунком, тщательным, несколько суховатым письмом и довольно приятным колоритом.


Ангиер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ангели Генрих (Angeli) | Андерсен Юрий
Ангелар | Андерсон Владимир Александрович
Ангальт | Андерсон Карл Карлович
Анатолий (имя русских духовных лиц) | Андерсон Федор Карлович
Анатолий (в миру Андрей Максимович) | Андерсоны (В.А., К.К., Ф.К.)

Ангиер, инженер и оружейный техник, давший в "Kriegstechnische Zeitschrift" за 1906 год очень интересный критический разбор достоинств и недостатков нашей (1891 года) и японской (1897 года) винтовок. Этому критическому разбору предшествует краткое описание этих винтовок и патронов к ним. Основное положение этого разбора - для оценки какого-либо образца оружия считаться со временем его конструирования и сравнивать с образцами его же времени.


Андерсен Юрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ангиер | Андерсон Владимир Александрович
Ангели Генрих (Angeli) | Андерсон Карл Карлович
Ангелар | Андерсон Федор Карлович
Ангальт | Андерсоны (В.А., К.К., Ф.К.)
Анатолий (имя русских духовных лиц) | Андогские

Андерсен, Юрий, автор "Описания восточной езды и завоевания Китая татарами и Формозы китайскими разбойниками". Сочинение это помещается в одном сборнике XVII века, писанном скорописью и принадлежащем теперь Императорской Публичной Библиотеке, которой достался из рукописей Фролова.


Андерсон Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андерсен Юрий | Андерсон Карл Карлович
Ангиер | Андерсон Федор Карлович
Ангели Генрих (Angeli) | Андерсоны (В.А., К.К., Ф.К.)
Ангелар | Андогские
Ангальт | Андогский Николай Иванович

Андерсон Владимир Александрович - см в статье Андерсоны (В.А., К.К., Ф.К.).


Андерсон Карл Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андерсон Владимир Александрович | Андерсон Федор Карлович
Андерсен Юрий | Андерсоны (В.А., К.К., Ф.К.)
Ангиер | Андогские
Ангели Генрих (Angeli) | Андогский Николай Иванович
Ангелар | Андреас-Саломе

Андерсон Карл Карлович - см в статье Андерсоны (В.А., К.К., Ф.К.).


Андерсон Федор Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андерсон Карл Карлович | Андерсоны (В.А., К.К., Ф.К.)
Андерсон Владимир Александрович | Андогские
Андерсен Юрий | Андогский Николай Иванович
Ангиер | Андреас-Саломе
Ангели Генрих (Angeli) | Андреев (псевдоним Н.Г. Чернышевского)

Андерсон Федор Карлович - см в статье Андерсоны (В.А., К.К., Ф.К.).


Андогские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андерсоны (В.А., К.К., Ф.К.) | Андогский Николай Иванович
Андерсон Федор Карлович | Андреас-Саломе
Андерсон Карл Карлович | Андреев (псевдоним Н.Г. Чернышевского)
Андерсон Владимир Александрович | Андреев Александр Николаевич
Андерсен Юрий | Андреев Александр Петрович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андогские или Андомские (как пишутся в Родословце) князья, вероятно получили прозвание по этой же местности, но не от реки, а от земли (ando - конец и maa - земля). Этот род Рюриковичей составляет 5-ю ветвь князей Белозерских и с родоначальника тянулся 4 поколения (16 лиц). Родоначальником князей Андомских был правнук Белозерского князя Василия Романовича - Михаил Андреевич. Впрочем, имея в виду, что князем Андомским назывался и младший брат его - бездетный князь Семен - мы должны заключить, что в руках отца их, Андрея Юрьевича, уже соединялись волости Андога (Андома) и Вадбола (по которой дано прозвание князьям Вадбольским). У Михаила Андреевича было пять сыновей, живших при Иване III . Из них трое оставили потомство. У старшего - Григория (прозванного Христианином), и у третьего, Андрея, было по одному сыну, а у 2-го - два. Шесть сыновей Григория и Иван Васильевич, стоящий в числе порук по Льве Андреевиче Салтыкове (1565), были последними в роде князей Андомских, при Грозном . См. "Бархатн. кн., II", 164 - 5. П. Петрова , "История родов русского дворянства", стр. 114.

См. также статьи:
Ухтомские .


Андогский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андогские | Андреас-Саломе
Андерсоны (В.А., К.К., Ф.К.) | Андреев (псевдоним Н.Г. Чернышевского)
Андерсон Федор Карлович | Андреев Александр Николаевич
Андерсон Карл Карлович | Андреев Александр Петрович
Андерсон Владимир Александрович | Андреев Александр Яковлевич

Андогский, Николай Иванович, врач-окулист. Родился в 1869 году; окончил курс военно-медицинской академии, получил степень доктора за диссертацию "О некоторых условиях для развития послеоперационного нагноения в переднем отделе глазного яблока и для перехода его на глубокие оболочки глаза". В 1898 году приват-доцент военно-медицинской академии по кафедре глазных болезней; в 1900 году приглашен преподавать офтальмологию в с.-петербургский женский медицинский институт и заведовать глазной клиникой института. В 1904 году назначен ординарным профессором института. Написал несколько работ по различным отделам офтальмологии, напечатанных во "Враче", "Вестнике Офтальмологии", "Annales d'Oculistique", "Archiv fur Augenheilkunde", "Archiv fur Ophthalmologie", "Klinische Monatsblatter fur Augenheilkunge" и др.


Андреас-Саломе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андогский Николай Иванович | Андреев (псевдоним Н.Г. Чернышевского)
Андогские | Андреев Александр Николаевич
Андерсоны (В.А., К.К., Ф.К.) | Андреев Александр Петрович
Андерсон Федор Карлович | Андреев Александр Яковлевич
Андерсон Карл Карлович | Андреев В.В.

Андреас-Саломе (Lou-Andreas-Salome), немецкая писательница. Родилась в 1861 году в Петербурге, дочь русского генерала, образование получила в Цюрихе; вышла замуж за профессора Геттингенского университета, ориенталиста Ф.К. Андреаса. Обратила на себя внимание книгами о женских типах в произведениях Ибсена ("Henrik Ibsens Frauengestalten", Берлин, 1892; 2-е изд., Иена, 1906) и о философии Фр. Ницше, в жизни которого играла известную роль ("Friedrich Nitzsche in seinen Werken", Вена, 1894). Ей же принадлежит ряд беллетристических произведений, в которых преимущественно изображаются люди с утонченной нервной организацией и болезненно-повышенной душевной жизнью. Стиль ее не свободен от аффектированности и цветистости. Таковы, например, повести и рассказы: "Ruth" (Штутгарт, 4-е изд., 1904), "Aus fremder Seele" (Штутгарт, 1896, 2-е изд., 1901); "Fenitschka. Eine Ausschweifung" (там же, 1898), "Ma. Ein Portrat" (там же, 1901, 3-е изд., 1904), "Menschenkinder" (там же, 1899, 2-е изд., 1902), "Im Zwischenland. Funf Geschichten aus dem Seelenleben halbwuchsiger Madchen" (там же, 1902) и др.


Андреева Александра Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев-Бурлак Василий Николаевич | Андреевич
Андреев Николай Федорович | Андреевская Варвара Павловна
Андреев Николай Павлович | Андреевские (И.С., С.С.)
Андреев Николай Иванович | Андреевские (М.А., Н.А., П.А.)
Андреев Николай Агапиевич | Андреевские (Э.С., А.С.)

Андреева, Александра Алексеевна, писательница. Поместила ряд обстоятельных статей о западноевропейской литературе в "Северном Вестнике" 1890-х годов, "Вестнике Европы" и других журналах.


Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреева Александра Алексеевна | Андреевская Варвара Павловна
Андреев-Бурлак Василий Николаевич | Андреевские (И.С., С.С.)
Андреев Николай Федорович | Андреевские (М.А., Н.А., П.А.)
Андреев Николай Павлович | Андреевские (Э.С., А.С.)
Андреев Николай Иванович | Андреевский Аркадий Степанович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреевич, см. Соловьев, Евгений .

См. также статьи:
Баранцевич Казимир Станиславович .


Андреевская Варвара Павловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреевич | Андреевские (И.С., С.С.)
Андреева Александра Алексеевна | Андреевские (М.А., Н.А., П.А.)
Андреев-Бурлак Василий Николаевич | Андреевские (Э.С., А.С.)
Андреев Николай Федорович | Андреевский Аркадий Степанович
Андреев Николай Павлович | Андреевский Иван Ефимович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреевская, Варвара Павловна (родилась в 1848 году), детская писательница и переводчица. Ее труды: "Расскажите мне что-нибудь и покажите картинки" (2 изд., СПб., 1886 и 1893); "Хижина под горою" (СПб., 1887); "Олины затеи"; "В добрый час" (СПб., 1888); "Дружок" (2 изд., СПб., 1889 и 1893); сборники рассказов: "Вместо игрушки", "Детский мирок", "Зорька", "Колокольчики", "После труда", "Снегурочка" (СПб., 1890), "Васильки", "Детская радость" (СПб., 1892) и др.

Назад Вперед


Андреевский Иван Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреевский Аркадий Степанович | Андреевский Иван Самойлович
Андреевские (Э.С., А.С.) | Андреевский Михаил Аркадьевич
Андреевские (М.А., Н.А., П.А.) | Андреевский Николай Аркадьевич
Андреевские (И.С., С.С.) | Андреевский Павел Аркадьевич
Андреевская Варвара Павловна | Андреевский Сергей Аркадьевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреевский, Иван Ефимович, юрист. Родился 13 марта 1831 года, умер 20 мая 1891 года. Образование получил в первой санкт-петербургской гимназии и на юридическом факультете Санкт-Петербургского университета. В 1854 году защитил магистерскую диссертацию: "О правах иностранцев в России до половины XV столетия" (СПб., 1854), в которой пришел к выводу, что "древняя история прав иностранцев в России свидетельствует о правильнейшем взгляде русских на чужеземцев, и потому имеет большее внутреннее достоинство, чем история прав иностранцев у прочих европейских народов". Он указывал при этом на право (в древней Руси) свободного приезда и выезда иностранцев, на широкую веротерпимость русских, на предоставление иностранцам права владеть домами в городах и т. п. В 1855 году А. напечатал, pro venia legendi, рассуждение: "О договоре Новгорода с немецкими городами и Готландом, заключенном в 1270 году" (СПб.) и в качестве приват-доцента начал читать в Санкт-Петербургском университете лекции государственного и полицейского права. Результатом лекций было его "Русское государственное право" (т. I. Введение и часть I: "О правительстве". СПб., 1866), в котором впервые была сделана попытка разъяснить исторические основы нашего государственного права и осветить его с точки зрения западноевропейской науки. В 1864 году появилась его докторская диссертация: "О наместниках, воеводах и губернаторах". В предисловии автор говорит о благотворном значении только что вводившегося "Положения о земских учреждениях". Великое начало самоуправления должно было во всех отношениях изменить к лучшему характер губернаторской власти. К губернаторской власти А. возвращается и в одной из позднейших статей своих: "Реформа исполнительной полиции в России" (в "Сборнике Государственных знаний", т. I, СПб., 1878). В 1855 году А., одновременно с начатием лекций в университете, занял в Училище Правоведения освободившуюся вследствие смерти Неволина кафедру энциклопедии и истории русского права, которую он занимал до самой своей кончины. По главному предмету своих занятий А. издал курс "Полицейского права" (2 тт., СПб., 1872; 2-е дополненное изд. 1874). Он распадается на два отдела: учение о безопасности и учение о благосостоянии, и таким образом обнимает все учение об управлении. В этом труде автор проводит свою основную мысль о свободе частной инициативы и о содействии общества и государства в тех случаях, когда силы частного лица оказываются недостаточными для всестороннего развития личности. В 1883 году совет университета избрал А. на должность ректора, удержанную им по введении нового устава 1884 года до 1887 года, когда он оставил, вместе с тем, и профессуру в Санкт-Петербургском университете. Ректорство А. совпало с тяжелым периодом университетской жизни. Ломка старых порядков и создание новых держали его в крайне напряженном состоянии. Потребовалась вся его энергия и любовь к молодежи, чтобы согласить противоположные интересы, умиротворить пылкие элементы. - А., как опытный юрист, был приглашаем в некоторые правительственные комиссии. Особым вниманием А. пользовались земское и городское самоуправление и, в частности, общественное управление столицы, которое неоднократно обращалось к нему за советами и указаниями, особенно по организации санитарной части и общественного призрения. Так, когда организовалась городская комиссия общественного здравия, А. составил для нее свод действовавших узаконений по охранению общественного здравия, послуживший основанием для разработки всех последующих обязательных постановлений санкт-петербургской городской думы по этому предмету. В последние годы центром общественной деятельности А. служило основанное в 1877 году "Русское общество охранения народного здравия". В 1885 году А. был назначен директором Археологического Института, где занимал кафедру "науки об архивах". Здесь А. явился непосредственным продолжателем учредителя Института, Н.В. Калачева , и энергичным организатором по осуществлению его планов и предначертаний. В течение шести лет, т. е. до самой своей кончины, А. приложил свои обширные знания к поддержке и возведению на надлежащую высоту этого учреждения, стоящего во главе губернских ученых архивных комиссий, заботящихся об изучении и охранении отечественной старины. Кроме вышеназванных, А. принадлежат следующие труды: "О значении университетов в государственном, ученом и учебном отношении" (в "Приложениях к журналам заседаний ученого комитета главного правления училищ по проекту Общего Устава Российских университетов", 1862 год); "Новейшие попытки к лучшему устроению призрения бедных" (в "Сборнике государственных знаний", т. I); "О значении работ русского земства для администрации и экономической науки" (Труды Вольно-Экономического Общества т. III, 1876); "Ход распространения в русском обществе политических знаний, 1855 - 1880 годы" (в "Русской Старине" 1881 год, № 2, по поводу 25-летия царствования Императора Александра II ); "Князь Александр Аркадьевич Суворов" (там же, 1882, т. XXXIII); "О финансовых затруднениях России в начале XVIII столетия" (в "Вестнике Археологии и Истории" за 1864 год); "О значении разработки архивов для успехов кодификации" (в "Наблюдателе", 1882, № 7); "Ученые архивные комиссии в 1886 году" (в "Русской Старине", 1887, т. LVI); "Десятилетие Археологического Института" (в "Русской Старине", 1887); "Ученые архивные комиссии в 1887 году" (там же, 1888); "О заседаниях Правительствующего Сената в 1740 - 41 году, по неизданным материалам" (в "Вестнике археологии и истории", вып. VII, 1888). Кроме того, А. издал "Полное собрание сочинений К.А. Неволина" (5 тт., СПб., 1857 - 60) и редактировал русский перевод руководства Лоренца Штейна, "Учение об управлении и право управления, с сравнением литературы и законодательств Франции, Англии и Германии" (СПб., 1874), "Земский Ежегодник за 1876" (изд. Вольно-Экономического Общества, 1878), а также "Юридическую Библиографию", издававшуюся в 1884 - 86 годах юридическим факультетом С.-Петербургского университета. В 1890 - 91 годах А. принял на себя общую редакцию "Энциклопедического Словаря" Брокгауза-Ефрона и успел выпустить 6 полутомов, поместив в них следующие крупные статьи: "Археологические институты и археологические школы", "Архивное право", "Архивные ученые комиссии", "Архивоведение или наука об Архивах", "Архивы", "Благо", "Благополучие", "Благосостояние", "Благоустройство", "Благочиние", "Блунчли" и многое другое.

См. также статьи:
Безобразов Владимир Павлович ;
Карлович Владислав Михайлович ;
Неволин Константин Алексеевич ;
Николай Александрович ;
Россия, разд. Русское государственное право .


Андреевский Иван Самойлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреевский Иван Ефимович | Андреевский Михаил Аркадьевич
Андреевский Аркадий Степанович | Андреевский Николай Аркадьевич
Андреевские (Э.С., А.С.) | Андреевский Павел Аркадьевич
Андреевские (М.А., Н.А., П.А.) | Андреевский Сергей Аркадьевич
Андреевские (И.С., С.С.) | Андреевский Степан Семенович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреевский Иван Самойлович - см. в статье Андреевские (И.С., С.С.) .

Назад Вперед


Андреевский Степан Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреевский Сергей Аркадьевич | Андреевский Эраст Степанович
Андреевский Павел Аркадьевич | Андреевы (писатели)
Андреевский Николай Аркадьевич | Андрей (в миру князь Александр Ухтомский)
Андреевский Михаил Аркадьевич | Андрей (Васило)
Андреевский Иван Самойлович | Андрей (из Яшовиц)

Андреевский Степан Семенович - см. в статье Андреевские (И.С., С.С.) .


Андреевский Эраст Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреевский Степан Семенович | Андреевы (писатели)
Андреевский Сергей Аркадьевич | Андрей (в миру князь Александр Ухтомский)
Андреевский Павел Аркадьевич | Андрей (Васило)
Андреевский Николай Аркадьевич | Андрей (из Яшовиц)
Андреевский Михаил Аркадьевич | Андрей (имя нескольких расколоучителей)

Андреевский Эраст Степанович - см. в статье Андреевские (Э.С., А.С.) .


Андреевский Аркадий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреевские (Э.С., А.С.) | Андреевский Иван Ефимович
Андреевские (М.А., Н.А., П.А.) | Андреевский Иван Самойлович
Андреевские (И.С., С.С.) | Андреевский Михаил Аркадьевич
Андреевская Варвара Павловна | Андреевский Николай Аркадьевич
Андреевич | Андреевский Павел Аркадьевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреевский Аркадий Степанович - см. в статье Андреевские (Э.С., А.С.) .

Назад Вперед


Андреевский Михаил Аркадьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреевский Иван Самойлович | Андреевский Николай Аркадьевич
Андреевский Иван Ефимович | Андреевский Павел Аркадьевич
Андреевский Аркадий Степанович | Андреевский Сергей Аркадьевич
Андреевские (Э.С., А.С.) | Андреевский Степан Семенович
Андреевские (М.А., Н.А., П.А.) | Андреевский Эраст Степанович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреевский Михаил Аркадьевич - см. в статье Андреевские (М.А., Н.А., П.А.) .

См. также статьи:
Андреевские (Э.С., А.С.) .


Андреевский Николай Аркадьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреевский Михаил Аркадьевич | Андреевский Павел Аркадьевич
Андреевский Иван Самойлович | Андреевский Сергей Аркадьевич
Андреевский Иван Ефимович | Андреевский Степан Семенович
Андреевский Аркадий Степанович | Андреевский Эраст Степанович
Андреевские (Э.С., А.С.) | Андреевы (писатели)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреевский Николай Аркадьевич - см. в статье Андреевские (М.А., Н.А., П.А.) .

См. также статьи:
Андреевские (Э.С., А.С.) .


Андреевский Павел Аркадьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреевский Николай Аркадьевич | Андреевский Сергей Аркадьевич
Андреевский Михаил Аркадьевич | Андреевский Степан Семенович
Андреевский Иван Самойлович | Андреевский Эраст Степанович
Андреевский Иван Ефимович | Андреевы (писатели)
Андреевский Аркадий Степанович | Андрей (в миру князь Александр Ухтомский)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреевский Павел Аркадьевич - см. в статье Андреевские (М.А., Н.А., П.А.) .

См. также статьи:
Андреевские (Э.С., А.С.) .


Андреевский Сергей Аркадьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреевский Павел Аркадьевич | Андреевский Степан Семенович
Андреевский Николай Аркадьевич | Андреевский Эраст Степанович
Андреевский Михаил Аркадьевич | Андреевы (писатели)
Андреевский Иван Самойлович | Андрей (в миру князь Александр Ухтомский)
Андреевский Иван Ефимович | Андрей (Васило)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреевский, Сергей Аркадьевич, известный поэт, критик и судебный оратор. Родился в 1847 году, в Екатеринославской губернии, в талантливой дворянской семье. В 1869 году окончил курс по юридическому факультету в Харьковском университете и поступил на службу по судебному ведомству. В 1878 году, состоя товарищем прокурора с.-петербургского окружного суда, отказался выступить обвинителем по делу Веры Засулич и должен был выйти в отставку. Записавшись в число присяжных поверенных с.-петербургской судебный палаты, А. быстро составил себе репутацию одного из самых блестящих уголовных защитников. Оратор чрезвычайно изящный, А. всегда дает тонкие психологические портреты своих клиентов и старается воздействовать на чувство присяжных заседателей. Художественно обработанные речи А. принадлежат к наиболее выдающимся образцам русского судебного красноречия. "Защитительные речи" А. выдержали 3 издания (первое СПб., 1891). Литературную деятельность свою А. начал для поэта очень поздно - в 30 лет и притом совершенно случайно, заинтересовавшись одним стихотворением Мюссе, которое ему захотелось передать в русском переводе. До тех пор он не написал ни одного стиха. Это объясняется тем, что пора юности поэта, по его автобиографическому заявлению, совпала "с разгаром Писаревского влияния", которое его "надолго отбросило от прежних литературных кумиров". Начав с переводов, А. вскоре перешел к оригинальным стихотворениям, которые помещал по преимуществу в "Вестнике Европы". В 1886 году он издал сборник своих стихов, в состав которого входят 3 поэмы ("На утре дней", "Мрак", "Обрученные") и, наряду с оригинальными стихотворениями, ряд переводов из Мюссе, Бодлера, Эдгара По и др. От идей недавнего поклонника Писарева в этом сборнике нет уже ни малейшего следа. Эпиграф его взят из Эдгара По: "Красота - единственно законная область поэзии; меланхолия - наиболее законное из поэтических настроений". Весь сборник есть строгое воплощение этого девиза. В нем нет ни одного стихотворения с общественною подкладкою; поэт прямо сознается, что общественные инстинкты в нем замерли: "в моей груди, большой и грешной, о злобе дня заботы нет". Поэт с горечью относится к своим прежним воззрениям, в которых не видит ничего зиждущего. Но новое настроение не дало ему бодрости. Усталость красною нитью проходит через все его произведения, лирические по преимуществу. Преждевременным старчеством душевным проникнут целый ряд мелких стихотворений А., в которых описывается, как он "окаменел", как "с грудью холодной" вспоминает о прошлом, как его "дни старости бесцветно серебрятся", как, "вялый и больной", он вступил "в туманы осени дождливой" и т. п. Усталостью же полна наиболее выдающаяся пьеса сборника: "Мрак". Здесь поэт дает полную волю своему отчаянью: "Из долгих, долгих наблюдений я вынес горестный урок, что нет завидных назначений и нет заманчивых дорог. В душе - пустыня, в сердце холод, и нынче скучно, как вчера, и мысли давит мне хандра, тяжеловесная, как молот". Чтобы найти выход из душевного мрака, поэт обращается к своему гению, который вызывает ряд картин когда-то пережитых поэтом впечатлений: "Тени туманные, звуки неясные, образы прошлого вечно-прекрасные, вечно сокрытые мглой отдаления, встаньте из мрака в лучах обновления! Встаньте без горечи, светло-нарядные, в жизненном облике, сердцу понятные, душу воздвигните силой целебною, двигайтесь, образы, цепью волшебною!" Но ничего, кроме горечи, не выносит поэт из того смотра мертвецов, и по-прежнему у него "в душе темно и скучно, и сердце к прошлому беззвучно, а к жизни холодно, как сталь!" Душевная усталость поэта так велика, что и для переводов и переложений он избирает почти исключительно сюжеты, подходящие к тоскливому настроению его: "Довольно" Тургенева , наиболее проникнутые сплином и безнадежною тоскою стихотворения По и Бодлера, "Разбитую вазу" Сюлли, с ее намеками на разбитое сердце и т. д. Такое отсутствие душевной бодрости не могло служить источником творческой продуктивности, и последние 20 лет изящные, хотя и не чуждые изысканности и деланной щеголеватости, стихи А. появляются в печати крайне редко. В 1898 году вышло 2-е изд. его сборника (собраны в отдельном издании под заглавием "Литературные Чтения", СПб., 1891 год, 3-е издание; "Литературные Очерки", СПб., 1902 год). Почти отказавшись от поэтической деятельности, А. с конца 1880-х годов, хотя редко, но всегда заметно и интересно, выступает с небольшими, очень изящными и содержательными критическими этюдами и литературными портретами. Сильной стороной этюдов А. является то, что они написаны не только "по поводу", как это часто бывает в нашей критике, но действительно задаются целью прежде всего обрисовать духовный облик разбираемого писателя. И А. часто удается такая задача, когда идет о писателе, в большей или меньшей мере душевно-созвучном критику-поэту. Так, А. принадлежит честь обратного водворения на высокое место почти забытого Баратынского , хотя при этом критик впадает в совершенно неправильную полемику против Белинского , якобы умалившего значение Баратынского. Очень интересны этюды о Тургеневе и Лермонтове . Серьезной заслугой в свое время (1888) был этюд о "Братьях Карамазовых". Это одно из первых проявлений того нового понимания Достоевского , которое в 1890-х годах сменило прежнее, в общем довольно элементарное истолкование сложнейшего творчества великого патологического гения. Вполне остаться в пределах непосредственного истолкования рассматриваемого писателя, однако, не удается А. Слишком для этого он полон вражды к некогда увлекавшей его писаревщине и вообще к публицистическим стремлениям русской литературной мысли. И сплошь да рядом истолкование А. принимает полемически-одностороннее направление. Так, Тургенев для него только "задумчивый поэт земного существования", и именно тому, что он "поэт", А. придает основное значение при оценке Тургенева, в творчестве которого, будто бы, "преобладающая задача - искание "красоты". В Лермонтове он видит только "гордого человека", огорченного своим божественным происхождением", который раз услыхав "звуки небес", уже не мог иметь интереса к "скучным песням земли". Поэтому он считает "фальшью" всякое желание связать Лермонтова с условиями его времени и даже в "Думе" видит "укор, который можно впредь до окончания мира повторять всякому поколению". При общей вражде критика ко всякого рода "гражданственности", он, естественно, должен относиться отрицательно к Некрасову . И этюд о нем так и начинается словами: "Спорный поэт". Затем, однако, критик категорически говорит и о "необычайной даровитости" Некрасова и о том, что поэзия его была "горячей и грозной проповедью", что он "является истинным поэтом в тех случаях, когда излагает народные поэмы народным говором", что даже в сатирах его есть стихи, которые "могут быть названы вечными" и "по художественной правде равны лучшим пушкинским строкам". И в результате читатель приходит к выводу, что Некрасов, совершенно бесспорно, поэт очень большой. Всего менее удался А. Гаршин . Внешне он анализирует его очень верно, и скелет творчества автора "Красного цветка" намечен у него вполне правильно; но души скорбного страдальца критик не уловил. То жгучее стремление к идеалу, в котором лежит тайна неотразимого обаяния повестей Гаршина, совсем не затронуло комментатора, с его равнодушием и порою даже враждой к общественности. Он анализирует героические стремления гаршинского творчества с тем же спокойствием, с каким разбирает технические детали гаршинской манеры, и не удивительно, что и читатель разбора доканчивает статью без всякого волнения. И это отсутствие страсти, это часто очень тонкое, но, вместе с тем, холодноватое и суховатое анализирование вполне гармонирует с нарядно-скорбной и усталой поэзией А. и сливается в один общий литературный облик. А. и поэт, и критик - "для немногих". - Ср. Арсеньев , "Критические этюды", т. II, и ст. о судебных речах А. в "Вестнике Европы" за 1891 год, № 6; Венгеров , "Критико-биографический словарь", т. I.; "Сочинения Белинского" под редакцией Венгерова, т. VII, примечания, стр. 626 - 637; Михайловский , "Сочинения". С. Венгеров.

См. также статьи:
Андреевские (М.А., Н.А., П.А.) ;
Андреевские (Э.С., А.С.) ;
Баратынский Евгений Абрамович ;
Гаршин Всеволод Михайлович ;
Достоевский Федор Михайлович ;
Лермонтов Михаил Юрьевич ;
Некрасов Николай Алексеевич ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Толстой Лев Николаевич .


Андреев Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев (псевдоним Н.Г. Чернышевского) | Андреев Александр Петрович
Андреас-Саломе | Андреев Александр Яковлевич
Андогский Николай Иванович | Андреев В.В.
Андогские | Андреев Василий
Андерсоны (В.А., К.К., Ф.К.) | Андреев Василий Васильевич

Андреев Александр Николаевич - см. в статье Андреевы (писатели) .


Андреев Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев Александр Петрович | Андреев В.В.
Андреев Александр Николаевич | Андреев Василий
Андреев (псевдоним Н.Г. Чернышевского) | Андреев Василий Васильевич
Андреас-Саломе | Андреев Евгений Николаевич
Андогский Николай Иванович | Андреев Иван Васильевич

Андреев Александр Яковлевич - см. в статье Андреевы (писатели) .


Андреев Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев Евгений Николаевич | Андреев Иван Дмитриевич
Андреев Василий Васильевич | Андреев Константин Алексеевич
Андреев Василий | Андреев Константин Петрович
Андреев В.В. | Андреев Леонид Николаевич
Андреев Александр Яковлевич | Андреев Матвей

Андреев Иван Васильевич - см. в статье Андреевы (писатели) .


Андреев Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев Николай Агапиевич | Андреев Николай Павлович
Андреев Матвей | Андреев Николай Федорович
Андреев Леонид Николаевич | Андреев-Бурлак Василий Николаевич
Андреев Константин Петрович | Андреева Александра Алексеевна
Андреев Константин Алексеевич | Андреевич

Андреев Николай Иванович - см. в статье Андреевы (писатели) .


Андреев Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев Николай Павлович | Андреев-Бурлак Василий Николаевич
Андреев Николай Иванович | Андреева Александра Алексеевна
Андреев Николай Агапиевич | Андреевич
Андреев Матвей | Андреевская Варвара Павловна
Андреев Леонид Николаевич | Андреевские (И.С., С.С.)

Андреев Николай Федорович - см. в статье Андреевы (писатели) .


Андреев (псевдоним Н.Г. Чернышевского)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреас-Саломе | Андреев Александр Николаевич
Андогский Николай Иванович | Андреев Александр Петрович
Андогские | Андреев Александр Яковлевич
Андерсоны (В.А., К.К., Ф.К.) | Андреев В.В.
Андерсон Федор Карлович | Андреев Василий
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреев (псевдоним Н.Г. Чернышевского) - см. в статье Андреевы (писатели) .

См. также статьи:
Гоголь Николай Васильевич .


Андреев Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев Александр Николаевич | Андреев Александр Яковлевич
Андреев (псевдоним Н.Г. Чернышевского) | Андреев В.В.
Андреас-Саломе | Андреев Василий
Андогский Николай Иванович | Андреев Василий Васильевич
Андогские | Андреев Евгений Николаевич

Андреев, Александр Петрович, гидрограф (1820 - 1883). Главнейшие его исследования касаются Ладожского озера, прибрежья Финского залива и рек Невы и Ижоры; результаты их опубликованы в "Морском Сборнике" 1861 - 1864 годов и отдельными монографиями, из которых важнейшая - "Ладожское озеро" (СПб., 1875).


Андреев Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев В.В. | Андреев Василий Васильевич
Андреев Александр Яковлевич | Андреев Евгений Николаевич
Андреев Александр Петрович | Андреев Иван Васильевич
Андреев Александр Николаевич | Андреев Иван Дмитриевич
Андреев (псевдоним Н.Г. Чернышевского) | Андреев Константин Алексеевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреев, Василий, один из лучших русских граверов XVII века, ученик Афанасия Трухменского . Работал вместе с Леонтием Буниным для синодиков и других духовных книг. Превосходны гравюры А. на меди: 1) "Богоматерь с младенцем Иисусом", который играет на гуслях, сделанных в виде креста; кругом каемка из вырезанных листьев и завитков; внизу подпись "Rezal uczenic atanasii truchmenscovo"; 2) "Богоматерь" в короне, со скипетром и державой в руках; на коленях ее Спаситель. Внизу стихи "Преизбранная Мария невеста..." и т. д.; 3) "Изображение Христа"; 4) "Распятие" и др. Всех гравюр его известно до 30; из них некоторые очень редки. - Ср. Ровинский , "Русские граверы и их произведения" (М., 1870).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Андреев Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев Василий | Андреев Евгений Николаевич
Андреев В.В. | Андреев Иван Васильевич
Андреев Александр Яковлевич | Андреев Иван Дмитриевич
Андреев Александр Петрович | Андреев Константин Алексеевич
Андреев Александр Николаевич | Андреев Константин Петрович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреев, Василий Васильевич, виртуоз-балалаечник. Родился в 1862 году в г. Бежецке, Тверской губернии. В 1881 году занялся усовершенствованием народных великорусских музыкальных инструментов и образовал в С.-Петербурге из любителей игры на них так называемый великорусский оркестр из струнных (домры четырех различных размеров, балалайки шести размеров, гусли), духовых (брелка или жалейка - род свирели, пастушеского рожка), ударных (накры - род литавр из больших глиняных горшков с натянутой на них кожей, бубен). Большинство этих инструментов (домры, балалайки, накры), как показывают уже их имена, совсем не великорусского, а восточного, азиатского (турецко-татарского) происхождения, притом далеко не особенно древнего (например, балалайка не восходит далее начала XVIII или конца XVII века). После концертов этого оркестра, имеющего своеобразный, но монотонный и скоро приедающийся колорит, в 1888 году, в русском обществе развилось широкое увлечение названными инструментами (особенно балалайкой) благодаря сравнительной легкости игры на них. Явился на них широкий спрос, в связи с которым возникло усиленное их производство мастерами музыкальных инструментов, поддержанное введением обучения игры на них в войсках. Стали издаваться школы и ноты (преимущественно аранжировки народных песен, обычно весьма невысокого музыкального достоинства, редко оригинальные композиции, вроде вальсов и т. п. салонных сочинений, совсем уже не "великорусского" пошиба). Виртуозно владея техникой игры на балалайке, А. выступал и в качестве композитора для своего инструмента и для великорусского оркестра. Время от времени он совершает со своим оркестром концертные путешествия по России и Европе (где имел недавно огромный успех), а также заведует постановкой обучения игре на "великорусских" инструментах в войсках гвардии.

См. также статьи:
Фомин Николай Петрович .


Андреев В.В.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев Александр Яковлевич | Андреев Василий
Андреев Александр Петрович | Андреев Василий Васильевич
Андреев Александр Николаевич | Андреев Евгений Николаевич
Андреев (псевдоним Н.Г. Чернышевского) | Андреев Иван Васильевич
Андреас-Саломе | Андреев Иван Дмитриевич

Андреев (В.В.) - историк. Был учителем киевского женского института. Писал довольно много, но работы его носят чисто компилятивный характер; более известные из них; "Раскол и его значение в русской истории" (СПб., 1870); "Представители власти в России после Петра I" (2 изд., СПб., 1870 и 1871); "Общеобразовательные очерки русской истории" (СПб., 1871); "Война за утверждение прусской гегемонии в Европе" (СПб., 1871), "Очерки из истории образования и литературы в России" (СПб., 1872); "Вопросы, очерки и заметки из русской истории" (СПб., 1872); "Народы-старцы: Китай, Япония, Индия" (СПб., 1874); "Русская Старина" (СПб., 1875); "В области неразгаданного" (СПб., 1875); "Сельский постоянный календарь" (Киев, 1876); "Исторические очерки" (ib., 1877); "Современная Россия" (СПб., 1877); "Наша родина и чужие страны" (3 изд., Киев, 1893).


Андреев Евгений Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев Василий Васильевич | Андреев Иван Васильевич
Андреев Василий | Андреев Иван Дмитриевич
Андреев В.В. | Андреев Константин Алексеевич
Андреев Александр Яковлевич | Андреев Константин Петрович
Андреев Александр Петрович | Андреев Леонид Николаевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреев, Евгений Николаевич, технолог и педагог, 1829 - 80, окончил курс по камеральному отделению юридического факультета Петербургского университета; был инспектором технологического института, занимал кафедру сельскохозяйственной технологии в Лесном институте; позже состоял членом совета министерства финансов. С шестидесятых годов А. является одним из деятельных членов "Русского технического общества" и его секретарем. Открывшаяся по его инициативе при техническом обществе комиссия по техническому образованию, в которой он председательствовал почти до самой смерти, обязана ему достигнутыми ею плодотворными результатами. Стараниями А. создана целая сеть школ по образованию мастеров. Он же много сделал для привлечения интереса общества к кустарной промышленности и принимал живое участие в работах общества для содействия русской торговле и промышленности. А. напечатал ряд трудов по химической технологии и статей по вопросам технического образования и пр. В 1889 году А. был комиссаром русского отдела всемирной промышленности в Париже, где и умер. - Ср. С.А. Венгеров , "Критико-биографический словарь".

См. также статьи:
Ильенков Павел Антонович ;
Россия, разд. Технологическая наука .


Андреев Иван Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев Иван Васильевич | Андреев Константин Алексеевич
Андреев Евгений Николаевич | Андреев Константин Петрович
Андреев Василий Васильевич | Андреев Леонид Николаевич
Андреев Василий | Андреев Матвей
Андреев В.В. | Андреев Николай Агапиевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреев, Иван Дмитриевич, историк, родился в 1867 году. Окончил курс в Московской духовной академии, где состоял профессором; был редактором академического журнала "Богословский Вестник". В 1907 году по конкурсу получил кафедру истории церкви в Петербургском университете. С мая 1910 года проректор университета. Главные работы А. посвящены истории константинопольского патриархата от Халкедонского собора до Фотия в четырех книгах, появившихся в 1895, 1904, 1906 и 1907 годах (Сергиев Посад). Кроме того, напечатано: "Основные элементы государственного строя Византии" ("Богословский Вестник", 1898); "Святой Тарасий, патриарх Константинопольский" (Там же, 1899) и др. Состоит редактором отдела церковной истории в настоящем "Словаре".

См. также статьи:
Лебедев Алексей Петрович .


Андреев Константин Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев Иван Дмитриевич | Андреев Константин Петрович
Андреев Иван Васильевич | Андреев Леонид Николаевич
Андреев Евгений Николаевич | Андреев Матвей
Андреев Василий Васильевич | Андреев Николай Агапиевич
Андреев Василий | Андреев Николай Иванович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреев, Константин Алексеевич, математик, профессор харьковского, потом - Московского университета. Родился в Москве 14 марта 1848 года; в детстве лишился одного глаза, что не помешало ему оказать блистательные успехи в математике и обратить на себя внимание профессоров А.Ю. Давыдова, В.Я. Цингера и Н.В. Бугаева . В 1875 году защитил магистерскую диссертацию: "О геометрическом образовании плоских кривых", в 1879 году - докторскую: "О геометрических соответствиях в применении к вопросу о построении кривых линий". В 1884 году избран Академией Наук в члены-корреспонденты. Был председателем образовавшегося в 1879 году при Харьковском университете Математического общества и редактором его трудов. Автор весьма известного трактата "Основной курс аналитической геометрии" (3 издания) и сборника упражнений по аналитической геометрии.

См. также статьи:
Россия, разд. Математика .


Андреев Константин Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев Константин Алексеевич | Андреев Леонид Николаевич
Андреев Иван Дмитриевич | Андреев Матвей
Андреев Иван Васильевич | Андреев Николай Агапиевич
Андреев Евгений Николаевич | Андреев Николай Иванович
Андреев Василий Васильевич | Андреев Николай Павлович

Андреев, Константин Петрович, метеоролог, морской офицер; в 1882 году был начальником 2-й русской станции на Новой Земле; в конце 1880-х годов исследовал Мурманский берег. Труды А. изданы Императорским Русским Географическим Обществом под заглавием "Труды русской полярной станции на Новой Земле". Ч. I. "Магнитные наблюдения" (СПб., 1891; этот труд одновременно вышел и на немецком языке). Ч. II: "Метеорологические наблюдения" (СПб., 1886).


Андреев Леонид Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев Константин Петрович | Андреев Матвей
Андреев Константин Алексеевич | Андреев Николай Агапиевич
Андреев Иван Дмитриевич | Андреев Николай Иванович
Андреев Иван Васильевич | Андреев Николай Павлович
Андреев Евгений Николаевич | Андреев Николай Федорович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреев, Леонид Николаевич, даровитый писатель. Родился в Орле в 1871 году. Отец его, сын по крови предводителя дворянства и крепостной девушки, был землемером; мать происхождения польского. Детство свое помнит "ясным, беззаботным". Учился в орловской гимназии и, по собственному указанию в небольшой автобиографии ("Журнал для всех", 1903, № 1), "учился скверно, в седьмом классе целый год носил звание последнего ученика и за поведение имел не свыше четырех, а иногда три". Читал очень много, главным образом, беллетристику. Огромное впечатление произвело на него "В чем моя вера" Толстого . "Вгрызался" он также в Гартмана и Шопенгауэра; последнего изучил очень обстоятельно, делая из него большие извлечения и составляя пространные конспекты. Под этими влияниями, лет с 15 - 16 стал мучиться "проклятыми вопросами" до такой степени, что, желая испытать "судьбу", лег на рельсы. "Судьба" оказалась благосклонной. Паровоз имел на этот раз высоко поднятую топку, и промчавшийся над юношей поезд не причинил ему вреда. Окончив гимназию, А. поступил на юридический факультет Петербургского университета. К этому времени материальные условия семьи чрезвычайно ухудшились. Отец умер, и пришлось сильно нуждаться, даже голодать. На эту тему А. написал первый свой рассказ - "о голодном студенте. Я плакал, когда писал его, а в редакции, когда мне возвращали рукопись, смеялись". Курс окончил А. в Московском университете, где "материально жилось лучше": помогали товарищи и комитет". Но "в других отношениях" он "с большим удовольствием вспоминает Петербургский университет". В 1894 году А. "неудачно стрелялся; последствием неудачного выстрела было церковное покаяние и болезнь сердца, не опасная, но упрямая и надоедливая". Была еще и третья попытка самоубийства. Общественностью он не интересовался, к политическим кружкам не примыкал и жил той забулдыжной жизнью студенческой цыганщины, которую позднее изобразил в "Днях нашей жизни" и "Gaudeamus". Этот период, полный то мрачнейших, то разгульных настроений, отмечен огромным впечатлением, которое произвел на А. Ницше. Попытки попасть в печать все не удавались; зато удачно шли занятия живописью. Он "рисовал на заказ портреты по 3 и 5 рублей штука. Усовершенствовавшись, стал получать за портрет по 10 и даже по 12 рублей". В 1897 году А. получил диплом и записался в число московских помощников присяжных поверенных, но практикой почти не занимался. Ему предложили давать отчеты в только что основанную московскую газету "Курьер". Писал он тут также маленькие фельетоны, театральные отчеты и т. д., подписываясь псевдонимами Джемс Линч и А-ев. Когда позднее А. достиг большой известности, некоторые издания, чтобы хотя что-нибудь дать из произведений модного писателя, стали перепечатывать фельетоны Джемса Линча, а недавно книгоиздательство "Просвещение", приступив к полному собранию сочинений А., издало целый том "Рассказов, очерков, статей" (СПб., 1911) из "Курьера". Кроме недурного рассказа "Случай", ничто в них не предвещает будущего выдающегося писателя. Для пасхального номера 1898 года А. написал "под влиянием Диккенса", которого очень любил, рассказ "Бергамот и Гараська". Он решил судьбу А.: на него обратил внимание Максим Горький . Молодые писатели сблизились и вместе с некоторыми другими начинающими писателями - Скитальцем , Буниным , Телешовым и певцом Шаляпиным - образовали тесное литературно-артистическое содружество. Внимание большой публики А. обратил на себя в "Жизни" 1901 года рассказом "Жили-были". В том же 1901 году вышел первый сборник рассказов А. Литературные дебюты А. совпали с эпохой огромных успехов Максима Горького, когда публика восторженно стала верить в нарождение новых талантов и жадно раскупала все, что давало какое-нибудь основание предполагать появление свежего дарования. Бросилась она и на небольшую книжку А., которая в короткое время разошлась в нескольких десятках тысяч экземпляров. Критики самых разнообразных направлений, в том числе Михайловский , отнеслись к молодому писателю как к литературному явлению серьезного значения. Уже в этом первом сборнике достаточно определенно обозначились общее направление творчества А. и литературная манера его, столь непохожая на обычные приемы нашей беллетристики. Но еще добрая половина книжки примыкала к старой манере, и здесь на первом месте стояла превосходная повесть "Жили-были". Она до сих пор остается самым художественно-стройным произведением А., в крупном даровании которого так поражает отсутствие правильной архитектоники. Не подавляет она читателя и сплошным мраком. Правда, дело происходит в больнице, и два главных действующих лица с самого начала приговорены к смерти: но смерть их, так сказать, нормальная и не подрывает в читателе самого желания жить. Напротив, в лице добряка-дьякона замечательно ярко и художественно верно воплощена жажда жизни. Уж так мало дает дьякону жизнь; если он выздоровеет, он только от нее и получит, что даровое "солнышко", да увидит, как цветет яблоко "белый налив". Но и этих малых утех достаточно для его оптимизма. В этом же рассказе единственный раз во всех произведениях А., хотя и мимоходом, но все же заманчиво и ободряюще изображена счастливая любовь. Особняком от общего характера произведений А. стоят "Жили-были" и по манере изложения, в которой еще чувствуется влияние манеры Чехова , с ее схематичностью, с ее уменьем создавать смутные настроения, но, вместе с тем, с ее художественной ясностью и отчетливостью. Частью в обычной манере и без желания наполнить душу читателя безысходной тоской написаны рассказы: "Петька на даче", "На реке", "Валя", "В подвале". В "Петьке на даче" обрисовано житье-бытье мальчика, безвыходно торчащего в темной вонючей парикмахерской и вдруг получившего возможность провести недельку на даче. Светлое настроение мальчугана, со всей полнотой детской цельности отдающегося несложным радостям вольной деревенской жизни, - ужению рыбы, прогулкам по лесу, беганию по полям и т. д., - передано прекрасно. Тем разительнее, конечно, контраст с необходимостью вернуться в вонючую парикмахерскую. Но читателя это все-таки не подавляет окончательно. Ему внушается, наоборот, мысль об устранимости зла; думается - вот поставить бы мальчугана в хорошие условия, и он расцветет. Есть, значит, какие-то хорошие условия, при которых жизнь может идти, как следует. Детской психологии и вопросу о детях посвящен также теплыми тонами, без позднейшей андреевской жесткости, написанный рассказ "Валя". И здесь очень грустная история: приемные родители безумно привязались к симпатичному Вале, а настоящая мать вдруг предъявляет свои права на него, и суд отдает ей ребенка. Но опять-таки настроение, создаваемое рассказом, не заключает в себе ничего расхолаживающего, ничего безнадежного, потому что в основе этой вполне житейской драмы лежит любовь, а не трагедия отчужденности. Рассказ "На реке" тоже иллюстрирует мотив, чуждый позднейшему аморальному творчеству А., в миропонимании которого вопросы личной нравственности не то, что не имеют значения, а совершенно бессильны что-либо окрасить собою, в чем-нибудь изменить неумолимый ход вещей. Для А. жизнь есть столкновение столь грозных и неотвратимых сил, что значение личного воздействия и личных намерений совершенно ничтожно. Отсюда полное отсутствие сентиментальности в позднейшем творчестве А. В "На реке" же с совершенно чуждою А. чувствительностью рассказывается, как некоего механика деревенские парни избили за то, что он подбирался к их девкам, как, тем не менее, механик ревностно спасал жителей ненавистной ему деревни, когда там случилось наводнение, и как на душе его стало тепло от этой отплаты добром за зло. Значительная доля сентиментальности есть и в колоритном рассказе "В подвале". На мрачном фоне загубленных жизней, хищно подкрадывающейся смерти, ночных кошмаров, безнадежной борьбы за грошовое существование, холода, голода, нищенской проституции и темных промыслов, вдруг вырисовывается светлая и умилительная картина. Барышня из "хорошего" дома, с позором родившая ребенка в приюте, рядом с падшими женщинами, приносит своего ребенка в "подвал" - и происходит чудесная метаморфоза. Нежность и слабость маленького существа совершенно преобразовывают настроение мрачного "дна" жизни. Ребенка купают, и вокруг корыта в блаженном просветлении собралась вся почтенная компания. "Вытянув шею, бессознательно озираясь улыбкой странного счастья, стояли они, вор, проститутка и одинокий, погибший человек, и эта маленькая жизнь, слабая как огонек в степи, смутно звала их куда-то и что-то обещала, красивое, светлое и бессмертное. И гордо глядела на них счастливая мать, а вверху, от низкого потолка тяжелой каменной громадой подымался дом, а в высоких комнатах его бродили богатые, скучающие люди". Названными рассказами исчерпывается творчество А. в старой литературной манере. Все остальное, и в сборнике, и позднее - своего рода литературный кошмар, где все мрак, безысходная тоска и прямое безумие. И написано все это импрессионистски, т. е. без ясных, определенных контуров, пятнами, еле намечающими общее впечатление - и, вместе с тем, символически, т. е. с тем художественным сосредоточением внимания на одном пункте, при котором все остается в тени, кроме впечатления, которое автор хочет неизгладимо оставить в сознании читателя. В самом раннем из символических рассказов А. - "Большой шлем", - люди скользят как тени. Мы не знаем даже фамилии всех действующих лиц, не знаем, кто они, откуда взялись, как проходит их жизнь; мы их видим только за карточным столом, где они бессменно играют "лето и зиму, весну и осень", не отвлекаясь никакими посторонними разговорами и сердясь, когда самый сангвиничный из игроков изредка пытается завести речь о политике или о своих личных делах. Это, однако, ничуть не те жизнерадостные любители карт, как таковых, которыми кишит провинция, да и столицы в достаточной степени. Нет, игра тут символизирует всю нашу жизнь, где мы являемся игрушкою таинственных сил, недоступных учету ума нашего. Для игроков рассказа карты мистически "комбинировались бесконечно разнообразно; это не поддавалось ни анализу, ни правилам, но было в то же время закономерно". Не выходя из таинственной сферы жизни карт, отражающих общую таинственность роковых элементов жизни, разыгрывается фаталистический конец рассказа. Всю жизнь сангвиничный Масленников, стесняемый своим слишком осторожным партнером, мечтал о бескозырном большом шлеме. И вот, когда наступает самый благоприятный момент сыграть вожделенную игру с почти бесспорными шансами на удачу, он протягивает руку за прикупкой и... внезапно сваливается мертвый от разрыва сердца. А когда через несколько времени, оправившийся от первого впечатления все еще немного колебавшийся партнер умершего заглядывает в прикупку, то оказывается, что там была карта, абсолютно обеспечивавшая выигрыш. Таинство смерти, "бессмысленное, ужасное и непоправимое", до чрезвычайности наивно, но, вместе с тем, и чрезвычайно ярко именно в этой своей жизненной прозаичности и обыденности, выражено в восклицании никогда не волновавшегося партнера: "но ведь никогда он не узнает, что в прикупе был туз, и что на руках у него был верный большой шлем. Никогда". Рассказ написан мастерски, все подробности подобраны, нет ни одного лишнего слова, а в особенности сильно нарастает общее неопределенное, но все же острое тревожное настроение, подготовляющее катастрофу. В числе главных элементов трагедии человеческого существования творчество А. считает взаимное непонимание, отчужденность, а отсюда ужас одиночества. Этой любимой теме новоевропейской литературы посвящены немножко растянутый рассказ "У окна" и в особенности замечательные рассказы: "Молчание" и "В темную даль". "Молчание" всецело относится к литературе ужасов и производит впечатление тем более сильное, что драма разыгрывается среди людей, в сущности любящих друг друга, которые могли бы своей любовью предотвратить и облегчить друг другу страдания. Но отчуждение - и то, которое зависит от людей, и то, которое от них не зависит - неумолимо и неотвратимо гонит к роковой развязке. Пред нами дочь, по-своему любящая своих родителей, но душевно с ними разошедшаяся и отвечающая упорным молчанием на мольбы родителей сказать им, в чем ее горе. В своем глубоком отчуждении от них и от всего мира она бросается под поезд. Осиротелый отец мог бы найти утешение в преданной и доброй жене; но при известии о смерти дочери ее поразил удар, в самой страшной форме - когда пораженный как бы становится трупом, сохраняя при этом, однако, сознание, которое ничем не может выразить. И вот несчастный отец и муж остается один в пустом доме и грозно-возбужденным сознанием своим "слышит молчание". В рассказе "В темную даль" трагедия отчуждения, может быть, еще ужаснее, потому что она здесь с первого взгляда кажется не такой неотвратимой, как в "Молчании", где суровый отец как бы заслужил отчасти свое страшное наказание. Здесь отец органически ничего не понимает, кроме буржуазного стяжания, а столь же органически нервно-возбужденного сына что-то властно влечет прочь от спокойствия и уюта в "темную даль", грозную и неизведанную, но неудержимо к себе манящую, как бездна. Дыхание смерти - и не от человека зависящей и добровольной, - веющее над всем сборником, достигает особенного напряжения в "Рассказе о Сергее Петровиче". Смерть есть всеразрешающая развязка жизни, и это доступно всякому. Из всего учения Ницше Сергей Петрович ничем не замечательный, серый, недаровитый, но все-таки тоскующий, под влиянием идеи о сверхчеловеке и вообще о чем-нибудь незаурядном и выдающемся, твердо проникся только одним изречением Заратустры: "если жизнь не удается тебе, если ядовитый червь пожирает твое сердце, знай, что удастся смерть". И это, конечно, ему удалось. - К ужасам сознательного существования А. привлекает не только неодушевленную природу - ночь, которая у него всегда "злая", разные шумы и страшные шорохи, зловещие пейзажи, огонь (рассказ "Набат") и т. д., - но и отвлеченные понятия. Эти понятия он превращает в живые существа, но какой-то особенной двойной субстанции - и аллегорической и реальной. Так, "Ложь" в рассказе того же названия попеременно является то змеей, то женщиной, то убитой, то бессмертной; то "ложь" уезжает с бала с каким-то высоким и красивым мужчиной, то явно сумасшедшему герою рассказа "было странно думать, что у него есть имя и тело" и т. д. Одно олицетворение беспрерывно переходит в другое, исчезает "грань между будущим и настоящим, между настоящим и прошлым". Все окутано в какой-то мистико-аллегорический туман, задача которого - наполнить читателя острым, живым ужасом, смесью реального с нереальным, определенного с неопределенным. Создается то ощущение бесформенного, но страшного именно этой бесформенностью кошмара, которое мы испытываем во сне или безумии, когда невозможно отделить ложь от правды. К кошмарной манере "Лжи" всецело примыкает состоящий из одних иносказаний томительнейший рассказ "Стена" (1901). Художественное значение его более чем спорно, потому что это сплошное собрание символизаций и всяческих аллегорий. Но для характеристики безнадежно-мрачного настроения автора, и притом в самую светлую пору его жизни, рассказ имеет значение. Условия, при которых развивается жизнь человечества, в рассказе символизированы, с одной стороны, в виде "стены", "мрачной и гордо-спокойной", столь высокой, что даже не видно гребня; она как будто от чего-то отделяет землю. А кругом все облетает "злая черная ночь", постоянно "выплевывающая из недр своих острый и жгучий песок, от которого мучительно горят язвы" собравшихся около стены. Эти собравшиеся почти все либо прокаженные, говорящие "гнусавым и зловонным голосом", либо голодные. Попадаются иной раз "красивые и сильные", но их быстро убивают, и только прокаженных "боятся тронуть", хотя эти несчастные все время вопят: "Убейте нас, убейте нас". Один раз, "находившиеся у стены вдруг переполнились надеждами. Они верили и ждали, что сейчас падет стена и откроет новый мир, и в ослеплении веры уже видели, как колеблются камни, как с основания до вершины дрожит каменная змея, упитанная кровью и человеческими мозгами". Но, конечно, все это было иллюзии; "несокрушимой громадой стояла стена" - и рассказ заканчивается возгласом: "Горе... Горе... Горе...". Почти всеобщее благожелательное отношение к А. после появления его первых рассказов и сборника было резко нарушено рассказом: "В тумане", напечатанном в конце 1902 года в "Журнале для всех" (№ 12). Его связали с другим рассказом А. "Бездна", незадолго до того напечатанном в "Курьере" - и создалось обвинение в порнографии. В действительности, если рассматривать оба рассказа в связи со всем творчеством А., то трудно придумать обвинение, более не соответствующее сущности его дарования, насквозь отравленного сознанием ужаса жизни. Из этого ужаса А. не исключает любовь и половое чувство. Он печально убежден в том, что и под наружною красотою цветов любви скрыта ядовитая змея темных и роковых сил жизни. В "Бездне" А. задался целью изобразить ужасное и непреодолимое по дикой силе своей пробуждение зоологической основы чувства, влекущего мужчину к женщине. В этом рассказе уже по тому одному не может быть никакой порнографии (часть критики упрекала в этом А.), что нет основного элемента - соблазнительности, всегда связанной с игривостью. Есть только тяжелый, подавляющий всякую соблазнительность ужас. Ничего, кроме ужаса, не может внушить и замечательнейший рассказ "В тумане". В этом, гораздо более реалистично написанном, рассказе слито несколько тем. Обычная андреевская тема - отчуждение и одиночество - на этот раз взята в формах чрезвычайно жизненных. Затронут один из очень жгучих вопросов современной жизни - отсутствие должного единения между родителями и детьми в самый важный и острый период жизни юноши: период окончательного формирования его физического и духовного существа. Отец и сын стесняются говорить о самом важном для созревающего юноши - о пробуждающихся в нем половых инстинктах. Отсюда ряд трагических последствий. Еще более жгуч другой вопрос: как выйти из противоречия между бурным напором молодой страсти - и нравственной проблемой, брезгливо относящейся к сближению между мужчиной и женщиной, не основанному на любви? Множество юношей без всяких нравственных потрясений и грубо выходят из этого конфликта. Но тонко чувствующий и к тому же влюбленный без взаимности Павел Рыбаков глубоко страдал, пойдя по обычной дороге, и считал себя нравственно павшим. И вот тут уже начинается андреевский мрачно-безысходный фатализм. Заболев довольно невинной формой, юноша воображает себя приговоренным ко всем ужасам позорной болезни, тщательно скрывает ее даже от отца, избегает всяких сношений с семьей и с диким отчаянием опускается на дно уличного отвратительно-неэстетического разврата. Рассказ оканчивается убийством проститутки и самоубийством Рыбакова. Даже люди, в общем признавшие, что тема рассказа имеет глубокое значение, ставили А. в упрек роковую развязку рассказа, находя ее случайной и недостаточно мотивированной. Но в том то и дело, что ужасное для А. - не исключение, а правило, символизация тех капканов и волчьих ям, которые жизнь ставит одиночеству человека во всех его путях. Полная ужасных подробностей и беспощадной откровенности повесть, к тому же напечатанная в имевшем огромное распространение среди юношей, рабочих и т. д. рублевом "Журнале для всех", вызвала чрезвычайную сенсацию. Эта сенсация превратилась в один из самых шумных инцидентов литературной жизни, когда супруга Толстого, графиня С.А. Толстая, присоединилась к нападкам фельетониста "Нового Времени" Буренина и, совершенно забывая вполне аналогичные нападки на "Крейцерову сонату", обвинила А. в намеренной безнравственности. Письмо гр. Толстой вызвало огромное количество статей и откликов публики. Некоторые газеты ("Русские Ведомости", "Новости" и другие) устроили анкету среди своих читателей. Очень многие высказались в том смысле, что А. затронул вопросы огромной и жгучей важности, отворачиваться от которых во имя ложной стыдливости есть вредное лицемерие. - Значительная часть того, что написано А., совершенно определенно относится к области психопатологии, являющейся, однако, только символом психологии нормальной. А. намеренно стирает полосу перехода от нормального к ненормальному. Для него ненормальное - только творческий прием, аналогичный тому, как в логике узаконено доведение последовательности до абсурда, чтобы достигнуть наглядности в освещении известного тезиса. В замечательном рассказе "Мысль" (1902) неуловимая грань между психопатологией и патологией понадобилась автору, чтобы выразить основное положение своего безнадежно-мрачного миропонимания - бессилие наше в борьбе с неизведанными силами жизни. Горда наша мысль своей автономностью, а на самом деле это одна иллюзия. Герой рассказа, доктор Керженцов, после многолетнего обдумывания убивает из мести мужа женщины, которая его отвергла, и решительно всех сбил с толку неотделимой смесью психопатии с глубокой продуманностью. Сбились с толку эксперты, в томительном недоумении находятся присяжные заседатели, приговор которых - не случайно, конечно, - остается читателю неизвестным. А самое главное - сбился с толку сам Керженцов. Чтобы устроить будущее свое оправдание, Керженцов задолго до убийства стал симулировать душевную болезнь с той продуманностью, которая, увы, в одинаковой степени присуща и действительно очень хитрым субъектам, и форменным сумасшедшим. В конце концов, этот фанатик веры в силу автономной мысли чувствует себя беспомощно брошенным в водоворот стихийных сил, для которых он - ничтожная и безвольная игрушка. Бесформенный хаос победил стройное сознание. Показав, как бессильна "мысль" служить базой в борьбе с неизведанными силами окружающего нас хаоса, А. непосредственно за этим принимается за разрушение другой вековечной основы человеческого чаяния - веры. Он пишет полную ужаса "Жизнь Василия Фивейского" (1904), где в лице героя - сельского попа - выводит Иова наших дней. Но этот равный Иову только по страданиям несчастливец совсем иначе относится к своему несчастью. "Жизнь Василия Фивейского" - одно из наиболее замечательных произведений А. Самые враждебные молодому писателю органы, в том числе оскорбленные его тезисом духовные журналы, сочли своим долгом отметить, что повесть написана с выдающейся силой, а основная мысль проведена с замечательной художественной энергией. И отдельные места, - в ряду которых особенно поразительно описание зимней метели, - и неопределенная тревога, охватывающая в конце повести село, и общее впечатление подавляют и "заражают" читателя авторским ужасом. "Над всею жизнью Василия Фивейского тяготел суровый и загадочный рок". Он всегда был "одинок, и особенный, казалось, воздух, губительный и тлетворный, окружал его, как невидимое прозрачное облако". С "зловещей и таинственной преднамеренностью стекались бедствия на его некрасивую, вихрастую голову": утонул любимый сынок, запила с тоски попадья, оставшаяся дочь - явная дегенератка, позднее рождающийся сын - злобный идиот. Происходит пожар. Идиот уцелел, а попадья сгорает. Под всеми ударами судьбы новый Иов, по-видимому, продолжает твердо верить. По крайней мере, он сам себя в этом уверяет: "точно кому-то возражая, кого-то страстно убеждая и предостерегая, он постоянно повторяет: я верю". Но вера его особенная. Он постоянно при этом "думает, думает, думает". И показалось ему, в конце концов, что он узнал новую, "всеразрешающую, огромную правду о Боге и о людях, и о таинственных судьбах человеческой жизни". Но страшна была эта правда. На него "надвигалось что-то огромное и невыразимо-страшное, как беспредельная пустота и беспредельное молчание". Это было сознание полного, непоправимого одиночества, и самое страшное - "никто не может этого изменить". В надвинувшемся безумии, он делает попытку воскресить мертвого и, когда она не удается, в ужасе спасается бегством; но и вне церкви "небо охвачено огнем" и "из огненного клубящегося хаоса несется громоподобный хохот, и треск, и крики дикого веселья". "В самых основах своих рушится мир" - и вместе с ним пал в трех верстах от церкви и мертвый поп. - Из упреков, которые критика делала "Жизни Василия Фивейского", самым существенным было то, что вера, крушение которой представлено у А., не настоящая. Настоящая вера не нуждается в подтверждающих ее чудесах, она простая и непосредственная. Но задавался ли А. символизацией "простой" веры? Простая вера неспособна успокоить сложную, мятущуюся душу истерзанного одиночеством человека наших дней. Не имеют значения и упреки в том, что автор нагромоздил неслыханное в реальной жизни количество ужасов. Ознакомившись с общим строем творчества А., мы знаем, что художественный интерес его терзающего нервы творчества не в правдоподобии, а только в той логической стройности, с которой идет нарастание ужасов, в той последовательности, с которой идет гипнотизация читателя и создание особой кошмарной атмосферы. В этой последовательности сила создателя "литературы ужасов" - Эдгара По; в ней и сила А., многими сторонами своего таланта напоминающего американского писателя. Последовавшие за "Жизнью Василия Фивейского" рассказы "Призраки" (1904) и "Красный смех" (1905) не производили такого потрясающего впечатления. В "Призраках" действие уже прямо происходит в доме сумасшедших, и трудно установить, где "призраки" играют большую роль - в жизни призреваемых душевных больных, или в жизни тех, кто за ними наблюдает? Сумасшедшие - на этот раз веселые и забавные, но веселье в такой степени чуждо А. в каком бы то ни было виде, что рассказ, написанный со всем блеском большого таланта, лишен обычной андреевской силы. Ниже своей темы и впечатление от "Красного смеха". Безумный кошмар газетных известий военного времени уже сам по себе был так велик, что не нуждался ни в каких усилениях, не нуждался и в той напряженнейшей символизации, к которой прибегал А. "Красный смех" - это злорадный смех проливаемой красной крови. "Он в небе, он в солнце, и скоро он разольется по всей земле" - и все с ума сошли от него. "Безумие и ужас" - этой формулой начинается "Красный смех", и она проходит красной нитью через все собрание нарочито бессвязных "отрывков" из каких-то рассказов и дневников. В самых символичных и отвлеченно-обобщающих произведениях своих А. особенно силен тем, что рядом с абстрактным обобщением с замечательной яркостью вырисовывает жизненные подробности. Этот реализм, как белое рядом с черным, помогает общей яркости впечатлений. Между тем в "Красном смехе" автор, не видавший сам войны, все время говорит символами - и это страшно утомляет. Здесь нет ни одного собственного имени, нет никакого определенного содержания, а только ряд бесформенных ощущений, красочных пятен, неопределенных звуков, смутных душевных движений и, главное, галлюцинаций. - Революционный 1905 год произвел, несомненно, впечатление на А., вообще чуждого политики. Он пишет ряд произведений: "Губернатор" (1905), "Так было" (1905), "К звездам" (1905), "Савва" (1906), отчасти "Тьма" (1907), "Царь-Голод" 1907), "Рассказ о семи повешенных" (1908), в которых биение пульса возбужденной эпохи чувствуется очень сильно. При этом, однако, А. проявил полную объективность, обусловленную именно его аполитизмом. Он отнесся к пронесшемуся пред ним урагану как-то со стороны, исключительно как художник, которого интересует только явление, а не сущность. В замечательном рассказе "Губернатор" повествование вертится около чего-то вроде 9 января, перенесенного в провинцию, но с теми же залпами в безоружных людей и даже детей. Самое событие подробно не описывается; автор только очень искусно и тонко оттенил кровавый эпизод разными мелкими бытовыми черточками, безразличие которых делает ужас трагедии особенно рельефным. Но ни губернатор, взмахом надушенного платка давший приказ произвести залп, ни суетливый полицеймейстер, нимало не изображены извергами и злодеями. Так всегда у А.: никто в отдельности не виноват, ужасна жизнь в ее совокупности. Собственно художественный интерес рассказа сосредоточен на той роковой обреченности, с которою "уже на следующее утро после убийства рабочих - весь город, проснувшись, знал, что губернатор будет убит". А. вообще мастер в изображении нарастания настроения, и в "Губернаторе" оно ему особенно удалось. Он настойчиво и внимательно следит за ходом всеобщей уверенности, и становится несомненным, что не могут не суммироваться мелкие и неуловимые, но решающие психологические моменты в одном ярком, конкретном проявлении. И вот почему художественно неинтересно для автора описание самого убийства: он ему посвящает в самом конце рассказа всего несколько строк. В интересной аллегории "Так было" А. скорее иронизирует. Стилизованно изображается здесь французская революция. "Так было" написано в октябре 1905 года, когда для всех так волшебно звучало слово "свобода". Но А. и этот магический звук не гипнотизирует. С меланхолической усмешкой олицетворяет он круговорот времени в символической фигуре одноглазого часовщика, который, присматривая за часами на королевской площади, всегда слышал в качании маятника одну и ту же песню: "так было, так будет". Но вот народ "стал на дыбы - огромный взъерошенный зверь", и как будто свобода добыта. Добыта ли, однако? Автор в этом сомневается. И рассказ заканчивается старым припевом: одноглазый часовщик несколько смущен неожиданным ходом событий и на "маятник глядеть не стал, так как делал вид, что сердится на него. А потом искоса взглянул и рассмеялся - и хохотом ответил обрадованный маятник. Качался, улыбался широко своею медною рожею и хохотал: Так было - так будет. - Ну, ну? - поощрял одноглазый, покатываясь со смеху. - Так было - так будет". - Мало удалась А. написанная, под явным впечатлением октябрьских избиений, в ноябре 1905 года пьеса "К звездам". Действие происходит в каких-то неведомых горах, где знаменитый русский астроном Терновский устроил себе обсерваторию. Внизу, в долине, борьба за свободу, баррикады, неистовства победившего правительства, а наверху великий ученый наблюдает не только звезды, но и мировую гармонию. Ничья гибель, даже собственного сына, его не расстраивает. "В мире каждую секунду умирает по человеку, а во всей вселенной, вероятно, каждую секунду разрушается целый мир. Как же я могу плакать и приходить в отчаяние от смерти одного человека?" А жена астронома немногословно, но оттого не менее убедительно выражает свою философию коротким, рыдающим возгласом: "Колюшка, Колюшка!" - Гораздо больше удалась А. вторая его пьеса "Савва" (1906), написанная так ярко и колоритно, что некоторым критикам она даже показалась бытовой. На самом деле бытовые фигуры - добродушно-плутоватые жизнелюбцы монахи, трактирщик-пьяница Тюха, всюду видящий "рожи", безответная раба-невестка, нищий Ирод и др. - только антураж. В центре сын трактирщика Савва - анархист, и сестра его Липа, любящая людей такими, как они есть. Анархизм Саввы довольно радикальный - решительно все надо уничтожить: "Голая земля, понимаешь? Голая земля и на ней голый человек, как мать родила". Поскольку Савва произносит длинные, риторические монологи, он неинтересен и ходулен. Но вот он от отдаленнейших перспектив перешел к непосредственному "делу". Чтобы уничтожить веру в "идолов", Савва задумывает взорвать местную чудотворную икону. Все идет хорошо, нашелся корыстолюбивый монах, который подложит машинку с динамитом. Но в последнюю минуту монах испугался, сообщил игумену и тот быстро сообразил, что делать: дал взрыву совершиться, а икону убрал. После взрыва икона, невредимая и сияющая, была незаметно водворена. Быстро разнеслась весть о чуде, доведшая богомольцев до экстаза. В этом экстазе толпа убивает Савву. Но это не только физическая смерть, которая всегда мало страшила Савву: тут крах его теорий, потому что он видит свое бессилие в борьбе с потребностью веры в чудо. В рассказе "Тьма" герой - тоже крайний революционер. По пятам следит за ним полиция, и он, девственник, вынужден укрыться в публичном доме. И тут происходит вызвавший очень много толков разговор, ради которого, очевидно, и весь рассказ написан. Проститутка говорит целомудренному дотоле и полному сознания своего самопожертвования революционеру: "Какое же ты имеешь право быть хорошим, когда я плохая"? Эта постановка совершенно ошеломила революционера, осветив ему такие стороны нравственного ригоризма, о которых он никогда не думал. - Самое неудачное из политических произведений А. - "Царь Голод". В нарочито-кошмарной манере, напоминающей "Пляску смерти" Дюрера и рисунки Гойи, изображена современная борьба классов. Действующие лица: Царь Голод, "Время-Звонарь", Смерть, Суд над голодными происходит во имя Дьявола и т. д. Двуличный Царь Голод то возбуждает голодных, без надежды на успех, к бунту, то объявляет себя "лакеем" богатых. В отвратительном виде выставлены обжирающиеся, опивающиеся, распутные и трусливые правящие классы. Но не менее гнусны и голодные, среди которых автор не отделяет рабочих от воров, хулиганов, проституток и их сутенеров. Это новые варвары; они сжигают спасающихся женщин, убивают детей, разрушают библиотеки и картинные галереи. В общем, отсутствие чувства меры, необходимое даже для аллегории и фантастики, не дает созреть чувству ужаса в душе читателя. Зато сильнейшее впечатление, и именно потому, что в нем нет крикливости, производит "Рассказ о семи повешенных". Написан он мастерски, с выдающейся художественной сжатостью, в прекрасной реалистической манере, без всяких модернистских вывертов. На коротком пространстве нарисован целый ряд врезающихся в память портретов и потрясающих именно своею сдержанностью сцен, вроде последнего свидания пред казнью Головина с матерью и бодрящимся отцом. С замечательно-художественным тактом или, вернее, искусством, описано самое страшное - поездка осужденных по Сестрорецкой дороге на Лисий нос, в славное утро, когда был так мягок и пахуч весенний снег и так свеж и крепок весенний воздух. Ни одного почти возгласа; только мелкие подробности, именно своей ничтожностью и безразличием оттеняющие ужас положения сильнее всяких лирических отступлений. По теплоте чувства этот рассказ занимает совершенно особое место в ряду безнадежно-пессимистических произведений А. - "Рассказом о семи повешенных" пока заканчивается период литературный успехов А. Остальные произведения последних лет доставили ему гораздо больше терний, чем роз. С А. повторилось то же самое, что и с Горьким. Значительно охладела к нему публика, хотя интерес к его литературной деятельности собственно не ослабел: в огромном количестве - десятками тысяч - расходятся его произведения, а пьесы выдерживают сотни представлений. Но критика последних 3 - 4 лет настроена чрезвычайно враждебно. Если и в первый период внезапного огромного успеха А. такие органы, как "Новое Время", в самых грубых выражениях выступали против него, то теперь против А. ополчились критики совсем иного рода. Эту атаку стремительно начал Мережковский в "Русской Мысли" 1908 года (№ 1), в статье "В обезьяньих лапах". Дарование А. Мережковский признал, однако, "почти гениальным". Дальнейшие нападения - Айхенвальда , Абрамовича , Гиппиус , Философова, Чуковского и других - были гораздо резче. Очень большую роль в новейших оценках А. сыграло сказанное какому-то посетителю чрезвычайно злое слово Толстого: "он нас пугает, а нам не страшно". Несомненно, однако же, что это убийственное определение в полной мере применимо только к таким ходульным вещам, как, например, "Царь Голод". - Литературная деятельность А. за последние 3 - 4 года сосредоточилась, главным образом, на драматических произведениях. С 1906 года им написаны три бытовые, или отчасти бытовые, пьесы: "Дни нашей жизни" (1908), "Анфиса" (1909) и "Gaudeamus" (1910), и четыре символические: "Жизнь Человека" (1906), "Черные маски" (1907), "Анатэма" (1909) и "Океан" (объявлен его выход). Из беллетристических произведений последнего периода, А. в "Иуде Искариоте" (1907) делает психологически малообоснованную попытку в предательстве Иуды усмотреть какой-то своеобразный порыв к правде. Очень талантливые и искусно построенные "Мои записки" (1908) представляют собой ироническое восхваление целесообразности той "священной железной решетки", сквозь клетки которой человечеству приходится воспринимать мир. На самом деле, конечно, жизнь по А. бесцельна и бессмысленна. Из бытовых пьес "Дни нашей жизни" сценичны и продолжают быть репертуарной пьесой; но чтобы изображенная в ней вечно-пьяная компания хоть сколько-нибудь характеризовала современную молодежь - сказать невозможно. В "Gaudeamus" А. вводит целый ряд внешних проявлений студенческих настроений - сходки, комитеты и т. д., - но по существу и эта, как ее назвали в одной пародии, "драма в четырех попойках" вся проходит около водки, любовных увлечений и вечеринок. Сценического успеха "Gaudeamus" не имела, как не имела его и "Анфиса", где быт перемешан с символикой чисто механически, и впечатление двоится. В "Черных масках" символика такая туманная, что эта пьеса справедливо считается своего рода литературным ребусом. "Жизнью человека" открывается "богоборческая" полоса творчества А. В число действующих лиц введен "Некто в сером", бесстрастно возвещающий о наступающих событиях и грядущем горе, но остающийся совершенно глухим сначала к мольбам, а потом к проклятиям пораженных жизненными катастрофами несчастных. Вся "Жизнь Человека" нарочито написана, как теперь выражаются, "стилизованно", т. е. отвлеченно и стилизованно именно в манере старых лубочных картин: человек рождается, имеет сначала успех, затем его преследуют несчастья, смерть близких и т. д. В стиле тех же примитивов и у всех действующих лиц нет имен, а имеются только Друзья человека, Враги человека и другие наивные персонификации старых лубков. В "Анатэме" А. взялся за задачу, которая под силу только титанам поэзии. Пред нами не более, не менее как новая вариация "Фауста", попытка осветить трагическую коллизию между жаждой точного представления о мировом процессе и невозможностью "числом и мерой" определить природу мирового разума. У "заклятого духа" Анатэмы есть "ум, ищущий правды", но нет сердца. Ему поэтому только нужно узнать "имя добра, имя вечной жизни". Но - объясняет "Некто, ограждающий входы" - у "начала всякого добра, у Великого Разума вселенной" нет "имени, нет числа", нет вообще ничего точно определяющего. И на вопрос Анатэмы: "пойму ли я язык безмолвия твоего?" - Некто категорически отвечает: "Нет, никогда". Взбешенный Анатэма принимает тогда решение "метнуть в гордое небо" трагической судьбой бедного еврея Давида Лейзера. Анатэма с злорадным торжеством указывает Ограждающему входы, что трагический исход благородных порывов Давида Лейзера указывает на "бессилие любви". Но в ответ ему сообщается, что высокий духом "Давид достиг бессмертия и живет бессмертно в бессмертии огня". Как ни смотреть на этот загадочный ответ, он представляет собою некое религиозное утверждение. Потому является полной бессмыслицей воздвигнутое против "Анатэмы" черносотенными элементами гонение, приведшее, однако, к запрещению пьесы. Как сценическое представление, "Анатэма" имела большой успех в постановке Московского Художественного театра, где удивительная игра Качалова спасала роль Анатэмы от той ходульности, которой полна пьеса в чтении. И в этой ходульности следует искать главный ключ литературных неудач А. последних лет. Самый талант его нимало не ослабел. Нет следов усталости в "Анатэме", написанной сильным и красивым языком, богатым отдельными, очень яркими формулировками. Неудача кроется исключительно в отсутствии той глубины проникновения сюжетом, которая давала силу прежним вещам А. Недостаточно выстраданы произведения А. последних лет. Надуманы они - и потому не захватывают читателя. Прежняя сила А., главным образом, заключалась в той легкости, с которой он вращался в области необычайного. В искусстве, даже самом реальном, масса условности: читатель легко прощает и самый экстраординарный сюжет, самые экстраординарные положения и самые необычайные чувства, если за всем этим кроется правда ощущений и настроений автора. И этой-то реальности авторских переживаний и не чувствуется в последних произведениях А. Автор сухо-схематически решает какие-то философские задания; он не пережил их сердцем, они вышли из одного ума. Не чувствуется тот авторский ужас, присутствие которого сообщило такую естественность самым неестественным положениям в первых вещах А., и потому нет настоящей трагедии. Вместе с тем, следует, однако, отметить, что не одна только авторская напряженность определяет последнее время ход литературной карьеры А. Когда он выступал на литературное поприще, не только в его собственном сердце царили "безумие и ужас", но и вокруг него все клокотало и бурлило, и принимало бредовые очертания. А., собственно, и в начале своей литературной карьеры не просто говорил и живописал, а кричал от боли и тоски. Но тогда все кругом его кричало, все переливало горячечными красками, все жило горячечными напряжениями. А теперь горячечное настроение кончилось, и А., продолжая идти по старому пути возбужденности, просто не попадает в тон современного читателя. - Произведения А. собраны в 7 тт. (I - IV тт. изданы "Знанием" в 1901 - 1907 годах; тт. V - VII - "Шиповником" в 1909 году). Издательством "Просвещение" объявлено (1911) о "Собрании сочинений А." в 10 тт. - Ср.: Абрамович, "О Голом Короле" (М., 1910); Айхенвальд, "Силуэты" III; Е.В. Аничков , "Литературные образы и мнения" (СПб., 1904); И. Анненский , "Вторая книга отражений" (СПб., 1909); А. Амфитеатров , "Против течения" (СПб., 1908); его же, "Современники" (М., 1910); его же "Литературный альбом" (2-е изд., СПб., 1907); Арабажин , "Л. Андреев" (СПб., 1910); Богданович , "Годы перелома" (СПб., 1908); Боцяновский , "Л. Андреев" (СПб., 1903); Волжский , "Из мира литературных исканий" (СПб., 1906); Т. Ганжулевич, "Русская жизнь и ее течения в творчестве Л. Андреева" (СПб., 1908); Горнфельд , "Книги и люди" (СПб., 1908); его же, "Русское Богатство" (1909); Иванов-Разумник , "О смысле жизни" (СПб., 1908; 2-е изд., СПб., 1910); Измайлов , "На литературном Олимпе" (М., 1910); П. Коган , "Очерки по истории новейшей русской литературы" (М., 1910, т. III, вып. II); Антон Крайний (З. Гиппиус), "Литературный дневник" (СПб., 1908); Луначарский, "Этюды"; В. Львов-Рогачевский, "Борьба за жизнь" (СПб., 1907); Мережковский, "В обезьяньих лапах" ("Русская Мысль", 1908, № 1); Н. Минский , "На общественные темы" (СПб., 1909); Михайловский, "Сочинения"; Михаил Морозов, "Очерки по истории новой русской литературы" (СПб., 1911); Неведомский , "Мир Божий" (1903, № 4); Овсянико-Куликовский , "Зарницы" ("Сборник", № 2, 1909); П. Пильский, "О Л. Андрееве, В. Брюсове и др." (статьи, СПб., 1910); Рейснер, "Андреев и его социальная идеология" (СПб., 1909); А. Редько, в "Русском Богатстве", 1909, № 12; Фидлер , "Первые литературные шаги" ("Сборник", М., 1911); Философов, "Слова и жизнь" (СПб., 1909); Фриче, "Л. Андреев" (М., 1909); К. Чуковский, "Леонид Андреев большой и маленький" (1908); его же, "О Леониде Андрееве" (СПб., 1911); его же, "От Чехова до наших дней" (СПб., 1908). С. Венгеров.

См. также статьи:
Абрамович Николай Яковлевич ;
Айхенвальд Юлий Исаевич ;
Анненский Иннокентий Федорович ;
Арабажин Константин Иванович ;
Арцыбашев Михаил Петрович ;
Боцяновский Владимир Феофилович ;
Геккер Наум Леонтьевич ;
Гермоген (в миру Георгий Ефремович Долганев) ;
Глинка Александр Сергеевич ;
Зайцев Борис Константинович ;
Качалов Василий Иванович ;
Лансере Евгений Евгеньевич ;
Леонидов Леонид Миронович (псевдоним) ;
Ляцкий Евгений Александрович ;
Скиталец .


Апраксин Петр Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апраксин Николай Петрович | Апраксин Степан Федорович
Апраксин Александр Дмитриевич | Апраксин Федор Матвеевич
Аппельрот Г.Я. | Апраксины
Апостолы-Кегич | Апраксины (П.М., С.Ф., Ф.М.)
Апостолы | Апраксины-Вердеревские
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Апраксин Петр Матвеевич - см. в статье Апраксины (П.М., С.Ф., Ф.М.) .

См. также статьи:
Апраксины ;
Кикин Александр Васильевич .


Апраксин Федор Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апраксин Степан Федорович | Апраксины
Апраксин Петр Матвеевич | Апраксины (П.М., С.Ф., Ф.М.)
Апраксин Николай Петрович | Апраксины-Вердеревские
Апраксин Александр Дмитриевич | Апрелева Елена Ивановна (псевдоним Ардов)
Аппельрот Г.Я. | Апрелевы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Апраксин Федор Матвеевич - см. в статье Апраксины (П.М., С.Ф., Ф.М.) .

См. также статьи:
Апраксины ;
Боцис Иван Федосеевич ;
Брюс Роман Вилимович ;
Бутурлин Иван Иванович ;
Курбатов Алексей Александрович ;
Петр I Алексеевич Великий ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Русский флот (исторический очерк) .


Апраксин Степан Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апраксин Петр Матвеевич | Апраксин Федор Матвеевич
Апраксин Николай Петрович | Апраксины
Апраксин Александр Дмитриевич | Апраксины (П.М., С.Ф., Ф.М.)
Аппельрот Г.Я. | Апраксины-Вердеревские
Апостолы-Кегич | Апрелева Елена Ивановна (псевдоним Ардов)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Апраксин Степан Федорович - см. в статье Апраксины (П.М., С.Ф., Ф.М.) .

См. также статьи:
Апраксины ;
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Веймарны ;
Екатерина II Алексеевна ;
Россия, разд. Империя в XVIII веке ;
Фермор Виллим Виллимович .


Апраксины-Вердеревские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апраксины (П.М., С.Ф., Ф.М.) | Апрелева Елена Ивановна (псевдоним Ардов)
Апраксины | Апрелевы
Апраксин Федор Матвеевич | Апсит Иекабс (Apsischu Jehkabs, Апсишу)
Апраксин Степан Федорович | Апурины
Апраксин Петр Матвеевич | Апухтин Алексей Николаевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Апраксины-Вердеревские, того же происхождения, что и А.; один из первых стал именоваться Вердеревским Андрей Андреевич А., живший во второй половине XVI века. Род А.-Вердеревских внесен в VI часть родословной книги Рязанской губернии.

Назад Вперед


Апрелева Елена Ивановна (псевдоним Ардов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апраксины-Вердеревские | Апрелевы
Апраксины (П.М., С.Ф., Ф.М.) | Апсит Иекабс (Apsischu Jehkabs, Апсишу)
Апраксины | Апурины
Апраксин Федор Матвеевич | Апухтин Алексей Николаевич
Апраксин Степан Федорович | Апухтины
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Апрелева, Елена Ивановна, урожденная Бларамберг (псевдоним Ардов). Родилась в Оренбурге, в 1846 году. Выдержав экзамен в С.-Петербургском университете на звание домашней наставницы, сотрудничала в журнале "Русская Старина", помещала переводы и компиляции в "Журнале Министерства Народного Просвещения" и "Народной Школе" и составила книгу: "Игры и занятия для детей" (1870). В 1871 году издатель журнала "Семья и Школа", Ю.И. Симашко , предложил ей редактировать "Детский отдел" этого журнала. Под ее редакцией вышло 7 первых книжек, в которых помещены написанные ею "Очерки Сибири" (иллюстрации художника Панова ). В том же году вышли в ее переводе книги "Образование в Соединенных Штатах" Гиппо и "Новая Америка" Жонво. В Праге и Дрездене А. изучала устройство детских садов и начальных школ; училась в Женевском университете. В 1875 году работала в Москве в качестве помощника редактора в газете Гатцука. В 1877 году поместила в "Вестнике Европы" роман: "Без вины виноватые". Дальнейшие романы и повести ее печатались в журнале "Дело" ("Васюта", "Руфина Каздоева"), "Русская Мысль" ("Паночка", "Выдающаяся женщина", "Графинюшка"), "Нива" ("Тимофей и Анна", "Narcissus Poeticus" дневник), в сборниках: "Дело" ("Наша княжна", М., 1899), "На помощь учащимся женщинам" ("Натуся Кузьмы Кузьмича", М., 1901); в детских журналах: "Детское чтение", "Детский Отдых", "Родник". В "Русских Ведомостях" А. поместила "Крымские очерки", эскизы, рассказы, "Среднеазиатские очерки" (с 1893 года 26 очерков) и статьи: "Из воспоминаний об И.С. Тургеневе" (январь 1904 года), "У Алексея Феофилактовича Писемского" (1905), "Муки редактора. Памяти Н.В. Шелгунова" (1908). На сцене Малого театра (СПб.) была поставлена ее пьеса "Битые черепки" (1898). Отдельным изданием вышли: "Руфина Каздоева" (роман, СПб., 1892), "Эскизы" (М., 1893) и "Два мира" (рассказы для детей среднего возраста, СПб., 1910).

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Апрелевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апрелева Елена Ивановна (псевдоним Ардов) | Апсит Иекабс (Apsischu Jehkabs, Апсишу)
Апраксины-Вердеревские | Апурины
Апраксины (П.М., С.Ф., Ф.М.) | Апухтин Алексей Николаевич
Апраксины | Апухтины
Апраксин Федор Матвеевич | Апушкины

Апрелевы, русский дворянский род, происходящий от братьев: Демьяна и Тихомира А., верстанных поместным окладов в Обонежской пятине Новгородского уезда в 1583 году. Род А. записан в VI часть родословной книги Новгородской губернии.


Апсит Иекабс (Apsischu Jehkabs, Апсишу)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апрелевы | Апурины
Апрелева Елена Ивановна (псевдоним Ардов) | Апухтин Алексей Николаевич
Апраксины-Вердеревские | Апухтины
Апраксины (П.М., С.Ф., Ф.М.) | Апушкины
Апраксины | Арабажин Константин Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Апсит (Apsischu Jehkabs), Апсишу, Иекабс, латышский народный писатель. Родился в 1858 году в Лифляндии, среднее образование получил в Валке, в 1883 - 1897 годах издал ряд этюдов из народной жизни, сотрудничал в журнале "Ауструм" и газете "Балтийский Вестник". Тонкий знаток крестьянской психологии, он своим реализмом, как и братья Каубцит, вывел латышскую литературу из шаблонности и приподнятости лжепатриотизма. Лучшие сочинения изданы научным комитетом рижского латышского общества, как, например, "Богатые родственники" (Bagati radi), "На волостном суде", "Из галереи народных картин", "Нищий" (Ивадо), "Потерянный сын" и др.

Назад Вперед


Апурины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апсит Иекабс (Apsischu Jehkabs, Апсишу) | Апухтин Алексей Николаевич
Апрелевы | Апухтины
Апрелева Елена Ивановна (псевдоним Ардов) | Апушкины
Апраксины-Вердеревские | Арабажин Константин Иванович
Апраксины (П.М., С.Ф., Ф.М.) | Аракчеев Алексей Андреевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Апурины, дворянский род, восходящий к половине XVII века; записан во II часть родословной книги Костромской губернии.

Назад Вперед


Апухтин Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апурины | Апухтины
Апсит Иекабс (Apsischu Jehkabs, Апсишу) | Апушкины
Апрелевы | Арабажин Константин Иванович
Апрелева Елена Ивановна (псевдоним Ардов) | Аракчеев Алексей Андреевич
Апраксины-Вердеревские | Аракчеевы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Апухтин, Алексей Николаевич, известный поэт. Родился 15 ноября 1840 или 1841 года (дата 1840 указана в авторитетной биографии Модеста Чайковского , приложенной к "Собранию сочинений А". Эту дату подтверждает пометка "15 ноября 1857", стоящая под стихотворением: "Сегодня мне минуло 17 лет". Но в собственноручной автобиографической заметке, присланной для "Литературного архива" автора настоящей статьи, А. сообщает, что он родился 15 ноября 1841 года), в Болхове, Орловской губернии, в старинной дворянской семье. По достатку и связям отец его, отставной майор, принадлежал к дворянству среднему. Мать очень баловала поразительно рано проявившего свои способности мальчика. Всеобщим баловнем А. остался и в училище правоведения, куда его отдали в 1852 году: на него смотрели здесь как на будущую знаменитость. Покровитель училища, принц П.Г. Ольденбургский, коверкая фамилию А., говаривал: "Если в лицее был Пушкин, то у нас есть Апущин". По хлопотам директора училища, Языкова, в "Русском Инвалиде" 1854 года было напечатано патриотическое стихотворение 14-летнего А. "Эпаминонд", посвященное памяти Корнилова . Через год там же было напечатано "Подражание Арабскому". Ода на рождение великой княжны Веры Константиновны была представлена государю. В 1859 году А. блистательно кончил курс с золотой медалью и поступил на службу в департамент министерства юстиции. В том же 1859 году, омраченном для него смертью матери, А. настоящим образом вступил на литературное поприще, поместив ряд стихотворений в "Современнике". Службой А. совершенно не занимался. Он весь отдался прожиганию жизни в среде аристократической "золотой" молодежи. Известный "цыганский" романс А. "Ночи безумные, ночи бессонные", написанный позднее (1876), является весьма точным автобиографическим отзвуком шумно проведенной молодости. И воспоминания об этих "безумных ночах" навсегда остались дороги для поэта-эпикурейца: "Пусть даже время рукой беспощадною мне указало, что было в вас ложного, все же лечу я к вам памятью жадною, в прошлом ответа ищу невозможного". В самом начале 1860-х годов А. уезжает в деревню, недолго служить чиновником особых поручений при орловском губернаторе, и в 1864 году окончательно поселяется в Петербурге. Номинально причислившись к министерству внутренних дел, А. опять отдается праздной, светской жизни, тщательно оберегая себя от каких бы то ни было обязанностей и серьезных волнений. Даже к литературному творчеству своему, которое до средины 1880-х годов, когда он стал писать повести и большие поэмы, не требовало усидчивости и труда, он относился как к легкой забаве и всегда сам себя рекомендовал как "дилетанта". Прекрасный чтец и тонко-художественный декламатор, остряк, шутки и интимные эпиграммы которого пользовались широкой популярностью в великосветских сферах, А. был желанный гость самых блестящих салонов. На почве литературных интересов он сблизился в 1880-х годах с великим князем Константином Константиновичем ; несколько раз читал он в присутствии императора Александра III . Значительную часть вечеров А. отдавал карточной игре, большей частью в английском клубе. Беспечальный образ жизни независимого холостяка, который вел А., был, однако, совершенно испорчен все более и более надвигавшейся тяжелой болезнью. Уже в 1870-х годах у него началось болезненное ожирение, которое в последние десять лет его жизни приняло колоссальные размеры и "довело его до настоящего убожества", хотя особенных страданий не причиняло. Под конец жизни он проводил целые дни на диване, с трудом двигаясь даже несколько шагов. Угнетали поэта-сибарита и денежные затруднения; приходилось прибегать к займам. Какая-то злая "сплетня" и "клевета" тоже очень тяжело действовали на его настроение. Умер А. от водянки 17 августа 1893 года. - Литературная деятельность А. сложилась очень своеобразно. Несмотря на то, что помещенные в "Современнике" 1859 года десять стихотворений А. обратили на себя лестное внимание Тургенева и Некрасова , он уже в самом начале 1860-х годов понял, что его чуждая всякой общественности поэзия была в то время не ко двору, и исчез со страниц журналов на целых 20 лет. Только в 1880-х годах, когда в общественной психологии произошел поворот, А. почувствовал настоящий прилив творчества. В 1885 году А., почти неизвестный большой публике, выступает с поэмой "Год в монастыре", которая настолько заставила говорить о нем, что обеспечила успех собранию его стихотворений, появившемуся через год (СПб., 1886). Успех был прочный и продолжается до сих пор: в 1907 году (СПб.) вышло 7-е издание. А. - поэт исключительно одних только интимных переживаний; он органически чужд всему, что переходит за пределы чисто личной жизни. Он считал себя приверженцем "чистого искусства"; но если он буквально весь век свой пел "ласку милой", то не потому, что намеренно избегал других мотивов, а потому что всем остальным решительно не интересовался. В той же мере, в какой он был чужд общественности, он был чужд и интереса ко всякого рода "проклятым вопросам". Даже в сфере религиозности он сам так определял свою "разбитую жизнью душу": "... и нет в тебе теплого места для веры, и нет для безверия силы в тебе". И в том, что он равнодушен к злобе дня и высшим вопросам бытия, А. не видит ни заслуги, ни проступка, а просто факт, которым не бравирует, но которого и не стыдится. А. выгодно отличается от других поэтов, выступавших в 1880-х годах под флагом "чистого искусства", тем, что в нем нет ничего воинствующего. Он вообще совсем не думает о том, к какому "лагерю" примыкает, и просто дает исход тому, что накопилось у него на душе. И оттого, как ни крошечны размеры поэтических владений А., он сумел и в них дать образчики истинной поэзии. Если вообще к кому-нибудь из dii minores русского Парнаса применимы слова Мюссэ: "Mon verre n'est pas grand, mais je bois dans mon verre", то именно к А. Значительнейшая часть его творчества посвящена изображению любовных чувств светского человека, слегка разочарованного, слегка меланхоличного и уже несколько состарившегося. В этом упорном служении "любви" нет бурной стремительности южанина: в жилах автора "Года в монастыре" течет северная кровь, располагающая к меланхолии и самопожертвованию. Тот поэт, изображение чувств которого проходит через все стихи А., не нуждается даже в разделенном чувстве: "Мне не жаль, что тобою я не был любим: я любви не достоин твоей... Но мне жаль, что когда-то я жил без любви, но мне жаль, что я мало любил!" - В общем, А. можно назвать певцом не удавшейся любви. Трагедий особенных при этом не происходит: ведь место действия - лимфатическая среда "большого света". Но сердце все-таки разбивается и у светских людей - и вот, психологию такого разбитого светского сердца и избрал своей главной специальностью А. Это не могло не наложить отпечатка тихой грусти на весь сборник его стихов. В грусти А. нет ничего, напоминающего заправский пессимизм: он грустит не столько оттого, что мир плохо устроен, сколько оттого, что не всякому удается вкушать сладости бытия. Весьма часто меланхолия А. есть не что иное, как осеннее чувство, сознание того, что жить осталось недолго, молодость прошла и впереди только скучная старость. - Крупнейшее произведение А. - поэма "Год в монастыре". Это чисто светская трагедия, психологически, однако, отразившая настроения всего вообще "чеховского" периода 1880-х годов, с его безвольностью и безличностью. Герой - "израненный боец", бежавший из "вражеского стана" большого света в монастырь залечивать душевные раны. Он поступает послушником к строгому старцу-аскету. Под влиянием монастырской тишины в душе "беглеца" начинает устанавливаться известное равновесие. Но вот к нему стали доходить вести из внешнего мира. Ему все равно, что свет над ним "смеется до упаду", "но мнение одно хотелось бы узнать... Что говорит она?" Раз прорвавшись, воспоминания о ней становятся главным содержанием дневника-поэмы. С ужасом чувствует беглец, что ни постом, ни молитвой не отогнать ему тоски и дум о днях кратковременного счастья. "Я все забыл, простил, одна любовь во мне горит неугасимо! Дай подышать с тобой мне воздухом одним!" Назначен день пострижения, за несколько часов до торжественного обряда герой получает "пять строк всего" от нее: "Она меня зовет" - и этого достаточно, чтобы все пошло насмарку. "О да, безумец я! Что ждет меня? - Позор! Не в силах я обдумывать решенья: ей жизнь моя нужна, к чему же размышленья". И он снова "бежит", но уже по-иному: "... мне дороги мгновенья: скорее в путь! Она меня зовет!" - Симпатичная в своей простоте и безыскусственности, эта поэма дает представление о лучших сторонах таланта А. Стих, плавный и изящный, отмечен истинной красотой - красотой северной, несколько анемичной, которая, однако, северным людям более сродни, чем яркая и пестрая красота юга. Дает поэма выгодное представление и о поэтических приемах А.: он не свободен от изысканности, но изысканности, так сказать, естественной, не принужденной. Несмотря на всю необычайность сюжета, у автора ни разу не вырвалось ни одного напыщенного сравнения или высокопарного образа. И именно потому ему удалось не только так своеобразно закончить поэму, но и дать этим концом очень важный материал для общей характеристики дряблой психологии 1880-х годов. Придумать такой конец невозможно: его может подсказать только живая действительность. Нужно было совершенно отрешиться от погони за мишурными блестками, чтобы разрешить душевное настроение человека с несомненно идеальным складом натуры "подвигом" столь странного рода. Но правдивость подсказала А., что исключительно на такой "подвиг" и способен такой человек, каким является автор дневника-поэмы. - Характеристика А., как певца любви вообще и неудачной в частности, не определяет, однако, всего содержания его поэзии, хотя именно таковы крупнейшие его вещи. Так, образцовая по своей сжатости поэма "С курьерским поездом" заключает в себе меланхолический рассказ о том, как двое влюбленных, которым обстоятельства помешали соединить свою судьбу, когда они были молоды, получают эту возможность через двадцать лет и при свидании чувствуют, что опоэтизированное ими по воспоминаниям чувство, в сущности, испарилось, и что лучше бы им было не свидеться вовсе. "Письмо" составляет pendant к "Году в монастыре" и тоже имеет предметом рабскую преданность любимому существу, без всякой надежды на взаимность. "Старая цыганка" опять-таки трактует о чарах любви. Наконец, небольшие пьесы сборника А. почти все принадлежат к разряду стихотворений, особенно излюбленных композиторами романсов. Но в редкие минуты светского автора "Года в монастыре" занимают и интересы другого порядка. Тогда он пишет пьесы вроде "Недостроенного памятника" (1871), в котором прославляется Екатерина за то, что, свободно отдаваясь порывам сердца, она никогда не забывала из-за них интересов государства. Это стихотворение одно время пользовалось большой популярностью среди актеров-чтецов и нравилось публике: по тому времени в нем была некоторая пикантность прикосновения к темам запретным. Не в таких торжественных вещах сила интимного по преимуществу А., и уже совсем плохи немногие "патриотические" стихи его и некоторые pieces d'occasion, вроде "5 октября 1885 года". Есть у А. хорошие вещи и неинтимные. Так, по теме красивое стихотворение "В убогом рубище, недвижна и мертва" как будто напоминает Некрасова, но стихотворение спасла ничего общего не имеющая с основным "гражданским" мотивом пьесы параллель между найденною в поле мертвою женщиной и обстановкой, среди которой ее настигла смерть: "Был чудный вешний день. По кочкам зеленели побеги свежие рождавшейся травы, и дети бегали, и жаворонки пели"... Из стихотворений по преимуществу элегического характера отметим прекрасные октавы "Венеции". В них определенно сказалось, что меланхолия автора выросла не на философской почве, не на подкладке общественных и иных духовных разочарований, а исключительно на почве личной и на физиологии стареющегося организма. Красиво написана, но не оставляет определенного впечатления большая пьеса: "Из бумаг прокурора" - исповедь великосветского самоубийцы. Пьеса "Перед операцией" написана с обычной простотой А., так сильно напоминающей манеру Коппе. Из юмористических пьесок А. забавна: "Кумушкам". Проза А. очень неровного достоинства. Вяло и скучно огромное начало не оконченной повести без названия, занимающее целую треть тома, в котором уместилось небольшое литературное наследство А. Чувство недоумения вызывает "фантастический рассказ" - "Между смертью и жизнью", более относящийся к области наивного спиритизма, чем к фантастике или мистике. Но с интересом читаются "Дневник Павлика Дольского" и "Архив графини Д***. Повесть в письмах". В некоторых воспоминаниях об А. говорится, что в "Дневнике Павлика Дольского" много автобиографического. Что именно - не указывается, но с точки зрения литературно-автобиографической, т. е. поскольку "Дневник", вместе с "Архивом", является выражением основного настроения А. и центральных типов его, обе повести, несомненно, автобиографичны. Пред нами общеапухтинская психология: неопределенно томящийся пожилой человек, не сдающийся пред надвигающеюся старостью, любящий бесстрастною любовью, без притязаний на взаимность, безвольный, рабски покорный владычице сердца, исполняющий все, что ему прикажут. Много в "Дневнике" и особенно в "Архиве" и чисто описательного; местами зло и метко изображены разные грешки великосветские, амурные по преимуществу. Но это именно только грешки, а не грехи: А. не был способен к серьезному обличению родной ему среды. В общем он представляет собою редкий в истории русской литературы пример талантливого писателя, насквозь проникнутого великосветскостью. Все наши крупные писатели так или иначе прикосновенны к большому свету. Не всеми, конечно, владело лермонтовское желание бросить "пустому сборищу железный стих, облитый горечью и злостью"; но почти все выше суеты и пустоты этого "сборища". Про А. этого никак нельзя сказать. Он не только по своим вкусам, но по всему своему душевному складу нимало не возвышался над уровнем обычной светской психологии. - Ср. Арсеньев , "Критические этюды", т. II; Бороздин , "А." ("Исторический Вестник", 1895, № 5); Венгеров , "Критико-биографический словарь", т. I, и "Источники словаря русских писателей", т. I; Говоров, "Современные поэты" (СПб., 1889); Жиркевич, "Исторический Вестник", 1906, № 11; Кони, "Вестник Европы", 1908, № 5; Коробка , "Очерки литературных настроений" (СПб., 1903); кн. В. Мещерский , в "Гражданине" 1893 г, 20 августа; Перцов, "Философское течение русской поэзии" (СПб., 1896); Протопопов, в "Русском Богатстве" 1896 год, № 2; А. Р., "Исторический Вестник", 1907, № 2; Скабичевский в "Русской Мысли", 1895 год, № 5. Переводы стихотворений А. на немецкий язык Ф. Фидлера в "St. Petersburger Herold" (1910). С. Венгеров.

См. также статьи:
Пушкин Александр Сергеевич ;
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Апухтины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апухтин Алексей Николаевич | Апушкины
Апурины | Арабажин Константин Иванович
Апсит Иекабс (Apsischu Jehkabs, Апсишу) | Аракчеев Алексей Андреевич
Апрелевы | Аракчеевы
Апрелева Елена Ивановна (псевдоним Ардов) | Арапетов Иван Павлович

Апухтины (в старину Опухтины). Фамилия Апухтиных начинается с Федора Юрьевича Опухтина, жившего в конце XV и в начале XVI столетий. Род Апухтиных разделился на две ветви: одна ведет свое происхождение от только что указанного Федора Юрьевича Апухтина, а другая от Василия Апухтина, жившего в конце XVI века. Весьма вероятно, что как первые, так и вторые А. происходят от одного родоначальника. Подобное деление фамилий встречается нередко в русской генеалогии. Во всяком случае А. (первой и второй ветви) служили: в воеводах, дворянах московских, стряпчих, стольниках; один из Апухтиных (первой ветви), Александр Иванович, был переписчиком и межевщиком поместных земель брянского уезда в 1677 году. Иоаким (Аким) Иванович А. был симбирским и уфимским генерал-губернатором (в 1783 - 1784 годах). - К первой ветви рода Апухтиных принадлежит и нынешний попечитель варшавского учебного округа, Александр Львович А. Одна ветвь его записана в VI часть родословных книг губерний: Орловской, Калужской и Смоленской; другая, более поздняя - в VI часть Орловской губернии.


Апушкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апухтины | Арабажин Константин Иванович
Апухтин Алексей Николаевич | Аракчеев Алексей Андреевич
Апурины | Аракчеевы
Апсит Иекабс (Apsischu Jehkabs, Апсишу) | Арапетов Иван Павлович
Апрелевы | Арапов Пимен Николаевич

Апушкины (в старину также Опушкины), дворянский род, восходящий к половине XVI века и разбившийся на несколько ветвей, из которых более известны внесенный в родословные книги губерний: Костромской, Орловской, Калужской и Смоленской. Известия об этой фамилии начинаются с Василия А., бывшего рындою при Иоанне Грозном в Полоцком походе 1551 года. Один из Апушкиных, Илья Кузьмич, в 1619 году был пожалован поместьем от царя Михаила Федоровича . В 1634 году трое А. убито в Смоленском походе, а двое умерли от ран. В 1699 году четверо А. владели населенными имениями.


Арабажин Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апушкины | Аракчеев Алексей Андреевич
Апухтины | Аракчеевы
Апухтин Алексей Николаевич | Арапетов Иван Павлович
Апурины | Арапов Пимен Николаевич
Апсит Иекабс (Apsischu Jehkabs, Апсишу) | Араповы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арабажин, Константин Иванович, писатель. Родился в 1866 году. Окончил курс в Киевском университете по историко-филологическому факультету. За сочинение "Казимир Бродзинский и его литературная деятельность" (Киев, 1891) получил малую Уваровскую премию от Академии Наук. С конца 1890-х годов состоит преподавателем в петербургских военных учебных заведениях и театральном училище. В 1899 - 1900 годах редактировал вместе с князем В.В. Барятинским газету "Северный Курьер". Написал биографические очерки для изданий сочинений Лермонтова и Крылова , ряд статей в "Энциклопедическом Словаре" и разных периодических изданиях. Театральные рецензии помещает преимущественно в "Биржевых Ведомостях". Последние годы с большим успехом читает в Петербурге (в аудиториях Народного университета), Москве и провинции лекции о новейшей русской и иностранной литературе - о Толстом , Чехове , Горьком , Андрееве , Ибсене и др. Из этих лекций составились книги: "Публичные лекции о русских писателях", книга первая (СПб., 1909), и "Леонид Андреев. Итоги творчества" (СПб., 1910).

См. также статьи:
Андреев Леонид Николаевич ;
Богданович Ипполит Федорович ;
Винниченко Владимир ;
Горький Максим ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Славистика .


Аракчеев Алексей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арабажин Константин Иванович | Аракчеевы
Апушкины | Арапетов Иван Павлович
Апухтины | Арапов Пимен Николаевич
Апухтин Алексей Николаевич | Араповы
Апурины | Араслан
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аракчеев, Алексей Андреевич, граф. Родился 23 сентября 1769 года в имении своего отца, отставного военного и владельца 20 душ крестьян в Бежецком уезде, Тверской губернии. Отец А., человек мягкий и слабохарактерный, не входил в воспитание сына, и характер А. складывался под влиянием матери, Елизаветы Андреевны Витлицкой, женщины педантичной, сухой и жестокой. Обучившись у сельского дьячка грамоте и арифметике, А. был отдан в СПб. шляхетный артиллерийский и инженерный кадетский корпус, где у него оказались способности и вкус к математическим наукам. Успехи в ученье, наряду с примерной исполнительностью, обратили на А. внимание начальства и создали ему привилегированное положение среди товарищей. С 15-летнего возраста он помогал корпусным офицерам в обучении кадет фронту, следил за порядком и т. п. Товарищи не любили его за жестокое обращение. Еще не кончившему курс А. начальник корпуса П.И. Мелиссино писал (4 апреля 1787 года), что он "властен посещать классы или заниматься у себя" и сам может составить себе план наук. Тем же Мелиссино А. (офицер с 1787 года) был рекомендован графу Н.И. Салтыкову , который пригласил его преподавать артиллерию и фортификацию своим сыновьям; кроме того, А. преподавал арифметику и геометрию в корпусе. Когда наследник престола, Павел Петрович , обратился к Салтыкову с требованием дать ему расторопного артиллерийского офицера, Салтыков указал ему на А., отрекомендовав его с лучшей стороны. А. переходит в гатчинское войско и скоро завоевывает симпатии Павла Петровича беспрекословною исполнительностью и насаждением внешней дисциплины; рвение А. доходило до того, что у солдат оказывались иногда вырванными усы, откушенным ухо и т. п. А. был назначен комендантом Гатчины и исполнял обязанности начальника сухопутных войск наследника. С восшествием на престол Павла I (6 ноября 1796 года) А. переходит в Петербург; 7 ноября назначается петербургским комендантом, 8 - производится в генерал-майоры, 9 - в майоры Преображенского полка, 12 получает орден св. Анны 1-й степени, 13 ему поручается надзор за тактическим классом, учрежденным во дворце для штаб- и обер-офицеров. 5 апреля 1797 года ему пожаловано баронское достоинство. Император Павел подарил А. 2000 душ крестьян, предоставив ему выбрать губернию. Таким образом, ему досталось село Грузино, Новгородской губернии, ставшее впоследствии историческим памятником Аракчеевщины. 18 марта 1798 года А. был отставлен от службы с произведением в генерал-лейтенанты, вследствие беспорядков в роченсальмских артиллерийских ротах и дошедших до Павла жалоб на проявленную им жестокость. Скоро, однако, Павел вернул (22 декабря 1798 года) А. на службу, назначив его генерал-квартирмейстером; 4 января 1799 года А. был назначен командиром гвардии артиллерийского батальона и инспектором всей артиллерии; 5 мая пожалован графом Российской империи. Мелкий, но чрезвычайно характерный для А. факт повлек за собой вторичную его отставку. В арсенале случилась мелкая кража, когда караул там держал брат А.; А. доложил Павлу, что караул держал другой офицер, и весь гнев Павла грозил обрушиться на невинного. Обман открылся благодаря Кутайсову, и А. немедленно (1 октября 1799 года) был отставлен от службы, с воспрещением въезда в столицу. Цареубийство 11 марта 1801 года произошло, когда А. в Петербурге не было; рассказывают, что А., вызванный Павлом, не был допущен в город заговорщиками, имевшими основание бояться его появления там в этот день. Первые годы нового царствования (эпоха "Интимного Комитета") А. проводил по-прежнему в отставке, но 26 апреля 1803 года император Александр собственноручной запиской вызвал его в Петербург, а 14 мая последовал приказ о назначении его опять инспектором всей артиллерии и командиром гвардии артиллерийского батальона. Симпатии Александра к А. сложились еще в пору гатчинских плац-парадов и оказались едва ли не единственными, которым Александр оставался верен до конца жизни. Опала А. в 1799 году вызвала всеобщее удовольствие среди офицеров; Александр же поспешил письменно выразить А. свое сочувствие. Возвращая А. на службу в Петербург, император приобретал человека лично, как он думал, ему - и только ему - преданного, готового исполнить все, что от него потребуют, не стесняясь средствами. Пристрастие А. к военной муштре как нельзя больше отвечало вкусам самого Александра и делало А. незаменимым. В 1805 году А. находился в свите государя под Аустерлицем, но попытка Александра предложить ему начальство над одною из колонн в сражении привела А. в большое волнение: он отказался от этой чести, ссылаясь на "раздражительность нервов". С тех пор А. не появлялся в черте выстрелов, даже в императорской свите. Тем не менее, заграничные кампании 1805 - 6 годов послужили к возвышению А. Александр остался доволен одной только артиллерией: 14 декабря 1807 года предписано было "объявляемые А. Высочайшие повеления считать именными нашими указами". 13 января 1808 года А. назначен военным министром. Он потребовал устранения от доклада по военным делам генерал-адъютанта графа Ливена, передачи военно-походной канцелярии в его распоряжение и подчинения главнокомандующих армиями его приказаниям. Тогда же он был назначен генерал-инспектором всей пехоты и кавалерии. Недовольный ходом войны со Швецией и медлительностью главнокомандующего армией Кнорринга , Александр послал (февраль 1809 год) в Финляндию А., предоставив ему "власть неограниченную во всей Финляндии". Его пребывание там сопровождалось рядом военных успехов, и Александр прислал А. орден Андрея Первозванного, который он сам носил. А., имевший обыкновение записывать все замечательные для него события на листках, вклеенных в Евангелие, отметил на одном из них, что он "упросил государя взять орден обратно, что и было милостиво исполнено". Компенсацией послужил рескрипт, предписывавший войскам "отдавать Аракчееву следующие ему почести и в местах высочайшего пребывания". Во время управления А. министерством были изданы новые правила и положения по разным частям военной администрации, упрощена и сокращена переписка, учреждены запасные рекрутские депо и учебные батальоны; артиллерии была дана новая организация, приняты меры к повышению уровня специального образования офицеров, упорядочена материальная часть. По признанию военных историков, здесь А. удалось достигнуть положительных результатов, обнаружившихся в войнах 1812 - 1814 годов. В 1809 году, когда высокое положение А. и доверие к нему Александра I стояли вне всякого сомнения (А., например, один знал о подготовке Сперанским указа о чинах гражданских и не преминул своевременно выхлопотать для некоторых из своих приближенных заветные чины), А., обиженный тем, что проект преобразования государственного совета, составленный Сперанским, рассматривался императором без его ведома и был сообщен ему только почти накануне обнародования, поставил вопрос о своей отставке. Он написал Александру (24 декабря) язвительное письмо, в котором заявлял, что после прочтения этого проекта ему остается "только сообразить свои собственные познания с разумом сих мудрых постановлений" и уволиться от звания министра. Александр выразил ему письменно свое удивление, что человек, "столь часто твердивший ему о своей привязанности", предпочитает "личное честолюбие, мнимо тронутое", пользе Империи, и отложил вопрос об отставке до личного свидания. А. настоял на своем и, по предложению Александра, выбрал для себя председательство в военном департаменте государственного совета, говоря, что "лучше сам будет дядькой, нежели над собой иметь дядьку". Назначение это состоялось 1 января 1810 года; конфликт разрешился благополучно для А., но он не мог простить Сперанскому предпочтения, выказанного ему Александром. Тогда же А. было дано право присутствовать в комитете министров и Сенате. 14 июня 1812 года, когда Александру, ввиду приближения Наполеона, пришлось поспешно покинуть Вильну, А. опять был призван к управлению военными делами; "с оного числа, - по словам А., - вся французская война шла через мои руки, все тайные повеления, донесения и собственноручные повеления государя". В течение войны А. почти неотлучно находился при государе, который еще больше к нему привязался. С окончанием войны А. был уволен в отпуск "для поправления здоровья". 6 августа 1814 года Александр вызвал А. из Грузина в Петербург. "Пора нам за дело приниматься, и я жду тебя с нетерпением", писал он А. На первых порах А. было поручено принимать через особый комитет просьбы о вспомоществовании пострадавших в войнах генералов и офицеров (18 августа). Фактически круг ведения А. был очень широк: все дела государственного управления рассматривались и приготовлялись к докладу А. Бывало так, что Александр принимал с докладами одного только А., через которого восходили к государю представления всех министров и даже мнения государственного совета. Тяжелы были унижения, которым приходилось подвергаться всем имевшим до него дело. 24 декабря 1815 года государь, недовольный ходом дел в комитете министров, официально поручил А. доклад и надзор по этим делам. Решения государя по представлениям комитета, снабженным карандашными пометками А., были большей частью прямыми утвердительными ответами на эти пометы. В 1818 году (26 августа) в ведение А. перешла и канцелярия комитета, чем открывалась возможность прямого воздействия А. на самые комитетские постановления. В делопроизводстве ее А. ввел строгий порядок. Такое положение А. вызвало было (1818) протест в заседании комитета (правда, очень нерешительный) со стороны министра финансов графа Гурьева , но это ни к чему не привело. Наконец, с 15 мая 1824 года, когда архимандриту Фотию , при поддержке А., удалось свергнуть министра духовных дел князя А.Н. Голицына , доклады обер-прокурора по синодальным делам должны были восходить до государя через А., сыгравшего в этой истории роль "Георгия Победоносца", по выражению архимандрита Фотия. Наряду с общим надзором за внутренним управлением, А. взялся за осуществление идеи военных поселений, которая еще с 1810 года занимала Александра. Статья генерала Сервана "Sur les forces frontieres des etats", привлекшая тогда внимание государя, была переведена на русский язык специально для А., не знавшего языков - "истиннорусского неученого дворянина" (слова А.). По преданию, не поддающемуся проверке, А. отнесся несочувственно к этой идее и отказался от проведения ее в жизнь. Как бы то ни было, письмо Александра (28 июня 1810 года), в котором он поручал устройство военных поселений исключительно попечению А., привело А. в восторг, о чем он и поспешил известить государя. К широкому насаждению военных поселений было приступлено в 1815 году. Сообразуясь со словами Александра, что поселения "будут во что бы то ни стало, хотя бы пришлось уложить трупами дорогу от Петербурга до Чудова", А. повел дело круто, не обращая внимания на ропот народа, жестоко подавляя открытые бунты поселенных. Внешняя сторона поселений была доведена до образцового порядка, цену которого прекрасно сознавал А.: обширная переписка его с Александром полна уверений, что учреждение такого-то поселения прошло "дал Бог, благополучно и мирно" - в очевидном предположении, что "поселенная" затея должна вызывать протесты со стороны ее жертв. Вся эта реформа (к концу царствования треть армии была "поселена") была проведена помимо высших государственных установлений, единолично А., и настолько увлекла Александра, что А. не находил лучшего случая растрогать его, как извещать, например, о том, что день рождения Его Величества он праздновал смотром военного поселения и возносил молитвы о здравии автора столь благодетельной для народа мысли. Стало даже особым признаком благонадежности посетить место трудов графа; Сперанскому, например, пришлось писать брошюру о поселениях, любезно демонстрированных ему А. Кладя основание, таким путем, новой формы крепостного состояния, А. оказался, вместе с тем, автором проекта освобождения помещичьих крестьян, составленного им по поручению Александра в 1818 году, при оговорке, чтобы проект не заключал никаких стеснительных для помещиков мер, и чтобы эти меры не представляли ничего насильственного со стороны правительства. Проект А. предполагал выкуп крестьян и дворовых или по добровольным условиям, если бы помещики пожелали продать свои имения в полном составе, или на основании особых правил, если бы вместе с крестьянами продавалась часть земли. Помещик мог требовать покупки у него крестьян с наделом до 2 десятин на душу, причем оценка земли принадлежала местной дворянской комиссии. Для приобретения имений отпускалось бы 5 миллионов рублей ежегодно; за отсутствием же денег казначейство выпускало бы особые билеты, приносящие 5% доход. Интересы дворянства ограждались, по мнению А., тем, что оно получало наличный капитал для уплаты долгов и развития хозяйства на оставшихся свободных землях, которые будут отдаваться в аренду необеспеченным двухдесятинным наделом крестьянам по какой угодно цене. Проект этот остался не осуществленным, совпав с политическими смутами в южной Европе и с изменением настроения Александра. Между тем, в вотчине самого А. господствовали жестокие крепостные порядки. "Заботливость" А. о благосостоянии своих крестьян принимала своеобразные формы: все было определено письменными регламентами, нарушение коих строго каралось. Дома в деревне выстроены были по однообразному плану; во избежание грязи на улицах крестьянам запрещено держать свиней; издано положение о метелках для подметания улиц, о занавесках на кроватях, об окраске крыш, об обязанностях каждого члена крестьянской семьи и т. п. Был издан приказ, по которому "всякая баба должна ежегодно рожать, и лучше сына, чем дочь"; за дочь - штраф, за выкидыш - штраф, а если вовсе не родит - десять аршин холста. 1 января ежегодно А. представлялись списки неженатых и незамужних, и делались пометы, кого и на ком женить. За поведением крестьян установлено было тайное наблюдение. Строгая система телесных наказаний, созданная А., увенчивалась "нравственной" карой: наказанный должен был писать графу покаянное письмо, с обещанием исправиться. Тяжесть существования крестьян под рукою А. еще усугублялась царившей (с 1800 года) в Грузине любовницей А., Настасьей Минкиной. Годами копившееся против нее раздражение разрешилось 10 сентября 1825 года: ее убили дворовые. А. в бешенстве прискакал в Грузино и с неистовой жестокостью расправился с "виновными". О впечатлении, произведенном на него этим происшествием, можно судить не только по отчаянным письмам, которые он писал в Таганрог Александру, но и по тому, что позволил себе такой формалист и "верный слуга" государя на другой день после убийства: он сам назначил себе заместителей по корпусу военных поселений (генерала Эйлерта) и по комитету министров (статс-секретаря Муравьева). По мнению современника, только исключительным расположением Александра можно объяснить, что эти "непозволительные" распоряжения прошли А. даром. Известный доносчик по делу о заговоре тайных обществ, Шервуд , пишет, что курьер, который должен был получить от него важные сведения для представления их А., опоздал в место свидания на несколько дней потому, что А. (это было 20 сентября) "был как помешанный". До самой смерти Александра I (19 ноября 1825 года) А. не возвращался к делам, ссылаясь на "тяжкое расстройство здоровья". Это не помешало ему 30 ноября, по принесении присяги императору Константину , донести последнему, что, "получа облегчение от болезни", он "вступил в командование отдельным корпусом военных поселений". Намерение вернуться к делам, заявленное А. с такой поспешностью в Варшаве, не осуществилось благодаря собственной же его бестактности в Петербурге, которая навсегда преградила ему дорогу в новое царствование. 12 декабря 1825 года великий князь Николай Павлович , готовый уже вступить на престол, писал Дибичу : "Третьего дня видел в первый раз графа А. Он мне упомянул об этом деле (о заговоре), не зная, на чем оно остановилось (Шервуд начал свои доносы через А.), и говоря про оное, потому что полагает его весьма важным. Я тогда же сообщил об этом Милорадовичу, который хотел видеться с А.; но как граф принял за правило никого у себя и нигде не видеть, даже и по службе, то и не пустил к себе Милорадовича, хотя он и велел сказать, что он от меня". 20 декабря 1825 года последовало увольнение А. от заведования делами комитета министров. А. сохранил только звание члена государственного совета и отправился путешествовать за границу (издал там собрание писем к нему Александра I). По возвращении из-за границы жил в Грузине, где устроил себе обстановку, долженствовавшую напоминать ему его "благодетеля": соорудил перед церковью бронзовый памятник Александра I, заказал за границей часы с его бюстом, с музыкой, которая играет раз в день, в 11 часов дня (время, когда Александр скончался), молитву "Со святыми упокой". 21 апреля 1834 года А. скончался и был похоронен в церкви Грузина. В 1833 году он внес в государственный заемный банк 50 тысяч рублей ассигнациями с тем, чтобы эта сумма оставалась в банке 93 года неприкосновенною со всеми процентами: 3/4 из этого капитала предназначаются тому, кто напишет к 1925 году на русском языке лучшую историю царствования императора Александра I, остальная 1/4 капитала идет на издание этого труда, на вторую премию и двум переводчикам (на французский и немецкий языки) премированного труда. 300 тысяч рублей А. пожертвовал Новгородскому корпусу для воспитания из процентов с этого капитала бедных дворян Новгородской и Тверской губерний. Село Грузино также перешло к Новгородскому корпусу, получившему тогда название Аракчеевского (нынешний Нижегородский). Детей-наследников у А. не было. - Обширный материал для характеристики А. собран в "Русской Старине" (1870 - 1890 годы), "Русском Архиве" (1866 год, № 6 - 7; 1868 год, № 2 и 6; 1872 год, № 10; 1876 год, № 4; 1880 год, № 3; 1893 год, № 2); "Древней и Новой России" (1875, № 1 - 6 и 10), "Чтениях Общества Истории и Древностей Российских", 1858, кн. I, "Сборнике Императорского Русского Исторического Общества", тт. 73 и 78, "Историческом Вестнике" 1908 год, май. - См. Ратч , "Биография Аракчеева" ("Военный Сборник", 1861 год); Булгарин, "Поездка в Грузино" (СПб., 1861); Глебов, "Слово об А." ("Военный Сборник", 1861 год); "Граф А. и военные поселения, 1809 - 1831 годы" (изд. "Русской Старины", СПб., 1871); Шильдер , "Император Александр I"; Середонин , "Исторический обзор деятельности комитета министров" (СПб., 1902, т. I); Довнар-Запольский , "Идеалы декабристов" (М., 1907); "Военная Энциклопедия", изд. Сытина; "Русский Биографический Словарь", т. II. Об отношениях А. к императору Александру - статьи Кизеветтера в "Русской Мысли" (1910 - 1911). О премии А. см. "Сборник сведений о премиях и наградах, раздаваемых Императорской Академией Наук" (СПб., 1903). Б. Р.

См. также статьи:
Аберда Николай Николаевич ;
Александр I ;
Аракчеевы ;
Батенков Гавриил Степанович (Батеньков) ;
Брадке Егор Федорович ;
Булгарин Фаддей Венедиктович ;
Вигель Филипп Филиппович ;
Волынские (русский дворянский род) ;
Геце Петр Отто (фон Goetze) ;
Гурьев Дмитрий Александрович ;
Жиркевич Иван Степанович ;
Завалишин Дмитрий Иринархович ;
Закревский Арсений Андреевич ;
Капцевич Петр Михайлович ;
Карамзин Николай Михайлович ;
Карелин Григорий Силич ;
Киселев Павел Дмитриевич ;
Клейнмихель Петр Андреевич ;
Кочубей Виктор Павлович ;
Кутлубицкий Николай Осипович ;
Магницкий Михаил Леонтьевич ;
Маевский Сергей Иванович ;
Марченко Василий Романович ;
Меншиков Александр Сергеевич ;
Милонов Михаил Васильевич ;
Николай I ;
Павел Петрович (император Всероссийский) ;
Пыпин Александр Николаевич ;
Россия, разд. Империя в XIX веке ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Современное состояние войск ;
Рылеев Кондратий Федорович ;
Сперанский Михаил Михайлович ;
Филарет (в миру Василий Михайлович Дроздов) ;
Фотий (в миру Петр Никитич Спасский) ;
Хвостов Дмитрий Иванович ;
Шервуд-Верный Иван Васильевич ;
Штейнгель Владимир Иванович (Штейнгейль) .


Аракчеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аракчеев Алексей Андреевич | Арапетов Иван Павлович
Арабажин Константин Иванович | Арапов Пимен Николаевич
Апушкины | Араповы
Апухтины | Араслан
Апухтин Алексей Николаевич | Арбеневы

Аракчеевы - граф и дворяне. О происхождении этой фамилии, как видно из III части "Общего гербовника российских дворянских родов", известно, что Аракчеевы происхождения древнего и благородного и за службу российскому престолу "жалованы были от государей поместьями и на оные грамотами". В "Родословной книге" (изд. "Русской Старины") генеалогия А. начинается словами: "Грамотою царей Иоанна и Петра Алексеевичей от 6 марта 1695 года новгородец Иван Степанович Аракчеев "за службу предков и своего отца и за свою собственную службу во время войны с Польшею при царе Алексее Михайловиче" пожалован в вотчину пустошами в Бежецкой пятине, в погостах Никольском и Петровско-Тихвинском, в тогдашнем уезде Новгородском". - Потомки Ивана Степановича служили в XVIII столетии в военной службе и один из них, Василий Степанович, участвовал в турецком походе под предводительством графа Миниха , был ранен под Очаковым и уволен от службы с награждением чином генерал-поручика. - Родной племянник последнего, Андрей Андреевич, вышел в отставку поручиком, поселился в Бежецком уезде, где ему досталась по наследству деревня с 20 душами крестьян и умер в 1797 году. От брака с Елисаветой Андреевной Ветлицкой (родилась 1750 год, умерла 17 июля 1820 года) у Андрея Андреевича осталось три сына: Алексей Андреевич , сначала барон, а потом граф, Петр Андреевич - флигель-адъютант императора Александра I и Андрей Андреевич - генерал-майор и комендант в Киеве. Род дворян А. записан в VI часть родословной книги Тверской губернии.


Арапетов Иван Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аракчеевы | Арапов Пимен Николаевич
Аракчеев Алексей Андреевич | Араповы
Арабажин Константин Иванович | Араслан
Апушкины | Арбеневы
Апухтины | Арбузовы

Арапетов, Иван Павлович (1811 - 1887), деятель эпохи освобождения крестьян. Окончил курс на юридическом факультете Московского университета; служил в департаменте уделов и II Отделении собственной Е.В. Канцелярии. Находился в близких отношениях с И.С. Тургеневым , К.Д. Кавелиным , Дружининым , И.И. Панаевым , В.П. Боткиным и другими литераторами 1840-х годов. В 1859 году был назначен членом редакционных комиссий по крестьянскому делу от комитета по устройству крестьян разных ведомств, главным образом, удельных. В "Отечественных Записках" (в 1841 году, № 5) помещена статья А.: "О земледельческом классе в Ирландии". Под редакцией А. издана 10-я книга "Записок Географического Общества" за 1855 год.


Арапов Пимен Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арапетов Иван Павлович | Араповы
Аракчеевы | Араслан
Аракчеев Алексей Андреевич | Арбеневы
Арабажин Константин Иванович | Арбузовы
Апушкины | Аргамаков Иван Андреевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арапов (Пимен Николаевич) - драматический писатель и летописец русского театра; родился в 1796 году в Пензенской губернии в богатой дворянской семье, воспитывался в "благородном пансионе" при Московском университете; в 1817 году поступил в Преображенский полк, но вскоре вышел в отставку и начал служить по гражданскому ведомству, поступив в канцелярию сибирского генерал-губернатора; впоследствии был вице-губернатором в Саратове и Новгороде. Ученик В.В. Измайлова и друг Катенина , Арапов с раннего возраста страстно любил театр, для которого много сделал. Первые его произведения печатались в московском "Вестнике Европы". Состоя при московском генерал-губернаторе секретарем по управлению театрами, он неустанно работал, переводя и сочиняя пьесы, которые игрались на сценах московского и петербургского театров. Всех его пьес до 20-ти; из них имели успех: "Польдер, или Амстердамский палач", драма "Блаженин", комедии-водевили: "Статья из газет", "Прихотник без денег", "Медведь и Паша", "Ватель", "Одушевленные цветы", "Чертов колпак", "Лизанька" (актриса Сандунова ) и "Секретарь и повар"; многие его пьесы игрались по рукописям, некоторые не без успеха, как например "Вертеп", "Демьянова уха", "Пик-асьет", "Волшебное стекло" и другие. В 1830 году издал альманах "Радуга", в 1850 году "Драматический альбом" с 20-ю портретами русских артистов, снимками со старинных афиш и редких рукописей, относящихся к театру (Москва), биографиями артистов и историческим очерком усовершенствования русского театра, и в Париже "Драматический букет" - собрание портретов русских актрис. А. был сотрудником "Северной пчелы" в отделе театра. Капитальный труд, полнее которого нет в нашей театральной литературе - "Летопись русского театра", издан после смерти его (СПб., 1861) и представляет в хронологическом порядке обзор того, что делалось на русской сцене до 26 ноября 1825 года; труд этот дает А. право на звание первого летописца русского театра. Умер 23 марта 1861 года в Петербурге и похоронен на кладбище Невской лавры.

См. также статьи:
Араповы ;
Жандр Андрей Андреевич ;
Ильин Николай Иванович ;
Каратыгин Андрей Васильевич ;
Куншт Яган (Кунст, Kunst) ;
Львова-Синецкая Мария Дмитриевна ;
Россия, разд. История русской литературы (библиография) ;
Сосницкий Иван Иванович .


Араповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арапов Пимен Николаевич | Араслан
Арапетов Иван Павлович | Арбеневы
Аракчеевы | Арбузовы
Аракчеев Алексей Андреевич | Аргамаков Иван Андреевич
Арабажин Константин Иванович | Аргамаковы

Араповы, старинный русский дворянский род, происходящий от Петра Андреевича, жившего в конце XVI века и владевшего поместьем в Муромском уезде, которое в 1628 году было отдано его сыновьям, муромским городовым дворянам - Федору и Афанасию, родоначальникам двух крупных ветвей дворян А. От старшей ветви происходили - бывший московский обер-полицеймейстер Николай Иустинович А., генерал-лейтенант Александр Николаевич А. и Пимен Николаевич А. (см.). Род записан в VI часть родословных книг губерний: Симбирской, Пензенской и Тамбовской.


Араслан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Араповы | Арбеневы
Арапов Пимен Николаевич | Арбузовы
Арапетов Иван Павлович | Аргамаков Иван Андреевич
Аракчеевы | Аргамаковы
Аракчеев Алексей Андреевич | Аргентов Александр
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Араслан (Арслан, Алп-Арслан, Росланей), царь Касимовский, сын сибирского царя Алия, внук Кучума, умер в 1626 или 1627 году. В 1598 году в сражении между Кучумом и русскими на реке Оби был взят в плен, доставлен в Москву и вскоре поселен в Касимове на царском жалованье. В Смутное время участвовал в военных действиях против поляков и русских "воров" (в Ярославле и Вологде). После воцарения Михаила Федоровича А. назначается царем касимовским (1614), изредка приезжает в Москву, где ему оказывается почетный прием у царя и патриарха; участвует в придворных церемониях и приемах иностранных послов. В 1621 году власть А. грамотою о порядке судопроизводства и взимании пошлин в Касимове была введена в границы и поставлена под контроль посольского приказа и касимовского воеводы. Тем не менее, до конца жизни А. не прекращались жалобы местного населения на "обиды" со стороны А. Это было начало конца своеобразной истории Касимовского царства в центре московского государства. - Ср.: Вельяминов-Зернов , "О касимовских царях и царевичах", ч. III (1866); Шишкин, "История г. Касимова" (Рязань, 1891).

См. также статьи:
Вешняков Игнатий Михайлович .


Арбеневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Араслан | Арбузовы
Араповы | Аргамаков Иван Андреевич
Арапов Пимен Николаевич | Аргамаковы
Арапетов Иван Павлович | Аргентов Александр
Аракчеевы | Аргунов Иван Петрович

Арбеневы, древний русский дворянский род, восходящий к концу XVI века и записанный в VI часть родословной книги Тамбовской губернии.


Арбузовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арбеневы | Аргамаков Иван Андреевич
Араслан | Аргамаковы
Араповы | Аргентов Александр
Арапов Пимен Николаевич | Аргунов Иван Петрович
Арапетов Иван Павлович | Аргунов Николай Иванович

Арбузовы, старинный русский дворянский род, восходящий к концу XVI века. Один из представителей его, боярский сын Леонтий Петрович А., владел поместьями в Бежецкой пятине с самого начала XVII века. Из нескольких ветвей рода А. утверждена герольдией только одна, происходящая от Гавриила Ивановича А., владевшего поместьями в Торопецком уезде с 1598 года.


Аргамаков Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арбузовы | Аргамаковы
Арбеневы | Аргентов Александр
Араслан | Аргунов Иван Петрович
Араповы | Аргунов Николай Иванович
Арапов Пимен Николаевич | Аргуновы (русские художники)

Аргамаков, Иван Андреевич, боевой генерал (1775 - 1820). Окончил курс в сухопутном шляхетском кадетском корпусе. Участвовал в Аустерлицком сражении. Во время войны с турками (1806 - 9) А., командуя Тверским драгунским полком, участвовал в поражении турецкого корпуса Чапан-Оглу-паши и в осаде Браилова. В Отечественную войну 1812 года А., командуя Житомирским драгунским полком, сначала действовал в Луцком и Дубенском уездах, в тылу неприятеля. В сентябре 1812 года А. с армией Тормасова участвовал в преследовании австрийско-саксонских войск до Буга, затем вместе с армией Чичагова двинулся к р. Березине. У Кайданова принял участие в разбитии 5-тысячного отряда польского генерала Косецкого (3 ноября), близ Вильны - в окончательном поражении остатков французской армии (28 ноября). В кампании 1813 года А. принимал участие во всех значительных сражениях (при Бауцене, Лейпциге, Ганау).


Аргамаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аргамаков Иван Андреевич | Аргентов Александр
Арбузовы | Аргунов Иван Петрович
Арбеневы | Аргунов Николай Иванович
Араслан | Аргуновы (русские художники)
Араповы | Аргутинские-Долгоруковы

Аргамаковы. Родословная этой фамилии начинается с Василия Аргамакова, дьяка, который был в походах: Смоленском, 1513 года, казанском, 1544 года, и шведском, 1549 года. А. служили в воеводах и стольниках, например, Иван Алексеевич был воеводой в Таре с 1625 по 1627 год; Василий Алексеевич - воеводой в Енисейске с 1627 по 1629 год; Борис Лаврентьевич был прислан в 1655 году от боярина князя А.Н. Трубецкого к царю Алексею Михайловичу сеунчем (хорошим вестником) с известием о взятии г. Горы в Литве. Двое из А., Борис и Михаил Михайловичи, были стольниками императора Петра I ; второй из них, Михаил, был в последние годы царствования Петра генерал-квартирмейстером и обер-кригс-комиссаром. Шесть А. в 1699 году владели населенными имениями. В недавнее время Константин Федорович, генерал-майор, состоял для особых поручений при Его Величестве, ныне благополучно царствующем Императоре Александре III-м , в бытность Его Величества Наследником престола и командующим войсками гвардии и Петербургского военного округа. В марте 1881 года, при вступлении Его Величества на престол, Константин Федорович зачислен в свиту Государя. Род А. записан в VI часть родословной книги Костромской губернии.


Аргентов Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аргамаковы | Аргунов Иван Петрович
Аргамаков Иван Андреевич | Аргунов Николай Иванович
Арбузовы | Аргуновы (русские художники)
Арбеневы | Аргутинские-Долгоруковы
Араслан | Аргутинский-Долгоруков Моисей Захарович

Аргентов, Александр, священник-миссионер, исследователь Якутского края. Его труды: "Путевые записки в приполярной местности" ("Записки сибирского отдела Географического Общества", книга IV); "Чаунский приход Якутской области" ("Записки Императорского Русского Географического Общества", СПб., 1859); "Статистика народонаселения прихода Спасителя в Нижнеколымске" (там же); "Нижнеколымский край" ("Известия Географического Общества", 1879, т. XV) и др.


Аргунов Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аргентов Александр | Аргунов Николай Иванович
Аргамаковы | Аргуновы (русские художники)
Аргамаков Иван Андреевич | Аргутинские-Долгоруковы
Арбузовы | Аргутинский-Долгоруков Моисей Захарович
Арбеневы | Аргутинский-Долгоруков Петр Михайлович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аргунов Иван Петрович - см. в статье Аргуновы (русские художники) .

См. также статьи:
Антипьевы (граверы морского ведомства) ;
Головачевский Кирилл Иванович .


Аргунов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аргунов Иван Петрович | Аргуновы (русские художники)
Аргентов Александр | Аргутинские-Долгоруковы
Аргамаковы | Аргутинский-Долгоруков Моисей Захарович
Аргамаков Иван Андреевич | Аргутинский-Долгоруков Петр Михайлович
Арбузовы | Ардабьевы

Аргунов Николай Иванович - см. в статье Аргуновы (русские художники) .


Аргутинские-Долгоруковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аргуновы (русские художники) | Аргутинский-Долгоруков Моисей Захарович
Аргунов Николай Иванович | Аргутинский-Долгоруков Петр Михайлович
Аргунов Иван Петрович | Ардабьевы
Аргентов Александр | Ардашев Николай Николаевич
Аргамаковы | Ардашев Павел Николаевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аргутинские-Долгоруковы, А.-Долгорукие, князья, происходят от князей Аргутов (армян); за услуги, оказанные России [самым знаменитым представителем их фамилии, наместником эчмиадзинского патриарха, армянским епископом Иосифом (Шиошичем), жившим в России и управлявшим делами своего исповедания], им было даровано княжеское достоинство Российской империи в 1800 году, с наименованием А.-Долгоруких. Род А.-Долгоруких записан по Тифлисской и Херсонской губерниям.

См. также статьи:
Долгоруковы (Долгорукие) .


Аргутинский-Долгоруков Моисей Захарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аргутинские-Долгоруковы | Аргутинский-Долгоруков Петр Михайлович
Аргуновы (русские художники) | Ардабьевы
Аргунов Николай Иванович | Ардашев Николай Николаевич
Аргунов Иван Петрович | Ардашев Павел Николаевич
Аргентов Александр | Арди
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аргутинский-Долгоруков, Моисей Захарович, князь (1797 - 1855), выделился своей службой на Кавказе. Первоначальное воспитание получил в тифлисском благородном училище и предназначался отцом к гражданской службе. А.П. Ермолов , по приезде своем на Кавказ, заметив в молодом А.-Долгорукове большие способности, уговорил отца отправить его на службу в С.-Петербург. В 1817 году А.-Долгоруков был зачислен в лейб-гвардии конный полк. В 1844 году, в чине генерал-майора, А.-Долгоруков был назначен командующим войсками в южном Дагестане и в Кубанском и Дербентском уездах, а в 1847 году - дербентским военным губернатором; в том же 1847 году ему было вверено командование войсками в Прикаспийском крае. Еще раньше отличившись во многих делах, он в 1848 году взял Гергебиль и нанес поражение лезгинам при Мискинджи; в 1853 году совершил в зимнее время движение через Кавказский хребет в тыл Шамилю , вторгнувшемуся в пределы Лезгинской кордонной линии. В 1877 году ему поставлен в Темир-Хан-Шуре памятник.

См. также статьи:
Кауфман Константин Петрович ;
Шамиль .


Аргутинский-Долгоруков Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аргутинский-Долгоруков Моисей Захарович | Ардабьевы
Аргутинские-Долгоруковы | Ардашев Николай Николаевич
Аргуновы (русские художники) | Ардашев Павел Николаевич
Аргунов Николай Иванович | Арди
Аргунов Иван Петрович | Арендаренко Тимофей

Аргутинский-Долгоруков, Петр Михайлович, князь, врач и писатель. Родился в 1850 году в Тифлисской губернии. Медицинское образование получил в Германии. Служил военным врачом в Петербурге. Состоит профессором Казанского университета по кафедре детских болезней. Главнейшие научные труды: "О способе "Kjeldahl-Wilfarth'a", определение азота в органических соединениях" (диссертация, СПб., 1888); "Uber die regelmassige Gliederung der grauen Substanz des Ruckenmarks beim Neugeborenen und uber die Mittelzellen" ("Arch. f. micr. Anatomie", 1896); "Об искусственном вскармливании грудных детей"; "Ueber Malaria im europaischen Russland" ("Arch. fur Hyg.", 1903) и ряд основательных исследований по паразитологии перемежающейся лихорадки (малярия) в "Архиве биологических наук", 1903, и "Arch. fur micr. Anat.", 1901 - 1902.


Ардабьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аргутинский-Долгоруков Петр Михайлович | Ардашев Николай Николаевич
Аргутинский-Долгоруков Моисей Захарович | Ардашев Павел Николаевич
Аргутинские-Долгоруковы | Арди
Аргуновы (русские художники) | Арендаренко Тимофей
Аргунов Николай Иванович | Арендс Андрей Федорович

Ардабьевы, старинный русский дворянский род, ведущий начало от Ивана (он же Воин) Дмитриева А., владевшего поместьями в начале XVII века. Род А. записан в VI часть родословной книги Тамбовской губернии. В первый раз упоминается Ардабьев, Федор Афанасьевич, при взятии Казани, где он был убит 2 октября 1552 года. Имя его вписано в синодик московского Успенского собора на вечное поминовение. Один из Ардабьевых владел населенным имением в 1699 году.


Ардашев Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ардабьевы | Ардашев Павел Николаевич
Аргутинский-Долгоруков Петр Михайлович | Арди
Аргутинский-Долгоруков Моисей Захарович | Арендаренко Тимофей
Аргутинские-Долгоруковы | Арендс Андрей Федорович
Аргуновы (русские художники) | Арендт Николай Федорович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Ардашев, Николай Николаевич, историк. Родился в 1862 году. Окончил курс на историко-филологическом факультете Московского университета. Состоял архивариусом московского архива министерства юстиции, потом секретарем тургайского статистического комитета и советником оренбургского губернского правления. С 1902 года вновь на службе в московском архиве министерства юстиции и профессором дипломатики в московском археологическом институте. Главные труды А.: "История вотчинного архива с XVII века и до 1812 года" (5 кн. "Описания документов и бумаг московского архива министерства юстиции", М., 1888); "Дополнения к "Истории вотчинного архива за XVIII век" (там же, кн. 6); "Регламент вотчинной коллегии в проектах 1723, 1732 и 1734 годов" ("Чтения Императорского Общества Истории и Древностей Российских", 1890, кн. 1-я и отдельно, М., 1890); "Книги "Записные приговорам" поместного приказа с 1670 года" (7-я и 8-я кн. "Описания документов и бумаг московского архива министерства юстиции", 1890 и 1891); "Московский Приказ XVII века на Московской выставке исторических картин XIX века" ("Русский архив" 1895, кн. 7-я), "Вопрос о Поместном столе разряда в связи с поземельной деятельностью его" ("Журнал министерства народного просвещения", 1895 год, август); "К вопросу о коллегиальности приказов" ("Труды VIII археологического съезда в Москве", 1897 год); "Из истории XVII века. Очищение русской земли. Поход Черкас" (1612 - 1614 год; "Журнал министерства народного просвещения", 1898, июнь); "Описание столбцов Московского стола Разрядного приказа" (11-я кн. "Описания документов и бумаг московского архива министерства юстиции", М., 1899); "Акты Московского Государства" (т. III, СПб., 1903); "К столетнему юбилею Оренбургской губернии" ("Труды Оренбургской Архивной Комиссии", 1897 год, т. II); "Очерк горного дела в Тургайской области" (вып. I, Оренбург, 1896); "Древнейший столбец Поместного приказа о заготовке приправочных книг для писцов 7135 года" ("Записки Московского Археологического института", т. V, и отдельно, 1908); "Приказные, земские, таможенные, губные, судовые избы Московского Государства", вып. 1-й (там же, т. IV, и отдельно, 1909); "Татарские земляные письма XV века (там же и отдельно); "И.Е. Забелин как теоретик археологии" ("Труды Императорского московского археологического общества", т. XXII, вып. 2, и отдельно, 1909); "Расходные книги и столпы Поместного приказа", 1626 - 1659 годы, кн. I (диссертации А.А. Соколовой и А.К. фон Мекка под редакцией Н.Н. Ардашева, "Записки московского археологического института", т. X, и отдельно, 1910); "Граф А.С. Уваров, как теоретик археологии" ("Труды Императорского московского археологического общества", т. XXIII, вып. 1, и отдельно, 1911).

См. также статьи:
Забелин Иван Егорович .


Ардашев Павел Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ардашев Николай Николаевич | Арди
Ардабьевы | Арендаренко Тимофей
Аргутинский-Долгоруков Петр Михайлович | Арендс Андрей Федорович
Аргутинский-Долгоруков Моисей Захарович | Арендт Николай Федорович
Аргутинские-Долгоруковы | Аренский Антон Степанович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Ардашев Павел Николаевич, историк. Родился в 1865 году в Вятской губернии. Образование получил в Московском университете по историко-филологическому факультету. С 1896 года по 1898 год находился в заграничной командировке, работая преимущественно в парижских и некоторых провинциальных архивах Франции. Результатом этих работ было трехтомное исследование о провинциальной администрации во Франции перед революцией, переведенное (не вполне) на французский язык в 1909 году под заглавием: "Les Intendants de province sous Louis XVI" (Париж, 1909). Был приват-доцентом в университетах: петербургском и новороссийском. Защитив диссертацию на степень магистра всеобщей истории, получил в 1901 году кафедру в Юрьевском университете, откуда в 1903 году перешел в университет св. Владимира. В 1906 году защитил диссертацию на степень доктора всеобщей истории. Главные его работы: "Переписка Цицерона как источник для истории Юлия Цезаря" (М., 1890); "Провинциальная администрация во Франции в последнюю пору старого порядка. Провинциальные интенданты" (т. I - магистерская диссертация, СПб., 1900; т. II - докторская диссертация, Киев, 1906; т. III - приложения, на французском языке, Юрьев, 1903); "Абсолютная монархия на Западе" (СПб., 1902); "Похвала глупости" сатира Эразма Роттердамского, перевод с введением и примечаниями (Юрьев, 1902; 2-е изд. 1903; 3-е изд., Киев, 1910); "Месяц во французской провинции. Из дневника" (Юрьев, 1903); "О прогрессе в исторической науке. Вступительная лекция" (Киев, 1904); "Администрация и общественное мнение во Франции перед революцией" (Киев, 1905); "История Западной Европы в новейшее время. Дополнение к лекциям по всемирной истории профессора Петрова" (СПб., 1910). Поместил ряд статей и рецензий в разных русских журналах, в "Revue Historique", "Revue d'Histoire moderne et contemporaine", "Revue des Etudes franco-russes", а также в 82-томном "Энциклопедическом Словаре" Брокгауза-Ефрона. О главном труде А. см. отзыв профессора Кареева , помещенный в "Отчете о XIII присуждении премий митрополита Макария" (СПб., 1910).

См. также статьи:
Россия, разд. История .


Арди

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ардашев Павел Николаевич | Арендаренко Тимофей
Ардашев Николай Николаевич | Арендс Андрей Федорович
Ардабьевы | Арендт Николай Федорович
Аргутинский-Долгоруков Петр Михайлович | Аренский Антон Степанович
Аргутинский-Долгоруков Моисей Захарович | Арепьев Николай Федорович

Арди, Николай Иванович Нечаев, по сцене А., артист Императорских театров (1834 - 1890). В течение 16 лет выступал на сценах Харькова, Одессы и Казани в оперетке и водевилях с пением; дебютировал в Петербурге в "Птичках певчих", играл в водевилях "Лев Гурыч Синичкин" и других, но вскоре перешел на бытовые роли, преимущественно репертуара Островского . Имел большой успех в комедиях "Лес" (Аркадий Счастливцев), "Бедность не порок" (Разлюляев) и других.


Арендаренко Тимофей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арди | Арендс Андрей Федорович
Ардашев Павел Николаевич | Арендт Николай Федорович
Ардашев Николай Николаевич | Аренский Антон Степанович
Ардабьевы | Арепьев Николай Федорович
Аргутинский-Долгоруков Петр Михайлович | Арескин Роберт (Эрскин)

Арендаренко, Тимофей, казачий гетман, ковенский уроженец. Когда казаки, под предводительством Тараса Трясилы , овладели польским обозом, польский гетман Конецпольский, будто бы примирившись с казаками, назначил им А. в гетманы (1630). При свидании с митрополитом Иовом в Черкасах, А. предложил послать к польскому королю двух депутатов с жалобой на разорение, причиненное войною на Украине. В 1631 году А. был заменен Петром Жицким, но ни А., ни Петр Жицкий не были признаны казаками.


Арендс Андрей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арендаренко Тимофей | Арендт Николай Федорович
Арди | Аренский Антон Степанович
Ардашев Павел Николаевич | Арепьев Николай Федорович
Ардашев Николай Николаевич | Арескин Роберт (Эрскин)
Ардабьевы | Арефьевы

Арендс, Андрей Федорович, скрипач и композитор. Родился в 1855 году в Москве. Окончил московскую консерваторию, по классу скрипки у Лауба и по теории композиции у П.И. Чайковского . Был дирижером оркестра в московском Императорском Малом театре; теперь состоит дирижером балета Большого театра. Его сочинения: концертино для альта с оркестром; для оркестра - симфония, увертюры к трагедии Шиллера, "Мессинская Невеста", и к опере "Альманзор", "Легенда", музыка к "Северным богатырям" Генриха Ибсена; для пения - романсы.


Арендт Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арендс Андрей Федорович | Аренский Антон Степанович
Арендаренко Тимофей | Арепьев Николай Федорович
Арди | Арескин Роберт (Эрскин)
Ардашев Павел Николаевич | Арефьевы
Ардашев Николай Николаевич | Аржанто

Арендт, Николай Федорович, хирург. Родился в 1786 году в Казани, где отец его служил лекарем. Медицинское образование А. получил в петербургской медико-хирургической академии, где окончил курс в 1805 году. В качестве военного врача принимал участие во всех кампаниях против Наполеона; по заключении мира был назначен главным врачом русского оккупационного корпуса, оставшегося во Франции. А. славился как искусный и смелый хирург. Тайна неимоверного успеха его операций в значительной степени коренится в тщательном уходе, которым он окружал больного после совершения операции. "За совершенное знание медицины, доказанное множеством операций", комитет министров, с Высочайшего утверждения, произвел его в 1821 году без экзамена в доктора медицины и хирургии. С 1820 по 1826 год состоял главным врачом артиллерийского госпиталя в СПб. В 1829 году он был назначен лейб-медиком, в 1847 году - медицинским инспектором учреждений императрицы Марии . Когда Пушкин был смертельно ранен на дуэли, А. был в числе врачей, оказывавших ему медицинскую помощь. Умер в Петербурге 14 октября 1859 года. Обзор его главнейших операций сделан Никитиным в "Северной Пчеле" 1851 год, № 139.


Аренский Антон Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арендт Николай Федорович | Арепьев Николай Федорович
Арендс Андрей Федорович | Арескин Роберт (Эрскин)
Арендаренко Тимофей | Арефьевы
Арди | Аржанто
Ардашев Павел Николаевич | Аристакес
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

"Песня певца за сценой (Рафаэль)"
Аренский, Антон Степанович, русский композитор. Родился 30 июня 1861 года, в Новгороде. Умер 12 февраля 1906 года. Родители его - отец, врач, любитель-виолончелист, и мать, сестра известных писателей Потехиных, хорошая пианистка - позаботились о музыкальном развитии сына, начав обучение его на фортепиано с семилетнего возраста. Он пробовал сочинять уже с 9 лет. Музыкальное образование продолжал на курсах Руссо, в Петербурге, под руководством профессора СПб. консерватории К.К. Зике . По окончании курса в гимназии А. занимался в СПб. консерватории у профессоров Иогансена (контрапункт и фуга) и Римского-Корсакова (теория композиции и оркестровка). Еще в консерватории он сочинил фортепианный концерт (ор. 2) и часть своей оперы "Сон на Волге" (на сюжет Островского ). Экзаменационные его работы - баллада "Лесной Царь" (Гете), с хором и вокальными соло, а также симфоническое скерцо, - были признаны выдающимися. В 1882 году он был приглашен преподавателем в московскую консерваторию по классу гармонии и контрапункта, а затем стал в ней одним из видных профессоров по тем же предметам и по теории композиции. Тогда же он познакомился в Москве с П.И. Чайковским , высоко ценившим его талант (см. "Жизнь П.И. Чайковского", соч. Модеста Чайковского ). За время профессуры А. опубликовал теоретические труды ("Руководство к практическому изучению гармонии", "1000 задач" к нему и "Руководство к изучению форм инструментальной и вокальной музыки"), принятые учебниками в консерватории и вышедшие в 1900 году вторыми изданиями. Из учеников А. получили известность композиторы С.В. Рахманинов, А.Н. Скрябин , Г.Э. Конюс и А.Н. Корещенко . В течение 7 лет А. состоял дирижером Русского хорового Общества, выступал иногда дирижером в симфонических концертах Русского музыкального Общества и был членом наблюдательного совета при Синодальном Училище церковного пения. В 1895 году он был назначен управляющим придворной певческой капеллой и переселился в Петербург. Опера А., "Сон на Волге", поставлена в московском Большом театре в 1892 году. Одноактная опера (вернее, сцены) "Рафаэль" поставлена в 1894 году в Мариинском театре, опера "Наль и Дамаянти" (либретто М. Чайковского по Жуковскому ) - в московском Большом театре в 1894 году и в СПб. Мариинском театре в 1908 году. Для оркестра А. написал две симфонии: H-moll и A-dur и три сюиты. Для фортепиано с оркестром он сочинил фантазию на русские темы народного певца Рябинина . В области камерной музыки А. оставил ценные произведения: 2 струнных квартета, 2 фортепианных трио и фортепианный квинтет. Будучи прекрасным пианистом, А. выступал не раз на концертной эстраде. Большое впечатление он произвел в Петербурге привезенным им из Москвы в 1895 году трио D-moll, в котором увлекательно исполнил фортепианную партию. 5 сюит написано им для двух фортепиано в 4 руки, 6 пьес - для фортепиано в 4 руки; свыше 100 пьес - для одного фортепиано; из последних выделяются по оригинальности замысла "Essais sur des rhytmes oublies". К области вокальной музыки относятся: кантата на 10-летие коронации, две баллады - "Кубок" (Шиллер) для соло, хора и оркестра и "Волки" для соло и оркестра, хоры ("Анчар"), квартеты, дуэты и свыше 60 романсов для одного голоса с аккомпанементом фортепиано. За время управления капеллой А. написал ряд духовно-музыкальных сочинений: "Отче наш", "Херувимская", "Хвалите Господа", "Христос Воскресе" для детских голосов и др.; при больших музыкальных достоинствах они не отличаются строгостью церковного стиля. Выйдя в 1901 году в отставку, А. всецело отдался творчеству, написав еще: балет "Ночь в Египте" (Мариинский театр в СПб., 1900), оркестровую увертюру "Маргарита Готье" (на сюжет романа А. Дюма), музыку (соло, хор и оркестр) к "Бахчисарайскому фонтану" Пушкина ряд поэтичных и колоритных оркестровых пьес с мелодекламацией на стихотворения в прозе И.С. Тургенева (исполнены с участием В.Ф. Комиссаржевской в 1903 году в СПб). В последний раз А. выступил перед публикой в 1904 году в качестве дирижера своих прекрасных вариаций для оркестра на тему легенды Чайковского: "Был у Христа младенца сад". Последние годы жизни А. подолгу жил в Ницце, в Крыму, но болезнь (чахотка) не поддавалась лечению. Несколько произведений его, в том числе самое крупное - "Буря" (Шекспир), выпущено уже по смерти автора фирмой Юргенсона , издавшей почти все его сочинения. Похоронен А. на кладбище Александро-Невской лавры в Петербурге. - В своих произведениях А. является мастером, владеющим всеми средствами современной композиторской техники. Его мелодика благородна, красива, пластична, непринужденна, запечатлена теплотой и искренностью выражения; его гармония богата, но не вычурна; оркестровка колоритна, прозрачна и часто напоминает по приемам Римского-Корсакова; фактура ясна и закончена. Вкус, изящество, грация сказываются повсюду в его творчестве, но собственной яркой индивидуальностью он не обладал, что и вызвало, вероятно, несколько суровый приговор Римского-Корсакова: "Забыт он будет скоро" ("Летопись моей музыкальной жизни", СПб., 1909). В его сочинениях чувствуются влияния Шопена, Мендельсона, Шумана, особенно сильно - Чайковского, очень родственного ему по характеру таланта, затем Римского-Корсакова ("Сон на Волге") и Бородина . Талант А. - преимущественно лирический. Его драматическая музыка не составляет сильной стороны его дарования, отразившейся всего полнее в его фортепианных произведениях, романсах и камерной музыке. Специфически русского стиля в своих сочинениях А. не разрабатывал, будучи европейцем-эклектиком. На известную нервность, болезненность, надломленность, неустойчивость его указывал еще Чайковский. Эти черты сказались и в его творчестве. Гр. Тимофеев.

См. также статьи:
Гольденвейзер Александр Борисович ;
Дягилев Сергей Павлович ;
Россия, разд. Светская музыка (XIX век) .


Арепьев Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аренский Антон Степанович | Арескин Роберт (Эрскин)
Арендт Николай Федорович | Арефьевы
Арендс Андрей Федорович | Аржанто
Арендаренко Тимофей | Аристакес
Арди | Аристов Андрей Петрович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арепьев, Николай Федорович, писатель. Родился в 1852 году; слушал лекции на юридическом факультете Петербургского университета. Состоит преподавателем географии в петербургской 3-й гимназии. С 1878 года напечатал множество статей, преимущественно педагогических и по вопросам о малолетних преступниках, в "Наблюдателе", "Народной Школе", "Русской школе", "Неделе", "Новостях", "Русской Жизни" и др. Отдельно издал несколько географических атласов, учебную "Географию России" (1908 - 1910) и "Путеводитель по окрестностям Петербурга" (2-е изд.).

См. также статьи:
Стоюнин Владимир Яковлевич .


Арескин Роберт (Эрскин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арепьев Николай Федорович | Арефьевы
Аренский Антон Степанович | Аржанто
Арендт Николай Федорович | Аристакес
Арендс Андрей Федорович | Аристов Андрей Петрович
Арендаренко Тимофей | Аристов Вал. Влад.
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арескин (или Эрскин), Роберт, лейб-медик Петра Великого , доктор медицины и философии Оксфордского университета, родом из Шотландии. В 1704 году поступил домашним врачом к кн. Меншикову , по ходатайству которого принят Петром I в царскую службу и назначен президентом Аптекарского приказа (архиатером). При управлении А. медицинская часть значительно усовершенствовалась, особенно устройством аптек, улучшением медицинских училищ и строгим выбором иностранных медиков. В 1715 году А. заведовал кунсткамерой и царской библиотекой. В звании лейб-медика А. сопровождал царя в 1717 году в путешествии по Германии, Голландии и Франции. А. умер в Олонце в 1718 году. Петр I приказал привезти тело А. в столицу и похоронить в Невской лавре, рядом с могилой царицы Наталии , причем сам шел за гробом и присутствовал при погребении.

См. также статьи:
Блументрост Лаврентий Лаврентьевич .


Арефьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арескин Роберт (Эрскин) | Аржанто
Арепьев Николай Федорович | Аристакес
Аренский Антон Степанович | Аристов Андрей Петрович
Арендт Николай Федорович | Аристов Вал. Влад.
Арендс Андрей Федорович | Аристов Евмений Филип.

Арефьевы, старинный русский род, ведущий начало, по документальным данным, от подьячего Якова А., записанного по городу Яблонову с 1658 года. Его сыновья Алексей и Афанасий стали родоначальниками двух ветвей рода А. Род А. записан в VI часть родословных книг Харьковской и Курской губерний.


Аржанто

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арефьевы | Аристакес
Арескин Роберт (Эрскин) | Аристов Андрей Петрович
Арепьев Николай Федорович | Аристов Вал. Влад.
Аренский Антон Степанович | Аристов Евмений Филип.
Арендт Николай Федорович | Аристов Николай Яковлевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аржанто (De Mercy-Argentean), графиня Луиза, рожденная княжна Караман-Шимэ, - видная деятельница в истории новой русской музыки (1837 - 90). Прекрасное образование и артистическая среда - в замке Шимэ, где часто бывали Леонард, Серве, Обер - развили в ней вкус и любовь к музыке. Брак ее и графа де Мерси-А. был "браком приличия", не более. Играя роль при дворе Наполеона III и императрицы Евгении, графиня А. продолжала занятия музыкой. В ее салоне бывали музыканты Тома, Сен-Санс, Гуно, Лист, А. Рубинштейн . После разгрома французских войск, в первых числах февраля 1871 года, Наполеон III пригласил ее в Вильгельмсгёе и возложил на нее миссию доставить императору Вильгельму I в Версаль собственноручное письмо его о заключении перемирия, что она и исполнила, совершив с большими трудностями и лишениями переезд частью в товарном вагоне, спрятанною за багажом. Миссия ее успеха не имела: условия перемирия не были смягчены. С тех пор А. проводила с мужем в Париже лишь несколько месяцев, живя остальное время тихо и уединенно в замке Аржанто в Бельгии, в 14 верстах от Льежа (Люттиха) на высоком берегу Лиёзы. В 1882 году А. познакомилась с музыкой "новой русской школы" и с тех пор сделалась поклонницей и ревностной распространительницей ее. Выучившись самостоятельно русскому языку, она перевела на французский язык много русских опер ("Псковитянка" и "Снегурочка" Римского-Корсакова , отрывки из "Князя Игоря" Бородина , "Кавказский пленник", "Вильям Ратклиф", "Анджело" Кюи и др.) и романсов. В сезон 1885 - 86 года она устроила в Льеже первый концерт русской музыки, под управлением бельгийца Т. Жадуля. В следующем сезоне были ею устроены четвертый концерт в Льеже и большой концерт в Брюсселе (2-я симфония Бородина, "Сербская фантазия" Римского-Корсакова, "Suite Miniature" Кюи). Тогда же в Льеже был впервые поставлен "Кавказский Пленник" Кюи. Живя зимою в Амстердаме, она и там организовала несколько концертов русской музыки под управлением Рентгена. В 1887 году были даны ею русские концерты в Спа и в Антверпене. Благодаря ее стараниям в 1890 году в Брюссель был приглашен дирижировать большим русским симфоническим концертом Римский-Корсаков. В этот период русские композиторы, особенно Бородин и Кюи, подолгу гостили в замке Аржанто и в память своего пребывания в нем написали по романсу "Septain", а Кюи, сверх того, хор для детских голосов "Пташки в Аржанто" и фортепианную сюиту (впоследствии инструментованную) "A Argenteau". Многие сочинения русских композиторов, особенно Кюи, посвящены А. Она пропагандировала русскую музыку и пером, помещая статьи в журналах "Le Menestrel", "Guide Musical", а в 1888 году издала книгу "Cesar Cui" - плод ее четырехлетнего изучения музыки особенно ценимого ею автора. Восторженный подчас тон и некоторые преувеличения в деталях не исключают верности общих суждений и ценности фактических данных; ее книга является и посейчас единственной по полноте сведений о Ц. Кюи. В 1888 году А. приезжала в Петербург и еще ближе узнала русскую музыкальную жизнь. - См. статью Ц. Кюи в "Книжках Недели" (1891, II).

См. также статьи:
Бородин Александр Порфирьевич .


Аристакес

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аржанто | Аристов Андрей Петрович
Арефьевы | Аристов Вал. Влад.
Арескин Роберт (Эрскин) | Аристов Евмений Филип.
Арепьев Николай Федорович | Аристов Николай Яковлевич
Аренский Антон Степанович | Аристовы

Аристакес - епископ (известен под фамилией Сетракян, хотя настоящая его фамилия Мелик-Аракелян). Известен своими переводами ("Закавказский край" Гакстгаузена, "История умственного развития Европы" Дрепера и др.) и самостоятельными сочинениями; известные из них: "Описание древностей Алинджанского магала Эриванской губернии", "Древности грузино-имеретинской и армяно-григорианской епархии"; готовит к печати большой труд о "Брачном вопросе"). Происходит из древних армянских меликов (владетельных князей), родился в 1845 году, посвящен в монахи в 1865 и в епископы в 1882 году. Кончил курс в эчмиадзинской духовной академии, где и был преподавателем (1874 - 81 годы), управлял карабахской (елисаветпольской) епархией (1867 год и 1876 - 80), был викарием в Татеве (Елисавет. губернии), Еринджаке (Нахичеванском уезде) и с 1883 года по н. вр. епархиальный начальник грузино-имеретинской епархии.


Аристов Евмений Филип.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аристов Вал. Влад. | Аристов Николай Яковлевич
Аристов Андрей Петрович | Аристовы
Аристакес | Арк Карл Карлович (Фан-А.)
Аржанто | Аркадий
Арефьевы | Аркадий (в миру Андрей Спиридонов Лысый)

Аристов (Евмений Филип.) - анатом; родился в 1806 году в Ярославской губернии в бедной семье сельского дьячка. Кончив ярославскую духовную семинарию, он в 1826 году вступил в число казенных воспитанников московского отделения медико-хирургической академии, откуда был выпущен в 1830 году лекарем 1 отделения по медицинской и ветеринарной частям и при выпуске награжден золотой медалью. Там же А. в 1832 году занял место исправляющего должность адъюнкта зоотомии, сравнительной физиологии и эпизоотических болезней. В 1834 году по защищении диссертации: "De somno et vigilio" (Москва, 1834), удостоился степени доктора медицины, в 1835 году был утвержден адъюнкт-профессором анатомии. В 1837 году А. назначен экстраординарным профессором в Казань, но предварительно был откомандирован на два года за границу для усовершенствования в науках. За границей он пользовался руководством и лекциями славнейших анатомов того времени и с особенной тщательностью вникал в устройство анатомических театров и кабинетов. В 1839 году он явился в Казань вполне достойным заместителем университетской кафедры, обнимавшей кроме описательной анатомии еще общую анатомию и анатомию патологическую. 29 лет А. с честью занимал эту кафедру и оставил по себе в Казанском университете лучшую память, как преподаватель и ученый. Его живое изложение, простой и образный язык, его блестящие аналогии и смелые обобщения привлекали к нему массу слушателей, в которых он стремился пробудить интерес к науке и самостоятельность в занятиях. Свою преподавательскую деятельность А. закончил в 1868 году и через 7 лет умер в Казани 26 октября 1875 года. Как ученый, А. принадлежит к той эпохе, когда естественные науки не освободились еще от пути философского трансцендентализма. Это отразилось на его взглядах на задачи общей анатомии. Последнюю он не ограничивал учением о типе микроскопического строения тканевых элементов, а стремился еще к установлению анатомических типов индивидов. Он был того мнения, что в каждом индивиде ткань претерпевает качественные видоизменения, и последние кладут свой отпечаток на общий анатомический склад организма, на его телосложение, рост, формы целого и частей и т. д. Свести эти видоизменения к известным типам и составляло задачу его исследований, предпринятых в этом направлении. Сюда относятся статьи: "О телосложениях" (Ученые записки Казанского университета, 1853 год, кн. III), "О значении внешности человека" - актовая речь (в Обозрении преподавания в Императорском казанском университете, Казань, 1846). В патологической анатомии А. был последователем гуморального направления и особенное значение придавал крови. Отсюда целый ряд самостоятельных исследований его о свертывании крови при нормальном и при патологических состояниях организма. "Отношение между плотностью кровяных печенок и количеством содержащихся в них пасоки и фибрина" ("Друг здравия", 1855, № 4), "Наблюдения над человеческой кровью" (М. Вр. Ж. I), "Лекции из общей патологической анатомии" (Ученые записки Казанского университета, 1857, кн. 3) и другие.


Аристов Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аристов Евмений Филип. | Аристовы
Аристов Вал. Влад. | Арк Карл Карлович (Фан-А.)
Аристов Андрей Петрович | Аркадий
Аристакес | Аркадий (в миру Андрей Спиридонов Лысый)
Аржанто | Аркадий (в миру Григорий Федоров)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аристов, Николай Яковлевич, историк (родился в 1834 году, умер 26 августа 1882 года). Сын сельского священника Тамбовской губернии, А. получил высшее образование в Казанской духовной академии, где, под влиянием В.И. Григоровича и А.П. Щапова , А. занялся изучением русской истории; от Щапова же он воспринял и свои руководящие научные воззрения. Кандидатское сочинение А. было написано на предложенную Щаповым тему: "Взгляд древних русских летописцев на события мира" (напечатано в "Православном Собеседнике", 1859 год). Состоя учителем в Симбирской духовной семинарии, А. поместил несколько статей в "Русской Беседе", "Православном Собеседнике", "Духе христианина". Оставив в 1861 году службу и переехав в Петербург, А. встретился здесь со Щаповым и несколько лет жил журнальной работой, помещая статьи по истории и рецензии в "Библиотеке для чтения", "Отечественных Записках", "Северном Сиянии", "Записках отделения этнографии Географического Общества" и др. В 1866 году защитил диссертацию на степень магистра русской истории: "Промышленность древней Руси" (СПб., 1866). На следующий год он был приглашен доцентом в Казанский университет, а в 1869 году получил профессорскую кафедру в Варшаве. Степень доктора получил за диссертацию: "Московские смуты в правление царевны Софии" (Варшава, 1871). В 1873 году А. перешел в Харьковский университет, а в 1875 году занял кафедру русской истории и должность инспектора в историко-филологическом институте в Нежине. В последние годы жизни А. сотрудничал в "Древней и Новой России", "Церковно-Общественном Вестнике", "Историческом Вестнике", "Известиях Историко-филологического института кн. Безбородко", "Веке" и других журналах. Наиболее крупные работы А., кроме диссертаций: "Хрестоматия по русской истории для изучения древнерусской жизни, письменности и литературы до XVI века" (Варшава, 1870); "Об историческом значении русских разбойничьих песен" (Воронеж, 1875); "А.П. Щапов, его жизнь и сочинения" (СПб., 1882); "Сочинения Н.И. Гоголя со стороны отечественной науки" (СПб., 1883). Подобно Щапову, А. интересовался больше всего историей народной массы, ее идеалами и движениями. - Ср. Языков , "Обзор жизни и трудов покойных русских писателей", вып. 2; "Русский Биографический Словарь", т. II.

См. также статьи:
Зотов Никита Моисеевич ;
Иоанн (в миру Владимир Соколов) ;
Иоанн V Алексеевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Сильвестр Медведев ;
София Алексеевна ;
Щапов Афанасий Прокопьевич .


Аристов Вал. Влад.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аристов Андрей Петрович | Аристов Евмений Филип.
Аристакес | Аристов Николай Яковлевич
Аржанто | Аристовы
Арефьевы | Арк Карл Карлович (Фан-А.)
Арескин Роберт (Эрскин) | Аркадий

Аристов (Вал. Влад.) - общественный деятель конца 50-х и начала 60-х годов, образование получил в Московском университетском пансионе, с 1842 года жил в Нижнем Новгороде, которому и принадлежит вся его деятельность. Он напечатал: "Столетний юбилей М.В. Ломоносова, празднованный в Нижнем Новгороде 4 апреля 1865 года" (Москва, 1865); "Нижегородский водопровод" (Москва, 1865) и "Антоний II, последний католикос Греции" (Нижний Новгород, 1865).


Аристов Андрей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аристакес | Аристов Вал. Влад.
Аржанто | Аристов Евмений Филип.
Арефьевы | Аристов Николай Яковлевич
Арескин Роберт (Эрскин) | Аристовы
Арепьев Николай Федорович | Арк Карл Карлович (Фан-А.)

Аристов (Андрей Петрович, 1812 - 1860-х годов) - писатель, профессор философии в ярославском Демидовском лицее, магистр Московской духовной академии. Главные труды А.: "О влиянии народного духа на философию" (М., 1839), "Философия составляет существенную потребность человеческого духа" (М., 1840), "О философско-религиозных учениях Канта, Фихте, Шеллинга и Гегеля" (М., 1846).


Аристовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аристов Николай Яковлевич | Арк Карл Карлович (Фан-А.)
Аристов Евмений Филип. | Аркадий
Аристов Вал. Влад. | Аркадий (в миру Андрей Спиридонов Лысый)
Аристов Андрей Петрович | Аркадий (в миру Григорий Федоров)
Аристакес | Армашевский Петр Яковлевич

Аристовы, несколько древних дворянских родов, происходящих, по всей вероятности, от одного основного рода, издавна владевшего поместьями по Костроме и Мурому. В настоящее время по одной Костромской губернии насчитывается четыре дворянских рода А., восходящих к началу XVII века и происходящих: 1) от Андрея Дружинина А., владевшего поместьями в 1624 году; 2) от Василия А., жалованного поместьями в 1627 году; 3) от Степана Ивановича А., верстанного поместным окладом в 1629 году; 4) от Михаила Филипповича, владевшего поместьем в 1614 году. Род А., записанный по Казанской, Оренбургской и Саратовской губерниям, происходит от Федора Григорьевича А., внука Лаврентия А. (1624), жалованного поместьями в 1682 году. Есть еще два древних рода А.: один по Тульской губернии, происходящий от казака Севастьяна А. (1628), другой по Смоленской губернии, происходящий от Василия А., жалованного поместьями в 1682 году.


Аркадий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арк Карл Карлович (Фан-А.) | Аркадий (в миру Андрей Спиридонов Лысый)
Аристовы | Аркадий (в миру Григорий Федоров)
Аристов Николай Яковлевич | Армашевский Петр Яковлевич
Аристов Евмений Филип. | Армсгеймер Иван Иванович
Аристов Вал. Влад. | Армфельдт Александр Осипович

Аркадий, старец, живший в XV веке. Строев в своем "Описании рукописей И. Царского" и Филарет в "Обзоре" приписали ему авторство "Слова", помещенного в "Четьи-Минеях" митрополита Макария под 31 июля, направленного против митрополита Исидора , подписавшего на Флорентийском соборе 1438 года акт о соединении церквей. А.Н. Попов в сочинении "Историко-литературный обзор древнерусских полемических сочинений против латинян" (М., 1875) напечатал это "Слово", указал на ошибку Строева и разъяснил, что автором "Слова" был Симеон Суздальский. Того же мнения придерживается и Г. Делекторский ("Критико-библиографический обзор древнерусских сказаний о флорентийской унии", 1895), оспаривающий мнение А. Павлова ("Критические опыты по истории древнейшей греко-русской полемики против латинян", 1898), приписывающий "Слово" Пахомию Логофету . "Слово" было написано в 1461 году и состоит из 2 частей: первая - сказание о Флорентийском соборе и низложении Исидора, вторая - о наставлении русских митрополитов и о защите автокефальности русской церкви.


Аркадий (в миру Андрей Спиридонов Лысый)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аркадий | Аркадий (в миру Григорий Федоров)
Арк Карл Карлович (Фан-А.) | Армашевский Петр Яковлевич
Аристовы | Армсгеймер Иван Иванович
Аристов Николай Яковлевич | Армфельдт Александр Осипович
Аристов Евмений Филип. | Армфельт
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аркадий (в миру Андрей Спиридонов Лысый, родился в 1809 году), старообрядческий архиерей, родом из крестьян. В 1847 году был посвящен в архиереи для турецких некрасовцев, с титулом славского. В 1850 году А. был возведен Онуфрием и Алимпием в сан архиепископа. Как беглый русский подданный, А. в 1854 году был арестован, отправлен в Россию и содержался в Суздальском Спасо-Евфимиевом монастыре до 1881 года; скончался в 1889 году. "Письма" А. напечатаны проф. Субботиным в "Переписке раскольнических деятелей" (вып. II и III).

См. также статьи:
Троицкий Иван Егорович ;
Шапошников Аркадий .


Аркадий (в миру Григорий Федоров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аркадий (в миру Андрей Спиридонов Лысый) | Армашевский Петр Яковлевич
Аркадий | Армсгеймер Иван Иванович
Арк Карл Карлович (Фан-А.) | Армфельдт Александр Осипович
Аристовы | Армфельт
Аристов Николай Яковлевич | Армфельт Александр Владимирович

Аркадий (в миру Григорий Федоров), писатель (1784 - 1870), сын дьячка Владимирской губернии. Был епископом и архиепископом оренбургским, пермским и олонецким. Деятельность А. была направлена, главным образом, на обращение старообрядцев. Многочисленные его сочинения, написанные, большей частью, в разговорной форме, посвящены тому же предмету. Главные труды: "Замечания на 9-ю главу Соборного изложения патриарха Филарета Никитича", "Заметка на пятый поморский ответ", "Нечто о расколе в российской церкви" и др. Преосвященный А. вел очень обширную переписку, часть которой появилась в печати. Биографические сведения об А. помещены в сочинении прот. Е. Попова , "Великопермская и пермская епархия" (Пермь, 1879). Воспоминания об А. профессора СПб. духовной академии И.Е. Троицкого напечатаны в "Христианском Чтении" 1882 год; в этом же журнале за все время редактирования его профессором Троицким (1882 - 91) печатались почти непрерывно различные материалы к биографии А.: его слова, беседы, письма, письма к нему и т. п. Миссионерские письма и сочинения А. первоначально печатались в "Братском Слове", а потом изданы отдельно профессором Н. Субботиным под заглавием: "А., архиепископ пермский и олонецкий, и некоторые его сочинения против раскола" (вып. I, М., 1890; вып. II - 1893; вып. III - 1894 и вып. IV - 1898). Отдельно издано сочинение А.: "Глас Книги о вере, зовущий раскольников обратиться ко святой российской церкви" (2-е изд., М., 1897).


Арк Карл Карлович (Фан-А.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аристовы | Аркадий
Аристов Николай Яковлевич | Аркадий (в миру Андрей Спиридонов Лысый)
Аристов Евмений Филип. | Аркадий (в миру Григорий Федоров)
Аристов Вал. Влад. | Армашевский Петр Яковлевич
Аристов Андрей Петрович | Армсгеймер Иван Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арк (Фан-А.), Карл Карлович, пианист и педагог (1839 - 1902). Отец его, голландец, органист голландской церкви в Петербурге, заметив музыкальные способности мальчика, отдал его для обучения игре на фортепиано Ф.О. Лешетицкому. По теоретическим предметам он занимался у Н.И. Зарембы. С самого основания петербургской консерватории (1862) Фан-А. вступил в нее преподавателем фортепиано, адъюнктом профессора Лешетицкого, а в 1873 году получил звание профессора. Его "Школа фортепианной игры" получила широкое распространение.

См. также статьи:
Веймарн Павел Платонович ;
Фриде Нина Александровна .


Армашевский Петр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аркадий (в миру Григорий Федоров) | Армсгеймер Иван Иванович
Аркадий (в миру Андрей Спиридонов Лысый) | Армфельдт Александр Осипович
Аркадий | Армфельт
Арк Карл Карлович (Фан-А.) | Армфельт Александр Владимирович
Аристовы | Армфельт Владимир
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Армашевский, Петр Яковлевич, магистр минералогии и геогнозии, профессор Киевского университета (с 1885 года) по кафедре минералогии и петрографии. Родился в 1851 году. Его работы по геологии и кристаллографии помещены в "Записках Киевского Общества естествоиспытателей" и в "Известиях Геологического комитета".

См. также статьи:
Россия, разд. Геология ;
Россия, разд. Россия в археологическом отношении .


Армсгеймер Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Армашевский Петр Яковлевич | Армфельдт Александр Осипович
Аркадий (в миру Григорий Федоров) | Армфельт
Аркадий (в миру Андрей Спиридонов Лысый) | Армфельт Александр Владимирович
Аркадий | Армфельт Владимир
Арк Карл Карлович (Фан-А.) | Армфельт Густав-Мориц

Армсгеймер, Иван Иванович, композитор. Родился в 1860 году в Петербурге. Окончил курс в петербургской консерватории по классу фортепиано (у Черни ) и как капельмейстер. Теорию композиции изучал под руководством Ю.И. Иогансена и Н.А. Римского-Корсакова . Сочинения А.: 1) оперы: "Sous la feuillee", "Ja ger lir" (на датский текст), "Der Oberforster" (поставлена в 1890 году в Петербурге); "Наполеон и князь Репнин" (не закончена); 2) 11 балетов; из них: "На перепутьи" и "Привал кавалерии" поставлены в Петербурге. "Привал кавалерии" ставился в Москве в дни коронации, исполнялся свыше 300 раз в разных городах России, ставился много раз и за границей, особенно в Германии; 3) для оркестра - 3 увертюры и др.; 4) три кантаты; 5) для сольных инструментов (около сотни пьес) - скрипки, виолончели и др.; 6) около 150 романсов для пения; 7) хоры, из которых мужской хор a capella: "Хозяйка чарочку несет" доставил автору премию на конкурсе 1897 года в Петербурге. Написал еще "Учебник инструментовки" (военной), одобренный художественным советом профессоров СПб. консерватории. Десять томов этого руководства являются полным курсом теории музыки. Состоя (с 1889 года) в придворной певческой капелле, А. заведует инструментальным классом; преподает музыку в Первом и в Николаевском кадетском корпусах.


Армфельдт Александр Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Армсгеймер Иван Иванович | Армфельт
Армашевский Петр Яковлевич | Армфельт Александр Владимирович
Аркадий (в миру Григорий Федоров) | Армфельт Владимир
Аркадий (в миру Андрей Спиридонов Лысый) | Армфельт Густав-Мориц
Аркадий | Арнаутовы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Армфельдт, Александр Осипович, врач (1806 - 68); учился в Дерптском и Московском университетах; был профессором судебной медицины, медицинской полиции, энциклопедии, методологии, истории и литературы медицины в Московском университете. Его труды: "De dilatatione cordis. Dissertatio inauguralis" (М., 1833); "De finibus certorum et probabilium in responsis medicorum forensium" (1848).

См. также статьи:
Федченко Ольга Александровна .


Армфельт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Армфельдт Александр Осипович | Армфельт Александр Владимирович
Армсгеймер Иван Иванович | Армфельт Владимир
Армашевский Петр Яковлевич | Армфельт Густав-Мориц
Аркадий (в миру Григорий Федоров) | Арнаутовы
Аркадий (в миру Андрей Спиридонов Лысый) | Арнольд Владимир Федорович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Армфельт, графский род. В 1812 году член государственного совета, генерал от инфантерии, барон Густав-Мориц А. возведен в графское Великого Княжества Финляндского достоинство. Определением Правительствующего Сената 1863 года утвержден в графском достоинстве сын его, Владимир А., с сыном Александром. Род внесен в "Матрикул Рыцарского Дома Великого Княжества Финляндского" и в V часть "Родословной книги С.-Петербургской губернии".

См. также статьи:
Армфельт Александр Владимирович ;
Армфельт Владимир ;
Армфельт Густав-Мориц .


Арнаутовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Армфельт Густав-Мориц | Арнольд Владимир Федорович
Армфельт Владимир | Арнольд Карл Иванович
Армфельт Александр Владимирович | Арнольд Феодор Карлович
Армфельт | Арнольд Юрий Карлович
Армфельдт Александр Осипович | Арнольди

Арнаутовы (в старину также Арноутовы и Орнаутовы), древний русский дворянский род, владевший поместьями в Орловском уезде уже в конце XVI века и происходящий от Анисима Мартыновича А. Записан в VI часть родословной книги Ярославской губернии.


Арнольди Иван Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арнольди Владимир Митрофанович | Арнольды (К.И., Ю.К., Ф.К.)
Арнольди Александр Иванович | Арнштейн Карл Августович
Арнольди (И.К., А.И.) | Аронсон Наум Львович
Арнольди | Арс Николай Андреевич (Волков)
Арнольд Юрий Карлович | Арсении (святые русские)

Арнольди Иван Карлович - см. в статье Арнольди (И.К., А.И.) .


Арнольди Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арнольди (И.К., А.И.) | Арнольди Владимир Митрофанович
Арнольди | Арнольди Иван Карлович
Арнольд Юрий Карлович | Арнольды (К.И., Ю.К., Ф.К.)
Арнольд Феодор Карлович | Арнштейн Карл Августович
Арнольд Карл Иванович | Аронсон Наум Львович

Арнольди Александр Иванович - см. в статье Арнольди (И.К., А.И.) .


Арнольди Владимир Митрофанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арнольди Александр Иванович | Арнольди Иван Карлович
Арнольди (И.К., А.И.) | Арнольды (К.И., Ю.К., Ф.К.)
Арнольди | Арнштейн Карл Августович
Арнольд Юрий Карлович | Аронсон Наум Львович
Арнольд Феодор Карлович | Арс Николай Андреевич (Волков)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арнольди, Владимир Митрофанович, ботаник. Родился в 1871 году; окончил курс в Московском университете. С 1902 года адъюнкт-профессор по кафедре ботаники в институте сельского хозяйства и лесоводства в Новой Александрии, затем с 1903 года профессор ботаники в Харьковском университете и директор ботанического сада. А. напечатал: "Die Entwickelung des weiblichen Vorkeimes bei den heterosporen Lycopodiaceen" ("Botanische Zeitung", 1896); "Beitrage zur Morphoiogie einiger Gymnospermen" (I - VII), "Очерк явлений истории индивидуального развития у некоторых представителей группы Sequoiaceae" (М., 1900), ряд работ по морфологии голосемянных в "Bulletin de la Societe des Naturalistes de Moscou", немецком журнале "Flora" и "Известиях Сельскохозяйственного Института в Новой Александрии".

См. также статьи:
Горожанкин Иван Николаевич .


Арнольди

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арнольд Юрий Карлович | Арнольди (И.К., А.И.)
Арнольд Феодор Карлович | Арнольди Александр Иванович
Арнольд Карл Иванович | Арнольди Владимир Митрофанович
Арнольд Владимир Федорович | Арнольди Иван Карлович
Арнаутовы | Арнольды (К.И., Ю.К., Ф.К.)

Арнольди, псевдоним П.Л. Лаврова (см.) в заглавиях некоторых его книг, изданных в России.


Арнольд Юрий Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арнольд Феодор Карлович | Арнольди
Арнольд Карл Иванович | Арнольди (И.К., А.И.)
Арнольд Владимир Федорович | Арнольди Александр Иванович
Арнаутовы | Арнольди Владимир Митрофанович
Армфельт Густав-Мориц | Арнольди Иван Карлович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арнольд, Юрий Карлович, композитор и музыкальный теоретик (1811 - 98). Учился в Дерптском университете, по филологическому факультету; курса не кончил. Музыкой стал заниматься с детского возраста, беря уроки (фортепиано) у А.И. Черлицкого, ученика Джона Фильда. Студентом исполнял публично фортепианный концерт Гуммеля и партию баритона в оратории Гайдна "Die Schopfung". В 1831 году поступил в Стародубский кирасирский полк, чтобы участвовать в усмирении польского мятежа. По выходе в отставку А. занимался гармонией у Леопольда Фукса. Контрапункт изучал у О.К. Гунке. В 1835 году появилось в печати первое сочинение А. - романс "Вечерний звон" (Козлов). В 1836 году он написал оперу "Цыганка" на либретто Александра Мундта. В 1836 году познакомился с М.И. Глинкой и дал первый свой концерт (отрывки из опера "Цыганка"). В 1839 году выступил на конкурсе петербургского филармонического общества с балладой "Светлана" (текст Жуковского ). В 1842 году были изданы в Петербурге 40 его романсов. В том же году А. познакомился с приезжавшим в Петербург Ф. Листом, в защиту которого впоследствии выступал в печати. В течение 1842 - 60 годов А. написал (на собственное немецкое либретто) трехактную оперу "Нидия" или "Последний день Помпеи". Эта опера исполнялась в разное время в России и в Германии, но только по частям, и осталась в рукописи. В 1852 году поставлена в Петербурге оперетта А. "Der Invalid", а в следующем году - оперетта "Клад" или "За Богом молитва, за царем служба - не пропадают"; впоследствии А. написал к ней другой текст и переименовал в "Ночь на Ивана Купала". В 1860 году А. написал увертюру к "Борису Годунову" Пушкина , в ней сказалось подражание Глинке. Она была исполнена за границей, и в 1897 году, под управлением автора, в одном из концертов Русского музыкального общества. В русском стиле написаны "Русская баллада" и "Как у всех-то людей" (слова Мея ). В области церковной музыки А. написал "Литургию св. Иоанна Златоуста" (Приложение к журналу "Музыка и Пение"). Большая часть музыкальных сочинений А. осталась не изданной. Как композитор, А. не обнаруживал яркой индивидуальности и находился под сильным влиянием немецких классиков, с одной стороны, и Глинки - с другой. Его литературные произведения: драма "Kunstlerleben" (1852), поставленная в СПб. в 1854 году; трагедия "Andreas Brunau" (1855), шедшая с успехом в Кенигсберге и в Петербурге в 1857 году; поэма "Август". А. сотрудничал во многих русских и немецких изданиях то как театральный критик ("Муз. Театрального Вестника", 1850), то как писатель о музыке (в "Московских Ведомостях"). В лейпцигском журнале "Neue Zeitschrift fur Musik" (1863, № 8 - 15) А. поместил статью: "Die Entwickelung der russischen National-Oper", в которой впервые в немецкой прессе говорилось о значении Даргомыжского. В 1867 - 1868 годах он редактировал "Zeitschrift fur Theater und Musik". В 1868 - 70 годах в музыкальном институте Яна Гувы, в Граце, он преподавал музыкальную эстетику и учение о формах. В Москве он открыл общественные музыкальные классы, имевшие успех и просуществовавшие свыше 10 лет. Здесь он преподавал пение, теорию и историю музыки. Как теоретик, А. известен исследованиями по русскому церковному пению. Собирая и изучая материалы еще с 1842 года, для чего нарочно ездил в Киев и на Волгу, он издал целый ряд трудов: "Die alten Kirchen modi historisch und akustisch entwickelt" (Лпц., 1878); "Теория древнерусского церковного и народного пения", вып. I; "Теория православного церковного пения" (М., 1880). Главный тезис этого исследования - что между нашим церковным пением и древнегреческой музыкой имеется неразрывная связь, - он защищал, между прочим, на диспуте, устроенном в Румянцевском музее Обществом любителей древнерусского искусства. Другие его труды: "Гармонизация древнерусского церковного пения" (М., 1886); "Применение древнеэллинской и византийской теории музыки к знаменному и столповому пению", "Общий свод правил гармонизации знаменного распева", "Гармонические начала церковных гласов", "О принципе гармонизации церковных гласов", "Die Lehre von der Tonkunst auf Grund physiologischen, asthetischen und psychologischen Gesetze", I ч., "Harmonik", т. I; "Die Grundharmonien" (Грац, 1869; по-русски); "Наука о музыке на основании эстетических и физиологических законов", т. I, "Гармония"; вышел только вып. I (М., 1875); т. II: "Die Elemente der polyphonen Bewegung" (М., 1871); т. III: "Die Discordanzen" (М., 1872); "Die absolute Tonlehre und die Klangzeichen der alten Griechen" (1874 - 1879). Не раз А. выступал и как лектор, в России и за границей, по истории музыки и акустики. В Лейпциге он, между прочим, прочел (1883) лекцию "Об основах древне-православного церковного пения". В Московском университете читал курс по истории музыки, получил звание приват-доцента. Вступительная его лекция: "О данных для возрождения самобытной национальной русской музыкальной школы" в значительно расширенном изложении, напечатана под заглавием: "Возможно ли в музыкальном искусстве установление характеристическо-самостоятельной русской национальной школы и на каких данных должна таковая основываться" ("Баян", 1888 - 89). Немало занимался А. и вопросом о преподавании пения, написав статью: "О причинах недостатка в России хороших певцов и певиц" ("Музыкальный Мир", 1883, № 8 и 9) и в последние годы жизни издавая "Теорию постановки голоса" (не законченную), в которой отстаивал метод староитальянской школы. В 1892 - 93 годах издал свои "Воспоминания", охватывающие период времени с 1815 по 1875 годы и имеющие значение для истории быта и музыки в России. Он работал над осуществлением идеи "амплификатора", долженствовавшего улучшить звучность фортепиано и добиться большей точности и ровности тембра в его строе. Фирма Шредера построила по его указаниям инструмент, но за смертью А. его идея не получила практического осуществления. Григорий Тимофеев.

См. также статьи:
Арнольды (К.И., Ю.К., Ф.К.) ;
Воробьева Анна Яковлевна (Петрова) ;
Казанский Сергей Павлович ;
Разумовский Дмитрий Васильевич ;
Россия, разд. Церковная музыка (доисторический и древний период) .


Арнольд Феодор Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арнольд Карл Иванович | Арнольд Юрий Карлович
Арнольд Владимир Федорович | Арнольди
Арнаутовы | Арнольди (И.К., А.И.)
Армфельт Густав-Мориц | Арнольди Александр Иванович
Армфельт Владимир | Арнольди Владимир Митрофанович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арнольд, Феодор Карлович, выдающийся лесовод (1819 - 1902). Образование получил в лесном институте и за границей. До 1858 года служил по лесному департаменту, затем состоял профессором по кафедре лесоводства и лесной таксации в лесном и земледельческом институте; с 1876 до 1883 года был директором Петровско-Разумовской сельскохозяйственной и лесной академии. Главные труды А.: "Руководство к лесоводству" (СПб., 1854; 2-е изд. 1856); "Лесная таксация" (СПб., 1858; 2-е изд. 1868); "Лесоводство" (СПб., 1860); "Справочная книга для землевладельца и лесничего" (СПб., 1862); "Хозяйство в русских лесах" (1880); "Оценка действующих в лесах капиталов" (1884); "Курс лесоводства для низших школ" (1889); "Курс лесоводства для лесных школ, лесовладельцев и управляющих имениями" (1892); "Вспомогательная книжка для лесничих и лесовладельцев" (2-е изд. 1893); "Русский лес" (СПб., 1890 - 99), обширный труд, содержащий в себе обстоятельное описание лесного хозяйства в России. Весьма известна его "Инструкция для таксационных работ в лесных дачах, избираемых для правильного устройства" (1845), по которой до 1860 года устраивались казенные леса. Все начинания лесной администрации проходили (в 1844 - 58 годах) через его руки, и его по справедливости называют "отцом русского лесоводства".

См. также статьи:
Арнольды (К.И., Ю.К., Ф.К.) .


Арнольд Владимир Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арнаутовы | Арнольд Карл Иванович
Армфельт Густав-Мориц | Арнольд Феодор Карлович
Армфельт Владимир | Арнольд Юрий Карлович
Армфельт Александр Владимирович | Арнольди
Армфельт | Арнольди (И.К., А.И.)

Арнольд, Владимир Федорович, статистик. Родился в 1872 году. Окончил курс в Петровской земледельческой академии; с 1896 по 1899 год заведовал сельскохозяйственным бюро херсонского уездного земства; затем два года стоял во главе статистического отдела харьковского губернского земства, где выполнил исследование Змиевского уезда; в 1901 году должен был покинуть свой пост, после чего получал приглашения во Владимир и Чернигов, но не был утверждаем; в 1902 году прибыл в Баку для заведования городской статистикой, но вскоре тяжело заболел. Главные его работы: "Опыт изучения крестьянских расходов по данным 50 описаний крестьянского хозяйства Херсонского уезда" (1898) и "Общие черты агрономической техники и сельскохозяйственной экономики крестьянского хозяйства Херсонского уезда" (1902). В статистической подсекции XI съезда натуралистов А. сделал сообщение, напечатанное в "Трудах подсекции" (СПб., 1902) и в "Известиях Московского Сельскохозяйственного Института" (1903): "Опыт применения элементарных начал аналитической геометрии к открытию статистических зависимостей". На ту же тему была статья А. в "Народном Хозяйстве". В 1904 году в Одессе вышла брошюра А.: "Политико-экономические этюды", где в математической форме излагаются некоторые положения, основанные на трудовой гипотезе ценности. А. выделяется глубиной теоретической мысли и глубоким вниманием к интересам мелкого земледельческого хозяйства. В книге "Общие черты" представлен и подробно анализирован бюджет 124 крестьянских хозяйств Херсонского уезда.


Арнольд Карл Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арнольд Владимир Федорович | Арнольд Феодор Карлович
Арнаутовы | Арнольд Юрий Карлович
Армфельт Густав-Мориц | Арнольди
Армфельт Владимир | Арнольди (И.К., А.И.)
Армфельт Александр Владимирович | Арнольди Александр Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арнольд Карл Иванович - см. в статье Арнольды (К.И., Ю.К., Ф.К.) .

См. также статьи:
Померанцев Алексей Иванович .


Арнштейн Карл Августович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арнольды (К.И., Ю.К., Ф.К.) | Аронсон Наум Львович
Арнольди Иван Карлович | Арс Николай Андреевич (Волков)
Арнольди Владимир Митрофанович | Арсении (святые русские)
Арнольди Александр Иванович | Арсений (Апостол)
Арнольди (И.К., А.И.) | Арсений (архиепископ новгородский)

Арнштейн, Карл Августович, ученый врач. Родился в 1840 году, учился в Лазаревском институте в Москве и в Дерптском университете. В 1864 году отправился за границу, слушал лекции и работал под руководством Фойта, Бишофа, Вирхова, Реклингаузена, Келликера и Бецольда. Состоит профессором гистологии в Казанском университете. Дважды был деканом медицинского факультета. Написал до 20 печатных работ, из которых главнейшие: "Ueber Becherzellen" ("Virch. Arch.", т. XXXIX) - диссертация на доктора медицины; "Ueber die Ganglienzellen d. Sympathicus" ("Zeitschr. f. Biol.", т. II); "Die Nerven der behaarten Haut" ("Wiener Sitzungsberichte", 1876, № 3); "Die Methylenblaufarbung, als histologische Methode" ("Anatom. Anzeiger", 1887, № 5 и 17); "К вопросу об окончаниях нервов в роговице" ("Труды Общества естествоиспытателей", 1886, т. XX); отдел "Орган зрения" (совместно с учениками его А. Догелем и А. Гебергом) в "Основаниях к изучению микроскопической анатомии", издано под редакцией Лавдовского и Овсянникова . А. впервые обратил внимание на важное значение метода Эрлиха прижизненной окраски нервов метиленовой синью и стал применять его для изучения окончаний периферических нервов в различных тканях и органах. Метод этот был затем видоизменен и усовершенствован учениками А. (А. Догелем и А. Смирновым ) и в настоящее время занимает видное место в микроскопической технике. С 1884 года А. совместно с другими учеными издает "Internationale Monatschrift fur Anatomie und Physiologie". Под руководством А. сделано его учениками до 50 научных работ.


Арсений (епископ тверской)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (епископ рязанский) | Арсений (епископ Эласонский)
Арсений (епископ псковский) | Арсений (имя духовных писателей и проповедников)
Арсений (Глухой или Селижаровец) | Арсений (католикос грузинский)
Арсений (в миру Феодор Павлович Москвин) | Арсений (преподобный Комельский)
Арсений (в миру Василий Иванович Верещагин) | Арсений (преподобный Коневский)

Арсений (епископ тверской) - см. в статье Арсении (святые русские) .


Арсений (преподобный Коневский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (преподобный Комельский) | Арсений (преподобный, родом из Ржева-Владимирова)
Арсений (католикос грузинский) | Арсений Грек
Арсений (имя духовных писателей и проповедников) | Арсений Мацеевич
Арсений (епископ Эласонский) | Арсений Сатановский
Арсений (епископ тверской) | Арсений Суханов
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсений (преподобный Коневский) - см. в статье Арсении (святые русские) .

См. также статьи:
Феофил (святые православной церкви) .


Арсений (преподобный Комельский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (католикос грузинский) | Арсений (преподобный Коневский)
Арсений (имя духовных писателей и проповедников) | Арсений (преподобный, родом из Ржева-Владимирова)
Арсений (епископ Эласонский) | Арсений Грек
Арсений (епископ тверской) | Арсений Мацеевич
Арсений (епископ рязанский) | Арсений Сатановский

Арсений (преподобный Комельский) - см. в статье Арсении (святые русские) .


Арсений (преподобный, родом из Ржева-Владимирова)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (преподобный Коневский) | Арсений Грек
Арсений (преподобный Комельский) | Арсений Мацеевич
Арсений (католикос грузинский) | Арсений Сатановский
Арсений (имя духовных писателей и проповедников) | Арсений Суханов
Арсений (епископ Эласонский) | Арсеньев Александр Васильевич

Арсений (преподобный, родом из Ржева-Владимирова) - см. в статье Арсении (святые русские) .


Арсений (католикос грузинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (имя духовных писателей и проповедников) | Арсений (преподобный Комельский)
Арсений (епископ Эласонский) | Арсений (преподобный Коневский)
Арсений (епископ тверской) | Арсений (преподобный, родом из Ржева-Владимирова)
Арсений (епископ рязанский) | Арсений Грек
Арсений (епископ псковский) | Арсений Мацеевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсений, католикос грузинский, живший в начале X века, историк и собиратель жизнеописаний грузинских святых, пострадавших в V, VIII и IX веках во время огнепоклонничества и мусульманского владычества. Экземпляр его сочинений на пергаменте хранится в библиотеке Академии Наук.

Назад Вперед


Арсений (Апостол)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсении (святые русские) | Арсений (архиепископ новгородский)
Арс Николай Андреевич (Волков) | Арсений (в миру Авксентий Георгиевич Стадницкий)
Аронсон Наум Львович | Арсений (в миру Александр Дмитриевич Брянцев)
Арнштейн Карл Августович | Арсений (в миру Александр Иванович Минин)
Арнольды (К.И., Ю.К., Ф.К.) | Арсений (в миру Алексей Могилянский)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсений, в святом крещении Апостол (или Апостолий), ученый грек, родился в половине XVI века в Фессалии; константинопольским патриархом Иеремией (Траносом) посвящен в сан епископа елассонского (в Фессалии). Преемник Иеремии, патриарх Феолипт II, вызвал А. в Константинополь, где в то время был посол московского царя Феодора Иоанновича , Борис Благово. В благодарность за привезенную московским послом щедрую жертву вселенский патриарх отправил в Москву к царю Феодору Иоанновичу посольство, в лице епископов А. елассонского и Паисия диррахийского со свитой. Они с Борисом Благово прибыли в Москву в 1586 году. В Москве А. принимал живое участие в деле учреждения патриаршества в России. А. был назначен в 1597 году к московскому Архангельскому собору с титулом "архиепископа Архангельского" и с оставлением прежнего титула епископа елассонского ("Акты исторические", т. II, № 355). Проживая в Москве, А. после смерти тверского архиепископа Феоктиста (умер в 1609 году) временно управлял тверской епархией, а затем как самостоятельный ее архипастырь; в 1615 году был перемещен в Суздаль. Умер А. в 1625 году. А. принадлежит труд "Copoi сhai diatribe" (греч.), в котором он изложил все им виденное в Москве во время избрания и посвящения первого в России патриарха. А. составил интересные для истории Смутного времени "Исторические мемуары", найденные профессором киевской академии А.А. Дмитриевским в Сумелийском, в Трапезунде, монастыре, в рукописи. Эти мемуары обнимают период времени от вступления на царство Феодора Иоанновича до восшествия на престол Михаила Феодоровича . Живость, непосредственность и простота изображения событий, очевидцем которых был автор, редкая в иностранце осторожность в суждениях о России, составляют главные достоинства этих мемуаров. Разбор этих мемуаров, с приведением из них выдержек, сделан А.А. Дмитриевским в "Трудах киевской Академии" за 1898 и 1899 годы, а затем они изданы под заглавием "Архиепископ елассонский А. и мемуары его из русской истории" (Киев, 1899). Рукописное описание путешествия А. в Россию и пребывания его в ней хранится в туринской библиотеке; оно переведено на латинский язык под заглавием: "Descriptio itineris in Moscoviam". - Ср. "Тверский Патерик и краткие сведения о тверских местно чтимых святых" ("Православный Собеседник", 1908, стр. 121 - 131).

См. также статьи:
Дионисий (в миру Давид Федорович Зобниковский) ;
Россия, разд. Классическая филология .


Арсений (Глухой или Селижаровец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (в миру Феодор Павлович Москвин) | Арсений (епископ псковский)
Арсений (в миру Василий Иванович Верещагин) | Арсений (епископ рязанский)
Арсений (в миру Антоний Ильич Иващенко) | Арсений (епископ тверской)
Арсений (в миру Алексей Могилянский) | Арсений (епископ Эласонский)
Арсений (в миру Александр Иванович Минин) | Арсений (имя духовных писателей и проповедников)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсений Глухой или Селижаровец, монах Ниловой пустыни, расположенной на берегу озера Селигера, один из видных справщиков XVII века. Во время своих странствий он изучил грамматику, "священную философию" (диалектику), латинский и греческий языки. Когда в 1615 году было предпринято первое исправление богослужебных книг от "тьмочисленных" ошибок, вкравшихся в них, вследствие невежества прежних справщиков, А., проживавший в Троицко-Сергиевой лавре, был назначен в помощь преподобному Дионисию и попу Ивану Наседке . А. понимал, что исправление книг, освященных употреблением нескольких поколений, "простым людям будет смутно", что оно возбудит неудовольствие массы лиц, прикосновенных к печатанию прежних книг, и даже самого митрополита Ионы, заместителя патриаршего престола, который от этого дела был устранен; поэтому он всячески уклонялся от щекотливого поручения, но честолюбие Ивана Наседки, имевшего сильное влияние на Дионисия, взяло верх, и справщики приступили к рассмотрению и исправлению книг. Сличая московские издания с несколькими десятками славянских и греческих списков, А. и его товарищи рассмотрели Требник, Цветную триодь, Октоих, Общую минею, Месячную минею, Псалтырь, Каноник и Церковный устав. В 1618 году Дионисий отвез в Москву исправленный текст. Что предвидел А., то и случилось. Иона, оскорбленный тем, что справщики нашли ошибки в книгах, изданных уже при нем, созвал собор, который занялся не обсуждением исправлений, а осуждением справщиков; особенно ставилось им в вину то, что в молитве на день Богоявления Господня, которая в прежнем Потребнике кончалась словами: "Сам и ныне, Владыко, освяти воду сию Духом твоим святым и огнем", справщики "вымарали" слова "и огнем". Все доказательства, приведенные А. и товарищами его в оправдание свое, не привели ни к чему; они были осуждены и подвергнуты целому ряду истязаний. После пытки в Вознесенском монастыре, А. содержался в тяжком заключении на Кирилловском подворье. Оттуда он написал два послания, к боярину Борису Салтыкову и протопопу Ивану Лукьяновичу (последнее напечатано в статье Вишневского в "Православном Обозрении", 1862 год, № 3). Эти послания яркими красками рисуют поразительное невежество московского духовенства того времени и содержат некоторые данные для биографии их составителя. В июле 1619 года злополучные справщики, по ходатайству патриарха иерусалимского, гостившего тогда в Москве, были освобождены, а по возвращении Филарета, исключившего слова "и огнем" в Требнике, А. снова был приставлен к книжному делу и долго работал на печатном дворе.

См. также статьи:
Бурцов-Протопопов (Василий Федоров) ;
Наседка Иван Васильевич ;
Филарет (в миру Феодор Никитич Романов) .


Андреев Матвей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев Леонид Николаевич | Андреев Николай Агапиевич
Андреев Константин Петрович | Андреев Николай Иванович
Андреев Константин Алексеевич | Андреев Николай Павлович
Андреев Иван Дмитриевич | Андреев Николай Федорович
Андреев Иван Васильевич | Андреев-Бурлак Василий Николаевич

Андреев, Матвей, раскольнический миссионер, сын священника. В 1706 году "ревнуя о благочестии и по вере истинней и по святой церкви" оставил мир и пошел в пустынные скиты, на Керженец. Схимник Онуфрий и прочие отцы приняли А. вторым чином, т. е. через миропомазание. В 1715 году эти старцы послали А. на проповедь против федосеевцев. Он послал вопросы о вере Игнатию Трофимову, а затем другие вопросы за границу, рассчитывая, вероятно, по получении изложения вероучения федосеевцев, заняться его опровержением. Но федосеевцы воздержались от ответа. В 1722 году А. имел с ними две беседы, в 1736 году - третью. Все три беседы записаны самим А. Беседами А. пользовались на Иргизе; они составляли целую книгу, на которую имеются ссылки в полемике по вопросу о принятии иереев от никониан вторым чином и по истории бегствующего священства. До нас она дошла не в полном виде. Беседы А. и послания керженских "отцов" бросают свет на первоначальную историю федосеевского согласия. А. широко пользовался писаниями первых расколоучителей - протопопа Аввакума и дьякона Феодора , что у последующих писателей встречается редко. - Ср. В. Дружинин , "Священноиерей Матвей А., его беседы с беспоповцами и послания к ним" ("Христианское Чтение", 1908; здесь же напечатаны беседы А. и 2 его послания).


Андреев Николай Агапиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев Матвей | Андреев Николай Иванович
Андреев Леонид Николаевич | Андреев Николай Павлович
Андреев Константин Петрович | Андреев Николай Федорович
Андреев Константин Алексеевич | Андреев-Бурлак Василий Николаевич
Андреев Иван Дмитриевич | Андреева Александра Алексеевна

Андреев, Николай Агапиевич, патолог и терапевт (1836 - 83). Был профессором патологии и терапии в Варшавском университете. Написал ряд исследований по гистологии и патологической анатомии. Наибольшее значение имеют его работы о бугорчатке, колтуне, гистологии кровяных шариков и "К учению о тканях".


Андреев Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев Николай Иванович | Андреев Николай Федорович
Андреев Николай Агапиевич | Андреев-Бурлак Василий Николаевич
Андреев Матвей | Андреева Александра Алексеевна
Андреев Леонид Николаевич | Андреевич
Андреев Константин Петрович | Андреевская Варвара Павловна
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреев (Николай Павлович) - врач-путешественник. Родился в 1850 году, окончил курс в Казанском университете, служил в г. Архангельске, где заведовал медицинской частью. Кроме ряда медицинских статей в специальных журналах, А. принадлежат: "Результаты метеорологических и гидрологических наблюдений у Мурманского берега за 1880 - 1883 годы" (СПб., 1883) и другие.

Назад Вперед


Андреев-Бурлак Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреев Николай Федорович | Андреева Александра Алексеевна
Андреев Николай Павлович | Андреевич
Андреев Николай Иванович | Андреевская Варвара Павловна
Андреев Николай Агапиевич | Андреевские (И.С., С.С.)
Андреев Матвей | Андреевские (М.А., Н.А., П.А.)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреев-Бурлак, Василий Николаевич, артист: см. Бурлак-Андреев .

См. также статьи:
Гиляровский Владимир Алексеевич ;
Иванов Николай Иванович ;
Рокотов Владимир Дмитриевич .


Андрей (Христа-ради юродивый)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей (ученик Антония Римлянина) | Андрей Александрович (князь ростовский)
Андрей (священник XIII века) | Андрей Александрович (сын Александра Невского)
Андрей (святой, князь смоленский) | Андрей Алексеев
Андрей (имя удельных князей) | Андрей Алексеев-Каинов (Варагин)
Андрей (имя нескольких расколоучителей) | Андрей Борисович

Андрей, Христа-ради юродивый, св. Когда жил этот святой - в V - VI веках или в X веке, как, когда и с какой целью составлено его житие, когда и как, в связи с этим житием, был установлен у нас праздник Покрова? Архиепископ владимирский Сергий в исследовании "Св. Андрей, Христа-ради юродивый, и праздник Покрова Пресвятой Богородицы" (журнал "Странник", 1898, и отдельно, СПб., 1898), приходит к заключению, что св. А. жил и подвизался в X веке, начав свою подвижническую жизнь при императоре Льве Мудром (886 - 912). Явление Богоматери в храме Влахернском св. А. и его спутнику в подвижнической жизни, Епифанию, произошло, вероятно, во второй четверти X века, незадолго до кончины А., последовавшей в 936 году. Автор греческого жития А., называющий себя Никифором, иереем Софийской церкви в Константинополе, лично знал А. и был близок к нему; но ему принадлежат лишь первоначальные записи о жизни святого, в настоящем же своем виде житие восполнено и обработано другим лицом в конце X или в начале XI века. Переведено оно на славянский язык в XI или в начале XII века и пользовалось на Руси с XI до XVII века известностью и почетом. На основании этого жития был установлен у нас, около начала XII века, праздник Покрова.


Андрей (святой, князь смоленский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей (имя удельных князей) | Андрей (священник XIII века)
Андрей (имя нескольких расколоучителей) | Андрей (ученик Антония Римлянина)
Андрей (из Яшовиц) | Андрей (Христа-ради юродивый)
Андрей (Васило) | Андрей Александрович (князь ростовский)
Андрей (в миру князь Александр Ухтомский) | Андрей Александрович (сын Александра Невского)

Андрей, св., князь смоленский, чудотворец переяславский. В летописях нет никаких сведений о нем. Известно только из преданий, что А., наскучив усобицами братьев своих, оставил княжение и удалился в Переяславль-Залесский, где, никем не знаемый, жил при церкви святителя Николая и в продолжение 30 лет исправлял обязанности пономаря. Скончался не ранее 1390 года. В 1540 году мощи А. обретены преподобным Даниилом переяславским. По смерти А. церковь св. Николая была обращена в Никольский Дерязин монастырь, переименованный с обретением мощей А. в Князь-Андреевский; теперь эта церковь - приходская; в ней под спудом почивают мощи А. Память 27 октября.


Андрей Владимирович (Добрый)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Владимирович | Андрей Денисов
Андрей Васильевич (Меньшой) | Андрей Димитриевич
Андрей Васильевич (Большой) | Андрей Иванов-Крылов
Андрей Борисович | Андрей Иванович (сын Ивана Калиты)
Андрей Алексеев-Каинов (Варагин) | Андрей Иванович (удельный князь старицкий)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрей Владимирович (Добрый) - см. в статье Андрей (имя удельных князей) .

См. также статьи:
Владимир Андреевич (князь Дорогобужский) ;
Всеволод Ольгович ;
Сапожников Алексей Васильевич ;
Святослав-Николай Ольгович ;
Ярополк II Владимирович ;
Ярополк Андреевич .


Андрей Александрович (сын Александра Невского)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Александрович (князь ростовский) | Андрей Алексеев
Андрей (Христа-ради юродивый) | Андрей Алексеев-Каинов (Варагин)
Андрей (ученик Антония Римлянина) | Андрей Борисович
Андрей (священник XIII века) | Андрей Васильевич (Большой)
Андрей (святой, князь смоленский) | Андрей Васильевич (Меньшой)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрей Александрович - см. в статье Андрей (имя удельных князей) .

См. также статьи:
Василий Михайлович (князь Суздальский) ;
Василисса (имя русских княгинь) ;
Георгий Данилович ;
Даниил Александрович ;
Димитрий Александрович (великий князь Владимирский) ;
Довмонт (Тимофей) ;
Измаил ;
Иоанн Димитриевич (удельный князь Переяславский) ;
Михаил Ярославич .


Андрей Васильевич (Большой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Борисович | Андрей Васильевич (Меньшой)
Андрей Алексеев-Каинов (Варагин) | Андрей Владимирович
Андрей Алексеев | Андрей Владимирович (Добрый)
Андрей Александрович (сын Александра Невского) | Андрей Денисов
Андрей Александрович (князь ростовский) | Андрей Димитриевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрей Васильевич (Большой) - см. в статье Андрей (имя удельных князей) .

См. также статьи:
Борис Васильевич ;
Василий II Васильевич Темный ;
Вассиан Рыло ;
Паисий (святые) .


Андрей Васильевич (Меньшой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Васильевич (Большой) | Андрей Владимирович
Андрей Борисович | Андрей Владимирович (Добрый)
Андрей Алексеев-Каинов (Варагин) | Андрей Денисов
Андрей Алексеев | Андрей Димитриевич
Андрей Александрович (сын Александра Невского) | Андрей Иванов-Крылов
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрей Васильевич (Меньшой) - см. в статье Андрей (имя удельных князей) .

См. также статьи:
Василий II Васильевич Темный ;
Вологодский (князь Андрей) ;
Иоанн III Васильевич ;
Мячковы .


Андрей Иванович (удельный князь старицкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Иванович (сын Ивана Калиты) | Андрей Иоаннов-Журавлев
Андрей Иванов-Крылов | Андрей Константинович
Андрей Димитриевич | Андрей Ольгердович
Андрей Денисов | Андрей Федорович
Андрей Владимирович (Добрый) | Андрей Юрьевич Боголюбский
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрей Иванович - см. в статье Андрей (имя удельных князей) .

См. также статьи:
Борисовы ;
Василий III Иванович ;
Владимир Андреевич (удельный князь Старицкий и Верейский) .


Андрей Ольгердович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Константинович | Андрей Федорович
Андрей Иоаннов-Журавлев | Андрей Юрьевич Боголюбский
Андрей Иванович (удельный князь старицкий) | Андрей Ярославич
Андрей Иванович (сын Ивана Калиты) | Андреян
Андрей Иванов-Крылов | Андреяновы
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрей Ольгердович - см. в статье Андрей (имя удельных князей) .

См. также статьи:
Боброк-Волынский Дмитрий Михайлович ;
Георгий Святославич ;
Димитрий Иванович (Донской) ;
Ольгерд ;
Полубинские .


Андрей Ярославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Юрьевич Боголюбский | Андреян
Андрей Федорович | Андреяновы
Андрей Ольгердович | Андржеиовский Антон Лукьянович (Andrzeiowsky)
Андрей Константинович | Андриевич Владимир Калистратович
Андрей Иоаннов-Журавлев | Андриевские (А.А., М.А.)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрей Ярославич - см. в статье Андрей (имя удельных князей) .

См. также статьи:
Александр Ярославич Невский ;
Василий IV Иоаннович Шуйский ;
Василий Михайлович (князь Суздальский) ;
Василисса (имя русских княгинь) ;
Георгий Андреевич (князь владимирский) ;
Георгий Андреевич (князь суздальский и новгородский) ;
Ярослав III Ярославич (Афанасий) .


Андрей Юрьевич Боголюбский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Федорович | Андрей Ярославич
Андрей Ольгердович | Андреян
Андрей Константинович | Андреяновы
Андрей Иоаннов-Журавлев | Андржеиовский Антон Лукьянович (Andrzeiowsky)
Андрей Иванович (удельный князь старицкий) | Андриевич Владимир Калистратович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрей Юрьевич Боголюбский, 2-й сын Юрия Долгорукого . Родился около 1110 года. До 35 лет прожил в Ростовско-Суздальской области, где и женился (после 1130 года) на дочери богатого боярина Кучки , владельца берегов р. Москвы. Когда между Юрием Долгоруким и его племянником, Изяславом Мстиславовичем , загорелась упорная борьба из-за Киева, в которой приняли участие почти все русские князья, А. явился лучшим помощником Юрию. Он сразу выделился боевой удалью, осмотрительностью, умением разбираться в сложных обстоятельствах, сдерживать себя и выказывать миролюбивую уступчивость после упорного и горячего боя. Первое его выступление было вместе со старшим братом Ростиславом в 1146 году против Изяславова союзника, Ростислава рязанского, который и был изгнан из его стольного города. Когда в 1149 году Юрий победил Изяслава и занял Киев, А. получил от него Вышгород, в семи верстах от Киева. В качестве вышгородского князя он участвовал в походе Юрия в удел Изяслава - в Волынскую землю, где едва не погиб при осаде Луцка. При выдающейся храбрости, А., однако, "не величав (был) на ратный чин". После осады Луцка он немедленно согласился на просьбу Изяслава быть посредником между ним и Юрием и способствовал заключению мира. Мир этот оказался непрочным. В 1150 году Изяслав изгнал Юрия из Киевской земли и двинулся на старшего его сына Ростислава, сидевшего в Переяславле. А. пришел на помощь Ростиславу, и Изяславу не удалось взять Переяславль. Когда Юрий вторично в том же году захватил Киев, А. получил от отца города, пограничные с Волынью: Туров, Пинск, Дорогобуж и Пересопницу. А. сел в Пересопнице и снова выступил в качестве посредника и примирителя между враждующими сторонами. Изяслав прислал к нему послов с просьбой ввести его "в любовь к отцу"; но Юрий не принял мира. Изяслав призвал на помощь угров и в третий раз сел в Киеве. Юрий с А. удалился в Городец Остерский (в нынешней Черниговской губернии), а в следующем 1151 году наступил опять на Изяслава. При р. Руте А. показал ту же боевую удаль, что и под Луцком. Когда победа осталась на стороне Изяслава, А. ушел в Суздальскую землю. Юрий, вопреки уговорам сына, продолжал борьбу и в союзе с князьями рязанскими, муромскими, северскими и половцами совершил поход на Чернигов. А. на этот раз отличился тем, что показал пример союзным князьям самим водить дружину на приступы. На выручку Чернигова явился Изяслав, и поход Юрия оказался неудачным. В 1154 году Юрий совершает поход на Муромскую область, изгоняет ее князя Ростислава и передает ее А. Ростислав отправляется к половцам и в том же году нападает врасплох, вместе с ними, на А., который "об одном сапоге" едва спасся бегством в Суздаль. Когда в 1155 году Юрий окончательно утвердился в Киеве, А. вторично получил Вышгород. Но ему, по-видимому, надоели нескончаемые, бесплодные войны за Киев. Отцу было уже 70 лет. При множестве соискателей А. не мог надеяться на получение Киева, который хотел передать ему Юрий. А. милее была земля Суздальская, и он против воли отца, тайно от него, в том же году ушел из Вышгорода, взяв с собою оттуда высокочтимую святыню, икону Божьей Матери, писанную, по преданию, св. Лукой. Сохранилась легенда, что, когда везли икону, конь остановился в 11 верстах от Владимира. Считая это за особое знамение, А. на месте остановки заложил село Боголюбово, которое сделалось любимым его местопребыванием и дало ему в истории прозвание Боголюбского. Отсюда он распоряжался Русской землей; сюда приходили к нему союзные и подвластные ему князья со своими полками, которые он направлял по своему усмотрению. В 1157 году Юрий умер. Ростовцы и суздальцы, целовавшие, по его требованию, крест младшим его сыновьям Михаилу и Всеволоду , призвали на княжение к себе А., "занеже бе любим всеми за премногую его добродетель". А. сразу проявляет свой властный характер и свое определенное стремление быть самодержавным и единодержавным. Он немедленно изгоняет своих младших братьев и детей умершего старшего брата Ростислава из Суздальской земли и никому потом, даже детям, не дает уделов в своей области. Он устраняет от себя даже старых бояр отцовских, "хотя самовластец быти всей земли Суздальской". Эти его действия отвечали интересам земли, не желавшей дробления, которое всегда являлось источником политической слабости и внутренних смут. Стольным городом он избрал пригород Владимир-на-Клязьме, сам оставаясь в своем Боголюбове. Этим он ослабляет значение веча и бояр старших городов. В новом месте его окружают новые люди, им самим избранные и потому всегда готовые исполнять его волю. Владимир дан был ему отцом в удел, когда он был еще молодым. Он привык к этому городу и чувствовал себя здесь свободнее. К тому же Владимир занимал выгодное географическое положение, так как, благодаря Клязьме и Оке, из него удобнее было сноситься с Киевом и всей южной Россией. А. старается возвысить Владимир, сделать из него второй Киев. В 1158 году он заложил каменную церковь Успения Божией Матери, не пожалев средств на ее украшение. Он расширил крепость города и, в подражание Киеву, построил двое ворот - золотые и серебряные. Так как Суздальская область была новой по сравнению с другими, укреплялась и расширялась путем колонизации в землях чужих и языческих, то постройка церквей имела громадное значение и возвышала всю область. А. строит великолепный храм Рождества Богородицы в Боголюбове, строит церкви в Ростове и других городах с особой пышностью и великолепием, призывая для этого заграничных мастеров. В 1162 году он делает попытку основать особую митрополию во Владимире, имея своего кандидата в митрополиты. Получив отказ от константинопольского патриарха, он сделал этого кандидата епископом ростовским, заставив его жить во Владимире. Этот епископ Феодор не хотел признавать митрополита киевского, выразив тем самым стремление свое и своего князя в автокефальности суздальской церкви. Однако Феодор был отдан князем на суд митрополита и подвергся жестокой казни. В 1164 году А. ходил войной на камских болгар, взял их город Бряхимов и сжег три других города. Он подчинил себе князей рязанских, стремился к подчинению Новгорода и Киева, начиная с первого. Уже в 1160 году он шлет к новгородцам послов со словами: "Будь вам ведомо: хочу искать Новгорода добром и лихом". Новгородцы после этих слов изгоняют от себя сына киевского князя - Святослава Ростиславича - и принимают к себе в князья Андреева племянника, Мстислава . В следующем 1161 году, помирившись с отцом Святослава, Ростиславом киевским, А., по уговору с ним, против воли Новгорода посадил там Святослава. В 1167 году Ростислав киевский умер. Старшими из Мономаховичей были сын Мстислава Великого Владимир и А. - На юге северных князей не любили, а Владимир был слишком слаб, чтобы занять великое княжение. Киев был занят, с общего согласия народа и южных князей, отважным сыном Изяслава Мстиславича, Мстиславом волынским. Не получив от него никакой награды за уступку ему первенства, южные князья обиделись и были готовы интриговать против него. А. было досадно, что ненавистный ему Мстислав, младший князь, будучи слабее его, занял великое княжение. Вслед за этим обида пришла и со стороны Новгорода: новгородский стол был занят малолетним сыном Мстислава, Романом, и фактическим князем являлся там все тот же Мстислав, который не давал А. распоряжаться в Новгороде. Убедившись, что многие южные князья будут на его стороне, А. решился на разгром Киевской области. В 1169 году он двинулся с огромной ратью против Мстислава. К ополчению А. присоединилось 11 князей. Мстислав затворился в Киеве; киевляне, из любви к сыну Изяслава, мужественно встретили врагов, в первый раз согласившись выдержать осаду. После трехдневного боя Киев был взят "на щит" и отдан на беспощадное разграбление; был зажжен даже печерский монастырь. А. сделался великим князем, но Киев отдал младшему своему брату Глебу , а сам остался на севере, во Владимире и в своем Боголюбове. Этот поступок А. является событием величайшей важности, с которого начался на Руси новый порядок вещей. Значение Киева, как центра земли Русской, было перенесено на личность великого князя. Княжеское старшинство, оторвавшись от места, получило личное значение; впервые мелькнула мысль придать этому старшинству авторитет верховной власти. Киев по-прежнему остался старейшим, богатейшим и лучшим русским городом, но идея единства и центра земли теперь воплотилась не в нем, а в великом князе. Этот князь сделался силою, не зависимой от места и традиции. - Сознание своей силы побуждает А. переменить обращение с слабейшими, младшими князьями. Родовые отношения князей рушатся; нарождаются новые, государственные. Лично А. сумел захватить в свои руки власть почти над всей своей братией. Его равно слушались и Киев, и Новгород, и Ростов, и Суздаль, и Владимир, и князья смоленские, полоцкие, волынские и другие. А. раздавал и передавал князьям города по своему усмотрению, не считаясь ни с правами князей, ни с правами городов. Князья поняли, что А., как выразился Мстислав Ростиславич, хочет сделать младших князей подручниками великого князя. Раньше княжеская волость была временным, очередным владением того или другого князя; А., оставшись в Суздальской области, придал ей характер личного, неотъемлемого достояния одного князя, выделив ее из круга областей, обладаемых по очереди старшинства. После взятия Киева А. нашел предлог и для наказания Новгорода. У двинских данщиков Новгорода произошло столкновение с суздальскими, причем первые одержали верх и даже взяли дань с суздальских подданных. А. двинул на Новгород, под предводительством сына своего Мстислава, огромную рать из ростовцев, суздальцев, смольнян, полочан, рязанцев и муромцев. Войско это новгородцы, сделавшие 25 февраля 1170 года вылазку, разбили наголову и обратили в бегство, захватив так много пленных, что потом суздальцы продавались ими по "ногате" за человека, т. е. втрое дешевле овцы. При отступлении суздальское войско потерпело еще громадный урон от голода. Неурожай хлеба в этом году заставил новгородцев смириться, после того как А. остановил подвоз хлеба из своего княжества. Роман Мстиславич был изгнан, и в Новгороде сел князь от руки А. - Рюрик Ростиславич . В 1171 году умер Глеб. А. посадил в Киеве одного из смоленских князей, Романа Ростиславича, трое братьев которого сидели по городам около Киева. Вскоре А. донесли, что брат его Глеб умер от руки убийц из киевских бояр. А. потребовал их наказания, но Ростиславичи, считая донос неосновательным, не послушались. Тогда А. послал сказать Роману: "Не ходишь в моей воле с братьями своими: так ступай вон из Киева, Давид из Вышгорода, Мстислав из Белгорода; ступайте все в Смоленск и делитесь там, как хотите". Роман повиновался, но Рюрик, Давид и Мстислав решились на борьбу с А. Они захватили Киев, изгнав оттуда Андреева брата Всеволода, и посадили в нем Рюрика. Другой брат А., Михаил, стесненный Ростиславичами в Торческе, согласился быть заодно с ними. Узнав об этом, А. приказал Ростиславичам, чтобы Рюрик шел в Смоленск в свою отчину, а Давид и Мстислав, как зачинщики, совсем выходили из русской земли. Мстислав за такие речи велел остричь Андрееву послу бороду и голову и отпустил его с такими словами: "Скажи от нас своему князю: мы до сих пор почитали тебя как отца, но если ты не устыдился говорить с нами как с твоими подручными и людьми простыми, забыв наш княжеский сан, то не страшимся угроз, исполняй оные, - Бог нас рассудит". А. немедленно собрал до 50 тысяч войска и велел Рюрика и Давида выгнать из их отчины, а Мстислава живым привести к нему. В войске А., кроме суздальцев, были муромцы, рязанцы и новгородцы; по пути, хотя и поневоле, присоединились смольняне, а затем князья черниговские, полоцкие, туровские, пинские и городенские. Но так как среди войска не было единодушия, и ничто не воодушевляло его, кроме капризной воли великого князя, то все огромное ополчение обратилось в бегство после осады Вышгорода, обороняемого Мстиславом. Только начавшиеся смуты среди южных князей заставили Ростиславичей, менее чем через год, опять вступить в переговоры с А. и просить у него Киева для Романа. А. велел немного подождать ответа, но отвечать ему уж не пришлось. Ночью, 28 июня 1174 года, он был убит в Боголюбове своими приближенными, среди которых было много недовольных его строгостью. Шурин его, Яким Кучков, мстя ему за казнь брата, объединил недовольных. Заговорщики, в числе 20 человек, вломились в спальню князя и напали на него. А. хотел схватиться за меч, но княжеский ключник Анбал, примкнувший к заговорщикам, заблаговременно убрал его. Несмотря на свой преклонный возраст, князь еще был силен и даже безоружный оказал сопротивление. "Горе вам, нечестивые! - воскликнул он. - Зачем уподобились Горясеру (убийце Бориса)? Какое зло я сделал вам? Если кровь мою прольете, Бог отмстит вам за мой хлеб". Наконец, он упал под ударами. Заговорщики, думая, что князь мертв, взяли тело своего товарища, нечаянно убитого во время схватки, и хотели удалиться, но вдруг услышали стон. А. поднялся и пошел под сени. Они воротились и добили его. Утром был убит ими княжеский любимец Прокопий, и разграблена княжеская казна. Были убиты также княжеские посадники и тиуны и разграблены их дома. Пограбили и иностранных мастеров храма. К грабежам присоединился и народ, распространяя их по всей волости. Опасаясь мщения владимирцев, заговорщики послали было сказать им, что и среди них есть сообщники заговора. Владимирцы, однако встретили известие о смерти князя равнодушно. Нашелся только один человек, преданный убитому князю, - его слуга Козьма, да и тот был киевлянин. Козьма взял лежавшее в огороде обнаженное тело князя, завернул его в плащ и ковер и хотел внести в церковь; но пьяные слуги не хотели отпереть церкви. Тело пришлось положить на паперти, где оно пролежало два дня, пока не пришел козьмодемьянский игумен Арсений и не внес его в церковь, отслужив первую панихиду. Только на шестой день, когда волнение улеглось, владимирцы послали в Боголюбово за телом князя и похоронили его в построенной им церкви Богородицы. Никогда еще на Руси ни одна княжеская смерть не сопровождалась такими явлениями, как смерть А. Объясняется это его неуменьем выбирать людей, его резкими, подчас необузданными и произвольными действиями, несогласными зачастую с обычаями и традициями места и времени. Со смертью А. исчезла и сила его власти; дети не получили отеческого наследия, причем и самый род его пресекся. И то, что им намечено было нового, получило развитие лишь спустя целое столетие. Лишь одно духовенство ценило А. за его щедрость к церкви, за его радение к построению храмов, за его набожность. Церковь причла его как мученика к лику святых. - См. Погодин , "Князь Андрей Юрьевич Боголюбский"; Голубинский , "История русской церкви", т. I; Сергеевич , "Русский юридический дневник", т. I. Т. Сухарев.

См. также статьи:
Андрей (имя удельных князей) ;
Боголюбский Андрей ;
Василько Юрьевич ;
Василько Ярополкович (князь изгой) ;
Василько Ярополкович (князь Михайловский) ;
Владимир Андреевич (князь Дорогобужский) ;
Владимир-Епифаний Глебович ;
Всеволод-Димитрий Юрьевич (Большое Гнездо) ;
Георгий Андреевич (князь новгородский) ;
Глеб Георгиевич ;
Глеб Ростиславич ;
Давид Ростиславич ;
Долгоруковы (Долгорукие) ;
Захария ;
Игорь Святославич (князь новгород-северский) ;
Изяслав Андреевич ;
Кирилл (святой Туровский) ;
Кучко Степан Иванович ;
Михалко Юрьевич (Михаил) ;
Мстислав Андреевич ;
Мстислав Изяславич ;
Мстислав Ростиславич Безокий ;
Мстислав Ростиславич Храбрый ;
Мстислав Юрьевич ;
Муромские князья ;
Романы ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Хронология по русской истории ;
Ростислав (имя русских князей) ;
Рюрик (имя русских князей) ;
Святослав Всеволодович ;
Святослав Ростиславич ;
Святослав-Николай Ольгович ;
Соловьев Сергей Михайлович ;
Тамара ;
Ярослав Изяславович .


Андрей Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Васильевич (Меньшой) | Андрей Владимирович (Добрый)
Андрей Васильевич (Большой) | Андрей Денисов
Андрей Борисович | Андрей Димитриевич
Андрей Алексеев-Каинов (Варагин) | Андрей Иванов-Крылов
Андрей Алексеев | Андрей Иванович (сын Ивана Калиты)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрей Владимирович, великий князь, сын великого князя Владимира Александровича и великой княгини Марии Павловны . Родился 2 мая 1879 года; окончил курс военно-юридической академии. Флигель-адъютант, полковник, командир 5-ой Его Императорского Высочества Великого Князя Михаила Александровича батареи гв. Конно-Артиллерийской бригады. Шеф 130 Херсонского пехотного полка.

См. также статьи:
Бакст Лев Самуилович ;
Владимир Александрович .


Андрей Иванович (сын Ивана Калиты)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Иванов-Крылов | Андрей Иванович (удельный князь старицкий)
Андрей Димитриевич | Андрей Иоаннов-Журавлев
Андрей Денисов | Андрей Константинович
Андрей Владимирович (Добрый) | Андрей Ольгердович
Андрей Владимирович | Андрей Федорович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрей Иванович - 3-й сын великого князя московского, Ивана Калиты , князь серпуховской, родился в 1327 году, умер в 1353. Сын его от 2-го брака на Марии, дочери литовского князя Кейстута , Владимир , по прозванию Храбрый, был знаменитым сподвижником Димитрия Донского .

См. также статьи:
Боровские ;
Иоанн Данилович Калита .


Андрей Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Иоаннов-Журавлев | Андрей Ольгердович
Андрей Иванович (удельный князь старицкий) | Андрей Федорович
Андрей Иванович (сын Ивана Калиты) | Андрей Юрьевич Боголюбский
Андрей Иванов-Крылов | Андрей Ярославич
Андрей Димитриевич | Андреян
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрей Константинович - старший из сыновей князя суздальского Константина Васильевича , умер в 1365 году. По смерти отца, получил от хана Чанибека ярлык на Суздальское княжение, на Новгород-Нижний и на Городец.

См. также статьи:
Васса (Василиса) ;
Димитрий-Фома Константинович ;
Иоанн Федорович (князь Стародубский) ;
Феодора (Анастасия Ивановна, Васса) ;
Чанибек .


Андрей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Ольгердович | Андрей Юрьевич Боголюбский
Андрей Константинович | Андрей Ярославич
Андрей Иоаннов-Журавлев | Андреян
Андрей Иванович (удельный князь старицкий) | Андреяновы
Андрей Иванович (сын Ивана Калиты) | Андржеиовский Антон Лукьянович (Andrzeiowsky)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрей Федорович - князь стародубский (Владимирского Стародуба). В 1375 году ходил с великим князем Московским, Димитрием Ивановичем , на великого князя тверского, Михаила Александровича . Участвовал в Куликовской битве (8 сентября 1380 года), начальствуя над правым крылом русских войск, вместе с своим соименником ростовским князем, Андреем Федоровичем. Родначальник князей: Пожарских , Хилковых , Ряполовских, Татевых , Гундоровых , Тулуповых и Палецких .

См. также статьи:
Василий Андреевич (удельный князь Пожарский) ;
Константин Васильевич (ростовский) .


Андрей Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Денисов | Андрей Иванов-Крылов
Андрей Владимирович (Добрый) | Андрей Иванович (сын Ивана Калиты)
Андрей Владимирович | Андрей Иванович (удельный князь старицкий)
Андрей Васильевич (Меньшой) | Андрей Иоаннов-Журавлев
Андрей Васильевич (Большой) | Андрей Константинович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрей Димитриевич - 3-й сын великого князя московского, Димитрия Донского , родился в 1382 году, умер в 1432 году. Удел его составляли: Можайск, Верея, Медынь, Калуга и Белоозерск. Был всегда верным союзником своего брата, великого князя Василия , и его сына, Василия Темного . Оставил детей: Ивана - князя можайского, Михаила - князя верейского и белозерского, и дочь Анастасию, бывшую замужем за тверским князем Борисом Александровичем .

См. также статьи:
Белозерские князья ;
Димитрий Иванович (Донской) ;
Иоанн Андреевич (князь можайский) ;
Иоанн Васильевич (княжич Московский) ;
Кирилл (Кузьма) ;
Михаил Андреевич (князь верейский) ;
Ферапонт Белозерский (в миру Феодор) .


Андрей Александрович (князь ростовский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей (Христа-ради юродивый) | Андрей Александрович (сын Александра Невского)
Андрей (ученик Антония Римлянина) | Андрей Алексеев
Андрей (священник XIII века) | Андрей Алексеев-Каинов (Варагин)
Андрей (святой, князь смоленский) | Андрей Борисович
Андрей (имя удельных князей) | Андрей Васильевич (Большой)

Андрей Александрович - князь ростовский, княжил во Пскове 1414 - 1417 годы. Родоначальник княжеских фамилий с прибавлением ростовских: Хохолковых , Катыревых , Буйносовых, Яновых и Темкиных .


Андрей (священник XIII века)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей (святой, князь смоленский) | Андрей (ученик Антония Римлянина)
Андрей (имя удельных князей) | Андрей (Христа-ради юродивый)
Андрей (имя нескольких расколоучителей) | Андрей Александрович (князь ростовский)
Андрей (из Яшовиц) | Андрей Александрович (сын Александра Невского)
Андрей (Васило) | Андрей Алексеев
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрей, священник XIII века. Ему приписывается находящееся в летописных и других сборниках сказание о мученической смерти в орде князя Михаила Черниговского и боярина Феодора . Этот безыскусственный рассказ очевидца впоследствии подвергся переработке. - Ср. Ключевский , "Древнерусские жития святых" (М., 1871).

См. также статьи:
Нифонт (инок) .


Андрей (из Яшовиц)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей (Васило) | Андрей (имя нескольких расколоучителей)
Андрей (в миру князь Александр Ухтомский) | Андрей (имя удельных князей)
Андреевы (писатели) | Андрей (святой, князь смоленский)
Андреевский Эраст Степанович | Андрей (священник XIII века)
Андреевский Степан Семенович | Андрей (ученик Антония Римлянина)

Андрей из Яшовиц, богослов краковской академии, живший в половине XV века. Ему некоторые приписывали перевод с церковнославянского или, вернее, с чешского древнейшей, до сих пор существующей, Библии польской, которая названа Библией королевы Софии, так как, по предположению, она принадлежала Софии Васильевне, княжне киевской, четвертой жене Владислава Ягайлы .


Андрей (в миру князь Александр Ухтомский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреевы (писатели) | Андрей (Васило)
Андреевский Эраст Степанович | Андрей (из Яшовиц)
Андреевский Степан Семенович | Андрей (имя нескольких расколоучителей)
Андреевский Сергей Аркадьевич | Андрей (имя удельных князей)
Андреевский Павел Аркадьевич | Андрей (святой, князь смоленский)

Андрей, в миру князь Александр Ухтомский (родился в 1872 году), духовный писатель. Образование получил в Московской духовной академии; в 1907 году возведен в сан епископа мамадышского, викария казанской епархии и назначен заведующим казанскими миссионерскими курсами. Труды А.: "Из православно-церковного учения забытые мысли" (Казань, 1903), "О смысле жизни" (Казань, 1902), "Как понимать человекообразные представления Св. Писания о Боге" (Казань, 1904), "О любви Божией на страшном суде Христовом" (Казань, 1904), "О нормальном положении православия в православном русском царстве" (Казань, 1908).


Андрей (ученик Антония Римлянина)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей (священник XIII века) | Андрей (Христа-ради юродивый)
Андрей (святой, князь смоленский) | Андрей Александрович (князь ростовский)
Андрей (имя удельных князей) | Андрей Александрович (сын Александра Невского)
Андрей (имя нескольких расколоучителей) | Андрей Алексеев
Андрей (из Яшовиц) | Андрей Алексеев-Каинов (Варагин)

Андрей - ученик преподобного Антония Римлянина , в XII веке написал по славянски житие своего учителя, которое известно по древним русским спискам.


Андрей (Васило)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей (в миру князь Александр Ухтомский) | Андрей (из Яшовиц)
Андреевы (писатели) | Андрей (имя нескольких расколоучителей)
Андреевский Эраст Степанович | Андрей (имя удельных князей)
Андреевский Степан Семенович | Андрей (святой, князь смоленский)
Андреевский Сергей Аркадьевич | Андрей (священник XIII века)

Андрей, называющийся также Васило - первый епископ виленский между 1387 и 1399 годом. В 1392 году он ставил Витовта на великокняжеский литовский престол; А. также соорудил в Вильне капеллу св. Андрея. После него епископом был назначен Яков Плихта, герба Знин, или Жнин.


Андрей Иванов-Крылов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Димитриевич | Андрей Иванович (сын Ивана Калиты)
Андрей Денисов | Андрей Иванович (удельный князь старицкий)
Андрей Владимирович (Добрый) | Андрей Иоаннов-Журавлев
Андрей Владимирович | Андрей Константинович
Андрей Васильевич (Меньшой) | Андрей Ольгердович

Андрей Иванов-Крылов - см. в статье Андрей (имя нескольких расколоучителей) .


Андрей Иоаннов-Журавлев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Иванович (удельный князь старицкий) | Андрей Константинович
Андрей Иванович (сын Ивана Калиты) | Андрей Ольгердович
Андрей Иванов-Крылов | Андрей Федорович
Андрей Димитриевич | Андрей Юрьевич Боголюбский
Андрей Денисов | Андрей Ярославич

Андрей Иоаннов-Журавлев - см. в статье Андрей (имя нескольких расколоучителей) .


Андрей Алексеев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Александрович (сын Александра Невского) | Андрей Алексеев-Каинов (Варагин)
Андрей Александрович (князь ростовский) | Андрей Борисович
Андрей (Христа-ради юродивый) | Андрей Васильевич (Большой)
Андрей (ученик Антония Римлянина) | Андрей Васильевич (Меньшой)
Андрей (священник XIII века) | Андрей Владимирович

Андрей Алексеев - см. в статье Андрей (имя нескольких расколоучителей) .


Андрей Алексеев-Каинов (Варагин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Алексеев | Андрей Борисович
Андрей Александрович (сын Александра Невского) | Андрей Васильевич (Большой)
Андрей Александрович (князь ростовский) | Андрей Васильевич (Меньшой)
Андрей (Христа-ради юродивый) | Андрей Владимирович
Андрей (ученик Антония Римлянина) | Андрей Владимирович (Добрый)

Андрей Алексеев-Каинов (Варагин) - см. в статье Андрей (имя нескольких расколоучителей) .


Андрей Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Алексеев-Каинов (Варагин) | Андрей Васильевич (Большой)
Андрей Алексеев | Андрей Васильевич (Меньшой)
Андрей Александрович (сын Александра Невского) | Андрей Владимирович
Андрей Александрович (князь ростовский) | Андрей Владимирович (Добрый)
Андрей (Христа-ради юродивый) | Андрей Денисов

Андрей Борисович - см. в статье Андрей (имя нескольких расколоучителей) .


Андрей Денисов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Владимирович (Добрый) | Андрей Димитриевич
Андрей Владимирович | Андрей Иванов-Крылов
Андрей Васильевич (Меньшой) | Андрей Иванович (сын Ивана Калиты)
Андрей Васильевич (Большой) | Андрей Иванович (удельный князь старицкий)
Андрей Борисович | Андрей Иоаннов-Журавлев
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрей Денисов - см. в статье Андрей (имя нескольких расколоучителей) .

См. также статьи:
Анкиндинов Иван ;
Евстрат Федосеев ;
Павел Прусский ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Филиппов Иван Филиппович ;
Яковлев Григорий .


Андреяновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреян | Андржеиовский Антон Лукьянович (Andrzeiowsky)
Андрей Ярославич | Андриевич Владимир Калистратович
Андрей Юрьевич Боголюбский | Андриевские (А.А., М.А.)
Андрей Федорович | Андриевский Алексей Александрович
Андрей Ольгердович | Андриевский Митрофан Александрович

Андреяновы, два дворянских рода: 1) по Московской губернии, происходящий от Григория Андреевича А., верстанного поместным окладом в 1627 году; 2) по Новгородской губернии, происходящий от Моисея А., жалованного имением в 1670 году.


Андреян

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей Ярославич | Андреяновы
Андрей Юрьевич Боголюбский | Андржеиовский Антон Лукьянович (Andrzeiowsky)
Андрей Федорович | Андриевич Владимир Калистратович
Андрей Ольгердович | Андриевские (А.А., М.А.)
Андрей Константинович | Андриевский Алексей Александрович

Андреян, раскольник - монах, из ярославских мещан (1701 - 68); жил в окрестностях Ярославля; отделился от филипповского толка и основал секту так называемых странников, по его имени называемую также андреяновщиной. - Ср. Каталог Павла Любопытного , 61 - 2.


Андржеиовский Антон Лукьянович (Andrzeiowsky)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреяновы | Андриевич Владимир Калистратович
Андреян | Андриевские (А.А., М.А.)
Андрей Ярославич | Андриевский Алексей Александрович
Андрей Юрьевич Боголюбский | Андриевский Митрофан Александрович
Андрей Федорович | Андрияшев Александр Михайлович

Андржеиовский (Andrzeiowsky), Антон Лукьянович, ботаник (1785 - 1868). По окончании курса в кременецкой гимназии занимал там же место помощника учителя рисования. Пристрастившись к собиранию ботанических коллекций, исходил пешком Киевскую, Волынскую и Подольскую губернии. За рассуждение об открытом им новом роде растений ("Czackia", genre determine et decrit par Ant. Andrzeiowsky, 1818) получил кафедру зоологии и ботаники в той же гимназии, преобразованной в лицей. В 1834 году определен адъюнктом по кафедре зоологии в Киевский университет; позже был профессором в Нежинском лицее. Написал до 15 сочинений и исследований по ботанике, на польском и французском языках и одно на русском: "Исчисление растений Подольской губернии и смежных с нею мест" (Киев, 1860).


Андриевич Владимир Калистратович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андржеиовский Антон Лукьянович (Andrzeiowsky) | Андриевские (А.А., М.А.)
Андреяновы | Андриевский Алексей Александрович
Андреян | Андриевский Митрофан Александрович
Андрей Ярославич | Андрияшев Александр Михайлович
Андрей Юрьевич Боголюбский | Андрияшев Алексей Фомич

Андриевич, Владимир Калистратович, писатель, генерал-майор. Родился в 1838 году, окончил курс академии генерального штаба; с Сибирью ознакомился как начальник штаба войск Забайкальской области. Напечатал "Материалы для статистики населения в Забайкальском казачьем войске", "Краткий очерк истории Забайкалья от древнейших времен до 1762 года" (СПб., 1887), "Исторический очерк Сибири" (1886 - 1889).


Андриевский Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андриевские (А.А., М.А.) | Андриевский Митрофан Александрович
Андриевич Владимир Калистратович | Андрияшев Александр Михайлович
Андржеиовский Антон Лукьянович (Andrzeiowsky) | Андрияшев Алексей Фомич
Андреяновы | Андрияшевы (А.М., А.Ф.)
Андреян | Андроник

Андриевский Алексей Александрович - см. в статье Андриевские (А.А., М.А.) .


Андриевский Митрофан Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андриевский Алексей Александрович | Андрияшев Александр Михайлович
Андриевские (А.А., М.А.) | Андрияшев Алексей Фомич
Андриевич Владимир Калистратович | Андрияшевы (А.М., А.Ф.)
Андржеиовский Антон Лукьянович (Andrzeiowsky) | Андроник
Андреяновы | Андрониковы
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андриевский Митрофан Александрович - см. в статье Андриевские (А.А., М.А.) .

См. также статьи:
Саур Ванидович .


Андрияшев Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андриевский Митрофан Александрович | Андрияшев Алексей Фомич
Андриевский Алексей Александрович | Андрияшевы (А.М., А.Ф.)
Андриевские (А.А., М.А.) | Андроник
Андриевич Владимир Калистратович | Андрониковы
Андржеиовский Антон Лукьянович (Andrzeiowsky) | Андронников Иван Малхазеевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрияшев Александр Михайлович - см. в статье Андрияшевы (А.М., А.Ф.) .

См. также статьи:
Василько Романович ;
Романы ;
Россия, разд. Источники русской истории и русская историография .


Андрияшев Алексей Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрияшев Александр Михайлович | Андрияшевы (А.М., А.Ф.)
Андриевский Митрофан Александрович | Андроник
Андриевский Алексей Александрович | Андрониковы
Андриевские (А.А., М.А.) | Андронников Иван Малхазеевич
Андриевич Владимир Калистратович | Андроссов Василий Петрович

Андрияшев Алексей Фомич - см. в статье Андрияшевы (А.М., А.Ф.) .


Андрониковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андроник | Андронников Иван Малхазеевич
Андрияшевы (А.М., А.Ф.) | Андроссов Василий Петрович
Андрияшев Алексей Фомич | Андрузский Дмитрий Васильевич
Андрияшев Александр Михайлович | Андрусов Николай Иванович
Андриевский Митрофан Александрович | Андрусон Леонид Иванович

Андрониковы, князья. - По грузинским преданиям, род князей А. происходит от греческого императора Андроника Комнена, царствовавшего в Царьграде с 1183 по 1185 год; сын его Алексей, по смерти отца, искал убежища в Грузии и оставил сына Андроника, родоначальника князей А. Фамилия эта появляется впервые в грузинских летописях в 1558 году. При убиении царя Александра и царевича Георгия упоминается, что с ними были убиты князь Авель Андроников и брат его, епископ руставский. Князь Паата был начальником грузинской артиллерии при царе Ираклии II Теймуразовиче, внука которого, царевна Варвара Георгиевна, была впоследствии за родным племянником князя Пааты. Князь Малхаз (Мельхиседек) женат был на царевне имеретинской Марии Арчиловне (родилась 1768 года, умерла 10 сентября 1854 года), вдове, по первому браку, князя Церетелли и родной сестре царя имеретинского Соломона II. Род этот показан в списке кахетинских князей, приложенном к трактату, заключенному 24 июля 1783 года с грузинским царем Ираклием II. В 1826 году состоялось и Высочайшее утверждение рода А. в княжеском достоинстве. Род записан по Тифлисской губернии.


Андроник

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрияшевы (А.М., А.Ф.) | Андрониковы
Андрияшев Алексей Фомич | Андронников Иван Малхазеевич
Андрияшев Александр Михайлович | Андроссов Василий Петрович
Андриевский Митрофан Александрович | Андрузский Дмитрий Васильевич
Андриевский Алексей Александрович | Андрусов Николай Иванович

Андроник, преподобный, ученик св. Сергия Радонежского , основатель в Москве, по обету св. Алексия митрополита и на его средства, Спасова монастыря, названного по его имени - Андроньевым; был первым игуменом новоустроенной обители; умер в 1395 году. Память 13 июня.


Андронников Иван Малхазеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрониковы | Андроссов Василий Петрович
Андроник | Андрузский Дмитрий Васильевич
Андрияшевы (А.М., А.Ф.) | Андрусов Николай Иванович
Андрияшев Алексей Фомич | Андрусон Леонид Иванович
Андрияшев Александр Михайлович | Анерт Эдуард Христианович (Ahnert)

Андронников, Иван Малхазеевич, генерал от кавалерии (1798 - 1868), грузинский князь, со стороны матери племянник имеретинского царя Соломона II. Во время персидской войны 1827 года участвовал в сражениях под Елисаветполем и Аббас-Абадом. Принимал деятельное участие в военных действиях против кавказских горцев, преимущественно в Дагестане. В 1840 и 1850 годах руководил экспедицией против восставших осетин. В 1849 году назначен тифлисским губернатором; устроил лезгинскую линию как оплот против набегов горцев. В 1853 году, в начале войны с Турцией, А. командовал отрядом, действовавшим против неприятельских войск, обложивших Ахалцых; турки были им разбиты невдалеке от этой крепости, в Суфлисе. В сражении на р. Чолоке А. содействовал решительному поражению корпуса Селима-паши.


Андроссов Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андронников Иван Малхазеевич | Андрузский Дмитрий Васильевич
Андрониковы | Андрусов Николай Иванович
Андроник | Андрусон Леонид Иванович
Андрияшевы (А.М., А.Ф.) | Анерт Эдуард Христианович (Ahnert)
Андрияшев Алексей Фомич | Анжу Петр Федорович

Андроссов, Василий Петрович (1803 - 41), русский статистик. Окончил курс в Московском университете. Первый труд его: "Рассуждение о Кантовой философии" ("Вестник Европы", 1826). В 1828 году он участвовал в редакции "Атенея" Павлова ; с 1835 года редактировал "Московский Наблюдатель". С 1831 года издавал "Журнал для овцеводов", тогда весьма известный и распространенный. Написал на конкурс рассуждение под заглавием: "О политической экономии и народном праве". В конце жизни занимался собиранием материалов для истории цивилизации России. Кроме многих статей по сельскому хозяйству, помещенных в "Земледельческом журнале" (1824, 1827 и 1829) и 132 статей в "Журнале овцеводства" (1833 - 1839), им составлены: "Земледельческая статистика России", "Записка о Москве" (1832), "Хозяйственная статистика" - руководство для учеников земледельческой школы.


Андрузский Дмитрий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андроссов Василий Петрович | Андрусов Николай Иванович
Андронников Иван Малхазеевич | Андрусон Леонид Иванович
Андрониковы | Анерт Эдуард Христианович (Ahnert)
Андроник | Анжу Петр Федорович
Андрияшевы (А.М., А.Ф.) | Анзимиров Григорий Григорьевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрузский, Дмитрий Васильевич (1814 - 1880), гравер на меди. В Академии Художеств изучал гравирование под руководством Н. Уткина . В 1832 году получил малую серебряную медаль за копию с гравюры Эделинка "Портрет испанца", в 1835 году - большую серебряную медаль за гравюру "Скорбящая Богоматерь" с картины Конка. Занялся гравированием Петра Великого , с портрета А. Матвеева . Доска этой гравюры сгорела в 1838 году в академической печатной мастерской и с нее было сделано лишь несколько пробных оттисков (один из них в Публичной библиотеке). Из других работ А. известны: 5 гравюр (в очерках с легкой прокладкой теней), помещенных в журнале "L'Artiste russe" за 1847 год и изображающих иконы и плафон большого купола Исаакиевского собора; 10 таблиц к изданию "Керченские древности" (1845); портрет строителя Исаакиевского собора А. Монферрана и 15 таблиц с изображениями (в очерках) некоторых предметов его коллекций, для издания "Musee Monferrand".

См. также статьи:
Уткин Николай Иванович .


Андрусов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрузский Дмитрий Васильевич | Андрусон Леонид Иванович
Андроссов Василий Петрович | Анерт Эдуард Христианович (Ahnert)
Андронников Иван Малхазеевич | Анжу Петр Федорович
Андрониковы | Анзимиров Григорий Григорьевич
Андроник | Аникеев Карп
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрусов, Николай Иванович, геолог, известный изучением южнорусских третичных отложений. Родился в 1861 году в Одессе. Учился в Новороссийском университете. По поручению С.-Петербургского общества естествоиспытателей совершил путешествие по Мангышлаку и Усть-юрту. В 1890 году, защитив магистерскую диссертацию, сделался приват-доцентом Новороссийского университета, в 1896 году - профессором Юрьевского, в 1904 году - Киевского университета. В 1897 году защитил докторскую диссертацию: "Живущие и ископаемые Dreissenidae Евразии", за которую Академия Наук присудила ему (1908) Ломоносовскую премию. Совершил научные путешествия на Черное, Каспийское и Азовское моря, в Шемахинский уезд, Абхазию, Кубанскую область, Румынию. Из многочисленных работ главнейшие: "Геологические исследования на Керченском полуострове в 1884 году" (Одесса, 1886); "Новые геологические исследования на Керченском полуострове" (Одесса, 1889); "Die Schichten von Kamyschburun und der Kalkstein von Kertsch" (Вена, 1886); "Очерк истории развития Каспийского моря" (СПб., 1888); "Керченский известняк и его фауна" (СПб., 1890); "Некоторые результаты экспедиции "Черноморца" (1892); "Sudrussische Neogenablagerungen" (1897, 1899 и 1906); "Материалы к познанию прикаспийского неогена" (1902); "Studien uber die Brachwassercardiden" (1903).

См. также статьи:
Россия, разд. Геология .


Андрусон Леонид Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрусов Николай Иванович | Анерт Эдуард Христианович (Ahnert)
Андрузский Дмитрий Васильевич | Анжу Петр Федорович
Андроссов Василий Петрович | Анзимиров Григорий Григорьевич
Андронников Иван Малхазеевич | Аникеев Карп
Андрониковы | Аникеевы (Оникеевы)

Андрусон, Леонид Иванович, поэт, шведо-финн по происхождению. Родился в 1875 году. Учился в нарвской гимназии, откуда при переходе в VIII класс был исключен за чтение запрещенных книг. Обучался переплетному мастерству и имеет диплом на звание переплетных дел мастера. В 1897 году был арестован. Переводами из Гейне и Баумбаха начал свою литературную деятельность в 1899 году в "Журнале для всех", где сотрудничал до его прекращения. Его стихотворения печатались в "Вестнике Европы", "Русском Богатстве", "Мире Божьем", "Образовании", "Пробуждении", "Ниве" и в альманахах. Собраны в книге "Сказка любви" (СПб., 1908). На поэзии А. лежит яркий отпечаток времени с его политическими тревогами и общественной лихорадочной деятельностью, с новыми веяниями в литературе; но если в поэзии А. отразился "модернизм", то "декадентство" нимало не коснулось ее. А. по преимуществу лирик, любящий и понимающий природу и вечную красоту ее, в соединении с любовью к человеку. В отроческие и юношеские годы пользовался неограниченной свободой и, по его собственным словам, рос "уличным мальчиком, вернее - лесным, полевым и речным". Это сильно сказалось и на поэзии А., от которой веет вольною-волей и живым чувством природы. - Ср. автобиографическую заметку А. в "Литературном Календаре-Альманахе" за 1908 год.


Анерт Эдуард Христианович (Ahnert)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрусон Леонид Иванович | Анжу Петр Федорович
Андрусов Николай Иванович | Анзимиров Григорий Григорьевич
Андрузский Дмитрий Васильевич | Аникеев Карп
Андроссов Василий Петрович | Аникеевы (Оникеевы)
Андронников Иван Малхазеевич | Аникин Степан Васильевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анерт (Ahnert), Эдуард Христианович, архитектор (1790 - 1848). Обучался в Академии Художеств. С 1822 года состоял помощником К.И. Росси при постройке Главного Штаба и Елагина Дворца. В 1827 году академик. Строитель казарм для обер-офицеров в Кронштадте, церкви на поле Полтавской битвы (1840 - 41) и др.

Назад Вперед


Анжу Петр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анерт Эдуард Христианович (Ahnert) | Анзимиров Григорий Григорьевич
Андрусон Леонид Иванович | Аникеев Карп
Андрусов Николай Иванович | Аникеевы (Оникеевы)
Андрузский Дмитрий Васильевич | Аникин Степан Васильевич
Андроссов Василий Петрович | Аникин Федор
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анжу, Петр Федорович, моряк, (1797 - 1869). В 1820 году был начальником экспедиции для определения северных берегов Сибири. Результаты ее изложены в VII части "Записок гидрографического департамента". Экспедицией впервые была снята точная карта северного побережья Сибири, от Оленска до Индигирки, и доказано, что на Север от островов Котельного, Фаддеевского и Новой Сибири никакой земли не существует.

См. также статьи:
Бережной Илья Автономович (Бережных) ;
Врангель Фердинанд Петрович ;
Россия, разд. География ;
Фигурин Алексей Евдокимович .


Анзимиров Григорий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анжу Петр Федорович | Аникеев Карп
Анерт Эдуард Христианович (Ahnert) | Аникеевы (Оникеевы)
Андрусон Леонид Иванович | Аникин Степан Васильевич
Андрусов Николай Иванович | Аникин Федор
Андрузский Дмитрий Васильевич | Анисимов Василий Афанасьевич

Анзимиров (Григорий Григорьевич) - горный инженер, окончил курс в Горном корпусе в 1860 году. В 1887 году издал "Петрографический очерк восточной части Кокчетавского уезда Акмолинской области".


Аникеев Карп

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анзимиров Григорий Григорьевич | Аникеевы (Оникеевы)
Анжу Петр Федорович | Аникин Степан Васильевич
Анерт Эдуард Христианович (Ahnert) | Аникин Федор
Андрусон Леонид Иванович | Анисимов Василий Афанасьевич
Андрусов Николай Иванович | Анисимова Домна Анисимовна

Аникеев (Карп) - полуголова московских стрельцов в 1672 году, произвел 20 декабря того же года измерение ширины реки Волги (у Ярославля) по приказу боярина кн. Якова Никитича Одоевского. Его "список с измерения" найден в сборнике 287. 4° собрания рукописей гр. Ф.А. Толстого. См. Описание рукописей Толстого, стр. 446.


Аникеевы (Оникеевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аникеев Карп | Аникин Степан Васильевич
Анзимиров Григорий Григорьевич | Аникин Федор
Анжу Петр Федорович | Анисимов Василий Афанасьевич
Анерт Эдуард Христианович (Ahnert) | Анисимова Домна Анисимовна
Андрусон Леонид Иванович | Анисимовы

Аникеевы (Оникеевы). - Яков и Неклюд - помещики Михайловского погоста в земле Новгородской, пожалованы были от Ивана Грозного поместьями в московском уезде 2 октября 1550 года; Юрий, Истомин сын, А. убит при взятии Казани 2 октября 1552 года и имя его вписано в синодик московского Успенского Собора на вечное поминовение. - Тимофей Константинович А. поручился 20 марта 1562 года в 50 рублей по боярине князе Ив. Дм. Бельском. В 1699 году тринадцать Аникеевых владели населенными имениями.


Аникин Степан Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аникеевы (Оникеевы) | Аникин Федор
Аникеев Карп | Анисимов Василий Афанасьевич
Анзимиров Григорий Григорьевич | Анисимова Домна Анисимовна
Анжу Петр Федорович | Анисимовы
Анерт Эдуард Христианович (Ahnert) | Аничков Виктор Михайлович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аникин, Степан Васильевич, современный политический деятель, обруселый мордвин, крестьянин Саратовской губернии. Родился в 1869 году; по окончании саратовского ремесленного училища был народным учителем. Примкнул к партии социалистов-революционеров. Среди местного крестьянства он пользовался широкой популярностью, вызывая антипатию местных полицейских властей. Несколько раз он привлекался по политическим делам и сидел в тюрьме. Во время революционного движения 1905 года он перешел на нелегальное положение. Это не помешало местным крестьянам выбрать его выборщиком в государственную думу, а на губернском избирательном собрании он заочно был избран членом государственной думы (1906). В Петербург он явился, не имея на руках документов. После роспуска первой думы его дело было прекращено, документы ему возвращены, и он получил возможность вновь перейти на легальное положение. В государственной думе А. явился одним из организаторов и лидеров трудовой группы. Его речи, яркие и сильные, полные чувства ненависти к старому порядку, находили значительный отклик в крестьянстве и создали ему широкую популярность. Всего чаще выступал он по аграрному вопросу; говорил также по вопросам об амнистии, о смертной казни, о неправильных действиях властей и т. д. А. горячо отстаивал идею создания постановлением думы, местных - волостных, уездных и губернских - комитетов для наделения крестьян землей, которые должны были сыграть, как он надеялся, значительную роль. Незадолго до роспуска думы он был послан трудовой группой в Лондон на межпарламентскую социалистическую конференцию. Благодаря этому он в момент роспуска думы отсутствовал из Петербурга. Выборгского воззвания не подписал, к делу о нем привлечен не был, и, не потеряв права на вторичное избрание, принял деятельное участие в агитации по поводу выборов во вторую государственную думу. Он вновь был избран выборщиком, но саратовская комиссия по делам о выборах кассировала его избрание на основании сенатского разъяснения, требовавшего, чтобы по крестьянской курии участвовали в выборах только крестьяне-домохозяева, ведущие свое хозяйство. В 1906 - 1909 годах А. жил, по преимуществу, в Петербурге и был деятельным членом центрального комитета трудовой группы. На конференции трудовой группы после роспуска второй думы (летом 1907 года, в Финляндии) А. отстаивал идею бойкота выборов в третью государственную думу, но, когда большинством голосов было решено принять участие в них, он ему подчинился. В эти годы А. писал беллетристические и публицистические очерки в "Русском Богатстве" и других журналах; был одним из основателей народного книгоиздательства и книжной торговли "Родной Мир" в Петербурге. В 1908 году выпустил в свет в Петербурге книгу "Мордовские народные сказки". В конце 1908 года был одним из основателей и фактических редакторов журнала "Бодрое Слово". В начале 1909 года А. был арестован по обвинению в участии в крестьянском союзе, освобожден под залог, и, опасаясь нового ареста, скрылся за границу, где и проживает поныне. В "Вестнике Европы" за последние два года были напечатаны два очерка его: "Чего просит деревня" (1909) и "За праведной землей" (1910) и рассказ: "Стена глухая" (октябрь, 1910).

См. также статьи:
Бикерман Иосиф Менассиевич ;
Родичев Федор Измайлович .


Аникин Федор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аникин Степан Васильевич | Анисимов Василий Афанасьевич
Аникеевы (Оникеевы) | Анисимова Домна Анисимовна
Аникеев Карп | Анисимовы
Анзимиров Григорий Григорьевич | Аничков Виктор Михайлович
Анжу Петр Федорович | Аничков Дмитрий Сергеевич

Аникин, Федор (1721 - 1796), московский купец, последователь поморского толка. Он был противником Ковылина, главы столичных федосеевцев, но в конце жизни помирился с ними и даже сделался истолкователем их мнений. Для прославления своего бывшего соперника он составил "Занимательная, дива и любопытства достойная повесть о восхищении в рай Ильи Алексеева Ковылина, главы феодосианской церкви, и о видении его в оном единоверцев и любимых его в чудной славе". А. написал еще пять рассуждений о браке и о том, что "оный в Христовой церкви должен быть вечно". Для Ковылина А. составил выборки из творений отцов церкви, в обличение соблазнительных последствий их мнимого догмата - безбрачия. Занимало А. и сказание о быте первых христиан. Так, им написано "Исследование", раскрывающее сбивчивость понятий поморских начетчиков об эпохе Константина Великого и сына его Констанция. Обличал А. и заблуждения старообрядцев насчет крещения и хиротонии. Одно из посланий А. к федосеевским главарям посвящено разбору мнений "о соблюдении данного слова".


Анисимова Домна Анисимовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анисимов Василий Афанасьевич | Анисимовы
Аникин Федор | Аничков Виктор Михайлович
Аникин Степан Васильевич | Аничков Дмитрий Сергеевич
Аникеевы (Оникеевы) | Аничков Евгений Васильевич
Аникеев Карп | Аничков Иван

Анисимова, Домна Анисимовна ("Слепая Доманя"), поэтесса. Родилась в 1812 году; дочь пономаря. На пятом году заболела оспой и почти ослепла. Это отдалило ее от детей: она полюбила уединение и рассказы стариков о былом, а также чтение книг и богослужение. Когда ей было 12 лет, ей прочли "Двенадцать спящих дев" Жуковского . Эта баллада произвела на нее такое впечатление, что она лишилась сна. С этих пор у нее явилось желание слагать стихи. А. старалась скрыть свои произведения, но слух о них дошел до исправника, который пожелал, чтобы А. описала сельскую жатву. В одну ночь она сочинила довольно большое стихотворение, которое исправник, вместе с другими, представил губернатору, а губернатор - министру народного просвещения. Академия, куда они были переданы министром, прислала ей разных книг и 100 рублей. Стихотворения ее были отпечатаны в 400 экземплярах. До самой смерти А. получала субсидию в 40 рублей в месяц. 20-ти лет А. окончательно ослепла. Стихотворения А. написаны вполне литературным языком, с соблюдением всех правил метрики. Их отличительные черты - любовь к природе, покорность судьбе и сильно развитое религиозное чувство.


Анисимов Василий Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аникин Федор | Анисимова Домна Анисимовна
Аникин Степан Васильевич | Анисимовы
Аникеевы (Оникеевы) | Аничков Виктор Михайлович
Аникеев Карп | Аничков Дмитрий Сергеевич
Анзимиров Григорий Григорьевич | Аничков Евгений Васильевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анисимов, Василий Афанасьевич, математик, сын крестьянина Смоленской губернии. Родился в 1860 году; окончил курс в Московском университете; в 1889 году назначен приват-доцентом в Московском университете и защитил магистерскую диссертацию "Основания теории линейных дифференциальных уравнений" (Москва); с 1890 года профессор чистой математики Варшавского университета; в 1892 году защитил докторскую диссертацию "Круг Фукса и его приложения", в 1898 году получил еще кафедру чистой математики в варшавском политехническом институте. Кроме диссертаций, А. напечатал: "Элементы алгебры действительных многочленов" (Варшава, 1902); "Курс вариационного исчисления" (там же, 1904) и ряд статей в математических журналах.

См. также статьи:
Россия, разд. Математика .


Анисимовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анисимова Домна Анисимовна | Аничков Виктор Михайлович
Анисимов Василий Афанасьевич | Аничков Дмитрий Сергеевич
Аникин Федор | Аничков Евгений Васильевич
Аникин Степан Васильевич | Аничков Иван
Аникеевы (Оникеевы) | Аничков-Платонов Иван Николаевич

Анисимовы, дворянский русский род, восходящий к половине XVII века и записанный в VI часть родословных книг Воронежской и Харьковской губерний. В Ливонском походе 1559 года упоминается Григорий Леонтьевич А.; Александр Онисимов был дьяком в Литовском приказе с 1663 по 1666 год и в челобитном приказе в 1667 году, Адриан Онисимов был в 1663 году дьяком в Поместном приказе. Шесть Анисимовых в 1699 году владели населенными имениями.


Аничков Дмитрий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аничков Виктор Михайлович | Аничков Евгений Васильевич
Анисимовы | Аничков Иван
Анисимова Домна Анисимовна | Аничков-Платонов Иван Николаевич
Анисимов Василий Афанасьевич | Аничковы (Оничковы)
Аникин Федор | Анке Николай Богданович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аничков, Дмитрий Сергеевич, профессор (умер в 1788 году). Учился в семинарии Троицкой Лавры и в Московском университете; с 1765 года читал в университете философию и метафизику; занимал в обеих университетских гимназиях место инспектора. Главные его труды: "Курс чистой математики" - первый оригинальный на русском языке, "Арифметика", "Алгебра", "Геометрия", "Теоретическая и практическая тригонометрия", "Начальные основания фортификации и артиллерии". Эти руководства долго служили учебниками для учащихся.

См. также статьи:
Панкевич Михаил Иванович ;
Россия, разд. Математика ;
Россия, разд. Философия ;
Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович) .


Аничков Евгений Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аничков Дмитрий Сергеевич | Аничков Иван
Аничков Виктор Михайлович | Аничков-Платонов Иван Николаевич
Анисимовы | Аничковы (Оничковы)
Анисимова Домна Анисимовна | Анке Николай Богданович
Анисимов Василий Афанасьевич | Анкиндинов Иван
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аничков, Евгений Васильевич, историк литературы и критик. Родился в дворянской семье Новгородской губернии в 1866 году. Студенческие занятия, с самого начала сосредоточенные на предметах преподавания профессора А.Н. Веселовского , были прерваны арестом А. по политическим мотивам и необходимостью уехать из Петербурга. В 1892 году он окончил историко-филологический факультет, с печатной работой: "Микола Угодник и св. Николай" ("Записки Неофил. Общества", № 2). С 1895 года, по выдержании магистерского экзамена, состоял приват-доцентом по истории западных литератур и лектором английского языка в Киевском университете. Несколько раз был посылаем с ученой целью за границу. В 1899 году А. покидает Россию; участвует в основании русской Высшей Школы в Париже. Все время поддерживая научные сношения с А.Н. Веселовским, выступая последователем и отчасти продолжателем его идей (см. обширный этюд: "Историческая поэтика Веселовского" в сборнике Лезина, "Вопросы теории и психологии творчества"), А. в то же время изучает провансальский язык (в области которого ему удается установить склонение molher), берется за обработку не изданного материала по литературной истории Арраса в XIII веке (см. "Журнал Министерства Народного Просвещения", 1900, февраль), предваряя издание Jean Roy и Guy ("Les dits et les chansons d'Arras"), печатает мелкие филологические работы в "Litteraturblatt f. germ. u. roman. Philologie" и в "Romania", а в Лондоне, где еще в 1894 году появился в журнале "Foiklore" его этюд "St. Nicolas and Artemis" (русская обработка в "Зап. Вост. Отд. Археологического Общества", 1895, IX), ведет спор с представителями школы Andrew Lang'a, защищая учение о заимствованиях и наслоениях в обряде и мифе против односторонностей сравнительно-этнографической доктрины о параллелизме и аналогии самобытного племенного творчества. По возвращении в Россию, А. привлекается к суду по политическому делу и проводит 13 месяцев в одиночной камере. Выйдя в 1904 году из тюрьмы, защищает двухтомную диссертацию: "Весенняя обрядовая песня на Западе и у славян", удостоенную Академией Наук Уваровской премии и оцененную за границей как выдающийся труд (см. Deubner, в "Archiv f. Religions-Wissenschaft", IX, 276 - 304), получает приглашение прочесть курс лекций (Ilcester Lectures) о народной песне в Оксфордском университете. Читает лекции и в С.-Петербургском университете и на высших женских курсах. Написанные им тогда же критические статьи собраны в 2 тома под заглавием "Предтечи и современники на Западе и у нас" (СПб., 1910). В 1907 и 1908 годах А. отбывает новое 13-месячное одиночное заключение за участие в крестьянском союзе. По освобождении печатает новый большой труд "Язычество и древнерусская проповедь", с приложением критически изданных текстов, увенчанный Ахматовской академической премией и обрисовывающий возникновение былинного эпоса, у нас и на Западе, из бытовых условий периода уже христианского. К теме о русском язычестве, сводимом А. к племенным культам, относится также доклад "Old russian pagan Cults" (в "Transactions of the III Congress for the History of Religion", Оксфорд, 1909). Интеллектуальный облик А. характеризуется своеобразным совпадением общественных и теоретических интересов. Убежденный как историк в непреложности своей формулы о повороте культурно-исторического движения с запада на восток, склоняясь в своих социологических взглядах скорее к марксизму, А. все же народник искони и по существу. Он и фольклорист потому, что все корни его личного и общественного сознания лежат в деревенском быту; к изучению обряда и верования приводит его не один Веселовский, но вместе и Глеб Успенский , а именно народный календарь во "Власти Земли". "Реалистический символизм", т. е. реализм, предполагающий ноуменальное в явлении, как высшую и реальнейшую реальность, - делается лозунгом его критических статей. В "Весенней песне" он старается на конкретном материале утвердить новое (от Гюйо, Грооса, Бюхера идущее) воззрение на происхождение искусства. По этому воззрению искусство возникло не из игры (как думали Шиллер, Спенсер и отчасти сам Веселовский), а из практической потребности. Вооруженный данными, добытыми религиозно-историческими и этнографическими исследованиями Маннгардта, Фрезера, А. Ланга, и проникнутый, с другой стороны, представлениями Веселовского о первобытном искусстве как искусстве "синкретическом", А. точнее определяет эту потребность, породившую искусство, усматривая начало песни в обрядовом действе и неразлучной с ним обрядовой магии (ср. статью "О происхождении поэзии" в "Вестнике Самообразования", 1905, № 41 и 42). В упрек исследованию А. можно поставить разве лишь то, что он останавливается как бы на пороге обряда и не продолжает изыскания в целях ближайшего раскрытия истории культового действия, - например, не раскрывает элементов жертвы там, где ее первоначальная наличность очевидна по обрядовым пережиткам и т. п. Сотрудником "Энциклопедического Словаря" Брокгауза-Ефрона как в первом, так и в его настоящем издании А. является по отделу всеобщей литературы. Автобиографию и библиографию см. в "Критико-биографическом Словаре" С.А. Венгерова , т. VI. Вяч. Иванов.

См. также статьи:
Андреев Леонид Николаевич ;
Бальмонт Константин Дмитриевич ;
Брюсов Валерий Яковлевич ;
Веселовский Александр Николаевич ;
Добролюбов Николай Александрович ;
Николай ;
Россия, разд. История всеобщей литературы .


Аничков Виктор Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анисимовы | Аничков Дмитрий Сергеевич
Анисимова Домна Анисимовна | Аничков Евгений Васильевич
Анисимов Василий Афанасьевич | Аничков Иван
Аникин Федор | Аничков-Платонов Иван Николаевич
Аникин Степан Васильевич | Аничковы (Оничковы)

Аничков (Виктор Михайлович) - генерал-майор, воспитанник и с 1859 по 1873 годы профессор Николаевской Академии генерального штаба по кафедре Военного хозяйства, родился 1830 год, умер в январе 1877 года от душевной болезни. Автор книг: "Описание осады и обороны Севастополя" (1856 год), "Военное хозяйство" (1860) и "Справочная книга для нижних чинов, заведующих в частях войск продовольственной частью" (1871).


Аничков Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аничков Евгений Васильевич | Аничков-Платонов Иван Николаевич
Аничков Дмитрий Сергеевич | Аничковы (Оничковы)
Аничков Виктор Михайлович | Анке Николай Богданович
Анисимовы | Анкиндинов Иван
Анисимова Домна Анисимовна | Анкудинов Тимошка
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аничков (Иван) - первый русский преподаватель практического русского законоискусства в Московском университете. В 1783 - 86 годах А. "в обыкновенные дни от 4 до 6 часов упражнялся в показании практической русской юриспруденции и судопроизводства студентам юридического факультета".

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Аничков-Платонов Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аничков Иван | Аничковы (Оничковы)
Аничков Евгений Васильевич | Анке Николай Богданович
Аничков Дмитрий Сергеевич | Анкиндинов Иван
Аничков Виктор Михайлович | Анкудинов Тимошка
Анисимовы | Анкудович Викентий Александрович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аничков-Платонов, Иван Николаевич (умер в 1864 году), духовный писатель, священник, магистр Московской духовной академии, в которой преподавал церковное красноречие и церковное право. Главные труды: "Рассуждение о крестных ходах православной церкви" (1842), "О благословениях ветхозаветных и новозаветных" (1848), "О смерти и состоянии душ по разлучении от тел", "Chrestomathia latina" (1861, вместе с А.Ф. Кирьяковым ).

См. также статьи:
Кирьяков Александр Федорович .


Аничковы (Оничковы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аничков-Платонов Иван Николаевич | Анке Николай Богданович
Аничков Иван | Анкиндинов Иван
Аничков Евгений Васильевич | Анкудинов Тимошка
Аничков Дмитрий Сергеевич | Анкудович Викентий Александрович
Аничков Виктор Михайлович | Анна

Аничковы (в старину Оничковы), русский дворянский род, происходящий от приехавшего в 1301 году из Золотой орды в Москву царевича Берка, наименованного во святом крещении Аникеем. Праправнуки его Иван и Василий Григорьевичи владели поместьями в Новгородской области в 1480 году. В XVII веке А. служили по Московскому списку стряпчими, стольниками и воеводами, а двое из них, Иван и Григорий Михайловичи А., достигли при царе Алексее Михайловиче думного дворянства; брат их, Федор Михайлович, в 1685 году получил в вотчину усадьбу Опочно близ г. Порхова. Род А. записан в VI часть родословных книг губерний: Новгородской, Псковской, Оренбургской, Смоленской и Харьковской. Из других известны: А. (Осип Герасимович) - воевода, соорудитель г. Кузнецка (1638), умер в 1644 году; А. (Филон Михайлович) - дворянин, посол из Новгорода в Швецию (1613), в 1624 году был воеводой в Тотьме.


Анке Николай Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аничковы (Оничковы) | Анкиндинов Иван
Аничков-Платонов Иван Николаевич | Анкудинов Тимошка
Аничков Иван | Анкудович Викентий Александрович
Аничков Евгений Васильевич | Анна
Аничков Дмитрий Сергеевич | Анна (имя супруг великих князей и царей)

Анке, Николай Богданович, фармаколог (1803 - 72). Окончил курс в Дерптском университете; был адъюнктом, потом профессором в Московском университете, читая фармацию и общую терапию. Оставил несколько сочинений по медицине и филологии: "Beitrage zur Lehre von der Blutbewegung in der Venen, dem Venenpulse und der Abdominalpelsation" (Москва, 1835); "Ueber Blausaure und ihre Verbindungen" ("Pharmazeutisches Centralblatt", СПб., 1844); "Philologischmedicinische Bemerkungen" (Москва, 1846) и пр.


Анкиндинов Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анке Николай Богданович | Анкудинов Тимошка
Аничковы (Оничковы) | Анкудович Викентий Александрович
Аничков-Платонов Иван Николаевич | Анна
Аничков Иван | Анна (имя супруг великих князей и царей)
Аничков Евгений Васильевич | Анна Алексеевна

Анкиндинов, Иван, раскольник поморского согласия, действовавший в выгорецком скиту при Андрее Денисове , потом у поморян на Печоре, и здесь, в скиту, осажденный войском, сжегший себя с 86 своими последователями (7 декабря 1744 года). После него осталась его исповедь.


Анкудинов Тимошка

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анкиндинов Иван | Анкудович Викентий Александрович
Анке Николай Богданович | Анна
Аничковы (Оничковы) | Анна (имя супруг великих князей и царей)
Аничков-Платонов Иван Николаевич | Анна Алексеевна
Аничков Иван | Анна Васильевна

Анкудинов, Тимошка (1617 - 53), самозванец, выдававший себя за Ивана Васильевича, сына царя Василия Шуйского . Служил в приказе "Новая Четь". После пожара в его доме, причем сгорела и его жена (с пытки было дано показание, будто А. сам сжег дом и жену), А. через Польшу бежал в Царьград, где и объявился царевичем Иваном (1646). Затем он пробрался в Венецию, оттуда в Рим, где принял католичество, и в 1649 году появился в Украине, где нашел покровителя в Хмельницком , который укрывал его и не выдал русским послам, а успел доставить ему пристанище в Швеции. А. был принят милостиво королевой Христиной и принял лютеранство. Из Швеции А. перебрался в Голштинию; герцог голштинский выдал его русским властям, и А. был четвертован в Москве.


Анкудович Викентий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анкудинов Тимошка | Анна
Анкиндинов Иван | Анна (имя супруг великих князей и царей)
Анке Николай Богданович | Анна Алексеевна
Аничковы (Оничковы) | Анна Васильевна
Аничков-Платонов Иван Николаевич | Анна Всеволодовна
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анкудович, Викентий Александрович, математик (1792 - 1856). Окончил курс в Педагогическом институте; преподавал высшую математику в артиллерийском и инженерном училищах, в горном институте и в С.-Петербургском университете. В 1831 году А. был назначен экстраординарным профессором по кафедре чистой математики. С 1837 года стал читать новый для университета предмет: "Теорию вероятностей", в 1846 - 47 годах читал статистику и начала механики. Написал первый курс по "Теории баллистики" (1836). Помещал статьи в "Артиллерийском журнале".

См. также статьи:
Россия, разд. Математика .


Анна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анкудович Викентий Александрович | Анна (имя супруг великих князей и царей)
Анкудинов Тимошка | Анна Алексеевна
Анкиндинов Иван | Анна Васильевна
Анке Николай Богданович | Анна Всеволодовна
Аничковы (Оничковы) | Анна Григорьевна
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анна, великая княгиня, святая (в язычестве Ингигерда), дочь шведского короля Олафа, жена великого князя Ярослава I . Скончалась в Новгороде в 1051 году; перед смертью приняла иночество с именем Ирины. Мощи ее почивают в Новгородском Софийском соборе. Память 10 февраля и 4 октября.

См. также статьи:
Ингегерда ;
Ирина .


Анна Кашинская

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анна Иоанновна | Анна Леопольдовна
Анна Григорьевна | Анна Павловна
Анна Всеволодовна | Анна Петровна
Анна Васильевна | Анна Ярославна
Анна Алексеевна | Анненков Георгий Семенович

Анна Кашинская, святая благоверная великая княгиня, дочь ростовского князя Дмитрия Борисовича . Родилась во второй половине XIII столетия; в 1294 году сочеталась браком с тверским, а впоследствии великим князем Михаилом Ярославичем , замученным в Орде в 1318 году и причисленным к лику святых. После его кончины А. постриглась в монашество, с именем Софии, в тверском Софийском женском монастыре, а затем, по усиленной просьбе своего младшего сына, удельного князя кашинского Василия , переселилась в город Кашин, в построенный ее сыном Успенский женский монастырь, и здесь приняла схиму с именем А. 2 октября 1368 года А. скончалась и была погребена в том же монастыре. Своей жизнью она снискала такое глубокое уважение современников и благоговейную память потомков, что писались ее иконы. В 1649 году собор в Москве причислил благоверную А. к лику святых. В 1650 году, 12 июня, в присутствии царя Алексея Михайловича , было совершено перенесение мощей А. в каменный Воскресенский собор. В Кашине особую службу на открытие мощей А. написал протопоп Иван Наумов, при участии посадского человека, Семена Осипова Сухорукова; в Москве канон на тот же предмет написал лучший ученый того времени, Епифаний Славинецкий . Продолжалось почитание княгини А. и при царе Феодоре Алексеевиче . Но в 1677 году патриарх Иоаким созвал в Москве так называемый малый собор архипастырей, который запретил совершение святой А. особых служб и молебствий ввиду якобы некоторых разногласий жития княгини А. с Степенной книгой и летописцами (дальнейшими исследованиями совершенно устраненных). Истинной причиной этого "прещения" явилось то, что на иконе А. изображалась с рукой, сложенной для двуперстного крестного знамения, которое тогда преследовалось как "армянская ересь". Вместо того, чтобы в двуперстии почившей 300 лет назад св. А. увидеть доказательство равночестности обоих перстосложений и тем самым устранить одно из оснований церковной распри, патриарх Иоаким на соборе, составленном только из лиц иерархии, приостановил чествование св. А., а почитателям ее пригрозил отлучением от церкви и наказанием. Но память об А. сохранилась среди кашинцев, и со второй половины XIX столетия они неоднократно возбуждали ходатайства о восстановлении молитвенного ее почитания. В 1901 году соответствующее ходатайство рассматривалось в Святейшем Синоде, но, под влиянием Победоносцева , было оставлено без последствия. В 1908 году вопрос о восстановлении церковного почитания А. Кашинской был снова возбужден 30 епископами, съехавшимися в Киев на торжество 800-летия Михайловского Златоверхого монастыря. К ним присоединился киевский миссионерский съезд, а также духовенство и представители земств и граждане городов Кашина и Твери, и Синод определением, Высочайше утвержденным 7 ноября 1908 года, разрешил восстановить церковное почитание А., назначив для этого 12 июня 1909 года. - См. прот. И. Галахов , "Благоверная княгиня А. Кашинская" ("Церковный Вестник", 1908, № 30), "Св. благоверная великая княгиня А. Кашинская" (там же, 1909, № 25); иером. Иоаким, "Житие св. благоверной княгини А. Кашинской" (М., 1909, по рукописи XVII века из библиотеки Императорской Академии Наук); свящ. С. Архангелов, "Св. благоверная великая княгиня А. Кашинская" (СПб., 1909); его же, "Житие и чудеса св. благоверной великой княгини А. Кашинской" (СПб., 1909); А. Мякутин, "Преподобная великая княгиня А. Кашинская, как супруга, мать, истая дочь своей родины и христианка" (СПб., 1909).


Анна Всеволодовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анна Васильевна | Анна Григорьевна
Анна Алексеевна | Анна Иоанновна
Анна (имя супруг великих князей и царей) | Анна Кашинская
Анна | Анна Леопольдовна
Анкудович Викентий Александрович | Анна Павловна

Анна Всеволодовна (Янка), дочь Всеволода I и дочери греческого императора Константина Мономаха, сестра великого князя Владимира Мономаха . Постриглась в Киеве, при церкви св. Андрея, в монастыре, ею основанном. Была с матерью в Константинополе. Умерла в Киеве 3 ноября 1113 года. - Ср. "Исторический словарь св. русских".


Анна Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анна Алексеевна | Анна Всеволодовна
Анна (имя супруг великих князей и царей) | Анна Григорьевна
Анна | Анна Иоанновна
Анкудович Викентий Александрович | Анна Кашинская
Анкудинов Тимошка | Анна Леопольдовна
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анна Васильевна - см. в статье Анна (имя супруг великих князей и царей) .

См. также статьи:
Василий II Васильевич Темный ;
Иоанн Иоаннович (великий князь Рязанский) .


Анна Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анна (имя супруг великих князей и царей) | Анна Васильевна
Анна | Анна Всеволодовна
Анкудович Викентий Александрович | Анна Григорьевна
Анкудинов Тимошка | Анна Иоанновна
Анкиндинов Иван | Анна Кашинская
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анна Алексеевна - см. в статье Анна (имя супруг великих князей и царей) .

См. также статьи:
Иоанн IV Васильевич Грозный ;
Колтовские ;
Россия, разд. Церковная музыка (доисторический и древний период) .


Анна Григорьевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анна Всеволодовна | Анна Иоанновна
Анна Васильевна | Анна Кашинская
Анна Алексеевна | Анна Леопольдовна
Анна (имя супруг великих князей и царей) | Анна Павловна
Анна | Анна Петровна
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анна Григорьевна - см. в статье Анна (имя супруг великих князей и царей) .

Назад Вперед


Анна Иоанновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анна Григорьевна | Анна Кашинская
Анна Всеволодовна | Анна Леопольдовна
Анна Васильевна | Анна Павловна
Анна Алексеевна | Анна Петровна
Анна (имя супруг великих князей и царей) | Анна Ярославна
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анна Иоанновна, императрица Всероссийская (1730 - 40), средняя дочь царя Иоанна Алексеевича и Прасковьи Феодоровны , рожденной Салтыковой. Родилась в Москве 28 января 1693 года, умерла в С.-Петербурге 17 октября 1740 года. Детство и молодость А., оставшейся после смерти отца трех лет от роду, протекли под двумя противоположными влияниями: тяготением к старинным московским порядкам со стороны матери и необходимостью прилаживаться к новым порядкам, из угождения дяде, Петру Великому . До пятнадцатилетнего возраста А. прожила в подмосковном селе Измайлове с матерью и сестрами, царевнами Екатериной и Прасковьей , окруженная множеством богомольцев, юродивых, гадальщиц, калек, уродов и странников, находивших постоянный приют при дворе царицы Прасковьи. Только во время приездов царя в село Измайлово всех этих приживалок и приживальщиков прятали в дальние чуланы, так как царь сильно их недолюбливал. Обучали царевен русскому языку, истории, географии и каллиграфии. Петр желал, чтобы они знали иностранные языки и танцы, а потому к ним был приставлен в качестве гувернера и учителя немецкого языка Остерман, а в 1703 году для преподавания французского языка и танцев приглашен француз Рамбурх. Остерман (старший брат знаменитого впоследствии вице-канцлера) оказался человеком бездарным, да и Рамбурх не отличался, по-видимому, педагогическими способностями; успехи царевен в обоих языках и даже в танцах были невелики. В 1708 году царица Прасковья и ее дочери переехали из Измайлова в С.-Петербург, привольная деревенская жизнь сменилась ассамблеями и театральными зрелищами, в которых надлежало появляться уже не в телогреях и парчовых сарафанах, а в фижмах и робронах. В июле 1710 года началось сватовство А., а 31 октября того же года она была обвенчана с племянником прусского короля, герцогом курляндским Фридрихом-Вильгельмом, таким же юным, как она: и жениху и невесте было по семнадцати лет. Брак этот был заключен, помимо желания А., вследствие политических соображения царя, считавшего полезным вступить в союз с Курляндией. По случаю бракосочетания А. пиры и торжества в Петербурге продолжались два месяца, причем, по обычаю Петра, не соблюдалось умеренности ни в еде, ни особенно в винопитии. Вследствие таких излишеств новобрачный заболел, затем, выздоровев, простудился, но, не обратив внимания на простуду, выехал вместе с новобрачной А. из Петербурга в Митаву 9 января 1711 года и в тот же день скончался на мызе Дудергоф. Несмотря на смерть герцога, семнадцатилетняя вдова должна была, согласно воле Петра, поселиться в Митаве и окружить себя немцами; он предполагал водворить там и царицу Прасковью Феодоровну с царевнами Екатериной и Прасковьей, но это не состоялось. Впоследствии А. гостила иногда у матери, то в Петербурге, то в Измайлове, но Петр и тут распоряжался самовластно: находя нужным ее пребывание в Курляндии, он написал, например, из Москвы 26 февраля 1718 года Меншикову , чтобы тот немедленно отправил А. из Петербурга. Гофмейстером при дворе А. и управляющим ее имениями был Петр Михайлович Бестужев , к которому она сильно расположилась. Прасковья Феодоровна письменно обратилась к царю с просьбой сменить его, так как он "весьма несносен". Царь не внял, однако, этой просьбе, считая Бестужева способным добиться от курляндского сейма выдела А. вдовьей части из герцогских имений. Из политических соображений царь не раз входил в переговоры с иностранными принцами относительно нового супружества А., но переговоры ни к чему не приводили, и А. по-прежнему оставалась без всяких материальных средств, в полной зависимости от строгого дяди. Она должна была, вместе с тем, переносить письменные и устные выговоры матери, любившей ее менее остальных дочерей и желавшей изменить некоторые не нравившиеся ей порядки при курляндском дворе. В 1718 - 19 годах царь послал в Митаву состоять при герцогине А. дядю ее, Василия Феодоровича Салтыкова, человека грубого и даже жестокого; своими выходками он доводил ее иногда до слез. Письма А. не только к Петру, к его жене Екатерине Алексеевне и к цесаревне Елизавете Петровне , но даже к некоторым царедворцам, как, например, к князю Меншикову и вице-канцлеру Остерману , были наполнены жалобами на судьбу, на безденежье, и писаны заискивающим, униженным тоном. То же продолжалось и при Екатерине I и Петре II . В 1726 году в Курляндии возник вопрос об избрании в герцоги Морица, графа Саксонского (незаконного сына польского короля Августа II), при условии женитьбы его на А.; но выполнению этого плана, на который охотно согласилась бы А., помешал князь Меншиков, сам добивавшийся курляндской герцогской короны. Последняя надежда А. на замужество была разрушена, и она стала все более и более обращать внимание на одного из своих придворных, камер-юнкера Эрнеста-Иоганна Бирона . Неожиданная смерть отрока-императора Петра II, последовавшая 19 января 1730 года, совершенно изменила судьбу А. Из обездоленной вдовицы, не имеющей права распорядиться даже в своем маленьком государстве, она сделалась императрицей всероссийской. В заседании Верховного Тайного Совета, в день кончины Петра II, князья Голицыны и Долгорукие высказались против тех наследников, которые могли бы занять русский престол по "тестаменту" Екатерины I. Наследники эти были: внук Петра Великого, двухлетний сын умершей в 1728 году голштинской герцогини Анны Петровны , Петр-Ульрих , и вторая дочь Петра Великого, цесаревна Елизавета Петровна. В случае выбора малолетнего Петра-Ульриха можно было опасаться вмешательства в дела России отца его, голштинского герцога Фридриха-Карла, а Елизавете Петровне не сочувствовали многие из "верховников" из-за ее легкомысленного образа жизни. Кроме этих двух наследников, были еще четыре особы царского дома: первая жена Петра Великого, Евдокия Феодоровна Лопухина , и три дочери царя Иоанна Алексеевича. Остановились на средней из дочерей, курляндской герцогине А., рассчитывая, между прочим, на ее обездоленное положение в Митаве. Ее предложил самый влиятельный член Верховного Тайного Совета, князь Дмитрий Михайлович Голицын , уверенный, что А., из желания царствовать, согласится на некоторые "кондиции", ограничивающие ее самодержавную власть. "Кондиции" эти решено было отправить А. в Митаву с тремя депутатами от Верховного Тайного Совета, Сената и генералитета. В депутацию были избраны: уже прежде известный А. князь Василий Лукьянович Долгорукий , брат князя Дмитрия Михайловича Голицына, сенатор князь Михаил Михайлович младший Голицын и генерал Леонтьев . Они должны были вручить А. письмо от Верховного Тайного Совета и получили от него инструкцию с наставлениями, как действовать в Митаве. Раньше этой официальной депутации прибыл к А. гонец с уведомлением от Рейнгольда Левенвольде, что вовсе не весь народ желает ограничения ее самодержавия. В тот же день, позднее, приехал посланный Ягужинским Сумароков, со словесным от него советом А. не верить всему, что станут ей представлять депутаты Верховного Тайного Совета. Архиепископ новгородский Феофан Прокопович , будучи убежденным сторонником неограниченного самодержавия, тоже поторопился отправить гонца к А. Несмотря на эти предупреждения, новая императрица подписала 25 января 1730 года "кондиции" и затем отбыла из Митавы в Москву. "Кондиции" состояли из восьми пунктов и так определяли власть императрицы: она должна была заботиться о сохранении и распространении в русском государстве православной христианской веры; обещала не вступать в супружество и не назначать наследника престола ни при жизни, ни по духовному завещанию; без согласия Верховного Тайного Совета, который она обязывалась сохранить в составе 8 членов, она не имела права объявлять войны и заключать мир, облагать подданных новыми податями, производить в чины служащих как в военной, так и в гражданской службе, выше полковника и VI ранга, раздавать придворные должности, производить государственные расходы, жаловать вотчины и деревни. Кроме того, "шляхетство" (дворяне) только по суду могло быть подвергаемо лишению чести и имущества, а за важные преступления - смертной казни. "Кондиции" эти составляли лишь черновой набросок политического проекта князя Д.М. Голицына, примером для которого послужило стремление шведской аристократии в 1719 - 1720 годах, при воцарении в Швеции Ульрики-Элеоноры, усилить власть государственного совета, возвратив ему то значение, какое он имел в XVII веке при Христине, Карле X и в первые годы правления Карла XI. Но как сейм в Швеции восстал тогда против аристократии и подчинил своему контролю шведский государственный совет, так и русское среднее шляхетство одержало победу над "верховниками" вообще и князем Д.М. Голицыным в частности. Князь Голицын слишком самонадеянно взялся за начертание в своем проекте нового государственного строя, не предполагая, что может встретить противодействие со стороны шляхетства, так как он создавал свой проект в интересах, главным образом, "родословных людей", т. е. высшего шляхетского слоя. В ожидании назначенного на 19 января 1730 года бракосочетании юного императора с княжной Екатериной Алексеевной Долгорукой , в Москву съехалось к этому дню провинциальное шляхетство и собрались армейские полки, с их генералами, штаб- и обер-офицерами. Разные события последнего времени, как, например, падение всемогущего Меншикова и чрезмерное возвышение Долгоруких, а также усиление власти Верховного Тайного Совета - все это обсуждалось в разных кружках генералитета и шляхетства. Избрание А. возбудило сначала сильное удивление, главным образом, в дипломатических кругах, где она была мало известна. Когда узнали о ее бедственном положении в Курляндии, удивление сменилось общим удовольствием: все кружки, все отдельные лица стали связывать с ее избранием свое благополучие. "Родословные люди" рассчитывали, предложив ей иные "пункты", чем намеченные "верховниками", получить преобладающее политическое значение; среднее шляхетство надеялось приобрести для себя льготы; некоторые лица из высшего духовенства мечтали о восстановлении при А. патриаршества. При общем возбуждении умов в среде генералитета и шляхетства возникал целый ряд иных политических проектов. Их дошло до нас 12, и под ними находится более 1100 подписей. Из этих проектов 8 были поданы в Верховный Тайный Совет, а остальные 4 не получили официального движения. Все 12 проектов ставят вопрос об организации высших государственных учреждений, но не в той форме, как того желали "верховники"; они стремятся к участию в государственном управлении "шляхетства", с преобладанием старинной московской знати; некоторые из них с этой целью вводят в Верховный Тайный Совет представителей всех старейших, так называемых "родословных" русских "фамилий"; другие же уничтожают Верховный Тайный Совет и взамен его ставят Сенат с участием таких же представителей. Затем все проекты говорят о разных льготах для шляхетства, например, о большем распространении образования, о сокращении срока обязательной военной службы, об уничтожении закона Петра Великого, установившего единонаследие, о баллотировке в шляхетских собраниях кандидатов на главнейшие должности в центральных и областных учреждениях и в полках. С 10 до 15 февраля А. прожила в селе Всесвятском, под Москвой, желая, чтобы погребение Петра II совершилось в ее отсутствие. 15 февраля произошел торжественный въезд императрицы в Москву, а 20 и 21 февраля высшие сановники, шляхетство и все жители Москвы приносили ей присягу на основании "кондиций"; в провинции были тоже отправлены присяжные листы. Так как число сторонников самодержавия А. значительно увеличилось, и к ним присоединились даже многие из подписавших разные шляхетские планы и проекты, то они решили обратиться к А. с челобитной о "восприятии самодержавия", но сразу они не решились этого сделать, так как "верховники" шли на компромисс с поданными им шляхетскими проектами. 25 февраля шляхетство, с князем А.М. Черкасским во главе, явилось к императрице и подало ей "челобитную" о том, чтобы все шляхетские проекты были рассмотрены выборными от шляхетства, которые и должны "сочинить форму правления государственного" и поднести ее на утверждение императрице. А. написала на прошении "учинить по сему". Шляхетство ушло совещаться, а оставшиеся перед императрицей гвардейские офицеры подняли шум и стали кричать, что не следует предписывать государыне законы, и что она должна быть такою же самодержицей, как были ее предки. Затем, предводимые фельдмаршалом князем И.Ю. Трубецким , они подали челобитную, составленную и прочитанную гвардейским офицером, князем А.Д. Кантемиром , о восприятии самодержавия. Выслушав ее, А. надорвала "кондиции" и объявила себя самодержавной императрицей, вследствие чего 28 февраля со всех была взята новая присяга. Во исполнение желания, выраженного в челобитной и во многих шляхетских проектах, А. уже 4 марта уничтожила Верховный Тайный Совет и восстановила Правительствующий Сенат в том виде, в каком он существовал при Петре Великом. По плану Миниха Сенат был разделен на пять департаментов: 1) дел, касающихся духовенства, 2) военных, 3) финансов, 4) юстиции, 5) промышленности и торговли. 28 апреля 1730 года произошла в Москве торжественная коронация императрицы. Не будучи подготовлена к той роли, какая ей выпала на долю в зрелом возрасте, А. стала вдали от забот правления. За нее думали и работали другие. Внешняя политика во все время ее царствования находилась в ведении А.И. Остермана; делами церковными руководил Феофан Прокопович; русские войска побеждали благодаря военным талантам Миниха и Ласси ; во главе внутреннего управления сначала стоял тоже Остерман, а потом Бирон. О развитии промышленности и торговли старались, хотя и не могли действовать совершенно самостоятельно: Александр Львович Нарышкин, знаменитый дипломат эпохи Петра Великого - барон П.П. Шафиров , кабинет-министр А.П. Волынский и президент коммерц-коллегии граф Платон Иванович Мусин-Пушкин . По отзывам всех современников, А. обладала здравым умом; некоторые находили, что сердце ее не было лишено чувствительности; но с самого детства ни ум, ни сердце ее не получили надлежащего направления. При внешнем благочестии, она проявляла не только грубость нравов и суровость, но даже жестокость. Было бы несправедливо приписывать исключительно влиянию Бирона все гонения, ссылки, пытки и мучительные казни, совершившиеся в ее царствование: они обусловливаются и личными свойствами А. В конце 1731 года императрица переехала из Москвы в Петербург, и с этого времени начался иноземный склад ее правительства с Бироном во главе. С внешней стороны могло казаться, что правительство А. продолжает идти по стопам Петра Великого, но на самом деле было не так. Остерман и Миних, бывшие при Петре Великом лишь исполнителями его предначертаний, стали полновластными распорядителями и весьма часто шли вразрез с основными принципами реформ первого императора. Ученики Петра Великого, преданные ему русские люди, как Татищев , Неплюев , князь Кантемир, А.П. Волынский, следовали его заветам, но встречали на своем пути препятствия, иногда непреодолимые, и подвергались гонениям со стороны немцев-правителей. В делах внутреннего центрального управления коллегиальный принцип Петра Великого стал постепенно вытесняться принципом бюрократического и единоличного управления, проводником которого был Остерман. По его мысли учрежден в 1731 году Кабинет министров, "для лучшего и порядочнейшего отправления всех государственных дел, подлежащих рассмотрению императрицы". Кабинет был поставлен выше Сената. Кроме существовавших уже коллегий, возник целый ряд отдельных канцелярий, контор и экспедиций, а в Москве учреждено два приказа для окончания не решенных дел: судный - по делам гражданским и розыскной - по делам уголовным. В том же 1731 году возник Сибирский приказ, а в 1733 году расширена деятельность Доимочного приказа, первоначально учрежденного еще Верховным Тайным Советом в 1727 году. Одним из крупных недостатков русской государственности было отсутствие систематического законодательного Уложения. Правительственные комиссии, учреждавшиеся при Петре Великом и его преемниках для составления нового Уложения, ничего не сделали, а потому указом 1 июня 1730 года было повелено "начатое Уложение немедленно оканчивать и определить к тому добрых и знающих в делах людей, по рассмотрению Сената, выбрав из шляхетства и духовных и купечества". Надежды, возложенные на депутатов, не оправдались; выборные от шляхетства съезжались вяло, и Сенат, убедившись, что депутаты не могут принести никакой пользы, определил указом 10 декабря 1730 года отпустить их домой, а работу над Уложением поручить особой комиссии знающих людей. Однако работы этой бюрократической комиссии туго подвигались вперед. Уложение царя Алексея Михайловича , продолжая оставаться единственным судебным кодексом, было выпущено новым изданием. В Синоде неограниченно властвовал первенствующий его член, Феофан Прокопович, этот поистине "верховник" в духовном ведомстве, который, искусно освобождаясь от своих недругов архиереев, сочленов по Синоду, направлял деятельность "духовного коллегиума" на путь, начертанный им же в "Духовном регламенте". Манифестом от 17 марта 1730 года Синоду предписывалось от имени императрицы стараться о соблюдении православными христианами закона Божия и церковных преданий, о возобновлении храмов и странноприимных домов, об учреждении духовных училищ, об исправлении установленных церковных треб, церемоний и молений. С 1730 по 1736 год были привлечены к розыску, расстрижены и сосланы в заточение шесть архиереев, состоявших в недружелюбных отношениях с Феофаном Прокоповичем; после 1736 года той же участи подверглось еще трое архиереев. Официально большинство из них было обвиняемо или в приведении к присяге от имени Верховного Тайного Совета, или в "небытии" у второй присяги. По инициативе того же Феофана Прокоповича и благодаря заботам епархиальных архиереев из южноруссов заведены славяно-латинские школы, названные семинариями. Но учение в этих семинариях шло плохо, и учеников чуть не силой надо было загонять в школы. Положение белого духовенства было весьма тяжелое: за "небытие у присяги" при воцарении А. или за позднее ее принесение священники, дьяконы и дьячки привлекались в Тайную канцелярию, где их били плетьми и брали в рекруты; детей их, кроме обучавшихся в духовных школах, записывали в подушный оклад. К 1740 году оказалось 600 церквей без причтов. Одновременно с притеснениями белого духовенства и подозрением монахов в суеверии и ересях правительство заботилось о распространении православия среди восточных, преимущественно поволжских, инородцев, а также об искоренении раскола старообрядства. Особенно успешной была миссионерская деятельность двух казанских архиепископов из южноруссов: Иллариона Рогалевского (1732 - 1735) и Луки Канашевича (1738 - 1753), а также архимандрита Богородицкого Свияжского монастыря Дмитрия Сеченова , впоследствии известного митрополита новгородского. Что касается раскола старообрядства, то меры, которые принимались против него, достигали обратных результатов, и раскол все более и более усиливался. В 1730-х годах, по мысли некоторых шляхетских проектов, были дарованы разные льготы шляхетству. Так, 25 октября 1730 года последовал указ, по которому населенные имения дозволялось покупать исключительно только шляхетству, которому было разрешено переселять крестьян из одного имения в другое; различие между вотчиной и поместьем, получившими общее название "недвижимых имений", было окончательно сглажено. 17 марта 1731 года отменен закон Петра Великого о единонаследии и восстановлены законы о наследовании по Уложению царя Алексея Михайловича. 29 июля 1731 г. был учрежден в С.-Петербурге Шляхетный кадетский корпус для образования дворян и для подготовления их не только к военной, но и к гражданской службе. Указами 1736 - 37 годов дворянам было предоставлено получать образование дома, с обязательством периодически являться на смотры и подвергаться экзаменам. В 1733 году, для облегчения кредита, главным образом шляхетству, разрешено выдавать из монетной конторы ссуды под залог золота и серебра, сроком на три года, из 8% годовых. В 1736 году в Кабинет министров поступило представление от неизвестного лица (по-видимому, от А.П. Волынского) о необходимости дворянам хозяйничать в своих имениях, которые запустели вследствие обязательной и продолжительной их военной службы. В представлении предлагалось удвоить число обер-офицеров и, разделив их на две очереди, отпускать попеременно одну из них, без жалованья, домой для хозяйства в имениях. Вследствие этого представления 31 декабря 1736 года был издан Высочайший указ о праве дворян выходить с отставку через 25 лет; но явилось столько желающих воспользоваться этим правом, что в августе 1740 года закон был отменен. Все льготы, дарованные шляхетству, не упрочили, однако, за ним того положения, которого оно добивалось в 1730 году. Уничтожение закона о единонаследии повлекло за собой раздробление имений; дворяне стали искать спасения в крепостном праве, думая посредством его развития удержать выдающееся положение в обществе и государстве. Положение крестьянства в царствование А. было очень тяжело. В 1734 году Россию постиг голод, а в 1737 году были во многих местах страшные пожары; вследствие этого цены на все жизненные припасы и на строительные материалы вздорожали, и в селах и деревнях было настоящее бедствие. Подати и недоимки вымогались жестоким образом, часто посредством "правежа"; наборы в рекруты были ежегодные. Правительство считало вредным учить простой народ грамоте, так как ученье может отвлечь его от черных работ (указ 12 декабря 1735 года). Однако указом 29 октября того же года было предписано устройство школ для детей фабричных рабочих. Торговля рожью и мукой всецело зависела от степени урожая и была то стесняема, то расширяема. Относясь поверхностно к коренной отрасли русской промышленности - земледелию, правительство покровительствовало фабрикам и заводам, в особенности тем, которые производили необходимые для него предметы. Оно положило немало забот для улучшения фабрик шерстяных и шелковых тканей и кожевенных заводов. Одной из мер поощрения служило обеспечение сбыта: отдельные фабриканты и торговые "компании" получали постоянные поставки этих товаров ко двору и в казну. Относительно фабрик большое значение имел указ 7 января 1736 года, разрешивший покупать к фабрикам крепостных без земли и принимать в рабочие бродяг и нищих. Торговым компаниям отдавались на откуп рыбные промыслы в Белом и Каспийском морях и селитряное и поташное производства. Казна оставляла за собой продажу вина, торговлю ревенем и закупку пеньки. Внутренняя торговля шла вяло вследствие стеснительных для купцов правил, не дававших им возможности расширить розничную продажу. Внешняя торговля, ввозная и вывозная, производилась почти исключительно иностранными торговыми компаниями, субсидируемыми правительством; главнейшими из таких компаний были испанская, английская, голландская, армянская, китайская и индийская. Заключены новые торговые договоры и подтверждены прежние с Испанией, Англией, Швецией, Китаем и Персией. Изданы регламенты и "положения" о морской торговле и таможенных сборах, причем персидские купцы, закупавшие товары для шаха, освобождались от таможенных пошлин. "Компанейщики" из купцов играли вообще большую роль в царствование А. Так, например, заботясь об упорядочении монетного обращения, президент монетной конторы, граф М.Г. Головкин , отдал компанейщикам чеканку серебряных рублей и полтинников более низкой пробы, чем прежде (77-й пробы) и ввел для удобства низших классов медную разменную монету, запретив вывоз за границу старинных медных пятикопеечников. По указу 8 октября 1731 года мануфактур-контора и берг-коллегия были соединены с коммерц-коллегией. По вопросу об управлении горным делом были учреждаемы комиссии в 1733 и 1738 годах; вопрос этот был решен в том смысле, чтобы горное дело предоставить частной предприимчивости. Правительство А. заботилось об облегчении и улучшении путей сообщения, о благоустройстве провинциальных городов. Была учреждена правильная почтовая гоньба между Москвой и Тобольском; в 1733 году в губернских, уездных и провинциальных городах учреждена полиция, а в 1740 году велено устроить между ними правильное сообщение. Приняты меры к заселению степных пространств на юго-востоке и на юге: Кириллов основал Оренбург, Татищев продолжал и развил колонизационную деятельность, будучи начальником так называемой "Оренбургской экспедиции". Генерал-майор Тараканов заведовал поселениями ландмилицких полков на Украинской и Царицынской линиях. В Малороссии по смерти гетмана Апостола (1734) выборов нового гетмана не было. Было устроено под наблюдением Сената особое коллегиальное учреждение: "Правление гетманского уряда", состоявшее наполовину из великоруссов и малороссов. В 1730 году были сформированы два новых гвардейских полка - Измайловский и Конный и приступила к работам основанная еще при Петре II комиссия для упорядочения армии, артиллерии и военно-инженерного дела. Эта комиссия состояла под председательством Миниха (в 1732 году он назначен и президентом военной коллегии); вскоре учреждена еще другая комиссия, под председательством Остермана, для исследования состояния флота и для изыскания средств к его улучшению. Комиссия Миниха составила новые штаты сухопутных войск и настолько увеличила их сравнительно с штатами Петра Великого, что нужно было прибегать ежегодно к рекрутским наборам. При А. рекрутская повинность была для податных классов повинностью денежной: в рекруты нанимались охочие люди на деньги, собранные с известного количества ревизских душ. Насколько рекруты были годны в военную службу, об этом наниматели не заботились, а потому ряды войск - как говорит И.Н. Кушнерев в "Русской военной силе" - "в большем числе заключали в себе худшую, безнравственную и нередко преступную часть населения". Офицеры, главным образом немцы, беспощадно обходилось с солдатами, постоянно прибегая к палкам, розгам и шпицрутенам. Бессрочность службы, в связи с жестоким обращением, побуждала солдат к дезертирству, а вследствие плохого помещения и питания, а также вследствие отсутствия медицинской помощи, в войсках развивались эпидемические болезни и смертность. Чтобы поднять дух войска, 17 апреля 1732 года был издан указ о производстве за военные заслуги солдат в офицеры не только из шляхетства, но и из податных сословий, в том числе и из крестьян, и об обучении солдатских детей в особых школах, на казенный счет. Флот был не в лучшем положении: из 60 военных кораблей 25 были совершенно негодны для морского плавания, а 200 галер стояли на верфях без всякого употребления. Между тем, как видно из росписи государственного бюджета 1734 года, больше всего расходовалось на армию и флот: при 8 миллионах годового расхода на них шло 6 478 000 рублей. Почти одинаковые суммы отпускались на содержание двора (260 тысяч) и на казенные постройки (256 тысяч). Затем следовали: центральное управление 180 тысяч; коллегия иностранных дел 102 тысячи; придворное конюшенное ведомство 100 тысяч; жалованье высшим государственным сановникам 96 тысяч; выдача пенсий родственникам покойного мужа А., курляндского герцога Фридриха-Вильгельма, прожитье племянницы императрицы, Анны Леопольдовны , и содержание мекленбургского корпуса 61 тысяча. Самое скромное место занимало народное просвещение: на две академии - наук и морскую - отпускалось вместе 47 тысяч, а на жалованье учителям средних школ и геодезистам - 4 1/2 тысячи. Вследствие плохого состояния промышленности, торговли и земледелия накоплялось много недоимок; так, например, в 1732 году было 15 1/2 миллионов недоимок, а эта сумма равнялась почти двухгодичному государственному доходу. В Академии Наук шла разработка преимущественно математических и естественных знаний. На поприще русской истории особенно выделялись труды Г.Ф. Миллера и В.Н. Татищева. В 1733 году Академией Наук была организована так называемая вторая Камчатская экспедиция, имевшая целью изучение Сибири в естественноисторическом, географическом, этнографическом и историческом отношениях. В состав экспедиции входили академики: Миллер, Делил, Гмелин, Фишер , Стеллер, студент Крашенинников . В литературе выдающимися деятелями были князья Кантемир и Тредьяковский. К этой же эпохе относится начало литературной деятельности Ломоносова . Предоставив государственное правление главным образом Бирону, Остерману и Миниху, А. дала волю своим природным склонностям. Она как бы желала вознаградить себя за стеснения, испытанные ею в течение почти двадцатилетнего пребывания в Курляндии, и тратила громадные суммы на разные празднества, балы, маскарады, торжественные приемы послов, фейерверки и иллюминации. Даже иностранцы поражались роскошью ее двора. Жена английского резидента леди Рондо приходила в восторг от великолепия придворных праздников в Петербурге, переносивших ее своей волшебной обстановкой в страну фей и напоминавших ей шекспировский "Сон в летнюю ночь". Ими восхищались и избалованный маркиз двора Людовика XV де ла Шетарди, и французские офицеры, взятые в плен под Данцигом. Отчасти собственный вкус, отчасти, быть может, стремление подражать Петру Великому, побуждали А. устраивать иногда шуточные процессии. Самой замечательной из этих процессий была "курьезная" свадьба шута князя Голицына с шутихой калмычкой Бужениновой в Ледяном доме 6 февраля 1740 года. Председателем "машкарадной комиссии", учрежденной для устройства этой забавы, был А.П. Волынский. Он напряг все силы своего уменья и изобретательности, чтобы свадебный поезд, представлявший живую этнографическую выставку, потешил и императрицу и народ. Своеобразное зрелище доставило большое удовольствие А., и она стала снова благоволить к Волынскому, впавшему перед тем в немилость. Будучи любительницей разных "курьезов", А. держала при дворе выдающихся по своим внешним особенностям людей, зверей и птиц. У нее были великаны и карлики, были шутихи и шуты, развлекавшие ее в минуты скуки, а также сказочницы, которые рассказывали ей на ночь сказки. Были и обезьяны, ученые скворцы, белые павы. А. увлекалась лошадьми и охотой, а потому не удивительно, что Волынский, заведовавший в 1732 году придворной конюшней и занявший в 1736 году должность обер-егермейстера, сделался приближенным к А. человеком. Но в 1740 году Волынский и его конфиденты были обвинены "в злодейских замыслах", в стремлении к государственному перевороту. Процесс Волынского взволновал его современников и возбудил к нему сочувствие последующих поколений. И те, и другие взглянули на казнь Волынского и его "конфидентов" как на стремление немцев-правителей избавиться от родовитого и притом образованного русского государственного деятеля, ставшего им поперек дороги. Процесс Волынского, выдающийся по преувеличению преступлений его участников, заканчивает собою ряд политических дел, весьма многочисленных в царствование А. Все остальные касаются родовитых людей, стремившихся ограничить самодержавие императрицы при ее избрании, медливших признать ее самодержавие, или не признававших за ней права на занятие русского престола. Всего более невзгод обрушилось на князей Долгоруких (см.). Князья Голицыны пострадали меньше: никто из них не подвергся смертной казни. В 1734 году возникло политическое дело князя Черкасского. Считая законным наследником русского престола голштинского принца Петра-Ульриха, смоленский губернатор князь Черкасский затеял передачу Смоленской губернии под его протекторат и был сослан за это в Сибирь. Допросы лиц, подозреваемых в политических преступлениях, производились в Тайной розыскных дел канцелярии. Эта канцелярия была возобновлена в 1731 году и вверена управлению А.И. Ушакова , прозванного за жестокость "заплечным дел мастером". Отделение этой канцелярии находилось в Москве, под главным начальством родственника императрицы, С.А. Салтыкова, и носило название конторы. В Тайной канцелярии и ее конторе перебывало множество лиц самых различных общественных положений, начиная с высших светских и духовных властей и кончая солдатами, мещанами и крестьянами. В 1738 году появился в Малороссии самозванец, некто Иван Миницкий , выдававший себя за царевича Алексея Петровича . И он, и священник Гаврила Могило, оказывавший ему царские почести, были посажены на кол. - Во внешней политике правительство А. стремилось поддерживать отношения, сложившиеся при Петре Великом. Первым выдвинулся вопрос польский. Король польский Август II умер 1 февраля 1733 года; надлежало избрать ему преемника. 14 марта того же года русское правительство отправило в Варшаву полномочным послом графа Карла-Густава Левенвольде, с поручением противостоять избранию на польский престол тестя французского короля Людовика XV, Станислава Лещинского, кандидатуру которого выставила Франция. Станислава поддерживала и национальная польская партия, с примасом кн. Теодором Потоцким во главе. Россия, Австрия и Пруссия предпочитали всем другим кандидатам сына умершего короля, курфюрста саксонского Августа; но Россия требовала при этом, чтобы, по воцарении в Польше, Август отказался от притязаний на Лифляндию и признал самостоятельность Курляндии. 25 августа 1733 года открылся в Варшаве избирательный сейм, а 11 сентября большинством голосов был выбран в короли польские прибывший туда тайком Станислав Лещинский. Меньшинство протестовало. 20 сентября на правом берегу Вислы появилось 20000 русского войска под начальством Ласси. 22 сентября Станислав Лещинский бежал в Данциг, думая дождаться там помощи от Франции и заступничества со стороны Швеции, Турции и Пруссии. В тот же день составилась в Варшаве конфедерация из его противников, и 24 сентября в короли был выбран саксонский курфюрст Август. В конце 1733 года Ласси получил приказание выступить из окрестностей Варшавы к Данцигу против Станислава Лещинского, а в начале 1734 года на место Ласси был прислан Миних. Станислав бежал из Данцига; Данциг сдался русским, с обязательством быть верным новому польскому королю Августу III. Франция взяла сторону Станислава и вступила в войну с императором Карлом VI, который терпел поражения. В силу трактата, заключенного Левенвольде с императором в 1732 году, А. была обязана оказать ему помощь и послала, в июне 1735 года, вспомогательный корпус под начальством Ласси; но русские войска пришли на берега Рейна уже в то время, когда Франция признала Августа III польским королем и изъявила желание примириться с Карлом VI. Отношения с Персией были улажены в 1732 году заключением мира в Ряще, по которому Россия отказалась от всех завоеваний Петра Великого на южном и западном побережьях Каспийского моря. Польские дела отодвинули на задний план вопрос о войне с Турцией. В 1735 году он опять стал на очередь. Турция вела в это время войну с Персией и не могла оказать помощи крымским татарам, а Россия, по договору 1726 года, надеялась на поддержку со стороны Карла VI. Против крымских татар, беспрестанно тревоживших своими набегами южные русские окраины, было отправлено войско. Как эта экспедиция, с генералом Леонтьевым во главе, так и поход 1736 года под начальством Миниха и Ласси, окончились для русских весьма печально: вследствие недостатка воды и продовольствия погибла половина армии, а уцелевшая часть была вынуждена возвратиться на зимовку в пределы России. В 1737 году в походах Миниха и Ласси участвовали и имперские войска под начальством своих полководцев, которые, один за другим, потерпели жестокое поражение в Сербии, Боснии и Валахии. Турецкий султан заключил мир с Персией и надеялся отстоять Крым, но это ему не удалось; несмотря на громадную убыль в войсках, генералы Леонтьев, Миних и Ласси, раньше опустошившие весь Крым, овладели Азовом, Кинбурном и Очаковом. Особенно трудно было взять приступом Очаков, но Миних сам повел Измайловский полк на штурм и овладел этой твердыней 12 июля 1737 года. 5 августа 1737 года, по инициативе императора, начались мирные переговоры с Турцией в Немирове. Со стороны России на Немировский конгресс уполномоченными были назначены Волынский, Шафиров и Неплюев, прослуживший 14 лет в Константинополе. Переговоры не привели ни к чему. Желая заключить мир с Турцией, Карл VI обратился в 1738 году к посредничеству французского короля Людовика XV. 1 сентября 1739 года был подписан мирный договор в Белграде, вскоре после того, как Миних одержал блестящую победу над сераскиром Вели-пашой при местечке Ставучанах и овладел Хотином. Карл VI отдал Турции принадлежавшие ему части Валахии и Сербии, с Белградом и Орсовой; Россия возвратила Турции Очаков и Хотин и обязалась не угрожать крымскому хану. Войны с Турцией стоили России огромных сумм и погубили сотню тысяч солдат, главным образом, вследствие недостатка продовольствия и переходов по украинским и бессарабским степям. В вознаграждение за все потери Россия получила степь между Бугом и Донцом и право отправлять свои товары в Черное море, но не иначе, как на турецких кораблях. Султан согласился срыть укрепления Азова и признал его не принадлежащим ни Турции, ни России. Россия, в общем, больше потеряла, чем выиграла, но А. достигла цели, заставив говорить в Европе о "славных победах" над турками. Белградский мир был торжественно отпразднован в Петербурге 14 февраля 1740 года. 12 августа 1740 году у племянницы императрицы, Анны Леопольдовны, выданной в 1739 году замуж за принца брауншвейгского Антона-Ульриха, родился сын Иоанн , которого А. и объявила наследником русского престола. Вопрос о престолонаследии озабочивал А. с самого ее воцарения. Она знала, что духовенство, народ и солдаты с большой любовью относятся к цесаревне Елизавете Петровне, которая жила в селе Покровском, в кругу близких ей людей. А. не хотелось, чтобы после ее смерти русский престол достался Елизавете Петровне или внуку Петра Великого, голштинскому принцу Петру-Ульриху. Она желала укрепить престолонаследие в потомстве своего отца, царя Иоанна Алексеевича, и еще в 1731 году обнародовала манифест об учинении всенародной присяги в верности наследнику российского престола, которого она впоследствии назначит. Наследником этим и явился Иоанн Антонович. Сделавшись императрицей всероссийской, А. в 1737 году, после смерти последнего курляндского герцога из династии Кетлеров, постаралась доставить корону герцога курляндского своему фавориту Бирону; в угоду ей его признали в этом достоинстве и польский король, и император. Вскоре после рождения Иоанна Антоновича императрица тяжко занемогла, и тогда встал перед ней новый вопрос: кого назначить регентом? Она считала наиболее подходящим для этой должности Бирона, но, зная враждебные отношения к нему вельмож, опасалась еще сильнее восстановить их против своего любимца. Бирон, с своей стороны, мечтал о регентстве и весьма ловко добился того, что государственные люди, пользовавшиеся доверием императрицы, как Миних, Остерман, Головкин, Левенвольде, князь Черкасский и многие другие, высказались за него, а Остерман поднес императрице к подписи манифест о назначении Бирона регентом до совершеннолетия Иоанна Антоновича. После долгих колебаний А. согласилась на это. На другой день, 17 октября, она скончалась, и русским императором был провозглашен двухмесячный Иоанн Антонович, под регентством курляндского герцога Бирона. - Важнейшие труды по истории царствования А.: С.М. Соловьев , "История России", тт. XIX - XX; Костомаров , "Императрица А. и ее царствование", "Новь" (1885); Hermann, "Geschichte des russischen Staates"; М.И. Семевский , "Царица Прасковья"; Баранов, "Государыня А. до восшествия на престол" ("Русская Старина", 1884); Щебальский , "Восшествие на престол императрицы А." ("Русский Вестник", 1858); Попов , "Татищев и его время" (М., 1861); Карнович , "Замыслы верховников в 1730 году" ("Отечественные Записки", 1872); Д.А. Корсаков , "Воцарение императрицы А." (Казань, 1880); Милюков , "Верховники и шляхетство" (в "Сборнике из истории русской интеллигенции", СПб., 1901); В. Строев, "Бироновщина и кабинет министров" (СПб., 1909 - 1910); Д.А. Корсаков, "Императрица А.", в "Русском Биографическом Словаре", т. II (подробный указатель источников и литературы). В. Корсакова.

См. также статьи:
Авдотья Тимофеевна ;
Адольские (московские живописцы) ;
Александр I ;
Анна Леопольдовна ;
Апостол Даниил Павлович ;
Балакирев Иван Александрович ;
Бальмены ;
Барятинские ;
Бекштейн Иоганн-Симон ;
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Бироны (графский род) ;
Бироны (собственно Бирены) ;
Блументрост Иван-Богдан (Деодат) ;
Блументрост Лаврентий Лаврентьевич ;
Бредихины ;
Варлаам Вонатович ;
Власьевы ;
Волконские ;
Волынский Артемий Петрович ;
Голицын Дмитрий Михайлович ;
Голицын Михаил Алексеевич ;
Голицын Михаил Михайлович ;
Головкин Гавриил Иванович ;
Головкин Михаил Гаврилович ;
Дивьер Антон Мануйлович ;
Дмитриев-Мамонов Иван Ильич ;
Долгорукова Екатерина Алексеевна ;
Долгорукова Наталья Борисовна ;
Долгоруковы ;
Евдокия Федоровна (Лопухина) ;
Елизавета Петровна ;
Ефремов Данило ;
Иоанн V Алексеевич ;
Иоанн VI Антонович ;
Кайсаров Иван Иванович ;
Кантемир Антиох Дмитриевич ;
Каравак Людовик (Caravaque) ;
Каракасал ;
Карнович Евгений Петрович ;
Кейзерлинг (Hermann-Karl Keyserlingk) ;
Кисловские ;
Крафт Георг Вольфганг (Krafft) ;
Куракины ;
Лёвенвольде ;
Леонтьев Михаил Иванович ;
Макаровы ;
Маслов Анисим Александрович ;
Матюшкин Михаил Афанасьевич ;
Милашевич Иван ;
Милютины ;
Миних Бурхард-Христофор (Munnich) ;
Миних Иоанн-Эрнест ;
Мусины-Пушкины ;
Нарышкины (государственные деятели) ;
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) ;
Педрилло Пьетро-Мира (Pedrillo) ;
Пекарский Петр Петрович ;
Петр I Алексеевич Великий ;
Питирим (епископ нижегородский) ;
Позье Еремей Петрович ;
Прасковья Федоровна ;
Радищевы ;
Разумовский Алексей Григорьевич ;
Растрелли (два художника-итальянца) ;
Ригер Иоганн-Христоф ;
Россия, разд. Археология ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Ваяние ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Гражданское судопроизводство ;
Россия, разд. Империя в XVIII веке ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Минералогия и кристаллография ;
Россия, разд. Науки инженерного и строительного искусства ;
Россия, разд. Нумизматика ;
Россия, разд. Русское гражданское право (петербургский период) ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Россия, разд. Физика ;
Россия, разд. Хронология по русской истории ;
Россия, разд. Церковная музыка (XVIII век) ;
Румянцев Александр Иванович ;
Салтыковы ;
Симон Тодорский ;
Суворов Василий Иванович ;
Сумароковы ;
Суслов Иван Тимофеевич ;
Тарсия Джованни-Баттиста (Tarsia) ;
Татищев Василий Никитич ;
Тимковские ;
Тредьяковский Василий Кириллович ;
Трубецкие (бояре) ;
Ушаков Андрей Иванович ;
Феофан Прокопович ;
Фишер Иоган-Бернгард ;
Черкасов Иван Антонович ;
Черкасский Александр Андреевич ;
Черкасский Алексей Михайлович ;
Чириков Алексей Ильич ;
Шаховской Яков Петрович ;
Шубин Алексей Яковлевич ;
Щербатовы ;
Эйлер Леонгард ;
Эллигер Оттомар ;
Юсуповы (Юсупово-Княжевы) ;
Юшковы ;
Ягужинский Павел Иванович ;
Яковлев Андрей Яковлевич .


Анна Леопольдовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анна Кашинская | Анна Павловна
Анна Иоанновна | Анна Петровна
Анна Григорьевна | Анна Ярославна
Анна Всеволодовна | Анненков Георгий Семенович
Анна Васильевна | Анненков Иван Александрович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анна Леопольдовна, правительница Российской империи (с 9 ноября 1740 года по 25 ноября 1741 года), дочь герцога Карла-Леопольда Мекленбург-Шверинского и царевны Екатерины Иоанновны . Родилась в Ростоке 7 декабря 1718 года; там же была окрещена по обряду протестантской церкви и наречена Елизаветой-Христиной. На родине она прожила лишь до трех лет. Супружеская жизнь ее матери, Екатерины Иоанновны, была очень несчастлива: грубость, сварливость и деспотизм ее мужа были совершенно невыносимы. Она прожила с ним все же шесть лет, но больше не могла терпеть его выходок и уехала в Россию (1722), увезя с собою дочь. В России их встретили неприветливо. Она жила при старой царице Прасковье Феодоровне , то в Москве, то в Петербурге, то в окрестностях столиц. Елизавета-Христина росла в темной среде, под надзором малообразованной матери, не получая правильного воспитания и образования. Обстоятельства изменились в 1731 году. Вступление на престол Анны Иоанновны , не имевшей детей, выдвинуло вопрос о преемнике ее. Желая сохранить русский престол за своим родом, императрица Анна приблизила 13-летнюю племянницу к своему двору и окружила ее штатом служителей и наставников. Воспитательницей принцессы была назначены француженка, вдова генерала Адеркас; в православии ее наставлял сам Феофан Прокопович . Однако и под руководством этих лиц духовное развитие принцессы мало подвинулось вперед; они не внушили ей ни умственных и нравственных интересов, ни даже вкуса к культурному обществу и уменья держать себя в нем с достоинством. Впрочем, она выучилась языкам французскому и немецкому и привыкла к чтению. Для приискания подходящего жениха на Запад отправили генерал-адъютанта Левенвольде, который предложил двух кандидатов: маркграфа бранденбургского Карла и принца Антона-Ульриха Брауншвейг-Беверн-Люнебургского. Брак с первым повел бы к сближению с Пуссией, брак со вторым, племянником императора Карла VI, - с Австрией. Венский двор приложил все усилия к тому, чтобы расстроить брак с маркграфом Карлом и, опираясь на сочувствие руководителей русской политики, благоприятствовавшей Австрии, добился того, что Антону-Ульриху было разрешено приехать в Россию. 28 января 1733 года он прибыл в Петербург, был принят на русскую службу и 12 мая 1733 года присутствовал при торжественном обряде принятия принцессой Елизаветой православия. Новое имя ее, данное в честь императрицы, - было А. Но с браком не торопились, холодность, проявляемая А. к жениху, была слишком очевидна, и свадьбу отложили до совершеннолетия невесты. Равнодушие А. к жениху поддерживалось и усиливалось увлечением А. саксонским посланником, графом К.М. Линаром, красавцем и щеголем. Этому увлечению покровительствовала г-жа Адеркас, сторонница прусской партии. Разгневанная императрица распорядилась выслать Адеркас за границу (1735), а граф Линар, по ее просьбе, был отозван своим двором. За А. был установлен строгий надзор, жизнь ее стала еще уединеннее и однообразнее, чем прежде: посторонние являлись к ней лишь с официальными визитами, в торжественные дни. А. по-прежнему вела пустой и праздный образ жизни и если читала, то только произведения французской беллетристики. Так прожила она четыре года, до вступления в брак (1739). Он был ускорен тем, что Бирон замыслил женить на А. своего сына Петра . Отвергнув предложение Бирона, А. изъявила согласие на супружество с Антоном-Ульрихом, и брак был отпразднован 3 июля 1739 года. Бирон возненавидел новобрачных и портил их жизнь, насколько мог. Семейная обстановка А. сложилась так же неудачно, как и у ее матери. Она не любила мужа, ссоры между ними были часты; взаимную вражду раздували придворные. 12 августа 1740 года у А. родился сын, названный при крещении, в честь прадеда, Иоанном и объявленный манифестом 5 октября 1740 года наследником престола. 17 октября 1740 года умерла императрица Анна Иоанновна, и регентом империи стал Бирон. Регентство Бирона при жизни родителей императора было явлением странным и обидным для них, о чем многие в России говорили открыто. В самом положении о регентстве были пункты, которые должны были вызвать столкновения Бирона с прочими первыми персонами двора и с родителями императора; таковы были вопросы о звании генералиссимуса, о деньгах на содержание дворов и т. п. Бирон не умел или не хотел избегать столкновений с принцем и принцессой, а неудовольствие же среди более широких слоев населения думал подавить мерами строгости. Общая вражда к Бирону не сблизила принца с принцессой; А. не поддерживала мужа, явно оскорбляемого Бироном. До регента доходили слухи о неблагоприятных для него разговорах при дворе принцессы. Секретарь ее Семенов открыто сомневался в подлинности подписи императрицы на указе о регентстве. Бирон негодовал и в гневе пригрозил А., что вышлет ее с мужем в Австрию, а в Россию призовет принца Голштинского. В то же время он намеревался преобразовать гвардию: рядовых из дворян определить в армейские полки офицерами и заместить их простолюдинами. Слухи об этом и грубые угрозы Бирона испугали и встревожили А. Она обратилась за советом к Миниху , который, с ее одобрения, составил и осуществил план низложения Бирона. В ночь с 8 на 9 ноября он, в сопровождении небольшого отряда солдат, арестовал регента. Той же участи подверглись его родные и приверженцы. Над арестованными был наряжен суд, приговоривший Бирона и Бестужева к смертной казни четвертованием, но, помилованные правительницей, они были сосланы: первый - в Пелым, второй - в его деревни. 9 ноября был обнародован манифест о назначении правительницей государства, вместо Бирона, Анны, с титулом Великой Княгини и Императорского Высочества. По случаю этого события были объявлены милости народу и возвращены многие, сосланные в Сибирь предшествующим правительством. Первым сановником государства сделался Миних, но ненадолго. Устраивая переворот, честолюбивый Миних мечтал о первенстве в государстве и чине генералиссимуса, но указом 11 ноября этот чин был дан принцу Антону, правда, с оговоркой, что это уступка со стороны Миниха. Зато Миниха выделили из числа вельмож, и хотя Остерман был пожалован генерал-адмиралом, Черкасский - великим канцлером, Головкин - кабинет-министром и вице-канцлером, - однако Миних был объявлен "первым в империи" после принца Антона и стал главным руководителем как внутренней, так и внешней политики страны. Такое положение Миниха, особенно нежелательное для Остермана, было неудобно очень многим. Между министрами началась глухая борьба; единства в управлении не было. Уже в начале января 1741 года враги Миниха добились того, что в делах военных его подчинили принцу Антону, а во внешней политике - Остерману. 28 января 1741 года Кабинет был разделен на три департамента: военных дел, руководимый Минихом, внешних и морских, во главе с Остерманом, и внутренних с Черкасским и Головкиным. В ведении Миниха остались лишь сухопутная армия, нерегулярные войска, артиллерия, фортификация, кадетский корпус и Ладожский канал, да и то обо всем он должен был рапортовать принцу. Наконец, А. перестала принимать Миниха для личного доклада наедине, а всегда призывала при приеме и принца. Оскорбленный Миних потребовал отставки, которая и была ему дана (3 марта 1741 года) в очень обидной для его самолюбия обстановке. Устранение Миниха отразилось, прежде всего, на внешней политике России: благоприятная прежде для Пруссии, она склонилась теперь на сторону Австрии. Имперский посол, покинувший Россию еще при жизни императрицы Анны Иоанновны, - маркиз Ботта - вернулся в Петербург; возвратился и Линар. Им без труда удалось привлечь Россию к старому союзнику, Австрии, и добиться обещания 30- или 40-тысячного вспомогательного корпуса. Линар успел в делах не только политических, но и личных; его осыпали милостями - сделали обер-камергером русского двора, пожаловали ордена Александра Невского и Андрея Первозванного и, чтобы окончательно привязать к России, решили устроить его брак с фавориткой правительницы, Юлианой Менгден . Линар уехал на родину, чтобы подготовить все нужное для брака и переезда в Россию, но на обратном пути, в Кенигсберге, узнал о падении правительства А. Появление Линара в России и его роль при дворе напоминали придворным времена Бироновщины: многие были недовольны новым фаворитом, а принц Антон - в особенности. Несогласия между супругами усилились и способствовали раздроблению и без того недружного правительства на партии. Первое время после падения Миниха главенствовал Остерман; он находил поддержку у принца Антона. Его противниками были Головкин, находивший сочувствие и помощь у Ю. Менгден и самой правительницы, которая часто распоряжалась делами, порученными Остерману, даже не извещая его о том. Рознь в правительстве придавала его деятельности характер случайный и беспорядочный. Внутренние мероприятия правительства А. касались администрации, правосудия, финансов и промышленности. Так, для облегчения от волокиты челобитчиков на Высочайшее имя учреждена должность рекетмейстера (12 ноября 1740 года), который, кроме приема, разбора и направления челобитных, объявлял Сенату высочайшие резолюции на его всеподданейшие доклады и Синоду - именные повеления. Должность эта была вскоре упразднена (4 марта 1741 года), и дела ее ведения переданы Кабинету. Обращено было внимание на медленность хода дел в Кабинете и Сенате, и приняты меры для ускорения их. Чтобы упорядочить финансы, было предположено пересмотреть все статьи дохода и расхода, сократив, насколько возможно, последние. Всем правительственным местам было вменено в обязанность посылать в Кабинет ведомости имеющихся у них денег. Каждый департамент должен был из года в год сохранять из своих сумм известный остаток (12 января 1741 года). В марте 1741 года была учреждена особая "комиссия для рассмотрения государственных доходов", подчиненная надзору Кабинета. В видах упорядочения торговли и промышленности были изданы устав о банкротах (15 декабря 1740 года) и "регламент или работные регулы на суконные и каразейные фабрики" (2 сентября 1741 года), касавшийся наблюдения за содержанием машин, размера и качества сукна, а также и отношения предпринимателей к рабочим (15-часовой рабочий день, минимум платы, больницы для рабочих и т. п.). Но не внутренняя, а внешняя политика привлекала по преимуществу внимание правительства. Сближение России с Австрией было нежелательно не только для Пруссии, но и для Франции, которой, в конце концов, удалось подстрекнуть Швецию объявить войну России (28 июня 1741 года). Эта неудачная для Швеции война закончилась уже в царствование Елизаветы Абосским миром. Начиная войну, шведы манифестом, обращенным к русским, объявили себя защитниками прав на русский престол Елизаветы и Петра , герцога Голштинского. В Петербурге, еще до войны, шведский посланник Нолькен и французский посол Шетарди интриговали с целью возвести цесаревну Елизавету на престол, убеждая ее уступить шведам русские прибалтийские земли в благодарность за военную помощь. Шетарди сносился с цесаревной и лично, и через Лестока , но не добился определенного ответа. Елизавета хорошо понимала, что главная ее поддержка - не шведы и французы, а гвардия. Интриги Шетарди и его приспешников велись довольно неловко и не были тайной для русского двора. Английский посол подробно рассказал о них Остерману. Канцлер сообщил о том правительнице, но ни его представления, ни убеждения Ботты и принца Антона-Ульриха не побудили ее принять решительные меры против сторонников цесаревны. Головкин советовал, для прекращения всяких попыток к ниспровержению правительницы, принять ей титул императрицы, но и это она отложила до дня своего рождения - 7 декабря 1741 года. Вообще, А. была очень мало пригодна к той роли, которая выпала на ее долю: необразованная, ленивая, беспечная, она не хотела и не умела вникать в государственные дела, а с другой стороны - вмешивалась в управление страной и хотела им распоряжаться. По бесхарактерности она поддавалась влиянию окружавших ее людей, выбирать которых совершенно не была способна. Ее любимым занятием была карточная игра, любимым обществом - кружок лично очень близких ей людей, с Менгден во главе. Они собирались у нее иногда с утра, и А. выходила к ним прямо из спальни, не наряжаясь, даже не умываясь, не причесываясь, и проводила с ними так день до вечера, болтая и играя. Со свойственным ей добродушным легкомыслием приняла она и известие о замыслах цесаревны. Лишь 23 ноября, на куртаге в Зимнем дворце, правительница решилась объясниться с цесаревной о ее сношениях с Шетарди и о деятельности Лестока, пригрозив принять против них меры. 24 ноября гвардия получила приказ выступать к Выборгу. Принц Антон-Ульрих хотел тогда же арестовать Лестока и расставить по улицам пикеты, но А. на это не согласилась. Разговор с правительницей и приказ о выступлении гвардии побудили цесаревну к деятельности. В ночь с 24 на 25 ноября она, в сопровождении отряда гвардейцев, арестовала правительницу, ее мужа, малолетнего императора и его сестру - Екатерину (родилась 26 июля 1741 года). Цесаревна лично вошла в покои правительницы и разбудила ее. А. не сопротивлялась перевороту, а лишь просила не делать зла ни ее детям, ни Юлиане Менгден. Елизавета успокоила ее, обещала исполнить ее просьбу и в своих санях повезла в свой дворец, куда привезли и семью правительницы. В ту же ночь были арестованы Миних, Остерман, Левенвольде, Головкин, Менгден, Лопухин. В манифесте 27 ноября 1741 года, говорившем об упразднении правительства императора Иоанна VI, было объявлено о всей брауншвейгской фамилии, что императрица, "не хотя никоих им учинить огорчений", отправляет их за границу. 12 декабря 1741 года А. и ее семейство выехали в Ригу, где их, однако, заключили под стражу и держали так до 13 декабря 1742 года. У низложенной династии оказались деятельные враги и друзья; первые были сильнее вторых. Прусский посланник, от имени своего короля, и Шетарди, лично от себя, советовали сослать брауншвейгскую фамилию в глубь страны. Маркиз Ботта и Лопухины интриговали (ограничиваясь болтовней) в пользу низложенного правительства. Но нашлись и более решительные сторонники А.: камер-лакей Турчанинов замышлял цареубийство с целью освободить престол для Иоанна VI. Все это ухудшило положение семьи бывшей правительницы. В декабре 1742 года она была заключена в крепость Дюнамюнде, где у А. родилась дочь Елизавета. В январе 1744 года их всех перевезли в город Раненбург (Рязанской губернии), куда прибыли и неразлучные с ними Юлиана Менгден и адъютант принца Антона-Ульриха, полковник Геймбург. В июле того же 1744 года в Раненбург прибыл барон Корф с приказом императрицы перевезти брауншвейгскую семью сначала в Архангелськ, а потом в Соловки. Бывшая правительница отправилась в далекий и тяжелый путь, больная, в осеннюю распутицу. Ее страдания усугубились тем, что Юлиану Менгден, вместе с полковником Геймбургом, оставили в Раненбурге под крепким караулом. Брауншвейгская фамилия до Соловков добраться не смогла; помешали льды, и ее оставили в Холмогорах, поместив ее в бывшем архиерейском доме, обнесенном высоким тыном, под бдительным надзором сторожей, совершенно разобщившим ее с внешним миром. Развлечением заключенных были прогулки по саду при доме и катанье в карете, но не далее двухсот сажен от дома, и то в сопровождении солдат. Заключенные, вследствие ничтожности средств, отпускаемых на их содержание, и произвола стражи, часто нуждались в самом необходимом для существования. Жизнь их была очень тяжела. В таких условиях у А. родились сыновья Петр (19 марта 1745 года) и Алексей (27 февраля 1746 года). Родив последнего, А. заболела родильной горячкой и скончалась на 28 году жизни. 7 марта 1746 года Гурьев, сменивший в Холмогорах Корфа, отправил, согласно данной ему инструкции, тело бывшей правительницы в Петербург, где оно было похоронено с большой торжественностью в Благовещенской церкви Александро-Невской лавры. Рождение принцев Петра и Алексея было скрыто от народа; причиной смерти А. объявили "огневицу". После смерти жены Антон-Ульрих жил в Холмогорах еще 29 лет. Бывший император Иоанн Антонович в 1756 году был перевезен из Холмогор в Шлиссельбургскую крепость, где и погиб во время попытки к его освобождению (5 июля 1764 года). Остальные дети А., болезненные и припадочные, провели в ссылке более 36 лет. В 1779 году, после поездки в Холмогоры А.П. Мельгунова , императрица Екатерина вступила в переговоры о брауншвейгской семье с датским двором (датская королева Юлиана-Мария была сестра принца Антона) и в 1780 году повелела отправить потомков бывшей правительницы в Горсенс, выдав им 200000 рублей. Они отправились морем из Ново-Двинской крепости и после трехмесячного путешествия прибыли в Горсенс. На их содержание императрица выдавала ежегодно 32 тысячи, по 8 тысяч на каждого. Принцы и принцессы были православные; из России с ними прибыли духовенство и слуги. 20 октября 1782 года скончалась принцесса Елизавета, 22 октября 1787 года - умер принц Алексей, а 30 января 1798 года - Петр. Осталась одинокая глухая и косноязычная, умевшая говорить лишь по-русски, принцесса Екатерина. Тщетно просила она (1803) императора Александра I о разрешении вернуться в Россию и окончить жизнь монахиней. Она умерла в Горсенсе 9 апреля 1807 года и погребена там же вместе с сестрой и братьями. - См. "Внутренний быт русского государства с 17 октября 1740 года по 25 ноября 1741 года" (2 части, М., 1880 и 1886); Соловьев , "История России", т. 21; "Сборники Императорского Русского Исторического Общества", тт. 76, 80, 85, 86, 96; A. Bruckner, "Die Familie Braunschweig in Russland" (СПб., 1874); А. Брикнер , "Император Иоанн Антонович и его родственники" (библиография до 1874 года; М., 1875); "Русский Вестник", 1874 год, № 10 - 11; "Русский Биографический Словарь", т. II (СПб., 1900). В. Фурсенко.

См. также статьи:
Анна Иоанновна ;
Бироны (собственно Бирены) ;
Брауншвейгская династия ;
Бутурлин Александр Борисович ;
Воронцовы (древний русский дворянский род) ;
Головкин Михаил Гаврилович ;
Гросс Христиан-Фридрих ;
Екатерина Иоанновна ;
Елизавета Петровна ;
Иоанн VI Антонович ;
Лесток Иоганн-Герман (Lestocq) ;
Менгден Юлиана Магнусовна ;
Менгдены ;
Миних Бурхард-Христофор (Munnich) ;
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) ;
Пекарский Петр Петрович ;
Разумовский Алексей Григорьевич ;
Растрелли (два художника-итальянца) ;
Россия, разд. Империя в XVIII веке ;
Шаховской Яков Петрович ;
Яковлев Андрей Яковлевич .


Анна Павловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анна Леопольдовна | Анна Петровна
Анна Кашинская | Анна Ярославна
Анна Иоанновна | Анненков Георгий Семенович
Анна Григорьевна | Анненков Иван Александрович
Анна Всеволодовна | Анненков Константин Никанорович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анна Павловна, королева нидерландская, дочь императора Павла I и императрицы Марии Феодоровны (1795 - 1865). Когда великой княжне еще не исполнилось 15 лет, Наполеон, желая породниться с русским императорским домом и тем укрепить дружественные отношения с Россией, просил в 1809 году, через французского посла Коленкура, руки А. Павловны. Как и за год перед тем, при сватовстве Наполеона к великой княжне Екатерине Павловне , Александр дал уклончивый ответ, ссылаясь на юность великой княжны. В 1816 году А. Павловна вступила в брак с нидерландским наследным принцем Вильгельмом Оранским (с 1840 года королем Вильгельмом II). Она занялась изучением голландского языка, литературы и истории Нидерландов и много заботилась об учреждении учебно-воспитательных заведений для детей бедных классов; под ее покровительством было основано до 50 таких приютов. Во время войны с восставшей Бельгией она на свои средства основала госпиталь и инвалидный дом.

См. также статьи:
Александр I ;
Варламов Александр Егорович ;
Николай I ;
Пушкин Александр Сергеевич ;
Россия, разд. Империя в XIX веке .


Анна Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анна Павловна | Анна Ярославна
Анна Леопольдовна | Анненков Георгий Семенович
Анна Кашинская | Анненков Иван Александрович
Анна Иоанновна | Анненков Константин Никанорович
Анна Григорьевна | Анненков Михаил Николаевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анна Петровна, цесаревна и герцогиня Голштинская, дочь Петра Великого и Екатерины I , родилась 27 января 1708 года, умерла 4 марта 1728 года. Будущий супруг А., герцог голштейн-готторпский, Фридрих-Карл, приехал в Россию в 1721 году в надежде при помощи Петра Великого возвратить от Дании Шлезвиг и снова приобрести право на шведский престол. Ништадский мир (1721) обманул ожидания герцога, так как Россия обязалась не вмешиваться во внутренние дела Швеции; но зато герцог получил надежду жениться на дочери императора, цесаревне А. 22 ноября 1724 года был подписан давно желанный для герцога брачный контракт, по которому, между прочим, А. и герцог отказались за себя и за своих потомков от всех прав и притязаний на корону Российской империи; но при этом Петр предоставлял себе право по своему усмотрению призвать к сукцессии короны и Империи Всероссийской одного из рожденных от сего супружества принцев, и герцог обязывался исполнить волю императора без всяких кондиций. В январе 1725 года Петр опасно заболел и незадолго до смерти начал писать: "отдать все...", далее продолжать не мог и послал за А., чтобы продиктовать ей свою последнюю волю; но, когда цесаревна явилась, император уже лишился языка. Есть известие, что Петр, очень любивший А., хотел ей передать престол. Бракосочетание герцога с А. совершилось уже при Екатерине I, 21 мая 1725 года, в Троицкой церкви на Петербургской стороне. Вскоре герцог был сделан членом вновь учрежденного Верховного Тайного Совета и вообще стал пользоваться большим значением. Положение герцога изменилось по смерти Екатерины (1727), когда власть перешла всецело в руки Меншикова , вознамерившегося женить Петра II на своей дочери. Меншиков поссорился с герцогом Голштинским и добился того, что герцог с А. 25 июля 1727 года уехал в Голштинию. Здесь А. умерла 4 марта 1728 года, едва достигнув двадцатилетнего возраста, разрешившись от бремени сыном, Карлом-Петром-Ульрихом (впоследствии император Петр III). Пред кончиною А. выразила желание быть похороненной в России, близ могилы ее отца, в Петропавловском соборе, что и было исполнено 12 ноября того же года. По свидетельству современников, А. очень походила лицом на отца, была умна и красива, очень образована, говорила прекрасно по-французски, по-немецки, по-итальянски и по-шведски. Известно также, что А. очень любила детей и отличалась привязанностью к своему племяннику Петру Алексеевичу, остававшемуся в тени в царствование Екатерины I. - См. "Русский Биографический Словарь", т. II.

См. также статьи:
Анна Иоанновна ;
Бассевич Геннинг-Фридрих (Бассевиц) ;
Екатерина I Алексеевна ;
Земцов Михаил Григорьевич ;
Калмыков Денис Спиридонович ;
Меншиков Александр Данилович ;
Наталья Алексеевна (великая княжна) ;
Петр I Алексеевич Великий ;
Петр II Алексеевич ;
Петр III Федорович ;
Санти Франц Матвеевич .


Анна Ярославна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анна Петровна | Анненков Георгий Семенович
Анна Павловна | Анненков Иван Александрович
Анна Леопольдовна | Анненков Константин Никанорович
Анна Кашинская | Анненков Михаил Николаевич
Анна Иоанновна | Анненков Николай Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анна Ярославна, дочь великого князя Ярослава . По некоторым свидетельствам она была второй супругой французского короля Генриха I. Родилась в Киеве около 1025 года. В 1048 году Генрих отправил за нею посольство, состоявшее из Готье Савейра, епископа Мо, и отряда воинов. 14 мая 1049 года было совершено венчание в Реймсе. Через несколько лет она родила сына Филиппа и во исполнение обета построила в честь св. Викентия монастырь (St. Vincent a Senlis) в Санлисе. Затем она родила от Генриха I еще двух сыновей: Роберта (рано умершего) и Гуго, впоследствии графа Вермандуа. Генрих I умер в 1060 году; А. Ярославна удалилась в Санлис, откуда была похищена Раулем, графом Валуа, женившимся на ней. Брак этот был признан папой незаконным; но Рауль, тем не менее, счастливо прожил с А. 12 лет, скончавшись в 1074 году. Известия о возвращении А. Ярославны в Россию после смерти второго мужа мало вероятны. В 1075 году она еще подписала одну грамоту вместе с сыном. - Ср. Mezeray, "Histoire de France" (П., 1643 - 51; к этой книге приложен портрет А. Ярославны, написанный с лепного изображения ее на портале церкви св. Викентия в Санлисе); R. Durdent, "Epoques et faits memorables de l'histoire de Russie" (П., 1816); H. Buteau, "La Princesse Anne" ("Nouvelle Revue", т. 85); С. Руссов, "Розыскания о дочерях Ярослава".

См. также статьи:
Ярослав I Владимирович Мудрый .


Анненкова Варвара Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анненков Павел Васильевич | Анненкова Прасковья Егоровна (Полина)
Анненков Николай Николаевич | Анненкова-Бернар Нина Павловна
Анненков Николай Иванович | Анненковы
Анненков Михаил Николаевич | Анненковы (Н.Н., М.Н.)
Анненков Константин Никанорович | Анненская Александра Никитична

Анненкова, Варвара Николаевна, поэтесса (1795 - 1870), сестра Николая Николаевича Анненкова . Стихотворения ее печатались в "Библиотеке для Чтения", "Современнике" Плетнева , "Москвитянине" и разных альманахах 1830-х годов. Лермонтов , Языков , гр. Ростопчин и другие посвящали ей свои произведения. Влияние Лермонтова отражается на ее стихотворениях, иногда довольно образных, но лишенных силы и чувства. Отдельно изданы: "Для избранных" (1844); "Стихотворения 1854, 1855 и 1856 годов В... А...ой" (1856), "Шарлотта Кордэ, драма в 4 действиях и стихотворения" (1866); "Чудо-Юдо, сказка и стихотворения" (1866).


Анненкова Прасковья Егоровна (Полина)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анненкова Варвара Николаевна | Анненкова-Бернар Нина Павловна
Анненков Павел Васильевич | Анненковы
Анненков Николай Николаевич | Анненковы (Н.Н., М.Н.)
Анненков Николай Иванович | Анненская Александра Никитична
Анненков Михаил Николаевич | Анненский Иннокентий Федорович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анненкова, Прасковья (Полина) Егоровна, см. Анненков, Иван Александрович .

См. также статьи:
Анненков Иван Александрович .


Анненкова-Бернар Нина Павловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анненкова Прасковья Егоровна (Полина) | Анненковы
Анненкова Варвара Николаевна | Анненковы (Н.Н., М.Н.)
Анненков Павел Васильевич | Анненская Александра Никитична
Анненков Николай Николаевич | Анненский Иннокентий Федорович
Анненков Николай Иванович | Анненский Николай Федорович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анненкова-Бернар, Нина Павловна (по мужу Дружинина), писательница. Родилась в 1864 года. Училась в Мариинской женской гимназии в Петербурге и на драматических классах В.В. Самойловой . Одно время с успехом выступала в Александринском театре. С средины 1890-х годов поместила ряд талантливых повестей и рассказов в "Русском Богатстве", "Русской Мысли", "Неделе", "Вестнике Европы". Отдельно издан сборник ее рассказов (1901), "Бабушка и внучка" (1904), драма "Дочь народа" (1903).

Назад Вперед


Анненков Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анненков Георгий Семенович | Анненков Константин Никанорович
Анна Ярославна | Анненков Михаил Николаевич
Анна Петровна | Анненков Николай Иванович
Анна Павловна | Анненков Николай Николаевич
Анна Леопольдовна | Анненков Павел Васильевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анненков, Иван Александрович, декабрист, а потом земский деятель нижегородского края (тамошний предводитель дворянства с 1861 года); умер в 1877 году. - Супруга его, Прасковья Егоровна , урожденная Гебль (Gueble), француженка Полина (1800 - 1876). Когда А. был, после 14 декабря, заключен в Петропавловскую крепость, француженка Полина Гебль была его невестой. После осуждения А. к ссылке в Сибирь, в каторжные работы, она обнаружила необыкновенную энергию для облегчения участи любимого человека. Она добилась того, что император Николай I принял лично ее прошение и, тронутый ее преданностью осужденному, разрешил ей ехать за ним в Сибирь и приказал выдать ей пособие на дорогу. В Чите она обвенчалась с А. С восшествием на престол императора Александра II она, с мужем и многочисленным семейством, вернулась в Россию. Описала свою жизнь в "Рассказах-воспоминаниях", напечатанных в "Русской Старине" 1888 года. Записки ее написаны очень живо и представляют большой интерес как правдивое изображение жизни ссыльных декабристов.

См. также статьи:
Анненкова Прасковья Егоровна (Полина) .


Анненков Константин Никанорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анненков Иван Александрович | Анненков Михаил Николаевич
Анненков Георгий Семенович | Анненков Николай Иванович
Анна Ярославна | Анненков Николай Николаевич
Анна Петровна | Анненков Павел Васильевич
Анна Павловна | Анненкова Варвара Николаевна
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анненков, Константин Никанорович (1843 - 1910), юрист и земский деятель, из дворян Льговского уезда Курской губернии. По окончании курса юридических наук в Харьковском университете был избран мировым судьей в родном уезде и земским гласным. Всецело отдался общественной деятельности, внося в нее идеалы "эпохи великих реформ". Среди мировых судей он занял выдающееся место и вскоре был выбран председателем мирового съезда. Местное земство обязано его инициативе рядом просветительных, врачебных и благотворительных учреждений. Судебную и земскую службу А. покинул перед самым преобразованием местной юстиции и земских учреждений и, продолжая жить своем имении, посвятил все свое время литературной деятельности, на которую вступил еще ранее изданием своего известного "Опыта комментария устава гражданского судопроизводства" (1880 - 1887, два издания), сделавшегося настольной книгой практиков и содержащего богатый литературный материал. Плодом деревенского досуга А. явилась "Система русского гражданского права" (6 тт.; первый вышел 3-м изданием в 1910 году), представляющая обработку догматической системы, заимствованной из курса римского права Барона, с указанием постановлений законодательств русского и иностранных, судебно-практического материала и всей русской цивилистической литературы. Последняя сторона труда А., научно-теоретическая ценность которого, в общем, невысока, сообщает ему капитальное значение, так как вводит читателя в курс всех контроверз русских юристов в области действующего гражданского права, - и потому, подобно "Опыту комментария", является незаменимым пособием как для ученого, так и для практического деятеля, несмотря на крайне тяжелый язык. Кроме названных работ, А. принадлежат: "Задачи губернского земства" (СПб., 1890); "Начала русского гражданского права" (СПб., 1900) - не вполне удачная попытка написать краткий учебник русского гражданского права, - и ряд статей в "Судебном Журнале", "Журнале Министерства Юстиции" и "Вестнике Европы". Ненапечатанными остаются пока, по цензурным условиям, "Воспоминания" А., где находятся яркие характеристики помещичьего быта до и после освобождения крестьян, средней и высшей школы, первых шагов и последующей деятельности мировых и земских учреждений и т. п. - Ср. некролог А., написанный профессором Гольмстеном , в "Журнале Министерства Юстиции" за 1910 год, № 10. В. Н.

См. также статьи:
Россия, разд. Наука гражданского судопроизводства ;
Россия, разд. Современное русское гражданское право .


Анненков Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анненков Николай Иванович | Анненков Павел Васильевич
Анненков Михаил Николаевич | Анненкова Варвара Николаевна
Анненков Константин Никанорович | Анненкова Прасковья Егоровна (Полина)
Анненков Иван Александрович | Анненкова-Бернар Нина Павловна
Анненков Георгий Семенович | Анненковы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анненков Николай Николаевич - см. в статье Анненковы (Н.Н., М.Н.) .

См. также статьи:
Анненкова Варвара Николаевна .


Анненков Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анненков Константин Никанорович | Анненков Николай Иванович
Анненков Иван Александрович | Анненков Николай Николаевич
Анненков Георгий Семенович | Анненков Павел Васильевич
Анна Ярославна | Анненкова Варвара Николаевна
Анна Петровна | Анненкова Прасковья Егоровна (Полина)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анненков Михаил Николаевич - см. в статье Анненковы (Н.Н., М.Н.) .

См. также статьи:
Россия, разд. География ;
Хилков Михаил Иванович .


Анненков Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анненков Михаил Николаевич | Анненков Николай Николаевич
Анненков Константин Никанорович | Анненков Павел Васильевич
Анненков Иван Александрович | Анненкова Варвара Николаевна
Анненков Георгий Семенович | Анненкова Прасковья Егоровна (Полина)
Анна Ярославна | Анненкова-Бернар Нина Павловна

Анненков, Николай Иванович, русский ботаник и сельский хозяин (1819 - 89). Образование получил в Московском университете по философскому факультету; был учителем географии и ботаники в средне-учебных заведениях; состоял инспектором, потом директором земледельческой школы московского общества сельского хозяйства, затем директором уманского училища садоводства и Царицына сада в Софиевке. Замечательный его ученый труд: "Flora mosquensis exsiccata" (первый в России подобный труд) - издание 800 сухих экземпляров растений, как явнобрачных, так и тайнобрачных, выходило выпусками по 100 экземпляров в каждом. Поместил ряд статей в "Bulletin de la Societe Imperiale des Naturalistes de Moscou" (1849 - 1851) - результаты наблюдений дикорастущих и садовых растений по предложению бельгийского ученого Кетле; затем издал отдельные брошюры: "Observations sur la floraison de quelques plantes cultivees, faites a Moscou pendant les annees 1844, 45, 46, 47, 48" и "Observations sur les plantes indigenes des environs de Moscou, faites pendant les annees 1844, 45, 46, 47, 48 et 49". Все эти наблюдения, сделанные над 400 растениями, перепечатывались за границей и доставили А. большую и почетную известность. Давно замеченное затруднение, встречаемое при чтении ботанических сочинений, в которых описываемые растения называются или одними русскими названиями, или одними латинскими, было устранено А. изданием собрания простонародных названий русских растений под именем: "Простонародные названия русских растений" (Москва, 1858). Вскоре этот труд переработан в более серьезное собрание местных названий как русских, так и многих иностранных растений, на языках русском, французском, немецком, латинском и различных племен, обитающих в России - прекрасное пособие при чтении ботанических сочинений, изданное в 1859 году под названием "Ботанический Словарь" (М., 1859).


Анненков Павел Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анненков Николай Николаевич | Анненкова Варвара Николаевна
Анненков Николай Иванович | Анненкова Прасковья Егоровна (Полина)
Анненков Михаил Николаевич | Анненкова-Бернар Нина Павловна
Анненков Константин Никанорович | Анненковы
Анненков Иван Александрович | Анненковы (Н.Н., М.Н.)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анненков, Павел Васильевич, известный писатель. Родился в семье богатого симбирского помещика 19 июля 1812 года; образование получил в горном корпусе, где дошел до старших, специальных классов, а затем слушал лекции в Петербургском университете, по философскому (историко-филологическому) факультету. В 1833 году поступил на службу, по финансовому ведомству, которую вскоре оставил. Сильное влияние оказал на него Белинский , к кружку которого он примкнул в 1839 году и об участниках которого впоследствии написал чрезвычайно ценные воспоминания ("Замечательное десятилетие" и пр.). В 1840 году А. уехал за границу, где провел несколько лет, от времени до времени наезжая, впрочем, в Россию. На Западе он очень интересовался социальными движениями и, между прочим, свел знакомство с К. Марксом. Письма его из-за границы, адресованные сначала к Белинскому, печатались в "Отечественных Записках"; они касались и общественной стороны европейской жизни, и литературной, и художественной. Они еще теснее скрепили связь А. с кружком Белинского, которого А. в 1847 году взял на свое попечение и возил за границу для лечения. Когда в руки друзей Белинского перешел "Современник", А. в нем стал помещать свои "Письма из Парижа" (1847 - 48); о парижской революции "безумного года" он рассказал впоследствии в статье: "Париж в 1848 году". В конце этого года А. вернулся в Россию, и в первой книге "Современника" в 1849 году напечатал "Заметки о русской литературе 1848 года", которыми открылась деятельность его как критика. Поселившись в своей казанской деревне, А. напечатал в "Современнике" в 1849 году "Провинциальные письма". Это лучшая из беллетристических вещей А.; ранее появились в "Современнике" повесть "Кирюша" (1847) и рассказ "Она погибнет" (1848). По поводу последнего Белинский писал ему: "род вашего таланта не такой, какой нужен поэту, для рассказчика же у вас гораздо больше таланта, чем сколько нужно". Критика очень сочувственно встретила "Провинциальные письма", с их картинками приволжского пейзажа и интеллигентского и простонародного быта; но в беллетристике, несмотря на ум и наблюдательность, А. видного положения не занял. В половине 1850-х годов А. занялся работой, не утратившей до сих пор своего значения, - изданием сочинений Пушкина и составлением первого крупного опыта его жизнеописания, под именем "Материалов для биографии". Специальная критика обнаружила и до сих пор продолжает обнаруживать много недостатков в его комментаторском, редакторском и биографическом труде, обличая и ошибки в освещении предмета, и шаткость метода, и общую небрежность; но нельзя не признать, что именно А. положил начало наукообразному пушкиноведению. Начал А. свою работу еще при николаевской цензуре, с которой ему пришлось выдержать долгую борьбу, а закончил уже при новом государе, когда получил возможность издать целый дополнительный том сочинений Пушкина. О тогдашних цензурных условиях, в которых отразилось общее тогдашнее положение литературы, А. рассказал в статье "Любопытная тяжба" ("Вестник Европы", 1881 год). На раздававшиеся впоследствии упреки в преднамеренном исключении из собрания произведений Пушкина многих пьес А., ссылаясь на те же цензурные условия, справедливо отвечал: "Достоверно, что, предоставив работу будущим и более свободным эпохам, не встретилось бы печальной необходимости жертвовать стихами, строфами, периодами пушкинского текста для сбережения остального клочка его раздробленной мысли, как это случилось и должно было случиться со многими отрывками и цельными его произведениями при несвоевременном их опубликовании". Памятником прежней цензуры навсегда останется эта статья, в которой А. рассказывает, как приходилось ему бороться с чудовищно-придирчивой и нелепо-подозрительной цензурой и даже "для устранения противников употреблять оружие, у них же отобранное или позаимствованное". Его "Материалы для биографии" в некоторых отношениях служат даже первоисточником; изучение Пушкина без них немыслимо (2-е издание вышло в 1873 году). За пушкинскими работами последовала биография Н.В. Станкевича ("Н.В. Ст. Переписка и его биография", М., 1857). Станкевича А. лично не знал, но, вращаясь в кружке, хранившем предание о нем и сделавшем его предметом культа, сумел понять его. И если образ Станкевича, который сам ничего не сделал для сохранения своего имени, живет в истории, то в значительной степени благодаря труду А. В том же году А. напечатал свои воспоминания о Гоголе , с которым жил вместе и был близок в Риме, в 1841 году. Вообще мемуары являются наиболее прочной и ценной частью литературного наследия А.; к ним принадлежат также воспоминания об "идеалистах тридцатых годов" - Огареве , Белинском, Кольцове , В.П. Боткине , Грановском , Герцене , Бакунине , Тургеневе (собраны в книге "Литературные воспоминания", СПб., 1909). В середине 1850-х годов А. выступил на поприще литературного критика и писал о многих современных явлениях литературы, между прочим - о произведениях Тургенева, графа Льва Толстого , графа Алексея Толстого , С.Т. Аксакова , Островского , Писемского , Салтыкова , Кохановской и других. "С первых критических этюдов, - говорит Пыпин, - А. упрекали в некоторой темноте его стиля; припоминаем из его бесед, что эта темнота была почти намеренная - с одной стороны, она давала иной раз ему возможность избежать внешнего неудобства, с другой - должна была удерживать читателя на высоте отвлеченных соображений, требовать и возбуждать его внимание". Но А. был таков всегда и при всяких условиях, что объяснялось не только размерами его дарования, но и основным недостатком его литературного миросозерцания - туманным эклектизмом, который не дал ему примкнуть к определенному направлению и на чем-нибудь остановиться. Он иногда являлся эстетиком и доказывал, что "развитие психологических сторон лица или многих лиц составляет основную идею всякого повествования, которое почерпает жизнь и силу в наблюдении душевных оттенков, тонких характерных отличий, игры бесчисленных волнений человеческого нравственного существа в соприкосновении его с другими людьми", и что "вряд ли дозволено делать рассказ проводником этических или иных соображений и по важности последних судить о нем". В другой же раз А. хвалил Тургенева за то, что "от него всегда можно ожидать именно того слова, которое на очереди, или которым занято большинство умов; преимущество это, кроме таланта, условливается и обширностью горизонта, каким пользуется его мысль". Писемского А. упрекал за то, что у него нет добродетельных героев, "этих избранных существ, которые возникали в фантазии авторов из потребности указать чувству читателя искупительную жертву несправедливости и ободрить его при торжестве неразумных, темных или порочных начал... Задача романа в том, чтобы показать читателю, куда должны обращаться его симпатии"... Такие противоположные взгляды на каждом шагу перемежаются в критических статьях А. Не выяснивший себе самому определенного литературно-общественного созерцания критик только запутывал читателя. Однако литературный вкус А. был очень развит; на него охотно полагался такой взыскательный художник, как Тургенев. В 1870-х годах А. вернулся к изучению Пушкина, и в 1873 году поместил в "Вестнике Европы" исследование: "А.С. Пушкин в Александровскую эпоху" (отдельное издание, СПб., 1874). Со стороны литературной техники и исторической ценности эта книга несравненно выше "Материалов для биографии", которыми можно только пользоваться, но которые трудно читать; правда, в своей второй работе, посвященной Пушкину, А. имел возможность говорить о многом таком, о чем двадцать лет назад ему приходилось молчать. Глубже погружаясь в изучение великого поэта, А. написал еще две интересные статьи: "Общественные идеалы А.С. Пушкина" ("Вестник Европы", 1880) и "Литературные проекты А.С. Пушкина" ("Вестник Европы", 1881). За труды о Пушкине Московский университет в 1880 году, во время празднования столетия памятника Пушкину, избрал А. своим почетным членом. Часть собранных им и не вполне использованных бумаг Пушкина хранится в библиотеке Академии Наук. В частной жизни А. отличался добротой и благожелательностью; на своем литературном пути он был образцом честного писателя, выше всего дорожившего литературой. Большое участие он принимал в деятельности литературного фонда в первые годы после его основания. Умер он 8 марта 1887 года за границей (в Дрездене), где провел последние двадцать лет своей жизни. Сочинения его (не все) вошли в три сборника: "Воспоминания и критические очерки" (три тома, СПб., 1877 - 1881); "П.В. Анненков и его друзья, Литературные воспоминания и переписка 1835 - 1885 годов" (СПб., 1892) и "Литературные воспоминания" (СПб., 1909). Биографические и библиографические сведения о нем см. у С.А. Венгерова в "Критико-биографическом словаре", т. I, 596 - 611, 954, и "Источниках словаря русских писателей", I, 79 - 81; некрологическая статья А.Н. Пыпина - в "Вестнике Европы" 1887, № 4; предисловие к "Литературным воспоминаниям". Н. Лернер.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Ахшарумов Николай Димитриевич ;
Бакунины ;
Гоголь Николай Васильевич ;
Головачева-Панаева Евдокия Яковлевна ;
Грановский Тимофей Николаевич ;
Дружинин Александр Васильевич ;
Кольцов Алексей Васильевич ;
Огарев Николай Платонович ;
Писемский Алексей Феофилактович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1848 - 1855) ;
Рудыковский Евстафий Петрович ;
Станкевич Николай Владимирович ;
Толстой Алексей Константинович ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич ;
Чернышевский Николай Гаврилович ;
Шляпкин Илья Александрович .


Анненков Георгий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анна Ярославна | Анненков Иван Александрович
Анна Петровна | Анненков Константин Никанорович
Анна Павловна | Анненков Михаил Николаевич
Анна Леопольдовна | Анненков Николай Иванович
Анна Кашинская | Анненков Николай Николаевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анненков (Георгий Семенович) - много обещавший ученый славист и исторический писатель, занявшийся расследованием истории протестантства и гуситства в Чехии и Польше в XVI веке, магистрант С.-Петербургского университета, родился 1 декабря 1848, умер 8 февраля 1885, не успев издать своей магистерской диссертации, обещавшей ценный вклад в науку. - Отец его - Семен Эпафродитович А. - специалист по лесному хозяйству, учредитель первого в России Лесного общества, воспитанник института корпуса инженеров Путей Сообщения. Родился 28 января 1822 года.

См. также статьи:
Герцен Александр Иванович .


Анненковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анненкова-Бернар Нина Павловна | Анненковы (Н.Н., М.Н.)
Анненкова Прасковья Егоровна (Полина) | Анненская Александра Никитична
Анненкова Варвара Николаевна | Анненский Иннокентий Федорович
Анненков Павел Васильевич | Анненский Николай Федорович
Анненков Николай Николаевич | Аннибал

Анненковы, русский дворянский род, восходящий к половине XV столетия и записанный в VI часть родословных книг губерний Курской, Нижегородской и Харьковской. Есть еще ветвь А., вероятно, этого же рода, ведущая начало с 1635 года и записанная в VI часть родословной книги Пензенской губернии.


Анненская Александра Никитична

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анненковы (Н.Н., М.Н.) | Анненский Иннокентий Федорович
Анненковы | Анненский Николай Федорович
Анненкова-Бернар Нина Павловна | Аннибал
Анненкова Прасковья Егоровна (Полина) | Аносов Павел Петрович
Анненкова Варвара Николаевна | Аносовы

Анненская (Александра Никитична) - известная писательница для детей, сестра П.Н. Ткачева (см.), супруга Н.Ф. Анненского . Родилась в 1840 году. В 60-х годах преподавала в воскресных школах и содержала частную школу. Участвовала в переводе многих научных сочинений. Деятельно сотрудничала в "Семье и Школе". Ее повести и рассказы для детей проникнуты идеями 60-х годов. Ее переработка книги Дефо: "Робинзон Крузе" выдержала много изданий. Отдельно изданы: "Зимние вечера. Рассказы для детей" (1876 и 1887); "Брат и сестра" (1880); "Анна", рассказ (1881); "Мои две племянницы" (1882); "Своим путем. Повести и рассказы для детей" (1889); "Свет Азии", Арнольда (1890, 1893) и другие. Для биографической библиотеки Павленкова составила жизнеописания Гоголя , Диккенса и Рабле; для "Детской библиотеки" написала "Детство и юность В. Франклина". П. В. Б.


Анненский Иннокентий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анненская Александра Никитична | Анненский Николай Федорович
Анненковы (Н.Н., М.Н.) | Аннибал
Анненковы | Аносов Павел Петрович
Анненкова-Бернар Нина Павловна | Аносовы
Анненкова Прасковья Егоровна (Полина) | Анохины
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анненский, Иннокентий Федорович (брат Николая Федоровича А. ), филолог, писатель и педагог. Родился в 1856 году. Окончил курс историко-филологического факультета С.-Петербургского университета по специальности сравнительного языкознания, по которой и читал некоторое время лекции на высших женских курсах в СПб. Педагогически-административная карьера отвлекла его от строго-научных занятий. Он был директором коллегии Галагана в Киеве, затем VIII гимназии в С.-Петербурге и гимназии в Царском Селе. Чрезмерная мягкость, проявленная им, по мнению начальства, в тревожное время 1905 - 06 годов, была причиной его удаления от этой должности: он был переведен в С.-Петербург окружным инспектором и оставался в этой должности до 1909 года, когда он - незадолго до своей смерти - вышел в отставку. С осени 1908 года он читал лекции по истории греческой литературы на высших женских историко-литературных курсах (Н.П. Раева). Скоропостижно скончался от разрыва сердца 30 ноября 1909 года. - Литературная деятельность А. имеет своим центром его интерес к античному миру, своей окружностью - новейшую литературу, как западноевропейскую (особенно французскую), так и русскую. В области античной литературы его деятельность сосредоточена на монументальном переводе 19 драм Еврипида, который он предполагал издать в 3 больших томах, а по возможности и в 4, прибавляя к сохранившимся драмам и отрывки потерянных, очень иногда крупные и интересные; эта последняя часть программы осталась невыполненной. Каждой трагедии должна была быть предпослана статья, содержащая ее анализ, оценку и, часто, сравнение с параллельными по сюжету трагедиями новейших литератур. Сам А. успел издать лишь первый том ("Театр Еврипида", т. I, СПб., 1906), с шестью трагедиями и вводной статьей об античной трагедии; остальные переводы тоже были им исполнены и в 1910 году готовились к печати. Переводы А. принадлежат к лучшим в русской литературе, и по проникновению в дух оригинала, и по литературной отделке; но они иногда неровны там, где, вследствие поспешности работы, вдохновение оставляло переводчика. В области русской литературы А. принадлежит ряд критических статей как о Гоголе , Тургеневе , Достоевском , так и о новейших писателях (Горьком , Андрееве , Бальмонте и других). Они собраны в двух "Книгах отражений". Их общее достоинство - меткость наблюдения и оригинальность суждения, при изысканном, часто причудливом, но всегда блестящем изложении. Нередко они своей парадоксальностью вызывают противоречие, но всегда будят мысль и не дают иссякнуть интересу. В области новейшей западной литературы А. особенно интересовался французской поэзией, как "парнасцами" (Сюлли Прюдом, Леконт де Лиль и другие), так и "проклятыми" (Верлен, Бодлер и другие). Их он охотно переводил, им же посвящал и критические статьи, отчасти вошедшие в его "Еврипида", отчасти готовящиеся к печати. Немецкой литературы он не понимал и не любил, исключая Гейне, интерес к которому у иностранца обыкновенно связан с непониманием настоящей немецкой поэзии. Четвертую группу составляют собственные опыты А., заставляющие причислить его к лагерю модернистов. Сюда относятся сборники его стихотворений: а) "Тихие песни" (под псевдонимом Ник. Т-о), с приложением сборника стихотворных переводов "Парнасцы и проклятые", 1904 год; б) "Кипарисовый ларец", 1910 год и в) "Третья книга стихов" (в 1910 году готовилась к печати). Изысканность языка и рифмы свойственна А. наравне с лучшими представителями новейшей поэзии; по направлению своему он - крайний импрессионист. Особый отдел этой группы образуют четыре оригинальные драмы А. на еврипидовские сюжеты: "Меланиппа-философ", "Царь Иксион", "Лаодамия" и "Фамира-кифаред"; интереснейшая из них - "Царь Иксион", в которой чувствуется интимная близость автора к изображенному герою. Смешение античного сюжета и античной формы с современно-болезненной чувствительностью рассчитано не на всякий вкус; но в глазах тех, кому доступен такой синтез, эти трагедии останутся лучшими произведениями пера А. - Ср.: "Аполлон" 1910, № 1; Л. Гуревич , в "Русской Мысли", 1909, № 12. Ф. З.

См. также статьи:
Андреев Леонид Николаевич ;
Бальмонт Константин Дмитриевич ;
Грузенберг Оскар Осипович ;
Достоевский Федор Михайлович ;
Лермонтов Михаил Юрьевич ;
Майков Аполлон Николаевич .


Анненский Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анненский Иннокентий Федорович | Аннибал
Анненская Александра Никитична | Аносов Павел Петрович
Анненковы (Н.Н., М.Н.) | Аносовы
Анненковы | Анохины
Анненкова-Бернар Нина Павловна | Анреп Василий Константинович (фон)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анненский, Николай Федорович, статистик и публицист (родился в 1843 году). Учился в сибирском кадетском корпусе; позднее сдал экзамены при Петербургском университете на кандидата прав и при Киевском университете на кандидата историко-филологических наук. С 1867 года по 1873 год служил в государственном контроле при Татаринове , с 1873 года по 1880 год - в статистическом отделении министерства путей сообщения; в 1876 и 1877 годах участвовал на статистических съездах в Пеште и Риме. В 1880 году был выслан в Тару (Тобольской губернии). С 1883 по 1887 годы руководил статистическими работами казанского губернского земства; с 1887 по 1895 годы заведовал статистическим отделением нижегородского губернского земства. В Казанской губернии в 1883 году была устроена А. экспедиция для исследования местностей, особенно пострадавших от неурожаев; затем было произведено оценочное исследование 4 уездов. В Нижегородской губернии А. удалось довести постановку статистических работ до высокого уровня и исполнить местное исследование всех уездов губернии, причем для оценочных целей в значительной степени была использована подворная перепись: А. в наиболее полной мере удалось соединить так называемые московский и черниговский типы земской статистики. В оценочных работах особенно выдавались детальный учет землевладения и тщательное определение урожайности, в связи с почвами и удобрением. Успеху вторичного почвенного исследования помогла дружная совместная работа А. и выдающегося почвоведа Н.М. Сибирцева (см.). Нижегородское бюро было при А. настоящей школой земской статистики. В Нижнем же, по поручению Л.И. Грасса , А. (совместно с Н.М. Кисляковым ) разработал громадный урожайный материал, собранный Грассом для книги "Страхование посевов" (1892). Для нижегородской интеллигенции А., вместе с В.Г. Короленко , служил объединяющим просветительным центром. В 1895 году А. переехал в Петербург. С 1896 по 1900 год заведовал статистическим отделом петербургской городской управы. В 1901 году должен был выехать из Петербурга в Финляндию; в 1902 году возвратился, но в 1904 году опять был принужден покинуть Петербург и жил в Ревеле до осени 1904 года. Был в числе лиц, отправившихся накануне 9 января 1905 года к князю Святополк-Мирскому и за это попал в Петропавловскую крепость. А. печатал статьи в журналах: "Дело" ("Новые течения в экономической науке" и др.) и "Отечественные Записки" ("Экскурсии дельцов в область научных интересов" и др., разборы росписей, много заметок о новых книгах), в газете "Волжский Вестник", в сборнике "Влияние урожаев" (1897) и в других изданиях. С 1894 года А. помещает статьи в "Русском Богатстве" и является деятельным членом редакции этого журнала. Обладая живой, отзывчивой натурой и выдающимся красноречием, А. оказывал и оказывает большое влияние на многочисленные круги лиц, обращающихся к его содействию в области статистики и литературы. Очень много работал для литературного фонда, для союза писателей (1897 - 1901), для С.-Петербургского литературного общества, председателем которого состоит, для Вольного экономического общества, почетным членом которого он состоит, а также в третейских судах и суде чести по литературным делам. В 1906 году, вместе с В.А. Мякотиным , А.В. Пешехоновым и другими, основал партию народных социалистов. В "дни свободы" и во время выборных кампаний выступал с огромным успехом на митингах.

См. также статьи:
Анненская Александра Никитична ;
Анненский Иннокентий Федорович ;
Дрягин Николай Ионович ;
Ермолинский Константин Николаевич ;
Кедрин Евгений Иванович ;
Неволин Петр Иванович ;
Россия, разд. Статистика .


Аннибал

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анненский Николай Федорович | Аносов Павел Петрович
Анненский Иннокентий Федорович | Аносовы
Анненская Александра Никитична | Анохины
Анненковы (Н.Н., М.Н.) | Анреп Василий Константинович (фон)
Анненковы | Анреп-Эльмпт

Аннибал или Ганнибал (арап Петра Великого ) - прадед нашего знаменитого поэта А.С. Пушкина Доставлен Петру I из Константинополя, где содержался аманатом в серале. Крещен в Вильне 1707 год (восприемниками были - государь и польская королева, супруга Августа) и назван Петром, но до самой смерти именовался Абрамом (Ибрагимом), не желая носить нового имени. До 1716 А. находился неотлучно при государе, потом послан был в Париж обучаться военному делу, поступил во французскую службу и дрался в испанскую войну. Тронутый любовью государя, вернулся в Петербург и был пожалован капитан-лейтенантом в бомбардирскую роту Преображенского полка. По смерти Петра I А. был послан Меншиковым на службу в Сибирь, откуда самовольно возвратился, но должен был тайно жить в ревельской деревне до вошествия на престол Елизаветы Петровны , когда был награжден деревнями и чином генерал-аншефа. При Петре III вышел в отставку и умер в 1781 году, на 93-м году своей жизни.


Аносов Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аннибал | Аносовы
Анненский Николай Федорович | Анохины
Анненский Иннокентий Федорович | Анреп Василий Константинович (фон)
Анненская Александра Никитична | Анреп-Эльмпт
Анненковы (Н.Н., М.Н.) | Анрепы-Эльмпты (графы и Анрепы дворяне)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аносов (Павел Петрович) - бывший томский гражданский губернатор, генерал-майор, родился 1797 год, умер 1851 год в мае. Воспитывался в горном корпусе и, определенный на службу на Златоустовские заводы, усовершенствовал выделку стали. Ему принадлежат обстоятельные геологические исследования, описанные в Горном журнале 1826 года в статье "Геогностическое наблюдение над уральскими горами, лежащими в округе Златоустовских заводов". А. описал и свои улучшения по обработке стали в статье "О булатах" (Горный Журнал, 1841 год), "Описание нового способа закалки стали в сгущенном воздухе" (Горный Журнал, 1827 год) и "О приготовлении литой стали" (1837). Аносов же описал "Обработку сибирского корунда" (Горный Журнал, 1829 год). Выполнив геологический разрез Урала от Златоуста до Мияса, с целью развития там золотого промысла, Аносов и описал устроенные им на миясских промыслах машины для промывки золота (см. Горный Журнал, 1841 и 1846 год). Предложение его, в свое время бывшее предметом разговоров специалистов, заключалось в выплавке чугуна, в котором сосредоточивалось все золото, заключавшееся в россыпи. Ср. Словари Геннади и Венгерова и Горный Журнал за разные годы.

См. также статьи:
Россия, разд. Геология .


Аносовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аносов Павел Петрович | Анохины
Аннибал | Анреп Василий Константинович (фон)
Анненский Николай Федорович | Анреп-Эльмпт
Анненский Иннокентий Федорович | Анрепы-Эльмпты (графы и Анрепы дворяне)
Анненская Александра Никитична | Анрикес Бенуа-Луи (Henriquez)

Аносовы, русский дворянский род, восходящий к началу XVII века и записанный в VI часть родословной книги Костромской губернии.


Анохины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аносовы | Анреп Василий Константинович (фон)
Аносов Павел Петрович | Анреп-Эльмпт
Аннибал | Анрепы-Эльмпты (графы и Анрепы дворяне)
Анненский Николай Федорович | Анрикес Бенуа-Луи (Henriquez)
Анненский Иннокентий Федорович | Ансеров Павел Александрович

Анохины (в старину также Онохины), русский дворянский род, восходящий к началу XVII века и записанный в VI часть родословных книг губерний Московской и Рязанской.


Анреп Василий Константинович (фон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анохины | Анреп-Эльмпт
Аносовы | Анрепы-Эльмпты (графы и Анрепы дворяне)
Аносов Павел Петрович | Анрикес Бенуа-Луи (Henriquez)
Аннибал | Ансеров Павел Александрович
Анненский Николай Федорович | Анстедт Иван Осипович (барон)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анреп, Василий Константинович, фон, профессор судебной медицины и государственный деятель. Родился в 1852 году, окончил курс в медико-хирургической академии, после чего изучал физиологию и фармакологию за границей. По получении докторской степени (диссертация: "Влияние кристаллического аконитина на организм животных") был приват-доцентом в академии по фармакологии. В 1884 году занял кафедру судебной медицины в Харьковском университете; позже состоял профессором клинического института великой княгини Елены Павловны и училища правоведения, был директором женского медицинского института, с 1899 по 1902 год попечителем сперва харьковского, потом с.-петербургского учебного округа, с 1902 по 1904 год директором медицинского департамента министерства внутренних дел и с 1904 по 1907 год главным врачебным инспектором. Главные из его многочисленных трудов, напечатанных на немецком и русском языках: "Сердечные волокна блуждающих нервов у новорожденных", "Перерезка блуждающих нервов у птиц", "Физиологические исследования в области дыхания и сосудо-двигательных нервов". В 1907 году избран, как член Союза 17 октября, в С.-Петербурге, по первому разряду городских избирателей, в третью государственную думу. В думе избран в бюджетную комиссию и в комиссию по народному образованию (в последней был председателем); в пленарных заседаниях часто выступал докладчиком той или другой, а также оратором от имени октябристской фракции, всего чаще по вопросам народного просвещения. Его речи обыкновенно содержательны, сдержанны по тону и сухи. Иногда - например, по вопросу о неприкосновенности личности, при внесении и обсуждении запросов по поводу незакономерных действий властей и т. д., - он примыкает к левым октябристам (Мейендорфу ), вызывая со стороны правых обвинение в "крамольности" (15 февраля 1908); при обсуждении разных правительственных мероприятий в Польше он не является безусловным русификатором, как большинство октябристов, хотя и склонен "выражать радость, что голоса представителей польских губерний не имеют у нас решающего значения" (14 марта 1908). Вместе с правыми он является антисемитом, что сказалось при обсуждении контингента новобранцев на 1908 год (25 апреля 1908). При обсуждении финляндского законопроекта, уничтожавшего автономию Финляндии (май 1910), А., вместе с правыми и правыми октябристами, оказался его решительным сторонником.

См. также статьи:
Оболонский Николай Александрович ;
Пель Александр Васильевич .


Анрепы-Эльмпты (графы и Анрепы дворяне)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анреп-Эльмпт | Анрикес Бенуа-Луи (Henriquez)
Анреп Василий Константинович (фон) | Ансеров Павел Александрович
Анохины | Анстедт Иван Осипович (барон)
Аносовы | Антинг Фридрих (Anthing)
Аносов Павел Петрович | Антип Андреев

Анрепы-Эльмпты графы и Анрепы дворяне. Фамилия эта происходит из Вестфалии, откуда перешла в Остзейские области в XV веке. Один из А., Герман, в XVI веке был фельдмаршалом шведских войск. Некоторые из А. находились на французской и прусской военной службе. - А., Роман Карлович, русский генерал, находившийся в 1801 году со своей дивизией на Ионических остовах (см. Адриатическая экспедиция), откуда в 1805 переправился в Неаполь для совместных с неаполитанцами и англичанами действий против французов. После аустерлицкого сражения А. был отозван в Россию, а в 1806, находясь в составе корпуса гр. Буксгевдена , принимал участие в авангардных делах; в 1807 году, в сражении при Морунгене (13 января), А., посланный с конницей на помощь генералу Маркову, теснимому Бернадотом, был убит во время осмотра позиции. - А., Иосиф Романович, русский генерал-адъютант, по Высочайшему указу 6 мая 1853 года принял потомственно имя, титул и герб графа Эльмпта. Он был женат на графине Цецилии Филипповне Эльмпт. В Эстляндии также находится ветвь фамилии А. Фамилия Эльмпт также вестфальского происхождения. - Барон Иван Карпович Эльмпт (родился 1725 год) начал службу во Франции, но в 1749 году перешел в Россию, где он был пожалован за свои заслуги, в день коронования императора Павла I , фельдмаршалом. Он скончался 10 мая 1802 года, оставив одну дочь и двух сыновей. Один из них умер холостым, а другой не оставил мужского потомства.


Анреп-Эльмпт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анреп Василий Константинович (фон) | Анрепы-Эльмпты (графы и Анрепы дворяне)
Анохины | Анрикес Бенуа-Луи (Henriquez)
Аносовы | Ансеров Павел Александрович
Аносов Павел Петрович | Анстедт Иван Осипович (барон)
Аннибал | Антинг Фридрих (Anthing)

Анреп-Эльмпт (Рейнгольд, барон) - известный путешественник; происхождением из прибалтийского края, родился в Курской губернии в 1834 году, воспитывался сначала в Риге, а затем в Петербурге в Кадетском корпусе; произведен в офицеры на 20-м году жизни и отправился на юг для участия в Крымской кампании; в 1858 году вернулся обратно в Лифляндскую губернию и, выйдя в отставку, занялся сельским хозяйством. Его страсть к этнографическим исследованиям осуществилась лишь в 1870 году; с этого времени А. почти без перерывов до 1878 года объехал все части света, терпя немало лишений и не раз подвергая опасности свою жизнь. А. выпустил целый ряд многотомных трудов, в том числе "Путешествие по пяти частям света", "Путешествие по Австралии" и прочие. Умер 26-го августа 1888 года в британской Бирме, в селении Майн-лонг-гиер, недалеко от гор. Рангуна от злокачественной лихорадки, сломившей в 8 дней эту крепкую, сильную и энергическую натуру.


Анрикес Бенуа-Луи (Henriquez)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анрепы-Эльмпты (графы и Анрепы дворяне) | Ансеров Павел Александрович
Анреп-Эльмпт | Анстедт Иван Осипович (барон)
Анреп Василий Константинович (фон) | Антинг Фридрих (Anthing)
Анохины | Антип Андреев
Аносовы | Антипин
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анрикес (Henriquez), Бенуа-Луи, французский гравер (1732 - 1806), ученик Дюпюи. С 1771 по 1779 год жил в Петербурге, занимая должность профессора гравирования резцом в Академии Художеств. Образовал граверов Скородумова и Степана Фаддеевича Иванова. Выполнил с картин Императорского Эрмитажа две прекрасные гравюры: с Герарда Тербурга "Добрая весть" (в средний лист; блестяще выполнены атлас, все тельные части и детали обстановки) и с Метцю (pendant к первой доске) - "Больная и доктор". Общее число хорошо выполненных А. гравюр с разных мастеров около 40, неравного, впрочем, достоинства.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Ансеров Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анрикес Бенуа-Луи (Henriquez) | Анстедт Иван Осипович (барон)
Анрепы-Эльмпты (графы и Анрепы дворяне) | Антинг Фридрих (Anthing)
Анреп-Эльмпт | Антип Андреев
Анреп Василий Константинович (фон) | Антипин
Анохины | Антипин Никита

Ансеров, Павел Александрович (умер в 1883 году), священник и законоучитель при мещанских училищах в Москве. Его проповеди, проникнутые глубокой силой христианского чувства и убеждения, обратили на него внимание митрополита Филарета ; устроенные им в Александро-Мариинском училище духовные беседы привлекали множество слушателей. Ему принадлежат следующие труды: "Объяснение божественной литургии" (М., 1876 и 1887), "Объяснение воскресного всенощного бдения с указанием особенностей бдения праздничного" (М., 1887), "Учение о богослужении православной церкви в вопросах и ответах" (4 вып., М., 1874 - 75; первый выпуск в 1886 году вышел 3-м изд.).


Анстедт Иван Осипович (барон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ансеров Павел Александрович | Антинг Фридрих (Anthing)
Анрикес Бенуа-Луи (Henriquez) | Антип Андреев
Анрепы-Эльмпты (графы и Анрепы дворяне) | Антипин
Анреп-Эльмпт | Антипин Никита
Анреп Василий Константинович (фон) | Антипины (Онтипины)

Анстедт барон (Иван Осипович) - дипломат русской службы, действительный тайный советник, родился 1770 год, умер 1835. Принят из французской (в чине поручика кавалерии) в русскую службу 1789 года 29 мая, по особому высочайшему повелению, и назначен в гребную флотилию, расположенную в финских шхерах. Участвовал с отличием во всех боях ее со шведами, особенно 13 августа 1789 года, заслужив орден Владимира с бантом. 1791 года 11 апреля определен в коллегию иностранных дел 8-м классом и послан в Берлин. В 1794 году участвовал в составлении негоциации для привлечения прусского короля к действиям против французов. В свите короля находился во время похода его в Польшу и в бою при Тыкоцине, был и при взятии Воли. По отступлении прусского короля вел переписку с князьями Репниным и Безбородко . По отречении от престола Станислава Понятовского послан был в составе уполномоченных для обсуждения 3-го раздела Польши и в Варшаве занимался в комиссии для определения долгов короля и польской республики; 1798 года 21 сентября произведен в 6 класс, а 1 января 1801 года назначен советником посольства в Вену, 1803 - 1804 годы был там поверенным в делах. Снова назначен в это звание 1809 год и 15 апреля 1810 года назначен полномочным комиссаром по разграничению владений России с Австрией. Выполнив особое государево поручение в 1811 году, в 1812 - 14 годах находился при государе же, ведя секретную негоциацию с князем Шварценбергом и заключив предварительный трактат с Пруссией, за что произведен в тайные советники и назначен на конгресс в Вену; оттуда послан полномочным министром при германском союзе во Франкфурт на Майне, где находился и в последующие годы.


Антинг Фридрих (Anthing)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анстедт Иван Осипович (барон) | Антип Андреев
Ансеров Павел Александрович | Антипин
Анрикес Бенуа-Луи (Henriquez) | Антипин Никита
Анрепы-Эльмпты (графы и Анрепы дворяне) | Антипины (Онтипины)
Анреп-Эльмпт | Антипов Алексей Иванович

Антинг (Anthing), Фридрих (умер в 1805 году), автор первой биографии Суворова . Родом из Саксен-Кобург-Готы; поступив на русскую военную службу, состоял адъютантом Суворова до 1796 года. При содействии самого фельдмаршала А. собрал материалы о жизни его с юных лет и описал ее до взятия Варшавы. Сочинение А. издано под заглавием "Versuch einer Kriegsgeschichte Suworoffs". Автор плохо справился с своей задачей, допустил немало ошибок и дал довольно бессвязное и бесцветное описание походов и битв. Тем не менее, как произведение очевидца, книга его вызвала значительный интерес и вскоре была переведена на французский, английский и русский языки, на последний - под заглавием "Жизнь и военные деяния генералиссимуса, князя Италийского, графа Суворова-Рымникского" (СПб., 1804).


Антипин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антип Андреев | Антипин Никита
Антинг Фридрих (Anthing) | Антипины (Онтипины)
Анстедт Иван Осипович (барон) | Антипов Алексей Иванович
Ансеров Павел Александрович | Антипов Константин Афанасьевич
Анрикес Бенуа-Луи (Henriquez) | Антипьев Петр Антипьевич

Антипин, сибирский дворянин, из Большерецкого острога в Камчатке; отправился в 1773 году на большой байдаре на дальние Курильские острова для описания их и собрания предметов естественной истории и вообще тамошних произведений, как натуральных, так и выделываемых жителями. Этот подбор предположен был для обогащения натурального кабинета Императорской Академии Наук. А. выполнил возложенное на него поручение с полным успехом; собранная им коллекция была получена в С.-Петербурге, в академии, в начале 1775 года ("СПб. Ведомости", № 17). Дальнейших сведений об А. нет.


Антипин Никита

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антипин | Антипины (Онтипины)
Антип Андреев | Антипов Алексей Иванович
Антинг Фридрих (Anthing) | Антипов Константин Афанасьевич
Анстедт Иван Осипович (барон) | Антипьев Петр Антипьевич
Ансеров Павел Александрович | Антипьев Федор Антипьевич

Антипин (Никита) - московский иконописец из Напрудной слободы; в 1668 году работал стенопись в Савином монастыре. Ср. "Словарь иконописцев русских" Д. Ровинского .


Антипины (Онтипины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антипин Никита | Антипов Алексей Иванович
Антипин | Антипов Константин Афанасьевич
Антип Андреев | Антипьев Петр Антипьевич
Антинг Фридрих (Anthing) | Антипьев Федор Антипьевич
Анстедт Иван Осипович (барон) | Антипьевы (граверы морского ведомства)

Антипины (в старину и Онтипины), русский дворянский род, восходящий к концу XVI века. Родоначальником утвержденных Сенатом А. считается Алексей Емельянович, унаследовавший от отца в 1628 году "в вотчину" поместья в Ряжском (ныне Раненбургском) уезде. Род А. записан в VI часть родословных книг губерний Рязанской и Тамбовской.


Антипов Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антипины (Онтипины) | Антипов Константин Афанасьевич
Антипин Никита | Антипьев Петр Антипьевич
Антипин | Антипьев Федор Антипьевич
Антип Андреев | Антипьевы (граверы морского ведомства)
Антинг Фридрих (Anthing) | Антокольский Марк Матвеевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антипов, Алексей Иванович, горный инженер, родился в 1833 году; по окончании курса в СПб. горном институте А. был командирован вместе с горным инженером Меглицким в Оренбургский край для геогностических исследований. Результатом его работ явилось "Геогностическое описание южной части Уральского хребта" (1857 - 58) и "Характер рудоносности Уральского хребта" ("Горный Журнал", 1860); оба эти труда до сих пор не утратили своего научного значения. А. также составлена "Пластовая карта каменноугольной почвы Области Войска Донского" (на 12 листах, 1870), труд, имевший огромное значение для развития каменноугольной промышленности в Донецком бассейне. В 1857 году А. исследовал Печорский край (см. "Горный журнал", 1858, ч. II). По проектам А. было преобразовано в 1864 - 69 годах горное управление в Донецком бассейне и в 1881 году - в Алтайском и Нерчинском округах. А. издал "Обзор правительственных мероприятий по развитию в России металлической промышленности" (1881). С 1885 года А. состоял членом горного совета и ученого комитета.

См. также статьи:
Россия, разд. Геология .


Антипов Константин Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антипов Алексей Иванович | Антипьев Петр Антипьевич
Антипины (Онтипины) | Антипьев Федор Антипьевич
Антипин Никита | Антипьевы (граверы морского ведомства)
Антипин | Антокольский Марк Матвеевич
Антип Андреев | Антонелли Дмитрий Иванович

Антипов, Константин Афанасьевич, русский композитор. Родился в 1859 году. Музыкальное образование получил в петербургской консерватории, под руководством Римского-Корсакова . Фирмой "Беляев" изданы его оркестровое "Allegro symphonique", фортепианные пьесы (3 этюда, 3 вальса, вариации, прелюдии, 3 романса с сопровождением фортепиано) и другие сочинения.


Антип Андреев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антинг Фридрих (Anthing) | Антипин
Анстедт Иван Осипович (барон) | Антипин Никита
Ансеров Павел Александрович | Антипины (Онтипины)
Анрикес Бенуа-Луи (Henriquez) | Антипов Алексей Иванович
Анрепы-Эльмпты (графы и Анрепы дворяне) | Антипов Константин Афанасьевич

Антип Андреев, московский мещанин, наставник покровской моленной московских поморцев, устроенной Грачовым. Он разошелся с учителями преображенского кладбища и чрезвычайно увеличил число приверженцев своей моленной. Проповедь его о необходимости брака привлекала многих последователей; но в конце его жизни (1827) в моленной возник раздор, и после его смерти (1836) она стала клониться к упадку.


Антипьевы (граверы морского ведомства)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антипьев Федор Антипьевич | Антокольский Марк Матвеевич
Антипьев Петр Антипьевич | Антонелли Дмитрий Иванович
Антипов Константин Афанасьевич | Антоний
Антипов Алексей Иванович | Антоний (Алексей Павлович Храповицкий)
Антипины (Онтипины) | Антоний (архиепископ новгородский)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антипьевы, родные братья, граверы морского ведомства при Екатерине II . Старший, более талантливый, Петр Антипьевич, родился в 1716 году, учился уже в зрелых летах в Академии Художеств. Младший, Федор, родился в 1729 году и жил еще в 1789 году. В 1762 году посещал рисовальные классы Академии Художеств, где обучался у Чемесова . Автор многих портретов-гравюр, исполненных с работ русских портретистов. Особенно удачны гравюры: И.Л. Голенищев-Кутузов (с Рокотова ) и граф Б.П. Шереметев (с И. Аргунова ).

См. также статьи:
Антипьев Петр Антипьевич ;
Антипьев Федор Антипьевич .


Антокольский Марк Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антипьевы (граверы морского ведомства) | Антонелли Дмитрий Иванович
Антипьев Федор Антипьевич | Антоний
Антипьев Петр Антипьевич | Антоний (Алексей Павлович Храповицкий)
Антипов Константин Афанасьевич | Антоний (архиепископ новгородский)
Антипов Алексей Иванович | Антоний (в миру Александр Васильевич Вадковский)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антокольский, Марк Матвеевич (1842 - 1902), известный русский скульптор. Сын бедного трактирщика-еврея; родился в Вильно. Еще мальчиком А. самоучкой рисовал на столе и на стенах. Его отдавали в ученье к разным ремесленникам и, наконец, к резчику по дереву. В 1862 году ему удалось поступить вольноприходящим в Академию Художеств, к профессору Н.С. Пименову , после смерти которого А. перешел под руководство профессора Реймерса . К этому же времени относится сближение А. с Репиным , оказавшим большое влияние на него. В 1864 году А. вырезал из дерева "Еврея портного", за что получил 2-ю серебряную медаль, в 1865 году - из слоновой кости "Скупого" (1 серебряная медаль и стипендия) и "Мальчика, крадущего яблоки"; в 1868 году из воска и дерева А. сделал эскиз "Спор о Талмуде" и, наконец, в продолжение 6 лет (1863 - 1869) лепил из воска композицию "Нападение инквизиции на евреев" и к ней этюд-голову, под названием "Натан-Мудрый". Эта работа, выставленная А. на экзамене, вызвала неудовольствие академических профессоров, и А. уехал в 1868 году в Берлин, где оставался недолго. По возвращении в СПб., А. продолжал работать над "Инквизицией", которая и была выставлена в академии в 1871 году. Отлитая потом из цинка, "Инквизиция" испортилась до такой степени, что А. более никому ее не показывал. В 1870 году А. исполнил "Иоанна Грозного" (один экземпляр в музее Александра III , другой - в Третьяковской галерее). Это произведение вызвало бурю восторгов современников; статьи Тургенева и Стасова в "С.-Петербургских Ведомостях" (1871 год, № 44 и 50) сделали имя А. популярным в России. Статуя была приобретена императором Александром II , и художник получил за нее звание академика (гипсовая копия с "Ивана Грозного" приобретена Кенсингтонским музеем в Лондоне). Будучи уже давно болен, А. в 1872 году был вынужден, для поправления здоровья, поехать сперва в Неаполь, а потом в Рим и Париж. В Риме он исполнил статую "Петра Великого" (1872; находится в Петергофском саду, перед "Монплезиром"), конную фигуру Иоанна III (1872) и "Иисуса перед народом" (1874; находится в музее Александра III). В 1875 году составил проект не приведенного в исполнение памятника Пушкину . В 1878 году А. выставил на Парижской Всемирной выставке значительную часть исполненных им произведений и получил за них высшую награду. В 1880 году в С.-Петербурге была устроена отдельная выставка произведений А., и он получил звание профессора. В том же году он переехал в Париж, где прожил почти безвыездно до конца своей жизни. Здесь он исполнил: "Спинозу" (1881; находится в музее Академии Художеств), "Мефистофеля" (1884), "Ярослава Мудрого" (1889), "Нестора Летописца" (1889) и "Ермака Тимофеевича" (1891; все четыре находятся в музее Александра III). Из этих статуй особенной известностью пользовался в свое время "Мефистофель", которому была посвящена горячая статья К.Д. Кавелина в "Вестнике Европы" (июль, 1889). Вследствие все усиливающейся болезни А. был вынужден с 1897 года часть времени проводить в Италии на Лаго-Маджоре, но все же, главным образом, работал в Париже. Умер в Гамбурге в 1902 году. Кроме вышеупомянутых работ А., из произведений его наиболее известны: "Умирающий Сократ" (1875), "Голова Иоанна Крестителя" (1877; оба в музее Александра III), "Голова Христа" и "Христианская мученица" (оба в Третьяковской галерее). Литература об А. чрезвычайно велика. Самое подробное исследование принадлежит В.В. Стасову ("Марк Матвеевич Антокольский", СПб., 1905). К этой книге приложены перепечатки главнейших статей об А. и его автобиография. Подробные сведения (с указанием библиографии) в I томе "Словаря русских художников" Н.П. Собко и в статье И.Я. Гинцбурга во II томе "Еврейской Энциклопедии" Брокгауза-Ефрона.

См. также статьи:
Ге Николай Николаевич ;
Гинцбург Илья Яковлевич ;
Россия, разд. Ваяние ;
Стасов Владимир Васильевич .


Антонелли Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антокольский Марк Матвеевич | Антоний
Антипьевы (граверы морского ведомства) | Антоний (Алексей Павлович Храповицкий)
Антипьев Федор Антипьевич | Антоний (архиепископ новгородский)
Антипьев Петр Антипьевич | Антоний (в миру Александр Васильевич Вадковский)
Антипов Константин Афанасьевич | Антоний (в миру Александр Иванович Путилов)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антонелли, Дмитрий Иванович (1791 - 1842), портретист и исторический живописец, ученик в Академии Художеств Гр. Ив. Угрюмова . Звание академика получил за портрет ректора скульптуры И.П. Мартоса , находящийся в собрании портретов членов Академии Художеств. Писал образа для церквей, фресковые украшения для комнат Большого царскосельского дворца и прочее.

См. также статьи:
Толль Феликс Густавович .


Антонин (в миру Андрей Иванович Капустин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антонин (в миру Александр Грановский) | Антонов Александр Васильевич
Антоний Стаховский | Антонов Егор Антонович
Антоний Смирницкий | Антонович Афиноген Яковлевич
Антоний Румовский | Антонович Владимир Бонифатьевич
Антоний Радивиловский | Антонович Максим Алексеевич

Антонин, в миру Андрей Иванович Капустин, писатель (1817 - 94). По окончании курса в киевской духовной академии вступил в монашество, был настоятелем русской посольской церкви в Афинах, потом в Константинополе; затем состоял настоятелем русской миссии в Иерусалиме. Главные труды: "О древних христианских надписях в Афинах" (издание Императорского русского археологического общества, СПб., 1874); "Поездка в Румелию" (1865 - 79). Под руководством А. были совершены в Иерусалиме раскопки, описанные им в сочинении "Раскопки на русском месте близ храма Воскресения в Иерусалиме" ("Палестинский сборник", 7 вып., 1883). А. устроил в Иерусалиме музей христианских древностей.


Антонин (в миру Александр Грановский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний Стаховский | Антонин (в миру Андрей Иванович Капустин)
Антоний Смирницкий | Антонов Александр Васильевич
Антоний Румовский | Антонов Егор Антонович
Антоний Радивиловский | Антонович Афиноген Яковлевич
Антоний Подольский | Антонович Владимир Бонифатьевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антонин (в миру Александр Грановский, родился в 1865 году) - епископ нарвский, викарий СПб. епархии, воспитанник киевской духовной академии. Главные труды А.: "Книга пророка Варуха" (СПб., 1902, магистерская диссертация); "Киево-Подольская Успенская соборная церковь" (Киев, 1891).

Назад Вперед


Антоний (преподобный Печерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (имя святых русских) | Антоний (преподобный, Дымский)
Антоний (имя монашествующих) | Антоний (преподобный, Краснохолмский)
Антоний (иеромонах ярославского Спасского монастыря) | Антоний (преподобный, Леохновский)
Антоний (епископ вологодский) | Антоний (преподобный, по месту рождения Римлянин)
Антоний (в язычестве Нежила) | Антоний (преподобный, по основанной им пустыни Заоникийский)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антоний (преподобный Печерский) - см. в статье Антоний (имя святых русских) .

См. также статьи:
Варлаам (преподобный игумен Печерский) ;
Вельяминовы ;
Дамиан .


Антоний (преподобный, по месту рождения Римлянин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (преподобный, Леохновский) | Антоний (преподобный, по основанной им пустыни Заоникийский)
Антоний (преподобный, Краснохолмский) | Антоний (преподобный, Сийский)
Антоний (преподобный, Дымский) | Антоний Амфитеатров
Антоний (преподобный Печерский) | Антоний Бочков
Антоний (имя святых русских) | Антоний Знаменский
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антоний (преподобный, по месту рождения Римлянин) - см. в статье Антоний (имя святых русских) .

См. также статьи:
Андрей (ученик Антония Римлянина) ;
Нил Сорский ;
Нифонт (инок) ;
Россия, разд. История русской литературы (до XVII века) ;
Феоктист (святые православной церкви) .


Антоний (преподобный, Дымский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (преподобный Печерский) | Антоний (преподобный, Краснохолмский)
Антоний (имя святых русских) | Антоний (преподобный, Леохновский)
Антоний (имя монашествующих) | Антоний (преподобный, по месту рождения Римлянин)
Антоний (иеромонах ярославского Спасского монастыря) | Антоний (преподобный, по основанной им пустыни Заоникийский)
Антоний (епископ вологодский) | Антоний (преподобный, Сийский)

Антоний (преподобный, Дымский) - см. в статье Антоний (имя святых русских) .


Антоний (преподобный, Краснохолмский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (преподобный, Дымский) | Антоний (преподобный, Леохновский)
Антоний (преподобный Печерский) | Антоний (преподобный, по месту рождения Римлянин)
Антоний (имя святых русских) | Антоний (преподобный, по основанной им пустыни Заоникийский)
Антоний (имя монашествующих) | Антоний (преподобный, Сийский)
Антоний (иеромонах ярославского Спасского монастыря) | Антоний Амфитеатров

Антоний (преподобный, Краснохолмский) - см. в статье Антоний (имя святых русских) .


Антоний (преподобный, Сийский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (преподобный, по основанной им пустыни Заоникийский) | Антоний Амфитеатров
Антоний (преподобный, по месту рождения Римлянин) | Антоний Бочков
Антоний (преподобный, Леохновский) | Антоний Знаменский
Антоний (преподобный, Краснохолмский) | Антоний Зубко
Антоний (преподобный, Дымский) | Антоний Павлинский
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антоний (преподобный, Сийский) - см. в статье Антоний (имя святых русских) .

См. также статьи:
Филофей (инок) .


Антоний (преподобный, по основанной им пустыни Заоникийский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (преподобный, по месту рождения Римлянин) | Антоний (преподобный, Сийский)
Антоний (преподобный, Леохновский) | Антоний Амфитеатров
Антоний (преподобный, Краснохолмский) | Антоний Бочков
Антоний (преподобный, Дымский) | Антоний Знаменский
Антоний (преподобный Печерский) | Антоний Зубко

Антоний (преподобный, по основанной им пустыни Заоникийский) - см. в статье Антоний (имя святых русских) .


Антоний (преподобный, Леохновский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (преподобный, Краснохолмский) | Антоний (преподобный, по месту рождения Римлянин)
Антоний (преподобный, Дымский) | Антоний (преподобный, по основанной им пустыни Заоникийский)
Антоний (преподобный Печерский) | Антоний (преподобный, Сийский)
Антоний (имя святых русских) | Антоний Амфитеатров
Антоний (имя монашествующих) | Антоний Бочков

Антоний (преподобный, Леохновский) - см. в статье Антоний (имя святых русских) .


Антоний (епископ вологодский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (в язычестве Нежила) | Антоний (иеромонах ярославского Спасского монастыря)
Антоний (в миру Григорий Антонович Рафальский) | Антоний (имя монашествующих)
Антоний (в миру Андрей Иларионов Шутов) | Антоний (имя святых русских)
Антоний (в миру Александр Радонежский) | Антоний (преподобный Печерский)
Антоний (в миру Александр Николаевич Коржавин) | Антоний (преподобный, Дымский)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антоний (епископ вологодский) - см. в статье Антоний (имя святых русских) .

См. также статьи:
Герасим (преподобный болдинский) .


Антоний (в язычестве Нежила)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (в миру Григорий Антонович Рафальский) | Антоний (епископ вологодский)
Антоний (в миру Андрей Иларионов Шутов) | Антоний (иеромонах ярославского Спасского монастыря)
Антоний (в миру Александр Радонежский) | Антоний (имя монашествующих)
Антоний (в миру Александр Николаевич Коржавин) | Антоний (имя святых русских)
Антоний (в миру Александр Иванович Путилов) | Антоний (преподобный Печерский)

Антоний, в язычестве Нежила, мученик, придворный боярин великого князя литовского Ольгерда . Обращен в христианство пресвитером Нестором, духовником супруги Ольгерда, Марии Ярославны, вместе со своим братом Круглецом, во св. крещении Иоанном, и родственником Кумецом, в крещении Евстафием. За исповедание Христа, по наущению языческих жрецов, заключен в темницу и там удавлен 14 апреля 1347 года. За ним последовала мученическая кончина Иоанна и Евстафия. Мощи трех первых мучеников литовских сначала были погребены в виленской церкви св. Николая, а потом перенесены в храм св. Троицы; ныне находятся в подалтарной пещерной церкви виленского монастыря св. Духа. - См. Филарет , "Русские святые"; Барсуков , "Источники русской агиографии".


Антоний (иеромонах ярославского Спасского монастыря)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (епископ вологодский) | Антоний (имя монашествующих)
Антоний (в язычестве Нежила) | Антоний (имя святых русских)
Антоний (в миру Григорий Антонович Рафальский) | Антоний (преподобный Печерский)
Антоний (в миру Андрей Иларионов Шутов) | Антоний (преподобный, Дымский)
Антоний (в миру Александр Радонежский) | Антоний (преподобный, Краснохолмский)

Антоний (иеромонах ярославского Спасского монастыря) - см. в статье Антоний (имя монашествующих) .


Антоний Подольский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний Павлинский | Антоний Радивиловский
Антоний Зубко | Антоний Румовский
Антоний Знаменский | Антоний Смирницкий
Антоний Бочков | Антоний Стаховский
Антоний Амфитеатров | Антонин (в миру Александр Грановский)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антоний Подольский - см. в статье Антоний (имя монашествующих) .

См. также статьи:
Дионисий (в миру Давид Федорович Зобниковский) ;
Наседка Иван Васильевич .


Антоний Радивиловский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний Подольский | Антоний Румовский
Антоний Павлинский | Антоний Смирницкий
Антоний Зубко | Антоний Стаховский
Антоний Знаменский | Антонин (в миру Александр Грановский)
Антоний Бочков | Антонин (в миру Андрей Иванович Капустин)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антоний Радивиловский - см. в статье Антоний (имя монашествующих) .

См. также статьи:
Николай .


Антоний Стаховский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний Смирницкий | Антонин (в миру Александр Грановский)
Антоний Румовский | Антонин (в миру Андрей Иванович Капустин)
Антоний Радивиловский | Антонов Александр Васильевич
Антоний Подольский | Антонов Егор Антонович
Антоний Павлинский | Антонович Афиноген Яковлевич

Антоний Стаховский - см. в статье Антоний (имя монашествующих) .


Антоний Смирницкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний Румовский | Антоний Стаховский
Антоний Радивиловский | Антонин (в миру Александр Грановский)
Антоний Подольский | Антонин (в миру Андрей Иванович Капустин)
Антоний Павлинский | Антонов Александр Васильевич
Антоний Зубко | Антонов Егор Антонович

Антоний Смирницкий - см. в статье Антоний (имя монашествующих) .


Антоний Знаменский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний Бочков | Антоний Зубко
Антоний Амфитеатров | Антоний Павлинский
Антоний (преподобный, Сийский) | Антоний Подольский
Антоний (преподобный, по основанной им пустыни Заоникийский) | Антоний Радивиловский
Антоний (преподобный, по месту рождения Римлянин) | Антоний Румовский

Антоний Знаменский - см. в статье Антоний (имя монашествующих) .


Антоний Бочков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний Амфитеатров | Антоний Знаменский
Антоний (преподобный, Сийский) | Антоний Зубко
Антоний (преподобный, по основанной им пустыни Заоникийский) | Антоний Павлинский
Антоний (преподобный, по месту рождения Римлянин) | Антоний Подольский
Антоний (преподобный, Леохновский) | Антоний Радивиловский
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антоний Бочков - см. в статье Антоний (имя монашествующих) .

См. также статьи:
Игнатий (в миру Дмитрий Александрович Брянчанинов) .


Антоний Амфитеатров

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (преподобный, Сийский) | Антоний Бочков
Антоний (преподобный, по основанной им пустыни Заоникийский) | Антоний Знаменский
Антоний (преподобный, по месту рождения Римлянин) | Антоний Зубко
Антоний (преподобный, Леохновский) | Антоний Павлинский
Антоний (преподобный, Краснохолмский) | Антоний Подольский
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антоний Амфитеатров - см. в статье Антоний (имя монашествующих) .

См. также статьи:
Россия, разд. Богословие .


Антоний Румовский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний Радивиловский | Антоний Смирницкий
Антоний Подольский | Антоний Стаховский
Антоний Павлинский | Антонин (в миру Александр Грановский)
Антоний Зубко | Антонин (в миру Андрей Иванович Капустин)
Антоний Знаменский | Антонов Александр Васильевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антоний Румовский - см. в статье Антоний (имя монашествующих) .

См. также статьи:
Попов Никита Иванович .


Антоний Павлинский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний Зубко | Антоний Подольский
Антоний Знаменский | Антоний Радивиловский
Антоний Бочков | Антоний Румовский
Антоний Амфитеатров | Антоний Смирницкий
Антоний (преподобный, Сийский) | Антоний Стаховский

Антоний Павлинский - см. в статье Антоний (имя монашествующих) .


Антоний (в миру Александр Васильевич Вадковский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (архиепископ новгородский) | Антоний (в миру Александр Иванович Путилов)
Антоний (Алексей Павлович Храповицкий) | Антоний (в миру Александр Николаевич Коржавин)
Антоний | Антоний (в миру Александр Радонежский)
Антонелли Дмитрий Иванович | Антоний (в миру Андрей Иларионов Шутов)
Антокольский Марк Матвеевич | Антоний (в миру Григорий Антонович Рафальский)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антоний, в миру Александр Васильевич Вадковский (родился в 1846 году), духовный писатель и церковный деятель, сын протоиерея Тамбовской губернии. По окончании курса в Казанской духовной академии преподавал в ней гомилетику и пастырское богословие, был инспектором Казанской, затем Санкт-Петербургской духовной академии. В 1887 году А. был назначен ректором Санкт-Петербургской духовной академии с возведением в сан епископа выборгского, викария санкт-петербургской епархии. В 1892 году назначен архиепископом вновь образованной финляндской епархии; с 1898 года - митрополит санкт-петербургский и ладожский, с 1900 года - первенствующий член Святейшего Синода. В 1895 году утвержден Святейшим Синодом в степени доктора церковной истории. В 1893 году А. был назначен председателем комиссии по старокатолическому вопросу, которой были выработаны ответы старокатоликам об условиях соединения восточной и западной церкви. В 1897 году А. был послан представителем от русской церкви в Англию на торжества по случаю юбилея королевы Виктории. Оксфордский и Кембриджский университеты почтили его возведением в степень доктора. В 1906 году А. состоял председателем Высочайше учрежденного при Святейшем Синоде особого присутствия для разработки вопросов, подлежащих рассмотрению всероссийского собора. Описание рукописей соловецкой библиотеки, которым вместе с другими профессорами занимался А. во время пребывания в Казанской духовной академии, а также особый подъем в интересах общества к славянству пред русско-турецкой войной, направили занятия А. в сторону изучения славянского проповедничества, результатом чего было его исследование: "Константин, епископ болгарский, и его Учительное Евангелие", а также издания нескольких поучений Климента Словенского по рукописям соловецкой библиотеки и частью по черновым бумагам Ундольского. Все учено-литературные статьи А., печатавшиеся в "Православном Собеседнике", "Страннике", "Православном Обозрении", изданы отдельной книгой под заглавием: "Из истории христианской проповеди" (СПб., 1892 и 1895), а проповеди и речи, произнесенные им в разных местах и по разным случаям, были собраны под заглавием: "Речи, слова и поучения" (изд. 2-е, СПб., 1901). - См. С. Терновский , "Историческая записка о состоянии Казанской духовной академии после ее преобразования, 1870 - 1892" (Казань, 1892); "Десятилетие на кафедре С.-Петербургской митрополии первосвятителя русской церкви" (СПб., 1909); "Высокопреосвященнейший А., митрополит санкт-петербургский и ладожский" ("Церковный Вестник", 1908, № 51 - 52).

См. также статьи:
Иннокентий (в миру Иван Васильевич Беляев) ;
Мегорский Димитрий Тимофеевич ;
Россия, разд. История русской литературы (библиография) ;
Феодосий Грек ;
Феодосий Печерский ;
Фотий .


Антоний Зубко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний Знаменский | Антоний Павлинский
Антоний Бочков | Антоний Подольский
Антоний Амфитеатров | Антоний Радивиловский
Антоний (преподобный, Сийский) | Антоний Румовский
Антоний (преподобный, по основанной им пустыни Заоникийский) | Антоний Смирницкий

Антоний, Зубко, минский православный архиепископ (1797 - 1884), по происхождению белорус, сын греко-униатского священника. Учился в полоцкой греко-униатской семинарии, в иезуитской академии и в главной семинарии при Виленском университете. Был профессором философии в полоцкой семинарии, затем священником (безженным) полоцкого кафедрального греко-униатского собора и членом полоцкой консистории. Возведенный в сан протоиерея, послан был в 1825 году в Петербург для заседания в римско-католической коллегии по униатскому отделению. В 1827 году открыл в Жировицах семинарию и был в ней ректором. 4 февраля 1834 года хиротонисан во епископа брестского, викария литовской греко-униатской епархии. Был главным сотрудником Иосифа Семашко по преобразованию западнорусской церкви; подписал соборный акт 12 февраля 1839 года о воссоединении с православием. В 1840 году назначен епископом минским и бобруйским. Оставил воспоминания "О греко-униатской церкви в Западном крае", напечатанные и отдельной брошюрой, и статью: "Сходство и разница учения православной и римской церквей", помещенную в "Холмском греко-униатском месяцеслове" за 1868 год.


Антоний (в миру Александр Николаевич Коржавин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (в миру Александр Иванович Путилов) | Антоний (в миру Александр Радонежский)
Антоний (в миру Александр Васильевич Вадковский) | Антоний (в миру Андрей Иларионов Шутов)
Антоний (архиепископ новгородский) | Антоний (в миру Григорий Антонович Рафальский)
Антоний (Алексей Павлович Храповицкий) | Антоний (в язычестве Нежила)
Антоний | Антоний (епископ вологодский)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антоний (в миру Александр Николаевич Коржавин, родился в 1858 году) - епископ тобольский, магистр Московской духовной академии. Труды А.: "Учение об оправдании по символическим книгам лютеран" (Тамбов, 1886); "Акценты в книге псалмов, их происхождение и значение" (М., 1887).

См. также статьи:
Познышев Александр Егорович .


Антоний (в миру Александр Иванович Путилов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (в миру Александр Васильевич Вадковский) | Антоний (в миру Александр Николаевич Коржавин)
Антоний (архиепископ новгородский) | Антоний (в миру Александр Радонежский)
Антоний (Алексей Павлович Храповицкий) | Антоний (в миру Андрей Иларионов Шутов)
Антоний | Антоний (в миру Григорий Антонович Рафальский)
Антонелли Дмитрий Иванович | Антоний (в язычестве Нежила)

Антоний (в миру Александр Иванович Путилов, 1795 - 1865) - игумен Малоярославецкого Николаевского монастыря. Его записка о детстве и отрочестве, письма к брату, отрывки из дневника и некоторые другие документы напечатаны в книге: "Жизнеописание настоятеля Малоярославецкого Николаевского монастыря игумена А." (М., 1870), где помещены и биографические о нем сведения. Некоторые письма А. изданы Оптиной пустынью (М., 1869).


Антоний (в миру Александр Радонежский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (в миру Александр Николаевич Коржавин) | Антоний (в миру Андрей Иларионов Шутов)
Антоний (в миру Александр Иванович Путилов) | Антоний (в миру Григорий Антонович Рафальский)
Антоний (в миру Александр Васильевич Вадковский) | Антоний (в язычестве Нежила)
Антоний (архиепископ новгородский) | Антоний (епископ вологодский)
Антоний (Алексей Павлович Храповицкий) | Антоний (иеромонах ярославского Спасского монастыря)

Антоний (в миру Александр Радонежский, 1808 - 1872) - епископ оренбургский. Напечатал: "Иисус Христос на Голгофе, или Седмь слов на кресте" (М., 1848; 10-е изд., М., 1890); "Иисус Христос в последние дни пред страданиями Своими в Иерусалиме" (Тамбов, 1869).


Антоний (в миру Григорий Антонович Рафальский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (в миру Андрей Иларионов Шутов) | Антоний (в язычестве Нежила)
Антоний (в миру Александр Радонежский) | Антоний (епископ вологодский)
Антоний (в миру Александр Николаевич Коржавин) | Антоний (иеромонах ярославского Спасского монастыря)
Антоний (в миру Александр Иванович Путилов) | Антоний (имя монашествующих)
Антоний (в миру Александр Васильевич Вадковский) | Антоний (имя святых русских)

Антоний (в миру Григорий Антонович Рафальский, умер в 1848 году) - митрополит с.-петербургский, сын священника. Письма А. к родителям и зятю Стефану Скульскому напечатаны в книге Н. Теодоровича : "Волынская духовная семинария" (1901).


Антоний (Алексей Павлович Храповицкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний | Антоний (архиепископ новгородский)
Антонелли Дмитрий Иванович | Антоний (в миру Александр Васильевич Вадковский)
Антокольский Марк Матвеевич | Антоний (в миру Александр Иванович Путилов)
Антипьевы (граверы морского ведомства) | Антоний (в миру Александр Николаевич Коржавин)
Антипьев Федор Антипьевич | Антоний (в миру Александр Радонежский)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антоний (Алексей Павлович Храповицкий), известный церковный деятель и писатель, сын новгородского помещика, военного генерала, героя войны 1877 - 1878 годов. Родился в 1864 году. Воспитанный матерью в церковно-аскетическом духе, он, по окончании курса в гимназии, поступил в Петербургскую духовную академию. К концу 4-го курса принял монашество. Оставленный при академии в качестве профессорского стипендиата, он в то же время исполнял должность помощника инспектора (1885 - 86). В 1886 - 87 году А. был преподавателем гомилетики, литургики и каноники в холмской духовной семинарии. В 1887 году был избран исправляющим должность доцента Петербургской духовной академии по кафедре Св. Писания Ветхого Завета и защитил диссертацию на степень магистра богословия: "Психологические данные в пользу свободы воли и нравственной ответственности" (СПб., 1887, изд. 2-е, 1888). В 1889 году назначен исправляющим должность инспектора Петербургской духовной академии. В 1890 году получил сан архимандрита и ректорство сначала в петербургской духовной семинарии, а через несколько месяцев - в Московской духовной академии. В 1895 году переведен ректором в Казанскую духовную академию. В 1897 году был рукоположен в епископа и в 1900 году сделался епископом уфимским, в 1902 году архиепископом Волынским. - Изданное в Казани в 1900 году полное собрание сочинений А. в 3-х томах позволяет составить о нем, как о писателе, довольно цельное представление. Его скромная по объему философская диссертация тонет в них незаметной и нехарактерной частицей. Факт свободы воли здесь доказывается из данности его в нашем сознании и самосознании. Другой ученой работой А., выросшей из его профессорских занятий, является "Толкование на книгу св. пророка Михея" (СПб., 1891); оно не вошло в собрание сочинений. Отдав дань науке, А. в остальных своих писаниях выступает в типичном облике публициста. Его язык отличается живостью и легкостью, не чуждой по местам резкой развязности. Отзывчивый темперамент, хорошее литературное образование, подвижный ум и проницательность при встречах с людьми дали ему большую власть над духовным студенчеством. Юноши буквально целые годы просиживали у своего неслыханно гостеприимного и ласкового ректора. "Это университет", - восклицает в своих воспоминаниях один из них, - "это древнегреческая академия; здесь среди болтовни и шуток сеются идеи, каждая из которых достойна вырасти в диссертацию". Нередко так и бывало, но гораздо более оттуда вышло юных монахов особого оттенка: А. первый стал оправдывать образ жизни учено-административного монашества, порвавшего связь с монастырским затвором. Богословские воззрения А. вообще не лишены индивидуальности и даже новаторства, вызывающего его в некоторых пунктах даже на прямую полемику с неподвижными ортодоксами (т. I, 73 и сл.; III, 385). Признавая необходимость нравственного объяснения всех церковных догматов, он выкинул знамя борьбы с инославной богословской эрудицией и призвал к созданию оригинального восточного богословия, на основе древних отцов и текста богослужебных книг. Он подчеркнул общественную миссию церкви и, применительно к этой задаче, развил целую систему пастырского душепопечения, приближенного к интересам жизни и к интеллектуальному уровню общества. Общее мировоззрение автора - определенно славянофильское, обостренное принципиальным аскетизмом, доходящим до симпатий монофизитству ("Чем отличается православная вера от западных исповеданий", СПб., 1901, стр. 5 - 6). Неправильно представление о переменах во взглядах архиепископа А. за последнее время. Это - недоразумение многочисленных его учеников, ошибочно отожествлявших свой юношеский гуманизм с славянофильско-аскетическим энтузиазмом своего учителя. На самом деле А., начиная с первых своих литературных выступлений, оставался всегда себе равен. Обстоятельства последних годов побудили его лишь сделать детальные выводы из ранее высказанных принципов. Основные начала мировоззрений архиепископа А. сводятся к следующей простой диаде: "Православная вера есть вера аскетическая", а все мирское строительство около нее принадлежит самодержавному царю православному. Отсюда его идейные враги - все идеологи светской культуры (в числе их оказался и В.С. Соловьев ), интеллигенты ("Слово о страшном суде и о современных событиях", - "Волынские Епархиальные Ведомости" и отдельно, 1905), конституционалисты ("Слово на благодарственном молебне после выборов в третью государственную думу", - "Волынские Епархиальные Ведомости" и отдельно, 1907), Л.Н. Толстой ("Нравственное учение в сочинении Толстого: "Царствие Божие внутри вас пред судом учения Христова", изд. 3-е, М., 1902), римский католицизм - это "злая и душепагубная ересь" ("Окружные послания к духовенству волынской епархии" 1902, 1905, 1906), защитники свободы вероисповеданий ("Заявление о свободе вероисповедания в VI отделе предсоборного присутствия 19 мая 1906", Почаев, 1906). Его друзья - деятели типа К.П. Победоносцева ("Письмо на имя К.П. Победоносцева в начале ноября 1905 года". - "Волынские Епархиальные Ведомости" и отдельно, 1906) и простой русский народ, с его православным "бытом" (Сочинения т. III, стр. 394); "О более близких отношениях к армии пастырей и архипастырей церкви" ("Волынские Епархиальные Ведомости" и отдельно, 1906); "Русскому новобранцу добрая памятка от православного архипастыря" (М., 1909). Архиепископ А. не запятнал себя ни сочувствием еврейским погромам ("Слово о кишиневских событиях", Кишинев, 1903, и Одесса, 1903), ни оправданием смертной казни с христианской точки зрения (Сочинения, т. III, стр. 216 - 217). - Из других сочинений А. выдаются еще: "Беседа христианина с магометанином об истине Св. Троицы" ("Волынские Епархиальные Ведомости" и отдельно, 1903); "Нравственный смысл основных христианских догматов" (Вышний Волочек, 1906); "О православном пастырстве" (М., 1906); "Сын человеческий" ("Богословский Вестник", № 11, 1903). Много проповедей и статей его напечатано в "Волынских Епархиальных Ведомостях", "Церковных Ведомостях", "Миссионерском Обозрении" и "Колоколе". А. Карташев.

См. также статьи:
Коновалов Димитрий Григорьевич ;
Толстой Лев Николаевич .


Антоний (в миру Андрей Иларионов Шутов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (в миру Александр Радонежский) | Антоний (в миру Григорий Антонович Рафальский)
Антоний (в миру Александр Николаевич Коржавин) | Антоний (в язычестве Нежила)
Антоний (в миру Александр Иванович Путилов) | Антоний (епископ вологодский)
Антоний (в миру Александр Васильевич Вадковский) | Антоний (иеромонах ярославского Спасского монастыря)
Антоний (архиепископ новгородский) | Антоний (имя монашествующих)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антоний, в миру Андрей Иларионов Шутов (1800 - 81), старообрядческий архиепископ. Родился в православной крестьянской семье. Обратясь в федосеевство, был казначеем на Преображенском кладбище. В 1850 году Шутов ушел с Преображенского кладбища в беспоповщинскую обитель, устроенную в Пруссии. В Черниговских слободах, в Злынском беспоповщинском монастыре, Шутов принял монашество с именем А. В прусской обители настоятель принял А. недружелюбно, и он удалился в Австрию. В Белой Кринице А. был перемазан в поповщину и затем, в 1853 году, там же возведен в архиепископа владимирского. Инок Павел Белокриницкий рассчитывал на то, что за А. перейдут в поповщину многие федосеевцы; архиепископство дали А. в тех видах, чтобы подчинить ему Софрония. Ни то, ни другое достигнуто не было. Софроний встретил А. как своего личного врага и составил план особой иерархии, с патриархом во главе. А. написал послание, где обличал деяния Софрония. Сохраняя отчасти свои прежние убеждения, А. воспрещал попам приносить на литургии просфору за царя, требовал признания Аввакума, Лазаря, Никиты и других святыми страстотерпцами, заставлял перекрещивать младенцев, крещенных по какому-нибудь случаю православными священниками. В первое время своего архиепископства А. открывал одну за другой епархии: саратовскую, пермскую, казанскую, кавказскую, коломенскую, балтскую. В начале 1860 года он стал именоваться архиепископом московским и всея России. Это стремление А. к преобладанию вызвало сильное неудовольствие. А. почти 20 лет считался главой окружнической партии, хотя совсем не разделял выраженных в "Окружном послании" мнений (см. Белокриницкая иерархия): он всегда был готов отказаться от "Послания" и делал многократные попытки приобрести этой ценой мир с противоокружниками. Это было причиной продолжительной борьбы его с Пафнутием казанским, представителем партии окружников. О жизни А. до возведения его в архиереи см. "Воспоминания" архимандрита Павла (напечатаны сначала в "Братском Слове" за 1883 год, № 1; вошли в 3-й том его "Полного собрания сочинений") и жизнеописание А., составленное Онисимом Швецовым (в "Братском Слове", 1883 и 1898, II). "Письма" А. напечатаны в III выпуске "Переписки раскольнических деятелей" (М., 1899). - Ср. М. Монастырев "Исторический очерк австрийского священства после Амвросия" (Казань, 1878); проф. Н. Субботин "История так называемого Австрийского или Белокриницкого священства" (М., 1899); его же "Материалы для истории так называемой Австрийской или Белокриницкой иерархии" (М., 1899).

См. также статьи:
Антонов Егор Антонович ;
Пафнутий Шикин ;
Швецов Онисим Васильевич .


Антоний

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антонелли Дмитрий Иванович | Антоний (Алексей Павлович Храповицкий)
Антокольский Марк Матвеевич | Антоний (архиепископ новгородский)
Антипьевы (граверы морского ведомства) | Антоний (в миру Александр Васильевич Вадковский)
Антипьев Федор Антипьевич | Антоний (в миру Александр Иванович Путилов)
Антипьев Петр Антипьевич | Антоний (в миру Александр Николаевич Коржавин)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антоний, архимандрит Муромского Спасского монастыря, расколоучитель XVII века, близкий к первым деятелям раскола. Он писал о перстосложении и послал челобитную царю Алексею Михайловичу с указаниями на неверности в исправлении книг при Никоне , прибавляя, что те, кто не в силах обличить неверности, ссылаются на царя, "яко у царя тако поют". Вызванный на суд собора 1666 года, А. принес покаяние, но был сослан для исправления в Кириллов-Белозерский монастырь.

См. также статьи:
Геронтий Кургановский ;
Филофей (Лещинский) .


Антоний (архиепископ новгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (Алексей Павлович Храповицкий) | Антоний (в миру Александр Васильевич Вадковский)
Антоний | Антоний (в миру Александр Иванович Путилов)
Антонелли Дмитрий Иванович | Антоний (в миру Александр Николаевич Коржавин)
Антокольский Марк Матвеевич | Антоний (в миру Александр Радонежский)
Антипьевы (граверы морского ведомства) | Антоний (в миру Андрей Иларионов Шутов)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антоний, архиепископ новгородский в последних годах XII или в первых XIII века. Происходил из знатного рода, пострижен в 1190-х годах преподобным Варлаамом Хутынским . Будучи еще мирянином, как светский паломник, нося тогда имя Добрыни Андрейковича, отправился в Царьград и к Святым местам и оставил после себя весьма любопытные записки о своем путешествии. По возвращении выбран вместо изгнанного владыки Митрофана архиепископом новгородским (1212); с 1219 года, по восстановлении предшественника, удалился в Перемышль-Галицкий на епископство, в 1225 вновь восстановлен, в 1228 удалился на Хутынь, где умер 8 октября 1233 года. В своих записках он помещает все, "что поразило его любопытство"; в особенности же важно его описание Софийского собора и сокровищ, которые потом были расхищены крестоносцами. Сличение сказания Антония о Софийском храме с другими описаниями этого храма от времени взятия Константинополя латынянами и более раннего удостоверяет еще более его важность; из всех до сих пор найденных описаний этого знаменитого храма - после описаний Прокопия и Павла Силенциария - до разграбления его западными христианами, одна только книга Константина Порфирородного, "Eyesis tes Basileios ta xeos" (греч.), может сравниться с записками А. по богатству представленного в ней исторически-археологического материала. Существуют два списка этого путешествия: один в 1834 году найден П.М. Строевым в сборнике XV - XVI века и издан П.И. Савваитовым , второй же находится в сборнике XVII века, названном "Собранием древних рукописей" и принадлежащем Копенгагенской библиотеке; он издан И.И. Срезневским в "Сведениях и заметках о малоизвестных и неизвестных памятниках" под заглавием "Сказание о Софийском храме Царя-града в XII веке".

См. также статьи:
Арсений (архиепископ новгородский) ;
Лопарев Хрисанф Мефодиевич ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Ярослав II Всеволодович (Феодор) .


Антонович Афиноген Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антонов Егор Антонович | Антонович Владимир Бонифатьевич
Антонов Александр Васильевич | Антонович Максим Алексеевич
Антонин (в миру Андрей Иванович Капустин) | Антонович Платон Александрович
Антонин (в миру Александр Грановский) | Антоновский Александр Петрович
Антоний Стаховский | Антоновский Юлий Михайлович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антонович, Афиноген Яковлевич, экономист. Родился в 1848 году. Образование получил на юридическом факультете университета св. Владимира. Был профессором политической экономии, статистики и законоведения в ново-александрийском институте сельского хозяйства и лесоводства; позже читал полицейское право в Киевском университете. Его магистерская диссертация - "Теория ценностей" (Варшава, 1877), докторская - "Теория бумажно-денежного обращения и государственные кредитные билеты" (1883). Другие его труды: "Основания политической экономии" (Варшава, 1879), "Курс политической экономии" (Киев, 1886) и "Курс государственного благоустройства" (Киев, 1890). В 1887 - 92 годах А. издавал "Киевское Слово", газету умеренно-консервативную. С 1893 по 1895 год был товарищем министра финансов, затем состоял членом совета министерства народного просвещения. В своих трудах придерживается направления более практического, чем научного, избегая касаться наиболее важных и жгучих вопросов. Социальные проблемы кажутся А. "выдумкой каких-то всеобщих организаторов и преобразователей". Специальную литературу за последние 20 - 30 лет он совсем игнорирует, оставаясь верным старым учебникам.

См. также статьи:
Гаккебуш Михаил Михайлович ;
Гедимин (Гедымин) .


Антонович Владимир Бонифатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антонович Афиноген Яковлевич | Антонович Максим Алексеевич
Антонов Егор Антонович | Антонович Платон Александрович
Антонов Александр Васильевич | Антоновский Александр Петрович
Антонин (в миру Андрей Иванович Капустин) | Антоновский Юлий Михайлович
Антонин (в миру Александр Грановский) | Антонолини Фердинандо
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антонович, Владимир Бонифатьевич, южнорусский историк. Родился в 1834 году (по другим сведениям в 1830 году), в дворянской, хотя и безземельной, семье Киевской губернии. Учился в одесской 2-й гимназии (жил в пансионе Джидая, оказавшего благотворное влияние на его умственное развитие) и в Киевском университете, сначала на медицинском факультете (по окончании которого в 1854 году служил недолго врачом в Киевской губернии), потом на историко-филологическом. По окончании его (1860), одновременно с преподавательской (кратковременной) деятельностью в средних учебных заведениях, А. (под влиянием профессоров Максимовича и Иванишева ) посвятил себя учено-издательской работе в киевском центральном архиве и киевской археографической комиссии. Эта работа, продолжавшаяся почти всю его жизнь, стояла в тесной связи с его исторической научно-литературной деятельностью, доставившей ему сперва (1870) доцентуру в Киевский университет (после защиты магистерской диссертации: "Последние времена казачества на правой стороне Днепра"), а потом (1878) и ординарную профессуру (после защиты докторской диссертации: "Очерк истории великого княжества Литовского до смерти Ольгерда"). Профессором Киевского университета А. оставался до самой смерти своей (8 марта 1908 года), лишь за несколько лет перед тем прекратив чтение лекций. Он издал девять томов архива юго-западной России, содержащих в себе акты, относящиеся ко внутренней южнорусской жизни, по преимуществу к истории казачества, а также длинный ряд других источников южнорусской истории (отдельными изданиями и в исторических журналах). На основании по преимуществу им самим открытых материалов им написан целый ряд научных исследований, отличающихся новизной фактического материала, самостоятельностью общего научного построения и всегда присущим ему стремлением к уразумению основных культурных особенностей внутренней малорусской исторической жизни ("О происхождении шляхетских родов в юго-западной России", 1867 год; "О городах в юго-западном крае", 1869 год; "О крестьянах", 1870 год; "О промышленности юго-западного края в XVIII веке", 1874 год; "Об унии и состоянии православной церкви с половины XVII века до конца XVIII столетия", 1871 год; "О гайдамачестве", 1876 год и другие). А. отдавался также в сильной мере этнографическим и археологическим работам. Из этнографических работ его особенно известны: "Исторические песни малорусского народа" (изданные вместе с Драгомановым ), превзошедшие своей полнотой и тщательностью научной обработки все, что было о них дотоле напечатано, и "Акты о колдовстве" и основанное на них историческое исследование о нем. А. можно назвать отцом научной малороссийской археологии. Он совершил множество археологических экскурсий в разные области южной Руси, произвел множество археологических раскопок, на основании их составил целый ряд рефератов (для археологических съездов) и исследований о находящихся на южнорусской территории курганах, городищах, пещерах каменного века, скальных пещерах, произведениях бронзового века, монетных кладах и т. п. Предметом особого научно-исторического и археологического интереса был для А. Киев с его окрестностями. Археологический и нумизматический кабинеты Киевского университета трудами А. возведены в перворазрядные этого рода учреждения. Им же составлены археологические карты Киевской и Волынской губерний. Археологические данные А. стремился сделать существенно-важным источником для воспроизведения древнейшей нашей исторической жизни. Он обладал редкой способностью зажигать и поддерживать в своих университетских учениках огонь высшего научного воодушевления. Его учениками еще на университетской скамье начата и потом написана история всех почти южно- и западнорусских земель, каждой в отдельности. Не менее десятка его учеников давно уже составили себе солидное научное имя. Научно-общественное влияние А. не ограничилось одними его ближайшими учениками. Хотя он не принадлежал к числу практических общественных деятелей, но на самой научной его работе, хотя и строго-объективной, живой общественный его интерес всегда заметно отражался. А. всегда был, особенно в среднюю, цветущую пору своей жизни, средоточием той части малорусской интеллигенции, у которой научное увлечение шло рука об руку с национальным. Это последнее им понималось и признавалось как культурное по преимуществу, сообразно с теми киевскими кирилло-мефодиевскими идеями более раннего периода, под знаменем которых он первоначально выступил на научно-общественное поприще. - См. "Записки Наукового Товариства Шевченко", 1909, кн. III; "Журнал Министерства Народного Просвещения", 1908, XV. Проф. П. Жукович.

См. также статьи:
Василенко Николай Прокофьевич ;
Войшелк ;
Гедимин (Гедымин) ;
Гонта Иван ;
Грушевский Михаил Сергеевич ;
Доманицкий Василий Николаевич ;
Драгоманов Михаил Петрович ;
Евнутий (или Явнутий) ;
Кейстут ;
Кистяковский Александр Федорович ;
Литвин (Михалон) ;
Мазепа Иван Степанович ;
Максимович Михаил Александрович ;
Многогрешный Демьян Игнатьевич ;
Наливайко ;
Ольгерд ;
Поповичи ;
Россия, разд. История Малороссии ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Россия в археологическом отношении ;
Сакович Касьян ;
Труш Иван ;
Ханенко Михаил Степанович ;
Чубинский Павел Платонович .


Антонович Максим Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антонович Владимир Бонифатьевич | Антонович Платон Александрович
Антонович Афиноген Яковлевич | Антоновский Александр Петрович
Антонов Егор Антонович | Антоновский Юлий Михайлович
Антонов Александр Васильевич | Антонолини Фердинандо
Антонин (в миру Андрей Иванович Капустин) | Антонский-Прокопович Антон Антонович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антонович, Максим Алексеевич, известный в 60-х годах XIX столетия критик. Родился в 1835 году в Харьковской губернии, происходит из духовного звания. Образование получил в харьковской семинарии и Петербургской духовной академии. Поместив в 1859 году в "Современнике" (№ 10) статью "Что иногда открывается в либеральных фразах", посвященную книге Щапова : "О русском расколе старообрядства", А. сразу сделался одним из ближайших сотрудников журнала, помещая в нем сначала статьи и заметки о книгах по философии, затем ряд обширных критических статей. Из них большой шум произвела статья об "Отцах и детях" Тургенева - "Асмодей нашего времени" (1862). В романе Тургенева А. увидел злое и вредное высмеивание молодого поколения и с крайней резкостью напал на автора, не видя в его произведении даже никаких художественных достоинств. В 1861 - 1862 годах А. помещал также популярные статьи по естественным наукам в "Народном Чтении", сотрудничал в 1861 - 1863 годах в "Энциклопедическом словаре" П.Л. Лаврова , а в 1863 году вел политический отдел в "Очерках" Г.З. Елисеева . До самого запрещения "Современника" в 1865 году А. был одним из самых ближайших сотрудников его, напечатав множество статей: в 1864 году - "Московские Ведомости" и "Голос" (№ 1), "Современные романы" (о "Взбаламученном море" Писемского и "Призраках" Тургенева, № 4), "Летний литературный сезон" (№ 7), в 1865 году - "Добросовестные мыслители и недобросовестные журналисты" (№ 2), "Промахи" (№ 2 и 4), "Современная эстетическая теория" (№ 3), "Лжереалисты" (№ 7), "Надежды и опасения" (№ 8), "Суемудрие дня" (№ 10) и другие. Наибольшее внимание обращали на себя своей резкостью "Литературные мелочи", которые были подписаны псевдонимом "Посторонний Сатирик" и тянулись в нескольких книжках "Современника" за 1864 - 1865 годы. Отрицательно относясь к целому ряду писателей, А. особенно нападал на "Русское Слово" и его руководителей, Писарева и Зайцева , а также на "Время" и "Эпоху", где писал Страхов . После запрещения "Современника" А. занялся переводом естественнонаучных книг. В 1869 году А. вновь появляется в литературе, поместив несколько статей в "Космосе" и выпустив вместе с Ю.Г. Жуковским "Материалы для характеристики русской литературы. Литературные объяснения с Некрасовым". В этой книге А. с чрезвычайной резкостью выступил против своего недавнего соратника и единомышленника Некрасова , не пожалев темных красок для его обрисовки. Книга вызвала горячую полемику. После этого А. надолго сходит с критической арены и отдается естествознанию, в частности - геологии. Критическая деятельность А. возобновляется лишь во второй половине 1870-х годов. В 1875 - 1876 годах в "Тифлисском Вестнике" (изд. Николадзе ) появились "Петербургские письма" А., в которых он обрушивался на тогдашнюю литературу, особенно на "Отечественные Записки". В 1878 году А. недолго занимал место первого критика в "Слове". В том же году он напечатал в "Горном журнале": "Ледниковая гипотеза и ледниковые явления в Финляндии и Повенецком уезде". В 1881 году А. снова выступил как критик в "Новом Обозрении", которое просуществовало короткое время. В 1883 году А. поступил на службу в Государственный банк. За последние 30 лет А. напечатал: "Ледниковые следы на острове Гохланде" (Протоколы VI съезда естествоиспытателей 1882 год), "По поводу книги Шрадера "Сравнительное языковедение и первобытная история" ("Русская Мысль", 1887, № 12), большое исследование "Чарльз Дарвин и его теория" (СПб., 1896), "Воспоминания по поводу чествования Белинского" ("Русская Мысль", 1898, № 12), "Арест Чернышевского" ("Былое", 1906, № 3), по поводу статьи Русанова о "Лаврове" ("Былое", 1907, № 4), "Материалы для биографии Чернышевского" ("Минувшие Годы", 1908, № 5 - 6); "Из воспоминаний о Чернышевском" ("Труды Императорского Вольного Экономического Общества", 1910 год, № 1). А. принадлежит длинный ряд переводов по естествознанию, истории, философии и социальным наукам. Работы А. по геологии имеют научную ценность (см. Чернышев , "Материалы для изучения девонских отложений"). В первой книжке журнала: "Современник", основанного в 1911 году Амфитеатровым и другими писателями, А. поместил статью литературного содержания. - Ср.: Венгеров , "Критико-биографический словарь", т. I. А. Фомин.

См. также статьи:
Благосветлов Григорий Евлампиевич ;
Жуковский Юлий Галактионович ;
Некрасов Николай Алексеевич ;
Писемский Алексей Феофилактович ;
Пыпин Александр Николаевич ;
Рождественский Иван Александрович ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Россия, разд. Философия ;
Тургенев Иван Сергеевич ;
Чернышевский Николай Гаврилович .


Антонович Платон Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антонович Максим Алексеевич | Антоновский Александр Петрович
Антонович Владимир Бонифатьевич | Антоновский Юлий Михайлович
Антонович Афиноген Яковлевич | Антонолини Фердинандо
Антонов Егор Антонович | Антонский-Прокопович Антон Антонович
Антонов Александр Васильевич | Антропов Алексей Петрович

Антонович (Платон Александрович) родился 1812, умер 8 декабря 1883 года, воспитывался в Московском университете, но, не кончив курса, послан нижним чином в армию. Кровью заслужив чин прапорщика (1839 год), А., способности которого были рано замечены начальством, сделан правителем канцелярии начальника Черноморской береговой линии и сохранял эту должность при четырех начальниках (Раевском, Анрепе, Будберге и Серебрякове). В 1853 году керченский градоначальник, в 1861 генерал-майор, градоначальник Одессы, с 1866 по 1880 - попечитель киевского учебного округа.


Антоновский Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антонович Платон Александрович | Антоновский Юлий Михайлович
Антонович Максим Алексеевич | Антонолини Фердинандо
Антонович Владимир Бонифатьевич | Антонский-Прокопович Антон Антонович
Антонович Афиноген Яковлевич | Антропов Алексей Петрович
Антонов Егор Антонович | Антропов Василий Ионич

Антоновский (Александр Петрович) - певец (бас), родился в 1864 году; музыкальное образование получил в московской консерватории. В 1886 году дебютировал на сцене Большого московского театра в роли мельника в "Русалке". Пел на частных сценах Киева, Харькова, Одессы и Москвы, а с 1900 года поет в с.-петербургском Мариинском театре.


Антоновский Юлий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоновский Александр Петрович | Антонолини Фердинандо
Антонович Платон Александрович | Антонский-Прокопович Антон Антонович
Антонович Максим Алексеевич | Антропов Алексей Петрович
Антонович Владимир Бонифатьевич | Антропов Василий Ионич
Антонович Афиноген Яковлевич | Антропов Лука Николаевич

Антоновский, Юлий Михайлович, писатель и переводчик. Родился в 1857 году. Окончил Императорское училище правоведения; состоит мировым судьей в С.-Петербурге. Ему принадлежат лучшие переводы Ницше; его перевод "Так говорил Заратустра" выдержал 4 издания (4-е, СПб., 1911). Кроме того, А. перевел "Ценность жизни" (2 издания), "Великие люди в литературе" и некоторые другие сочинения Дюринга, "Сущность христианства" Фейербаха и др. Написал "Джордано Бруно", для издания Павленкова "Жизнь замечательных людей" (СПб., 1891).


Антонов Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антонин (в миру Андрей Иванович Капустин) | Антонов Егор Антонович
Антонин (в миру Александр Грановский) | Антонович Афиноген Яковлевич
Антоний Стаховский | Антонович Владимир Бонифатьевич
Антоний Смирницкий | Антонович Максим Алексеевич
Антоний Румовский | Антонович Платон Александрович

Антонов, Александр Васильевич, (1825 - 92), поэт-самоучка из купеческой семьи, уроженец Рязани; был рязанским городским головой. Им изданы "Стихотворения" (1864), "Басни и эскизы" (пять изданий 1861 - 78), драма "Конец - делу венец" и ряд од, посвященных Высочайшим особам.


Антонов Егор Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антонов Александр Васильевич | Антонович Афиноген Яковлевич
Антонин (в миру Андрей Иванович Капустин) | Антонович Владимир Бонифатьевич
Антонин (в миру Александр Грановский) | Антонович Максим Алексеевич
Антоний Стаховский | Антонович Платон Александрович
Антоний Смирницкий | Антоновский Александр Петрович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антонов, Егор Антонович (умер в 1901 году), миссионер, борец с расколом, крестьянин Тверской губернии. Перейдя в австрийское согласие, принимал деятельное участие в пропаганде; вернувшись, под влиянием архимандрита Павла Прусского , в православие, подал Антонию Шутову вопросы о церкви и иерархии, неоднократно потом издававшиеся братством св. Петра Митрополита. Написал еще: "Ответы на сто пять вопросов, сочиненных старообрядцами австрийского согласия" (М., 1892); "Рассмотрение изданной поповцами Австрийского согласия книги: "Разбор ответов на сто пять вопросов" (вып. I, М., 1899; вып. II, М., 1901); "Воспоминания о жизни в расколе и обращении в православие" (М., 1897); "Разбор Швецовских "показаний", что якобы православная Греко-российская церковь погрешила противу святого Евангелия" (М., 1893); "О сущности и свойствах церкви Христовой" (изд. 2-е, М., 1902) и др. - Ср. "Памяти почившего миссионера" ("Миссионерское Обозрение", 1901, август).

См. также статьи:
Шишков Петр Алексеевич .


Антонолини Фердинандо

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоновский Юлий Михайлович | Антонский-Прокопович Антон Антонович
Антоновский Александр Петрович | Антропов Алексей Петрович
Антонович Платон Александрович | Антропов Василий Ионич
Антонович Максим Алексеевич | Антропов Лука Николаевич
Антонович Владимир Бонифатьевич | Антропов Николай Петрович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антонолини, Фердинандо, композитор, придворный капельмейстер (умер в 1824 году). Ему вместе с отцом принадлежит музыка поставленных на русской столичной сцене опер: "Карачун, или Старинные диковинки" (СПб., 1805), "Ломоносов, или Рекрут стихотворец" (Опера-водевиль, в сотрудничестве с Керцелли, СПб., 1814), "Желтый Карло" (СПб., 1815), "Криспин в Серале", "Мирослава, или Костер смерти" (СПб., 1827). Им написана также оратория "Страшный суд", а вместе с Кавосом оперы "Жар-птица" и "Семела, или Мщение Юноны" (1818).

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Антонский-Прокопович Антон Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антонолини Фердинандо | Антропов Алексей Петрович
Антоновский Юлий Михайлович | Антропов Василий Ионич
Антоновский Александр Петрович | Антропов Лука Николаевич
Антонович Платон Александрович | Антропов Николай Петрович
Антонович Максим Алексеевич | Антроповы (А.П., Н.П., В.И., Л.Н.)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антонский-Прокопович (Антон Антонович) - заслуженный профессор и бывший ректор Московского университета, член многих ученых обществ, родился в Малороссии; сын священника, получил образование в киевской академии, откуда перешел в 1782 году в Московский университет, где слушал лекции на медицинском и философском факультетах. В 1784 году произведен бакалавром учительского института, в 1787 году определен секретарем по делам университета при кураторе Мелиссино . С этого года начинается его многолетняя, плодотворная педагогическая деятельность при университетском благородном пансионе, где он читал с 1787 года, в течение 15 лет, естественную историю, с 1791 года был инспектором, а с 1818 - 1824 год директором этого учебного заведения и, стоя во главе его, не щадил ни трудов, ни усилий, чтобы поставить пансион на высокую степень совершенства, и привлек в него лучшие преподавательские силы из профессоров Московского университета; труды его на пользу этого заведения не прошли бесследно, и списки университетского пансиона украшены именами многих лиц, прославившихся впоследствии на разных поприщах. Помимо своей деятельности при университетском пансионе, составившей главную задачу его жизни, А. занимает весьма почетное и видное место, как профессор Московского университета. В 1788 году он был сделан адъюнктом, заняв кафедру энциклопедии и естественной истории, и первый начал читать эту науку в университете на русском языке. С того же года он издавал (1788 - 1792 год): "Магазин натуральной истории, физики и химии", всего 10 томов, был некоторое время смотрителем ботанического сада, в 1790 году избран экстраординарным профессором натуральной истории, а в 1794 году ординарным профессором; в 1804 году получил кафедру сельского хозяйства и минералогии, которую занимал по 1818 год. С 1807 года был избираем шесть раз деканом физико-математического факультета, а с 1818 - 1826 год был ректором университета. С 1795 года был цензором книг, печатаемых в университетской типографии, в 1803 году назначен членом цензурного комитета. За свою долголетнюю профессорскую деятельность неоднократно получал разные отличия и ордена и в 1818 году утвержден в звании заслуженного профессора. Умер 6 июля 1848 года. Литературная деятельность А. была обращена главным образом на педагогические предметы; таковы его: "Чтения для сердца и разума", учебные пособия, изданные им для воспитанников университетского пансиона, и речи, произнесенные им на актах в университете и на торжественных собраниях "Общества любителей русской словесности", коего он был председателем и душой всех его занятий и заседаний с 1811 года; "О начале и успехах наук, в особенности естественной истории" (1788 год); рассуждение "О воспитании", считавшееся в свое время образцовым по классическому слогу; "О преимуществах и недостатках российского языка" (1811 год).

См. также статьи:
Шевырев Степан Петрович .


Антропов Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антонский-Прокопович Антон Антонович | Антропов Василий Ионич
Антонолини Фердинандо | Антропов Лука Николаевич
Антоновский Юлий Михайлович | Антропов Николай Петрович
Антоновский Александр Петрович | Антроповы (А.П., Н.П., В.И., Л.Н.)
Антонович Платон Александрович | Анучин Дмитрий Гаврилович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антропов Алексей Петрович - см. в статье Антроповы (А.П., Н.П., В.И., Л.Н.) .

См. также статьи:
Вишняков Иван ;
Россия, разд. Архитектура, живопись и гравирование .


Антропов Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антропов Лука Николаевич | Антроповы (А.П., Н.П., В.И., Л.Н.)
Антропов Василий Ионич | Анучин Дмитрий Гаврилович
Антропов Алексей Петрович | Анучин Дмитрий Николаевич
Антонский-Прокопович Антон Антонович | Анфал Никитин (Айфал)
Антонолини Фердинандо | Анфилоговы

Антропов Николай Петрович - см. в статье Антроповы (А.П., Н.П., В.И., Л.Н.) .


Антропов Василий Ионич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антропов Алексей Петрович | Антропов Лука Николаевич
Антонский-Прокопович Антон Антонович | Антропов Николай Петрович
Антонолини Фердинандо | Антроповы (А.П., Н.П., В.И., Л.Н.)
Антоновский Юлий Михайлович | Анучин Дмитрий Гаврилович
Антоновский Александр Петрович | Анучин Дмитрий Николаевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антропов Василий Ионич - см. в статье Антроповы (А.П., Н.П., В.И., Л.Н.) .

Назад Вперед


Антропов Лука Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антропов Василий Ионич | Антропов Николай Петрович
Антропов Алексей Петрович | Антроповы (А.П., Н.П., В.И., Л.Н.)
Антонский-Прокопович Антон Антонович | Анучин Дмитрий Гаврилович
Антонолини Фердинандо | Анучин Дмитрий Николаевич
Антоновский Юлий Михайлович | Анфал Никитин (Айфал)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антропов Лука Николаевич - см. в статье Антроповы (А.П., Н.П., В.И., Л.Н.) .

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Федотова Гликерия Николаевна .


Анучин Дмитрий Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антроповы (А.П., Н.П., В.И., Л.Н.) | Анучин Дмитрий Николаевич
Антропов Николай Петрович | Анфал Никитин (Айфал)
Антропов Лука Николаевич | Анфилоговы
Антропов Василий Ионич | Анфим
Антропов Алексей Петрович | Анфимов Яков Афанасьевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анучин, Дмитрий Гаврилович, генерал от инфантерии, военный писатель (1833 - 1900). Окончил курс наук в Императорской военной академии; был радомским губернатором, затем генерал-губернатором Восточной Сибири (1880 - 84), в конце жизни - сенатором. Во время турецкой кампании (1877 - 78) состоял заведующим гражданской частью при главнокомандующем. Учено-литературные труды А. - по истории Кавказа и пугачевщины, статистические и военные - помещались в "Инженерном Журнале", "Русском Инвалиде", "Военном Сборнике", "Артиллерийском Журнале", "Современнике", "Современном Слове", "Кавказце" и других изданиях. В "Голосе" за 1863 - 64 годы печатались его корреспонденции с театра военных действий против польских повстанцев. Наиболее ценная, основанная на архивных данных статья его о военных действиях на Кавказе - "Поход в 1846 году в Дарго" (в "Военном Сборнике", 1859 год). Большое в свое время значение имела его работа: "Перевозка войск по железным дорогам" (1858), одновременно с которой он составил и "Карту сообщений Европейской России", с объяснительным текстом, в течение почти 20 лет печатавшуюся в "Памятной Книжке Главного Штаба". В исследованиях о пугачевщине А. пользовался рукописными материалами военно-учебного архива ("Первые успехи Пугачева и экспедиция Кара", "Действия Бибикова в Пугачевщину", "Участие Суворова в усмирении Пугачевщины и поимка Пугачева", "Второе появление Пугачева и разорение Казани", "Граф Панин, усмиритель Пугачевщины" и др.). В бытность радомским губернатором, А. издал на основании официальных, малодоступных материалов "Очерки экономического положения крестьян в губерниях Царства Польского" (1875). В 1884 - 1885 годах при его участии и под его руководством вышли в свет 8 томов "Сборника главнейших официальных документов по управлению Восточной Сибирью" (здесь все архивные данные, касающиеся Камчатки, Приамурья, Командорских островов, преобразования общественного управления государственных крестьян Восточной Сибири, вопроса о переселениях, горной и соляной промышленности и т. п.). В "Русской Старине" после смерти А. была напечатана в 1902 году его статья, изданная и отдельно: "Монастырская реформа в Царстве Польском".

См. также статьи:
Россия, разд. Военные науки ;
Россия, разд. Статистика .


Анучин Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анучин Дмитрий Гаврилович | Анфал Никитин (Айфал)
Антроповы (А.П., Н.П., В.И., Л.Н.) | Анфилоговы
Антропов Николай Петрович | Анфим
Антропов Лука Николаевич | Анфимов Яков Афанасьевич
Антропов Василий Ионич | Анцев Михаил Васильевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анучин, Дмитрий Николаевич, географ, антрополог и этнограф. Родился 27 августа 1843 года. Окончил курс естественного отделения физико-математического факультета в Московском университете в 1867 году, где работал, главным образом, по зоологии. В 1875 году опубликовал большую работу "Материалы для антропологии Восточной Азии. I. Племя айнов" (в "Известиях" Общества любителей естествознания, антропологии и этнографии) и вскоре затем был командирован Московским университетом за границу. Здесь он пробыл до весны 1879 года, занимаясь изучением антропологии и этнографии в Париже и других городах Западной Европы. В 1880 году А. защитил в Москве магистерскую диссертацию на тему: "О некоторых аномалиях человеческого черепа, преимущественно в их распространении по расам", после чего был избран доцентом по кафедре антропологии (основанной незадолго до того при Московском университете на частные средства). В 1884 году получил кафедру географии и этнографии, сохранив за собой и преподавание антропологии. В 1886 - 89 годах им был опубликован ряд работ, в том числе: "О географическом распределении роста мужского населения в России", "Лук и стрелы", "О древних искусственно-деформированных черепах, найденных в России", "Отчет о поездке в Дагестан" и др., что послужило основанием к удостоению его Московским университетом звания доктора географии honoris causa. А. впервые организовал в России университетское преподавание антропологии, этнографии и географии и устроил при Московском университете обширный Антропологический музей (с отделами этнографии и доисторической археологии). Рядом с университетом А. с 1875 года работает в Обществе любителей естествознания, этнографии и антропологии, где он занимал разные должности, а с 1890 года состоит бессменным президентом Общества. При этом Обществе было устроено в 1890 году Географическое отделение, избравшее А. своим председателем и издающее с 1894 года журнал "Землеведение", редактируемый А. При Антропологическом отделе того же Общества, в память 25-летия деятельности в нем А., был основан в 1900 году "Русский Антропологический Журнал". Деятельное участие принимал также А. с 1876 года в Императорском московском археологическом Обществе, в котором с 1888 года он состоит бессменным товарищем председателя. В 1896 году А. был назначен ординарным академиком Императорской Академии Наук, но в 1898 году оставил эту должность и был тогда же избран почетным членом академии. Состоит заслуженным профессором Московского университета и почетным членом многих русских и заграничных ученых обществ, а также одним из издателей и редакторов московской газеты "Русские Ведомости". А. напечатал до 300 статей как в специальных, так и в других повременных изданиях; важнейшие из них: "Сани, ладьи и кони, как принадлежности похоронного обряда" ("Древности", т. XIV, 1890), "К истории ознакомления с Сибирью до Ермака" (там же); "Рельеф поверхности Европейской России в последовательном развитии о нем представлений" ("Землеведение", 1895), "К вопросу о диких лошадях и об их приручении в России" ("Журнал Министерства Народного Просвещения", 1896), "Верхневолжские озера и верховья Западной Двины" ("Труды экспедиции по исследованию источников главных рек Европейской России", 1897), "К истории искусства и верований у Приуральской чуди" ("Материалы по археологии восточных губерний", М., 1899), "Япония и японцы" ("Землеведение", 1904 - 1906) и др. В 1909 году А. был избран председателем XII съезда русских естествоиспытателей и врачей и при открытии его произнес речь: "Русская наука и съезды естествоиспытателей". Много статей по антропологии помещено им в 82-томном "Энциклопедическом Словаре" Брокгауза-Ефрона.

См. также статьи:
Бранденбург Николай Ефимович ;
Забелин Иван Егорович ;
Миклуха-Маклай Николай Николаевич ;
Модестов Василий Иванович ;
Россия, разд. География ;
Россия, разд. Россия в археологическом отношении ;
Сабанеев Леонид Павлович .


Анфал Никитин (Айфал)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анучин Дмитрий Николаевич | Анфилоговы
Анучин Дмитрий Гаврилович | Анфим
Антроповы (А.П., Н.П., В.И., Л.Н.) | Анфимов Яков Афанасьевич
Антропов Николай Петрович | Анцев Михаил Васильевич
Антропов Лука Николаевич | Анциферов Константин Дмитриевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анфал, Айфал Никитин - новгородский боярин, изменивший Великому Новгороду, поселившись с братьями в Двинской земле, он сделался приверженцем московского великого князя Василия Дмитриевича . Разбитый новгородцами, спасся бегством, разбойничал по Каме и Волге и был убит в Вятке Россохиным, таким же, как и он, новгородским беглецом, ушкуйцем-повольником.

См. также статьи:
Иосиф Филиппович (Есип) .


Анфилоговы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анфал Никитин (Айфал) | Анфим
Анучин Дмитрий Николаевич | Анфимов Яков Афанасьевич
Анучин Дмитрий Гаврилович | Анцев Михаил Васильевич
Антроповы (А.П., Н.П., В.И., Л.Н.) | Анциферов Константин Дмитриевич
Антропов Николай Петрович | Анцифоровы

Анфилоговы (в старину также Анпилоговы и Онпилоговы), русский дворянский род, ведущий начало от Василия Дмитриевича А., "записанного по городу Орлу московского стола в десятках". Род А. записан в VI часть родословной книги Курской губернии.


Анфимов Яков Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анфим | Анцев Михаил Васильевич
Анфилоговы | Анциферов Константин Дмитриевич
Анфал Никитин (Айфал) | Анцифоровы
Анучин Дмитрий Николаевич | Анцыферов Алексей Николаевич
Анучин Дмитрий Гаврилович | Анцыфоров Данило

Анфимов, Яков Афанасьевич, невропатолог, родился в 1852 году. Окончил курс естественных наук в Петербургском университете; позже получил степень доктора медицины; был приват-доцентом военно-медицинской академии и экстраординарным профессором Томского университета; с 1894 года - ординарным профессором Харьковского университета по кафедре нервных и душевных болезней. Главные ученые труды: "К вопросу о болезни Morvan'a" ("Вестник психиатрии и невропатологии", ч. IX); "К вопросу об электровозбудимости нервно-мышечного аппарата у душевно- и нервнобольных" ("Вестник психиатрии", 1889); "Сознание и личность при душевных болезнях"; "Психофизиология речи"; "Словесная слепота"; "Периодическая усталость и периодические психозы"; "Волчий голод"; "О невритах, полиневритах и восходящем параличе Landry в связи с учением о невронах" ("Труды харьковского медицинского общества", 1897).


Анцев Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анфимов Яков Афанасьевич | Анциферов Константин Дмитриевич
Анфим | Анцифоровы
Анфилоговы | Анцыферов Алексей Николаевич
Анфал Никитин (Айфал) | Анцыфоров Данило
Анучин Дмитрий Николаевич | Анчиц Владислав

Анцев, Михаил Васильевич, русский композитор. Родился в 1865 году в Смоленске. В 1894 году окончил петербургскую консерваторию по классам Римского-Корсакова и Иогансена. Преподаватель музыки и хорового пения в учебных заведениях г. Витебска. Изданы его литургия для смешанного хора, светские хоры, романсы, пьесы для фортепиано, брошюра: "Краткие сведения для певцов-хористов" и "Методическая хрестоматия".


Анциферов Константин Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анцев Михаил Васильевич | Анцифоровы
Анфимов Яков Афанасьевич | Анцыферов Алексей Николаевич
Анфим | Анцыфоров Данило
Анфилоговы | Анчиц Владислав
Анфал Никитин (Айфал) | Анштетт Иоганн-Протасий (Anstett)

Анциферов, Константин Дмитриевич (1840 - 96), криминалист. Был товарищем прокурора окружного суда (во Владимире и Петербурге), прокурором (в Курске), членом судебной палаты (в Москве), товарищем обер-прокурора уголовного кассационного департамента и, наконец, председателем департамента варшавской судебной палаты. Преподавал уголовное право в Московском университете. В специально-юридической и в общей печати поместил ряд статей, из которых составился "Сборник статей и заметок по уголовному праву и судопроизводству", изданный юридическим обществом при СПб. университете, под наблюдением В.М. Володимирова и А.Ф. Кони (СПб., 1898).


Анцифоровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анциферов Константин Дмитриевич | Анцыферов Алексей Николаевич
Анцев Михаил Васильевич | Анцыфоров Данило
Анфимов Яков Афанасьевич | Анчиц Владислав
Анфим | Анштетт Иоганн-Протасий (Anstett)
Анфилоговы | Апега Магакия (Абега)

Анцифоровы (в старину и Онцыфоровы), древнейший русский дворянский (боярский) род, происходящий от новгородского посадника Михаила Михайловича (1273). При великом князе Иоанне IV А. были переведены в московские области; около половины XVII столетия один из них, Дорофей, владел большим поместьем в Орловском уезде; потомки его, продав имение в 1701 году, записывались потом в посадские люди, а позже и в купеческое звание, и восстановили свое дворянство только по Высочайшему повелению 1823 года. Род А. записан в VI часть родословной книги Орловской губернии. Из этой фамилии были новгородскими посадниками: Михайло Михайлович в 1273 и 1274 годах; сын его, Юрий Михайлович (Мишинич) - в 1290 году; Варфоломей Юрьевич - в 1331 году; Матвей Варфоломеевич - в 1345 году. Брат последнего, Лука (умер в 1342 году), имел сына Онцыфора Лукича, бывшего посадником в 1350 году. От него-то потомки и приняли фамилию Онцыфоровых. Некоторые потомки его были также новгородскими посадниками. Один из Онцыфоровых, Яков Иванович, поручился в 1571 году в 50 рублях по боярине князе Иване Федоровиче Мстиславском. Семь Анцыфоровых владели населенными владениями в 1699 году.


Анцыферов Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анцифоровы | Анцыфоров Данило
Анциферов Константин Дмитриевич | Анчиц Владислав
Анцев Михаил Васильевич | Анштетт Иоганн-Протасий (Anstett)
Анфимов Яков Афанасьевич | Апега Магакия (Абега)
Анфим | Апехтины

Анцыферов, Алексей Николаевич, экономист. Родился в 1867 году; окончил курс в Московском университете (по юридическому факультету). Защитив магистерскую диссертацию: "Кооперация в сельском хозяйстве Германии и Франции" (1-е изд., Воронеж, 1907; 2-е изд., там же, 1909), назначен исправляющим должность экстраординарного профессора Харьковского университета по кафедре статистики. Читает частный курс по сельскохозяйственной кооперации; состоит профессором харьковских высших женских курсов и лектором Московского городского университета имени Шанявского, по курсу сельскохозяйственной кооперации. Много лет работал в воронежском земстве в качестве уездного и губернского гласного. С 1910 года А. состоит гласным харьковской городской думы. Другие его труды: "Das Branntweinmonopol in Russland" (Иена, 1901); "Аренда крестьянских душевых наделов и ее значение" (М., 1902); "Мелкий кредит, его организация и значение в России" (Харьков, 1903); "La loi russe du 7 juin 1904 sur les institutions de credit populaire" (Ментона, 1905); "Курс элементарной статистики", ч. I (1-е изд., Харьков, 1908; 2-е изд., 1910, пособие к лекциям); "Памяти Александра Ивановича Чупрова" (совместно с профессором Левитским , Харьков, 1909).


Анцыфоров Данило

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анцыферов Алексей Николаевич | Анчиц Владислав
Анцифоровы | Анштетт Иоганн-Протасий (Anstett)
Анциферов Константин Дмитриевич | Апега Магакия (Абега)
Анцев Михаил Васильевич | Апехтины
Анфимов Яков Афанасьевич | Аплечеевы

Анцыфоров (Данило) - сибирский служилый человек, находившийся в команде, взбунтовавшейся при покорении Камчатки (1711) и убившей начальника края Миронова и своего командира Атласова . А. принял начальство над командой, умертвил присланного вновь командира Чирикова, но затем принес повинную, разбил камчадалов, обложил их ясаком, но вскоре был с своей дружиной сожжен авачинцами.


Анчиц Владислав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анцыфоров Данило | Анштетт Иоганн-Протасий (Anstett)
Анцыферов Алексей Николаевич | Апега Магакия (Абега)
Анцифоровы | Апехтины
Анциферов Константин Дмитриевич | Аплечеевы
Анцев Михаил Васильевич | Аполловы

Анчиц (Владислав) - известный польский литератор, поэт и драматический писатель, родился в Вильно, умер 1883 год в Кракове. Из поэтических его произведений самым знаменитым является небольшой, но полный силы и вдохновения стих "Tyrteusz" (1862), который считается одним из драгоценных произведений польской литературы. Другим характером отличаются драматические пьесы А., сюжеты которых он брал из народной жизни. Весьма популярны следующие пьесы: "Chlopi i Arystokraci" (1851), "Lobzowianie" (1856), "Emigracia chlopska" (1876) и "Flisacy". Кроме того, А. редактировал один народный и один детский журнал.


Анштетт Иоганн-Протасий (Anstett)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анчиц Владислав | Апега Магакия (Абега)
Анцыфоров Данило | Апехтины
Анцыферов Алексей Николаевич | Аплечеевы
Анцифоровы | Аполловы
Анциферов Константин Дмитриевич | Аполлос (в миру Алексеев)

Анштетт (Anstett), Иоганн-Протасий, русский дипломат (1766 - 1835), сын страсбургского адвоката. Состоял при русском посольстве в Вене. В 1812 году назначен директором дипломатической канцелярии при армии Кутузова . Заключил с прусским генерал-лейтенантом фон Лоттум конвенцию в г. Калише. Содействовал, вместе с Нессельроде , заключению Рейхенбахского договора 15 июня 1813 года и присутствовал в качестве уполномоченного от России на конгрессе в Праге. На венском конгрессе 1814 - 15 годов А. принимал участие в трудах некоторых комиссий. Во время последнего похода против Наполеона, в 1815 году, А., вместе с Канкриным , занимался заключением дополнительной к Калишской конвенции, затем следовал за армией в Париж и принимал участие в заключенной там, 20 ноября 1815 года, конвенции относительно оккупационной армии. С 1818 года был чрезвычайным послом России при Германском союзе.


Анфим

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анфилоговы | Анфимов Яков Афанасьевич
Анфал Никитин (Айфал) | Анцев Михаил Васильевич
Анучин Дмитрий Николаевич | Анциферов Константин Дмитриевич
Анучин Дмитрий Гаврилович | Анцифоровы
Антроповы (А.П., Н.П., В.И., Л.Н.) | Анцыферов Алексей Николаевич

Анфим, старообрядческий архиерей, сначала московский колодник, бежавший к старообрядцам и надеявшийся получить посвящение от другого лжеархиерея Афиногена. После разных приключений он вызвал сомнение в своем сане и в 1758 году был утоплен в Днестре казаками.


Апега Магакия (Абега)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анштетт Иоганн-Протасий (Anstett) | Апехтины
Анчиц Владислав | Аплечеевы
Анцыфоров Данило | Аполловы
Анцыферов Алексей Николаевич | Аполлос (в миру Алексеев)
Анцифоровы | Аполлос (в миру Андрей Дмитриевич Байбаков)

Апега (или Абега) Магакия - армянский монах, живший в XIII веке, написавший историю монголов от их нашествия до 1272 года. Эту историю Броссе перевел на французский язык и напечатал в своих "Additions a l'histoire de la Georgie" (СПб., 1851).


Апехтины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апега Магакия (Абега) | Аплечеевы
Анштетт Иоганн-Протасий (Anstett) | Аполловы
Анчиц Владислав | Аполлос (в миру Алексеев)
Анцыфоров Данило | Аполлос (в миру Андрей Дмитриевич Байбаков)
Анцыферов Алексей Николаевич | Аполлос (в миру Иван Егорович Беляев)

Апехтины, дворянский род, восходящий к концу XVII века и записанный в VI часть родословных книг Казанской и Симбирской губерний.


Аплечеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апехтины | Аполловы
Апега Магакия (Абега) | Аполлос (в миру Алексеев)
Анштетт Иоганн-Протасий (Anstett) | Аполлос (в миру Андрей Дмитриевич Байбаков)
Анчиц Владислав | Аполлос (в миру Иван Егорович Беляев)
Анцыфоров Данило | Аполлос (имя духовных писателей)

Аплечеевы (в старину и Оплечеевы), дворянский род, восходящий к началу XVII века и записанный в VI часть родословных книг губерний Новгородской и Саратовской. - Петр Андреевич А. (родился в 1769 году) занимался переводами для печати. В 6-й части общего гербовника российских дворянских родов сказано об этой фамилии, что "фамилии Аплечеевых многие в древние времена служили российскому престолу дворянские службы в разных чинах и жалованы от государей поместьями. Происшедший от сего рода Михайло Дмитриев Аплечеев написан в списку (1634) 7142 года в числе дворян и детей боярских и верстан поместным окладом".


Аполловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аплечеевы | Аполлос (в миру Алексеев)
Апехтины | Аполлос (в миру Андрей Дмитриевич Байбаков)
Апега Магакия (Абега) | Аполлос (в миру Иван Егорович Беляев)
Анштетт Иоганн-Протасий (Anstett) | Аполлос (имя духовных писателей)
Анчиц Владислав | Апостол Даниил Павлович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аполловы (в старину Опалевы, Опаловы), русский дворянский род, ведущий начало с конца XV века, когда Никита Семенович Опалов владел поместьем в Бежецкой пятине. Михайло Опалев убит в сражении с татарами на р. Свияге в 1547 году и имя его вписано, вместе с другими, в синодик московского Успенского собора на вечное поминовение. Замятня Опалев был городничим в Полоце в 1577 году. Зебстрий Опалев имел двух сыновей, Григория и Василия, приставших в Новгороде к шведской партии принца Карла-Густава. В 1611 году они вступили в шведскую службу, а в 1631 году 13 сентября причислены королем Густавом-Адольфом к шведскому дворянству: Григорий под именем Apollof, а Василий под именем Zebstrieff. Григорий от брака с Аграфеной Феодоровной Аминовой (см. Аминовы ) имел дочь Александру, бывшую в замужестве за Семеном Кузьмичем Калитиным, и трех сыновей, служивших в шведском войске офицерами. Один из них, Иван, был подполковником и комендантом в Ниеншанце (Шлиссельбург), Петр был капитаном, а Василий - ротмистром и комендантом в Копорье.

Назад Вперед


Аполлос (в миру Алексеев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аполловы | Аполлос (в миру Андрей Дмитриевич Байбаков)
Аплечеевы | Аполлос (в миру Иван Егорович Беляев)
Апехтины | Аполлос (имя духовных писателей)
Апега Магакия (Абега) | Апостол Даниил Павлович
Анштетт Иоганн-Протасий (Anstett) | Апостолы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аполлос (в миру Алексеев) - см. в статье Аполлос (имя духовных писателей) .

См. также статьи:
Никон - патриарх Московский (в миру Никита Минич) .


Аполлос (в миру Андрей Дмитриевич Байбаков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аполлос (в миру Алексеев) | Аполлос (в миру Иван Егорович Беляев)
Аполловы | Аполлос (имя духовных писателей)
Аплечеевы | Апостол Даниил Павлович
Апехтины | Апостолы
Апега Магакия (Абега) | Апостолы-Кегич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аполлос (в миру Андрей Дмитриевич Байбаков) - см. в статье Аполлос (имя духовных писателей) .

См. также статьи:
Россия, разд. История всеобщей литературы .


Аполлос (в миру Иван Егорович Беляев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аполлос (в миру Андрей Дмитриевич Байбаков) | Аполлос (имя духовных писателей)
Аполлос (в миру Алексеев) | Апостол Даниил Павлович
Аполловы | Апостолы
Аплечеевы | Апостолы-Кегич
Апехтины | Аппельрот Г.Я.

Аполлос (в миру Иван Егорович Беляев) - см. в статье Аполлос (имя духовных писателей) .


Апостол Даниил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аполлос (имя духовных писателей) | Апостолы
Аполлос (в миру Иван Егорович Беляев) | Апостолы-Кегич
Аполлос (в миру Андрей Дмитриевич Байбаков) | Аппельрот Г.Я.
Аполлос (в миру Алексеев) | Апраксин Александр Дмитриевич
Аполловы | Апраксин Николай Петрович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Апостол, Даниил Павлович, малороссийский гетман (1654 - 1734). Отец его, Павел Ефремович, был миргородским полковником (1659, 1660, 1671 - 1673, 1676 - 1678 годы). А. с 1682 года также состоял миргородским полковником. Мазепа , достигши гетманства, преследовал А. как приверженца Самойловича и лишил его звания, но не надолго: в 1693 году он снова является миргородским полковником. Посланный вместе с другими полковниками преследовать Петрика - войскового канцеляриста, бежавшего в Крым и объявившего себя гетманом, - А. боролся с ним успешно в продолжение трех лет и не раз разбивал его. Во время первого Азовского похода овладел турецкими крепостями близ устья Днепра. В 1696 году А. и гадячский полковник Борухович разбили на Ворскле крымского хана, снова ворвавшегося в Украину вместе с Петриком, который в этом сражении был убит. В 1701 году, будучи наказным гетманом, А. под начальством Шереметева участвовал в походе на Лифляндию и в победе при Эрестфере. В 1704 году А. отправлен в Польшу с 3000 казаков на помощь королю Августу; действовал там успешно, но вскоре самовольно вернулся на Украину, так как не выносил строгостей Паткуля . В 1706 году А. был разбит шведами под Клецком. Привлеченный к делу Кочубея и Искры, А. был оправдан Мазепой, который писал о нем Петру : "А. породы волошской, человек от отца заслуженный в войске, воин добрый, из всех полковников давнейший, старейший, знатный, заслуживший честь и любовь от всех полков". Когда Мазепа присоединился к шведскому королю, А. находился при нем, но затем написал поздравление новому гетману, Скоропадскому , прося его ходатайствовать за него перед царем. В 1722 году А. отправлен с 10000 казаков в Персию, но через год А. получил поручение охранять границу от татар и запорожцев. По возвращении был вызван в Петербург, где судились Полуботок и украинские старшины, протестовавшие против новых порядков, вводимых Петром на Украине. Екатерина I простила старшин, но велела им, в том числе и А., жить в Петербурге. Когда Петр II возвратил казакам право избрания гетмана, А. был радой выбран на эту должность в Глухове 1 октября 1727 года. А. отговаривался старостью (70 лет), но затем согласился быть гетманом. Избрание его, по-видимому, состоялось по желанию правительства. Сын А., Павел, был послан заложником в Петербург. Сам А. был милостиво принят Петром II и из Москвы привез утвержденные государем статьи, по которым восстановлены прежнее выборное управление, суд, войсковой скарб, уничтожены подати, наложенные малороссийской коллегией. Анна Иоанновна также относилась к А. и к Украине благосклонно. Умер А. в с. Сорочинцах, где проводил последние годы жизни, занимаясь разведением садов. - У А. было два сына: 1) Павел, избранный миргородским полковником в день избрания отца в гетманы, и 2) Петр, лубенский полковник с 1728 года, весьма образованный; он был в числе депутатов, поздравлявших императрицу Елизавету с восшествием на престол. Дочь гетмана, Марфа Даниловна, была замужем за сыном Кочубея, Василием Васильевичем, полковником полтавским. Род А. прекратился (см. Апостолы ).

См. также статьи:
Анна Иоанновна ;
Горленко Дмитрий Лазаревич ;
Иоасаф (епископ белгородский) ;
Кандыба Андрей ;
Милорадовичи ;
Россия, разд. История Малороссии ;
Россия, разд. Хронология по русской истории ;
Ханенко Николай Данилович .


Апостолы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апостол Даниил Павлович | Апостолы-Кегич
Аполлос (имя духовных писателей) | Аппельрот Г.Я.
Аполлос (в миру Иван Егорович Беляев) | Апраксин Александр Дмитриевич
Аполлос (в миру Андрей Дмитриевич Байбаков) | Апраксин Николай Петрович
Аполлос (в миру Алексеев) | Апраксин Петр Матвеевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Апостолы. Фамилия Апостол молдавского происхождения. Павел Апостол, из молдавских бояр, поселился в Малороссии при гетмане Богдане Хмельницком . Был полковником Миргородским и гетманом Малороссийским, умер 1668 год. Потомки его занимали разные должности в Малороссии. Последним генеральным хорунжим был Данило Петрович Апостол (в 1762 году). Его жена была племянницей графов Разумовских, одна из сестер Данилы Петровича была замужем за генерал-майором Матвеем Артамоновичем Муравьевым, сыну которого, Ивану Матвеевичу , дозволено именоваться (императором Александром I ) Муравьевым-Апостолом. Со смертью его сыновей фамилия А. в 1886 году передана его правнуку, Владимиру Владимировичу Коробьину-Муравьеву-Апостолу, сыну его внучки, Екатерины Илларионовны Бибиковой (по мужу Коробьиной), мать которой была Екатерина Ивановна Муравьева-Апостол. В. Р-в.

См. также статьи:
Апостол Даниил Павлович .


Апостолы-Кегич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апостолы | Аппельрот Г.Я.
Апостол Даниил Павлович | Апраксин Александр Дмитриевич
Аполлос (имя духовных писателей) | Апраксин Николай Петрович
Аполлос (в миру Иван Егорович Беляев) | Апраксин Петр Матвеевич
Аполлос (в миру Андрей Дмитриевич Байбаков) | Апраксин Степан Федорович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Апостолы-Кегич, старинный дворянский род, один из представителей которого, Филипп Петрович А., был полковником в ландмилицком курском полку в 1716 году и владел поместьями в Сумском уезде. Род А.-Кегич записан в VI часть родословных книг Харьковской, Курской и Полтавской губерний.

Назад Вперед


Аппельрот Г.Я.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апостолы-Кегич | Апраксин Александр Дмитриевич
Апостолы | Апраксин Николай Петрович
Апостол Даниил Павлович | Апраксин Петр Матвеевич
Аполлос (имя духовных писателей) | Апраксин Степан Федорович
Аполлос (в миру Иван Егорович Беляев) | Апраксин Федор Матвеевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аппельрот (Г.Я.) - педагог-писатель конца пятидесятых годов, ратовавший за новые, сравнительно с институтскими, начала женского образования и о развитии в народе грамотности. Статьи его об этих вопросах помещались в "Отечественных Записках" (1858), "Русской Беседе" (1857) и т. д.

Назад Вперед


Апраксин Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аппельрот Г.Я. | Апраксин Николай Петрович
Апостолы-Кегич | Апраксин Петр Матвеевич
Апостолы | Апраксин Степан Федорович
Апостол Даниил Павлович | Апраксин Федор Матвеевич
Аполлос (имя духовных писателей) | Апраксины

Апраксин, Александр Дмитриевич, беллетрист. Родился в 1851 году. Воспитывался в училище правоведения и 1-й военной гимназии. Служил в кавалерии, долго жил за границей. Участвовал в "Наблюдателе", "Русском Вестнике", "С.-Петербургских Ведомостях", "Биржевых Ведомостях", почти во всех московских газетах и во многих других периодических изданиях. В своих романах и повестях обнаруживает знание жизни и нравов большого света. Отдельно вышли, между прочим, "Алзаковы" (СПб., 1888), "Дело чести" (1889), "Каин и Авель" (1889), "Дорогою ценой" (1890), "Рука об руку" (1891), "Без основ" (1891), "Мелкие люди - мелкие страсти" (1891), "На волоске" (1891), "Больное место" (М., 1896), "Тяжкие миллионы" (М., 1897), "Ловкачи" (1898), "Светлые дни" (1898), "Баловни судьбы" (1899), "Добрый гений" (СПб., 1900), "Разлад" (СПб., 1900) и несколько сборников рассказов.


Апраксин Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апраксин Александр Дмитриевич | Апраксин Петр Матвеевич
Аппельрот Г.Я. | Апраксин Степан Федорович
Апостолы-Кегич | Апраксин Федор Матвеевич
Апостолы | Апраксины
Апостол Даниил Павлович | Апраксины (П.М., С.Ф., Ф.М.)

Апраксин, Николай Петрович (1847 - 1907), протоиерей, сын священника. Окончил курс в Санкт-Петербургской духовной академии; был последовательно настоятелем русской церкви в Праге, Женеве и Баден Бадене. Изучив чешский язык, А. издал в переводе на чешский язык: "Литургии св. Василия Великого и Иоанна Златоустого" (Прага, 1885 - 88), "Краткий христианский катехизис" (Прага, 1887), "Пространный христианский катехизис православно-кафолической церкви" (Прага, 1887), "Молитвы православного христианина" (Прага, 1888), "Канон св. Андрея Критского" и др. Большое значение имеет издание всего Нового Завета на церковнославянском и чешском языках в двух выпусках, напечатанных в Петербурге в 1892 и 1897 годах. В основу чешского текста был положен старый перевод "Чешских братьев" (XVI век), сверенный с греческим оригиналом, исправленный и по возможности сближенный с текстом церковнославянским. - См. проф. А. Пономарев , "Протоиерей Н. П. А." ("Церковный Вестник", 1907, № 49); И. П., "Памяти почившего почетного члена Санкт-Петербургской духовной академии протоиерея Н. П. А." ("Церковный Вестник", 1907, № 51 - 52); "Отчет о состоянии Санкт-Петербургской духовной академии за 1907 год" (СПб., 1908).


Апраксины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апраксин Федор Матвеевич | Апраксины (П.М., С.Ф., Ф.М.)
Апраксин Степан Федорович | Апраксины-Вердеревские
Апраксин Петр Матвеевич | Апрелева Елена Ивановна (псевдоним Ардов)
Апраксин Николай Петрович | Апрелевы
Апраксин Александр Дмитриевич | Апсит Иекабс (Apsischu Jehkabs, Апсишу)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Апраксины, графы и дворяне (в старину писались Опраксины). В 1371 году, по сказаниям древних родословных книг, к великому князю Олегу Рязанскому выехали из Большой орды два знаменитые мужа: Салхомир или Солохмир и Евдуган (от Едугана произошли Хитровы) Мирославичи. Солохмир принял св. крещение и был назван Иваном. Великий князь Олег Иванович отдал за него в супружество сестру свою, Анастасию Ивановну, и пожаловал ему несколько вотчин. У Солохмира был правнук Андрей Иванович, прозванием Опракса, от которого и начали писаться сперва Опраксины, а потом А. Сыновья Андрея Опраксы или Апраксы, Ерофей-Ярец и Прокопий, при великом князе московском Иоанне III перешли из Рязани в Москву. Матвей Прокофьевич А. был убит при взятии Казани; имя его вписано в синодик московского Успенского собора для вечного поминовения. Также пали в разное время на поле битвы сыновья его Богдан и Степан Матвеевичи, племянник его Андрей Андреевич и др. А. были стольниками и боярами. Возвышение рода их последовало с того времени, когда Марфа Матвеевна А., дочь стольника Матвея Васильевича, сделалась супругой овдовевшего царя Феодора Алексеевича . Старший из ее братьев - Петр Матвеевич А. (см.), боярин, сенатор, президент юстиц-коллегии, в 1710 году (23 февраля) был возведен в графское Российской империи достоинство; вскоре были возведены в графство и его братья - Феодор Матвеевич , генерал-адмирал, умерший в 1728 году бездетным (см.), и Андрей Матвеевич, генерал-майор и обер-шенк. Сын его, генерал-поручик Федор Андреевич (1703 - 1754), от брака с графиней Александрой Михайловной Шереметевой (1710 - 1750) имел пятерых сыновей и трех дочерей. Род графов А. записан в V часть родословных книг губерний: Орловской, Курской, Владимирской и С.-Петербургской. От второго внука Андрея Ивановича Опраксы, Ивана Матвеевича Темного, происходит дворянский род А., записанный в VI часть родословных книг губерний: Симбирской и С.-Петербургской. В роде их наиболее известны: Степан Федорович (1702 - 1760), генерал-фельдмаршал (см.), и сын его Степан Степанович (1756 - 1827), генерал от кавалерии.

См. также статьи:
Бороздин Константин Матвеевич ;
Марфа Матвеевна ;
Ратаевы ;
Хитрово .


Арсений Грек

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (преподобный, родом из Ржева-Владимирова) | Арсений Мацеевич
Арсений (преподобный Коневский) | Арсений Сатановский
Арсений (преподобный Комельский) | Арсений Суханов
Арсений (католикос грузинский) | Арсеньев Александр Васильевич
Арсений (имя духовных писателей и проповедников) | Арсеньев Илья Александрович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсений, Грек, справщик богослужебных книг XVII века, приехавший в Москву в 1649 году вместе с патриархом иерусалимским Паисием. По показаниям, данным самим А. (по поводу следственного о нем дела), он родился в турецком городе Трикале и учился грамматике, риторике и философии в Венеции и Риме. Заподозренный, что, в бытность его в Риме, он перешел в католичество или униатство, А. был сослан в Соловки. Через три года А. был освобожден, и в 1652 году Никон сделал его справщиком и переводчиком богослужебных книг. А. перевел "Скрижаль", сочинение инока Иоанна Нафанаила, объясняющее литургию и церковные обряды (напечатано в 1655 году с предисловием Епифания Славинецкого ); "Анфологион" (Цветословие), описание житий великомученицы Екатерины, великомучеников Федора Стратилата и Алексия Божья человека (М., 1660) и "Хронограф" митрополита Дорофея (остался в рукописи). Кроме того, по свидетельству Адама Олеария, А. учредил, по распоряжению патриарха и царя Алексея Михайловича , школу, в которой русское юношество обучалось греческому и латинскому языкам. Мнение, что А. основал свою школу в Москве при патриархе Филарете в 1634 году, опровергается С. Белокуровым , который в "Чтениях Общества Любителей Духовного Просвещения" (1888 год) доказывает, на основании второго издания Олеария, что школу А. основал при Никоне, вероятно в 1653 году. В 1662 году А. снова был сослан в Соловки и оставался там до 1666 года. Выбор Никоном А. в справщики менее всего можно назвать удачным. Правда, А. по тому времени был человек очень ученый, и все его исправления в филологическом смысле вполне правильны; но в нравственном отношении это был хитрый грек, не без основания обвинявшийся в неоднократной перемене религии. - Ср.: Миркович, "О школах и просвещении в патриарший период" ("Журнал Министерства Народного Просвещения", 1878, VI); Каптерев , "Следственное дело" об А. (в "Чтениях Общества Любителей Духовного Просвещения", т. VII, 1881); Белокуров (вышеупомянутая статья).

См. также статьи:
Россия, разд. История русской литературы (до XVII века) .


Арсений Сатановский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений Мацеевич | Арсений Суханов
Арсений Грек | Арсеньев Александр Васильевич
Арсений (преподобный, родом из Ржева-Владимирова) | Арсеньев Илья Александрович
Арсений (преподобный Коневский) | Арсеньев Иоанн Васильевич
Арсений (преподобный Комельский) | Арсеньев Константин Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсений Сатановский, справщик и переводчик книг Никоновского времени, воспитанник киевской академии, иеромонах Киево-Братского монастыря. В 1649 году А. был вызван вместе с Епифанием Славинецким в Москву. Ему приписываются переводы с латинского Мафрета, "О граде Царском" (Константинополе) и "Козмография иже глаголется описание" (вместе с Епифанием Славинецким). Ему же, быть может, принадлежит "Зерцало духовное", хранящееся в Синодальной библиотеке (№ 329).

Назад Вперед


Арсений Суханов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений Сатановский | Арсеньев Александр Васильевич
Арсений Мацеевич | Арсеньев Илья Александрович
Арсений Грек | Арсеньев Иоанн Васильевич
Арсений (преподобный, родом из Ржева-Владимирова) | Арсеньев Константин Иванович
Арсений (преподобный Коневский) | Арсеньев Константин Константинович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсений, Суханов, иеромонах, строитель Троицко-Сергиева Богоявленского монастыря и келарь Троицко-Сергиевой лавры. Когда гостивший в Москве, в начале 1649 года, иерусалимский патриарх Паисий указал царю и патриарху Иосифу на многие отступления московского богослужения от чинов и обрядов восточной церкви, и в особенности на неправильность двуперстия в крестном знамении, было решено послать на Восток верного человека, который изучил бы вопрос на месте. Это поручение было возложено на старца А. Вместе с Паисием он в июне 1649 года выехал в Яссы, побывал на Афоне и, вернувшись в декабре 1650 года в Москву, представил в Посольский приказ отчет о своем путешествии, названный им "Статейным списком", к которому приложил еще "Прения о вере" с афонскими старцами (напечатано Белокуровым в "Христианском Чтении" в 1883 году, № 11 - 12). В феврале 1651 года А. предпринял второе путешествие на Восток. На этот раз он посетил Константинополь, Хиос, Родос и другие острова греческого архипелага, проник в Египет и Иерусалим и через Малую Азию и Кавказ вернулся в июне 1653 года в Москву. Представленный им царю отчет он назвал "Проскинитарием", т. е. поклонником (издано профессором Ивановским , Казань, 1870). Через год А. было поручено доставить в Москву возможно большее количество древнегреческих рукописей, которые были необходимы патриарху Никону для предпринятого им исправления богослужебных книг. Благодаря богатой "милостыне", которой его снабдили, А. удалось вывезти из Афона и других мест 700 драгоценнейших рукописей, которые до сих пор считаются украшением московской Синодальной библиотеки. Из Иерусалима А., по просьбе Никона, привез модель большого храма Воскресения Христова, которая послужила образцом при построении большой Воскресенской церкви в Ново-Иерусалимском монастыре. А. умер в 1668 году. В своих отчетах А. является мелким ритуалистом, ставящим на одну доску незначительные богослужебные обрядности и важнейшие догматы христианства. Мрачными красками описывает он испорченность восточного духовенства, его приниженность и угодливость. Вместо того, чтобы скорбеть об упадке восточной церкви, стонавшей под тяжким турецким игом, он с каким-то злорадством отмечает, что вера-де испортилась не у нас, а на Востоке. Вопрос о крестном знамении составляет главное содержание "Прений о вере". По словам А., афонские старцы не могли привести ни одного сколько-нибудь веского довода против двуперстия. Понятно, что сочинения его дали приверженцам "старой веры" сильное оружие против новшеств Никона и получили широкое распространение в раскольничьей среде, где, впрочем, подверглись многочисленным искажениям. - Ср. С.А. Белокуров, "Арсений Суханов". Исследование т. I. Биография А. Суханова. Напечатано в "Чтениях Московского Общества Истории и Древностей Российских" (1891) и отдельно.

См. также статьи:
Иона (Маленький) ;
Иосиф (пятый патриарх московский и всея Руси) ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (до XVII века) .


Арсений Мацеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений Грек | Арсений Сатановский
Арсений (преподобный, родом из Ржева-Владимирова) | Арсений Суханов
Арсений (преподобный Коневский) | Арсеньев Александр Васильевич
Арсений (преподобный Комельский) | Арсеньев Илья Александрович
Арсений (католикос грузинский) | Арсеньев Иоанн Васильевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсений Мацеевич (в миру Александр), последний противник церковной реформы Петра I . Сын православного священника, ведущего свой род из польской шляхты; родился в 1697 году во Владимире-Волынском, учился в киевской академии. В 1733 году совершил путешествие в Устюг, Холмогоры и Соловецкий монастырь, где полемизировал с заключенными там раскольниками; по поводу этой полемики написал "Увещание к раскольнику" (напечатано в "Православном Собеседнике", 1861 год, т. III). В 1734 - 37 годах А. участвовал в Камчатской экспедиции. В 1737 году был прикомандирован к синодальному члену Амвросию Юшкевичу , занимавшему в то время первенствующее место в церковной иерархии. Это назначение привело к сближению двух иерархов и определило дальнейшую судьбу А. Посвященный в марте 1741 года в сан митрополита сибирского, А. во время пребывания своего в Тобольске преобразовал местную архиерейскую канцелярию в консисторию и защищал новокрещенных инородцев от притеснений воевод, а духовенство - от вмешательства светского суда. Суровый сибирский климат вредно отразился на его здоровье, и он, вскоре по воцарении Елизаветы Петровны , был переведен в Ростов, причем получил звание члена Синода. Его управление ростовской епархией (1742 - 63) было наиболее блестящим периодом его деятельности. Строгий к подчиненным, А. становится в резкую оппозицию с светской властью. Он игнорирует постановления духовного регламента, отказывает в помещении инвалидов в монастырях своей епархии, вместе с Амвросием Юшкевичем настаивает перед императрицей на удалении светских чинов из Синода и мечтает о восстановлении патриаршего престола. Исполняя поручение Святейшего Синода и исправляя сочинение Феофилакта Лопатинского , "Обличение неправды раскольничьей", он в своем дополнении к последнему проводит взгляды Иосифа Волоцкого ; в своих "Возражениях на пашквиль лютеранский, нареченный Молоток на камень веры" (в извлечении напечатано у Чистовича , "Феофан Прокопович", стр. 386 - 407), он требует восстановления патриаршества и выступает в защиту монашества. Еще более обострились отношения его к светской власти, когда в конце царствования Елизаветы Петровны и затем при Петре III и Екатерине II распоряжения, направленные к ограничению монастырей в управлении их имуществами, вызвали сильное негодование в высшем духовенстве. В А. оно видело единственного человека, способного вступить в открытую борьбу с правительством. 9 февраля 1763 года А. совершает в Ростове чин отлучения с некоторыми прибавками, направленными против "насильствующих и обидящих святые Божии церкви и монастыри", "принимающих данные тем от древних боголюбцев имения". В марте того же года он посылает два донесения в Синод, составленные в том же духе (напечатаны в "Чтениях московского общества истории", 1862 год, т. II и III). Синод доложил императрице об А. как "оскорбителе ее величества", и Екатерина предала его суду Синода "за превратные и возмутительные толкования св. Писания и посягательство на спокойствие подданных". Семь дней длился суд над А.: он был осужден, низведен в звание простого монаха и заточен в корельский-николаевский монастырь. Но и в ссылке А. не унимался. Он продолжал неодобрительно отзываться об отобрании монастырских имуществ, выражал сомнение в правах Екатерины на престол, сочувствие великому князю Павлу Петровичу и т. п. Все это послужило материалом для вторичного суда над А., и делу дан был уже характер политический. В конце 1767 года А. был лишен монашества и приговорен к вечному заключению; под именем Андрея Враля он содержался в ревельском каземате, где и умер 28 февраля 1772 года. Из многочисленных проповедей А. напечатаны "Семь поучений" (Москва, 1742 - 43); остальные, числом 217, хранятся в рукописях в ярославской духовной семинарии. - Ср. В. Иконников , "А. Мацеевич", "Русская Старина" 1879 год, т. XXIV - XXVI); свящ. М. Попов, "А. Мацеевич, митрополит ростовский и ярославский" (СПб., 1905). "Обзор литературы об А." сделан И. Морошкиным (в "Библиографе", 1886 год, № 2 - 4).

См. также статьи:
Амвросий (в миру Андрей Юшкевич) ;
Владимир (Каллиграф) ;
Димитрий (Сеченов) ;
Екатерина II Алексеевна ;
Павел (в миру Петр Конюшкевич) ;
Сильвестр (в миру Семен Игнатьич Гаврилов) .


Арсений (в миру Александр Дмитриевич Брянцев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (в миру Авксентий Георгиевич Стадницкий) | Арсений (в миру Александр Иванович Минин)
Арсений (архиепископ новгородский) | Арсений (в миру Алексей Могилянский)
Арсений (Апостол) | Арсений (в миру Антоний Ильич Иващенко)
Арсении (святые русские) | Арсений (в миру Василий Иванович Верещагин)
Арс Николай Андреевич (Волков) | Арсений (в миру Феодор Павлович Москвин)

Арсений (в миру Александр Дмитриевич Брянцев) - см. в статье Арсений (имя духовных писателей и проповедников) .


Арсений (в миру Василий Иванович Верещагин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (в миру Антоний Ильич Иващенко) | Арсений (в миру Феодор Павлович Москвин)
Арсений (в миру Алексей Могилянский) | Арсений (Глухой или Селижаровец)
Арсений (в миру Александр Иванович Минин) | Арсений (епископ псковский)
Арсений (в миру Александр Дмитриевич Брянцев) | Арсений (епископ рязанский)
Арсений (в миру Авксентий Георгиевич Стадницкий) | Арсений (епископ тверской)

Арсений (в миру Василий Иванович Верещагин) - см. в статье Арсений (имя духовных писателей и проповедников) .


Арсений (в миру Антоний Ильич Иващенко)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (в миру Алексей Могилянский) | Арсений (в миру Василий Иванович Верещагин)
Арсений (в миру Александр Иванович Минин) | Арсений (в миру Феодор Павлович Москвин)
Арсений (в миру Александр Дмитриевич Брянцев) | Арсений (Глухой или Селижаровец)
Арсений (в миру Авксентий Георгиевич Стадницкий) | Арсений (епископ псковский)
Арсений (архиепископ новгородский) | Арсений (епископ рязанский)

Арсений (в миру Антоний Ильич Иващенко) - см. в статье Арсений (имя духовных писателей и проповедников) .


Арсений (в миру Александр Иванович Минин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (в миру Александр Дмитриевич Брянцев) | Арсений (в миру Алексей Могилянский)
Арсений (в миру Авксентий Георгиевич Стадницкий) | Арсений (в миру Антоний Ильич Иващенко)
Арсений (архиепископ новгородский) | Арсений (в миру Василий Иванович Верещагин)
Арсений (Апостол) | Арсений (в миру Феодор Павлович Москвин)
Арсении (святые русские) | Арсений (Глухой или Селижаровец)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсений (в миру Александр Иванович Минин) - см. в статье Арсений (имя духовных писателей и проповедников) .

См. также статьи:
Филарет (в миру Михаил Прокофьевич Филаретов) .


Арсений (в миру Алексей Могилянский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (в миру Александр Иванович Минин) | Арсений (в миру Антоний Ильич Иващенко)
Арсений (в миру Александр Дмитриевич Брянцев) | Арсений (в миру Василий Иванович Верещагин)
Арсений (в миру Авксентий Георгиевич Стадницкий) | Арсений (в миру Феодор Павлович Москвин)
Арсений (архиепископ новгородский) | Арсений (Глухой или Селижаровец)
Арсений (Апостол) | Арсений (епископ псковский)

Арсений (в миру Алексей Могилянский) - см. в статье Арсений (имя духовных писателей и проповедников) .


Арсений (в миру Феодор Павлович Москвин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (в миру Василий Иванович Верещагин) | Арсений (Глухой или Селижаровец)
Арсений (в миру Антоний Ильич Иващенко) | Арсений (епископ псковский)
Арсений (в миру Алексей Могилянский) | Арсений (епископ рязанский)
Арсений (в миру Александр Иванович Минин) | Арсений (епископ тверской)
Арсений (в миру Александр Дмитриевич Брянцев) | Арсений (епископ Эласонский)

Арсений (в миру Феодор Павлович Москвин) - см. в статье Арсений (имя духовных писателей и проповедников) .


Арсений (в миру Авксентий Георгиевич Стадницкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (архиепископ новгородский) | Арсений (в миру Александр Дмитриевич Брянцев)
Арсений (Апостол) | Арсений (в миру Александр Иванович Минин)
Арсении (святые русские) | Арсений (в миру Алексей Могилянский)
Арс Николай Андреевич (Волков) | Арсений (в миру Антоний Ильич Иващенко)
Аронсон Наум Львович | Арсений (в миру Василий Иванович Верещагин)

Арсений (в миру Авксентий Георгиевич Стадницкий) - см. в статье Арсений (имя духовных писателей и проповедников) .


Арсений (епископ рязанский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (епископ псковский) | Арсений (епископ тверской)
Арсений (Глухой или Селижаровец) | Арсений (епископ Эласонский)
Арсений (в миру Феодор Павлович Москвин) | Арсений (имя духовных писателей и проповедников)
Арсений (в миру Василий Иванович Верещагин) | Арсений (католикос грузинский)
Арсений (в миру Антоний Ильич Иващенко) | Арсений (преподобный Комельский)

Арсений - первый епископ рязанский, умер 1212 год. А. своим заступничеством в 1207 году спас Рязань от гнева Всеволода Юрьевича , заподозрившего рязанских князей в измене. Всеволод послал в Рязань своего сына Ярослава , но вскоре народ перебил владимирских бояр; Всеволод сжег Рязань, а А. отведен пленным (1208) во Владимир и был освобожден только в 1212 году.


Арсений (архиепископ новгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (Апостол) | Арсений (в миру Авксентий Георгиевич Стадницкий)
Арсении (святые русские) | Арсений (в миру Александр Дмитриевич Брянцев)
Арс Николай Андреевич (Волков) | Арсений (в миру Александр Иванович Минин)
Аронсон Наум Львович | Арсений (в миру Алексей Могилянский)
Арнштейн Карл Августович | Арсений (в миру Антоний Ильич Иващенко)

Арсений - архиепископ новгородский, избранный из простых монахов Хутынского монастыря 3-го июля 1223 года, в день смерти епископа Митрофания; об А. летописец говорит, как о муже добром и боящемся Бога. В 1225 году А. изгнан по возвращении Антония из Перемышля; в 1228 году снова призван, когда онемевший Антоний удалился в монастырь. Сделавшийся в это время голод был приписан грехам А., что вызвало ярость народа, и А. едва спасся; потом был игуменом Хутынского монастыря, а в 1270 году князем Ярославом переведен в монастырь св. Георгия.


Арсений (епископ псковский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (Глухой или Селижаровец) | Арсений (епископ рязанский)
Арсений (в миру Феодор Павлович Москвин) | Арсений (епископ тверской)
Арсений (в миру Василий Иванович Верещагин) | Арсений (епископ Эласонский)
Арсений (в миру Антоний Ильич Иващенко) | Арсений (имя духовных писателей и проповедников)
Арсений (в миру Алексей Могилянский) | Арсений (католикос грузинский)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсений - избранный епископ псковский, который, по принятии псковичами князя Александра Михайловича Тверского , был послан ставиться к Феогносту , отказавшему псковичам в их требовании; не помогло и посредничество литовского князя Гедимина, к которому Феогност был привержен.

См. также статьи:
Феогност (святой митрополит киевский) .


Арсений (епископ Эласонский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (епископ тверской) | Арсений (имя духовных писателей и проповедников)
Арсений (епископ рязанский) | Арсений (католикос грузинский)
Арсений (епископ псковский) | Арсений (преподобный Комельский)
Арсений (Глухой или Селижаровец) | Арсений (преподобный Коневский)
Арсений (в миру Феодор Павлович Москвин) | Арсений (преподобный, родом из Ржева-Владимирова)

Арсений - епископ Эласонский (в Фессалии), сопровождал патриарха Иеремию, приезжавшего при царе Федоре Иоанновиче в Москву ставить патриарха Иова (1588 - 89) и составивший описание своего путешествия. Это описание на греческом языке было издано в 1749 году с латинским переводом в Париже и затем несколько раз перепечатывалось.


Арсеньева Варвара Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсеньев Флегонт Арсеньевич | Арсеньева Надежда
Арсеньев Константин Константинович | Арсеньевы
Арсеньев Константин Иванович | Артамонов Гавриил
Арсеньев Иоанн Васильевич | Артари Александр Петрович
Арсеньев Илья Александрович | Артемий Веркольский
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсеньева, Варвара Михайловна, младшая дочь стольника и якутского воеводы Михаила Афанасьевича А. Старшая сестра ее, Дарья Михайловна, в 1706 году вышла замуж за князя А.Д. Меншикова , но еще до замужества сестры между А. и князем установились близкие отношения. Меншиков ничего не предпринимал, не посоветовавшись с А., не отличавшейся красотою, но одаренной живым умом и обладавшей прекрасным для того времени образованием. После обручения старшей дочери Меншикова с Петром II А. была назначена обер-гофмейстериной двора ее племянницы, государевой невесты. Когда в сентябре 1727 года Меншиков был отправлен с семейством в раненбургскую ссылку, она последовала туда за Меншиковыми. Посланный вдогонку из Петербурга капитан Шушерин настиг Меншиковых в Клину и повез А. в Александровскую слободу (ныне город Владимирской губернии), в Успенский монастырь. В 1728 году было решено Меншикова с семьей отправить в Березов, а А. "послать в белозерский уезд, в Горицкий девичий монастырь и там ее постричь при унтер-офицере, который ее повезет". А. была наречена Варсонофией. В Горицком монастыре за ней зорко смотрели. Она умерла в 1729 году.

См. также статьи:
Арсеньевы .


Арсеньева Надежда

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсеньева Варвара Михайловна | Арсеньевы
Арсеньев Флегонт Арсеньевич | Артамонов Гавриил
Арсеньев Константин Константинович | Артари Александр Петрович
Арсеньев Константин Иванович | Артемий Веркольский
Арсеньев Иоанн Васильевич | Артемовский-Гулак Петр Петрович

Арсеньева, Надежда (урожденная Камынина, умерла в 1855 году), писательница. Печатала стихотворения в сборнике "Раут" (1851) и др. Во время севастопольской кампании сочиняла патриотические стихотворения, между прочим одно (не изданное), полное укоризн по адресу А.С. Хомякова : "Стыдись, о сын неблагодарный".


Арсеньев Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений Суханов | Арсеньев Илья Александрович
Арсений Сатановский | Арсеньев Иоанн Васильевич
Арсений Мацеевич | Арсеньев Константин Иванович
Арсений Грек | Арсеньев Константин Константинович
Арсений (преподобный, родом из Ржева-Владимирова) | Арсеньев Флегонт Арсеньевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсеньев, Александр Васильевич (1854 - 1896), писатель. По окончании курса в гимназии А. поступил приказчиком в книжный магазин, где пополнял чтением недостатки систематического образования. Его рецензии помещались в "Библиотеке дешевой, общедоступной", "Детском Саде", "Деле" и "Русском Мире". В "Пчеле" Микешина А. писал фельетоны под псевдонимом Аз, Рцы, Слово, а также помещал стихотворения и биографии (например, Погосского ). В 1877 году он переселился в Вильно и был главным сотрудником "Виленского Вестника" и "Сельского Чтения". Вернувшись в Петербург, писал в газетах и в иллюстрированных и юмористических журналах. В 1882 году издал графическую карту истории нашей литературы, с прибавлением "Словаря писателей древнего периода русской литературы". "Словарь русских писателей среднего периода" (1700 - 1825) вышел в 1887 году. В 1884 году А. с художником Шпаком издавал художественный детский журнал "Весна": вышло только 6 номеров. В 1885 - 86 годах сотрудничал в "Новостях", а затем почти исключительно посвятил себя популярным историческим статьям и исторической беллетристике, как-то: "Суды царя Ивана Грозного" ("Новь", 1887), "Древние русские послы за границей", "Арина боярышня" (поэма в стихах), "Отставной майор Курицын, волшебная сказка", "Ариша уточка", "Французинка" и др. Из детских рассказов А. заслуживают особого внимания "Герои Севастополя" и "Из жизни и истории" (2-е изд., 1901).

См. также статьи:
Венгеров Семен Афанасьевич ;
Гаршин Всеволод Михайлович ;
Герцен Александр Иванович ;
Глинка Михаил Иванович ;
Короленко Владимир Галактионович ;
Погосский Александр Фомич ;
Хвощинская-Заиончковская Надежда Дмитриевна .


Арсеньев Илья Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсеньев Александр Васильевич | Арсеньев Иоанн Васильевич
Арсений Суханов | Арсеньев Константин Иванович
Арсений Сатановский | Арсеньев Константин Константинович
Арсений Мацеевич | Арсеньев Флегонт Арсеньевич
Арсений Грек | Арсеньева Варвара Михайловна
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсеньев, Илья Александрович, журналист (1820 - 87). В доме отца А. встречал не только представителей московской знати, но и выдающихся литературных деятелей - Дмитриева , Пушкина , Лермонтова и других. Воспитанием его одно время руководил Надеждин . Образование А. получил в Московском университете; служил в канцелярии московского генерал-губернатора. В конце 1850-х годов А. оставил службу и сделался журналистом. Статьи его, большей частью по акционерным вопросам, появлялись в "Северной Пчеле". В начале польского восстания наместник граф Ламберт предложил ему ехать в Варшаву и оттуда писать корреспонденции; но русские газеты их не принимали, и они печатались только в субсидированных брюссельских газетах "Le Nord" и "L'independance Belge". В 1864 году А. вернулся в Петербург и короткое время сотрудничал в официозной газете "Северная Почта". Вскоре он принялся за издательскую деятельность и основал "Петербургский Листок" и "Петербургскую Газету". В конце 1860-х годов из-за ряда скандалов на почве шантажа, денежных недоразумений с сотрудниками и т. п., не раз доходивших до суда, А. должен был оставить Петербург и переехал в Москву. Впоследствии он возвратился в Петербург, но в печати участия уже не принимал. В 1886 году в "Историческом Вестнике" помещены отрывки из его воспоминаний.

См. также статьи:
Альбов Михаил Нилович ;
Арсеньевы .


Арсеньев Иоанн Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсеньев Илья Александрович | Арсеньев Константин Иванович
Арсеньев Александр Васильевич | Арсеньев Константин Константинович
Арсений Суханов | Арсеньев Флегонт Арсеньевич
Арсений Сатановский | Арсеньева Варвара Михайловна
Арсений Мацеевич | Арсеньева Надежда
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсеньев, Иоанн Васильевич, родился в 1862 году, духовный писатель, священник, воспитанник Московской духовной академии. Труды А.: "Ультрамонтанское движение в текущем столетии до Ватиканского собора включительно" (Харьков, 1895, магистерская диссертация); "О равночестном почитании св. креста четвероконечного и осьмиконечного" (М., 1889); "Старокатоличество и его отношение к православию" (М., 1892); "Гармоническое сочетание между верой и знанием возможно только в истинном христианине" (М., 1897); "Позволительно ли делать в чиноположениях церковных изменение" (беседа со старообрядцами, М., 1896); "От Карла Великого до реформации" (М., 1909 - 1910).

См. также статьи:
Шашин Алексей Егорович ;
Швецов Онисим Васильевич .


Арсеньев Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсеньев Иоанн Васильевич | Арсеньев Константин Константинович
Арсеньев Илья Александрович | Арсеньев Флегонт Арсеньевич
Арсеньев Александр Васильевич | Арсеньева Варвара Михайловна
Арсений Суханов | Арсеньева Надежда
Арсений Сатановский | Арсеньевы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсеньев, Константин Иванович, статистик, историк и географ. Родился 12 октября 1789 года в семье священника села Мироханова, Костромской губернии, Чухломского уезда; образование получил в костромской семинарии и петербургском педагогическом институте. Преподавал в институте латинский язык и географию; кроме того, преподавал в инженерном училище, где обратил на себя внимание великого князя Николая Павловича . В 1819 году, с преобразованием института в университет, А. был определен адъюнктом по кафедре географии и статистики. Спустя два года над университетом разразилась гроза: попечитель его, пресловутый Рунич , стал очищать университет от "вредных" элементов. Рассмотрев лекции А., изданные под заглавием: "Начертание статистики Российского государства" (СПб., 1818 - 19), и выделив из них "вредные места", в которых труд свободный превозносится над трудом крепостным, прославляется свобода промыслов, выражается сожаление об отсутствии кодификации законов (свода тогда еще не было), порицается подкупность судей и т. п., Рунич нашел, что лекции эти составляют "обдуманную систему неверия и правил зловредных и разрушительных в отношении к нравственности, образу мыслей и духу учащихся", и предписал ректору университета немедленно приостановить лекции А. Вместе с другими профессорами, подвергшимися той же участи, А. был предан особо учрежденному "университетскому суду". Дело могло бы кончиться для А. весьма печально, но его спасло заступничество великого князя Николая Павловича. Удаленный из университета, А. продолжал преподавать в главном инженерном и артиллерийском училищах, и вскоре ему даже было разрешено посвятить свою "Историю народов и республик древней Греции" (СПб., 1825 - 26) имени государя. В 1824 году А. был назначен редактором комиссии составления законов. Должность эту он занимал до 1828 года, когда был назначен преподавателем наследника престола. По собственному желанию императора Николая, А. было поручено преподавание статистики и истории; а так как печатные материалы по статистике России были тогда в крайне печальном состоянии, то тотчас же по назначении А. состоялось Высочайшее повеление о доставлении ему "из всех министерств сведений, нужных к составлению статистики Российской Империи для преподавания наследнику престола". В 1835 году А. было Высочайше разрешено извлекать из государственного архива и архива иностранных дел акты, необходимые для изложения и преподавания новейшей русской истории. Такое исключительное положение доставило А. возможность обогатить нашу историческую науку массой новых данных, извлеченных из протоколов (Верховного тайного совета), из следственных дел (графа Деньера и др.) и иных документов, и, таким образом, пролить свет на эпохи, бывшие в то время для науки заповедными. До сих пор сохранили научную ценность его исторические труды: "Царствование Петра II" (СПб., 1839), "Царствование Екатерины I" (СПб., 1856), равно как и его "Статистические очерки России" (СПб., 1848), при составлении которых А. пользовался неизданными сведениями горного департамента, министерства внутренних дел и других ведомств. В качестве учителя, А. оказал бесспорное влияние на склад мыслей и характер будущего Царя-Освободителя. Личные отношения ученика к учителю были самые сердечные. Посвящая цесаревичу свои "Статистические очерки", А. писал, между прочим: "Я помню, с каким участием скорбели Вы о разных преградах к свободному развитию новой, лучшей жизни для народа". Эти слова возбудили гнев тайного цензурного комитета, учрежденного в 1848 году, и были, по его распоряжению, исключены из посвящения; сохранились они только в немногих экземплярах. Не подлежит сомнению, что они относились, главным образом, к крепостному праву. Когда был обнародован рескрипт 20 ноября 1857 года, положивший начало освобождению крестьян, товарищи А. по академии приветствовали его как одного из тех, кто заронил в душу государя мысль о необходимости отмены крепостного права. Когда в 1837 году цесаревич предпринял путешествие по России, его сопровождали Жуковский и А., который руководил образовательной стороной поездки и составил указатель мест, требовавших более подробного осмотра. С 1832 года по 1853 год А., в звании члена совета министерства внутренних дел, заведовал работами статистического комитета, учрежденного при министерстве по его мысли, и много сделал для организации русской статистики. В 1836 году А. был избран в члены Российской академии, в 1838 году - в почетные члены Петербургского университета; после упразднения российской академии был ординарным академиком Академии Наук (по отделению русского языка и словесности). В 1845 году он, вместе с графом Ф.П. Литке , положил основание Географическому обществу, в котором с 1850 года по 1854 год состоял товарищем председателя. А. умер 29 ноября 1865 года. Кроме упомянутых уже трудов, А. изданы: "Краткая всеобщая география" (СПб., 1818, 20-е изд. 1849), написанная по поручению учебного начальства и в течение 30 лет служившая единственным учебником по этому предмету; "Обозрение физического состояния России и выгод, от того проистекающих для народных промыслов, ныне существующих" (СПб., 1818). Кроме того, А. принадлежит много статей и исследований, напечатанных в периодических изданиях того времени. После его смерти академик Пекарский издал собранные А. из архивов документы под заглавием: "Исторические бумаги К.И. Арсеньева" (СПб., 1872); к книге этой приложена биография А.

См. также статьи:
Александр II ;
Бажанов Василий Борисович ;
Балугьянский Михаил Андреевич ;
Герман Карл Федорович ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Кавелин Дмитрий Александрович ;
Литке Федор Петрович ;
Пекарский Петр Петрович ;
Петр II Алексеевич ;
Полонский Яков Петрович ;
Раупах Эрнст-Беньямин-Соломон ;
Россия, разд. Статистика ;
Рунич Дмитрий Павлович .


Арсеньев Константин Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсеньев Константин Иванович | Арсеньев Флегонт Арсеньевич
Арсеньев Иоанн Васильевич | Арсеньева Варвара Михайловна
Арсеньев Илья Александрович | Арсеньева Надежда
Арсеньев Александр Васильевич | Арсеньевы
Арсений Суханов | Артамонов Гавриил
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсеньев, Константин Константинович, писатель, общественный и земский деятель, сын предыдущего. Родился 24 января 1837 года. Окончив курс в училище правоведения, служил до 1863 года в департаменте министерства юстиции. Литературную деятельность начал историческими статьями, печатавшимися в "Русском Вестнике" 1858 - 61 годов. В 1859 - 60 годах состоял помощником редактора основанного тогда "Журнала Министерства Юстиции". В 1862 году поместил в "Отечественных Записках" ряд статей об английской конституции и одно время заведовал иностранным обозрением. В конце того же года принял на себя ведение отдела иностранной политики в "Санкт-Петербургских Ведомостях" В.Ф. Корша , для чего оставил государственную службу. В 1864 году А. уехал за границу и в течение двух семестров слушал в Боннском университете лекции истории, философии и политической экономии. В 1866 - 67 годах вышел в свет редактированный им перевод "Истории французской революции" Минье, с его предисловием. Со времени введения в действие судебных уставов, А. в 1866 году вступил в число присяжных поверенных округа санкт-петербургской судебной палаты и все время бытности в этом звании состоял членом совета присяжных поверенных; шесть лет был его председателем. К этому времени относятся три напечатанные им книги: "Предание суду и дальнейший ход уголовного дела до начала судебного следствия" (СПб., 1870); "Судебное следствие" (СПб., 1871); и "Заметки о русской адвокатуре" (СПб., 1875). Последнее сочинение посвящено обзору деятельности совета присяжных поверенных округа петербургской судебной палаты и разбору общих вопросов адвокатской этики, касающихся как способов ведения дел, так и выбора их. В 1874 году А. составил адвокатуру и поступил на службу товарищем обер-прокурора гражданского кассационного департамента Сената; в 1880 году назначен членом консультации при министерстве юстиции. В 1880 - 1881 годах состоял старшим чиновником при сенаторе И.И. Шамшине во время ревизии последним губерний Саратовской и Самарской, причем на обязанности А. лежало преимущественно изучение раскола, начальной школы и земских учреждений. Окончив свою долю работ по ревизии, А. в апреле 1882 года вторично вышел в отставку и посвятил себя литературному труду. Еще раньше, вслед за основанием "Вестника Европы", он вступил в число сотрудников, поместил в нем ряд статей по вопросам общественно-политическим, юридическим и историческим и впервые выступил в роли литературного критика. С 1 марта 1880 года А. принял на себя ведение внутреннего обозрения "Вестника Европы", а с 1882 по 1905 год вел в нем и общественную хронику. В 1909 году, после перехода издания "Вестника Европы" от М.М. Стасюлевича к М.М. Ковалевскому , А. принял на себя общую и ответственную редакцию журнала. В области литературной критики А. принадлежит ряд этюдов о Салтыкове , Глебе Успенском , Крестовском (псевдоним), Некрасове , Аполлоне Майкове , Полонском , Фете , Надсоне , Гаршине и др. Большая часть этих статей вошла в отдельно изданную им книгу: "Критические этюды по русской литературе" (СПб., 1888). Ему же принадлежит ряд этюдов о западных романистах: Фрейтаге, Шпильгагене, Ауэрбахе, Викторе Гюго, Флобере, Золя, Додэ, Гонкурах и других. С 1867 года А. неоднократно был выбираем в члены комитета литературного фонда, а в 1889 - 91 годах состоял председателем его. Со времени учреждения при "Союзе Писателей" суда чести, А. неизменно избирался в его состав; в 1908 - 10 годах состоял членом суда чести, избранного съездом писателей. С 1880 года много раз был выбираем в уездные и губернские гласные, почетные мировые судьи, члены уездного и губернского училищных советов и другие должности земского самоуправления Санкт-Петербургской губернии и Лужского уезда. Участвовал в земских съездах 1904 и 1905 годов. Одно трехлетие (1904 - 6) был гласным санкт-петербургской городской думы и членом городской комиссии по народному образованию. Вступив в юридическое общество при СПб. университете при самом его основании (1877), А. представил в нем много рефератов, председательствовал одно время в гражданском, позже - в административном его отделении, а в 1907 - 09 годах был председателем его. С 1900 по 1903 год состоял вице-президентом вольного экономического общества. С конца 1891 года А. редактировал вместе с профессором Ф.Ф. Петрушевским "Энциклопедический Словарь", изданный фирмой "Брокгауз-Ефрон", а с 1910 года состоит главным редактором настоящего "Нового Энциклопедического Словаря". В 1900 году избран почетным академиком по разряду изящной словесности Императорской Академии Наук. В 1903 году вышла книга А.: "Законодательство о печати", в 1904 году - "Свобода совести и веротерпимость", в 1906 году - "Салтыков-Щедрин" (изд. "Светоча"). В 1907 году по случаю пятидесятилетия литературной и общественной деятельности А., он был удостоен советом Петербургского университета степени почетного доктора государственного права и избран почетным членом московского и Казанского университетов.

См. также статьи:
Аксаков Иван Сергеевич ;
Александр II ;
Александр III ;
Альбов Михаил Нилович ;
Андреевский Сергей Аркадьевич ;
Апухтин Алексей Николаевич ;
Баранцевич Казимир Станиславович ;
Градовский Григорий Константинович ;
Жемчужников Алексей Михайлович ;
Кедрин Евгений Иванович ;
Кони Анатолий Федорович ;
Леонтьев Иван Леонтьевич (Щеглов) ;
Майков Валериан Николаевич ;
Маркевич Болеслав Михайлович ;
Надсон Семен Яковлевич ;
Некрасов Николай Алексеевич ;
Нечаев Сергей Геннадиевич ;
Россия, разд. Наука уголовного процесса ;
Россия, разд. Русская литература (1870-е годы) ;
Салтыков Михаил Евграфович (Щедрин) ;
Тихонов Алексей Алексеевич (Луговой) ;
Утин Евгений Исакович ;
Чехов Антон Павлович .


Арсеньев Флегонт Арсеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсеньев Константин Константинович | Арсеньева Варвара Михайловна
Арсеньев Константин Иванович | Арсеньева Надежда
Арсеньев Иоанн Васильевич | Арсеньевы
Арсеньев Илья Александрович | Артамонов Гавриил
Арсеньев Александр Васильевич | Артари Александр Петрович

Арсеньев, Флегонт Арсеньевич, этнограф. Родился в 1832 году. В 1867 году занял место секретаря вологодского статистического комитета. Состоит чиновником по крестьянским делам Устьсысольского уезда Вологодской губернии. Литературные труды А. посвящены географическо-статистическому описанию и изучению быта Вологодского и Пришекснинского края; печатались они в местных и столичных журналах и изданиях. Отдельно им изданы: "Речная область Шексны" (Ярославль, 1866); "Зыряне и их охотничьи промыслы" (М., 1873); "Очерк кустарных промыслов в Вологодской губернии" (Вологда, 1882); "Охотничьи рассказы" (2-е изд., М., 1885).


Арсеньевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсеньева Надежда | Артамонов Гавриил
Арсеньева Варвара Михайловна | Артари Александр Петрович
Арсеньев Флегонт Арсеньевич | Артемий Веркольский
Арсеньев Константин Константинович | Артемовский-Гулак Петр Петрович
Арсеньев Константин Иванович | Артемовский-Гулак Семен Степанович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсеньевы (в старину также Орсеньевы), древнейший дворянский род, имеющий своим родоначальником Аслана-Мурзу-Челибея, выехавшего из Золотой Орды с 300 татар к великому князю Дмитрию Иоанновичу Донскому в 1389 году и принявшего православие с именем Прокопия. От старшего его сына, Арсения, прозвищем Исупа (Юсупа), произошли А. и Юсуповы ; от второго, Якова, - Яковцовы, Кременецкие и Ждановы ; от третьего, Льва, - Ртищевы , Сомовы и Павловы . В XVI и XVII веках А. владели поместьями во многих местах и служили в детях боярских, в городовых дворянах, стряпчими, стольниками и воеводами. В XVIII и XIX веках наиболее известные из А.: Василий Михайлович, от флота генерал-адъютант (1727), тайный советник (1731), командир фрегата "Россия", временно заведовавший петербургской академией и московской школой (1732). - Сестра его, Варвара Михайловна , свояченица князя А.Д. Меншикова (см.). - Дарья Михайловна, сестра предыдущей, супруга князя А.Д. Меншикова, скончалась в Казани в 1728 году. - Михаил Андреевич (1780 - 1838), боевой генерал, особенно отличившийся в Отечественную войну. - Николай Дмитриевич (1754 - 1796), боевой генерал, сподвижник Суворова , умерший от ран, полученных при взятии Измаила. - Илья Александрович (1823 - 1887), писатель (см.). - Александр Иванович, масон, писатель, директор училищ Курской губернии и товарищ министра уделов (в начале XIX столетия). - Николай Иванович (1760 - 1830), курляндский губернатор, дважды принимавший французского короля Людовика XVIII. - Дмитрий Сергеевич (родился в 1832 году), генерал-адъютант, адмирал, бывший директор морского корпуса; Алексей Александрович (родился в 1849 году), тайный советник, бывший тульский губернский предводитель дворянства, член Государственного совета. - Род дворян А. записан в VI часть родословных книг губерний: Тульской, Московской, Смоленской, Тверской, Орловской, Владимирской, Курской, Самарской и Рязанской и в матрикулах курляндского дворянства (Николай Иванович А.). По официальным же данным, представленным в департамент герольдии, только московские, тульские и смоленские А. происходят от одного родоначальника, остальные происходят от различных родоначальников; например, курские А. - от Силы Кузьмича А., тверские и владимирские - от Степана Ивановича А. (1627).

См. также статьи:
Бороздин Константин Матвеевич ;
Плисов Моисей Гордеевич .


Арс Николай Андреевич (Волков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аронсон Наум Львович | Арсении (святые русские)
Арнштейн Карл Августович | Арсений (Апостол)
Арнольды (К.И., Ю.К., Ф.К.) | Арсений (архиепископ новгородский)
Арнольди Иван Карлович | Арсений (в миру Авксентий Георгиевич Стадницкий)
Арнольди Владимир Митрофанович | Арсений (в миру Александр Дмитриевич Брянцев)

Арс, Николай Андреевич (Волков), композитор (1857 - 1902). Автор популярной в свое время арии-вальса "Невозвратное" и малороссийской оперы "Катерына" (либретто по Шевченко ), поставленной в Москве (1898) труппой Кропивницкого и исполнявшейся затем в Петербурге и в других городах России. Писал оперетки, мелкие пьесы. Перевел "Новый курс инструментовки" Геварта (1892).


Артамонов Гавриил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсеньевы | Артари Александр Петрович
Арсеньева Надежда | Артемий Веркольский
Арсеньева Варвара Михайловна | Артемовский-Гулак Петр Петрович
Арсеньев Флегонт Арсеньевич | Артемовский-Гулак Семен Степанович
Арсеньев Константин Константинович | Артемьев Александр Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Артамонов, Гавриил, раскольник, московский купец, действовавший в начале XVIII столетия. Сначала был приверженцем Федосеевского согласия, потом пристал к партии новоженов, управляя московской общиной этого толка, получившего прозвище Гавриловой церкви или Артамоновщины.

См. также статьи:
Россия, разд. Церковная музыка (доисторический и древний период) .


Артари Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Артамонов Гавриил | Артемий Веркольский
Арсеньевы | Артемовский-Гулак Петр Петрович
Арсеньева Надежда | Артемовский-Гулак Семен Степанович
Арсеньева Варвара Михайловна | Артемьев Александр Иванович
Арсеньев Флегонт Арсеньевич | Артемьев Алексей Артемьевич

Артари, Александр Петрович, ботаник. Родился в Москве в 1858 году. Поступив вольнослушателем в Московский университет, работал под руководством профессора Горожанкина . В Базеле получил степень доктора философии. С 1894 года состоит приват-доцентом Московского университета; преподает анатомию и физиологию растений в Императорском техническом училище. Первые работы А. касаются флоры водорослей Московской губернии (1885 - 1886). После небольшой работы о Nuclearia (1889) А. опубликовал работу о водяной сетке (1890) и исследование о протококковых водорослях (1892). В 1896 году появилась работа его о новом виде дрожжей (Saccharomyces Zopfii). С 1897 года А. перешел к физиологии низших водорослей. Сюда принадлежат статьи о питании гонидиев лишайников органическими соединениями, о физиологических расах у зеленых водорослей, об образовании хлорофилла водорослями и (магистерская диссертация) о питании водорослей органическими соединениями (1902).


Артемий Веркольский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Артари Александр Петрович | Артемовский-Гулак Петр Петрович
Артамонов Гавриил | Артемовский-Гулак Семен Степанович
Арсеньевы | Артемьев Александр Иванович
Арсеньева Надежда | Артемьев Алексей Артемьевич
Арсеньева Варвара Михайловна | Артемьев Прокопий Иванович

Артемий Веркольский, праведный отрок (1532 - 1545). Через 28 лет после смерти мощи А. обретены нетленными и положены в приходской Веркольской церкви Св. Николая. В разные годы мощи А. были освидетельствованы по распоряжению новгородских митрополитов. Царь Алексей Михайлович разрешил построить на месте обретения мощей, на берегу реки Пинеги, в 151 версте от города того же имени, монастырь, в который в 1649 году были перенесены мощи. Житие А. и служба ему имеются в списках XVII и XVIII веков. Веркольский монастырь был упразднен в 1764 году. Мощи А. почивают под спудом в каменной церкви, построенной в 1793 году во имя преподобного отрока. Память А. 23 июня и 20 октября.


Артемовский-Гулак Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Артемий Веркольский | Артемовский-Гулак Семен Степанович
Артари Александр Петрович | Артемьев Александр Иванович
Артамонов Гавриил | Артемьев Алексей Артемьевич
Арсеньевы | Артемьев Прокопий Иванович
Арсеньева Надежда | Артемьевы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Артемовский-Гулак, Петр Петрович, талантливый украинский поэт. Родился 16 января 1790 года, в местечке Городище, Черкасского уезда, Киевской губернии. Сначала учился в киевской академии, потом в Харьковском университете, где преподавал польский язык, русскую историю, географию и статистику; защитив магистерскую диссертацию: "О пользе истории вообще и преимущественно отечественной и о способе преподавания последней", занял кафедру русской истории; одно время читал статистику; с 1841 по 1849 год был ректором университета. Состоял также инспектором харьковского института благородных девиц. Умер 1 октября 1866 года. Его рассказы в стихах: "Пан та собака" (напечатан в "Украинском Вестнике"), "Солопия та Хивря", "Тютхий та Чванько" и другие доставили автору большую известность среди украинцев, особенно первый, в котором изображен произвол пана по отношению к крепостными крестьянам. Несмотря на то, что стихи написаны ямбом, не свойственным украинской народной поэзии, они очень звучны. В журнале "Славянин" в 1827 году помещена переведенная А.-Гулаком из Мицкевича баллада "Твардовский". В украинской литературе за А.-Гулаком признается заслуга развития малорусского слова, после Котляревского . Произведения его изданы полностью в 1878 году в Киеве, под заглавием: "Кобзарь Гулак-Артемовского", под редакцией профессора Потебни , и в более полном собрании во Львове в 1904 году под редакцией Романчука . В "Пан та собака" и в "Суплике до Квитки" А.-Гулак выступает решительным противником крепостничества. Посылая Квитке свою сатиру "Пан та собака", А.-Гулак прямо ставил вопрос "дочи ж буде нас зле панство зневажити". А.-Гулак находил, что и сам Квитка "буцим на пана бакрививсь"; но, вместе с тем, он признал и оценил в Квитке его народнические стремления, глубокий его демократизм; он хвалит этого писателя за то, что он "не сбился з панталыку", что в селе никто от него не плакал. Протест А.-Гулака против крепостничества представляется одним из самых ранних по времени; он не остался без влияния на последующих украинских писателей, в частности на того же Квитка, который чутко отнесся к высказанной А.-Гулаком еще в 1818 году просьбе: "не дай загинуть нам, не дай з нас кепковати" (т. е. насмехаться), и энергично принялся за составление повестей и драм на малорусском языке. Вообще и литературно, и лично А.-Гулак имел влияние на развитие в 1830-х - 40-х годах украинской харьковской школы ученых и писателей: Метлинского , Костомарова , Срезневского . Метлинский жил в семье А.-Гулака и пользовался его поддержкой при вступлении в университет. Костомаров был его гостем. Другая ценная черта в личности и литературной деятельности А.-Гулака состояла в его сочувственном отношении к женскому образованию. В 1819 году, в рассказе "Солопий та Хивря", А.-Гулак обрушился на врагов женского образования в такой резкой форме:

Плюнь, сердце, на того, хто тоби сказав,
Що буцим Бог жинкам волосся довче дав
За те, що розум им укоротив нимало,
То погань так верзла, школярство так брехало...

Стих А.-Гулака сильный, выразительный и красивый. А.-Гулак в этом отношении превосходит даже Котляревского.

См. также статьи:
Гулак-Артемовский .


Артемовский-Гулак Семен Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Артемовский-Гулак Петр Петрович | Артемьев Александр Иванович
Артемий Веркольский | Артемьев Алексей Артемьевич
Артари Александр Петрович | Артемьев Прокопий Иванович
Артамонов Гавриил | Артемьевы
Арсеньевы | Артемьевы-Кареловы

Артемовский-Гулак, Семен Степанович, оперный певец (баритон) и композитор. Малоросс родом, после обучения пению в Италии поступил в императорскую русскую оперу в Петербурге, где пробыл с 1842 года по 1864 год, исполняя разнообразные партии иностранного и русского репертуара. Лучшими партиями его были Руслан (в опере Глинки ), Дон-Жуан (в опере Моцарта) и особенно Москаль-Чаривник. Его опера "Запорожец за Дунаем", поставленная впервые 25 мая 1863 года в Петербурге, имела в свое время успех. Ее партитура (в копии) и партии хранятся в центральной библиотеке Императорских театров в Петербурге. Он написал также несколько романсов.


Артемьев Алексей Артемьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Артемьев Александр Иванович | Артемьев Прокопий Иванович
Артемовский-Гулак Семен Степанович | Артемьевы
Артемовский-Гулак Петр Петрович | Артемьевы-Кареловы
Артемий Веркольский | Артоболевские (И.А., С.А.)
Артари Александр Петрович | Артоболевский Иоанн Алексеевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Артемьев, Алексей Артемьевич, переводчик; учился в Московском университете. Умер в 1820 году в глубокой старости. Составил "Краткое начертание Римских и Российских прав", по лекциям Дильтея (М., 1768). Перевел: Дильтея, "Начальные основания вексельного права", с латинского, в сотрудничестве с Борзовым, "под смотрением" д-ра Десницкого (М., 1768; 6-е изд., Владимир, 1801); "Добродетельная душа, или Нравоучительные правила в пользу и поучение юношества", с французского (СПб., 1777; 2-е изд., М., 1782).

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Артемьев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Артемовский-Гулак Семен Степанович | Артемьев Алексей Артемьевич
Артемовский-Гулак Петр Петрович | Артемьев Прокопий Иванович
Артемий Веркольский | Артемьевы
Артари Александр Петрович | Артемьевы-Кареловы
Артамонов Гавриил | Артоболевские (И.А., С.А.)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Артемьев, Александр Иванович, русский статистик, археолог, этнограф и географ (1820 - 74). Окончил курс в Казанском университете кандидатом восточной словесности по китайскому отделу. За диссертацию "Имели ли варяги влияние на славян, и если имели, то в чем оно состояло?" (Казань, 1845), получил степень магистра русской истории; в этом труде А. отрицает влияние варягов на культуру славян. С 1844 по 1852 год был редактором "Казанских Губернских Ведомостей", в которых много его статей о казанских достопримечательностях. С 1852 года служил в Петербурге в министерстве внутренних дел, работая по статистике России. Участвовал в составлении "Списков населенных мест Российской империи" (Казанской, Ярославской и других губерний); составил "Обозрение трудов императорского русского географического общества" (СПб., 1873, по случаю 25-летия этого общества). Им же составлено "Описание рукописей библиотеки Казанского университета" (СПб., 1882, издано профессором Е.Е. Замысловским после его смерти). А. принимал участие в археологических съездах: в Москве (1869) и С.-Петербурге (1871). Участвовал в "Русском Дневнике" (П.И. Мельникова ), "Северной Почте" и других.

См. также статьи:
Голицын Дмитрий Михайлович ;
Каниц Юлий Иванович .


Артемьев Прокопий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Артемьев Алексей Артемьевич | Артемьевы
Артемьев Александр Иванович | Артемьевы-Кареловы
Артемовский-Гулак Семен Степанович | Артоболевские (И.А., С.А.)
Артемовский-Гулак Петр Петрович | Артоболевский Иоанн Алексеевич
Артемий Веркольский | Артоболевский Сергей Алексеевич

Артемьев, Прокопий Иванович (1733 - 1811), гравер на меди. Учился в рисовальной палате при Академии Наук, у Ивана Соколова , Шмидта , Качалова и Родича. Исполнил много гравюр - видов петербургского дворца (по рисункам Махаева ), изображений погребальных церемоний императрицы Елизаветы и пр.


Артемьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Артемьев Прокопий Иванович | Артемьевы-Кареловы
Артемьев Алексей Артемьевич | Артоболевские (И.А., С.А.)
Артемьев Александр Иванович | Артоболевский Иоанн Алексеевич
Артемовский-Гулак Семен Степанович | Артоболевский Сергей Алексеевич
Артемовский-Гулак Петр Петрович | Артюховы

Артемьевы, два древних дворянских рода А., из которых один имеет родоначальником Ивана Васильевича А., родом новгородца, участника взятия Казани (1552) и строителя города Уфы. Праправнук его, Илья Михайлович, в 1681 году был верстан поместным окладом в нынешних Уфимской и Оренбургской губерниях. Его потомки записаны в VI часть родословных книг названных губерний. Другой род А., происходящий от бригадира Василия Васильевича А. (1791), записан в I часть родословных книг губерний Смоленской и Тульской.


Артемьевы-Кареловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Артемьевы | Артоболевские (И.А., С.А.)
Артемьев Прокопий Иванович | Артоболевский Иоанн Алексеевич
Артемьев Алексей Артемьевич | Артоболевский Сергей Алексеевич
Артемьев Александр Иванович | Артюховы
Артемовский-Гулак Семен Степанович | Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.)

Артемьевы-Кареловы (собственно Кареловы, но писались и Артемьевыми, а с 1818 года А.-Кареловыми), древний дворянский род, восходящий к началу XVII века. Родоначальник его Григорий Артемьевич Карелов проходил казачью службу с 1616 года в Каширском полку. Род записан в VI части родословной книги Тульской губернии.


Артоболевский Иоанн Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Артоболевские (И.А., С.А.) | Артоболевский Сергей Алексеевич
Артемьевы-Кареловы | Артюховы
Артемьевы | Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.)
Артемьев Прокопий Иванович | Архангельский Александр Андреевич
Артемьев Алексей Артемьевич | Архангельский Александр Петрович

Артоболевский Иоанн Алексеевич - см. в статье Артоболевские (И.А., С.А.) .


Артоболевский Сергей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Артоболевский Иоанн Алексеевич | Артюховы
Артоболевские (И.А., С.А.) | Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.)
Артемьевы-Кареловы | Архангельский Александр Андреевич
Артемьевы | Архангельский Александр Петрович
Артемьев Прокопий Иванович | Архангельский Александр Семенович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Артоболевский Сергей Алексеевич - см. в статье Артоболевские (И.А., С.А.) .

См. также статьи:
Варлаам Успенский .


Артюховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Артоболевский Сергей Алексеевич | Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.)
Артоболевский Иоанн Алексеевич | Архангельский Александр Андреевич
Артоболевские (И.А., С.А.) | Архангельский Александр Петрович
Артемьевы-Кареловы | Архангельский Александр Семенович
Артемьевы | Архангельский Григорий Иванович

Артюховы, древний русский дворянский род, ведущий начало от Прокофия Андреевича А., верстанного поместным окладом в 1628 году и имевшего двух сыновей: Василия и Алексея, от которых и пошли А. Род записан в VI часть родословных книг Курской и Тульской губерний.


Архангельский Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) | Архангельский Александр Петрович
Артюховы | Архангельский Александр Семенович
Артоболевский Сергей Алексеевич | Архангельский Григорий Иванович
Артоболевский Иоанн Алексеевич | Архангельский Константин Федорович
Артоболевские (И.А., С.А.) | Архангельский Михаил Ферапонтович

"Господи, услыши молитву мою"
Архангельский Александр Андреевич - см. в статье Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) .


Архангельский Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Архангельский Александр Андреевич | Архангельский Александр Семенович
Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) | Архангельский Григорий Иванович
Артюховы | Архангельский Константин Федорович
Артоболевский Сергей Алексеевич | Архангельский Михаил Ферапонтович
Артоболевский Иоанн Алексеевич | Архангельский Ник. Мих.

Архангельский Александр Петрович - см. в статье Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) .


Архангельский Александр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Архангельский Александр Петрович | Архангельский Григорий Иванович
Архангельский Александр Андреевич | Архангельский Константин Федорович
Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) | Архангельский Михаил Ферапонтович
Артюховы | Архангельский Ник. Мих.
Артоболевский Сергей Алексеевич | Архангельский Сергей Константинович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Архангельский Александр Семенович - см. в статье Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) .

См. также статьи:
Вассиан Косой ;
Екатерина II Алексеевна ;
Жуковский Василий Андреевич ;
Курбский Андрей Михайлович ;
Нил Сорский ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Тихонравов Николай Саввич .


Архангельский Григорий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Архангельский Александр Семенович | Архангельский Константин Федорович
Архангельский Александр Петрович | Архангельский Михаил Ферапонтович
Архангельский Александр Андреевич | Архангельский Ник. Мих.
Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) | Архангельский Сергей Константинович
Артюховы | Архаров Иван Петрович

Архангельский Григорий Иванович - см. в статье Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) .


Архангельский Константин Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Архангельский Григорий Иванович | Архангельский Михаил Ферапонтович
Архангельский Александр Семенович | Архангельский Ник. Мих.
Архангельский Александр Петрович | Архангельский Сергей Константинович
Архангельский Александр Андреевич | Архаров Иван Петрович
Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) | Архаров Николай Петрович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Архангельский Константин Федорович - см. в статье Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) .

Назад Вперед


Архангельский Михаил Ферапонтович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Архангельский Константин Федорович | Архангельский Ник. Мих.
Архангельский Григорий Иванович | Архангельский Сергей Константинович
Архангельский Александр Семенович | Архаров Иван Петрович
Архангельский Александр Петрович | Архаров Николай Петрович
Архангельский Александр Андреевич | Архаровы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Архангельский Михаил Ферапонтович - см. в статье Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) .

См. также статьи:
Вениамин (в миру Василий Григорьевич Пуцек-Григорович) ;
Кочетов Иоаким Семенович .


Архангельский Ник. Мих.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Архангельский Михаил Ферапонтович | Архангельский Сергей Константинович
Архангельский Константин Федорович | Архаров Иван Петрович
Архангельский Григорий Иванович | Архаров Николай Петрович
Архангельский Александр Семенович | Архаровы
Архангельский Александр Петрович | Архипов Абрам Ефимович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Архангельский (Ник. Мих.) - родился в 1787 году, учился в Харьковском университете, в котором с 1818 - 1826 был адъюнктом, а с 1826 - 1830 ординарным профессором математики. Умер в 1857 году. А. обогатил нашу математическую литературу переводами некоторых трудов Эйлера, Боссю, Пуассона и других.

См. также статьи:
Россия, разд. Математика .


Архангельский Сергей Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Архангельский Ник. Мих. | Архаров Иван Петрович
Архангельский Михаил Ферапонтович | Архаров Николай Петрович
Архангельский Константин Федорович | Архаровы
Архангельский Григорий Иванович | Архипов Абрам Ефимович
Архангельский Александр Семенович | Архипов Александр Николаевич

Архангельский (Сергей Константинович) - педагог. С 1901 года редактирует и издает журнал "Ручной Труд", посвященный "кустарно-ремесленной и сельскохозяйственной промышленности и торговле". Главный его труд: "Вопросы физического воспитания в дошкольном возрасте" (приложение к журналу "Ручной Труд", 1904). В составленных им отчетах о московских городских попечительствах сделана подробная разработка статистических данных о бедных, пользовавшихся помощью попечительств.


Архаровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Архаров Николай Петрович | Архипов Абрам Ефимович
Архаров Иван Петрович | Архипов Александр Николаевич
Архангельский Сергей Константинович | Архипов Петр Петрович
Архангельский Ник. Мих. | Архиповы
Архангельский Михаил Ферапонтович | Архиповы (А.Е., А.Н., П.П.)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Архаровы. В родословной книге, изданной Новиковым , сказано только, что "Архаровы выехали из Литвы". Неизвестно, кто был родоначальником этой фамилии. Полагают ("Родословная книга" изд. "Русская Старина"), что "родоначальник Архаровых выехал в конце XIV или начале XV века из Литвы в Россию, с князьями Патрикеевыми, потомками Гедимина". А., в конце XVII века, служили в дворянах московских (Григорий Васильевич, Григорий Михайлович, Елизарий Дементьевич и Полуект Богданович) и в стольниках (один - Федор Григорьев). В XVIII веке бригадир Петр Архаров оставил двух сыновей: Николая и Ивана Петровичей. - Николай Петрович Архаров родился 7 мая 1742 года, воспитывался дома, учился, по тогдашнему обычаю, немного и немногому, в 1754 году зачислен в гвардию. Н. П. начал службу 16-ти лет нижним чином в Преображенском полку, в офицеры произведен в 1761 году. В несчастный для России 1771 год, когда в Москве свирепствовала моровая язва, Н. П. был туда послан под начальство графа Григория Орлова . За энергичную и распорядительную деятельность Н. П., что видно из отзывов о нем графа Орлова, был пожалован императрицей Екатериной II чином армии полковника и назначен московским обер-полицеймейстером; в 1773 году Н. П. пользовался особым доверием императрицы, и в 1774 году употреблен в розыске по делу о Пугачевском бунте, а в 1775 году, во время торжества в Москве по поводу заключения Кучук-Кайнарджийского мира, был произведен в бригадиры. Деятельность Н. П. как московского обер-полицеймейстера до сих пор еще живет в памяти москвичей. Обладая большой проницательностью, Н. П., при помощи полицеймейстера Шварца - одно имя которого держало в страхе Москву, - знал до мельчайших подробностей все, что делается в первопрестольной; с изумительной быстротой отыскивались всевозможные пропажи; Н. П. умел читать на лицах людей и нередко, взглянув на подозреваемого, решал его правоту или виновность. Средства, к которым прибегал Н. П. для открытия самых сокровенных преступлений, нередко отличались удивительной оригинальностью, дав канву многочисленным анекдотам о нем. Сартин - знаменитый парижский полицеймейстер Людовика XV, писал Архарову, что "уведомляясь о некоторых его действиях, не может довольно надивиться ему". Служба Н. П. не раз была награждаема, и он закончил ее кавалером всех российских орденов: в 1777 году произведен в генерал-майоры, в 1782 назначен губернатором Москвы, в 1783 - генерал-поручиком, в 1784 исполнял должность генерал-губернатора Новгородского и Тверского наместничеств, нося в то же время звание директора водяной коммуникации. В 1788 - 89 годах, в эпоху шведской войны, Н. П., желая помочь правительству в изыскании средств защитить открытую русскую границу со стороны Финляндии, предложил организовать военную силу посредством набора мелкопоместных дворян управляемых им Тверского и Новгородского наместничеств, что особым указом правительства приведено в исполнение; за эту услугу Н. П. был награжден в 1790 году владимирской лентой. В день смерти Екатерины II и воцарения Павла I (6-го ноября 1796 года) Н. П. был в Петербурге и по Высочайшему повелению вместе с Ростопчиным приводил к присяге графа Орлова Чесменского в его же доме. 9-го ноября Н. П. произведен в генералы от инфантерии, причем Павел I снял с себя андреевскую ленту и, возложив ее на А., велел быть вторым, после наследника престола, генерал-губернатором Петербурга. В день коронования Павла I (5-го апреля 1797 года) Н. П. было пожаловано 2000 душ, а вслед затем повелено отправиться в свои тамбовские имения и пребывать там безвыездно. Три года в своем богатом Рассказове Н. П. со своим братом делил изгнание, когда в 1800 году, незадолго до кончины императора, получил дозволение поселиться в Москве, где долго еще очаровывал москвичей своим широким радушием и гостеприимством. Н П. умер в Рассказове, в январе 1814 года. - Иван Петрович А., младший брат Н. П., с 1760 года служил тоже в Преображенском полку; 15-го марта 1774 года переведен в армию подполковником, императором Павлом I произведен в генералы от инфантерии, 1-го декабря 1796 года украшен александровской лентой, в день коронования Павла получил 1000 душ, назначен командиром московского восьмибатальонного гарнизона, слывшего архаровским полком, а в 1797 году вместе с братом удален в тамбовские имения; в 1800 возвратился в Москву; умер в Санкт-Петербурге, в феврале 1815 года, оставив по себе память хлебосольного барина и сурового командира еще более суровых архаровцев. Род А. внесен в VI часть родословной книги Московской губернии.

См. также статьи:
Архаров Иван Петрович ;
Архаров Николай Петрович .


Архипов Абрам Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Архаровы | Архипов Александр Николаевич
Архаров Николай Петрович | Архипов Петр Петрович
Архаров Иван Петрович | Архиповы
Архангельский Сергей Константинович | Архиповы (А.Е., А.Н., П.П.)
Архангельский Ник. Мих. | Арцимович Виктор Антонович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Архипов Абрам Ефимович - см. в статье Архиповы (А.Е., А.Н., П.П.) .

Назад Вперед


Архипов Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Архипов Абрам Ефимович | Архипов Петр Петрович
Архаровы | Архиповы
Архаров Николай Петрович | Архиповы (А.Е., А.Н., П.П.)
Архаров Иван Петрович | Арцимович Виктор Антонович
Архангельский Сергей Константинович | Арциховский Владимир Мартынович

Архипов Александр Николаевич - см. в статье Архиповы (А.Е., А.Н., П.П.) .


Архипов Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Архипов Александр Николаевич | Архиповы
Архипов Абрам Ефимович | Архиповы (А.Е., А.Н., П.П.)
Архаровы | Арцимович Виктор Антонович
Архаров Николай Петрович | Арциховский Владимир Мартынович
Архаров Иван Петрович | Арцруни Андрей Еремеевич

Архипов Петр Петрович - см. в статье Архиповы (А.Е., А.Н., П.П.) .


Архиповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Архипов Петр Петрович | Архиповы (А.Е., А.Н., П.П.)
Архипов Александр Николаевич | Арцимович Виктор Антонович
Архипов Абрам Ефимович | Арциховский Владимир Мартынович
Архаровы | Арцруни Андрей Еремеевич
Архаров Николай Петрович | Арцруни Григорий

Архиповы, древний русский дворянский род, восходящий к первой половине XIII века и записанный в VI часть родословных книг губерний Московской и Пензенской.


Арцимович Виктор Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Архиповы (А.Е., А.Н., П.П.) | Арциховский Владимир Мартынович
Архиповы | Арцруни Андрей Еремеевич
Архипов Петр Петрович | Арцруни Григорий
Архипов Александр Николаевич | Арцыбашев Андрей Гаврилович
Архипов Абрам Ефимович | Арцыбашев Михаил Петрович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арцимович, Виктор Антонович, один из выдающихся деятелей эпохи великих реформ. Родился в Белостоке в 1820 году. Окончил курс в училище правоведения в 1841 году. Состоя на службе в канцелярии Сената, в течение сороковых годов участвовал в сенаторских ревизиях Сибири, Орловской и Калужской губерний и Керченского и Таганрогского градоначальств. Для молодых людей, сопровождающих ревизующих сенаторов, участие в ревизиях было лучшей практической школой, воспитывавшей в них уважение к закону, сострадание к униженным, сочувствие бесправным и прочное сознание необходимости осуществления живых и целесообразных мер для блага населения. В условиях тогдашней русской общественной жизни соединение молодой и впечатлительной восприимчивости сотрудников сенатора и житейского опыта и авторитета последнего, выражаясь в общем труде, давало возможность приподнять завесу официального благополучия над язвами действительной жизни. Каждая такая ревизия властно напоминала "рабам ленивым и лукавым" требования попираемого ими закона, смывала накопившуюся годами грязь распущенности и произвола и оставляла ободряющее воспоминание у тех, кто был ее свидетелем. Деятельное участие А. в сенаторской ревизии Сибири имело своим последствием назначение его в 1854 году тобольским губернатором. Служба в этом далеком крае, при безлюдии и громадных пространствах, была трудная и ответственная. В четыре года губернаторства А. Тобольск во многом стал неузнаваем. А. основал Мариинскую женскую школу, принял горячее участие в ограждении бедного населения предместий города от ежегодных наводнений, развел городской сад, основал "Губернские Ведомости" с весьма широкой, по тому времени, программой, привлек к участию в неофициальном их отделе способных сотрудников из местных "подневольных" обывателей. В управлении губернией он энергично старался осуществить те пришедшие в забвение полезные начала, которые должны были лежать в основе сибирских учреждений, возникших по мысли Сперанского . В 1858 году А. был назначен губернатором в Калугу, откуда был вызываем в Петербург для участия в комиссиях для преобразования губернских и уездных мировых учреждений, а также для составления проекта о земских банках. На своем новом посту он умел внести жизнь и свет в вялую и формальную деятельность отдельных лиц и учреждений и пробудить не только в Калуге, но и в уездах бодрую умственную и общественную работу, призвав себе на помощь благородных и надежных сотрудников. Ему пришлось подготовлять и вводить освобождение крестьян, собрав вокруг себя обширный круг молодых людей, пошедших в непременные члены и мировые посредники. Им пришлось пережить многое от непонимания окружающей средою новых условий быта, от явной вражды и от тайных клевет. Но двери, сердце и глубокий ум губернатора были им всегда открыты. Поддерживая их указанием, что "они призваны к участию в человеколюбивом подвиге, исполненном гражданской мысли и христианских стремлений", он служил им опорой не только всем своим авторитетом и властью, но и примером личного почина. И здесь он расширил содержание "Губернских Ведомостей", всеми мерами поддерживал и распространял, при содействии свой жены (сестры поэта А.М. Жемчужникова ), учебно-просветительные учреждения и создал в целях единства действий ежемесячные съезды мировых посредников, на которых все возникавшие на практике вопросы обсуждались гласно и публично. Он настойчиво и решительно преследовал злоупотребления помещичьей властью, причем энергично положил предел самоуправству местного влиятельного заводовладельца Мальцова , запретившего своим фабричным сходиться в домах грамотных товарищей для чтения "Положения о крестьянах". Жалобы последнего и ряд доносов, в которых губернатору приписывалось злостное разрушение "устоев" и давалась кличка "красного", вызвали назначение ревизии сенатора Капгера . Прибыв в Калугу настроенным против А., Капгер убедился в полной правильности его действий и засвидетельствовал о том в Петербурге. Тем не менее, отношения А. с местным дворянством так обострились, что в 1862 году он был назначен сенатором московских департаментов, но в следующем же году, в разгар польского восстания, был переведен в Варшаву членом совета управления Царства Польского и вице-председателем государственного совета. Здесь ему пришлось пережить много тяжелого. Строгий законник, русский по воспитанию, деятельности и симпатиям, поляк по происхождению, он был поставлен между двух огней, вызывая нарекания своей примирительной деятельностью, чрезмерной по мнению одних, недостаточной по мнению других. В "старом споре славян между собою" он разошелся с Милютиным и его сотрудниками, настаивая, по собственному заявлению, на том, что "управление страны не должно основывать свою силу на прошлых явлениях революционного движения, а должно считаться с национальностью, с выработанными на месте юридическими воззрениями и с политическим настроением населения". С открытием новым судов он был назначен сенатором уголовного кассационного департамента. Все, что было и есть в новых судебных порядках живого и жизненного, нашло горячий отголосок в А.; он содействовал своим трудом и широтой своих взглядов выполнению трудной задачи кассационного суда - упрочить и разъяснить новые судебные порядки и дать руководящие разъяснения деятелям, призванным к их применению. Когда кассационная работа вошла в более узкие, обыденные рамки, он перешел в первый департамент Сената, став по старшинству во главе учреждения, призванного осуществлять высший надзор в порядке управления и исполнения, охранять права различных состояний и иметь попечение о прекращении всяких противозаконных действий во всех подчиненных ему местах. Широкое поле этой деятельности, обнимающее и толкование и применение закона, нашло себе в А. достойного представителя: многолетний, зоркий и стойкий труд его во главе почти ежедневно собирающейся коллегии, связанный с неизбежной борьбою мнений и проникнутый упорным охранением основных начал городской и земской реформы, занял все последние годы его жизни. Человек цельный, смелый и прямой, А., уверовав в справедливость подсказанного ему опытом и совестью взгляда и найдя справедливое, по его искреннему убеждению, применение этого взгляда к данному вопросу, уже не умел сворачивать с дороги, а твердо, громким словом и решительным жестом, заявлял о том, что, по его мнению, нужно и неизбежно. Эта его твердость и неуступчивость на соблазны компромисса, обыкновенно никого не удовлетворяющего, в связи с наклеенным на него еще в Калуге ярлыком "красного", создали ему во влиятельных кругах репутацию беспокойного деятеля и заперли пред ним законодательную деятельность даже в тех скромных условиях, в которых она осуществлялась до 1906 года. Он умер в 1893 году, оставив среди всех знавших его воспоминание о величавом физическом образе, заключавшем в себе богатый запас деятельной любви к людям и уважение к их человеческому достоинству. А. Ф. К.

См. также статьи:
Александр II ;
Капгер Александр Христианович ;
Карниолин-Пинский Матвей Михайлович ;
Обнинский Петр Наркизович ;
Оболенская Александра Алексеевна (урожденная Дьякова) ;
Щепкин Николай Павлович .


Арциховский Владимир Мартынович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арцимович Виктор Антонович | Арцруни Андрей Еремеевич
Архиповы (А.Е., А.Н., П.П.) | Арцруни Григорий
Архиповы | Арцыбашев Андрей Гаврилович
Архипов Петр Петрович | Арцыбашев Михаил Петрович
Архипов Александр Николаевич | Арцыбашев Николай Сергеевич

Арциховский, Владимир Мартынович, ботаник. Родился в 1876 году; учился на естественном факультете московского и СПб. университетов. Оставленный при СПб. университете по кафедре ботаники, занимается, главным образом, вопросами морфологи растительных организмов. Кроме преподавательской деятельности в СПб., был неоднократно лектором на летних учительских курсах (в Москве, Курске, Новгороде). Магистр ботаники. С 1908 года состоит профессором ботаники в Донском политехническом институте в Новочеркасске.


Арцруни Андрей Еремеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арциховский Владимир Мартынович | Арцруни Григорий
Арцимович Виктор Антонович | Арцыбашев Андрей Гаврилович
Архиповы (А.Е., А.Н., П.П.) | Арцыбашев Михаил Петрович
Архиповы | Арцыбашев Николай Сергеевич
Архипов Петр Петрович | Арцыбашевы

Арцруни, Андрей Еремеевич, известный минералог (1847 - 98). Воспитывался в Германии, слушал лекции в Петербургском и Дерптском университетах; в последнем окончил курс и приобрел степень магистра минералогии и геогнозии. Был ассистентом при кафедре минералогии в высшей политехнической школе в Аахене. Состоял членом-корреспондентом Императорской Академии Наук. Научные работы А. (числом более 50) представляют преимущественно кристаллографические и минералогические исследования. Ему принадлежит книга "Physikalische Chemie der Krystalle" (1893).


Арцруни Григорий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арцруни Андрей Еремеевич | Арцыбашев Андрей Гаврилович
Арциховский Владимир Мартынович | Арцыбашев Михаил Петрович
Арцимович Виктор Антонович | Арцыбашев Николай Сергеевич
Архиповы (А.Е., А.Н., П.П.) | Арцыбашевы
Архиповы | Арцыбушев Николай Васильевич

Арцруни, Григорий, известный армянский публицист (1845 - 92). Внук выходца из Турецкой Армении, Георга-аги А., переселившегося из Вана в Закавказье в 1813 году, и сын генерала русской службы, Григорий А. принадлежал к семье, которая производила себя от древнего княжеского рода А., сыгравшего заметную роль в пору существования армянского царства, но при магометанском владычестве утратившего свой титул и привилегии. И дед и отец его, занимаясь практической деятельностью, располагая значительными средствами и недвижимым имуществом, немало внимания уделяли общественным вопросам, распространению просвещения среди армян, школьному делу; оба они пробовали свои силы и на поприще литературы, хотя и не принадлежали к профессиональным литераторам. А. родился в Москве; в раннем детстве он почти не знал родного языка, получая домашнее воспитание и образование в русском и французском духе; впоследствии восполнил этот пробел самостоятельными занятиями по армянскому языку и словесности (между прочим - у венских и венецианских мхитаристов). Среднее образование А. получил в тифлисской гимназии, высшее - сначала в университетах Московском и Петербургском, потом в Цюрихе, Женеве, Гейдельберге; изучал политические и естественные науки, слушал лекции Блюнчли, Трейчке, Гельмгольца, Вундта и навсегда остался почитателем германской культуры. В Гейдельберге он получил степень доктора философии и политической экономии. Литературная и публицистическая деятельность А. началась в 1865 году; сначала он сотрудничал в тогдашних органах армянской печати - "Мегу Айастани" (Пчела Армении) и "Айкаган Ашхар" (Армянский мир), обнаруживая темперамент публициста и прогрессивное миросозерцание (так, он отстаивал необходимость общедоступных лекций, совместное обучение двух полов, женскую эмансипацию). В 1872 году стала выходить в Тифлисе его газета "Мшак" (Работник), явившаяся идейной преемницей московского журнала "Северное Сияние" (1858 - 64), скоро ставшая одним из главных армянских органов и издававшаяся им, с небольшим перерывом, вплоть до конца его жизни. "Мшак", в котором сотрудничали крупные литературные силы, а в публицистическом отделе принимал деятельное участие сам А., затрагивал животрепещущие вопросы, стоял за широкое распространение образования, развитие армянской литературы, прессы, театра, подъем материального благосостояния крестьянства, реформы в области церковных дел, сближение закавказских армян с турецкими и т. д. "Мшак" вскоре стал пользоваться значительным авторитетом. Сторонники противоположного направления склонны были обвинять А. в излишнем космополитизме и нежелании считаться с национальными особенностями и историческими традициями армянского народа. - См. монографию Лео, "Григорий А." (Тифлис, 1902 - 3; по-армянски). На русский язык переведены его рассказы "Эвелина" (Баку, 1894) и "Там и здесь" ("Обзор" 1878 год, № 143 - 146).


Арцыбашев Андрей Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арцруни Григорий | Арцыбашев Михаил Петрович
Арцруни Андрей Еремеевич | Арцыбашев Николай Сергеевич
Арциховский Владимир Мартынович | Арцыбашевы
Арцимович Виктор Антонович | Арцыбушев Николай Васильевич
Архиповы (А.Е., А.Н., П.П.) | Арчаковские

Арцыбашев, Андрей Гаврилович, московский дьяк XVI века. В 1576 году А. и князь Захарий Иванович Сугорский отправлены послами к императору Максимилиану II. Целью посольства было выяснение отношений Германской империи и Москвы по вопросу о замещении незанятого в то время польского престола. Послы должны были выразить готовность московского царя содействовать избранию на польский престол австрийского принца Эрнеста при условии, что, если поляки и литовцы не изберут себе одного государя, "Литовское бы Великое Княжество и с Киевом и что к нему городы" отошли бы к государству Московскому. Последнее требование основывалось на том, что сам царь являлся претендентом на польскую корону для себя или для одного из своих сыновей. Относительно Ливонии послы должны были заявить желание царя, чтобы император за нее не вступался, так как она исстаринная вотчина царя. А. подробно описал в поданном им статейном списке путь посольства, прием его кесарем и переговоры. Максимилиан II принял московское посольство очень торжественно в Регенсбурге 16 июля 1576 года. Послы имели у императора еще 4 аудиенции, но после последней аудиенции император заболел и через 6 недель скончался. А. был богато одарен и отправлен обратно. Это посольство оставило впечатление в Европе; в память его было выгравировано изображение всех его членов с их именами (А. назван на медали Andre Gawrilowitz Ertzy Buschuf). По возвращении в Москву А. служил дьяком в Разрядном приказе и в приказе Большого прихода и старшим дьяком в Великом Новгороде. В 1593 году за самовольное завладение какими-то поместьями у А. они были отобраны и он удален со службы, но в 1599 году вновь поступил на службу в приказ Большого прихода. Подпись А. находится в числе скреп на грамоте избрания на царство Бориса Годунова . Умер, вероятно, около 1603 года. - См. Н.П. Лихачев , "Разрядные дьяки XVI века" (СПб., 1888).


Арцыбашев Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арцыбашев Андрей Гаврилович | Арцыбашев Николай Сергеевич
Арцруни Григорий | Арцыбашевы
Арцруни Андрей Еремеевич | Арцыбушев Николай Васильевич
Арциховский Владимир Мартынович | Арчаковские
Арцимович Виктор Антонович | Аршеневские
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арцыбашев, Михаил Петрович, известный писатель. Родился в 1878 году в мелкопоместной дворянской семье Харьковской губернии. Мать происхождения польского. Отец служил в гвардии, а позднее был исправником в Ахтырке, с которой связаны все молодые "впечатления бытия" А. Почти во всех его произведениях фигурирует один и тот же утонувший в зелени садов южнорусский городок на живописной реке, с красивым монастырем за этой рекой, с уютным бульваром, по которому ходит жизнерадостная молодежь. И свежесть молодых впечатлений так велика, что совершенно исчезает отпечаток серой обыденщины, с которой связывается обыкновенно представление об уездном городишке. Мастер пейзажа, А. всего чаще описывает солнечные поля и красивые леса, окружающие Ахтырку. Гимназическое учение А. не пошло дальше V класса. Некоторое время учился он в харьковской школе живописи. Попытка попасть в Академию Художеств не удалась из-за отсутствия аттестата, но дилетантски А. продолжал и продолжает заниматься живописью. Писать начал очень рано, 16 лет, в провинциальных газетах; в 1901 году поместил в "Мире Божьем" очерк "Паша Туманов", в 1902 году в "Русском Богатстве" - большой рассказ из народной жизни: "Куприян". Литературное имя А. составил себе повестью "Смерть студента Ланде", напечатанной в "Журнале для всех" 1904 год. Огромную, хотя и крайне сомнительную известность доставил А. его роман "Санин", напечатанный первоначально в "Современном Мире" 1907 года, а затем быстро разошедшийся в отдельном издании. 2-е издание было конфисковано, и автор привлечен к уголовной ответственности за порнографию. Переведенный на многие иностранные языки, "Санин" всюду имел сенсационный успех. В Германии он тоже вызвал судебное преследование, и притом в двух местах: Берлине и Мюнхене. Было возбуждено преследование против переводчиков и в Венгрии. Судебное преследование в Германии, однако, закончилось оправданием. Русский суд еще не рассматривал дела о "Санине". Судебное преследование за порнографию было возбуждено против А. и за первую часть романа "У последней черты", напечатанную в 1910 году, в 4-й книге сборников "Земля". Из других произведений А. обратили на себя внимание критики большие рассказы: "Миллионы" ("Земля", кн. 2) и "Рабочий Шевырев" ("Земля", кн. 3, 1909). - Есть роковые популярности, навсегда или надолго связывающие имя автора не с лучшим его произведением, а с худшим, которое остановило на себе общественное внимание, независимо от проявленного в нем авторского таланта. Такую роль в литературной жизни А. сыграл "Санин", до сих пор неотделимый от его имени. Это спутало представление о наиболее ценных сторонах дарования А., восстановило против него лучшую часть критики и лучшие круги читающей публики. А между тем нельзя, как это теперь принято, смотреть на А. как на "порнографа" по преимуществу. Если брать литературное творчество А. в его целом, то основной темой, в той или другой форме проходящей через все его произведения, следует признать полноту жизни, стихийную жажду радости бытия, подчас ведущую к чисто зоологическому захвату вожделений. Отсюда уже, как нечто производное, "половая проблема" и как неизбежная антитеза гимну жизни - проблема смерти. И пока А. художественно констатирует, он силен и правдив. Печальной ошибкой было превращение его в "Санине" из художника в теоретика. Получилась не только полная нравственная неприемлемость, но и деревянность, художественная ложь. - В рассказах "до-санинского" периода А. прекрасно удается художественная светотень, уменье схватить целиком данное явление. Вот, например, превосходный, тонко написанный рассказ "Кровь". Тут, с одной стороны, все радостно жаждет жизни, все веселы, "долго и вкусно" закусывают, толково пьют, остроумно шутят. Веселы и счастливы хозяева усадьбы, веселы и щедры гости, красива молодая помещица, хороша и высокогрудая горничная Аннушка, приходящая ночью к студенту Сергею, здоровому, красивому и вдобавок имеющему "симпатичные убеждения". Упоителен, наконец, воздух, солнечные поля, таинственно-заманчив лес. Вся компания всеми фибрами чувствует, что "жить вообще хорошо". Это на переднем плане. А на заднем плане в это самое время топят "ненужных" котят (одного "хорошенького" оставляют), искусно и с артистическим азартом режут цыплят и ягнят для симпатичных гостей, которые, в свою очередь, в превосходно написанной сцене охоты, с чисто зоологическим упоением отдаются наслаждению совершенно ненужного истребления. Они и сами перепачканы в крови, и с ягдташей каплет кровь, и морды у собак окровавлены, но глаза истребителей горят восторгом, и они испытывают захватывающую полноту ощущений. И они так естественны в этом неприкрашенном изображении присущей всем людям жестокости, что во всем этом густо залитом кровью рассказе и нет чего-либо похожего на обычные сентиментальные протесты. В "Паше Туманове", повествуя о том, как срезавшийся на экзамене гимназист застрелил директора, А. сумел ярко подчеркнуть условность наших представлений о жизни, исключающих непосредственность в пользовании стихийными благами бытия. Почему должен стрелять или стреляться исключенный гимназист, здоровый юноша, когда солнце так ярко, тепло и весело светит, река так радостно переливается, весенний воздух так живителен, ласточки так беззаботно чирикают, плавая в море воздуха, света и голубого простора?.. Герой рассказа: "Куприян" - конокрад. И все же автор им любуется, потому что в нем есть полнота силы, есть удаль и настоящая страсть. Этот человек живет, а не нудно прозябает, как окружающие его мужики, к которым автор относится без всякой традиционной нежности. - Элементы "санинства" в изобилии имеются и в рассказах, предшествующих пресловутому роману. Таков, например, рассказ "Жена". Тут почти целиком затронута основная тема "Санина", но опять-таки светотень дала рассказу иное освещение. Герой - художник, как и Санин, говорящий на разные лады о "могучем и смелом наслаждении жизнью". И он живет вовсю, ничем не стесняясь. Как апологет полноты жизни, автор как будто готов оправдать желание своего героя отдаться этой полноте; но, противопоставив жажде "красивого" наслаждения страдания покинутой во имя такой красоты женщины, он тем самым в достаточной мере подчеркнул дрянность срывания цветов удовольствия за чужой счет. Далеко не всегда выступают с такой ретушью отдельные элементы "санинства" в других рассказах, появившихся до "Санина". Читая рассказ: "Из записок человека", выносишь такое впечатление, точно пред нами человек в приступе сатириазиса. Иногда под санинским соусом подается в рассказах первого периода даже революция. При взгляде на жизнь, как на наслаждение, и на смерть, как на печальное прекращение этого наслаждения, трудно стать на точку зрения подвига. И революционеры первых рассказов А. либо ухари какие-то, либо люди, пошедшие в движение потому, что жизнь им не улыбнулась. Таковы, например, герои "Теней утра". - Указанного было бы, может быть, достаточно, чтобы, несмотря на всяческие ретуши, признать весь первый период творчества А. демонстративно-аморальным, если бы такому выводу не противоречил большой и замечательный рассказ "Смерть Ланде". Этот рассказ - одно из самых выдающихся явлений всей вообще "молодой литературы" последних 10 - 15 лет. По справедливости, А. следовало бы называть не "автором Санина", а "автором Смерти Ланде". "Смерть Ланде" - дань некогда сильнейшего увлечения - как это ни странно звучит, когда речь идет об А. - учением Толстого . Об увлечении толстовством говорит прямо и сам А. в одном автобиографическом признании. И этому следует верить, потому что фигура героя - студента Ланде - создана с той настоящей любовью, которая немыслима без глубокого увлечения. Пред нами проявление чисто органического увлечения идеей непротивления злу. Ланде преисполнен того восторженного желания послужить людям, которое в практической жизни принимает формы почти юродства. Князь Мышкин, с обычной точки зрения - "идиот". И вот, в величайшую, конечно, похвалу автору, можно сказать, что после князя Мышкина из "Идиота" Достоевского , во всей нашей литературе нет столь яркого изображения проникновенного альтруизма, как фигура арцыбашевского студента Ланде. Этот, иногда раздражающий своей чрезмерностью, альтруизм столь органически захватывает Ланде, что читателю, как и при чтении "Идиота", ни на одну минуту не приходит мысль о каком бы то ни было преувеличении. Чрезвычайно характерно, что "Смерть Ланде" и "Санин" представляют собою почти буквально один и тот же материал, только в разной обработке. Пред нами не только тот же самый излюбленный А. городок, не только тот же излюбленный им кружок молодежи, только и думающий о катаньях на лодке с девицами и всяческом ином флирте, но некоторые лица фигурируют в обоих произведениях даже с теми же самыми фамилиями. А носящие другие фамилии, как типы, представляют собой первые контуры того, что позднее, без всякого чувства меры, развито в "Санине", который, судя по выставленной под ним дате "1902 - 1907", и писался одновременно со "Смертью Ланде". Вопрос о чувстве меры имеет, вообще, решающее значение для всей литературной деятельности А. Отсутствие этого чувства сделало "Санина" произведением уродливым, а "Смерть Ланде" писалась в счастливую минуту эстетической тактичности, когда художественное чутье подсказывает писателю все нужные нюансы. Вот, например, художник Молочаев - настоящий предшественник Санина, обуреваемый вожделениями до полной потери самообладания; но он очерчен просто как физически "большой и сильный человек". Он не только ничего не проповедует, но вообще чувствует свое бессилие вести теоретические разговоры. Автор хотел представить звериное начало, и, конечно, вправе был его дать - но дал его именно как звериное начало, а не как апофеоз "силы" вообще. Постоянное противопоставление полноты жизнеощущения отказу от жизни дает рассказу необходимую в настоящем художественном произведении светотень. То автор говорит о своем любимце Ланде в тонах удивительно ласковых, то брезгливо ставит хилого идеалиста в такие положения, где он либо смешон, либо жалок. Несомненно, что отдельные бесплодные попытки и полная бесцельность конечного подвига Ланде (он пешком, без всяких средств, по неведомой дороге, идет в Крым утешать умирающего, озлобленного товарища - и погибает) должны знаменовать, с точки зрения автора, крах толстовства. Начало жизни превозмогло начало аскетическое; но столкновение противоположных настроений в душе автора имеет истинно-трагический характер. - А вот в "Санине" нет и тени каких бы то ни было мук душевных и борений. Не это, однако, главный недостаток романа. Всего хуже в "Санине" - его надуманность. Это одно из тех уродливых и вульгарнейших отражений ницшеанства, в котором совершенно исчезло первоначальное очертание идеи индивидуализма. Провозвестник полной безудержности половых и иных вожделений, Санин вне области бесконечных разговоров, на всем пространстве большого романа проявляет себя только тем, что вожделеет сестру, по принципу подсматривает, как купаются девицы, насилует барышню на лодке, говорит собирающемуся лишить себя жизни юноше, что жить ему действительно не стоит, на похоронах товарища-самоубийцы говорит "одним дураком меньше стало" и т. д. Над всем этим верховно царит непрерывное вожделение женского и непременно очень красивого тела, во имя того, что "между человеком и счастьем не должно быть ничего, человек должен свободно и бесстрашно (удивительное мужество!) отдаваться всем доступным ему наслаждениям". Санин - только манекен, на котором безжизненно болтается красивая на первый взгляд мантия "свободы личности". Пока Санин весьма округло, подчас умно и красноречиво излагает свою теорию наслаждения жизнью - к этому с интересом можно прислушиваться. Но как только дело доходит до практики, как только автору художественно, т. е. в конкретном факте надо показать "новое понимание" жизни, - он становится детски-беспомощным. Нельзя же серьезно думать, что какое бы то ни было "понимание" жизни, старое или новое, может заключаться в насильничании, калечении людей и подсматривании купающихся девиц. Некоторые критики пытались оправдать "Санина" тем, что в романе ценен апофеоз "силы", силы грубой, но все же силы - и это будто бы, с общественной точки зрения, лучше нытья и худосочья; роман А. является "ставкою на сильных", а в сильных так нуждается Россия. Гораздо ближе, однако, мы будем к действительности, если отнесемся и к спадающей теперь волне порнографии, одним из сильнейших проявлений которой был "Санин", и к апофеозу грубой "силы", как к накипи лихорадочного возбуждения недавних лет. Пробужденная годами революции жажда красочных и сильных ощущений, не нашедши исхода нормального, приняла в неуравновешенных темпераментах безобразные формы. В "Санине" пред нами своего рода литературный максимализм. - То, что писал А. после "Санина", показывает, что никакого органического, т. е. длительного прилива "силы", следовательно, и бодрости он собою не знаменовал. С "Саниным" закончилась жизнерадостная полоса творчества А. и началась другая - беспросветного пессимизма. Наряду с линией жизни у А. уже с первых литературных шагов его параллельно шла и линия смерти; теперь она завладела его творчеством всецело. Без убийства, самоубийства, расстрелов, смерти от неизлечимой болезни и в лучшем случае крови животных, у А. почти нет ни одного рассказа в обеих полосах его творчества; но вторая характеризуется тем, что над всеми видами насильственного прекращения жизни возобладало самоубийство. Притом в ранних произведениях психология самоистребителей оттеняется особенно интенсивным чувством радости бытия у других персонажей. Таков, например, очень интересный рассказ "Прапорщик Гололобов", где ясная и спокойная философия самоубийцы (тело вечно, дух умирает; человек все равно приговорен к смерти, зачем же длить жизнь?) производит сильное и оригинальное впечатление, но, вместе с тем, не имеет претензии быть единственным разрешением вопроса о смысле жизни. Теперь же людей всех классов, положений и душевных складов объединяет у А. одна мысль о смерти и истреблении вообще. Тупо-утомленно умирает пресытившийся распутством и одиночеством миллионер ("Миллионы"). Столь же утомлен, но с припадками дикого озлобления террорист Ткачев ("Рабочий Шевырев"), который приходит к убеждению, что "человек гадок по натуре", в душе его "была вечная тьма и пустыня. Ни радостей, ни сожаления, ни веры, ни неверия, ни надежд, ничего! Оставалось, быть может, одно острое отвращение и жажда мести, но и то мести безличной". - То же отсутствие чувства меры, которое так испортило "Санина", сыграло роковую роль и в мрачном пессимизме последней полосы творчества А. Это особенно сказалось в новом, еще не оконченном большом романе его: "У последней черты". Уже это заглавие в достаточной мере кричащее, а первоначально роман, как сообщалось в печати, должен был называться "Клуб Самоубийц". Перед нами смесь "санинской" порнографии с демонстративным смакованием идеи истребления во всех ее видах. В общем автора постигла неудача. Ненужная и какая-то нудная порнография производит удручающее впечатление. Только изредка вспыхивает талант когда-то искренно и просто задумавшегося над проблемой жизни автора "Смерти Ланде" и "Прапорщика Гололобова". Преобладает автор "Санина", с той только разницей, что "Санину" все же придавал некоторый интерес задор "дерзания", а в новом романе все вымучено и нарочито. Нет даже настоящей животной страстности в длинном ряде изнасилований, учиняемых героем романа - художником Михайловым, и скучны по преимуществу мнимо-ужасные мечты Наумова об истреблении всего человечества. Тут вполне можно применить злые слова Толстого о Леониде Андрееве : "Он меня пугает, а мне не страшно". Вдобавок, наумовское пужание в значительной мере не самостоятельное: это довольно неумелое заимствование действительно страшных речей Кириллова из "Бесов". Очень характерно и другое заимствование, из "Смерти Ивана Ильича": болезнь профессора Разумовского и, в частности, знаменитое судно. Но то, что у Толстого является необходимым штрихом, обрисовывающим душевные муки деликатного Ивана Ильича, глубоко страдающего от своей беспомощности, у А. развито в целый нудный эпизод. Еще характернее не только для романа, но и для А. вообще, заимствование из Ницше. Грубо, неправдоподобно, ненужно переработано знаменитое изречение из "Заратустры": "Ты идешь к женщинам? Не забудь плетку!" А. воспринял это буквально. Его отвратительный Дон Жуан бьет хлыстом не поддающуюся ему кокетку и достигает своей цели... Важно отметить, что роман, несмотря на свою "пикантность", успеха не имел никакого. Судебное преследование тут не причем: у нас запрещение только усиливает интерес. Является искушение усмотреть в заглавии романа некий символический смысл, но не в том, конечно, понимании, как задумал автор, переполнивший свой роман не только изнасилованиями, но и смертями, гниющими трупами, могильными червями. Хочется думать, что мы действительно "у последней черты" той мутной волны патологического интереса к разрешению "половой проблемы", которая грозила одно время захлестнуть чистую, героически-целомудренную литературу русскую. С. Венгеров.

См. также статьи:
Башкин Василий Васильевич ;
Зайцев Борис Константинович ;
Иоанн III Васильевич ;
Карамзин Николай Михайлович .


Арцыбашев Николай Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арцыбашев Михаил Петрович | Арцыбашевы
Арцыбашев Андрей Гаврилович | Арцыбушев Николай Васильевич
Арцруни Григорий | Арчаковские
Арцруни Андрей Еремеевич | Аршеневские
Арциховский Владимир Мартынович | Аршеневский Василий Кондратьевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арцыбашев, Николай Сергеевич, русский историк (1773 - 1841). Образование получил в немецком пансионе в Петербурге. Недолго состоял в военной службе. Службу начал в лейб-гвардии Семеновском полку. Главный труд А.: "Повествование о России" издан московским Обществом истории и древностей под наблюдением Погодина (3 т., Москва, 1838 - 43); он обнимает историю России с древнейших времен по 1698 год; четвертая, не оконченная часть, не издана до сих пор. Ему принадлежит еще ряд исследований по русской истории, изданных как отдельно, так и в исторических сборниках и периодических изданиях: "О первобытной России и ее жителях" (СПб., 1809); "О степени доверия к истории, сочиненной кн. Курбским" ("Вестник Европы", 1811 год, ч. CXVII, № 12); "О свойствах царя Ивана Васильевича" (там же, ч. CXIX, № 18); "Замечания на Историю государства Российского Карамзина" ("Московский Вестник", 1828, ч XI, № 19 - 20, ч. XII, № 21; 1829 год, ч. III) и др. А. принадлежал к скептической школе русской историографии. Труды его не задаются ни философскими, ни художественными целями; он стремится лишь к критике фактов и к возможно точной передаче текста источников, очищая историю от всякого рода басен и сомнительных преданий. Этим объясняются его критические статьи, направленные против Карамзина . Они вызвали горячую полемику и причинили много неприятностей как А., так и Погодину, печатавшему их в своем журнале. Между прочим, А. послужил мишенью для едкой сатиры князя П.А. Вяземского ("Московский Телеграф", 1828, № 19). Но труды А. высоко ценились такими археографами, как Строев и канцлер Румянцев , и такими историками, как Соловьев и Бестужев-Рюмин . "Повествование" А. представляет свод тщательно собранных и сверенных известий и цитат из летописей и других источников и до сих пор не потеряло интереса для науки. - См. Иконников , "А. и Устрялов" в "Русском Архиве" 1886, т. III; "Русский Биографический Словарь", т. II.

См. также статьи:
Бычков Афанасий Федорович ;
Лжедимитрий I ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Нумизматика ;
Румянцев Николай Петрович .


Арцыбашевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арцыбашев Николай Сергеевич | Арцыбушев Николай Васильевич
Арцыбашев Михаил Петрович | Арчаковские
Арцыбашев Андрей Гаврилович | Аршеневские
Арцруни Григорий | Аршеневский Василий Кондратьевич
Арцруни Андрей Еремеевич | Аршинские

Арцыбашевы (также Арцыбышевы и Арцыбушевы), старинный русский дворянский род, ведущий свое начало от Петра Кашпарова сына А., приехавшего к великому князю московскому Василию Ивановичу из Литвы. Сын его, Григорий Петрович А., был убит в 1552 году под Казанью; внуки, Василий (Невзор) и Матвей (Торопец), были испомещены в Московском уезде. Потомки их записаны в VI часть родословных книг губерний Московской и Казанской. Другая довольно обширная ветвь Арцыбашевых записана по Тверской и Новгородской губерниям. Арцыбашевы, ведущие, по официальным данным, происхождение от Бориса Козьмича А., верстанного поместным окладом в 1635 году, записаны в VI часть родословной книги Курской губернии. Есть еще несколько дворянских родов А. более позднего происхождения. В. Р-в.
Сыновья Григория Петровича, Василий Невзор и Матвей Торопец, дети боярские бологовского погоста, в Вотской пятине, в земле новгородской, жалованы от Иоанна Грозного поместьями в московском уезде, 2-го октября 1550 года. - В XVII веке Арцыбашевы находились в городовых дворянах, стольниках и стряпчих (Михаил и Назарий Иевлевичи были стольниками царицы Евдокии Федоровны в последней четверти XVII века). - Правнук Василия Невзора, Иван Иванович, убит под Чудновым в 1659 году, а правнуки Торопца, Демид и Прокофий Перфильевичи, убиты под Конотопом, в 1660 году. Тринадцать Арцыбашевых, Арцыбышевых и Арцыбушевых владели населенными имениями в 1699 году.


Арцыбушев Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арцыбашевы | Арчаковские
Арцыбашев Николай Сергеевич | Аршеневские
Арцыбашев Михаил Петрович | Аршеневский Василий Кондратьевич
Арцыбашев Андрей Гаврилович | Аршинские
Арцруни Григорий | Асеевы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арцыбушев, Николай Васильевич, русский композитор, присяжный поверенный. Родился в 1858 году. Музыкальное образование получил в спб. консерватории у Н.А. Римского-Корсакова (теория композиции). Из немногочисленных произведений А., отличающихся солидной техникой и вкусом, изданы: "Характеристическая полька" и "Вальс-фантазия" для оркестра; 3 мазурки, вальс, прелюдия и другие пьесы для фортепиано; 14 романсов для голоса с сопровождением фортепиано. Участвуя в коллективных сочинениях русских композиторов так называемого "Беляевского" кружка, он написал одну вариацию в серии "вариаций на русскую тему" (1901) для оркестра и другую - в серии вариаций тоже на русскую тему для струнного квартета; серенаду в сборнике "Пятницы" для струнного квартета и одну фигуру в кадрили "Шутка" для фортепиано в 4 руки. Ему же принадлежат переложения оркестровых сочинений Мусоргского , Римского-Корсакова и другие для фортепиано в 4 руки. - Состоит товарищем председателя дирекции спб. Отделения Императорского Русско-Музыкального Общества и (с 1907 года) председателем учрежденного, по завещанию М.П. Беляева , "Попечительного Совета для поощрения русских композиторов и музыкантов".

См. также статьи:
Врубель Михаил Александрович .


Арчаковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арцыбушев Николай Васильевич | Аршеневские
Арцыбашевы | Аршеневский Василий Кондратьевич
Арцыбашев Николай Сергеевич | Аршинские
Арцыбашев Михаил Петрович | Асеевы
Арцыбашев Андрей Гаврилович | Асенкова Варвара Николаевна
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арчаковские, древний русский дворянский род, восходящий ко второй половине XVII века и записанный в VI часть родословной книги Тамбовской губернии.

Назад Вперед


Аршеневские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арчаковские | Аршеневский Василий Кондратьевич
Арцыбушев Николай Васильевич | Аршинские
Арцыбашевы | Асеевы
Арцыбашев Николай Сергеевич | Асенкова Варвара Николаевна
Арцыбашев Михаил Петрович | Асенковы

Аршеневские, старинный русский дворянский род, восходящий к первой половине XVII века и записанный в VI часть родословных книг губерний Смоленской и Черниговской. По словам родословной книги (изд. "Русская Старина") Аршеневские литовского происхождения. Федор Аршеневский, шляхтич в воеводстве Смоленском, имел сына Николая, который, по занятии Смоленска русскими войсками в 1654 году, вступил в русскую военную службу и был подполковником. - Правнук Николая Федоровича, Исай Захарьевич, был, в царствование императрицы Елизаветы , смоленским губернатором; но в царствование императрицы Екатерины II обвинен в лихоимстве. - Сын его, Петр Исаевич, был также смоленским губернатором и генерал-поручиком; умер в 1803. - Яков Семенович Аршеневский (1771 год) был при императрице Елизавете обер-кригс-комиссаром, а при Екатерине II генерал-поручиком и нижегородским губернатором. Он имел трех сыновей: Николая Яковлевича, бывшего астраханским губернатором при императоре Павле I и умершего в 1802 году, Петра Яковлевича, бывшего московским губернатором, умер в 1812 году, и Илью Яковлевича, бывшего председателем мануфактур-коллегии, а потом сенатором и почетным опекуном петербургского Воспитательного дома; умер в 1820 году. Указом императора Александра I , 10 июля 1801, дозволено "московскому губернатору, тайному советнику Петру Аршеневскому, с согласия родных братьев его - тайных советников Николая и Ильи, передать имя и герб Аршеневских воспитаннику своему, поручику Илье Городецкому".


Аршеневский Василий Кондратьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аршеневские | Аршинские
Арчаковские | Асеевы
Арцыбушев Николай Васильевич | Асенкова Варвара Николаевна
Арцыбашевы | Асенковы
Арцыбашев Николай Сергеевич | Аскназий Исаак Львович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аршеневский, Василий Кондратьевич, математик (1758 - 1808). Заслуживает внимания как хороший педагог, внесший в свое преподавание логическую стройность, отсутствовавшую при прежней бессистемности. Учился в университетской гимназии в Москве; был профессором чистой математики в Московском университете. Напечатаны только две его речи, произнесенные в публичных собраниях Московского университета: "О начале, связи и взаимном пособии математических наук и пользе оных" (1794) и "О связи чистой математики с физикой" (1802).

См. также статьи:
Россия, разд. Математика .


Аршинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аршеневский Василий Кондратьевич | Асеевы
Аршеневские | Асенкова Варвара Николаевна
Арчаковские | Асенковы
Арцыбушев Николай Васильевич | Аскназий Исаак Львович
Арцыбашевы | Аскольд

Аршинские - литовская фамилия, представители которой были знатными служилыми людьми в Сибири, XVI - XVIII столетия. - Павел А. был в числе "тобольских людей Литвы", сопровождавших в Москву (1498) пленное семейство сибирского царя Кучума. - Данило Данилович А. - знатный нерчинский воевода (1669) и начальник всей Даурии, ведший выгодные сношения с Китаем, щедро награжденный царем, умер 1676. - Сын его, Иван А. - тобольский стрелецкий голова.


Асенковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Асенкова Варвара Николаевна | Аскназий Исаак Львович
Асеевы | Аскольд
Аршинские | Аскольд и Дир
Аршеневский Василий Кондратьевич | Аскольдов Сергей Алексеевич (Алексеев)
Аршеневские | Аскоченский Виктор Ипатьевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Асенковы, известные актрисы. Старшая, Александра Егоровна А., родилась в 1796 году, воспитывалась в театральном училище; дебютировала в 1814 году в комедии "Марфа и Угар" и имела успех. По свидетельству современников, она пленительно играла кокеток и служанок в высокой комедии, а также роли старых дев, сварливых старух и бойких барынь в комедии и водевиле; особенно была неподражаема в ролях субреток (Дорина в "Тартюфе", Сусанна в "Свадьбе Фигаро"). Умерла в 1860-х годах. - Ее дочь, Варвара Николаевна А., родилась в 1817 году. Предназначенная родными для артистической карьеры, она не скоро обнаружила дарование. Нехотя училась она в театральной школе, где ее считали почти совершенно непригодной для сцены; нехотя брала уроки у Сосницкого и с тем же равнодушием вступила на сцену, видя в этом, по словам матери, лишь средство помогать обедневшей семье. Но вскоре талант ее развернулся во всей силе, и она страстно привязалась к театру. Время деятельности А. было эпохой господства водевиля; порой весь спектакль состоял из трех-четырех одноактных шуток. Водевили, в громадном большинстве случаев, были или просто переводом, или переделкой иностранных пьес на русские нравы. Трудно было поэтому в ту пору работать актерам, лишенным материала для непосредственных жизненных наблюдений. От них требовался не юмор типического изображения, а только веселость непринужденной буффонады. Именно этим качеством и отличалась А. Грациозная, миловидная, с лукавой улыбкой на устах, она при самом выходе своем на сцену умела заражать зрительный зал беспечным весельем. Дебютировала А. в январе 1835 года, исполнив в бенефисе своего учителя, Сосницкого, роль одалиски Роксаланы в комедии Фавара: "Солиман II, или Три султанши". Успех ее определился с первого спектакля. Особенно шумно принимали ее в ролях с переодеванием. Пьесы "Гусарская стоянка", "Полковник старых времен" и "Пятнадцатилетний король", где она играла роли юнкера Лелева, маркиза Юлия де Креки и Карла II, не сходили в то время с репертуара, вызывая общий восторг. Правда, Белинский был не вполне на стороне артистки. Хотя он и писал в одной из рецензий: "Слухи об очаровательности госпожи Асенковой меня не обманули", но затем он суммировал свое впечатление словами: "В "Полковнике старых времен" госпожа Асенкова в длинных ботфортах, мундире и прочем. Действительно, она играет столько же восхитительно, сколько и усладительно, - словом, очаровывает душу и зрение... Я был вполне восхищен и очарован, но отчего-то вдруг мне стал тяжело и грустно". Можно думать, что эти слова относятся более к жанру, чем к исполнительнице; ведь критика не удовлетворял и знаменитый буфф Живокини. Взгляд Белинского на А. совершенно не разделял Некрасов , посвятивший памяти артистки задушевное стихотворение целых 12 лет после ее смерти. Очень хороша была А. и в серьезных комических ролях. В "Ревизоре" она создала роль Марьи Антоновны, в "Горе от ума" с равным успехом играла Софью и Наталью Дмитриевну, в "Школе Женщин" - Агнесу. Менее удачны были выступления А. в драматических ролях: тут она знала не только триумфы, но и поражения. Прекрасно справившись с ролями Параши в "Параше Сибирячке", Мальвины в "Эсмеральде", Вероники в "Уголино", она была не вполне удачной Офелией. В общем об А. осталась память как о несравненной водевильной актрисе, достойной партнерше увлекательно веселого Дюра . "Водевиль, Дюр и Асенкова - три предмета, которых невозможно представить один без другого", - писал в некрологе о ней критик "Северной Пчелы". Умерла А. в 1841 году, прослужив на сцене всего шесть лет. - Ср. "Ежегодник Императорских театров", сезон 1895 - 1896 года, книга 2, и статью Беляева : "1840 год" ("Театр и Искусство" за 1899 год). Н. Д-в.

См. также статьи:
Асенкова Варвара Николаевна .


Аскназий Исаак Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Асенковы | Аскольд
Асенкова Варвара Николаевна | Аскольд и Дир
Асеевы | Аскольдов Сергей Алексеевич (Алексеев)
Аршинские | Аскоченский Виктор Ипатьевич
Аршеневский Василий Кондратьевич | Асмуд

Аскназий, Исаак Львович (1856 - 1902), исторический живописец. Учился в Академии Художеств в С.-Петербурге; за картины "Авраам изгоняет от себя Агарь" и "Блудница перед Христом" награжден золотыми медалями. Живя в Вене, начал, под руководством Макарта, картину "Палач с усеченною головою Иоанна Крестителя", оконченную им в Риме. В Бродах делал этюды еврейских типов. Другие произведения А.: "Моисей в пустыне" (в Третьяковской галерее, в Москве); "Игра в кости", "Скорбные вести", "Наступление субботы", "Жених-талмудист, испытуемый раввином в присутствии родителей его невесты", "Родители Моисея", "Утренний визит".


Аскольдов Сергей Алексеевич (Алексеев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аскольд и Дир | Аскоченский Виктор Ипатьевич
Аскольд | Асмуд
Аскназий Исаак Львович | Ассаки Георгий
Асенковы | Ассеевы
Асенкова Варвара Николаевна | Астауров А.И.
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аскольдов (Алексеев), Сергей Алексеевич, талантливый философ (родился в 1871 году). В своем главном труде: "Основная проблема теории познания и онтологии" (1900) А. выступает защитником метафизики как науки об истинно-сущем. Его точка зрения всего лучше может быть охарактеризована как своеобразный синтез лейбницеанства с эмпиризмом (эмпирическая монадология). Душа есть действенное субстанциальное единство объединенных активностью нашего "я" психических переживаний. Будучи непротяженным, "простым" единством, душа eo ipso является не только субстанцией, но прототипом понятия субстанции, которое мы, таким образом, впервые почерпаем каждый из непосредственного личного опыта. Мое "я" есть не простая "форма сознания", а "носитель" душевных состояний и перемен, наделенный творческой активностью. Душа совершенствуется развитием в себе способности: испытывать новые состояния сознания (сложность), становиться напряженнее в своих проявлениях (интенсивность) и приводить свое содержание все к более и более координированному соотношению (гармоничность). Но в мире существует не один "я". Солипсизм - заблуждение так же, как и материализм. Вне меня существует мир; истинная сущность его духовна. Прежде всего, на основании вполне законного заключения по аналогии, возникает убеждение, что с телами других людей, как видно из их проявлений, связано духовное бытие, подобное нашему, которое представляется нам "новою основною единицею, никогда не сливающеюся в своем отдельном бытии с нашим собственным сознанием". Сомнения в реальности чужого "я" не основательны. С точки зрения солипсизма необъяснима возможность для меня предугадывать поступки других людей. Равным образом солипсист не может объяснить факты эстетической перевоплощенности; ему приходится утверждать, что "Виктор Гюго, создавая своего Квазимодо, создавал собственно самого себя, что Шекспир изобразил себя в Калибане и т. д.". Но не одни люди одушевлены; мы имеем полное основание распространить наше заключение по аналогии, вследствие непрерывности всего организованного мира, на животных и на растения. Мир неорганизованный на первый взгляд отличается коренным образом от мира организованного. Но "маска мертвенности" неорганизованного мира есть иллюзия, одушевленная грубостью наших чувств. Ничто не препятствует нам распространять принцип одушевленности на всех индивидов природы, до весомого атома и частицы эфира включительно. Пространственно-временный чувственный мир протяженных индивидов есть лишь перспективный образ внепространственного мира духовных сущностей - душ, от душ эфирных атомов до человеческих душ и от последних до планетных душ "сверхчеловеческих существ". Этот ряд завершается мировой душой, соответствующей космосу как целому. Ее существование, впрочем, допустимо гипотетически, но не аподиктически. Души взаимодействуют между собою путем слияния: "под взаимодействием мы разумеем такое не уничтожающее самобытности взаимодействующих сущностей слияние их, в котором состояние одной непрерывно переходит в состояние другой, соответственно изменяясь при переходе из одной сферы в другую". Кроме указанной книги, А. принадлежит ряд интересных статей и ценных критических заметок: "Теория новейшего критицизма" ("Вопросы философии и психологии", № 74, 75), "В защиту чудесного" ("Вопросы философии и психологии"), "Мышление как объективно обусловленный процесс" ("Вопросы философии и психологии"), разбор диссертаций И. Лапшина : "Законы мышления и формы познания", и Н. Лосского : "Обоснование интуитивизма" ("Журнал Министерства Народного Просвещения", 1906, № 10, и 1907, № 7); "О любви к ближнему и людям" ("Вопросы философии и психологии", № 86), "Христианство и политика" ("Труды Киевской духовной академии", № 6 и 7, 1906, и отдельно). В 82-томном "Энциклопедическом Словаре" Брокгауза-Ефрона А. напечатал ряд статей, из которых наиболее значительны: "Тейхмюллер", "Фантазия", "Фихте Младший", "Фехнер", "Шеллинг", "Этика", "Я" (в философии), "Имманентная философия". И. Лапшин.

См. также статьи:
Алексеев Сергей Алексеевич ;
Козлов Алексей Александрович .


Аскольд и Дир

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аскольд | Аскольдов Сергей Алексеевич (Алексеев)
Аскназий Исаак Львович | Аскоченский Виктор Ипатьевич
Асенковы | Асмуд
Асенкова Варвара Николаевна | Ассаки Георгий
Асеевы | Ассеевы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аскольд и Дир, первые киевские князья, о которых упоминают летописные своды. Запись в Лаврентьевском своде (древн.) под разными годами сообщает, что А. и Д., дружинники Рюрика , ушли от него в Царьград вниз по Днепру, завладели по дороге Киевом и остались там княжить (862); в 866 году пошли на Царьград, но буря, поднявшаяся на море около города, благодаря молитве царя и патриарха Богородице, заставила их вернуться в Киев. В 882 году к Киеву с Севера пришел Олег с Игорем , обманом захватил и убил А. и Д., оправдывая свой поступок тем, что они не принадлежат к княжескому роду; А. был похоронен на горе Угорьской, Д. - у церкви св. Ирины. Эта запись является результатом переработки предания о том, что А. и Д. княжили в Киеве до прихода Олега и Игоря и были ими убиты. Начальный Свод, составленный в Печерском монастыре в 1095 году, проводя идею о единстве княжеского рода, дополнил это предание так, что А. и Д. оказывались не княжеского происхождения, а только рюриковыми дружинниками, и вложил в уста Игоря соответствующие этому слова. Известие о цареградском походе 866 года присоединено к именам А. и Д. тоже составителем Свода; оно взято из греческих источников, которые об А. и Д. не упоминают. Неоднократно было высказываемо предположение, что А. и Д. и княжили (арабский писатель X века Масуди говорит об одном славянском короле Дире) и были убиты не одновременно (см. Аскольдова могила). - Ср. М.С. Грушевский , "История Украины Руси", т. I; А.А. Шахматов , "Разыскание о древнейших русских летописных сводах", стр. 319 - 323. Б. Р.

См. также статьи:
Аскольд ;
Дир ;
Олег ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Приднепровская Россия IX - XII веков ;
Россия, разд. Хронология по русской истории ;
Рюрик (имя русских князей) .


Аскоченский Виктор Ипатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аскольдов Сергей Алексеевич (Алексеев) | Асмуд
Аскольд и Дир | Ассаки Георгий
Аскольд | Ассеевы
Аскназий Исаак Львович | Астауров А.И.
Асенковы | Астафьев Александр Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аскоченский, Виктор Ипатьевич, писатель (1813 - 79), сын священника. Учился в воронежской духовной семинарии; по окончании курса в киевской духовной академии со степенью магистра, А. был бакалавром в той же академии по кафедре патрологии. В 1846 году он оставил преподавание и был назначен советником губернского правления в Житомире; в 1849 году переведен в Каменец-Подольск на должность совестного судьи и исправляющего обязанности председателя гражданской палаты. В 1851 году А. был принужден выйти в отставку. А. не был счастлив в личной и семейной жизни; на службе он был нелюбим из-за его тяжелого, не брезгавшего доносами нрава. Озлобление неудачника А. перенес и в свою литературную деятельность. С средины 1858 года А. стал издавать прославившуюся своим крайним обскурантизмом еженедельную газету "Домашняя Беседа". Первоначально газета была предназначена для народа (задачей газеты поставлено "Давать уроки и правила нравственности русскому народу"), но с 1859 года формат ее был увеличен и программа расширена. С № 20 1860 года в газете появился отдел "Блестки и изгарь". Здесь, под видом защиты православия и борьбы с неверием, А. с яростью фанатика и обскуранта нападает на науку, европейское просвещение и всякое прогрессивное движение в общественной жизни. Между тем, как можно видеть из напечатанного после его смерти "Дневника", веденного А. с 1835 по 1857 год и напечатанного в "Историческом Вестнике" (1882, I - IX тт., с предисловием Ф. Булкова), мировоззрение А. в молодые годы было далеко от обскурантизма и увлечения клерикальными и охранительными идеями. В "Дневнике" А. ополчается против монахов, которым принадлежит руководящая роль в академическом преподавании, и которых он клеймит как "черных гениев, представителей закоренелого квиетизма"; отрицательно относится к постам и другим церковным обрядам; признается, что и в то время, когда он читал лекции в киевской академии, он считался в глазах духовного начальства "карбонарием" и должен был "скрывать свои лекции от неразумной ревности инквизиторов-монахов". Все это не помешало А. превратиться в ожесточенного врага всего ищущего выхода к свету и свободе. Если в публицистических статьях А. нельзя отрицать известной доли литературного дарования - его выпады против либеральных веяний не лишены были иногда едкого сарказма и остроумия, - то в его беллетристических произведениях нет и следа художественного таланта, вкуса и чувства меры. Он писал стихи ("Собрание стихотворений", 1846), басни, повести и рассказы, драмы ("Пансионерка", 1847; "Марфа Посадница", 1870) и сатирические очерки. Печальную известность получил лишь его роман, "Асмодей нашего времени" (1858), карикатурным изображением прогрессивных слоев русского общества и изобличением их в безнравственности и атеизме. Ему принадлежат еще две книги исторического содержания: "Киев с древнейшим его училищем - академией" (1856) и "История Киевской духовной академии по преобразовании ее в 1819 году" (1863), а также "Чтения для православного народа" (1860), "Письма Звонаря" и другие нравоучительные рассказы. В конце 1877 года он душевно заболел, и "Домашняя Беседа", влачившая последние годы жалкое существование, прекратилась.

См. также статьи:
Амфитеатров Яков Козьмич ;
Башуцкий Александр Павлович ;
Бухарев Александр Матвеевич ;
Ведель Артемий Лукьянович ;
Жулев Гавриил Николаевич ;
Кольцов Алексей Васильевич ;
Лебедев Александр Алексеевич ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Россия, разд. Церковная музыка (XVIII век) ;
Филофей Контаровский ;
Шимкевич Федор Спиридонович .


Асмуд

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аскоченский Виктор Ипатьевич | Ассаки Георгий
Аскольдов Сергей Алексеевич (Алексеев) | Ассеевы
Аскольд и Дир | Астауров А.И.
Аскольд | Астафьев Александр Иванович
Аскназий Исаак Львович | Астафьев Николай Александрович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Асмуд, кормилец русского князя Святослава Игоревича (X век); в войне с древлянами действовал в качестве воеводы. - См. Пресняков, "Кормилец, воевода, тысяцкий", в "Известиях Отд. русского языка и словесности Императорской Академии Наук", т. XIII (1908), книга 1-я.

См. также статьи:
Святослав Игоревич .


Ассаки Георгий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Асмуд | Ассеевы
Аскоченский Виктор Ипатьевич | Астауров А.И.
Аскольдов Сергей Алексеевич (Алексеев) | Астафьев Александр Иванович
Аскольд и Дир | Астафьев Николай Александрович
Аскольд | Астафьев Петр Евгеньевич

Ассаки Георгий (родился 1788) - молдавский политический деятель и писатель, занимавший с 1856 года видный пост директора департамента вероисповеданий и народного просвещения. А. много содействовал молдавскому возрождению основанием политических журналов: "Молдавская Пчела", "Картина мира". Из его трудов важнейшие: "Театр", "Стихотворения" (2 изд., Яссы, 1854), "История России" (2 т.).


Ассеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ассаки Георгий | Астауров А.И.
Асмуд | Астафьев Александр Иванович
Аскоченский Виктор Ипатьевич | Астафьев Николай Александрович
Аскольдов Сергей Алексеевич (Алексеев) | Астафьев Петр Евгеньевич
Аскольд и Дир | Астафьевы

Ассеевы, два древних дворянских рода: 1) восходящий к первой половине XVII века, записанный в VI часть родословной книги Рязанской губернии; 2) происходящий от Осипа Васильевича А., верстанного поместным окладом в 1600 году, записанный в VI часть родословной книги Воронежской губернии.


Астауров А.И.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ассеевы | Астафьев Александр Иванович
Ассаки Георгий | Астафьев Николай Александрович
Асмуд | Астафьев Петр Евгеньевич
Аскоченский Виктор Ипатьевич | Астафьевы
Аскольдов Сергей Алексеевич (Алексеев) | Астаховы

Астауров (А.И.) - автор рецензий на книги сельскохозяйственного содержания, печатавшиеся в "Трудах Императорского Вольного Экономического Общества" с 1871 года. Отдельно издал "Современные успехи практики русского сельского хозяйства".


Астафьев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Астауров А.И. | Астафьев Николай Александрович
Ассеевы | Астафьев Петр Евгеньевич
Ассаки Георгий | Астафьевы
Асмуд | Астаховы
Аскоченский Виктор Ипатьевич | Астракова Татьяна Алексеевна
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Астафьев (Александр Иванович) - военный писатель; родился в 1816 году в дворянской семье, в Калужской губернии; в 1835 году из кадет 1-го московского корпуса выпущен прапорщиком в 8 артиллерийскую бригаду, в 1842 году поступил в Николаевскую академию генерального штаба, а по окончании в ней курса переведен в 1844 году в Генеральный штаб. В 1854 году А., в чине полковника, зачислен при Николаевской академии Генерального штаба в качестве воспитателя находящихся в академии офицеров и остался в этом звании до выхода в 1863 году в отставку по болезни. Вскоре после этого А. умер. Первым литературным трудом его было "Военно-статистическое обозрение Варшавской губернии" (СПб., 1850). Крымская война, обнаружившая с такой силой неустройства русской жизни, вызвала движение и в военных кругах. А. подверг пересмотру организацию всего военного дела и, отвергая всякое значение опыта, стремился обосновать свое учение о военном искусстве a priori, путем теоретических, философских начал. От военных А. требует универсального образования, знакомства со всеми общими науками, о науках же специально-военных отзывается с пренебрежением. Свои взгляды А. изложил в сочинении "О современном военном искусстве" (2 т., СПб., 1856 - 61) и в приложениях к нему: "Источники политической экономии и государственного хозяйства" (СПб., 1862), "Полевая служба войск" (составлена кап. Кенигом и издана А.), "Что такое военное хозяйство?". Современная военная критика ("Военный Сборник", 1861, № 5) отнеслась к взглядам А. очень внимательно, но вместе с тем и очень строго.

См. также статьи:
Россия, разд. Военные науки .


Астафьев Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Астафьев Александр Иванович | Астафьев Петр Евгеньевич
Астауров А.И. | Астафьевы
Ассеевы | Астаховы
Ассаки Георгий | Астракова Татьяна Алексеевна
Асмуд | Астраханцевы

Астафьев, Николай Александрович, историк (1825 - 1906). Окончил курс в Петербургском университете, где занимался преимущественно историей древней Греции, под руководством профессора М.С. Куторги . В 1850 году, защитив оставшуюся не напечатанной диссертацию: "О правлении четырехсот в Афинах", получил степень магистра всеобщей истории. В 1856 году был назначен приват-доцентом по кафедре всеобщей истории в С.-Петербургском университете; в 1864 году утвержден штатным доцентом, но в следующем году оставил университет. В 1863 году А. стал одним из основателей "Общества для распространения Св. Писания в России" и в 1869 году был избран председателем его. С открытием в 1867 году в С.-Петербурге историко-филологического института, А. получил в нем кафедру всеобщей истории. Напечатал: "Македонская гегемония и ее приверженцы" (СПб., 1856); "Опыт истории Библии в России" ("Журнал министерства народного просвещения", 1888 год. Отдельно СПб., 1889 и 1892), "Общество для распространения Св. Писания в России, 1863 - 93" (СПб., 1895) и ряд брошюр религиозно-нравственного содержания.


Астафьев Петр Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Астафьев Николай Александрович | Астафьевы
Астафьев Александр Иванович | Астаховы
Астауров А.И. | Астракова Татьяна Алексеевна
Ассеевы | Астраханцевы
Ассаки Георгий | Астрецовы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Астафьев, Петр Евгеньевич, писатель по философским вопросам. Родился 7 декабря 1846 года в богатой дворянской семье. Еще гимназистом он написал свой первый литературный труд: "От Острогожска до Ивановки", помещенный в "Воронежских Губернских Ведомостях". Окончил курс на юридическом факультете Московского университета. Прочитав вступительную лекцию: "Монизм или дуализм" (Ярославль, 1873), в течение трех лет читал курс философии права в ярославском Демидовском лицее; затем занимал должность мирового посредника в юго-западном крае. К этому времени относятся его труды: "Последнее десятилетие экономической жизни Подольской губернии" ("Сборник Подольского Статистического Комитета" за 1880 год) и "Очерки экономической жизни Подольской губернии" ("Киевлянин", 1880). В 1881 году А. получил место заведующего университетским отделением лицея Цесаревича Николая и занял в нем кафедру философии; позже был цензором в Москве, а в последние годы жизни - приват-доцентом Московского университета. Скончался 7 апреля 1893 года в Петербурге. Главнейшие его труды: "Психический мир женщины, его особенности, превосходства и недостатки" ("Русский Вестник", 1881 год, книга 12; 1882 год, книги 6 и 10, отдельно: М., 1882 год); "Понятие психического ритма, как научное основание психологии полов" (М., 1882); "Симптомы и причины современного настроения: наше техническое богатство и наша духовная нищета" (две публичные лекции, М., 1885); "Смысл истории и идеалы прогресса" ("Чтения в Обществе Любителей Духовного Просвещения" 1885 год, книги 7 - 8, отдельно М., 1886); "Страдание и наслаждение жизни: вопрос пессимизма и оптимизма" (СПб., 1885); "Чувство, как нравственное начало" (М., 1886); "Старое недоразумение" ("Русское Дело", 1888, № 43); "К вопросу о свободе воли" ("Труды Московского Психологического Общества", вып. III, М., 1889); "Учение графа Толстого в его целом" ("Вопросы Философии и Психологии", книга 4 М., 1890); "Национальное самосознание и общечеловеческие задачи" ("Русское Обозрение", 1880, книга 3); "Гипнотизм как психологическая задача" ("Русское Обозрение", 1890, кн. 9); "Идеал и страсть" ("Сборник Московской Иллюстрированной Газеты", 1891, вып. I); "Общественное благо в роли верховного начала нравственной жизни" (М., 1892); "Родовой грех философии" ("Русское Обозрение", 1891, книга 11); "Перерождение слова" ("Русский Вестник", 1891, книги 11 - 12); "Наше знание о себе" ("Русское Обозрение", 1892, книга 12); "Воля в знании и воля в вере" ("Вопросы Философии и Психологии", 1892, книги 13 - 14); "Урок эстетики" ("Русское Обозрение", 1893, книга 2); "Генезис нравственного идеала декадента" ("Вопросы Философии и Психологии", 1893, книга 16); "Последние тени прошлого" ("Вопросы Философии и Психологии", 1893, книга 19). Важнейшее его сочинение: "Вера и знание в единстве мировоззрения" ("Опыт начал критической монадологии", М., 1893). Придерживавшийся в качестве публициста вполне определенных консервативных убеждений, А. интересен, главным образом, своими философскими взглядами. По собственным словам А., его философские воззрения могут быть охарактеризованы как спиритуализм. Основным началом для него является дух, но не как субстанция, а как "сама о себе знающая" духовная деятельность, которая понимается им одновременно и как функция, и как ее субъект. Субстанциальное бытие, по его мнению, не первично, а вторично и производно. Важнейшим источником всякого познания служит внутренний опыт или данные непосредственного сознания каждого отдельного человека. Этот внутренний опыт резко противоположен внешнему, чувственному, и понимается А. не как метод, а как нечто непосредственно данное самой реальной деятельности. В связи с этим стоит у него усиленно подчеркиваемое отрицание бессознательных элементом нашей душевной деятельности. Основываясь на непосредственном сознании акта волевого усилия, А. отстаивает принцип свободы воли и борется с детерминизмом материалистов и позитивистов, а также и с теорией трансцендентальной свободы. В основу нравственной воли А. полагает чувство любви, вытекающее из полноты и богатства нашей духовной жизни и способствующее сознанию ценности нашего бытия и деятельности. - Ср.: С.А. Венгеров , "Критико-биографический словарь русских писателей и ученых" (Вып. 18, стр. 842 - 3, и вып. 21, стр. 982 - 86, статья Э. Р.); "Вопросы Философии и Психологии" (книга 18, май, М., 1893, статьи Н. Грота , "П. Е. А.", и А. Козлова , "П. Е. А., как философ"); "Диагнозы и рецепты" ("Вестник Европы", 1885, 12). В. Невежина.

См. также статьи:
Введенский Александр Иванович ;
Граве Леонид Григорьевич ;
Россия, разд. Философия ;
Толстой Лев Николаевич .


Астафьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Астафьев Петр Евгеньевич | Астаховы
Астафьев Николай Александрович | Астракова Татьяна Алексеевна
Астафьев Александр Иванович | Астраханцевы
Астауров А.И. | Астрецовы
Ассеевы | Астырев Николай Михайлович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Астафьевы (и Остафьевы). По официальным данным, существуют четыре старинных дворянских рода А.: 1) потомки Ивана Аггеевича А., жалованного поместьями в 1687 году. Род записан в VI часть родословных книг губерний Владимирской, Костромской и Московской. - 2) Потомки внука Евстафия Афанасьевича Глебова, Емельяна Михайловича, который первый стал писаться Астафьевым (в конце XVI века). Сын его, Дорофей, владел поместьем в Тульском уезде, в 1636 году ездил послом в Крым, позже был воеводой в Перми и осадным головой в Туле. Его старший сын, Денис, в 1653 - 1654 годах был воеводой в Острогожске. Петр Большой и Петр Меньшой Васильевичи служили сокольниками при Петре I . Этот род записан в VI часть родословной книги Тульской губернии. - 3) Потомки выехавшего из Швеции в 1452 году "мужа честна", Ягана Остофа. Стольник и полковник, Родион Григорьевич А., "за многие службы" был пожалован поместьем и окладом в 1781 году, в "Ярославецком уезде". Род записан в VI часть родословной книги Нижегородской губернии. - 4) Потомки Ивана Табаева, галичского сына боярского (1628); от его второго сына, Богдана, и пошел род О., записанный в VI часть родословной книги Костромской губернии.

См. также статьи:
Остафьевы .


Астаховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Астафьевы | Астракова Татьяна Алексеевна
Астафьев Петр Евгеньевич | Астраханцевы
Астафьев Николай Александрович | Астрецовы
Астафьев Александр Иванович | Астырев Николай Михайлович
Астауров А.И. | Асцентини Франческо (Ашентини)

Астаховы. Дворяне А. ведут свое происхождение от Ефима Леонтьева сына А., вступившего в службу в 1772 году. В 1791 году он был произведен в майоры и, находясь в этом чине, 7 октября 1792 года был пожалован в дворянское достоинство.


Астракова Татьяна Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Астаховы | Астраханцевы
Астафьевы | Астрецовы
Астафьев Петр Евгеньевич | Астырев Николай Михайлович
Астафьев Николай Александрович | Асцентини Франческо (Ашентини)
Астафьев Александр Иванович | Атава Сергей

Астракова, Татьяна Алексеевна, писательница (1814 - 1892). Родилась в Москве, где долго вращалась в кружке Герцена , Огарева , Кетчера , Грановского , Щепкина , Корша . Часть ее воспоминаний о них и о 40-х годах перешла в книгу "Из дальних мест" Т.П. Пассек , ее приятельницы. Из беллетристических произведений А., которые она помещала анонимно или под псевдонимами преимущественно в "Москвитянине", большой интерес представляет повесть "Воспитанница", напечатанная в "Современнике" в 1857 году под псевдонимом: Белёвская, имеющая автобиографическое значение. В "Русских Ведомостях" А. поместила повести: "Живописец" и "Бедный музыкант". В "Московских Ведомостях" (ред. В.Ф. Корша) напечатаны ее ценные "Воспоминания о В.Л. Тропинине", известном живописце.


Астраханцевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Астракова Татьяна Алексеевна | Астрецовы
Астаховы | Астырев Николай Михайлович
Астафьевы | Асцентини Франческо (Ашентини)
Астафьев Петр Евгеньевич | Атава Сергей
Астафьев Николай Александрович | Атласов Владимир Васильевич

Астраханцевы, древний русский дворянский род, родоначальниками которого были подъячие Василий и Алексей Даниловичи А., верстанные поместным и вотчинным окладом в 1701 году. Род записан в I часть родословной книги Симбирской губернии.


Астрецовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Астраханцевы | Астырев Николай Михайлович
Астракова Татьяна Алексеевна | Асцентини Франческо (Ашентини)
Астаховы | Атава Сергей
Астафьевы | Атласов Владимир Васильевич
Астафьев Петр Евгеньевич | Атласов Иван Яковлевич

Астрецовы, древний дворянский род, ведущий начало от Герасима, сына Алеса (или Ослана), верстанного поместным окладом по Кашире в 1627 году. Род записан в VI часть родословной книги Тульской губернии.


Астырев Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Астрецовы | Асцентини Франческо (Ашентини)
Астраханцевы | Атава Сергей
Астракова Татьяна Алексеевна | Атласов Владимир Васильевич
Астаховы | Атласов Иван Яковлевич
Астафьевы | Атнометов (Ният-Бака)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Астырев, Николай Михайлович, писатель, статистик, автор очерков из народной жизни, родился 16 ноября 1857 года. Работа, выдвинувшая А. и создавшая ему имя, появилась первоначально в "Вестнике Европы" и была издана отдельной книгой три раза, под заглавием "В волостных писарях. Очерки крестьянского самоуправления" (1886 - автором, 1896 - исправлена и дополнена Гольцевым , с его же предисловием, 1904 - в виде I т. не осуществленного "Полного собрания сочинений", но без интересной статьи Гольцева). Незаконный сын генерала (мать скончалась вслед за его рождением), А. получил хорошее первоначальное воспитание, но с 14 лет был вынужден зарабатывать хлеб уроками. Окончив московское реальное училище, он поступил в институт инженеров путей сообщения, где пробыл только 1 1/2 года. Общая тяга молодежи конца семидесятых годов в деревню увлекла А. "в народ". Сделавшись, в 1881 году, волостным писарем, чтобы ближе узнать народную жизнь, вернее судить о ней и непосредственно противодействовать враждебным силам, тяготеющим над жизнью русского крестьянства, А. так объяснял свое стремление: "С очень понятным чувством тревоги подъезжал я к селу Кочетову. Вот место, где я должен буду стать лицом к лицу с "народом", вот арена, на которой я впервые могу употребить свои силы и знания на помощь трудящимся и обремененным; вот уже близится разгадка мучивших меня сомнений и недоумений... Теперь все зависит от меня и только от меня; сумею я воспользоваться обстоятельствами, сумею я понять и быть понятым - и мое внутреннее "я" осветится ровным, спокойно-сознательным светом; не сумею - и опять хаос представлений, смешение понятий"... Результатом деревенской жизни А. явились очерки "В волостных писарях", о которых В.Г. Короленко отозвался в фельетоне газеты "Волжский Вестник" (Казань, 18 сентября 1886 года, № 201) как о "чрезвычайно-симпатичном произведении, чрезвычайно оригинальном, свежем и непохожем на другие". Отмечая, что художественная беллетристика дает более или менее обобщенные картины, типы, а этнографическая, дающая сырой материал, несколько суха и менее интересна, Короленко находит, что книга А. "вследствие некоторых счастливых обстоятельств представляет в одно и то же время главнейшие достоинства обоих типов, избежав крупнейших недостатков того и другого". "А. - умный наблюдатель и притом глубоко заинтересованный", - говорит Короленко. В 1884 году А. был вынужден оставить деревню. Он работал в московском губернском земском статистическом бюро, под руководством В.И. Орлова , и самостоятельно - в иркутском статистическом бюро, по приглашению генерал-губернатора восточной Сибири (совместно с Л.С. Личковым и Е.А. Смирновым ); результатом последнего исследования были: "Материалы по исследованию землепользования и хозяйственного быта сельского населения Иркутской и Енисейской губерний". Отношение А. к народу отличается горячей любовью, что не мешало ему правдиво изображать темные стороны народной жизни, которым он дает правильное освещение. Кроме названной книги, он издал еще несколько сборников очерков и рассказов из крестьянской жизни, а также несколько статистических работ (см. Венгеров : Словарь, т. I, и "Источники", т. I), много писал в "Русских Ведомостях", "Русской Мысли", "Порядке", "Юридическом Вестнике" и других изданиях. В 1891 году ездил "на голод", в Самарскую губернию. В марте 1892 года А. был арестован и, выпущенный больным через 2 года, умер 3 июня 1894 года. С. Ш.

См. также статьи:
Кускова Екатерина Дмитриевна ;
Личков Леонид Семенович ;
Смирнов Евгений Александрович .


Асцентини Франческо (Ашентини)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Астырев Николай Михайлович | Атава Сергей
Астрецовы | Атласов Владимир Васильевич
Астраханцевы | Атласов Иван Яковлевич
Астракова Татьяна Алексеевна | Атнометов (Ният-Бака)
Астаховы | Атрыганьев Николай Алексеевич

Асцентини (также Ашентини, Франческо) - венецианский ювелир, выгранивший царю Борису большой изумруд для короны, а также вырезавший на агате распятие, за что А. получил 100 червонцев, соболью шубу, горластую шапку и муфту и дважды удостоился обеда за царским столом. Из Москвы (1601 - 1604) уехал в Киев, встретив по дороге в Чернигове Самозванца , которому целовал руку; получив от него вид, А. все-таки не уничтожил московского вида, показывая его в городах, не признававших Самозванца. Посетив Астрахань, А. вернулся в Венецию, где в 1617 году издал "Записки о России", переведенные на французский язык Бурьером.


Асеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аршинские | Асенкова Варвара Николаевна
Аршеневский Василий Кондратьевич | Асенковы
Аршеневские | Аскназий Исаак Львович
Арчаковские | Аскольд
Арцыбушев Николай Васильевич | Аскольд и Дир

Асеевы, старинный русский дворянский род, восходящий к концу XVI века и записанный в VI часть родословной книги Рязанской губернии. Другой род А., ведущий начало от боярского сына Никиты А., верстанного поместным и денежным окладом в 1664 году, владел имениями в Воронежской губернии, но герольдией в древнем дворянстве не утвержден.


Атава Сергей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Асцентини Франческо (Ашентини) | Атласов Владимир Васильевич
Астырев Николай Михайлович | Атласов Иван Яковлевич
Астрецовы | Атнометов (Ният-Бака)
Астраханцевы | Атрыганьев Николай Алексеевич
Астракова Татьяна Алексеевна | Аттая Михаил Осипович

Атава, Сергей, псевдоним С.Н. Терпигорева (см.).


Атласов Владимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Атава Сергей | Атласов Иван Яковлевич
Асцентини Франческо (Ашентини) | Атнометов (Ният-Бака)
Астырев Николай Михайлович | Атрыганьев Николай Алексеевич
Астрецовы | Аттая Михаил Осипович
Астраханцевы | Аусеклис Михаил (Крогзем)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Атласов, Владимир Васильевич (Володимер Отласов), покоритель Камчатки, устюжский крестьянин. От скудости переселившись в Сибирь, сделался якутским казаком, дослужился до пятидесятника и был назначен (1695) приказчиком Анадырского острога. Разведав через посланного им казака Луку Морозко о Камчатке, А., весной 1697 года, с сотнею людей, предпринял поход, взял 4 корякские острожка, поставил на реке Кануч крест и на речке Камчатке заложил острог (нынешний Верхне-Камчатск). Возвратился в 1700 году в Якутск, откуда воевода препроводил его в Москву. В 1706 году вновь отправлен приказчиком в Камчатку с служилыми людьми и 2 пушками, причем ему было дано полномочие казнить инородцев смертью, а своих подчиненных наказывать "не токмо батогами, но и кнутом". Он широко воспользовался этими полномочиями, восстановив против себя и население и своих подчиненных. Ему едва удалось спастись от взбунтовавшейся команды и бежать в Нижне-Камчатск, где он в 1711 году, по свидетельству одних, был зарезан, по удостоверению других - скоропостижно скончался.

См. также статьи:
Анцыфоров Данило ;
Козыревский Иван Петрович ;
Ремезов Семен Ульянович ;
Россия, разд. География .


Атласов Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Атласов Владимир Васильевич | Атнометов (Ният-Бака)
Атава Сергей | Атрыганьев Николай Алексеевич
Асцентини Франческо (Ашентини) | Аттая Михаил Осипович
Астырев Николай Михайлович | Аусеклис Михаил (Крогзем)
Астрецовы | Ауслендер Сергей Абрамович

Атласов, Иван Яковлевич, врач. Родился в 1857 году; медицинское образование получил в военно-медицинской академии. В 1905 году занимал должность отрядного врача южного авангарда 3-й маньчжурской армии. С 1908 года состоит непременным членом военно-медицинского, ныне военно-санитарного ученого комитета. В 1908 году читал в Харьковском университете лекции по диагностике инфекционных болезней. Напечатал: "К вопросу об осложнении тифозного процесса малярией" ("Протоколы Омского медицинского общества", 1884 год); "Клинические материалы к учению о мочегонных. Влияние наперстянки и калийной селитры на выделение, усвоение и обмен щелочей и щелочных земель у здоровых людей" (докторская диссертация, 1890 год); "О сартовской язве" ("Протоколы Оренбургского физико-медицинского общества", 1894 год); "О периодичности роста организма в школьном возрасте" ("Педагогический сборник", 1898 год); "Явление периодичности в развитии человеческого организма" ("Труды общества научной медицины и гигиены при Харьковском университете", 1901 год); "Симбиоз бацилл брюшного тифа с другими микроорганизмами" ("Труды общества киевских врачей", 1904) и др.


Атнометов (Ният-Бака)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Атласов Иван Яковлевич | Атрыганьев Николай Алексеевич
Атласов Владимир Васильевич | Аттая Михаил Осипович
Атава Сергей | Аусеклис Михаил (Крогзем)
Асцентини Франческо (Ашентини) | Ауслендер Сергей Абрамович
Астырев Николай Михайлович | Ауэр Леопольд Семенович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Атнометов (Ният-Бака) - бухарец, ученик тобольского главного училища и автор сочинения: "Букварь татарского и арабского письма, с приложением слов, со знаками, показывающими их выговор" (СПб., 1802).

Назад Вперед


Атрыганьев Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Атнометов (Ният-Бака) | Аттая Михаил Осипович
Атласов Иван Яковлевич | Аусеклис Михаил (Крогзем)
Атласов Владимир Васильевич | Ауслендер Сергей Абрамович
Атава Сергей | Ауэр Леопольд Семенович
Асцентини Франческо (Ашентини) | Ауэрбах Александр Андреевич

Атрыганьев (Николай Алексеевич) - пейзажист, почетный вольный общник академии; родился в 1823, получил образование в институте путей сообщения, до 1848 года служил в военной службе. Выставляемые им виды Могилевской губернии и другие украшают наши передвижные выставки.


Аттая Михаил Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Атрыганьев Николай Алексеевич | Аусеклис Михаил (Крогзем)
Атнометов (Ният-Бака) | Ауслендер Сергей Абрамович
Атласов Иван Яковлевич | Ауэр Леопольд Семенович
Атласов Владимир Васильевич | Ауэрбах Александр Андреевич
Атава Сергей | Ауэрбах Иван Богданович

Аттая, Михаил Осипович, арабист. Родился в Дамаске в 1853 году. Учился на медицинском факультете университета, основанного американцами в Бейруте. С 1873 года занимает место лектора арабского языка специальных классов Лазаревского института восточных языков в Москве; кроме того, читает курсы арабской метрики, мусульманского права и народного арабского языка сирийского наречия. Состоит также преподавателем арабского языка в Императорском лицее Цесаревича Николая в Москве. Главные труды А.: "Практическое руководство к изучению арабского языка" (3-е изд., М., 1911); "Арабская хрестоматия" (Казань, 1886); "Книга Калила и Димна, или Сборник басен, известных под именем Бидпая" (М., 1889); "Арабско-русский словарь" (печатается). Много статей помещено им в "Трудах Восточной Комиссии Московского Археологического Общества". На арабском языке: "Учебник по всеобщей истории" (Бейрут, 1895), "Задачник по арифметике" (Бейрут, 1896); "История арабской литературы" (М., 1900).


Аусеклис Михаил (Крогзем)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аттая Михаил Осипович | Ауслендер Сергей Абрамович
Атрыганьев Николай Алексеевич | Ауэр Леопольд Семенович
Атнометов (Ният-Бака) | Ауэрбах Александр Андреевич
Атласов Иван Яковлевич | Ауэрбах Иван Богданович
Атласов Владимир Васильевич | Ауэрбах Юлия Федоровна

Аусеклис (Крогзем), Михаил - латышский писатель (1850 - 1879), лирик-патриот так называемого новолатышского националистического литературного периода, составитель народных гимнов, фольклорист и знаток латышской народной поэзии. Учился в валкской учительской семинарии; в СПб. преподавал в гимназиях Мая и Видемана. Его "Dzejolu krajums" изд. в 1873 и 1875 году был сотрудником латышского "Балтийского Вестника". - См. его биографию и собрание сочинений "Ausekla raksti", изд. Давидом Кажок-Пельтцом (Рига, 1889).


Ауслендер Сергей Абрамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аусеклис Михаил (Крогзем) | Ауэр Леопольд Семенович
Аттая Михаил Осипович | Ауэрбах Александр Андреевич
Атрыганьев Николай Алексеевич | Ауэрбах Иван Богданович
Атнометов (Ният-Бака) | Ауэрбах Юлия Федоровна
Атласов Иван Яковлевич | Афанасенко
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Ауслендер, Сергей Абрамович, писатель. Родился в 1886 году. Учился на историко-филологическом факультете Петербургского университета. Сотрудничал в модернистских журналах: "Золотое Руно", "Весы", "Перевал"; позднее тесно примкнул к "Аполлону". Здесь и в альманахах: "Вольница", "Корабли", "Белые Ночи" и других поместил ряд повестей ("Колдун", "Записки Ганимеда", "Праздники", "Порог", "Бастилия взята", "Прекрасный Марк", "Корабельщики", "Флейты Вафилла", "Ночной Принц" и другие), из которых некоторые переведены на немецкий язык. Много поместил он также в этих изданиях критических заметок. Последние годы принимает деятельное участие в критическом отделе "Речи". Часть повестей А., под заглавием "Золотые яблоки", издана "Грифом" в М. (1908). Повести А. представляют очень искусное подражание литературной старине: мемуарам французских авантюристов XVIII века, итальянским новеллам времен Боккаччо, старым английским повестям и др. Автору хорошо удается передача тона и стиля своих образцов, их грациозного бесстыдства и какой-то наивной извращенности, и так как он старается писать слогом русских переводов XVIII века, то иллюзия старины получается полная. В какой мере такая иллюзия имеет художественное значение - вопрос спорный. Впрочем, в некоторых рассказах А. из истории французской революции чувствуется не только имитация, но и нервность свидетеля русских революционных событий 1905 года. С. В.

См. также статьи:
Добужинский Мстислав Валерианович ;
Кузмин Михаил Алексеевич .


Ауэрбах Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ауэр Леопольд Семенович | Ауэрбах Иван Богданович
Ауслендер Сергей Абрамович | Ауэрбах Юлия Федоровна
Аусеклис Михаил (Крогзем) | Афанасенко
Аттая Михаил Осипович | Афанасий (в миру Александр Васильевич Дроздов)
Атрыганьев Николай Алексеевич | Афанасий (в миру Александр Федорович Протопопов)

Ауэрбах (Александр Андреевич) - горный инженер, практик; сын врача, родился в 1844 году в г. Кашине, Тверской губернии, в 1856 поступил в Горный корпус, окончив который, в 1863, был прикомандирован при работах по артезианскому колодцу, производившихся тогда в Экспедиции заготовления государственных бумаг. С 1864 - 67 год по поручению горного департамента отыскивал каменный уголь на Самарской луке. В 1868 году защитил диссертацию: "О турмалине русских месторождений" (вышла отдельной брошюрой, перепечатана в "Горном журнале" за 1868 год) и был избран адъюнкт-профессором Горного института по кафедре минералогии, которую оставил в 1871 году, приняв заведование разработкой каменноугольных копей французской компании "Societe Miniere et Industrielle" в Донецком бассейне. С этих пор А. всецело предался практической деятельности: с 1876 года начал заниматься консультацией по горнозаводским делам. С 1881 весьма успешно управлял Богословским горным округом (с 1884 года собственность супруги государственного секретаря Н.М. Половцевой). Его деятельность на этом посту описана им в статье: "О развитии горнозаводского дела в Богословском округе с 1881 по 1888" ("Горный журнал", 1888). А. написал несколько монографических описаний минералов, - напечатанных в Горном журнале. Лучшей из этих работ считается монография о целестине: "Kristallographische Untersuchung des Colestins" ("Записки Венской Академии Наук", 1869 год и "Горный журнал", 1873 год, т. III). Заслуга А. на научном поприще состоит в том, что он первый в России к исследованию минералов применил микроскопический метод, тогда еще новый даже за границей, а на практическом поле - он развил ртутное производство, до него в России неизвестное, основал первый в России ртутный завод близ станции Никитовки, бахмутского уезда Екатеринославской губернии. Описание этого завода А. поместил в "Горном журнале" за 1888 год. Кроме упомянутых научных трудов, А. напечатал в "Записках Мин. общества": "Наблюдения над кристаллами топаза под микроскопом" (1879), "Описание гониометра собственного изобретения для измерений кристаллов под микроскопом" (1870); "Описание главных минералогических кабинетов Европы" ("Горный журнал", 1870) и др.


Ауэрбах Иван Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ауэрбах Александр Андреевич | Ауэрбах Юлия Федоровна
Ауэр Леопольд Семенович | Афанасенко
Ауслендер Сергей Абрамович | Афанасий (в миру Александр Васильевич Дроздов)
Аусеклис Михаил (Крогзем) | Афанасий (в миру Александр Федорович Протопопов)
Аттая Михаил Осипович | Афанасий (в миру Алексей Артемьевич Любимов)

Ауэрбах (Иван Богданович) - геолог, профессор Петровской сельскохозяйственной академии в Москве; родился в 1815 году; изучал минералогию в Берлине у Вейса и Розе, а химию у Рамельсберга. Возвратившись в Россию, посвятил себя изучению геологии и вспомогательных к ней наукам. Вместе с другом своим Р. Германом (известный наш исследователь в сфере химической минералогии) объехал Урал и Финляндию, где близко познакомился с минералогическими богатствами России. В 1854 по поручению Императорского Географического общества отправился в Каспийскую степь на гору Богдо для исследования местонахождения серы. По возвращении своем основательно обработал собранный материал о геогностических особенностях этой горы, интересной во многих отношениях; это самая крупная работа А., не вполне оконченная. Из сочинений А. в отдельном издании появились: "Notiz uber einige Pflanzen-Versteinerungen aus einem Landsteine des Moskov. Gouvernements" (Москва, 1844 год); "Ueber die Kohlen von Central-Russland" (Москва, 1860, вместе с профессором Траутшольдом ). Частью самостоятельно, частью в сотрудничестве с Фирсом и Траутшольдом писал о московской юре, о клинском песчанике, о хотьковском меле, о тульском каменном угле - все эти статьи разбросаны по "Бюллетеням" Московского общества любителей естествознания. А. умер в Москве 1867 год.


Ауэрбах Юлия Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ауэрбах Иван Богданович | Афанасенко
Ауэрбах Александр Андреевич | Афанасий (в миру Александр Васильевич Дроздов)
Ауэр Леопольд Семенович | Афанасий (в миру Александр Федорович Протопопов)
Ауслендер Сергей Абрамович | Афанасий (в миру Алексей Артемьевич Любимов)
Аусеклис Михаил (Крогзем) | Афанасий (в миру Алексей Иванов)

Ауэрбах, Юлия Федоровна, писательница (1827 - 1871). Не обладая крупным литературным дарованием, она проявляла в своих произведениях любовь к народу и старалась доказать (в повести "В дороге" - "Русский Вестник", 1859, 24), что он достоин свободы. Та же тенденция в "Преступнице" ("Беседа", 1871, 5) сильно запоздала, а третья повесть А. - "Простой случай" ("Русский Вестник", 1859, 20 и 21) - сентиментально-шаблонное описание помещичьего быта. Об ее личных качествах тепло писал Н.И. Стороженко ("С.-Петербургские Ведомости", 1871, № 300), см. также "Словарь" Венгерова , т. I. - Ее сестра, Анастасия Федоровна, издала книжку "Первое чтение для крестьянских детей" (М., 1861 и 1864), также проникнутое желанием принести пользу народу.


Ауэр Леопольд Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ауслендер Сергей Абрамович | Ауэрбах Александр Андреевич
Аусеклис Михаил (Крогзем) | Ауэрбах Иван Богданович
Аттая Михаил Осипович | Ауэрбах Юлия Федоровна
Атрыганьев Николай Алексеевич | Афанасенко
Атнометов (Ният-Бака) | Афанасий (в миру Александр Васильевич Дроздов)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Ауэр, Леопольд Семенович, знаменитый скрипач и дирижер. Родился 8 июня 1845 года, в Венгрии. Сын бедных родителей, он рано обнаружил блестящие музыкальные способности и поступил в пештскую консерваторию, где он обучался игре на скрипке у Р. Колэна; затем перешел в венскую консерваторию к профессору Донту и совершенствовался у Иоахима, жившего в Ганновере. Состоял концертмейстером в Дюссельдорфе, потом в Гамбурге. В 1868 году он вступил первым скрипачем в знаменитый квартет братьев Мюллер, но вскоре оставил его, получив приглашение в С.-Петербургскую консерваторию профессором по классу скрипичной игры, на место ушедшего Генриха Венявского; этот пост А. с честью занимает и в настоящее время. В 1873 году А. стал солистом-скрипачем при Императорских театрах, а в 1874 году получил звание солиста Его Величества. В 1880 году занял пост дирижера симфонических концертов придворной певческой капеллы. В 1881 году А. совершил с выдающимся успехом концертное турне по России и Западной Европе. С 1888 года по 1892 год А. дирижировал симфоническими концертами Императорского Русского Музыкального Общества. Стоит во главе квартета Императорского Русского Музыкального Общества, пользующегося большой известностью как в России, так и за границей. Под руководством А. выработалось много отличных скрипачей. Между современными скрипачами А. занимает одно из самых почетных мест. Его игра в высшей степени изящна и художественно отделана; тон небольшой, но очень красивый и мягкий. Его композиции - "Rapsodie hongroise", "Tarantelle de concert", "Romance", 2 "Reveries", две каденции к бетховенскому скрипичному концерту и каденция к концерту Брамса.

См. также статьи:
Ахшарумов Димитрий Владимирович ;
Вальтер Виктор Григорьевич ;
Галкин Николай Владимирович ;
Пустарнаков Павел Петрович ;
Россия, разд. Светская музыка (XIX век) .


Афанасенко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ауэрбах Юлия Федоровна | Афанасий (в миру Александр Васильевич Дроздов)
Ауэрбах Иван Богданович | Афанасий (в миру Александр Федорович Протопопов)
Ауэрбах Александр Андреевич | Афанасий (в миру Алексей Артемьевич Любимов)
Ауэр Леопольд Семенович | Афанасий (в миру Алексей Иванов)
Ауслендер Сергей Абрамович | Афанасий (в миру Анастасий Кондоиди)

Афанасенко (и Афонасенко), старинный малороссийский дворянский род, происходящий от знатного войскового товарища Афонасия А. (1689 год). Род записан в VI часть родословной книги Черниговской губернии.


Афинский Платон Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьевы (художники) | Афонин Матвей Иванович
Афанасьевы (врачи) | Афремовы
Афанасьев Пафнутий Алексеевич | Афросимовы
Афанасьев Николай Яковлевич | Ахмат
Афанасьев Михаил Иванович | Ахматова Елизавета Николаевна

Афинский, Платон Иванович, духовный писатель, протоиерей в Москве (1816 - 1874). Его популярные, толково изложенные учебники: "Книга для духовно-православного чтения в начальных училищах" (с 1857 года около 40 изданий), "Краткое понятие о храме, священных вещах и лицах, с изображением храма и утвари церковной", "Азбука для православного русского народа". - См. "Русско-Биографический Словарь", т. II, вып. I.


Афонин Матвей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афинский Платон Иванович | Афремовы
Афанасьевы (художники) | Афросимовы
Афанасьевы (врачи) | Ахмат
Афанасьев Пафнутий Алексеевич | Ахматова Елизавета Николаевна
Афанасьев Николай Яковлевич | Ахматовы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Афонин, Матвей Иванович, русский ученый. По окончании курса в гимназии Московского университета, был отправлен в 1758 году сначала в Кенигсбергский, затем в Упсальский университеты, где занимался под руководством Линнея. В 1770 году занял только что учрежденную в Московском университете кафедру естественной истории (читал зоологию, ботанику и минералогию). На него же было возложено преподавание земледелия, предмета в России совершенно нового. В 1777 году оставил, по болезни, профессорскую деятельность. Остаток жизни провел в Крыму, где получил землю и занимался агрономическими опытами; о них имеются известия в "Трудах вольного экономического общества". Его труды: "De usu Historiae Naturalis in vita communi" (1766), "О пользе, знании, собирании и расположении чернозема, особливо в хлебопашестве" (речь, читанная в торжественном собрании Московского университета 22 апреля 1771 года) и два похвальных слова Екатерине II . Умер в 1810 году.

См. также статьи:
Сибирский Иван Андреевич .


Афремовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афонин Матвей Иванович | Афросимовы
Афинский Платон Иванович | Ахмат
Афанасьевы (художники) | Ахматова Елизавета Николаевна
Афанасьевы (врачи) | Ахматовы
Афанасьев Пафнутий Алексеевич | Ахшарумов Владимир Дмитриевич

Афремовы (также Офремовы), старинный русский дворянский род. Родоначальник его, запорожский казак Иван Офремов, служил в опричине; сын его, Наум Иванович, был осадным воеводой в Туле, в 1618 - 1620 годах. Из трех внуков его двое - Иван и Тимофей Гавриловичи убиты в 1659 году под Конотопом. Правнук его, Гаврила Иванович, был стольником (1692). Род А. записан в VI часть родословной книги Тульской губернии. Другой старинный дворянский род А. записан в VI часть родословной книги Московской губернии. Предок этого рода, Дементий Наумович, служил по Мценску и верстан поместьями в 1678 году. В. Р-в.


Афросимовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афремовы | Ахмат
Афонин Матвей Иванович | Ахматова Елизавета Николаевна
Афинский Платон Иванович | Ахматовы
Афанасьевы (художники) | Ахшарумов Владимир Дмитриевич
Афанасьевы (врачи) | Ахшарумов Димитрий Владимирович

Афросимовы (также Офросимовы ), три старинных русских дворянских рода: 1) происходящий от "мужа честна Андрея Андреева сына О.", выехавшего в Москву к великому князю Василию Васильевичу из "Вологской земли". - 2) Происходящий от потомка того же Андрея Андреевича, Ивана Осиповича О., написанного в 1698 году по Одоеву. Первый род записан в VI часть родословных книг губерний Московской и Тульской, второй - по Рязанской губернии. - 3) Потомки Ильи Ивановича А., жившего во второй половине XVI века. Род записан в VI часть родословных книг губерний Курской и Орловской.


Ахматова Елизавета Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ахмат | Ахматовы
Афросимовы | Ахшарумов Владимир Дмитриевич
Афремовы | Ахшарумов Димитрий Владимирович
Афонин Матвей Иванович | Ахшарумов Димитрий Димитриевич
Афинский Платон Иванович | Ахшарумов Николай Димитриевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Ахматова, Елизавета Николаевна, писательница и переводчица (1820 - 1904). Родилась в дворянской семье Астраханской губернии. Произведения ее стали появляться в печати с конца сороковых годов. Была тогда же в большой дружбе с О.И. Сенковским , о котором оставила интересные воспоминания (см. "Русская Старина", 1889 и 1890), с Н.И. Пироговым (см. там же и в его "Севастопольских письмах", СПб., 1907) и другими литературно-общественными деятелями. Написала несколько оригинальных повестей: "Замосковная летопись о наших женских делах и других" ("Библиотека для чтения", 1848), "Вторая замосковная летопись" (там же, 1849), "Третья замосковная летопись" (1850), "Мачеха" (1851), "Вторая жена" ("Сын Отечества", 1857) и др. Литературно и гладко изложенные, они обратили на себя внимание критики (см. Дружинин , т. VI), но А. вскоре отдалась почти всецело переводческой деятельности, помещая свои переводы в "Библиотеке для чтения", "Отечественных Записках" и других изданиях, а с 1856 года в своем собственном ежемесячном журнале: "Собрание иностранных романов" (существовал 30 лет). Переводила она (свыше 300 романов) преимущественно Понсон дю Террайля, Габорио, Ксавье де Монтепена и т. п. авторов, вследствие чего журнал пользовался популярностью средней провинциальной публики, но печатала также произведения Ж. Занд, В. Гюго, Ф. Шпильгагена и других. Издавала также детский журнал "Досуг и Дело" (1864 - 66) и "Сборник переводов" с иллюстрациями (1867 - 78).

Назад Вперед


Ахматовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ахматова Елизавета Николаевна | Ахшарумов Владимир Дмитриевич
Ахмат | Ахшарумов Димитрий Владимирович
Афросимовы | Ахшарумов Димитрий Димитриевич
Афремовы | Ахшарумов Николай Димитриевич
Афонин Матвей Иванович | Ахшарумовы

Ахматовы (также в старину Охматовы), по официальным данным три старинных дворянских рода А.: 1) происходящий от Ивана Васильевича А., верстанного поместным окладом в 1627 году и имевшего двух сыновей: Ивана и Матвея, от которых идут две ветви дворян А. Род записан в VI часть родословных книг губерний Ярославской и Московской. - 2) Происходящий от Степана (Даниловича ?) А., верстанного в 1692 году, и записанный в VI часть родословной книги Симбирской губернии. - Третий род А. восходит к концу XVI столетия и записан по Астраханской губернии. В. Р-в.


Ахмат

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афросимовы | Ахматова Елизавета Николаевна
Афремовы | Ахматовы
Афонин Матвей Иванович | Ахшарумов Владимир Дмитриевич
Афинский Платон Иванович | Ахшарумов Димитрий Владимирович
Афанасьевы (художники) | Ахшарумов Димитрий Димитриевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Ахмат, так в русских летописях называется Ахмед, хан Золотой орды, сын Кичи-Ахмеда. Впервые упоминается в летописях по поводу его попытки напасть на Переяславль Рязанский в 1460 году. В 1472 году А. сжег г. Алексин, Иоанн III послал А. большие дары, и он отступил. Но затем Иоанн отказался платить ежегодную дань. В 1480 году А., заключив союз с польским королем Казимиром, двинулся на Москву. Польский король, однако, не явился на помощь А., так как союзник Москвы, перекопский хан Менгли-Гирей , вторгнулся в Подолию. А. расположил свою рать на берегу реки Угры; русские стали на противоположном берегу той же реки. Ни татары, ни русские не решались напасть друг на друга. Когда наступили морозы, и те и другие решили начать отступление; А., по-видимому, - под влиянием слуха о нападении на Сарай крымского царевича Кур-Девлета и звенигородского воеводы, Василия Ноздреватого. А. дошел до устьев Донца и здесь во время зимовки был убит, 6 января 1481 года, сибирским ханом Ибаком. Со смертью его Золотая орда распалась. Сыновья его образовали Астраханское царство.

См. также статьи:
Андрей (имя удельных князей) ;
Басенков Никифор ;
Болтины ;
Борис Васильевич ;
Василий Михайлович Удалый ;
Вольпе (Gian-Battista della Volpe) ;
Георгий Васильевич (князь дмитровский) ;
Иоанн III Васильевич ;
Иоанн Иоаннович (Младой) ;
Плещеев Андрей Михайлович ;
Россия, разд. История русской литературы (до XVII века) ;
Ямгурчей (ногайский мурза) .


Ахшарумов Владимир Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ахматовы | Ахшарумов Димитрий Владимирович
Ахматова Елизавета Николаевна | Ахшарумов Димитрий Димитриевич
Ахмат | Ахшарумов Николай Димитриевич
Афросимовы | Ахшарумовы
Афремовы | Ачкасовы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Ахшарумов, Владимир Дмитриевич, поэт и общественный деятель, брат романиста Николая Дмитриевича А. Родился в 1824 году, воспитывался в Александровском лицее. Служил в военном министерстве; с 1866 по 1895 годы управлял полтавской контрольной палатой. Печатал стихотворения в "Библиотеке для чтения", "Современнике", "Русском Слове", "Искре", сборнике "Весна" (которого был издателем) и других изданиях 1850 - 1860-х годов. После долгого перерыва стал вновь печатать стихи во "Всемирной Иллюстрации", "Севере", "Живописном Обозрении". Отдельно вышли его "Стихотворения" (Полтава, 1908).

См. также статьи:
Достоевский Федор Михайлович .


Ахшарумов Димитрий Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ахшарумов Владимир Дмитриевич | Ахшарумов Димитрий Димитриевич
Ахматовы | Ахшарумов Николай Димитриевич
Ахматова Елизавета Николаевна | Ахшарумовы
Ахмат | Ачкасовы
Афросимовы | Аш (Asch)

Ахшарумов, Димитрий Владимирович, виртуоз-скрипач, дирижер и композитор. Родился 8 сентября 1865 года, учился в спб. Николаевском кавалерийском училище; брал уроки игры на скрипке у профессора Краснокутского. В 1884 - 85 годах перешел в число учеников профессора Ауэра , занимаясь в то же время теорией музыки под руководством профессора Рубца ; затем работал в Вене у Донта (скрипка) и Фукса (теория композиции). В 1890 году концертировал в Вене, Берлине, Москве, остзейских губерниях. С 1895 года поселился в Полтаве, где организовал симфонический оркестр и с 1898 года начал устраивать с ним симфонические концерты. В следующем 1899 году по его инициативе открыто в Полтаве отделение Императорского Русского музыкального Общества, при котором вскоре (в 1902 году) возникли, под его же директорством, музыкальные классы, преобразованные с осени 1904 года в музыкальное училище. С 1903 года А. со своим оркестром стал предпринимать концертные путешествия по России. В своих концертах А. выступал и как композитор ("Fantasia lugubre" для симфонического оркестра, "Элегия" для струнного оркестра, скрипичные пьесы, романсы, аранжировки для скрипки, почти все в рукописи), без особого успеха.


Ахшарумов Димитрий Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ахшарумов Димитрий Владимирович | Ахшарумов Николай Димитриевич
Ахшарумов Владимир Дмитриевич | Ахшарумовы
Ахматовы | Ачкасовы
Ахматова Елизавета Николаевна | Аш (Asch)
Ахмат | Ашанины
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Ахшарумов, Димитрий Димитриевич, писатель, петрашевец (1823 - 1910), окончил курс в СПб. университете; в 1849 году по делу Петрашевского А. был присужден к отдаче в арестантские роты; в 1851 году переведен рядовым в 7-й кавказский линейный батальон. В 1857 году А. был восстановлен в правах. Поступив в спб. медико-хирургическую академию, А. окончил курс в 1862 году и получил степень доктора медицины в 1866 году. Его воспоминания о заключении в крепости и арестантских ротах напечатаны в журналах: "Вестник Европы" и "Современный мир" и вышли в свет отдельно под заглавием "Из моих воспоминаний 1849 - 51" (СПб., 1905).

См. также статьи:
Россия, разд. Русская литература (1848 - 1855) .


Ахшарумов Николай Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ахшарумов Димитрий Димитриевич | Ахшарумовы
Ахшарумов Димитрий Владимирович | Ачкасовы
Ахшарумов Владимир Дмитриевич | Аш (Asch)
Ахматовы | Ашанины
Ахматова Елизавета Николаевна | Ашарин Андрей Александрович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Ахшарумов, Николай Димитриевич, писатель, брат предыдущего, беллетрист и критик. Родился 3 декабря 1819 года; окончил курс в Царскосельском лицее; служил в канцелярии военного министерства, но вскоре вышел в отставку; слушал некоторое время университетские лекции и посещал рисовальные классы Академии Художеств. Дебютировал А. в 1850 году помещенной в "Отечественных Записках" повестью "Двойник" и затем напечатал много повестей, романов и критических статей в разных изданиях ("Отечественные Записки", "Эпоха", "Русский Вестник", "Всемирный Труд", "Заря", "Новое Время", "Нива", "Вестник Европы", "Вестник изящных искусств"). Писатель небольшого таланта и умеренно-либерального склада, воспитанный в правах и литературных понятиях сороковых годов и несколько напуганный шестидесятыми, А. поставлял для журналов довольно разнообразного политического направления занимательное чтение. Его романы и повести, с весьма неглубокой психологической разработкой, с примитивной обрисовкой характеров, читались "средней" публикой исключительно ради более или менее интересной фабулы, которую А. строил на фантасмагории, на уголовщине, на психиатрии, на неестественно-вулканической игре страстей; сюжет у него всегда надуман, положения - мелодраматические, жизненной правды мало. Из его произведений особым успехом пользовались в свое время "Чужое имя", "Мудреное дело" (лучшая вещь А.), "Граждане леса", "Концы в воду", "Мандарин". Как критик, А., вообще не обладавший яркой определенностью взглядов, занимался защитой "искусства для искусства" и восставал против "тенденции". В области эстетической критики А. стоял ниже П.В. Анненкова и Н. Соловьева . Более замечены были его статья "Порабощение искусства" (1857) и разборы "Горькой судьбины" Писемского , "Войны и мира" Льва Толстого , "Один в поле не воин" Шпильгагена. Умер А. 18 августа 1893 года.

См. также статьи:
Ахшарумов Владимир Дмитриевич ;
Писемский Алексей Феофилактович .


Ахшарумовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ахшарумов Николай Димитриевич | Ачкасовы
Ахшарумов Димитрий Димитриевич | Аш (Asch)
Ахшарумов Димитрий Владимирович | Ашанины
Ахшарумов Владимир Дмитриевич | Ашарин Андрей Александрович
Ахматовы | Ашеберг Алексей Яковлевич

Ахшарумовы. - Фамилия эта, судя по данным, грузинского происхождения и родоначальником ее считается Георгий А., грузинский дворянин, живший в I-й половине XVIII столетия. Он имел двух сыновей, и один из них, Вениамин Георгиевич, был придворным переводчиком царя Вахтанга грузинского. Он выехал в Россию и был определен в службу прапорщиком 28 февраля 1752 года. Один из Ашхарумовых, Вениамин Иванович (родился 18 декабря 1825 года), генерал-лейтенант, в настоящее время состоит председателем межевой канцелярии и почетным опекуном. Иван Дмитриевич, тайный советник, был прокурором с.-петербургского окружного суда.


Ачкасовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ахшарумовы | Аш (Asch)
Ахшарумов Николай Димитриевич | Ашанины
Ахшарумов Димитрий Димитриевич | Ашарин Андрей Александрович
Ахшарумов Димитрий Владимирович | Ашеберг Алексей Яковлевич
Ахшарумов Владимир Дмитриевич | Ашенбреннер Михаил Юльевич

Ачкасовы. - В старину писались Очкасовы. Родоначальником их, по дошедшим до сего времени данным, можно считать Тимофея Очкасова, который был дворцовым дьяком при великом князе Василии Дмитриевиче и писал духовную грамоту государя в 1425 году. Внуки Тимофея, Прокофий и Лев, получили от Иоанна Великого несколько деревень, отписанных у новгородского архиепископа, в Вотской пятине, в погосте Михайловском. Нехороший Очкасов послан был в Казань с боярином, князем Телятевским, в 1532 и там убит казанцами. Один из Очкасовых, Невежа Очкасов, находился воеводой в Тетюшах в 1583 году. В XVII столетии А. служили в стольниках; двое из них, Иван и Михаил Васильевичи, были стольниками царицы Прасковьи Федоровны , двое же, Иван Васильевич и Иван Иванович, были стольниками Петра I ; четверо Ачкасовых владели населенными имениями в 1699 году.


Ашанины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аш (Asch) | Ашарин Андрей Александрович
Ачкасовы | Ашеберг Алексей Яковлевич
Ахшарумовы | Ашенбреннер Михаил Юльевич
Ахшарумов Николай Димитриевич | Ашешов Николай Петрович
Ахшарумов Димитрий Димитриевич | Ашик Антон Балтазарович

Ашанины, старинный русский дворянский род, происходящий от Матвея Васильевича А., верстанного поместным и денежным окладом в 1645 году. Записан в VI часть родословной книги Рязанской губернии. В. Р-в.


Ашарин Андрей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ашанины | Ашеберг Алексей Яковлевич
Аш (Asch) | Ашенбреннер Михаил Юльевич
Ачкасовы | Ашешов Николай Петрович
Ахшарумовы | Ашик Антон Балтазарович
Ахшарумов Николай Димитриевич | Ашинов Николай Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Ашарин, Андрей Александрович (1843 - 1896), писатель и педагог. Получил вполне немецкое воспитание; окончил курс Дерптского университета по юридическому факультету. Преподавал немецкий язык в рижской гимназии. Известен прекрасными переводами на немецкий язык стихотворений Пушкина , Лермонтова , Некрасова , Майкова , Фета , графа Алексея Толстого , Полонского и повестей Гоголя , Мельникова-Печерского и других. Деятельно сотрудничал в местных изданиях (рассказами и публицистическими статьями), корреспондировал в столичные газеты. Отдельно вышла: "Немецкая грамматика для русских средне-учебных заведений" (Рига, 1887, и следующие издания). А. был выдающимся шахматистом.

См. также статьи:
Пушкин Александр Сергеевич .


Ашеберг Алексей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ашарин Андрей Александрович | Ашенбреннер Михаил Юльевич
Ашанины | Ашешов Николай Петрович
Аш (Asch) | Ашик Антон Балтазарович
Ачкасовы | Ашинов Николай Иванович
Ахшарумовы | Ашитковы

Ашеберг, Алексей Яковлевич, барон (1837 - 1899), писатель. Окончил курс на юридическом факультете Московского университета. Был присяжным поверенным в С.-Петербурге. Поместил много повестей, рассказов и статей в "Развлечении" (1859 - 1867), "Московском Вестнике" (1860 - 1861), "Нашем Времени", Н.Ф. Павлова , "Антракте", "Русской Сцене", "Задушевном Слове", "Всемирной Иллюстрации" и др. Перевел поэму Мальчевского "Мария" и ряд стихотворений других польских поэтов. Наиболее известен как автор фарсов ("Селадон-паша", "Час свиданий", "На свежую воду", "Копилка", "Лиха беда была решиться", "Семь Симеонов", "Час испытанья", "Не туда попали" и др.) и как переводчик ряда опереток и комедии Мольера "Докучные".


Ашенбреннер Михаил Юльевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ашеберг Алексей Яковлевич | Ашешов Николай Петрович
Ашарин Андрей Александрович | Ашик Антон Балтазарович
Ашанины | Ашинов Николай Иванович
Аш (Asch) | Ашитковы
Ачкасовы | Ашкенази Владимир Александрович

Ашенбреннер, Михаил Юльевич, "шлиссельбуржец", один из главнейших деятелей так называемой "военно-революционной организации партии Народной Воли". Окончив курс в 1880 году в московском кадетском корпусе, А. проходил военную службу, главным образом, в Туркестане, где получил несколько боевых знаков отличия и оставил самую хорошую память. В семидесятых годах А. был переведен на юг России и ко времени возникновения партии "Народной Воли" командовал, в чине подполковника, батальоном Люблинского пехотного полка в городе Николаеве. В видах содействия революционному движению, А. образовал кружок из офицеров своего батальона, который вскоре объединил с организовавшимся в Николаеве кружком моряков, а затем и с группой офицеров, служивших в Одессе. Деятель народовольческой организации флота, лейтенант Буцевич, объединил эти кружки с военными кружками петербургскими, и А. был приглашен прибыть в Петербург для вступления в число членов центральной военно-революционной группы. Он отправился в Петербург, деятельно занялся там делами центральной группы, предпринял объезд многих городов с целью завязать сношения с местными военными кружками, подобрать среди них корреспондентов для предполагавшегося военно-революционного органа и подготовить устройство съезда принявших программу партии "Народной Воли" офицеров. Вследствие предательства Дегаева (см.), во время этого путешествия А. был арестован в Смоленске. Показания А. представлялись в подлиннике на прочтение императору Александру III . В сентябре 1884 года А. был судим по так называемому "процессу 14-ти" и вместе с 7-ю другими лицами - двумя женщинами (В.Н. Фигнер и Л.А. Волькенштейн ) и 5-ю офицерами (Похитонов, Рогачев, барон Штромберг, Тиханович и Ювачев) приговорен к смертной казни через повешение. Рогачев и Штромберг были казнены, а остальным, в том числе и А., казнь была заменена бессрочными каторжными работами, и все они были заключены в шлиссельбургскую крепость, откуда А. вышел лишь в силу дарованной после октябрьских событий 1905 года амнистии. В настоящее время он проживает в Смоленске. А. поместил в журнале "Былое" чрезвычайно интересные воспоминания о шлиссельбургской крепости и о военно-революционной организации, членом которой он состоял. Его имя очень часто встречается в мемуарах деятелей освободительного движения, печатавшихся в журналах "Былое" (1906 - 1907) и "Минувшие годы" (1908). - См. "Галерею шлиссельбургских узников", изданную в 1908 году. Статьи и заметки А. печатались в разных провинциальных газетах.


Ашешов Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ашенбреннер Михаил Юльевич | Ашик Антон Балтазарович
Ашеберг Алексей Яковлевич | Ашинов Николай Иванович
Ашарин Андрей Александрович | Ашитковы
Ашанины | Ашкенази Владимир Александрович
Аш (Asch) | Ашкинази Михаил Осипович

Ашешов, Николай Петрович, талантливый журналист. Родился в 1866 году; сын крестьянина. Окончил курс в Московском университете по юридическому факультету. Литературную деятельность начал в газете "Русская Жизнь", в 1892 году; будучи удален из столиц, в 1893 - 94 годах редактировал "Самарскую Газету", а в 1895 - 97 годах был фактическим редактором "Нижегородского Листка". Получив в 1898 году возможность переехать в Москву, стал ближайшим сотрудником "Курьера", а с 1900 года работает в петербургских изданиях ("Новости", "Неделя", "С.-Петербургские Ведомости", "Образование") по вопросам внутренней жизни и литературной критики.


Ашик Антон Балтазарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ашешов Николай Петрович | Ашинов Николай Иванович
Ашенбреннер Михаил Юльевич | Ашитковы
Ашеберг Алексей Яковлевич | Ашкенази Владимир Александрович
Ашарин Андрей Александрович | Ашкинази Михаил Осипович
Ашанины | Ащерины
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Ашик (Антон Балтазарович) - археолог; родом серб (родился 1802 год в г. Рагузе), в 1812 году А. переселился с отцом в Одессу и был отдан в купеческую контору, но в 1817 году поступил на службу в канцелярию херсонского военного губернатора графа Ланжерона . С 1822 года А. состоял в комиссии, учрежденной в Керчи, для производства меновой торговли с кавказскими горцами. Предприятие это рушилось в 1829 году, и А., прослужив год на Кавказе, был назначен снова в Керчь, где градоначальником состоял известный археолог Стемковский. Благодаря ему и Бларамбергу , директору керченского музея, А. пристрастился к археологии и начал заниматься раскопками окрестных курганов. По смерти Бларамберга (1833) А. был назначен директором керченского музея; в 1839 году А. избран действительным членом одесского Общества истории и древностей. А. удалось сделать много драгоценных открытий, отыскать немало предметов, обогативших Императорский Эрмитаж, за что был неоднократно награждаем. В 1853 году А. был уволен от службы при музее, переселился в Одессу и занял должность библиотекаря городской публичной библиотеки; умер 1854 год. Отдельно изданы его: "Керченские древности. О Пантикапейской катакомбе, украшенной фресками" (Одесса, 1845); "Воспорское царство" - удостоенное малой демидовской премии (3 т., Одесса, 1848); "Часы досуга с присовокуплением писем о керченских древностях" (Одесса, 1850); "De la decouverte de deux statues antiques a Kertsche" (Одесса, 1851). Кроме того: "Керченские катакомбы" ("Журнал Министерства Внутренних Дел", 1845), "О последних археологических раскопках в Керчи" (ibid., 1846), "Археологические изыскания на Таманском полуострове" (ibid., 1847).

См. также статьи:
Россия, разд. Классическая филология ;
Россия, разд. Россия в археологическом отношении ;
Россия, разд. Технологическая наука ;
Стемпковский Иван Алексеевич .


Ашинов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ашик Антон Балтазарович | Ашитковы
Ашешов Николай Петрович | Ашкенази Владимир Александрович
Ашенбреннер Михаил Юльевич | Ашкинази Михаил Осипович
Ашеберг Алексей Яковлевич | Ащерины
Ашарин Андрей Александрович | Аюка

Ашинов, Николай Иванович, искатель приключений. В 1883 году отправился в Абиссинию, задавшись планом содействовать политическому и церковному сближению Абиссинии с Россией, и в этих видах вступил в сношения с негусом Иоанном, выдавая себя за представителя русского правительства. Вернувшись затем в Россию, он, именуя себя "вольным казаком", затеял в 1889 году экспедицию в Абиссинию, наделавшую много шума в печати вследствие ложных слухов о значительном числе ее участников. В том же году А. был задержан в Западной Африке французами и передан русским властям. - Ср. Constantin, "L'Archimandrite Paisi et l'ataman Achinoff" (П., 1891).


Ашитковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ашинов Николай Иванович | Ашкенази Владимир Александрович
Ашик Антон Балтазарович | Ашкинази Михаил Осипович
Ашешов Николай Петрович | Ащерины
Ашенбреннер Михаил Юльевич | Аюка
Ашеберг Алексей Яковлевич | Баахан-тайша

Ашитковы (в старину и Ошитковы), древний дворянский род, ведущий происхождение от участника Смоленского похода 1634 года, Федора Яковлевича А., сын которого Никифор был верстан поместным окладом в 1670 году. Потомство последнего записано в VI часть родословной книги Костромской губернии. В. Р-в.


Ашкенази Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ашитковы | Ашкинази Михаил Осипович
Ашинов Николай Иванович | Ащерины
Ашик Антон Балтазарович | Аюка
Ашешов Николай Петрович | Баахан-тайша
Ашенбреннер Михаил Юльевич | Бабадышевы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Ашкенази, Владимир Александрович, журналист. Родился в Керчи, в 1873 году, в семье врача. Учился в с.-петербургской VIII гимназии, слушал лекции в Париже, Цюрихе и Берне. На литературное поприще выступил в московской газете "Новости Дня", в которой помещал фельетоны под псевдонимом Пэк. Писал в "России" (Амфитеатрова ), в "Русских Ведомостях", "Русском Слове", "Новостях". С основанием в 1905 году газеты "Речь" стал принимать в ней (под псевдонимом Владимир Азов) ближайшее участие и выдвинулся своими остроумными беседами на злобу дня и театральными рецензиями.

См. также статьи:
Азов .


Ашкинази Михаил Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ашкенази Владимир Александрович | Ащерины
Ашитковы | Аюка
Ашинов Николай Иванович | Баахан-тайша
Ашик Антон Балтазарович | Бабадышевы
Ашешов Николай Петрович | Бабаевы

Ашкинази, Михаил Осипович, писатель, переводчик русских писателей на французский язык, родился в 1851 году в еврейской семье. Начиная с 1887 года, живет в Париже, где посвятил себя ознакомлению западноевропейской публики с русской литературой. Так, в его передаче появились: Толстого , "Enfance et Adolescence", "Napoleon et la campagne de Russie" (из "Войны и мира"); Щедрина , "Berlin et Paris" ("За рубежом"); Гончарова , "La faute de la grand'mere" ("Обрыв") - напечатан в фельетонах "Independence Belge", (1885); Достоевского "Mon pere naturel" ("Подросток" - тоже в "Ind. Belge", 1886); несколько повестей Гаршина , Лажечникова , "Le palais de glace" ("Ледяной дом" - в фельетонах "XIX Siecle", 1889 год). Кроме того, А. поместил в "Athenaeum", "Siecle", "Independance Belge", "Paris" (с 1889) и многих других изданиях ряд статей (некоторые под псевдонимом Michel Delines) о русских писателях. Часть этих статей вошла в отдельно изданные им в Париже в 1887 - 88 годах книги: "La terre dans le roman russe", "La France, jugee par la Russie"; и "Tourgueneff inconnu". Последняя книга представляет интерес и для историка русской литературы. В ней приведено одно "Стихотворение в прозе", которого нет в русском издании сочинений Тургенева , и, кроме того, сообщаются некоторые подробности из жизни Тургенева за границей.


Аш (Asch)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ачкасовы | Ашанины
Ахшарумовы | Ашарин Андрей Александрович
Ахшарумов Николай Димитриевич | Ашеберг Алексей Яковлевич
Ахшарумов Димитрий Димитриевич | Ашенбреннер Михаил Юльевич
Ахшарумов Димитрий Владимирович | Ашешов Николай Петрович

Аш (Asch) - бароны. - Фридрих Аш, родился в 1690 году в Силезии, вступил при Петре I в военную службу, находился под Полтавой, в Прутском и других походах, в 1726 году сделан почтдиректором в С.-Петербурге. Император Франц I возвел его в 1762 году в баронское Римской империи достоинство; умер в 1771 году в СПб., 81 года. Я. Штелин обязан ему несколькими характеристическими рассказами о Петре I, которые помещены в "Любопытных и достойных сказаниях об императоре Петре Великом" (изд. 1787 года, см. "Сказания", XLV, LXXXVIII и др.). Сыновья его: 1) барон Петр Федорович Аш - доктор медицины и член государственной медицинской коллегии в царствование Екатерины II , в Москве, был известен как искусный врач; 2) барон Егор Феодорович Аш - доктор медицины; родился 1727 год, медицине обучался в Геттингенском университете, где и получил степень доктора за диссертацию: "De primo pare nervorum medillae spinalis"; в 1750 году принят на русскую службу с обязанностью разыскивать места, где находятся целительные колодцы минеральных вод, покупать эти воды и пересылать в медицинскую канцелярию, которой предоставлена была монополия продажи иностранных минеральных вод; с 1752 года А. состоял врачом при различных войсках, принимал участие в Семилетней войне, состоя в армии Бутурлина , был первым членом медицинской коллегии при ее учреждении в 1763 году, умер 1807 год; 3) барон Иван Федорович Аш в свое время пользовался известностью искусного дипломата, был резидентом в Польше; умер в 1807 году.


Ащерины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ашкинази Михаил Осипович | Аюка
Ашкенази Владимир Александрович | Баахан-тайша
Ашитковы | Бабадышевы
Ашинов Николай Иванович | Бабаевы
Ашик Антон Балтазарович | Бабанины

Ащерины - русские дворяне. Некоторые из них служили в стольниках, дворянах московских и стряпчих. Один из них, Алексей Васильевич, был стольником царицы Прасковьи Федоровны , в конце XVII столетия.


Аюка

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ащерины | Баахан-тайша
Ашкинази Михаил Осипович | Бабадышевы
Ашкенази Владимир Александрович | Бабаевы
Ашитковы | Бабанины
Ашинов Николай Иванович | Бабарыкины
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аюка, калмыцкий хан.

См. также статьи:
Дондук-Даши ;
Дондук-Омбо .


Афанасий Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасий (имя духовных лиц в России) | Афанасьев Александр Гаврилович
Афанасий (до пострижения Андрей) | Афанасьев Александр Иванович
Афанасий (Волховский или Вольховский) | Афанасьев Александр Николаевич
Афанасий (в миру Анастасий Кондоиди) | Афанасьев Александр Степанович
Афанасий (в миру Алексей Иванов) | Афанасьев Алексей Федорович

Афанасий (Филиппович), преподобно-мученик, брестский игумен, по происхождению белорус. Изучив науки и Священное Писание в братской Виленской школе, поступил к канцлеру Льву Сапеге в качестве "инспектора" при Яне-Фаустине Лубе, самозванце, лже-царевиче московском, а потом принял иночество и последовательно был настоятелем в монастырях Добойском, Кутетицком и Брестском-Симеоновском. Энергично защищая православие от униато-латинского гнета, был посажен поляками в темницу и там казнен 5 сентября 1648 года. Мощи его покоятся в брестском монастыре. Память 20 июля и 5 сентября. В Синодальной библиотеке есть его "Диариум" - любопытное собрание королевских грамот, писем А. и других лиц.


Афанасий (до пострижения Андрей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасий (Волховский или Вольховский) | Афанасий (имя духовных лиц в России)
Афанасий (в миру Анастасий Кондоиди) | Афанасий Филиппович
Афанасий (в миру Алексей Иванов) | Афанасьев Александр Гаврилович
Афанасий (в миру Алексей Артемьевич Любимов) | Афанасьев Александр Иванович
Афанасий (в миру Александр Федорович Протопопов) | Афанасьев Александр Николаевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Афанасий (до пострижения Андрей) - см. в статье Афанасий (имя духовных лиц в России) .

См. также статьи:
Иоанн IV Васильевич Грозный .


Афанасий (Волховский или Вольховский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасий (в миру Анастасий Кондоиди) | Афанасий (до пострижения Андрей)
Афанасий (в миру Алексей Иванов) | Афанасий (имя духовных лиц в России)
Афанасий (в миру Алексей Артемьевич Любимов) | Афанасий Филиппович
Афанасий (в миру Александр Федорович Протопопов) | Афанасьев Александр Гаврилович
Афанасий (в миру Александр Васильевич Дроздов) | Афанасьев Александр Иванович

Афанасий (в миру Волховский или Вольховский) - см. в статье Афанасий (имя духовных лиц в России) .


Афанасий (в миру Александр Васильевич Дроздов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасенко | Афанасий (в миру Александр Федорович Протопопов)
Ауэрбах Юлия Федоровна | Афанасий (в миру Алексей Артемьевич Любимов)
Ауэрбах Иван Богданович | Афанасий (в миру Алексей Иванов)
Ауэрбах Александр Андреевич | Афанасий (в миру Анастасий Кондоиди)
Ауэр Леопольд Семенович | Афанасий (Волховский или Вольховский)

Афанасий (в миру Александр Васильевич Дроздов) - см. в статье Афанасий (имя духовных лиц в России) .


Афанасий (в миру Алексей Иванов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасий (в миру Алексей Артемьевич Любимов) | Афанасий (в миру Анастасий Кондоиди)
Афанасий (в миру Александр Федорович Протопопов) | Афанасий (Волховский или Вольховский)
Афанасий (в миру Александр Васильевич Дроздов) | Афанасий (до пострижения Андрей)
Афанасенко | Афанасий (имя духовных лиц в России)
Ауэрбах Юлия Федоровна | Афанасий Филиппович

Афанасий (в миру Алексей Иванов) - см. в статье Афанасий (имя духовных лиц в России) .


Афанасий (в миру Анастасий Кондоиди)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасий (в миру Алексей Иванов) | Афанасий (Волховский или Вольховский)
Афанасий (в миру Алексей Артемьевич Любимов) | Афанасий (до пострижения Андрей)
Афанасий (в миру Александр Федорович Протопопов) | Афанасий (имя духовных лиц в России)
Афанасий (в миру Александр Васильевич Дроздов) | Афанасий Филиппович
Афанасенко | Афанасьев Александр Гаврилович

Афанасий (в миру Анастасий Кондоиди) - см. в статье Афанасий (имя духовных лиц в России) .


Афанасий (в миру Алексей Артемьевич Любимов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасий (в миру Александр Федорович Протопопов) | Афанасий (в миру Алексей Иванов)
Афанасий (в миру Александр Васильевич Дроздов) | Афанасий (в миру Анастасий Кондоиди)
Афанасенко | Афанасий (Волховский или Вольховский)
Ауэрбах Юлия Федоровна | Афанасий (до пострижения Андрей)
Ауэрбах Иван Богданович | Афанасий (имя духовных лиц в России)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Афанасий (в миру Алексей Артемьевич Любимов) - см. в статье Афанасий (имя духовных лиц в России) .

См. также статьи:
Иоаким .


Афанасий (в миру Александр Федорович Протопопов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасий (в миру Александр Васильевич Дроздов) | Афанасий (в миру Алексей Артемьевич Любимов)
Афанасенко | Афанасий (в миру Алексей Иванов)
Ауэрбах Юлия Федоровна | Афанасий (в миру Анастасий Кондоиди)
Ауэрбах Иван Богданович | Афанасий (Волховский или Вольховский)
Ауэрбах Александр Андреевич | Афанасий (до пострижения Андрей)

Афанасий (в миру Александр Федорович Протопопов) - см. в статье Афанасий (имя духовных лиц в России) .


Афанасьев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьев Александр Гаврилович | Афанасьев Александр Николаевич
Афанасий Филиппович | Афанасьев Александр Степанович
Афанасий (имя духовных лиц в России) | Афанасьев Алексей Федорович
Афанасий (до пострижения Андрей) | Афанасьев Афанасий
Афанасий (Волховский или Вольховский) | Афанасьев Афанасий Афанасьевич

Афанасьев, Александр Иванович, артист-комик Императорских театров (1808 - 1842). Своей артистической карьерой и образованием А. обязан переяславль-залесскому помещику Ф.И. Карцеву - страстному любителю литературы и театра. Частые домашние спектакли, в которых А. нередко исполнял трагические роли, и общество артистов, посещавших дом Карцева, с ранних лет пристрастили А. к театру; последнему он всецело предался по исключении из университета, вызванном его участием с поэтом Полежаевым в "удалой проказе". В игре А. подражал Яковлеву и Ф. Кокошкину , дикцию которых усвоил в совершенстве (она состояла, главным образом, в читке нараспев - необходимое требование того времени). Кокошкин сразу угадал в А. сильный комический талант, предложив ему жалованье в 1000 рублей - немалое по тому времени не только для новичка, но и для старого артиста. Дебютировал А. 19 февраля 1829 года в Москве, в Петровском театре, в комедии князя А. Шаховского : "Ссора, или Два соседа", в роли Сутягина, и с первого представления завоевал симпатии публики. А. исполнял роли Виктора (комедия Хмельницкого , "Воздушные замки"), Вральмана ("Недоросль") и другие. Вскоре А. переехал в Петербург и здесь создал роль Осипа в "Ревизоре".


Афанасьев Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьев Александр Иванович | Афанасьев Александр Степанович
Афанасьев Александр Гаврилович | Афанасьев Алексей Федорович
Афанасий Филиппович | Афанасьев Афанасий
Афанасий (имя духовных лиц в России) | Афанасьев Афанасий Афанасьевич
Афанасий (до пострижения Андрей) | Афанасьев Василий Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Афанасьев, Александр Николаевич, исследователь народного творчества. Родился 11 июля 1826 года в г. Богучаре Воронежской губернии. Еще учась в Московском университете, А. поместил в "Современнике" (1847, VI - VII) - "Государственное устройство при Петре Великом" и в "Отечественных Записках" (1848, VI - VII) - "О вотчинах и поместьях". Позже, будучи правителем дел состоящей при Главном Архиве министерства иностранных дел комиссии печатания государственных грамот и договоров, А. заинтересовался народным творчеством, которому и посвятил, главным образом, свои силы. В 1849 - 1854 годах А. поместил множество статей в "Современнике", "Отечественных Записках", "Архиве историко-юридических сведений о России" и "Временнике Общества истории и древностей", где в 1851 году напечатана его статья: "Языческие предания об острове Буяне", в которой впервые формулирован его взгляд на народное творчество. В 1855 году А. опубликовал ценную работу: "Русские журналы 1769 - 1877 годов" ("Отечественные Записки", III - IV и отдельно М., 1859). В том же году А. выпустил первый выпуск большого труда: "Русские народные сказки" (всего вышло 8 выпусков, 1855 - 1863 годы). В 1858 - 1859 годах А. редактировал "Библиографические Записки", где напечатал множество статей историко-литературного характера. Помещал статьи в "Современнике", "С.-Петербургских Ведомостях", "Атенее", "Московских Ведомостях", "Чтениях Общественной Истории и Древностей", "Архиве" Калачева , "Русском Вестнике", "Русской Речи", "Библиотеке для чтения", "Филологических записках". В 1862 году, замешанный в политическом деле, А. был принужден оставить службу. В 1866 году появился первый том его замечательного труда: "Поэтические воззрения славян на природу" (2-й т. вышел в 1868 году, третий в 1869 году). Умер А. в 1871 году от чахотки. Он примыкал к школе Я. Гримма и был последователем Куно-Шварца, Макса Мюллера и Майнградта. Все односторонности этой школы сказались на трудах А. В настоящее время, после того как исследование народного творчества сильно двинулось, труды А. потеряли научное значение. Но для своего времени они были очень ценными вкладами в область, изучение которой в России тогда еще только начиналось. Собрав чрезвычайно богатый материал, А. явился одним из первых серьезных работников в этой сфере. Как собрание богатого материала, его труды до сих пор имеют немалую ценность. Академик И.В. Ягич называет А. "первым настоящим представителем сравнительного славяноведения в России", замечая относительно "Поэтических воззрений славян на природу", что этот труд, "несмотря на односторонность, внушенную автору теорией его образцов, останется на долгое время еще богатым источником для разнообразных справок и блестящим памятником его широкого знакомства с подходящей литературой славянских трудов". - Ср. И.В. Ягич, "Энциклопедия славянской филологии", вып. I. А.Г. Фомин.

См. также статьи:
Аммон Герман Федорович (Иван) ;
Второв Николай Иванович ;
Зырянов Александр Никифорович ;
Кавелин Константин Дмитриевич ;
Калачов Николай Васильевич ;
Кольцов Алексей Васильевич ;
Новиков Николай Иванович ;
Полуденский Михаил Петрович ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Салиас-де-Турнемир Елизавета Васильевна ;
Чулков Михаил Дмитриевич ;
Шеппинг Дмитрий Оттович ;
Щепкин Николай Михайлович ;
Якушкин Павел Иванович ;
Ярило .


Афанасьев Александр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьев Александр Николаевич | Афанасьев Алексей Федорович
Афанасьев Александр Иванович | Афанасьев Афанасий
Афанасьев Александр Гаврилович | Афанасьев Афанасий Афанасьевич
Афанасий Филиппович | Афанасьев Василий Иванович
Афанасий (имя духовных лиц в России) | Афанасьев Вячеслав Алексеевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Афанасьев, Александр Степанович, в литературе известный под именем Афанасьева-Чужбинского, беллетрист и этнограф. Родился в 1817 году в лубенском уезде Полтавской губернии. Окончив в 1835 году гимназию высших наук князя Безбородко , А. поступил юнкером в белгородский уланский полк; в 1843 году вышел в отставку. В 1847 году А. был назначен редактором неофициальной части "Воронежских губернских ведомостей"; через два года опять вышел в отставку. Первым напечатанным произведением А. было стихотворение "Кольцо" ("Современник"; 1838, т. XI), за подписью Чужбинский; под этим псевдонимом появлялись его произведения до 1851 года, когда вышли в свет его "Галерея польских писателей" (5 частей) и "Русский солдат", рассказы в стихах (2 выпуска), подписанные его настоящим именем. С 1853 года он постоянно подписывался А.-Чужбинский. Сотрудничал во многих журналах: "Литературном прибавлении к Русскому Инвалиду", "Галатее", "Иллюстрации", "Сыне Отечества", "Пантеоне", "СПб. Ведомостях", "Современнике", "Русском Вестнике", "Морском Сборнике", "Русском Слове", "Основе" и других. В 1856 году А., по предложению великого князя Константина Николаевича , в одно время с Островским , Писемским , Михайловым и Максимовым , был послан изучать быт и нравы приречных и приморских областей России. А. избрал Приднепровье, как более знакомый ему край, и результаты своих исследований изложил в целом ряде статей, составивших впоследствии двухтомную "Поездку в южную Россию" (СПб., 1861 год). Другие его труды: "Словарь малорусского наречия" (буквы А - З. "Известия Академии Наук по отделу русского языка и словесности", 1855, т. IV и отдельно СПб., 1855); "Воспоминание о Т.Г. Шевченко" (СПб., 1861); "Очерки прошлого" (4 ч., СПб., 1863); "Очерки прошлого. Город Смуров" ("Заря, 1871); "Очерки прошлого. Фаня" (СПб., 1872); "Петербургские игроки" - роман (СПб., 1872). В 1864 году А. основал "Петербургский листок"; редактировал в 70-х годах "Магазин иностранной литературы", в 1875 году - "Новости". В последние годы своей жизни А. состоял смотрителем Петропавловского музея; умер в СПб. 6 сентября 1875 года. Наибольший успех из всего написанного А. имели его малороссийские стихотворения; некоторые из них, например: "Скажи мини правду мий добрый казаче", до сих пор очень популярны. Пользовались в свое время успехом и беллетристические произведения А., особенно "Петербургские игроки"; но среди беллетристов он занимает очень скромное место, его произведения лишены серьезного художественного значения. Гораздо выше стоят его этнографические работы, в которых много наблюдательности. "Словарь малорусского наречия" был встречен сочувственно Академией Наук, но украиноведы отнеслись к нему довольно отрицательно.

См. также статьи:
Быков Петр Васильевич ;
Даль Владимир Иванович ;
Котляревский Александр Александрович ;
Перун ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика ;
Тихонравов Николай Саввич ;
Чужбинский Александр Степанович ;
Шеин Павел Васильевич .


Афанасьев Георгий Емельянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьев Вячеслав Алексеевич | Афанасьев Дмитрий Петрович
Афанасьев Василий Иванович | Афанасьев Евгений Иванович
Афанасьев Афанасий Афанасьевич | Афанасьев Константин Яковлевич
Афанасьев Афанасий | Афанасьев Леонид Николаевич
Афанасьев Алексей Федорович | Афанасьев Михаил Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Афанасьев, Георгий Емельянович, историк. Родился в 1848 году. Окончил курс в Одесском университете. Степень магистра получил за диссертацию: "Главные моменты министерской деятельности Тюрго" (Одесса, 1884); степень доктора - за диссертацию: "Условия хлебной торговли во Франции в конце XVIII века" (СПб., 1892). С 1888 года А. читал лекции в Одесском университете. В 1896 году был назначен управляющим киевской конторой государственного банка. Из читанных А. в Одессе и Киеве публичных лекций некоторые были напечатаны ("Судьбы Ирландии", Одесса, 1887; "Внешняя политика Наполеона III", Одесса, 1885).

См. также статьи:
Россия, разд. История .


Афанасьев Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьев Георгий Емельянович | Афанасьев Евгений Иванович
Афанасьев Вячеслав Алексеевич | Афанасьев Константин Яковлевич
Афанасьев Василий Иванович | Афанасьев Леонид Николаевич
Афанасьев Афанасий Афанасьевич | Афанасьев Михаил Иванович
Афанасьев Афанасий | Афанасьев Николай Яковлевич

Афанасьев, Дмитрий Петрович (умер в 1891 году), писатель, магистр Казанской духовной академии. Составил "Учебное руководство по предмету Св. Писания" для первых трех классов духовных семинарий (несколько изданий); "Учебное руководство по библейской истории ветхозаветной церкви" (изд. 2-е, Ставрополь, 1890), "Толкование на книгу пророка Исайи с введением к изъяснительному чтению пророческих книг Ветхого Завета" (Ставрополь, 1893); "Толкование на книгу пророка Иеремии" (Ставрополь, 1894).


Афанасьев Леонид Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьев Константин Яковлевич | Афанасьев Михаил Иванович
Афанасьев Евгений Иванович | Афанасьев Николай Яковлевич
Афанасьев Дмитрий Петрович | Афанасьев Пафнутий Алексеевич
Афанасьев Георгий Емельянович | Афанасьевы (врачи)
Афанасьев Вячеслав Алексеевич | Афанасьевы (художники)

Афанасьев, Леонид Николаевич, поэт. Родился в 1863 году. С 1880-х годов помещал стихотворения в "Ниве", "Всемирной Иллюстрации", "Новом Времени", "Свете" и других; они собраны в двух книгах (СПб., 1896 и 1901 годы).


Афанасьев Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьев Михаил Иванович | Афанасьев Пафнутий Алексеевич
Афанасьев Леонид Николаевич | Афанасьевы (врачи)
Афанасьев Константин Яковлевич | Афанасьевы (художники)
Афанасьев Евгений Иванович | Афинский Платон Иванович
Афанасьев Дмитрий Петрович | Афонин Матвей Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Афанасьев, Николай Яковлевич, скрипач-виртуоз и композитор. Родился 24 декабря 1821 года. Умер 23 мая 1898 года в С.-Петербурге. Дед его князь И.М. Долгорукий , губернатор во Владимире, большой любитель музыки, держал два оркестра, симфонический и роговой. Его побочный сын, отец А., в молодости был учителем в Тобольске, но затем переехал в Москву и поступил в театральный оркестр. Хороший скрипач, он дал сыну основательное музыкальное образование. Еще мальчиком А. имел хороший заработок, играя в домах знатных любителей, участвуя в квартетах и аккомпанируя пению в концертах. Когда здоровье отца пошатнулось, он стал поддержкой семьи. Он был знаком с жившим тогда в Москве знаменитым пианистом Фильдом, слышал Берлиоза, Франца Листа, Тальберга, скрипача Оле-Буля, Гаумана, Вьетана, Арто. В 1838 году А. поступил первой скрипкой в оркестр московской императорской оперы, но скоро принял место капельмейстера в театре на Выксинском чугунолитейном заводе (близ Мурома) помещика Шепелева. Этот театр был тогда одним из лучших в России, а в доме Шепелева была превосходная библиотека. А. много читал и много писал, преимущественно для скрипки; принялся и за оперу, на сюжет "Фауста" Гете, но не окончил ее. Когда Шепелев разорился, А., вместе с братом, отправился в четырехлетнее концертное путешествие по России. Материальный успех поездки был большой: чистый доход от нее составил около 18 тысяч рублей. На Кавказе он ознакомился с туземной музыкой, некоторые мотивы которой послужили ему впоследствии для оперы "Аммалат-Бек". В Петербурге, куда А. прибыл в 1851 году, концерты его также имели большой успех. Улыбышев (см.) написал целую статью об А. как виртуозе ("Северная Пчела", 1850 год, ноябрь). Поступив первой скрипкой в оркестр итальянской оперы, А. познакомился с Глинкой , Даргомыжским , князем В.Ф. Одоевским , Гончаровым , А. Майковым , Писемским , бывал у графа М. Вьельгорского и А. Львова , в доме которого давал уроки скрипки. В 1853 году А. был приглашен преподавателем музыки в Смольный институт и в 1854 году оставил итальянскую оперу. Его вкусы тяготели к музыке Глинки. В 1857 году А. совершил концертное путешествие за границей; в репертуар его входили квартеты Гайдна, Моцарта и Бетховена. С 1858 года А. все свободное от педагогической музыкальной деятельности время отдавал композиторству, выказав несомненную талантливость, техническую умелость и большую плодовитость. Он был автором первого русского смычкового квартета "Волга" (для 2-х скрипок, альта и виолончели), получившего первую премию в 1860 году на конкурсе Русского Музыкального Общества. Премирована была и его кантата "Пир Петра Великого" (на слова Пушкина . Ему принадлежат еще: трио "Souvenir de l'Esthonie" для фортепиано, скрипки и виолончели, 9 квартетов (в том числе один весьма характерный на еврейские темы), смычковый квинтет, 2 смычковых квинтета с фортепиано, смычковый октет "Новоселье", октет для смычковых, флейты, кларнета, фагота и валторны, сюита для Viole d'amour с фортепиано, несколько концертов, соната и множество сочинений для скрипки; симфонии (не изданы), исполнявшиеся в концертах Русского Музыкального Общества, в Павловске и в Москве, множество пьес для фортепиано, сочинения вокальные - ансамбли (дуэты, трио и прочее) и романсы для одного голоса с фортепиано, хоры (в том числе 64 русских народных песни и 115 хоровых песен для детей и юношества, отдельные церковные песнопения и полная литургия Иоанна Златоуста. Его педагогическо-музыкальные сочинения "Ежедневные упражнения для скрипки", "Школа для фортепиано", "Руководство к обучению в народных школах пению", детские сборники (игры с хорами, альбом песен). Его опера "Аммалат-Бек" на сюжет повести Марлинского (либретто В.И. Даля ), поставленная на сцене Мариинского театра в Петербурге в 1870 году, успеха не имела и издана не была. Партитура - манускрипт ее хранится в центральной библиотеке Императорских Театров в Петербурге. Другая его опера "Стенька Разин" (либретто М.В. Ватсон ) не была поставлена по цензурным условиям и тоже не издана. Сочинения А. запечатлены русским характером, в котором он отчасти подражал Глинке. Наибольшее значение имеют сочинения А. в области камерной музыки: при великолепной звучности, они не лишены своеобразной индивидуальности. В настоящее время сочинения А. устарели. За два года до смерти А. пожертвовал свыше 50 тысяч рублей петербургской консерватории на стипендии для учащихся по классам смычковых инструментов, пения и композиции. Г. Т.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Афанасьев Пафнутий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьев Николай Яковлевич | Афанасьевы (врачи)
Афанасьев Михаил Иванович | Афанасьевы (художники)
Афанасьев Леонид Николаевич | Афинский Платон Иванович
Афанасьев Константин Яковлевич | Афонин Матвей Иванович
Афанасьев Евгений Иванович | Афремовы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Афанасьев, Пафнутий Алексеевич, магистр физико-математических наук. Окончил курс в Московском университете; читал в том же университете алгебру, геометрию и тригонометрию. Умер в молодых летах. Им изданы: "Арифметика, или Начальные основания науки исчисления, для начинающих" (М., 1814), "Алгебра по руководству Франкера, Лакруа и других новейших математиков" (М., 1816 год), "Таблицы логарифмов простых чисел и тригонометрических линий" (СПб., 1818 год), "Хронологическое обозрение Российской империи" (М., 1821 год).

См. также статьи:
Россия, разд. Математика ;
Россия, разд. Технологическая наука .


Афанасьев Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьев Афанасий Афанасьевич | Афанасьев Вячеслав Алексеевич
Афанасьев Афанасий | Афанасьев Георгий Емельянович
Афанасьев Алексей Федорович | Афанасьев Дмитрий Петрович
Афанасьев Александр Степанович | Афанасьев Евгений Иванович
Афанасьев Александр Николаевич | Афанасьев Константин Яковлевич

Афанасьев Василий Иванович - см. в статье Афанасьевы (врачи) .


Афанасьев Вячеслав Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьев Василий Иванович | Афанасьев Георгий Емельянович
Афанасьев Афанасий Афанасьевич | Афанасьев Дмитрий Петрович
Афанасьев Афанасий | Афанасьев Евгений Иванович
Афанасьев Алексей Федорович | Афанасьев Константин Яковлевич
Афанасьев Александр Степанович | Афанасьев Леонид Николаевич

Афанасьев Вячеслав Алексеевич - см. в статье Афанасьевы (врачи) .


Афанасьев Евгений Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьев Дмитрий Петрович | Афанасьев Константин Яковлевич
Афанасьев Георгий Емельянович | Афанасьев Леонид Николаевич
Афанасьев Вячеслав Алексеевич | Афанасьев Михаил Иванович
Афанасьев Василий Иванович | Афанасьев Николай Яковлевич
Афанасьев Афанасий Афанасьевич | Афанасьев Пафнутий Алексеевич

Афанасьев Евгений Иванович - см. в статье Афанасьевы (врачи) .


Афанасьев Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьев Леонид Николаевич | Афанасьев Николай Яковлевич
Афанасьев Константин Яковлевич | Афанасьев Пафнутий Алексеевич
Афанасьев Евгений Иванович | Афанасьевы (врачи)
Афанасьев Дмитрий Петрович | Афанасьевы (художники)
Афанасьев Георгий Емельянович | Афинский Платон Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Афанасьев Михаил Иванович - см. в статье Афанасьевы (врачи) .

См. также статьи:
Оречкин Семен Борисович .


Афанасьев Александр Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасий Филиппович | Афанасьев Александр Иванович
Афанасий (имя духовных лиц в России) | Афанасьев Александр Николаевич
Афанасий (до пострижения Андрей) | Афанасьев Александр Степанович
Афанасий (Волховский или Вольховский) | Афанасьев Алексей Федорович
Афанасий (в миру Анастасий Кондоиди) | Афанасьев Афанасий
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Афанасьев Александр Гаврилович - см. в статье Афанасьевы (художники) .

См. также статьи:
Мартос Иван Петрович .


Афанасьев Алексей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьев Александр Степанович | Афанасьев Афанасий
Афанасьев Александр Николаевич | Афанасьев Афанасий Афанасьевич
Афанасьев Александр Иванович | Афанасьев Василий Иванович
Афанасьев Александр Гаврилович | Афанасьев Вячеслав Алексеевич
Афанасий Филиппович | Афанасьев Георгий Емельянович

Афанасьев Алексей Федорович - см. в статье Афанасьевы (художники) .


Афанасьев Афанасий Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьев Афанасий | Афанасьев Василий Иванович
Афанасьев Алексей Федорович | Афанасьев Вячеслав Алексеевич
Афанасьев Александр Степанович | Афанасьев Георгий Емельянович
Афанасьев Александр Николаевич | Афанасьев Дмитрий Петрович
Афанасьев Александр Иванович | Афанасьев Евгений Иванович

Афанасьев Афанасий Афанасьевич - см. в статье Афанасьевы (художники) .


Афанасьев Афанасий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьев Алексей Федорович | Афанасьев Афанасий Афанасьевич
Афанасьев Александр Степанович | Афанасьев Василий Иванович
Афанасьев Александр Николаевич | Афанасьев Вячеслав Алексеевич
Афанасьев Александр Иванович | Афанасьев Георгий Емельянович
Афанасьев Александр Гаврилович | Афанасьев Дмитрий Петрович

Афанасьев Афанасий - см. в статье Афанасьевы (художники) .


Афанасьев Константин Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьев Евгений Иванович | Афанасьев Леонид Николаевич
Афанасьев Дмитрий Петрович | Афанасьев Михаил Иванович
Афанасьев Георгий Емельянович | Афанасьев Николай Яковлевич
Афанасьев Вячеслав Алексеевич | Афанасьев Пафнутий Алексеевич
Афанасьев Василий Иванович | Афанасьевы (врачи)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Афанасьев Константин Яковлевич - см. в статье Афанасьевы (художники) .

См. также статьи:
Агин Александр Алексеевич ;
Константинов Петр Константинович ;
Россия, разд. Архитектура, живопись и гравирование ;
Уткин Николай Иванович .


Антипьев Федор Антипьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антипьев Петр Антипьевич | Антипьевы (граверы морского ведомства)
Антипов Константин Афанасьевич | Антокольский Марк Матвеевич
Антипов Алексей Иванович | Антонелли Дмитрий Иванович
Антипины (Онтипины) | Антоний
Антипин Никита | Антоний (Алексей Павлович Храповицкий)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антипьев Федор Антипьевич - см. в статье Антипьевы (граверы морского ведомства) .

Назад Вперед


Дир

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дионисий (иконник) | Дирик (братья Андрей и Бернгард Ивановичи)
Дионисий (в миру Димитрий Васильевич Хитров) | Дирик Андрей Иванович
Дионисий (в миру Давид Федорович Зобниковский) | Дирик Бернгард Иванович
Дионисий | Дирины
Дининк Николай Яковлевич | Дистерло

Дир - см. в статье Аскольд и Дир .


Августиновичи (Августыновичи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Августинович Ян-Товия (Августынович) | Авдаков Николай Степанович
Августинович Ив. | Авдеев Алексей Андреевич
Августинович Иаков-Стефан (Августынович) | Авдеев Михаил Васильевич
Августин (Михаил Степанович Сахаров) | Авдеева Ек. Ал.
Августин (Андрей Федорович Гуляницкий) | Авдеевы
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Августи(ы)новичи, польский шляхетский род армянского происхождения (может быть, из армянского королевского дома Атабеков). 1) А. Ян-Товия (1664 - 1751), с 1715 года армянский архиепископ во Львове; пользовался большим расположением папы Климента X, участвовал в Синоде в Замостье (1720), где было скреплено соединение церквей католической, армянской и православной; автор нескольких сочинений ("Brevis relatio de primordiis Collegii Pontificii Leopoliensis"), хранящихся в рукописи в библиотеке армянского капитула во Львове. - 2) А. Иаков-Стефан (1701 - 1783), племянник предыдущего и преемник его (с 1751 года) на армянской архиепископской кафедре во Львове; после первого польского раздела добился от Марии-Терезии ряда милостей для своей церкви; много писал, оставив рукописи в библиотеке армянского капитула во Львове (особенно "Manuscripta theologica", 6 фол.). - См. Baracz Sadok, "Zywoty slawn. Ormian w Polsce" (1856).

См. также статьи:
Августинович Иаков-Стефан (Августынович) ;
Августинович Ян-Товия (Августынович) .


Авенариус Петр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Авенариус Михаил Петрович | Авенариусы (литераторы и ученые)
Авенариус Василий Петрович | Аверкиев Дмитрий Васильевич
Авель | Аверкиевы
Авелан Федор Карлович | Аверченко Аркадий Тимофеевич
Авдуловы | Авилова Лидия Алексеевна (урожденная Страхова)

Авенариус Петр - см. в статье Авенариусы (литераторы и ученые) .


Агафоновы (В.К., Н.Я., Г.М.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Агафонов Николай Яковлевич | Агафья
Агафонов Григорий Михайлович | Аггеев Константин Маркович
Агафонов Валериан Константинович | Агентов Михаил
Агафонов Ал. Сем. | Агер Николай (Агериус)
Агафон | Агиашвили
(-10) (-50) | (+10) (+50) (+100) (+500) (+1000)

Агафонов: 1) Валериан Константинович, минералог и писатель. Родился в 1863 году. В 1889 году окончил Имп. Санкт-Петербургский университет по физико-математическому факультету. В 1893 году был назначен консерватором минералогического кабинета Санкт-Петербургского университета. Участвовал в экспедиции профессора В.В. Докучаева по почвенно-геологическому изучению Полтавской губернии и напечатал очерк Прилукского уезда. В 1903 году защитил магистерскую диссертацию под заглавием "К вопросу о поглощении света кристаллами и о плеохроизме в ультрафиолетовой части спектра". В 1904 - 05 годах состоял ассистентом при кафедре минералогии в санкт-петербургском политехническом институте. А. принадлежит ряд сочинений научно-популярного содержания и статей в журнале "Мир Божий" ("Современный мир") и др. - 2) Григорий Михайлович, живописец и мозаичист, 1819 - 69. Сын крестьянина; воспитывался в академии вольноприходящим учеником. Известен своими копиями и оригинальными картинами в духе Венецианова . Любопытна его картина "Две девушки" (1851). Последние годы жизни исполнял, главным образом, мозаичные работы, из которых особенно известны образа святых для Исаакиевского собора. - 3) Николай Яковлевич, 1842 - 1908, писатель. Издал 1 выпуск "Казанского книжного дела" (второй выпуск не был разрешен цензурой). Сотрудничал в "Справочном листке г. Казани" и "Казанском Биржевом листке", состоял корреспондентом "Русских Ведомостей" и "Санкт-Петербургских Ведомостей" редакции Корша. С 1872 года А. издавал "Камско-Волжскую газету" - одну из лучших провинциальных газет: она проводила идею самостоятельного развития областной жизни на основе бытовых, естественноисторических и исторических особенностей. В 1874 году - период наибольшего успеха газеты - она должна была прекратить свое существование, так как редакции было предложено подвергать ее цензуре в Москве. После закрытия газеты, А. выпустил сборник "Первый шаг", второй том которого был запрещен. Издал несколько брошюр исторического, биографического и библиографического характера и "Материалы для полного собрания сочинений И.С. Тургенева" (1883).

См. также статьи:
Агафонов Валериан Константинович ;
Агафонов Григорий Михайлович ;
Агафонов Николай Яковлевич .


Адамини (семья архитекторов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ададуровы | Адамини Антон Устинович
Ададуров Василий Евдокимович (Адодуров) | Адамини Дементий Фомич
Агренева Ольга Христофоровна | Адамини Лев Фомич
Агренев-Славянский | Адамович Адам-Фердинанд Осипович
Агренев Дмитрий Александрович | Адамовичи
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Адамини, семья архитекторов, родом из Бигоньо, близ Лугано. Из членов этой семьи, работавших в России, наиболее известны: 1) Антон Устинович А. (1792 - 1847). Состоял помощником Монферрана по сооружению Исаакиевского собора и Александровской колонны. Был архитектором Гоф-Интендантской конторы. По его проекту исполнен Бородинский памятник. - 2) Дементий Фомич (Доменико) А. - самый замечательный из всей семьи. Им построены в 1825 - 26 годах католическая церковь в Царском Селе, большой дом на углу Марсова поля, принадлежащий ныне Уделам, пристань перед домом кн. Белосельских на Крестовском острове и пр. - 3) Брат его, Лев Фомич А. (1789 - 1854) исполнял должность архитектора Павловска. Был помощником К.И. Росси по постройке Александринского театра и здания министерства внутренних дел. Отец Дементия и Льва А., Томазо (Фома), известен проектом (1796) грандиозной церкви в Липецке, Тамбовской губернии. - См. статью Александра Бенуа в "Старых годах" (1909, IV).

См. также статьи:
Адамини Антон Устинович ;
Адамини Дементий Фомич ;
Адамини Лев Фомич .


Адлерберг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адиль-Гирей | Адлерберг Александр Владимирович
Аджемов Моисей Сергеевич | Адлерберг Владимир Федорович
Аделунг Федор Павлович (Фридрих) | Адлерберг Николай Владимирович
Аделунг | Адольские (московские живописцы)
Адашев Даниил Федорович | Адольский Григорий Меньшой
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Адлерберг, дворянский и графский род шведского происхождения: 1) Владимир Федорович (1790 - 1884), сын полковника русской службы, шведа Густава-Фридриха А., офицером гвардии участвовал в кампаниях 1812 - 14 годов. С 1817 года назначенный адъютантом великого князя Николая Павловича , сделался близким доверенным при нем лицом. Был помощником правителя дел следственной комиссии о декабристах. В 1841 году А. был назначен главноуправляющим почт, а в 1852 году получил пост министра императорского двора, который он до 1872 года занимал и при императоре Александре II . С 1857 года А. был членом секретного (позже главного) комитета по крестьянскому делу. - 2) Александр Владимирович (1818 - 88), сын предыдущего, с 1872 по 1881 годы министр императорского двора, приближенное лицо императора Александра II, принимавшее деятельное участие во всех важнейших событиях его царствования. - 3) Николай Владимирович (1819 - 92), сын 1), с 1866 по 1881 годы был финляндским генерал-губернатором. А. издал описание своего путешествия по Греции, Египту и Палестине в 1845 году под заглавием: "Из Рима в Иерусалим" (1853).

См. также статьи:
Адлерберг Александр Владимирович ;
Адлерберг Владимир Федорович ;
Адлерберг Николай Владимирович .


Стюард

Развитие статистического подхода к контролю качества началось в 1920 году в США, когда В.Стюард впервые применил статистические методы к измерению и контролю качества. Преимущества этого подхода сразу стали очевидны. Вместо того, чтобы осуществлять контроль на конечном этапе производства, уровень качества отслеживался в течение всего производственного процесса, что стало возможным благодаря специально разработанным для этой цели диаграммам и схемам, в которых отражались все важнейшие этапы процесса производства продукции. Разработанная технология позволяла не только проконтролировать качество выпускаемой продукции, но и выявить и, что самое ценное, быстро устранить технические неполадки и сбои в производственном процессе. По утверждению практиков, методология В. Стюарта способствовала улучшению качества выпускаемых продуктов. В. Стюарт подчеркивал, что разработанная им система нацелена на выявление и устранение причин возникновения брака, вызванного сбоем в технологическом процессе. Сразу после Второй мировой войны в США и Великобритании на базе концепции В.Стюарта возникли технологии измерения, оценки и контроля качества, значительно усиленные статистическими методами. Впервые были созданы основы концепции управления качеством, которая за короткий период времени трансформировалась в концепцию TQM. Специалисты утверждают, что TQM явился ключевым фактором успеха японской промышленности, позволившим продукции японских компаний в короткие сроки занять ведущие позиции на мировом рынке. Было бы несправедливо не упомянуть всех исследователей, внесших существенный вклад в развитие TQM и бенчмаркинга.


Адриан (русские святые)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адриан (преподобный) | Адрианов Александр Васильевич
Адриан (Пошехонский) | Адрианов Сергей Александрович
Адриан | Аена (половецкие ханы)
Адоратский Стефан Иоаннович | Аена Гиргенев
Адольф Андрей Викентьевич | Аена Осенев
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Адриан, имя русских святых: Андрусовский (Ондрусовский), 1) преподобный, происходил из рода московских бояр Завалишиных, основал в Олонецком краю пустынь (Андрусовскую) и здесь в 1549 году скончался мученическою смертью, убитый разбойниками. Память 26 августа. - 2) А. Пошехонский, преподобный, основатель Адриановой пустыни в 5 верстах от Пошехонья (Ярославской губернии). В 1550 году убит и мученически скончался во время разбойного нападения на монастырь соседних крестьян. Мощи его с 1626 года хранятся в основанной им обители. Память 5 марта.

См. также статьи:
Адриан (Пошехонский) ;
Адриан (преподобный) .


Аена (половецкие ханы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адрианов Сергей Александрович | Аена Гиргенев
Адрианов Александр Васильевич | Аена Осенев
Адриан (русские святые) | Ажи Петр Петрович
Адриан (преподобный) | Азанчевский Михаил Павлович
Адриан (Пошехонский) | Азанчеевы
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аена - имя двух половецких ханов: А. Осенев, на дочери которого женился Юрий Долгорукий и А. Гиргенев, дочь которого (1107) сделалась женою Олега Черниговского .

См. также статьи:
Аена Гиргенев ;
Аена Осенев .


Александра (имя русских великих княгинь)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Александр Ярославич Невский | Александра Иосифовна
Александр Ягеллон | Александра Николаевна
Александр Свирский | Александра Павловна
Александр Попович | Александра Петровна
Александр Петрович | Александра Феодоровна
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александра, имя русских великих княгинь: 1) А. Павловна, великая княгиня, палатина венгерская, дочь императора Павла I и его супруги Марии Феодоровны , родилась в СПб. 29 июля 1783 года, была помолвлена за короля шведского, Густава IV Адольфа, который приехал в 1796 году в СПб.; но брак этот расстроился, в самый день обручения, вследствие неловкости русских дипломатов, ведших переговоры о подробностях брачного договора и, главным образом, вследствие отказа русского двора на требование шведов, чтобы великая княжна переменила веру. В 1799 году она вышла замуж за австрийского эрцгерцога Иосифа; в течение своего кратковременного замужества перенесла много огорчений от австрийского двора; скончалась от послеродовой горячки 4 марта 1801 года. На ее могиле, в Офене, иждивением императора Александра I построена православная церковь. В 1796 году, когда великой княгине было 13 лет, она поместила в журнале "Муз" два перевода с французского: "Бодрость и благодеяние одного крестьянина" и "Долг человечества". - 2) А. Николаевна, великая княгиня, младшая дочь императора Николая I и императрицы Александры Феодоровны , родилась 12 июня 1825 года, вступила в супружество 16 января 1843 года с принцем Фридрихом Гессен-Кассельским, скончалась от родов (29 июля 1844 года), 19 лет. В память ее устроена в СПб. Александринская женская больница, а в Царском Селе поставлен в 1850 году великолепный памятник работы Витали , в виде часовни со статуей великой княгини, держащей в руках младенца. - 3) А. Иосифовна, великая княгиня, дочь герцога Саксен-Альтенбургского, родилась 26 июня 1830 года; была в супружестве с покойным великим князем Константином Николаевичем . Дети ее - великие князья Николай, Константин и Димитрий Константиновичи , Ольга Константиновна , королева эллинов, и великая княгиня Вера Константиновна, вдова герцога Вильгельма-Евгения Вюртембергского. Состоит шефом 16 драгунского Глуховского полка. - 4) А. Петровна (в иночестве Анастасия), великая княгиня, дочь принца Петра Георгиевича Ольденбургского. Родилась 21 мая 1838 года; была в замужестве за великим князем Николаем Николаевичем Старшим с 1856 года. Ею основаны в Галерной гавани Покровская община сестер милосердия, больница, клиническая амбулаторная лечебница, отделение для девочек младшего возраста и училище для образования фельдшериц, преобразованное ныне в женскую гимназию министерства народного просвещения. Долго состояла председательницей совета детских приютов ведомства учреждений Императрицы Марии. С 1881 года великая княгиня имела постоянное пребывание в Киеве, где основала Покровский женский общежительный монастырь, с хирургической больницей. Здесь великая княгиня, приняв иночество, провела последние годы жизни. Скончалась 13 апреля 1900 года. - См. "Памяти царственной инокини Анастасии (в миру - великая княгиня А. Петровна)", СПб., 1901.

См. также статьи:
Александра Иосифовна ;
Александра Николаевна ;
Александра Павловна ;
Александра Петровна .


Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеевы (В.В., В.Е., Н.М., Ф.Я.) | Алексеенко Михаил Мартынович
Алексеевы | Алексей Александрович
Алексеев Федор Яковлевич | Алексей Алексеевич
Алексеев Сергей Алексеевич | Алексей Михайлович
Алексеев Петр Петрович | Алексей Николаевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексеев: 1) Александр Семенович, юрист, родился в 1851 году. Окончив курс юридических наук в Московском университете, слушал лекции Блунчли и Куно-Фишера в Гейдельберге. В 1880 году получил степень магистра, в 1885 году назначен профессором по кафедре государственного права; в 1884 году был командирован за границу и в это время, живя в Женеве и Невшателе, собрал материал для своего сочинения, "Этюды о Ж.-Ж. Руссо" (1887), составляющего ценный вклад в нашу литературу. Другие его сочинения: "Макиавелли, как политический мыслитель" (М., 1880); "К вопросу о юридической природе государственной власти" (М., 1895); "Легенда об олигархических тенденциях верховного Тайного Совета" (М., 1896); "Верховный Тайный Совет и сильные персоны в царствование Петра II" (М., 1896); "Безответственность монарха и ответственность монарха" (М., 1907); "К вопросу о юридической природе власти монарха в конституционном государстве" (Ярославль, 1910); "Начало верховенства права в современном государстве" (М., 1910). Курс читанных им лекций, "Русское государственное право", издавался несколько раз (последнее издание 1906). В 1910 году А. избран председателем юридического общества при Московском университете. - 2) Василий Алексеевич, филолог, родился в 1863 году. Сделанные им переводы классиков (Овидия, Теофраста, Фукидида, Лукиана, Эпиктета, Сенеки, Цицерона и других) большей частью вошли в состав издаваемой им "Библиотеки греческих и римских классиков в русском переводе". В "Дешевой Библиотеке" А.С. Суворина А. напечатал трагедии Еврипида и Эсхила, комедию Аристофана, всего Плутарха и др. Другие труды А.: "Древнегреческие поэты в биографиях и образцах" (СПб., 1895); "Римские поэты в биографиях и образцах" (СПб., 1897); "Избранные латинские цитаты и афоризмы" (СПб., 1905); "К биографии Суворова" (Варшава, 1904), "Письма и бумаги Суворова" (вып. I, СПб., 1900), "Суворов поэт" (СПб., 1901). - 3) Виссарион Григорьевич, математик, родился в 1866 году; окончил курс в Московском университете; в 1893 году магистр чистой математики за диссертацию "Теория числовых характеристик систем кривых линий"; по возвращении из заграничной командировки назначен профессором чистой математики в Юрьевский университет. В 1899 году за диссертацию "Теория рациональных инвариантов бинарных форм в направлении Софуса Ли, Кэли и Аронгольда" доктор чистой математики. Кроме диссертаций, А. напечатал несколько работ о связи между теорией инвариантов и химией, затем статьи: "Die Mathematik als Grundlage der Kritik wissenschaftlich-philosophischer Weltanschauung" ("Ученые записки Юрьевского университета", 1903); "Ueber die Entwickelung des Begriffes der hoheren arithmologischen Gesetzmassigkeit in Natur-und Geisteswissenschaften" ("Vierteljahr. fur wissenschaftlich. Philos. und Sociol.", Лпц., 1904). - 4) Владимир Федорович, химик, горный инженер. Родился в 1852 году, высшее образование получил в горном институте, где остался лаборантом. В 1879 году защитил диссертацию "О взаимной растворимости жидкостей" и тогда же был назначен адъюнкт-профессором горного института. Большая часть его работ касается растворов. В последние годы А. посвящает себя вопросам горнозаводского дела. В этой области ему принадлежит обширное химическое исследование русских каменных углей, служащее основным научным руководством. Последняя крупная работа А., имеющая большое научное и практическое значение, - "Огнеупорные материалы на металлургических заводах России" (1898). - 5) Николай Николаевич (умер в 1881 году), математик; образование получил в Московском университете по физико-математическому факультету; состоял учителем, затем инспектором второй петербургской военной гимназии. Московский университет поднес ему honoris causa диплом доктора математики, после чего он был назначен профессором Варшавского университета. В 1878 году избран в адъюнкты Академии Наук. Напечатал: "Начала интегрального исчисления" (2 ч., М., 1861 - 62; изд. второе, книга первая, М., 1874), "Аналитическая геометрия на плоскости" (выпуск I, М., 1865), "Интегральное исчисление" (М., 1874) и ряд статей в "Математическом Сборнике". - 6) Петр Петрович, доктор химии, ординарный профессор Киевского университета, учредитель киевского отдела русского технического общества естествоиспытателей, родился 14 апреля 1840 года в городе Луге, воспитывался в новгородской гимназии, затем в Санкт-Петербургском университете, где окончил курс в 1860 году. С 1861 - 1864 годы работал в лабораториях в Париже, Гейдельберге и Тюбингене; по возвращении в Россию был репетитором химии, физики и минералогии в институте путей сообщения, получил степень магистра, избран доцентом Киевского университета, в 1867 году получил степень доктора химии, в 1868 году избран экстраординарным, а в 1869 году - ординарным профессором университета св. Владимира. Умер в 1891 году. Много сделал для распространения химических знаний в России своими самостоятельными и переводными сочинениями. Его "Методы синтеза органических соединений" переведены на французский и английский языки и до сих пор не утратили своего значения. Кроме чисто научных сочинений, А. писал статьи научно-критического характера и много работал в области химической библиографии и критики.

См. также статьи:
Алексеев Александр Семенович ;
Алексеев Василий Алексеевич ;
Алексеев Виссарион Григорьевич ;
Алексеев Владимир Федорович ;
Алексеев Николай Николаевич ;
Алексеев Петр Петрович .


Алексеевы (В.В., В.Е., Н.М., Ф.Я.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алексеевы | Алексеевы (П.П., Н.Н., В.Ф., В.Г., В.А., А.С.)
Алексеев Федор Яковлевич | Алексеенко Михаил Мартынович
Алексеев Сергей Алексеевич | Алексей Александрович
Алексеев Петр Петрович | Алексей Алексеевич
Алексеев Петр Алексеевич (революционер) | Алексей Михайлович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алексеев. 1) Василий Владимирович (1822 - 1901), академик медальерного искусства и старший медальер с.-петербургского монетного двора, с успехом изучивший за границей резьбу штемпелей для медалей посредством гравировальной машины. - 2) Владимир Ефремович (1784 - 1832), медальер. Из его работ наиболее известны портрет императора Николая I на медали в память его коронования, медаль в память приезда прусского короля Фридриха III в СПб. и медаль на заключение мира с Турцией в 1829 году. - 3) А. (Сыромянский), Николай Михайлович (1813 - 80), академик исторической живописи и мозаичист. Ученик арзамасской школы Ступина и С.-Петербургской Академии Художеств; был преемником Ступина по заведованию арзамасской школой учеников. В 1839 году - академик за картину "Ступин и его ученики" (находится в Академии Художеств). С 1853 до 1873 года был художником-мозаичистом при мозаичной студии, где исполнял работы для Исаакиевского собора. - 4) Федор Яковлевич (1753 - 1824), один из замечательных русских пейзажистов. С 1764 года обучался в Академии Художеств; по окончании отправлен пенсионером в Венецию на три года. Здесь А. копировал Каналетто, учился у Моретти и у декоратора Гаспари. В 1777 году вернулся в Россию и состоял при театральном училище, где писал декорации для императорских театров. В 1795 - 97 годах путешествовал по Крыму, снимая виды местностей, которые посетила Екатерина II во время своей поездки на юг России в 1787 году. Эти виды Николаева, Херсона и прочих хранятся в Академии Художеств и в музее Александра III . В 1800 году А. командирован в Москву писать виды ее, с помощниками Кунавиным и Мошковым. Серия акварелей, исполненных А. во время этой поездки, хранится в Эрмитаже. В 1802 году избран советником академии, и ему поручен класс перспективной живописи (1803). У А. было множество учеников, среди которых наиболее замечательны Максим Воробьев и Сильвестр Щедрин . Работы А. находятся в Третьяковской галерее и в Румянцевском музее в Москве, в Музее Александра III в С.-Петербурге, в частных собраниях кн. В.Н. Аргутинского-Долгорукова, Е.Г. Швартц, А.К. Бодиско и пр. - См. ст. Игоря Грабаря в "Старых годах", 1907 год, июль - сентябрь.

См. также статьи:
Алексеев Василий Владимирович ;
Алексеев Владимир Ефремович ;
Алексеев Николай Михайлович (Сыромянский) ;
Алексеев Федор Яковлевич .


Алопеусы (Д.М., М.М.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алопеус Максим Максимович | Алтуфьевы
Алопеус Давид Максимович | Алтухов Михаил Иванович
Алоиз Владислав Францевич | Алфераки (А.Н., С.Н.)
Алмазовы | Алфераки Ахиллес Николаевич
Алмазов Борис Николаевич | Алфераки Сергей Николаевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алопеус: 1) Давид Максимович, дипломат (1769 - 1831), финского происхождения, в 1789 году поступил на русскую службу в коллегию иностранных дел. В 1803 году А. был назначен посланником при дворе шведского короля Густава IV, по приказу которого был в 1808 году, когда русские войска вступили в Финляндию, арестован. Через три месяца А. был освобожден и в 1809 году, вместе с графом Румянцевым , принимал участие в переговорах по заключению мира со Швецией (1809). В 1811 году А. получил сначала пост посланника при вюртембергском дворе, затем генерального комиссара при союзной армии (1813). По заключении мира назначен посланником в Берлин и, оставаясь на этом посту 16 лет, был ревностным проводником политики единения России с Пруссией. В 1820 году А. был возведен в графское достоинство. - 2) Старший брат его, Максим Максимович (1748 - 1822), изучал в Або и Геттингене богословие; по окончании университетского курса посвятил себя дипломатической карьере; был секретарем у графа Панина . В 1783 году А. был назначен министром-резидентом ко двору епископа любекского, в Эйтин. Там вел частную переписку цесаревича Павла с Фридрихом II. В 1789 году отправили А. с дипломатическим поручением в Берлин, где он оставался 6 лет, сумел приобрести расположение короля Фридриха-Вильгельма II и добился заключения между Россией и Пруссией союзного договора, последствием которого был второй раздел Польши 1793 года. В царствование императора Павла А. был не у дел. В 1802 году А. был назначен посланником при прусском дворе. Сближение России с Пруссией в 1806 году в значительной степени обязано деятельности А. В 1807 году А. был отправлен чрезвычайным послом в Лондон, но Тильзитский мир вскоре положил предел его миссии. Принимал участие в Аахенском конгрессе.

См. также статьи:
Алопеус Давид Максимович ;
Алопеус Максим Максимович .


Алфераки (А.Н., С.Н.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алтухов Михаил Иванович | Алфераки Ахиллес Николаевич
Алтуфьевы | Алфераки Сергей Николаевич
Алопеусы (Д.М., М.М.) | Алферовы
Алопеус Максим Максимович | Алферьев Василий Петрович
Алопеус Давид Максимович | Алферьев Иероним Васильевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алфераки: 1) Ахиллес Николаевич, композитор. Родился в 1846 году. Окончил Московский университет по историко-филологическому факультету. Музыкальное образование получил под руководством Вольфа, Пракша и Сука. В Петербурге вошел в близкие отношения с кружком композиторов, группировавшихся вокруг мецената М.П. Беляева . Изданы более 100 его романсов и пьесы для фортепиано. Ему принадлежат еще хоры и законченная опера "Лесной Царь" (в рукописи). В романсах А. обнаруживает симпатичное дарование, преимущественно лирическое, красоту мелодического рисунка, хотя и не яркого, правдивую декламацию, бережное обращение с текстом, гармоническое разнообразие в сопровождении и во всем благородный вкус. - 2) Сергей Николаевич, лепидоптеролог, родился в 1850 году, слушал один год лекции в Московском университете и затем занимался в Дрездене обработкой коллекции доктора Штаудингера. Затем изучал чешуекрылых вблизи Таганрога, на северном Кавказе, в Кульдже и на Тянь-Шане, куда он снарядил самостоятельную экспедицию в 1879 году. Результатом последней были путевые очерки "Кульджа и Тянь-Шань" (СПб., 1891) и составившая известность А. работа "Lepidopteres du district de Kouldja etc." ("Horae Soc. Ent. Ross.", XVI - XVIII, 1881 - 1883). Вслед затем А. была поручена обработка сборов путешественников: Пржевальского , Потанина , Березовского, Певцова , Роборовского , Козлова и других, некоторых семейств чешуекрылых сборов Герца, Грум-Гржимайло ; великий князь Николай Михайлович пригласил его к сотрудничеству по изданию "Memoires sur les Lepidopteres, rediges par N. M. Romanoff". Здесь напечатано большинство работ А. (тома III, 1887; V, 1889; VI, 1892; IX, 1897). Ему же принадлежат: "Утки России" (монография, 3 вып., М.); "Гуси России" (М., 1904).

См. также статьи:
Алфераки Ахиллес Николаевич ;
Алфераки Сергей Николаевич .


Алферьевы (В.П., И.В.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алферьев Сергей Петрович | Алфимовы
Алферьев Иероним Васильевич | Алчевская Христина Даниловна
Алферьев Василий Петрович | Алымовы
Алферовы | Альбачини Карло (Albacini)
Алфераки Сергей Николаевич | Альбедиль
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Алферьевы: 1) Василий Петрович (1823 - 1854), писатель. Отдельно издал: "Картина, или Похождения двух человечков", шутка (1846); "Плащ", поэма (1848); "Диагор", трагедия из древнегреческой жизни, в 4 д., в стихах (1854); "Пальто", поэма (1849). Огромной популярностью пользовалось во время Крымской кампании напечатанное в "Северной Пчеле" 1854 года стихотворение А. "На нынешнюю войну" ("Вот в воинственном азарте воевода Пальмерстон"). - 2) Иероним Васильевич (1849 - 1886), журналист, сын предыдущего, воспитанник СПб. кадетского корпуса. Печатал стихи, сцены, корреспонденции, фельетоны общественной жизни в разных изданиях. Отдельно издал: "Великий преобразователь России царь Петр Алексеевич" (1872); "С волками жить - по волчьи выть", комедия (1876); "В царстве мертвых. К вопросу о сжигании трупов" (1879) и др.

См. также статьи:
Алферьев Василий Петрович ;
Алферьев Иероним Васильевич .


Альбицкие (А.А., В.И.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альбертини Николай Викентьевич | Альбицкий Алексей Андреевич
Альберти Фиораванти | Альбицкий Василий Иванович
Альбедиль | Альбов Михаил Нилович
Альбачини Карло (Albacini) | Альбов Михаил Павлович
Алымовы | Альбрехт Евгений Карлович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Альбицкий: 1) Алексей Андреевич, химик. Окончил курс со степенью кандидата в СПб. университете; был лаборантом и приват-доцентом Казанского университета; вел практические занятия по количественному химическому анализу и преподавал качественный анализ. В 1898 году защитил диссертацию: "О некоторых превращениях олеиновой и других близких к ней кислот". С 1903 года состоит профессором университета в Харькове. - 2) Василий Иванович, технолог. Родился в 1850 году; окончил курс в СПб. технологическом институте и преподавал там техническое черчение. С 1886 года состоит профессором прикладной механики в харьковском технологическом институте. Одно время читал в Харьковском университете лекции по практической механике. Напечатал: "Болтовое скрепление, его теория, расчет и вычерчивание" (1888, 4-е изд.); "Цилиндрические зубчатые колеса, их теория, расчет и вычерчивание" (3-е изд.); "Конические зубчатые колеса, их теория, расчет и вычерчивание" (4-е изд.); "Винтовое зацепление, его теория, расчет и вычерчивание" (3-е изд.); "Условия разложимости на два линейных множителя уравнения второй степени с двумя неизвестными" (1885); "Ручные насосы, их устройство и проектирование" (1886, 2-е изд., 1904); "Определение чисел зубьев в круглых цилиндрических зубчатых колесах" (1900, 2-е изд.).

См. также статьи:
Альбицкий Алексей Андреевич ;
Альбицкий Василий Иванович .


Альбрехты (К.Ф., Е.К., К.К.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Альбрехт Константин Карлович | Альвенслебен Фридрих-Иоганн (Alvensleben)
Альбрехт Карл Францевич | Альмединген Алексей Николаевич
Альбрехт Евгений Карлович | Альмединген Екатерина Николаевна
Альбов Михаил Павлович | Альтести
Альбов Михаил Нилович | Альфонский Аркадий Алексеевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Альбрехт (Albrecht): 1) Карл Францевич (1807 - 1863), капельмейстер и композитор, родом из Пруссии. В 1835 году был приглашен репетитором хора в Дюссельдорфский театр; затем сделался самостоятельным дирижером оперной труппы, путешествовавшей по разным городам Германии. В 1838 году А. был приглашен в Петербург дирижером оркестра драматического театра; позже был капельмейстером немецкой, с 1840 года, а затем русской оперы. 27 ноября 1842 года состоялось первое представление "Руслана и Людмилы" Глинки , под управлением А. Оркестром русской оперы он управлял до 1850 года; дирижировал всеми концертами того времени, из которых особенно выдавались симфонические концерты придворной певческой капеллы и концерты филармонического общества. В конце жизни был преподавателем музыки и пения в Гатчинском сиротском институте. Его произведения - три струнных квартета, месса и музыка к балету "Горный дух". - 2) Евгений Карлович, сын предыдущего (1842 - 1894). Первоначальным музыкальным образованием обязан отцу, затем учился в лейпцигской консерватории. В 1860 году поступил скрипачом в оркестр с.-петербургской итальянской оперы. Был членом комиссии для выработки плана преподавания музыки и пения в военных гимназиях. Записки его по этому предмету напечатаны в 1872 году в педагогическом сборнике военного министерства. По его совету в военных гимназиях были заведены ученические оркестры. В 1872 году А., вместе с Гильдебрандтом и Гилле, явился учредителем С.-Петербургского общества камерной музыки. Участвовал, в качестве постоянного квартетиста, в собраниях камерного общества. С 1877 года был инспектором музыки Императорских с.-петербургских театров. Способствовал улучшению материального положения артистов всех оркестров Императорских театров в С.-Петербурге и Москве. В 1892 году назначен заведующим музыкальной библиотекой Императорских театров, которую привел в порядок, систематизировал нотный материал и составил подробный каталог, не появившийся в свет, за смертью А. Одно время состоял председателем СПб. филармонического общества. Из его сочинений особенной популярностью пользуются: три сборника песен, собранных им вместе с Н.Х. Весселем - "Гусельки" (СПб., 1879, 3-е изд.), "Школьные песни" (СПб., 1886, 3-е изд.) и "Сборник солдатских, казацких и матросских песен" (СПб., 1875). В первый сборник вошло 128 колыбельных, детских и народных песен и прибауток; во второй - 115 народных, литературных, исторических и военных песен, положенных для школ на 1, 2 и 3 голоса; в третий - сто военных песен. Другие его труды: "О рациональном преподавании музыки и пения в школах" ("Педагогический сборник", 1870), "Практическая элементарная школа для скрипки и для виолончели", "Награда за первый успех детям-скрипачам" (для первой и второй скрипок с фортепиано), "Прошлое и настоящее оркестра" (СПб., 1886), "Общий обзор деятельности С.-Петербургского филармонического общества с приложениями и с проектом изменения его устава" (СПб., 1884) и брошюра "С.-Петербургская консерватория" (1891), где указаны недостатки постановки в ней музыкального образования. - 3) Константин Карлович, виолончелист и композитор (1836 - 1893), брат предыдущего. В 1854 году вступил виолончелистом в оркестр московской русской оперы. Был ревностным помощником Н.Г. Рубинштейна в организации московской консерватории, инспектором которой и преподавателем хорового пения и элементарной теории был назначен при ее основании и оставался до 1889 года. Его труды: "Курс сольфеджио" (по собственному методу); "Сборники хоровых пьес" (для мужского хора а capella), "Руководство к хоровому пению по цифирному методу Шеве", пять "Сборников оперных хоров", "Исследование о темпе в исполнении камерной музыки классических авторов", "Тематический каталог вокальных сочинений М.И. Глинки", "Нотные прописи" и пр. Написал также ряд хоровых пьес, романсов и фортепианных пьес, свидетельствующих о симпатичном даровании, изящном вкусе и прогрессивном направлении.

См. также статьи:
Альбрехт Евгений Карлович ;
Альбрехт Карл Францевич ;
Альбрехт Константин Карлович .


Амман (Иоганн-Конрад и Иоганн)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Амиреджибовы | Амман Иоганн
Амираджиби Софья Васильевна | Амман Иоганн-Конрад
Аминовы | Аммон Александр Германович
Амилахори | Аммон Герман Федорович (Иван)
Амилахваровы | Аммосов Николай Алексеевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Амман (Amman): 1) Иоганн-Конрад, врач (1669 - 1724), известный своими заслугами по обучению глухонемых. Его два сочинения: "Surdus loquens" (Амстердам, 1692; английский перевод 1694; немецкий, Пренцлау, 1747; Грасгоффа, Берлин, 1828) и "Dissertatio de loquela" (Амстердам, 1700), послужили для позднейших учителей глухонемых, особенно для Гейнике, основанием в их исследованиях. - 2) Иоганн, врач и ботаник, (1707 - 41). Окончил курс в Лейденском университете. В 1733 году ему была предложена петербургской академией кафедра ботаники, которую он занимал до своей смерти, оказав значительные услуги русской ботанике. Им основан в 1736 году академический ботанический сад, составлены превосходные гербарии и описаны многие раньше неизвестные растения в статьях, помещенных в "Комментариях академии" (VIII и XIII). В честь его один из видов семейства дербенниковых (Lythrariae) назван Ammania.

См. также статьи:
Амман Иоганн ;
Амман Иоганн-Конрад .


Анастасий (имя русских духовных лиц)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анастасий (в миру Василий Андреевич Опоцкий) | Анастасий Братановский-Романенко (Андрей Семенович)
Анастасий (в миру Алексей Михайлович Добрадин) | Анастасия Иоанновна
Анастасий (в миру Алексей Иванович Ключарев) | Анастасия Николаевна
Анастасевич Василий Григорьевич | Анастасия Романовна
Ананьины (Марья и Ольга) | Анатолий (в миру Августин Васильевич Мартыновский)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анастасий, имя русских духовных лиц: 1) А. (Андрей Семенович) Братановский-Романенко, 1761 - 1806, известный проповедник, с 1794 года член Российской Академии; в 1797 году рукоположен во епископа могилевского, в 1801 году архиепископ; в 1805 году архиепископ астраханский. А. славился как красноречивый проповедник ("русский Массильон"); для своих проповедей избирал преимущественно отвлеченные темы (о смерти и бессмертии, о вере и безверии и прочее) и в них боролся с материалистическим учением энциклопедистов. Собрание его речей издано в 1796 - 1814 и в 1850 годах. А. был знатоком и любителем церковного пения. Кроме пения церковных песнопений, хор разучивал разные канты, в составлении которых принимал участие и А. Ему принадлежит, например, всем известный гимн "Коль Славен наш Господь в Сионе". - Ср. "Словарь" Я. Бантыш-Каменского, Венгерова , Сухомлинова , "История Российской Академии"; Н. Покровский, "Проповедническая деятельность А. Братановского" ("Странник", 1876, февраль); П. Горючко, "А. Братановский, архиепископ астраханский" (Астрахань, 1902); "А. Братановский, архиепископ астраханский" ("Церковные Ведомости", 1906, № 51 - 52, стр. 3156 - 3163). - 2) А., в миру Алексей Михайлович Добрадин (родился в 1828 году), духовный писатель и проповедник, магистр Петербургской духовной академии; был епископом калужским; с 1902 года - архиепископ воронежский и задонский. Кроме ряда статей, напечатанных в "Православном Обозрении" за 1863, 1865 и 1866 годы, А. издал "Слова и речи, 1853 - 1893" (СПб., 1894). - 3) А., в миру Алексей Иванович Ключарев (1777 - 1851) проповедник, епископ екатеринославский. Кроме отдельно изданных слов, А. напечатал "Слова в воскресные и праздничные дни" (М., 1842). - 4) А., в миру Василий Андреевич Опоцкий (1831 - 1905), проповедник; образование получил в Петербургской духовной академии; был епископом туркестанским, затем олонецким и петрозаводским. В 1880 году А. издал свои "Проповеди" (СПб). Несколько его проповедей переведено на английский язык.

См. также статьи:
Анастасий (в миру Алексей Иванович Ключарев) ;
Анастасий (в миру Алексей Михайлович Добрадин) ;
Анастасий (в миру Василий Андреевич Опоцкий) ;
Анастасий Братановский-Романенко (Андрей Семенович) .


Анастасия Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анастасия Иоанновна | Анастасия Романовна
Анастасий Братановский-Романенко (Андрей Семенович) | Анатолий (в миру Августин Васильевич Мартыновский)
Анастасий (имя русских духовных лиц) | Анатолий (в миру Андрей Ключарев)
Анастасий (в миру Василий Андреевич Опоцкий) | Анатолий (в миру Андрей Максимович)
Анастасий (в миру Алексей Михайлович Добрадин) | Анатолий (имя русских духовных лиц)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анастасия Николаевна, великая княжна - дочь Его Императорского Величества Николая II . Родилась 5 июня 1901 г.

См. также статьи:
Александра Феодоровна .


Анатолий (имя русских духовных лиц)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анатолий (в миру Андрей Максимович) | Ангальт
Анатолий (в миру Андрей Ключарев) | Ангелар
Анатолий (в миру Августин Васильевич Мартыновский) | Ангели Генрих (Angeli)
Анастасия Романовна | Ангиер
Анастасия Николаевна | Андерсен Юрий
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анатолий, имя русских духовных лиц: 1) А., в миру Андрей Ключарев (1827 - 1887), архимандрит, настоятель Рыльского Николаевского монастыря (курской епархии); образование получил в киевской духовной академии. Составил несколько исторических описаний церквей и монастырей курской епархии, помещенных в местных епархиальных ведомостях: "Белгород и его святыня", "Историческое описание монастыря Обоянского", "Упраздненные монастыри", "Рождество-Богородицкий Белгородский женский монастырь" и "Рождество-Богородицкая Глинская пустынь". - 2) А., в миру Андрей Максимович (1767 - 1844), проповедник. Был епископом полтавским, архиепископом минским, потом симбирским. Его труды: "На Успение Богоматери" (СПб., 1808), "При погребении протопресвитера С.Ф. Ливотова" (СПб., 1808), "При приведении к присяге чиновников, избранных в должности" (СПб., 1811), "Речь в собрании библейского общества" (СПб., 1822). - 3) А., в миру Августин Васильевич Мартыновский (1793 - 1872), духовный писатель, магистр киевской духовной академии; был архиепископом могилевским. Его "Послание к почетнейшим мнимым старообрядцам Спасовой Гомельской слободы" напечатано в "Христианском Чтении" 1855 года. Против римско-католиков А. написал сочинение "Об отношениях римской церкви к другим христианским церквам и ко всему человеческому роду" (СПб., 1857), под псевдонимом Авдия Востокова. Ему принадлежат еще: "Слова и беседы на праздничные воскресные дни и по разным случаям" (СПб., 1853 - 66), "Вера, надежда и любовь" (5-е изд., 1867) и др. - Ср. М. Едлинский, "А. Мартыновский, архиепископ могилевский, и его литературные труды" (Киев, 1889).

См. также статьи:
Анатолий (в миру Августин Васильевич Мартыновский) ;
Анатолий (в миру Андрей Ключарев) ;
Анатолий (в миру Андрей Максимович) .


Андерсоны (В.А., К.К., Ф.К.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андерсон Федор Карлович | Андогские
Андерсон Карл Карлович | Андогский Николай Иванович
Андерсон Владимир Александрович | Андреас-Саломе
Андерсен Юрий | Андреев (псевдоним Н.Г. Чернышевского)
Ангиер | Андреев Александр Николаевич

Андерсон: 1) Владимир Александрович (1849 - 1884), поэт-юморист; слушал лекции в СПб. университете, но курса не окончил. Под разными псевдонимами (Мельмот-Скиталец, Сергей Угрюмов, Альфа, Носредна и др.) принимал участие в петербургских и московских юмористических журналах и в органах малой прессы. Его стихи отличались иногда бойкостью и гладкостью (между прочим, переводы из Густава Надо), а прозаические сценки, хотя и впадали иногда в шарж, бывали остроумны. - 2) Карл Карлович, архитектор (1827 - 1888), по происхождению швед. Обучался в Академии Художеств у А.П. Брюллова . Построил множество домов в СПб., между прочим дом шведской церкви на Малой Конюшенной (1863). - См. "Художественные Новости", 1888 год, № 8, стр. 249 - 50. - 3) Федор Карлович, педагог. Родился в 1855 году. Окончил курс в Киевском университете по историко-филологическому факультету; преподает немецкий язык в разных учебных заведениях. Его труды: "Лессинг как драматург" (1887); "Народные сказки, собранные братьями Гримм" (СПб., 1901) и ряд учебных пособий по немецкому языку.


Андреевские (И.С., С.С.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреевская Варвара Павловна | Андреевские (М.А., Н.А., П.А.)
Андреевич | Андреевские (Э.С., А.С.)
Андреева Александра Алексеевна | Андреевский Аркадий Степанович
Андреев-Бурлак Василий Николаевич | Андреевский Иван Ефимович
Андреев Николай Федорович | Андреевский Иван Самойлович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреевский: 1) Иван Самойлович (1759 - 1809), врач, учился в киевской академии и в Московском университете, состоял прозектором при анатомическом театре, потом профессором Московского университета; читал физиологию, гигиену, патологию и терапию домашних животных. Сочинения его: "J. F. Waltheri Myologiae liber manualis, in usuni anatomes studiosorum translatus in linguam latinam" (M., 1795); "Dissertatio inauguralis medica, sistens observationes anatomicas, susceptionem intestinorum verminosam illustrantes" (М., 1803); "Краткое начертание анатомии домашних животных" (М., 1804); "Начальные основания медицины - ветеринарии, или О скотолечении" (М., 1805). - 2) Степан Семенович (1760 - 1818), врач, много содействовал развитию медицинского образования в России в качестве члена медицинской коллегии и директора созданной по его проекту медико-хирургической академии (1804 - 1808), - Ср. Чистович , "История медицинских школ в России".

См. также статьи:
Андреевский Иван Самойлович ;
Андреевский Степан Семенович .


Андреевские (Э.С., А.С.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреевские (М.А., Н.А., П.А.) | Андреевский Аркадий Степанович
Андреевские (И.С., С.С.) | Андреевский Иван Ефимович
Андреевская Варвара Павловна | Андреевский Иван Самойлович
Андреевич | Андреевский Михаил Аркадьевич
Андреева Александра Алексеевна | Андреевский Николай Аркадьевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреевский (Эраст Степанович) просвещенный врач (родился 15 апреля 1809; мать его, урожденная Грефе, приходилась теткой знаменитому берлинскому окулисту), получивший образование в Берлине, утвержденный в степени доктора Киевским университетом, состоял на службе в течение 20 лет при Воронцове, первоначально в Одессе, в звании дивизионного врача, а потом на Кавказе, в звании гражданского генерал штаб-доктора Кавказа. Остаток жизни провел в Одессе, где и умер 21 марта 1872 года. Написал целый ряд статей по хирургическим и бальнеологическим вопросам, указанных в его биографии у Венгерова (I, 551). Брат его, А., (Аркадий Степанович) был председателем екатеринославской казенной палаты. От брака его с В.Н. Герсевановой родились: братья близнецы - Михаил и Сергей Аркадьевичи (29 декабря 1847), Павел Аркадьевич (1850) и Николай Аркадьевич .

См. также статьи:
Андреевский Аркадий Степанович ;
Андреевский Эраст Степанович .


Андреевские (М.А., Н.А., П.А.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреевские (И.С., С.С.) | Андреевские (Э.С., А.С.)
Андреевская Варвара Павловна | Андреевский Аркадий Степанович
Андреевич | Андреевский Иван Ефимович
Андреева Александра Алексеевна | Андреевский Иван Самойлович
Андреев-Бурлак Василий Николаевич | Андреевский Михаил Аркадьевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреевский: 1) Михаил Аркадьевич, математик (1847 - 79), брат Николая, Павла и Сергея Аркадьевичей (см. ниже). 24 лет он уже был доктором чистой математики и профессором Варшавского университета. А. напечатал: "Об интегрирующем множителе некоторых дифференциальных уравнений 2-го порядка" (1869), "Об интегрировании однородных дифференциальных выражений с некоторыми приложениями" (1870); "О некоторых определенных интегралах" (1870) и другие работы в "Математическом Сборнике" (1869 - 73), "Варшав. Университет. Извест." (1869 - 73) и "Mathem. Annalen" Klebsch'a и Neumann'a. - 2) Николай Аркадьевич, филолог; умер молодым в 1880 году. Кончил курс в Харьковском университете и был в нем приват-доцентом по кафедре римской литературы. Напечатал магистерскую диссертацию "Валерий Марциал, культурно-биографический очерк из жизни Домициана" (Харьков, 1880). - 3) Павел Аркадьевич, журналист (1850 - 1890), окончил курс в Харьковском университете; был судебным следователем, затем присяжным поверенным в Киеве. С 1880 по 1886 годы был ответственным редактором одной из лучших провинциальных газет - киевской "Зари". В "Заре" и других провинциальных изданиях помещал театральные заметки, юридические статьи; особый успех имели его воскресные фельетоны, подписанные псевдонимом "Игла". Часть из них вышла отдельным изданием: "Игла. Юмористический сборник" (Киев, 1886). Написал драмы и фарсы: "Болезнь века", "Мужественная женщина", "Призраки" и др. Ему приписывается непечатная, остроумная пародия на "Горе от ума".

См. также статьи:
Андреевский Михаил Аркадьевич ;
Андреевский Николай Аркадьевич ;
Андреевский Павел Аркадьевич .


Андреевы (писатели)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андреевский Эраст Степанович | Андрей (в миру князь Александр Ухтомский)
Андреевский Степан Семенович | Андрей (Васило)
Андреевский Сергей Аркадьевич | Андрей (из Яшовиц)
Андреевский Павел Аркадьевич | Андрей (имя нескольких расколоучителей)
Андреевский Николай Аркадьевич | Андрей (имя удельных князей)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андреев, писатели: 1) Александр Николаевич (1830 - 91). Учился в институте инженеров путей сообщения. Множество его стихотворений, повестей, рассказов, путевых заметок, статей по искусствам и др. рассеяно по журналам и газетам. Цыганские песни и романсы его доныне пользуются известностью; водевили и драматические шутки - большей частью переделки и переводы с немецкого и французского - в свое время были очень популярны и долго держались в репертуаре. Ценнее других его художественные издания: "Живопись и живописцы главнейших европейских школ" (1857); "Указатель картин и художественных произведений галереи В.А. Кокорева" (1863); "Памятники древнего Рима" (1861); "Венеция в художественном отношении" (1864). Драматические произведения А. вошли в книгу: "Театр А." (1875). Отдельно вышли еще "Давние встречи" (1890). - 2) Александр Яковлевич, переводчик, преподаватель инженерного корпуса. Перевел: "Образ добродетели и благонравия" Геллерта (СПб., 1789), "Руководство к благонравию" (СПб., 1789), "Дух, или Избранные мысли Г. Юнга" (2 изд., СПб., 1798, и М., 1806). - 3) Иван Васильевич (1845 - 1872). Учился в приходском училище; выдержал экзамен на домашнего учителя; преподавал русский язык в ковровском уездном училище. Писал фельетоны и театральные рецензии, под псевдонимом Ив. Реев и Анд. Реев, обзоры журналов, под псевдонимом Ива, стихотворения, повести и рассказы ("Грязные люди", "Что редко бывает", "Изнанка жизни", "Бог ее простит", "Вольная пташка", "Роковая страница", "Сплошь да рядом" и пр., фельетонные очерки юмористического содержания в "Искре" и "Будильнике" ("Провинциальные вздохи", "Современные красоты", "Опыты приучения ленивых мужиков к труду", "Торжество России", под псевдонимом Евг. Раскатов) и пр. В "Деле" за 1871 год поместил большой роман "Первая молодость", написанный талантливо, с большим знанием провинциальной жизни и мелкого быта и имеющий автобиографический интерес. Жил в бедности и умер от чахотки. - Ср. "Петерб. Лист.", 1872, № 73; "Новости", 1872, № 104 и 105). - 4) Николай Иванович (1792 - 1870), мемуарист, отец драматурга Александра Николаевича А. Участвовал в войнах 1812 - 1814 годов; его правдивые "Записки" напечатаны в "Русском Архиве" 1879 года. - 5) Николай Федорович, провинциальный писатель. В "Тульских Губернских Ведомостях" поместил ряд статей "О первобытных обитателях нынешней Тульской губернии" (1855, № 45 - 51, и 1856, № 1 - 4. Отдельно издал: "Историческое известие о Тульском Успенском девичьем монастыре" (Тула, 1852) и "Описание видов города Тулы, с рисунками" (Тула, 1856). Напечатал в "Москвитянине" (1842, 1843, 1849 и 1852) ряд любопытных статей о тульской старине и тульских писателях. - 6) Псевдоним Н.Г. Чернышевского , под которым он помещал в последние годы жизни статьи в "Русских Ведомостях" и "Русской Мысли". Под тем же псевдонимом издан и сделанный им перевод "Всеобщей Истории" Вебера.

См. также статьи:
Андреев (псевдоним Н.Г. Чернышевского) ;
Андреев Александр Николаевич ;
Андреев Александр Яковлевич ;
Андреев Иван Васильевич ;
Андреев Николай Иванович ;
Андреев Николай Федорович .


Апраксины (П.М., С.Ф., Ф.М.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Апраксины | Апраксины-Вердеревские
Апраксин Федор Матвеевич | Апрелева Елена Ивановна (псевдоним Ардов)
Апраксин Степан Федорович | Апрелевы
Апраксин Петр Матвеевич | Апсит Иекабс (Apsischu Jehkabs, Апсишу)
Апраксин Николай Петрович | Апурины
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Апраксины: 1) Петр Матвеевич, сын стольника, брат царицы Марфы Матвеевны , в 1689 году был пожалован в окольничие. В начале единодержавия Петра I он был назначен воеводой в Новгород Великий. В 1701 году он был послан в Новгород для набора двух полков и во главе особого отряда прикрывал от неприятеля северную границу Новгородской губернии. В 1702 году он истребил шведскую флотилию и разбил шведского генерала Крониорта у реки Ижоры. В 1704 году, занимая пост при устье реки Нарвы, отразил неприятельский флот, пытавшийся доставить продовольствие в осажденную русскими Нарву. В исходе 1705 года он участвовал в усмирении стрелецкого бунта в Астрахани и был назначен астраханским губернатором. В 1708 году он заключил при реке Ахтубе с ханом калмыцким Аюкой договор, по которому хан обязался быть в вечном подданстве России. При первом разделении России на губернии (в декабре 1708 года) Петр А. был назначен казанским губернатором и в этой должности оказал царю немаловажные услуги скорой доставкой в С.-Петербург корабельных лесов, успешной постройкой судов на Волге и доставлением хороших лошадей в кавалерию. В 1710 году возведен в графское достоинство. В 1717 году назначен сенатором, но в феврале 1717 года, по подозрению в способствовании побегу царевича Алексея , был взят под стражу, отправлен в Москву и лишен имения, но вскоре был признан невинным, и имение было ему возвращено. В том же 1718 году он был в числе членов Верховного Уголовного Суда над царевичем и подписал приговор, определявший ему смертную казнь. В 1722 году граф Петр Матвеевич был назначен президентом юстиц-коллегии. Умер между 1726 и 1728 годами. Потомства не оставил. - 2) Брат его, граф Федор Матвеевич, знаменитый сподвижник Петра I, родился в 1671 году. Принимал участие в играх и занятиях Петра с потешными. В 1692 году назначен воеводой в Архангельск; построил корабль, который и посылал для торговли за море, чем доставил величайшее удовольствие царю. В 1697 году ему был поручен главный надзор за судостроением в Воронеже. В 1700 году А. назначен главным начальником Адмиралтейского приказа, с званием адмиралтейца, и азовским губернатором. Он доставил азовскому флоту множество новых судов, перестроил Азов, построил Таганрог, с гаванью для военных судов и с крепостью Троицкой, выстроил Павловскую крепость, снабдил воронежскую верфь доками и шлюзами, учредил новые верфи. В 1705 году, вследствие возмущения в Астрахани, этот город был временно поручен его управлению. Управлял Оружейным и Ямским приказами и Монетным двором, а в 1707 году назначен адмиралтейским президентом. В 1708 году охранял Петербург от нападения шведского генерала Любекера, войска которого лишил продовольствия и потом окончательно уничтожил. В 1709 году возведен в графское достоинство. В 1710 году руководил осадой Выборга, сдавшегося на капитуляцию 13 июня. В силу трактата, заключенного Петром I при реке Пруте с турками, А. повелено было разрушить Таганрог и отдать туркам Азов. В 1713 году А., начальствуя над галерным флотом, взял города Гельсингфорс и Борго, одержал победу над шведами при реке Пелкине. 27 июля 1714 года способствовал поражению шведской эскадры у мыса Гангута. Вскоре после того он подвергся следствию за разные злоупотребления и беспорядки, оказавшиеся не столько по его вине, сколько по мягкости его характера, в вверенном ему морском ведомстве, и был приговорен к уплате денежного штрафа. Петр I, желая вознаградить графа А. за эту потерю, в 1716 году подарил ему все поместья, оставшиеся после смерти вдовствовавшей сестры графа, царицы Марфы Матвеевны. В 1717 году А. был назначен президентом Адмиралтейств-коллегии с званиями генерал-адмирала и сенатора; в следующем 1718 году был назначен вторым, по старшинству, членом следственной комиссии по делу царевича Алексея Петровича. В 1722 году А. сопровождал государя в персидском походе, в котором чуть не погиб от руки пленного лезгина. В 1723 году А. возвратился вместе с государем в С.-Петербург. В 1726 году назначен членом Верховного тайного совета. Умер в 1728 году. - См. "Русский Биографический Словарь", т. II. - 3) Степан Федорович А. - сын стольника, родился в 1702 году; воспитывался у своего родственника гр. П.М. Апраксина. Участвовал в 1737 - 1739 годах в военных действиях против Турции. В 1742 году ездил послом в Персию. Занимал должности генерал-кригс-комиссара и вице-президента военной коллегии. В 1756 году 5 сентября произведен в генерал-фельдмаршалы. Своим возвышением А. был обязан, в значительной мере, дружественным связям с А.П. Бестужевым-Рюминым , А.Г. Разумовским и Шуваловым. Отзывы современников неблагоприятны для А.: его упрекали в изнеженности, вялости и даже трусости. Осенью того же года начались приготовления к войне с Пруссией, и А. был назначен главнокомандующим русской армией. Положение армии в это время было очень неудовлетворительно: комплектование ее людьми и лошадьми, формирование новых частей, обеспечение продовольствием и фуражом - все страдало большими недостатками. А. лично жаловался императрице на плохое состояние армии. Вести кампанию А. должен был, подчиняясь инструкциям петербургской конференции, руководившейся соображениями высшей политики и не знавшей действительного положения дел на театре войны. В июне 1757 года русская армия начала наступление против прусских. Оставленный Фридрихом II для обороны восточной Пруссии фельдмаршал Левальд атаковал русскую армию 19 (30) августа при Грос-Егерсдорфе. Успех сначала склонялся на сторону пруссаков, но, в конце концов, победа досталась А. К 25 августа русская армия продвинулась до Алленбурга, но затем на военном совете было решено, ввиду больших потерь и истощения продовольствия, отступить в пределы России. Сам А. так объяснял главный мотив своего решения: "воинское искусство не в том одном состоит, чтобы баталию дать и, выиграв, далее за неприятелем гнаться, но наставливает о следствиях часто переменяющихся обстоятельств более рассуждать, всякую предвидимую гибель благовременно отвращать и о целости войска неусыпное попечение иметь". На настойчивые требования из Петербурга снова перейти в наступление А. отвечал, что "как против натуры ничего сделать не можно, так и армии, которая толикою гибелью угрожаема, в здешней земле зимовать не место". В начале ноября войска были уже расположены на зимние квартиры в Курляндии и Литве. Между тем, ввиду толков, что отступление А. произошло по наущению Бестужева-Рюмина, в ожидании скорой смерти императрицы, А. постановлением конференции 7 октября 1757 года был отрешен от должности главнокомандующего и вызван в Петербург. В начале ноября он прибыл в Нарву, где его задержали и отобрали письма к нему великой княгини Екатерины . 14 декабря он послал письмо императрице с оправданием своих действий. Новый главнокомандующий, Фермор , подтвердил правильность объяснений А.; но над ним продолжало тяготеть обвинение в недозволенной переписке с великой княгиней Екатериной, при посредстве Бестужева-Рюмина. Посланному в начале января в Нарву А.И. Шувалову А. клятвенно подтвердил, что он никаких обещаний молодому двору не давал и никаких внушений в пользу короля прусского от него не получал. Следствие затянулось, и 6 августа 1758 года во время допроса А. скоропостижно скончался от удара. - Ср. Масловский , "Русская армия в Семилетнюю войну", вып. I; статья П. Гейсмана в "Русском биографическом Словаре", т. II.

См. также статьи:
Апраксин Петр Матвеевич ;
Апраксин Степан Федорович ;
Апраксин Федор Матвеевич .


Аргуновы (русские художники)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аргунов Николай Иванович | Аргутинские-Долгоруковы
Аргунов Иван Петрович | Аргутинский-Долгоруков Моисей Захарович
Аргентов Александр | Аргутинский-Долгоруков Петр Михайлович
Аргамаковы | Ардабьевы
Аргамаков Иван Андреевич | Ардашев Николай Николаевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аргуновы, семья русских художников, крепостных графов Шереметевых. Наиболее известны: 1) Иван Петрович (1727 - 1797), крепостной графа П.Б. Шереметева , ученик Г. Грота , автор многих портретов и религиозных картин. Известен также, как учитель живописцев А.П. Лосенко , К.И. Гловачевского, И.С. Саблукова, Ф.С. Рокотова , которые все впоследствии прославились. Из произведений А. выдаются: портреты М.Н. и Т.А. Ветошниковых (в Третьяковской галерее), кн. И.И. и княгини Е.А. Лобановых-Ростовских (в музее Александра III ) и несколько портретов членов семьи Шереметевых (находятся в Кускове, под Москвой). Затем известны картина "Умирающая Клеопатра" (в московском Румянцевском музее), образ "Иоанн Дамаскин" (в церкви Большого Царскосельского дворца), несколько образов в "Новом Иерусалиме". - 2) Николай Иванович (1771 - 1829), сын и ученик Ивана А. Граф Н.П. Шереметев брал его с собой за границу для довершения художественного образования и отпустил его на волю. Жил, главным образом, в Москве, где писал много портретов. В 1816 году за портрет "неизвестного" получил от Академии Художеств звание "назначенного в академики", а в 1818 году за портрет сенатора П.С. Рунича (в зале совета академии) - академика. Портреты А. встречаются довольно часто; несколько изображений членов семьи графа Шереметева (в имениях Останкино и Кусково, под Москвой, а также у гр. А.Д. и С.Д. Шереметевых в Петербурге), портрет мальчика у князя В.Н. Аргутинского-Долгорукова, портреты "неизвестных" в саратовском Радищевском музее и у барона Н.Е. Врангеля, пять портретов в музее Александра III. - Из других членов семьи А. известны еще рисовальщик и гравер Яков Иванович (1784 - 1830), исполнивший много портретов для изданий Бантыша-Каменского , и архитектор Федор Петрович (?) (родился в 1716 году), строитель некоторых зданий в подмосковной усадьбе Шереметевых, Кусково.

См. также статьи:
Аргунов Иван Петрович ;
Аргунов Николай Иванович .


Армфельт Густав-Мориц

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Армфельт Владимир | Арнаутовы
Армфельт Александр Владимирович | Арнольд Владимир Федорович
Армфельт | Арнольд Карл Иванович
Армфельдт Александр Осипович | Арнольд Феодор Карлович
Армсгеймер Иван Иванович | Арнольд Юрий Карлович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Армфельт Густав-Мориц - см. в статье Армфельт .

Назад Вперед


Армфельт Владимир

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Армфельт Александр Владимирович | Армфельт Густав-Мориц
Армфельт | Арнаутовы
Армфельдт Александр Осипович | Арнольд Владимир Федорович
Армсгеймер Иван Иванович | Арнольд Карл Иванович
Армашевский Петр Яковлевич | Арнольд Феодор Карлович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Армфельт Владимир - см. в статье Армфельт .

Назад Вперед


Армфельт Александр Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Армфельт | Армфельт Владимир
Армфельдт Александр Осипович | Армфельт Густав-Мориц
Армсгеймер Иван Иванович | Арнаутовы
Армашевский Петр Яковлевич | Арнольд Владимир Федорович
Аркадий (в миру Григорий Федоров) | Арнольд Карл Иванович

Армфельт Александр Владимирович - см. в статье Армфельт .


Арнольди (И.К., А.И.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арнольди | Арнольди Александр Иванович
Арнольд Юрий Карлович | Арнольди Владимир Митрофанович
Арнольд Феодор Карлович | Арнольди Иван Карлович
Арнольд Карл Иванович | Арнольды (К.И., Ю.К., Ф.К.)
Арнольд Владимир Федорович | Арнштейн Карл Августович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арнольди: 1) Иван Карлович, боевой генерал (1781 - 1861), генерал от артиллерии. Участвовал во всех войнах России с Наполеоном. В деле под Лейпцигом 6 октября ему оторвало ядром левую ногу; несмотря на это, А. служил в строю в конной артиллерии до конца жизни. В 1820 году командовал гвардейской конной артиллерией. Участвовал в турецкой войне 1828 - 1829 годов, состоя начальником осадной артиллерии; принял деятельное участие в бою под Кулевчей 30 мая 1829 года. - См. П. Потоцкий, "Столетие Российской конной артиллерии 1794 - 1894 годы". - 2) Сын его, Александр Иванович (1817 - 1898), генерал от кавалерии. В 1842 году участвовал в военных действиях на Кавказе, в 1877 - 1878 годах - в делах Рущукского отряда. В деле под Аблавой-Кацеловым, командуя передовым отрядом, выдержал натиск Сулеймана-Паши; принял участие в деле при Дольнем-Дубняке и переходе через Балканы; по вступлении наших войск в Софию был назначен военным губернатором этого города. Служил с М.Ю. Лермонтовым в Гродненском гусарском полку и был с ним на Кавказе в год дуэли, окончившейся смертью поэта.

См. также статьи:
Арнольди Александр Иванович ;
Арнольди Иван Карлович .


Арнольды (К.И., Ю.К., Ф.К.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арнольди Иван Карлович | Арнштейн Карл Августович
Арнольди Владимир Митрофанович | Аронсон Наум Львович
Арнольди Александр Иванович | Арс Николай Андреевич (Волков)
Арнольди (И.К., А.И.) | Арсении (святые русские)
Арнольди | Арсений (Апостол)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арнольды. В России известны трое: 1) Карл Иванович А. писал по коммерческим наукам; родился в прусском городе Ландеке в 1775 году, учился в Берлинском университете, поселился сначала в Риге, потом в Москве, где в 1804 году основал коммерческий пансион, преобразованный в 1806 году в Практическую коммерческую академию (см. Академия коммерческих наук, I, стр. 261). В 1810 поступил на службу в министерство финансов, а в 1840 вышел в отставку и поселился в Фридрихсгаме, где умер 23 ноября 1845 в большой бедности. Его литературная деятельность посвящена практической части коммерческих наук. Он издал: "Taschenbuch fur Banquiers und Kaufleute" (Митава, 1804); "Самоучитель бухгалтерии" (2 ч., Москва, 1809); "Опыт гражданской бухгалтерии" (СПб., 1814); "О системе государственного счетоводства" (1 ч., СПб., 1823); "Разные сведения о российской внешней торговле" (СПб., 1829) и др. - 2) Юрий Карлович А. - 3) Феодор Карлович А.

См. также статьи:
Арнольд Карл Иванович .


Арсении (святые русские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арс Николай Андреевич (Волков) | Арсений (Апостол)
Аронсон Наум Львович | Арсений (архиепископ новгородский)
Арнштейн Карл Августович | Арсений (в миру Авксентий Георгиевич Стадницкий)
Арнольды (К.И., Ю.К., Ф.К.) | Арсений (в миру Александр Дмитриевич Брянцев)
Арнольди Иван Карлович | Арсений (в миру Александр Иванович Минин)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсении, святые русские: 1) А., епископ тверской, основавший Желтиков монастырь, умер в 1400 году; память его празднуется 2 марта. - 2) А. преподобный Коневский, новгородец по происхождению, энергичный и настойчивый, основал Коневскую обитель на острове Ладожского озера (1398) и распространял в тех краях христианство среди карелов; умер в 1447 году, по возвращении с Афонской горы; мощи покоятся в монастыре; местная память - 12 июня. - 3) А. преподобный Комельский, из боярского рода Сухорусовых; был игуменом Троицко-Сергиева монастыря (1525), в 1529 году удалился в пустынь (близ Вологды) - впоследствии Арсениев монастырь; умер в 1550 году; память празднуется 24 августа. - 4) А. преподобный, родом из Ржева-Владимирова, кожевник, основал новгородский Арсеньев монастырь, ныне упраздненный; умер в 1570 году; мощи его покоятся в Кирилловском монастыре; память - 8 мая.

См. также статьи:
Арсений (епископ тверской) ;
Арсений (преподобный Комельский) ;
Арсений (преподобный Коневский) ;
Арсений (преподобный, родом из Ржева-Владимирова) .


Андрей (имя удельных князей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей (имя нескольких расколоучителей) | Андрей (святой, князь смоленский)
Андрей (из Яшовиц) | Андрей (священник XIII века)
Андрей (Васило) | Андрей (ученик Антония Римлянина)
Андрей (в миру князь Александр Ухтомский) | Андрей (Христа-ради юродивый)
Андреевы (писатели) | Андрей Александрович (князь ростовский)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрей, имя удельных князей. - 1) А. Владимирович, по прозванию Добрый (1102 - 41), меньшой сын великого князя киевского Владимира Мономаха . В 1117 году отец его женил на половецкой княжне, внучке Тугорхана, а в 1119 году посадил во Владимире Волынском. Из-за Волыни А. пришлось выдержать борьбу с князем Ярославцем Святополчичем, сыном бывшего великого князя Святополка-Михаила , княжившим ранее на Волыни. Ярославец призывал на помощь поляков, венгров и чехов и был убит в 1123 году при осаде Владимира. В 1128 году А., вместе с другими князьями, был послан своим братом, великим князем Мстиславом , изгнать полоцких князей. В 1135 году А. сел княжить в Переяславле и сумел отстоять этот стол от посягательств великого князя киевского, Всеволода Ольговича , враждебного Мономаховичам. - 2) А. Александрович, сын великого князя Александра Невского , князь городецкий, а с 1276 года и костромской, впоследствии великий князь (умер в 1304 году). В 1277 году участвовал в походе татар на кавказских ясов. В 1281 году, побуждаемый своим боярином Семеном Тонилиевичем, решил отнять великокняжеский стол у старшего брата, Димитрия . Поехав в орду, А. получил от хана Мэнгу-Темира ярлык и татарское войско. Остальные русские князья соединились с А. против Димитрия, так как желали ослабить великого князя, усилившегося на счет Новгорода. Димитрий удалился за море, вероятно, в Скандинавию. Татары разрушили Переяславль, стольный город Димитрия, и разорили Суздальскую землю до Торжка. А., угостив татарских вождей во Владимире, отпустил их, а сам поехал в Новгород, где был принят с честью. Однако верх одержал на этот раз все-таки Димитрий, который обратился за помощью к могущественному хану Ногаю, отложившемуся от Золотой орды. Между братьями произошло примирение, не искреннее, впрочем, со стороны А. В 1285 году А. начал враждебные действия против брата, вызвав к себе какого-то царевича из орды, но был разбит. Столь же неудачна была попытка А. действовать против Димитрия в союзе с новгородцами. В 1293 году А. в третий раз навел на русские земли татар, которые разграбили Владимир и 14 других городов. Димитрий должен был отказаться от великого княжения и умер (в 1294 году). Занимая владимирский стол, А. жил обыкновенно в Городце Волжском (ныне село Нижегородской губернии, Балахнинского уезда). Ему также пришлось бороться с удельными князьями: своим младшим братом Даниилом Московским , двоюродным - Михаилом Ярославичем Тверским и племянником - Иваном Димитриевичем Переяславским . - 3) А. Васильевич Большой (прозвищем Горяй), 3-й сын великого князя московского Василия Темного . Родился в 1446 году, умер в 1493 году. По смерти отца (в 1462 году) получил в удел Углич, Звенигород и Бежецк. До 1472 года был в хороших отношениях со своим старшим братом Иваном Васильевичем III . В 1472 году умер Юрий Васильевич , князь дмитровский, бездетным, не упомянув в завещании о своем уделе. Великий князь присвоил себе удел покойного, не дав ничего братьям. Те рассердились, но на этот раз дело кончилось примирением, причем Иван, наделив других, ничего не дал А., который более других добивался раздела. Тогда мать, очень любившая А., дала ему свою куплю - Романов городок на Волге. Другое столкновение у младших братьев с великим князем произошло из-за права бояр отъезжать, - права, которое великий князь признавал лишь в том случае, когда отъезжали к нему. В 1479 году боярин князь Лыко-Оболенский, недовольный великим князем, отъехал к князю Борису Васильевичу Волоцкому . Когда Борис не хотел выдать отъехавшего боярина, великий князь приказал схватить Оболенского и привезти в Москву. А. принял сторону обиженного волоцкого князя. Братья, соединившись, двинулись с войском в Новгородскую область, а оттуда повернули к литовскому рубежу и вошли в сношения с польским королем Казимиром, который, однако, не помог им. Они рассчитывали найти поддержку в Пскове, но обманулись. Великий князь предлагал А. Калугу и Алексин, но А. не принял этого предложения. Нашествие Ахмата (1480) поспособствовало примирению братьев. Иван сделался сговорчивее и обещал исполнить все их требования; А. с Борисом явились с войском к великому князю на Угру, где он стоял против татар. Примирение состоялось при посредничестве матери-инокини Марфы, митрополита и епископов. Великий князь дал А. Можайск, т. е. значительную часть удела Юрия. По смерти матери (умерла в 1484 году) положение А. сделалось опасным, так как и по характеру и по притязаниям он внушал тревогу великому князю. В 1488 году А. услыхал, что великий князь хочет его схватить. А. лично сказал об этом слухе Ивану; тот клялся, что у него и в мыслях не было ничего подобного. В 1491 году великий князь приказал братьям послать своих воевод на помощь его союзнику - крымскому хану Менгли-Гирею. А. почему-то ослушался приказания. Когда после этого он приехал в Москву (в 1492 году), то, позванный на обед к великому князю, был схвачен и посажен в тюрьму, где и умер в 1493 году. Сыновья А., Иван и Димитрий , по приказанию великого князя, были также посажены в тюрьму в оковах, а Углицкий удел был присоединен к великому княжению. Когда митрополит печаловался за А., то великий князь так отвечал: "Жаль мне очень брата; но освободить его я не могу, потому что не раз замышлял он на меня зло, потом каялся, а теперь опять начал зло замышлять и людей моих к себе притягивать. Да это бы еще ничего; но когда я умру, то он будет искать великого княжения подо внуком моим, и если сам не добудет, то смутит детей моих, и станут они воевать друг с другом, а татары будут Русскую землю губить, жечь и пленять, и дань опять наложат, и кровь христианская опять будет литься, как прежде, и все мои труды останутся напрасны, и вы будете рабами татар". - 4) А. Васильевич Меньшой, младший из 7 сыновей великого князя московского, Василия Темного, удельный князь вологодский. Родился в 1452 году, умер в 1481 году. Княжил, вполне повинуясь воле своего старшего брата, великого князя Ивана III, а потому пользовался его расположением. В 1471 году Иван Васильевич, выступая в поход против Новгорода, оставил в Москве, вместо себя, "блюсти свою вотчину" старшего своего сына Ивана Молодого и брата А. Меньшого. В 1472 году великий князь, довольный поведением А. во время раздора с братьями (Андреем Большим и Борисом), придал ему к Вологде Тарусу. Умирая бездетным, А. завещал свой удел великому князю. - 5) А. Иванович, удельный князь старицкий, младший из сыновей великого князя Ивана III. Родился в 1490 году, умер в 1537 году. Со своим старшим братом, великим князем Василием III , прожил в согласии. Через несколько дней по кончине Василия (1533), по приказанию правительницы Елены , был схвачен старший из братьев покойного, Юрий, по обвинению в крамоле, и посажен в тюрьму. А. не был заподозрен в соумышленничестве с Юрием и спокойно жил в Москве до сорочин по великом князе Василии. Собравшись уезжать к себе в удел, А. стал припрашивать городов к своей вотчине; в городах ему отказали, а дали вещи - шубы, кубки, коней. А. уехал недовольный. Нашлись люди, которые об этом передали Елене, а А. сообщили, что его хотят схватить. Приезд А. в Москву для личного объяснения с правительницей не положил конца взаимным недоразумениям. В Москву доносили, что А. собирается бежать. Елена послала звать князя старицкого в Москву на совет о войне казанской (в 1537 году). Три раза приглашали его в Москву, но он не ехал, отговариваясь болезнью. Тогда было снаряжено в Старицу посольство из духовных особ, и, вместе с тем, было двинуто сильное войско, чтобы отрезать путь к литовской границе. Узнав об этом, А. направился в Новгородскую область, где ему удалось возмутить многих помещиков. Настигнутый великокняжеским войском, под начальством любимца Елены, князя Овчины-Телепнева Оболенского , А. не решался вступить в битву и согласился приехать в Москву, понадеявшись на обещание Оболенского, что там не сделают с ним ничего худого. Елена, однако, сделала Оболенскому строгий выговор, зачем без ее приказания дал клятву князю. А. был заключен в тюрьму, где и умер через несколько месяцев (в 1537 году). Его жена Ефросиния и сын Владимир также были посажены в тюрьму. - 6) А. Ольгердович, князь полоцкий, трубчевский и псковский, 4-й сын Ольгерда и 1-й жены его Марии, княжны витебской, старший брат Владислава Ягайла . Родился в 1325 году, умер в 1399 году. В 1342 году, когда Псков, теснимый ливонскими рыцарями, отдался под покровительство Ольгерда, последний посадил там своего сына Вигунда, который, крестившись в Пскове, получил имя А. В 1349 году псковичи не хотели более признавать А. своим князем, так как он жил в Литве, а в Пскове держал наместника. В 1377 году умер Ольгерд, назначив Ягайла великим князем литовским. А., получивший княжества Полоцкое и Трубчевское, не хотел уступить старшинства младшему брату, но не получая помощи от других литовских князей, бежал из Литвы в Псков, где жители посадили его на княжение, с согласия великого князя московского Димитрия Ивановича , к которому А. ездил в Москву. В 1379 году, вместе с зятем своим, серпуховским князем Владимиром Андреевичем Храбрым , А. отнял у Литвы Стародуб и Трубчевск. Князь трубчевский, Димитрий Ольгердович, брат А., также перешел на службу к московскому князю. В 1380 году А. с псковскими полками участвовал в Куликовской битве. Пробыв несколько лет в московской службе, А. возвратился в Литву и отнял Полоцк у Скиргайла Ольгердовича , но вскоре (в 1386 году) был взят в плен Скиргайлом и заключен в Польше в Хенцынском замке. Здесь он просидел до 1393 года, когда ему удалось бежать. Последние годы жизни А. служил Витовту и пал в несчастной для последнего битве с татарами при Ворскле (1399). - 7) А. Юрьевич Боголюбский , см. отдельную статью. - 8) А. Ярославич, 3-й сын великого князя Ярослава Всеволодовича . Родился после 1220 года, умер в 1264 году. Летописи впервые упоминают его имя под 1238 годом, как одного из числа князей, спасшихся от татарского меча. В 1240 году брат его, Александр Невский, после невской победы над шведами, разошелся с новгородцами и ушел от них в Переяславль-Залесский. Новгородцы, теснимые ливонским орденом, обратились к Ярославу с просьбой дать им князя. Ярослав дал им А. Так как новгородцам хотелось иметь у себя князем Александра Невского, то А. ушел из Новгорода, но в следующем 1241 году, по воле отца, снова отправляется туда с суздальскими полками на помощь брату против ливонцев. В 1242 году он участвовал в Ледовом побоище. Под 1247 годом летописи отмечают его поездку, после смерти отца, в орду к Батыю . Последний отправил его вместе с прибывшим несколько позже Александром Невским в Монголию, к великому хану, откуда братья вернулись лишь в 1249 году. В их отсутствие младший брат их, Михаил Хоробрит московский , отнял у дяди Святослава Всеволодовича великое княжение владимирское, но в том же 1248 году погиб в походе на Литву. Занял ли Святослав снова Владимирское княжение - трудно сказать; известно только, что в орде между Александром и А. шел спор о великом княжении. Хан пожаловал его А., а Александру дал разоренный Киев. Некоторые полагают, что такое распределение городов между братьями сделано было ханом с умыслом, чтобы удалить пользовавшегося большой славой Александра и иметь распорядителем во вновь завоеванной стране малоизвестного А. В действительности для хана был бы более подходящим Александр, который, подобно отцу, не хотел противиться хану, а, наоборот, покорностью и предупредительностью к нему хотел достичь спокойствия и развития Руси. Пылкому и свободолюбивому А. рабство было противно; он не мог примириться с новыми условиями и относился к татарам пренебрежительно. В 1250 году он женился на дочери Даниила Романовича галицкого , еще не бывшего в орде и мечтавшего об изгнании татар из Европы. О том же, по-видимому, стал думать и А. Он не старается угодить хану, стремится стать в независимое от него положение. Может быть, он надеялся на единение князей и энтузиазм доселе бывшего свободным народа, а потому и сила хана казалась ему не страшной. На самом деле, старшие князья вовсе не думали о свободе Руси, а хотели сами быть великими князьями. В 1250 году дядя А., Святослав, отправляется в орду с сыном Дмитрием хлопотать о великом княжении, что не могло обойтись без интриг против А. Святослав великого княжения не получил (он умер в 1252 году), но гибель А. подготовлялась. В 1252 году в орду отправился Александр Невский. Судя по некоторым известиям, он жаловался хану, что А. обманом, не по старшинству, получил великокняжеский стол и обман продолжается, ибо "выходы и тамгы он платит хану несполна". Разгневанный хан приказал доставить А. к нему. Еще до возвращения Александра из орды на Русь пришла огромная татарская рать, под предводительством царевича Неврюя. При вести о нашествии татар А. с горечью воскликнул: "Господи, доколе нам ссориться между собою и наводить друг на друга татар? Лучше бежать в чужую землю, чем дружиться с татарами и служить им!" Сначала он хотел дать татарам отпор и для этого вошел в союз с младшим братом, Ярославом тверским, но затем, чувствуя превосходство татарской силы, решил бежать без боя. Татары догнали его под Переяславлем. Андрей дал сражение, но был разбит и бежал в Новгород. Непринятый там из страха перед татарами, он ушел в Ревель, а оттуда в Швецию. Это было, кажется, первое сопротивление татарам после покорения Руси и первое нашествие татар, по интригам русских князей, для наказания русских областей и их правителей. Обратно на Русь А. вернулся лишь в 1256 году и с любовью был принят Александром Невским; однако в удел получил Городец волжский и Нижний лишь после того, как в 1257 году съездил в орду "чтить" ханского наместника Улавчия. По смерти Александра А., по некоторым известиям, снова добивался великого княжения, но хан предпочел ему его брата Ярослава тверского. В 1264 году А. умер, оставив сыновей Юрия , Василия и Михаила. - Ср. Экземплярский , "Великие и удельные князья северной Руси в татарский период" (СПб., 1889 - 91).

См. также статьи:
Андрей Александрович (сын Александра Невского) ;
Андрей Васильевич (Большой) ;
Андрей Васильевич (Меньшой) ;
Андрей Владимирович (Добрый) ;
Андрей Иванович (удельный князь старицкий) ;
Андрей Ольгердович ;
Андрей Ярославич .


Андрей (имя нескольких расколоучителей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрей (из Яшовиц) | Андрей (имя удельных князей)
Андрей (Васило) | Андрей (святой, князь смоленский)
Андрей (в миру князь Александр Ухтомский) | Андрей (священник XIII века)
Андреевы (писатели) | Андрей (ученик Антония Римлянина)
Андреевский Эраст Степанович | Андрей (Христа-ради юродивый)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрей, имя нескольких расколоучителей: А. Иванов-Крылов, раскольник поморского согласия, ревностно распространявший его в Архангельской губернии, получивший название "миротворец враждебников и строитель церковного единства" (умер в 1810 году). - А. Иоаннов-Журавлев, в конце жизни присоединившийся к церкви и возведенный в сан протоиерея. Написал "Историческое известие о раскольниках", выдержавшее 5 изданий (умер в 1813 году). - А. Алексеев, учитель федосеевской церкви в Москве (умер в 1739 году). - А. Алексеев-Каинов или Варагин, деятельный член федосеевского толка в Петербурге. - А. Борисович, член поморской церкви, написавший книгу о христианской любви; заслужил прозвище патриарха староверческой церкви (умер в 1790 году). - А. Денисов, учредитель Выгорецкой киновии, автор "Диаконских ответов Питириму, нижегородскому епископу" (умер в 1730 году).

См. также статьи:
Андрей Алексеев ;
Андрей Алексеев-Каинов (Варагин) ;
Андрей Борисович ;
Андрей Денисов ;
Андрей Иванов-Крылов ;
Андрей Иоаннов-Журавлев .


Андриевские (А.А., М.А.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андриевич Владимир Калистратович | Андриевский Алексей Александрович
Андржеиовский Антон Лукьянович (Andrzeiowsky) | Андриевский Митрофан Александрович
Андреяновы | Андрияшев Александр Михайлович
Андреян | Андрияшев Алексей Фомич
Андрей Ярославич | Андрияшевы (А.М., А.Ф.)
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андриевский: 1) Алексей Александрович (1845 - 1902), писатель и педагог. Был учителем русского языка, потом инспектором златопольской гимназии. Его труды: "Г.Ф. Квитка"; "Исторический очерк Вятки до открытия наместничества"; "Вятская хроника за последние 25 лет" (в сборнике "Столетие Вятской губернии"); 10 выпусков под заглавием: "Из архива киевского губернского правления" "Материалы по истории Запорожья" (издание Одесского Общества истории и древностей), продолжением которых служит целый ряд статей по истории Запорожья. - Ср. "Исторический Вестник", 1902, август. - 2) Митрофан Александрович, брат 1), умер в 1887 году, филолог, был учителем гимназии в Ровно, реального училища в Екатеринославе, автор двух исследований текста "Слово о полку Игореве" (Екатеринослав, 1880) и "Козацкой думы о трех азовских братьях" (Одесса, 1884).

См. также статьи:
Андриевский Алексей Александрович ;
Андриевский Митрофан Александрович .


Андрияшевы (А.М., А.Ф.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Андрияшев Алексей Фомич | Андроник
Андрияшев Александр Михайлович | Андрониковы
Андриевский Митрофан Александрович | Андронников Иван Малхазеевич
Андриевский Алексей Александрович | Андроссов Василий Петрович
Андриевские (А.А., М.А.) | Андрузский Дмитрий Васильевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Андрияшев: 1) Александр Михайлович (родился в 1863 году), автор "Очерка истории Волынской земли с XIV века" (Киев, 1887). - 2) Алексей Фомич, родился в 1826 году, педагог. Учился в Киевском университете, был учителем, потом директором 1-й киевской гимназии. Его главные труды: "Русско-славянский букварь" (7 изданий); "Книга для первоначального чтения" (Киев, 1869); "Народные чтения", "Народная читальня" (Киев, 1875); "Повесть о Богдане Хмельницком" (Киев, 1883), "Русская История" в рассказах с портретами, "Словарь иностранных слов" с объяснительными рисунками, "Басни Крылова" с объяснениями и замечаниями, "Книга для чтения рукописного" (Киев, 1875); "Народная школа на юге России" (Киев, 1882).

См. также статьи:
Андрияшев Александр Михайлович ;
Андрияшев Алексей Фомич .


Анна (имя супруг великих князей и царей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анна | Анна Алексеевна
Анкудович Викентий Александрович | Анна Васильевна
Анкудинов Тимошка | Анна Всеволодовна
Анкиндинов Иван | Анна Григорьевна
Анке Николай Богданович | Анна Иоанновна
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Анна, имя супруг великих князей и царей: 1) А. Васильевна (1451 - 1504), дочь великого князя московского Василия Васильевича Темного , жена великого князя рязанского Василия Ивановича . По смерти отца воспитывалась при дворе брата великого князя Иоанна III , куда в 1456 году перевезены были дети умершего великого князя рязанского Ивана . В 1464 году 16-летний рязанский князь Василий Иванович был отпущен в Рязань на самостоятельное княжение, и в том же году он женился на княжне А. По смерти мужа (1483), за малолетством сыновей, А. управляла рязанским княжеством. Обладая энергией и властным характером, она заботилась о благосостоянии рязанской земли, особенно стараясь колонизовать степную окраину рязанского княжества. - 2) А. Алексеевна, из рода Колтовских, четвертая жена царя Иоанна Грозного . Этот брак был заключен с особого разрешения собора русских архиереев 29 апреля 1572 года. В духовной Грозного, составленной в том же году, царице А. был назначен в удел г. Ростов со всеми волостями, селами и доходами. В 1575 году А. была пострижена в Тихвинском монастыре с именем Дарьи. Умерла в схиме в 1626 или 1627 году. - 3) А. Григорьевна (по Хмырову , дочь Григория Борисовича Васильчикова , см.), или Васильевна (по Миллеру, в книге "О дворянстве"), пятая жена царя Иоанна Грозного с 1575 года; точно не известно, была ли она венчана с царем и носила ли она название царицы; вероятно, брак был заключен без церковного разрешения. Проживши с царем два года, А. неволею постриглась в инокини в Суздальском женском монастыре, где и умерла.

См. также статьи:
Анна Алексеевна ;
Анна Васильевна ;
Анна Григорьевна .


Анненковы (Н.Н., М.Н.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Анненковы | Анненская Александра Никитична
Анненкова-Бернар Нина Павловна | Анненский Иннокентий Федорович
Анненкова Прасковья Егоровна (Полина) | Анненский Николай Федорович
Анненкова Варвара Николаевна | Аннибал
Анненков Павел Васильевич | Аносов Павел Петрович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Анненков: 1) Николай Николаевич, генерал-адъютант (родился, по одним сведениям, в 1793 году, а по другим - в 1800 году; умер в 1865 году). Состоя адъютантом великого князя Михаила Павловича , участвовал во взятии Браилова. В польскую кампанию 1831 года был начальником штаба корпуса Остен-Сакена и, начальствуя отдельным отрядом, разбил инсургентов; принимал также участие в разбитии Гельгуда в 7 верстах от Вильны. В 1842 году назначен директором канцелярии военного министерства; в 1849 году обозревал Западную Сибирь - ее военную и гражданскую администрацию; с 20 марта 1854 года по 17 апреля 1855 года состоял новороссийским и бессарабским генерал-губернатором, до декабря 1862 года - государственным контролером и, наконец, киевским, подольским и волынским генерал-губернатором. Был членом государственного совета. - 2) Михаил Николаевич, сын предыдущего, генерал (1835 - 99), строитель Закаспийской железной дороги. Образование получил в пажеском корпусе и академии генерального штаба. В 1863 году принимал участие в усмирении польского мятежа, а затем в разных комиссиях и комитетах, учрежденных под председательством Н.А. Милютина и князя В.А. Черкасского , по преобразованию Привислинского края. В 1871 году, во время франко-прусской войны, был послан в прусскую армию. Возвратясь из командировки, издал брошюру: "Заметки и впечатления русского офицера". Особенное внимание А. уделял вопросу о применении железных дорог к военному делу. Еще в 1867 году он напечатал в "Военном Сборнике" ряд статей по этому вопросу. С 1869 года по 1875 год А. состоял заведующим делами комитета по передвижению войск железной дорогой и водой. В 1875 году А. была представлена записка относительно состояния и силы железных дорог России. Ввиду предстоявшей войны России с Турцией записка эта вызвала учреждение комиссии для исследования железнодорожного дела в России, под председательством графа Баранова . А. был назначен членом и управляющим делопроизводством этой комиссии. Во время войны 1877 - 78 годов и позже, до 1884 года, А. был членом временного исполнительного комитета по передвижению войск. Пред ахалтекинской экспедицией на А. возложено было сооружение железной дороги от Михайловского до Кизил-Арвата; затем он был назначен начальником военных сообщений Закаспийского края. 18 декабря 1880 года А. был ранен при рекогносцировке Янги-Калы и принужден оставить свой пост. Ему была поручена постройка стратегических железных дорог в Полесье. В 1886 - 87 годах А. заведовал постройкой Самаркандского участка Закаспийской железной дороги, которая была открыта летом 1888 года. В том же году А. был назначен управляющим Закаспийской железной дорогой, но оставался на этом посту недолго. В 1891 - 92 годах А. был поставлен во главе временного особого управления общественными работами, предпринятыми правительством для помощи населению, пострадавшему от неурожая. Последние годы жизни состоял членом военного совета.

См. также статьи:
Анненков Михаил Николаевич ;
Анненков Николай Николаевич .


Антипьев Петр Антипьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антипов Константин Афанасьевич | Антипьев Федор Антипьевич
Антипов Алексей Иванович | Антипьевы (граверы морского ведомства)
Антипины (Онтипины) | Антокольский Марк Матвеевич
Антипин Никита | Антонелли Дмитрий Иванович
Антипин | Антоний

Антипьев Петр Антипьевич - см. в статье Антипьевы (граверы морского ведомства) .


Антоний (имя святых русских)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (имя монашествующих) | Антоний (преподобный Печерский)
Антоний (иеромонах ярославского Спасского монастыря) | Антоний (преподобный, Дымский)
Антоний (епископ вологодский) | Антоний (преподобный, Краснохолмский)
Антоний (в язычестве Нежила) | Антоний (преподобный, Леохновский)
Антоний (в миру Григорий Антонович Рафальский) | Антоний (преподобный, по месту рождения Римлянин)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антоний, имя святых русских: - 1) А. св., преподобный Печерский; основатель первого монастыря пещерного (печерского) в Киеве; до пострижения на Афоне - Антипа; уроженец местечка Любеч, преставился в основанной им обители, в пещере своей в 1073 году. Житие св. А., известное в XIII веке (на него ссылается Симон , епископ владимирский, в своем послании к Поликарпу ) до нас не дошло. В последнее время была сделана попытка восстановить из сличения соответственных мест печерского "Патерика" (1460 - 62) с известиями летописи это житие; при этом выяснилось, что житие св. А. Печерского послужило одним из источников Несторовой летописи. - См. А. Шахматов , "Житие св. Антония и Печерская летопись" ("Журнал Министерства Народного Просвещения", 1898, № 3). - 2) А., преподобный, по месту рождения Римлянин (1067 - 1147). В 1086 году после смерти родителей, людей богатых и знатных, удалился в пустыню. В 1106 году, по сказанию жития его, приплыл по морю, на камне, в Новгород; основал там монастырь на Торговой стороне, на берегу Волхова, где и умер. - 3) А., преподобный, Дымский, родился (по монастырским известиям) в 1206 году. Был игуменом Хутынского монастыря, но скоро удалился в леса близ Тихвина и основал свою обитель, где умер в 1273 году 24 июня. - См. "Историческое описание Дымского монастыря" иеромонаха Иоанна (1861 год). - 4) А., преподобный, Краснохолмский, по месту основанной им в 1461 году обители близ города Бежецка. Туда он пришел с Белоозера и, потрудясь 20 с лишком лет над устройством своей пустыни, умер в ней после 1481 года. - 5) А., преподобный, Сийский, основатель монастыря того же имени в Архангельской губернии, ремеслом иконописец; умер в 1557 году. Память 7 декабря. - 6) А., преподобный, по основанной им пустыни Заоникийский, поселился в 12 верстах от Вологды, в 1580-х годах, на месте явления чудотворной иконы. Умер около 1600 года, 23 июня, когда совершается его память. - 7) А., преподобный, Леохновский по месту пустынных подвигов, родился в Твери в семье дворян Вениаминовых в XVI веке, умер в своей пустыне 12 июля 1612 года. - См. Филарет , "Жития святых, чтимых православной церковью", т. 1 - 12, СПб., 1900; также "Минеи-Четьи" на русском языке, издаваемые под редакцией профессора С.И. Смирнова .
А. епископ вологодский, рукоположен 11 октября 1586 года из игуменов Болдинского монастыря; постриженник его, ученик Св. Герасима Болдинского, родился около 1526 года и умер в конце октября 1588 года.

См. также статьи:
Антоний (епископ вологодский) ;
Антоний (преподобный Печерский) ;
Антоний (преподобный, Дымский) ;
Антоний (преподобный, Краснохолмский) ;
Антоний (преподобный, Леохновский) ;
Антоний (преподобный, по месту рождения Римлянин) ;
Антоний (преподобный, по основанной им пустыни Заоникийский) ;
Антоний (преподобный, Сийский) .


Антоний (имя монашествующих)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антоний (иеромонах ярославского Спасского монастыря) | Антоний (имя святых русских)
Антоний (епископ вологодский) | Антоний (преподобный Печерский)
Антоний (в язычестве Нежила) | Антоний (преподобный, Дымский)
Антоний (в миру Григорий Антонович Рафальский) | Антоний (преподобный, Краснохолмский)
Антоний (в миру Андрей Иларионов Шутов) | Антоний (преподобный, Леохновский)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антоний, имя монашествующих, оставивших по себе литературные труды: 1) А., иеромонах ярославского Спасского монастыря. По поручению великого князя московского Иоанна III Васильевича и митрополита Филиппа (1464 - 73) составил житие благоверных князей ярославских Феодора и сыновей его, Константина и Давида . Житие это с некоторыми сокращениями внесено в "Степенную книгу" и в Никоновскую летопись, а в полном виде - в Макарьевские Четьи-Минеи под 19 сентября. В изложении А. следовал известным ему образцам агиографической литературы и, прежде всего, Пахомию Логофету . Благодаря рассказу об отношениях Феодора к орде, не встречающемуся в летописных сводах, житие Феодора, составленное А., имеет известную историческую цену. Можно думать, что оно имело в виду укрепление системы смирения перед татарами, имевшей в то время представителей и в боярстве, и в духовенстве. - 2) А. Подольский, монах западнорусский, жил в Москве при царе Михаиле Феодоровиче . Обвинял справщиков московского печатного двора в еретичестве. Сохранившиеся его сочинения: "Слово о царстве небесном", "Слово о многопотопном и прелестном пьянстве" представляют типичный образец пустословного схоластического стиля того времени, состоящего из почти механического набора вычурных выражений и эпитетов. Им составлен также хронограф. См. А. Попов , "Обзор хронографов русской редакции" (Москва, 1866 и 1869 годы). - 3) А. Радивиловский, сперва архидиакон черниговской кафедры, потом игумен Николо-Пустынного киевского монастыря, наместник Киево-Печерской лавры, известный проповедник XVII века. Умер в 1688 году. Его круг годовых праздничных поучений издан в двух книгах, теперь довольно редких: "Огородок Марии Богородицы" (1676) и "Венец Христов" (1688). См. М. Марковский, "А. Радивиловский и проповеди XVII века" (Киев, 1894). - 4) А. Стаховский, до пострижения Андрей, воспитанник киевской академии и префект черниговского коллегиума. В 1705 году напечатана его книга, писанная силлабическими стихами: "Зерцало от писания божественного". С 1721 года митрополит сибирский. Открыл первое духовное училище в Тобольске. Умер в 1740 году, имея лет под 70. - 5) А. Смирницкий, до пострижения Авраамий Гаврилович (1773 - 1846), архиепископ воронежский. С первых дней иночества (1797) А. стал вести подвижническую жизнь, носил власяницу. В сане епископа отличался крайним смирением и приобрел всеобщую любовь. В Воронеже его память благоговейно чтится до сих пор, и его могила посещается богомольцами. Биография его написана Некрасовым (1890 - 92). - 6) А. Знаменский, до пострижения Николай Иванович (1761 - 1824). Главные его сочинения: "Compendium Hermeneuticae sacrae" (по Виттесбаху и Рамбаху) и "Истина благочестия" (Тобольск, 1804, 1805). - 7) А. Бочков, до пострижения Алексей Поликарпович, сын купца (1803 - 1872). Был игуменом Череменецкого монастыря. Путешествие его в Палестину напечатано в "Чтениях в Обществе истории и древностей российских", а "Письма к разным лицам", писанные литературным языком, изданы отдельно в 1869 году. Отдельно издана его книга: "Русские поклонники в Иерусалиме" (М., 1875 год). - 8) А. Амфитеатров, Яков Гаврилович до пострижения, духовный писатель (1815 - 79). Был ректором киевской духовной академии, епископом смоленским и архиепископом казанским. В Казани энергично занимался устройством миссионерского дела, учредил братство св. Гурия для просвещения в христианском духе инородцев. Его труды: "Догматическое богословие" (Киев; 8-е изд., 1862); "Пастырское богословие" (ч. 1, Киев, 1851); "Беседы сельского священника к прихожанам" (4-е изд., 1854); "Собрания слов" его изданы отдельно в Киеве (1859) и Казани. Биография его напечатана архимандритом Сергием (Василевским) в Казани (1885). - А. Румовский, собственно Борисов, до пострижения Александр Иванович, епископ переяславский и (с 1776 года) архиепископ астраханский, бывший законоучитель шляхетского кадетского корпуса (с 1767). Родился 1738 и умер 9 ноября 1786 года; некоторые из произнесенных им "речей" напечатаны; в Астрахани заведена им семинария. - А. Павлинский - до пострижения Александр, родился 29 ноября 1804 года, умер во Владимире 29 апреля 1878 года, епископ острогожский (1852 - 53 год), старорусский (1853 - 54 год), епархиальный архангельский (1854 - 57 год), нижегородский (1857 - 1860), волынский (1860 - 66 год) и (с 1862 года в сане архиепископа) владимирский. Его печатных творений немного, и именно одни речи, произнесенные при разных случаях.

См. также статьи:
Антоний (иеромонах ярославского Спасского монастыря) ;
Антоний Амфитеатров ;
Антоний Бочков ;
Антоний Знаменский ;
Антоний Павлинский ;
Антоний Подольский ;
Антоний Радивиловский ;
Антоний Румовский ;
Антоний Смирницкий ;
Антоний Стаховский .


Антроповы (А.П., Н.П., В.И., Л.Н.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Антропов Николай Петрович | Анучин Дмитрий Гаврилович
Антропов Лука Николаевич | Анучин Дмитрий Николаевич
Антропов Василий Ионич | Анфал Никитин (Айфал)
Антропов Алексей Петрович | Анфилоговы
Антонский-Прокопович Антон Антонович | Анфим
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Антроповы - из них известны: 1) Алексей Петрович - главный живописец Святейшего Синода, академик Императорской Академии Художеств, родился 17 марта 1716 года, умер 23 июля 1795 года, был предпоследним ревизором иконописания при Святейшем Синоде, учитель знаменитого Левицкого , ученик Андрея Матвеева (Кобылина). Уже с 15-ти лет А. учился живописи у разных мастеров и в 1739 году принят учеником в канцелярию строений; в 1752 году послан в Киев для исполнения живописных работ в отстраивавшейся, по проекту графа Растрелли , церкви Андрея Первозванного, причем как образа для иконостаса, так купол и стены были писаны им самим без всякой посторонней помощи. Успев окончить работу в четыре года (1752 - 1756 год), А. А-в из Киева явился в Москву и там выполнил в месяц 2 плафона в Головинском дворце, где жила государыня. Этими трудами он составил себе репутацию искусного мастера в живописи. В портретах Алексей Петрович А-в следовал манере Ротари. Портрет посетившего Петербург грузинского царя Теймураза Николаевича, весьма удачно написанный, составил А. хорошую репутацию в Петербурге, где к нему весьма охотно обращалась с заказами тогдашняя петербургская знать. Заслужив известность, А-в был приглашен Шуваловым в Москву на службу в университет, при котором предполагалось сперва учредить и Академию Художеств, но так как это не состоялось, то по рекомендации Шувалова А. П. А-в определен был (1761) в Синод живописцем, на обязанности которого лежало наблюдение за копировщиками икон, с жалованьем по 600 рублей в год, для того времени очень большим. К коронации Екатерины II А. в числе других живописцев отправлен в Москву для содействия Жану Девельи в писании эпизодов коронования. Тогда он написал портрет императрицы в белом платье во весь рост, с регалиями, в порфире и короне. Оригинал сохраняется в Синоде в числе 8 произведений А. П., который до конца своих дней учил учеников и писал образа для подношения императрице и портреты. 2) Младший брат предыдущего, Николай Петрович А-в - ученик Гриммеля , состоял с 1758 года при дворе Елизаветы Петровны в должности рисовальщика украшений банкетных столов, что ярко характеризует роскошь двора Елизаветы. Михаилом Ивановичем Бельским превосходно написан портрет А., находящийся в Академии Художеств, но на этом портрете художник изображен слишком моложавым. 3) А. Василий Ионич - помощник попечителя Казанского учебного округа, из наставников, заслуженный педагог, родился 1801 год и умер 1879 год. 4) А. Лука Николаевич, драматический писатель и беллетрист, родился в С.-Петербурге 16 октября 1843 года, умер 1884 года 14 сентября в Москве. Лучшие его произведения: "Блуждающие огоньки" (комедия в 5 действиях, 1878 год), "Очарованный сон", "Гордое сердце" (комедия в 3 действиях) и "Ванька Ключник" - драматический эскиз в 4 действиях - все литографированные и игранные успешно на любительских сценах. Писал он также разборы драматических и критику беллетристических произведений, работая в С.-Петербурге в "Библиотеке для чтения" при издательстве (Боборыкина ) и в "Заре", а в Москве - в "Русской Речи" и "Московских Ведомостях".

См. также статьи:
Антропов Алексей Петрович ;
Антропов Василий Ионич ;
Антропов Лука Николаевич ;
Антропов Николай Петрович .


Аполлос (имя духовных писателей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аполлос (в миру Иван Егорович Беляев) | Апостол Даниил Павлович
Аполлос (в миру Андрей Дмитриевич Байбаков) | Апостолы
Аполлос (в миру Алексеев) | Апостолы-Кегич
Аполловы | Аппельрот Г.Я.
Аплечеевы | Апраксин Александр Дмитриевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Аполлос: 1) (в миру Алексеев, 1778 - 1859), духовный писатель, архимандрит; был ректором иркутской духовной семинарии. Труды А.: "Собрание поучительных слов" (М., 1850); "Начертания жития и деяний патриарха Никона" (М., 1836, 1839 и 1852); "Софийский новгородский собор" (М., 1847); "Всероссийские патриархи" (М., 1848). - Ср. Чистович , "История СПб. духовной академии"; Филарет , "Обзор духовной литературы". - 2) А. (в миру Андрей Дмитриевич Байбаков), духовный писатель (1745 - 1801); учился в Московской духовной академии, потом в Московском университете, преподавал риторику в духовной академии. Приняв монашество, был епископом орловским и севским, потом архангельским. Состоял членом Российской Академии. Кроме проповедей, написал несколько ценных богословских трудов - "Богословские рассуждения" (М., 1781), "Натура и благодать" (1784), "Об ангелах" (Приб. к "Творениям Святых Отцов", 1863), "Исследование книги масона (С. Мертена) о заблуждениях и истине" (Тула, 1790), - и несколько трудов по теории словесности и русского языка, из коих важнейший, "Правила пиитические", выдержал 10 изданий (1774 - 1826). - 3) А. (в миру Иван Егорович Беляев, 1812 - 1885), духовный писатель, магистр киевской духовной академии, ректор астраханской семинарии, архиепископ вятский, автор "Слов", напечатанных в Астрахани, Пскове, Новгороде, СПб. и Вятке, а также в журнале "Странник" (1862 и 1864), и описаний монастырей псково-печерского (1864) и астраханских Иоанно-Предтеченского, Покрово-Болдинского и Благовещенского.

См. также статьи:
Аполлос (в миру Алексеев) ;
Аполлос (в миру Андрей Дмитриевич Байбаков) ;
Аполлос (в миру Иван Егорович Беляев) .


Арсений (имя духовных писателей и проповедников)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арсений (епископ Эласонский) | Арсений (католикос грузинский)
Арсений (епископ тверской) | Арсений (преподобный Комельский)
Арсений (епископ рязанский) | Арсений (преподобный Коневский)
Арсений (епископ псковский) | Арсений (преподобный, родом из Ржева-Владимирова)
Арсений (Глухой или Селижаровец) | Арсений Грек
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Арсений, имя духовных писателей и проповедников: 1) А. (в миру Александр Дмитриевич Брянцев, родился в 1839 году), духовный писатель, магистр киевской духовной академии. Был ректором СПб. духовной академии, епископом рижским и митавским, архиепископом казанским и свияжским; с 1903 года архиепископ харьковский. Главные труды А.: "Патриарх Кирилл Лукарис и его заслуги для православной церкви" (СПб., магистерская диссертация); "Слова и речи, говоренные рижской пастве" (Рига, 1894); "Беседа с отцами благочинными харьковской епархии" (Харьков, 1903). - 2) А., в миру Василий Иванович Верещагин (1736 - 1799), духовный писатель, сын священника. Образование получил в московской академии. Был епископом архангелогородским, тверским, потом архиепископом ростовским и ярославским. Из проповедей А. отдельно были изданы две: на тезоименитство императрицы (М., 1773) и на выбор судей (М., 1781). В недавнее время появились в печати четыре "слова" А. в "Ярославских Епархиальных Ведомостях". Некоторые из проповедей А. сохраняются в рукописях (см. А.А. Титов , "Рукописи славянские и русские, принадлежащие Вахрамееву", вып. III, 1892, стр. 118). В возникшем в 1786 году в Ярославле первом провинциальном ежемесячном журнале "Уединенный Пошехонец" А. принимал участие, помещая в нем свои речи и слова. Интересный дневник его напечатан в "Ярославских Епархиальных Ведомостях" за 1894 и 1895 годы. Рукописный "Эпистолярий" содержит сборник писем А. к разным высокопоставленным лицам. Часть их напечатана архиепископом тверским Саввой в "Сборнике писем духовных лиц XVIII века к преосвященному А. Верещагину" (Тверь, 1893). Письма к А. новгородского митрополита Гавриила и арх. Платона Левшина напечатаны в "Русском Архиве" (1864 год, стр. 1163 - 1182). - См. В. Колосов , "История тверской духовной семинарии" (Тверь, 1889); Н. Криницкий , "Тверские архипастыри-ревнители духовного просвещения в XVIII веке" (Тверь, 1887); А. Титов, "Летопись о ростовских архиереях" (М., 1890); его же, "Столетие ярославской архиерейской кафедры и первый архиепископ ярославский А." (М., 1887); его же, "Последний ростовский архиепископ А. Верещагин" ("Исторический Вестник", 1886, февраль); прот. В. Жмакин , "Архиепископ А. Верещагин" ("Церковные Ведомости", 1900, № 4). - 3) А. (в миру Антоний Ильич Иващенко), духовный писатель (родился в 1831 году, умер 18 февраля 1903 года). Окончил курс в киевской духовной академии. В 1875 году занял место настоятеля Московского Заиконоспасского монастыря, превосходно использованное им для изучения греческих рукописей московской Синодальной библиотеки. В 1893 году был возведен в сан епископа и назначен викарием сначала тульской, потом новгородской епархий. По своему уму, образованию, трудоспособности и высоким нравственным достоинствам А. представлял выдающееся явление среди нашей иерархии. И, однако, его служебная карьера оказалась более чем скромной. Вместо митрополичьей кафедры, на которую никто из его современников не имел более прав, ему предоставили захолустное викариатство. С А. случилось то же, что было с его еще более знаменитым собратом, епископом Порфирием Успенским . Он имел смелость говорить правду без всяких прикрас в пору общего молчания. Его отзывы о крупных чинах духовного ведомства были метки, остроумны и беспощадны. Такой свободы языка ему не прощали. Это, впрочем, мало огорчало А. Он весь отдался кабинетной работе. Хорошо зная языки греческий, латинский, немецкий, французский, итальянский, испанский, румынский, славянские, он сделал по истории церкви столько, что его трудов достаточно было бы для ученой репутации двадцати епископам. Его переводы греческих духовных произведений и памятников многочисленны. При отсутствии приспособленных словарей и научной обработки средневекового византийского языка такая работа представляет очень большие трудности. В принадлежащих А. изданиях памятников средневековой византийской литературы много недостатков. А. не знал греческого языка научно, хотя превосходно читал и переводил с него. Тем не менее, в нашей духовной литературе они представляют явление выдающееся. Среди самостоятельных исследований А. первое место занимает "Летопись церковных событий", в 1900 году, вышедшая 3-м изданием: серьезное справочное пособие. Из массы статей и брошюр здесь отмечаются только наиболее важные (Полный перечень до 1889 года см. в "Словаре" С.А. Венгерова , т. I). "Судьба православной греко-италийской церкви" (Русская Беседа, 1859); "Состояние православной церкви в Далмации" ("Духовный Вестник", 1863); "Очерки истории греческой церковной общины в Венеции" (там же, 1864); "Состояние православной церкви у русских в Венгрии в XIV - XVII веках" (там же, 1865); "Об отношениях церквей латинской и греческой в период крестовых походов" ("Журнал Министерства Народного Просвещения", 1867); "Евстафий, митрополит Солунский XII века" ("Духовный Вестник", 1868); "Русские в Венгрии" ("Журнал Министерства Народного Просвещения", 1868); "Судьбы христианства в южной Аравии" ("Православное Обозрение", 1868); "Максим, патриарх Константинопольский" (там же); "Архиепископы и патриархи сербские с начала XIII до второй половины XVIII века" (там же, 1868); "Церковный и политический быт сербов и валахов в австрийских землях с IX века до настоящего времени" ("Журнал Министерства Народного Просвещения", 1870); "Христианство в северной Аравии" ("Православное Обозрение", 1870); "Очерки истории православно-греческой церкви на острове Сицилии" ("Православное Обозрение", 1871); "Митрополия острова Родоса в эпоху владычества ордена св. Иоанна Иерусалимского" ("Православное Обозрение", 1872); "Очерк жизни Феолепта, митрополита филадельфийского" ("Странник", 1872); "Епископ Симеон Концаревич" ("Странник", 1872); "Готская епархия в Крыму" ("Журнал Министерства Народного Просвещения", 1873); "Очерк жизни и деятельности Каллиста, патриарха Константинопольского" ("Православное Обозрение", 1873); "Состояние церкви в Африке в эпоху владычества вандалов" ("Христианское Чтение", 1873); "История североафриканской церкви с 534 года до конца ее существования" ("Христианское Чтение", 1873); "Записки о мученичестве св. Арефы" ("Странник", 1873); "Греческая церковь на острове Крите в период венецианского владычества" ("Православное Обозрение", 1876); "О жизни и сочинениях Иосифа Вриенния, патриарха Константинопольского" ("Православное Обозрение", 1879); "Несколько страниц из истории христианства в Персии" ("Христианское Чтение", 1881); "Николай Мефонский" ("Христианское Чтение", 1882 - 1883); "Макарий Магнезийский" ("Христианское Чтение", 1883); "Описание одного греческого сборника Синайского монастыря" ("Христианское Чтение", 1884); "Феофан Керамевс" ("Христианское Чтение", 1884). - См. биографический очерк в "Новгородских Епархиальных Ведомостях" (1903); А. Родосский , "Памяти преосвященного Арсения" ("Христианское Чтение", 1903). Оценка ученой деятельности А. в статье профессора А. Спасского в "Византийском Временнике" (1903). - 4) А., в миру Александр Иванович Минин (1823 - 1879), духовный писатель. Служил конторщиком и бухгалтером. Приняв монашество в русском на Афоне Пантелеймоновском монастыре, А., по поручению афонских старцев, приискал для иноческой обители место в Абхазии, близ Сухуми. Здесь были построены церковь и келии для монахов, основано училище для мальчиков-туземцев. При начале турецкой войны все это было разорено турками, но вскоре затем восстановлено. Главные труды А.: "Маргарит" (3-е изд., М., 1882); "Путеводитель по святому граду Иерусалиму и окрестностям его" (5-е изд., М., 1885); "Страсти Христовы" (М., 1879); "Животворящий крест Христов" (4-е изд., М., 1886); "Путь ко спасению" (Заповеди Господни, 6-е изд., М., 1880); "Вразумление заблудшим" (5-е изд., М., 1881); "Единое на потребу" (СПб., 1873); "О загробной жизни" (8-е изд., М., 1887); "Указание пути в царствие небесное" (3-е изд., М., 1881); "Душеполезные размышления" (10 выпусков, М., 1878 - 89). Напечатаны также "Письма в Бозе почившего афонского старца иеромонаха А. к разным лицам, с добавлением мыслей и заметок о разных предметах веры и нравственности" (М., 1883, 1890 и 1897); "Краткие мысли и заметки в Бозе почившего афонского старца иеромонаха А." (М., 1894). - См. свящ. И. Воинов, "Русского на Афоне Пантелеймонова монастыря иеромонах А." (4-е изд., М., 1899); "Абхазия и в ней Ново-Афонский Симоно-Кананитский монастырь" (М., 1899). - 5) А. (в миру Алексей Могилянский, 1704 - 70), придворный проповедник императрицы Елизаветы Петровны . Образование получил в киевской духовной академии; был епископом переяславским, потом митрополитом киевским. Некоторые его проповеди были напечатаны в 1742 - 44 годах в Москве, а в Киеве служба и акафист св. Димитрию Ростовскому. - 6) А. (в миру Феодор Павлович Москвин; 1797 - 1876), духовный писатель, сын диакона костромской епархии, магистр Петербургской духовной академии, в которой преподавал Священное Писание Ветхого Завета и нравственное богословие. Был епископом тамбовским и шацким, архиепископом подольским, волынским, с 1860 года - митрополитом киевским и галицким. В Тамбове А. ратовал против сектантов: представил в 1839 году высшему начальству "Записку о молоканской и других сектах в тамбовской епархии" (напечатана в "Трудах Киевской Духовной Академии", 1875), написал в руководство духовенству особое "Наставление священнику относительно отпадших от церкви в секту молоканскую" (2-е изд., 1845). Другие его труды: "Толкование на первые двадцать шесть псалмов" (Киев, 1873), "Собрание слов, бесед и речей" (СПб., 1873 - 1874), "Изъяснение божественной литургии" (2-е изд., Киев, 1879). - См. "Пятидесятилетний юбилей высокопреосвященного А., митрополита киевского и галицийского" (Киев, 1873); В. Певницкий , "Воспоминания о покойном митрополите киевском А." (Киев, 1877). Письма А. к херсонскому архиепископу Иннокентию напечатаны в "Трудах Киевской Духовной Академии" за 1884 год, № 8; к архиепископу кишиневскому Антонию Шокотову - в том же журнале за 1891 год, № 1; к протоиерею Лебединцеву - в "Киевской Старине" за 1900 год, октябрь. В "Русском Архиве" 1892 года (февраль) напечатаны весьма любопытные письма А. к архиепископу костромскому Платону . - 7) А. (в миру Авксентий Георгиевич Стадницкий; родился в 1862 году), сын священника, воспитанник киевской духовной академии; в 1899 году возведен в сан епископа волоколамского, третьего викария московской митрополии; в 1903 году назначен епископом псковским и порховским; с 1910 года - архиепископ новгородский. В 1906 году А. был назначен председателем учебного комитета при Святейшем Синоде; в 1907 году избран членом государственного совета. В 1906 году был членом предсоборного присутствия и состоял в нем председателем V отдела - о реформе церковно-учебных заведений. С 1887 по 1895 год состоял редактором "Кишиневских Епархиальных Ведомостей", где напечатал много статей. Главные труды А.: "Гавриил Банулеско-Бодони, экзарх молдовлахийский и митрополит кишиневский" (Кишинев, 1894, магистерская диссертация); "Исследования и монографии по истории молдавской церкви" (СПб., 1904, докторская диссертация); "Дневник студента-паломника на Афон" (Киев, 1886); "Положение православного духовенства в Румынии" (Кишинев, 1889); "Румыны, получившие образование в русских духовно-учебных заведениях" (Кишинев, 1891), "Журнал секунд-майора фон-Роана о войне при завоевании Молдавии и Валахии в 1787 - 1790 годах, с историческими и топографическими примечаниями" (Кишинев, 1892); "Архимандрит Андроник, игумен Новонямецкого монастыря в Бессарабии" (Кишинев, 1895); "Из современной церковной жизни в Румынии" (Сергиев Посад, 1901). - См. "Очерк жизни и деятельности преосвященного Арсения, епископа псковского и порховского" (Псков, 1904).

См. также статьи:
Арсений (в миру Авксентий Георгиевич Стадницкий) ;
Арсений (в миру Александр Дмитриевич Брянцев) ;
Арсений (в миру Александр Иванович Минин) ;
Арсений (в миру Алексей Могилянский) ;
Арсений (в миру Антоний Ильич Иващенко) ;
Арсений (в миру Василий Иванович Верещагин) ;
Арсений (в миру Феодор Павлович Москвин) .


Артоболевские (И.А., С.А.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Артемьевы-Кареловы | Артоболевский Иоанн Алексеевич
Артемьевы | Артоболевский Сергей Алексеевич
Артемьев Прокопий Иванович | Артюховы
Артемьев Алексей Артемьевич | Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.)
Артемьев Александр Иванович | Архангельский Александр Андреевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Артоболевский: 1) Иоанн Алексеевич, духовный писатель (родился в 1872 году), священник; образование получил в Московской духовной академии. В 1899 году А. защитил магистерскую диссертацию: "Первое путешествие св. апостола Павла с проповедью Евангелия. Опыт историко-экзегетического исследования" (Сергиев-Посад, 1900). Другие труды А.: "К вопросу о разработке священно-исторического материала для жизнеописания св. апостола Павла" ("Богословский Вестник", 1899, № 12), "О именуемом Феодоритовом слове" (М., 1894), "Проконсул Сергий Павел и волхв Вариисус" ("Вера и Разум", 1897) и др. - 2) Сергей Алексеевич, духовный писатель (родился в 1877 году), священник; образование получил в Московской духовной академии. Его труды: "Архиепископ Варлаам: о церковном круге" ("Русский Архив", 1903); "Из истории борьбы с расколом в Олонии в первой половине XIX столетия" (Петрозаводск, 1903); "Забытый полемист XIX столетия" (Рязань, 1903); "Игнатий, архиепископ воронежский, и его пастырско-миссионерская деятельность" (Уфа, 1904); "Преосвященный Варлаам, епископ архангельский и вице-адмирал Бойль. Эпизод из истории русско-турецкой войны" ("Русская Старина", 1905); "Св. Василий, архиепископ новгородский", историко-биографический очерк из церковной жизни Новгорода в XIV веке (М., 1905).

См. также статьи:
Артоболевский Иоанн Алексеевич ;
Артоболевский Сергей Алексеевич .


Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Артюховы | Архангельский Александр Андреевич
Артоболевский Сергей Алексеевич | Архангельский Александр Петрович
Артоболевский Иоанн Алексеевич | Архангельский Александр Семенович
Артоболевские (И.А., С.А.) | Архангельский Григорий Иванович
Артемьевы-Кареловы | Архангельский Константин Федорович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Архангельский: 1) Александр Андреевич, русский композитор и дирижер. Родился 11 октября 1846 года в селе Старом Тезикове, Наровчатского уезда, Пензенской губернии. Сын сельского священника, А. с детства слышал церковные песнопения и молитвы, повторяемые дома отцом. Они и народные песни были его первыми музыкальными впечатлениями. Образование получил в пензенской духовной семинарии. Шестнадцати лет сделался регентом местных архиерейских певчих. Под руководством Н.М. Потулова занимался музыкой теоретически и знакомился с церковно-певческим творчеством. Поступил в медико-хирургическую академию, но, не выдержав занятий над трупами, перешел в технологический институт, который также скоро оставил, перейдя окончательно на музыкальное поприще. В придворной певческой капелле он получил звание регента. В 1880 году он сформировал свой собственный хор из 40 человек. Его идея заменить в церковном хоре детские голоса - дисканты и альты - женскими нашла подражателей. Доведя исполнение своего хора до большого совершенства, А. в 1883 году впервые блестяще выступил с ним публично. Продолжая до сих пор свою концертную деятельность, он довел численность своего хора до 75 человек. В 1887 году он устроил исторические концерты в С.-Петербурге, в 1898 - 99 годах совершил с хором артистическую поездку по России, а в 1907 году ездил с ним и за границу. В своих концертах А. знакомил публику с русскими народными песнями, частью в собственной гармонизации, с произведениями церковной и светской хоровой музыки русских и иностранных авторов как старинных, так и современных, составляя программы со вкусом и знанием музыкальной литературы. Его хор, отличающийся прекрасным подбором голосов, образцовым ансамблем и тонкой отделкой деталей, получил широкую известность, а вся его деятельность - громкое общественное признание. В 1900-х годах А. учредил Общество взаимопомощи церковных хоров в С.-Петербурге и стал устраивать грандиозные концерты соединенных хоров, отдавая сбор на образование пенсионного фонда для хористов. В 1887 году А. напечатал первые свои духовные переложения напевов Александро-Невской Лавры ("К Богородице прилежно" и "Утоли болезни") и оригинальное сочинение - "Милость мира". За этим последовал ряд других духовных сочинений и переложений, составляющих вместе почти полный годовой церковный круг. Всего А. написал свыше полусотни церковных сочинений, в том числе 2 литургии, всенощную, 8 "Херувимских" и др. Наиболее замечательны по богатству гармонизации и звучности "Заупокойная литургия" и "Панихида". Сочинения А. лишены, однако, определенного, строго выдержанного стиля. В них заметны результаты изучения итальянских мастеров, но проявляется и древнерусский церковный характер. Мелодия обыкновенно поручается верхнему голосу; остальные голоса являются только сопровождающими, поддерживающими гармонию (довольно однообразную). С текстом А. обращается бережно, сохраняя его в целости, избегая перестановок и неудобных повторений слов. - 2) Александр Петрович, духовный писатель, протоиерей, воспитанник Казанской духовной академии. Написал "Духовное образование и духовная литература в России при Петре Великом" (Казань, 1883, магистерская диссертация) и ряд статей в духовных журналах. - 3) Александр Семенович, историк русской литературы. Родился в 1854 году в Пензе; сын священника. Окончил курс в Казанском университете. В 1882 году за исследование "Нил Сорский и Вассиан Патрикеев, их литературные труды и идеи в древней Руси" (СПб., 1882), получил степень магистра русской словесности, за диссертацию "Творения отцов церкви в древнерусской письменности" (5 вып., СПб., 1888; тт. I - IV, Казань, 1889 - 1891) - степень доктора. До 1908 года был профессором Казанского университета; в настоящее время читает лекции в СПб. университете. В 1904 году избран членом-корреспондентом Академии Наук. Другие его труды: "Театр до-Петровской Руси" (Казань, 1884); "Св. Кирилл и Мефодий и совершенный ими перевод Св. Писания" (Казань, 1885); ряд специальных исследований под общим заглавием "Из лекций по истории русской литературы"; "Первые опыты мифологических изучений" (Казань, 1893); "Накануне христианства и письменности" (Варшава, 1901); "Литература до-монгольской Руси" (Казань, 1903) и др.; "Образование и литература в Московском Государстве конца XV - XVII веков", вып. I - III (Казань, 1898 - 1901); "Zur Geschichte des deutschen Lucidarius" (Берлин, 1897); из области новой литературы - несколько брошюр о Жуковском , Пушкине , Григоровиче , Короленко . - 4) Григорий Иванович, гигиенист (1837 - 99); окончил курс в медико-хирургической академии; служил военным врачом, в 1871 году был назначен редактором издававшихся медицинским департаментом "Архива судебной медицины", "Эпидемиологического листка", "Сборника сочинений по судебной медицине" и "Медико-топографического сборника", в которых А. поместил ряд работ по вопросам общественной гигиены и санитарии (перечень его трудов см. в "Критико-библиографическом словаре" С. Венгерова , т. I). С 1884 года старший ординатор николаевского военного госпиталя. Будучи консультантом по врачебным вопросам при петербургской городской думе, А. много содействовал организации врачебного дела в столице. - 5) Константин Федорович, фармаколог (1870 - 1905). Медицинское образование получил в Томском университете. Был профессором Казанского университета по кафедре фармакологии с бальнеологией. Главнейшие работы А. касаются фармакологии бромистого ареколина (диссертация, 1899 год). - 6) Михаил Ферапонтович (умер в 1904 году), духовный писатель, протоиерей, магистр Санкт-Петербургской духовной академии. Состоял членом историко-статистического комитета по описанию с.-петербургской епархии. В бытность преподавателем словесности в с.-петербургской духовной семинарии А. издал "Руководство к изучению словесности и к практическому упражнению в сочинениях" (СПб., 1857), заменившее устарелый учебник по словесности А. Данского. Состоя членом комитета по описанию с.-петербургской епархии, А. написал полную и обстоятельную, на основании архивных источников, "Историю православной церкви в пределах нынешней с.-петербургской епархии", ч. I (в 1 и 2 выпусках "Историко-статистических сведений о с.-петербургской епархии" и отд., СПб., 1871) и "Историю с.-петербургской епархии с учреждения 1 сентября 1742 года единоличной епископской кафедры", часть 2-я (там же, в 3-м вып., с биографией преосв. Никодима ). Другие его труды: "О жизни и трудах протоиерея И.С. Кочетова" (СПб., 1857); "Полное православно-христианское учение о молитве" (СПб., 1861); "Катехизические беседы", "О Соборном уложении царя Алексея Михайловича 1649 г. в отношении к православной русской церкви" (СПб., 1881); "О тайне св. елея" (СПб., 1895). - Ср. "Церковный Вестник" (1904, № 18).

См. также статьи:
Архангельский Александр Андреевич ;
Архангельский Александр Петрович ;
Архангельский Александр Семенович ;
Архангельский Григорий Иванович ;
Архангельский Константин Федорович ;
Архангельский Михаил Ферапонтович .


Архаров Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Архаров Иван Петрович | Архаровы
Архангельский Сергей Константинович | Архипов Абрам Ефимович
Архангельский Ник. Мих. | Архипов Александр Николаевич
Архангельский Михаил Ферапонтович | Архипов Петр Петрович
Архангельский Константин Федорович | Архиповы

Архаров Николай Петрович - см. в статье Архаровы .


Архаров Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Архангельский Сергей Константинович | Архаров Николай Петрович
Архангельский Ник. Мих. | Архаровы
Архангельский Михаил Ферапонтович | Архипов Абрам Ефимович
Архангельский Константин Федорович | Архипов Александр Николаевич
Архангельский Григорий Иванович | Архипов Петр Петрович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Архаров Иван Петрович - см. в статье Архаровы .

См. также статьи:
Себржинский Василий Иванович .


Архиповы (А.Е., А.Н., П.П.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Архиповы | Арцимович Виктор Антонович
Архипов Петр Петрович | Арциховский Владимир Мартынович
Архипов Александр Николаевич | Арцруни Андрей Еремеевич
Архипов Абрам Ефимович | Арцруни Григорий
Архаровы | Арцыбашев Андрей Гаврилович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Архипов: 1) Абрам Ефимович (родился в 1862 году), художник, сын мещанина Рязанской губернии. Окончил курс в московском училище живописи, ваяния и зодчества. Постоянно экспонирует на выставках передвижников. Несколько его картин бытового характера находятся в Третьяковской галерее и в музее Александра III . - 2) Александр Николаевич, берггауптман и помощник горного начальника Гороблагодатских заводов (1788 - 1836). Воспитывался в горном корпусе. Первый приступил на Урале к обработке платины, приготовляя платинистую булатную сталь. Напечатал: "Геогностическое обозрение округа Гороблагодатских заводов" ("Горный Журнал", 1833). - 3) Петр Петрович, видный деятель по переселенческому делу. Родился в 1858 году, окончил Константиновский межевой институт. Служил сначала на Алтае, по управлению кабинетскими землями. В 1884 году был назначен одним из первых четырех переселенческих чиновников на Тюменский пункт, который до 1894 года оставался главным узловым пунктом переселенческого движения в Сибирь. Здесь, в особенности в 1890 - 91 годах, на А. лежала тяжелая работа: не располагая почти никакими материальными средствами, он пропускал до 90000 человек в год, причем скопление переселенцев на пункте, за неорганизованностью перевозки, превышало по временам десять тысяч. В 1894 году А. был перемещен в Челябинский узловой пункт, который он организовал и которым заведовал до 1902 года; затем он был назначен заведующим переселенческим делом на Дальнем Востоке. В настоящее время занимает должность уполномоченного главного управления землеустройства на Кавказе.

См. также статьи:
Архипов Абрам Ефимович ;
Архипов Александр Николаевич ;
Архипов Петр Петрович .


Асенкова Варвара Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Асеевы | Асенковы
Аршинские | Аскназий Исаак Львович
Аршеневский Василий Кондратьевич | Аскольд
Аршеневские | Аскольд и Дир
Арчаковские | Аскольдов Сергей Алексеевич (Алексеев)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Асенкова Варвара Николаевна - см. в статье Асенковы .

См. также статьи:
Брошель Александра Карловна ;
Каратыгин Петр Петрович ;
Сосницкий Иван Иванович .


Аскольд

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аскназий Исаак Львович | Аскольд и Дир
Асенковы | Аскольдов Сергей Алексеевич (Алексеев)
Асенкова Варвара Николаевна | Аскоченский Виктор Ипатьевич
Асеевы | Асмуд
Аршинские | Ассаки Георгий

Аскольд - см. в статье Аскольд и Дир .


Афанасий (имя духовных лиц в России)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасий (до пострижения Андрей) | Афанасий Филиппович
Афанасий (Волховский или Вольховский) | Афанасьев Александр Гаврилович
Афанасий (в миру Анастасий Кондоиди) | Афанасьев Александр Иванович
Афанасий (в миру Алексей Иванов) | Афанасьев Александр Николаевич
Афанасий (в миру Алексей Артемьевич Любимов) | Афанасьев Александр Степанович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Афанасий, имя духовных лиц в России: 1) А., до пострижения Андрей, митрополит всероссийский, протопоп московского Благовещенского собора. Был духовником царя Иоанна Грозного , в 1552 году сопровождал его в поход под Казань. Постригся в 1562 году, в 1564 году хиротонисан во епископа и избран на место скончавшегося митрополита Макария . А. получил от царя грамоту, в которой подтверждается, что все люди, живущие на монастырских землях, подлежат лишь патриаршему суду, исключая душегубства. В 1566 году А. по болезни добровольно оставил митрополию и поселился в Чудовом монастыре. - 2) А., Волховский или Вольховский (умер в 1776 году), епископ ростовский, воспитанник киевской духовной академии. Его труды: "Слово в пособии во всяком требовании нашем, и силе молитв угодников Божиих" (М., 1749); еще два слова, напечатанные в "Прибавлениях к Творениям св. отцов" за 1861 год. В рукописи остались "Богословские уроки" ("Systema theologiae coepta anno 1751"), составленные по идеям Феофана Прокоповича , и "Инструкция поповскому старосте", относящаяся к 1760 году. - 3) А., в миру Александр Васильевич Дроздов (1794 - 1876), архиепископ астраханский, магистр Московской духовной академии. Труды его: "Слово на день Вознесения Господня", рассуждение "Испытывайте духов, от Бога ли они" (оба напечатаны в "Опытах сочинений воспитанников Московской духовной академии", М., 1824) и "Исторические известия о костромском второклассном Богоявленском монастыре с XV по XIX век" (СПб., 1837). - 4) А., в миру Алексей Иванов (1746 - 1805), архиепископ екатеринославский, воспитанник московской славяно-греко-латинской академии, в которой был ректором. Ему принадлежат "Поучительные слова в разные торжественные дни и в другие праздники" (М., 1787). Остались в рукописи записки его по чтению Св. Писания, в которых славянский перевод поверялся с переводом греческим и с еврейским подлинником. - 5) А., в миру Анастасий Кондоиди (умер в 1737 году), епископ суздальский, родом грек. Вместе с Феофилактом Лопатинским трудился над исправлением славянского перевода Библии. Написал "Слово панегирическое" в честь ордена Андрея Первозванного (СПб., 1725) и панегирик Петру I (СПб., 1714). - 6) А., в миру Алексей Артемьевич Любимов (1641 - 1702), первый архиепископ холмогорский. Сибирский раскольник - из города Тюмени, Тобольской губернии - А. в молодых еще летах постригся в Далматовом монастыре (в нынешней Пермской губернии) и скоро достиг должности настоятеля. В бытность его по монастырским делам в Москве А. был замечен и вскоре назначен на вновь открывшуюся (в 1682 году) холмогорскую архиепископию. Принял деятельное участие в состязании с раскольниками в Грановитой палате (5 июля 1682 года). А. вступил с раскольниками в письменную полемику, составив книгу "Цвет духовный". Главным ее предметом служит опровержение раскольничьей челобитной, поданной царевне Софии в Грановитой палате. Доказательства, приводимые в "Цвете" в защиту православных обрядов, и до сих пор приводятся в полемике с расколом. "Книга о пресуществлении" (1688) служит памятником участия А. в полемике по вопросу о времени пресуществления, волновавшему русскую церковь в конце XVII века. А. выступает здесь противником Сильвестра Медведева и его партии (приверженцев латинского учения). "Щит веры" (1690) представляет сборник различных доводов в пользу православного взгляда на время пресуществления. Вопрос о принадлежности "Щита веры" А. (первой его редакции, один из списков которой описан, например, Строевым в "Библиологическом Словаре", изд. 1882 года, стр. 124 - 129), можно считать решенным с времени появления в печати "Жития и завещания патриарха Иоакима" (издание общества любителей древней письменности, 1879 год). - "Окружные послания" А. содержат в себе пастырские увещания. К сочинениям, вызванным интересами государственной жизни, относятся: "Описание трех путей из России в Швецию" и "Описание покушения шведов напасть на Архангельск" (в 1701 году). А. принадлежит еще "Шестоднев", толкование на первую главу книги Бытия. Из сочинений А. только одно было напечатано своевременно: "Цвет духовный". Остальные остались в рукописи и разбросаны по разным архивам. В позднейшее время "Книга о пресуществлении" напечатана в приложении к книге М. Сменцовского "Братья Лихуды" (СПб., 1899); "Окружное послание 1696 года" - в "Страннике" 1866 года, т. IV, в приложении к статье Р. Постникова: "А., первый архиепископ холмогорский и важеский"; подобное же послание духовенству холмогорской епархии напечатано в "Архангельских Епархиальных Ведомостях" 1900 года; часть сочинения "Описание трех путей" - в "Архангельских Губернских Ведомостях" 1854 года, № 6 и 8; в полном виде - в приложении к книге В. Верюжского (1908). "Реестр из дохтурских наук" напечатан в книге профессора В. Флоринского : "Русские простонародные травники и лечебники" (Казань, 1879); "Описание покушения шведов напасть на Архангельск" напечатано в книге: "О высочайших пришествиях... на Двину" (М., 1783). - Ср. В. Верюжский, "А., архиепископ холмогорский" (СПб., 1908). - 7) А., в миру Александр Федорович Протопопов (родился в 1783 или 1785 году, умер в 1842 году), архиепископ тобольский, магистр Санкт-Петербургской духовной академии. Из его сочинений напечатаны лишь четыре проповеди: две - в "Опытах" упражнений воспитанников второго курса с.-петербургской академии (СПб., 1817) и две в "Христианском Чтении" (1829 год).

См. также статьи:
Афанасий (в миру Александр Васильевич Дроздов) ;
Афанасий (в миру Александр Федорович Протопопов) ;
Афанасий (в миру Алексей Артемьевич Любимов) ;
Афанасий (в миру Алексей Иванов) ;
Афанасий (в миру Анастасий Кондоиди) ;
Афанасий (Волховский или Вольховский) ;
Афанасий (до пострижения Андрей) .


Афанасьевы (врачи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьев Пафнутий Алексеевич | Афанасьевы (художники)
Афанасьев Николай Яковлевич | Афинский Платон Иванович
Афанасьев Михаил Иванович | Афонин Матвей Иванович
Афанасьев Леонид Николаевич | Афремовы
Афанасьев Константин Яковлевич | Афросимовы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Афанасьевы, врачи: 1) Василий Иванович, врач (1849 - 1903), приват-доцент военно-медицинской академии по кафедре патологической анатомии. Окончил в медико-хирургической академии. Главные научные труды его: "Мариинская система в санитарном отношении" (в "Здоровье", 1874 и 1875 годов, № 29 и 30), "Опыт анализа данных о смертности в госпиталях" (в "Русской Медицине", 1884 год, № 17, и отдельно, СПб., 1884) и докторская диссертация: "Об участии протоплазматических элементов в воспалении" (в "Военном Медицинском Журнале", 1875 год, ч. 123; отдельно, СПб., 1875). - 2) Вячеслав Алексеевич, патолог, родился в 1859 году. В 1885 году доктор медицины за диссертацию: "О патолого-анатомических изменениях в тканях животного организма при отравлении бертолетовой солью". В 1894 году назначен ординарным профессором общей патологии и патологической анатомии в Юрьевский университет. Главнейшие работы: "Experimentelle Untersuchungen uber einige Mikroorganismen aus d. Gruppe der sog. Septikaemia haemorrhagica"; "О гитсогенезе экспериментального бугорка в легких кролика". - 3) Евгений Иванович, врач (1838 - 1897). В 1869 году получил степень доктора медицины за диссертацию: "К физиологии мозговых ножек" (Киев, 1869). В 1870 году избран Киевским университетом доцентом при кафедрах клинической и теоретической патологии и терапии и преподавал врачебную диагностику до 1885 года. Напечатал несколько статей в медицинских журналах и "Киевских университетских известиях" и в 1874 - 1876 годах редактировал перевод "Частной патологии и терапии" Нимейера. - 4) Михаил Иванович, бактериолог (1850 - 1910). Состоял директором и профессором бактериологии в клиническом институте великой княгини Елены Павловны и редактором журналов "Современной медицины и гигиены" и "Терапевтического Вестника". Под его же редакцией издана "Реальная Энциклопедия медицинских наук" профессора Эйленбурга (перевод с немецкого с обширными дополнениями для русского издания).

См. также статьи:
Афанасьев Василий Иванович ;
Афанасьев Вячеслав Алексеевич ;
Афанасьев Евгений Иванович ;
Афанасьев Михаил Иванович .


Афанасьевы (художники)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Афанасьевы (врачи) | Афинский Платон Иванович
Афанасьев Пафнутий Алексеевич | Афонин Матвей Иванович
Афанасьев Николай Яковлевич | Афремовы
Афанасьев Михаил Иванович | Афросимовы
Афанасьев Леонид Николаевич | Ахмат
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Афанасьевы, несколько русских художников. Наиболее известны: 1) Александр Гаврилович, гравер на меди, работавший в Москве в 1816 - 56 годах, автор многих картинок (свыше 200), пейзажей и гравюр с произведений иностранных художников: Верне, Жерико, Остада, Дюрера, Караччи и прочих. Исполнил также 29 гравированных портретов русских деятелей. - 2) Алексей Федорович (родился в 1850 году), художник-жанрист, выставляющий на передвижных выставках. В Третьяковской галерее имеется его картина: "Перед праздником" (1889). Автор многих прекрасных карикатур. - 3) Афанасий Афанасьевич, гравер на меди (родился в 1758 году, умер около 1800 года), воспитанник Академии Художеств, ученик Анрикези и С.Ф. Иванова. Автор многих гравюр. - 4) Афанасий, гравер на меди, исполнивший огромное количество изображений русских деятелей для изданий Платона Бекетова . - 5) Константин Яковлевич (1793 - 1857), гравер на меди, ученик Клаубера и Уткина . Исполнил 446 гравюр - портреты выдающихся русских лиц, виньетки, картины. Работал для издателей Плавильщикова , Сленина и Смирдина ; иллюстрировал Бальзака, Богдановича , И.А. Крылова и других.

См. также статьи:
Афанасьев Александр Гаврилович ;
Афанасьев Алексей Федорович ;
Афанасьев Афанасий ;
Афанасьев Афанасий Афанасьевич ;
Афанасьев Константин Яковлевич .


Бестужев Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бестужев Михаил Александрович | Бестужев-Рюмин Алексей Петрович
Бестужев Александр Александрович (Марлинский) | Бестужев-Рюмин Константин Николаевич
Бессоновы | Бестужев-Рюмин Михаил Алексеевич
Бессонов Петр Алексеевич | Бестужев-Рюмин Михаил Петрович
Бессонов Андрей Васильевич | Бестужев-Рюмин Петр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бестужев, Николай Александрович, - декабрист, брат А. и М. Бестужевых . Родился в 1791 г. Учился в морском корпусе. По окончании курса был оставлен при корпусе преподавателем и воспитателем. Позднее, служа при адмиралтейском департаменте, занимался составлением истории русского флота. И до, и после ссылки переводил Байрона (прозой), Томаса Мура, Вальтера Скотта, писал повести, статейки, по преимуществу посвященные эпизодам из морской истории, очерки из жизни европейских народов, затем из быта сибирских инородцев. Литературные попытки Николая Бестужева не имеют выдающегося значения, но, написанные просто и изящно, читаются с интересом. Уже после его смерти лучшие из его очерков и рассказов - "Записки о Голландии 1815 г.", "Русские в Париже 1814 года", "Гусиное Озеро" (из быта бурят) и др. были изданы отдельной книгой, под заглавием "Рассказы и повести старого моряка" (1860). Бестужев обладал выдающимися техническими способностями: он очень быстро усваивал всевозможные виды ручной работы и в его голове постоянно зарождались разные творческие идеи. Некоторые из его изобретений перешли в потомство с его именем. Так, служа в морском корпусе, он придумал особую спасательную лодку - "бестужевку", в Сибири построил особую экономическую "бестужевскую печь" и т. д. В читинской тюрьме он без всяких инструментов сделал такие часы, которые ходили, не останавливаясь, по 4 года и отличались необыкновенно правильным ходом. Чинил он также в Сибири мельницы, устраивал огороды, парники, кожевенные заводы, шил сапоги, фуражки, придумал ювелирные украшения, самопишущие метеорологические приборы и т. д. Писал отличные акварельные портреты и иконы. И если ко всему этому прибавить, что Бестужев был обаятельный, веселый собеседник, отличный рассказчик и декламатор и очень нравился женщинам, то несомненно, что его ждала блестящая житейская карьера. Но обстоятельства сложились иначе; на его долю с 1825 г. выпали долголетние страдания в крепостях и на каторге. В 1840 г. он перешел в разряд селенгинских поселян и умер в 1855 г. - В ответах на вопросы, поставленные при расследовании дела декабристов, Николай Бестужев объясняет, что "укоренением свободного образа мыслей" он "никому не обязан" и что "виденного на практике в других державах достаточно было, чтобы утвердить в сих мыслях". "На практике" с государственным строем "других держав" он познакомился во время морских экспедиций, в которых ему пришлось участвовать в 1815 и 1817 годах. Особенное впечатление произвело на него пребывание в Голландии, давшее "первое понятие о пользе законов и прав гражданских". Немалую роль в развитии его взглядов сыграло чтение иностранных журналов и сочинений по новейшей истории. Бестужев считает нужным особо помянуть в своем показании книгу "О конституции в Англии", вышедшую в русском переводе в первые годы царствования Александра I - первую книгу, "развернувшую желание" видеть Россию конституционной страной. За год с лишком до 14 декабря Бестужев был принят Рылеевым в число членов Северного общества. Поскольку можно доверять официальным показаниям Бестужева, он в подготовительной работе тайных обществ принимал довольно скромное участие. Однажды Рылеев предложил ему вступить в Думу, руководившую всей деятельностью Северного общества, но затем этот разговор не возобновлялся. Бестужев не знал ни состава Думы, ни ее планов, получая только те сведения, которые сообщал ему Рылеев. Находясь в составе общества, он привлек к числу его членов Торсона и Арбузова. Рылеев неоднократно ему "выговаривал", что он не заводит связей среди морских офицеров в Кронштадте, доказывая, что в момент восстания участие кронштадтских моряков может сыграть решающую роль. Бестужев не согласился с этим мнением и убедил Рылеева, что поддержка флота может иметь самое ничтожное значение, а "нравственные способности" морских офицеров Кронштадта обращают пропаганду в их среде в совершенно бесплодное занятие. В передние ряды Бестужев выдвинулся только в самый момент мятежа. Утром 14 декабря, по поручению Рылеева, он отправился в казармы морского экипажа, чтобы вывести матросов на Сенатскую площадь. Придя в казармы, Бестужев убедился, что обер-офицеры и нижние чины единодушно отказываются от присяги императору Николаю . Тогда он сказал лейтенанту Арбузову: "Кажется, мы все здесь собрались за общим делом, и никто не отказывается из присутствующих действовать". Кто-то из молодых офицеров на это ответил: "С вами мы готовы идти". Когда на площади послышалась стрельба, Бестужев произнес: "Пойдем на площадь выручать своих!" и вместе с экипажем двинулся на помощь восставшим полкам. Когда возмутившиеся части войск были обращены в бегство, Бестужев, переодевшись матросом, пешком через лед бежал в Кронштадт и с подложными бумагами отправился на Толбухинский маяк, но там был арестован и препровожден в Петербург. - Ср. Венгеров , "Критико-Биографический Словарь" и "Источники слов. рус. пис.". С. Венгеров.

См. также статьи:
Бестужев Александр Александрович (Марлинский) ;
Бестужев Михаил Александрович ;
Бестужевы-Рюмины ;
Петр III Федорович ;
Рылеев Кондратий Федорович .


Бестужев Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бестужев Александр Александрович (Марлинский) | Бестужев Николай Александрович
Бессоновы | Бестужев-Рюмин Алексей Петрович
Бессонов Петр Алексеевич | Бестужев-Рюмин Константин Николаевич
Бессонов Андрей Васильевич | Бестужев-Рюмин Михаил Алексеевич
Бессер Виктор Вилибальдович | Бестужев-Рюмин Михаил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бестужев, Михаил Александрович, - младший из братьев-декабристов, родился в 1800 г. В 1817 г. кончил морской корпус и был отправлен в плавание у берегов Франции. Знакомство с европейской жизнью произвело на него столь же сильное впечатление, как на старшего брата. В его голове забродили вольнолюбивые мечты. Второй раз Бестужев попал за границу через 4 года, когда, проездом из Архангельска в Кронштадт, остановился в Копенгагене; здесь, как он показывал на суде, "заимствованные во Франции понятия более укрепились". Рассказы товарищей, также бывавших за границей, "невольно питали полученные им понятия". В том же направлении действовали известия о революционных брожениях в Италии, Испании и Германии. В 1824 г. Бестужев был введен в тайное общество капитаном Торсоном. В 1825 г. Бестужев перешел в Московский полк с чином штабс-капитана. 14 декабря, в 10 часов утра, он, вместе с штабс-капитаном князем Щепиным-Ростовским и другими единомышленниками, обходил роты Московского полка, рассказывая солдатам, что Константин Павлович вовсе не отказался от престола, и убеждал солдат не давать присяги императору Николаю . Потом, приказав 3-й роте, которая состояла под его командой, захватить боевые патроны, Бестужев повел ее на Сенатскую площадь, вместе с тремя другими ротами, шедшими под командой князя Щепина-Ростовского и Александра Бестужева . Арестованный в тот же день, Бестужев был посажен сначала в Петропавловскую крепость, а в сентябре 1826 г., в один день с братом Николаем , переведен в Шлиссельбургскую. Отсюда в сентябре 1827 г. вместе с братом Николаем был отправлен в Сибирь. Пока каторжные работы отбывались в Чите, ему жилось очень тяжело. С переводом в 1830 г. в Петровский завод положение улучшилось, и оставалось много времени для работы над своим образованием. Еще сидя в крепости, Бестужев увлекся изучением языков. В Сибири он хорошо усвоил не только все главные европейские языки, но и такие, как испанский и польский. Для кружка товарищей, систематически изучавших философию и историю, он написал ряд рефератов. В 1839 г. его выпустили на поселение, и он основался, как и Николай Бестужев, в Селенгинске. Здесь он приобрел усадьбу и со свойственным ему увлечением отдался сельскому хозяйству. Как и все Бестужевы, он был на все руки мастер, знал множество ремесел и прилагал свои способности к разного рода изобретениям. Ему, между прочим, приписывают устройство очень удобной тележки - "сидейки", получившей в Сибири большое распространение под именем "бестужевки". Но извлекать выгоды для себя лично он не умел, дела его шли плохо, и на них ушли остатки того, что досталось от отца и что давало литературное наследство брата Александра. Дела и женитьба прочно привязали его к Сибири, и он долго не пользовался амнистией 1856 г. Только в 1867 г. выбрался Бестужев в Москву, где умер в 1871 г. Человек разносторонних дарований, Михаил Бестужев слишком разбрасывался и ни на чем определенном не сосредоточил свои таланты. Он много писал в прозе и стихах, но ничего не печатал. Под старость он написал интересные записки о дне 14 декабря и житье-бытье декабристов в Сибири ("Русская Старина", 1870, т. I и II; 1881, т. XXXII) и воспоминания о брате Александре ("Русское Слово", 1860, декабрь). Сидя в крепости, он придумал "стенную азбуку" (для перестукивания между заключенными), и это "изобретение" переходит из рода в род вот уже более 80 лет. С. Венгеров.

См. также статьи:
Бестужев Александр Александрович (Марлинский) ;
Бестужев Николай Александрович ;
Бестужевы-Рюмины ;
Гоголь Николай Васильевич ;
Горбачевский Иван Иванович .


Бестужев-Рюмин Константин Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бестужев-Рюмин Алексей Петрович | Бестужев-Рюмин Михаил Алексеевич
Бестужев Николай Александрович | Бестужев-Рюмин Михаил Петрович
Бестужев Михаил Александрович | Бестужев-Рюмин Петр Михайлович
Бестужев Александр Александрович (Марлинский) | Бестужевы
Бессоновы | Бестужевы-Рюмины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бестужев-Рюмин, Константин Николаевич (1829 - 1897), - историк. Родился в сельце Кудрешках, Горбатовского уезда Нижегородской губернии. Он вырос под сильным влиянием Евангелия, "Илиады", "Орлеанской Девы" Жуковского , "Евгения Онегина", Плутарха и Карамзина . Влияние последнего на Б.-Рюмина было очень велико: по "Истории Государства Российского" он учился "высокой нравственности", "любить родную землю, любить добро, ненавидеть зло, презирать ложь, лесть и коварство" ("Биографии и характеристики", 205). Нижегородской гимназии и Александровскому институту Б.-Рюмин обязан не столько фактическими знаниями, сколько выработкой литературных вкусов, привычкой к серьезному чтению; один из учителей, П.И. Мельников , будущий автор "В лесах", закрепил в нем любовь к историческому знанию. В эту пору Б.-Рюмин бредил Жорж Занд, жил под обаянием Белинского , вчитывался в Пушкина , ставшего навсегда его любимым поэтом. Первыми печатными работами Б.-Рюмина были критические отзывы о Фонвизине , Озерове , Крылове и об "Избранных местах из переписки" Гоголя ("Нижегородские Губернские Ведомости", 1847). Студенческие годы в Московском университете, на юридическом факультете (1847 - 1851), совпали с реакцией в общественной жизни и с блестящим развитием профессуры в университете. Лекции Редкина , Крылова , Морошкина , Кавелина , Соловьева , Кудрявцева , Грановского , Шевырева , Буслаева , Леонтьева , Каткова , занятия под руководством Погодина определили навсегда умственные интересы Б.-Рюмина. Однако самое обилие крупных научных величин имело невыгодную для Б.-Рюмина сторону: в круговороте взаимно враждебных, притом сильно и ярко выраженных направлений разобраться молодому уму было нелегко. Не примкнув вполне ни к одной школе, Б.-Рюмин испытал на себе воздействие их всех, что впоследствии в значительной степени помешало ему выработать в оценке русской исторической жизни собственную положительную систему. Уступчивый по природе, он и в кардинальном вопросе своего времени - спор "западников" и "славянофилов" - не занял определенной позиции. В этом отношении едва ли не самое сильное влияние оказал на него Грановский, "натура в высшей степени художественная, удивительно изящная, гармоническая, нежная, сосредоточенная": присущее Грановскому стремление к примирению крайностей, убеждение в том, что "время формулировать мнения и взгляды для нас еще не приспело", и вытекающая отсюда медленность в решении "стать в ряды которой либо из враждовавших между собою литературных партий" (Кавелин) - все это характеризует научную и общественную деятельность Б.-Рюмина, всегда исходившего из мысли, что "только разностороннее воззрение может привести к истине". Эта боязнь односторонности и была причиною бледности его научного "я". Материальная необеспеченность и зависимость от случайного заработка долго мешали Б.-Рюмину, по выходе из университета, выйти на ту дорогу, куда влекло его призвание. Последовательно учитель в семье Чичериных (1851 - 54), в кадетских корпусах (1854 - 56), помощник редактора "Московских Ведомостей" под редакцией В.Ф. Корша (1856 - 59), один из редакторов прекратившегося на 2-м номере "Московского Обозрения" (1859), по переезде в Петербург постоянный сотрудник "Отечественных Записок" (1859 - 1865), редактор отдела русской и славянской истории в "Энциклопедическом Словаре" (1861 - 53) и "Записок Императорского Русского Географического Общества" (1863 - 64), он только в 1865 г., заняв кафедру русской истории в Петербургском университете (1865 - 84), получил возможность всецело посвятить себя научной работе. В противоположность Соловьеву, Костомарову , позже Ключевскому , лекции Б.-Рюмина были не столько изображением прошлого под известным углом зрения и освещением всей совокупности явлений исторической жизни русского народа, сколько критическим анализом чужих взглядов и построений. Научный скепсис и недоверчивое отношение к теориям вообще идут у него рука об руку с заботливым желанием предохранить своих слушателей от соблазна jurare in verba magistri. В основу преподавания его легло строгое изучение источников, разбор чужих мнений, особенно спорных, осторожное взвешивание противоположных теорий. Уже первые работы, выдвинувшие его и подготовившие ему путь к кафедре, носят характер преимущественно историографический. Таковы большие статьи: "Современное состояние русской истории как науки" ("Московское Обозрение", 1859, № 1), о сочинениях Кавелина ("Отечественные Записки", 1860, № 4, 6, 8), об истории Соловьева ("Отечественные Записки", 1860, № 9; 1861, № 1), "Славянофильское учение и его судьбы в русской литературе" ("Отечественные Записки", 1862, № 2, 3, 5). Главный труд Б.-Рюмина - "Русская история" (т. I, СПб., 1872; т. II, вып. I, главы I - IX, СПб., 1885; глава X 2-го тома - "Обзор событий от смерти царя Иоанна Васильевича до избрания на престол Михаила Федоровича Романова" - "Журнал Министерства Народного Просвещения", 1887, № 7,8), - оригинально задуманный, вырос из лекций и преследовал цель "представить результаты, добытые русской исторической наукой в полтораста лет ее развития, указать на пути, которыми добывались и добываются эти результаты, и, вместе с тем, ввести в круг источников, доступных в настоящее время ученой деятельности". Идеею исторической справедливости и объективности обусловлено желание "дать поболее материалов и указаний для образования собственного суждения". Источники, многоразличные оценки и обработки их, библиография занимают в книге видное место, причем сам автор по возможности избегает высказывать свое собственное суждение. Прием, в силу которого преподаватель сам держался в тени, а вперед выдвигал мнение других, создать школы не мог, тем более что в основном понимании русской истории Б.-Рюмин шел, несмотря не некоторые отличия, лишь вслед за Соловьевым. Не высказав новой, оригинальной мысли, Б.-Рюмин, однако, ярко выразил, последовательно провел и внедрил в сознание принцип всестороннего изучения явлений прошлого, строго научного объективизма, опорой которому служат предварительная критика и тщательный анализ фактов; в этом его заслуга и право на определенное место в русской науке. Уделяя в изложении фактов первое место быту, верованиям и умственному развитию каждой эпохи, Б.-Рюмин практически подтвердил свое положение о важности критического изучения источников обширными и ценными трудами "О составе русских летописей до конца ХIV в.", СПб., 1868 (диссертация, давшая автору звание доктора русской истории, детально выяснившая и оправдавшая старый тезис Строева о древних русских летописях как сборниках, сводах). Кладя в основу исторической работы критику и всесторонний анализ, Б.-Рюмин, при громадной памяти и обширной начитанности (он был большой знаток Библии, Данте, Шекспира, русской литературы, древней и новой), обладал талантом изложения: стройная концепция, живые, яркие образы, прочувствованные характеристики придавали большую увлекательность его университетским лекциям. В 1877 - 82 годах Б.-Рюмин принимал деятельное участие в работах Славянского Благотворительного общества, сперва как один из его сотрудников, позже в качестве главного руководителя; тогда же всей душой отдался он делу Высших женских курсов, основанных при его ближайшем участии (1878) и закрепивших за собой имя "бестужевских". Тяжелая болезнь совершенно расшатала его здоровье и положила конец продуктивной работе. С 1884 г. Б.-Рюмину пришлось отказаться и от профессуры, и от общественной деятельности. Избрание в ординарные академики (1890) было лишь данью его прежним заслугам: большого следа по себе в Академии Наук он не оставил. Наиболее выдающиеся труды Б.-Рюмина (кроме выше отмеченных), в которых полнее рисуются сильные и слабые стороны его как ученого: 1) четыре популярных рассказа (первые два под общим заголовком: "Про былое на Святой Руси"): а) "О крещении Руси, о Владимире Св., о сыновьях его и об монастыре Печерском", СПб., 1864; б) "О злых временах татарщины и о страшном Мамаевом побоище", СПб., 1864; в) "Князь Волод. Всеволод. Мономах и потомки его, Мономаховичи, или о временах княжеских смут и усобиц", СПб., 1865) "О том, как росло Московское княжество и сделалось русским царством", СПб., 1866; 2) "Вступительная лекция в курс русской истории" ("Отечественные Записки", 1865, № 2); 3) "Вступительная лекция в публичный курс русской истории" ("Заря", 1870, № 2); 4) "Несколько слов по поводу поэтических воспроизведений характера Ивана Грозного" ("Заря", 1871, № 3); 5) "Причины различных взглядов на Петра Великого в русской науке и русском обществе" ("Журнал Министерства Народного Просвещения", 1872, № 6); 6) "Чему учит русская история" ("Древняя и Новая Россия", 1878, № 1); 7) "Биографии и характеристики. Татищев, Шлецер, Карамзин, Погодин, Соловьев, Ешевский, Гильфердинг", СПб., 1882; 8) разбор "Истории русского самосознания по историческим памятникам и научным сочинениям", М.О. Кояловича ("Журнал Мин. Нар. Просв.", 1885, № 1); 9) "Теория культурно-исторических типов" ("Русский Вестник", 1888, № 5); 10 и 11) биография царя Ивана Грозного и статья о русских летописях в 82-томном "Энциклопедическом словаре" Брокгауза-Ефрона; 12) биография Н.М. Карамзина в "Биографическом словаре русских деятелей", изд. Императорского Русского Исторического Общества; 13) "Письма К.Н. Б.-Рюмина о Смутном времени", СПб., 1898. Ему принадлежит также перевод "Истории цивилизации в Англии", в издании Тиблена (СПб., 1863 - 1865). - Подробную биографию Б.-Рюмина с перечнем трудов (425 №) и указанием литературы о нем, см. у Е. Шмурло , "Очерк жизни и научной деятельности К.Н. Б.-Рюмина. 1829 - 1897", Юрьев, 1899. - Ср. "Воспоминания К.Н. Б.-Рюмина (до 1860), изданные акад. Л.Н. Майковым", СПб., 1900. Е. Шмурло.

См. также статьи:
Арцыбашев Николай Сергеевич ;
Белов Евгений Александрович ;
Бестужевы-Рюмины ;
Борис Федорович Годунов ;
Василий IV Иоаннович Шуйский ;
Введенский Александр Иванович ;
Ешевский Степан Васильевич ;
Забелин Иван Егорович ;
Замысловский Егор Егорович ;
Иоанн Данилович Калита ;
Кавелин Константин Дмитриевич ;
Карамзин Николай Михайлович ;
Киреевский Иван Васильевич ;
Котляревский Александр Александрович ;
Ламанский Владимир Иванович ;
Мельников Павел Иванович (Андрей Печерский) ;
Миних Бурхард-Христофор (Munnich) ;
Нарежный Василий Трофимович ;
Погодин Михаил Петрович ;
Попов Нил Александрович ;
Прозоровский Дмитрий Иванович ;
Россия, разд. Историческая география ;
Россия, разд. История ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Церковная история ;
Соловьев Сергей Михайлович ;
Стасова Надежда Васильевна ;
Татищев Василий Никитич ;
Устрялов Николай Герасимович ;
Хмыров Михаил Дмитриевич ;
Щапов Афанасий Прокопьевич ;
Щепкина Екатерина Николаевна ;
Ярослав I Владимирович Мудрый .


Бестужев-Рюмин Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бестужев-Рюмин Михаил Петрович | Бестужевы
Бестужев-Рюмин Михаил Алексеевич | Бестужевы-Рюмины
Бестужев-Рюмин Константин Николаевич | Бестужевы-Рюмины (П.М., М.П., А.П.)
Бестужев-Рюмин Алексей Петрович | Бетанкур Огюстен
Бестужев Николай Александрович | Бетевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бестужев-Рюмин Петр Михайлович - см. в статье Бестужевы-Рюмины (П.М., М.П., А.П.) .

См. также статьи:
Анна Иоанновна ;
Бестужевы-Рюмины ;
Бироны (собственно Бирены) ;
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) .


Бестужев-Рюмин Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бестужев-Рюмин Михаил Алексеевич | Бестужев-Рюмин Петр Михайлович
Бестужев-Рюмин Константин Николаевич | Бестужевы
Бестужев-Рюмин Алексей Петрович | Бестужевы-Рюмины
Бестужев Николай Александрович | Бестужевы-Рюмины (П.М., М.П., А.П.)
Бестужев Михаил Александрович | Бетанкур Огюстен
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бестужев-Рюмин Михаил Петрович - см. в статье Бестужевы-Рюмины (П.М., М.П., А.П.) .

См. также статьи:
Бестужевы-Рюмины ;
Елагин Иван Перфильевич ;
Люберас Иоганн-Людвиг (барон фон-Пот) ;
Хорват-Куртиц Иван .


Бестужев-Рюмин Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бестужев Николай Александрович | Бестужев-Рюмин Константин Николаевич
Бестужев Михаил Александрович | Бестужев-Рюмин Михаил Алексеевич
Бестужев Александр Александрович (Марлинский) | Бестужев-Рюмин Михаил Петрович
Бессоновы | Бестужев-Рюмин Петр Михайлович
Бессонов Петр Алексеевич | Бестужевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бестужев-Рюмин Алексей Петрович - см. в статье Бестужевы-Рюмины (П.М., М.П., А.П.) .

См. также статьи:
Анна Леопольдовна ;
Апраксины (П.М., С.Ф., Ф.М.) ;
Бестужевы-Рюмины ;
Бецкой Иван Иванович ;
Бреверн Карл Германович ;
Волконская Аграфена Петровна ;
Воронцовы (древний русский дворянский род) ;
Елизавета Петровна ;
Иоанн VI Антонович ;
Лесток Иоганн-Герман (Lestocq) ;
Манштейн Христофор-Герман ;
Панин Никита Иванович ;
Разумовский Алексей Григорьевич ;
Растрелли (два художника-итальянца) ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Империя в XVIII веке ;
Россия, разд. Светская музыка (XVIII век) .


Бестужев-Рюмин Михаил Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бестужев-Рюмин Константин Николаевич | Бестужев-Рюмин Михаил Петрович
Бестужев-Рюмин Алексей Петрович | Бестужев-Рюмин Петр Михайлович
Бестужев Николай Александрович | Бестужевы
Бестужев Михаил Александрович | Бестужевы-Рюмины
Бестужев Александр Александрович (Марлинский) | Бестужевы-Рюмины (П.М., М.П., А.П.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бестужев-Рюмин (Михаил Алексеевич) - журналист (родился около 1802 г., умер в 1892 г.). Им изданы альманахи и сборники: "Майский листок 1824 г., весенний подарок для любительниц и любителей отечественной поэзии" (СПб., 1824); "Сириус, собрание сочинений в стихах и прозе" (ч. 1, СПб., 1826) и "Северная Звезда 1829 г." (СПб., 1829). Кроме того, Б.-Рюмин издавал "Северный Меркурий", литературную газету в 1830 - 32 годах. Отдельно изданы им "Приношение новому 1816 году" (М., 1816); "Краткий памятник для полевых офицеров" (СПб., 1818); "Рассуждение о певце в стане Русских воинов" (СПб., 1822); "Певец в стане Русских воинов, возвратившийся в отечество в 1816 году" (СПб., 1823); "Оракул в новом роде, или Предсказания на 1828 год" (СПб., 1828) и "Мавра Васильевна Томская и Фрол Савич Калугин" (СПб., 1828). Стихотворения Б.-Рюмина слабы и бесцветны, но как рецензент он иногда (напр., о Козлове ) высказывал верные замечания. Полемические его статьи наполнены личными придирками. Более интересны и удачны его сатирические произведения ("Оракул в новом роде" и "Мавра Васильевна Томская").

См. также статьи:
Иоанн III Васильевич ;
Соловьев Сергей Михайлович ;
София Палеолог .


Бестужевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бестужев-Рюмин Петр Михайлович | Бестужевы-Рюмины
Бестужев-Рюмин Михаил Петрович | Бестужевы-Рюмины (П.М., М.П., А.П.)
Бестужев-Рюмин Михаил Алексеевич | Бетанкур Огюстен
Бестужев-Рюмин Константин Николаевич | Бетевы
Бестужев-Рюмин Алексей Петрович | Бетлингк Оттон Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бестужевы. - Существуют, по официальным документам, три старинных дворянских рода Бестужевых. Древнейший из них происходит от Степана Бестужева, внук которого, Григорий Иванович Бестужев, в 1680 г. владел поместьями в Новгородской области. Другой род Бестужевых, записанный в VI части родословных книг губерний Тверской и Ярославской, восходит к половине XVII ст., и третий, записанный в VI части родословных книг губерний Симбирской и Пензенской, имеет своим родоначальником Степана Степановича Бестужева (1682). В. Р-в.

Назад Вперед


Бестужевы-Рюмины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бестужевы | Бестужевы-Рюмины (П.М., М.П., А.П.)
Бестужев-Рюмин Петр Михайлович | Бетанкур Огюстен
Бестужев-Рюмин Михаил Петрович | Бетевы
Бестужев-Рюмин Михаил Алексеевич | Бетлингк Оттон Николаевич
Бестужев-Рюмин Константин Николаевич | Бехтеевы

Бестужевы-Рюмины - русские графские и дворянские роды. - Петр Михайлович Бестужев-Рюмин был возведен, в 1742 г., в графское Российской Империи достоинство. В графском его дипломе прописано его происхождение от выехавшего из Англии в 1403 г. к великому князю Василию Дмитриевичу Беста (во крещении Гавриила) и сына последнего, Якова-Рюма, получившего за свою службу звание боярина и город Серпейск. О сыновьях Петра Б.-Рюмина, Михаиле и Алексее , см. Михаил умер бездетным; у Алексея было два сына, Андрей и Петр, со смертью которых прекратилась графская линия Б.-Рюминых. - Бестужевы-Рюмины, дворяне, существуют и в настоящее время; это потомки Василия Феофановича Глазатого. Из потомства Андрея Юрьевича, записанного в VI ч. род. кн. Нижегородской губернии, происходил известный историк Константин Николаевич Б.-Рюмин . Трудно сказать, при спутанности родословий Бестужевых и Б.-Рюминых, из какой ветви происходил Александр Федосеевич Бестужев (1762 - 1810), издатель "С.-Петербургского Журнала" и отец декабристов Николая , Александра и Михаила . В 1477 г. Матвей Бестужев ездил послом от Ивана III в Орду к хану Ахмету. Осип Иванович, прозванием Образец, убит в походе против казанского царя в 1487 г., а брат его, Илларион Иванович, утонул в том же походе. Андрей Иванович жалован от Ивана Грозного поместьем в московском уезде 2 октября 1550 г. Он подписался в 1565 году в пятидесяти рублях у поручной записи по боярине Иване Петровиче Яковлев-Захарьине. Михайло Михайлович находился воеводою в полоцком походе 1551 г. Иван Дмитриевич послан был 29 декабря 1610 и 30 января 1611 г. из Смоленска в польский стан с отказом Смоленска изменить России и присягнуть Польше. Михайло Григорьевич в 1660 г. находился при дворе царя Алексея Михайловича . В XVII ст. многие члены этого дома служили в стольниках, дворянах московских и стряпчих. Так, Алексей и Дмитрий Ивановичи были стольниками царицы Прасковьи Федоровны . Иван Прокофьевич был патриаршим стольником. В 1699 г. восемнадцать Бестужевых владели населенными имениями и четверо из них жили стольниками Петра I . В 1701 г. Петр Михайлович Бестужев и ближние его родичи получили от Петра I дозволение писаться Бестужевыми-Рюмиными. А.Д. Бестужев-Рюмин - заведовавший московским вотчинным архивом в момент разгрома Москвы французами, в 1812 г. Ему удалось спасти Вотчинный архив после личных переговоров с Наполеоном, но зато он должен был согласиться (хотя долго и отказывался) вступить членом в устроенный Наполеоном муниципальный совет, за что, наравне с другими лицами, бывшими в списке этого совета, был подвергнут впоследствии гр. Расточиным и министром юстиции преследованию за измену. Дело его разбиралось в особой комиссии, но кончилось ничем: он не был осужден, но лишился места в вотчинном департаменте. Для разъяснения этого дела он написал: "Краткое описание происшествий в Москве в 1812 г." (напечатано в "Чтениях Московского Общества истории и древностей", 1859, кн. 2, извлечение отсюда сделано Н.А. Поповым , в статье: "Французы в Москве в 1812", помещено в "Русском Архиве" за 1875 и 1876 годы). В защиту Бестужева один из его сослуживцев по архиву, Н.С. Налетов представлял начальству записку (напечатано в "Чтениях", там же, стр. 90 - 92), а сам Бестужев подавал отдельное объяснение министру юстиции (напечатано там же, стр. 164 - 169). Ср. "Описание документов и бумаг, хранящихся в московском архиве министерства юстиции" (М., 1889, 1 - 45).


Бетанкур Огюстен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бестужевы-Рюмины (П.М., М.П., А.П.) | Бетевы
Бестужевы-Рюмины | Бетлингк Оттон Николаевич
Бестужевы | Бехтеевы
Бестужев-Рюмин Петр Михайлович | Бехтерев Владимир Михайлович
Бестужев-Рюмин Михаил Петрович | Бец Владимир Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бетанкур (Bethencourt), Огюстен, - инженер (1758 - 1824). Происходил из нормандских дворян, переселившихся в Испанию. Будучи на службе в Испании, Бетанкур в 1798 г. устроил телеграф между Мадридом и Кадисом и организовал корпус инженеров путей сообщения; с 1803 г. был главным директором почт. В 1808 г. Бетанкур отправился в Россию, где и был принят на службу с чином генерала-майора. Он преобразовал Тульский оружейный завод, построил пушечный литейный дом в Казани, ввел новые и улучшил старые машины на Александровской мануфактуре, построил здание экспедиции заготовления государственных бумаг, московский экзерциргауз, гостиный двор для нижегородской ярмарки и разные другие здания. По проекту Бетанкура учрежден в С.-Петербурге институт путей сообщения, во главе которого он был поставлен со званием инспектора. С 1816 г. Бетанкур занимал место председателя комитета о городских строениях в Петербурге, а в 1819 г. на него возложено главное управление путями сообщения.

См. также статьи:
Бестужев Александр Александрович (Марлинский) ;
Россия, разд. Науки инженерного и строительного искусства .


Бетевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бетанкур Огюстен | Бетлингк Оттон Николаевич
Бестужевы-Рюмины (П.М., М.П., А.П.) | Бехтеевы
Бестужевы-Рюмины | Бехтерев Владимир Михайлович
Бестужевы | Бец Владимир Алексеевич
Бестужев-Рюмин Петр Михайлович | Бецкой Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бетевы - старинный дворянский род, восходящий к концу XVII ст., записанный в VI часть родословной книги Симбирской губернии и имеющий герб, внесенный в XIII часть Общего Гербовника. В. Р-в.

Назад Вперед


Бетлингк Оттон Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бетевы | Бехтеевы
Бетанкур Огюстен | Бехтерев Владимир Михайлович
Бестужевы-Рюмины (П.М., М.П., А.П.) | Бец Владимир Алексеевич
Бестужевы-Рюмины | Бецкой Иван Иванович
Бестужевы | Бешенцовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бетлингк (Bohtlingk), Оттон Николаевич, - знаменитый санскритист. Родился 30 мая 1815 г. в Петербурге в зажиточной купеческой семье; предки его переселились в Россию из Любека еще в начале XVIII в. Слушал лекции в университетах: петербургском, берлинском и боннском; занимался под руководством Бонна, Августа-Вильгельма Шлегеля и Лассена. В 1842 г. Бетлингк был приглашен адъюнктом в Академию Наук; в 1856 г. был избран в ординарные академики. Еще в сороковых годах Бетлингк задумал свою главную работу - полный словарь санскритского языка. Эта работа и была им блестяще выполнена, в сотрудничестве с Руд. Ротом (профессор в Тюбингене); их "Sanskrit-Worterbuch" издан Академией Наук (7 тт., СПб., 1852 - 75). Этот словарь создал эпоху в индианистике; ни в одном языке лексический материал не подвергся такой строго-научной обработке, как санскритский в труде Бетлингка и Рота. Еще до окончания словаря Бетлингк переселился в Германию. Скончался в Лейпциге 19 марта (1 апреля) 1904 г. Вскоре по окончании словаря Бетлингк подверг весь материал сокращенной переработке и издал "Sanskrit-Worterbuch in kurzerer Fassung" (СПб., 1879 - 89). Бетлингк издал также образцовую "Sanskrit-Chrestomathie" (2-е изд., СПб., 1877) и собрание образцов гномической поэзии "Indische Spruche" (2 тт., 2-е изд., СПб., 1870 - 73, с немецким переводом). Весьма важны также сделанные им издания текстов и переводов некоторых образцовых произведений санскритской литературы как изящной, так и научной: "Abhijnanacakuntala" Калидасы (Бонн, 1842, с немецким переводом), "Mrk`k`hatika, d. i. das irdene Wagelchen" (СПб., 1877), "Panini's Grammatik" (1-е изд., Бонн, 1842; 2-е изд., Лпц., 1887), "Dandin's Poetik" (Лпц., 1890) и многое другое. Особняком стоит замечательная работа Бетлингка "Ueber die Sprache der Jakuten" (СПб., 1851). - Ср.: С. Ольденбург , "Памяти О. Н. Б." ("Журнал Министерства Народного Просвещения", 1904). Список работ Бетлингка составлен Залеманом и Ольденбургом ("Bohtlingk's Druckschriften", "Melanges Asiatiques", X, стр. 247, 1892). Артур Бетлингк, племянник предыдущего, родился 19 (31) мая 1849 г. в Петербурге, состоит профессором истории в Иене, написал: "Napoleon Bonaparte, siene Jugendgeschichte und sien Emporkommen" (т. 1 - 2, Иена, 1878 - 80) и драмы: "Konig Konrad" (1881) и "Franz von Sickingen" (1881).

См. также статьи:
Россия, разд. Востоковедение ;
Россия, разд. Русский язык и сравнительное языкознание .


Бехтерев Владимир Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бехтеевы | Бец Владимир Алексеевич
Бетлингк Оттон Николаевич | Бецкой Иван Иванович
Бетевы | Бешенцовы
Бетанкур Огюстен | Бзуль Дмитрий Степанович
Бестужевы-Рюмины (П.М., М.П., А.П.) | Бианки Валентин Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бехтерев, Владимир Михайлович, - академик, известный врач-невропатолог и психиатр. Родился в 1857 г. в Вятской губернии; медицинское образование получил в спб. медико-хирургической академии, которую окончил в 1878 г., и посвятил себя изучению душевных и нервных болезней под руководством профессора И.П. Мержеевского . В 1881 г. защитил докторскую диссертацию и получил звание приват-доцента. В 1884 г. командирован за границу, где занимался у Дюбуа-Реймона, Вундта, Флексига и Шарко. Будучи с 1884 г. профессором Казанского университета по кафедре душевных болезней, Бехтерев обеспечил преподавание этого предмета устройством клинического отделения в казанской окружной лечебнице и психофизиологической лаборатории при университете, учредил Общество невропатологов и психиатров, основал журнал "Неврологический Вестник" и выпустил ряд работ своих и учеников по различным отделам невропатологии и анатомии нервной системы. В 1893 г. Бехтерев перешел в военно-медицинскую академию профессором и директором клиники душевных и нервных болезней. В 1905 - 06 гг., согласно избранию конференции академии, состоял начальником академии. В 1907 г. положил начало в Петербурге, на частные средства, психоневрологическому институту, президентом которого он состоит. Написал до 200 научных трудов, посвященных анатомии, физиологии и патологии нервной системы, учению и клинике нервно-душевных болезней; среди них наибольшей известностью пользуются: "Проводящие пути головного и спинного мозга" (1892, 2-е изд., 1896; перев. на немецкий и французский языки); "О сращении и одеревенелости позвоночного столба" ("Неврологический Вестник", 1897); "Основы учения о функциях мозга" (1907 г.; немецкий перевод 1909 г.: "Die Funktionen der Nervenzentra"); "Объективная психология" (2 вып., 1910); Несколько популярных статей Бехтерев поместил в "Вестнике Европы". В последнее время принимает деятельное участие в славянских съездах. - См. Текутьев, "Исторический очерк кафедры и клиники душевных и нервных болезней при Императорской Военно-Медицинской Академии" (СПб., 1898).

См. также статьи:
Кассо Лев Аристидович ;
Миславский Николай Александрович ;
Попов Николай Михайлович ;
Россия, разд. Гистология ;
Россия, разд. Медицина .


Бехтеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бетлингк Оттон Николаевич | Бехтерев Владимир Михайлович
Бетевы | Бец Владимир Алексеевич
Бетанкур Огюстен | Бецкой Иван Иванович
Бестужевы-Рюмины (П.М., М.П., А.П.) | Бешенцовы
Бестужевы-Рюмины | Бзуль Дмитрий Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бехтеевы - старинный русский дворянский род, восходящий к половине XV в. Многочисленные представители его в XVII в. служили стольниками, стряпчими и воеводами. Умерший в 1761 г. церемониймейстер Федор Дмитриевич Бехтеев был первым учителем великого князя Павла Петровича. Род Бехтеевых внесен в VI ч. род. кн. губ. Владимирской, Воронежской, Московской, Орловской и Тамбовской. В. Р-в.
В 1571 г. Федор Никитич Бехтеев подписался в семидесяти рублях по боярине князе Иване Федоровиче Мстиславском.

См. также статьи:
Панин Никита Иванович .


Бецкой Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бец Владимир Алексеевич | Бешенцовы
Бехтерев Владимир Михайлович | Бзуль Дмитрий Степанович
Бехтеевы | Бианки Валентин Львович
Бетлингк Оттон Николаевич | Бианки Валентина (по мужу Фабиан)
Бетевы | Бибиков Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бецкой, Иван Иванович, - русский государственный деятель, побочный сын генерал-фельдмаршала князя Ивана Юрьевича Трубецкого , сокращенную фамилию которого впоследствии получил, и, вероятно, баронессы Вреде. Родился 3 февраля 1704 г. в Стокгольме, где отец его был в плену, и там же прожил детские годы. Получив сначала под руководством отца "преизрядное учение", Бецкой был послан для дальнейшего образования в Копенгаген, в местный кадетский корпус; затем недолго служил в датском кавалерийском полку, во время учения был сброшен лошадью и сильно помят, что, по-видимому, и принудило его отказаться от военной службы. Он долго путешествовал по Европе, а 1722 - 1726 годы провел "для науки" в Париже, где, вместе с тем, состоял секретарем при русском после и был представлен герцогине Иоанне Елизавете Ангальт-Цербстской (матери Екатерины II ), которая и в то время, и впоследствии относилась к нему очень милостиво. В России Бецкой сначала состоял флигель-адъютантом при отце в Киеве и в Москве, а в 1729 г. определился на службу в коллегию иностранных дел, от которой нередко был посылаем в качестве кабинет-курьера в Берлин, Вену и Париж. Благодаря отцу и единокровной сестре Анастасии Ивановне , жене принца Людвига Гессен-Гамбургского, Бецкой стал близок ко двору Елизаветы Петровны . Роль его в перевороте в ночь с 24 на 25 ноября 1741 г., возведшем на престол Елизавету, раньше считалась значительной, но исследованиями П.М. Майкова установлено, что он совсем не принимал участия в этом деле. Вследствие происков канцлера Бестужева Бецкой был принужден (1747) выйти в отставку. Он выехал за границу и по дороге туда старался, по собственным его словам, "ничего не пропустить из пространной живой книги природы и всего виденного, выразительнее всяких книг научающей почерпнуть все важные сведения к большому образованию сердца и ума". За границей Бецкой прожил 15 лет, преимущественно в Париже, где посещал светские салоны, свел знакомство с энциклопедистами и путем бесед и чтения усвоил себе модные тогда идеи. Петр III в начале 1762 г. вызвал Бецкого в Петербург и назначил главным директором канцелярии строений и домов его величества. В перевороте 28 июня 1762 г. Бецкой не принимал участия и о подготовлениях к нему, по-видимому, ничего не знал; может быть, потому, что всегда равнодушно относился к политике в собственном смысле. Екатерина, знавшая Бецкого с самого приезда своего в Россию, приблизила его к себе, оценила его образованность, изящный вкус, его тяготение к рационализму, на котором и сама воспиталась. В дела государственные Бецкой не вмешивался и влияния на них не имел; он отмежевал себе особую область - воспитательную. Указом 3 марта 1763 г. на него было возложено управление Академией Художеств, при которой он устроил воспитательное училище, а 1 сентября того же года был обнародован манифест об учреждении московского воспитательного дома по плану, составленному, согласно одним данным, самим Бецким, согласно другим - профессором Московского университета А.А. Барсовым , по указаниям Бецкого. По мысли Бецкого, в Петербурге было открыто "воспитательное общество благородных девиц" (впоследствии Смольный институт), вверенное его главному попечению и руководству. В 1765 г. он был назначен шефом сухопутного шляхетного кадетского корпуса, для которого составил устав на новых началах. В 1773 г., по плану Бецкого и на средства Прокопия Демидова, было учреждено Воспитательное коммерческое училище для купеческих детей. Вверив Бецкому руководство всеми учебными и воспитательными заведениями, Екатерина одарила его большими богатствами, значительную долю которых он отдавал на дела благотворительности и особенно на развитие воспитательных учреждений. По образцу московского Бецкой открыл воспитательный дом и в Петербурге, а при нем учредил вдовью и сохранную казны, в основу которых легли сделанные им щедрые пожертвования. В 1778 г. Сенат в торжественном заседании поднес Бецкому выбитую в его честь большую золотую медаль (беспримерный случай), с надписью: "За любовь к отечеству". В качестве директора канцелярии строений Бецкой много способствовал украшению Петербурга казенными постройками и сооружениями; самыми крупными памятниками этой стороны его деятельности остались монумент Петру Великому (Фальконета), гранитная набережная Невы и каналов и решетка Летнего сада. К концу жизни Бецкого Екатерина охладела к нему, лишила его звания своего чтеца. Из ее выражения: "Бецкой присвояет себе к славе государской" можно думать, что причина охлаждения коренилась в уверенности императрицы, что Бецкой единственно себе приписывает заслугу воспитательной реформы, между тем как Екатерина и сама претендовала на значительную роль в этом деле. Бецкой скончался в Петербурге 31 августа 1795 г. и погребен в Александро-Невской лавре. Державин почтил его память одой, в которой, перечисляя его заслуги, говорил: "Луч милости был, Бецкой, ты". Эти слова высечены и на надгробном его памятнике. Основные начала предпринятой Бецким воспитательной реформы изложены им в докладе: "Генеральное учреждение о воспитании юношества обоего пола", утвержденном императрицей 12 марта 1764 г. Ни в этом документе, ни в других однородных с ним актах (уставы шляхетского корпуса и воспитательных домов) Бецкой не обнаруживает самостоятельного идейного творчества. В "Генеральном учреждении" - общими афористическими выражениями, а в уставах - по пунктам, в приложении к практическим надобностям, изложены педагогические воззрения западноевропейского рационализма. Творчество Бецкого состоит лишь в том, что он из далеко не совпадающих воззрений Локка, Руссо и Гельвеция, принимая одно и отбрасывая другое, составил цельную эклектическую систему. В ее основе лежала задача создать новую породу людей. Образ нового человека определенно у Бецкого нигде не рисуется, но, судя по разбросанным замечаниям, главной его чертой было отсутствие тех отрицательных свойств, которые были характерны для современников. Отдельные положительные штрихи таковы: "Человек, чувствуя себя человеком, ...не должен допускать поступать с собою как с животным"; "чтобы с изящным разумом изящнейшее еще соединялося сердце"; "человек должен познать правила гражданской жизни". Екатерина, бывшая, как и Бецкой, последовательницей просветительной философии, сочувствовала этой грандиозной идее, и "Генеральный план" составлен Бецким несомненно после предварительного обсуждения основных его положений совместно с императрицей. Средством достижения "новой породы" является воспитание. Не отрицая значения общего образования, образования ума, Бецкой центр тяжести переносит на образование сердца, на воспитание. "Корень всему злу и добру - воспитание", говорит он. "Украшенный или просвещенный науками разум не делает еще доброго и прямого гражданина, но во многих случаях паче во вред бывает, если кто от самых нежных юности своей лет воспитан не в добродетелях". Согласно с Руссо, Бецкой признает, что человек от природы не зол, а добр, и душа ребенка подобна воску, на котором можно писать что угодно. Бецкой предлагает воспитательным учреждениям писать на ней доброе: "Утверждать сердце юношей в похвальных склонностях, возбуждать в них охоту к трудолюбию, и чтобы страшились праздности; научить их пристойному поведению, учтивости, соболезнованию о бедных, несчастливых; обучать их домостроительству..., особливо же вкоренять в них... склонность к опрятности и чистоте". Важно образовать в этом направлении сначала первое поколение, "новых отцов и матерей, которые бы детям своим те же прямые и основательные воспитания правила в сердце вселить могли, какие получили они сами, и так следуя из родов в роды, в будущие веки". Образованию отводится тоже значительная роль, но она уступает роли воспитания в выработке характера, и, во всяком случае, предпочтительно образование общее, а не специальное. Приписывая такое могущество воспитанию, которому "даруется новое бытие и производится новый род подданных", Бецкой возлагал обязанность воспитывать народ на государство: только ему под силу такая задача. Но воспитание не может достигнуть своей цели, если первые воспитываемые поколения не будут совершенно изолированы от смежных с ними старших, погрязших в невежестве, рутине и пороках. Эту мысль, лишь слегка намеченную Руссо ("нет врожденных пороков и злодейств, но дурные примеры их внушают"), Бецкой развил до крайних пределов. Между старым поколением и новым, по мысли Бецкого, надо создать искусственную преграду, дабы первое, "зверообразное и неистовое в словах и поступках", лишилось возможности оказывать какое-либо влияние на второе. Такой искусственной преградой должны были служить закрытые учебные заведения (интернаты), где, под руководством просвещенных наставников, дети и юноши выдерживались бы до тех пор, пока не окрепнет их сердце и не созреет ум, т. е. до 18 - 20 лет. Подобно Локку, Бецкой признавал значение физического воспитания и необходимость считаться с темпераментом ребенка, а подобно Руссо "полагал надобность следовать по стопам натуры, не превозмогая и не переламывая ее, но способствуя ей". С идеей педагогической Бецкой сливал и политико-социальное стремление: создать в России образованное третье сословие, "третий чин людей". Он видел, как росло на Западе нравственное, политическое и особенно экономическое значение этого сословия, и сожалел, что в России только "два чина установлены: дворяне и крестьяне", а купцы, мещане, ремесленники и связанные с этими званиями отрасли государственной жизни значения не имели. "В чужих государствах, - рассуждал Бецкой, - третий чин народа, заведенный уже за несколько веков, продолжается из рода в род: но как здесь [в России] сей чин еще не находится, то мнится, в оном и нужда состоит". "Прямое намерение нового учреждения [Воспитательного дома] - произвести людей способных служить отечеству делами рук своих в различных искусствах и ремеслах". Устройство ряда заведений (воспитательные дома, мещанские училища при шляхетном корпусе и при Академии Художеств), помимо своих прямых и непосредственных задач - воспитывать безродных детей, дать образование детям низших классов, - имело целью именно создание этого "третьего чина людей". Все педагогические планы Бецкого и уставы созданных им заведений собраны в отдельном издании: "Учреждения и Уставы, касающиеся до воспитания в России обоего пола юношества" (СПб., 1774). - См. П.М. Майков, "Ив. Ив. Бецкой. Опыт биографии" (СПб., 1904); Лаппо-Данилевский , "И.И. Бецкой", рецензия на предыдущую книгу (СПб., 1904). Н. С.

См. также статьи:
Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) ;
Берсенев Иван Архипович ;
Горголи Иван Савич ;
Дашкова Екатерина Романовна ;
Державин Гавриил Романович ;
Княжнин Яков Борисович ;
Кокоринов Александр Филиппович ;
Похвисневы ;
Причетников Василий Петрович ;
Растрелли (два художника-итальянца) ;
Россия, разд. Светская музыка (XVIII век) ;
Трубецкие (бояре) ;
Чемесов Евграф Петрович ;
Шубин Федот Иванович .


Бец Владимир Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бехтерев Владимир Михайлович | Бецкой Иван Иванович
Бехтеевы | Бешенцовы
Бетлингк Оттон Николаевич | Бзуль Дмитрий Степанович
Бетевы | Бианки Валентин Львович
Бетанкур Огюстен | Бианки Валентина (по мужу Фабиан)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бец (Владимир Алексеевич) - профессор анатомии Киевского университета, родился 14 апреля 1834 г. в деревне Татаровщине, предместье г. Остра Черниговской губернии, обучался сначала в нежинской, а затем во 2-й киевской гимназии, которую окончил в 1853 г. В 1860 г. окончил курс Киевского университета по медицинскому факультету со степенью лекаря и был определен помощником прозектора при кафедре анатомии. С мая 1861 г. по сентябрь 1862 г. был командирован за границу, где занимался и слушал лекции у профессоров Брюкке, Людвига, Бунзена, Келликера, Кирхгофа и Гельмгольца. С 1864 по 1867 г. читал анатомию на естественном и гистологию на медицинском факультете; в 1868 г. утвержден экстраординарным, а в 1870 г. - ординарным профессором по кафедре анатомии. За приготовление препаратов человеческого мозга был дважды награжден медалями (в 1870 г. на Всероссийской мануфактурной выставке и в 1873 г. на Всемирной выставке в Вене) и удостоился очень лестного отзыва о них со стороны знаменитого анатома профессора Гиртля. Из сочинений Беца более замечательны: "О кровообращении в печени" (диссертация на степень доктора медицины, Киев, 1863); "Новый метод исследования центральной нервной системы человека" ("Записки киевского общества естествоиспытателей", 1870 и "Archiv von Max Schultze", 1870); "О группировке извилин человеческого мозга" ("Записки киевского общества естествоиспытателей", 1871); "Das Gesetz der Vertheilung der Gyri und Sulci der menschlichen Gehirnoberflache" ("Sitzber. der Wiener Psychiatren"); "Два центра в мозговой корке у человека" ("Московский медицинский вестник", 1875); "Анатомия поверхности головного мозга человека, с атласом и 86 таблиц" ("Университетские известия", 1883); "Исторические деятели юго-западной России" (Киев, 1883, вместе с профессором Б.А. Антоновичем).

См. также статьи:
Многогрешный Демьян Игнатьевич ;
Ханенко Михаил Степанович ;
Хмельницкий Зиновий Богдан .


Бзуль Дмитрий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бешенцовы | Бианки Валентин Львович
Бецкой Иван Иванович | Бианки Валентина (по мужу Фабиан)
Бец Владимир Алексеевич | Бибиков Александр Александрович
Бехтерев Владимир Михайлович | Бибиков Александр Ильич
Бехтеевы | Бибиков Василий Ильич

Бзуль, Дмитрий Степанович, - известный виолончелист (1867 - 94). Учился в петербургской консерватории, занимаясь у Давыдова и Вержбиловича . Выступал в концертах, пользуясь повсюду большим успехом. Игра его была весьма изящна и задушевна; он обладал в то же время незаурядной техникой. Руководил классом совместной игры в петербургской консерватории.


Бибиков Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бианки Валентина (по мужу Фабиан) | Бибиков Александр Ильич
Бианки Валентин Львович | Бибиков Василий Ильич
Бзуль Дмитрий Степанович | Бибиков Виктор Иванович
Бешенцовы | Бибиков Дмитрий Гаврилович
Бецкой Иван Иванович | Бибиков Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бибиков (Александр Александрович) - сын Александра Ильича , тайный советник и сенатор (1765 - 1822). По обычаю своего времени еще в колыбели был зачислен унтер-офицером в лейб-гвардии Измайловский полк; в 1787 году был уже капитаном, и за отличия, оказанные в шведскую войну, награжден орденом св. Георгия 4-й ст.; затем служил при Высочайшем дворе и в коллегии иностранных дел и до 1800 г. исполнял различные дипломатические поручения. В начале царствования Александра I вышел в отставку, но ненадолго; в 1806 году избран ораниенбаумским дворянством в начальники милиции; с 1808 по 1811 г. состоял чрезвычайным уполномоченным посланником при неаполитанском правительстве; в 1812 г. назначен начальником дружин с.-петербургского ополчения и, участвуя с ними в сражении при Полоцке, заслужил орден св. Георгия 3-й ст. Затем ему вверено было начальство и над 5-й пехотной дивизией; во главе этих войск он сражался под Борисовом и при Березине. Здесь, не имея возможности ни ходить, ни ездить верхом, вследствие раны, ездил между войсками в санях. Расстроенное здоровье и раны заставили его выйти в отставку, но в конце 1813 г. он принимал еще участие в осаде Данцига. Из Дрездена, где он умер 20 июля 1822 г., тело его перевезено для погребения в Александро-Невскую лавру.

См. также статьи:
Панин Никита Иванович .


Бибиков Александр Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бибиков Александр Александрович | Бибиков Василий Ильич
Бианки Валентина (по мужу Фабиан) | Бибиков Виктор Иванович
Бианки Валентин Львович | Бибиков Дмитрий Гаврилович
Бзуль Дмитрий Степанович | Бибиков Иван Иванович
Бешенцовы | Бибиков Илья Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бибиков, Александр Ильич, - государственный деятель. Родился в 1729 г. Уже в 1749 г. он исполнял ответственные поручения и работал над вопросами артиллерийского дела. Во время Семилетней войны проявил отвагу и военные дарования. В 1759 г. ранен под Франкфуртом-на-Одере; по занятии этого города успешно исполнял обязанности коменданта и приобрел популярность среди населения. В 1761 г. одержал победу при Трептау. В 1762 г. Екатерина II отправила Бибикова в Холмогоры для ознакомления с семьей Брауншвейгского принца Антона-Ульриха и для передачи ему предложения выехать из России, но без детей. Бибиков удачно выполнил щекотливое поручение, но не слишком благоприятные суждения о семье принца, особенно о его старшей дочери Елизавете, навлекли на Бибикова немилость: он полтора года должен был жить в имении. В 1763 - 64 гг. Бибиков блестяще усмирил восстание на Уральских заводах, проявив большую гуманность по отношению к мятежникам, и принял меры не только к прекращению бунта, но и к выяснению причин его возникновения и к улучшению хозяйственных и административных порядков в крае. В 1765 г. Бибиков объехал с стратегической целью часть южных и юго-западных границ России. В 1767 г. был избран депутатом в комиссию для составления проекта нового Уложения от костромского дворянства. Екатерина II утвердила его маршалом (председателем) комиссии, по представлению генерал-прокурора кн. Вяземского . Но Бибиков не оказал существенного влияния на ход заседаний и работ комиссии, что объясняется новизной и сложностью дела и неудачной его постановкой. Предполагать, что комиссия была распущена по настоянию Бибикова, нет достаточных оснований. Распуская комиссию, Бибиков закончил прощальную свою речь словами: "Вкореняйте во всех человеколюбие и просвещение". В 1769 г. Бибиков объезжал границы в Финляндии. 20 июня 1771 г. Бибиков назначен командующим армией в Польше. Одновременно решительный и тактичный, Бибиков заслужил уважение как подчиненных, так и поляков. По-видимому, Бибиков несочувственно относился к политике императрицы в Польше и к первому ее разделу. В письме к Екатерине он писал: "Ожидаю от В. В. решения межевого здешнего дела не по Польским Статутам и сеймовым инструкциям, а по Зборному (соборному) уложению и новоуказным статьям". После перевода из Польши Бибиков замечает: "Наконец не буду препятствием видам и намерениям управляющих судьбою Польскою". 29 ноября 1773 г. на Бибикова было возложено подавление Пугачевского бунта с широчайшими полномочиями. Бибиков проявил большую энергию; благодаря в значительной мере именно ему положение Пугачева ухудшилось, и была снята осада целого ряда городов. При этом Бибиков не только боролся с мятежом, но и вводил порядок в администрацию, при содействии прибывших с ним лиц, в числе которых был и Державин . 9 апреля 1774 г. он скончался в Бугульме. Пожалование генерал-аншефом и кавалером ордена Св. Андрея Первозванного не застало его в живых. Державин оплакал Бибикова в длинной оде; императрица пожаловала его семье большое имение. Все данные свидетельствуют о том, что Бибиков соединял блестящие военные и административные способности, большой дипломатический такт с независимостью убеждений и неподкупной честностью. Не было пустым словом его уверение, что он разорился в Польше вследствие расходов, связанных с его постом. Он родился и умер небогатым дворянином, оставив семью почти без средств к жизни, и в этом отношении резко отличался от других крупных деятелей того времени. Он переводил сочинения по военному делу, перевел также одну главу из "Велизария" Мармонтеля. - См. литературу, посвященную времени Екатерины II, особенно Польским делам и Пугачевскому бунту. Главный источник для биографии Бибикова - "Записки о жизни и службе А.И. Бибикова, написанные сыном его, сен. Б." (СПб., 1817; переизданы, с документальными дополнениями, М., 1865). Биографический очерк помещен М.А. Полиевктовым в "Русском Биографическом Словаре". А. Ел-ч.

См. также статьи:
Бибиков Александр Александрович ;
Державин Гавриил Романович ;
Екатерина II Алексеевна ;
Капнист Василий Васильевич ;
Панин Петр Иванович .


Бибиков Василий Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бибиков Александр Ильич | Бибиков Виктор Иванович
Бибиков Александр Александрович | Бибиков Дмитрий Гаврилович
Бианки Валентина (по мужу Фабиан) | Бибиков Иван Иванович
Бианки Валентин Львович | Бибиков Илья Александрович
Бзуль Дмитрий Степанович | Бибиков Матвей Павлович

Бибиков (Василий Ильич) - актер-любитель, цензор театральных пьес и драматург, родился в 1747 году, умер в 1787 году тайным советником. Страстно преданный сценическому искусству, Бибиков под начальством А. Сумарокова был одним из первых насадителей театрального дела в России. В управление петербургскими театрами И.П. Елагина , Бибиков по личному выбору императрицы Екатерины II заведовал русской труппой. Особенно Бибиков прославился тем, что по его плану и настоянию учреждено было в 1779 году в С.-Петербурге театральное училище, сделавшееся рассадником русских актеров. Пятиактная пьеса его: "Лихоимец", сюжет которой взят из русской жизни, шла в столичных театрах с большим успехом.


Бибиков Виктор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бибиков Василий Ильич | Бибиков Дмитрий Гаврилович
Бибиков Александр Ильич | Бибиков Иван Иванович
Бибиков Александр Александрович | Бибиков Илья Александрович
Бианки Валентина (по мужу Фабиан) | Бибиков Матвей Павлович
Бианки Валентин Львович | Бибиков Петр Алексеевич

Бибиков, Виктор Иванович, - беллетрист (1863 - 92), учился в киевской гимназии, но курса не кончил. Чрезмерное увлечение французским натурализмом неблагоприятно подействовало на его природную талантливость. Отдельно издал: "Чистая любовь" (роман, СПб., 1887), "Дуэль. Дети" (пов. и расск., СПб., 1888), "Рассказы" (СПб., 1888), "Маруся" (сборник рассказов, СПб., 1889), "Три портрета. Стендаль, Флобер, Бодлер" (СПб., 1890), "Эмиль Золя" (этюд, Киев, 1891). - Ср. Венгеров , "Критико-биографический словарь".


Бибиков Дмитрий Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бибиков Виктор Иванович | Бибиков Иван Иванович
Бибиков Василий Ильич | Бибиков Илья Александрович
Бибиков Александр Ильич | Бибиков Матвей Павлович
Бибиков Александр Александрович | Бибиков Петр Алексеевич
Бианки Валентина (по мужу Фабиан) | Бибиковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бибиков, Дмитрий Гаврилович, - государственный деятель (1792 - 1870), сын генерал-майора, павшего в Отечественную войну. В 1812 г. участвовал в сражениях под Витебском, Смоленском и Бородиным; в последнем сражении ему ядром оторвало левую руку. Перейдя в гражданскую службу, последовательно занимал должности вице-губернатора владимирского, саратовского и московского. С 1824 по 1835 г. был директором департамента внешней торговли, причем особенно старался искоренять злоупотребления в таможенном ведомстве. В 1837 г. назначен киевским военным губернатором, а также подольским и волынским генерал-губернатором с переименованием в генерал-лейтенанты. Главной задачей его управления юго-западным краем было "слияние западного края с древним отечеством природных его жителей". Человек с большими природными способностями, но без научного образования, обладавший сильным характером и крутым нравом, Бибиков особенно энергично боролся с польскими дворянскими элементами в крае и отстаивал интересы крестьянства. Его главной заслугой в этом направлении было введение инвентарей, регулировавших отношения крестьян и помещиков. Этой мере Бибиков придавал большое политическое значение. В докладе 1844 г. он писал: "Нельзя ручаться за будущее спокойствие края и его безопасность, доколе положение крестьян не будет улучшено и обеспечено мерами, исходящими от верховной власти". После некоторых колебаний, вопреки мнениям министров государственных имуществ и внутренних дел, проект Бибикова об инвентарях 26 мая 1847 г. получил утверждение и проведен им в жизнь с большой настойчивостью и резкостью. В 1841 - 1843 годах были отобраны в казну имения иноверного духовенства. В 1844 г. переведены на оброчное положение крестьяне казенных земель, сдаваемых в частную аренду. С целью ослабить влияние и значение местного польского дворянства Бибиков произвел строгую проверку прав местной шляхты на дворянство, привлекал на административную службу русских людей, заменил существовавшую с начала 1830-х годов в Киеве секцию варшавского банка конторой государственного банка. Большое внимание уделял Бибиков также учебному делу в крае. По его ходатайству был открыт в Киеве центральный архив. Отмеченная некоторыми положительными результатами деятельность Бибикова по управлению юго-западным краем имела и темные стороны. По словам Ю.Ф. Самарина , "ближайшая его (Бибикова) обстановка была далеко не безукоризненна, и выборы его не все удачны; часто он доверялся людям, во зло употреблявшим его доверие; часто политическое давление власти на элементы, враждебные правительству и русской народности, превращалось в личные притеснения в руках исполнителей и служило поводом к безнаказанным вымогательствам со стороны орудий этого давления". В 1848 г. Бибиков был назначен членом Государственного совета, а 30 августа 1852 г. призван на пост министра внутренних дел, который занимал ровно 3 года. Главные мероприятия министерства под управлением Бибикова касались упорядочения рекрутской повинности, усиления врачебной помощи населению, народного продовольствия, городских финансов, статистики, надзора за инославным духовенством, борьбы с расколом, административного устройства киргизской степи. Относясь с особенным вниманием к крестьянскому вопросу, Бибиков в 1853 - 1854 гг. приступил к распространению инвентарных правил, введенных им в юго-западном крае, на белорусские и литовские губернии. Стремясь к улучшению быта белорусских крестьян, он представил это дело мимо комитета министров прямо государю и, получив его одобрение, отменил все меры, выработанные местным комитетом по составлению инвентарных правил. Со вступлением на престол императора Александра II белорусские и литовские помещики добились приостановки начатого Бибиковым введения инвентарей. В мае ему предписано было взять обратно составленный им проект инвентарей и передать составление нового проекта местным дворянским комитетам. 30 августа 1855 г. Бибиков был уволен, по прошению, от должности министра внутренних дел, с оставлением членом Государственного совета, а 7 сентября и вовсе оставил службу по болезни. Отставка Бибикова была принята обществом как показатель торжества дворянских интересов по вопросам о крепостном праве. Его богатая библиотека (14 000 томов) была впоследствии пожертвована его дочерью Киевскому университету. - См. Варадинов , "История Министерства Внутренних Дел", ч. III, кн. 4 и 8 (1862 - 1863); "Министерство Внутренних Дел, 1802 - 1902" (СПб., 1901); В. Семевский , "Крестьянский вопрос в XVIII - XIX вв.", т. II; Иконников , "Киев в 1654 - 1855 годах" (Киев, 1904); "Русский биографический словарь".

См. также статьи:
Россия, разд. Малороссия (историография) ;
Самарин Юрий Федорович ;
Стогов Эразм Иванович .


Бибиков Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бибиков Дмитрий Гаврилович | Бибиков Илья Александрович
Бибиков Виктор Иванович | Бибиков Матвей Павлович
Бибиков Василий Ильич | Бибиков Петр Алексеевич
Бибиков Александр Ильич | Бибиковы
Бибиков Александр Александрович | Бидлоо Николай (Bidloo)

Бибиков, Иван Иванович, - государственный деятель. Начал службу офицером преображенского полка в 1703 г. В 1722 г. был назначен прокурором ревизион-коллегии, а в следующем году - обер-прокурором Сената. В 1724 г. был отправлен в Стокгольм для приискания в русскую службу чиновников, офицеров, инженеров. В 1727 г. назначен президентом ревизион-коллегии. Впав в немилость у временщиков Долгоруких, Бибиков был назначен губернатором в Иркутск. Добившись отсрочки отъезда, он в феврале 1730 г. принял участие в шляхетском движении против верховников, примыкая к кружку кн. Черкасского и В.Н. Татищева . После падения верховников был губернатором в Белгороде, затем президентом камер-коллегии и, наконец (с 1742 г.) "главным командиром" Малороссии, последним во время междугетманства. Снискав расположение населения, умер в Глухове в 1745 г. - См. статью Н. Павлова-Сильванского в "Русском биографическом словаре".


Бибиков Илья Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бибиков Иван Иванович | Бибиков Матвей Павлович
Бибиков Дмитрий Гаврилович | Бибиков Петр Алексеевич
Бибиков Виктор Иванович | Бибиковы
Бибиков Василий Ильич | Бидлоо Николай (Bidloo)
Бибиков Александр Ильич | Бизеевы

Бибиков (Илья Александрович), родился в 1698 г., умер в 1784 г. - инженер-генерал-поручик. Он был начальником тульского оружейного завода; участвовал в 7-летней войне, отличился в сражении при Кунерсдорфе и при взятии Кольберга; строил укрепления Украинской линии, а также городов Таганрога, Моздока, Кизляра и Бахмута.


Бибиков Матвей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бибиков Илья Александрович | Бибиков Петр Алексеевич
Бибиков Иван Иванович | Бибиковы
Бибиков Дмитрий Гаврилович | Бидлоо Николай (Bidloo)
Бибиков Виктор Иванович | Бизеевы
Бибиков Василий Ильич | Бикерман Иосиф Менассиевич

Бибиков (Матвей Павлович) - родился в 1812 г., умер в 1856 г. Он прожил около 10 лет в Риме и других городах Италии и, вернувшись на родину, напечатал в "Москвитянине", "Московских Ведомостях", "Русской Беседе", "Отечественных Записках" и "Русском Вестнике" середины 50-х годов ряд талантливых очерков итальянской жизни, в свое время очень замечательных. Главным образом очерки эти касаются житья-бытья римских художников. Ср. Рамазанова в "Зрителе" 1862 г., № 9.


Бибиков Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бибиков Матвей Павлович | Бибиковы
Бибиков Илья Александрович | Бидлоо Николай (Bidloo)
Бибиков Иван Иванович | Бизеевы
Бибиков Дмитрий Гаврилович | Бикерман Иосиф Менассиевич
Бибиков Виктор Иванович | Билевич Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бибиков, Петр Алексеевич, - публицист и переводчик (1832 или 1833 - 1875). Получил образование в одесском Ришельевском лицее. Принимал участие в военных действиях 1854 - 55 годов; окончил курс в военной академии, до 1863 г. служил в генеральном штабе. В 1859 - 60 годах Бибиков сотрудничал в "Современнике", в газете Писаревского "Современное Слово", в "Искре", в "Русском Слове" (1861 - 64), в "Военном Сборнике" (1861), в журнале "Время" (1861 - 63), в "Библиотеке для чтения" (1864) и в "Книжном Вестнике" (1864 - 65). В 1862 г. в СПб. вышла отдельным изданием брошюра Бибикова о литературной деятельности Добролюбова . С 1865 г. Бибиков начал издавать в собственном переводе классических европейских писателей конца XVIII и начала XIX веков, с составленными им критико-биографическими очерками и примечаниями. За 8 лет им были изданы: "Физиологические исследования о жизни и смерти" Биша, "Отношения между физической и нравственной природой человека" Кабаниса, "Исследование о природе и причинах богатства народов" Адама Смита, "Теория нравственных чувств", его же, с письмами Кондорсе "О симпатии", "Опыт о законе народонаселения" Мальтуса, "История политической экономии" Адольфа Бланки, "Собрание сочинений" Бэкона. В 1865 г. Бибиков издал "Критические этюды", ранее в журналах не печатавшиеся (о теории Фурье, о комедии Островского "Грех да беда на кого не живет", о романе Чернышевского "Что делать?", о "Логике" Милля, о Ломоносовском юбилее и др.). За эту книгу против Бибикова было возбуждено судебное дело, закончившееся присуждением автора к аресту. Дело Бибикова было первым литературным процессом в России. В 1870 г. Бибиков издал перевод "Науки о человеческом обществе" Дм. Глинки . Значение серьезно исполненных переводов Бибикова значительно выше значения его собственных сочинений, которые не отличаются ни оригинальностью мысли, ни талантливостью изложения и представляют собою соединение идей позитивизма и социализма с эстетизмом. - См.: С.А. Венгеров , "Критико-биографический словарь", т. II; "Неделя", 1875, № 47 и 48; "Журнал Министерства Юстиции", т. XXVII; "СПб. Ведомости", 1866, № 34; Любарский, "Русские уголовные процессы XIX в", ч. I. Бор. Кн.

См. также статьи:
Глинка Дмитрий Григорьевич ;
Добролюбов Николай Александрович ;
Чернышевский Николай Гаврилович .


Бибиковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бибиков Петр Алексеевич | Бидлоо Николай (Bidloo)
Бибиков Матвей Павлович | Бизеевы
Бибиков Илья Александрович | Бикерман Иосиф Менассиевич
Бибиков Иван Иванович | Билевич Николай Иванович
Бибиков Дмитрий Гаврилович | Билибин Виктор Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бибиковы. - Около 1300 г. выехал из Синей Орды в Тверь, по сказаниям родословных книг, мурза Жидимир, родственник ханам Синей Орды, сын которого принял святое крещение с именем Дмитрия Жидимировича и был боярином в Твери. Внук Дмитрия, Федор Николаевич, носил прозвище Бибик; от него-то и пошли и стали писаться его потомки Бибиковыми. - В 1477 г. Семен-Селиван Игнатьевич Бибиков получил от Ивана III в земле Новгородской в Вотской пятине описные вотчины: Матвея Юрьевича Репехова в погосте Дудоровском-Введенском; Василия Мозжинского, Ивана Васильевича Руженского, Гриди, Семена и Петра Есиповичей Кречетниковых в погосте Никольском-Ижерском. - Семен Григорьевич, новгородский помещик, пожалован 2 октября 1550 г. поместьем в московском уезде. Иван Васильевич, Иван Елизарьевич и Григорий Филатьевич находились воеводами: первый в Казанском походе 1544 г., второй в Невле в 1580 и 1681 г. и в Алысте в 1584 г. и третий в Мценске в 1594 г. и в Данкове в 1600 г. Брат Григория Филатьевича, Иван Филатьевич, был наместником рыльским, ездил послом в Крым в 1592 г. Потом находился воеводой в Засеке Веневской. Никифор Семенович воеводствовал в Цивильске в 1615 г.; сыновья его, Дмитрий и Петр Никаноровичи, убиты при осаде Смоленска в 1634 г. Фома Иванович был с 1676 по 1680 г. воеводой в Якутске, где и умер. В XVII ст. Бибиковы служили в стольниках, дворянах московских и стряпчих. Так, между прочим, Алексей Юрьевич был стольником царицы Евдокии Федоровны ; Даниил Фомич, Юрий Логинович и Иван Фомич - стольниками царицы Наталии Кирилловны . Иван Фомич (стольник царицы Наталии Кирилловны), Александр Борисович, Юрий и Иван Богдановичи, Яков Гаврилович и Иван Прокофьевич были стольниками Петра Великого . Двадцать Бибиковых (в том числе и стольники Петра) в 1699 г. владели населенными имениями. Алексей Юрьевич был генерал-рекетмейстером и пользовался особенной доверенностью Петра I. Иван Иванович, по словам современников, один из умнейших людей своего времени, был президентом сперва ревизион-коллегии, потом камер-коллегии, генерал-поручиком, сенатором и, наконец, правителем Малороссии, где и скончался в 1745 г. Род Бибиковых записан в VI части родословных книг губерний Калужской, Московской, Псковской, Владимирской, Ярославской и Рязанской. Есть еще несколько дворянских родов Бибиковых, записанных во II и III части родословных книг. В. Р-в.

См. также статьи:
Екимовы ;
Кашин Даниил Никитич .


Бидлоо Николай (Bidloo)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бибиковы | Бизеевы
Бибиков Петр Алексеевич | Бикерман Иосиф Менассиевич
Бибиков Матвей Павлович | Билевич Николай Иванович
Бибиков Илья Александрович | Билибин Виктор Викторович
Бибиков Иван Иванович | Билибин Иван Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бидлоо (Николай Bidloo) - голландский врач, сын Роберта Бидлоо, родился в Амстердаме, умер 23 марта в Москве 1735 г. Получив степень доктора в Лейдене в 1697 г. (De menstruorum suppressione), он был приглашен, спустя несколько лет, в Россию, в качестве придворного врача к царю Петру I . Бидлоо прибыл в Москву 1703 г. и получил приказание устроить в Москве госпиталь и основать школу медицины на 50 учеников. Таким образом возникло первое учебное медицинское заведение в России. Бидлоо в продолжение 30 лет состоял ее инспектором и профессором анатомии и хирургии.

См. также статьи:
Россия, разд. Анатомия ;
Россия, разд. Медицина ;
Сатаровы (братья) .


Бизеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бидлоо Николай (Bidloo) | Бикерман Иосиф Менассиевич
Бибиковы | Билевич Николай Иванович
Бибиков Петр Алексеевич | Билибин Виктор Викторович
Бибиков Матвей Павлович | Билибин Иван Яковлевич
Бибиков Илья Александрович | Биллингс Иосиф (Биллинг)

Бизеевы - русский дворянский род, ведущий начало от землевладельца Костромской области, Силы Бизеева (около 1650 г.). Род Бизеевых записан в 6-ю часть родословной книги Костромской губернии.


Бикерман Иосиф Менассиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бизеевы | Билевич Николай Иванович
Бидлоо Николай (Bidloo) | Билибин Виктор Викторович
Бибиковы | Билибин Иван Яковлевич
Бибиков Петр Алексеевич | Биллингс Иосиф (Биллинг)
Бибиков Матвей Павлович | Биллунг

Бикерман, Иосиф Менассиевич, - писатель. Родился в 1867 г. в бедной еврейской семье. До 30-летнего возраста Бикерману пришлось вести тяжелую борьбу за существование, служа то в мелочной лавке, то в булочной. Он урывал время для самообразования, затем сам стал давать уроки; в 1897 г. ему удалось сдать экзамен на аттестат зрелости и поступить на историко-филологический факультет Новороссийского университета. Еще в университетские годы Бикерман принимал участие в борьбе против сионистских течений. Критика сионизма была развита им в статье: "О сионизме и по поводу сионизма" ("Русское Богатство", 1902, № 7). В 1905 г. Бикерман переехал в Петербург. Будучи одним из представителей союза учителей в "Союзе Союзов", он на одном из его заседаний, 7 августа, был арестован вместе с другими; дело это было прекращено манифестом 17 октября. Бикерман был постоянным сотрудником "Сына Отечества" и газет, его заменявших, во время первой и второй Думы, также в газете "Наша Жизнь". В 1908 г. вместе с С.В. Аникиным организовал двухнедельный журнал "Бодрое Слово" (выходивший до мая 1910 г.), где писал "Очерки русской жизни". В 1909 г. вышел под редакцией Бикермана "Турецкий сборник", со статьей его: "Возрождение Востока". Участвовал в "Восходе", "Еврейском Мире", "Новом журнале для всех" и в "Всеобщем Ежемесячнике". В конце 1910 г. вышла книга Бикермана "Черта еврейской оседлости". С 1912 г. выходит под редакцией Бикермана, в издании Брокгауз и Ефрон, "Библиотека обществознания: Современное человечество".


Билевич Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бикерман Иосиф Менассиевич | Билибин Виктор Викторович
Бизеевы | Билибин Иван Яковлевич
Бидлоо Николай (Bidloo) | Биллингс Иосиф (Биллинг)
Бибиковы | Биллунг
Бибиков Петр Алексеевич | Бильбасов Василий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Билевич (Николай Иванович, родился в 1812 г.) - писатель. Учился в нежинском лицее кн. Безбородко ; был учителем истории и географии, позже инспектором гимназии в Калуге и в Москве. Его "Святочные вечера" (М., 1836) были встречены благосклонными отзывами Белинского и Сенковского и выдержали несколько изданий. До сих пор имеют ценность его статьи о русских писательницах XVIII и XIX веков ("Московский Городской Листок" за 1847 г.).

Назад Вперед


Билибин Виктор Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Билевич Николай Иванович | Билибин Иван Яковлевич
Бикерман Иосиф Менассиевич | Биллингс Иосиф (Биллинг)
Бизеевы | Биллунг
Бидлоо Николай (Bidloo) | Бильбасов Василий Алексеевич
Бибиковы | Бильдерлинг Александр Александрович

Билибин, Виктор Викторович, - писатель (родился в 1859 г.). Окончил курс на юридическом факультете С.-Петербургского университета. Литературную деятельность начал в "Стрекозе". С 1882 г. состоял членом редакции юмористического журнала "Осколки", где помещал статьи под псевдонимом И. Грэк. В "Новостях" помещал фельетонные статьи под псевдонимом Диоген. Издал два сборника статей: "Юмор и Фантазия" и "Юмористические узоры" (СПб., 1898). Написал ряд одноактных театральных пьес: "Молчание", "Револьвер", "Приличия", "Дамская болтовня", "В руки правосудия", "Камера обскура" и пр. Часть их издана отдельным сборником: "Пьесы в одном действии".


Билибин Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Билибин Виктор Викторович | Биллингс Иосиф (Биллинг)
Билевич Николай Иванович | Биллунг
Бикерман Иосиф Менассиевич | Бильбасов Василий Алексеевич
Бизеевы | Бильдерлинг Александр Александрович
Бидлоо Николай (Bidloo) | Бильдерлинг Петр Александрович

Билибин, Иван Яковлевич, - живописец. Родился в Петербурге в 1876 г.; окончил курс в Петербургском университете по юридическому факультету. Художественное образование получил в школе общества поощрения художеств; в Мюнхене занимался в мастерской художника Ашбэ; в мастерской кн. Тенишевой, в Петербурге, работал два года под руководством И.Е. Репина ; затем пробыл три года вольнослушателем в Академии Художеств в мастерской И.Е. Репина. Билилин начал выставлять с 1900 г. на выставках "Мира Искусства", примкнув к группе художников, объединившихся вокруг этого журнала; до 1910 г. участвует в выставках "Союза русских художников", с 1911 г. выставляет на выставках "Мира Искусства"; в 1909 г. принимал участие в выставке "Салон". В 1906 г. участвовал в парижской Exposition de l'art russe; в 1907 г. выставляет в Париже и Лондоне целый ряд иллюстраций к русским народным сказкам и былинам; выставляет в Праге, Вене, Венеции, в Брюсселе в 1901 г. на международной выставке, в 1911 г. в Риме, на юбилейной международной выставке. С самого начала Билибин примкнул к группе художников-сказочников, искавших вдохновения в русской старине, пытавшихся возродить русское народное искусство; в первых своих работах он находится под некоторым влиянием старших представителей этой группы, В. Васнецова и Е. Поленовой , но, постепенно освобождаясь от чужого влияния, черпает силу в первоисточниках, изучает русскую деревянную архитектуру, народный орнамент, крестьянские вышивки, кружева, узоры, старинную деревянную резьбу, лубочные картинки, старинные костюмы. Прекрасный знаток русского севера, он чувствует его угрюмую природу. Большое значение для его художественного развития имели поездки его в 1902, 1903 и 1904 годах в губернии Вологодскую, Олонецкую и Архангельскую, куда он был командирован этнографическим отделом Музея Александра III для собирания этнографических материалов и фотографирования памятников древнерусской деревянной архитектуры. Талант Билибина проявился наиболее ярко в его иллюстрациях к русским сказкам и былинам и в его театральных постановках. К 1899 - 1902 годам относится серия из 6 "Сказок", изданных экспедицией заготовления государственных бумаг, затем экспедицией же предпринято издание сказок Пушкина , из коих появились "Сказка о Царе Салтане" в 1907 г. и "Сказка о Золотом Петушке" в 1910 г. В 1905 г. издана былина "Вольга", а в 1911 г. - сказки Рославлева в издательстве "Общественная Польза". К тому же сказочному стилю, к тем же древнерусским орнаментальным мотивам относится постановка Билибиным оперы "Золотой Петушок" в 1909 г. в театре Зимина в Москве - постановка, проникнутая юмором веселой народной сказки и одновременно глубоким знанием народного духа. Билибиным даны также рисунки костюмов и бутафории для постановки "Бориса Годунова" в Париже в 1908 г. Знанием старины, на этот раз уже нерусской, проникнуты постановки Билибиным для "Старинного Театра". В духе французской мистерии представлено им "Чудо св. Теофила" в 1907 г., воссоздающее средневековую религиозную драму; Испанией XVII в. вдохновлены эскизы костюмов к драме Лопе де Вега "Фуэнте Овехуна", к драме Кальдерона "Чистилище св. Патрика" - театральная постановка "Старинного Театра" в 1911 г. Шутливой карикатурой на ту же Испанию веет от водевиля Гр. Сологуба: "Честь и Месть", поставленного Билибиным в 1909 г. Обладая большими техническими знаниями, Билибин очень увлекается графикой и книжными украшениями; его заставки, концовки, обложки часто встречаются в "Мире Искусства", "Золотом Руне", в изданиях "Шиповника" и "Московского Книгоиздательства". Мотивы его чисто русские: то грустные, стилизованные пейзажи далекого севера, стены древних городов, деревянные церковки, то пестрые причуды старинного орнамента. Билибин склонен и к карикатуре; это заметно в его иллюстрациях к русским сказкам и ярко проявляется в его рисунках для сатирических журналов - "Жупела", "Адской Почты", "Сатирикона". Интересны его рисунки древнерусской архитектуры, изданные в виде открытых писем "Красным Крестом", и игральные карты, изданные экспедицией. Русской архитектуре и орнаменту, костюму и утвари посвящены и статьи Билибина: "Остатки искусства в русской деревне" ("Журнал для всех", 1904, № 10), "Народное творчество севера" ("Мир Искусства", 1904, № 11), "Несколько слов о русской одежде в XVI и XVII веках" ("Старые Годы", 1909, июль - сентябрь). Из произведений Билибина в Третьяковской галерее, в Москве, имеются иллюстрации к "Сказке о Золотом Петушке"; в Музее Александра III, в Петербурге, - иллюстрации к "Сказке о Царе Салтане"; в музее Академии Художеств - корнваллийские этюды. Билибин состоит преподавателем в школе Общества поощрения художеств. - См.: Александр Бенуа , "Русская школа живописи" (1904); С. Маковский , "Страницы художественной критики" (т. II, 1909); его же, "Народная сказка в русском художестве" ("Журнал для всех", 1904, № 2). С. Ростовцева.


Биллингс Иосиф (Биллинг)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Билибин Иван Яковлевич | Биллунг
Билибин Виктор Викторович | Бильбасов Василий Алексеевич
Билевич Николай Иванович | Бильдерлинг Александр Александрович
Бикерман Иосиф Менассиевич | Бильдерлинг Петр Александрович
Бизеевы | Бильфингер Георг-Бернгард (Bilfinger)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Биллингс или Биллинг (Иосиф) - капитан-лейтенант русского флота, исследователь восточных берегов Сибири и островов, лежащих около них, и первый ознакомивший нас довольно подробно с страною и бытом чукчей. Биллингс родом англичанин, участвовал в третьем путешествии Кука, за что был произведен в мичманы, а затем и в штурманы; в русскую службу был принят в 80-х годах прошлого столетия по рекомендации графа С.Р. Воронцова (русского посланника в Лондоне). Рекомендованный последним в качестве отлично образованного и хорошо знакомого с морским делом офицера, Биллингс в 1785 г. был назначен императрицей Екатериной II начальником астрономической и географической экспедиции, имевшей целью с Запада (от устья Колыми) пройти в Берингово море и к северо-западным берегам Северной Америки и исследовать северо-восточные берега Сибири. В конце того же года (1785) экспедиция выступила из Петербурга, и 27 марта 1786 г. один из членов ее, капитан Сарычев, прибыл в Охотск, а в июле и сам Биллингс с капитаном Галлом и другими спутниками. Оставив здесь капитана Галла для наблюдения за постройкой судов, Биллингс с значительной частью своей команды отправился к р. Колыме. Из устья ее пытался пройти мимо Шелагского и Чукотского мысов, но безуспешно; вернулся после этого на зимовку в Якутск и стал здесь заниматься меновой торговлей с инородцами на деньги, которые получал из казначейств Иркутской губернии. Пока наместником иркутским и колыванским был Якоби, такое отступление от инструкции адмиралтейств-коллегии со стороны Биллингса терпелось; но сменивший Якоби Пель потребовал от Биллингса отчета в израсходованных деньгах и немедленного выезда из Якутска для дальнейших исследований. Уклончивый ответ Биллингса, хотя вскоре после этого переехавшего в Охотск, заставил Пеля обратиться к адмиралтейств-коллегии. Последняя, указом 20 июня 1789 г., потребовала продолжения экспедиции, а через четыре месяца новым указом приостанавливала ее "ради сокращения расходов". Но было уже поздно. Биллингс в сентябре выехал из Охотска, решившись с Востока обогнуть Азию. Но ему удалось проплыть только до залива св. Лаврентия; уверенный чукчами в невозможности плавания по Ледовитому океану, он оставил и это предприятие. Тогда для дальнейших исследований на море он отправляет капитана Сарычева, с частью своей команды, на корабле "Слава", а сам с другой частью сухим путем исследует Чукотскую землю. Этот новый путь Биллингс начал от Мечегменской губы (4 сентября 1791 г.) и шел по берегу моря; но уже 10 октября должен был, за невозможностью держаться морского берега, поворотить на запад. 17 февраля 1792 года экспедиция закончила наконец свое путешествие, а в 1794 г. вернулась в Петербург. Результатом ее были, помимо описания страны и быта чукчей, описания большей части берегов Охотского моря, Алеутских островов, берегов Америки до о. Каян, и открытие о. св. Ионы, нанесенного, по счислению Биллингса, на карту в 38 нем. милях на юго-восток (20 градусов 30 минут) от Охотска. Значительная доля в охотских открытиях и исследованиях принадлежит спутнику Биллингса капитану Сарычеву. Умер Биллингс в 1806 г. в чине капитан-командора. Описание его путешествия вышло впервые в Лондоне, за четыре года до его смерти, под следующим заглавием: "An account of a geographical and astronomical expedition to the Northern parts of Russia, performed in the year 1785, to 1794, narrated from the original papers by Mart. Sayer" (Лондон, 1802). Вскоре же оно было переведено на языки немецкий, французский и итальянский, и даже несколько раз переиздаваемо. На русском языке оно появилось в переводе капитана Сарычева, под заглавием: "Путешествие капитана Биллингса через Чукотскую землю от Берингова пролива до Нижнеколымского острога и плавание капитана Галла по Северо-восточному океану в 1791 г., с приложением словаря 12 наречий этих народов" (СПб., 1811). См. "Путешествие" и статью в "Морском Сборнике" за 1869 г., № 7 и 11 - "Некоторые материалы о Биллингсе".

См. также статьи:
Биллунг ;
Россия, разд. География .


Биллунг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Биллингс Иосиф (Биллинг) | Бильбасов Василий Алексеевич
Билибин Иван Яковлевич | Бильдерлинг Александр Александрович
Билибин Виктор Викторович | Бильдерлинг Петр Александрович
Билевич Николай Иванович | Бильфингер Георг-Бернгард (Bilfinger)
Бикерман Иосиф Менассиевич | Билярский Петр Спиридонович

Биллунг - см. Биллинг .


Бильбасов Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Биллунг | Бильдерлинг Александр Александрович
Биллингс Иосиф (Биллинг) | Бильдерлинг Петр Александрович
Билибин Иван Яковлевич | Бильфингер Георг-Бернгард (Bilfinger)
Билибин Виктор Викторович | Билярский Петр Спиридонович
Билевич Николай Иванович | Биншток Лев Моисеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бильбасов, Василий Алексеевич, - историк и журналист (1838 - 1904). Окончил курс в Петербургском университете на историко-филологическом факультете. Получил степень магистра всеобщей истории за диссертацию: "Крестовый поход императора Фридриха II" (СПб., 1863), степень доктора - за диссертацию: "Поповский король Генрих IV Распе, ландграф тюрингский, из дома Людовика Бородатого" (Киев, 1867); был профессором истории в Киевском университете. Другие труды его этого времени: "Культура при императоре Фридрихе II" ("Журнал Министерства Народного Просвещения", 1865), "Первые Гогенштауфены" (там же), "Петр де Винеа" (там же), "Kaiser Friedrich der II und die heilige Elisabeth" (в "Zschr. fur Thuringische Geschichts-und Alterthumskunde", 1867), "О документальных источниках хроники Матфея Парижского" ("Киевские университетские известия", 1867), "Монахиня Росвита, писательница X в." ("Журнал Министерства Народного Просвещения", 1873); "Кирилл и Мефодий по документальным источникам" (СПб., 1868 и 1871), "Чех Ян Гус из Гусинца" (СПб., 1869). В этих трудах Бильбасов следует методам, выработанным германской школой историков с Ранке во главе. В 1871 г. Бильбасов оставил профессорскую деятельность, переселился в СПб. и в течение 12 лет редактировал "Голос", издававшийся А.А. Краевским , на дочери которого Бильбасов был женат. "Голос" в период редакторства Бильбасова сделался органом умеренного либерализма, в экономической сфере - защитником развития крупной промышленности, в области внешней политики - врагом всяких "авантюр", которые могли нарушить мир и расстроить торгово-промышленные дела, в сфере внутренней политики - сторонником постепенных умеренных реформ, развития самоуправления городского и земского, насаждения реальной системы образования. По закрытии газеты (1883) Бильбасов, до самого конца жизни, трудился над историей Екатерины II . Сначала появилось несколько его статей и отдельно изданных монографий: "Екатерина II и Дидро" ("Русская Старина", 1884), "Екатерина II во время войны со Швецией" (там же, 1887), "Русские избранники случайные люди в XVIII в" (там же, 1886 - 87), "Дидро в Петербурге" (СПб., 1884), "Первые политические письма Екатерины II" (СПб., 1887). В 1890 г. Бильбасов издал первый том широко задуманного труда о Екатерине II, обнимающий жизнь Екатерины до вступления ее на престол. Второй том "История Екатерины II" был напечатан в СПб., но запрещен и уничтожен цензурой. В Берлине изданы были I, II и XII тома. Судьба рукописей Бильбасова и материалов, собранных им для остальных томов его "Истории Екатерины II", еще не выяснена. И в своем незаконченном виде труд Бильбасова представляет ценный вклад в историю эпохи, которая до него была мало разработана русскими исследователями. Из книги Бильбасова впервые вырисовывается пред нами образ Екатерины-женщины, совершенно искаженный в апокрифических сказаниях, порожденных отчасти долгим запретом, лежавшим на интимной жизни императрицы. Кроме названных трудов, Бильбасов поместил много исторических очерков, статей и заметок в "Журнале Министерства Народного Просвещения", "Русской Старины", "Киевских Университетских Известиях", "Историческом Вестнике", "Отечественных Записках" и др. В последние годы жизни Бильбасов был занят редактированием "Архива графов Мордвиновых" (9 томов), который он снабдил примечаниями и предисловиями-введениями к каждому тому. - См. ст. о Бильбасове в "Критико-биографическом словаре" Венгерова и ст. Городецкого в "Историческом Вестнике" (1904, IX).

См. также статьи:
Александр I ;
Градовский Григорий Константинович ;
Грибовский Адриан Моисеевич ;
Гримм (Friedrich Melchior Grimm) ;
Екатерина II Алексеевна ;
Иоанн VI Антонович ;
Краевский Андрей Александрович ;
Мельгунов Алексей Петрович ;
Мирович Василий Яковлевич ;
Павел Петрович (император Всероссийский) ;
Петр III Федорович ;
Россия, разд. История ;
Россия, разд. Русская литература (1870-е годы) .


Бильдерлинг Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бильбасов Василий Алексеевич | Бильдерлинг Петр Александрович
Биллунг | Бильфингер Георг-Бернгард (Bilfinger)
Биллингс Иосиф (Биллинг) | Билярский Петр Спиридонович
Билибин Иван Яковлевич | Биншток Лев Моисеевич
Билибин Виктор Викторович | Бирдюкины-Зайцовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бильдерлинг, барон Александр Александрович, - военный писатель и боевой генерал. Родился в 1846 г. Образование получил в пажеском корпусе и Николаевской академии генерального штаба. В 1877 - 78 годах участвовал в русско-турецкой войне, командуя 12-м драгунским Стародубовским полком; затем был начальником Николаевского кавалерийского училища в СПб., помощником начальника главного штаба и командиром 17-го армейского корпуса, с которым находился на театре войны на Дальнем Востоке. С 1905 г. член Военного Совета. Много сделал для организации Лермонтовского музея при Николаевском кавалерийском училище. Его труды: "Германия. Вооруженные силы" (СПб., 1875); "Пособие для военных разведок" (3-е издание, СПб., 1875, 1883 и 1886); "Стародубские драгуны в рущукском отряде; из воспоминаний о турецкой войне 1877 - 78 годов" (СПб., 1879). "Иппологический атлас для наглядного изучения верховой лошади" (СПб., 1889); "Просветители России" (СПб., 1894) и др.

См. также статьи:
Пржевальский Николай Михайлович .


Бильдерлинг Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бильдерлинг Александр Александрович | Бильфингер Георг-Бернгард (Bilfinger)
Бильбасов Василий Алексеевич | Билярский Петр Спиридонович
Биллунг | Биншток Лев Моисеевич
Биллингс Иосиф (Биллинг) | Бирдюкины-Зайцовы
Билибин Иван Яковлевич | Бирилев Алексей Алексеевич

Бильдерлинг, Петр Алексанрович, - артиллерист и сельский хозяин (1844 - 1900); образование получил в пажеском корпусе и в михайловской артиллерийской академии. Начал строевую службу на Кавказе, где принимал участие в военных действиях. С середины 1860-х годов Бильдерлинг работал над перевооружением нашей армии малокалиберной 4-линейной винтовкой. В 1867 г. Бильдерлинг был командирован в Америку и в Англию для практического изучения заводского дела, после чего принял управление Ижевским оружейным заводом (1871 - 79), где поставил механическое производство нового ружья и сталелитейное дело; при этом им впервые был введен мартеновский способ отливки стали. В русско-турецкую кампанию 1877 - 78 годов командовал осадными батареями под Рущуком, где бы тяжело контужен в голову и ранен в ногу. В 1879 г. им было основано, вместе с братьями Нобель, товарищество нефтяного производства. В своем имении "Заполье", Лужского уезда, С.-Петербургской губернии, Б., после выхода в отставку, завел образцовое хозяйство и устроил сельскохозяйственную опытную и метеорологическую станцию, занимаясь в особенности исследованиями по культуре сельскохозяйственных растений и опытами над торфом как удобрением. Был гласным лужского уездного и петербургского губернского земских собраний. Печатные труды Б. по артиллерии: "Русская скорострельная винтовка", "Тактика новейшего скорострельного оружия", "Приготовление стальных стволов в Америке" и др., в "Военном Сборнике", "Артиллерийском Журнале" и "Оружейном Сборнике". По сельскому хозяйству: "Удобрение в теории и на практике" (СПб., 1891), "Обзор современного состояния земледелия и сельскохозяйственного образования во Франции" (СПб., 1889), "Беседы по земледелию" (СПб., 1897) и "Силы природы в сельском хозяйстве" (СПб., 1898).


Бильфингер Георг-Бернгард (Bilfinger)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бильдерлинг Петр Александрович | Билярский Петр Спиридонович
Бильдерлинг Александр Александрович | Биншток Лев Моисеевич
Бильбасов Василий Алексеевич | Бирдюкины-Зайцовы
Биллунг | Бирилев Алексей Алексеевич
Биллингс Иосиф (Биллинг) | Бирилев Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бильфингер (Bilfinger, также Bulffinger, фамилия произошла от прозвища Zwolffinger, так как в роду Бильфингер было наследственное уродство: по 12 пальцев на руках и ногах), Георг-Бернгард (1693 - 1750), - философ лейбнице-вольфианской школы и один из первых русских академиков. Учился в Тюбингене и Галле, где слушал Вольфа. Был профессором философии в Тюбингене. К этому времени относятся его сочинения: "De harmonia animi et corporis humani maxime praestabilita ex mente Leibnitii" (Лпц., 1723; 2-е изд., Тюбинг., 1741); "De origine et permissioni mali praecipue moralis" (Лпц., 1724, изложение Лейбницевой теодицеи) и "Dilucidationes philosophicae de Deo, anima humana, mundo etc." (Лпц., 1725, 1740 и 1768), в котором он излагал и защищал метафизику Лейбница и Вольфа. Сочинения Бильфингера пользовались в свое время большим распространением; он считался самым талантливым популяризатором идей Лейбница и Вольфа. В 1725 г., по рекомендации Вольфа, Бильфингер был приглашен в члены основанной тогда С.-Петербургской Академии Наук, на 5 лет, на кафедру логики, метафизики и морали, с обязательством привезти с собою одного или двух студентов. Бильфингеру, по желанию Остермана, главного воспитателя императора Петра II , было поручено написать инструкцию для обучения монарха; она напечатана на русском и немецком языках. Кроме того, Бильфингер занимался составлением для Петра II учебника новой истории и "политики моральной или нравоучительной", которую не успел окончить. Во время своего пребывания в России Бильфингер не написал ни одной философской работы; значительную часть его времени и сил поглощала неустанная борьба с Шумахером и академиками Мартини и Бернулли. Контракт с Бильфингером не был возобновлен, и он оставил Россию в январе 1731 г. Ему была назначена небольшая пенсия, и он не прерывал сношений с русской академией. В 1731 г. он произнес в Тюбингене, где занял кафедру богословия, речь о достопримечательностях С.-Петербурга, в которой он восхваляет реформу Петра Великого . В 1735 г. в Тюбингене напечатана была работа Бильфингера: "Stefani Javorskii metropolitae resanensis et muromiensis discursus de poena haeriticorum" (полемическое соч. против "Камня веры" Стефана Яворского ). В 1739 г. Бильфингер прислал в петербургскую академию две статьи по фортификации, которой занимался в угоду герцогу Карлу. В комментариях с.-петербургской академии напечатаны три ботанические статьи его. В академическом издании "Commentarii academiae scientarum petropolitanae" помещено 13 его статей, в "Novi commentarii" - одна, большей частью по естествознанию; некоторые из них переведены на немецкий язык Мюллером в I ч. сборника: "Physikalische und medicinische Abhandlungen der Kayserlichen Academie der Wissenschaften in Petersburg" (Рига, 1782). На русском языке напечатаны в извлечении в "Кратком описании комментариев академии наук" (СПб., 1782) две статьи Бильфингера: "О причине тяжести от движения вихрей" и "О направлении барометров".

См. также статьи:
Шумахер Иван Данилович (Иоанн-Даниил) .


Билярский Петр Спиридонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бильфингер Георг-Бернгард (Bilfinger) | Биншток Лев Моисеевич
Бильдерлинг Петр Александрович | Бирдюкины-Зайцовы
Бильдерлинг Александр Александрович | Бирилев Алексей Алексеевич
Бильбасов Василий Алексеевич | Бирилев Николай Алексеевич
Биллунг | Биркин Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Билярский, Петр Спиридонович, - филолог (1817 - 1867), сын священника Казанской губернии. Учился в казанской духовной семинарии и Московской духовной академии; часто отправлялся из Сергиева Посада в Москву и слушал в университете Погодина и Голубинского . Назначенный преподавателем в пермскую духовную семинарию, он отказался ехать в глушь и вышел из духовного звания. Сильно бедствовал, иногда голодал; давал уроки в частных домах и в пансионе Погодина. В 1840 г. начал один из важнейших своих трудов - о языке Манассииной летописи. И.И. Введенский прельстил его удобствами петербургской жизни, и вскоре он переехал из Москвы в Петербург. В 1844 г. он получил место канцелярского чиновника при академии наук; за определенное жалованье писал имевшие вполне научное значение рецензии на новые книги в "Журнале Министерства Народного Просвещения"; состоял протоколистом общего собрания Сената. Все это мало обеспечивало его в материальном отношении. В 1847 г. напечатал упомянутую выше работу, а через год издал исследование о Кирилловской части Реймского Евангелия. Оба труда доставили ему известность и до сих пор, по свидетельству академика В.М. Истрина , не утратили своего значения. В.И. Григорович писал, что Билярский, подобно Востокову , из автодидактов стал и надолго будет образцовым наставником в филологической критике и анализе. По отзыву А.Х. Востокова академия присудила Билярскому за его исследования Демидовскую премию. А.А. Котляревский высоко ценил методологические приемы Билярского и находил, что строгость и точность его исторического метода делают исследования его образцовыми. В 1860 г. Билярский избран адъюнктом академии, в 1862 г. - экстраординарным академиком и редактором "Записок" по отделению русского языка и словесности. Кроме названных исследований и рецензий Билярский напечатал (1859) перевод сочинения В. Гумбольдта под заглавием: "О различии организмов человеческого языка и о влиянии этого различия на умственное развитие человеческого рода"; собирал и обрабатывал материалы для биографии М.В. Ломоносова (изданы в 1865 г. академией) и задумывал критическое издание его сочинений. Последнее намерение не было осуществлено вследствие противодействия его планам группы академиков, с И.И. Срезневским во главе. С последним Билярский вступил в конфликт еще при опубликовании исследования о Реймском Евангелии, а короткое время его непосредственной академической деятельности было в значительной степени занято борьбой, в рядах так называемой "немецкой партии", главным образом, со Срезневским (хотя именно последний рекомендовал отделению избрать Билярского адъюнктом). Из отдельных эпизодов академической борьбы Билярского интересно его противодействие избранию М.Н. Каткова в члены-корреспонденты академии (1863). Он писал Я.К. Гроту : "Предложение Каткова я считаю несчастьем для отделения. Я уважаю Каткова и за его филологическую книжку, и за его ученость, и за его литературную деятельность; но ведь все эти достоинства мы знаем не со вчерашнего дня: отчего же мы не избрали его раньше, а именно только тогда, когда он восстал против Герцена? Истинной причины избрания нельзя будет скрыть от публики, и это избрание причинит много неприятностей". С 1855 г. Билярский стал принимать очень близкое участие в управлении военно-учебных заведений, заботился об оживлении преподавания в них русского языка и словесности, об улучшении преподавательского состава, устраивал собрания педагогов для совместного обсуждения научно-учебного дела, настаивал на создании педагогического журнала. Вообще в этой области Билярский оставил по себе наилучшие воспоминания и принес много пользы. - Постоянная материальная нужда, мешавшая правильному ходу научных занятий Билярского, сильно действовала на его нервы, а совокупность всех обстоятельств его тяжелой жизни способствовала развитию чахотки. Болезнь развивалась быстро, и в 1865 г. он охотно принял ординатуру по кафедре русской словесности во вновь учрежденном Новороссийском университете. Здесь он читал лекции 2 семестра, а в третий подумывал уже об отставке с пенсией. Болезнь не давала ему спокойно работать, и он не дожил до получения отставки. Список сочинений Билярского у Венгерова , "Критико-биографический словарь", т. III, библиография - у Венгерова, "Источники", т. I. Важнейший источник для биографии Билярского - книга В.М. Истрина: "Письма к П.С. Билярскому" (Одесса, 1906). Здесь очерк жизни Билярского, его портрет, много писем Буслаева , Тихонравова , Ундольского и др., письма самого Билярского, его статьи; много биографических данных в примечаниях к письмам. С. Ш.

См. также статьи:
Ломоносов Михаил Васильевич ;
Миллер Герард-Фридрих (Федор Иванович) ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика ;
Срезневский Измаил Иванович ;
Федорович Георг-Фридрих ;
Фишер Иоганн-Эбергард .


Биншток Лев Моисеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Билярский Петр Спиридонович | Бирдюкины-Зайцовы
Бильфингер Георг-Бернгард (Bilfinger) | Бирилев Алексей Алексеевич
Бильдерлинг Петр Александрович | Бирилев Николай Алексеевич
Бильдерлинг Александр Александрович | Биркин Иван Иванович
Бильбасов Василий Алексеевич | Биркины

Биншток (Лев Моисеевич, 1836 - 1894) - русско-еврейский публицист. Был казенным раввином в Житомире, затем состоял "ученым евреем" при киевском генерал-губернаторе; с 1882 г. жил в Палестине в качестве уполномоченного общества вспомоществования палестинским евреям. Печатал статьи по еврейскому вопросу в "Московских Ведомостях", "Голосе" и других изданиях. В 1891 г. выпустил, под псевдонимом Улейникова, книгу: "Еврейские земледельческие колонии Екатеринославской губернии в 1890 г.", в которой статистическими данными доказывал, что еврейское земледелие действительно существует, вопреки уверениям известной части журналистики.


Бирдюкины-Зайцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Биншток Лев Моисеевич | Бирилев Алексей Алексеевич
Билярский Петр Спиридонович | Бирилев Николай Алексеевич
Бильфингер Георг-Бернгард (Bilfinger) | Биркин Иван Иванович
Бильдерлинг Петр Александрович | Биркины
Бильдерлинг Александр Александрович | Бирон Густав
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бирдюкины-Зайцовы - русский дворянский род, ведущий начало от боярина Константина Ивановича Добрынского, служившего при великом князе Дмитрии Иоанновиче Донском и происходившего, по преданию, от касожского князя Редеди . Один из сыновей Константина Ивановича, Дмитрий, носил прозвание Заяц, другой - Бирдюк; дети и внуки их стали прозываться Бирдюкиными-Зайцовыми. Внук Дмитрия Зайца, Петр Иванович, был думным дворянином при великом князе Иоанне III . В XVII в. Б.-Зайцовы владели поместьями в Московском уезде, служили по московскому списку и были патриаршими стольниками. Киприан Иванович Б.-Зайцов в 1682 г. владел вотчиной в Ярославском уезде. Род Б.-Зайцовых записан в Бархатную книгу. В XVIII в. Б.-Зайцовы не встречаются, а потомки их стали именоваться просто Зайцовыми. В. Р-в.

См. также статьи:
Векентьевы (и Викентьевы) .


Бирилев Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бирдюкины-Зайцовы | Бирилев Николай Алексеевич
Биншток Лев Моисеевич | Биркин Иван Иванович
Билярский Петр Спиридонович | Биркины
Бильфингер Георг-Бернгард (Bilfinger) | Бирон Густав
Бильдерлинг Петр Александрович | Бирон Карл
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бирилев, Алексей Алексеевич, - адмирал, член государственного совета. Родился в 1844 г. Командовал миноносцем, потом клипером. В 1889 г. ему было поручено заведование миноносками; позже состоял командиром разных броненосцев. В 1900 г. назначен командующим эскадрой в Средиземном море, в 1904 г. - главным командиром Кронштадтского порта и начальником обороны Балтийского моря. В 1905 г. 8 мая назначен командующим флотом в Тихом океане, но вследствие гибели флота в Цусимском бою вернулся из Владивостока в Россию и 29 июня был назначен морским министром. На него было возложено дело реорганизации русского флота. 3 ноября 1905 г. назначен членом государственного совета. 7 марта 1906 г. действительная служба нижних чинов во флоте сокращена до 5 лет; 24 апреля того же года из главного морского штаба выделена в самостоятельное, ответственное учреждение под названием Морской генеральный штаб, часть, ведающая стратегическими планами и мобилизацией флота. 11 января 1907 г. Бирилев уволен от должности морского министра с оставлением в государственном совете.

См. также статьи:
Авелан Федор Карлович .


Бирилев Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бирилев Алексей Алексеевич | Биркин Иван Иванович
Бирдюкины-Зайцовы | Биркины
Биншток Лев Моисеевич | Бирон Густав
Билярский Петр Спиридонович | Бирон Карл
Бильфингер Георг-Бернгард (Bilfinger) | Бирон Петр

Бирилев, Николай Алексеевич, - моряк, участник обороны Севастополя 1854 - 55 г. Заведуя, в чине лейтенанта, аванпостами против бастиона № 3, Бирилев делал ряд вылазок, разрушая неприятельские осадные работы, захватывая оружие и портя орудия; особенно замечательна вылазка Бирилева во главе 750 охотников 11 марта 1855 г., когда Бирилеву удалось захватить батареи правой параллели, срыть до основания батарею в 10 орудий, заклепать восемь пушек. Во время последней вылазки 5 мая Бирилев был контужен в голову картечью. В 1859 - 63 годах Бирилев, командуя корветом "Посадник", совершил кругосветное плавание, посетив берега Китая и Японии.


Биркин Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бирилев Николай Алексеевич | Биркины
Бирилев Алексей Алексеевич | Бирон Густав
Бирдюкины-Зайцовы | Бирон Карл
Биншток Лев Моисеевич | Бирон Петр
Билярский Петр Спиридонович | Бирон Эрнест-Иоганн
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Биркин, Иван Иванович, - стряпчий, рязанец по происхождению, деятель Смутного времени. Сведения о нем отрывочны. В царствование Шуйского он вместе с братом Кириаком одно время стоял на стороне Тушинского вора; за это царь Василий отобрал у них поместья, возвращенные им, когда они с раскаянием вернулись к царю. В январе 1611 г. Прокопий Ляпунов послал Биркина в Нижний Новгород для переговоров "о всяком договоре и о добром совете". Здесь Биркин состоял членом воеводского управления до декабря 1611 г., когда был выбран вторым, после Пожарского , воеводой вновь образовавшегося нижегородского ополчения. Вскоре он был послан в составе депутации в Казань. С казанским отрядом прошел он к Пожарскому в Ярославль, но, рассорившись на почве честолюбия с вождями ополчения, вернулся в Казань. В январе 1613 г. Биркин был в Москве. Из дальнейшей жизни его известно только, что в 1615 - 17 годах он был воеводой в Мангазее.

Назад Вперед


Биркины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Биркин Иван Иванович | Бирон Густав
Бирилев Николай Алексеевич | Бирон Карл
Бирилев Алексей Алексеевич | Бирон Петр
Бирдюкины-Зайцовы | Бирон Эрнест-Иоганн
Биншток Лев Моисеевич | Бироны (графский род)

Биркины - русский дворянский род. По сохранившемуся описанию герба этого рода в III части Общего Гербовника родоначальником его должен считаться Иван Иванович Бирка, внук Михаила Стефановича, служившего после отца у рязанского кн. Олега Ивановича, умершего в 1402 г. Сын Ивана Ивановича, Дмитрий, и его внук, Умгарей, стали прозываться Биркиными; правнуки Петр (умер в 1580 г.) и Василий были воеводами. Многие члены этого рода бывали в походах и служили воеводами. Так, Алексей Данилович упоминается в Колыванском походе 1549 г.; Филипп Кириллович - в Полоцком походе 1551; Родион Петрович был послом в Грузии с 1587 по 1589 г. - Василий Григорьевич находился воеводою: в Пронске в 1583 г., в Воронеже в 1586 г. и в Ряжске в 1593 г. Иван Иванович - воеводою в Березове в 1600 г. и в Мангазее с 1613 по 1620 г. - Иван Васильевич был первым судьей в патриаршем приказе с 1626 по 1631 г.; в 1631 г. пожалован ко двору ясельничим и назначен первым судьей конюшенного приказа, занимал должность ясельничего в течение десяти лет; в 1641 г. он был назначен думным дворянином; скончался в 1643 г. - Самуил Иванович был воеводой в Тамбове в 1641 г. Биркины, кроме того, в XVII ст. служили в стряпчих, стольниках и дворянах московских. Один из них, Алексей Васильевич, был стольником царей Иоанна и Петра I и воеводой в Нарыме и Кетске в 1693 г. - В списке владельцев населенных имений в 1699 г. находится один Биркин. Из этого же рода происходил инженер генерал-лейтенант Дмитрий Гаврилович Биркин (1819 - 1886). Род Биркиных записан в VI часть родословных книг губерний Рязанской и Курской.


Бироны (графский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бирон Эрнест-Иоганн | Бироны (дворянский род)
Бирон Петр | Бироны (собственно Бирены)
Бирон Карл | Бирюков Павел Иванович
Бирон Густав | Бирюкович Владимир Васильевич
Биркины | Бирюковы

Бироны - графский род, происходит от Матвея Бирена, возведенного в дворянское достоинство польским королем Владиславом IV в 1638 г. К потомству его принадлежал Эрнест-Иоганн Бирон, известный любимец императрицы Анны Иоанновны .


Бироны (дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бироны (графский род) | Бироны (собственно Бирены)
Бирон Эрнест-Иоганн | Бирюков Павел Иванович
Бирон Петр | Бирюкович Владимир Васильевич
Бирон Карл | Бирюковы
Бирон Густав | Бирюлевы и Бирилевы

Бироны - дворянский род остзейского происхождения, записанный в курляндский матрикул, а также в VI части родословных книг Волынской и Черниговской губерний. Родоначальником этого рода был Иван-Франц Бирон, произведенный в чин поручика польских войск в 1710 г.


Бироны (собственно Бирены)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бироны (дворянский род) | Бирюков Павел Иванович
Бироны (графский род) | Бирюкович Владимир Васильевич
Бирон Эрнест-Иоганн | Бирюковы
Бирон Петр | Бирюлевы и Бирилевы
Бирон Карл | Бистром Карл Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бироны (собственно Бирены) - небогатый, но, по-видимому, старинный курляндский, дворянский род. Упоминание о нем восходит к XVI веку. В Курляндии он никогда не пользовался любовью, потому что был на стороне герцогов против дворянства. Из того, однако, что один из представителей этого рода заведовал конюшнями курляндского герцога, нельзя заключать о низком происхождении будущего регента русской империи. Есть указания курляндских источников, что этот заведующий конюшнями был близким другом герцога и спас ему жизнь в одном сражении. В русской истории, главным образом, оставили след три брата: Карл, Эрнест-Иоганн и Густав Бироны. - 1) Карл Бирон (родился в 1684 г.) поступил в русскую службу при Петре Великом и дослужился до офицерского звания. Он имел случай обратить на себя внимание государя, но попал в плен к шведам, из которого бежал. Желая, вероятно, быть ближе к родине, он поступил в польскую службу, в которой дослужился до чина полковника. В год избрания на престол императрицы Анны Бирон снова перешел в русскую службу с чином генерал-поручика и с отличием участвовал в крымском и турецком походах. Манштейн характеризует его как человека крайне грубого, сварливого и всеми избегаемого. Не имеет, однако, никакого основания крайне резкий отзыв о нем автора известной "Истории руссов" ("Чтения в Императорском Обществе истории и древностей российских при Московском университете", 1846, кн. IV, стр. 243). Поводом к этому отзыву послужил антагонизм малороссийской старшины, которая всячески старалась затруднять подвоз провианта в армию, досадуя на ограничение своих вольностей. В письмах к своему всемогущему брату Карл Бирон постоянно жалуется на то, что отряд нуждается в самом необходимом. 5 сентября 1739 г. он был произведен в генерал-аншефы. Вследствие столкновений с Минихом он вскоре подал в отставку, мотивируя ее расстроенным здоровьем, но, когда брат его сделался регентом, он снова поступил на службу и был назначен генерал-губернатором в Москву. Одновременно с братом он был арестован и после допроса сослан в Среднеколымск. Возвращенный Елизаветой , он доживал свой век в своем лифляндском имении, где и умер в 1746 г. Злейший враг семьи Биронов, Миних, отзывался о Карле Бироне: "Ревностен и исправен по службе, храбр и хладнокровен в деле". См. "Записки Манштейна о России 1727 - 1744" (СПб., 1875); Соловьев , "История России с древнейших времен" (изд. 2-е, кн. IV, стр. 1292; кн. V, стр. 24, 35 и 133; Государственный архив, XI разр., № 544). - 2) Эрнест-Иоганн (родился в 1690 г.), один из трех братьев, был послан в Кенигсбергский университет, но занимался там более игрой и попойками, чем наукой. В коллекции П.Я. Дашкова сохранилось письмо, в котором Бирон оправдывался в убийстве в пьяном виде часового. Однако нельзя сказать, чтобы господствовавшие в этом университете веяния вовсе его не коснулись. Впоследствии, во время суда, его обвиняли в религиозном индифферентизме. Будучи регентом, он прекратил целый ряд процессов, касавшихся волшебства, и вообще, в противоположность императрице Анне, был чужд суеверия и религиозной нетерпимости. Он оставил университет, не кончив курса, и пробовал искать счастья в России, но неудачно. Княгиня Наталия Долгорукая сообщает ни на чем не основанное известие, будто бы он занимался, между прочим, сапожным ремеслом и шил сапоги на ее дядю. В 1718 г. благодаря стараниям влиятельного курляндского дворянина Кейзерлинга Бирон получил скромное место при дворе герцогини курляндской Анны Иоанновны, которое, впрочем, скоро потерял вследствие столкновения с П.М. Бестужевым-Рюминым , управлявшим имениями герцогини. Бирон снова попал ко двору Анны благодаря тому же Кейзерлингу в 1724 г. и с этого времени больше не разлучался с вдовствующей герцогиней. Когда Анна была избрана на русский престол, она взяла его с собой в Россию. По случаю ее коронации она назначила Бирона 28 апреля 1730 г. обер-камергером (тогда придворная должность, а не звание), "с рангом действительного генерала". Указания, будто бы известными кондициями государыня обязывалась не брать с собой своего любимца, документально не подтверждаются. Это сведение исходит от врага Бирона - Миниха - и сохранено Манштейном. Напротив, судя по письмам к Бирону главного из верховников, князя В.Л. Долгорукова , между корреспондентами были хорошие отношения. В том же году Бирон получил диплом на титул графа священной Римской империи. В 1737 г. Бирон был избран курляндским дворянством на место последнего герцога из рода фон Кетлеров, Фердинанда, при содействии России, и с этого времени стал именоваться "Божией милостью Эрнест-Иоганн Герцог Курляндский". Король польский Август III, обязанный своим престолом России, согласился признать эту кандидатуру. Известие, будто на курляндский сейм произведено было открытое давление вооруженной русской силой, точно так же документально не подтверждается. Избрание Бирона являлось в значительной степени результатом дипломатического таланта того же Кейзерлинга. Будучи русским посланником при польском и саксонском дворах, он в 1736 г. добился отмены прежней конституции 1726 г., в силу которой, по кончине герцога Фердинанда Курляндского, как последнего ленного наследника Готгард-Кетлерского поколения, Курляндия должна достаться короне и республике Польской. Затем Кейзерлинг был командирован в Курляндию, где и добился единогласного избрания Бирона в герцоги. России было выгодно иметь во главе Курляндии человека, который вполне от нее зависел бы. К этому стремился еще Петр Великий. В царствование Анны Иоанновны Бирон управлял своим государством из Петербурга. Как герцог курляндский, он был всегда верен интересам России и не позволял себя увлечь подарками ни прусскому королю, ни императору. Лица, писавшие о царствовании Анны Иоанновны во второй половине XVIII века, частью по своим личным воспоминаниям, частью по чужим, рисуют Бирона злым гением России со дня его появления здесь (княгиня Н. Долгорукова, Миних, его адъютант Манштейн, неизвестный автор заметок на записки последнего, - лицо близкое к Миниху, возможно, один из князей Юсуповых - и, наконец, Болтин ; все остальные писатели как иностранные, так и русские конца XVIII столетия, и первой половины XIX века повторяли сведения, сообщаемыми этими авторами). По изображению этих авторов, Бирон был человеком в высшей степени грубым, необразованным, корыстолюбивым и кровожадным. На нем тяготело обвинение в господстве иностранцев, в жестокостях и казнях, совершавшихся будто бы по приказанию иностранца-временщика, в казнокрадстве и в разорении русского народа. Государством действительно управляли иностранные министры (Миних и Остерман ), но они были выдвинуты Петром Великим, усвоили его традиции и действовали в интересах России; к тому же их разделяла с Бироном непримиримая вражда. Бирон не вывез с собою массы курляндцев, и они не составили собою ничего сплоченного, подобно тому, как впоследствии голштинцы. Президентами большинства коллегий, равно как и большинство сенаторов были русские. Много было иностранцев в армии и среди дипломатов, но их много было там и при Петре Великом. Указывают на то, что слишком много мест при основании шляхетского кадетского корпуса было предоставлено иностранцам; но это являлось неизбежным при той массе иноземных офицеров и генералов, которая была у нас со времен Петра. Та же самая пропорция была сохранена и в артиллерийском, и инженерном кадетском корпусе при императрице Екатерине II . Есть достоверные сведения, что Бирон был очень невысокого мнения о русских и не скрывал этого; но наряду с этим такая осведомленная свидетельница, как леди Рондо отмечает у него желание не раздражать русских неуважением к их обрядам. Письма Бирона к русским, без различия общественного положения, отличаются изысканной деликатностью. Этим подтверждаются известия других иностранцев, что он искал популярности. Наконец, в нем находили поддержку многие русские государственные люди, например, передовой человек в крестьянском вопросе, Анисим Маслов . Бирон поддерживал на Украине кн. Шаховского против Миниха и ввел в кабинет министров Бестужева-Рюмина против Остермана. Политических преследований в царствование Анны было очень много, но Бирон не был в них заинтересован (дела Долгоруких, Фика, адмирала Сиверса, кн. Юсуповой, смоленского губернатора кн. А.А. Черкасского , кн. Д.М. Голицына , расстриги Зварыкина, А.В. Макарова и его жены и мн. др.). В этих делах были заинтересованы лично императрица и лица, которым она была обязана неограниченной властью (С.А. Салтыков, Феофан Прокопович , гр. Г.И. Головкин , особенно Остерман; среди доносчиков были такие люди, как Татищев и Миних). Имевшая мало шансов на престол, императрица очень ревниво относилась к тому, что говорили в народе об ее правах. Правда, в делах об оскорблении Величества постоянно фигурирует имя Бирона и его отношения к императрице; но в этих случаях оскорбленной является сама императрица, а не Бирон. И позже, при императрице Елизавете, секли кнутом и резали языки тем, кто говорил об отношениях Бирона к ее предшественнице. В деле Волынского фигурировала жалоба Бирона, но она была очень незначительным фактом среди массы других обвинений. Некоторые лица при Анне были несомненно обязаны своим избавлением от опалы Бирону, например, Куракин . Рассказы о страшном корыстолюбии Бирона основаны, главным образом, на следующем показании Болтина, которое повторяется до сих пор почти дословно в учебниках: "При вступлении на Всероссийский престол Императрицы Анны, было государственных податей в недоимке несколько миллионов. Бирон, примыслив сими деньгами без огласки воспользоваться, коварно императрице представил, чтоб ту недоимку собрать особно, не мешая с прочими государственными доходами. Последовало повеление учредить особые для сего правления под именем Доимочного Приказа и Секретной Казенной (?), и первому дана великая власть. Посредством всевозможных понуждений взыскано недоимки, в первый год, более половины, да и на платеж процентов немалая сумма. А как за взыскиванием недоимки, настоящих податей нашлися многие заплатить не в силах, то и сии, по прошествии года, причислены к прежней же недоимке, в ведомство того же Доимочного Приказа. И так каждый год доходы в Приказ сей прибавлялися; а он, взыскивая, отсылал в Секретную казну, где, кроме казначея, о числе денег никто не ведал, и как о приходе, так и о расходе объявлять под смертною казнью было запрещено. Большою частью казны сей воспользовался Бирон; однако ж так искусно, что ниже имени его во взятье не воспоминается, но все писаны в расход на Особу Ее Императорского Величества. Между тем годовые подати, расположенные на содержание армии, явились недостаточны: принужден был Сенат, лошадей и провиант для армии, сверх настоящего оклада, на крестьян раскладывать, и новую тягость на бремена их возлагать. Сею хитростью доставил себе Бирон многие миллионы рублей, а государство вконец разорил. Недоимка взыскивана была с крайней строгостью и без малейшего щадения; от чего несколько сот тысяч крестьян из пограничных провинций за границы разбежалися, и множество селений осталися пусты". Болтин не был современником "бироновщины", своих источников он не называет, и поэтому к его рассказу следует отнестись с осторожностью. Точно так же не доказано и выставленное Татищевым против Бирона обвинение в том, что он при помощи своего клиента Шемберга эксплуатировал в свою пользу лучшие русские горные заводы и другие промыслы. Но имеются несомненные доказательства того, что он неоднократно отклонял от себя крупные денежные подарки, очень обычные для того времени. Из подарков государыни самым крупным были 5 000 000 рублей, пожалованные ему по случаю заключения мира с Турцией, из которых, однако, он получил не все, а только 100 000 рублей. Вообще деятельность Бирона при Анне Иоанновне и степень его влияния очень мало поддаются точному определению. Во всяком случае, мысль об его регентстве была выдвинута не немцами, а русскими вельможами (кабинет-министр князь Черкасский , генерал-прокурор князь Трубецкой , князь Куракин, граф Головин , граф М. Головкин и в особенности Бестужев-Рюмин). Сделавшись регентом после смерти императрицы Анны, в силу ее завещания (в октябре 1740 г.), Бирон искал популярности среди русского общества и стал добросовестно заниматься делами. Не любивший его французский посланник Шетарди пишет: "Он непрерывно занят тем, что может его сделать угодным народу; последний много терпел от затруднений и медлительности, которыми отличалось ведение здешних дел; для того чтобы сократить срок делопроизводства, Бирон отправился третьего дня в Сенат, оставался там по крайней мере четыре часа и будет туда являться отныне каждый четверг". И действительно, первые меры регента отличались, как отмечает и С.М. Соловьев, гуманностью. Однако с самого начала его правления между ним и родителями императора (Иоанна Антоновича ) начались недоразумения. Был открыт заговор, имевший целью устранить правителя и поставить на его место принца Брауншвейгского или его супругу. Не подлежало сомнению, что принц находился в сношениях с заговорщиками. Бирон апеллировал к собранию кабинета, Сената и генералитета, которое единогласно стало на его сторону. Отцу императора пришлось публично выслушать крайне резкое замечание от начальника тайной канцелярии, А.И. Ушакова . Между тем матери императора предложил свои услуги старый фельдмаршал граф Миних, который при помощи своего адъютанта Манштейна и горсти гвардейцев арестовал в ночь на 9 ноября 1740 г. герцога Курляндского вместе с его женой. Бирон был предан суду, и ему было поставлено в вину, по меткому выражению того же Шетарди, даже и то, что он принимал награды и подарки от императрицы. Относительно своего участия в делах царствования Анны Бирон показывал, что он "мимо обер-камергерской должности от ее императорского величества блаженныя памяти часто по делам в совете призван был, и в том ему ослушну быть было невозможно; токмо что до внутренних государственных дел надлежит, и в тех он публично всегда отговаривался, представляя свое в том недознание, в чем он ссылается на тех, которые при ее императорском величестве часто и в таких случаях присутствовали, а в потребном случае может в том и свидетелей по именам объявить, отчего следует, что в таких делах от него непорядку и интересу предосуждения приключиться не могло". Главные обвинения против Бирона были выставлены следующие: "захват" регентства, "небрежение" о здоровье покойной государыни, желание удалить царскую фамилию из России с целью завладеть престолом и притеснения русских. 18 апреля 1741 г. был обнародован в таком смысле манифест "о винах бывшего герцога Курляндского". Он был приговорен к смертной казни, но помилован Анной Леопольдовной как правительницей государства. Бывший регент был отправлен из Шлиссельбурга в Пелым под строгим надзором, где и был первоначально заключен. Он впал в мрачное настроение духа и стал готовиться к смерти. Когда на престол вступила Елизавета, которой он оказал некоторые услуги, она вспомнила изгнанника и перевела его на житье в Ярославль, но не решилась отпустить его на родину. Павший временщик написал для государыни записку, в которой оправдывался в взведенных на него обвинениях, в том числе и в захвате регентства. Впоследствии Екатерина II находила эту записку заслуживающей доверия. Петр III вызвал Бирона в Петербург, возвратил ему ордена и знаки отличия, но не вернул Курляндского герцогства, которое прочил своему дяде, герцогу Георгу Голштинскому. Екатерина II восстановила бывшего временщика на курляндском герцогском троне, добившись согласия на это его сюзерена, короля польского, причем Бирон обязался пропускать через Курляндию русские войска, не вступать ни в какие сношения с врагами России, оказывать веротерпимость православным и разрешить постройку православного храма (22 августа 1762 г.). Эти условия вызвали величайшее неудовольствие курляндского дворянства. Общественное мнение Европы было всецело на стороне курляндских феодалов и видело в них борцов за свободу. Отголосок этого находится в одном месте "Дон-Жуана", поэмы Байрона, который оплакивает свободную страну, куда был поставлен герцогом Бирон - человек "грубый". На самом деле эта "свободная страна" была настоящим адом для крестьян. Бирон напрасно пытался действовать в пользу последних. Не нравилось курляндцам и покровительство Бирона евреям. Столкновения с рыцарством заставили его отказаться от своей власти в пользу сына своего Петра (1769). 17 декабря 1772 г. Бирон умер, 82 лет от роду, в г. Митаве, где и был погребен в герцогском склепе. Гроб его впоследствии был открыт, и тело оказалось удивительно сохранившимся. Вполне сохранилась даже андреевская мантия, в которой он завещал себя похоронить. Выражение "бироновщина" - не народное; народных песен или преданий о времени Бирона не сохранилось. В делах, где фигурировали отношения Бирона к государыне, были замешаны почти исключительно гвардейские солдаты, дворяне и чиновники, недовольные строгостью к ним императрицы Анны. Впрочем, ближайшие поколения и не слагали на Бирона ответственности за всю политику императрицы Анны Иоанновны. Елизаветинские проповедники, заменявшие тогда публицистов, являлись выразителями общественного настроения, когда во всем обвиняли Остермана и Миниха. Картина меняется после того, как в 1770 г. за границей появились записки адъютанта Миниха - Манштейна, главного участника низвержения Бирона. К ним написал примечания неизвестный автор, по-видимому, русский, но связанный близкими отношениями со старым фельдмаршалом. Расходясь почти во всем между собою, оба писателя сходятся в том, что во всем обвиняют Бирона. В этих произведениях впервые появились рассказы о жестокостях Бирона, которые потом сделались ходячими. Среди большой публики взгляд на Бирона окончательно установился благодаря изящной литературе. Рылеев видел в Волынском мученика политической свободы и посвятил ему одну из своих дум. Как в самой думе, так и в примечании к ней, составленном, на основании Манштейна, приятелем Рылеева, П.М. Строевым , виновником гибели Волынского выставлен исключительно Бирон. Еще более содействовал этому появившийся в разгар господства официальной народности при императоре Николае I и написанный в духе ее роман И.И. Лажечникова : "Ледяной дом" (Москва, 1835), очень слабый в историческом отношении. Пушкин высказал по этому поводу такое замечание: "Он (Бирон) имел несчастие быть немцем; на него свалили весь ужас царствования Анны, которое было в духе его времени и в нравах народа". Литературу о Бироне см. в биографии его, составленной Ловягиным и помещенной в "Биографическом словаре Императорского исторического общества". После того вышла монография В.Н. Строева: "Бироновщина и Кабинет министров. Очерк внутренней политики Императрицы Анны". Часть 1-я (1730 - 1735 года). М., 1909; часть 2-я, вып. 1-й, СПб., 1910 г. - 3) Густав Бирон - младший брат регента, родился в 1700 году; службу начал в польской армии. Когда его брат сделался фаворитом, он был вызван в Россию и сделан майором вновь сформированного измайловского полка. Он был не из тех людей, которые способны играть видную роль в государстве. Хорошо знавший его Манштейн характеризует его так: "Это был человек весьма честный, но без образования и недальнего ума". В политику он никогда не вмешивался. В 1732 г. он женился на возвращенной из ссылки дочери кн. А.Д. Меншикова Александре. В польской войне он не участвовал, и потому к нему перешло командование полком. Он скоро был пожалован в подполковники гвардии и генерал-адъютанты императрицы (1734). В это время у него, как и у его старшего брата, начались неприязненные отношения с Минихом. Весьма возможно, что вследствие этого он пытался перейти в цесарскую (австрийскую) военную службу и пробыл несколько месяцев под командой знаменитого Евгения Савойского. Впрочем, он скоро вернулся в Россию и в это время овдовел. Обожавший свою жену, он едва не сошел с ума от горя. Леди Рондо оставила нам трогательное описание похорон ее. Во время турецкой войны он с отличием участвовал в очаковском штурме, а затем в сражениях на р. Саврани, у Синковиц и у деревни Ставучан, и получил чин генерал-аншефа (1740). Он был арестован Минихом вместе со своим братом и сослан в нижнеколымский острог, но еще с дороги возвращен императрицей Елизаветой Петровной и поселен в Ярославле. В 1744 г. благодаря заступничеству Лестока он получил позволение жить в Петербурге и даже вступить опять в службу. Скончался 25 февраля 1746 г. - См. С.Н. Шубинского "Записки иностранцев о России в XVIII столетии", т. I, прим. Специальная статья о нем М.Д. Хмырова в "Осмнадцатом веке" (П. Бартенева , книга вторая, стр. 235 - 295). - 4) Петр Бирон - граф, герцог курляндский и семигальский, сын Эрнеста-Иоганна, родился в Митаве в 1724 г. По воцарении императрицы Анны пожалован на 8-м году в ротмистры кирасирского полка. В 1740 г. был уже подполковником конной гвардии и кавалером ордена св. Андрея Первозванного. Как сын герцога курляндского, он именовался наследным принцем. Сохранились известия о том, что отец его хлопотал о браке его с Анной Леопольдовной, думая таким образом открыть своему потомству путь к русскому престолу. Впоследствии Эрнест-Иоганн Бирон оправдывался в этих намерениях перед императрицей Елизаветой. Впрочем, едва ли когда-либо при дворе Анны шло серьезно дело об этом, так как императрица не переставала наводить справки за границей о женихах для своей племянницы. Принц Петр разделил участь своего отца и вместе с ним был восстановлен в своих правах Петром III, который дал ему чин генерал-майора. Титул наследного принца вместе с андреевским орденом вернула ему в 1764 г. Екатерина II при посещении ею Митавы. В 1769 г. Петр Бирон сменил в управлении герцогством своего дряхлого отца. Он основал в 1774 г. академическую гимназию в Митаве и ежегодную премию в 1000 червонцев при боннском институте наук. Правление его было очень бурно и несчастно. Во время его путешествия за границей в 1784 - 1786 годах аристократия ввела новую конституцию, вконец подрывавшую власть герцога. Герцогу удалось отменить эту конституцию, но отношения к нему курляндской аристократии до того обострились, что он почти непрерывно жил за границей. Третья жена его, урожденная графиня Медем, безуспешно пыталась примирить дворянство со своим мужем. Ей даже предлагали принять регентство вместо мужа. Она выказала большие дипломатические способности, венцом которых было решение польского сейма, успокоившее страну. Когда Польша пала, Бирон ухватился, как за последнее средство, за поддержку Пруссии. Екатерина взяла на себя роль посредницы и вызвала в Петербург как герцога, так и представителей враждебной ему партии. Это привело к аннексии Курляндии. 28 марта 1795 г. герцог подписал отречение от своих державных прав, за что получил ежегодную пенсию в 50 000 червонцев, и, кроме того, уплачено 500 000 червонцев за его имения в Курляндии. Уже раньше Бирон приобрел поместье в Прусской Силезии, где и умер в 1800 годах. В. Строев.
Второй сын Э. Б. - Карл, родился 4 октября 1728 года в Митаве. На четвертом году пожалован преображенским бомбардир-капитаном; 14 февраля 1740 г. Бирон удостоен одинаковой с братом награды; вместе с отцом и прочими родными разделял заключение, дважды покушался бежать из Ярославля, но неудачно. Петр III 2 апреля 1762 г. произвел его в генерал-майоры и назначил шефом пехотного полка. При Екатерине II уехал в Курляндию, бывал потом в СПб., посещал Павла Петровича , женился в 1778 г. на княжне Понинской и умер 4 октября 1801 г., оставив по себе память "шалуна и повесы". Внучата Карла Бирона владеют в настоящее время княжеством Вартембергским, в прусской Силезии, и зовутся кн. Бирон-Вартембергскими.
Дочь Эрнеста-Иоганна Бирона - Гедвига Елизавета, по принятии ею православия, сделана была надзирательницей фрейлин, а через три года, в 1756 г., вышла замуж за барона Александра Ивановича Черкасова.

См. также статьи:
Бирон Густав ;
Бирон Карл ;
Бирон Петр ;
Бирон Эрнест-Иоганн ;
Татищев Василий Никитич ;
Черкасский Александр Андреевич .


Бирон Карл

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бирон Густав | Бирон Петр
Биркины | Бирон Эрнест-Иоганн
Биркин Иван Иванович | Бироны (графский род)
Бирилев Николай Алексеевич | Бироны (дворянский род)
Бирилев Алексей Алексеевич | Бироны (собственно Бирены)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бирон Карл - см. в статье Бироны (собственно Бирены) .

См. также статьи:
Манштейн Христофор-Герман ;
Маслов Анисим Александрович ;
Миних Бурхард-Христофор (Munnich) ;
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) ;
Россия, разд. Империя в XVIII веке ;
Россия, разд. Хронология по русской истории ;
Соймонов Федор Иванович ;
Шаховской Яков Петрович ;
Шен-фон-дер-Бех (Критодемус) ;
Яковлев Андрей Яковлевич .


Бирон Эрнест-Иоганн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бирон Петр | Бироны (графский род)
Бирон Карл | Бироны (дворянский род)
Бирон Густав | Бироны (собственно Бирены)
Биркины | Бирюков Павел Иванович
Биркин Иван Иванович | Бирюкович Владимир Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бирон Эрнест-Иоганн - см. в статье Бироны (собственно Бирены) .

См. также статьи:
Анна Иоанновна ;
Анна Леопольдовна ;
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Бреверн Карл Германович ;
Волынский Артемий Петрович ;
Гавриил Бужинский ;
Греч Николай Иванович ;
Демидовы (родоначальник Демид Антуфьев) ;
Елизавета Петровна ;
Иоанн VI Антонович ;
Кейзерлинг (Hermann-Karl Keyserlingk) ;
Куракины ;
Тредьяковский Василий Кириллович ;
Тротта-Трейден ;
Ушаков Андрей Иванович ;
Хрущев Андрей Федорович ;
Эйлер Леонгард .


Бирон Густав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Биркины | Бирон Карл
Биркин Иван Иванович | Бирон Петр
Бирилев Николай Алексеевич | Бирон Эрнест-Иоганн
Бирилев Алексей Алексеевич | Бироны (графский род)
Бирдюкины-Зайцовы | Бироны (дворянский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бирон Густав - см. в статье Бироны (собственно Бирены) .

См. также статьи:
Растрелли (два художника-итальянца) .


Бирон Петр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бирон Карл | Бирон Эрнест-Иоганн
Бирон Густав | Бироны (графский род)
Биркины | Бироны (дворянский род)
Биркин Иван Иванович | Бироны (собственно Бирены)
Бирилев Николай Алексеевич | Бирюков Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бирон Петр - см. в статье Бироны (собственно Бирены) .

См. также статьи:
Анна Леопольдовна ;
Головкин Михаил Гаврилович ;
Кудилов Тимофей .


Бирюкович Владимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бирюков Павел Иванович | Бирюковы
Бироны (собственно Бирены) | Бирюлевы и Бирилевы
Бироны (дворянский род) | Бистром Карл Иванович
Бироны (графский род) | Битяговские
Бирон Эрнест-Иоганн | Битяговский Михаил

Бирюкович (Владимир Васильевич) - журналист, родился в 1857 г. Окончил курс в военно-топографическом училище; служит в министерстве государственных имуществ. С начала 80-х годов помещал статьи по внутренним и финансовым вопросам в "Голосе", "Стране", "Новостях", "Неделе", "Дне", "Вестнике Европы", "Русской Мысли", "Северном Вестнике", "Наблюдателе", "Русской Школе". В 1888 г. издал брошюру "Бумажные деньги" (СПб.).


Бирюков Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бироны (собственно Бирены) | Бирюкович Владимир Васильевич
Бироны (дворянский род) | Бирюковы
Бироны (графский род) | Бирюлевы и Бирилевы
Бирон Эрнест-Иоганн | Бистром Карл Иванович
Бирон Петр | Битяговские

Бирюков, Павел Иванович - писатель, последователь и друг Л.Н. Толстого . Родился в 1860 г. в дворянской семье Костромской губернии. Учился в пажеском корпусе, морском училище, морской академии. Работал на главной физической обсерватории, но скоро вышел в отставку и стал заведовать основанным Л.Н. Толстым и В.Г. Чертковым издательством "Посредник". В 1892 г. трудился в столовых Самарской губернии, устроенных Толстым во время голода. В 1895 г. ездил на Кавказ для исследования духоборческого движения. За составленное им воззвание в пользу духоборов "Помогите" был выслан в 1897 г. в Курляндскую губернию. Через год ему было разрешено уехать за границу, где он пробыл до 1907 г. Писал в "Кронштадтском Вестнике", "Русском Богатстве" (ред. Оболенского ), "Неделе", "Юной России", "Духовном Христианине"; составил ряд очерков для народного чтения в издательстве "Посредник". За границей издавал сборники "Свободное Слово" и журнал "Свободная Мысль". В 1901 г. напечатал книгу "Духоборы". Главный его труд - биография Толстого. Первый том вышел в 1905 г. (2-е изд., М., 1911), 2-й - в 1908 г. (биография доведена до 1884 г.); подготовляется 3-й том. Множество драгоценных подробностей сообщено в этой книге о слове самого Льва Николаевича. Написанная без литературного блеска, но чрезвычайно содержательно, биография переведена на многие иностранные языки.


Бирюковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бирюкович Владимир Васильевич | Бирюлевы и Бирилевы
Бирюков Павел Иванович | Бистром Карл Иванович
Бироны (собственно Бирены) | Битяговские
Бироны (дворянский род) | Битяговский Михаил
Бироны (графский род) | Биугге Лоренц

Бирюковы - русский дворянский род, внесенный в VI часть родословных книг Смоленской и Костромской губерний. Родоначальником Бирюковых был Григорий Порфирьевич, верстанный поместьем в 1683 г. Есть еще несколько дворянских родов Бирюковых более позднего происхождения. В. Р-в.


Бирюлевы и Бирилевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бирюковы | Бистром Карл Иванович
Бирюкович Владимир Васильевич | Битяговские
Бирюков Павел Иванович | Битяговский Михаил
Бироны (собственно Бирены) | Биугге Лоренц
Бироны (дворянский род) | Бихнер Евгений Александрович

Бирюлевы и Бирилевы - русский дворянский род, происходящий от двух сыновей Петра Бирюлева - Захария (Нечая) и Михаила, которые были верстаны поместьями в Углицком и Устюжском уездах в половине XVI в. Потомство первого из них Захария (Нечая) Петровича внесено в родословную книгу Тверской губернии, но не в шестую ее часть, а во вторую, по непредставлению достаточных документов о древности рода.


Бистром Карл Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бирюлевы и Бирилевы | Битяговские
Бирюковы | Битяговский Михаил
Бирюкович Владимир Васильевич | Биугге Лоренц
Бирюков Павел Иванович | Бихнер Евгений Александрович
Бироны (собственно Бирены) | Бичурин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бистром (Карл Иванович) - генерал-адъютант (1770 - 1838); родом из старинной остзейской дворянской фамилии. Записанный (1784) на службу в лейб-гвардии измайловский полк, он, согласно собственному желанию, переведен (1787) в невский мушкетерский полк, стоявший в Финляндии, и принял участие в начавшейся войне 1788 г. против шведов. В 1798 г. произведен в майоры и назначен командиром 1-го егерского полка, а в 1806 г. ему вверено начальство над 20-м егерским полком. Во время войны 1806 - 07 годов Бистром заявил себя одним из храбрейших полковых командиров и за дело при Чарнове (1806) награжден орденом св. Георгия 4-й степени. В сражении под Пултуском он был ранен в левую ногу и получил из рук прусского короля орден "Pour le merite". В 1807 г., под Прейсиш-Эйлау, вторично ранен в плечо и награжден золотой саблей. В апреле того же года, едва оправившись от ран, возвратился к своему полку и участвовал с ним в сражениях при Цехере, Петерсвальде, Альткирхе и при р. Пасарга. 28 мая, в деле при Гутштадте, Бистром со своим полком прикрывал отступление русских войск, причем ранен был в правую щеку, с повреждением челюсти. За это дело император Александр собственноручно надел на него орден св. Анны 2-й степени с алмазами. По заключении Тильзитского мира, Бистром назначен батальонным командиром в лейб-гвардии Егерский полк, а в 1809 г. - командиром этого полка. В начале Отечественной войны 1812 г., в делах 5 и 6 авг., Бистром отлично защищал переправы через Днепр, а в битве при Бородине ему первому пришлось встретить натиск превосходных неприятельских сил. В том же году он участвовал в боях при Тарутине, под Мало-Ярославцем, в ночном нападении при дер. Клементино и особенно отличился у дер. Доброй, близ Красного, где во главе егерской бригады разбил стоявшие против него неприятельские войска, забрал множество пленных, 9 орудий, 2 знамени и маршальский жезл Даву. Подвиг этот был награжден орденом св. Георгия 3-й степени. В кампанию 1813 г. Бистром с отличием участвовал в сражениях Люценском, Бауценском, Кульмском и Лейпцигском. В 1814 году, во время сражений под Бриенном, Арсисом, Фершанпенуазом и Парижем, находился в резерве. В 1821 г. Бистром назначен был начальником 2-й гвардейской пехотной дивизии, в 1824 г. произведен в генерал-лейтенанты, а 3 марта 1825 г. ему вверено начальство над всей гвардейской пехотой. В том же году Бистром пожалован генерал-адъютантом. В турецкую кампанию 1828 г. Бистром начальствовал отрядом, расположенным на южной стороне крепости Варны, осажденной русскими войсками, и здесь 16 сентября ему пришлось выдержать горячее дело, при отражении атаки паши Омера-Врионе и одновременной с тем вылазки варнского гарнизона, а через день после того участвовать в неудавшейся атаке турецкого укрепленного лагеря, обороняемого войсками Омера-Врионе (см. Варна). 29 сентября Варна сдалась, а 2 октября император Николай пожаловал Бистрома орденом св. Александра Невского. В 1831 г., когда возгорелась польская война, Бистром бросил начатое им лечение в Киссингене, прибыл к войскам и 15 апреля, командуя авангардом гвардейского корпуса, получил приказание прикрывать отступление гвардии к Тыкоцину. Поручение это он выполнил блистательно, отражая в течение 5 дней напор превосходящих неприятельских сил. В сражении при Остроленке Бистром, несмотря на полученную им контузию, с необычайным мужеством и хладнокровием распоряжался войсками и 6 раз отразил стремительные нападения мятежников. Сражение это доставило ему орден св. Георгия 2-й степени. Вскоре затем он был произведен в генералы от инфантерии и оставлен главным начальником в Варшаве. По возвращении гвардии в Петербург, Бистром, для поправления здоровья, жил в Киссингене и в своем имени близ Ямбурга. В 1837 г. назначен помощником командира отдельного гвардейского корпуса великого князя Михаила Павловича . Умер 16 июня 1838 г., в Киссингене, и погребен в своем ямбургском поместье.

См. также статьи:
Оболенский Евгений Петрович .


Битяговские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бистром Карл Иванович | Битяговский Михаил
Бирюлевы и Бирилевы | Биугге Лоренц
Бирюковы | Бихнер Евгений Александрович
Бирюкович Владимир Васильевич | Бичурин
Бирюков Павел Иванович | Бичурина Анна Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Битяговские. - Сведения об этом роде начинаются с Афанасия, Андрея и Ивана Битяговских, служивших при Иване Грозном . Андрей Алексеевич и Михайло Михайлович подписались в 1571 г. каждый в пятидесяти рублях у поручной записи по боярине князе Иване Федоровиче Мстиславском. Неизвестно, принадлежат ли к этому роду Михаил и сын его, Даниил, Битяговские, находившиеся в числе убийц св. Царевича Димитрия 15 мая 1591 г. - Григорий Леонтьевич убит при осаде Смоленска в 1634 г., а Федор Посникович ранен при той же осаде. В XVII ст. Битяговские находились в дворянах Московских, стольниках, стряпчих и городовых дворянах. В 1699 г. девять членов этого рода владели населенными имениями.

См. также статьи:
Димитрий .


Битяговский Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Битяговские | Биугге Лоренц
Бистром Карл Иванович | Бихнер Евгений Александрович
Бирюлевы и Бирилевы | Бичурин
Бирюковы | Бичурина Анна Александровна
Бирюкович Владимир Васильевич | Блаватская Елена Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Битяговский, Михаил, - дьяк XVI в. Первое упоминание о нем относится к 1581 г., когда он находился в Казани при воеводе кн. Булгакове. Несколько лет спустя он был переведен Борисом Годуновым в гор. Углич для управления хозяйством вдовствующей царицы Марии Нагой, матери царевича Димитрия . Большая часть сказаний о Смутном времени придает отправлению Битяговского в Углич другую цель - именно убиение царевича, и в числе убийц последнего называют и Битяговского, хотя свидетельствуют, что во время самого убиения, совершившегося 15 мая 1591 г. на дворцовом дворе, Михаила Битяговского не было; явился же он на дворцовый двор лишь после неудачной попытки остановить набатный звон, который поднял пономарь, видевший с колокольни убийство. Народ уже расправился с Даниилом Битяговским, сыном Михаила Битяговского, Волоховым, Качаловым , с которыми была в заговоре и мамка царевича, Василиса Волохова , когда явился Михаил Битяговский, и после первых же слов об успокоении был осыпан камнями. Он пытался спастись во дворце, но, настигнутый там, был убит вместе с своим клевретом Даниилом Третьяковым. Некоторые сказания приписывают Михаилу Битяговскому и самую мысль о самоубийстве Димитрия, которую он будто бы высказал, явившись успокаивать народ.

См. также статьи:
Битяговские ;
Димитрий ;
Качалов Никита Данилович .


Бихнер Евгений Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Биугге Лоренц | Бичурин
Битяговский Михаил | Бичурина Анна Александровна
Битяговские | Блаватская Елена Петровна
Бистром Карл Иванович | Благовещенский Александр Афанасьевич
Бирюлевы и Бирилевы | Благовещенский Алексей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бихнер, Евгений Александрович, - зоолог. Родился в 1861 г., образование получил в Петербургском университете; был ученым хранителем Зоологического музея Академии Наук. За свою работу "Птицы С.-Петербургской губернии" ("Труды СПб. Общества Естеств.", т. XIV, 1884 г.; "Die Vogel des St.-Petersburger Gouvernements", в "Beit. zur Kennt. des Russ. Reihs", 3. Folge, Bd. II) получил от спб. о-ва естествоиспытателей премию кн. Гинглята. Другие его труды: "Beitrage zur Ornithologie des St.-Petersburger Gouvernements" (в "Beitrage zur Kenntn. des Russ, Reichs" 2. Folge, Bd. IV, 1881); "Zur Geschichte der Kaukasischen Ture" (в "Mem. de l'Acad. sc. de St.-Petersbourg", 1887); "Ueber das Fehlen des Eichhornchens im Kaukasus" ("Bull. de l'Acad. sc. de St.-Petersbourg". Nouv. ser. I, 1889); "Научные результаты путешествия Н.М. Пржевальского по Центральной Азии. Отдел Зоологический", т. I. Млекопитающие. Вып. 1 - 4, 1888 - 90); "Млекопитающие. По Брему и другим источникам" (изд. Брокгауз-Ефрон, СПб., 1902 - 06).

См. также статьи:
Россия, разд. Зоология .


Бичурина Анна Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бичурин | Блаватская Елена Петровна
Бихнер Евгений Александрович | Благовещенский Александр Афанасьевич
Биугге Лоренц | Благовещенский Алексей Андреевич
Битяговский Михаил | Благовещенский Василий Тимофеевич
Битяговские | Благовещенский Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бичурина, Анна Алексанровна, - певица русской оперы (контральто; 1852 - 88). Училась пению в петербургской консерватории под руководством покойной Ниссен-Саламон , позже у профессора Корси; дебютировала в 1875 г. на сцене с.-петербургского Мариинского театра в опере "Жизнь за Царя" в роли Вани (впоследствии сделавшейся коронной ролью ее репертуара). Обладала не только замечательным голосом, но и крупным сценическим талантом. Репертуар ее был очень обширный. Особенную известность она приобрела замечательным исполнением русских бытовых и комических ролей, в "Руслане и Людмиле" (Ратмир), "Русалке" (княгиня), "Юдифи" (Авра), "Рогнеде" (Изяслав), "Вражьей силе" (Спиридоновна), "Кузнеце Вакуле" (Солоха), "Майской ночи" (свояченица), "Купце Калашникове" (Соломонида), "Маккавеях" (Лия), "Нижегородцах" (Ксения), "Евгении Онегине" (няня), "Борисе Годунове" (Федор и корчмарка), "Снегурочке" (Лель), "Тени Воеводы" (Жандицкая), "Тарасе Бульбе" (Горпина) и "Корделии" (Уберта). Из опер иностранного репертуара Бичурина с успехом пела в "Фаусте" (Зибель, Марта), "Фра-Диаволо" (Памела), "Виндзорских кумушках" (паж), "Лоэнгрине" (Ортруда), "Пророке" (Фидес), "Риголетто" (Мадалена).

См. также статьи:
Ниссен-Саломан Генриетта ;
Цванцигер Елизавета Федоровна .


Бичурин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бихнер Евгений Александрович | Бичурина Анна Александровна
Биугге Лоренц | Блаватская Елена Петровна
Битяговский Михаил | Благовещенский Александр Афанасьевич
Битяговские | Благовещенский Алексей Андреевич
Бистром Карл Иванович | Благовещенский Василий Тимофеевич

Бичурин - монах, см. Иакинф .


Бианки Валентина (по мужу Фабиан)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бианки Валентин Львович | Бибиков Александр Александрович
Бзуль Дмитрий Степанович | Бибиков Александр Ильич
Бешенцовы | Бибиков Василий Ильич
Бецкой Иван Иванович | Бибиков Виктор Иванович
Бец Владимир Алексеевич | Бибиков Дмитрий Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бианки (по мужу Фабиан) Валентина, - известная оперная певица, с именем которой связан громадный успех оперы "Юдифь" Серова . Бианки обладала исключительным голосом: необычайная интенсивность верхних нот, из ряда вон выходящий объем голоса и его мощь до того увлекли автора "Юдифи", что он написал заглавную роль с расчетом на голосовые средства Бианки. В трудностях партии Юдифи, рассчитанной на исключительные данные первой ее исполнительницы Бианки, и заключается одна из причин, по которым опера Серова не достигла у нас должного распространения. Бианки родилась в Швейцарии, где ее отец был учителем музыки. С 1862 по 1866 г. она пела на петербургской русской оперной сцене, а последний сезон в московском оперном театре. В 1867 г. Бианки оставила сцену, пробыв на ней всего лишь шесть лет. Умерла в 1884 г.

Назад Вперед


Бианки Валентин Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бзуль Дмитрий Степанович | Бианки Валентина (по мужу Фабиан)
Бешенцовы | Бибиков Александр Александрович
Бецкой Иван Иванович | Бибиков Александр Ильич
Бец Владимир Алексеевич | Бибиков Василий Ильич
Бехтерев Владимир Михайлович | Бибиков Виктор Иванович

Бианки, Валентин Львович, - зоолог, родился в 1857 г. Образование получил в медико-хирургической академии. Состоял ординатором при клинике внутренних болезней профессора Кошлакова , затем ассистентом при кафедре зоологии и сравнительной анатомии в медицинской академии. В 1887 г. занял место ученого хранителя зоологического музея Императорской Академии Наук. Бианки занимается полужесткокрылыми насекомыми, а специально - систематикой и биологией птиц. Его главные труды: "Ueber einen neuen Wurger aus der Gattung Otomela" ("Bull. Acad. Imp. Sc. St.-Petersb.", ХХХ, 1886) и "Mel. biol." XII (1886); "Zur Opnis der westlichen Auslaufer des Pamir und Altai" ("Bull. Acad. Imp. Sc. St.-Petersb.", ХХХI, р. 337 - 396, и "Mel. biol." XII, 599 - 683, 1886); "Птицы Ганьсуйского путешествия Г.Н. Потанина" (1884 - 1887); "Материалы по орнитологии Китая, главным образом, южной части провинции Гань-су" (СПб., 1891, совместно с членом-сотрудником русского географического общества, М.М. Березовским); "Птицы" ("Научные результаты путешествия Н.М. Пржевальского по Центральной Азии". Отд. Зоол., т. II, вып. 4, 1905); "Avec expedutuonis P. K. Kozlovi 1899 - 1901" ("Монголия и Камч. Труды Экспедиции Императорского Русского Географического Общества в 1899 - 1901 годах". СПб., 1907).


Биугге Лоренц

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Битяговский Михаил | Бихнер Евгений Александрович
Битяговские | Бичурин
Бистром Карл Иванович | Бичурина Анна Александровна
Бирюлевы и Бирилевы | Блаватская Елена Петровна
Бирюковы | Благовещенский Александр Афанасьевич

Биугге (Лоренц), родом швед, при Иване Грозном взят был в плен в Лифляндии и отправлен в Москву, где перешел в православие. В 1604 г. в битве Борисовых воевод с Самозванцем около Трубчевска, когда Мстиславский изнемогал от ран, другой воевода, Басманов , вышедши из крепости, начал действовать в тылу неприятеля и, между прочим, зажег лагерь Самозванца. В этом деле воеводе помог, по свидетельству Петрея , шведский капитан Биугге, командовавший 600 иноземцами. Впоследствии Биугге перешел на сторону Тушинского вора, и, когда последнему в числе многих других городов сдался на известных условиях и Ярославль (1609), то в качестве воеводы этот город принял от Лжедмитрия капитан Биугге, дальнейшая судьба которого неизвестна.


Блаватская Елена Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бичурина Анна Александровна | Благовещенский Александр Афанасьевич
Бичурин | Благовещенский Алексей Андреевич
Бихнер Евгений Александрович | Благовещенский Василий Тимофеевич
Биугге Лоренц | Благовещенский Иван Иванович
Битяговский Михаил | Благовещенский Михаил Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Блаватская, Елена Петровна, - писательница и путешественница. Родилась в 1831 г., в очень талантливой семье. Ее мать, Е.А. Ган , была выдающаяся романистка, генерал Р.А. Фадеев приходился ей дядей, С.Ю. Витте - двоюродным братом: известна в литературе и ее сестра В.П. Желиховская ; к этой же семье принадлежал романист и путешественник Евг. Марков . Недюжинной натурой была и бабушка Блаватской с материнской стороны, Е.П. Фадеева, рожденная кн. Долгорукова; ничем не выделялся лишь ее отец, артиллерийский офицер Ган. Рано потеряв мать, Блаватская воспитывалась в Саратове и Тифлисе у своего деда и получила весьма поверхностное образование. Некрасивая и взбалмошная девушка 17 лет вышла за эриванского вице-губернатора Блаватского, человека, годившегося ей в отцы, без всякого увлечения, хотя и без принуждения со стороны родных, и через несколько месяцев, оставив мужа, начала скитальческую жизнь. Трудно сказать с уверенностью, где она была и что делала в течение десяти лет. Ее поклонники передают, что с 1848 до 1851 годов она путешествовала по Египту, Греции и Малой Азии и неудачно пыталась проникнуть в Тибет. В 1851 г. Блаватская очутилась в Англии, где имела, по ее словам, таинственное видение, после которого странствовала два года по Южной Америке и Индии, снова неудачно пыталась пробраться в Тибет и через Китай и Японию возвратилась в Америку; затем провела два-три года в разъездах по Северной и Центральной Америке и переехала в Англию, но там прожила недолго, опять путешествовала по Египту и Индии; к этому времени относится ее третья неудачная попытка проникнуть в Тибет. С 1858 по 1863 год Блаватская жила в Одессе и Тифлисе, у своих родных, а в 1864 г. снова пустилась странствовать, проникла, наконец, в Тибет и до 1872 г. разъезжала по Индии и центральной Азии, изредка появляясь то в Италии, то в Египте, то в Греции, то в Одессе, откуда в 1873 г. уехала в Америку. Насколько верны все эти сведения, неизвестно; несомненно только то, что Блаватская побывала во многих и теперь малодоступных европейцу местах. Последний период своей жизни она провела в Америке (1873 - 1878), Индии (1878 - 1891) и Европе (1884 - 1891). Она занялась литературой, стала писать политические и этнографические статьи в газетах, преимущественно нью-йоркских, корреспондировала в русские периодические издания и написала рассказы о своих путешествиях, появившиеся позднее, за подписью Радда-Бай в русской прессе под заглавиями: "Из пещер и дебрей Индостана" и "Племена Голубых гор" (изданы все вместе под первым названием в 1883 г.). В них Блаватская проявила крупный литературный талант. Таинственное прошлое великой страны, грандиозные следы ее своеобразной многовековой цивилизации, храмы, гробницы, современная бытовая и политическая жизнь, - все интересовало писательницу. По силе и энергии перо Блаватской - совершенно мужское, да и вообще в ее натуре мало женственности и мягкости. Блаватская - ярко выраженный тип агитатора и бойца; в этом качестве она сыграла оригинальную историческую роль. Мистическое предрасположение жило в ней с детства, а кипучая неугомонность натуры повела ее не тем обычным путем, по которому шли мистически настроенные души ее поколения и общества, из которого она вышла. Восточные оккультные учения, с которыми она познакомилась близко в своих многолетних скитаниях, странно амальгамировались в ее горячей голове. В начале 70-х годов она явилась ревностной пропагандистской учения, известного под названиями необуддизма, западного буддизма, эзотерического буддизма или, чаще всего, теософии, хотя именно идея Бога всего дальше отстоит от учения, распространительницей которого объявила себя Блаватская. Вл. Соловьев видел в нем приспособление буддизма к потребностям европейской атеистической мысли. Не опираясь ни на высшее откровение, ни на разум, ни на науку, презрительно относясь ко всем этим основам религиозной мысли, но ощущая нужду в точке опоры, Блаватская признает примат некоей "тайной доктрины", доступной немногим, способным подготовиться к восприятию ее продолжительной умственной и практической дисциплиной. Именно в этом и заключается успех "теософии" среди полуобразованной, трусливо мыслящей массы, лишенной душевных сил, которых требует живая вера, и подменивающих ее, в сущности, грубым суеверием; с другой стороны, этот успех объясняется также естественной реакцией некоторой части общества против крайнего и узкого материализма и здоровой инстинктивной потребностью считаться со всей глубиной и сложностью человеческой души и жизни. Из буддизма так называемая "теософия" заимствовала не только основную идею отсутствия Бога личного и вездесущего во всех явлениях мира универсальной божественности, но и некоторые формы религиозного миропонимания, а также мистической практики. Нельзя отрицать некоторого умственного и нравственного воздействия ее на те классы, для которых утратили свое значение официальные религии современности и которые не могут проникнуться научным рационализмом. С 1873 г. Блаватская стала писать свое главное сочинение "Isis Unveiled" ("Изида без покрова"). В 1875 г. открыло свои действия основанное ею "Теософические общество", непрерывно с тех пор существующее и растущее. Официально выставленные в его программе задачи следующие: всемирное братство людей, без различия вероисповедания, происхождения и общественного положения; взаимная нравственная и материальная поддержка; изучение восточных языков и литератур, которое приближает к научно-религиозному синтезу, выработанному в величайшей колыбели мудрости - в недрах древнего и таинственного Востока; производство изысканий в области еще неизведанных законов природы и психических сил человека, которое должно усложнить и расширить самую психологию человечества, открывая ему возможность новых и новых восприятий. Последняя задача - самая главная. В своих книгах "Isis Unveiled", "The secret doctrine" и "The key to theosophy" Блаватская обнаружила огромную специальную начитанность и полную несистематичность мышления, которую пыталась скрыть туманностью изложения. Чувствуя сама, что этими обширными работами покров с "Изиды" отнюдь не снят, а сделался еще гуще, учредительница общества основывала свой наставнический авторитет на своих непосредственных связях с братством "махатм", бесстрастных, блаженных и всемогущих обладателей высшей мудрости, безотлучно пребывающих где-то в горах Тибета и в своих сношениях с нею беспрепятственно нарушающих законы материальной природы (падающие с потолка письма прямо из Тибета, необъяснимое внезапное появление неизвестно откуда цветов и т. п.). Для убеждения колеблющихся адептов и для успешной вербовки новых Блаватская стала демонстрировать подобные явления. На этой почве разыгрался крупный скандал, вызвавший подробное расследование, результат которого был прискорбен для Блаватской: она была признана английским обществом психических расследований простой обманщицей, морочившей простаков ложными чудесами. Сама она, как рассказывает ее страстная поклонница, ругательски ругала "проклятые феномены, которые делала, чтобы удовлетворить друзей и поучать окружающих". Если авторитет ее, несмотря на этот тяжелый удар, уцелел, то лишь благодаря ее личной обаятельности, объяснявшейся недюжинным умом и искренней верой в дело, которому она посвятила свою жизнь. Блаватская - своеобразная представительница великого идеалистического движения. Странности ее жизненного пути находят себе объяснение в художественной страстности ее натуры, и неправильно было бы видеть в ней только авантюристку. Она сама, по-видимому, плохо отдавая себе отчет в своем значении, по-своему служила добру. Окруженная поклонением и почетом (до сих пор теософы из чувства благоговения даже не называют ее по имени, а зовут "Madame" или "Эч-пи-би" - английские инициалы: Н. Р. Б.), она умерла 8 мая 1891 г.; прах ее был сожжен, а пепел разделен между тремя центрами теософского движения (Лондон, Нью-Йорк и Адъяр (близ Мадраса); день ее смерти чествуется под именем "дня белого лотоса". Кроме названных книг, Блаватская много писала в защиту своего учения в основанных ею английских журналах "Theosophist", "Lucifer", французском "Lotus bluе". На русский язык переведена ее книга "Голос безмолвия" (1909), некоторые статьи ("Вопросы теософии", вып. II, СПб., 1910), и переводится "Тайная доктрина". Библиографические и биографические сведения о Блаватской см. в "Критико-биографическом словаре русских писателей и ученых" С.А. Венгерова в названном выпуске "Вопросы теософии", в "Источн. слов. русских писателей" С.А. Венгерова . К очеркам Всев. Соловьева , "Разоблаченная жрица Изиды" ("Русский Вестник", 1892), и книге В.П. Желиховской, "Е. П. Б. и современный жрец истины" (в ответ Всев. Соловьеву) нужно относиться с крайней осторожностью. Иностранная литература о Блаватской очень велика. Н. Л.

См. также статьи:
Желиховская Вера Петровна ;
Марков Евгений Львович .


Благовидов Федор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Благовещенский П. | Благово
Благовещенский Николай Михайлович | Благоразумов Николай Васильевич
Благовещенский Николай Андреевич | Благосветлов Григорий Евлампиевич
Благовещенский Николай Александрович | Бланк Борис Карлович
Благовещенский Михаил Дмитриевич | Бланк Петр Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Благовидов, Федор Васильевич, - историк, родился в 1865 г. Образование получил в Казанской духовной академии, в которой преподавал русскую гражданскую историю. Главные труды Благовидова: "Деятельность русского духовенства в отношении к народному образованию в царствование императора Александра II" (Казань, 1891, магистерская диссертация), "Обер-прокуроры Святейшего Синода в XVIII и в первой половине XIX столетия" (Казань, 1890, докторская диссертация), "Этюды из истории высшего образования в России за время царствования императоров Александра и Николая I" (Казань, 1902), "К работе общественной мысли по вопросу о церковной реформе" (Казань, 1905). Кроме указанных, Благовидову принадлежит еще несколько сочинений, напечатанных в журналах, каковы: "Личность Петра I в исторической литературе" ("Исторический Вестник", 1894, № 11), "Характер преобразовательной деятельности Петра I" ("Исторический Вестник", 1895, № 7), "Отношение современников и истории к Наказу и Большой Комиссии Екатерины II" ("Наблюдатель", 1895, № 10), "Идеи Большого Наказа и практическая деятельность Екатерины II" (ibid., 1896, № 1), "Либеральные стремления и практическая деятельность Александра I" ("Наблюдатель", 1897).

См. также статьи:
Мелиссино Иван Иванович .


Благово

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Благовидов Федор Васильевич | Благоразумов Николай Васильевич
Благовещенский П. | Благосветлов Григорий Евлампиевич
Благовещенский Николай Михайлович | Бланк Борис Карлович
Благовещенский Николай Андреевич | Бланк Петр Борисович
Благовещенский Николай Александрович | Бланк Рувим Маркович

Благово - русский дворянский род, восходящий к началу XVI ст. и записанный в VI часть родословных книг Московской и Тверской губерний. Елизарий Шемякич упоминается в 1572 г., на свадьбе короля ливонского Магнуса с княжной Марьей Владимировной Старицкой . В 1580 г. он ездил в Польшу с дипломатическим поручением. - Борис Петрович был послом в Царьграде в 1584 и 1585 годах. - Афанасий Иванович служил воеводой в Березове в 1594 г. - Петр Владимирович Старший два раза ездил в Польшу дворянином при посольстве. В 1589 и 1601 годах находился при датском принце Густаве. - Иван Владимирович и Иван Степанович в начале XVII века были воеводами: первый - в Сургуте, второй - в Рязани. Благовы или Благово служили в XVII веке стольниками, дворянами московскими и стряпчими. Так, Афанасий Федорович был патриаршим стольником; Василий Алексеевич - стольником царицы Натальи Кирилловны , Петр Васильевич - стольником царицы Прасковьи Федоровны . Два последних - Василий Алексеевич и Петр Васильевич, а также Константин и Андрей Григорьевичи, из числа семи Благовых, владевших населенными имениями в 1699 г. - были стольниками Петра Великого . Род Благово продолжается и поныне.


Благовещенский Александр Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блаватская Елена Петровна | Благовещенский Алексей Андреевич
Бичурина Анна Александровна | Благовещенский Василий Тимофеевич
Бичурин | Благовещенский Иван Иванович
Бихнер Евгений Александрович | Благовещенский Михаил Дмитриевич
Биугге Лоренц | Благовещенский Николай Александрович

Благовещенский (Александр Афанасьевич) - историк (1847 - 94). Окончил курс в спб. духовной академии. Его труды: "Остров Эзель, гор. Аренсбург и их достопримечательности" (СПб., 1881); "История старой Казанской духовной академии, 1797 - 1818" (Казань, 1875); "История казанской духовной семинарии за XVIII - XIX столетия" (Казань, 1883).


Благовещенский Алексей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Благовещенский Александр Афанасьевич | Благовещенский Василий Тимофеевич
Блаватская Елена Петровна | Благовещенский Иван Иванович
Бичурина Анна Александровна | Благовещенский Михаил Дмитриевич
Бичурин | Благовещенский Николай Александрович
Бихнер Евгений Александрович | Благовещенский Николай Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Благовещенский, Алексей Андреевич (умер в 1835 г.), - юрист. По окончании курса в Московской духовной академии Благовещенский, вместе с другими молодыми людьми, был отправлен в Германию для изучения юриспруденции под руководством Савиньи. Благовещенский усвоил идеи исторической школы и, по возвращении из-за границы, развил их в интересном и талантливом труде: "История и метод науки законоведения в XVIII в." (докторская диссертация, "Журнал Министерства Народного Просвещения" за 1835 г., кн. VI и VII), где настаивает на изучении положительного права взамен естественного. Философский склад ума не дал ему, однако, успокоиться на знании положительного права и в конце книги заставил выставить тезис о том, что истинной наукой правоведения должно быть сравнительное законоведение в широком смысле слова, ибо только оно может открыть "вечные начала правды, справедливости и благочестия, сии непоколебимые основания бытия и благоденствия родов, царств и народов". - Ср. Шершеневич , "Наука гражданского права в России" (Казань, 1893, стр. 29 - 31).

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Благовещенский Василий Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Благовещенский Алексей Андреевич | Благовещенский Иван Иванович
Благовещенский Александр Афанасьевич | Благовещенский Михаил Дмитриевич
Блаватская Елена Петровна | Благовещенский Николай Александрович
Бичурина Анна Александровна | Благовещенский Николай Андреевич
Бичурин | Благовещенский Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Благовещенский (Василий Тимофеевич, 1801 - 1864) - педагог; учился в Московском университете, был инспектором рижской гимназии, потом цензором в Ревеле. Напечатал: "Russisches A-B-C und Lesebuch" (8 изданий, Дерпт, 1838 - 71), "Хрестоматия для перевода с немецкого языка на русский" (Дерпт, 2-е изд. 1844), "Der Este und sien Herr. Von einem der weder ein Lste noch dessen Herr ist" (Берлин, 1864, без имени автора). Последняя книжка вызвала большое волнение среди балтийских немцев-помещиков, на которых резко нападает Благовещенский.

Назад Вперед


Благовещенский Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Благовещенский Василий Тимофеевич | Благовещенский Михаил Дмитриевич
Благовещенский Алексей Андреевич | Благовещенский Николай Александрович
Благовещенский Александр Афанасьевич | Благовещенский Николай Андреевич
Блаватская Елена Петровна | Благовещенский Николай Михайлович
Бичурина Анна Александровна | Благовещенский П.

Благовещенский, Иван Иванович, - писатель. По окончании курса в олонецкой духовной семинарии был сельским учителем, затем занимал разные административные должности; теперь состоит старшим советником олонецкого губернского правления и секретарем местного статистического комитета. Много писал в "Олонецких Губернских Ведомостях". Наиболее ценные его работы напечатаны в 3 и 4 томах "Олонецкого Сборника": "Ученые исследования в Олонецкой губернии", "Надельные крестьяне и обельные вотчинники в Олонецкой губернии"; "Материалы для статистики Олонецкой губернии. Земледелие. Промыслы. Заводская и фабричная промышленность"; "Материалы для статистики речного судоходства Олонецкой губернии"; "Народное просвещение в Олонецкой губернии в 1901 г."; "Народонаселение Олонецкой губернии в 1892 г.". Под редакцией Благовещенского изданы девять последних "Памятных книжек Олонецкой губернии", в которых напечатан ряд его статей. - См. "Олонецкие Губернские Ведомости" (1910, № 90, 92 - 95).


Благовещенский Михаил Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Благовещенский Иван Иванович | Благовещенский Николай Александрович
Благовещенский Василий Тимофеевич | Благовещенский Николай Андреевич
Благовещенский Алексей Андреевич | Благовещенский Николай Михайлович
Благовещенский Александр Афанасьевич | Благовещенский П.
Блаватская Елена Петровна | Благовидов Федор Васильевич

Благовещенский, Михаил Дмитриевич, - преподаватель черниговской духовной семинарии. В 1893 г. окончил киевскую академию, а в 1899 г. представил и защитил диссертацию на степень магистра богословия: "Книга Плач Иеремии" (Киев, 1899). Отзыв о ней см. в "Протоколах заседаний Совета Киевской Академии 1897 - 1898 г.".


Благовещенский Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Благовещенский Михаил Дмитриевич | Благовещенский Николай Андреевич
Благовещенский Иван Иванович | Благовещенский Николай Михайлович
Благовещенский Василий Тимофеевич | Благовещенский П.
Благовещенский Алексей Андреевич | Благовидов Федор Васильевич
Благовещенский Александр Афанасьевич | Благово
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Благовещенский (Николай Александрович) - беллетрист-этнограф, сын полкового священника, родился в Москве 19 апреля 1837 г., воспитывался в Петербурге в духовной семинарии. По окончании курса был прикомандирован к отправляющемуся на Восток археологу, архимандриту Порфирию . С ним Благовещенский посетил Афон, где пробыл 17 месяцев (1858 и 59 годы), и Иерусалим. Изучив весьма обстоятельно монашеский быт, он издал, по возращении в Петербург, свои путевые заметки под заглавием: "Среди Богомольцев" (СПб., 1860). В 1862 г. напечатаны были его рассказ "Странница" и путевые заметки "В Фессалии". С 1864 г. Благовещенский делается редактором "Русского Слова" и становится таким образом в центре литературного движения 60-х годов. В 1-й книжке "Русского Слова" напечатана его повесть "Печальные встречи", со второй начинается печатание "Афона", в том же году появляется в 7-й книжке "Современника" составленная им биография Помяловского и оставшаяся после смерти Помяловского в рукописи. После запрещения "Русского Слова" (в 1866 г.) Благовещенский редактировал вместе с А.К. Шеллером "Женский Вестник"; затем, по прекращению и этого журнала, в 1868 г. работал в "Неделе". За этот период времени появляются в свете крупные отрывки, составляющие отдельные рассказы из его романа "Пред рассветом", "Дряхлость и Слабость" и др. В 1869 г. Благовещенского постигла страшная болезнь - паралич, от которого он и умер спустя 20 лет, полных страданий. В 1870 г., оправившись немного, он еще поместил несколько статей в "Неделе" и "Отечественных Записках", с 1871 г. он ездил ежегодно на кавказские минеральные воды, а с 1873 г. поселяется окончательно во Владикавказе по просьбе графа Лорис-Меликова , с которым он подружился на Кавказе. В 1875 году Благовещенский получил место секретаря терского статистического комитета и при его деятельном участии появился первый серьезно составленный Сборник статистических сведений по Терской области. С 1880 г. ему была поручена редакция неофициальной части "Терских Ведомостей", которой он всецело предался. Умер 20 июля 1889 г. Больше всего Благовещенский обязан своей литературной известностью написанным в обличительном духе запискам о путешествии к св. местам.

См. также статьи:
Помяловский Николай Герасимович .


Благовещенский Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Благовещенский Николай Александрович | Благовещенский Николай Михайлович
Благовещенский Михаил Дмитриевич | Благовещенский П.
Благовещенский Иван Иванович | Благовидов Федор Васильевич
Благовещенский Василий Тимофеевич | Благово
Благовещенский Алексей Андреевич | Благоразумов Николай Васильевич

Благовещенский, Николай Андреевич, - статистик. Родился в 1858 г. По окончании курса юридических наук в Московском университете работал по земской статистике в Курской губернии; ему принадлежит сводная работа о грамотности крестьян Курской губернии; кроме того, составленный им в сотрудничестве с его покойной женой "Сводный статистический сборник хозяйственных сведений по земским подворным переписям. Т. I. Крестьянское хозяйство" (М., 1893) представляет ценный вклад в русскую статистическую литературу.


Благовещенский Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Благовещенский Николай Андреевич | Благовещенский П.
Благовещенский Николай Александрович | Благовидов Федор Васильевич
Благовещенский Михаил Дмитриевич | Благово
Благовещенский Иван Иванович | Благоразумов Николай Васильевич
Благовещенский Василий Тимофеевич | Благосветлов Григорий Евлампиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Благовещенский, Николай Михайлович, - филолог (1821 - 92). Учился в педагогическом институте, где, под влиянием лекций профессора Ф.Б. Грефе , получил особенную любовь к классической филологии. За границей работал особенно у Готфрида Германа, В. Ад. Беккера и М. Гаупта - в Лейпциге, и у Крейцера и Бэра - в Гейдельберге. Состоя адъюнктом по кафедре римской словесности и древностей в Казанском университете, он написал и защитил магистерскую и докторскую диссертации (обе остались в рукописи): 1) "De hieratica quae dicitur artis Graecorum statuariae periodo" (русская обработка в "Пропилеях", т. I); 2) "De Romanorum tragoedia" (1851, русская обработка в "Журнале Министерства Народного Просвещения", 1848, кн. 6). Из Казани Благовещенский писал в "Московские Ведомости" (1851 - 52 годы) "Казанские письма" и там же составил ряд статей для "Пропилей" ("Ателланы", "Байи", "Римские пантомимы"). Успешная педагогическая деятельность в Казани (см. статью Н.Н. Булича в "Волжском Вестнике" от 19 марта 1891 г.) помогла Благовещенскому перейти в Петербург, где он занял в 1852 г. кафедру в педагогическом институте, а затем и в С.-Петербургском университете, где был первым настоящим профессором из природных русских, с широким и светлым взглядом на изучение древнего мира. В Петербурге написаны лучшие работы его: 1) "Гораций и его время" (1-е изд., СПб., 1864, 2-е изд., Варшава, 1878) - всесторонняя характеристика поэта; главное внимание обращено на перелом в его политических убеждениях; 2) "Сатиры Персия". Латинский текст, русский перевод и примечания (первоначально в "Журнале Министерства Народного Просвещения"; отд. СПб., 1873). По мнению самого автора, перевод Персия был главным ученым подвигом его; с справедливым самодовольством привел он в предисловии весьма неудачное предсказание французского переводчика сатирика, аббата Монье (1771), что русский перевод Персия может появиться только через 20 столетий; 3) "Ювенал". Две публичные лекции (СПб., 1859) и перевод сатир 3, 7, 8 и 10 в "Журнале Министерства Народного Просвещения" (1884, кн. 4; 1885, кн. 1; 1886, кн. 2; 1890, кн. 1). Наряду с этим Благовещенский продолжал составлять ряд живых популярных статей по своей науке для общелитературных журналов, например, "Гостиницы в древности" (с мастерским переводом Виргилиевой "Трактирщицы" - "Отечественные Записки", 1852), "Пермские сказочники и Петроний" ("Русское слово", 1860; здесь дано любопытное сближение одной пермской сказки с эпизодом о матроне эфесской), "Взгляд Нибура и Грота на Александра Великого" (там же) и др. Латинским языком Благовещенский владел прекрасно и на нем постоянно читал лекции в Педагогическом институте. Здесь он произнес актовую речь "De carminibus convivalibus eorumque in vetustissima Romanorum historia condenda momento" (СПб., 1853), где энергично защищал гипотезу Нибура о присутствии былинного элемента в рассказах о древнейшей римской истории. Он писал и по вопросам педагогическим (например, "Наши гимназии" и "Наши университеты" в "Библиотеке для Чтения", 1859); особенно сетовал на закрытие педагогического института. В 1872 - 83 годах он был ректором Варшавского университета; позднее - членом совета министра народного просвещения. В Варшаве Благовещенский вернулся к занятиям древним искусством ("Родосская школа" - публичная лекция), которые продолжал и по возвращении в Петербург. Ряд статей в этой области, напечатанных в "Вестнике изящных искусств", он объединил в 1891 г. в книге "Винкельман и поздние эпохи греческой скульптуры", где особенно подробно рассмотрена пергамская гигантомахия. В 1889 г. он читал публичные лекции на тему "Римские клиенты Домицианова века" (Марциал, Ювенал и Стаций; напечатанные в "Русской Мысли" за 1890 г.). См. письма Добролюбова , изданные Чернышевским ; И.В. Цветаев , "40 лет учено-литературной деятельности Николая Михайловича Благовещенского. 1848 - 88" (СПб., 1888); И.В. Помяловский , "Н. М. Б." (некролог) в "Журнале Министерства Народного Просвещения" за 1892 г., кн. 9; В.И. Модестов, "Н. М. Б." (речь, читанная в Историческом обществе при СПб. университете; в "Историческом Обозрении", т. V, отд. II, СПб., 1892); П.Н. Черняев, "Пути проникновения в Россию сведений об античном мире" (Воронеж, 1911, стр. 57); С.А. Венгеров , "Критико-биографический словарь" (т. III). А. М-н.

См. также статьи:
Добролюбов Николай Александрович ;
Россия, разд. Классическая филология .


Благовещенский П.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Благовещенский Николай Михайлович | Благовидов Федор Васильевич
Благовещенский Николай Андреевич | Благово
Благовещенский Николай Александрович | Благоразумов Николай Васильевич
Благовещенский Михаил Дмитриевич | Благосветлов Григорий Евлампиевич
Благовещенский Иван Иванович | Бланк Борис Карлович

Благовещенский (П.) - вместе с Ф. Яцкевичем издал довольно тщательно составленный "Библейский биографический словарь" (СПб., 1849).


Благоразумов Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Благово | Благосветлов Григорий Евлампиевич
Благовидов Федор Васильевич | Бланк Борис Карлович
Благовещенский П. | Бланк Петр Борисович
Благовещенский Николай Михайлович | Бланк Рувим Маркович
Благовещенский Николай Андреевич | Бларамберг Елена Ивановна

Благоразумов, Николай Васильевич (1836 - 1907), духовный писатель, магистр СПб. духовной академии; был затем протопресвитером московского Успенского собора. Главные его труды: "О постановлениях апостольских" ("Православное Обозрение", 1862, магистерская диссертация), "Святоотеческая хрестоматия" (2-е издание, М., 1884 и 1895), "Апологеты древнехристианской церкви" ("Вера и Церковь", 1899), "К вопросу о возрождении православного русского прихода" (М., 1904). См. некролог Благоразумова в "Церковном Вестнике", 1908, № 5.


Благосветлов Григорий Евлампиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Благоразумов Николай Васильевич | Бланк Борис Карлович
Благово | Бланк Петр Борисович
Благовидов Федор Васильевич | Бланк Рувим Маркович
Благовещенский П. | Бларамберг Елена Ивановна
Благовещенский Николай Михайлович | Бларамберг Иван Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Благосветлов, Григорий Евлампиевич, - известный журналист, сын полкового священника. Родился в Ставрополе-Кавказском, в 1824 г., учился в саратовской семинарии, окончил курс на юридическом факультете Петербургского университета. Был преподавателем в Пажеском корпусе, потом в Павловском институте, но вскоре, по пустому недоразумению, был заподозрен в "неблагонадежности" и, вследствие преследований III отделения, должен был совсем оставить педагогическое поприще. В 1857 г. Благосветлов уехал в Англию, где сблизился с Герценом , жил в его доме и был учителем его детей; оттуда переехал в Париж и некоторое время слушал лекции в Сорбонне, очень бедствуя. В Париже случай свел Благосветлова с Я.П. Полонским , который пригласил его сотрудничать в "Русском Слове". В половине 1860 г. издатель этого журнала, гр. Кушелев, пригласил Благосветлова редактировать журнал. В короткий срок "Русское Слово" совершенно преобразилось благодаря энергии Благосветлова и удачно подобранным им сотрудникам. Из вялого, бесцветного органа журнал стал ярким и боевым, по определенности физиономии не уступавшим "Современнику". В 1862 г. "Русское Слово", одинаково с "Современником", было временно приостановлено. По возобновлении его гр. Кушелев безвозмездно передал Благосветлову свои издательские права. "Русское Слово" было приостановлено в 1866 г. В том же году Благосветлов, вместе с другими радикальными журналистами, был арестован (в связи с покушением Каракозова) и просидел три недели в Петропавловской крепости. Других последствий дело для Благосветлова не имело, но все же завести сразу новый журнал было для него невозможно. Он завязал сношения с П.И. Шульгиным, получившим разрешение издавать подцензурный журнал "Дело", и постепенно, с большими предосторожностями, перенес свою деятельность в этот журнал, сделав его естественным продолжением "Русского Слова". Друзей у Благосветлова не было; единственным излюбленным детищем был журнал, которому он отдавал себя всецело до самой своей смерти (в ноябре 1880 г.). Н.В. Шелгунов , в общем не без идеализации освещающий личность Благосветлова, прав, называя его "чистым продуктом" этой эпохи. Человек не оригинальный в идейном отношении, но глубоко преданный тому, что считал общественным благом, Благосветлов неуклонно и последовательно проводил свои убеждения в жизнь при помощи журнала. По основным взглядам своим, Благосветлов был крайним западником и резким отрицателем всей русской жизни; радикалом без малейшего народнического оттенка, руководившимся формулой: "все для народа, но ничего через народ". Политическим девизом его было: свободный человек в свободном государстве. Как и его блестящий единомышленник Писарев , Благосветлов был убежденным "эгоистом", ставившим даже общее благо в зависимость от счастья и всестороннего развития отдельной личности. "Представить себе человека, не руководимого личным эгоизмом во всех его намерениях и поступках, то же самое, что представить живое существо, способное дышать без воздуха...", - говорит он в одной из своих статей. Ту же мысль он проводит в статье "О значении университетов". Не будучи писателем по призванию, Благосветлов мало содействовал популяризации любимых идей своими статьями, не отличавшимися ни яркостью, ни силой. Гораздо значительнее его роль как руководителя журнала. Он был необыкновенно деятельным и умелым редактором. Сохранился рассказ, свидетельствующий о том, как Благосветлов умел угадывать людей и выбирать себе сотрудников. Когда к нему впервые пришел Писарев и принес для печати свой стихотворный перевод, Благосветлов будто бы посмотрел на его прекрасный лоб и сказал ему: "Вам нужно писать критические статьи, а не стихами заниматься". Благосветлов не только выбирал, но и создавал своих сотрудников, оказывая на них громадное влияние, делая их выразителями своих взглядов и вкусов и передавая им самые приемы, посредством которых он проводил свои идеи. Твердо установлен С.А. Венгеровым факт влияния Благосветлова не только на Зайцева , Соколова и других второстепенных сотрудников его журналов, но и на Писарева. Когда разгорелась полемика между Антоновичем и Благосветловым, Писарев сидел в крепости. Он счел нужным заступиться за Благосветлова. Самому этого нельзя было сделать, и с письмом в "Современнике" выступила мать Писарева. Ее устами Писарев горячо протестовал против того, что в "Современнике" называли Благосветлова "прихвостнем" своих сотрудников. "Позорить Благосветлова и в то же время выгораживать Писарева - невозможно: или оба честные люди, или оба негодяи", - говорится в этом письме. Затем говорится о превращении Писарева под влиянием Благосветлова из "неразвитого беспомощного мальчика", и притом "эстетика", в передового борца радикального журнала. Благосветлов назван "другом, учителем и руководителем, которому Писарев обязан своим развитием, и в советах которого он нуждается до настоящей минуты". Как редактор Благосветлов был неутомим. "Вся нервность, вся огромная энергия Благосветлова уходили на множество мелочей, связанных с изданием толстого журнала, и сплошь да рядом он посвящал им по 16 и 18 часов в сутки, исполняя все роли, начиная с редактирования и писания статей и кончая первой корректурой и экспедицией журнала. Но главный запас его энергии уходил на борьбу с цензурой: случай, когда из 30 листов, составляющих книжку, цензор оставлял 5 - 6 ("Дело" выходило с предварительной цензурой), принадлежал к самым обыкновенным. Надо было, значит, всегда иметь в запасе двойной комплект статей, надо было постоянно сообщать сотрудникам, что таких-то и таких-то тем нельзя касаться, а так как главные и постоянные сотрудники "Дела" жили либо в провинции, либо за границей, то приходилось им постоянно писать длинные обстоятельные письма" (С.А. Венгеров, "Критико-биографический словарь русских писателей", т. III, стр. 348). - Как личность, Благосветлов ни в ком не возбуждал симпатий. Он сам считал себя созданным из железа. Окружающих особенно отталкивали его прямолинейная грубость и нескрываемая корысть. Составив себе на издававшихся им радикальных журналах крупное состояние, он дорожил человеком только, пока он был нужен для его целей. После смерти Писарева Благосветлов писал с циничным равнодушием: "Великая потеря, если бы Писарев сделался прежним Писаревым, но если нет, то слава Богу. Он умер уже давно, как умственный деятель, т. е. умер в конце прошлого года" (когда и состоялся разрыв Благосветлова с Писаревым). Даже на похоронах бывшего товарища он говорил, что ему "был нужен не Писарев, а его деятельность, его мысль". Угловатой личности Благосветлова соответствовала физиономия тех журналов, которые он создал. С.А. Венгеров характеризует ее так: "Не только статьи были одного направления, но и самая манера трактовать предметы была одна и та же, хлесткая, поверхностная, наездническая, одним словом, благосветловская"... Однако, успех благосветловских журналов в широких кругах общества показывает, что на них существовал такой же естественный спрос, как и на "Современник", удовлетворявший более тонкие и серьезные вкусы. Проницательный Благосветлов это сознавал и метко определял свою аудиторию. "Надо мерить наше общество его собственным аршином; это великий и глупый Bambino, которому еще не под силу светлые и честные идеи; bambino требует репы и чесноку, а ему подносят разные тропические растения". Вместе с своими журналами он останется характерной страницей в истории 60-х годов. - Ср. Г.Е. Благосветлов, "Сочинения" (СПб., 1882, с предисловием Н.В. Шелгунова); С.А. Венгеров, "Критико-биографический словарь русских писателей и ученых" (т. III); Н.В. Шелгунов, "Сочинения" (т. I) и "Русская Мысль" (1888, № 3). Е. Колтоновская.

См. также статьи:
Бажин Николай Федотович ;
Буренин Виктор Петрович ;
Введенский Иринарх Иванович ;
Гиероглифов Александр Степанович ;
Зайцев Варфоломей Александрович ;
Писарев Дмитрий Иванович ;
Россия, разд. Русская литература (1848 - 1855) ;
Ткачев Петр Никитич ;
Черниговец (Вишневский Федор Владимирович) ;
Шелгунов Николай Васильевич ;
Шульгин Николай Иванович .


Бланк Борис Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Благосветлов Григорий Евлампиевич | Бланк Петр Борисович
Благоразумов Николай Васильевич | Бланк Рувим Маркович
Благово | Бларамберг Елена Ивановна
Благовидов Федор Васильевич | Бларамберг Иван Павлович
Благовещенский П. | Бларамберг Павел Иванович

Бланк: 1) Борис Карлович, стихотворец XVIII в. (1769 - 1826), можайский предводитель дворянства, сентиментальные стихи его печатались в "Московском Зрителе", "Аглае" и "Дамском журнале". - 2) Григорий Борисович, писатель (1811 - 89), сын 1), в конце 1850-х выступил рьяным защитником крепостного права, сотрудник "Вести", напечатал две книжки о введении ипотеки в России и другое.


Бланк Петр Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бланк Борис Карлович | Бланк Рувим Маркович
Благосветлов Григорий Евлампиевич | Бларамберг Елена Ивановна
Благоразумов Николай Васильевич | Бларамберг Иван Павлович
Благово | Бларамберг Павел Иванович
Благовидов Федор Васильевич | Бларамберг-Чернова Мина Карловна

Бланк (Петр Борисович) - писатель, родился в 1821 г. Печатал статьи свои в "Вести" и "Русском Мире". Как и брат Григорий, держался консервативного образа мыслей, более, однако, приближаясь к европейскому, в особенности английскому, консерватизму и требуя от правящего класса решительных мер к поднятию умственного уровня народа.


Бланк Рувим Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бланк Петр Борисович | Бларамберг Елена Ивановна
Бланк Борис Карлович | Бларамберг Иван Павлович
Благосветлов Григорий Евлампиевич | Бларамберг Павел Иванович
Благоразумов Николай Васильевич | Бларамберг-Чернова Мина Карловна
Благово | Блау Андрей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бланк, Рувим Маркович, - ученый и писатель. Родился в 1866 г. в еврейской купеческой семье. Высшее образование получил в Цюрихском, Парижском и Берлинском университетах. В 1895 г. получил степень доктора философии Берлинского университета за диссертацию о бензол-малиновой и мета-хлор-бензол-малиновой кислотах и их стереохимических свойствах. В 1897 г. открыл новый способ искусственного приготовления растительной краски индиго (опубликованный в "Berichte der Deutschen chemischen Gesellsch."). Этот способ, основанный на стереохимических свойствах малиновых кислот, отличается особой простотой, открывая путь к изготовлению всевозможных производных индиго разных нюансов, сохраняющих все преимущества этой краски. - Обратясь к общественным проблемам, Бланк сотрудничал в русской и иностранной печати, между прочим, в "Освобождении". В 1905 г. Бланк, поселившись в Петербурге, вступил в состав редакции газеты "Наша Жизнь", а в 1906 г. стал фактическим редактором этой газеты и заменившего ее "Товарища". - В 1909 г. Бланк основал, совместно с профессором М.М. Ковалевским , политический, экономический, научный и литературный еженедельник "Запросы Жизни".

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Бларамберг Елена Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бланк Рувим Маркович | Бларамберг Иван Павлович
Бланк Петр Борисович | Бларамберг Павел Иванович
Бланк Борис Карлович | Бларамберг-Чернова Мина Карловна
Благосветлов Григорий Евлампиевич | Блау Андрей Андреевич
Благоразумов Николай Васильевич | Бледновы

Бларамберг, Елена Ивановна, - романистка: см. Апрелева.


Бларамберг Иван Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бларамберг Елена Ивановна | Бларамберг Павел Иванович
Бланк Рувим Маркович | Бларамберг-Чернова Мина Карловна
Бланк Петр Борисович | Блау Андрей Андреевич
Бланк Борис Карлович | Бледновы
Благосветлов Григорий Евлампиевич | Блейхман Юлий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бларамберг (Иван Павлович) - один из первых исследователей древностей на побережьи Черного моря. Бларамберг родился во Фландрии, в 1772 году. - В 1786 г. вступил в голландскую военную службу, через два месяца был произведен в офицеры, участвовал почти во всех военных делах тогдашнего времени и в 1792 г. даже был взят в плен, из которого освободился только в 1795, во время вторжения в Германию французов и образования Батавской республики. В этом (1795) году он поступил на службу к английскому военачальнику, формировавшему тогда из остатков всех войск батальоны против французов, 1796 г. прожил во Франкфурте на Майне, а весной 1797 г. отправился, с согласия английского правительства, в Россию и в июне этого года был уже в Петербурге. Впрочем, в Петербурге он оставался недолго, и переехал в Москву, где пробыл до 1804 года, состоя все время на службе у англичан. В этом году он перешел в русскую службу и был назначен помощником редактора в десятую комиссию по составлению законов (1804 - 1806). В 1808 г., после 1 1/2-летнего перерыва, он получает новое назначение - прокурора коммерческого суда в Одессе. С 1810 по 1825 - служил по таможенному ведомству, затем был чиновником особых поручений при новороссийском генерал - губернаторе кн. М.С. Воронцове. В то же время, с открытием музеев для хранения древностей в Одессе (9 августа 1825 г.) и в Керчи (2 июня 1826 г.) состоял их директором и немало посвящал трудов и времени для устройства их. Умер в отставке, в 1831 г., 31 декабря, в Одессе. Став с 1812 г. постоянным жителем г. Одессы, Бларамберг скоро сблизился с тамошними изыскателями древностей, И.А. Стемпковским , Никовулом и Дебрюксом , глубоко пристрастился к занятиям археологией южной России и по своим многочисленным и плодотворным трудам справедливо может быть поставлен наряду с названными археологами, положившими прочное начало позднейшим археологическим изысканиям не только на юге России, но и на всем ее пространстве. Благодаря раскопкам и многосторонней разработке археологической литературы, Бларамбергу удалось достигнуть значительных научных результатов. Так, он, во-первых, открыл существование пятисоюзия, составленного из городов и портов западного берега Черного моря, в следующем порядке, Томи (Кистенджи), Каллатия (Мангалия), Одиссос (Варна), Месемврия и, наконец, Аполлония (Сизополи); во-вторых, первый разработал нумизматику Ольвии и соседних с ней древнегреческих поселений и, в-третьих, точно определил местоположения целого ряда древних городов, крепостей и селений: Тиры, Никонии, Фиска и др. Из печатных трудов Бларамберга наиболее известны: 1) "Notice sur quelques objets d'antiquite, decouverts en Tauride dans un tumulus, pres du site de l'ancienne Panticapee" (Париж, 1822) - здесь говорится о древних вещах, найденных в кургане, находящемся в 5 верстах от места древней Пантикапеи (Керчи). 2) "Choix des medailles antiques d'Olbiopolis, ou Olbia, avec une notice sur Olbia" (Париж, 1822 г.; с приложением плана развалин г. Ольвии и 21 таблицы, содержащих в себе 204 изображения монет и 29 монограмм. На русском - "Описание древних медалей Ольвии или Ольвиополя, находящихся в Одессе, в кабинете г. Бларамберга", перевод А. Писарева, М., 1828. 3) "De la position des trois forteresses scythes, dont parle Strabon" (1831 г.; "О приложении трех скифских крепостей по Страбону"). Извлечение из этого труда уже в 1829 г., с рукописи, было переведено на немецкий язык и напечатано в одном митавском повременном издании (Die Quatember, Bd. 1. Heft. II). Кроме того, Бларамберг немало напечатал отдельных статей, преимущественно по вопросам о нумизматике в "Одесском Сборнике", в "Одесском Альманахе" и разных заграничных журналах. В рукописи Бларамберг оставил следующие сочинения, которые находятся в Академии Наук: 1) "Observations sur quelques points relatifs a la Geographie ancienne de la Tauride", 2) "Traces approximatifs des vestiges de l'ancien Cimmerium d'Acra, de Nymphee, de Mirmecium et de Tiritace" и 3) Карту Киммерийского пролива. В. Р.

См. также статьи:
Ашик Антон Балтазарович ;
Россия, разд. Классическая филология ;
Россия, разд. Нумизматика .


Бларамберг Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бларамберг Иван Павлович | Бларамберг-Чернова Мина Карловна
Бларамберг Елена Ивановна | Блау Андрей Андреевич
Бланк Рувим Маркович | Бледновы
Бланк Петр Борисович | Блейхман Юлий Иванович
Бланк Борис Карлович | Блек И.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бларамберг, Павел Иванович, - композитор и журналист. Родился 14 сентября 1841 г.; образование получил в СПб. Александровском лицее. Служил в Центральном статистическом комитете министерства внутренних дел, в изданиях которого и в записках русского географического общества печатались его статистические работы. Усердно занимался преподаванием в воскресных школах, вскоре закрытых, и организацией бесплатных народных читален, столь же недолговечных. Склонность к музыке обнаружилась у Бларамберга еще в детстве, но музыкальное образование он получил очень скудное; его учили только фортепианной игре, да и то плохо. Еще мальчиком 13 - 14 лет он задумал писать оперу, хотя еще ни одной оперы не слышал на сцене. В лицее он организовал из своих сотоварищей струнный оркестр и дирижировал им, перекладывая для него нетрудные симфонии и сонаты немецких классиков, а иногда исполняя и свои собственные опыты (между прочим, отрывки из оперы "Ундина"). Несколько уроков начальной гармонии ему удалось взять у Герке ; дальше Бларамберг продолжал свои занятия один, без руководителя. Инструментовку Бларамберг изучал практически, посещая репетиции концертов, где подмечал характер отдельных инструментов и их совместную звучность, подолгу стоял среди военных хоров, наблюдая эффекты звучности медных инструментов. В конце 50-х годов Бларамберг познакомился с Балакиревым и его кружком; у Балакирева некоторое время учился фортепианной игре. Осенью 1869 г. он принял участие в 7-м международном статистическом конгрессе в Гааге, в качестве официального представителя России; в конце того же года участвовал в работах по однодневной переписи Петербурга. Выйдя в отставку, Бларамберг поселился на время за границей, где усиленно стал заниматься музыкой. До этого времени им было написано лишь несколько романсов и других мелких вещей, а из более крупных - только музыка к "Воеводе" Островского (1865 г.; увертюра, впоследствии утраченная, 5 антрактов, один из которых тоже утрачен, и несколько вокальных №). За два года пребывания в Брюсселе им написана большая кантата на сюжет Лермонтова "Демон" и половина первой его оперы "Мария Тюдор", в 1888 г. поставленной в московском Большом театре под названием "Марии Бургундской". Переехав в Москву, Бларамберг вскоре сделался одним из постоянных сотрудников "Русских Ведомостей", затем заведующим отделом иностранной политики, а по образовании товарищества "Русских Ведомостей" - одним из сотоварищей. В то же время он состоял профессором по классам формы и инструментовки в музыкально-драматическом училище филармонического общества. Позднейшие его произведения: комическая опера "Скоморох" (3 д., на сюжет Островского, "Комик XVIII столетия"; представлено только одно первое действие в ученическом оперном спектакле филармонического общества: 22 марта 1887 г.); одноактная опера "Девица-Русалка" (исполнена на таком же спектакле 3 апреля 1888 г., впоследствии переделана и расширена); четырехактная опера "Тушинцы" (сюжет из драматической хроники Островского "Тушино", поставлена на сцене Большого театра 24 января 1895 г.; двухактная опера-идиллия "Волна" (исполнялись только отрывки в концертах); симфония для оркестра H-moll; (1886); симфоническая поэма "Умирающий Гладиатор" (1882), скерцо для оркестра H-moll; фантазия для пения соло, женского хора и оркестра "Стрекозы" (1879), музыкальная картина для мужского хора и оркестра "На Волге" (1880; хоры a capella премированы Императорским Русским Музыкальным Обществом), хоровые переложения русских народных песен (по записям Мельгунова ), много романсов. Этюд его "Цензура и музыка" напечатан в сборнике "В защиту слова" (1905). Не обладая особенно глубоким и ярким творческим дарованием, Бларамберг, благодаря своему вкусу, техническому умению и серьезному отношению к задачам искусства, оставил ряд произведений, которые могут быть отмечены в истории новой русской музыкальной школы. Связи с Балакиревским кружком отразились в этих произведениях народным стилем, свойственным всей новой русской музыкальной школе, как в области мелодии, так и в приемах технической обработки. В 1898 г. Бларамберг переехал на постоянное жительство в свое имение в Крыму. Умер в Ницце 15 марта 1907 г. См. о нем статью князя Б.А. Щетинина, "Идеалист-шестидесятник" ("Исторический Вестник", 1907, № 6).

См. также статьи:
Бушен Артур Богданович (фон) ;
Калинниковы (композиторы) ;
Мельгунов Юлий Николаевич ;
Россия, разд. Светская музыка (XIX век) .


Бларамберг-Чернова Мина Карловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бларамберг Павел Иванович | Блау Андрей Андреевич
Бларамберг Иван Павлович | Бледновы
Бларамберг Елена Ивановна | Блейхман Юлий Иванович
Бланк Рувим Маркович | Блек И.
Бланк Петр Борисович | Блеклов Степан Михайлович

Бларамберг-Чернова, Мина Карловна, жена предыдущего (1845 - 1909); урожденная баронесса Врангель, вышла замуж в 1867 г.; изучала пение в Брюсселе у Луизы Эритт-Виардо. Стала выступать публично с 1876 г. под фамилией Павловой на оперных сценах Москвы, Казани и Киева, а также и в концертах (преимущественно в провинции), исполняя произведения своего мужа и новой русской школы. Пение ее отличалось мастерством фразировки и дикции. Болезнь дыхательных органов принудила ее перейти на драматическую сцену (сначала в провинцию, а потом и в московский Малый театр), которую она оставила лишь в 1898 г. Благодаря своей отзывчивости Б.-Чернова пользовалась в Москве большой популярностью, особенно среди учащейся молодежи.


Блау Андрей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бларамберг-Чернова Мина Карловна | Бледновы
Бларамберг Павел Иванович | Блейхман Юлий Иванович
Бларамберг Иван Павлович | Блек И.
Бларамберг Елена Ивановна | Блеклов Степан Михайлович
Бланк Рувим Маркович | Близнин Гавриил Яковлевич

Блау, Андрей Андреевич, - статистик. Родился 25 июня 1847 г., в семье латыша, арендатора в Лифляндской губернии. Окончил курс на юридическом факультете Дерптского университета. Занял должность секретаря лужской уездной земской управы, разработал данные о бюджете земских учреждений в Петербургской губернии. Состоял на государственной службе сначала в министерстве земледелия; позднее Блау служил в министерстве финансов, а теперь состоит ревизором по взиманию государственного промыслового налога. В 1903 г. он был командирован в Якутскую область для исследования экономического положения золотопромышленности в Витимо-Олекминском районе. Главные его литературные труды: "Die Lage der russichen Landwirstschaft wahrend des Jahres 1882" ("Russ. Revue", 1883); "Овцеводство в Прибалтийских губерниях" (1886, "Производство льна и торговля им в России" (СПб., 1888); "Положение России на международном хлебном рынке" (1889). В изданных департаментом железнодорожных дел "Материалах по разработке тарифов российских железных дорог" (1889) многие отделы составлены Блау. Блау был учредителем и первым руководителем с.-петербургского латышского ссудосберегательного товарищества.


Блейхман Юлий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бледновы | Блек И.
Блау Андрей Андреевич | Блеклов Степан Михайлович
Бларамберг-Чернова Мина Карловна | Близнин Гавриил Яковлевич
Бларамберг Павел Иванович | Блинов Николай Николаевич
Бларамберг Иван Павлович | Блиновы

Блейхман, Юлий Иванович, - композитор (1868 - 1909). Приобрел популярность в большой публике своими романсами (около 100), написанными в поверхностном салонном жанре, звучными, но банальными в мелодическом отношении, ординарными по гармонии. Талантливый и образованный музыкант, ученик Карла Рейнеке и Ядассона (в Лейпцигской консерватории), Н. Соловьева и Н. Римского-Корсакова (в Петербурге), Блейхман, не обладая большим музыкальным вкусом, не достиг большого развития и в композиторской технике. Он пробовал свои силы на поприще и симфонической музыки (симфония, балетная сюита, оркестровые вариации на тему Чайковского ), и камерной (трио и квинтет для фортепиано и смычковых инструментов, соната для фортепиано и скрипки), и оперной. Обе его оперы - опера-легенда - "Севастян Мученик" (на текст К. Р.) и лирическая опера "Принцесса Греза" (Ростана) исполнялись концертно и на сцене в Петербурге и Москве; вторая была поставлена в Императорском московском новом театре (1900), а затем в Мариинском театре в Петербурге, под управлением Г. Варлиха. Эти оперы успеха не имели. Другие произведения Блейхмана: кантата "Сцена у ручья" (для оркестра женского хора и тенора соло), хоры a capella и пьесы для фортепиано. Блейхман выступал в качестве дирижера симфонических концертов в устроенных им общедоступных концертах (1893 - 94) и в с.-петербургском филармоническом обществе (1894 - 95).


Блеклов Степан Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блек И. | Близнин Гавриил Яковлевич
Блейхман Юлий Иванович | Блинов Николай Николаевич
Бледновы | Блиновы
Блау Андрей Андреевич | Блиох Иван Станиславович
Бларамберг-Чернова Мина Карловна | Блок Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Блеклов, Степан Михайлович, - публицист и земский статистик. Родился в 1860 г. По окончании курса в Московском университете (1885) работал в земствах полтавском, тверском, орловском и таврическом, занимаясь статистикой в двух последних в должности заведующего. В 1896 - 1905 годах был гласным тульского земства и тульской городской думы. В 1902 г. поступил статистиком в московскую городскую управу, но был отстранен от городской и земской службы администрацией. В 1904 - 05 годах принимал участие в "Союзе освобождения" и в земских съездах; в конце того же года за участие в организации всероссийского крестьянского союза был арестован; после нескольких месяцев тюрьмы, в 1906 г. до суда уехал за границу, где и проживает. Писал в "Русских Ведомостях", "Русской Мысли", "Русском Богатстве", "Праве", а в 1905 - 1906 годах - в газетах "Сын Отечества", "Наши Дни", "Северная Россия". Отдельно напечатал: "Travaux statistiques des zemstvos russes" (П., 1893) и несколько беллетристических и этнографических очерков, из них более известен "За фактами и цифрами. Записки земского статистика" (М., 1894). В сборнике: "Мелкая земская единица" (вып. II, СПб., 1903) Блеклову принадлежит статья "Вопрос о мелкой земской единице в земствах, комитетах о сельскохозяйственной промышленности и общественных собраниях за 1902 г. и начало 1903 г.". Сотрудничает в настоящем "Новом Энциклопедическом Словаре" и другом.

Назад Вперед


Блек И.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блейхман Юлий Иванович | Блеклов Степан Михайлович
Бледновы | Близнин Гавриил Яковлевич
Блау Андрей Андреевич | Блинов Николай Николаевич
Бларамберг-Чернова Мина Карловна | Блиновы
Бларамберг Павел Иванович | Блиох Иван Станиславович

Блек И., юрист, окончил Киевский университет. Автор удостоенного медали сочинения "Устройство финансового управления и контроля в России в историческом их развитии" (СПб., 1895), в котором излагается история финансовых учреждений от начала государства до конца XIX века.


Близнин Гавриил Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блеклов Степан Михайлович | Блинов Николай Николаевич
Блек И. | Блиновы
Блейхман Юлий Иванович | Блиох Иван Станиславович
Бледновы | Блок Александр Александрович
Блау Андрей Андреевич | Блок Александр Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Близнин, Гавриил Яковлевич (1838 - 1901), - метеоролог. Особенно известен трудами по вопросу о влажности почвы. По окончании курса в Ришельевском лицее, Близнин был преподавателем в Одессе и Елизаветграде, в земском реальном училище и состоял заведующим метеорологической станцией при том же училище. Близнин помещал свои работы большей частью в "Метеорологическом Вестнике" (1892 - 1900) и в сельскохозяйственных изданиях.

Назад Вперед


Блинов Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Близнин Гавриил Яковлевич | Блиновы
Блеклов Степан Михайлович | Блиох Иван Станиславович
Блек И. | Блок Александр Александрович
Блейхман Юлий Иванович | Блок Александр Львович
Бледновы | Блосфельд Георгий Акимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Блинов, Николай Николаевич, - педагог и священник. Родился в 1839 г. По окончании курса в вятской семинарии был определен в 1861 г. священником в с. Карсавай, в самой бедной и глухой части Глазовского уезда Вятской губернии. Приход этого села населен преимущественно вотяками и пермяками. Здесь, среди тяжелой материальной обстановки, Блинов пробыл три года, внося по мере возможности свет знания в среду инородцев; составил азбуку по звуковому методу для вотяков ("Лыдзон"), писал статьи по этнографии и статистике Карсавайского края. В 1864 г. Блинов был переведен в с. Бахту, близ Вятки, где создал образцово поставленную школу, составил несколько руководств для школы и написал ряд статей педагогического содержания. Деятельность его на педагогическом и отчасти на публицистическом поприще вызвала недоброжелательное отношение администрации: Блинову пришлось неоднократно переменять место своего служения. Литературные труды Блинова: "О способах обучения предметам учебного курса начальных народных училищ" (3-е издание, Вятка, 1868 - 70 года и СПб., 1875); "Учение - свет", книга для чтения в народных школах; "Пчелка", сборник стихотворений, пословиц, загадок; "Крестьянский трудовой год" (3-е изд., 1903); "На ниве народной" и "Батюшка в селе", где Блинов показывает наглядно, какую просветительную роль могло бы сыграть духовенство в глухой деревне; "Сельская общественная служба", десять бесед старосты крестьянина; "Земская служба, беседы гласного-крестьянина о земских делах"; "Мирон Петрович", сцены из народной жизни; "Свет и во тьме светит"; "Жизнь Робинзона" (3-е изд.; переделка известного романа); "Языческий культ вотяков" (Вятка, 1898), "Движение народонаселения Карсавайского прихода" ("Вятские Губернские Ведомости", 1869, № 14 - 35); "Движение народонаселения в Орловском уезде Вятской губернии" (Вятка, 1877); "Народное образование в Вятской губернии в 1864 - 74 годах" (ibid., 1875).

См. также статьи:
Дурова Надежда Андреевна .


Блиох Иван Станиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блиновы | Блок Александр Александрович
Блинов Николай Николаевич | Блок Александр Львович
Близнин Гавриил Яковлевич | Блосфельд Георгий Акимович
Блеклов Степан Михайлович | Блохины
Блек И. | Блуд
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Блиох, Иван Станиславович, - железнодорожный деятель и писатель (1836 - 1901), родился в семье польского еврея. В конце 1860-х годов занялся железнодорожными концессиями и явился организатором ряда железнодорожных предприятий, кредитных и страховых учреждений; принимал близкое участие в делах "Главного общества российских железных дорог". В 1875 г. вышел в свет его труд: "Русские железные дороги" (на русском и французком языках), первый у нас обширный опыт разработки железнодорожной статистики. К области железнодорожного законодательства принадлежат изданные Блиохом вместе с И. Вышнеградским : "Труды комиссии по учреждению железнодорожных пенсионных касс" (СПб., 1875), "Calculs servant de base pour des Caisses de Retraites" (Варшава, 1875, тоже на польском языке) и "Исследование по вопросам, относящимся к производству, торговле и передвижению скота и скотских продуктов в России и за границей" (1876, с атласом и графиками). В защиту нашей железнодорожной политики, выразившейся в усиленном железнодорожном строительстве, Блиох напечатал в "Вестнике Европы" (1877) ряд статей ("Экономическое состояние России в прошлом и настоящем"), которые были им переработаны в обширный труд: "Влияние железных дорог на экономическое состояние России" (5 томов, с графическим атласом, СПб., 1878; то же на польском и французском языках). Назначенный членом ученого комитета министерства финансов, Блиох напечатал: "О взимании русскими железными дорогами провозных плат в металлической валюте" (1877) и обширный труд: "Финансы России XIX столетия" (4 тома, 1882). Этот труд переведен на французский, немецкий и польский языки и пополнен томом, заключающим в себе историю финансов Царства Польского до слияния их с общим государственным бюджетом. В 1890 г. вышла книга Блиоха: "О сельскохозяйственном мелиорационном кредите в России и иностранных государствах", в 1898 г. - его исследование: "Будущая война и ее экономические последствия" (6 томов и 1 том картограмм; издано также на польском, немецком, французском и английском языках). В 1901 г. напечатан его труд: "Сравнение материального и нравственного благосостояния губерний западных, великороссийских и привислинских" (5 томов, с атласом графиков и картограмм, за исключением 25 экземпляров уничтожен пожаром типографии, теперь библиографическая редкость). Поводом для составления этого труда послужила записка: "О приобретении и арендовании евреями земли" с сравнительными статистическими таблицами, представленная Блиохом в 1885 г. по поручению председателя высшей комиссии по пересмотру законов о евреях, гр. Палена . Первому тому этого труда предпослан очерк возникновения антисемитизма. В 1900 г. издан в Париже составленный им сборник "Les ouvrages statistico-economiques 1875 - 1900". На польском языке изданы книги Блиоха: "Фабричная промышленность Царства Польского", "Земля и ее задолженность в Царстве Польском" и "Статистика Царства Польского".

См. также статьи:
Канкрин Егор Францевич (Georg von Kankrin) ;
Россия, разд. Современное состояние войск ;
Россия, разд. Финансовая наука ;
Татаринов Валериан Алексеевич .


Блок Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блиох Иван Станиславович | Блок Александр Львович
Блиновы | Блосфельд Георгий Акимович
Блинов Николай Николаевич | Блохины
Близнин Гавриил Яковлевич | Блуд
Блеклов Степан Михайлович | Блудов Дмитрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Блок, Александр Александрович, - поэт и критик. Родился в 1880 г. Окончил курс в Санкт-Петербургском университете по историко-филологическому факультету. Предок его, врач царя Алексея Михайловича, был выходцем из Мекленбурга. Отцу его, Александру Львовичу , по словам его биографа, "стоило больших усилий прекратить писание стихов, чтобы не отвлекаться чересчур от науки в сторону муз". Мать поэта - дочь известного естествоиспытателя А.Н. Бекетова. Стихи Блока появились в альманахе книгоиздательства "Гриф", в "Новом Пути", в "Журнале для всех". В 1905 г. в Москве вышел первый сборник стихов Блока, под заглавием "Стихи о прекрасной Даме", и был встречен сочувственными отзывами. В 1907 г. вышел в Москве второй сборник, "Нечаянная Радость", и в Санкт-Петербурге цикл стихов "Снежная Маска". В 1908 г. в Санкт-Петербурге - "Лирические Драмы" ("Балаганчик", "Король на площади", "Незнакомка"), в Москве - третий сборник стихов "Земля в снегу" и перевод трагедии Грильпарцера "Праматерь", со вступительной статьей и примечаниями. В 1909 г. в IX альманахе "Шиповника" напечатана драма Блока "Песня Судьбы". В 1911 г. вышел в Москве четвертый сборник его стихов "Ночные Часы", в 1912 г., там же, собрание стихотворений в трех томах. В 1907 - 1908 годах Блок вел критический отдел в журнале "Золотое Руно"; написал для "Истории Русской литературы" (издательство И. Сытина) статью "Заговоры и заклинания" и сделал свод мнений критики о Грибоедове . Переводил Байрона (для издательства Брокгауз-Ефрон), Гейне и трувера Рютбефа ("Миракль о Теофиле"). Ближайшим образом примыкая к школе символистов и являясь одним из вожаков ее, а учителем своим в основной своей теме считая Владимира Соловьева (как поэта), Блок среди русских лириков занимает выдающееся место. Главной его темой служит Вечная Женственность. Светлыми отроческими гимнами ей полна первая книга Блока: "Все виденья, - говорит он, - так мгновенны, - Буду ль верить им? Но Владычицей вселенной Красотой неизреченной, я, случайный, бедный, тленный, может быть, любим". Соединение двух устремлений в Вечной Женственности - умозрительного тоскования и действенной любви, - которое и выражено в словах Владимира Соловьева "тоскуя и любя", является, в одном из главных стихотворений Блока ("Предчувствую Тебя. Года проходят мимо. Все в облике одном предчувствую Тебя") тем новым третьим, что составляет сущность поэзии Блока. Эти два устремления первоначально изображаются отдельно: наряду с умиленными мистическими созерцаниями мы видим реалистические очерки жизни; затем они сливаются в промежуточные, несовершенные формы и, наконец, дают типичнейшие и прекрасные образцы поэзии Блока, например, стихотворение "Незнакомка" из книги "Нечаянная Радость". Детская жизнь, жизнь улиц и притонов, наряду с событиями 1905 года и сновидениями, дают одинаково богатый материал поэту. Основной символ Блока, начавший свое движение с образа Прекрасной Дамы, видоизменившийся в Незнакомку, через целый ряд промежуточных образов "Земли в снегу", приближается к наиболее широкому раскрытию, которое впервые было не столько показано, сколько названо в драме "Песня Судьбы", где был поставлен знак равенства между героиней Фаиной, непосредственно вышедшей из "Незнакомки", и Русью. Еще яснее это равенство выражено в книге "Ночные Часы" ("О, Русь моя! Жена моя! До боли Нам ясен долгий путь! Наш путь - стрелой татарской древней воли Пронзил нам грудь). Блок нашел и применил новые методы художественного, лирического воздействия. Сюда относятся свободное отношение к метрике каждого отдельного стиха и взгляд на ритм целого стихотворения, как на эквивалент рождающему его переживанию, настолько полный, что если в каком-нибудь месте требуется выдать волнение, то для этого можно разрушить данный стих (например, пятый стих следующей строфы: "Опять затепли свечи, Укрась мое жилье, Пусть будут те же речи, Привольное житье, Твои высокие плечи, Безумие мое"). Цикл "Снежная Маска" весь построен на таком отношении к ритму, позволяющем спаивать различные метрические единицы в одно целое. Множество удачных ассонансов вновь найдено и приведено Блоком из старых поэтов; сюда относятся как построенные на повышении и понижении гласных, например: "Очи - звезды умирающие, Уклонившись от пути, о тебе, мой легковеющий, я грустила в высоте", так и на созвучии согласных, например: гибели - вывели; обители - гибели; забудешь - любишь; смерч - смерть. Сюда же относится то, что можно назвать насильственными рифмами или рифмами по смыслу, когда на рифмующих местах ставятся слова, по существу не рифмующие, но занимающие центральное место в данной системе образов, как, например, "Верь мне, в этом мире солнца Больше нет. Верь лишь мне, ночное сердце, я поэт!" Необычайное ритмическое богатство стихотворений Блока составляет одну из сильных сторон его поэзии. Три лирические драмы Блока являются лишь развитием излюбленных стихотворений. Но самое построение драматического произведения по методу лирического стихотворения является новым, и постановка "Балаганчика", сначала в Санкт-Петербурге, в театре В. Комиссаржевской, В. Мейерхольдом , а потом и в других городах, оставит, поэтому, заметный след в истории русского театра. Драма "Песня Судьбы" удаляется с этого пути, но нового ничего не находит. Тем же лирическим тоном проникнуты и критические статьи Блока, что не мешает их научности или полемическому задору, когда нужно то или другое. Переводы Блока, вместе с большой близостью к подлинникам, отличаются художественностью. Блоку, кроме многочисленных газетных статей, посвящены статьи в книгах Андрея Белого , Модеста Гофмана, А. Измайлова , Д. Философова, З. Гиппиус , Д. Мережковского и др. Сергей Городецкий.

См. также статьи:
Бальмонт Константин Дмитриевич ;
Иванов-Разумник ;
Качалов Василий Иванович ;
Кузмин Михаил Алексеевич ;
Мейерхольд Всеволод Эмилиевич .


Блок Александр Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блок Александр Александрович | Блосфельд Георгий Акимович
Блиох Иван Станиславович | Блохины
Блиновы | Блуд
Блинов Николай Николаевич | Блудов Дмитрий Николаевич
Близнин Гавриил Яковлевич | Блудова Антонина Дмитриевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Блок, Александр Львович, - юрист (1852 - 1910). Окончил курс в Петербургском университете по юридическому факультету. Вскоре получил кафедру государственного права в Варшаве. В 1880 г. защитил магистерскую диссертацию: "Государственная власть в европейском обществе. Взгляд на политическую теорию Лоренца Штейна и на французские политические порядки". В своем труде автор указывает на ошибочность учения Лоренца Штейна о государственной власти как об отвлеченной силе, стоящей выше и вне отдельных общественных классов. Изложив подробно ход конституционного развития в Западной Европе и в особенности во Франции, Блок доказывает зависимость государственной власти от господствующего в данный период класса. Другие его труды: "Политическая литература в России и о России" (Варшава, 1884 - характеристика славянофилов и западников); "Об отношении научно-философских теорий к практической государственной деятельности" (1891); "О финляндском вопросе".

См. также статьи:
Блок Александр Александрович .


Блосфельд Георгий Акимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блок Александр Львович | Блохины
Блок Александр Александрович | Блуд
Блиох Иван Станиславович | Блудов Дмитрий Николаевич
Блиновы | Блудова Антонина Дмитриевна
Блинов Николай Николаевич | Блудовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Блосфельд, Георгий Акимович (1798 - 1884), - врач; учился в Берлине; был профессором судебной медицины в Казанском университете. Труды его: "Критический разбор смертности, повреждений и изложение форм, соблюдаемых при судебно-врачебных осмотрах мертвых тел" (СПб., 1846), "О пьянстве в суд. медиц. и медико-полицейском отношениях" (ib., 1846); "Начертание судебной медицины" (Казань, 1847); "Замечания о восточной холере, свирепствовавшей в Казани в 1847 г." (ib., 1848) и другие.

Назад Вперед


Блохины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блосфельд Георгий Акимович | Блуд
Блок Александр Львович | Блудов Дмитрий Николаевич
Блок Александр Александрович | Блудова Антонина Дмитриевна
Блиох Иван Станиславович | Блудовы
Блиновы | Блуменау Леонид Васильевич

Блохины - русский дворянский род, по преданию, происходящий от золотоордынского царевича Берки (во св. крещении Аникея, прямого родоначальника дворян Аничковых), прибывшего в 1301 г. к московскому великому князю Ивану Калите . Иван Яковлевич Блохин был воеводой в Кологриве в 1617 - 1618 годах. Сын его, Иван Иванович, был стряпчим, а внук, Артемий Иванович, - стольником и владельцем поместий в Тверском, Старицком и Угличском уездах. Род Блохиных записан в VI часть родословных книг губерний Костромской, Ярославской, Московской, Пензенской и Калужской. В. Р-в.


Блудова Антонина Дмитриевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блудов Дмитрий Николаевич | Блудовы
Блуд | Блуменау Леонид Васильевич
Блохины | Блуменрост Лаврентий Алферович
Блосфельд Георгий Акимович | Блументаль Адриан Иванович (Блюменталь)
Блок Александр Львович | Блументрост Иван-Богдан (Деодат)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Блудова, Антонина Дмитриевна (1812 - 1891), графиня, дочь гр. Д.Н. Блудова . Получив прекрасное воспитание, была близка к литературному кружку своего отца. Ее "Записки" напечатаны в "Заре" (1871 и 1872) и "Русском Архиве" (1872 - 1875 годы и отд. М., 1889). Она писала также в "Страннике" и "Сем. Вечерах". Устроила в Остроге (Волынской губернии) Кирилло-Мефодиевское братство, при котором были открыты начальная школа, закрытое среднее женское учебное заведение, крестьянский пансион для мальчиков, окончивших начальное училище и желающих продолжить образование в острожской гимназии, лечебница и странноприимный дом.

См. также статьи:
Блудовы ;
Бутурлин Димитрий Петрович (писатель) ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Елизавета Петровна .


Блудов Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блуд | Блудова Антонина Дмитриевна
Блохины | Блудовы
Блосфельд Георгий Акимович | Блуменау Леонид Васильевич
Блок Александр Львович | Блуменрост Лаврентий Алферович
Блок Александр Александрович | Блументаль Адриан Иванович (Блюменталь)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Блудов, Дмитрий Николаевич, граф - государственный деятель (1785 - 1864). Происходил из очень старого дворянского рода. Под руководством матери - женщины выдающегося ума, энергии и высоких нравственных качеств, Блудов получил прекрасное домашнее образование. В 1800 г. Блудов поступил на службу под начальство Бантыш-Каменского в Московский архив коллегии иностранных дел, где вращался среди "архивных юношей", спасавшихся от общей дворянской карьеры - военной службы; из них Блудов особенно сошелся с Дашковым , а через него познакомился и впоследствии подружился с Жуковским . По восшествии на престол императора Александра I Блудов перешел на службу в Петербург, в коллегию иностранных дел. Вместе с лучшей частью петербургской молодежи он увлекался либеральным направлением молодого императора и приветствовал предполагаемые реформы. В 1807 г. Блудов получил первое дипломатическое поручение в Голландию к королю Людовику Бонапарту. В 1810 г. Блудов был назначен правителем дипломатической канцелярии графа Каменского , командовавшего Дунайской армией в Турецкую войну. Позднее он занимал дипломатические должности в Стокгольме и в Лондоне. Граф Каподистрия дал Блудову поручение знакомить иностранную печать с настоящим положением дел в России и через английские газеты защищать нашу политику от нападок заграничной прессы. Блудов стал горячим поклонником Каподистрии и его политической системы: он разделял его отрицательное отношение к Священному Союзу и к Меттерниху, не верил австрийской дружбе, видел в Австрии нашего естественного соперника во влиянии на балканские дела. Вместе с русским общественным мнением Блудов стоял за вмешательство России в борьбу Греции против Турции. Каподистрия называл Блудова "перлом русских дипломатов". По возвращении из Англии, Блудов работал над переводом и изданием "Документов для истории дипломатических сношений России с западными державами 1814 - 1822 годов". В этой работе ему приходилось впервые разрабатывать русский дипломатический язык. С отставкой Каподистрии кончилась дипломатическая карьера Блудова. В 1825 г. император Николай I , по указанию Карамзина , назначил Блудова делопроизводителем верховной следственной комиссии по делу 14 декабря. Для Блудова это была нелегкая задача, так как многие из декабристов были ему хорошо знакомы. Составленный им "доклад о тайных политических обществах" послужил материалом для приговора верховного суда. Эта работа Блудова вызвала любопытную литературную полемику: декабрист-эмигрант Николай Тургенев , в книге "La Russie et les russes", резко порицает Блудова за преступное легкомыслие и юридические промахи доклада. Прежде чем напечатать свою книгу о России, Тургенев послал Блудову выдержки из нее, прося в письме опровергнуть обвинения или, во всяком случае, объясниться. Блудов оставил это письмо без ответа. Уже по смерти Блудова его друг и биограф, Егор Ковалевский , выступил в защиту памяти Блудова от этих нападок. Тургенев напечатал свои "Ответы" на книгу Ковалевского, в которых с новой силой повторяет свое обвинение. По окончании дела о декабристах Блудов был назначен статс-секретарем и товарищем министра народного просвещения. В 1827 г. им был составлен указ о непринятии детей крепостных крестьян в учебные заведения. В 1828 г. министром народного просвещения (на место Шишкова ) был назначен граф Ливен, и главное управление делами иностранных вероисповеданий перешло к его товарищу Блудову. В этой новой должности Блудов, по указанию государя, сблизился с Иосифом Семашко и вместе с ним подготовлял воссоединение униатов с православной церковью. С 1832 г. Блудов управлял министерством внутренних дел, в 1837 г. назначен министром юстиции, в 1839 г. - главноуправляющим II отделения Собственной Его Величества канцелярии, членом государственного совета и председателем департамента законов. В 1842 г. ему пожаловано графское достоинство. Под редакцией Блудова II отделение выпустило два издания Свода Законов (1842 и 1857 годов). В 1845 г. обнародовано составленное II отделением "Уложение о наказаниях". В своем стремлении к преобразованию гражданского судопроизводства Блудов встретил упорное сопротивление со стороны министра юстиции, Панина , державшегося "исторически испытанной практики". С новым царствованием 70-летний Блудов, верный сотрудник Николая I, поддался новому преобразовательному направлению правительства. В 1857 г. были составлены проекты новых судебных уставов, уголовного и гражданского, и устава судоустройства, но после освобождения крестьян судебная реформа была поставлена шире и передана в другие руки. С 1857 г. Блудов участвовал в подготовке крестьянской реформы. В 1859 г. он выступал против усиления цензурных строгостей, высказываясь против "стеснения умственного развития страны". В 1861 - 1862 г. Блудов председательствовал в государственном совете и комитете министров. В государственной деятельности Блудова трудно указать на одно, раз принятое направление. Он всегда отдавался господствующему настроению и изменял свои взгляды согласно видам правительства. Он был на службе всегда лишь честным и талантливым исполнителем верховной воли. В юности Блудов принимал живое участие в литературном движении начала XIX в. Знаменитый "Арзамас" получил свое название от сатирической статьи Блудова "Видение в Арзамасе". В шутливом "Парнасском адресе-календаре" Воейкова Блудов обозначен как "государственный секретарь бога Вкуса при отделении хороших сочинений от бессмысленных и клеймлении последних печатью отвержения". Почти все главные художественные произведения той эпохи читались в доме Блудова еще в рукописях. Вяземский в своем послании так приветствует Блудова: "Ты друг и брат певца Людмилы, ты другом был Карамзина". Во имя этой старой дружбы, Блудов издал последний, неоконченный том "Истории" Карамзина и заведовал изданием посмертных стихотворений Жуковского. Всецело отдавшись государственной службе, Блудов не имел досуга для литературного труда. От него осталось лишь несколько исторических заметок (по поручению императора Николая он разрабатывал некоторые архивные документы) и брошюра "Последние часы жизни императора Николая I". Блудов считался в свое время превосходным стилистом; ему часто поручалось составление манифестов. В 1855 г. он был назначен президентом Академии Наук и сохранил эту должность до самой своей смерти. - См. Ковалевский, "Блудов и его время"; "Записки гр. Антонины Дмитриевны Блудовой" ("Русский Архив", 1872 - 1875); Записки Вигеля ; Дылевский, "Иосиф Семашко"; Tourgueneff, "La Russie et les russes" и "Ответы на IX главу книги Ковалевского и на статью "Русского Инвалида"; "Речь президента Академии Наук в заседании 23 декабря 1855 г."; "Торжественное собрание Академии Наук 29 декабря 1864 г."; Б. Джаншиев, "Эпоха великих реформ"; его же, "Эпоха и судебная реформа"; "Русский биографический словарь". Л. Щукарева.

См. также статьи:
Аксаков Константин Сергеевич ;
Балугьянский Михаил Андреевич ;
Блудова Антонина Дмитриевна ;
Блудовы ;
Бутенев Аполлинарий Петрович ;
Бутков Владимир Петрович ;
Бутурлин Димитрий Петрович (писатель) ;
Васильчиков Александр Илларионович ;
Вигель Филипп Филиппович ;
Геце Петр Отто (фон Goetze) ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Жуковский Василий Андреевич ;
Зарудный Сергей Иванович ;
Карамзин Николай Михайлович ;
Катков Михаил Никифорович ;
Любощинский Марк Николаевич ;
Николай I ;
Ровинский Дмитрий Александрович ;
Россия, разд. Исторический очерк уголовного законодательства ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Северин Дмитрий Петрович (Сиверин) .


Блудовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блудова Антонина Дмитриевна | Блуменау Леонид Васильевич
Блудов Дмитрий Николаевич | Блуменрост Лаврентий Алферович
Блуд | Блументаль Адриан Иванович (Блюменталь)
Блохины | Блументрост Иван-Богдан (Деодат)
Блосфельд Георгий Акимович | Блументрост Лаврентий Лаврентьевич

Блудовы графы и дворяне. - Как видно из древних родословных книг, род Блудовых происходит от воеводы Ивещея Блуда , нареченного во св. крещении Ионою. Он был убит в сражении с поляками на Буге в 1018 г. Потомство Блуда разделилось на несколько ветвей, из которых одна переселилась в Моравию, где в грамотах маркграфов моравских говорится: "Bludo antiquus de Bludov" и "Bludo Castellanus Prero-Viensius" с детьми своими. Другая ветвь осталась в Юго-западной Руси. Один из членов этой ветви служил в войсках великого князя литовского Гедимина и участвовал в сражении на р. Ирпене в 1320 г., а другой был полковником короля польского и венгерского Владислава-Ягеллона II, отличился в войне с турками и получил в память своих заслуг герб, доныне употребляемый родом Блудовых. В числе дворян, выехавших из Литвы и Волыни в Москву, упоминается Федор Блудов, от которого и ведут родословие Блудовы в России. Внук Федора Блудова, Борис Семенович, ездил в 1528 г. послом от великого князя Василия Иоанновича к хану крымскому. Старший сын его, Игнатий Борисович, был товарищем князя Андрея Михайловича Курбского в 1559 г., потом воеводой в Мценске и Карачеве в 1564 г. Он участвовал в победе, одержанной кн. Телятевским над литовцами и татарами, был воеводой сторожевого полка в ливонском походе 1572 г., потом участвовал в 1576 г. в обороне Пскова от Стефана Батория и в 1580 г. вместе с другими воеводами на голову разбил поляков под Смоленском. Один из братьев его, Михаил Борисович, был воеводой в Великих Луках в 1569 г., а сын его, Мина Михайлович, убит при взятии Казани 2 октября 1552 г., и имя его, наравне с другими, внесено в синодик московского Успенского собора на вечное поминовение. Семен Федорович Блудов участвовал в феврале 1598 г. в избрании в цари Бориса Годунова , а потом был воеводой в Алатыри. Никита Васильевич, прозванием Беркут, был в числе воевод сподвижников Минина и Пожарского в деле избавления России от поляков и получил от царя Михаила Федоровича в суздальском уезде вотчину, в память царской милости названную "Романово". В XVII столетии Блудовы служили в городовых дворянах, дворянах московских и стряпчих. В 1699 г. тринадцать членов рода Блудовых владели населенными пунктами. Род Блудовых записан в VI части родословных книг Московской и Рязанской губерний. Из рязанской линии этого рода происходил граф Д.Н. Блудов . Со смертью дочери его Антонины Дмитриевны графский род Блудовых пресекся. Последнему представителю рязанских Блудовых, родному племяннику Дмитрия Николаевича, Михаилу Васильевичу Блудову, было Высочайше разрешено в 1870 г. присоединить свою фамилию к имени женатого на его родной сестре директора московского коммерческого училища, Александра Александровича Андре, которому именоваться Блудовым-Андре. В. Р-в.


Блуд

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блохины | Блудов Дмитрий Николаевич
Блосфельд Георгий Акимович | Блудова Антонина Дмитриевна
Блок Александр Львович | Блудовы
Блок Александр Александрович | Блуменау Леонид Васильевич
Блиох Иван Станиславович | Блуменрост Лаврентий Алферович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Блуд - боярин и воевода великого князя киевского Ярополка Святославича , считающийся родословами родоначальником дворянского дома Блудовых, которые называют его - Иона Ивещей Блуд. После того, как в 980 г. Ярополк убил брата своего Олега, князя древлянского, меньший из братьев Владимир , княживший тогда в Новгороде, собрал войско и пошел на старшего брата к Киеву. Владимир привлек на свою сторону Блуда, который советовал ему обложить город, а Ярополку, которого, боясь любви к нему граждан, не мог погубить в Киеве, советовал бежать, представляя ему, что киевляне тайно ссылаются с Владимиром, чтобы его выдать. Слабый Ярополк ушел в Родню, при впадении Роси в Днепр, а оставленные им киевляне должны были покориться Владимиру, который потом осадил брата в последнем его убежище. И здесь Блуд уговорил своего князя примириться с братом, указывая ему на множество врагов вне крепости, между тем как в этой последней свирепствовал голод (отсюда явилась поговорка: "Беда, аки в Родне"). Ярополк согласился, о чем Блуд известил Владимира, и отправился в Киев, несмотря на предостережения преданного ему Варяжка . Введши великого князя в теремной дворец Святослава к Владимиру, Блуд запер дверь, чтобы туда не могла проникнуть Ярополкова дружина. Тут Ярополк и был убит двумя варягами. Татищев неверно переносит сюда поступок Владимира Галицкого, говоря, что Владимир, "три дни честив Блуда, потом умертвил его, сказав: я исполнил свое обещание, а теперь наказываю изменника, убийцу государя своего". Блуд потом еще является действующим лицом в 1018 г., под которым он назван пестуном Ярослава. Правда, в древнейших списках летописи н называется Будый, в польских (Длугош) Budy, но все почти историки согласно признают в этом Будые - Блуда, тем более, что в других списках летописи пестун Ярослава прямо назван Блудом. В кровавой ссоре детей Владимира, приглашенный Святополком, принял участие и польский король Болеслав. Ярослав сошелся с этим последним на берегах р. Буга, и здесь-то Блуд начал подсмеиваться над тучностью короля и в происшедшей затем битве (1018) пал. А. Э.

См. также статьи:
Блудовы ;
Варяжко ;
Ярополк I Святославич .


Блуменау Леонид Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блудовы | Блуменрост Лаврентий Алферович
Блудова Антонина Дмитриевна | Блументаль Адриан Иванович (Блюменталь)
Блудов Дмитрий Николаевич | Блументрост Иван-Богдан (Деодат)
Блуд | Блументрост Лаврентий Лаврентьевич
Блохины | Блуменфельд (музыкальные деятели)

Блуменау, Леонид Васильевич, - невропатолог, родился в 1852 г. По окончании курса военно-медицинской академии занимался в клинике душевных и нервных болезней профессора И.П. Мержеевского . В 1889 г. доктор медицины за диссертацию "К учению о давлении на мозг". За границей занимался у профессоров Флексига, Гольджи, Шарко и Маньяна. Был приват-доцентом военно-медицинской академии, потом ординатором психиатрического отделения военного госпиталя в Варшаве. Состоит профессором клинического института великой княгини Елены Павловны в С.-Петербурге и заведует нервным отделением института. Главные работы: "О развитии и строении мозолистого тела" ("Вестник Психиатрии", т. VIII); "О наружном ядре Бурдаховского столба" ("Вестник Психиатрии", т. VIII); "Основные вопросы неврологии в новейших исследованиях по методу Golgi" (ib., т. XI); "О нервных клетках спинного мозга" ("Неврологический Вестник", 1895); "К микроскопической анатомии продолговатого мозга" (там же, 1897).


Блументаль Адриан Иванович (Блюменталь)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блуменрост Лаврентий Алферович | Блументрост Иван-Богдан (Деодат)
Блуменау Леонид Васильевич | Блументрост Лаврентий Лаврентьевич
Блудовы | Блуменфельд (музыкальные деятели)
Блудова Антонина Дмитриевна | Блуменфельд Сигизмунд
Блудов Дмитрий Николаевич | Блуменфельд Феликс

Блу(ю)менталь (Адриан Иванович, 1804 - 1881) - врач, писатель и переводчик; учился в Дерптском университете, где в 1826 г. получил степень доктора. С 1828 - 1837 годы был профессором акушерства и терапии в Харькове, затем перешел в Москву главным врачом Голицынской больницы, а в 1850 г. был назначен главным врачом московского воспитательного дома. Был также (с 1843 г.) президентом московской евангелической консистории и почетным опекуном. Кроме "Курса патологии" (на латинском языке) и статей в разных медицинских журналах, напечатал: "Herbstblumen" (сборник оригинальных стихотворений, М., 1873), "Liederkranz" (сборник оригинальных стихотворений, М., ib., 1876). Перевел на немецкий язык "Катехизис" митрополита Филарета (1850), "Руководство к изучению православного богословия" митрополита Макария , и "Историю русской церкви" арх. Филарета и "Евгения Онегина" (М., 1878).


Блументрост Иван-Богдан (Деодат)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блументаль Адриан Иванович (Блюменталь) | Блументрост Лаврентий Лаврентьевич
Блуменрост Лаврентий Алферович | Блуменфельд (музыкальные деятели)
Блуменау Леонид Васильевич | Блуменфельд Сигизмунд
Блудовы | Блуменфельд Феликс
Блудова Антонина Дмитриевна | Блюмберг Константин Густавович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Блументрост (Иван-Богдан [Деодат]) - третий сын Л. Алферовича , родился в Москве в 1676 г. В 1698 г., с дозволения Петра Великого , он отправился в Германию для изучения медицины, пробыл два года в Кенигсберге, затем слушал лекции в Галле и через полтора года защитил диссертацию "Pulsuum theoria et praxis" (Галле, 1702), за которую получил степень доктора, посетив потом Лейденский университет, он морем возвратился в Россию. По свидетельству Мюллера, в 1707 г. он определен сначала к царскому наследнику и молодым княжнам, а потом назначен полковым врачом, и в качестве такового участвовал в некоторых походах, за что к прежнему жалованью его в 500 р. в 1710 г. октября 2 по указу прибавлено еще 300 р. В 1722 г. он был пожалован архиятером и президентом медицинской канцелярии и придворной аптеки. За верную и беспорочную службу он получил от государя в подарок Гатчинскую мызу, так что жалованье его возросло потом до 1200 рублей, а с 1722 г. он получал около 3000 рублей. Но при императрице Анне Иоанновне Блументрост впал в немилость: в 1731 г., по причине каких-то мнимых беспорядков в придворной аптеке, указом императрицы был уволен в отставку и в короткое время пришел в столь бедственное состояние, что в 1737 г. вынужден был просить императрицу о выдаче ему вспоможения, утверждая, как передает историк русской медицины Рихтер , что Гатчинская мыза отнята у него, и что он потерял в Москве, во время пожаров, дом и все имущество. Он скончался в С.-Петербурге в 1756 г.

См. также статьи:
Кейзерлинг (Hermann-Karl Keyserlingk) ;
Ригер Иоганн-Христоф ;
Рингубер Лаврентий .


Блументрост Лаврентий Лаврентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блументрост Иван-Богдан (Деодат) | Блуменфельд (музыкальные деятели)
Блументаль Адриан Иванович (Блюменталь) | Блуменфельд Сигизмунд
Блуменрост Лаврентий Алферович | Блуменфельд Феликс
Блуменау Леонид Васильевич | Блюмберг Константин Густавович
Блудовы | Блюмберг Яков Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Блументрост, Лаврентий Лаврентьевич (1692 - 1755), - младший сын Лаврентия Алферовича , первый президент С.-Петербургской Академии Наук. Учился в московской школе пастора Глюка, потом слушал лекции в Галле, Оксфорде и Лейдене; защитил диссертацию "De secretione animali" (1713). В 1714 г. Петр Великий назначил его лейб-медиком к любимой сестре своей Наталье Алексеевне . В 1715 г. ему было поручено сделать описание болезни государя, которое он лично должен был сообщить известным медикам в Европе. Исполняя это поручение, Блументрост в 1717 г. был в Амстердаме и вел переговоры с Рюйшем относительно приобретения для России его, известного по всей Европе, анатомического кабинета, причем Блументрост поставил условием, чтобы ему был открыт секрет сохранения в целости анатомических препаратов. Под его наблюдением собрания Рюйша были доставлены в Петербург. В том же 1717 г. Блументрост ездил в Олонец для описания тамошних вод. В 1718 г., после смерти Арескина , звание лейб-медика перешло к Блументросту; ему было поручено также управление царской библиотекой и кунсткамерой; ближайшим помощником его был Шумахер . В 1724 г. император Петр I утвердил проект учреждения Академии Наук, составленный Блументростом вместе с Шумахером. Заседания в Академии начались в конце 1725 г.; тогда же президентом ее был назначен Блументрост, о вежливом и дружеском обхождении которого с академиками с похвалой отзывается Миллер . При Петре II Блументрост, живя в Москве, заметно охладел к Академии. Со смертью Петра II Блументрост потерял прежнее значение при дворе; в кончине нескольких лиц царской фамилии в сравнительно короткий промежуток времени, с 1725 г. по 1731 г., винили неискусство главного врача. Блументрост сохранил доверие только мекленбургской герцогини Екатерины Ивановны . Когда в 1733 г. герцогиня скончалась, императрица Анна приказала А.И. Ушакову подвергнуть Блументроста допросу и потребовать от него отчета в лечении сестры ее. Объяснения Блументроста не давали никакого повода винить его в смерти Екатерины; однако, он был выслан в Москву. Вскоре по восшествии на престол Елизаветы , Блументрост подал на ее имя прошение, в котором указывал на свою службу родителям ее, и положение его улучшилось. В феврале 1755 г. Блументрост был вызван в Петербург для обсуждения с И.И. Шуваловым мер касательно вновь учрежденного в Москве университета, куратором которого Блументрост был назначен еще в 1754 г.

См. также статьи:
Герман Иаков ;
Гзель Георг (Gsell, Гезель, Гсель, Зель) .


Блуменфельд (музыкальные деятели)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блументрост Лаврентий Лаврентьевич | Блуменфельд Сигизмунд
Блументрост Иван-Богдан (Деодат) | Блуменфельд Феликс
Блументаль Адриан Иванович (Блюменталь) | Блюмберг Константин Густавович
Блуменрост Лаврентий Алферович | Блюмберг Яков Васильевич
Блуменау Леонид Васильевич | Блюменфельд Герман Фаддеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Блуменфельд - два русских музыкальных деятеля, братья Сигизмунд и Феликс Михайловичи. - 1) Сигизмунд Блуменфельд родился в 1852 г. Отец предназначал его к медицинской карьере, но по совету Чайковского он поступил в московскую консерваторию, где учился в классе пения профессора Гальвани и в классе фортепиано профессора Э. Лангера . В 1871 г. изданы первые его романсы: "Бывает порою" (Греков ) и "Сон" (Гейне). В С.-Петербурге он сблизился с Римским-Корсаковым и Глазуновым и получил известность в качестве аккомпаниатора. В своих романсах (свыше 60) он проявил недюжинную талантливость. Это симпатичный, задушевный лирик, обладающий вкусом, проникающийся всегда удачно выбранным текстом. Вокальные партии романсов (и двух вокальных дуэтов) красивы, выразительны и обнаруживают хорошее знание голоса. Кроме романсов, он издал небольшие фортепианные пьесы и две пьесы для виолончели. Ему же принадлежат и некоторые переложения (А. Бородина "Князь Игорь" для пения с фортепиано, 2-й квартет в 4 руки и пр.). В 1906 г. в С.-Петербурге было отпраздновано 35-летие его музыкальной деятельности, причем почитатели, с В.В. Стасовым во главе, поднесли ему составленный последним адрес. - 2) Феликс Блуменфельд родился в 1863 г. Рано обнаружив большие музыкальные способности, он уже десяти лет от роду пытался сочинять и выступать публично в качестве аккомпаниатора, но затем в музыкальном отношении был предоставлен самому себе. Только в 1880 г., почувствовав серьезное влечение к музыке, он поступил в с.-петербургскую консерваторию, по классу фортепиано профессора Штейна . По окончании курса он был приглашен преподавателем фортепиано в консерваторию; позднее получил звание профессора. Участвовал как пианист в симфонических концертах русского музыкального общества, соединяя блестящую виртуозность с большой художественностью исполнения. От Римского-Корсакова Блуменфельд получил много полезных советов в области практического сочинения, особенно по инструментовке. В 1886 г. (в "Русском Симфоническом Концерте" М.П. Беляева ) он дебютировал как композитор оркестровым Scherzo и романсом "Заклинание", а в следующем году выступил как исполнитель своего Allegro de Concert для фортепиано с оркестром. В 1895 г. он был приглашен репетиром в с.-петербургскую императорскую оперу, а в 1898 г. назначен третьим капельмейстером. В 1905 г. оставил консерваторию, вместе с другими профессорами, из солидарности с уволенным профессором Римским-Корсаковым. В 1911 г. он отказался от дирижирования в в Мариинском театре и возвратился к занятиям профессора консерватории. Как композитор, Блуменфельд обладает тонким вкусом; уступая по оригинальности дарования своему брату Сигизмунду, он значительно превосходит его в техническом мастерстве. Для оркестра он написал еще мазурку (А-dur, op. 10) и симфонию (C-moll, op. 39). Его смычковый квартет (F-dur, ор. 26) премирован С.-Петербургским Обществом Камерной Музыки. Многочисленные его фортепианные произведения - этюды, прелюдии (между прочим, 24 прелюдии во всех тональностях), мазурки, ноктюрны, 2 польских сюиты, лирическая сюита, баллада в виде вариаций - отличаются блестящей звучностью и почти всегда большой виртуозностью. Он написал еще 43 романса и 2 пьесы для виолончели (с сопровождением фортепиано). Г. Тимофеев.

См. также статьи:
Блуменфельд Сигизмунд ;
Блуменфельд Феликс .


Блуменфельд Сигизмунд

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блуменфельд (музыкальные деятели) | Блуменфельд Феликс
Блументрост Лаврентий Лаврентьевич | Блюмберг Константин Густавович
Блументрост Иван-Богдан (Деодат) | Блюмберг Яков Васильевич
Блументаль Адриан Иванович (Блюменталь) | Блюменфельд Герман Фаддеевич
Блуменрост Лаврентий Алферович | Блюммер Леонид Петрович

Блуменфельд Сигизмунд - см. в статье Блуменфельд (музыкальные деятели) .


Блуменфельд Феликс

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блуменфельд Сигизмунд | Блюмберг Константин Густавович
Блуменфельд (музыкальные деятели) | Блюмберг Яков Васильевич
Блументрост Лаврентий Лаврентьевич | Блюменфельд Герман Фаддеевич
Блументрост Иван-Богдан (Деодат) | Блюммер Леонид Петрович
Блументаль Адриан Иванович (Блюменталь) | Блюэр Иоганн-Фридрих
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Блуменфельд Феликс - см. в статье Блуменфельд (музыкальные деятели) .

См. также статьи:
Аленев Евгений Федорович ;
Глазунов Александр Константинович ;
Щербачев Андрей Владимирович .


Бледновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блау Андрей Андреевич | Блейхман Юлий Иванович
Бларамберг-Чернова Мина Карловна | Блек И.
Бларамберг Павел Иванович | Блеклов Степан Михайлович
Бларамберг Иван Павлович | Близнин Гавриил Яковлевич
Бларамберг Елена Ивановна | Блинов Николай Николаевич

Бледновы. - В старину писались Бледново. Они считают своим родоначальником Михаила Бледнова, бывшего дьяком в челобитном приказе в 1586 г. В 1699 году в числе владельцев населенными имениями значится пятеро членов рода Бледновых.


Блюмберг Константин Густавович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блуменфельд Феликс | Блюмберг Яков Васильевич
Блуменфельд Сигизмунд | Блюменфельд Герман Фаддеевич
Блуменфельд (музыкальные деятели) | Блюммер Леонид Петрович
Блументрост Лаврентий Лаврентьевич | Блюэр Иоганн-Фридрих
Блументрост Иван-Богдан (Деодат) | Бобинский Генрих Антонович

Блюмберг (Константин Густавович) - профессор казанского ветеринарного института, родился 4 ноября 1850 г. в Дерпте. В 1867 г. поступил в дерптский ветеринарный институт; в 1871 г. получил степень магистра ветеринарных наук и назначен воронежским старшим губернским ветеринаром, а в 1875 г. переведен доцентом в дерптский ветеринарный институт и в 1876 вышел в отставку. В том же году Блюмберг поступил в казанский ветеринарный институт доцентом патологической анатомии и общей патологии и затем сделан ординарным профессором по той же кафедре. Блюмберг работал, главным образом, над паразитами домашних животных и написал: "Ueber den Bau des Amphistoma conicum" (Дерпт, 1871); "Ein Beitrag zur Anatomie del Taenia plicata, perfoliata und mamillana" (Archiv fur wissensch. und prakt. Thierheilkunde, 1877, тетр. 1); "Новый паразит у собак и кошек" (Cysticercuc elongatus) ("Ветеринарный Вестник", 1882 и по-немецки в "Deutsche Zeitschrift fur Thiermedicin und wergl. Pathologie", 1882, т. VIII); "Бешенство или раздраженное состояние, вызванное присутствием значительного числа Taenia echinococcus" ("Ученые записки казанского ветеринарного института", том IV, вып. 3). Кроме того, Блюмберг напечатал еще: "Об эстонской лошади и о торгельском конском заводе" ("Журнал коннозаводства", 1877, № 4 и по-немецки в "Oesterreich. Vierteljahresschr. fur wissensch. Veterinarkunde", 1877, том XLVII); "О значении патологической зоотомии в ветеринарии" ("Архив ветеринарных наук" 1882, № 3); "Материалы для патологической зоотомии" (там же, 1883, № 3); "Перелом клыка у кабана" ("Ученые записки казанского ветеринарного института", том III, вып. 2). Э. Б.


Блюмберг Яков Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блюмберг Константин Густавович | Блюменфельд Герман Фаддеевич
Блуменфельд Феликс | Блюммер Леонид Петрович
Блуменфельд Сигизмунд | Блюэр Иоганн-Фридрих
Блуменфельд (музыкальные деятели) | Бобинский Генрих Антонович
Блументрост Лаврентий Лаврентьевич | Бобоедовы

Блюмберг, Яков Васильевич, - педагог-математик (родился в 1839 г.), автор нескольких учебников по алгебре и тригонометрии и, вместе с Э. Михельсоном, по механике ("Элементарная механика", СПб., 1880).


Блюменфельд Герман Фаддеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блюмберг Яков Васильевич | Блюммер Леонид Петрович
Блюмберг Константин Густавович | Блюэр Иоганн-Фридрих
Блуменфельд Феликс | Бобинский Генрих Антонович
Блуменфельд Сигизмунд | Бобоедовы
Блуменфельд (музыкальные деятели) | Боборыкин Петр Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Блюменфельд, Герман Фаддеевич, - юрист, родился в 1861 г.; образование получил в Новороссийском университете по юридическому факультету; состоит присяжным поверенным в Одессе. Главные труды Блюменфельда: "О формах землевладения в древней России" (Одесса, 1884), "О падших детях и обществах патроната" (1887), "Крымско-татарское землевладение" (1888), "Фабричная инспекция и малолетние рабочие" (1891), "Наследование в авторском праве" (1892).

См. также статьи:
Кукольник Василий Григорьевич .


Блюммер Леонид Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блюменфельд Герман Фаддеевич | Блюэр Иоганн-Фридрих
Блюмберг Яков Васильевич | Бобинский Генрих Антонович
Блюмберг Константин Густавович | Бобоедовы
Блуменфельд Феликс | Боборыкин Петр Дмитриевич
Блуменфельд Сигизмунд | Боборыкина Софья Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Блюммер, Леонид Петрович, - писатель (1840 - 1888). Окончив курс в Московском университете по юридическому факультету, уехал за границу, где издавал революционный журнал "Свободное Слово" (сперва в Берлине, потом в Брюсселе), газеты "Весть" (в Берлине) и "Европеец" (в Дрездене). Русская эмиграция относилась к этим изданиям недоверчиво. В 1865 г. Блюммер вернулся в Россию и был приговорен к каторжным работам на 10 лет; наказание было заменено ссылкой в Сибирь. Знакомство с сибирской жизнью дало Блюммеру материал для романа "Около золота" ("Заря", 1871; изд. отдельно под заглавием "На Алтае", СПб., 1886) и рассказов, собранных в сборнике "Без следа" (1887). Ему же принадлежат брошюры: "Хохлацки спивки" (под псевдонимом Крутоярченко) и "Чему могут служить лубочные картинки?" (1857). В 1884 г. Блюммер издавал в Саратове газету "Волга".

См. также статьи:
Долгоруковы .


Блюэр Иоганн-Фридрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блюммер Леонид Петрович | Бобинский Генрих Антонович
Блюменфельд Герман Фаддеевич | Бобоедовы
Блюмберг Яков Васильевич | Боборыкин Петр Дмитриевич
Блюмберг Константин Густавович | Боборыкина Софья Александровна
Блуменфельд Феликс | Боборыков Иван Иванович

Блюэр Иоганн-Фридрих, - саксонский уроженец, один из основателей горного дела в России. Вызванный Петром Великим (1690), Блюэр производил разведки в Олонецких горах, где открыл медные руды и устроил медеплавильный завод. Производил также разведки на Урале и в Сибири, где горная часть обязана ему многими техническими усовершенствованиями. По мысли Блюэра высшее управление горной частью было преобразовано, и Рудный приказ заменен берг-коллегией (1719).


Бобинский Генрих Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блюэр Иоганн-Фридрих | Бобоедовы
Блюммер Леонид Петрович | Боборыкин Петр Дмитриевич
Блюменфельд Герман Фаддеевич | Боборыкина Софья Александровна
Блюмберг Яков Васильевич | Боборыков Иван Иванович
Блюмберг Константин Густавович | Бобрецкий Николай Васильевич

Бобинский (Bobinski), Генрих Антонович, - пианист и композитор (родился в 1861 г.). Изучал игру на рояле в Варшаве под руководством Р. Штробля, в Москве - под руководством П. Шостаковского . Неоднократно концертировал в России и за границей. С 1893 г. состоит преподавателем фортепианного класса в музыкальном училище киевского отделения Императорского Русского музыкального общества. Написал ряд сочинений для рояля: "Valse Fantaisie", "Nocturnе", "Legende", "Deux Morceuax: Melodie et Moment musical", "Concert E-moll" с сопровождением оркестра, увертюру и вариации для струнного квартета (последние два сочинения не напечатаны).


Боборыкина Софья Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боборыкин Петр Дмитриевич | Боборыков Иван Иванович
Бобоедовы | Бобрецкий Николай Васильевич
Бобинский Генрих Антонович | Бобриков Георгий Иванович
Блюэр Иоганн-Фридрих | Бобриков Николай Иванович
Блюммер Леонид Петрович | Бобринская Варвара Николаевна

Боборыкина, Софья Александровна (урожденная Зборжевская), - писательница. Родилась в 1845 г. Изучала в Париже театр, искусство и в 1869 г. дебютировала на театре Vaudeville. В 1870 г. играла, с французской труппой, в Италии и Вене; в 1871 г. была принята в труппу Александринского театра, где играла под именем Северцовой, но скоро оставила сцену и вышла замуж за П.Д. Боборыкина . Перевела с французского ряд комедий Лесажа, Бальзака, Мюссе и др.; перевела на французский язык роман П.Д. Боборыкина "Полжизни" и написала ряд небольших повестей в "Жив. Обозрении", "Нови", "Театральном журнале", "Артисте".


Боборыкин Петр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобоедовы | Боборыкина Софья Александровна
Бобинский Генрих Антонович | Боборыков Иван Иванович
Блюэр Иоганн-Фридрих | Бобрецкий Николай Васильевич
Блюммер Леонид Петрович | Бобриков Георгий Иванович
Блюменфельд Герман Фаддеевич | Бобриков Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боборыкин, Петр Дмитриевич, - известный беллетрист. Родился 15 августа в 1836 г. в Нижнем Новгороде; происходит из очень древнего помещичьего рода. Окончив курс в гимназии, поступил в Казанский университет, на юридический факультет, но скоро начал увлекаться естественными науками, особенно химией, и тогда же перевел на русский язык учебник по химии Лемана. Для более удобного изучения естественных наук он перешел в Дерптский университет и прослушал там на медицинском факультете все предметы, но выпускных экзаменов не держал. Во время студенчества, под влиянием театральных впечатлений в кружке товарищей, где часто ставились любительские спектакли, и где Боборыкин был режиссером, он написал несколько пьес: "Фразеры", "Ребенок", "Однодворец". Последняя была напечатана в 1860 г. в "Библиотеке для Чтения", и это решило судьбу Боборыкина: он переехал в Петербург, решивши стать профессиональным литератором, и в 1861 г. сдал экзамен на кандидата прав. Неожиданно он получил довольно большое наследство от деда - имение, стоившее тысяч 60. Еще раньше он стал в довольно близкие отношения к "Библиотеке для Чтения", писал в ней постоянные фельетоны (под псевдонимом "Нескажусь") и напечатал роман "В путь-дорогу". Когда в 1863 г. Писемский отказался от редактирования "Библиотеки для Чтения", Боборыкин купил ее и стал во главе издания. Сам Боборыкин это издательское увлечение считает крупнейшей ошибкой своей жизни. Он не был подготовлен к тому, чтобы руководить журналом в бурное время 60-х годов, когда в литературе происходила упорная борьба мнений и направлений. В автобиографии ("Критико-биографический Словарь" Венгерова , т. IV), Боборыкин говорит по поводу этого периода своей жизни: "Я не примкнул ни к одной из редакций крайнего направления, меня не волновали страстно чисто общественные вопросы, борьба противоположных лагерей, разные лозунги и клички той эпохи". Это объясняет его неудачу в роли редактора журнала. Отсутствие уменья разбираться в общественных настроениях скоро создало ему незаслуженную репутацию ретрограда, а пестрый состав сотрудников "Библиотеки для Чтения" совершенно лишил ее сочувствия читателей; в 1865 г. подписка на журнал была так незначительна, что его пришлось прекратить. Так кончилось это предприятие Боборыкина, поглотившее его наследство и обременившее его громадным долгом, который он выплачивал в течение двадцати лет. Боборыкин уехал в Париж, где, по словам его автобиографии, "отдался изучению положительной философии и выяснил себе многие запросы чисто умственного и общественного характера, повлиявшие на дальнейшее его развитие". Летом 1866 г. он ненадолго приезжал в Россию для устройства дел, а затем снова уехал за границу. "Новый четырехлетний период заграничной жизни", говорит Боборыкин, "разнообразный по перемене мест, тогдашним событиям, встречам, общественным и художественным явлениям жизни, какие я изучал, представлял собою постоянную работу романиста, критика и театрального рецензента, политического корреспондента". Большая часть жизни Боборыкина протекла за границей. Лишь в промежуток с 1876 по 1891 год он провел довольно много времени в России, отчего он и называет этот период "русским". Он жил то в Петербурге, то в Москве и усиленно работал: читал публичные лекции, сотрудничал в разных отделах газет и журналов, занимался беллетристикой преимущественно летом и осенью. Лишь с 1889 г. Боборыкин получил возможность освободиться от мелкой срочной работы и всецело посвятить себя беллетристике. Он продолжает писать и в настоящее время, сотрудничая больше всего в "Вестнике Европы" и "Русских Ведомостях". В 1902 г. он был избран почетным академиком. Продолжительная жизнь маститого беллетриста поражает своей содержательностью и продуктивностью. Все время Боборыкин учился, с ненасытной жадностью к знанию в самых разнообразных областях.В его автобиографии есть глава под названием: "Чему и где я учился"; в ней перечислены предметы, которые изучал Боборыкин, начиная с школьного до преклонного возраста. Области, возбуждавшие его внимание, весьма разнообразны и разнородны: тут всевозможные виды словесных и социальных наук, естественные науки, медицина, политическая экономия, государственное право, театральное искусство, языковедение. Он знает семь иностранных языков, из которых пять (французский, немецкий, итальянский, английский и польский) основательно. Он был вольнослушателем в Петербурге, посещал лекции в парижском College de France и Сорбонне, занимался в парижской и венской консерваториях, не пропускал и интересных частных курсов, всегда пользуясь случаем узнать что-нибудь новое. Несмотря на то, что обширное образование Боборыкина имеет энциклопедический характер, его нельзя назвать дилетантом, по крайней мере, в тех областях, которые его наиболее интересовали. По отзывам специалистов, он всегда умел овладеть предметом; очевидно, ему помогала его чуткость к истине, необыкновенная впечатлительность и отзывчивость, являющаяся основной чертой его как беллетриста. Беллетристическая плодовитость Боборыкина не имеет в русской литературе ничего равного. Им написано 18 больших романов (в среднем по 25 листов в каждом), 19 драматических произведений и множество мелких очерков. Кроме того, Боборыкин написал огромное количество статей критических и литературных, по эстетике, философии, теории творчества и другим предметам. Собранное вместе, все написанное Боборыкиным заняло бы около 70 объемистых томов. Боборыкина, как беллетриста, нельзя причислить ни к художникам-классикам, ни к писателям тенденциозным, являющимися выразителями определенной эпохи; у него свое особенное место, своя роль, значительная и интересная. Это бытописатель-хроникер, с тонкой психологией, умом и вкусом. В течение полувека Боборыкин вдумчиво следит за всеми проявлениями русской жизни и детально, с необыкновенной точностью, отражает в своем творчестве все общественные переживания и настроения. Как жизнь идей, так и жизнь салонов находит в его лице великолепного "отметчика" (собственный термин Боборыкина). В произведениях Боборыкина нет общественных типов, но им создан целый ряд живых, выразительных фигур, красноречиво говорящих о пережитых общественных полосах. Романы и повести Боборыкина - ценные документы для будущего историка нашей общественности. В этом заключается их главное значение. Сильного непосредственного впечатления на читающую публику они не производили. Каждый новый роман Боборыкина читался с интересом, но без увлечения. Боборыкин никогда не был властителем дум даже небольшой части общества. Это объясняется некоторыми особенностями писательской индивидуальности Боборыкина и его писательской манеры. Он кажется равнодушным к тому, что пишет, изображает жизнь слишком объективно, со стороны, как простой наблюдатель. Схватывая все оттенки интересующего его явления, он не заглядывает вглубь его, не проникается им; он описывает его верно, точно, но, главным образом, с внешней стороны, и описывает довольно бледно и сухо, без всякого воодушевления. Главный недостаток творчества Боборыкина - бедность эмоционального начала. Как в писателе, в Боборыкине преобладает рационалист. Он вдумчиво и умело наблюдает жизнь и богатые результаты его наблюдений воспринимает как умный человек, а не как художник. Даже исключительная впечатлительность ко всем переменам в окружающей жизни, которую справедливо ставят ему в большую заслугу, является скорее умственной зоркостью, чем отзывчивостью художника. По общему складу, Боборыкин очень далек от обычного типа русского писателя. В нем нет лиризма и интимности, нет ни полета, ни противоречий крайностей, свойственных типично-русской психике. Напротив, в нем всегда чувствуется европейское "чувство меры", чувствуется хладнокровный выдержанный, искренний, но рассудочный сторонник прогресса. Созданию такого писательского облика у Боборыкина способствовало, вероятно, близкое знакомство с современной европейской литературой, в частности - влияние французской натуралистической школы; он сам отстаивает введение им в описания особой протокольной точности, которой до него в русской литературе не было. Французское влияние оказалось соответствующим собственной природе романиста; вот почему речь здесь может идти лишь о влиянии, а не о подражании. Отсутствие огня и глубины в творческом темпераменте не мешает Боборыкину быть писателем вполне самостоятельным и самобытным. Замысел его всегда отличается серьезностью и оригинальностью; указанные недостатки относятся лишь к выполнению. Установившуюся за Боборыкиным репутацию портретиста-фотографа нельзя признать правильной. По точности воспроизведения жизни его творческий аппарат действительно можно сравнить с фотографией, но в основе "фотографирования" у него всегда есть система, определенная цель, а в результате - обобщение. Если на полотно и попадают иногда его знакомые, то это происходит скорее всего потому, что они кажутся ему подходящей, по удачному выражению С.А. Венгерова, натурой. Вот как сам Боборыкин определяет свой процесс творчества: "Замысел является мне, конечно, неожиданно, непроизвольно и в образах, причем всегда вокруг общей творческой идеи... Я беру какое-нибудь явление, какую-нибудь "полосу жизни" и записываю одной фразой; большей частью эта отметка служит мне заглавием предстоящего романа. Таких отметок вы найдете в моих записных книжках не мало. Это то, что французы называют "idee mere". Настоящим "отметчиком целых полос" общественной жизни Боборыкин делается, только начиная с романа "Солидные добродетели", появившегося в 1870 г. ("Отечественные Записки"). Первый его роман "В путь-дорогу" отличается скорее автобиографическим характером, хотя и в нем основным фоном является картина нравов, характерная для конца 50-х годов (1862, "Библиотека для Чтения"). К ому же периоду относится и такое же переходное место в творчестве Боборыкина занимает свежо написанный роман "Жертва вечерняя" (1868, "Всем. Тр."), в котором изобличаются женская пустота и безделье. В "Солидных добродетелях" Боборыкин впервые выступает как общественный хроникер, насмешливо отмечая самовольство людей, ослепленных своими общественными добродетелями и своей прогрессивностью. Еще более смелым отметчиком новых веяний является он в романе "Дельцы" (1872, "Отечественные Записки"), написанном на одну тему с "Дневником провинциала" Щедрина и дающим интересную картину первого вторжения в русскую жизнь капитализма. В нескольких романах из московской жизни изображен постепенный расцвет нашей буржуазии. На первом плане между ними стоит "Китай-город" (1882, "Вестник Европы"), впервые отметивший нарождение русской культурной буржуазии, далеко ушедшей от "Темного царства" Островского , но втайне поклоняющейся тем же кумирам. Та же просвещенная буржуазия фигурирует в лице фабриканта Кумачева в "Перевале" (1894, "Вестник Европы"). Роман "Доктор Цибулька" посвящен обрисовке карьеристов-выходцев из славянских земель (1874, "Отечественные Записки"). В своем шедевре "Василий Теркин" (1892, "Вестник Европы") Боборыкин сделал попытку нарисовать нового человека деревни, вышедшего в люди благодаря собственным усилиям и сумевшего сочетать деловитый практицизм с преданностью идеалам. Как тип, Теркин недостаточно убедителен, но как живая и действительно совершенно новая фигура красноречиво говорит о больших переменах и о накоплении новых сил в нашем обществе. Зоркость и отзывчивость Боборыкина больше всего сказывается в произведениях, посвященных интеллигентским переживаниям. Два из них: "Из новых" (1887, "Вестник Европы") и "На ущербе" (1890, "Вестник Европы") рисуют "бездорожье" идейной интеллигенции в эпоху реакции и наплыв всяких мнимо новых людей, карьеристов, ренегатов и разных выползней из подполья. Той же теме посвящена повесть "Поумнел" (1890, "Русская Мысль"), имеющая большой и заслуженный успех. Уже в "Василии Теркине" мы встречаемся с приливом бодрых настроений. Боборыкин успел их подглядеть раньше, чем он вполне обозначились в жизни. В "Перевале" перед нами уже расцвет этих настроений и возврат интеллигентов-индивидуалистов к старым альтруистическим идеалам. Последние романы Боборыкина тоже посвящены интеллигенции: "Побежденных - не судят" (1910, "Вестник Европы") - впечатлениям революционной эпохи и "Прорыв в вечность" (1911, "Вестник Европы") - богоискательству и сектантству. Из второстепенных романов можно назвать: "В чужом поле" (1866, "Русский Вестник"); "На суд" (1869, "Всем. Труд"); "Лихие болести" (1876, "Отечественные Записки"); "Сами по себе" (1878, "Слово"); "За работу" (1885, "Новь"), "Ходок" (1895), "По другому" (1897), "Тяга" (1898), "Куда идти" (1899), и комедия "Накипь". Многочисленные рассказы и очерки Боборыкина носят по преимуществу бытовой характер и свидетельствуют о громадном запасе наблюдений. Живые, интересные статьи Боборыкина по разным вопросам всегда отличаются осведомленностью и умело проводят в нашу жизнь идеи европейской культуры и прогресса. Интересно обширное исследование Боборыкина о "Европейском романе" (1900). Имеются 2 собрания сочинений Боборыкина: первое, в 12 томах, издано Вольфом в 1884 - 1886 г., второе издание в виде приложения к "Ниве" 1897 г. в 12 томах. - Ср. С.А. Венгеров, "Критико-биографический словарь русских писателей и ученых" (т. IV); его же, "Источники Словаря русских писателей"; Д.Н. Овсянико-Куликовский , "История литературы XIX века" (изд. "Мир", гл. IV).

См. также статьи:
Авдеев Михаил Васильевич ;
Антроповы (А.П., Н.П., В.И., Л.Н.) ;
Боборыкина Софья Александровна ;
Буренин Виктор Петрович ;
Горева Елизавета Николаевна ;
Дальский Мамонт Викторович ;
Островский Александр Николаевич ;
Писемский Алексей Феофилактович ;
Решетников Федор Михайлович ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Самойловы (артистическая семья) ;
Ткачев Петр Никитич ;
Федотова Гликерия Николаевна ;
Флексер Аким Львович (А. Волынский) ;
Хвощинская-Заиончковская Надежда Дмитриевна ;
Эдельсон Евгений Николаевич ;
Якушкин Павел Иванович .


Боборыков Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боборыкина Софья Александровна | Бобрецкий Николай Васильевич
Боборыкин Петр Дмитриевич | Бобриков Георгий Иванович
Бобоедовы | Бобриков Николай Иванович
Бобинский Генрих Антонович | Бобринская Варвара Николаевна
Блюэр Иоганн-Фридрих | Бобринские

Боборыков, Иван Иванович (родился в 1869 г.), - ординарный профессор прикладной механики и машиностроения в томском технологическом институте. Окончил курс в харьковском технологическом институте. Напечатал: "Применение перегретого пара в паровых машинах" ("Известия Южно-Русского Общества Технологов", 1899 - 1900); "К вопросу об определении термического коэффициента полезного действия в паровых машинах" (ib.).


Бобоедовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобинский Генрих Антонович | Боборыкин Петр Дмитриевич
Блюэр Иоганн-Фридрих | Боборыкина Софья Александровна
Блюммер Леонид Петрович | Боборыков Иван Иванович
Блюменфельд Герман Фаддеевич | Бобрецкий Николай Васильевич
Блюмберг Яков Васильевич | Бобриков Георгий Иванович

Бобоедовы - старинный русский дворянский род, происходящий от Якуша Антонова Бобоедова, верстанного поместьем в Дмитрове в 1552 г. Потомки его записаны в VI часть родословных книг губерний Симбирской и Нижегородской. Есть еще другой старинный дворянский род Бобоедовых, происходящий от Андрея, Алексея и Ивана Якимовичей, владевших поместными землями с самого начала XVII столетия; но этому роду, записанному по Ярославской губернии, в 1844 г. Герольдией Правительственного Сената отказано, за недоказанностью, в признании его древности. В. Р-в.


Бобрецкий Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боборыков Иван Иванович | Бобриков Георгий Иванович
Боборыкина Софья Александровна | Бобриков Николай Иванович
Боборыкин Петр Дмитриевич | Бобринская Варвара Николаевна
Бобоедовы | Бобринские
Бобинский Генрих Антонович | Бобринские (графы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобрецкий (Николай Васильевич) - зоолог, родился в 1843 г. в селе Троянке балтского уезда Подольской губернии. Первоначальное образование получил в уманском духовном училище, в 1857 г. перешел в Киевскую духовную семинарию, в 1862 г. поступил в университет Св. Владимира на физико-математический факультет по разряду естественных наук, где и окончил курс в 1866 г. со степень кандидата, после чего был оставлен при университете по кафедре зоологии для приготовления к профессорскому званию. В 1868 г. выдержал магистерский экзамен и стал лаборантом при зоотомической лаборатории того же университета. В 1869 г. был командирован в Крым, который посещал и несколько раз после, занимаясь преимущественно изучением черноморских аннелид. В течение двух лет (с 1870 г.) читал лекции по зоологии на публичных курсах по естественным наукам. В 1871 г. защитил диссертацию под названием: "Saccocirus papillocircus n. gen. et sp., тип нового семейства Аннелид" (Записки Киевского общества естествоиспытателей 1871 г., т. II, выпуск 2) и получил степень магистра зоологии, а в 1873 за диссертацию "К эмбриологии членистоногих" ("Записки Киевского общества Естествоиспытателей, 1873, т. III, выпуск 2) получил степень доктора зоологии и был командирован на два года за границу, где и работал в Марсели, Мессине, С. Мало и преимущественно в Неаполе. В 1876 - 1877 годах читал в качестве приват-доцента обязательный курс зоологии в том же университете, в 1877 г. назначен экстраординарным профессором. Кроме лекций по зоологии и руководительства практическими занятиями в университете Св. Владимира, Бобрецкий читал лекции по зоологии и на высших женских курсах. Он написал 15 специальных работ по эмбриологии различных беспозвоночных и по анатомии и систематике червей; список работ его см. в "Материалах для истории научной и прикладной деятельности в России по Зоологии" (Известия Императорского общества любителей естествознания, т. LV, 1888). В 1884 - 1887 годах Бобрецкий издал учебник зоологии, который можно считать лучшим из русских учебников по этому предмету. Н. Кн.

См. также статьи:
Россия, разд. Зоология .


Бобриков Георгий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобрецкий Николай Васильевич | Бобриков Николай Иванович
Боборыков Иван Иванович | Бобринская Варвара Николаевна
Боборыкина Софья Александровна | Бобринские
Боборыкин Петр Дмитриевич | Бобринские (графы)
Бобоедовы | Бобринский Александр Александрович

Бобриков, Георгий Иванович, - генерал от инфантерии, военный писатель. Родился в 1840 г.; воспитывался в 1 кадетском корпусе, окончил курс в академии генерального штаба. В начале Турецкой войны 1877 - 1878 годов состоял при главнокомандующем великом князе Николае Николаевиче Старшем . Во время заседаний берлинского конгресса находился при гр. Шувалове. В 1880 г. участвовал в установлении границы между Грецией и Турцией. После битвы при Кушке работал над вопросами, касавшимися обороны нашего балтийско-финского побережья. С 1898 по 1901 г. командовал 1-й гвардейской пехотной дивизией. Состоит членом Александровского комитета о раненых и директором Измайловской военной богадельни. Главные труды Бобрикова: исследование об участии Сербии в Восточной войне (в "Русском Вестнике", затем отдельно: "В Сербии", СПб., 1891); "О деятельности на Берлинском конгрессе" (в "Русском Вестнике"); "Записка о нуждах сельскохозяйственной промышленности" (СПб., 1902); "Записка об объединении топографических и других работ" (1903); "Мотивы преобразования местных учреждений" (1904).


Бобриков Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобриков Георгий Иванович | Бобринская Варвара Николаевна
Бобрецкий Николай Васильевич | Бобринские
Боборыков Иван Иванович | Бобринские (графы)
Боборыкина Софья Александровна | Бобринский Александр Александрович
Боборыкин Петр Дмитриевич | Бобринский Александр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобриков, Николай Иванович, генерал-адъютант и государственный деятель (1839 - 1904). Окончил курс в академии генерального штаба; в 1884 - 1894 годах был начальником штаба войск гвардии и с.-петербургского военного округа, с 1898 г. финляндским генерал-губернатором. При назначении генерал-губернатором он подал Государю Императору записку, в которой наметил программу деятельности в Финляндии. Главные ее пункты: объединение армии, упразднение или ограничение значения статс-секретариата, узаконение особого порядка рассмотрения дел, общих Империи и Великому Княжеству, введение русского языка в Сенате, в учебных заведениях и администрации, облегчение русским поступления на службу в Финляндии, установление надзора за университетом и пересмотр учебников всех финляндских учебных заведений, упразднение особых таможни и монеты, основание русской правительственной газеты, упрощение церемониала открытия сейма и пересмотр положения о генерал-губернаторе Великого Княжества, изданного в 1812 г. Эту программу Бобриков проводил с большой последовательностью, крайней суровостью и полным пренебрежением к существовавшей в Финляндии конституции. 3 февраля 1899 г. состоялся манифест о порядке издания общих государственных законов, в 1901 г. отменена самостоятельная финляндская армия; в делопроизводство Сената введен русский язык, основана "Финляндская газета", учебные заведения поставлены под бдительный контроль, целый ряд учителей устранен и т. д. Бобриков вооружил против себя в Финляндии и шведов, и финнов; только в старофинноманской партии он нашел некоторую готовность идти ему навстречу; поэтому именно из старофинноманов он составил новый Сенат на место им уволенного и ими же замещал вакантные должности; однако, даже в их рядах он далеко не встречал полного сочувствия. С полным основанием писал он в одной своей записке: "Представителю русской власти в крае решительно не на кого опереться здесь, некому довериться; все учреждения и образованные классы образуют из себя сплошную стену против самых естественных и справедливых русских требований". Бобриков сурово преследовал газеты, многие уничтожил; в 1902 г. он испросил особые полномочия и на основании их выслал за границу в административном порядке (до тех пор в Финляндии не существовавшем) многих общественных деятелей; но все это не помогало. Бобриков пытался некоторыми мерами в пользу безземельных торпарей, а также помощью голодающим привязать к себе низшие классы народа; но в его демократизм никто не верил, и эти меры остались безрезультатными. В России он имел твердую опору в В.К. Плеве и в сторонниках обрусительной политики ("Новом Времени", "Московских Ведомостях" и др.). 3 июня 1904 г. Бобриков был смертельно ранен в здании Сената Евгением Шуманом, сыном бывшего сенатора, тут же на месте застрелившимся. - См. М. Бородкин , "Памяти финляндского генерал-губернатора Н. И. Б." (Харьков, 1905). В. Водовозов.

См. также статьи:
Глазов Владимир Гаврилович ;
Парланд Альфред Александрович .


Бобринская Варвара Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобриков Николай Иванович | Бобринские
Бобриков Георгий Иванович | Бобринские (графы)
Бобрецкий Николай Васильевич | Бобринский Александр Александрович
Боборыков Иван Иванович | Бобринский Александр Алексеевич
Боборыкина Софья Александровна | Бобринский Алексей Александрович

Бобринская, Варвара Николаевна, - графиня, известная московская общественная деятельница. Родилась в Москве в 1864 г. Получила хорошее образование, пройдя дома курс мужской гимназии. В 1889 г. вышла замуж за графа А.А. Бобринского и поселилась с ним в деревне в Тульской губернии, где в 1891 - 1892 годах начала заниматься общественной деятельностью, сначала организуя помощь голодающим, затем воскресные школы и чтения для взрослых. В 1898 г., в Новороссийске, Бобринская получила доступ в тюрьмы и здесь встретилась лицом к лицу с самыми сложными социальными проблемами. В 1901 г. она открыла в Москве первый женский рабочий клуб, в 1903 г. - общежитие, из которого потом образовалось Общество попечения о молодых девицах. В 1902 г. Бобринская напечатала в "Русских Ведомостях" письмо о босяках Хитрова рынка, вызвавшее большой приток денег. Месяц спустя, благодаря энергии Бобринской, возникло Городское попечительство о бедных Хитрова рынка, занявшееся устройством ночлежных домов для пришлых рабочих и биржи труда. К 1909 г. попечительство выстроило образцовый ночлежный дом на 1500 человек. В 1904 - 1906 годах Бобринская принимала деятельное участие в политической агитации, особенно в земских и освобожденческих кругах. В ее доме происходило сближение между городскими и земскими деятелями, группировавшимися в Москве. Все союзное движение 1905 г. находило в Бобринской симпатию и поддержку. Большой интерес проявила она к крестьянскому союзу, видя в нем средство обновления близкой ее сердцу русской деревни. На выборах в первую думу Бобринская была деятельной и влиятельной сторонницей партии народной свободы. После роспуска первой думы Бобринская опять отдалась просветительной и организаторской работе. В 1908 - 1909 годах она издавала в Москве дешевый журнал "Северное Сияние". В 1909 г. по ее инициативе и под ее председательством организуется комиссия заграничных, а впоследствии и русских экскурсий, с целью доставить народным учителям и демократической интеллигенции возможность путешествовать. В течение первых двух лет (1909 - 1910) около 2000 экскурсантов побывали за границей. С 1910 г. Бобринская занялась организацией деревенского театра.


Бобринские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобринская Варвара Николаевна | Бобринские (графы)
Бобриков Николай Иванович | Бобринский Александр Александрович
Бобриков Георгий Иванович | Бобринский Александр Алексеевич
Бобрецкий Николай Васильевич | Бобринский Алексей Александрович
Боборыков Иван Иванович | Бобринский Алексей Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобринские - графский род, происходящий от Алексея Григорьевича Бобринского, родившегося 11 апреля 1762 г., как это видно из собственноручного письма Екатерины II от 2 апреля 1781 г., и возведенного в графское Российской Империи достоинство императором Павлом I 12 ноября 1796 г. От брака с баронессой Анной Владимировной Унгерн-Штернберг он имел одну дочь - Марию Алексеевну, бывшую замужем за князем Николаем Сергеевичем Гагариным, и трех сыновей: Алексея, Павла и Василия. Первый - известный сельский хозяин и сахарозаводчик Алексей Алексеевич (1800 - 1868), его сыновья - генерал Александр Алексеевич и Владимир Алексеевич (родился в 1824 г.), с 1869 г. по 1871 г. министр путей сообщения. Сын Павла Алексеевича - Алексей Павлович (родился в 1826 г.), с 1871 г. по 1874 г. министр путей сообщения. Дети Александра Алексеевича от брака с графиней Софьей Андреевной Шуваловой: Алексей Александрович , член государственного совета, известный археолог, и Андрей Александрович - сахарозаводчик. К тому же роду принадлежит: Владимир Алексеевич - член государственной думы. Род гр. Бобринских записан в V часть родословных книг губерний: Московской, Тульской и Санкт-Петербургской.

См. также статьи:
Жуковский Василий Андреевич .


Бобринские (графы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобринские | Бобринский Александр Александрович
Бобринская Варвара Николаевна | Бобринский Александр Алексеевич
Бобриков Николай Иванович | Бобринский Алексей Александрович
Бобриков Георгий Иванович | Бобринский Алексей Алексеевич
Бобрецкий Николай Васильевич | Бобринский Андрей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобринские, графы: 1) Алексей Алексеевич, известный сельский хозяин и сахарозаводчик (1800 - 1868). Устройством большого свеклосахарного завода в м. Смеле Киевской губернии Бобринский положил прочное начало свеклосахарной промышленности в юго-западном крае. Напечатал: "Статистические материалы для истории свеклосахарной промышленности в России" (1856) и "О применении систем охранительной и свободной торговли в России" (1868). - 2) Александр Алексеевич, граф, сын первого, генеалог (1823 - 1903), образование получил в СПб. университете по юридическому факультету; состоя вице-директором хозяйственного департамента министерства внутренних дел, поступил во время Крымской войны в государственное ополчение; в 1861 г. назначен спб. губернатором; с 1869 по 1872 г. состоял спб. губернским предводителем дворянства. С 1896 г. был членом государственного совета. Составил и издал в 1890 г. справочную книгу: "Дворянские роды, внесенные в Гербовник Всероссийской империи" (т. 1 - до конца XVI ст., т. II - от начала XVII ст. до 1885 г.; краткие заметки о всех родах, внесенных в Гербовник, причем эти роды расположены в том порядке, в каком они появлялись в истории). В 1881 г. издал, под инициалами "Гр. А. Б.", собранные им "Студенческие песни 1825 - 1855 годов". - 3) Алексей Александрович, граф, сын предыдущего, политический деятель (в государственной думе Б. 1-й), землевладелец и сахарозаводчик. Родился в 1852 г.; слушал лекции в СПб. университете по юридическому факультету (курса не кончил). Долго был спб. губернии предводителем дворянства и гласным спб. городской думы, одно время также ее председателем; выставлял свою кандидатуру в первую государственную думу в качестве "дикого", но не имел успеха; перед выборами во вторую думу примкнул к партии правых, которыми и был выставлен в СПб, тоже без успеха; избран в качестве правого в третью государственную думу по Киевской губернии. В думе принадлежал к фракции правых; особенно охотно выступал по вопросам, так или иначе соприкасавшимся с археологией, но также по бюджетным и общеполитическим вопросам, в общем деятельно поддерживая политику Столыпина , но высказываясь иногда с точки зрения крайнего консерватизма против отдельных законопроектов и мероприятий правительства. Устраивал у себя политические рауты, на которых пытался сблизить крайних правых с националистами и октябристами. Состоит председателем Совета "объединенного дворянства", в стремлениях которого принимает деятельное участие. 1 января 1912 г. назначен членом государственного совета. С 1886 г. состоит председателем археологической комиссии. В течение ряда лет Бобринский вел раскопки на юге России, главным образом, в Керчи и в Киевской губернии. Результаты этих раскопок, давших богатый материал, опубликованы частью в большом труде Бобринского "О курганах близ м. Смелы Киевской губернии" (I - 1886, II - 1894, III - 1901), частью в повременных изданиях ("Отчет Имп. Арх. Комм." с 1882 по 1907 г. и "Изв. Имп. Арх. Комм." вып. 14, 16 - 18, 35, 37 и 40). Кроме того, Бобринский напечатал ряд работ о доисторической, классической и русской археологии: "Херсонес Таврический" (1905), "Notes d'archeologie russe" ("Rev. arch." 1904); "Newly discovered guardi" ("Burl. Mag." XIX, 1991); "Киевская миниатюра XI в. и т. д." ("Записки Археологического Общества", 1902) и др. По поводу 25-летия деятельности Бобринского в качестве председателя археологической комиссии был опубликован "Сборник археологических статей, поднесенный гр. А. А. Б." (1911). - 4) Александр Александрович, граф, писатель (1855 - 1890). Служил в лейб-гвардии гусарском полку, потом был чиновником особых поручений при генерал-губернаторе Кавказа. Напечатал по-французски два сочинения: "Contes orientaux" и "La cathedrale de Moscou", оба под псевдонимом Achaz Boren. - 5) Андрей Александрович, граф, сын 2), крупный землевладелец и сахарозаводчик, политический деятель. Родился в 1860 г.; окончил курс в СПб. университете, был помощником статс-секретаря государственного совета по отделению промышленности, наук и торговли; в 1906 г. - попечитель спб. учебного округа, в 1907 г. - член совета министра народного просвещения; в 1909 г. - член государственного совета по выборам от землевладельцев Киевской губернии. Состоит членом совета съезда представителей промышленности и торговли. - 6) Владимир Алексеевич, граф (в государственной думе Бобринский 2-й) - политический деятель, крупный тульский землевладелец. Родился в 1868 г., слушал лекции в Московском университете, служил в гусарском полку; с 1892 г. был гласным Богородицкого уездного земского собрания, в 1895 - 1898 годах - председателем Богородицкой земской управы; считался либералом и в 1898 г. после вторичного избрания на ту же должность не был утвержден губернатором; в 1907 г. избран в Тульской губернии во вторую государственную думу, где принадлежал к составлявшим одну фракцию "Союзу 17 октября" и "умеренным"; говорил в защиту сохранения военно-полевых судов, за осуждение думой политических убийств. В том же 1907 г. избран в третью думу, где сначала был одним из видных деятелей партии умеренно-правых. В общем энергично поддерживал политику Столыпина; по запросу об Азефе отстаивал министерство внутренних дел; однако, высказывался против политики подавления национальностей; в речи 5 февраля 1909 г. отнесся отрицательно к политике угнетения национальностей на Кавказе. Был одним из признанных лидеров так называемого неославянского движения, в котором принимали участие В.А. Маклаков , П.Н. Милюков , а также очень многие октябристы и некоторые умеренно-правые, и которое проявилось во всеславянском съезде в Праге и в различных других демонстрациях. Весной 1908 г., при встрече приехавших в Петербург славянских деятелей из Австрии (Крамаржа и др.), Бобринский в своей речи посылал "горячий братский привет братьям полякам на Висле". Летом 1908 г. на всеславянском съезде в Праге Бобринский, вместе с В.А. Маклаковым, внес от имени русских делегатов резолюцию о русско-польском сближении, единодушно принятую съездом. Весной 1909 г. Бобринский вышел из фракции умеренно-правых, разойдясь с ней по национальному вопросу. Осенью 1909 г. он был одним из инициаторов думской фракции националистов, к которой и принадлежит с тех пор. С этого времени замечается решительное изменение в характере и содержании его речей и выступлений по национальным вопросам. Весной 1910 и осенью 1911 г. Бобринский решительно поддерживал правительственные законопроекты, касавшиеся Финляндии, несмотря на то, что ранее он признавал автономию Финляндии. Осенью 1909 г. он совершил поездку в Холмщину и с тех пор явился решительным сторонником образования Холмской губернии и выделения ее из Царства Польского, настаивая на том, что в Холмщине поляки угнетают русских, и что местное население желает такого отделения. Каждый раз, когда в думе заходил вопрос о русско-польских отношениях, Бобринский решительно высказывался против поляков. В том же духе он писал статьи в "Новом Времени". Его поддержка министерства Столыпина стала еще более решительной. Граф Алексей Васильевич Бобринский (недавно умер) был членом Государственного совета и егермейстером Высочайшего двора.

См. также статьи:
Бобринский Александр Александрович ;
Бобринский Александр Алексеевич ;
Бобринский Алексей Александрович ;
Бобринский Алексей Алексеевич ;
Бобринский Андрей Александрович ;
Бобринский Владимир Алексеевич ;
Шевырев Степан Петрович .


Бобринский Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобринский Алексей Александрович | Бобринский Андрей Александрович
Бобринский Александр Алексеевич | Бобринский Владимир Алексеевич
Бобринский Александр Александрович | Бобрищев-Пушкин Александр Михайлович
Бобринские (графы) | Бобрищев-Пушкин Николай
Бобринские | Бобрищевы-Пушкины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобринский Алексей Алексеевич - см. в статье Бобринские (графы) .

См. также статьи:
Бобринские ;
Ильенков Павел Антонович .


Бобринский Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобринский Александр Александрович | Бобринский Алексей Александрович
Бобринские (графы) | Бобринский Алексей Алексеевич
Бобринские | Бобринский Андрей Александрович
Бобринская Варвара Николаевна | Бобринский Владимир Алексеевич
Бобриков Николай Иванович | Бобрищев-Пушкин Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобринский Александр Алексеевич - см. в статье Бобринские (графы) .

См. также статьи:
Бобринские ;
Россия, разд. Россия в археологическом отношении .


Бобринский Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобринский Александр Алексеевич | Бобринский Алексей Алексеевич
Бобринский Александр Александрович | Бобринский Андрей Александрович
Бобринские (графы) | Бобринский Владимир Алексеевич
Бобринские | Бобрищев-Пушкин Александр Михайлович
Бобринская Варвара Николаевна | Бобрищев-Пушкин Николай
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобринский Алексей Александрович - см. в статье Бобринские (графы) .

См. также статьи:
Бобринские ;
Шредер Иван Николаевич .


Бобринский Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобринские (графы) | Бобринский Александр Алексеевич
Бобринские | Бобринский Алексей Александрович
Бобринская Варвара Николаевна | Бобринский Алексей Алексеевич
Бобриков Николай Иванович | Бобринский Андрей Александрович
Бобриков Георгий Иванович | Бобринский Владимир Алексеевич

Бобринский Александр Александрович - см. в статье Бобринские (графы) .


Бобринский Андрей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобринский Алексей Алексеевич | Бобринский Владимир Алексеевич
Бобринский Алексей Александрович | Бобрищев-Пушкин Александр Михайлович
Бобринский Александр Алексеевич | Бобрищев-Пушкин Николай
Бобринский Александр Александрович | Бобрищевы-Пушкины
Бобринские (графы) | Бобров Александр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобринский Андрей Александрович - см. в статье Бобринские (графы) .

См. также статьи:
Бобринские ;
Россия, разд. Технологическая наука .


Бобринский Владимир Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобринский Андрей Александрович | Бобрищев-Пушкин Александр Михайлович
Бобринский Алексей Алексеевич | Бобрищев-Пушкин Николай
Бобринский Алексей Александрович | Бобрищевы-Пушкины
Бобринский Александр Алексеевич | Бобров Александр Алексеевич
Бобринский Александр Александрович | Бобров Алексей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобринский Владимир Алексеевич - см. в статье Бобринские (графы) .

См. также статьи:
Бобринские .


Бобрищев-Пушкин Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобринский Владимир Алексеевич | Бобрищев-Пушкин Николай
Бобринский Андрей Александрович | Бобрищевы-Пушкины
Бобринский Алексей Алексеевич | Бобров Александр Алексеевич
Бобринский Алексей Александрович | Бобров Алексей Александрович
Бобринский Александр Алексеевич | Бобров Виктор Алексеевич

Бобрищев-Пушкин, Александр Михайлович (1851 - 1903), - писатель и судебный деятель, воспитывавшийся в училище правоведения, занимавший должности председателя петербургского окружного суда и товарища обер-прокурора уголовного кассационного департамента Сената, один из стойких служителей судебных уставов, верный их духу и заветам первых годов судебной реформы. Не ограничиваясь практической деятельностью, выразившейся, между прочим, в достойном истинного судьи и не допускающем посторонних влияний на председательствование по многим важным делам с присяжными, - он посвятил много труда вдумчивому изучению условий и результатов совести. Его "Эмпирические законы деятельности русского суда присяжных" (Москва, 1896), с атласом таблиц и диаграмм, представляют собой богатые и широкие выводы из наблюдений над разнородными проявлениями этого суда. В сенатской своей деятельности он горячо отдался стремлению к правильному проведению дел о расколе и сектантстве. Понимая, что ни заботливое слово пастыря, ни разумные указания учителя не приходят в широкой и должной мере на помощь народу, бродящему в полутьме и гнетомому суровой природой, вековыми суевериями и заменой духа Писания мертвящей буквой, он находил, что от диких взглядов изуверства до чистых рационалистических воззрений существует целый ряд оттенков и отдельных учений, судить которые одним масштабом было бы неправосудно. Признавая поэтому, что судья, который во всех многообразных случаях, относящихся к проявлению сектантства и расколоучения, механически применяет кару, не входя в смысл и нравственную сторону учения, исповедуемого подсудимым, действует с автоматическим бездушием, Б.-Пушкин, в стремлении устранить подобные случаи и защитить свободу совести, толковал и разъяснял уголовный закон, встречая противодействие, непонимание и недовольство. Его ценная книга "Суд и раскольники-сектанты" (СПб., 1901) представляет замечательное руководство для судебного деятеля, содержащее в себе богатый фактический и исторический материал, объединенный требованиями истиной справедливости и законного сострадания. Он был любителем истории литературы и служителем поэзии, и притом поэзии не отвлеченной, направленной исключительно на поклонение красоте и парящей в поднебесье, а сходящей на землю, как утешение и поддержка человеку среди печальной прозы жизни. В большой статье о поэзии Некрасова он оттенял именно общественное служение музы "поэта мести и печали" ("Вестник Европы", 1902). В его собственных стихах, напечатанных в "Всемирном Вестнике" уже после его смерти (особого внимания заслуживают: "Пред разлукой", "Октавы" и "Две Психеи"), чувствуется гнетущая его душу усталость от деловых тревог и житейских разочарований. Но в жизни он не опускал рук и был энергичным работником. Его писательская деятельность вызвала избрание его председателем литературно-художественного кружка имени поэта Полонского , в которой он внес своими заботами, докладами и блестящими возражениями, полными разнородных сведений, большое умственное оживление. Он скончался в полном расцвете душевных сил и могучего здоровья от последствий операции в одном из курортов в окрестностях Дрездена. А. Ф. К.


Бобрищев-Пушкин Николай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобрищев-Пушкин Александр Михайлович | Бобрищевы-Пушкины
Бобринский Владимир Алексеевич | Бобров Александр Алексеевич
Бобринский Андрей Александрович | Бобров Алексей Александрович
Бобринский Алексей Алексеевич | Бобров Виктор Алексеевич
Бобринский Алексей Александрович | Бобров Владимир Александрович

Бобрищев-Пушкин, Николай, - поэт первой четверти XIX в. Точных биографических сведений о нем не сохранилось; некоторые историки литературы предполагают, что это был декабрист Николай Сергеевич Б.-Пушкин, умерший в ссылке, о котором также известно очень мало. Был видным сотрудником "Каллиопы", в которой печатал в 1816 г.: "Цирцею", перев. кантаты Ж. Руссо, "Счастье уединенной жизни", из Флориана, "Довольство и спокойствие" и "О еврейской поэзии"; в 1817 г.: "Бессмертие", "Утро в деревне", "К меценату", из Горация, и "Саадиевы мысли""; в 1820 и 1823 годах: "Отрывки из Сен-Ламбертовой поэмы "Времена года". В 1824 г. в "Сыне Отечества" напечатал "Воспоминание о Бонапарте. Из Ламартина". - См. С.А. Венгеров , "Критико-биографический Словарь" (т. IV) и "Источники" (т. I).


Бобрищевы-Пушкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобрищев-Пушкин Николай | Бобров Александр Алексеевич
Бобрищев-Пушкин Александр Михайлович | Бобров Алексей Александрович
Бобринский Владимир Алексеевич | Бобров Виктор Алексеевич
Бобринский Андрей Александрович | Бобров Владимир Александрович
Бобринский Алексей Алексеевич | Бобров Евгений Александрович

Бобрищевы-Пушкины. - Родоначальником их считается Иван Алексеевич Пушкин, по прозвищу Бобрище, потомок Радши в XI колене. Вот какое существует сказание о Радше, сделавшемся родоначальником многих дворянских фамилий. Радша прибыл из Германии в Новгород в конце XII века. Правнук его Гавриил Алексеевич прославился в Невской битве 15 июля 1240 г. и был потом боярином при св. Великом князе Александре Невском . Младший сын его Акинфий Гаврилович, знаменитый по тогдашнему времени полководец, был первым боярином в Москве, при основании Московского княжества, потом перешел на службу великого князя Тверского и убит в сражении под Переяславлем. Правнук Михайло Иванович был боярином при Симеоне Гордом и при Дмитрии Донском и уже в преклонных летах был убит в великой битве Куликовской, начальствуя сторожевым полком. Правнук его, боярин Федор Андреевич Свибло оставлен был в Москве Дмитрием Донским, во время похода против Мамая , главным начальником столицы и хранителем великокняжеского семейства. От Ивана Алексеевича Пушкина, прозванием Бобрище, осталось три сына: Иван, Федор и Алексей, из коих один Иван имел мужское потомство. Иван Иванович был при Иване Грозном сокольничим и ловчим Московского пути. Внук его, Иван Гаврилович, был воеводой в Тюмени с 1644 по 1646 год. - Григорий Михайлович был воеводой в Вязьме с 1692 по 1695 год. - Петр Лукич - в Нежине в 1676 году. - В числе владельцев населенными имениями в 1699 г. значатся девять Бобрищевых-Пушкиных. Кроме того члены этого рода в XVII ст. служили в стряпчих, городовых дворянах, стольниках и московских дворянах. Иван Иванович, бывший сокольничим и ловчим Московского пути при Иване IV Грозном, стал именоваться "Бобрищевым-Пушкиным". Из пяти его сыновей потомство оставили: Иван, имевший сына Спиридона, родоначальника нынешних Б.-Пушкиных; Федор Меньшой и Гаврила (1617 - 1629). Из рода Спиридона Ивановича происходили известные деятели - сыновья полковника и участника тульского ополчения 1812 г., Сергея Павловича (родился в 1760 г.) - декабристы Николай и Павел, оставивший "Записки" и стихотворения, инженер путей сообщения Сергей (умер в 1876 г.) и Михаил, скончавшийся в 1883 г. в чине действительного тайного советника. Род Б.-Пушкиных записан в VI часть родословных книг губерний: Калужской, Московской и Тульской. В. Р-в.


Бобровникова Софья Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобровников Николай Алексеевич | Бобровницкий Иван Матвеевич
Бобровников Алексей Александрович | Бобровские (графский род)
Бобров Семен Сергеевич | Бобровские (дворянский род)
Бобров Павел Павлович | Бобровский Павел Осипович
Бобров Елисей Петрович | Бобровы

Бобровникова, Софья Васильевна, рожденная Чичерина, родилась в 1868 г. в Париже, где отец ее, В.Н. Чичерин, воспитанник Московского университета первых лет деятельности там Грановского и вообще принадлежавший к образованнейшим людям своего времени, состоял на службе при русском посольстве. Получив солидное и разностороннее образование в семье, Бобровникова расширила его самостоятельными занятиями, частью под руководством своего дяди, известного профессора Московского университета Б.Н. Чичерина . Первые литературные опыты Бобровниковой были в беллетристической форме, но скоро Бобровникова специализировалась на вопросе образования инородцев. Участвуя в 1901 г. в экспедиции, организованной кружком частных лиц, для помощи голодающим крестьянам Самарской и Уфимской губерний, Бобровникова познакомилась с тамошними инородцами, их священниками и учителями и живо восприняла унизительность и тягость положения людей, ограничиваемых в праве учиться и молиться на родном языке. Расширив свое знакомство с инородцами путем личных наблюдений и изучения документальных данных, Бобровникова дала в книге "У приволжских инородцев" (СПб., 1905, стр. VIII+427+210) яркие картины быта, религиозной и школьной жизни татар, чуваш, черемис, вотяков, мордвы и выяснила бесплодность и вред механической русификации, которой подверглись и ныне подвергаются инородцы Поволжья и других местностей России. Кроме этой книги, Бобровникова напечатала, между прочим, следующие сочинения: "Положение просвещения у приволжских инородцев" (СПб., 1906, стр. 57, доклад в Отделении этнографии И. Р. Г. О.); "Как началось дело просвещения восточных инородцев" (СПб., 1907, стр. 92, статья, первоначально напечатанная в "Журнале Министерства Народного Просвещения"); "О языке преподавания в школах для восточных инородцев" (СПб., 1910, стр. 16); "The moslems in Russia" - Quarterly Review - "The Moslem World" (Л., 1911, № 1). Все перечисленные сочинения, кроме последнего, подписаны девичьей фамилией Бобровниковой.


Бобровников Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобров Семен Сергеевич | Бобровников Николай Алексеевич
Бобров Павел Павлович | Бобровникова Софья Васильевна
Бобров Елисей Петрович | Бобровницкий Иван Матвеевич
Бобров Евгений Александрович | Бобровские (графский род)
Бобров Владимир Александрович | Бобровские (дворянский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобровников, Алексей Александрович, - замечательный ориенталист, знаток буддизма (1822 - 1865), родом из Иркутска. Отец его был преподавателем духовной семинарии, хорошо знал монгольский язык, много занимался монгольской литературой, напечатал несколько переводов духовных книг на монгольском языке и составил первую по времени грамматику этого языка (напечатана в 1835 г.). По окончании курса в духовной семинарии Бобровников поступил в Казанскую духовную академию. Историк этой академии, профессор Знаменский , свидетельствует, что Бобровников сильно выдвинулся из среды товарищей своими самостоятельными занятиями монгольским языком и, будучи назначен, по окончании курса, бакалавром, оказался вполне подготовленным к преподаванию по своим специальностям. Научные интересы Бобровникова делились между математикой и монгольским и калмыцким языками: он состоял штатным преподавателем математики и сверхштатно преподавал помянутые языки, знакомя слушателей с буддизмом. Будучи еще студентом, Бобровников получил от ректора академии предложение составить грамматику калмыцкого языка. Он блистательно выполнил это поручение, создав классический труд - монголо-калмыцкую грамматику, в которой он взглянул на эти языки, как на самобытные организмы, вне обычных тогда шаблонов греко-латинской грамматики. Грамматика Бобровникова явилась ценным вкладом в восточную литературу и доселе не устарела. За эту работу Бобровников получил в 1850 г. вторую Демидовскую премию. Преподавание математики в академии постепенно сокращалось и было наконец, совсем упраздненного в 1854 г., но в то же время в академии было образовано буддийское отделение, на котором Бобровников и был единственным преподавателем. В 1855 г. тяжелые общие и материальные условия заставили Бобровникова выйти из духовного звания и перейти на службу в оренбургское пограничное управление, во главе которого стоял тогда известный орианталист, В.В. Григорьев . На новом месте службы Бобровников продолжал работать по своей любимой науке, но после ухода из Оренбурга Григорьева условия службы изменились к худшему. Бобровников подвергся мелким преследованиям со стороны провинциальных властей и скончался в весьма тяжелых условиях. Семью Бобровникова, оставшуюся без всяких средств, приняли на свое попечение его друзья и товарищи по академии, профессора Н.И. Ильминский и И.Я. Порфирьев . Кроме монголо-калмыцкой грамматики, Бобровников напечатал: "Джангар" - перевод и литературно-критический разбор калмыцкой сказки-поэмы ("Вестник Географического Общества", 1854, ч. XII); "Курс буддийского учения, - комментарий и перевод с монгольского книги "Устные наставления Маньджушрия" ("Вестник Географического Общества", 1856, ч. XVII); "О восточных надписях на грамотах русских князей" (Известия Археологического Общества", 1861, т. III). После смерти Бобровникова Григорьев, которому были отосланы бумаги Бобровникова, напечатал книгу: "Памятники монгольского квадратного письма, объясненные А.А. Бобровниковым, с дополнениями В.В. Григорьева" (СПб., 1870).

См. также статьи:
Россия, разд. Востоковедение .


Бобровников Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобровников Алексей Александрович | Бобровникова Софья Васильевна
Бобров Семен Сергеевич | Бобровницкий Иван Матвеевич
Бобров Павел Павлович | Бобровские (графский род)
Бобров Елисей Петрович | Бобровские (дворянский род)
Бобров Евгений Александрович | Бобровский Павел Осипович

Бобровников, Николай Алексеевич, - педагог, сын известного ориенталиста; родился в 1854 г. По окончании курса в Казанском университете был деятельным помощником Ильминского в деле просвещения инородцев; затем занимал должность директора казанской инородческой семинарии, а с 1906 по 1908 г. был попечителем оренбургского учебного округа. Состоит членом совета министерства народного просвещения. Убежденный в необходимости пользоваться для учебных и воспитательных целей природным языком детей, Бобровников практически доказал, что это осмысливает занятия детей и ускоряет успехи их в изучении русского языка. Развитию этой мысли посвящены книга Бобровникова "Что такое хороший урок" (Казань, 4-е изд., 1910) и доклады его, напечатанные в "Трудах особого совещания об образовании восточных инородцев" (СПб., 1905, издание министерства народного просвещения).


Бобровницкий Иван Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобровникова Софья Васильевна | Бобровские (графский род)
Бобровников Николай Алексеевич | Бобровские (дворянский род)
Бобровников Алексей Александрович | Бобровский Павел Осипович
Бобров Семен Сергеевич | Бобровы
Бобров Павел Павлович | Боброк-Волынский Дмитрий Михайлович

Бобровницкий, Иван Матвеевич, - богослов (1813 - 1885). Окончил курс в киевской духовной академии, где занимал кафедру греческого языка. Главнейший его труд - "О происхождении и составе римско-католической литургии и отличии ее от православной" (1839; 4-е изд., 1873).


Бобровские (дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобровские (графский род) | Бобровский Павел Осипович
Бобровницкий Иван Матвеевич | Бобровы
Бобровникова Софья Васильевна | Боброк-Волынский Дмитрий Михайлович
Бобровников Николай Алексеевич | Бобчев Стефан
Бобровников Алексей Александрович | Бобылев Дмитрий Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобровские - русский дворянский род, восходящий ко второй половине XVI века. Емельян и Клементий Сафоновичи Бобровские владели поместьями в начале XVII в. Род записан в VI часть родословных книг Курской и Тульской губерний. Есть еще несколько дворянских родов Бобровских, записанных во II и III части родословной книги. Есть также несколько старинных дворянских родов Бобровских польско-шляхетского происхождения. В. Р-в.

Назад Вперед


Бобровские (графский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобровницкий Иван Матвеевич | Бобровские (дворянский род)
Бобровникова Софья Васильевна | Бобровский Павел Осипович
Бобровников Николай Алексеевич | Бобровы
Бобровников Алексей Александрович | Боброк-Волынский Дмитрий Михайлович
Бобров Семен Сергеевич | Бобчев Стефан

Бобровские - графский род, происходящий от Болесты, получившего имение Бобровку от князя Земовита Мазовецкого. Грамотой римского императора Франца II, 1800 г., Игнатий Бобровский возведен с нисходящим потомством в графское достоинство королевств Галиции и Лодомерии. Высочайше утвержденным 28 июня 1844 г. мнением государственного совета вдова Петра-Яна-Кантия-Игнатия Игнатьевича Бобровского, Мария Бобровская, подтверждена в графском достоинстве. В. Р-в.


Бобровский Павел Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобровские (дворянский род) | Бобровы
Бобровские (графский род) | Боброк-Волынский Дмитрий Михайлович
Бобровницкий Иван Матвеевич | Бобчев Стефан
Бобровникова Софья Васильевна | Бобылев Дмитрий Константинович
Бобровников Николай Алексеевич | Бобылев Николай
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобровский, Павел Осипович (1832 - 1905), - писатель, сенатор, генерал от инфантерии. Образование получил в полоцком кадетском корпусе и военной академии. Служа в Вильне, составил статистическое описание Гродненской губернии. Написал исследование: "Военное право в России при Петре Великом" (СПб., 1882 - 1898) и историю полков лейб-Эриванского (Бутырского) и Преображенского. Был начальником нескольких юнкерских училищ и в течение 18 лет военно-юридической академии. Первое из его названных сочинений представляет обширный трактат о войсках Западной Европы в XVI и XVII столетиях и весьма интересную характеристику организации, состава и состояния русского войска за то же время. Кроме этих специальных, вполне законченных и самостоятельных исследований, "Военное право" содержит в себе подробный разбор "Артикула воинского", с указанием источников, происхождения и содержания этого первого законодательного памятника новой России. Глава об источниках "Артикула воинского" содержит в себе многие указания для уразумения творческой деятельности Петра , который не ограничился копированием западных систематических образцов, но внес в то, что он из них заимствовал, много своеобразных, самостоятельных нововведений и дополнений, изложенных свойственным ему образным языком. В той же главе Бобровский разбирает ряд военно-уголовных сборников. Между ними особенно замечателен сборник Фридриха Флеминга: "Der Vollkommene Teutsche soldat", 1722 г., в котором проводится идея о связи начальной школы с успешным устройством воинской части в стране, бывшая теоретическим обоснованием того практического результата, который выразился в известном изречении: Францию в 1870 - 1871 г. "победил немецкий школьный учитель". История двух полков - обширные сочинения в 11 томах; изобилуя бытовыми картинами, этнографическими данными и историческими очерками, они представляют повествование, чуждое дифирамбов и условных восторгов и, вместе с тем, богатое по материалам, из которых многие добыты Бобровским на местах. Став в 1875 г. во главе военно-юридической академии, Бобровский провел в 1878 г. ее преобразование и вообще сделал очень многое для перехода заеденной рутиной школы в научно-образовательное учреждение, соответствующее современным потребностям знания. Он пригласил в ее состав таких юристов, как Неклюдов и Кавелин , и посвятил ей лучшие годы своей жизни. В начале девятисотых годов он был назначен сенатором и присутствовал до самой смерти в судебном департаменте Сената, не оставляя своих учено-литературных занятий. Военно-юридическая академия избрала его своим почетным членом. Кроме отмеченных сочинений, Бобровскому принадлежит целый ряд других по военному праву, по военной статистике и истории и по церковной истории: "Юнкерские училища" (СПб., 1872 - 1876); "Происхождение артикула воинского и изображения процессов Петра Великого по уставу воинскому 1716 г." (СПб., 1881); "Русская греко-униатская церковь в царствование императора Александра I" (СПб., 1889); "Михаил Кириллович Бобровский" ("Русская Старина", 1889) и др. А. Ф. К.

См. также статьи:
Петр I Алексеевич Великий ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. Уголовное право ;
Семашко Иосиф .


Бобров Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобрищевы-Пушкины | Бобров Алексей Александрович
Бобрищев-Пушкин Николай | Бобров Виктор Алексеевич
Бобрищев-Пушкин Александр Михайлович | Бобров Владимир Александрович
Бобринский Владимир Алексеевич | Бобров Евгений Александрович
Бобринский Андрей Александрович | Бобров Елисей Петрович

Бобров, Александр Алексеевич, - хирург (1850 - 1905). Окончил курс по медицинскому факультету Московского университета в 1874 г. Изучал хирургию в клинике профессора Новацкого . В 1877 г. принял участие в русско-турецкой войне, заведуя госпиталем в Фратештах. Был профессором оперативной хирургии, потом факультетской хирургической клиники Московского университета. В 1902 г. основал свой санаторий для страдающих костным туберкулезом детей в Алупке (на 90 детей), которым и заведовал до смерти. Перу Боброва принадлежит до 60 трудов по различным отраслям хирургии, из которых наибольшей известностью пользуются: "Курс оперативной хирургии" (М., 1887, 4-е изд., 1898); "Руководство к изучению хирургических повязок" ("Десмургия", М., 1882, 4-е изд., 1896); "Руководство к хирургической анатомии" (М., 1898) и "Учение о вывихах" (М., 1884; 3-е изд., 1895). Бобров один из первых применил лечение аппендицита резекцией червеобразного отростка (a froid), первый стал производить вливание солевого раствора под кожу при упадке сердечной деятельности во время хлороформового наркоза. Кроме перечисленных трудов, наиболее известны: диссертация Боброва "О механизме переломов трубчатых костей от действия пуль и лечение огнестрельных переломов конечностей" (М., 1880); "Новые способы эхинококкотомии в печени" ("Вестник Медицины", 1896); "Аппендицит и его лечение" ("Медицинское Обозрение", 1896); "Хроническое воспаление поджелудочной железы и хирургическое лечение его" ("Хирургия", 1899); "Зоб и его лечение" ("Труды I съезда Российских хирургов", 1901); "О средствах борьбы с туберкулезом" ("Русский Врач", 1901).


Бобров Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобров Александр Алексеевич | Бобров Виктор Алексеевич
Бобрищевы-Пушкины | Бобров Владимир Александрович
Бобрищев-Пушкин Николай | Бобров Евгений Александрович
Бобрищев-Пушкин Александр Михайлович | Бобров Елисей Петрович
Бобринский Владимир Алексеевич | Бобров Павел Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобров, Алексей Александрович, - протоиерей, писатель (родился в 1844 г.). Его труды: "Девятнадцать лет среди грамотного крестьянства" (Сергиев Посад, 1893); "Крестьянин и книга" (2-е изд., Владимир, 1908); "Крестьянин Иов Иванович Шумов и его просветительная деятельность в кругу своих поселян" (М., 1905); "Гавриловский посад за 200 лет назад" (по писцовым книгам, 1893); "Гавриловский дворцовый конный завод" (1900); "Живая фотография" (1908).

См. также статьи:
Россия, разд. Философия .


Бобров Виктор Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобров Алексей Александрович | Бобров Владимир Александрович
Бобров Александр Алексеевич | Бобров Евгений Александрович
Бобрищевы-Пушкины | Бобров Елисей Петрович
Бобрищев-Пушкин Николай | Бобров Павел Павлович
Бобрищев-Пушкин Александр Михайлович | Бобров Семен Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобров, Виктор Алексеевич, - акварелист и академик живописи. Родился в 1842 г. На академических выставках произведения Боброва начали появляться с 1862 г. Первые его труды - перспективные виды комнат, с фигурами и целыми сценами. Потом Бобров посвятил себя исключительно портретной живописи. В 1875 г. стал заниматься гравированием крепкой водкой. Выдаются писанные им портреты Редкина , Савича , гр. Валуева , гр. Киселева , Достоевского , Верещагина, Иордана , императора Александра II , Петра I , Серова , Красовской , Сеченова , Сухово-Кобылина , Посьета , В.А. Манасеина , И.А. Вышнеградского .

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Бобров Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобров Виктор Алексеевич | Бобров Евгений Александрович
Бобров Алексей Александрович | Бобров Елисей Петрович
Бобров Александр Алексеевич | Бобров Павел Павлович
Бобрищевы-Пушкины | Бобров Семен Сергеевич
Бобрищев-Пушкин Николай | Бобровников Алексей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобров, Владимир Александрович, - писатель (1872 - 1908); сын землемера; образование получил в Юрьевском университете, где окончил в 1897 г. курс со степенью кандидата славяно-российской филологии. Был преподавателем в Самаре, Риге, инспектором либавской гимназии; в 1907 г. Боброву была поручена в заведование полангенская прогимназия. В Полангене произошла семейная драма, Бобров впал в острый психоз и застрелился. Труды его по фольклору, лингвистике и истории русской литературы помещались в "Archiv fur slavische Philologie", "Русском Филологическом Вестнике", "Сборнике учено-литературного общества при Юрьевском университете", "Известиях Пушкинского общества при Казанском университете", "Историческом Вестнике" и др. Ему же принадлежит книга: "Русские народные сказки о животных" (исследование, Варшава, 1909). Много трудов Боброва осталось в рукописях. - Ср. "Исторический Вестник" (1909, февраль).

См. также статьи:
Ордынский Борис Иванович .


Бобров Евгений Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобров Владимир Александрович | Бобров Елисей Петрович
Бобров Виктор Алексеевич | Бобров Павел Павлович
Бобров Алексей Александрович | Бобров Семен Сергеевич
Бобров Александр Алексеевич | Бобровников Алексей Александрович
Бобрищевы-Пушкины | Бобровников Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобров, Евгений Александрович, - писатель (родился в 1867 г.). Окончил курс в Юрьевском университете. В 1895 г. защитил диссертацию на степень магистра философии: "Отношение искусства к науке и нравственности". В этой книге Бобров высказывает взгляды, выработанные им под влиянием Тейхмюллера. Был профессором философии в Казанском университете; теперь занимает ту же кафедру в Варшавском университете. Его труды: "Из истории критического индивидуализма" (Казань, 1898); "Литература и просвещение в России XIX в. Материалы, исследования и заметки (т. I - IV, Казань, 1900 - 1903); "Философия в России. Материалы, исследования и заметки" (выпуск I - VI, Казань, 1899 - 1903); "Психологические воззрения древних греческих философов" (Варшава, 1910, 2-е изд.). Сочинения Боброва имеют, главным образом, значение для истории просвещения в России.

См. также статьи:
Варенцов Виктор Гаврилович ;
Россия, разд. Философия ;
Шад Иоганн-Баптист .


Бобров Елисей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобров Евгений Александрович | Бобров Павел Павлович
Бобров Владимир Александрович | Бобров Семен Сергеевич
Бобров Виктор Алексеевич | Бобровников Алексей Александрович
Бобров Алексей Александрович | Бобровников Николай Алексеевич
Бобров Александр Алексеевич | Бобровникова Софья Васильевна

Бобров, Елисей Петрович, - актер-комик императорских театров (1778 - 1830). На сцену был принят в Петербурге, в конце 1799 г., на амплуа благородных отцов. На комическое амплуа его направил князь Шаховской , угадавший комический талант его. Неподражаемый в классической комедии, например, в "Мещанине во дворянстве" Мольера, Бобров создал главные роли в пьесах Шаховского и Загоскина , много способствовал успеху "Чванства Транжирина", "Богатонова, или Провинциала в столице" (великолепно играл глупого помещика Богатонова), "Ссоры, или Два соседа", "Ябеды" Капниста , "Вечеринки ученых" Загоскина (роль Волгина), его же, "Доброго малого" (роль Ладова) и других. Неподражаем был Бобров в ролях Скотинина в "Недоросле" и в "Бригадире". Отличаясь простотой и естественностью, Бобров глубоко вникал в характер изображаемого лица и смешил до слез, никогда, однако, не прибегая к фарсу.


Бобров Павел Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобров Елисей Петрович | Бобров Семен Сергеевич
Бобров Евгений Александрович | Бобровников Алексей Александрович
Бобров Владимир Александрович | Бобровников Николай Алексеевич
Бобров Виктор Алексеевич | Бобровникова Софья Васильевна
Бобров Алексей Александрович | Бобровницкий Иван Матвеевич

Бобров, Павел Павлович, - издатель-редактор московского журнала "Шахматное Обозрение", выходившего с 1891 г., но прекращавшегося три раза. Попытка Боброва выпускать вновь журнал с 1910 г. не имела успеха, и по выходе двух номеров журнал прекратился. Составлялся журнал обстоятельно и интересно. Бобров редактировал шахматные отделы в "Московских Ведомостях" и в "Голосе Москвы" и составлял шахматные и шашечные задачи. Умер 10 декабря 1911 г., на 51 году.


Бобров Семен Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобров Павел Павлович | Бобровников Алексей Александрович
Бобров Елисей Петрович | Бобровников Николай Алексеевич
Бобров Евгений Александрович | Бобровникова Софья Васильевна
Бобров Владимир Александрович | Бобровницкий Иван Матвеевич
Бобров Виктор Алексеевич | Бобровские (графский род)

Бобров, Семен Сергеевич, - стихотворец (родился, вероятно, в конце 1760-х годов, умер в 1810 г.). Учился в Московском университете; был переводчиком в государственной адмиралтейств-коллегии и состоял в комиссии о составлении законов. Печататься Бобров начал с 1784 г. Судя по эпиграммам его литературных противников, вызывавших его Бибрисом, Бобров был алкоголик. Этими эпиграмматическими отзывами (кн. П.А. Вяземского , Батюшкова и Пушкина , называвшего его "тяжелым Бибрусом") имя Боброва спасено от забвения. Это был писатель действительно тяжелый, о чем дают достаточное понятие самые названия его огромных книг, например, "Рассвет полночи, или Созерцание славы, торжества и мудрости порфироносных, браненосных и мирных гениев России, с исследованием дидактических, эротических и других разного рода в стихах и прозе опытов". Кроме больших поэм ("Таврида, или Мой летний день в Таврическом Херсонесе", упомянутый "Рассвет полночи", "Древняя ночь вселенной, или Странствующий слепец"), Бобров писал и переводил оды, морально-дидактические сочинения; английской литературой он заинтересовался один из первых в России. Он был мистик, но мистицизм его был светлый и гуманный; мистическое чувство питалось в нем масонской практикой и литературой, развившими в нем любовь к символизации, в которой он доходил до чудовищных преувеличений и крайностей. Поэтического дарования в нем не было, и недаром задолго до Вяземского, Батюшкова и Пушкина над ним издевались Сумароков , пародировавший его манеру (в "Оде в громко-нежно-нелепо-новом вкусе"), и Радищев , с насмешкой упоминающий о нем в своей поэме "Бова". Но современники не сумели оценить в Боброве литературного теоретика с твердыми и даже прозорливыми взглядами. В те времена, когда литература была еще так молода, Бобров почувствовал, как тяжела борьба между замыслом и словесным воплощением. "Язык легок, но сколь обманчив! - писал он. - "Вещь, проходя чрез слух, нередко теряет правоту свою", и смело создавал неологизмы, объясняя: "Обыкновенные и ветхие имена, кажется, не придали бы слову той силы и крепости, каковую свежие, смелые и как бы с патриотическим старанием изобретенные имена". Из множества изобретенных им слов, большей частью неуклюже-сложных и безвкусных, некоторые, однако, вошли в обиходную и литературную речь; особенно охотно пользовался он славянизмами, что привлекло к нему симпатии А.С. Шишкова и сделало его посмешищем карамзинистов. Он утверждал, что "рифма никогда еще не должна составлять существенной музыки в стихах", и что она, "часто служа будто некоторым отводом прекраснейших чувствований и изящнейших мыслей, почти всегда убивает душу сочинения", если автор делает ей лишние уступки. Задолго до Бенедиктова , Бальмонта и символистов конца XIX в. Бобров ощущал тоску по "неслыханным звукам" и "неведомом языке" и первый заговорил о красоте белого стиха. Русская поэзия не может отвести ему никакого места, но в истории литературной теории и версификации его заслуги неоспоримы. - Биографические и библиографические сведения о Боброве см. у В.И. Саитова (сочинения К.Н. Батюшкова, изд. Л. Майкова , II, 536 - 538), в ст. М. Мазаева ("Критико-биографический словарь русских писателей и ученых" С.А. Венгерова , IV, 57 - 65) и у С. Венгерова ("Источники словаря русских писателей", т. I).


Бобровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобровский Павел Осипович | Боброк-Волынский Дмитрий Михайлович
Бобровские (дворянский род) | Бобчев Стефан
Бобровские (графский род) | Бобылев Дмитрий Константинович
Бобровницкий Иван Матвеевич | Бобылев Николай
Бобровникова Софья Васильевна | Бобынин Виктор Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобровы. - Сведения о Бобровых встречаются в первый раз в жалованной грамоте Иоанна III сыну его Юрию Ивановичу в 1503 г., на владение Дмитровым и Рузою. Из грамоты видно, что в то время Иван и Василий Бобровы владели в тех местах разными деревнями. Иван Дмитриевич Бобров значится в 1528 г. подписавшимся во ста рублях у поручной записи по князьям Андрее и Иване Шуйских, а Ждан Бобров - подписавшимся в 1571 г. в 150 рублях по боярине князе Иване Федоровиче Мстиславском. Один из Бобровых значится в числе владельцев населенных имений 1699 г. М. Б.
В старинном дворянстве не утвержден ни один род Бобровых. Современные дворянские роды Бобровых, за исключением происходящих от Антона Бобра (Волынской губернии), все позднейшего происхождения и записаны по личным заслугам. В. Р-в.

Назад Вперед


Боброк-Волынский Дмитрий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобровы | Бобчев Стефан
Бобровский Павел Осипович | Бобылев Дмитрий Константинович
Бобровские (дворянский род) | Бобылев Николай
Бобровские (графский род) | Бобынин Виктор Викторович
Бобровницкий Иван Матвеевич | Бобынины (Бобинины)

Боброк-Волынский, князь Дмитрий Михайлович, - воевода Дмитрия Донского . В 70-х годах XIV века он был уже московским воеводой. В 1371 году у Дмитрия московского произошел разрыв с Олегом Ивановичем Рязанским, и 14 декабря на Рязань была послана сильная московская рать под начальством Боброка; рязанцы были разбиты на голову при Скорнищеве, Олег бежал, и Рязань была отдана московским князем Владимиру Пронскому. Под начальством Боброка московские войска и рати Дмитриева тестя, князя нижегородского Дмитрия Константиновича, ходили на болгар в 1376 - 1377 годах и заставили болгарских князей платить дань московскому и нижегородскому князьям. В 1379 - 1380 годах Боброк-Волынский, вместе с кн. Владимиром Андреевичем и Андреем Ольгердовичем , был послан воевать в Литву; князья взяли Трубчевск и Стародуб. Самую важную услугу Боброк оказал великому князю и Северной Руси в 1380 г. в Куликовской битве: вместе с Владимиром Андреевичем Храбрым он находился в засаде и удачным выбором времени нападения решил кровопролитную битву в пользу русских. Дальнейшая судьба его не известна.


Бобчев Стефан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боброк-Волынский Дмитрий Михайлович | Бобылев Дмитрий Константинович
Бобровы | Бобылев Николай
Бобровский Павел Осипович | Бобынин Виктор Викторович
Бобровские (дворянский род) | Бобынины (Бобинины)
Бобровские (графский род) | Бобыри
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобчев, Стефан, - болгарский писатель, родился в 1853 г.; в 1877 - 1880 годах окончил курс юридического факультета в Московском университете; был до переворота 6 сентября 1885 г. директором юстиции в Восточной Румелии, затем во время управления Стамбулова жил в России, в 1889 г. вернулся в Болгарию, где занялся адвокатурой и журналистикой. Был редактором газет "Стара Планина", "День" и "Новины" и журналов "Българска Сбирка" (в 1893 г.), "Юридически Преглед" (с 1893 г.), сотрудничал во многих русских газетах и журналах. С 1902 г. профессор Софийского университете по кафедре и истории права. В 1911 г. министр народного просвещения в кабинете Гешова. Отдельно Бобчев напечатал краткий учебник истории Болгарии на болгарском языке (1882 - 1884); "Программа за събираньето и изучваньето на народните юридически обичаи" (1883), "Несколко думи за българско обичайно право" (1893), "Сборник на българските юридически обичаи" (1902), "Българска челядна задруга" (1907), "История на старобългарското право. Лекции и исследования" (1910). На русском языке: "Письма о Македонии" (СПб., 1890) и "Материалы по обычному праву болгар" (труд был представлен в 1890 г. в этнографическое отделение Императорского Русского Географического Общества).

См. также статьи:
Климент Тырновский (в миру Василий Друмев) ;
Маджаров Михаил Иванович .


Бобылев Дмитрий Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобчев Стефан | Бобылев Николай
Боброк-Волынский Дмитрий Михайлович | Бобынин Виктор Викторович
Бобровы | Бобынины (Бобинины)
Бобровский Павел Осипович | Бобыри
Бобровские (дворянский род) | Богаевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобылев, Дмитрий Константинович, - профессор механики в Санкт-Петербургском университете. Родился 11 ноября 1842 г. в Харьковской губернии. Окончил курс в 1-м кадетском корпусе и михайловской артиллерийской академии; недолго служил в гвардейской конной артиллерии; посещал, в качестве постороннего слушателя, лекции математики и физики в Санкт-Петербургском университете, затем выдержал экзамен из полного курса среднего учебного заведения и на степень кандидата, был оставлен при университете для приготовления к профессорскому званию и защитил pro venia legendi сочинение: "Поляризующие призмы" (напечатано в 1870 г.), после чего был допущен к преподаванию, в качестве приват-доцента, курса учения о теплоте студентам IV курса разряда естественных наук. В том же году он был приглашен преподавать физику в институте инженеров путей сообщения, а в 1872 - 1873 учебном году Бобылев читал лекции физики слушательницам женского курса для образования ученых акушерок (при медико-хирургической академии). Степень магистра физики Бобылев получил в 1873 г. по защите диссертации: "О рассеянии электричества в газах" и "О распределении электричества на двух шарах". Как физик Бобылев занимался не только теоретической, но и экспериментальной частью науки; как математик он чувствовал стремление к занятиям теоретической механикой. Факультет избрал его в 1876 г. доцентом по механике. Тему для докторской диссертации Бобылев избрал по математической физике: "Исследование о распределении статического электричества по поверхности проводников, состоящих из разнородных частей". С 1878 по 1910 г. Бобылев занимал в институте путей сообщения кафедру теоретической механики. Состоит членом-корреспондентом Санкт-Петербургской Академии Наук и членом "Societe Francaise de Physique" в Париже. Важнейшие его сочинения: "Einige Betrachtungen uber die Gleichungen der Hidrodynamik" ("Mathemat. Annalen", т. VI, 1873); "Теоретическое исследование о распределении электричества на поверхностях проводников, состоящих из разнородных частей" ("Журнал Русского Физико-Химического Общества", 1876, т. VIII и IX; на немецком языке - в "Mathem. Ann.", т. XIII); "Курс аналитической механики" (четыре выпуска, 1 часть кинематическая, II часть кинетическая, СПб., 1880 - 1883, 8°); "Заметка о давлении, производимом потоком неограниченной ширины на две плоские стенки, сходящиеся под каким бы то ни было углом" ("Журнал Русского Физико-Химического Общества", т. XIII, 1881); "О движении поверхности, прикасающейся к другой поверхности, неподвижной" ("Записки Императорской Академии Наук", т. LV, 1887); "О перемене координат в дифференциальных уравнениях динамики" (приложение к LVIII т. "Записок Императорской Академии Наук", 1888); "О начале Гамильтона или Остроградского и о начале наименьшего действия" (приложение к т. LXI "Записок Императорской Академии Наук", 1889). Ученые заслуги Бобылева признаны в печати и в России, и в Германии [отзывы профессора Жуковского , Герлаха, Гикса (Hieks) и др.]. Первая из вышеназванных его работ содержит в себе вклад в науку: дифференциальные уравнения гидродинамики преобразованы им к криволинейным координатам, чем была удовлетворена действительная научная надобность. Другие две заслуги Бобылева, указанные критиками: он получил дифференциальное уравнение второго порядка, которому должно удовлетворять давление жидкости (то же сделал Липшиц, но позже Бобылева) и показал, что в жидкости, обладающей трением, потеря живой силы равна произведению из коэффициента внутреннего трения на сумму угловых скоростей всех элементов жидкости. В своем исследовании давления потока на клин Бобылев применил метод, данный Кирхгофом, но сделал добавление, которое дало возможность решить сказанный вопрос. К числу бывших слушателей Бобылева принадлежат академик А.М. Ляпунов и профессор И.В. Мещерский .

См. также статьи:
Россия, разд. Математика .


Бобылев Николай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобылев Дмитрий Константинович | Бобынин Виктор Викторович
Бобчев Стефан | Бобынины (Бобинины)
Боброк-Волынский Дмитрий Михайлович | Бобыри
Бобровы | Богаевские
Бобровский Павел Осипович | Богаевский Константин Федорович

Бобылев, Николай, - писатель первой половины XIX века. Биографических сведений о нем не сохранилось. В 1839 - 1840 годах вышел его "Невский альбом", не лишенный литературных достоинств и сочувственно встреченный критикой. В 1840 г. в "Литературной Газете" были напечатаны его "Новогреческие песни". В 1860 г. в "Северной Пчеле" поместил он "Вечер с Мартыновым".


Бобынин Виктор Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобылев Николай | Бобынины (Бобинины)
Бобылев Дмитрий Константинович | Бобыри
Бобчев Стефан | Богаевские
Боброк-Волынский Дмитрий Михайлович | Богаевский Константин Федорович
Бобровы | Богаевский Леонид Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бобынин, Виктор Викторович, - историк математики. Родился в 1849 г. Окончил физико-математический факультет Московского университета; с 1882 г. приват-доцент Московского университета. С 1875 г. напечатал большое число работ в различных журналах по истории и философии математики. Отдельно изданы: "Математика древних египтян" (М., 1882); "Progres successifs des sciences mathematiques chez les peuples de l'Europe" (Стокгольм, 1892); "Очерки истории развития физико-математических знаний в России" (М., 1886 - 1893). В 1884 - 1894 годах Бобынин издавал журнал "Физико-математические науки в их настоящем и прошедшем". С 1896 г. был сотрудником "Энциклопедического Словаря" Брокгауз-Ефрон.

См. также статьи:
Кирик ;
Магницкий Леонтий Филиппович ;
Никитин Василий Никитич ;
Петров Иван (счетчик) .


Бобынины (Бобинины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобынин Виктор Викторович | Бобыри
Бобылев Николай | Богаевские
Бобылев Дмитрий Константинович | Богаевский Константин Федорович
Бобчев Стефан | Богаевский Леонид Григорьевич
Боброк-Волынский Дмитрий Михайлович | Богатыри

Бобынины или Бобинины. - Известия об этом роде восходят к концу XVI столетия: в 1596 г. Афанасию Софрониевичу Бобынину поручено было устроить дорогу от Соликамска, через Верхотурье до Тюмени. За успешное выполнение этого поручения Афанасию Софрониевичу пожалованы были земли по реке Енве до реки Ика, с правом не платить никаких податей. Награда эта была подтверждена царем Михаилом Федоровичем в 1617 г. В XVII столетии Бобынины служили в стряпчих, городовых дворянах, стольниках и дворянах московских. Встречаются в роде Бобыниных и дьяки: так, Василий Бобынин был дьяком сперва в Посольском приказе с 1676 по 1678 г., а потом в приказе малороссийском. В числе владельцев населенными имениями 1699 г. находится пять Бобыниных. Все современные Бобынины утверждены в дворянстве по личным заслугам.


Бобыри

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобынины (Бобинины) | Богаевские
Бобынин Виктор Викторович | Богаевский Константин Федорович
Бобылев Николай | Богаевский Леонид Григорьевич
Бобылев Дмитрий Константинович | Богатыри
Бобчев Стефан | Богдан Обакумович (Аввакумович)

Бобыри - дворянский род, ведущий начало от войскового товарища, а ранее полковника запорожского войска польской службы (1686), Данилы Федоровича Бобыря. Правнук его, Иван Романович Бобырь, был прокурором Черниговской верхней расправы (1799); другой внук, Степан Романович (умер в 1815 г.), генерал-майор, участник ряда походов в конце XVIII и начале XIX веков. Род Бобырей внесен в III часть родословной книги Черниговской губернии по непредставлению достаточных доказательств. В. Р-в.


Богаевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бобыри | Богаевский Константин Федорович
Бобынины (Бобинины) | Богаевский Леонид Григорьевич
Бобынин Виктор Викторович | Богатыри
Бобылев Николай | Богдан Обакумович (Аввакумович)
Бобылев Дмитрий Константинович | Богдан Хмельницкий

Богаевские - старинный дворянский род, ведущий начало от бунчукового товарища Семена Леонтьевича Богаевского и записанный в VI части родословной книги Полтавской губернии. Потомки его служили в малороссийском войске и были жалованы поместьями. Герб их помещен в X части Гербовника, № 111. Другие Богаевские - гораздо позднейшего происхождения. Их род делается известным с Ивана Ивановича, обер-секретаря правительственного Сената, который в службу вступил в 1767; 28 августа 1802 г. Высочайше утвержден герб рода Богаевских и внесен в VII часть Гербовника.


Богаевский Константин Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богаевские | Богаевский Леонид Григорьевич
Бобыри | Богатыри
Бобынины (Бобинины) | Богдан Обакумович (Аввакумович)
Бобынин Виктор Викторович | Богдан Хмельницкий
Бобылев Николай | Богданов А. (псевдоним)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богаевский, Константин Федорович, - живописец. Родился в Крыму в 1870 г. В 1890 г. поступил в Академию Художеств, где работал в мастерской А.И. Куинджи ; весной 1898 г. вместе с группой товарищей, под руководством А.И. Куинджи, провел несколько месяцев за границей, в Германии и Италии, для изучения памятников и музеев. Выставлять Богаевский начал с 1898 г., между прочим, в Новом обществе художников, являясь одним из его основателей, в Московском товариществе художников, Союзе и Мире Искусства. В 1906 г. участвовал в Exposition de l'Art Russe, устроенной С.П. Дягилевым в Париже при Salon d'Automne. Область творчества Богаевского - пейзаж: порою обожженные солнцем пустыни юга, нагромождения камней и скал, как "Древняя земля" (1906), "Алтари вселенной" (1908), "Киммерийская область" (1910); порою вымершие, фантастические развалины городов, крепостей, как "Крепость у моря" (1902), "Мертвый город" (1906), "Гора св. Георгия" (1912); порою античные руины Италии, оживленные огромными деревьями, гармоничные и изысканные тона которых делают их похожими на старинные гобелены, как "Воспоминание об Италии" (1910), "Пейзаж с померанцами" (1912); в этих произведениях чувствуется некоторое влияние Пуссена и Клода Лорена, хотя пути Богаевского совершенно обособлены и самостоятельны. - См. М. Волошин, "Архаизм в русской живописи" ("Аполлон", № 1, 1909).

См. также статьи:
Куинджи Архип Иванович .


Богаевский Леонид Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богаевский Константин Федорович | Богатыри
Богаевские | Богдан Обакумович (Аввакумович)
Бобыри | Богдан Хмельницкий
Бобынины (Бобинины) | Богданов А. (псевдоним)
Бобынин Виктор Викторович | Богданов Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богаевский, Леонид Григорьевич, - химик и технолог (1858 - 1911). Получил образование в Михайловском артиллерийскому училище; будучи офицером конной артиллерии, принимал участие в турецкой кампании 1877 - 1878 годов (воспоминания о войне напечатал в "Военном Сборнике" за 1903 г., № 9 - 12). По окончании войны поступил в спб. технологический институт. Разработал способ приготовления ализаринового масла путем непосредственного действия серной кислоты на клещевинное семя; ввел совершенно новую систему аппаратов для приготовления ализаринового масла. Был профессором спб. технологического института. Устроил в СПб. маслобойный завод; по его проекту построены свечные заводы в СПб., Самаре и Тамбове. Ввел на спб. епархиальном заводе, впервые в России, химическое беление воска, употребление плетеной светильни и гидравлический пресс своей системы для обвощенных продуктов. Печатные труды Богаевского: "Записка о гумми, камеди, красках и красильных веществах" (изд. министерства финансов, СПб., 1889), "О непрерывности газообразного и жидкого состояний" ("Записки спб. технологического института", 1896)" в "Журнале Русского Физико-Химического Общества" за 1896 - 1897 годы. - "О действии серной кислоты на триглицерид рициноловой кислоты", "О законе изменения разности теплоемкостей", "Об уравнениях для выражения упругости насыщенных паров" в "Мемуарах Императорской Академии Наук" за 1897 г. - "Об отступлении от закона Бойля-Мариотта" (закон параболы); "Об особом состоянии вещества", "О законе соответствующих состояний", "К вопросу о высшем техническом образовании" ("Записки Императорского Русского Технического Общества" за 1898 г.).

См. также статьи:
Россия, разд. Технологическая наука .


Богданова Надежда Константиновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданов-Бельский Николай Петрович | Богданович Ангел Иванович
Богданов Сергей Михайлович | Богданович Евгений Васильевич
Богданов Модест Николаевич | Богданович Ипполит Федорович
Богданов Григорий Карпович | Богданович Карл Иванович
Богданов Василий Иванович | Богданович Лука Федорович

Богданова, Надежда Константиновна, - балерина (1836 - 1897). Отец ее, Константин Федорович, был танцовщиком в московском балете, преподавателем танцев в театральном училище и балетным режиссером (умер в 1877 г.). 12-летняя Богданова впервые выступила на эстраде в Ярославле; затем она танцевала в разных городах, везде пользуясь большим успехом. По совету Фанни Эльслер Богданова отправилась в Париж, где училась у Мазилье и Сенлеона, и 20 октября 1851 г. предстала пред парижской публикой в балете "Маркитантка". В 1852 г. она пленяла Вену, танцуя "Жизель", мазурку и классические pas. Прикомандированная по Высочайшему повелению к петербургским театрам, Богданова выступила здесь в 1856 г., в "Жизели" и вызвала настоящий восторг. Она стала баловнем публики, поражая техникой, восхищая прелестью, грацией и легкостью поз, а также драматизмом и мимикой. Затмевая Андреянову, Богданова ставилась наравне с Ф. Эльслер, Тальони, К. Гризи и др. Кроме названных балетов, ее репертуар составляли: "Эсмеральда", "Газельда", "Дебютантка", "Сильфида", "Катарина", "Метеора", "Сирота Теолинды" и многое другое. Не меньшим, чем в отечестве, успехом она пользовалась, гастролируя в Берлине, Неаполе, Париже. С октября 1862 г. по февраль 1863 г. Богданова танцевала в Москве, где, в "Наяде", упала на сцене и ушиблась. В "Московских Ведомостях" было напечатано, что ее ушибли нарочно. В апреле 1864 г. кончился контракт Богдановой с дирекцией; возобновления не последовало; окончательно уволена в 1875 г. - См. А. Плещеев , "Наш балет". Пав. Рос-ов.


Богдановичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданович Юрий Николаевич | Богдановская Вера Евстафьевна
Богданович Савва Никифорович | Богдановский Александр Михайлович
Богданович Петр Иванович | Богдановский Евстафий Иванович
Богданович Модест Иванович | Богдановский Лев Иванович
Богданович Лука Федорович | Богдановы

Богдановичи. Существует целый ряд старинных дворянских родов Богдановичей и Б.-Дворжецких польского происхождения, записанных в шестую и первую части губерний: Виленской, Волынской, Гродненской, Минской, Ковенской, Могилевской, Киевской и Подольской. От этих выходцев происходят и две ветви Богдановичей, записанные в шестую часть родословной книги Смоленской губернии, а также Богдановичи, записанные в первую часть родословных книг Полтавской и Харьковской губерний. В. Р-в.


Богданович Ангел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданова Надежда Константиновна | Богданович Евгений Васильевич
Богданов-Бельский Николай Петрович | Богданович Ипполит Федорович
Богданов Сергей Михайлович | Богданович Карл Иванович
Богданов Модест Николаевич | Богданович Лука Федорович
Богданов Григорий Карпович | Богданович Модест Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богданович, Ангел Иванович, писатель (1860 - 1907), брат геолога К.И. Богдановича . В Киеве, будучи студентом-медиком, был арестован (1882) по обвинению в принадлежности к народническим кружкам и выслан в Нижний Новгород. Сотрудничал в "Волжском Вестнике", "Казанском Биржевом Листке" и других приволжских изданиях. С 1893 г. принял деятельное участие в "Мире Божьем", сначала как сотрудник критического и внутреннего отделов, а с 1895 г. как член редакции. Из народника сделался сторонником экономического материализма, хотя не следовал всецело марксистскому учению. Писал ежемесячно "Критические заметки", занявшие место в ряду наиболее читаемых литературных обозрений. Наиболее веские удары его полемики направлялись против реакционной и оппортунистической печати. В чисто литературных вопросах Богданович сочувственно относился к тем проявлениям новоевропейского искусства и, в частности, символизма, в которых сказалось искреннее искание новых путей; но он беспощадно воевал с нашим доморощенным декадентством, с его враждой к лучшим стремлениям нашей общественности и напускным мистицизмом. Критические статьи Богдановича изданы редакцией "Современного Мира" (бывший "Мир Божий") под заглавием "Годы перелома" (1908).

См. также статьи:
Андреев Леонид Николаевич ;
Короленко Владимир Галактионович .


Богданович Евгений Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданович Ангел Иванович | Богданович Ипполит Федорович
Богданова Надежда Константиновна | Богданович Карл Иванович
Богданов-Бельский Николай Петрович | Богданович Лука Федорович
Богданов Сергей Михайлович | Богданович Модест Иванович
Богданов Модест Николаевич | Богданович Петр Иванович

Богданович, Евгений Васильевич, - генерал от инфантерии, писатель. Родился в 1829 г. Состоит членом совета министерства внутренних дел. Издал много книжек религиозно-нравственного и патриотического содержания: "Наварин, 1827 - 1877 годы", "Синоп, 18 ноября 1853 г.", "Гвардия Русского Царя на Софийской дороге, 12 октября 1877 г.", "Стрелки Императорской Фамилии", "Россия на Дальнем Востоке", "Кафедра Исаакиевского собора" (сборник проповедей). Ему же принадлежит один из ранних проектов Сибирской железной дороги (1868). Напечатал: "Проект сибирско-уральской железной дороги" (1868) и "О сибирской железной дороге" (1886).


Богданович Ипполит Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданович Евгений Васильевич | Богданович Карл Иванович
Богданович Ангел Иванович | Богданович Лука Федорович
Богданова Надежда Константиновна | Богданович Модест Иванович
Богданов-Бельский Николай Петрович | Богданович Петр Иванович
Богданов Сергей Михайлович | Богданович Савва Никифорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богданович, Ипполит Федорович, - известный поэт. Родился 23 декабря 1743 г. в м. Переволочне (Полтавской губернии). Еще в детстве Богданович, как сообщает он в своей автобиографии, выказал наклонность к "чтению книг, рисованию, музыке и стихотворству, к которому особливо получил вкус чтением стихотворных сочинений Михаила Васильевича Ломоносова". На одиннадцатом году он был отправлен в Москву для "приказной службы" и там записан в юстиц-коллегию юнкером. Президент коллегии позволил ему одновременно заниматься в математической школе при сенатской конторе. Хотя Богданович "по успехам в математике считался между первыми отличнейшими учениками", но его более влекло к поэзии и особенно к драматическому искусству. Однажды 15-летний Богданович явился с намерением поступить на сцену в бывшему в то время директором московского театра Хераскову ; по словам Карамзина , Херасков убедил юнкера в "неприличности актерского звания для благородного человека" и записал его слушателем университета, приютив его у себя в доме. Богданович выучился иностранным языкам и прошел "правила языка и стихотворства". В 1760 г. он стал печатать в выходившем при университете журнале "Полезное увеселение" свои первые пробы пера, которые были, даже по отзывам современников, "далеки от совершенства". В 1761 г., по окончании образования, Богданович был назначен надзирателем при университетских классах, с чином офицера, а через год переведен в комиссию торжественных приготовлений к коронованию Екатерины II , с поручением сочинять надписи для триумфальных ворот. В 1763 г., по ходатайству "благодетельницы", Е.Р. Дашковой , Богданович поступает переводчиком в штат графа П.И. Панина . Тогда же, при личном участии княгини, Богданович издает в течение полугода журнал "Невинное упражнение", где, кроме статей и мелких оригинальных стихотворений, поместил перевод поэмы "На разрушение Лиссабона" Вольтера, воспевал "премудрую" Екатерину за то, что "век златой дала узреть", и "дедиковал" графу Панину перевод (с французского) "Малой войны, описанной майором в службе короля прусского". В 1765 г., в бытность переводчиком иностранной коллегии в Петербурге, Богданович издает свою поэму "Сугубое блаженство", в трех песнях, посвященную наследнику Павлу Петровичу , и переводит трехактную комедию Вольтера "Нанина, или Побежденное предрассуждение". Время с 1766 по 1769 г. Богданович проводит в Дрездене, в качестве секретаря нашего посольства. В Петербурге, в течение наиболее продуктивного периода своего авторства (1769 - 1775), Богданович перевел разные статьи из французской энциклопедии, "Сокращение из проекта о вечном мире" (из Сен-Пьера), "Историю о бывших переменах в Римской республике" аббата Вертота, издал собрание своих оригинальных и переводных стихотворений под общим названием "Лира", "имел главное смотрение" за изданием "СПб. Ведомостей" и, наконец, по выражению Карамзина, "положил на алтарь Граций" свою "Душеньку", задуманную им еще в бытность за границей; некоторые места поэмы, несомненно, навеяны картинами дрезденской галереи. Успех поэмы был огромный. Еще до напечатания она распространилась в многочисленных списках. Сама императрица, по рассказу Карамзина, "читала Душеньку с удовольствием и сказала о том сочинителю". За нею и придворные "старались изъявлять ему знаки своего уважения и твердили наизусть места, замеченные монархинею. Тогдашние стихотворцы писали эпистолы, оды, мадригалы в честь и славу творца Душеньки". После "Душеньки" Богданович не сочинил ничего выдающегося даже по понятиям того времени. Между 1775 и 1790 годами Богданович, уже "с небрежением, как будто бы нехотя, или в дремоте гения", написал I часть "Исторического изображения России" (доведенного лишь до 1015 г.), "Радость Душеньки, лирическую комедию, последуемую балетом", драму "Славяне" небольшое количество мелких стихотворений, напечатанных в "Собеседнике любителей Русского Слова". Во исполнение воли императрицы, Богданович собрал и издал русские пословицы, переложив их в стихи, и сочинил 3 театральные пьески на тему им же придуманных поговорок. "Венок Душеньки", по выражению Карамзина, "остался единственным на голове Богдановича". В 1780 г. Богданович был назначен членом новоучрежденного государственного архива, а с 1788 г. состоял в нем председателем до выхода в 1795 г. отставку. В 1796 г. Богданович поселился в Сумах, где готовился вступить в брак, но вскоре, по невыясненной причине, был вынужден расстаться с своей невестой. В 1798 г. Богданович переехал в Курск, откуда пространной одой, бывшей уже лебединой его песнью, приветствовал вступление на престол Александра I . Умер Богданович 6 января 1803 г. Поставленный на могиле Богдановича в 1834 г. памятник, в виде статуи Психеи ("Душеньки"), в 1894 г. был возобновлен и перенесен в городской сквер. Смерть Богдановича произвела сильное впечатление на современное ему общество. Редакция "Вестника Европы" (1803, № 3) объявила конкурс на лучшую эпитафию Богдановичу. В посвященных его памяти стихах благодарные современники называли Богдановича любимцем муз и граций и даже "гением", "так мило" воспевшим Душеньку.
Зефир ему перо из крыл своих давал,
Амур водил рукой: он Душеньку писал, -
говорит Плат. Бекетов в надписи к портрету Богдановича. Знаменитая поэма Богдановича - произведение не оригинальное. Содержание ее заимствовано из повести Лафонтена "Les amours de Psyche", в свою очередь, почерпнутой из сатирического романа Апулея "Золотой осел". Древний миф, изображающий у платоника Апулея в аллегорических образах, судьбу души человека, очищаемой суровыми испытаниями, впоследствии не раз воспроизводился в живописи, скульптуре и поэзии. В конце XVII столетия Лафонтен превратил религиозно-поэтическую аллегорию в остроумную и пикантную новеллу. В "Юпитерово время", - гласит поэма Богдановича, - жил мудрый царь, с тремя прекрасными дочерьми, из которых младшая, Душенька, была столь поразительной красоты, что ее не только смертные, но и амуры и зефиры, оставив Венеру, "особо обожали". Оскорбленная богиня приказывает своему сыну Амуру "за дерзость Душеньку порядком постращать". Душеньку вдруг покидают все "вздыхатели". Родители "несчастной" дочери обращаются к оракулу и, согласно его "бестолковому" изречению, отвозят Душеньку "на самую вершину неведомой горы" и оставляют ждать там чудовище, которому судьбой обречена она в супружество. Невидимый Зефир переносит Душеньку в великолепный дворец Амура, где "полки духов" ей прислуживают и развлекают ее "райскими утехами". Ее супруг Амур, не открывая своего вида, посещает ее под покровом ночи или в темноте грота. По просьбе Душеньки Зефир переносит к ней ее сестер, которые, "завистью дыша", уговаривают Душеньку убить во время сна таинственное "чудовище". При свете лампады Душенька видит "на место аспида" спящего бога любви и, любуясь им в немом восторге, нечаянно проливает на него горячее масло. Амур от боли просыпается и покидает ее. Очутившись на той самой горе, где она была оставлена своими родителями, Душенька в отчаянии пытается лишить себя жизни "всеми видами смертей"! Но невидимая сила всякий раз спасает ее. После многих мытарств Душенька приходит к Венере, которая осуждает ее на тяжкие испытания, с целью "привесть сколь можно в дурноту". Между прочим, ей приказано сходить в ад к Прозерпине и принести от нее "некакий" закрытый горшочек. Подстрекаемая любопытством, Душенька раскрывает горшочек; оттуда тотчас вылетает черный дым, покрывающий лицо и грудь Душеньки несмываемой чернотой. Душенька с отчаяния прячется от всех в пещере. Но Амур, отомстив злым сестрам Душеньки, является к ней в пещеру, примиряется с Душенькой, объявляет в грамоте во всеобщее сведение, что
Закон времен творит прекрасный вид худым,
Наружный блеск в очах преходит там как дым,
Но красоту души ничто не изменяет:
Она единая всегда и всех пленяет.
Венера возвращает "снохе" за перенесенные страдания прежнюю красоту, и боги соединяют Психею с Амуром навеки. Вышеприведенное четверостишие, по мысли автора "Душеньки", должно формулировать возвышенную мораль поэмы, лежащую и в основе древнего мифа. Но такая идея вовсе не вяжется ни с тоном, ни с подробностями содержания игривой поэмы. Несоответствие идеи произведения и его основной ткани с нынешней точки зрения - крупнейший недостаток. Но современники Богдановича не замечали в поэме тех слабых сторон, на которые указала позднейшая критика. Успех ее продолжался более полувека. Еще в 40-х годах она находила почитателей среди простонародья, для которого офени разводили по ярмаркам лубочное ее издание, (ср. Губерти , "Матер. для русс. библ.", вып. II, стр. 128). Впервые книга "Душенька" явилась в печати в 1778 г. Через пять лет ее издал в полном виде приятель Богдановича, Алексей Ржевский , с предисловием, являющимся отголоском взглядов тогдашнего общества. Первый по времени обстоятельный отзыв о "Душеньке" принадлежит Карамзину, напечатавшему о Богдановиче большую критико-биографическую статью тотчас после его смерти в "Вестнике Европы" (1803, № 9 и 10). Сличая поэму Богдановича с повестью Лафонтена, Карамзин пришел к выводу, что "Душенька" "во многих местах, приятнее и живее" своего оригинала, так как Богданович, "не выпуская из глаз Лафонтена, идет своим путем и рвет на лугах цветы, которые укрылись от французского поэта". Главная заслуга Богдановича в том, что он "первый на русском языке играл воображением в легких стихах: Ломоносов , Сумароков , Херасков могли быть для него образцами только в других родах". Батюшков , ближайший преемник Богдановича в области "легкой" поэзии, виде в "Душеньке" "истинный и великий талант". Пушкин , не признавая Богдановича "великим", упоминал о нем как о "милом" поэте, находил в его поэме "стихи и целые страницы, достойные Лафонтена" и даже подражал Богдановичу в "Руслане и Людмиле". Баратынский называл Богдановича "поэтом живым, затейливым и нежным, всегда пленительным, хоть несколько небрежным". С течением времени благосклонное отношение к автору "Душеньки" переходит в беспощадный над ним приговор. Еще в 1813 г. П. Вяземский считал недостатками поэмы однообразие, отчего "Душенька" напоминает "цветок свежий и красивый, но без запаха", смешение греческой мифологии с русским сказочным эпосом и склонность автора к "шутовству". Белинский в "Литературных Мечтаниях" (1834) отозвался о "Душеньке" как о произведении "не без достоинств, не без таланта", но 7 лет спустя полагал, что "труда и поту стоит прочесть" пресловутую сказку, написанную неуклюжими стихами, с насильственными ударениями, "лишенную всякой поэзии, игривости, грации, остроумия". Самая обстоятельная оценка всей литературной деятельности Богдановича была сделана А. Галаховым в "Отечественных Записках" (1849, № 5). Подробное сравнение поэмы Богдановича с повестью Лафонтена и рассказом Апулея привело Галахова к выводу, что "Душенька" - комическая пародия на мифологический мир Греции и могла бы быть названа "Психеей, вывороченной наизнанку". Вместе с тем, он усматривает историческое значение Богдановича для дальнейшего хода русской литературы в том, что в "Душеньке" совершен "счастливый поворот от затворничества поэзии, от кабинетной книжности к общенародному служению - совершен легким тоном поэмы, сближением ее выражения с выражением житейским". - Остальные произведения Богдановича ничем не замечательны. Комедия "Радость Душеньки" состоит в том, что боги скакали сороками и через голову кувыркались, чтобы разогнать тоску Душеньки, не любящей ничего "блистающего". В драме "Славяне" автор заставляет Александра Великого как любителя капусты и "простых славянских нравов" беседовать с "простодушной" огородницей Потапьевной. Другие театральные представления Богдановича пусты и безжизненны. В области лирики Богданович дал образцы духовных и торжественных од, хвалебных гимнов, стансов, посланий, песен, эпиграмм, басен, надписей, эпитафий и других мелких стихотворений. Его песнопения высокопоставленным особам - изделия ремесленного стихотворства в духе тех самых одописцев, над которыми сам Богданович иронизирует в своей "Душеньке". Любовные стихотворения Богдановича, из которых особенной славой пользовалась песня "Пятнадцать мне минуло лет", - неграциозны, и подчас нескромны (например, "Идиллия"); его басни и притчи не занимательны, эпиграммы - вялы и плоски. Значение наиболее удачных из этих стихотворных опытов - исключительно стилистическое. В предисловии к "Историческому изображению России", представляющему неудачное извлечение "наиважнейших сведений", главным образом, из истории трудолюбивого и почтенного Щербатова , Богданович заявляет, что он не избегает употребления слов "нынешних", не считая за маловажное соглашаться с простонаречием живых людей. С этой стороны автор "Душеньки" еще не оценен. Богданович обратил внимание и на народную поэзию. Он пытался ввести народный поэтический элемент в свою "Душеньку": в поэме, наряду с Гесперидами, зефирами и драконами упоминаются Кощей-Бессмертный, Царь-Девица, кисельные берега, мертвая и живая вода, Змей Горыныч и прочее. Офранцуженную Психею Богданович перерядил в русский национальный сарафан. В его собрании "Русских пословиц в подправленной стихотворной форме" "чистое золото неподдельной поэзии и народного смысла", по справедливому замечанию Галахова, заменила "бесцветная, хотя и сглаженная речь". По словам Карамзина, Богданович отличался "природной откровенностью", "милым простосердечием"; "никто не замечал в нем авторского самолюбия". Отсутствие авторского самомнения у Богдановича, вероятнее всего, объясняется тем, что Богданович свое авторство, по примеру большинства тогдашних писателей, ставил гораздо ниже своей службы. "Я с Пиндаром не тщусь быть славою возвышен, Не славным в свете я, полезным быть хочу", восклицает Богданович в "Сугубом Блаженстве". Оценивая деятельность Богдановича с исторической точки зрения, нельзя не признать за ним довольно важной заслуги в истории русской литературы. В эпоху тяжеловесных поэм и напыщенных од он написал поэму, которая долго считалась превосходным образцом "легкой" поэзии. Будучи сам воспитан в псевдоклассической школе под непосредственным руководством Хераскова, Богданович сделал попытку, вопреки господствовавшим литературным понятиям, ввести в поэзию "простоту и вольность" - вольный по количеству стоп и чередованию рифмы стих и легкий, простой язык. Но, лишенный поэтического дара, Богданович не оказался в силах порвать с преданиями школьной пиитики. Главная его заслуга состоит в том, что он один из первых, некоторыми своими произведениями, дал пример сближения литературного языка, в то время скудного и необработанного, с "простонаречием живых людей". "Душенька" издавалась много раз (2-е исправленное издание с предисловием автора вышло в СПб., 1794; 3-е - М., 1799; 4-е - у Бекетова в Собрании сочинений Богдановича; 5-е - СПб., 1809; 6-е у Бекетова, М., 1811, погибшее во время пожара Москвы в 1812 г.). До 1852 г. включительно "Душенька" выдержала около 20 изданий. Затем "Душенька" появляется только в 1885, 1888 и 1890 годах в "Дешевой Библиотеке" Суворина и в 1892 и 1893 годах в издании Иогансона. Собрание сочинений и переводов Богдановича в первый раз издал Пл. Бекетов, в 6 ч. (М., 1809 - 1810); это издание сгорело в 1812 г. и повторено в 1818 г. в 4 ч.; 3-е - Смирдина в 2 томах (СПб., 1848) - неисправная и неполная перепечатка Бекетовского. Издание Бекетова довольно тщательное: к первоначальному тексту "Душеньки" приложены изменения, сделанные автором при 2-м и 3-м издании. Но в него вошло не все написанное Богдановичем; кроме того, сочинения Богдановича расположены не в хронологическом порядке и без хронологических указаний. Библиографический указатель сочинений Богдановича и литературы о нем см. у С. Венгерова в IV т. "Критико-биографического словаря". Литература о Богдановиче, в выдержках и целиком, почти вся воспроизведена в "Русской поэзии" С. Венгерова, т. I, вып. V; в вып. III "Русской поэзии" напечатано собрание стихотворений Богдановича, с статьей профессора Незеленова и автобиографией Богдановича (из "Отечественных Записок", 1853, № 4). Статья К. Арабажина помещена в IV т. "Критико-биографического словаря", статья А. Слонимского - в "Литературном Вестнике", 1903, т. V. А.Н. Шлосберг.

См. также статьи:
Анастасевич Василий Григорьевич ;
Афанасьевы (художники) ;
Бекетов Платон Петрович ;
Дашкова Екатерина Романовна ;
Демидовы (родоначальник Демид Антуфьев) ;
Капнист Василий Васильевич ;
Котельницкий Александр ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (1848 - 1855) ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Светская музыка (XVIII век) ;
Толстой Федор Петрович ;
Херасков Михаил Матвеевич ;
Шувалов Иван Иванович ;
Щепкин Михаил Семенович .


Богданович Карл Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданович Ипполит Федорович | Богданович Лука Федорович
Богданович Евгений Васильевич | Богданович Модест Иванович
Богданович Ангел Иванович | Богданович Петр Иванович
Богданова Надежда Константиновна | Богданович Савва Никифорович
Богданов-Бельский Николай Петрович | Богданович Юрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богданович, Карл Иванович, - горный инженер, геолог и путешественник. Родился в 1864 г. По окончании курса в горном институте занимался географическими и геологическими исследованиями в Закаспийской области и северо-восточной Персии. В 1889 г. принял участие в экспедиции, снаряженной Императорским географическим обществом, в Тибет и Куэнь-Лунь. В 1893 - 1894 годах состоял начальником Среднесибирской геологической партии, производившей исследования между Обью и Байкалом. В 1895 г. отправился во главе экспедиции для изучения геологического строения и золотоносности Охотского побережья и Камчатки. Осенью 1898 г. производил геологические исследования на южной оконечности Ляо-дунского полуострова. В 1900 г. участвовал в экспедиции на Чукотский полуостров для поисков золота. В 1901 г. производил геологические исследования восточного Кавказа в области Главного хребта. Состоит профессором горного института по кафедре геологии и рудных месторождений и старшим геологом геологического комитета. Главные из работ Богдановича, общее число которых доходит до 50: "К геологии Средней Азии. Описание некоторых осадочных образований Закаспийского края и части северной Персии" (1889); "Геологические исследования в Восточном Туркестане" ("Труды Тибетской экспедиции 1889 - 1890 под начальством М.В. Певцова", ч. II, 1892); "Из путешествия по Центральной Азии" (1892); "Геологические исследования вдоль Сибирской железной дороги в 1893 г."; "Материалы по геологии и полезным ископаемым Иркутской губернии" (1895); "Геологические исследования и разведочные работы по линии Сибирской железной дороги" (вып. 2, 1896, стр. 1 - 294); "Очерк деятельности Охотско-Камчатской горной экспедиции 1895 - 1898"; "Геологическое описание Квантунской области и ее месторождения золота" (1900): "Два пересечения Главного Кавказского хребта" (1902); "Система Дибрара" (1907); "Лист Ходыженской Кубанской обл." (1909); "Железные руды России" (1911).

См. также статьи:
Богданович Ангел Иванович ;
Россия, разд. География ;
Россия, разд. Геология .


Богданович Лука Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданович Карл Иванович | Богданович Модест Иванович
Богданович Ипполит Федорович | Богданович Петр Иванович
Богданович Евгений Васильевич | Богданович Савва Никифорович
Богданович Ангел Иванович | Богданович Юрий Николаевич
Богданова Надежда Константиновна | Богдановичи

Богданович (Лука Федорович) - адмирал русского флота, родился в 1795, умер в 1865, в 1812 - 1814 участвовал в действиях гребной флотилии против французов. В 1827 году в Наваринском сражении, командуя кораблем "Александр Невский", овладел неприятельским фрегатом; в 1831 - 1834 командовал бригадой Балтийского флота, а с 1855 состоял членом адмиралтейств-совета.


Богданович Модест Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданович Лука Федорович | Богданович Петр Иванович
Богданович Карл Иванович | Богданович Савва Никифорович
Богданович Ипполит Федорович | Богданович Юрий Николаевич
Богданович Евгений Васильевич | Богдановичи
Богданович Ангел Иванович | Богдановская Вера Евстафьевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богданович, Модест Иванович, - генерал-лейтенант (1805 - 1882), военный писатель. Воспитание получил в Дворянском полку. В 1831 г. участвовал в сражениях под Вавром, Гроховым, Дембе-Вельке и Рагозиным. В последнем Богданович был контужен, остался на поле сражения, был взят поляками и находился в плену до 27 августа 1831 г. Пройдя курс в военной академии, занял в ней кафедру военной истории и стратегии. Оставил после себя множество военно-исторических и исторических трудов, из которых наиболее известны: "История Отечественной войны 1812 г."; "История войны 1813 г. за независимость Германии"; "История войны 1814 г."; "История царствования императора Александра I и Россия в его время"; "Восточная война 1853 - 1856 годов" и "Исторический очерк деятельности военного управления в первое 25-летие царствования императора Александра II". В своих трудах Богданович не принял критического метода, не освещал событий путем всестороннего их обследования; обзор источников не отличается полнотою; иностранными архивами он совсем пренебрегает.

См. также статьи:
Александр I ;
Александр II ;
Россия, разд. Военные науки ;
Россия, разд. Современное состояние войск ;
Ростопчин Федор Васильевич (Растопчин) ;
Трубецкой Сергей Петрович ;
Тургенев Николай Иванович .


Богданович Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданович Модест Иванович | Богданович Савва Никифорович
Богданович Лука Федорович | Богданович Юрий Николаевич
Богданович Карл Иванович | Богдановичи
Богданович Ипполит Федорович | Богдановская Вера Евстафьевна
Богданович Евгений Васильевич | Богдановский Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богданович, Петр Иванович (или Федорович), - писатель и издатель конца XVIII в. Биографические данные о нем не полны; не выяснены годы рождения и смерти. Учился в Лейпцигском университете; был для своего времени хорошо образованным человеком, внимательно следил за движением науки и литературы. Ему принадлежат работы по самым разнообразным вопросам, как оригинальные, так переводные. Сотрудничал в 1779 - 1781 годах в "Академических Известиях"; с 1781 г. занялся издательством и выпустил целый ряд книг. В 1786 г. Богданович издавал серьезный периодический орган - "Новый СПб. Вестник", в котором поместил множество статей. В 1796 г. он был выслан из СПб., "яко беспокойный и упорного нрава человек, не повинующийся начальству".

См. также статьи:
Россия, разд. Математика ;
Туманский Федор Васильевич .


Богданович Юрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданович Савва Никифорович | Богдановичи
Богданович Петр Иванович | Богдановская Вера Евстафьевна
Богданович Модест Иванович | Богдановский Александр Михайлович
Богданович Лука Федорович | Богдановский Евстафий Иванович
Богданович Карл Иванович | Богдановский Лев Иванович

Богданович, Юрий Николаевич, - член исполнительного комитета партии Народной Воли. Родился в 1850 г. По специальности землемер. Примкнул в 70-х годах к народническому движению и занимался пропагандой в народе в Псковской и Саратовской губерниях. В 1879 г. присоединился к партии Народной Воли. В конце 1880 г., под фамилией Кобозева, снял лавку на Малой Садовой улице. Из этой лавки, где, кроме Богдановича, жила под видом его жены Якимова, был устроен подкоп, с целью покушения на жизнь императора Александра II . После 1 марта 1881 г. лавка была ее жильцами оставлена и открыта полицией. Богданович отравился в Сибирь, завязал сношения с ссыльными и организовал "Красный Крест Народной Воли", целью которого было, кроме помощи ссыльным, устройство для них побегов. В 1882 г. Богданович был арестован, судился в 1883 г. по "процессу 17-ти", был приговорен к смертной казни, замененной пожизненными каторжными работами, и заключен в Шлиссельбург, где и умер в 1888 г. - См. отчет о "процессе 17-ти" в журналах "Вестник Народной Воли", № 1, и "Былое", октябрь, 1906; А.В. Прибылев - отрывок из воспоминаний ("Былое", ноябрь, 1906).


Богдановская Вера Евстафьевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богдановичи | Богдановский Александр Михайлович
Богданович Юрий Николаевич | Богдановский Евстафий Иванович
Богданович Савва Никифорович | Богдановский Лев Иванович
Богданович Петр Иванович | Богдановы
Богданович Модест Иванович | Богдашевский Димитрий Иванович

Богдановская, Вера Евстафьевна, - русская женщина-химик, см. Попова.


Богдановский Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богдановская Вера Евстафьевна | Богдановский Евстафий Иванович
Богдановичи | Богдановский Лев Иванович
Богданович Юрий Николаевич | Богдановы
Богданович Савва Никифорович | Богдашевский Димитрий Иванович
Богданович Петр Иванович | Богислав (Боислав, имя славянских князей)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богдановский, Александр Михайлович, - криминалист (1832 - 1902). Окончил курс в Московском университете. За диссертацию "Развитие понятий о преступлении и наказании в русском праве до Петра Великого" (М., 1857) получил степень магистра. Был профессором Новороссийского университета по кафедре уголовного права. В 1870 г. защитил на степень доктора диссертацию "Молодые преступники" (2-е изд., Одесса, 1870, и СПб., 1871). Написал еще "О земледельческих колониях и исправительных школах во Франции, Англии и Германии" (Одесса, 1861). Под его редакцией издан "Учебник уголовного права", часть общая (Одесса, 1873).

См. также статьи:
Россия, разд. Основные черты современного русского уголовного права .


Богдановский Евстафий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богдановский Александр Михайлович | Богдановский Лев Иванович
Богдановская Вера Евстафьевна | Богдановы
Богдановичи | Богдашевский Димитрий Иванович
Богданович Юрий Николаевич | Богислав (Боислав, имя славянских князей)
Богданович Савва Никифорович | Богислав I
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богдановский (Евстафий Иванович) - хирург, родился в 1833 г., сын священника Могилевской губернии. По окончании курса могилевской семинарии, поступил в 1853 г. казеннокоштным студентом в медико-хирургическую академию, которую окончил в 1858 г. с золотой медалью: оставленный при только что учрежденном профессорском институте, он занялся специально хирургией. 20-го мая 1861 года Богдановский защитил диссертацию на степень доктора медицины, под заглавием: "О резекции локтевого сочленения". После защиты диссертации молодой хирург был отправлен для усовершенствования за границу, где он работал в известных тогда клиниках Германии и Франции. Вернувшись из заграничной командировки, Богдановский был избран адъюнкт-профессором, а в 1869 г. и ординарным профессором по кафедре хирургии, причем получил в заведование госпитальную клинику военно-сухопутного госпиталя, во главе которой он стоял до самой своей кончины, последовавшей 11 октября 1888 г. Смерть застала его в операционном зале, тотчас же по окончании операции, производившейся под его руководством. Богдановский обладал талантом излагать свой предмет прямо и ясно. Решая вопрос о производстве той или иной операции, он твердил своим ученикам: "Поставь себя на место больного и тогда реши, что и как ему делать: резать или щадить, консервировать или бравировать". Из его ученых трудов отметим: "Опыты переноса костей от одного животного к другому" ("Медицинский Вестник", 1861, № 10); "О резекции локтевого сочленения" (диссертация, 1861); "Лечение варикозных опухолей полуторахлористым железом" ("Медицинский Вестник", 1862, № 35 и 39); "Стрельчатое прижигание" ("Медицинский Вестник", 1862, № 45 - 50); "Учение о резекциях сочленений" (ч. I, 1863). Последние годы Богдановский был занят приготовлением обширного труда по хирургии, за смертью не доведенного до конца. Л. Ф.

См. также статьи:
Бельцов Александр Семенович ;
Забелин Иосиф Викентьевич ;
Попова Вера Евстафьевна ;
Ратимов Василий Александрович ;
Россия, разд. Медицина ;
Судаков Александр Иванович .


Богдановский Лев Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богдановский Евстафий Иванович | Богдановы
Богдановский Александр Михайлович | Богдашевский Димитрий Иванович
Богдановская Вера Евстафьевна | Богислав (Боислав, имя славянских князей)
Богдановичи | Богислав I
Богданович Юрий Николаевич | Богислав II

Богдановский, Лев Иванович, - духовный писатель, магистр спб. духовной академии, протоиерей. Главные его труды: "Уроки христианской нравственности" (СПб., 1877) и "Несколько слов в защиту христианства против неверия" (СПб., 1898). - А. Родосский , "Биографический словарь студентов первых 28 курсов СПб. Духовной Академии" (СПб., 1907).


Богданов А. (псевдоним)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богдан Хмельницкий | Богданов Александр Васильевич
Богдан Обакумович (Аввакумович) | Богданов Алексей Николаевич
Богатыри | Богданов Анатолий Петрович
Богаевский Леонид Григорьевич | Богданов Андрей
Богаевский Константин Федорович | Богданов Василий Иванович

Богданов, А. (псевдоним) - философ и экономист. Главнейшие его труды: 1) "Основные элементы исторического взгляда на природу" (СПб., 1898); 2) "Познание с исторической точки зрения" (СПб., 1901); 3) "Из психологии общества". Статьи 1901 - 1904 годов (СПб., 1904); 4) "Новый мир" (СПб., 1905); 5) "Эмпириомонизм". Статьи по философии (кн. I - III, М., 1905 - 1906). В этой работе, как и в предыдущих, Богданов излагает основы эмпириомонизма, представляющего своеобразную переработку идей Авенариуса и Маха. Эмпириомонизм Богданова подвергнут резкой критике Г.В. Плехановым в сборнике "От обороны к наступлению". 6) "Краткий курс экономической науки" (изд. 7-е, М., 1906). Рассматривая последовательные фазы хозяйственного развития общества, Богданов характеризует каждую эпоху по следующему плану: 1) состояние техники, или отношения человека к природе, 2 и 3) формы общественных отношений в производстве и распределении, 4) психология общества и 5) силы развития каждой эпохи, обусловливающие смену хозяйственных систем и переход от первобытного коммунизма и патриархально-родовой организации общества к рабству, феодализму, мелкобуржуазному строю, эпохе торгового капитала, промышленному капитализму и, наконец, социализму. Марксистские основы учения, наряду со сжатостью и общедоступностью изложения, доставили книге широкую популярность в России, и еще недавно она могла считаться наиболее распространенным пособием при изучении экономической науки не только среди рабочих, но и в широких кругах учащейся молодежи. В 1910 г. вышел "Курс политической экономии" Богданова и Степанова, где Богданову принадлежит, главным образом, общая теоретическая часть. В этом же году вышла книга Богданова "Падение великого фетишизма" (М., 1910). Богданов написал также роман "Красная звезда" (М., 1908).


Богданов Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданов А. (псевдоним) | Богданов Алексей Николаевич
Богдан Хмельницкий | Богданов Анатолий Петрович
Богдан Обакумович (Аввакумович) | Богданов Андрей
Богатыри | Богданов Василий Иванович
Богаевский Леонид Григорьевич | Богданов Григорий Карпович

Богданов, Александр Васильевич, - терапевт. Родился в 1854 г. По окончании курса в медицинской академии занимался в клинике профессора С.П. Боткина . Служил недолго полковым врачом. Получил степень доктора медицины за диссертацию: "Материалы для гистологии эндокарда у высших животных и человека". Был профессором Харьковского университета по кафедре частной патологии и терапии, теперь профессор Новороссийского университета. Главнейшие его труды: "О заразных болезнях в войсках и населении" (их значение, распространение и средства борьбы с ними); "К учению о строении и функции надпочечных желез" ("Университетские Записки Харьковского Университета", 1898); "Об автоинтоксикациях желудочно-кишечного происхождения" и несколько других работ по различным отделам частной патологии и терапии.


Богданов Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданов Александр Васильевич | Богданов Анатолий Петрович
Богданов А. (псевдоним) | Богданов Андрей
Богдан Хмельницкий | Богданов Василий Иванович
Богдан Обакумович (Аввакумович) | Богданов Григорий Карпович
Богатыри | Богданов Модест Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богданов, Алексей Николаевич, - известный танцовщик, родился в 1830 г. Учился в театральном училище; в 1854 г. вступил в число солистов, был преподавателем танцев воспитанницам театрального училища, причем на него возлагалась аранжировка танцев в операх и дивертисментах. Состоял помощником режиссера, потом главным режиссером петербургского балета. В 1883 г. переведен в Москву главным режиссером, балетмейстером и учителем танцев балетной труппы. Им поставлены балеты: "Бабочка", "Баядерка", "Валахская невеста", "Голубая георгина", "Две звезды", "Дочь фараона", "Камарго", "Конек-Горбунок", "Корсар", "Млада", "Приключения Пелея", "Роксана", "Фауст" и другие. В 1889 г. вышел в отставку.

Назад Вперед


Богданов Анатолий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданов Алексей Николаевич | Богданов Андрей
Богданов Александр Васильевич | Богданов Василий Иванович
Богданов А. (псевдоним) | Богданов Григорий Карпович
Богдан Хмельницкий | Богданов Модест Николаевич
Богдан Обакумович (Аввакумович) | Богданов Сергей Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богданов, Анатолий Петрович, - зоолог и антрополог (1834 - 1896). Окончил курс в Московском университете по отделению естественных наук. В 1858 г. защитил диссертацию на степень магистра зоологии "О цветности пера птиц"; с 1865 по 1886 г. производил раскопки курганов в Московской губернии и написал докторскую диссертацию: "О московском курганном племени". В 1867 г. назначен ординарным профессором Московского университета. По инициативе Богданова организовались комитет акклиматизации животных при Императорском московском обществе сельского хозяйства и Императорское общество любителей естествознания, антропологии и этнографии, президентом которого он состоял с 1886 г. На VIII съезде русских естествоиспытателей и врачей в 1889 - 1890 г. Богданов, вместе с другими лицами, внес предложение об основании русской ассоциации для развития наук, которое и было принято съездом. С 1863 г. Богданов заведовал зоологическим музеем, с 1872 г. состоял директором отдела прикладной зоологии в московском музее прикладных знаний и в комитете шелководства. По зоологии Богданов напечатал около 30 частью специальных, частью популярных работ, по антропологии - более 40. Из работ, имеющих целью популяризацию, особенно выдаются "Зоология" и "Зоологическая хрестоматия" (1865 - 1867), и не законченная "Медицинская зоология", первый том которой появился в 1883 г. С 1888 г. Богданов издавал в "Известиях Императорского общества любителей естествознания" "Материалы для истории научной и прикладной деятельности в России по зоологии и соприкасающимся с нею отраслям знания, преимущественно за последнее тридцатипятилетие" (1850 - 1891). Под редакций Богданова были переведены на русский язык важные учебники и учебные пособия, например, "Protozoa" и "Coelenterata" Бронна, "Сравнительно-анатомические таблицы" Каруса. Подробный список работ его см. в упомянутых выше "Материалах для истории научной и прикладной деятельности".

См. также статьи:
Зограф Николай Юрьевич ;
Маслов Степан Алексеевич ;
Ренар Карл Иванович ;
Россия, разд. Зоология ;
Рулье Карл ;
Тихомиров Александр Андреевич ;
Шимкевич Владимир Михайлович .


Богданов Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданов Анатолий Петрович | Богданов Василий Иванович
Богданов Алексей Николаевич | Богданов Григорий Карпович
Богданов Александр Васильевич | Богданов Модест Николаевич
Богданов А. (псевдоним) | Богданов Сергей Михайлович
Богдан Хмельницкий | Богданов-Бельский Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богданов, Андрей - библиограф. Родился в Сибири, сын японца. В 1733 г. приехал в СПб. Был помощником библиотекаря и архивариусом Академии. Умер в 1768 г. При его жизни появилась только "Симфония или Конкорданция, то есть согласие на четыренадесять Послания св. апостола Павла, также и на все Сборные Послания и Апокалипсис" (1737; 2-е изд., 1821), но в рукописях после него осталось несколько работ, из которых в 1779 г. Рубаном было издано очень ценное "Историческое, географическое и топографическое описание Санкт-Петербурга". В 1839 г. в "Сыне Отечества" (т. VIII) был напечатан отрывок из записок Богданова. Рукописи его хранятся в Академии Наук. - Ср. т. VI, ст. Библиография русская, ст. 438.

См. также статьи:
Россия, разд. Россия в археологическом отношении .


Богданов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданов Андрей | Богданов Григорий Карпович
Богданов Анатолий Петрович | Богданов Модест Николаевич
Богданов Алексей Николаевич | Богданов Сергей Михайлович
Богданов Александр Васильевич | Богданов-Бельский Николай Петрович
Богданов А. (псевдоним) | Богданова Надежда Константиновна

Богданов, Василий Иванович, - врач и юморист (1838 - 1886). Окончил курс в Московском университете. Поместил несколько медицинских статей в "Медицинском прибавлении к Морскому Сборнику" 1869 г. и в "Протоколах кронштадского общества врачей" 1873 - 1875 годов; издал отдельно: "Таблицы для измерения влажности воздуха на судах" (СПб., 1878) и "Житье-бытье на море. Беседы из морского и приморского быта" (СПб., 1878). Известность Богданов, главным образом, получил массой юмористических и сатирических стихотворений, которые он (под псевдонимами: Влас Точечкин, Влас Точкин, Бгд. и Богдан-ов) помещал в "Искре" 60-х годов. Позже писал в "Петербургском Листке", "Осколках"; и других изданиях.


Богданов Григорий Карпович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданов Василий Иванович | Богданов Модест Николаевич
Богданов Андрей | Богданов Сергей Михайлович
Богданов Анатолий Петрович | Богданов-Бельский Николай Петрович
Богданов Алексей Николаевич | Богданова Надежда Константиновна
Богданов Александр Васильевич | Богданович Ангел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богданов, Григорий Карпович, - думный дьяк Новгородской чети, Посольского приказа и Приказа большого прихода и земского. Был уполномоченным московского правительства в сношениях с Малороссией. В 1666 г. послан в Смоленск с послом Ордын-Нащокиным и принимал участие в заключении Андрусовского договора с Польшей. В 1669 г. участвовал в Глуховской раде, выбравшей гетмана Многогрешного , и заключил с ним договор. В 1682 г. возмутившиеся стрельцы требовали выдачи им Богданова вместе с другими лицами, как людей, преданных Матвееву и Нарышкину. Богданов был сослан.

См. также статьи:
Богдановы ;
Рубан Василий Григорьевич .


Богданов Модест Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданов Григорий Карпович | Богданов Сергей Михайлович
Богданов Василий Иванович | Богданов-Бельский Николай Петрович
Богданов Андрей | Богданова Надежда Константиновна
Богданов Анатолий Петрович | Богданович Ангел Иванович
Богданов Алексей Николаевич | Богданович Евгений Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богданов (Модест Николаевич) - известный русский зоолог и путешественник, родился в 1841 г. в селе Русской Бекшанке, сызранского уезда Симбирской губернии, и первые годы провел там же, в имении родителей. В нем рано развилась наблюдательность и страсть к охоте; жизнь на деревенском просторе и разнообразная природа окружающей местности давали в этом отношении богатый материал. По окончании курса в симбирской гимназии, Богданов поступил в Казанский университет, который окончил кандидатом в 1864 г. В числе его любимых профессоров были А.М. Бутлеров , М.А. Ковальский и особенно Эверсман . В 1868 - 1870 годах совершил большие путешествия по Поволжью от Казани до Астрахани. В 1871 г. получил степень магистра зоологии С.-Петербургского университета, в конце года избран штатным доцентом, а в 1872 г. хранителем зоологического музея Императорской Академии Наук. Летом 1871 г. был послан Казанским обществом естествоиспытателей на Кавказ. Он сделал большое путешествие, собрал обширный материал и вместе с тем заболел лихорадкой, послужившей первой причиной тяжких болезней, от которых он страдал впоследствии. В 1873 г. Богданов воспользовался случаем посетить пустыни Средней Азии и Хивинский оазис, в то время еще почти неисследованные в научном отношении; он принял участие в Хивинской экспедиции, в составе казалинского отряда. Здесь ему пришлось не только в полной мере разделить тягости экспедиции, но и принимать участие в военных действиях. В зиму 1873 - 1874 годов он принимал деятельное участие в трудах Императорского русского географического общества. Оно исходатайствовало значительную сумму на ученую экспедицию в Аралокаспийский край, под начальством генерала Столетова , экспедицию, давшую столь богатые плоды. Богданов так заинтересовался природой этого края, что присоединился и к новой экспедиции. Теперь край был умиротворен, и ученые могли спокойно работать. Отчет отпечатан им в VII томе "Трудов С.-Петербургского общества естествоиспытателей". В конце 70-х годов Богданов был командирован за границу министром народного просвещения и 1 1/2 года работал в музеях Парижа, Берлина и Вены, особенно над коллекциями птиц, на которых всего более сосредоточивалось его внимание. В 1878 г. получил степень доцента зоологии Петербургского университета. В 1880 году Богданов отправился во главе экспедиции, снаряженной С.-Петербургским обществом естествоиспытателей на Белое море и Северный океан. Результаты ее изложены им в "Трудах" общества. По смерти профессора Кесслера , Богданов был избран экстраординарным профессором, а позже назначен ординарным. С годами здоровье Модеста Николаевича становилось все хуже и он принужден был отказаться от места хранителя музея Академии Наук. В конце 1885 г. он должен был прекратить чтение лекций. Университет дал ему командировку на Кавказ; предполагалось, что в теплом климате он сможет еще работать и поправить свое здоровье. Конец зимы 1885 - 1886 годов он провел в Тифлисе и Сухум-Кале, лето 1886 г. - у подошвы ледника, близ Алагира, зиму 1886 - 1887 г. - в Тифлисе и Ашур-Аде, откуда надеялся сделать обширные исследования на персидском берегу, но сырой климат так дурно повлиял на его здоровье, что врачи посоветовали ему скорее уехать. Прожив с марта по август 1887 года в родном Поволжье, в Сызрани, он возвратился в Петербург, где болезнь его ухудшилась и 16 марта 1888 г. он скончался.
Труды Богданова были посвящены изучению жизни и географического распространения позвоночных животных. Он не ограничивался изучением их в музеях, а долго и много наблюдал их в природе, делая большие путешествия и притом не только как ученый, но и как охотник. Русскому ученому в этом отношении представляется широкий простор, и весьма важно, чтоб фаунистическое и географическое направление было распространено, особенно в университетах. Именно в этом направлении и работал Богданов. Он был замечательно талантливый профессор, молодежь относилась к нему чрезвычайно сочувственно, и он оставил учеников, продолжающих работать в данном направлении. Человек с широкими взглядами, Богданов далеко не ограничивался описанием животных. Изучая их жизнь, он изучал и природу страны, где жили данные животные, и оставил нам мастерские описания природы; особенно замечательны его книги: "Птицы и звери черноземной полосы" и "Очерки природы Хивинского оазиса". В первой книге он дал замечательно верное описание своего родного Приволжья, влияние чернозема, песков, рек и т. д. на органический мир. Нужно заметить, что многие места этого края до Богданова не были посещаемы натуралистами со времен Палласа. Они стремились далее, в Сибирь, на Кавказ, в Среднюю Азию, исследовать природу более разнообразную, более отличную от европейской. Богданов показал, что и ближе к нам есть много нового и любопытного, и, к счастью, нашел последователей. Хотя он не занимался специально исследованием чернозема, но и в этом вопросе сделал не мало. Вторая из упомянутых книг, кроме живого описания природы и органической жизни, замечательна еще тем, что автор обратил внимание на рыболовство и с проницательностью человека, ясно понимающего государственные потребности, указал на то, что следует сделать в этом крае. Дело в том, что генералу Кауфману советовали поселить русских колонистов на Амударье, для занятия земледелием, и на первый случай воспользоваться ссыльными уральскими казаками. Богданов высказался против этого, указывая на то, что местные жители - хорошие земледельцы, а русским будет трудно примениться к новым условиям. С другой стороны, рыбное богатство Амударьи очень велико, а туземцы были очень плохие рыболовы, не знали употребления паруса и весла и не умели сохранять рыбы впрок. Богданов считал поселение там уральских казаков очень полезным - как отличных рыболовов. То же было им высказано лично генералу Кауфману, который так и сделал с большой пользой для края. Богданов очень интересовался домашними животными и много изучал их. Особенно в последние годы его жизни сказалось это направление и, проживи он еще несколько лет, оно дало бы богатые практические результаты. Богданов был основателем и председателем Русского общества птицеводства и перед смертью был занят книгой о разведении кур, для которой уже были заказаны рисунки. Он справедливо думал, что птицеводство имеет большое экономическое значение для России, и что мы могли бы сбывать за границу на многие миллионы продукты птицеводства. В последние годы жизни Богданов много писал для детей, особенно в журнале "Родник". Его статьи считаются образцовыми по ясности языка и умению живо передавать явления природы. Главные его научные труды, кроме статей в журналах (в особенности зоологических) и уже упомянутых отчетов: "Зоогеографическая жизнь полевого тетерева" (Казань, 1867); "Птицы и звери черноземной полосы" (Казань, 1871); "Русские сорокопуты" (СПб., 1878); "Птицы Кавказа" (СПб., 1879); "Очерки природы Хивинского оазиса и пустыни Кызылкум"; "Описание Хивинского похода 1873 г." (издано под редакцией генерал-лейтенанта Троцкого, Ташкент, 1882); "Орнитология России" (ч. I, СПб., 1885). Из детских книг: "Мирские захребетники" и "Из жизни русской природы". Вторая издана профессором Вагнером , с прекрасно написанной им биографией Богданова.

См. также статьи:
Карелин Григорий Силич ;
Кесслер Карл Федорович ;
Россиков Константин Николаевич ;
Россия, разд. География .


Богданов Сергей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданов Модест Николаевич | Богданов-Бельский Николай Петрович
Богданов Григорий Карпович | Богданова Надежда Константиновна
Богданов Василий Иванович | Богданович Ангел Иванович
Богданов Андрей | Богданович Евгений Васильевич
Богданов Анатолий Петрович | Богданович Ипполит Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богданов, Сергей Михайлович, - агроном. Родился в 1859 г. Образование получил в Киевском университете. Получил степень магистра агрономии за диссертацию "Потребность прорастающих семян в воде" (в "Киевских Университетских Известиях", 1888), степень доктора - за диссертацию "Отношение прорастающих семян к почвенной воде" (в "Университетских Известиях", 1889). Состоит профессором Киевского университета по кафедре агрономии; устроил при Киевском университете агрономическую лабораторию. Важнейшие труды Богданова, кроме диссертаций: "Плодородие почвы вообще и русских почв в частности" (1897); "Второй отчет о работах по изучению плодородия почв" (1898); "Третий отчет..." (1900); "Плодородие почвы по новейшим данным" (1903 - 1905); все эти работы напечатаны в "Сельском Хозяйстве и Лесоводстве" и вышли затем отдельно); "Обзор успехов сельского хозяйства" за три года (в "Университетских Известиях" и отдельно); "Иллюстрированный сельскохозяйственный словарь. Энциклопедия сельского хозяйства" (1895); "Пшеницы Юго-Западного края" ("Сельское Хозяйство и Лесоводство", 1890, с альбомом русских пшениц); "Возделывание картофеля. По данным науки и практики" (1903). С 1899 г. Богдановым устроено практическое хозяйство на песчаной почве (хутор Богдановка, Радомысльского уезда, Киевской губернии), где производится улучшение почвы с целью создать выгодное сельскохозяйственное производство в неблагоприятных условиях (300 десятин). С 1907 г. Богданов член государственной думы от Киевской губернии; принадлежит к фракции националистов.

См. также статьи:
Россия, разд. Сельскохозяйственная наука .


Богданов-Бельский Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданов Сергей Михайлович | Богданова Надежда Константиновна
Богданов Модест Николаевич | Богданович Ангел Иванович
Богданов Григорий Карпович | Богданович Евгений Васильевич
Богданов Василий Иванович | Богданович Ипполит Федорович
Богданов Андрей | Богданович Карл Иванович

Богданов-Бельский, Николай Петрович, - художник-жанрист и портретист (родился в 1868 г.), постоянный экспонент на передвижных выставках. В музее Александра III находятся его картины: "Воскресное чтение в сельской школе", "Соборование", портрет Н.П. Барсукова , "У двери школы", "Сочинение", в Третьяковской галерее - "В народной школе С.А. Рачинского. Устный счет".


Богдановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богдановский Лев Иванович | Богдашевский Димитрий Иванович
Богдановский Евстафий Иванович | Богислав (Боислав, имя славянских князей)
Богдановский Александр Михайлович | Богислав I
Богдановская Вера Евстафьевна | Богислав II
Богдановичи | Богислав IV

Богдановы. - Родов дворянских этого названия в России много, и все они ведут свое происхождение от разных родоначальников, имея при этом и разные гербы. Так, - одни происходят от Тоузака Неклюдовича Богданова, жалованного поместьем от Иоанна Грозного в 1580 г. Иван Захарьевич Богданов был воеводой в 1600 г. в Кокшайске; Василий Максимович Богданов упоминается на службе в Верхотурье в 1660 г. В 1668 г. Алексей Васильевич Богданов послан был к сибирскому архиепископу Киприану с приглашением прибыть в Москву для получения белого митрополичьего клобука. Григорий Карпович Богданов в 1657 г. был дьяком сперва в разрядном приказе, потом в приказе казанского дворца, а в царствование царя Федора Алексеевича занимал важную должность думного дьяка. В XVII столетии Богдановы, кроме того, служили просто в дьяках, городовых дворянах, стольниках и дворянах московских. Один из них был стольником царицы Натальи Кирилловны , а трое - Яков Иванович, Григорий и Михаил Самсоновичи были стольниками Петра Великого ; записаны в VI часть родословной книги Московской губернии. Второй род ведет начало от Ждана Яковлевича Богданова, жалованного поместьями в 1614 г., и записан в VI часть родословных книг губерний Курской, Тамбовской, Рязанской, Тульской, Калужской и Симбирской. Третий род Богдановых ведет начало от Семена Степановича Богданова, жившего в самом начале XVII в; записан в VI часть родословной книги Тульской губернии. Четвертый род Богдановых начинается от Воина Богданова, жившего в первой половине XVII в; записан в VI часть родословных книг Тамбовской и Саратовской губерний. Пятый род Богдановых происходит от Осипа и Василия, сыновей Исая Богданова, владевших поместьями в начале XVII века; записан в VI часть родословной книги Владимирской губернии. Шестой род Богдановых, происходящий от Терентия Ивановича Богданова (около 1650 г.), записан в VI часть родословной книги Орловской губернии. Седьмой род Богдановых ведет начало от Федора Филипповича, владевшего поместьями с 1645 г., записан по Тамбовской и Воронежской губерниям. Кроме этих, утвержденных Герольдией Правительственного Сената, старинных дворянских родов Богдановых существуют еще несомненно старинные роды, но, по недостаточности доказательств, записанные в другие части родословных книг. В. Р-в.


Богдан Обакумович (Аввакумович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богатыри | Богдан Хмельницкий
Богаевский Леонид Григорьевич | Богданов А. (псевдоним)
Богаевский Константин Федорович | Богданов Александр Васильевич
Богаевские | Богданов Алексей Николаевич
Бобыри | Богданов Анатолий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богдан Обакумович (Аввакумович) - сначала тысяцкий, потом посадник новгородский. В Летописях находим о нем следующие известия. В 1385 г. после того, как великокняжеские бояре Федор Свибло, Иван Уда и Александр Белеут собрали в Новгороде черный бор, посадник Федор Тимофеевич и Богдан Аввакумович (по Никоновой летописи - тогда тысяцкий) собрали зимой вече, на котором постановили: не ходить на суд в Москву к митрополиту, и определили правила для гражданского суда. В 1391 г. Богдан А. был уже посадником; в этом году осенью в Изборске назначен был съезд новгородцев с немцами, с которыми не было мира уже семь лет; из Новгорода явились представителями: посадники Богдан А. и Федор Тимофеевич, тысяцкий Осип Фалалеевич и др.; немецкие представители явились из Любека, Готланда (Готский берег), Риги, Дерпта, Колывани (Ревеля) и др. городов. Мир был заключен, и в том же году зимой немцы вновь начали ставить в Новгороде двор свой. Под 1394 г. есть в летописях известие, что новгородцы отняли посадничество у Осипа Захарьевича , на место которого выбрали Богдана А., следовательно во второй раз. В 1397 г. вел. кн. Василий Дмитриевич без кровопролития овладел Заволочьем (Двинской землей), принадлежавшим Новгороду, и некоторыми городами в Новгородской области; по этому случаю новгородцы снарядили к великому князю посольство, во главе которого стоял посадник Богдан А., и которое отправилось в Москву вместе с новгородским владыкой Иоанном , которого вызывал к себе митрополит; посольство это, однако, не имело успеха. Летописи отмечают еще, под 1392 г., что Богдан А. вместе с своими уличанами поставил каменную церковь св. Симеона на Чудинцевой улице. Время кончины его неизвестно. А. Э.

Назад Вперед


Богдан Хмельницкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богдан Обакумович (Аввакумович) | Богданов А. (псевдоним)
Богатыри | Богданов Александр Васильевич
Богаевский Леонид Григорьевич | Богданов Алексей Николаевич
Богаевский Константин Федорович | Богданов Анатолий Петрович
Богаевские | Богданов Андрей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богдан Хмельницкий - см. Хмельницкий .

См. также статьи:
Волошенинов Михаил ;
Выговский Иван (Виговский) ;
Галенковские (русский дворянский род) ;
Гоголь Евстафий (Остап) ;
Грабянка Григорий Иванович ;
Грабянка и Гребенки ;
Гуляницкий Григорий ;
Гуня Дмитрий ;
Дорошенко Петр ;
Жданович Антон ;
Забела Петр Михайлович ;
Зарудные ;
Золотаренко Василий Никифорович ;
Золотаренко Иван Никифорович ;
Костомаров Николай Иванович ;
Микешин Михаил Осипович ;
Многогрешный Демьян Игнатьевич ;
Молчановский Никандр Васильевич ;
Обер Артемий Лаврентьевич (Артур) ;
Пушкарь Мартын ;
Россия, разд. История Малороссии ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Хронология по русской истории ;
Самко Иоаким Семенович (Сомко) ;
Самовидец ;
Сильвестр Коссов ;
Скоропадский Иван Ильич ;
Тетеря (Павел Тетеря Моржковский) ;
Филиппов Михаил Михайлович ;
Хилков Федор Андреевич ;
Чаплинские .


Богдашевский Димитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богдановы | Богислав (Боислав, имя славянских князей)
Богдановский Лев Иванович | Богислав I
Богдановский Евстафий Иванович | Богислав II
Богдановский Александр Михайлович | Богислав IV
Богдановская Вера Евстафьевна | Богислав IX

Богдашевский, Димитрий Иванович, духовный писатель, протоиерей (родился в 1861 г.), воспитанник киевской духовной академии, в которой преподает Священное Писание Нового Завета. Главные его труды: "Из истории греческой философии" (Киев, 1898), "Новый труд по истории философии" (Киев, 1894), "О взаимном отношении философии и естествознания" (Киев, 1894), "Философия Канта. Вып. I. Анализ критики чистого разума и критики практического разума" (Киев, 1898), "Лжеучители, обличаемые в первом послании св. апостола Иоанна" (Киев, 1890, магистерская диссертация), "Послание св. апостола Павла к Ефесянам" (Киев, 1904, докторская диссертация), "Закон и Евангелие" (Киев, 1898), "О Евангелиях и евангельской истории" (Киев, 1902), "К изучению книги Деяний Апостольских" (Киев, 1902), "О церкви" (ib., 1904), "Тайная вечеря Господа нашего Иисуса Христа" (ib., 1906), "О личности св. апостола Павла" (ib., 1906), "Св. Иоанн Златоуст по его письмам" (ib., 1908), "Опыты по изучению Священного Писания Нового Завета" (2 вып., ib., 1909 и 1911), "О христианской благотворительности" (ib., 1908), "О причинах современного неверия" (ib., 1910), "К изучению четвертого Евангелия" (ib., 1910), "Вход Господень в Иерусалим по сказанию евангелистов" (СПб., 1911).


Богислав (Боислав, имя славянских князей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богдашевский Димитрий Иванович | Богислав I
Богдановы | Богислав II
Богдановский Лев Иванович | Богислав IV
Богдановский Евстафий Иванович | Богислав IX
Богдановский Александр Михайлович | Богислав V Великий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богислав (м. б. лучше Боислав) - имя нескольких славянских князей, царствовавших в поморских областях Балтийского моря. Из них Богислав I жил в XII веке и царствовал сперва самостоятельно в Щетине, а потом должен был признать над собою верховную власть датского короля. После его смерти в 1187 г. на престол вступил сын его Богислав II, который сосредоточил в своих руках всю власть над Поморьем и умер в 1220 г. - Богислав IV в 1295 г. разделил княжество на две части: Болегостьскую, которую он взял себе, и Щетинскую, которую отдал своему брату Оттону I. - Богислав V Великий, умерший в 1374, выдал свою дочь Елизавету замуж за императора Карла IV. - Богислав IX был известен по своим симпатиям к гуситству и по своим притязаниям на датский престол после смерти Эрика I. Он царствовал с 1418 по 1446 г. - Богислав X Великий в 1478 г. соединил целое Поморье в своих руках, освободился от ленной зависимости от бранденбургских герцогов, признав за ними право на Поморское княжество в случае прекращения славянской династии; он умер в 1523 году. - Богислав XIV, царствовавший с 1620 до 1637 г., был последним потомком славянских князей в мужской линии; при нем Поморье перетерпело многие бедствия, вследствие Тридцатилетней войны.

См. также статьи:
Богислав I ;
Богислав II ;
Богислав IV ;
Богислав IX ;
Богислав V Великий ;
Богислав X Великий ;
Богислав XIV .


Боголепов Иван Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богислав XIV | Боголепов Михаил Павлович
Богислав X Великий | Боголепов Николай Павлович
Богислав V Великий | Боголеповы (Н.П. и М.П.)
Богислав IX | Боголюбов
Богислав IV | Боголюбов Алексей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боголепов, Иван Павлович, земской статистик. Родился в 1851 г.; был учителем в земской сельской школе, затем работал в московском земском статистическом бюро. Им разработаны данные о начальном народном образовании и о народном продовольствии в Московской губернии. Работы Боголепова легли в основу общегубернской школьной сети, принятой московским губернским земством. Боголепов сотрудничал в "Русских Ведомостях", особенно по вопросу о начальном народном образовании. Труды Боголепова отличаются полнотой и обстоятельностью.

См. также статьи:
Орлов Василий Иванович ;
Россия, разд. Статистика .


Боголепов Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боголепов Михаил Павлович | Боголеповы (Н.П. и М.П.)
Боголепов Иван Павлович | Боголюбов
Богислав XIV | Боголюбов Алексей Петрович
Богислав X Великий | Боголюбов Виктор Леонидович
Богислав V Великий | Боголюбов Димитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боголепов Николай Павлович - см. в статье Боголеповы (Н.П. и М.П.) .

См. также статьи:
Ванновский Петр Семенович ;
Венгеров Семен Афанасьевич ;
Готлиб Артур Генрихович ;
Гревс Иван Михайлович ;
Зверев Николай Андреевич ;
Казанский Петр Евгеньевич ;
Орнатский Философ Николаевич ;
Россия, разд. Наука гражданского и римского права ;
Шварц Александр Николаевич ;
Яновский Кирилл Петрович .


Боголепов Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боголепов Иван Павлович | Боголепов Николай Павлович
Богислав XIV | Боголеповы (Н.П. и М.П.)
Богислав X Великий | Боголюбов
Богислав V Великий | Боголюбов Алексей Петрович
Богислав IX | Боголюбов Виктор Леонидович

Боголепов Михаил Павлович - см. в статье Боголеповы (Н.П. и М.П.) .


Боголюбов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боголеповы (Н.П. и М.П.) | Боголюбов Алексей Петрович
Боголепов Николай Павлович | Боголюбов Виктор Леонидович
Боголепов Михаил Павлович | Боголюбов Димитрий Иванович
Боголепов Иван Павлович | Боголюбов Константин Иванович
Богислав XIV | Боголюбов Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боголюбов - псевдоним, под которым известен Архип Петрович Емельянов (родился в 1852 г.; год смерти не известен), народник, ходивший в семидесятых годах в народ, приговоренный к 15 годам каторги за участие в демонстрации 6 декабря 1876 г. на Казанской площади в Петербурге. Летом 1877 г. он содержался в доме предварительного заключения; во время прогулки на дворе он не снял шапки перед петербургским градоначальником Треповым, и за это был высечен. Сечение вызвало беспорядки в тюрьме и послужило поводом к покушению Веры Засулич на жизнь Трепова в январе 1878 г. Боголепов во время отбывания каторжных работ в харьковской тюрьме сошел с ума и был переведен в Казань; дальнейшая судьба в точности не известна; несомненно только, что умер.

См. также статьи:
Александр II ;
Засулич Вера Ивановна .


Боголюбов Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боголюбов | Боголюбов Виктор Леонидович
Боголеповы (Н.П. и М.П.) | Боголюбов Димитрий Иванович
Боголепов Николай Павлович | Боголюбов Константин Иванович
Боголепов Михаил Павлович | Боголюбов Николай Михайлович
Боголепов Иван Павлович | Боголюбов Семен Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боголюбов, Алексей Петрович, - художник-маринист (1824 - 1896). Воспитывался в морском корпусе. Еще будучи кадетом, Боголюбов занимался живописью. В 1849 г. был в числе офицеров корабля "Камчатка", на котором отправился на Мадеру герцог Максимилиан Лейхтенбергский. Познакомившись с рисунками Боголюбова, герцог посоветовал молодому офицеру посвятить себя искусству. В 1850 г. Боголюбов поступил в Академию Художеств. Своим художественным образованием он по преимуществу обязан М.П. Воробьеву и Б.И. Виллевальде. Обратил на себя внимание двумя видами Кронштадтской гавани и картиной "Наводнение в Кронштадтской гавани в 1824 г.". В 1852 г. получил вторую золотую медаль за три картины: "Вид Смольного монастыря с Охты", "Бой брига "Меркурия" с двумя турецкими кораблями" (из турецкой войны 1828 г.) и "Отбытие е. и. в. герцога Максимилиана Лейхтенбергского из Лиссабона". Боголюбов вышел из Академии в 1853 г. с первой золотой медалью и был назначен художником главного морского штаба. Оставив морскую службу, он в течение семи лет путешествовал по Европе. В Женеве пользовался советами знаменитого Калама; в Париже работал в мастерской Изабэ; в течение двух лет учился у Андрея Ахенбаха. В 1856 г. Боголюбов побывал в Константинополе, на Дунае и в Синопе, с целью написать несколько этюдов для картин, заказанных ему императором Николаем Павловичем . По возвращении получил звание академика, а в 1860 г. - профессора живописи. Тогда же Боголюбов устроил в залах Академии выставку своих произведений в пользу вдов и сирот художников. На этой выставке особенное внимание публики обратили на себя картины из истории нашего флота, заказанные государем, в особенности "Синоп" и "Кермес в Амстердаме" (в музее Александра III ). Император Александр II поручил Боголюбову написать в картинах историю флота Петра Великого . Последняя турецкая война, в ее черноморских и дунайских подвигах, точно также отразилась в творчестве Боголюбова. По поручению гидрографического департамента морского министерства Боголюбов плавал по Финскому заливу и шхерам, изображал берега и промерял места портов и шхерных проходов. Такой же атлас был им выполнен и в Каспийском море. В 1871 г. Боголюбов написал для православной церкви в Париже несколько фресок. В том же году он уступил Академии до 225 этюдов масляными красками и 800 рисунков сепией и акварелей. Последние годы жил в Париже, только изредка навещая Россию. Благодаря его инициативе, в Париже устроилось общество взаимного вспомоществования русским художникам. В г. Саратове им устроен музей имени Радищева, которому он приходится внуком. В музее Александра III имеются картины Боголюбова: "Закат солнца", "Голицынская больница", "Нижегородская ярмарка", "Ярмарка в Амстердаме" и несколько акварелей, в Третьяковской галерее - "Золотой Рог", "Устье Невы", "Летняя ночь на Неве у взморья" и др.

См. также статьи:
Воробьев Максим Никифорович ;
Гриценко Николай Николаевич ;
Орловский Владимир Донатович ;
Радищев Александр Николаевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Чижов Матвей Афанасьевич .


Боголюбов Виктор Леонидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боголюбов Алексей Петрович | Боголюбов Димитрий Иванович
Боголюбов | Боголюбов Константин Иванович
Боголеповы (Н.П. и М.П.) | Боголюбов Николай Михайлович
Боголепов Николай Павлович | Боголюбов Семен Гаврилович
Боголепов Михаил Павлович | Боголюбский Андрей

Боголюбов, Виктор Леонидович, - хирург, родился в 1874 г. Образование получил в Казанском университете. В 1904 г. защитил докторскую диссертацию, в 1906 г. - приват-доцент Казанского университета. В 1905 и 1908 - 1909 годах был в заграничной научной командировке. В 1911 г. назначен профессором на кафедру хирургии в Саратовском университете. Имеет свыше 15 научных трудов, из которых главнейшие: "Резекция придатка яичка и операция анастомоза на семенных путях" (Казань, 1903), "К вопросу о панкреатических кистах" ("Русский хирургический архив", 1906), "Хирургические заболевания и повреждения поджелудочной железы" (отдел в руководстве "Русская хирургия" под редакцией профессора Дьяконова) и др.


Боголюбов Димитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боголюбов Виктор Леонидович | Боголюбов Константин Иванович
Боголюбов Алексей Петрович | Боголюбов Николай Михайлович
Боголюбов | Боголюбов Семен Гаврилович
Боголеповы (Н.П. и М.П.) | Боголюбский Андрей
Боголепов Николай Павлович | Боголюбский Николай Иванович

Боголюбов, Димитрий Иванович, - миссионер-писатель. Родился в 1870 г. По окончании курса в Московской духовной академии был назначен тамбовским епархиальным миссионером; в 1898 г. Боголюбов перешел на службу в Харьков; присутствовал несколько раз на благочиннических миссионерских съездах; теперь состоит миссионером в СПб. Защитник идеи о миссии "народно-органической", противник шумных состязаний с старообрядцами и сектантами, он первый исходатайствовал себе звание не "противораскольнического" или "противосектантского" миссионера, а просто - "епархиального миссионера-проповедника". Статьи Боголюбова печатались в журналах "Православный Путеводитель" и "Церковный Голос" за 1906 - 1907 г. Отдельно изданы: "Миссионерские беседы с штундобаптистами" (5-е изд., СПб., 1911), "Православный противосектантский катехизис" (изд. 13-е, СПб., 1912), "Религиозно-общественные течения в современной русской жизни и наша православно-христианская миссия" (СПб., 1909), "Христианство и социал-демократия" (1907). С октября 1911 г. Боголюбов издает двухнедельные выпуски для народа под заглавием: "Дело веры".


Боголюбов Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боголюбов Димитрий Иванович | Боголюбов Николай Михайлович
Боголюбов Виктор Леонидович | Боголюбов Семен Гаврилович
Боголюбов Алексей Петрович | Боголюбский Андрей
Боголюбов | Боголюбский Николай Иванович
Боголеповы (Н.П. и М.П.) | Богомил (Богумил)

Боголюбов, Константин Иванович, - протоиерей, настоятель церкви при министерстве иностранных дел (1812 - 1888), магистр спб. духовной академии, в которой с 1838 г. по 1851 г. состоял бакалавром русской гражданской истории. Литературные труды Боголюбова помещались в "Христианском Чтении", но без подписи его, а потому перечислить их нет возможности; по содержанию статьи его - догматического, нравственного, исторического и апологетического характера. Кроме того, Боголюбову принадлежат переводы бесед св. Иоанна Златоуста , преподобного Ефрема Сирина и "Церковной истории" Евсевия Памфила (в 1840-х годах). В 1861 и следующие годы Боголюбов, по просьбе протоиерея Герасима Павского , издавал перевод его с еврейского исторических книг Ветхого Завета и книги Притчей. - См. некролог в "Церковном Вестнике" за 1888 г., № 27.


Боголюбов Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боголюбов Константин Иванович | Боголюбов Семен Гаврилович
Боголюбов Димитрий Иванович | Боголюбский Андрей
Боголюбов Виктор Леонидович | Боголюбский Николай Иванович
Боголюбов Алексей Петрович | Богомил (Богумил)
Боголюбов | Богомолов Николай Михайлович

Боголюбов, Николай Михайлович, - духовный писатель (родился в 1872 г.), священник, воспитанник Московской духовной академии. С 1909 г. занимает должность законоучителя историко-филологического института кн. Безбородко в Нежине. Главные труды Боголюбова: "Теизм и пантеизм. Опыт выяснения логического взаимоотношения данных систем" (Нижний Новгород, 1899, магистерская диссертация), "Понятие о религии" ("Богословский Вестник", 1900, кн. 2), "Творение и искупление. Выяснение значения этих догматов для решения вопроса жизни" (Нижний Новгород, 1906), "Герои М. Горького и их мировоззрение" (Харьков, 1906), "Алексей Степанович Хомяков" (историко-психологический очерк, Харьков, 1905), "Эрнест Ренан и его Жизнь Иисуса" (опыт психологической критики, Харьков, 1908).


Боголюбов Семен Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боголюбов Николай Михайлович | Боголюбский Андрей
Боголюбов Константин Иванович | Боголюбский Николай Иванович
Боголюбов Димитрий Иванович | Богомил (Богумил)
Боголюбов Виктор Леонидович | Богомолов Николай Михайлович
Боголюбов Алексей Петрович | Богомолов Тимофей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боголюбов (Семен Гаврилович) - профессор СПб. университета по кафедре русского гражданского и уголовного права с судопроизводством. Научного юридического образования не получил, но учился в благородном пансионе Московского университета; в 1806 г. поступил на службу и большую часть ее провел в комиссии по составлению законов. В 1824 г. Боголюбов, по представлению попечителя Петербургского университета Рунича, определен был министром прямо ординарным профессором, хотя университет, рассмотрев рукописные труды Боголюбова, нашел, что он может быть допущен к чтению лекций не иначе как в качестве преподавателя, да и то после пробной лекции, если она окажется удовлетворительной. В 1832 г. со вступлением в министерство народного просвещения С.С. Уварова , Боголюбов был уволен от профессуры и оставлен на службе при университете в должности непременного заседателя правления. Умер в феврале 1842 г.

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Боголюбский Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боголюбов Семен Гаврилович | Боголюбский Николай Иванович
Боголюбов Николай Михайлович | Богомил (Богумил)
Боголюбов Константин Иванович | Богомолов Николай Михайлович
Боголюбов Димитрий Иванович | Богомолов Тимофей Иванович
Боголюбов Виктор Леонидович | Богомолов Федот Иванов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боголюбский, Андрей, см. Андрей .

См. также статьи:
Багратионы ;
Борис Владимирович ;
Борис Жидиславич .


Боголюбский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боголюбский Андрей | Богомил (Богумил)
Боголюбов Семен Гаврилович | Богомолов Николай Михайлович
Боголюбов Николай Михайлович | Богомолов Тимофей Иванович
Боголюбов Константин Иванович | Богомолов Федот Иванов
Боголюбов Димитрий Иванович | Богораз Владимир Германович

Боголюбский, Николай Иванович, - духовный писатель, родился в 1856 г.; воспитанник Московской духовной академии; был ректором самарской духовной семинарии, профессором богословия в московском сельскохозяйственном институте, с 1911 г. профессор Московского университета. Человек широкого кругозора, беспристрастный и спокойный, во время освободительного движения и во все время после него он выступал с редким достоинством и тактом и влиял на лучшую часть московского духовенства самым благотворным образом. В его литературной деятельности был случай, исключительный даже в летописях русской духовной цензуры. По приглашению редактора академического журнала "Богословский Вестник" в 1907 г. протоиерей Боголюбский, сам член московского духовного цензурного комитета, написал статью, где изложил свои наблюдения бывшего ректора над жизнью в наших духовных семинариях. Эта статья была так изуродована академическим цензором, епископом Евдокимом Мещерским , что Боголюбский после этого отказался от дальнейшего сотрудничества в журнале. Главные труды Боголюбского: "Ислам, его происхождение и сущность по сравнению с христианством" (Самара, 1885, магистерская диссертация); "По предметам веры и жизни пастырские беседы и чтения" (М., 1904).


Богомил (Богумил)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боголюбский Николай Иванович | Богомолов Николай Михайлович
Боголюбский Андрей | Богомолов Тимофей Иванович
Боголюбов Семен Гаврилович | Богомолов Федот Иванов
Боголюбов Николай Михайлович | Богораз Владимир Германович
Боголюбов Константин Иванович | Богородицкий Василий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богомил (Богумил), прозванный за свое сладкоречие Соловьем. - Этим именем в так называемой Иоакимовской летописи, известной только Татищеву , назван в сказании о введении христианства в Великом Новгороде жрец, который, вместе с тысяцким Угоняем, возмущал своих сограждан-новгородцев против новой, христианской веры. Карамзин считает сказание выдумкой. А. Э.

См. также статьи:
Воробей Стоянович .


Богомолов Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богомил (Богумил) | Богомолов Тимофей Иванович
Боголюбский Николай Иванович | Богомолов Федот Иванов
Боголюбский Андрей | Богораз Владимир Германович
Боголюбов Семен Гаврилович | Богородицкий Василий Алексеевич
Боголюбов Николай Михайлович | Богородский Неофит Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богомолов, Николай Михайлович, - публицист (1841 - 1888). Поступил в Харьковский университет, но курса не окончил вследствие студенческих беспорядков. Более крупные работы Богомолова: "С всероссийской художественно-промышленной выставки" ("Вестник Европы", 1882, № 7 - 9) и "Сельскохозяйственное производство Северо-Американских Соединенных Штатов и вероятные причины его успешного развития" ("Русская Мысль", 1885, 11 и 12). Отдельно он издал под псевдонимом Николая Михайлова, сборник своих статей из "Грамотея", под заглавием: "Очерк жизни и деятельности Иоганна-Генриха Песталоцци" (М., 1874).

См. также статьи:
Стасов Владимир Васильевич .


Богомолов Тимофей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богомолов Николай Михайлович | Богомолов Федот Иванов
Богомил (Богумил) | Богораз Владимир Германович
Боголюбский Николай Иванович | Богородицкий Василий Алексеевич
Боголюбский Андрей | Богородский Неофит Михайлович
Боголюбов Семен Гаврилович | Богородский Савва Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богомолов, Тимофей Иванович, - врач (1843 - 1897). Учился в Московском университете и спб. медико-хирургической академии. Был профессором медицинской химии в Харьковском университете, редактировал журнал "Современная Клиника". Кроме статей в специальных изданиях, Богомолов напечатал: "Об отношении хромогенов желчных кислот к моч. пигменту испражнений" (СПб., 1871, докторская диссертация) и др.

См. также статьи:
Россия, разд. Медицина .


Богомолов Федот Иванов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богомолов Тимофей Иванович | Богораз Владимир Германович
Богомолов Николай Михайлович | Богородицкий Василий Алексеевич
Богомил (Богумил) | Богородский Неофит Михайлович
Боголюбский Николай Иванович | Богородский Савва Осипович
Боголюбский Андрей | Богородский Яков Алексеевич

Богомолов, Федот Иванов, - самозванец, объявивший себя в 1772 г. императором Петром III . Он был крестьянином графа Р.Л. Воронцова; мальчиком бежал из вотчины (Саранского уезда) в Саратов; ходил на купеческих судах, жил потом у колонистов, служил в Калмыцкой орде за казака Панчилина, работал по хуторам и, наконец, 25-и лет от роду, поступил в легионную команду в Дубовке под именем Казина. Вскоре между казаками стали ходить слухи, что среди них находится император Петр III; при этом указывали на Казина, несмотря на уверения некоторых казаков о несходстве его с Петром III. В другом пришельце, Спиридоне Долотине, не замедлили признать государственного секретаря. Несколько обидных слов, произнесенных одним офицером по отношению к казаку Буренину, вызвали в казаках решимость перевязать всех офицеров и объявить Казина императором Петром III. 30 марта офицеры были перевязаны, но один из них, Савельев, схватил самозванца, заковал в кандалы и вместе с Долотиным отправил его в Царицын. Сидя в царицынской тюрьме, Богомолов выдавал себя посещавшим его за Петра и даже показывал знаки на груди. Вследствие попытки освободить заключенных (25 июня) они были переведены в Черный Яр, но потом снова содержались в Царицыне. Волнение казаков не утихало; главный руководитель его, Семенников, был схвачен только через год. Ввиду этого спешили решить дело Богомолова. 31 декабря 1772 г. в Царицыне был уже исполнен приговор суда над самозванцем; его наказали кнутом, в виду всего народа, вырезали ноздри и, поставив на лице клейма, заключили в погреб; ночью его отправили в Сибирь на каторгу, но дорогою он умер. На суде Богомолов показал, что "императором Петром III объявил о себе в пьянстве своем, без дальнего замысла". Дело о нем велено было предать забвению и запечатать. - См. Д.Л. Мордовцев , "Самозванцы и понизовая вольница" (т. I, СПб., 1867; 2-е изд., 1886).


Богораз Владимир Германович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богомолов Федот Иванов | Богородицкий Василий Алексеевич
Богомолов Тимофей Иванович | Богородский Неофит Михайлович
Богомолов Николай Михайлович | Богородский Савва Осипович
Богомил (Богумил) | Богородский Яков Алексеевич
Боголюбский Николай Иванович | Богословский Виктор Степанович

Богораз, Владимир Германович, - писатель, пишет под псевдонимом Тан (см.).


Богородицкий Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богораз Владимир Германович | Богородский Неофит Михайлович
Богомолов Федот Иванов | Богородский Савва Осипович
Богомолов Тимофей Иванович | Богородский Яков Алексеевич
Богомолов Николай Михайлович | Богословский Виктор Степанович
Богомил (Богумил) | Богословский Иван Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богородицкий, Василий Алексеевич - филолог. Родился в 1857 г.; окончил курс на историко-филологическом факультете Казанского университета. В 1884 г., защитил магистерскую диссертацию "Гласные без ударения в общерусском языке" (Казань), получил звание доцента. В 1888 г. защитил докторскую диссертацию "Курс грамматики русского языка" (часть I, Варшава, 1887; часть II, "Русский Филологический Вестник", 1892). Состоит профессором сравнительного языковедения в Казанском университете. В магистерской диссертации Богородицким впервые подробно указаны особенности современного среднерусского вокализма. Докторская диссертация Богородицкого о фонетике русского языка также представляет ценное приобретение для науки. Выяснению психической стороны процессов языка посвящены работы Богородицкого: "О морфологической абсорбции" и "Этюд по психологии речи" ("Русский Филологический Вестник", т. VI и VIII, 1881 и 1882). Богородицкий начал еще "Курс сравнительной грамматики индоевропейских языков" ("Ученые Записки Казанского Университета", с 1890 г.). Ср. Венгеров , "Словарь", т. IV (ст. проф. С.К. Булича ). В "Очерках по языковедению и русскому языку" (3-е изд., 1910) соединена большая часть отдельных статей автора, появившихся до 1901 г.; и некоторых позднейших. Другие труды Богородицкого: "Из чтений по сравнительной грамматике арио-европейских языков", вып. I - IV (1895 - 1908); "Сравнительно-грамматический комментарий к текстам арио-европейских языков. Выпуск I: санскрит" (Казань, 1909); "Общий курс русской грамматики" - из университетских чтений (3-е изд., 1911); "Опыт физиологии общерусского произношения в связи с экспериментально-фонетическими данными" (Казань, 1909); "Заметки по экспериментальной фонетике", вып. I - V (1896 - 1907); "Исследование говора деревни Белой, Казанской губернии", вып. I, (Казань, 1900); "Диалектологические заметки", вып. I - IX (1899 - 1912); "Лекции по общему языковедению" (в "Ученых Записках Казанского Университета" 1911 - 1912). Педагогические статьи, из области теории словесности и критики: "Об изучении художественно-литературных произведений"; "Психология поэтического творчества"; "Разбор художественно-литературных произведений": I. Хорь и Калиныч, II. Ермолай и Мельничиха, "Основы арифметического счета" (Казань, 1908) - глава из предположенного автором курса "индуктивной" философии.

См. также статьи:
Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay) ;
Крушевский Николай Вячеславович ;
Россия, разд. Русский язык и сравнительное языкознание .


Богородский Неофит Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богородицкий Василий Алексеевич | Богородский Савва Осипович
Богораз Владимир Германович | Богородский Яков Алексеевич
Богомолов Федот Иванов | Богословский Виктор Степанович
Богомолов Тимофей Иванович | Богословский Иван Владимирович
Богомолов Николай Михайлович | Богословский Михаил Иванович

Богородский, Неофит Михайлович, - духовный писатель (родился в 1853 г.), воспитанник спб. духовной академии. Главные труды Богородского: "Учение св. Иоанна Дамаскина об исхождении Св. Духа, изложенное в связи с тезисами Боннской конференции 1875 г." (СПб., 1879, магистерская диссертация); "О подлинности второй части (гл. 9 - 14) книги св. пророка Захарии" (Вильно, 1886); "Дух Святый. Историко-догматический очерк" (Гродно, 1904).


Богородский Савва Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богородский Неофит Михайлович | Богородский Яков Алексеевич
Богородицкий Василий Алексеевич | Богословский Виктор Степанович
Богораз Владимир Германович | Богословский Иван Владимирович
Богомолов Федот Иванов | Богословский Михаил Иванович
Богомолов Тимофей Иванович | Богословский Михаил Измайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богородский, Савва Осипович, - криминалист (1804 - 1857). Не окончив курса в спб. духовной академии, был причислен ко II-му отделению Собственной Е.В. Канцелярии и послан вместе с другими, для изучения права, за границу. По возвращении в Россию в 1835 г. защитил диссертацию на степень доктора законоведения на тему: "О философии уголовных законов у древних и новых народов". Это сочинение осталось ненапечатанным. В том же 1835 г. Богородский был назначен профессором во вновь открытый в Киеве университет, где сначала занимал кафедру законов благоустройства и благочиния, к которой одно время относилось и изложение финансового права, а затем - законов уголовных. Он не был самостоятельным мыслителем и исследователем; его единственный печатный труд: "Очерк истории уголовного законодательства в Европе с начала XVIII в." (т. I - II, Киев, 1862) представляет собой лишь добросовестную компиляцию по немецким источникам.

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Богородский Яков Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богородский Савва Осипович | Богословский Виктор Степанович
Богородский Неофит Михайлович | Богословский Иван Владимирович
Богородицкий Василий Алексеевич | Богословский Михаил Иванович
Богораз Владимир Германович | Богословский Михаил Измайлович
Богомолов Федот Иванов | Богословский Михаил Михайлович

Богородский, Яков Алексеевич, - богослов (родился в 1841 г.), воспитанник Казанской духовной академии, в которой состоит профессором по кафедре библейской истории, в связи с историей древнего мира. Его труды: "Еврейские цари" (Казань, 1883, докторская диссертация; 2-е изд., Казань, 1906), "Об идолопоклонстве евреев в период судей" ("Православный Собеседник", 1871, II), "К вопросу об ессеях" (ibid., 1873, III), "Соломон вне-библейский" (Казань, 1884), "К вопросу о библейской истории миротворения" (Казань, 1890), "Что такое библейская история?" (Казань, 1890), "Об Иосифе, библейском патриархе" (Казань, 1891), "Об Ироде (так называемом) Великом" (Казань, 1896), "Начало истории мира и человека по первым страницам Библии" (2-е изд., Казань, 1909).


Богословский Виктор Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богородский Яков Алексеевич | Богословский Иван Владимирович
Богородский Савва Осипович | Богословский Михаил Иванович
Богородский Неофит Михайлович | Богословский Михаил Измайлович
Богородицкий Василий Алексеевич | Богословский Михаил Михайлович
Богораз Владимир Германович | Богословский Николай Андреевич

Богословский Виктор Степанович, - бальнеолог (1841 - 1904). Окончил курс в Московском университете, где состоял профессором фармакологии. Его докторская диссертация: "Опытные и клинические исследования над серебром" (М., 1868). В качестве врача Ессентукской группы кавказских минеральных вод издал "Пятигорские и с ними смежные воды" (Сборник, М., 3-е изд., 1886) и брошюры о лечебном сезоне в Ессентуках.


Богословский Иван Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богословский Виктор Степанович | Богословский Михаил Иванович
Богородский Яков Алексеевич | Богословский Михаил Измайлович
Богородский Савва Осипович | Богословский Михаил Михайлович
Богородский Неофит Михайлович | Богословский Николай Андреевич
Богородицкий Василий Алексеевич | Богословский Николай Гаврилович

Богословский, Иван Владимирович, - писатель (1853 - 1911). По окончании курса Московского университета по физико-математическому факультету преподавал математику и физику в разных средне-учебных заведениях. Богословский напечатал два научно-философских труда: "Вопросы жизни" и "Развитие жизни". В 1904 - 1906 годах под псевдонимом Труженик помещал статьи в "Сыне Отечества" и "Деле Народа" и напечатал сказку "Три сестры". В 1906 г. Богословский занял место директора в симферопольском коммерческом училище, где проводил в жизнь гуманные педагогические идеи. Отношение свое к школе и детям Богословский высказал в письме, напечатанном в "Южных Ведомостях" (1909, № 187). - Ср. "Исторический Вестник" (1911, март).


Богословский Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богословский Иван Владимирович | Богословский Михаил Измайлович
Богословский Виктор Степанович | Богословский Михаил Михайлович
Богородский Яков Алексеевич | Богословский Николай Андреевич
Богородский Савва Осипович | Богословский Николай Гаврилович
Богородский Неофит Михайлович | Богров Григорий Исаакович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богословский, Михаил Иванович, - духовный писатель. Родился в 1844 г.; воспитанник Казанской духовной академии, в которой преподает Священное Писание Нового Завета. Кроме докторской диссертации "Детство Господа нашего Иисуса Христа и Его Предтечи по Евангелиям св. апостолов Матфея и Луки" (Казань, 1893), написал: "Идея царства Божия в Ветхом и Новом Завете" (Казань, 1887), "Общественное служение Господа нашего Иисуса Христа по сказаниям св. евангелистов. Историко-экзегетическое исследование" (1-й вып., Казань, 1908) и много статей в "Православном Собеседнике" и других изданиях - См. "40-летие службы профессора М.И. Богословского" ("Церковные Ведомости", 1911, № 13).

См. также статьи:
Россия, разд. Церковное право .


Богословский Михаил Измайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богословский Михаил Иванович | Богословский Михаил Михайлович
Богословский Иван Владимирович | Богословский Николай Андреевич
Богословский Виктор Степанович | Богословский Николай Гаврилович
Богородский Яков Алексеевич | Богров Григорий Исаакович
Богородский Савва Осипович | Богун

Богословский, Михаил Измайлович, - духовный писатель (1807 - 1884), магистр спб. духовной академии, в которой был профессором богословия; состоял законоучителем в училище правоведения, где преподавал также логику, психологию и церковное право. В 1865 г. назначен главным священником армии и флота, в 1871 г. - протоиереем московского Архангельского собора; в 1879 г. - протопресвитером большого Успенского собора и членом московской Синодальной конторы. Отдельно изданные его труды: "Священная история Ветхого Завета" (СПб., 1857; несколько изданий), "Священная история Нового Завета" (СПб., 1859; несколько изданий), "Приготовление к исповеди и благоговейному причащению св. Христовых таин" (СПб., 1852, 1861 и 1891), "Об отличительном характере Евангелия св. апостола Иоанна Богослова" (М., 1872; СПб., 1888), "О храмах" (М., 1875), "Поучения, речи и беседы, говоренные к воспитанникам Императорского училища правоведения" (СПб., 1872), "Курс общего церковного права" (М., 1885). - См. А.В. Смирнов, "Уроженцы и деятели Владимирской губернии" (вып. 2-й); А. Боголюбов, "Очерки из истории управления военным и морским духовенством" (СПб., 1901); А. Родосский , "Биографический словарь студентов первых XXVIII курсов спб. духовной академии: 1814 - 1869 годы" (СПб., 1907).


Богословский Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богословский Михаил Измайлович | Богословский Николай Андреевич
Богословский Михаил Иванович | Богословский Николай Гаврилович
Богословский Иван Владимирович | Богров Григорий Исаакович
Богословский Виктор Степанович | Богун
Богородский Яков Алексеевич | Богун Войнович

Богословский, Михаил Михайлович, - историк. Родился в 1867 г. Образование получил на историко-филологическом факультете Московского университета. Состоит профессором Московского университета и Московской духовной академии. Диссертации его: на степень магистра русской истории - "Областная реформа Петра Великого. Провинция 1719 - 1727 годов", на степень доктора - "Земское самоуправление на русском севере в XVII веке. Часть I". Другие главные его работы: "Филипп II Август" (в книге для чтения по истории средних веков под редакцией профессора Виноградова); "Варварские Правды" (ib.); "Дворянские наказы в Екатерининскую комиссию 1767 г." ("Русское Богатство", 1897, № 6 и 7); "Смоленское шляхетство в XVIII веке" ("Журнал Министерства Народного Просвещения", 1899, № 3); "Исследования по истории местного управления при Петре Великом" (ibid., 1903, № 9); "Быт и нравы русского дворянства в первой половине XVIII века" ("Научное Слово", 1904, № 5 и 6 и отдельно); "Императрица Елизавета Петровна" ("Научное Слово", 1905, № 2); "Из истории верховной власти в России" ("Научное Слово", 1905, № 3); "Ein neues Werk auf dem Gebiete der Geschichte des russischen Grundbesitzes" ("Vierteljahrschrift fur Social- und Wirtschaftsgeschichte", 1905); "Конституционное движение 1730 г." (М., 1906); "Приказы великого княжества Литовского и княжества Смоленского в Московском государстве" ("Журнал Министерства Народного Просвещения", 1906, № 8); "Кредит в земском хозяйстве XVII века" ("Сборник статей, посвященных В.О. Ключевскому", М., 1909); "Церковный приход на русском севере в XVII веке" ("Богословский Вестник", 1910, май - июнь); "Русское дворянство в XVIII веке" (в книге для чтения по новой истории вып. II); "Земская челобитная в древней Руси" ("Богословский Вестник", 1911, январь - апрель).


Богословский Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богословский Михаил Михайлович | Богословский Николай Гаврилович
Богословский Михаил Измайлович | Богров Григорий Исаакович
Богословский Михаил Иванович | Богун
Богословский Иван Владимирович | Богун Войнович
Богословский Виктор Степанович | Богун Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богословский, Николай Андреевич, - геолог и почвовед, профессор Харьковского университета. Родился в 1862 г. Образование получил в Казанском университете по физико-математическому факультету (окончил курс в 1887 г.). В 1889 - 1894 годах по приглашению нижегородского губернского земства производил детальные почвенно-геологические и частью оценочно-статистические исследования и заведовал нижегородским земским естественноисторическим музеем, причем организовал дождемерную сеть по Нижегородской губернии. В 1895 - 1896 годах работал в составе экспедиции по исследованию верховьев главнейших рек Европейской России. В 1896 г. за сочинение "Рязанский горизонт" ("Материалы для геологии России", т. 18) получил степень магистра минералогии и геогнозии. В 1897 г. избран на должность геолога геологического комитета. В 1901 г. был командирован в Западную Европу для сравнительного изучения юрских меловых образований Германии, Швейцарии и Франции. В 1903 г. за работу "Материалы для изучения нижнемеловой аммонитовой фауны в центральной и северной России" ("Труды Геологического Комитета", новая серия, вып. 2, 1902) получил степень доктора минералогии и геогнозии. В 1904 г. советом Юрьевского университета был избран на должность приват-доцента названного университета. В 1906 г. был избран ординарным профессором Харьковского университета. Главнейшие работы: "Почвенные исследования в верховьях р. Оки" (Труды экспедиции по исследованию верховьев рек); "Рязанский горизонт" (Материалы для геологии России, т. XVIII); "О некоторых явлениях выветривания в области русской равнины" (Известия Геологического Комитета, т. XVIII, № 5); "Из наблюдений над почвами Западной Европы" ("Почвоведение", 1902, № 4); "Материалы для изучения нижнемеловой фауны центральной и северной России" (Труды Геологического Комитета, нов. сер., вып. 2); Общая геологическая карта России, лист 73-й (ibid., вып. 16); "Недавнее прошлое русской равнины" ("Научное Слово", 1905) и пр.

См. также статьи:
Сибирцев Николай Михайлович .


Богословский Николай Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богословский Николай Андреевич | Богров Григорий Исаакович
Богословский Михаил Михайлович | Богун
Богословский Михаил Измайлович | Богун Войнович
Богословский Михаил Иванович | Богун Иван
Богословский Иван Владимирович | Богуславские (Вильгельм, Владислав, Войтех, Станислав, Эдуард)

Богословский, Николай Гаврилович, - протоиерей-писатель (1824 - 1892). Служа секретарем новгородского губернского статистического комитета, много сделал для изучения губернии. Редактировал "Новгородский Сборник", в котором появились работы Богословского об аракчеевщине; учредил в Новгороде музей и публичную библиотеку. Отдельно издал: "Взгляд с практической стороны на жизнь священника" (СПб., 1860), "Рассказы о былом. Времена военных поселений" (Новгород, 1865), "О заводах и фабриках Новгородской губернии" (Новгород, 1868); "Земский ярыжка" (СПб., 1878), "Семинарист", повесть (СПб., 1879), "Старые порядки. Историческая повесть из быта военного поселения" (СПб., 1880; 2-е изд., 1882); "Аракчеевщина" (1882).


Богров Григорий Исаакович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богословский Николай Гаврилович | Богун
Богословский Николай Андреевич | Богун Войнович
Богословский Михаил Михайлович | Богун Иван
Богословский Михаил Измайлович | Богуславские (Вильгельм, Владислав, Войтех, Станислав, Эдуард)
Богословский Михаил Иванович | Богуславский Вильгельм

Богров, Григорий Исаакович, беллетрист (1825 - 1885). Родился в южнорусской еврейской семье; по образованию самоучка; служил по откупу и др. коммерческим предприятиям, что и дало ему богатый запас наблюдений. Стал известен своими автобиографическими "Записками еврея", напечатанными первоначально в "Отечественных Записках" (1871, 1872 и 1873), а затем вышедшими отдельно (СПб., 1874). "Записки" рисуют быт русского еврейства в 1830 - 1840-х годах. Та же тема разрабатывается в рассказе "Пойманник" ("Еврейская Библиотека", IV, 1873). Значительно слабее все другие произведения Богрова: исторический рассказ "Еврейский манускрипт. Перед драмой" (СПб., 1876) и рассказы: "Бешеная" ("Слово", 1877, № 8), "Мрачная странница" ("Век", 1883, № 4), "Былое" ("Восход", 1883) и др. Его попытка сатирически изобразить в романе "Накипь века" ("Рассвет", 1879) молодое еврейское поколение совсем не удалась.


Богун Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богун Войнович | Богуславские (Вильгельм, Владислав, Войтех, Станислав, Эдуард)
Богун | Богуславский Вильгельм
Богров Григорий Исаакович | Богуславский Владислав
Богословский Николай Гаврилович | Богуславский Войтех
Богословский Николай Андреевич | Богуславский Леонид Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богун Иван - см. в статье Богун .

См. также статьи:
Россия, разд. История Малороссии ;
Хмельницкий Зиновий Богдан .


Богун Войнович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богун | Богун Иван
Богров Григорий Исаакович | Богуславские (Вильгельм, Владислав, Войтех, Станислав, Эдуард)
Богословский Николай Гаврилович | Богуславский Вильгельм
Богословский Николай Андреевич | Богуславский Владислав
Богословский Михаил Михайлович | Богуславский Войтех

Богун Войнович - см. в статье Богун .


Иван Богун

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ибрагим (Обреим, царь казанский) | Иван Борисович
Ибрагим (Обреим, посол) | Иван Борисович Тугой Лук
Ибак | Иван Годинович
Иануарий (в миру Иван Иванович Вознесенский) | Иван Сусанин
Ианн (Молчальник, Савваит) | Иван Федоров
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иван Богун - см. в статье Богун .

Назад Вперед


Богуславский Вильгельм

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богуславские (Вильгельм, Владислав, Войтех, Станислав, Эдуард) | Богуславский Владислав
Богун Иван | Богуславский Войтех
Богун Войнович | Богуславский Леонид Антонович
Богун | Богуславский Николай Аристархович
Богров Григорий Исаакович | Богуславский Станислав

Богуславский Вильгельм - см. в статье Богуславские (Вильгельм, Владислав, Войтех, Станислав, Эдуард) .


Богуславский Владислав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богуславский Вильгельм | Богуславский Войтех
Богуславские (Вильгельм, Владислав, Войтех, Станислав, Эдуард) | Богуславский Леонид Антонович
Богун Иван | Богуславский Николай Аристархович
Богун Войнович | Богуславский Станислав
Богун | Богуславский Эдуард

Богуславский Владислав - см. в статье Богуславские (Вильгельм, Владислав, Войтех, Станислав, Эдуард) .


Богуславский Войтех

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богуславский Владислав | Богуславский Леонид Антонович
Богуславский Вильгельм | Богуславский Николай Аристархович
Богуславские (Вильгельм, Владислав, Войтех, Станислав, Эдуард) | Богуславский Станислав
Богун Иван | Богуславский Эдуард
Богун Войнович | Богучарский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богуславский Войтех - см. в статье Богуславские (Вильгельм, Владислав, Войтех, Станислав, Эдуард) .

Назад Вперед


Богуславский Станислав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богуславский Николай Аристархович | Богуславский Эдуард
Богуславский Леонид Антонович | Богучарский
Богуславский Войтех | Богуш-Сестренцевич Станислав
Богуславский Владислав | Богушевич Юрий Михайлович
Богуславский Вильгельм | Богушевские

Богуславский Станислав - см. в статье Богуславские (Вильгельм, Владислав, Войтех, Станислав, Эдуард) .


Богуславский Эдуард

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богуславский Станислав | Богучарский
Богуславский Николай Аристархович | Богуш-Сестренцевич Станислав
Богуславский Леонид Антонович | Богушевич Юрий Михайлович
Богуславский Войтех | Богушевские
Богуславский Владислав | Богушевский Николай Казимирович (барон)

Богуславский Эдуард - см. в статье Богуславские (Вильгельм, Владислав, Войтех, Станислав, Эдуард) .


Богуславский Леонид Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богуславский Войтех | Богуславский Николай Аристархович
Богуславский Владислав | Богуславский Станислав
Богуславский Вильгельм | Богуславский Эдуард
Богуславские (Вильгельм, Владислав, Войтех, Станислав, Эдуард) | Богучарский
Богун Иван | Богуш-Сестренцевич Станислав

Богуславский, Леонид Антонович, - военный историк. Сочинения его: "История Апшеронского полка" (с иллюстрациями художника Самокиша, СПб., 1892), "Памятная книга Апшеронского полка" (I т.), "Апшеронская памятка" (1700 - 1894). Краткая история Апшеронского полка для солдат" (СПб., 1894).


Богуславский Николай Аристархович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богуславский Леонид Антонович | Богуславский Станислав
Богуславский Войтех | Богуславский Эдуард
Богуславский Владислав | Богучарский
Богуславский Вильгельм | Богуш-Сестренцевич Станислав
Богуславские (Вильгельм, Владислав, Войтех, Станислав, Эдуард) | Богушевич Юрий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богуславский, Николай Аристархович, - инженер путей сообщения (родился в 1844 г.). Окончил курс в Харьковском университете и институте инженеров путей сообщения. Состоит профессором института. Был начальником изысканий на реках Оке и Волге. Под его руководством были составлены технические проекты улучшения этих рек. Главнейшие его труды: "Вертикальная и горизонтальная съемка тахеометром" (1876); "Об определении скоростей течения на р. Днепре" ("Журнал Министерства Путей Сообщения", 1878); "О вариационном исчислении и приложениях его к геометрии и механике" ("Сборник института инженеров путей сообщения", 1885); "Об определении расхода воды в Неве и Морском канале" (ib., 1887); "Волга как путь сообщения" (СПб., 1887); "Краткий исторический очерк геодезических работ по ведомству путей сообщения" ("Ежегодник Императорского Русского Географического Общества", 1894); "О судоходных условиях в устьях Волги и о мерах улучшения этого судоходства" ("Материалы для описания русских коммерческих портов", 1895); "Курс геодезии и приложения ее к техническим изысканиям путей сообщения" (1897); "Обзор улучшений судоходных условий Волги" ("Труды комиссии при Императорском обществе судоход. о мерах улучшения водных путей России", 1889); "О точном нивелировании" ("Журнал Министерства Путей Сообщения", 1904).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Богучарский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богуславский Эдуард | Богуш-Сестренцевич Станислав
Богуславский Станислав | Богушевич Юрий Михайлович
Богуславский Николай Аристархович | Богушевские
Богуславский Леонид Антонович | Богушевский Николай Казимирович (барон)
Богуславский Войтех | Бодаревский Николай Корнилиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богучарский - псевдоним писателя Василия Яковлевича Яковлева (см.).

См. также статьи:
Герцен Александр Иванович ;
Добролюбов Николай Александрович .


Богушевич Юрий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богуш-Сестренцевич Станислав | Богушевские
Богучарский | Богушевский Николай Казимирович (барон)
Богуславский Эдуард | Бодаревский Николай Корнилиевич
Богуславский Станислав | Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay)
Богуславский Николай Аристархович | Бодуэн де Куртенэ Ромуальда Ромуальдовна (Baudouin de Courtenay)

Богушевич, Юрий Михайлович, - экономист и библиограф (1835 - 1901). В 1850 г. выпустил, совместно с Н. Бенардаки, "Указатель статей серьезного содержания, помещенных в русских журналах". В 1870-х годах был делопроизводителем главного управления по делам печати, позже - редактором "Сельского Вестника". Напечатал отдельно: "О крестьянском малоземелии в связи с помещичьим хозяйством" (СПб., 1881), "Льняная промышленность в России" (СПб., 1885), "К вопросу о переселении в южно-уссурийский край" (СПб., 1890).


Богушевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богушевич Юрий Михайлович | Богушевский Николай Казимирович (барон)
Богуш-Сестренцевич Станислав | Бодаревский Николай Корнилиевич
Богучарский | Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay)
Богуславский Эдуард | Бодуэн де Куртенэ Ромуальда Ромуальдовна (Baudouin de Courtenay)
Богуславский Станислав | Бодуэн де Куртенэ Янина Ромуальдовна (Baudouin de Courtenay)

Богушевские. Старинных дворянских родов этой фамилии несколько, по преимуществу польско-шляхетского происхождения, записанных по губерниям: Гродненской, Минской, Могилевской и Подольской. Древнейший же русский дворянский род Богушевских - единственный по Смоленской губернии, ведущий начало от Матвея Богушевского, внук которого, Лаврентий Михайлович, был верстан поместьем в 1668 г. В. Р-в.


Богушевский Николай Казимирович (барон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богушевские | Бодаревский Николай Корнилиевич
Богушевич Юрий Михайлович | Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay)
Богуш-Сестренцевич Станислав | Бодуэн де Куртенэ Ромуальда Ромуальдовна (Baudouin de Courtenay)
Богучарский | Бодуэн де Куртенэ Янина Ромуальдовна (Baudouin de Courtenay)
Богуславский Эдуард | Бодянский Осип Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богушевский, барон Николай Казимирович (1851 - 1891), - библиофил, библиограф и археолог, получил блестящее образование за границей, учился в Итонском колледже, слушал лекции в Оксфорде, Кембридже и Гейдельберге, много путешествовал и собрал выдающуюся коллекцию автографов и большую библиотеку. Печатал статьи на английском и русском языках по истории Пскова и Псковской земли. - См. Э. Мальмгрен в "Литературном Вестнике" (т. I, кн. 1, 1901, прилож. 5 - 7); "Русском Библиофиле" (1911, III, 71).

Назад Вперед


Богуш-Сестренцевич Станислав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богучарский | Богушевич Юрий Михайлович
Богуславский Эдуард | Богушевские
Богуславский Станислав | Богушевский Николай Казимирович (барон)
Богуславский Николай Аристархович | Бодаревский Николай Корнилиевич
Богуславский Леонид Антонович | Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богуш-Сестренцевич, Станислав, - первый митрополит всех римско-католических церквей в России (1731 - 1827). Происходил из литовских дворян реформатского исповедания. Получив образование в Франкфуртском университете, состоял в военной службе, потом занялся воспитанием детей князя Радзивилла, в доме которого перешел в католичество. Был настоятелем в Гомеле и Бобруйске и каноником в Вильне, а потом возведен в сан епископа-суффрагана. По присоединении Белоруссии к России Екатерина II , лично познакомившись с ним, назначила его в 1773 г. епископом белорусским. С этих пор он сделался верным проводником политики русского правительства в отношении католической церкви в России, вызвал против себя вражду со стороны иезуитов и папской курии. В 1782 г. Богуш-С. возведен в сан архиепископа. Павел I присвоил ему титул митрополита всех римско-католических церквей в России и выхлопотал для него кардинальское одеяние (возведение Б. в сан кардинала папой было отклонено). По проискам иезуитов Б.-Сестренцевич в 1800 г. был выслан из столицы, но в начале царствования Александра I возвращен на свой пост и назначен председателем римско-католической духовной коллегии. Когда в 1810 г. было учреждено главное управление духовными делами иностранных исповеданий, русское правительство стало домогаться согласия папы на расширение власти могилевского архиепископа, как митрополита всех римско-католических церквей в России и возведения его в сан примаса. Папа, согласившись возвести Б. в сан примаса, отказывался предоставить ему права, связанные с этим званием; ввиду этого русское правительство взяло назад свое предложение. Главные его труды: "Ustawy cesarzowej Katarzyny na gubernije, przekl. z rossyjsk." (Могилев, 1777; изд. 2-е там же, 1795); "Gocya w Taurydzie, tragedyja wierszem polskim" (Могилев, 1783); "Diarium congregationis Synodalis utriusque Cleri Romani Catolici in Imperio Rossico" (там же, 1794); "Recherches historiques sur l'origine des Sarmates, des Esclavons et des Slaves" (СПб., 1812; отрывок из этого сочинения переведен на русский язык в 1818 г.); "Historie de la Tauride" (Брауншвейг, 1800, изд. 2-е, СПб., 1824; русский перевод: "О Таврии", СПб., 1806).

См. также статьи:
Шантырь Станислав .


Бодаревский Николай Корнилиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богушевский Николай Казимирович (барон) | Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay)
Богушевские | Бодуэн де Куртенэ Ромуальда Ромуальдовна (Baudouin de Courtenay)
Богушевич Юрий Михайлович | Бодуэн де Куртенэ Янина Ромуальдовна (Baudouin de Courtenay)
Богуш-Сестренцевич Станислав | Бодянский Осип Максимович
Богучарский | Бодянский Павел Николаевич

Бодаревский, Николай Корнилиевич, - классный художник 1-й ст. по исторической живописи. Родился в 1850 г., учился в Академии Художеств, выставил в 1881 г. на академической выставке картины: "Преставление св. Николая" и "Перенесение мощей св. Николая в Бари"; на передвижных выставках ежегодно экспонирует портреты и бытовые картины. В музее Александра III - картина Бодаревского "Свадьба в Малороссии", в Третьяковской галерее - "Рыбак".


Бейльштейн Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бейдеман Александр Егорович | Бейне Август-Карл Андреевич
Безродная Юлия | Бекарюковы
Безобразовы | Бекенштейн Иоганн-Симон
Безобразова Мария Владимировна | Бекетов Андрей Николаевич (ботаник)
Безобразова Елизавета Дмитриевна | Бекетов Андрей Николаевич (хирург)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бейльштейн, Федор Федорович, химик. Родился в Петербурге 5 февраля 1838 г., умер 6 октября 1906 г. в Петербурге, профессор петербургского технологического института (с 1866 - 96 года) и ординарный академик Императорской Академии Наук, химик совета мануфактур и торговли. По окончании курса в школе святого Петра (Peterschule) отправился в Гейдельберг, где под руководством Бунзена изучал химию. В 1856 г., работая у профессора Жолли в Мюнхене, опубликовал первую свою работу о диффузии жидкости, давшую ему - юноше 18 лет - известность в ученом мире. В 1858 г. Бейльштейн получил степень доктора философии в Геттингене. В 1865 г. приглашен профессором химии в технологический институт в Петербурге. Бейльштейн за свои научные исследования получил диплом почетного доктора химии от Московского университета. Работ Бейльштейном сделано свыше 100. Из них первая - физическая, все же остальные - химические. Всего плодотворнее Бейльштейн работал в области органической химии; он обогатил науку массой новых фактов и, кроме того, был одним из наиболее выдающихся деятелей в развитии теории строения ароматических соединений. Если Кекуле нужно считать главарем этой теории, то Бейльштейна надо поставить в первом ряду сотрудников Кекуле. Теория ароматических изомеров, развитая Кекуле и его ближайшими сотрудниками, не допускала возможности существования, например, более одного моносубститута для бензола; таким образом, допускалась возможность существования лишь одной бензойной кислоты. Между тем Кольбе доказывал, что можно получить еще одну бензойную кислоту (Кольбе ее назвал салиловой). Существование салиловой кислоты уничтожало теорию Кекуле о строении бензола или, по крайней мере, об изомерии в бензольном ряду. Бейльштейн принялся за изучение "салиловой кислоты" и доказал что Кольбе ошибся, приняв не вполне чистую бензойную кислоту за салиловую; приготовив согласно описанию Кольбе салиловую кислоту и подвергнув ее очистке, Бейльштейн доказал, что она есть не что иное, как нечистая бензойная кислота. Затем, Бейльштейну первому принадлежит работа, открывшая собою целый ряд исследований о так называемых молекулярных перемещениях (moleculare Umlagerungen). Бейльштейн доказал, что при действии хлора на толуол хлор становится или в группу бензола, или же в группу метила в зависимости от физических условий. Эта работа показала, что возможны такого рода химические процессы, в которых в каждой молекуле вещества отдельные атомы обмениваются своими местами. Из других работ особенно интересно исследование русской нефти, показавшее, что она существенно отличается по составу от американской, а именно содержит много гидрогенизованных ароматических углеводородов, в то время как американская нефть содержит по преимуществу предельные углеводороды жирного ряда. Бейльштейном сделано немало работ по аналитической химии, в особенности по применению электролиза к количественному отделению металлов друг от друга. Наконец, Бейльштейн издал громадный труд: "Habdbuch der organischen Chemie" (на немецком языке). В этом сочинении, как говорит сам автор, он старался не пропустить ни одного анализированного соединения; в нем также указана огромная химическая литература. "Руководство" Бейльштейна было оценено как в России, так и в Западной Европе, оно сделалось настольной книгой для каждого химика и выдержало три издания (Лпц., 1886 - 90 и 1892 - 99). Составлением "Руководства" Бейльштейн создал себе совершенно исключительную репутацию в ученом мире. Полный энергии и жизни, ученый Бейльштейн был таким же профессором. Лекции его, образцовые по живости, ясности и простоте изложения, всегда были глубоко научны и с демонстративной стороны обставлены безукоризненно. Ср. статью о нем профессора П.П. Алексеева в "Критико-биографическом Словаре" С.А. Венгерова , там же полный список работ Бейльштейна.

См. также статьи:
Курбатов Аполлон Аполлонович ;
Менделеев Дмитрий Иванович ;
Россия, разд. Химия ;
Русанов Андрей Андреевич .


Бейне Август-Карл Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бейльштейн Федор Федорович | Бекарюковы
Бейдеман Александр Егорович | Бекенштейн Иоганн-Симон
Безродная Юлия | Бекетов Андрей Николаевич (ботаник)
Безобразовы | Бекетов Андрей Николаевич (хирург)
Безобразова Мария Владимировна | Бекетов Никита Афанасьевич

Бейне, Август-Карл Андреевич (1816 - 58), профессор архитектуры. Получил образование в Петропавловском немецком училище в СПб. С 1829 г. посещал классы Академии Художеств, курс которой окончил в 1835 г. с серебряной медалью. В 1836 г. награжден второй золотой медалью за "Проект Училища Правоведения". С 1836 - 40 г. состоял помощником архитектора Александра Брюллова . В 1841 г. командирован за границу. В Россию вернулся в 1849 г., посетив Италию, Испанию, Францию, Германию, Англию, Сирию и Египет. По возвращении - академик и награжден 1-й золотой медалью. С 1850 - 52 годы вновь командирован за границу. Автор множества архитектурных композиций и рисунков. Строитель дома Дворянского Собрания в Петербурге.


Бекарюковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бейне Август-Карл Андреевич | Бекенштейн Иоганн-Симон
Бейльштейн Федор Федорович | Бекетов Андрей Николаевич (ботаник)
Бейдеман Александр Егорович | Бекетов Андрей Николаевич (хирург)
Безродная Юлия | Бекетов Никита Афанасьевич
Безобразовы | Бекетов Николай Андреевич

Бекарюковы и Бекорюковы, старинный русский дворянский род, восходящий к половине XVI века и записанный в VI часть родословных книг Харьковской и Воронежской губерний. Есть еще другой дворянский род Бекарюковых, происходящий от Ивана Федоровича Бекарюкова, верстанного поместьем в 1677 г., и записанный в VI часть родословной книги Костромской губернии. В. Р-в.


Бекенштейн Иоганн-Симон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бекарюковы | Бекетов Андрей Николаевич (ботаник)
Бейне Август-Карл Андреевич | Бекетов Андрей Николаевич (хирург)
Бейльштейн Федор Федорович | Бекетов Никита Афанасьевич
Бейдеман Александр Егорович | Бекетов Николай Андреевич
Безродная Юлия | Бекетов Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бекенштейн, Иоганн-Симон, русский академик, был в 1725 г. вызван из Кенигсберга, где состоял доцентом, и сделан профессором правоведения при Академии Наук. Он пробыл в России около 10 лет, после чего возвратился обратно в Кенигсберг и там умер в начале 1740-х годов. Прямодушному Бекенштейну не особенно нравилась служба в академии, где в то время больше занимались канцелярскими вопросами, чем интересами науки. Очень не нравилось ему также и то, что его заставляли принимать участие в разных политических преследованиях, вроде суда над бывшим вице-президентом коммерц-коллегии Фиком, причастным к известной попытке верховников ограничить самодержавие. При всем том его академическая речь: "Sermo panegyricus in solemni Academiae Scientiarum Imperialis Conventu die V Mai anni MDCCXXXI publice recitatus" (СПб., 1731) - является восторженной апологией самодержавия и полна неодобрительных намеков по адресу тех, которые пытались ввести в России олигархию. Бекенштейн напечатал (1727) еще приветственные стихи Петру II по случаю обручения его с дочерью Меншикова , а для обучения молодого императора геральдике издал: "Kurze Einleitung zur Wappen-Kunst" (СПб., 1731).

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Бекетова Елизавета Григорьевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бекетов Федор Андреевич | Бекетовы
Бекетов Платон Петрович | Беккер Василий Васильевич
Бекетов Николай Николаевич | Беккер Павел Васильевич
Бекетов Николай Андреевич | Беккер Яков Давыдович
Бекетов Никита Афанасьевич | Беккерс Людвиг Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бекетова, Елизавета Григорьевна (1836 - 1902), переводчица, дочь путешественника и натуралиста Г.С. Корелина. В 1855 г. вышла замуж за профессора А.Н. Бекетова , которому много помогала в его переводах. Много переводила для журнала "Вестник Иностранной Литературы" и для "Собрания избранных иностранных писателей". Много переведенных ею сочинений издано отдельно. Последним ее трудом была русская переработка книги Смайльса: "Герои труда" (СПб., 1901). - См. "Вестник Иностранной Литературы", 1902, № 11.

См. также статьи:
Бекетовы .


Бекетов Андрей Николаевич (ботаник)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бекенштейн Иоганн-Симон | Бекетов Андрей Николаевич (хирург)
Бекарюковы | Бекетов Никита Афанасьевич
Бейне Август-Карл Андреевич | Бекетов Николай Андреевич
Бейльштейн Федор Федорович | Бекетов Николай Николаевич
Бейдеман Александр Егорович | Бекетов Платон Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бекетов, Андрей Николаевич, ботаник, заслуженный ординарный профессор Петербургского университета, родился 26 ноября 1825 г., умер 1 июля 1902 г. По окончании курса в гимназии поступил на факультет восточных языков, но с 2-го курса вышел из университета и определился (1842) в военную службу юнкером в лейб-гвардии егерский полк. Вскоре, однако, вышел в отставку, переехал в Казань и записался вольнослушателем на естественный разряд Казанского университета, который славился тогда своими учеными силами (Клаус , Вагнер , Эверсман и др.). Вместе с А. Н. слушали лекции брат его, Николай Николаевич (ныне академик), А.М. Бутлеров и Н.П. Вагнер . По окончании университетского курса (1849), Бекетов уехал в Тифлис, где занял место преподавателя естествознания в тамошней гимназии. В 1853 г. Бекетов в Петербурге получил степень магистра ботаники за сочинение о тифлисской флоре. Вскоре Бекетов переехал в Москву, где защитил диссертацию "О морфологических отношениях листовых частей между собою и со стеблем" (1858). В следующем году Бекетов занял кафедру ботаники в Харьковском университете, а в 1861 г. переехал в Петербург, где был избран экстраординарным профессором по кафедре ботаники. По инициативе Бекетова устроен при университете ботанический сад. Своей долговременной профессорской деятельностью Бекетов содействовал появлению целого ряда русских ученых ботаников, из которых многие ныне уже занимают университетские кафедры. Преподавательская деятельность Бекетова посвящена не только университету, но и высшим женским курсам. Бекетов принимал также весьма деятельное участие в работах съездов русских естествоиспытателей и врачей, на которых не раз избирался в председатели. Кроме вышеупомянутых магистерской и докторской диссертаций, следует отметить: "Курс ботаники для университетских слушателей" (СПб., ч. I, 1862 - 64; ч. II, 1871; новое издание, 1869) - первый в то время полный систематический учебник ботаники; "Учебник ботаники" (СПб., 1882 - 85). Затем Бекетову принадлежит ряд научно-популярных работ, таковы: выдержавшая много изданий - "Беседы о земле и тварях" (СПб., 1864 - 79); "Из жизни природы и людей" (1870); "Беседы о зверях" (1885); "Главнейшие съедобные и вредные грибы" (1889). Кроме того, русская научная литература обязана Бекетову переводами многих крупных западноевропейских естественно-научных сочинений (Шлейдена, Гексли, Любена, де-Бари, Егера, Гризебаха, Росмесслера и др.). Бекетов был одним из редакторов 82-томного "Энциклопедического Словаря" Брокгауза-Ефрона, в котором напечатал ряд статей по ботанике. Полный список трудов Бекетова и обстоятельную автобиографию см. во II т. "Критико-биографического словаря" С.А. Венгерова .

См. также статьи:
Бекетова Елизавета Григорьевна ;
Бекетовы ;
Гоби Христофор Яковлевич ;
Погосский Александр Фомич ;
Россия, разд. Ботаника .


Бекетов Андрей Николаевич (хирург)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бекетов Андрей Николаевич (ботаник) | Бекетов Никита Афанасьевич
Бекенштейн Иоганн-Симон | Бекетов Николай Андреевич
Бекарюковы | Бекетов Николай Николаевич
Бейне Август-Карл Андреевич | Бекетов Платон Петрович
Бейльштейн Федор Федорович | Бекетов Федор Андреевич

Бекетов, Андрей Николаевич, хирург, в 1844 г. окончил курс в Московском университете, с 1848 г. профессор хирургии в Казанском университете. Умер в 1895 г. Напечатал: "Quelgues remarques sur les calculs vesicaux et la manier de les operer a la clinique chirurgicale de Kazan" (II, 1876) и др.


Бекетов Никита Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бекетов Андрей Николаевич (хирург) | Бекетов Николай Андреевич
Бекетов Андрей Николаевич (ботаник) | Бекетов Николай Николаевич
Бекенштейн Иоганн-Симон | Бекетов Платон Петрович
Бекарюковы | Бекетов Федор Андреевич
Бейне Август-Карл Андреевич | Бекетова Елизавета Григорьевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бекетов, Никита Афанасьевич, фаворит императрицы Елизаветы , генерал-поручик и астраханский губернатор. Родился 8 сентября 1729 г., умер 9 июля 1794 г. Воспитывался в шляхетном корпусе и во время спектакля, даваемого воспитанниками в присутствии императрицы, обратил на себя ее внимание. Из корпуса Бекетов был выпущен премьер-майором, зачислен адъютантом к графу А.Г. Разумовскому , а вскоре произведен в полковники и одарен богатыми поместьями (1751). Потеряв расположение государыни, Бекетов зачислился в армию и участвовал в Семилетней войне. При Цорндорфе Бекетов попал в плен, в котором оставался до 1760 г. В 1763 г. Бекетова назначили губернатором в Астрахань, где привлекал немецких колонистов (им основана колония), заботился о поднятии земледелия, виноградарства, шелководства и других промыслов. Его способ обложения рыбного промысла дал очень большие доходы для государства. Бекетов был причастен литературе: писал стихи, песни и даже драмы. - Ср. "Русский биографический словарь"; "Записки императрицы Екатерины II"; Масловский "Русская армия в Семилетнюю войну".

См. также статьи:
Бекетовы ;
Рихтер Вильгельм Михайлович .


Бекетов Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бекетов Никита Афанасьевич | Бекетов Николай Николаевич
Бекетов Андрей Николаевич (хирург) | Бекетов Платон Петрович
Бекетов Андрей Николаевич (ботаник) | Бекетов Федор Андреевич
Бекенштейн Иоганн-Симон | Бекетова Елизавета Григорьевна
Бекарюковы | Бекетовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бекетов, Николай Андреевич, ординарный профессор политической экономии и дипломатики Московского университета, родился 22 мая 1790 г., умер 2 августа 1829 г., учился в гимназии Московского университета и в 1808 г. окончил там же курс. В 1811 г. получил степень доктора словесных наук и философии; преподавал в университетской гимназии и университете (1808 - 13) латинский синтаксис и риторику и в 1815 г. избран экстраординарным профессором истории географии и статистики, а затем ординарным профессором политической экономии и статистики. Сочинения его: "Dissertatio de migratione gentium" (1811); "О древнейших торговых связях российских славян с другими народами и пути через Россию в Грецию" ("Труды Общества Истории и Древностей Российских", 1824). Переводы: Рихтера , "История медицины в России" (2-я и 3-я часть); Вольтера, "История царствования Петра Великого", 2 тома; Клопштока, "Мессиада" (4 ч.). В 1819 г. им читано было в Медико-физическом обществе рассуждение: "О связи статистики с науками физическими и об основании оной". - См. "Биографический словарь профессоров и преподавателей Московского университета" (1755 - 1855).

См. также статьи:
Градовский Григорий Константинович .


Бекетов Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бекетов Николай Андреевич | Бекетов Платон Петрович
Бекетов Никита Афанасьевич | Бекетов Федор Андреевич
Бекетов Андрей Николаевич (хирург) | Бекетова Елизавета Григорьевна
Бекетов Андрей Николаевич (ботаник) | Бекетовы
Бекенштейн Иоганн-Симон | Беккер Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бекетов, Николай Николаевич, химик, ординарный академик; родился 1 января 1827 г., воспитывался в первой петербургской гимназии; в 1844 г. поступил в Петербургский университет, но с третьего курса перешел в Казань, где в 1849 г. получил степень кандидата естественных наук. Переехав затем в Петербург, он стал заниматься химией под руководством Н.Н. Зинина . В 1854 г. получил степень магистра химии, в 1855 г. назначен адъюнктом по кафедре химии в Харьковский университет, в котором, в качестве профессора химии, оставался 32 года, т. е. до 1887 г., когда был избран ординарным академиком Петербургской Академии Наук. Много лет читал лекции химии на высших женских курсах. В 1887 - 89 годах читал химию Наследнику Цесаревичу Николаю Александровичу, ныне Императору Николаю II . - Через всю научную деятельность Бекетова проходит яркой нитью одно направление - химика-философа. Бекетов во всех своих работах по теоретической химии стремился к решению вопроса о том, что является причиной, источником химического сродства. В этой области Бекетов сделал замечательное обобщение: он показал, что наиболее прочно соединяются между собой те вещества, которые обладают наибольшею близостью паев. Это исследование было Бекетовым сообщено в химическом обществе в Париже еще в 1859 г., а на русском языке появилось в 1865 г. ("Исследование над явлениями вытеснения одних элементов другими", Харьков, 1865). Исходя от такого принципа, Бекетов старался подтвердить его опытами и произвел целый ряд наблюдений: так, он доказал путем опыта, что алюминий не вытесняет барий из его хлористого соединения, но вытесняет его из окиси, что едва ли можно было бы предвидеть, не исходя из того принципа, которого держался Бекетов. Первая идея о зависимости силы сродства элементов от той величины, которая называется в химии "атомным весом", принадлежит Бекетову. Вторая и не менее важная идея, приведенная Бекетовым, состояла в том, что количество тепла, выделяемое при соединении данных простых тел, не может служить мерой их сродства, а представляет разность между сродствами однородных и сродствами разнородных атомов. Этот взгляд был иллюстрирован примерами (ацетилен и др.) и изложен Бекетовым в заседании химического общества в Харькове. Абсолютно тождественный взгляд был позже высказан J. Thomsen'ом ("Thermochemische Untersuchungen", т. II, 1862, Einlitung). Наконец, третий весьма интересный вывод, приписываемый обыкновенно Muller-Erzbach'у (Lothar Meyer, "Die modernen Theorien der Chemie", 5-е изд., 1884, стр. 446) и состоящий в том, что если металл А вытесняет другой металл В из его соединения с веществом С, то сумма объемов получаемых веществ в твердом состоянии меньше суммы объемов взятых веществ - принадлежит не Muller-Erzbach'у, а Бекетову. В вышеназванной своей работе Бекетов определенно говорит: "Рассматривая случаи вытеснения одного элемента другим, невольно, можно сказать, поражаешься одним почти постоянным условием реакции, именно тем, что менее плотное тело вытесняет более плотное" (loc. cit., стр. 33). Из этого положения может быть выведено посредством весьма простых вычислений правило Muller-Erzbach'а. Фактические открытия Бекетова всегда представляли большой интерес. До Бекетова никто не имел чистых окисей щелочных металлов. Главнейшие работы Бекетова: "О некоторых новых случаях химического сочетания и общие замечания об этих явлениях" (СПб., 1853); "О действии водорода под давлением на растворы серебра" (1859); "О восстановлении металлического бария посредством алюминия" (1859); "Об образовании марганцовокислого калия при сплавлении перекиси марганца с едким кали" (1859); "О действии цинка в парообразном состоянии в струе водорода на хлористый барий, хлористый алюминий и хлористый кремний"; "Исследования над явлениями вытеснения одних металлов другими" (1865); "Об образовании муравьиной кислоты при электролизе двууглекислого натрия" (1869); "Снаряд для сгущения газов" (1869); "Об атомности элементов"; "О действии синерода на муравьиную кислоту"; "О цианоцианиде" (1870); "Об атомности хлора и фтора"; "О диссоциации сернистого, селенистого и теллуристого водорода"; "Об отличии элементов от сложных тел" (1873); "О действии водорода на азотнокислое серебро" (1874); "О влиянии высоких масс элементов на реакцию замещения и двойного обмена" (1875); "О теплоте соединения углерода с водородом" (1875); "О действии окиси серебра на йодистый калий в отсутствии воды" (1876); "О растворимости окиси серебра в воде" (1878); "Об определении теплоемкости водорода в твердом состоянии" (1879); "Гидратация безводной окиси натрия и об отношениях металлического натрия к едкому натру и водорода к окиси натрия"; "О действии угольного ангидрида, окиси углерода и окиси ртути на окись натрия" - эта работа удостоена Ломоносовской премии; "О безводной окиси калия и о безводной окиси лития" (1881 и 1883); "К вопросу о взаимном вытеснении галлоидов" (1881); "К вопросу о пределе вытеснения металлов" (1883); "Об отношении температуры диссоциации к теплоте образования и к относительному весу соединенных атомов" (1883); "О получении металлического рубидия из едкого рубидия и алюминия" (1885); "Динамическая сторона химических явлений"; "Основные начала термохимии" (4 лекции, 1890); "Периодическая система Менделеева по отношению к новым газам" ("Журнал Русского Физико-Химического Общества", 1902, т. 34); "О химической энергии в связи с явлениями, представленными радием" (там же, 1903, т. 35); "Радий как посредник между настоящей весомой материей и эфиром" (там же, 1904, т. 36); "Об энергии элементов" (там же, 1908, т. 40).

См. также статьи:
Бекетов Андрей Николаевич (ботаник) ;
Бекетовы ;
Веймарн Петр Петрович ;
Воскресенский Александр Абрамович ;
Мясоедов Григорий Григорьевич ;
Николай II (Император Всероссийский) ;
Россия, разд. Технологическая наука ;
Россия, разд. Химия .


Бекетов Платон Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бекетов Николай Николаевич | Бекетов Федор Андреевич
Бекетов Николай Андреевич | Бекетова Елизавета Григорьевна
Бекетов Никита Афанасьевич | Бекетовы
Бекетов Андрей Николаевич (хирург) | Беккер Василий Васильевич
Бекетов Андрей Николаевич (ботаник) | Беккер Павел Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бекетов, Платон Петрович, известный иконограф и издатель (1761 - 1836), родился в Симбирске, учился в Казани, вместе с двоюродным братом своим - баснописцем Дмитриевым , затем его отвезли в знаменитый московский пансион Шадена, где товарищем Бекетова был Карамзин , с которым он, кроме того, состоял в дальнем родстве. Недолго послужив в гвардии, Бекетов с 1798 г. поселился в Москве, всецело отдавшись своей страсти к собиранию и изданию портретов и книг. В 1801 г. он завел собственную типографию, которая считалась лучшей в Москве, и из которой вышел целый ряд изданий русских авторов - Хераскова , Радищева , Богдановича , Гнедича , Жуковского и др., тщательно редактированных самим издателем. Он же был издателем печатавшегося у него журнала: "Друг Просвещения" (1805). - Ср. "Роспись книгам, напечатанным иждивением типографа Пл. Б." (М., 1806). Но больше всего интересовался Бекетов иконографией. Задумав издать собрание "портретов знаменитых Россиян", Бекетов не жалел никаких издержек на приобретение подлинных портретов, живописных и гравированных, и составил огромную коллекцию - много сотен экземпляров. Для гравирования их он создал целую школу пунктирных граверов, состоявшую из Алексея Осипова и гравировавших под наблюдением его: Милова, Федора Алексеева, Шишкина, Н. Иванова, Маслова, Храмцова и др. Они награвировали пунктирной манерой более 300 досок, правда, очень посредственных в художественном отношении, но чрезвычайно замечательных в отношении иконографическом, благодаря тому, что сам Бекетов выбирал оригиналы для воспроизведения вполне достоверные. Издать в свете, однако, немного пришлось Бекетову. В 1801 г. он выпустил "Пантеон Российских авторов" (4 тетради в лист по 5 портретов, с текстом Карамзина, М., 1801) и только через 20 лет собрался издать "Собрание портретов россиян, знаменитых по своим деяниям, воинским и гражданским, по учености, сочинениям, дарованиям или коих имена почему другому сделались известными свету, с приложением их кратких жизнеописаний" (М., 1821 - 24, в большую четверку). Это издание было рассчитано на 4 части, по 50 портретов в каждой, но вышла только одна часть, состоящая из 5 тетрадей по 10 портретов в каждой и посвященная деятелям XVII и начала XVIII века. Успеха предприятие Бекетова не имело, и в свете было выпущено лишь незначительное количество экземпляров. Но материал был заготовлен Бекетовым для всего издания, и по смерти его драгоценная коллекция из 306 медных досок была приобретена за 8 1/2 тысяч братьями Киреевскими. Последние не дали ей надлежащего употребления. Через 6 лет (в 1843 г.) они вторично тиснули некоторое количество экземпляров 1-й части "Собрания", портретов 5 изготовили и продавали отдельно; затем выпустили "Изображения людей знаменитых или чем-нибудь замечательных, принадлежащих по рождению или заслугам Малороссии" (М., 1844, 42 портрета) и "Портреты именитых мужей российской церкви" (Б., 1844, 40 портретов). Так как многие портреты повторяются в этих двух собраниях и, кроме того, уже раз фигурировали в "Пантеоне российских авторов", то в общем из бекетовских досок службу сослужили не более одной трети, остальные 200 частью незаменимых досок бесследно попали и только в качестве величайшей библиографической редкости у торговцев иной раз попадаются пробные оттиски с некоторых из них. Кроме портретов, Бекетов издал еще "Описание в лицах торжества, происходившего в 1626 г., февраля 5, при бракосочетании Г. Ц. и В. К. Михаила Федоровича с Г. Ц. Евдокиею Лукьяновною из рода Стрешневых" (М., 1810, в лист, 62 рис.). В 1811 г. Бекетов был избран председателем только что основанного тогда "Общества истории и древностей российских". До 1823 г. Бекетов занимал председательское кресло общества и, по словам Строева : был его "душою и двигателем". В "Трудах и Летописях" общества он напечатал: "О серебре Ярославле" (в т. II); "Мнения о генеалогическом древе г. Шагубатова" (в т. III) и три "Речи", читанные в торжественных собраниях общества (т. I, II и III). - Ср. С.А. Венгеров "Критико-биографический Словарь", т. II; "Словарь Русского Исторического Общества", т. II, и "Старые годы".

См. также статьи:
Афанасьевы (художники) ;
Бекетовы ;
Богданович Ипполит Федорович ;
Левашев Василий Яковлевич .


Бекетов Федор Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бекетов Платон Петрович | Бекетова Елизавета Григорьевна
Бекетов Николай Николаевич | Бекетовы
Бекетов Николай Андреевич | Беккер Василий Васильевич
Бекетов Никита Афанасьевич | Беккер Павел Васильевич
Бекетов Андрей Николаевич (хирург) | Беккер Яков Давыдович

Бекетов, Федор Андреевич, политико-эконом, родился в 1787 г., читал лекции по политической экономии в Ярославском Демидовском лицее до 1837 г. Напечатаны его речи: "Об основаниях, постепенном ходе и пользе экономии политической" (М., 1818), "О существенных свойствах и принадлежностях экономии политической" (М., 1826), "О влиянии богатства в отношении к народонаселению, согласно с началами экономии политической" (М., 1838).


Бекетовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бекетова Елизавета Григорьевна | Беккер Василий Васильевич
Бекетов Федор Андреевич | Беккер Павел Васильевич
Бекетов Платон Петрович | Беккер Яков Давыдович
Бекетов Николай Николаевич | Беккерс Людвиг Андреевич
Бекетов Николай Андреевич | Беклемишев Владимир Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бекетовы, старинная русская дворянская фамилия, происходящая от Федора Бекетова, имевшего пятерых сыновей. В первой половине XVII в. упоминается: Петр Бекетов, боярский сын, стрелецкий сотник, письменный голова в Енисейске (1642 - 44) и строитель Якутского Острога (1653), а во второй - Тарас Иванович, московский дворянин Иван Ананьич, стряпчий Лев Ананьич и московский дворянин Никита Ананьич, от которых и произошли симбирские и нижегородские Бекетовы. Внучатый племянник первого из них - Никита Афанасьевич Бекетов . Родной племянник последнего - собиратель портретов русских деятелей, Платон Петрович Бекетов . Из этого же рода происходят: ботаник, профессор Андрей Николаевич Бекетов , жена которого писательница - Елизавета Григорьевна , дочь известного путешественника и натуралиста Г.С. Корелина, и его брат, химик, академик Николай Николаевич Бекетов . Род Бекетовых записан в VI часть родословных книг Симбирской, Саратовской и Пензенской губ. В. Р-в.

См. также статьи:
Григорович Дмитрий Васильевич .


Беккерс Людвиг Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беккер Яков Давыдович | Беклемишев Владимир Александрович
Беккер Павел Васильевич | Беклемишев Иван Никитич
Беккер Василий Васильевич | Беклемишев Николай Васильевич
Бекетовы | Беклемишевы
Бекетова Елизавета Григорьевна | Беклешов Александр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беккерс, Людвиг Андреевич, хирург (1832 - 62), учился в медико-хирургической академии, но курс кончил в Москве в 1854 г. Поступив, тотчас по окончании, на службу во 2-й петербургский военно-сухопутный госпиталь, Беккерс обратил на себя внимание Пирогова , который взял его с собой в Севастополь. В 1857 г. он на три года был послан за границу и по возвращении защитил на степень доктора медицины диссертацию: "Насильственное выпрямление анкилоза колена" (Лпц., 1860), и вслед за тем был назначен адъюнкт-профессором в медико-хирургической академии; по смерти Рклицкого (1860) к нему перешло заведование всей хирургической клиникой. Беккерс считался талантливым хирургом. Окончил жизнь самоубийством.

См. также статьи:
Россия, разд. Медицина .


Беккер Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бекетовы | Беккер Павел Васильевич
Бекетова Елизавета Григорьевна | Беккер Яков Давыдович
Бекетов Федор Андреевич | Беккерс Людвиг Андреевич
Бекетов Платон Петрович | Беклемишев Владимир Александрович
Бекетов Николай Николаевич | Беклемишев Иван Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беккер (Василий Васильевич) - фармаколог, родился в 1811 г. в Ревеле, где отец его, саксонский подданный, был учителем гимназии, в 1833 г. получил в Дерпте степень лекаря, а в 1836 г. там же - доктора медицины. В 1843 г. Беккер был назначен экстраординарным профессором в Киевский университет на кафедру общей терапии, "врачебного веществословия" и рецептуры, через два года сделан ординарным профессором фармакологии и общей терапии и кроме того один год (1845) читал теоретическую хирургию и офтальмометрию. В 1859 г. вышел в отставку и поселился в Дрездене, но затем вернулся в Россию и в 1867 г. получил место начальника медицинской части в Царстве Польском. В 1870 г. должность эта была упразднена и Беккер назначен был медицинским инспектором гражданских больниц г. Варшавы. Умер 28 марта 1874 г. в Петербурге. Печатных трудов Беккер после себя никаких не оставил, кроме докторской диссертации: "De iritidis diagnosi recte instituenda" (Дерпт, 1836).

См. также статьи:
Беккер Павел Васильевич ;
Токарский Ардалион Ардалионович .


Беккер Павел Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беккер Василий Васильевич | Беккер Яков Давыдович
Бекетовы | Беккерс Людвиг Андреевич
Бекетова Елизавета Григорьевна | Беклемишев Владимир Александрович
Бекетов Федор Андреевич | Беклемишев Иван Никитич
Бекетов Платон Петрович | Беклемишев Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беккер (Павел Васильевич) - археолог, брат Василия Васильевича , родился в Ревеле в 1807 г., образование получил в ревельской гимназии и Дерптском университете, где с 1823 - 1829 годы изучал классическую филологию, а затем отправился за границу; в Лейпциге он два года занимался греческими древностями у Германа, после чего переехал в Берлин, где также около двух лет изучал латинский язык и римскую литературу. В 1834 г. Беккер получил докторскую степень в Йенском университете, и затем еще два года оставался за границей, продолжая заниматься классической археологией; по возвращении в Россию, в 1837 г., назначен в ришельевский лицей адъюнктом латинской и греческой словесности (в следующем году преподавание последней было уничтожено в лицее), а в 1839 году, по получении в университете св. Владимира степени магистра, был утвержден в должности профессора. Вместе с тем Беккер одно время преподавал латинский язык в гимназических классах лицея, а с 1848 по 1852 г. состоял директором второй одесской гимназии; в 1857 г. назначен был директором ришельевского лицея и оставался в этой должности до половины 1862, когда был уволен с причислением к министерству народного просвещения, а в следующем 1863 г. вышел совершенно в отставку и переехал на житье в Дрезден; скончался весной 1881 г. Труды его, составленные добросовестно и с знанием дела, особенно важны для нас русских, так как по преимуществу касаются классических древностей Новороссийского края. Плохо владея русским языком, он большинство трудов своих печатал на немецком языке, но некоторые из них появились и на русском языке. Ему принадлежат: "Гимназический курс латинского языка" (3 т., Одесса, 1844 - 45); "Гражданский быт Тиритов при римских императорах" (Одесса, 1849); "Берега Понта Эвксинского от Истры до Борисфена в отношении к древним колониям" (Одесса, 1851, с 61 картой; на немецком языке, Лепц., 1852 г. с 1 картой); "Материалы для древностей г. Томи и соседних ему приморских городов Понта Эвксинского" (Одесса, 1859; на немецком языке, Лпц., 1853; здесь Беккер устанавливает место ссылки Овидия возле г. Кестенджи); "Новая коллекция надписей на ручках древних сосудов, найденных в Южной России" (Одесса, 1862; на немецком языке, Лейпц., 1862; здесь, как и в другой статье, помещенной в "Melanges graeco-romains", т. I, СПб., 1854, Беккер делает выводы о промышленности греческих колоний на северном берегу Черного моря); "Die Herakleatische Halbinsel in archaeologischer Beziehubg" (Лепц., 1856 - с 2 картами); "Das Alterthum und die Alterthumer der Schlangeninsel" (Одесса, 1856); "Ueber dritte Sammbung unedirten Henkelinschriften aus dem sudlichen Russland" (Лейпциг, 1878) и другие. Ср. ст. В.А. Яковлева во II томе "Критико-биографического словаря" Венгерова .

См. также статьи:
Россия, разд. Классическая филология ;
Соколов Доримедонт Васильевич ;
Траутфеттер Эрнст-Рудольф Эрнестович .


Беккер Яков Давыдович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беккер Павел Васильевич | Беккерс Людвиг Андреевич
Беккер Василий Васильевич | Беклемишев Владимир Александрович
Бекетовы | Беклемишев Иван Никитич
Бекетова Елизавета Григорьевна | Беклемишев Николай Васильевич
Бекетов Федор Андреевич | Беклемишевы

Беккер (Яков Давыдович) - основатель известной фортепианной фабрики в Петербурге. Фабрика эта существует уже 50 лет (основана в 1841 г.). После Я. Беккера она перешла в 1861 г. к его брату Францу. Расширение деятельности этой фабрики началось с 1871 г., когда она перешла в руки М.А. Битепажа и П.Л. Петерсена. Из небольшого помещения она была переведена в обширное здание на Петербургской стороне, в котором устройство для производства роялей было образцовое и удовлетворяло всем техническим требованиям. На этой фабрике имелись различные машины, чугунно- и меднолитейный отдел, механическая мастерская и пр. В 1889 г., после пожара фабрики, фирма и все дело перешли в полную собственность М.А. Битепажа. В продолжение 50 лет выпущено 11400 инструментов, преимущественно роялей. Производство роялей в особенности усилилось в последние годы. В семидесятых годах производилось в год от 200 до 240 инструментов. В настоящее же время в каждый рабочий день из фабрики выходит два-три рояля, не считая пианино. После пожара фабрика переведена на Васильевский остров и с удивительной быстротой возобновила свои действия. В настоящее время на ней работают от 250 до 300 человек. Фабрика фирмы Я. Беккера - единственная в России, имеющая собственные чугунно-, меднолитейные механические и слесарные мастерские. Теперь фабрика достигла той же деятельности, какой она отличалась до пожара. Фабрика Беккера в продолжение 50-летнего существования по заслугам получила весьма широкую известность не только в России, но и за границей.


Беклемишев Иван Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беклемишев Владимир Александрович | Беклемишев Николай Васильевич
Беккерс Людвиг Андреевич | Беклемишевы
Беккер Яков Давыдович | Беклешов Александр Андреевич
Беккер Павел Васильевич | Беклешов Николай Андреевич
Беккер Василий Васильевич | Беклешовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беклемишев, Иван Никитич, по прозванию Берсень (что значит крыжовник), один из выдающихся дипломатов и деятелей в царствование Ивана III и Василия III . При Иване III Б. исполнял ряд важных дипломатических поручений. Так, в 1490 г. Б. был приставом при германском после Делаторе, приехавшем в Москву от императора Максимилиана, искавшего руки дочери Ивана III и союза с ним против польского короля. Через два года Б. был отправлен послом к Казимиру IV; а в 1502 г. вел переговоры с Менгли-Гиреем , крымским ханом. Б. пользовался большим уважением Ивана III и влиянием при дворе и в боярской думе. К его заступничеству перед великим князем обращались даже опальные князья (Василий Михайлович , князь Верейский). При Василии же Б. стал постепенно впадать в немилость, как человек, отличавшийся крутым нравом и считавший право совета существеннейшей прерогативой боярства. Крупное столкновение Б. с великим князем произошло во время Литовской войны. Б. позволил себе в думе противоречить великому князю и получил в ответ: "Поди, смерд, прочь, не надобен ми еси!" После этого Б. находился в удалении от двора и дел. Свое недовольство опальный думец высказывал Максиму Греку в интимных беседах (у Максима вообще бывали представители боярской оппозиции того времени). О беседах Б. с Максимом узнали при дворе, и Б. был привлечен к делу Максима. Дело закончилось для Б. смертной казнью (1525). Из следственного дела видно, что Б. являлся представителем консервативной оппозиции, отстаивавшей против Василия III и окружавших его новых людей право старого боярства, в особенности право "совета", т. е. фактически право деятельного участия в управлении. Б. хвалит Ивана III за то, что он любил "встречу", т. е. возражения, и осуждает Василия за нелюбовь к "встрече", за "несоветие", "высокоумие", за "упрямство" и за то, что он "переставляет обычаи", "запершись, сам третей у постели всякие дела делает". По Б. "лучше старых обычаев держаться, людей жаловать и стариков почитать". Недоволен Б. и митрополитом, угодничающим перед великим князем. Указанные особенности времени и государя оправдывают в глазах Б. его мнение, что "ныне в людях правды нет", и подразумеваемую, хотя и не высказываемую им прямо, мысль, что даже и Бога нет на Москве. Объясняет Б. прискорбную для него перемену обычаев появлением Софьи Палеолог и греков. Яркая характеристика взглядов Б. дана Ключевским в "Курсе" (лекция 28-я). Дело Б. напечатано в "Актах Арх. Эксп.", т. I, № 272.

См. также статьи:
Беклемишевы ;
Берсень-Беклемишев Иван Никитич .


Беклемишев Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беккерс Людвиг Андреевич | Беклемишев Иван Никитич
Беккер Яков Давыдович | Беклемишев Николай Васильевич
Беккер Павел Васильевич | Беклемишевы
Беккер Василий Васильевич | Беклешов Александр Андреевич
Бекетовы | Беклешов Николай Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беклемишев, Владимир Александрович, скульптор, родился в 1861 г. в Екатеринославской губернии, в 1878 г. поступил в Академию Художеств, где учился у Лаверецкого . С 1894 г. профессор - руководитель скульптурной мастерской в высшем художественном училище при академии, с 1906 г. ректор его. Главные произведения: статуя св. Варвары (бронза в музее Александра III , мрамор у В.С. Елисеевой), "Христианка первых веков" (в музее Александра III), бюст М.П. Беляева (там же), "Как хороши, как свежи были розы" (в Третьяковской галерее), "Любовь" (там же), статуя П.И. Чайковского (в петербургской консерватории).

См. также статьи:
Малявин Филипп Андреевич .


Беклемишев Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беклемишев Иван Никитич | Беклемишевы
Беклемишев Владимир Александрович | Беклешов Александр Андреевич
Беккерс Людвиг Андреевич | Беклешов Николай Андреевич
Беккер Яков Давыдович | Беклешовы
Беккер Павел Васильевич | Бекман Владимир Александрович

Беклемишев (Николай Васильевич, умер в 1866 г.) - драматург. В молодости был гусаром. Друг Мочалова , он хорошо изучил быт артистов и оставил интересный театральный дневник. Напечатал пьесы: "Жизнь за жизнь" и "Майко", из грузинской жизни, шедшие в Москве. В 1840-х годах писал театральные заметки в "Литературной Газете" и "Пантеоне".


Беклемишевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беклемишев Николай Васильевич | Беклешов Александр Андреевич
Беклемишев Иван Никитич | Беклешов Николай Андреевич
Беклемишев Владимир Александрович | Беклешовы
Беккерс Людвиг Андреевич | Бекман Владимир Александрович
Беккер Яков Давыдович | Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский)

Беклемишевы, старинный русский дворянский род, происходящий, по преданию, от выходца "из прусския земли" Льва, прибывшего в Москву при великом князе Василии Дмитриевиче , в начале XV в. Правнуки его сделались родоначальниками нескольких фамилий: Княжниных , Орловых , Щепотьевых , Змиевых и др. Старший из правнуков, Федор Елизарович, имел прозвание Беклемиш, откуда и пошли Беклемишевы. - Иван Никитич Беклемишев , по прозванию Берсень, был послом в Польше и в Крыму и в 1525 г., по известному делу Максима Грека , за "дерзкие слова" против государя, обезглавлен. Семен Васильевич находился воеводой в Алексине в 1473 г.; Иван Александрович был первым воеводой передового полка в походе к Дорогобужу в 1500 г.; Иван Васильевич находился первым воеводой второго большого полка в Казанском походе 1544 г.; первым воеводой шестого ертаульного полка в Шведском походе 1549 г. и первым воеводой шестого большого полка в Полоцком походе 1551 г. 2 октября 1550 г. Иван Григорьевич и Михаил Семенович Беклемишевы получили от Иоанна Васильевича Грозного поместья в московском уезде. Игнатий Игнатьевич убит при взятии Казани 2 октября 1552 г.; имя его, вместе с другими, вписано в синодик московского Успенского собора на вечное поминовение. Леонтий Юрьевич был вторым воеводой в Новгороде в 1569 г. Василий Михайлович, прозванный Одинец - воеводой в Терках с 1645 по 1648 г., потом вторым судьей во владимирско-судном приказе в 1651 г., воеводой в Белой в 1656 г., наконец в Тобольске с 1659 г., где и скончался в следующем году. Никифор Михайлович был воеводой в Астрахани в 1658 г.; Никита Михайлович - вторым судьей в московско-судном приказе, в 1651 г.; Алексей Михайлович был воеводой в Туринске с 1664 по 1667 г., в Тюмени в 1670 г., где и скончался. Семен Яковлевич был воеводой в Астрахани в 1663 г.; Матвей Алексеевич - воеводой в Туринске в 1670 г. Весьма много Беклемишевых служило в XVII ст. в стольниках, стряпчих, дворянах московских и городовых дворянах. В числе владельцев населенными имениями 1699 г. значится Беклемишевых сорок один человек. В XVIII ст. Иван Беклемишев (в 1760 г.) находился вице-губернатором в Астрахани; Сергей Васильевич был вице-президентом коммерц-коллегии в 1775 г. По женскому колену из рода Беклемишевых произошли два знаменитых вождя в 1612 и 1812 годах: князь Михаил Федорович Пожарский, был женат на Евфросинии Федоровне Беклемишевой, и Илларион Матвеевич Голенищев-Кутузов, отец князя Михаила Илларионовича , также был женат на Беклемишевой. Отдельные ветви этого рода, не происходящие от одного общего родоначальника Льва, записаны в VI часть родословных книг губерний: Воронежской, Калужской, Московской, Нижегородской и Тульской. Отдельно записанными состоят еще следующие ветви рода Беклемишевых: 1) по Тверской губернии, происходящая от Ивана Титыча Беклемишева (начало XVII в.); 2) по Саратовской губернии, происходящая от Ивана Фомича Беклемишева (начало XVI в.); 3) по Вологодской губернии, происходящая от Михаила Беклемишева, верстанного поместьями в 1628 г.; 4) по Рязанской губернии, происходящая от Бориса Ивановича Беклемишева, унаследовавшего отцовское имение в Зарайском уезде в 1717 г. Есть еще несколько дворянских родов Беклемишевых более позднего происхождения. В. Р-в.


Беклешов Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беклемишевы | Беклешов Николай Андреевич
Беклемишев Николай Васильевич | Беклешовы
Беклемишев Иван Никитич | Бекман Владимир Александрович
Беклемишев Владимир Александрович | Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский)
Беккерс Людвиг Андреевич | Бекович-Черкасские (князья)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беклешов, Александр Андреевич, административный деятель (1745 - 1808). Получил воспитание в сухопутном кадетском корпусе, в 1769 г. поступил в лейб-гвардии Преображенский полк. Находясь в этом полку, он участвовал в походе графа Орлова против турок. В 1782 г. Беклешов был назначен губернатором в Ригу, а в 1790 г. исправляющим должность генерал-губернатора Орловского и Курского наместничеств. В царствование императора Павла Петровича , в 1796 г., Беклешов был назначен военным губернатором Каменец-Подольска с поручением ему управлять губерниями Подольской и Волынской. За кратковременное управление Юго-Западным краем Беклешов успел обеспечить местные школы доходами от по-иезуитских имений и ввести русский язык в делопроизводство высших местных учреждений. В феврале произошли беспорядки в корпусе принца Конде, квартировавшем в Подольской губернии. Император Павел уволил Беклешова от должности губернатора и назначил сенатором. Через год Беклешов вновь назначен киевским и малороссийским генерал-губернатором. В 1799 г. он назначен сенатором и генерал-прокурором. Но при императоре Павле Беклешов недолго оставался на этой должности. 2 февраля 1800 г. Беклешов был уволен вовсе от службы. Несмотря на кратковременность генерал-прокурорства, при нем состоялись некоторые важные узаконения, как, например, о фискалах (25 января 1799 г.) и о назначении присутствия 1-го департамента Сената по делам государственной важности в Гатчине. Император Александр Павлович вызвал снова Беклешова на службу, назначив его 16 марта 1801 г. по-прежнему генерал-прокурором. При нем состоялся Высочайший указ о сочинении Сенату нового доклада о правах и обязанностях его для утверждения на незыблемых основаниях (Высочайше утвержден 8 сентября 1802 г., Полное Собр. Зак., № 20405 - 6). Не разделяя взглядов Александра I и его приближенных о необходимости реформы системы государственного управления, первым шагом которой явилось учреждение министерств, Беклешов вышел в отставку в 1802 г. В 1804 - 6 годах. Беклешов занимал должность московского губернатора, а в 1807 г., когда России предстояла борьба с Францией, Беклешов был избран главнокомандующим второй областью земского войска (губернии остзейская и Псковская). Беклешов оценил состоявшего при нем в генерал-прокурорской канцелярии М.М. Сперанского как одного из лучших и даровитейших своих экспедиторов. Про Беклешова Сперанский во время ссылки своей в Перми говорил: "Беклешов был их всех умнее, но и всех несчастнее, - ему ничего не удавалось; всех их менее имел способностей Обольянинов и ему все с рук сходило" ("Жизнь гр. Сперанского", стр. 64). - Ср. Иванов "Опыт биографий генерал-прокуроров и министров юстиции"; Иконников "А.А. Беклешов".

См. также статьи:
Беклешовы .


Беклешовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беклешов Николай Андреевич | Бекман Владимир Александрович
Беклешов Александр Андреевич | Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский)
Беклемишевы | Бекович-Черкасские (князья)
Беклемишев Николай Васильевич | Бекорюковы
Беклемишев Иван Никитич | Бекштейн Иоганн-Симон
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беклешовы, древний русский дворянский род, ведущий начало от Степана Семеновича Беклешова, который "в 1619 г. внесен в список дворян и детей боярских с поместным окладом". В псковских писцовых книгах XVII в. встречаются имена Нечая Семеновича, Семена Третьякова сына и Юрия Беклешовых. По Псковской губернии, а потом и С.-Петербургской утверждены в древнем дворянстве потомки Ивана Федоровича Беклешова, жившего в 1680 годах, очень вероятно, приходившегося внуком вышеупомянутому родоначальнику Беклешовых. Известны старшие правнуки Ивана Федоровича: 1) Николай Андреевич (родился в 1741 г., умер в 1822 г.), бывший сенатором с 1803 г.; 2) Александр Андреевич (см.). В. Р-в.

См. также статьи:
Беклешов Николай Андреевич .


Беклешов Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беклешов Александр Андреевич | Беклешовы
Беклемишевы | Бекман Владимир Александрович
Беклемишев Николай Васильевич | Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский)
Беклемишев Иван Никитич | Бекович-Черкасские (князья)
Беклемишев Владимир Александрович | Бекорюковы

Беклешов Николай Андреевич - см. в статье Беклешовы .


Бекман Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беклешовы | Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский)
Беклешов Николай Андреевич | Бекович-Черкасские (князья)
Беклешов Александр Андреевич | Бекорюковы
Беклемишевы | Бекштейн Иоганн-Симон
Беклемишев Николай Васильевич | Белавенец Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бекман, Владимир Александрович, генерал от кавалерии и административный деятель, родился в 1848 г., в 1866 г. окончил курс Николаевского училища гвардейских юнкеров, а в 1873 г. курс Николаевской академии генерального штаба; служил на военной службе в Варшавском, затем в Одесском круге. В январе 1905 г. назначен командиром 20-го корпуса, расположенного в Риге и Курляндской губернии. Революционное движение в этой губернии привело к распространению на нее 6 августа 1905 г. военного положения; Бекман был назначен временным военным курляндским генерал-губернатором, из Риги переехал в Митавский замок и отдался делу усмирения губернии, которое и совершил успешно, широко прибегая к карательным экспедициям и к смертным казням. В 1906 г. Бекман назначен в Гельсингфорс командиром 22-го армейского корпуса, уступив место в Курляндии Меллер-Закомельскому . В феврале 1908 г. Бекман назначен финляндским генерал-губернатором на место Н.Н. Герарда ; это назначение было результатом торжества националистических течений в России, стремившихся к насильственной русификации Финляндии. Однако в своей ответной речи вице-президенту финляндского Сената Мехелину, приветствовавшему нового генерал-губернатора, Бекман говорил, что объединение России с Финляндией он понимает лишь в культурном смысле, а не в смысле механического присоединения; выразив затем уверенность, что права Финляндии и ее конституция не будут нарушены, Бекман заявил, что главной причиной недовольства Финляндией является допущение ею проживания на ее территории русских революционеров, подготовляющих здесь свои заговоры; этого Россия потерпеть не может; Финляндия не должна забывать о своих обязанностях по отношению к империи; в данный момент обстоятельства складываются таким образом, что она, если хочет остаться лояльной, должна будет в некоторых случаях отступать от буквы действующего закона. Признание неприкосновенности конституции вызвало недовольство против Бекмана в русской консервативной печати, а требование, выраженное в последней части речи Бекмана, не служило для нее достаточной компенсацией. Напротив, финляндский Сенат, в котором господствовала шведская партия, с Мехелином во главе, готов был идти на это требование. Однако очень скоро начались конфликты Бекмана и с Сенатом, и с сеймом. Уже в марте 1908 г. второй финляндский сейм был распущен по представлению Бекмана. Бекман потребовал усиления строгости цензуры; восстановил не применявшиеся до тех пор постановления о паспортах, усилил полицейские репрессии против собраний и т. д. В результате этой деятельности уже в мае 1908 г. Мехелин и несколько других сенаторов шведской партии подали в отставку и были замещены старофинноманами. В то же время создавались обширные планы - то отторжения от Финляндии Выборгской губернии, то распространения на нее военной повинности с обязательной службой финляндцев вне Финляндии. Тем не менее русская националистическая и черносотенная печать и деятели союза русского народа обнаруживали недовольство недостатком энергии со стороны Бекмана в подавлении финляндских сепаратистских стремлений. У Бекмана происходили постоянные конфликты с его помощником, генералом Зейном (бывшим помощником еще Герарда в последние месяцы его управления), который стремился проводить политику еще более решительную, чем Бекман. В октябре 1909 г., во время процесса об убийстве Герценштейна в Териоках, из залы суда, по приказу судьи, был выведен присяжный поверенный Булацель (член союза русского народа), продолжавший кричать, несмотря на лишение его слова. Этот инцидент вызвал сильное раздражение не только против Финляндии, но и против Бекмана в рядах союза русского народа. Выражением этого негодования явилась телеграмма ялтинского генерал-губернатора генерала Думбадзе , адресованная непосредственно Бекману, в которой Думбадзе говорил, что "праздничное настроение на южном берегу Крыма (по случаю пребывания там государя) омрачено небывалой дерзостью, совершенною в финляндском суде над русским человеком... Все поражены, что вы, своею деятельностью в Курляндии заслужив полное к себе уважение и доверие, теперь в Финляндии хладнокровно смотрите на ряд издевательств и глумлений над русскими людьми". Этот выговор генерал-майора Думбадзе генералу от кавалерии Бекману, старшему его по чину и не подчиненному ему по службе, было грубым оскорблением, которое не должно было остаться безнаказанным. Бекман принес жалобу председателю совета министров П.А. Столыпину , но жалоба оставлена без последствий. Бекман подал в отставку (ноябрь 1909 г.). На место его генерал-губернатором в Финляндии назначен генерал Зейн. В. Водовозов.

См. также статьи:
Думбадзе Иван Антонович ;
Зейн Франц-Альберт Александрович .


Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бекман Владимир Александрович | Бекович-Черкасские (князья)
Беклешовы | Бекорюковы
Беклешов Николай Андреевич | Бекштейн Иоганн-Симон
Беклешов Александр Андреевич | Белавенец Иван Петрович
Беклемишевы | Белавенцы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бекович (Девлет-Кизден-Мурза, во св. крещении кн. Александр Бекович-Черкасский), родоначальник рода Б.-Черкасских, капитан Преображенского полка, известен по своей несчастной экспедиции в Хиву. Ни о происхождении Бековича, ни о времени поступления его на службу и принятия христианства точных сведений нет. По уверениям Соймонова, родиной Бековича была Кабарда, называемая у нас Черкасскою землей, отчего заимствовано наименование Черкасский; название же Бекович происходит от слова "бек"; как принадлежавший к высшему сословию, он в России получил княжеское достоинство. В 1707 г. Петр I отправил его за границу. Через 7 лет Петр делает распоряжение об отправлении экспедиции в Среднюю Азию, с целью подчинения России ханств Бухарского и Хивинского, исследования старого русла Амударьи, и чтобы завязать торговые сношения с Индией. Начальником и руководителем экспедиции был назначен Бекович. Виновником экспедиции должно считать туркмена Ходжу-Нефеса; в 1713 г. он прибыл в Астрахань и объявил Симонову за тайну следующее: 1) в реке Амударья есть золотой песок; 2) хивинцы, стараясь скрыть его от русских, отвели реку в Аральское море; 3) легко восстановить прежнее течение ее, а с тем можно в изобилии добывать в ней золото. Симонов препроводил Ходжу-Нефеса в Петербург. Сильно нуждавшийся в то время в деньгах, Петр дал полную веру известию, особенно когда оно было подтверждено хивинским посланником и донесением кн. Гагарина. Последний донес, что близ калмыцкого г. Эркети, на реке Дарье, добывают песочное золото, причем доставил и мешок золотой пыли, которую в СПб. признали за чистый металл, только несколько бледного цвета. В том же году был отправлен подполковник Бухгольц в Эркет и в Бухарию, а 14 февраля 1716 г. Петр вручил Бековичу лично им написанную следующую инструкцию: 1) исследовать прежнее течение Амударьи и, если возможно, опять обратить ее в старое русло; 2) склонить хивинского хана в подданство; 3) на пути к Хиве и особенно при устье Амударьи устроить, где нужно, крепости; 4) утвердившись там, вступить в сношения с бухарским ханом, склоняя и его к подданству; и 5) отправить из Хивы, под видом купца, поручика Кожина в Индостан для проложения торгового пути, а другого искусного офицера в Эркет для разыскания золотых руд. В распоряжение Бековичу давалось 4000 регулярных войск, 2000 яицких и гребенских казаков и 100 драгун; кроме того, в экспедицию вошли несколько морских офицеров, 2 инженера и 2 купца. Большая часть 1716 г. прошла в приготовлениях, которые производились в Астрахани. Здесь Бекович побывал еще годом раньше и исследовал берега моря; результатом явилась первая карта моря, составленная Бековичем, за что он был произведен в капитаны гвардии. В сентябре 1716 г. Бекович выступил из Астрахани в Каспийское море и имел остановки у мыса Тюк-Карагана, в заливе Александровском и у урочища Красные воды; везде были оставлены отряды для постройки крепостей. У урочища Красные воды Бекович полагал прежнее устье Амударьи, отсюда послал он двух послов (которые не вернулись) в Хиву, а сам поехал обратно в Астрахань. Набрав новые войска, численностью превосходившие первые, на св. неделе 1717 г. направился он сухим путем в Хиву. Через несколько времени разнеслась весть, что Бекович погиб со всем своим отрядом. Вестником гибели был яицкий казак Ахметов, с несколькими другими спасшийся от плена. Они рассказывали: выйдя из Астрахани, Бекович пошел к Гурьеву, далее переправился через р. Эмбу и на пятый день пути получил от Петра повеление послать через Персию в Индию надежного человека, знакомого с туземным языком, для разведок о способах торговли и добывания золота. Бекович отправил мурзу - майора Тевкелева, но он был арестован в Астрабате (спустя долгое время, благодаря посредничеству нашего посла при персидском дворе, Волынского , был освобожден). По отправлении Тевкелева Бекович продолжал путь около месяца и был от Хивы на расстоянии не более 120 верст, у урочища Карагач, близ коего полагали плотину, запрудившую воду старого русла Аму. Здесь их встретил хивинский хан, не доверявший посольской миссии Бековича, с 24000 войска, но после трехдневного боя отбит с уроном и не мог помешать дальнейшему движению к Хиве. Тогда хан отправил послов с мирными предложениями и приглашением Бековича в Хиву для окончательных переговоров. Последний прибыл с отрядом в 500 человек, оставив начальником над остальным войском майора Франкенбека. Между тем хан, вместо переговоров, стал уверять Бековича, что всего русского войска прокормить нельзя, надобно расставить его отрядами в 5 городах. Не подозревавший злого умысла, Бекович заставил Франкенбека, дважды отказавшегося исполнить его волю, разделить все войско на 5 отрядов и отправить их в указанные города. Когда отряды отошли на значительное расстояние от Хивы, хивинцы внезапно напали на отряд Бековича и перебили всех до одного. Так же поступили они и с остальными отрядами, из которых только очень немногим удалось спастись и сообщить печальную весть. Прежде всего она достигла вновь построенных крепостей; оставленные здесь отряды немедленно вернулись в Астрахань, потеряв многих от преследований и бурь на море. Идее Петра суждено было осуществиться только спустя более ста лет, и то отчасти. - Ср. Попова "Сношения русских с Хивою и Бухарою при Петре Великом"; Иванина "Хивинская экспедиция 1839 - 40. Очерки и воспоминания очевидца"; Голикова "Деяния Петра Великого", тт. V и VI; Соловьева "История России", т. XVIII. М. П.

См. также статьи:
Россия, разд. География .


Бекович-Черкасские (князья)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский) | Бекорюковы
Бекман Владимир Александрович | Бекштейн Иоганн-Симон
Беклешовы | Белавенец Иван Петрович
Беклешов Николай Андреевич | Белавенцы
Беклешов Александр Андреевич | Белавин Константин Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бекович-Черкасские, князья, см. Черкасские .

См. также статьи:
Черкасские .


Бекорюковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бекович-Черкасские (князья) | Бекштейн Иоганн-Симон
Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский) | Белавенец Иван Петрович
Бекман Владимир Александрович | Белавенцы
Беклешовы | Белавин Константин Александрович
Беклешов Николай Андреевич | Белавины

Бекорюковы. - Происхождение этого рода неизвестно. Можно сказать только, что в 1543 г. Семен, Алексей и Павел Бекорюковы были жалованы поместьями. В XVII столетии Прокопий Тихонович Бекорюков числился в дворянах московских. В списке владельцев населенных имений в 1699 г. находится один Бекорюков.


Бекштейн Иоганн-Симон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бекорюковы | Белавенец Иван Петрович
Бекович-Черкасские (князья) | Белавенцы
Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский) | Белавин Константин Александрович
Бекман Владимир Александрович | Белавины
Беклешовы | Белаго

Бекштейн (Иоганн-Симон) - русский академик, был в 1725 году вызван из Кенигсберга, где состоял доцентом, и сделан профессором правоведения при Академии Наук. Он пробыл в России около 10 лет, после чего возвратился обратно в Кенигсберг и там умер в начале 1740-х годов. Прямодушному Бекштейну не особенно нравилась служба в академии, где в то время больше занимались вопросами чинопочитания, чем интересами науки. Очень не нравилось ему также и то, что его заставляли принимать участие в разных политических преследованиях, вроде суда над бывшим вице-президентом коммерц-коллегии Фиком, причастным к известной попытке верховников ограничить самодержавие (см. Анна Иоанновна ). При всем том его академическая речь: "Sermo panegyricus in solemni Academiae Scientiarum Imperialis Conventu die V Mai anni MDCCXXXI publice recitatus" (СПб., 1731) является восторженной апологией самодержавия и полна намеков, разумеется, неодобрительных, по адресу тех, которые пытались ввести в России олигархию. Бекштейн напечатал еще приветственные стихи Петру II по случаю обручения его с дочерью Меншикова : "Unserem Grossen Kayser Petro II auf den gluckseeligen Tag dessen Verlobnissess" (СПб., 1727, листок), а для обучения молодого императора геральдике издал: "Kurze Einleitung zur Wappen-Kunst und zur Art des Blasonirens, in deutlichen Exemplen gezeigt und in drey Sprachen deutsch, franzosisch und lateinisch erklaret" (СПб., 1731).


Белен-де-Баллю Яков Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белелюбский Николай Аполлонович | Беленихины
Белелюбские (а также Белолюбские, Белелипские и Белолипские) | Беленченко Василий Иванович
Белевцовы | Беленьковы (и Беленковы)
Белевские (княжеский род) | Белеутовы
Белевские (графский род) | Белеховы

Белен-де-Баллю (Яков Яковлевич, 1753 - 1815) - филолог; родился во Франции. В 1803 г. принял предложение русского правительства занять кафедру греческой и латинской словесности в Харьковском университете. В 1807 г. напечатал брошюру, в которой описал греческие рукописи университетской библиотеки. В том же году на акте произнес по-французски речь (напечатана с русским переводом в "Сборнике речей, произнесенных 30 августа 1807 г."), в которой сравнивал общественное и домашнее воспитание. В 1811 г. был приглашен профессором педагогического института в СПб.


Белеутовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беленьковы (и Беленковы) | Белеховы
Беленченко Василий Иванович | Белецкие
Беленихины | Белецкий Алексей Викторович
Белен-де-Баллю Яков Яковлевич | Белецкий-Носенко Павел Павлович
Белелюбский Николай Аполлонович | Беликов Василий Евлампиевич

Белеутовы. - По свидетельству древних родословных книг, Андрей Иванович Одинец, боярин великого князя Дмитрия Ивановича Донского , происходил от косожского князя Редеди , убитого князем Мстиславом Владимировичем Тмутараканским. У Андрея Ивановича был сын Александр Андреевич Белеут, который также был боярином при великом князе Василье Дмитриевиче . В 1391 г. Александр Андреевич, вместе с боярами Александром Борисовичем Полем и Селиваном, ездил за невестой великого князя, Софией Витовтовной , в Пруссию, где в то время проживал великий князь Витовт , изгнанный из Литвы; сыновья Александра Андреевича - Роман (Больший) Александрович и Федор Александрович были боярами при великом князе Василии Темном . Иван (Меньший) Тимофеевич был воеводой в Мещере в 1528 г. Андрей Борисович Белеутов был жалован от Иоанна III деревнями в земле Новгородской, в вотской пятине, в погосте Ивановском-Куйвашском. Неизвестно, существует ли в настоящее время род Белеутовых, по крайней мере ни в боярских книгах XVII в., ни в гербовнике Белеутовых нет.


Беллинсгаузен Фаддей Фаддеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белковы (Бельковы) | Беллоли Андрей Францевич
Белков Христофор Александрович | Беллярминов Иван Иванович
Белкины | Беллярминов Леонид Георгиевич
Белинский Виссарион Григорьевич | Белобородов М.
Белинские | Белов Евгений Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беллинсгаузен (Фаддей Фаддеевич) - знаменитый русский мореплаватель, родился 18 августа 1779 г. на о. Эзеле, умер 13 января 1852 г. в Кронштадте. Воспитывался в морском кадетском корпусе, участвовал в первом кругосветном плавании русских судов в 1803 - 6 на фрегате "Надежда", под командою Крузенштерна . В 1819 - 21 был начальником экспедиции, отправленной в южно-полярные моря. Она состояла из шлюпок "Восток" и "Мирный", последней командовал знаменитый Лазарев . Выйдя 4 июня 1819 г. из Кронштадта, экспедиция прибыла 2 ноября в Рио-де-Жанейро. Оттуда Беллинсгаузен сперва направился прямо на Юг и, обогнув юго-западный берег о. Новой Георгии, открытого Куком, около 56° южной широты, открыл 3 острова маркиза де Траверсе, осмотрел южные Сандвичевы острова, пошел к Востоку по 59° южной широты и два раза отправлялся далее на юг, насколько позволяли льды, достигнув 69° южной широты. Затем в феврале и марте 1820 шлюпки разделились и пошли в Австралию (порт Джексон, ныне Сидней) по пространству Индийского и южно-полярного океанов (55° широты и 9° долготы), еще никем до того не посещенным. Из Австралии экспедиция отправилась в Тихий океан, открыла несколько островов и в ноябре опять отправилась в южно-полярные моря. От острова Макари под 54° южной широты, к югу от Новой Зеландии, экспедиция отправилась прямо к югу, затем к востоку и 3 раза пересекала полярный круг. 10 января 1821 под 70° ю.ш. и 75° з.д. Беллинсгаузен встретил сплошной лед и должен был пойти на север, затем открыл между 68° и 69° ю.ш. о. Петра I и берег Александра I, затем пришел к островам Новой Шотландии, обогнул их и открыл многие вновь. Плавание экспедиции Беллинсгаузена по справедливости считается одним из самых важных и трудных, когда либо совершенных. Знаменитый Кук, в 70 годах XVIII ст., первый достиг южно-полярных морей и, встретив в нескольких местах сплошной лед, объявил, что далее его невозможно проникнуть на юг. Ему поверили, и 45 лет не было южно-полярных экспедиций. Беллинсгаузен доказал неверность этого мнения и сделал чрезвычайно много для исследования южно-полярных стран, посреди постоянных трудов и опасностей, на двух небольших парусных судах, не приспособленных для плавания во льдах. Его книга: "Двукратные изыскания в южно-полярном океане и плавание вокруг света" (СПб., 1881) и до сих пор не потеряла интереса и давно стала редкой. По возвращении из плавания, Беллинсгаузен, уже контр-адмиралом, участвовал в Турецкой кампании 1828 - 29 г. Затем командовал дивизией Балтийского флота, в 1839 г. сделан военным губернатором Кронштадта и на этом посту получил чин адмирала и орден Владимира I ст. В 1870 г. ему воздвигли памятник в Кронштадте.

См. также статьи:
Васильев Михаил Николаевич (вице-адмирал) ;
Лазарев Михаил Петрович ;
Россия, разд. География .


Беллоли Андрей Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беллинсгаузен Фаддей Фаддеевич | Беллярминов Иван Иванович
Белковы (Бельковы) | Беллярминов Леонид Георгиевич
Белков Христофор Александрович | Белобородов М.
Белкины | Белов Евгений Александрович
Белинский Виссарион Григорьевич | Белов Иван Дмитриевич

Беллоли, Андрей Францевич, академик портретной живописи (1861). Уроженец Рима, прибыл в Россию в конце 50-х годов и вскоре прославился работами по декоративной живописи (исполнял плафоны), также писал портретной пастелью и масляными красками. Наибольшую популярность доставили Беллоли его детские и женские головки, исполненные цветными карандашами. Большою известностью в свое время пользовалась его картина: "Купальщица после ванны", писанная масляными красками (хранится в академическом музее). Кончил жизнь самоубийством в СПб. в 1881 г.


Беллярминов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беллоли Андрей Францевич | Беллярминов Леонид Георгиевич
Беллинсгаузен Фаддей Фаддеевич | Белобородов М.
Белковы (Бельковы) | Белов Евгений Александрович
Белков Христофор Александрович | Белов Иван Дмитриевич
Белкины | Беловы

Беллярминов, Иван Иванович, писатель-педагог (родился в 1837 г.). Получил образование в Саратовской духовной семинарии, в главном педагогическом институте и окончил курс в Петербургском университете по историко-филологическому факультету. Преподавал педагогику в петербургском историко-филологическом институте и в Павловском институте; историю и латинский язык - в 3-й и 6-й петербургских гимназиях. От 1869 г. до 1908 г. состоял членом ученого комитета министерства народного просвещения. Составил следующие учебники для гимназий, реальных училищ и городских училищ: "Древний Восток и древнейшее время Греции" (СПб., 1908); "Руководство к древней истории" (ib., 13-е ид., 1911); "Курс всеобщей истории" (ib., 15-е изд., 1911); "Элементарный курс всеобщей и русской истории" (ib., 39-е изд., 1911); "Руководство к русской истории с дополнениями из всеобщей" (ib., 21-е изд., 1911); "Курс русской истории (элементарный)" (ib., 14-е изд., 1910).


Беллярминов Леонид Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беллярминов Иван Иванович | Белобородов М.
Беллоли Андрей Францевич | Белов Евгений Александрович
Беллинсгаузен Фаддей Фаддеевич | Белов Иван Дмитриевич
Белковы (Бельковы) | Беловы
Белков Христофор Александрович | Белоглазовы-Лыковы

Беллярминов, Леонид Георгиевич, окулист, родился в 1859 г., учился в военно-медицинской академии, где окончил курс в 1883 г. В 1886 г. доктор медицины за диссертацию: "Опыт применения графического метода к исследованию движений зрачка и внутриглазного давления" (СПб., 1887). В 1887 г. командирован для усовершенствования на 2 года за границу, где работал под руководством Гельмольца, Вальдейера, Г. Вихрова, Швейггера и др. С 1893 г. профессор военно-медицинской академии по кафедре офтальмологии с глазной клиникой. В 1893 г. консультант по глазным болезням при главном военно-медицинском управлении. С 1893 г. член совета попечительства Императрицы Марии Александровны о слепых, где организовал "Особый отдел попечительства по предупреждению слепоты". Печатные труды: "Zur frage uber die Wirkung d. Cocains auf das Auge" ("Klinische Monatsblatter f. Augenheilkunde", 1885); "Anwendung d. graphischen Methode bei Untersuchungen der Pupillenbewegungen - Photocoreograph" ("Pflugers Archiv f. Physiologie", 1885); "О патогенезе симпатического воспаления глаза" ("Русская Медицина", 1885); "Verbesserter Apparat zur graphischen Untersuchung des intraocularen Druckes und der Pupillenbewegungen" ("Bericht. d. Ophthalmologischen Gesellschaft zu Heidelberg", 1887); "Новый опыт офтальмоскопического исследования" (1888); "О прерывистых раздражениях сетчатки" (1889); "О диффузии в полость глаза при различных патологических состояниях"; (1894); "Ueber die Tatowierung der Hornhaut und der Conjunctiva" ("Доклад на XII международном съезде в Москве", 1896) и многое другое.


Бельгард Карл Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белый Андрей | Бельские
Белоха Порфирий Николаевич | Бельский Алексей Иванович
Белоусов Терентий Осипович | Бельский Богдан Яковлевич
Белоусов Николай Григорьевич | Бельский Димитрий Федорович
Белоусов Иван Алексеевич | Бельский Иван Димитриевич

Бельгард (Карл Александрович) - генерал-лейтенант русской службы, родился в 1807 г., умер 1868; воспитывался в пажеском корпусе, откуда в 1826 г. выпущен прапорщиком в лейб-гвардии финляндский полк. Многолетнее боевое поприще его началось с турецкой войны 1828 г., во время которой он участвовал в осаде Варны, в сражении на высотах южной стороны этой крепости и в атаке укрепленного турецкого лагеря. В 1841 году Бельгард в чине подполковника переведен был в эриванский карабинерный (ныне лейб-эриванский гренадерский Е. В.) полк, и с 1842 г., в течение 8 лет, участвовал во множестве дел с кавказскими горцами. Из подвигов, оказанных им на Кавказе, наиболее выдаются следующие: взятие штурмом аула Эмесу, резиденции изменившего русским хана (1844); поражение лезгин Анцухского общества и дела при покорении общества Дидо (1845). В 1848 г. Бельгард за отличия в делах произведен был в генерал-майоры; в 1849 г. назначен командиром кавказской гренадерской резервной бригады, а в 1850 - исправляющим должность начальника Джаро-Белоканской области и лезгинского отряда, причем он находился со своими войсками на левом фланге лезгинской линии, состоявшем также под его начальством. Не раз приходилось ему и здесь делать экспедиции в горы и иметь жаркие схватки с противником. 21 декабря 1850 г. Бельгард был назначен командиром 1-й бригады 10-й пехотной дивизии, а при начале Восточной войны 1853 - 56 годов ему вверено начальство над самостоятельным отрядом, назначенным для занятия Малой Валахии. Здесь, в сражении при Четами (25 декабря 1853 г.), Бельгард, своевременным появлением и отважным наступлением своим, выручил из большой опасности тобольский пехотный полк, храбро отбивавшийся от несравненно сильнейшего неприятеля. После этого, Бельгард под начальством князя Горчакова и генерала Липранди , был в делах мало-валахского отряда (Поены, Калафат и др.) и за отличия произведен в генерал-лейтенанты. С 5 мая по 10 июня 1854 года он командовал осадными войсками под Силистрией, постоянно находясь под сильным огнем, как при производстве работ, так и при отражении неприятельских вылазок. По снятии осады, Бельгард назначен начальником 6-й пехотной дивизии и с нею оставлен в Молдавии, до возвращения войск в пределы России (29 августа). Перейдя затем со своей дивизией в Крым, он принимал участие в сражении на р. Черной и неоднократно бывал в Севастополе по делам службы. После войны Бельгард состоял некоторое время в бессрочном отпуске и запасных войсках; потом командовал 2-й гвардейской пехотной дивизией, в 1860 г. вышел в отставку, а в 1863 вновь поступил на службу, начальником 24-й пехотной дивизии, и вслед за тем переведен в Царство Польское начальником 4-й пехотной дивизии. По случаю восстания поляков, Бельгард назначен начальником калишского отдела, и в этом звании принимал участие в занятиях по устройству крестьян Царства. В течение 40-летней службы, собственно за боевые отличия, - кроме чинов и монарших благоволений, Бельгард награжден золотым оружием, украшенным брильянтами и 9 орденами (в том числе орденом св. Георгия 4 ст. за взятие Эмесу).


Бельтов Н.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бельский Федор Иванович | Бельцов Александр Семенович
Бельский Семен Федорович | Белюстин Иоанн Стефанович (Беллюстин)
Бельский Семен Иванович | Белявский Егор Васильевич
Бельский Иван Федорович | Белявский Капитон Васильевич
Бельский Иван Димитриевич | Белявский Никита Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бельтов, Н., см. Плеханов Г.В.

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Россия, разд. Социология ;
Россия, разд. Экономическая наука ;
Филиппов Михаил Михайлович .


Бенеманский Михаил Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бенедиктов Владимир Григорьевич | Бенескриптов Евграф Афанасьевич
Бемер Федор Васильевич | Бенешевич Владимир Николаевич
Бемарь Иван (Бемер) | Бензенгр Василий Николаевич
Бем Людвиг | Бениславский Иван
Бем Елизавета Меркульевна | Бенитцкий Александр Петрович

Бенеманский, Михаил Ильич (родился в 1877 г.), писатель, воспитанник Московской духовной академии. В 1904 г. был командирован для научных занятий в русский археологический институт в Константинополе. Член и секретарь совета и редактор "Известий общества археологии, истории и этнографии при Императорском казанском университете". Главные его труды: "Ho procheiros nomos (греч.) императора Василия Македонянина. Его происхождение, характеристика и значение в церковном праве" (вып. I, Сергиев Посад, 1906, магистерская диссертация); "Очерк жизни и деятельности преосвященного Арсения, епископа псковского и порховского" (Псков, 1904); "Надежды и разочарования" (Сергиев Посад, 1907); "Душевная грамота вдовы Федосьи" (Казань, 1910).


Бенескриптов Евграф Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бенеманский Михаил Ильич | Бенешевич Владимир Николаевич
Бенедиктов Владимир Григорьевич | Бензенгр Василий Николаевич
Бемер Федор Васильевич | Бениславский Иван
Бемарь Иван (Бемер) | Бенитцкий Александр Петрович
Бем Людвиг | Бенкендорф Александр Христофорович (Benkendorff)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бенескриптов, Евграф Афанасьевич (1810 - 1863), писатель, протоиерей, магистр Петербургской духовной академии, в которой был бакалавром немецкого языка, а затем обличительного богословия. Главные его труды: "Об источниках христианского веропознания по учению православно-кафолической церкви, сравнительно с учением лютеран о сем предмете" (СПб, 2-е изд., 1861); "О западных вероисповеданиях и сектах протестантских. Исторический очерк" (2 выпуска, СПб., 1861); "Грамматический курс немецкого языка. Вып. I. Этимология" (СПб., 1847), вып. II: "Синтаксис" (СПб., 1850); "О молитве Господней" (СПб., 1847); "Сказание о святой чудотворной иконе Пресвятой Богородицы всех скорбящих радости" (СПб., 1859). Бенескриптов был хорошо знаком с историей церкви по творениям святых отцов, в переводе которых, особенно "Бесед Златоуста", в 1840-х годах он принимал немалое участие. А. Родосский , "Биографический словарь студентов СПб. духовной академии, 1814 - 1869 годы". (СПб., 1907).

Назад Вперед


Бенешевич Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бенескриптов Евграф Афанасьевич | Бензенгр Василий Николаевич
Бенеманский Михаил Ильич | Бениславский Иван
Бенедиктов Владимир Григорьевич | Бенитцкий Александр Петрович
Бемер Федор Васильевич | Бенкендорф Александр Христофорович (Benkendorff)
Бемарь Иван (Бемер) | Бенкендорф Константин Христофорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бенешевич, Владимир Николаевич, юрист (родился в 1874 г.). Образование получил в Петербургском университете, до осени 1900 г. занимался в университетах Гейдельбергском, Лейпцигском и Берлинском, у профессоров Еллинека, Зома, Фридберга, Каля и Гарнака. Изучал греческие и славянские рукописи в библиотеках Петербурга, Москвы, Вены, Мюнхена, Парижа, Венеции, Рима, Константинополя, Афин, остова Патмоса, Афона, Синая и Каира. В 1911 г. избран на кафедру церковного права. Его магистерская диссертация: "Канонический сборник XIV титулов со второй четверти VII века до 883 года. К древнейшей истории источников права греко-восточной церкви" (СПб., 1905). Сборник, составляющий предмет исследования Бенешевича, долго назывался Номоканоном патриарха Фотия. Бенешевич поставил себе задачей установить основания и указать способы для определения в разных списках Номоканона первоначального его состава (VII в.) и позднейших дополнений (VIII и IX веков). Другие главные труды Бенешевича: "Два списка славянского перевода Синтагмы Матфея Властаря, хранящиеся в петербургской Синодальной библиотеке". ("Известия Отдел. русского языка и словесности Императорской Академии Наук", 1901, т. VI, кн. 4); "Kirchenrecht" (библиографический обзор русской литературы в "Jahrbuch d. Internat. Verein. f. vergl. Rechtswissenschaft und Volkswirtschaftslehre zu Berlin", т. V, ч. 2, 1902, т. VI, ч. 2, 1903); "Codex Justineus?" ("Zeitschrift der Savigny-Stiftung fur Rechtsgeschichte", Rom. Abth., 1903, т. XXVI); "Приложения к исследованию: "Канонический сборник XIV титулов со второй четверти VII века до 883 г." (СПб., 1905); "Древнеславянская кормчая XIV титулов, без толкований" (т. I, СПб., 1906); "Завещание византийского боярина XI века" ("Журнал Министерства Народного Просвещения", 1907, май); "Видение" Диадоха, епископа фотикийского в Эпире" ("Записки Императорской Академии Наук", т. VIII, № 11, и отд. СПб., 1908); "Памятники древнерусского канонического права XI - XV веков ("Русс. Ист. Библ.", т. VI, изд. 2-е); "Прохирон" ( Ho procheiros nomos (греч.)) в новейшей русской литературе" ("Юридические Записки", изд. Демид. Юрид. лицеем, 1909, т. I); "Ответы Петра Хартофилакса" (СПб., 1909). Бенешевич состоит сотрудником настоящего "Словаря".

См. также статьи:
Горчаков Михаил Иванович ;
Кирик ;
Никон Дивногорец .


Бензенгр Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бенешевич Владимир Николаевич | Бениславский Иван
Бенескриптов Евграф Афанасьевич | Бенитцкий Александр Петрович
Бенеманский Михаил Ильич | Бенкендорф Александр Христофорович (Benkendorff)
Бенедиктов Владимир Григорьевич | Бенкендорф Константин Христофорович
Бемер Федор Васильевич | Бенкендорфы

Бензенгр (Василий Николаевич) - врач-антрополог, родился 3 апреля 1915 г. в г. Василькове Киевской губернии, в 1838 г. кончил курс в московском отделении медико-хирургической академии. В 1856 г. поселился в Москве, где особенно тесно примкнул к обществу любителей естествознания, антропологии и этнографии, в котором состоит почетным членом и с 1877 г. неоднократно был избираем в товарищи председателя антропологического отдела. Бензенгр был первым из врачей, содействовавшим разработке в России антропологии, и в его небольших по объему сообщениях, напечатанных большей частью в протоколах Общества естествознания, содержится много фактического материала.


Бениславский Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бензенгр Василий Николаевич | Бенитцкий Александр Петрович
Бенешевич Владимир Николаевич | Бенкендорф Александр Христофорович (Benkendorff)
Бенескриптов Евграф Афанасьевич | Бенкендорф Константин Христофорович
Бенеманский Михаил Ильич | Бенкендорфы
Бенедиктов Владимир Григорьевич | Бенкендорфы (А.Х., К.Х.)

Бениславский, Иван, родился в 1735 г., епископ гадаренский и коадъютор могилевский, иезуит, игравший известную роль в истории католической церкви в России. Бениславский был любимцем Потемкина , который, благодаря его стараниям, согласился на учреждение могилевского архиепископства; первым архиепископом был Сетрженцевич, а его помощником, или коадъютором, назначен Бениславский. В 1783 г. он был послан в Рим, где много раз совещался с папой о положении католической церкви в России. Вскоре после получения епископского сана Бениславский отправился в Крым для устройства тамошней католической церкви, а в 1801 г. был назначен президентом римско-католической коллегии в Петербурге, но во время царствования Александра I отказался от этой должности. Бениславский написал следующие сочинения: "Institutiones logicae seu brevis Tractatus de cultura ingenii" (Вильно, 1774); "Rozmyslania dla ksezy swieckich o powinnosciach chrzescianskich listow i ewangelji wziete" (Полоцк, 1799, второе издание, Варшава, 1859).


Бенитцкий Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бениславский Иван | Бенкендорф Александр Христофорович (Benkendorff)
Бензенгр Василий Николаевич | Бенкендорф Константин Христофорович
Бенешевич Владимир Николаевич | Бенкендорфы
Бенескриптов Евграф Афанасьевич | Бенкендорфы (А.Х., К.Х.)
Бенеманский Михаил Ильич | Бенни Артур Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бенитцкий, Александр Петрович, поэт, беллетрист, переводчик и критик (1780 - 1809), воспитывался в московском пансионе профессора Шадена, служил в армии (1799 - 1803), потом в комиссии составления законов, а с 1805 г. занялся литературой. Плодовитый работник, Бенитцкий напечатал в журналах ряд оригинальных и переводных стихотворений, повестей, критических статей; много сочинений его осталось в рукописях. В 1807 г. Бенитцкий издал сборник "Талия, или Собрание разных новых сочинений и в стихах и прозе", а в 1809 г. основал, вместе с А.Е. Измайловым , журнал "Цветник"; сотрудниками Бенитцкого были Н.И. Гнедич , А.Х. Востоков , К.Н. Батюшков , И.И. Дмитриев , И.А. Крылов . Бенитцкий примыкал к противникам партии Шишкова ; писательская его физиономия вполне обрисовывается его остроумными, пессимистическими и желчными рассказами, писанными в аллегорической форме "восточных сказаний"; следует отметить "Параллели", повести "Бедуин" и "Визирь". Слабую сторону его составляла оторванность его общего мировоззрения от окружавшей действительности, против которой он направлял свои сатирические стрелы. Биографические и библиографические сведения о Бенитцком собраны у В.И. Саитова (в примеч. к сочинениям Батюшкова, II, 427 - 429) и у С.А. Венгерова ("Критико-биографический словарь русских писателей и ученых", III, 5 - 12, и "Источник словаря русских писателей", I, 213).

См. также статьи:
Измайлов Александр Ефимович .


Бенкендорф Александр Христофорович (Benkendorff)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бенитцкий Александр Петрович | Бенкендорф Константин Христофорович
Бениславский Иван | Бенкендорфы
Бензенгр Василий Николаевич | Бенкендорфы (А.Х., К.Х.)
Бенешевич Владимир Николаевич | Бенни Артур Иванович
Бенескриптов Евграф Афанасьевич | Беннигсен Александр-Левин (Bennigsen)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бенкендорф Александр Христофорович - см. в статье Бенкендорфы (А.Х., К.Х.) .

См. также статьи:
Булгарин Фаддей Венедиктович ;
Вигель Филипп Филиппович ;
Воробьев Максим Никифорович ;
Дивов Павел Гаврилович ;
Лермонтов Михаил Юрьевич ;
Львовы (русские музыкальные деятели) ;
Николай I ;
Орлов Алексей Федорович ;
Татаринова Екатерина Филипповна ;
Чаадаев Петр Яковлевич ;
Шервуд-Верный Иван Васильевич ;
Штакеншнейдер Андрей Иванович ;
Якушкин Иван Дмитриевич .


Бенкендорф Константин Христофорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бенкендорф Александр Христофорович (Benkendorff) | Бенкендорфы
Бенитцкий Александр Петрович | Бенкендорфы (А.Х., К.Х.)
Бениславский Иван | Бенни Артур Иванович
Бензенгр Василий Николаевич | Беннигсен Александр-Левин (Bennigsen)
Бенешевич Владимир Николаевич | Беннигсен Леонтий Леонтьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бенкендорф Константин Христофорович - см. в статье Бенкендорфы (А.Х., К.Х.) .

См. также статьи:
Полевой Николай Алексеевич ;
Пушкин Александр Сергеевич ;
Трубецкой Сергей Петрович .


Бенкендорфы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бенкендорф Константин Христофорович | Бенкендорфы (А.Х., К.Х.)
Бенкендорф Александр Христофорович (Benkendorff) | Бенни Артур Иванович
Бенитцкий Александр Петрович | Беннигсен Александр-Левин (Bennigsen)
Бениславский Иван | Беннигсен Леонтий Леонтьевич
Бензенгр Василий Николаевич | Беннигсен Рудольф (Bennigsen)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бенкендорфы - графы и дворяне, происходят от Иоанна Бенкендорфа (Benkendorff), старшего бургомистра города Риги, приобретшего этим званием дворянство (по шведскому закону 1660 г. со званием старшего рижского бургомистра сопряжено потомственное дворянство). Он имел двух сыновей: Иоанна, умершего холостым в 1756 г., и Иоанна-Михаила (в России - Иван Иванович), который был генерал-поручиком и обер-комендантом в Ревеле. От брака с Софией-Елизаветой Левенштерн он имел четырех сыновей и одну дочь, Екатерину-Берту, бывшую в замужестве за Людвигом фон Бреверн. Христофор Иванович (родился 30 июля 1749 г., умер 10 июня 1823 г.) был генералом от инфантерии и кавалером ордена св. Александра Невского. Он был женат на баронессе Анне-Юлиане Шеллинг фон Канштадт. От этого брака у них были два сына и две дочери. Константин Константинович (1817 - 1857), генерал-майор, участвовал в кавказской кампании 1845 г., которую и описал на французском языке. Потомки его внесены в V ч. родословной книги Тамбовской губернии.

См. также статьи:
Бороздин Константин Матвеевич .


Бенни Артур Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бенкендорфы (А.Х., К.Х.) | Беннигсен Александр-Левин (Bennigsen)
Бенкендорфы | Беннигсен Леонтий Леонтьевич
Бенкендорф Константин Христофорович | Беннигсен Рудольф (Bennigsen)
Бенкендорф Александр Христофорович (Benkendorff) | Беннигсены
Бенитцкий Александр Петрович | Беннигсены (Александр-Левин и Рудольф)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бенни, Артур Иванович, журналист и социалистический агитатор, родился в 1840 г. в Царстве Польском, в Томашове-Равском, где отец его, Иоганн Бенни, еврей по происхождению, ученый-гебраист, был евангелическим пастором. Окончив курс петроковской гимназии, Бенни, у которого были родные в Англии (мать его была англичанка), получил в Лондоне специальное техническое образование, натурализовался и поступил в вульвичский арсенал. С детства Бенни, выросший в космополитической семье, хорошо владел языками польским, английским и русским; идеалистическое воспитание поселило в нем, от природы впечатлительном и нравственно-чутком, предрасположение к восприятию социалистических идей, и еще мальчиком, несмотря на открытое нерасположение к России окружавшего его общества, он, под влиянием знакомства с несколькими случайно встреченными им простыми русскими людьми, увлекся русскими народными институтами круговой поруки, общины и артели, значение которых тогда преувеличивали и умы более зрелые и сильные. Бенни заинтересовался Россией и полюбил русский народ, в котором хотел видеть ближайшего осуществителя социалистических идеалов. Русская симпатия повлекла его к сближению с Огаревым , Бакуниным , Герценом , и в 1861 г. Бенни уехал в Россию, куда привез свежий транспорт "Колокола" и горячее желание послужить делу русского освобождения. С самого же начала Бенни стал собирать по России подписи под составленным им самим адресом государю о даровании конституции. Это предприятие оказалось безнадежным, и Бенни пришлось при этом столкнуться с целым рядом чуждых и несимпатичных ему по духу деятелей и оскорблявших его суровый нравственный ригоризм явлений. Он быстро разочаровался не только в своих агитаторских способностях, но и в надеждах на успехи социализма в России. Ему, однако, пришлось фигурировать в процессе "тридцати двух", которых Сенат судил за тайные противозаконные сношения с Лондоном; за недонесение правительству о приезде в Петербург по подложному паспорту известного В.И. Кельсиева Бенни бы приговорен (1864) к трехмесячному тюремному заключению и, как иностранный подданный, к пожизненному изгнанию из России. Несмотря на этот исход дела, несмотря на то, что, находясь под судом и ожидая приговора, Бенни, иностранным подданством избавленный от административного, внесудебного воздействия, просил (безуспешно) о принятии его в русское подданство, что ставило его в такие же невыгодные условия, в каких находились его русские товарищи; Бенни прослыл, однако, шпионом. Это причинило ему невыносимые душевные страдания; реабилитации своей, о которой позаботились Лесков ("Загадочный человек") и Тургенев , Бенни не дождался. Высланный из России, он поселился в Швейцарии и занялся журналистикой; в качестве корреспондента английской газеты, он сопровождал войска Гарибальди и, раненный в битве под Ментоной, умер 27 декабря 1867 г. Бенни участвовал в "Русской Речи" Евг. Тур, "Эпохе", "Библиотеке для чтения", "Русском Инвалиде", во главе которого тогда стоял либеральный полковник Писаревский, "Северной Пчеле", "Книжном Вестнике"; перевел роман Бульвера "Последние дни Помпеи". Лесков вывел его, под именем Райнера, в романе "Некуда". - Ср. С.А. Венгеров , "Критико-биографический словарь русских писателей и ученых", III, 1 - 5; "Источники словаря русских писателей", I, 212 - 213; М. Лемке , "Процесс 32-х" - в "Очерках освободительного движения 60-х годов" (СПб., 1908). Н. Л.

См. также статьи:
Лесков Николай Семенович (М. Стебницкий) .


Беннигсен Александр-Левин (Bennigsen)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бенни Артур Иванович | Беннигсен Леонтий Леонтьевич
Бенкендорфы (А.Х., К.Х.) | Беннигсен Рудольф (Bennigsen)
Бенкендорфы | Беннигсены
Бенкендорф Константин Христофорович | Беннигсены (Александр-Левин и Рудольф)
Бенкендорф Александр Христофорович (Benkendorff) | Бентковский Иосиф Викентьевич

Беннигсен Александр-Левин - см. в статье Беннигсены (Александр-Левин и Рудольф) .


Беннигсен Рудольф (Bennigsen)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беннигсен Леонтий Леонтьевич | Беннигсены
Беннигсен Александр-Левин (Bennigsen) | Беннигсены (Александр-Левин и Рудольф)
Бенни Артур Иванович | Бентковский Иосиф Викентьевич
Бенкендорфы (А.Х., К.Х.) | Бенуа (Л.Н., А.Н.)
Бенкендорфы | Бенуа Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беннигсен Рудольф - см. в статье Беннигсены (Александр-Левин и Рудольф) .

См. также статьи:
Ковалевский Павел Осипович .


Беннигсен Леонтий Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беннигсен Александр-Левин (Bennigsen) | Беннигсен Рудольф (Bennigsen)
Бенни Артур Иванович | Беннигсены
Бенкендорфы (А.Х., К.Х.) | Беннигсены (Александр-Левин и Рудольф)
Бенкендорфы | Бентковский Иосиф Викентьевич
Бенкендорф Константин Христофорович | Бенуа (Л.Н., А.Н.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беннигсен, граф, Леонтий Леонтьевич, генерал от кавалерии (1745 - 1826), происходил из древней ганноверской фамилии; службу начал в ганноверской пехоте, а в 1773 г. принят премьер-майором в Вятский мушкетерский полк; в 1774 г. сражался в армии Румянцева ; в 1787 г. назначен командиром Изюмского легкоконного полка, с которым участвовал в кампаниях 1789 и 1790 годов и отличился под Очаковом и при взятии Бендер. В 1792 г. принимал участие в делах против конфедератов. В 1794 г. Беннигсен разбил поляков при Солами и, переправившись вплавь через Неман, нанес им поражение у Олиты. Затем Беннигсен участвовал в войне с Персией и отличился при взятии Дербента. В 1802 г. произведен в генералы от кавалерии. В кампании 1806 г. Беннигсен нанес поражение французам под Пултуском, заслужив орден св. Георгия 2-й степени; в 1807 г., будучи главнокомандующим вместо графа Каменского , в сражении при Прейсиш-Эйлау сдержал напор французской армии, предводимой Наполеоном (орден св. Андрея Первозванного и 12 000 руб. пенсии), затем разбил Нея у Гутштадта, отразил Наполеона у Гейльсберга, но сам был разбит под Фридландом. В начале Отечественной войны Беннигсен состоял при императоре Александре , потом был начальником главного штаба армии, участвовал в бородинском и тарутинском сражениях, после чего удалился в свои поместья, награжденный орденом св. Владимира 1-й степени, алмазными знаками к ордену св. Андрея и 200 000 руб. В 1813 г., будучи главнокомандующим польской армией, Беннигсен разбил Сен-Сира при Доне и за отличие в лейпцигской битве возведен в графское достоинство; после этого он постепенно обложил Торгау, Виттенберг, Магдебург и Гамбург. По заключении Парижского мира награжден орденом св. Георгия 1-й степени; по возвращении в Россию до 1818 г. был главнокомандующим 2-й армией, после чего испросил увольнение от должности и переехал в Ганновер. М. П.

См. также статьи:
Беннигсены ;
Беннигсены (Александр-Левин и Рудольф) ;
Буксгевден Федор Федорович ;
Сакен фон-дер-Остен Фабиан Вильгельмович ;
Толстой Петр Александрович .


Беннигсены

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беннигсен Рудольф (Bennigsen) | Беннигсены (Александр-Левин и Рудольф)
Беннигсен Леонтий Леонтьевич | Бентковский Иосиф Викентьевич
Беннигсен Александр-Левин (Bennigsen) | Бенуа (Л.Н., А.Н.)
Бенни Артур Иванович | Бенуа Александр Николаевич
Бенкендорфы (А.Х., К.Х.) | Бенуа Альберт Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беннигсены, графский род, происходящий из Ганновера, где он становится известным с конца XIII столетия. В 1773 г. подполковник королевской ганноверской службы барон Левин-Август-Готлиб Беннигсен (по-русски Леонтий Леонтьевич Беннигсен ) вступил в русскую военную службу; в 1813 г., состоя в чине генерала от кавалерии, пожалован в графское Российской империи достоинство. Потомки его записаны в 5 ч. род. кн. Новгородской губернии. В. Р-в.

Назад Вперед


Бентковский Иосиф Викентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беннигсены (Александр-Левин и Рудольф) | Бенуа (Л.Н., А.Н.)
Беннигсены | Бенуа Александр Николаевич
Беннигсен Рудольф (Bennigsen) | Бенуа Альберт Николаевич
Беннигсен Леонтий Леонтьевич | Бенуа Леонтий Николаевич
Беннигсен Александр-Левин (Bennigsen) | Бенуа Николай Леонтьевич

Бентковский, Иосиф Викентьевич, статистик (1812 - 90). После польского восстания 1830 г. оказался на Кавказе, где принял православие и вступил в казачье линейное войско. С 1871 г. до смерти состоял секретарем Ставропольского статистического комитета. Главнейшие сочинения: "Материалы для статистико-экономического состояния Ставропольской губернии в 1875 г.", I - IV (Ставрополь, 1875); "Сборник статистических сведений о Ставропольской губернии" (Ставрополь, 1876); "Обзор коневодства на северном Кавказе в прежнем и нынешнем его состоянии" (Ставрополь, 1879); "Статистика населенных мест и поземельная собственность в Ставропольской губернии" (издание губернского статистического комитета); "Материалы для истории колонизации северного Кавказа. Ч. I. Ногайцы" (Ставрополь, 1883); "Ставропольский губернский статистический комитет. Первое XXV-летие с 1858 - 1883 годов" (Ставрополь, 1883).


Бенуа Альберт Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бенуа Александр Николаевич | Бенуа Леонтий Николаевич
Бенуа (Л.Н., А.Н.) | Бенуа Николай Леонтьевич
Бентковский Иосиф Викентьевич | Бенш Альберт Федорович
Беннигсены (Александр-Левин и Рудольф) | Берви Вильгельм (Василий Федорович)
Беннигсены | Берг

Бенуа (Альберт Николаевич) - академик акварельной живописи (1884) и преподаватель ее в Академии Художеств (с 1885), сын профессора архитектуры Н.Л. Бенуа , родился в 1852 году; воспитывался в 5-й петербургской гимназии, по окончании которой в 1871 году поступил в Академию Художеств по классу архитектуры, откуда и вышел в 1877-м со званием художника 1-й степени. С тех пор Бенуа посвятил себя всецело занятиям акварельной живописью, причем пользовался советами и указаниями профессора Л.О. Премацци . Несомненное дарование, сказавшееся в представленных Бенуа 29 акварелях с натуры (к годичному экзамену 1883 г.), побудили совет академии ходатайствовать о Высочайшем соизволении на отправку Бенуа на 2 года за границу для усовершенствования в акварельной живописи. Побывав в Италии, Франции и Испании, Бенуа в 1885 г. возвратился в С.-Петербург и представил совету академии 19 акварелей, исполненных на южном берегу Франции (Болье и Вилефранш) и в Сан-Ремо (Северная Италия), что доставило Бенуа звание преподавателя акварельной живописи в классах академии. Произведения Бенуа часто появляются на выставках общества русских акварелистов, которого он учредитель и энергичный деятель.
Его жена Мария Карловна - талантливая пианистка. Музыкальное образование получила в петербургской консерватории, фортепианную игру изучала под руководством профессора Лешетицкого , у которого в 1877 г. блестяще окончила курс, удостоившись за прекрасную игру малой золотой медали. По выходе из консерватории, Бенуа неоднократно и с успехом выступала в различных концертах в симфонических квартетных и камерных собраниях.


Бенуа Николай Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бенуа Леонтий Николаевич | Бенш Альберт Федорович
Бенуа Альберт Николаевич | Берви Вильгельм (Василий Федорович)
Бенуа Александр Николаевич | Берг
Бенуа (Л.Н., А.Н.) | Берг Лев Семенович
Бентковский Иосиф Викентьевич | Берг Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бенуа (Николай Леонтьевич) - профессор архитектуры, состоящий при министерстве государственных имуществ, председатель петербургского общества архитекторов, архитектор Высочайшего Двора и член петербургской городской управы, заведующий техническим отделением. Родился в Петербурге 1 июля 1813 года; обучался первоначально в петропавловской школе, а потом, 14 лет от роду, был принят по Высочайшему повелению на казенный счет в Академию Художеств по классу архитектуры, где был зачислен во 2-й возраст 1 декабря 1827 года. Через девять лет он окончил курс по 1-му разряду и затем удостоен был 27 сентября 1836 г. большой золотой медали за проект здания училища правоведения, которая давала право ехать на 6 лет за границу казенным пенсионером. По "Положению" эта поездка могла состояться лишь через три года, в продолжение которых молодой архитектор пробыл чертежником у знаменитого профессора Тона , сначала в Петербурге при постройке церкви Введения на Загородном проспекте, а потом в Москве при сооружении храма Христа Спасителя, большого Кремлевского дворца и малого театра. Наконец, в июне 1840 года он выехал за границу, где пробыл шесть лет, вернувшись в Петербург 2 ноября 1846 года и посетив в продолжение этого времени Германию, Австрию, Италию, Швейцарию, Францию и Англию. Плодом этого путешествия были многочисленные альбомы и архитектурные обмеры, как целых зданий, так и отдельных архитектурных деталей. Конечно, большая часть времени была посвящена Италии, где в одном Орвието (тогда еще в Папской области) Н. Л. провел два года, обмеряя вместе с двумя своими товарищами А.М. Резановым и А.И. Кракау знаменитый орвиетский собор, который может служить типичнейшим представителем итальянской готики. Рисунки эти были великолепно изданы в 1877 г. в Париже, фирмою V-e Morel et C-ie под заглавием: "Monographie de la cathedrale d'Orvieto par N. Benois, A. Resanoff et A. Krakau, pensionnaires de l'Academie Imperiale des beaux arts de Saint-Petersbourg" По возвращении на родину Н. Л. был удостоен за свои работы звания академика архитектуры и зачислен на службу в кабинет Его Величества, где выполнил несколько проектов по поручению государя, каковы - проект католического алтаря из малахита в подарок сардинскому королю, несколько бронзовых столов и рисунки столового белья для двора великого князя Константина Николаевича . Затем, по Высочайшей воле, ему было поручено составить проект дворцовых конюшен в Петергофе. С этих пор начинается строительная деятельность Н. Л., и он производит разные постройки не только в Петербурге, но внутри России. Из построек его в Петербургской губернии главнейшими являются: в Петергофе - придворные конюшни и вокзал железой дороги, в готическом стиле, кавалерские корпуса, в стиле большого петергофского дворца, часовня на Торговой площади, в русском стиле, и затем официантский дом, придворный госпиталь и богадельня; на Балтийской железной дороге - станция Стрельна, Сергиево (в русском стиле) и Красное село - последняя теперь частью перестроенная; в Лисинском учебном лесничестве - дом для практикантов, охотничий дворец и церковь; в Петербурге - католическая церковь на кладбище на Выборгской стороне, несколько частных домов и фасад дома бывшего графа Апраксина, в стиле Людовика XV, на Литейной; на Петергофской дороге - ферма в усадьбе "Ульянка" графа Д.Н. Шереметева и в Павловске - летний деревянный театр. Из построек его внутри России следует указать на церковь в имении г-на Павлова Екатеринославской губернии, барский дом, конский завод, службы и церковь в имении графини Шереметевой в селе Высоком, Смоленской губернии, швейцарский домик в селе Кусково, имении графа Д.Н. Шереметева, и главное здание петровской земледельческой академии, выстроенное им на месте старого деревянного дворца Разумовских, под Москвою. Кроме того, за последнее время Н. Л. построил в Петербурге, совместно с А.И. Кракау, дом общества поземельного кредита на Адмиралтейской набережной и вместе с А.Р. Гешвендом - арестный дом в Александро-Невской части. Одновременно с этой обширной строительной деятельностью развивается служебная и общественная деятельность Н.Л. После постройки петергофских конюшен он был сделан в 1850 году архитектором Петергофа и назначен два года спустя членом общего присутствия правления I округа путей сообщения и архитектором министерства государственных имуществ, а в 1858 году был удостоен за свои работы Академией Художеств звания профессора архитектуры. С 1872 года он стал во главе строительного отделения петербургской городской управы и, наконец, в 1880 году избран председателем петербургского общества архитекторов. В 1886 году друзья и почитатели Н. Л. отпраздновали 50-ти летний юбилей его архитектурной деятельности, причем в Академии Художеств была устроена выставка его рисунков и проектов. Выставка эта, заключавшая в себе около 200 номеров, послужила верной картиной его полувековой деятельности и определила вполне место, занимаемое им в современном русском зодчестве. Некоторые из построек Н. Л. помещены в журнале "Зодчий" с 1872 по 1890 год. Умер в 1898 г.

См. также статьи:
Бенуа Альберт Николаевич ;
Кракау Александр Иванович ;
Резанов Александр Иванович ;
Россия, разд. Архитектура, живопись и гравирование ;
Эппингер (архитекторы) .


Бенуа Леонтий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бенуа Альберт Николаевич | Бенуа Николай Леонтьевич
Бенуа Александр Николаевич | Бенш Альберт Федорович
Бенуа (Л.Н., А.Н.) | Берви Вильгельм (Василий Федорович)
Бентковский Иосиф Викентьевич | Берг
Беннигсены (Александр-Левин и Рудольф) | Берг Лев Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бенуа Леонтий Николаевич - см. в статье Бенуа (Л.Н., А.Н.) .

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Бенуа Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бенуа (Л.Н., А.Н.) | Бенуа Альберт Николаевич
Бентковский Иосиф Викентьевич | Бенуа Леонтий Николаевич
Беннигсены (Александр-Левин и Рудольф) | Бенуа Николай Леонтьевич
Беннигсены | Бенш Альберт Федорович
Беннигсен Рудольф (Bennigsen) | Берви Вильгельм (Василий Федорович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бенуа Александр Николаевич - см. в статье Бенуа (Л.Н., А.Н.) .

См. также статьи:
Адамини (семья архитекторов) ;
Бакст Лев Самуилович ;
Билибин Иван Яковлевич ;
Вольф Маврикий Осипович ;
Ге Николай Николаевич ;
Горавские (художники) ;
Грабарь Игорь Эммануилович ;
Дягилев Сергей Павлович ;
Коровин Константин Алексеевич ;
Коровин Сергей Алексеевич ;
Куинджи Архип Иванович ;
Лансере Евгений Евгеньевич ;
Малютин Сергей Васильевич ;
Малявин Филипп Андреевич .


Бенш Альберт Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бенуа Николай Леонтьевич | Берви Вильгельм (Василий Федорович)
Бенуа Леонтий Николаевич | Берг
Бенуа Альберт Николаевич | Берг Лев Семенович
Бенуа Александр Николаевич | Берг Николай Васильевич
Бенуа (Л.Н., А.Н.) | Берг Федор Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бенш, Альберт Федорович, пианист (родился в 1861 г.), ученик В.И. Главача . Учился в петербургской консерватории по фортепианному классу Луи Брассена; затем занимался под руководством Листа. Был преподаватель фортепиано в харьковском музыкальном училище Русского музыкального общества; затем открыл в Харькове собственную музыкальную школу. Неоднократно концертировал как в России, так и в Германии. Написал несколько изящных фортепианных пьес: "Etude de concert", "Polka-miniature", колыбельная, 2 мазурки, 2 гавота, 2 концертных вальса, малороссийскую рапсодию, менуэт и др.

Назад Вперед


Берви Вильгельм (Василий Федорович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бенш Альберт Федорович | Берг
Бенуа Николай Леонтьевич | Берг Лев Семенович
Бенуа Леонтий Николаевич | Берг Николай Васильевич
Бенуа Альберт Николаевич | Берг Федор Николаевич
Бенуа Александр Николаевич | Берг Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Берви Вильгельм (Василий Федорович, 1792 - 1859) - профессор физиологии в Казанском университете; напечатал, кроме докторской диссертации, статью: "Основные начала антропологии" (в Ученых Записках Казанского университета, 1839) и книгу: "Физиологически-психологический сравнительный взгляд на начало и конец жизни" (Казань, 1858). Этот трактат, научного значения не имеющий и разобранный Добролюбовым (в "Современнике", 1858, № 3), составился из лекций о бессмертии души и о магнетизме. В 1858 году Берви вышел в отставку и поселился в деревне, где вскоре умер. Сын его Василий Васильевич Берви (псевдоним Флеровский) - известный публицист, родился 28 апреля 1829 г. в Рязани, учился в Казанском университете, напечатал ряд статей по вопросам философии, политики, государственного и народного хозяйства в журналах: "Отечественные Записки", "Дело", "Слово", "Знание", "Русская мысль", "Русская речь", "Устои", "Русское богатство", "Наблюдатель", "Неделя" и др. за годы 1861 - 86. Отдельно изданы "Свобода речи, терпимость и наши законы о печати" (1869), "Положение рабочего класса в России" (1869), "Философия бессознательного, дарвинизм и реальная истина" (1878) и "Азбука социал. наук". - Ср. "Критико-Биографический Словарь" Венгерова .

См. также статьи:
Флеровский .


Бергхольц

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берг Федор Федорович | Берд Чарльз
Берг Федор Николаевич | Бердников Илья Степанович
Берг Николай Васильевич | Бердяев Николай Александрович
Берг Лев Семенович | Бердяевы
Берг | Бередников Яков Иванович

Бергхольц - см. Беркгольц .


Берг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берви Вильгельм (Василий Федорович) | Берг Лев Семенович
Бенш Альберт Федорович | Берг Николай Васильевич
Бенуа Николай Леонтьевич | Берг Федор Николаевич
Бенуа Леонтий Николаевич | Берг Федор Федорович
Бенуа Альберт Николаевич | Бергхольц

Берг - несколько дворянских фамилий Бергов, записанных в различные части родословных книг русских губерний и происходящих от эстляндских и лифляндских владельцев XVI и XVII веков. Многие из Бергов в XVIII в. состояли в генеральских военных чинах и занимали высокие административные посты. - См. "Русскую родословную книгу" князя А.Б. Лобанова-Ростовского (2-е изд., 1895) Имя Бергов появляется в Остзейских областях в пятнадцатом веке. В Лифляндии две фамилии Бергов: а) Berg von Nurmis и б) Berg von Schaden und Bergshoff. - Отто-Рейнгольд, шведский майор, убит в сражении под Нарвой 17 ноября 1700 г. Максим Васильевич Берг (умер в 1784 г.) был русским генерал-аншефом и кавалером ордена св. Александра Невского. Он был женат на племяннице фельдмаршала Миниха , баронессе Элеоноре-Елизавете-Доротее Миних. Григорий Иванович был генералом от кавалерии и кавалером ордена св. Александра Невского.


Берг Лев Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берг | Берг Николай Васильевич
Берви Вильгельм (Василий Федорович) | Берг Федор Николаевич
Бенш Альберт Федорович | Берг Федор Федорович
Бенуа Николай Леонтьевич | Бергхольц
Бенуа Леонтий Николаевич | Берд Чарльз

Берг, Лев Семенович, - зоолог и географ. Родился в 1876 г.; окончил физико-математический факультет Императорского московского университета, получив золотую медаль за сочинение: "Дробление и образование парабласта у щуки" ("Известия Общества Любителей Естествознания", 1899). В 1899 г. исследовал, вместе с Елпатьевским и Игнатьевым, соленые озера Омского уезда. Заведовал рыболовством на Сырдарье и Аральском море, потом на Волге (в Казани); состоит на службе в зоологическом музее Императорской Академии Наук. В 1899 - 1907 годах исследовал Аральское море ("Научные результаты Аральской Экспедиции"), в 1903 г. - озеро Балхаш; затем посетил озеро Иссык-Куль. В 1909 г. защищал в Московском университете диссертацию на степень магистра географии под заглавием: "Аральское море. Опыт физико-географической монографии" (СПб., 1908), за которую ему была присуждена степень доктора географии.


Берг Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берг Лев Семенович | Берг Федор Николаевич
Берг | Берг Федор Федорович
Берви Вильгельм (Василий Федорович) | Бергхольц
Бенш Альберт Федорович | Берд Чарльз
Бенуа Николай Леонтьевич | Бердников Илья Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Берг, Николай Васильевич, - писатель (1823 - 84). Его предки были лифляндские дворяне; совершенно обрусевший отец его состоял председателем томского губернского правления. Учился на филологическом факультете Московского университета, но не прошел полного курса. Служил в московской конторе государственного банка. В 1845 г. напечатал несколько переводных стихотворений в "Москвитянине"; с 1850 г., с переходом журнала в руки так называемой "молодой редакции", вошел в число ближайших его сотрудников. Когда началась Восточная война, Берг уехал на Дунай и определился на службу переводчиком в главный штаб южной армии; после отступления русской армии попал в Севастополь и пережил его оборону. В конце пятидесятых годов уехал в Италию, где в это время вспыхнула освободительная война, и пробыл значительную часть кампании в штабе французской и итальянской армий, под конец - в отряде Гарибальди. В 1860 - 62 годах странствовал по Сирии, Палестине и Египту. Во время польского восстания отправился в Варшаву в качестве корреспондента "С.-Петербургских Ведомостей" и остался в Польше до конца жизни; несколько лет служил при наместнике края, с 1868 г. состоял лектором русского языка и истории русской литературы в Главной Школе и заменившем ее Варшавском университете; в 1874 - 77 годах был редактором газеты "Варшавский Дневник". Берг писал стихи и повести, путевые очерки и статьи исторического содержания. Впечатления своей скитальческой жизни он изложил частью в отдельных книгах: "Записки об осаде Севастополя" (М., 1858), "Севастопольский альбом" (с 37 собственноручными рисунками, М., 1858), "Путеводитель по Иерусалиму и его окрестностям" (СПб., 1863), "Записки о польских заговорах и восстаниях с 1831 до 1862 г." (М., 1873), частью в ряде статей в "Москвитянине", "Русском Вестнике", "Современнике" (1863 - 64), "Библиотеке для Чтения", "Русской старине" и других. После смерти Берга напечатаны его "Записки", доведенные до последних дней его жизни ("Русская Старина", 1890, № 2; 1891, № 2 и 3; 1892, № 3). Во всех писаниях Берга виден человек искренний и довольно независимый, но в то же время плохо разбирающийся в сложных явлениях, которые ему приходилось наблюдать. Он не умеет ни увлечь читателя, ни соблюсти перспективы; в его изображении самые крупные люди, самые грандиозные события часто теряют все свое величие. Из Гарибальди он сделал бледную, заурядную фигуру; итальянские озера вызывают в нем скуку, пламенный мечтатель К. Аксаков кажется ему фальшивым человеком. Тем не менее некоторые из трудов Берга представляют интерес как собрание богатого фактического материала; таковы, например, "Записки об осаде Севастополя" и в особенности "Записки о польских заговорах и восстаниях", при составлении которых автор пользовался нелегальной литературой и не опубликованными раньше документами из официальных архивов. Видное, можно даже сказать, первое место занимает Берг среди русских переводчиков славянских поэтов. Он перевел "Краледворскую рукопись" (М., 1846), "Сербские песни" (М., 1847), всю поэму Мицкевича "Пан Тадеуш" (Варшава, 1873) и др.; эти переводы исполнены легким, хорошим стихом. - Ср.: Венгеров , "Критико-биографический словарь", т. II.

См. также статьи:
Гербель Николай Васильевич ;
Гоголь Николай Васильевич ;
Григорьев Аполлон Александрович ;
Островский Александр Николаевич ;
Павлищев Лев Николаевич ;
Петров Павел Яковлевич ;
Ромер Федор Эмилиевич ;
Селецкий Александр .


Берг Федор Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берг Николай Васильевич | Берг Федор Федорович
Берг Лев Семенович | Бергхольц
Берг | Берд Чарльз
Берви Вильгельм (Василий Федорович) | Бердников Илья Степанович
Бенш Альберт Федорович | Бердяев Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Берг, Федор Николаевич (1839 - 1909), - писатель. Учился в воронежском кадетском корпусе, недолго был офицером. В 1860 г. поместил в "Современнике" ряд оригинальных и переводных стихотворений. В 1863 г. под его редакцией вышел 1-й том полного собрания сочинений Гейне в русском переводе; в 1864 г. он издал, вместе с Вс. Костомаровым, переводы из гейневского "Романсеро". Писал и в прозе, большей частью под псевдонимом Боева: в "Современнике" 1863 г. помещен его роман "Закоулок", в "Заре" 1869 и 1870 годов - "Заметки из путевой книжки", "Страна гор" и др. В 1880-х годах редактировал "Ниву"; в 1888 - 95 годах был редактором "Русского Вестника". Все более и более уклоняясь вправо, Берг в конце жизни редактировал в Москве бульварную газету "Русский Листок" и субсидированный Плеве "День". В 1905 - 1906 годах был деятельным участником московских монархических организаций. Умер душевнобольным.

Назад Вперед


Берг Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берг Федор Николаевич | Бергхольц
Берг Николай Васильевич | Берд Чарльз
Берг Лев Семенович | Бердников Илья Степанович
Берг | Бердяев Николай Александрович
Берви Вильгельм (Василий Федорович) | Бердяевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Берг, Федор Федорович, граф, - генерал-фельдмаршал, сын бедных дворян Лифляндской губернии (1793 - 1874). Когда началась Отечественная война, Берг, учившийся в Дерптском университете, определился юнкером в пехотный полк; участвовал в делах при Даненкирхене, Гросенау и Цемайлене и был зачислен в свиту Е. И. В. по квартирмейстерской части. В 1813 г. состоял при партизанских отрядах генерал-адъютанта Кутузова и генерал-майора Тетенборна, действовавших в северной Пруссии. За время с 10 августа по 5 сентября участвовал в 14 сражениях, затем в Лейпцигской битве и преследовании неприятеля до Рейна. В 1814 г. Берг в чине штабс-капитана переведен в гвардейский генеральный штаб и сражался под Бриенном, Ножаном, Бар-сюр-Об, Арсисом, Фер-Шампенуазом и Парижем. В 1820-х годах состоял при посольствах в Мюнхене, Риме и Неаполе. Изучил в это время поля сражений в Италии и Швейцарии и составил военно-статистическое описание Турции. В 1822 г. ему было поручено привести в порядок население Киргиз-кайсацкой степи, уничтожить разбойничьи шайки, вредившие русской торговле, восстановить караванное сообщение с Дальним Востоком и собрать сведения о малоизвестном пространстве между Аральским и Каспийским морями, называемом Усть-Урт; с этим целями он в 1823 и 1825 годах предпринимал экспедиции в среднеазиатские степи. Перед началом войны 1828 - 29 годов он состоял при посольстве в Константинополе, а при открытии военных действий был, как знаток Турции, назначен генерал-квартирмейстером 2-й армии. Под его руководством была произведена съемка северо-восточной части Болгарии и отлитографирована карта, послужившая руководством при выполнении военных операций; в 1829 - 30 годах под его же надзором снята часть Румынии и сделана инструментальная съемка берегов р. Камчика и северо-восточной части Балканских гор. Во время войны 1831 г. отличился в сражении при Остроленке. После войны был назначен генерал-квартирмейстером главного штаба, где он ввел многие улучшения и обращал особенное внимание на развитие военно-ученых работ. При нем отчасти составлена военно-топографическая 3-верстная карта России; тогда же впервые применена фотография к картографическим работам. Во время венгерской кампании 1849 г. Берг 8 месяцев состоял при австрийском императоре, играя трудную роль посредника между обоими союзными главнокомандующими, а перед тем исполнил дипломатическое поручение к дворам прусскому и австрийскому относительно участия русских войск в подавлении мятежа. В Восточную войну 1853 - 56 годов Берг сначала командовал войсками в Эстляндии, а потом был назначен генерал-губернатором Финляндии и командующим в ней войсками. В день коронования императора Александра II Берг был возведен в графское достоинство княжества Финляндского. Назначенный в 1863 г. наместником Царства Польского (до 1866 г.), он подавил мятеж, после чего провел ряд мер с целью умиротворения Царства. В 1865 г. произведен в генерал-фельдмаршалы. - См. "Русский Инвалид", 1874, № 6 и 18. М. П.

См. также статьи:
Игнатьев Николай Павлович ;
Россия, разд. География ;
Эверсман Эдуард Александрович .


Бердников Илья Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берд Чарльз | Бердяев Николай Александрович
Бергхольц | Бердяевы
Берг Федор Федорович | Бередников Яков Иванович
Берг Федор Николаевич | Бережков Михаил Николаевич
Берг Николай Васильевич | Бережной Илья Автономович (Бережных)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бердников, Илья Степанович, - канонист (родился в 1841 г.). Образование получил в Казанской духовной академии, где преподает каноническое право; одновременно состоит профессором и в Казанском университете. В 1881 г. за сочинение: "Государственное положение религии в Римской империи до Константина Великого" (Казань, 1881) получил степень доктора богословия. В 1881 г. Бердников был приглашен в комиссию по пересмотру устава духовных академий 1869 г.; состоял членом учрежденного в 1906 г. при Синоде особого присутствия для разработки вопросов, подлежащих рассмотрению на поместном церковном соборе. Рассмотрению вопроса о приходе Бердников посвятил особую книгу: "Что нужно для обновления православного русского прихода" (СПб., 1907). Ему принадлежат следующие труды: "Церковные братства в виду современных потребностей православной церкви и общества" ("Православное Обозрение", кн. 4, 1868); "О символических знаках и изображениях на христианских памятниках" ("Православный Собеседник", II, 1869); "Церковное право, как особая, самостоятельная правовая область и его отношение к общей системе права" ("Православный Собеседник", III, 1885); "Форма заключения брака у европейских народов в ее историческом развитии" (Казань, 1887); "Новое государство в его отношении к религии" (Казань, 1888); "Новые опыты курса православно-церковного права" ("Записки Казанского университета", кн. VI, 1890); "Несколько слов по поводу рецензий на исследование профессора А.С. Павлова о 50-й главе Кормчей книги" (Казань, 1891); "О восприемничестве при крещении и о духовном родстве, как препятствии к браку" (Казань, 1892); "Ответ профессору Павлову на его "Продолжающиеся недоумения по вопросу о восприемничестве" (Казань, 1893); "По поводу второго издания профессором Павловым Номоканона при Требнике" (Казань, 1899); "Основные начала церковного права православной церкви" (Казань, 1902); "К вопросу о церковной дисциплине" (Казань, 1902); "Краткий курс церковного права православной церкви" (2-е изд., Казань, 1903); "К вопросу о реформе епархиального управления и суда" (Казань, 1906); "Комментарии г. Павлова и Компании на суждение предсоборного присутствия по вопросу о реформе православного прихода" (Казань, 1907); "О протестантском и православном приходе в Финляндии" (СПб., 1908); "Смысл XIII правила Лаодикийского собора" ("Православный Собеседник", № 5, 6 и 9, 1908); "Ответ на критическую заметку профессора Заозерского" (по поводу того же правила, Казань, 1909); "К вопросу о поводах к брачному разводу" (по поводу того же правила, Казань, 1909); "К вопросу о поводах к брачному разводу" (по поводу проекта особого совещания при Святейшем Синоде 1907 г., СПб., 1909). - Ср. С. Терновский , "Историческая записка о состоянии Казанской духовной академии после ее преобразования, 1870 - 1892" (Казань, 1892); "45-летие профессорской деятельности И. С. Б.". ("Церковные Ведомости", 1909, № 48, стр. 2294 - 2297).

См. также статьи:
Красносельцев Николай Фомич ;
Россия, разд. Церковное право .


Берд Чарльз

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бергхольц | Бердников Илья Степанович
Берг Федор Федорович | Бердяев Николай Александрович
Берг Федор Николаевич | Бердяевы
Берг Николай Васильевич | Бередников Яков Иванович
Берг Лев Семенович | Бережков Михаил Николаевич

Берд, Чарльз, - английский механик, в 1786 г. прибыл в Россию и поступил на службу Александровского пушечно-литейного завода в Петрозаводске. В 1792 г. Берд в компании с англичанином Морганом построил первый в СПб. механическо-литейный завод, в устье Невы, здесь же он построил корабельную верфь, лесопильный завод, паровую мукомольню; с 1815 г. Берд ввел постоянное пароходство по Неве и рейсы между СПб. и Кронштадтом, построил грузовые суда, на которых посредством буксиров перевозил товары из Кронштадта в СПб. Он же занимался постройкой мостов на рукавах Невы, паровых машин для спб. арсенала, станков и машин для монетного двора и др. Умер в 1843 г., оставив очень крупное состояние. По смерти его (1843), сын его Френсис продолжал с успехом дело отца, но Гут. о-в продал Бенардаки. Ф. Берг умер в 1864 г. Завод действует и теперь, широко развив свои средства.


Бердяев Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бердников Илья Степанович | Бердяевы
Берд Чарльз | Бередников Яков Иванович
Бергхольц | Бережков Михаил Николаевич
Берг Федор Федорович | Бережной Илья Автономович (Бережных)
Берг Федор Николаевич | Березайский Василий Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бердяев, Николай Александрович, - писатель. Родился в 1874 г.; учился в Киевском университете, но курса не кончил, будучи арестован в 1898 г. В 1900 г. вышла его первая книжка: "Субъективизм и индивидуализм в общественной философии". Затем Бердяев напечатал целый ряд статей в журналах, которые в 1907 г. вышли книжкой под общим заглавием: "Sub specie aeternitatis". Другой сборник статей Бердяева вышел в том же 1907 г. под заглавием: "Новое религиозное сознание и общественность". В 1911 г. им издана "Философия свободы". Из статей, не вошедших в эти издания, интересна статья Бердяева в сборнике "Вехи". Бердяев участвовал в редактировании журналов "Новый Путь" и "Вопросы Жизни" (1904 - 05); часто выступал в религиозно-философском обществе в Петербурге. В короткое время Бердяев прошел эволюцию, характерную для целой группы литераторов нашего времени. Будучи человеком философски образованным, он стремится разрешить злободневные социальные вопросы на почве критической философии, подчиняемой изменчивым его взглядам. Он начал с критики взглядов Михайловского , с точки зрения "исторического материализма" и философского критицизма, которые он нашел возможным примирить. В последующих статьях Бердяев отводит марксизму место все более узкое. Сначала он признает за историческим материализмом, сознавшим свои границы, значение чисто исторической теории; для социологии, по мнению Бердяева, он дает важные материалы, хотя не может быть речи о материалистической социологии, - но он совсем не может быть философией истории ("Борьба за идеализм", "Мир Божий", 1901). Затем Бердяев все более поддается влиянию философского и общественного идеализма, понимая последнее слово в том широком значении, в каком оно противополагается материализму и в каком под него подойдут и Кант, и Ницше, и Толстой , и Владимир Соловьев , влияние которых мы находим в статьях Бердяева. В последнее время проповедь религиозного понимания жизни занимает у Бердяева первое место. В течение всей этой эволюции Бердяев не покидает почвы Кантовой философии, иной раз расходясь с нею, однако, в некоторых основных вопросах. Так, например, в статье "Этическая проблема в свете философского идеализма" Бердяев ставит в упрек Канту, что он не стоит на почве метафизического отрицания зла. Философские статьи Бердяева не являются ни научными исследованиями, с которыми должен был бы посчитаться философ, ни живой публицистикой, интересной для современников. Для последней они слишком тяжеловесны и требуют серьезной философской подготовки, для первых же допускают слишком много произвольных и недоказанных положений, как, например: индивидуальность есть субстанция вневременная, "чего не посмел признать даже Шопенгауэр", или, что "свобода есть субстанциальная мощь" ("О новом русском идеализме", "Вопросы философии и психологии", 1904). В последние годы в мировоззрении Бердяева более всего заметно влияние Влад. Соловьева. Марксизм, как обожествленная государственность, отвергается окончательно; проповедуется теократия, которая должна заменить "злое начало" государственности, но не должна быть и "отвлеченной" антигосударственностью" т. е. принудительную государственность она должна заменить союзом любви. Все более или менее выдающиеся течения современной религиозно-философско-общественной мысли нашли у Бердяева отклик и сочувствие; но он не принимает ни одного из них со всеми его логическими выводами, вследствие чего остается неясным способ их воплощения в жизни, но зато сохраняется вся их отвлеченная нравственная чистота. М.

См. также статьи:
Глинка Александр Сергеевич ;
Михайловский Николай Константинович ;
Филиппов Михаил Михайлович .


Бердяевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бердяев Николай Александрович | Бередников Яков Иванович
Бердников Илья Степанович | Бережков Михаил Николаевич
Берд Чарльз | Бережной Илья Автономович (Бережных)
Бергхольц | Березайский Василий Семенович
Берг Федор Федорович | Березин Василий Маркович

Бердяевы - старинный русский дворянский род, происходящий от Якова Васильевича Бердяева, прибывшего в Смоленск из Польши во второй половине XV века. Внуки его, Александр и Родион Григорьевичи, были родоначальниками дворян Бердяевых, записанных в VI часть родословных книг Ярославской и Вологодской губерний. Из этого рода происходил и генерал-майор, герой Отечественной войны, Александр Николаевич Бердяев. Есть еще две ветви дворян Бердяевых, записанных в VI часть родословной книги Смоленской губернии, из которых одна происходит от Василия Семеновича Бердяева (начало XVII в.), а другая от шляхтича Тобиаша Бердяева, верстанного поместьем в 1668 г. В. Р-в.
В 1598 г. Иван и Федор Бердяевы жалованы поместьями от Бориса Годунова . В XVII ст. Бердяевы служили в стольниках (один из них, Гавриил Осипович, был стольником Петра Первого ), дворянах московских и стряпчих. Пять Бердяевых упоминаются при осаде Смоленска в 1634 г. Восемнадцать членов этого рода владели населенными имениями в 1699 г. - Николай Михайлович (умер в 1823 г.) был генерал-поручиком при Екатерине II , а сын его, Михаил Николаевич, - генерал-лейтенантом при императоре Николае Павловиче .


Бередников Яков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бердяевы | Бережков Михаил Николаевич
Бердяев Николай Александрович | Бережной Илья Автономович (Бережных)
Бердников Илья Степанович | Березайский Василий Семенович
Берд Чарльз | Березин Василий Маркович
Бергхольц | Березин Евгений Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бередников, Яков Иванович, - историк и археограф. Родился в Петербурге 7 октября 1793 г., умер 28 сентября 1854 г. Сын тихвинского купца; высшее образование получил в Казанском и Московском университетах, где занимался русской историей под руководством Каченовского . Недолго состоял на гражданской службе. Поселясь в Тихвине, нашел доступ в монастырский архив, с увлечением занялся его разбором и пристрастился к археографическим занятиям. В 1830 г. он был определен в комитет правления Академии Наук и прикомандирован к археографической экспедиции П.М. Строева . Путешествуя вместе с ним по России, Бередников был самым деятельным сотрудником его по обозрению архивов и библиотек, по списыванию и собиранию древних актов. По возвращении из поездки он был назначен членом комиссии для издания собранных актов (1834). В 1835 г. был определен библиотекарем в департаменте народного просвещения, в 1841 г. избран адъюнктом Академии Наук. Главные занятия Бередникова сосредоточивались, однако, до конца его жизни в археографической экспедиции. В звании главного редактора комиссии (с 1838 г.) он приступил к изданию полного собрания летописей и успел издать до 1854 г. первые шесть томов; начатый им VII том был докончен А.Ф. Бычковым . В 1835 г. Бередникову был поручен осмотр Императорской публичной библиотеки, Румянцевского музея и библиотек Академии Наук и эрмитажной, с целью пополнения собрания актов экспедиции; в следующем году был издан, под его редакцией, первый том этого собрания под заглавием "Акты археографической экспедиции", относящийся к годам 1294 - 1598. Через два года вышли в свет под его же редакцией, в одном томе, "Акты юридические" или "Собрание форм старинного делопроизводства". В 1840 г. он издал сочинение Котошихина : "О России в царствование Алексея Михайловича", с указателем его содержания и перечнем старинных слов. С 1846 по 1853 г. Бередников был занят, вместе с членом комиссии Коркуновым , изданием "Дополнений к Актам историческим", I - V т. Он деятельно помогал П.М. Строеву в дополнении каталога монастырским настоятелям и архиереям с XIV по XVIII век, принимал участие в редактировании издаваемого академией "Российского Словаря" и в последние годы жизни собирал материалы для областного великорусского Словаря. О его необыкновенном трудолюбии свидетельствуют до 300 отчетов о заседаниях археографической комиссии: почти каждый отчет упоминает о Бередникове или приводит его отзывы о сочинениях по русской истории, или донесения о прочитанных им рукописях, или заключения о плане издания летописей, актов и т. д. По словам П.А. Плетнева , все 24 года, когда Бередников действовал как член Археографической сначала экспедиции, а затем комиссии, и академик, он постоянно думал об отечественной истории и разным ее отраслям посвящал неутомимую свою деятельность. - См. "Известия Императорской Академии Наук", т. III, где помещена записка Плетнева об академике Я.И. Бередникове; Барсукова , "Жизнь и труды П.М. Строева"; "Отчеты о занятиях и изданиях Археографической комиссии за двадцатипятилетие ее существования" (СПб., 1860).

См. также статьи:
Лжедимитрий I ;
Строев Павел Михайлович .


Бережков Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бередников Яков Иванович | Бережной Илья Автономович (Бережных)
Бердяевы | Березайский Василий Семенович
Бердяев Николай Александрович | Березин Василий Маркович
Бердников Илья Степанович | Березин Евгений Васильевич
Берд Чарльз | Березин Илья Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бережков, Михаил Николаевич, - историк, родился в 1850 г. Окончил курс в Петербургском университете на историко-филологическом факультете. В 1879 г. Бережков напечатал и защитил магистерскую диссертацию: "О торговле Руси с Ганзой до конца XV века" (в "Записках историко-филологического факультета Петербургского университета" и отдельно). С 1882 г. состоит профессором русской истории в историко-филологическом институте кн. Безбородко (в Нежине). Написал еще: "О торговле русских с Ригой" ("Журнал Министерства Народного Просвещения", 1877, № 2); "Об истории, как народном самосознании" ("Известия института кн. Безбородко", т. VIII), "План Юрия Крижанича о завоевании Крыма" ("Журнал Министерства Народного Просвещения"; 1891, октябрь и ноябрь); "Крымские шертные грамоты" ("Чтение в историческом обществе Нестора летописца"; кн. 8-я), "Старый Холопий городок на р. Мологе и его ярмарка" ("Труды ярославского археологического съезда", т. I), "Елена Ивановна, великая княгиня литовская и королева польская" ("Труды виленского археологического съезда", т. II), "Троицкая Сергиева Лавра в Смутное время Московского государства" (в "Известиях института кн. Безбородко", т. XII), "Город Нежин по описанию московских путешественников начала XIX века" (там же, т. XV), "Георгий Конисский, как проповедник" (юбилейная речь, в "Сборнике историко-филологического общества при институте кн. Безбородко", т. I).

См. также статьи:
Игорь Ольгович (Георгий Ольгович) .


Бережной Илья Автономович (Бережных)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бережков Михаил Николаевич | Березайский Василий Семенович
Бередников Яков Иванович | Березин Василий Маркович
Бердяевы | Березин Евгений Васильевич
Бердяев Николай Александрович | Березин Илья Николаевич
Бердников Илья Степанович | Березин Михаил Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бережной или Бережных, Илья Автономович, - штурман (умер в 1839 г.), один из участников экспедиции Врангеля , снаряженной в 1820 г. и производившей изыскания и описания неизвестных дотоле островов и мест во время отдельных своих экскурсий по Ледовитому океану. В первый раз он был послан для описи островов Котельного и Фаддеевского 2 апреля 1821 г. Бережной у острова Фаддеевского соединился с отрядом Анжу . Держась северо-западного и западного направлений, они скоро добрались до о-ва Благовещенского, а 17 апреля вступили на Новую Сибирь, в широте 75°28'27". Дойдя до северного мыса Новой Сибири - Высокого, они вернулись на материк у Яны и занялись описанием морского берега от Устьянска до сел. Русского на р. Индигирке. Весной следующего года Бережной и Анжу описывали о-ва Ляховские и берега р. Индигирки. В 1826 г. Бережной занимался описанием островов, лежащих между восточным и западным фарватерами р. Печоры (впервые описан весь о-в Долгий), Гуляевых Кошек, Индигирской губы и вообще всего морского берега до Канина Носа. - См. Врангель, "Путешествие по северным берегам Сибири", т. I; Соколов , "Опись берегов Северного океана от Канина Носа до Обдорска" (в "Записках гидрографического департамента", 1847, т. V).

См. также статьи:
Россия, разд. География .


Березайский Василий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бережной Илья Автономович (Бережных) | Березин Василий Маркович
Бережков Михаил Николаевич | Березин Евгений Васильевич
Бередников Яков Иванович | Березин Илья Николаевич
Бердяевы | Березин Михаил Георгиевич
Бердяев Николай Александрович | Березин-Ширяев Яков Федулович

Березайский (Василий Семенович, 1762 - 1821) - переводчик и писатель; преподавал словесность и арифметику. Напечатал: "Храм бессмертной славы императора Петра Великого, или Обстоятельное описание побед его над Карлом XII, королем шведским" (СПб., 1789, с французского); "Любопытное открытие города Геркулана" (с фр., СПб., 1789 - 95); "Арифметика для употребления в обществе благородных девиц" (СПб., 1818). Большой популярностью пользовались "Анекдоты древних пошехонцев" (СПб., 1798; 2-е изд., 1863), большею частью взятые из народных преданий, но подвергшиеся литературной обработке.


Березин Василий Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Березайский Василий Семенович | Березин Евгений Васильевич
Бережной Илья Автономович (Бережных) | Березин Илья Николаевич
Бережков Михаил Николаевич | Березин Михаил Георгиевич
Бередников Яков Иванович | Березин-Ширяев Яков Федулович
Бердяевы | Березины

Березин (Василий Маркович, родился в 1857 г.) - духовный писатель, воспитанник киевской духовной академии, преподаватель владимирской духовной семинарии. Главные труды Березина: "Описание рукописей Почаевской библиотеки, хранящихся в музее при киевской академии" (Киев, 1882) и "Историко-статистическое описание церквей и приходов владимирской епархии".


Березин Евгений Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Березин Василий Маркович | Березин Илья Николаевич
Березайский Василий Семенович | Березин Михаил Георгиевич
Бережной Илья Автономович (Бережных) | Березин-Ширяев Яков Федулович
Бережков Михаил Николаевич | Березины
Бередников Яков Иванович | Березников Андрей Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Березин (Евгений Васильевич, 1834 - 86) - военный писатель, капитан 1 ранга; учился на камеральном факультете СПб. университета. Поступил во флот, ходил на клипере "Пластун" кругом света (1857 - 60), исследовал шхеры в Финском заливе, читал лекции в морском училище по военно-морской истории и морской тактике. В 1874 г. был поставлен во главе гидрографической экспедиции на Балтийском море и имел под своей командой 10 канонерок. Кроме ряда статей в "Морском Сборнике" напечатал "Морская практика" (СПб., 1875, с атласом чертежей), "Очерк военных дальномеров" (СПб., 1878) и др.

См. также статьи:
Бутаков Григорий Иванович .


Березин Илья Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Березин Евгений Васильевич | Березин Михаил Георгиевич
Березин Василий Маркович | Березин-Ширяев Яков Федулович
Березайский Василий Семенович | Березины
Бережной Илья Автономович (Бережных) | Березников Андрей Филиппович
Бережков Михаил Николаевич | Березниковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Березин, Илья Николаевич, - ориенталист (1819 - 95). Окончил курс в Казанском университете, по восточному отделению историко-филологического факультета. Получив степень магистра восточной словесности, был отправлен на три года в ученое путешествие по Дагестану и Закавказью, Азиатской Турции и Персии. Отчеты о его занятиях за это время напечатаны в "Ученых Записках" Казанского университета, за 1845 - 46 годы. В 1846 г. Березин был назначен профессором турецкого языка в Казанском университете. К этому времени относятся следующие работы Березина: "Описание турецко-татарских рукописей, хранящихся в петербургских библиотеках" (в "Журнале Министерства Народного Просвещения" за 1846 - 49 годы и отдельно); "Дополнение к турецкой грамматике, изданной Казем-беком" (оба эти труда переведены на немецкий язык ориенталистом Ценкером); "Systeme des dialectes Turcs"; "Recherches sur les dialectes persans" ("Исследования о мусульманских наречиях", 1849 - 53); "Путешествие по Дагестану и Закавказью", (1852), "Путешествие по северной Персии" (1852); "Библиотека восточных историков" (1850 - 51); первый том содержит отысканную Березиным историю монголов и турок на джагатайском наречии под названием: "Шейбани Наме", с русским переводом, примечаниями и дополнениями; второй - историю монголов и турок на казанском наречии под названием: "Джамиэт-Теварих"; "Грамматика персидского языка" (1853); "Ханские ярлыки" (1850 - 52); монография: "Булгар на Волге" (1853); "Первое нашествие монголов на Россию" и "Второе нашествие монголов на Россию" ("Журнал Министерства Народного Просвещения", 1852 - 54); "Catalogue des memoires et des medailles du cabinet numismatique de l'universite de Casan" (1855). С открытием факультета восточных языков при Петербургском университете Березин назначен профессором по кафедре турецко-татарской словесности. Труды Березина с 1856 г.: "Пословицы народов турецкого племени" (1857); "Турецкая хрестоматия" (1857 - 88); "Сборник летописей": т. I, "История монголов", сочинение Рашид Эддина, русский перевод и примечания, 1858; т. II, Введение, персидский текст, 1861; т. III - VI, "История Чингисхана", персидский текст (1861 - 65). В 1864 г. Березин защитил диссертацию: "Очерк внутреннего устройства улуса Джучиева" и получил степень доктора восточной словесности. Кроме того, Березин напечатал ряд статей в "Трудах восточного отделения императорского русского археологического общества", "Журнале Министерства Народного Просвещения", "Вестнике Европы", "Отечественных Записках", "Русском Вестнике" и др. В 1872 - 79 годах издал 16-томный "Русский Энциклопедический словарь" и в 1883 - 84 годах - два тома сокращенного "Нового Энциклопедического словаря". Биографию Березина см. у Dugat, "Histoire des orientalistes de l'Europe" (П., 1871).

См. также статьи:
Банзаров Дорджи ;
Казембек Александр Касимович ;
Кирпичев Лев Львович ;
Петров Петр Николаевич ;
Россия, разд. Востоковедение ;
Чингиз-хан .


Березин Михаил Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Березин Илья Николаевич | Березин-Ширяев Яков Федулович
Березин Евгений Васильевич | Березины
Березин Василий Маркович | Березников Андрей Филиппович
Березайский Василий Семенович | Березниковы
Бережной Илья Автономович (Бережных) | Березовский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Березин, Михаил Георгиевич, - русский политический деятель. Родился в 1864 г., в семье мещанина; несмотря на тяжелые материальные условия, поступил в гимназию в Казани, где жил уроками, затем в Казанский университет по математическому факультету; студентом принимал участие в народнических кружках (был противником террора); по окончании курса служил статистиком в казанском земстве. В 1892 г. арестован по обвинению в пропаганде среди учащихся и рабочих и после семи месяцев заключения отдан под надзор полиции в Иваново-Вознесенске; там он сильно нуждался и с трудом мог поступить конторщиком на химический завод. После ссылки он поселился в Одессе, где был секретарем "Южного Обозрения". В 1897 г. вторично арестован по обвинению в чтении лекций по политической экономии в кружке ремесленников и после 14 месяцев заключения сослан на 3 года в Малмыжский уезд Вятской губернии; там он пробавлялся уроками, неофициальной работой для земства и корреспонденциями в "Пермский Край". В 1903 г. поселился в Саратове, где работал по земской статистике; принял участие в составлении сборника саратовского губернского земства, "Всеобщее избирательное право" (Саратов, 1905); там напечатаны его статьи: "О прямой подаче голосов при русских условиях", "Теория и практика двухстепенных выборов" и др.; сотрудничал в "Саратовской Земской Неделе" и др. изданиях; давал уроки в частной гимназии; был председателем Общества книгопечатников и представителем этого общества в переговорах с хозяевами типографии во время сентябрьской забастовки 1905 года, результатом которой явилось установление (ненадолго) 8-часового рабочего дня. С 1903 г. был деятельным членом "Союза Освобождения". По своим воззрениям в это время был близок к марксистам, решительно расходясь с ними только по аграрному вопросу. Во время выборов в первую думу (1906) выступал в "Саратовском Дневнике" против бойкота выборов. Перед выборами во вторую думу (1907) сотрудничал в "Приволжском Крае". Избран депутатом от г. Саратова. В думе примкнул к трудовой группе, и по ее предложению избран товарищем председателя думы. Выдвинулся в думе речами по аграрному вопросу и речью 24 мая о скорейшей постановке на очередь законопроектов об амнистии и об отмене смертной казни, где определенно противопоставлена тактика левых тактике конституционно-демократической партии. Так как после избрания его в думу саратовское земство уволило его со службы и возвращение к педагогической деятельности было тоже невозможно, то после роспуска думы (1907) Березин остался в Петербурге и поступил на службу в одно из страховых обществ. В. В-в.

Назад Вперед


Березин-Ширяев Яков Федулович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Березин Михаил Георгиевич | Березины
Березин Илья Николаевич | Березников Андрей Филиппович
Березин Евгений Васильевич | Березниковы
Березин Василий Маркович | Березовский
Березайский Василий Семенович | Березуйские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Березин-Ширяев, Яков Федулович, - библиограф и библиофил (1824 - 98), владелец обширной библиотеки, описание которой издано им под заглавием "Материалы для библиографии" (СПб., 1868 - 70) и "Дополнительные материалы для библиографии" (ib., 1873 - 84). Другие его труды: "Обозрение книг, гравюр и монет времен царя Петра Великого и Екатерины I, находящихся в библиотеке любителя отечественной старины" (1872); "Описание книг, брошюр, указов и эстампов, изданных в царствование Петра Великого и Екатерины Алексеевны и принадлежащих купцу Сакурову" (1868); "Обзор книг, или Окончательные материалы" (СПб., 1896). Характеристику трудов Березина-Ширяева дал С.А. Венгеров ("Критико-биографический словарь", т. II).

См. также статьи:
Соболевский Сергей Александрович ;
Хованский Григорий Александрович .


Березины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Березин-Ширяев Яков Федулович | Березников Андрей Филиппович
Березин Михаил Георгиевич | Березниковы
Березин Илья Николаевич | Березовский
Березин Евгений Васильевич | Березуйские
Березин Василий Маркович | Берендтс Эдуард Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Березины. - Происходят от князя Константина Ярославовича, потомка Рюрика в одиннадцатом колене, сына великого князя Ярослава Всеволодовича и младшего брата св. великого князя Александра Невского . Он имел удел, именно город Галич (ныне уездный город Костромской губернии). - Сын его, кн. Давыд Константинович, был также удельным князем галичским, а внук, кн. Федор Давыдович, продал половину Галича великому князю московскому Иоанну Даниловичу Калите , а другою половиной владел сам. Кн. Дмитрий Иванович согнан был с удела великим князем Дмитрием Иоанновичем Донским , присоединившим весь Галич к своему княжению. Правнуки кн. Дмитрия Ивановича: Дмитрий Борисович прозванием Береза (Березины), Семен Борисович по прозвищу Осина (Осинины, Ляпунины и Ильины) и Иван Борисович прозвищем Ива (Ивины), - уже не писались князьями. Дмитрий Борисович (родоначальник Березиных) получил поместья в Кашинском уезде. Шесть Березиных в 1699 году владели населенными имениями. Род этих Березиных внесен в Бархатную книгу. В XVII в. Березины владели поместьями в нынешних Новгородской и Тверской губерниях. Потомки их записаны в VI ч. родословной книги Тверской губернии. В. Р-в.

См. также статьи:
Рюриковичи .


Березников Андрей Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Березины | Березниковы
Березин-Ширяев Яков Федулович | Березовский
Березин Михаил Георгиевич | Березуйские
Березин Илья Николаевич | Берендтс Эдуард Николаевич
Березин Евгений Васильевич | Беренс Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Березников (Андрей Филиппович) - гравер резцом, ученик Клаубера, родился 24 мая 1771 г. в СПб., в 1793 году выпущен из Императорской Академии Художеств художником 1-й степени. Еще в бытность свою в академии исполнил на конкурс: "Жертвоприношение Авраамово", за что был награжден 2-й золотой медалью. В Словаре Д. Ровинского указываются портреты работы Березникова: Павла I , Александра I , великого князя Константина Павловича , патриарха армянского Иосифа Аргутинского (в двух видах) и переводчика при нем Ходженца (1798) и др. Умер в 30-х годах нынешнего столетия.

Назад Вперед


Березниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Березников Андрей Филиппович | Березовский
Березины | Березуйские
Березин-Ширяев Яков Федулович | Берендтс Эдуард Николаевич
Березин Михаил Георгиевич | Беренс Александр Иванович
Березин Илья Николаевич | Беренс Виктор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Березниковы - старинный русский дворянский род, происходящий от Ивана Васильевича Березникова, жившего в конце XV и начале XVI веков. Правнук его, Федор Павлович, владел поместьями в 1616 г. В XVII в. многие из Березниковых служили стряпчими, стольниками и воеводами. Род Березниковых записан в VI ч. род. кн. губ. Московской. В. Р-в.

Назад Вперед


Березовский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Березниковы | Березуйские
Березников Андрей Филиппович | Берендтс Эдуард Николаевич
Березины | Беренс Александр Иванович
Березин-Ширяев Яков Федулович | Беренс Виктор Иванович
Березин Михаил Георгиевич | Берестнев Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Не покидай меня в старости"
Березовский, Михаил Созонтович, - замечательный композитор. Родился 16 октября 1745 г. в городе Глухове, Черниговской губернии. Учился в киевской духовной академии, по приезде в Петербург определен в придворную певческую капеллу, где изучал музыку у Цопциса. При дворе императрицы Елизаветы давались представления итальянской оперы, в которых принимал участие и Березовский, уже в ту пору обративший на себя внимание способностями к композиции и виртуозным талантом (он отлично играл на скрипке). В 1765 г. Березовский был послан в Италию, в болонскую академию, где занимался под руководством Мартини Старшего. Господствовавшая в этой академии хорошая музыкальная традиция отразились на сочинениях Березовского, отличающихся строгим и красивым стилем. Многие музыкальные академии в Италии избрали Березовского своим почетным членом; болонская академия возвела его в почетные академики. К этому периоду времени относится его опера "Демофон", написанная на текст Метастазио для театра в городе Ливорно; она имела огромный успех. В Италии Березовский написал свои лучшие произведения: "Литургию", концерт "Отрыгну сердце мое", "Слава в вышних Богу", "Милость и суд воспою тебе, Господи", "Причастный" и др. Они отличаются простотою, доступностью, изяществом и в художественном отношении превосходны. Исполнение их в России сделало имя Березовского известным и на родине. Когда он, в 1774 г., вернулся в Россию, Потемкин предложил ему место директора будущей музыкальной академии, которую предполагал основать в Кременчуге. В ожидании этого назначения Березовский определился в капеллу без всякой должности, так как все высшие и лучшие места были в руках иностранцев. Между тем Потемкин забыл не только о Березовском, но и о самой академии. Отчаявшись получить соответствующее его таланту и знаниям место или хотя бы повышение в должности, Березовский впал в мрачную тоску. В марте 1777 г. он заболел белой горячкой и в одном из припадков этой болезни покончил жизнь самоубийством (22 марта). Как композитор духовной музыки, Березовский, вместе с Веделем , является представителем нового направления в партесном пении. В его произведениях меньше следов влияния итальянской музыки; заметно стремление к самобытности, к строгому согласованию музыки с текстом, о чем в то время и не думали многие итальянские композиторы, писавшие духовную музыку для православной церкви. Отличительные черты произведений: большая свобода голосоведения в контрапунктическом стиле, художественность целого в ущерб внешнему блеску, замечательная отделка деталей, соединение простоты и изящества. Из многочисленных сочинений Березовского, оставшихся в рукописях и хранящихся у многих любителей, только два, и то спустя 50 лет со дня его смерти, были изданы придворной капеллой: "Верую" и классический концерт "Не отвержи мене во время старости". Кроме них, напечатаны: "Причастны творяй ангела", "В память вечную", "Чашу спасения", "Во всю землю изыде вещание их". "Из рукописных его сочинений известны: литургия, концерт "Отрыгну сердце", "Милость и суд воспою", "Слава в вышних Богу", причастны: "Хвалите Господа с небес", "Блажени яже избрал", "Не имамы иныя помощи" и др. Ему приписываются, но без доказательств, и другие рукописные композиции, обращающиеся среди любителей церковного пения. - См.: "Очерк истории музыки в России" (приложение к "Руководству к изучению истории музыки" фон Доммера, М., 1884); Разумовский , "Церковное пение в России" (М., 1867); Н.А. Лебедев, "Березовский и Бортнянский, как композиторы церковного пения" (СПб., 1882); Л. Саккетти, "Очерк всеобщей истории музыки" (СПб., 1883; 3-е изд., 1903); В. Металлов , "Очерк истории православного церковного пения в России" (3-е изд., М., 1900, стр. 122 - 124); Стаффорд, "История музыки" в перев. Е. Воронова (СПб., 1838); Fetis, "Biographie universelle des musiciens" (П., 1860).

См. также статьи:
Давыдов Степан Иванович ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Церковная музыка (XVIII век) ;
Соколов Владимир Тимофеевич .


Березуйские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Березовский | Берендтс Эдуард Николаевич
Березниковы | Беренс Александр Иванович
Березников Андрей Филиппович | Беренс Виктор Иванович
Березины | Берестнев Николай Михайлович
Березин-Ширяев Яков Федулович | Беретинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Березуйские - угасший княжеский род, ветвь князей смоленских, от Юрия Святославича и его сына Константина Фоминского и Березуйского. Едва ли не самыми последними упоминаются в летописях - Григорий и Иван, сыновья Василия Ивановича Березуйского, бывшего воеводой на Волоке в 1371 г. В. Р-в.

См. также статьи:
Долматовы-Карповы ;
Полевы ;
Рюриковичи .


Берендтс Эдуард Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Березуйские | Беренс Александр Иванович
Березовский | Беренс Виктор Иванович
Березниковы | Берестнев Николай Михайлович
Березников Андрей Филиппович | Беретинские
Березины | Беретти Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Берендтс, Эдуард Николаевич, - экономист и юрист. Родился в 1860 г., окончил курс юридического факультета Петербургского университета. Имеет степень доктора финансового права. Был профессором ярославского Демидовского лицея по кафедре государственного и административного права. В 1900 г. назначен помощником статс-секретаря государственного совета и чиновником особых поручений при министре статс-секретаре великого княжества финляндского; состоял одно время профессором Петербургского университета по кафедре финляндского права. С 1904 по 1905 г. был директором Демидовского лицея. Главные его труды: "Государственное хозяйство Швеции" (ч. I. "История государственного хозяйства Швеции до 1809 г.", СПб., 1890; ч. II, вып. I. "Обзор политико-социального и экономического развития Швеции в XIX стол.", Ярославль, 1894; ч. II, вып. II. "Формальный строй государственного хозяйства Швеции", Ярославль, 1894); "Меркантилисты и физиократы в Швеции в XVIII столетии" (Ярославль, 1892); "О шведско-норвежской унии" (Ярославль, 1895); "Опыт системы административного права" (т. I, вып. I, Ярославль, 1898); "Лекции по административному праву Великого Княжества Финляндского" (тт. I - II, СПб., 1903); "Краткий обзор финансов и финансового управления Великого Княжества Финляндского" (СПб., 1900); "Финансовое право Великого Княжества Финляндского в XIX столетии" (СПб., 1900); "Краткий очерк бюджетного права Финляндии" (СПб., 1909). Редактировал III и IV тома юбилейной истории Правительствующего Сената и напечатал в ней отделы: "Проекты реформ Сената в царствования императоров Александра I и Николая I", "Проекты реформ Сената во второй половине XIX столетия". Печатал статьи в "Вестнике финансов, промышленности и торговли", в газетах "Народ" (1907), "Новом Времени", "России" и др.

См. также статьи:
Люберас Анания-Христиан (барон фон-Потт) .


Беренс Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берендтс Эдуард Николаевич | Беренс Виктор Иванович
Березуйские | Берестнев Николай Михайлович
Березовский | Беретинские
Березниковы | Беретти Александр Александрович
Березников Андрей Филиппович | Беретти Викентий Иванович

Беренс Александр Иванович (родился в 1825 г., умер в 1888 г.) - профессор военной истории и стратегии Николаевской академии генерального штаба с 1855 по 1875 г., воспитанник этой академии 20-го курса (1853); с 1868 г. генерал-майор, член военного ученого комитета главного штаба. С 1883 г. генерал-лейтенант. Труды его: "Обзор известий о Русско-турецкой войне" (1877, 3 выпуска). В "Военном сборнике" статьи его: "Кабилия" (1858 г., № 4 - 6), "Очерк современного состояния теории стратегии" (1862 г., № 12) и "О заготовке провианта для санкт-петербургских магазинов" (1864 г., № 6) и др.


Беренс Виктор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беренс Александр Иванович | Берестнев Николай Михайлович
Берендтс Эдуард Николаевич | Беретинские
Березуйские | Беретти Александр Александрович
Березовский | Беретти Викентий Иванович
Березниковы | Берже Адольф Петрович

Беренс, Виктор Иванович, - математик (1814 - 1884). Учился в Николаевской инженерной академии. Преподавал математику в военно-инженерной академии. Ему принадлежит "Курс дифференциального исчисления" (СПб., 1849); "Теория численных приближений" (СПб., 1857); "Начальная геометрия" (СПб., 1872; 2-е изд., 1884) и др.


Берестнев Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беренс Виктор Иванович | Беретинские
Беренс Александр Иванович | Беретти Александр Александрович
Берендтс Эдуард Николаевич | Беретти Викентий Иванович
Березуйские | Берже Адольф Петрович
Березовский | Берилова Настасья Петровна

Берестнев, Николай Михайлович, - врач-бактериолог (1867 - 1910). Окончил курс в Московском университете, изучал бактериологию под руководством профессора Г.Н. Габричевского, которому много помогал в созидании московского бактериологического института (1895). В 1897 г. защитил докторскую диссертацию ("Актиномикоз и его возбудители", М.), после чего состоял приват-доцентом Московского университета. С 1895 по 1904 г. состоял помощником директора московского бактериологического института. С 1900 г. принял участие в ряде научных экспедиций по изучению чумы в Индии и Батуми, малярии в Италии и у нас в России. В 1904 г. стал заведующим противочумной лабораторией на форте Александр I в Кронштадте, откуда в 1908 г. перешел директором в московский бактериологический институт. Написал ряд научных работ по бактериологии дифтерии, холеры, чумы и малярии.


Беретинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берестнев Николай Михайлович | Беретти Александр Александрович
Беренс Виктор Иванович | Беретти Викентий Иванович
Беренс Александр Иванович | Берже Адольф Петрович
Берендтс Эдуард Николаевич | Берилова Настасья Петровна
Березуйские | Беринг Витус (Иван Иванович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беретинские. - В старину писались двояким образом: Беретинские и Берещинские. Происхождение их неизвестно. Василий Беретинский был послом в Казани в 1534 г. и в Крыму в 1536 г. Гордей Беретинский был послом в Казани в 1538 г. Михаил Иванович Беретинский упоминается в казанском походе 1544 г. В 1699 г. двое Беретинских владели населенными имениями.

Назад Вперед


Беретти Викентий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беретти Александр Александрович | Берже Адольф Петрович
Беретинские | Берилова Настасья Петровна
Берестнев Николай Михайлович | Беринг Витус (Иван Иванович)
Беренс Виктор Иванович | Беркай
Беренс Александр Иванович | Беркгольц Вильгельм (Берхгольц)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беретти, Викентий Иванович, - архитектор (умер в 1842 г.). Обучался в Академии Художеств; был городским архитектором в Петербурге, членом комитета по постройке Исаакиевского собора и профессором архитектуры. С 1834 г. руководил постройкой здания Киевского университета. Из его построек в Петербурге выдаются Сельдяной буян, дом с.-петербургского военного генерал-губернатора, несколько мостов, каменная церковь на Охте.

См. также статьи:
Макаров Михаил Алексеевич .


Берже Адольф Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беретти Викентий Иванович | Берилова Настасья Петровна
Беретти Александр Александрович | Беринг Витус (Иван Иванович)
Беретинские | Беркай
Берестнев Николай Михайлович | Беркгольц Вильгельм (Берхгольц)
Беренс Виктор Иванович | Беркгольц Фридрих-Вильгельм (Бергхольц)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Берже (Адольф Петрович) - археолог и исследователь Кавказа; родился 28 июля 1828 г. в Петербурге; воспитывался в пансионе Цапинтини, в реформатской школе (1836 - 38) и гатчинском сиротском институте. По выходе из института в 1847 г., Берже поступил на восточный факультет Петербургского университета. В 1851 г. окончил курс и был определен чиновником в канцелярию кавказского наместника - князя М.С. Воронцова. В 1853 г. Берже был отправлен с ученой целью в Персию, где посетил города: Тавриз, Казвин, Тегеран, Испаган, Шираз и другие; в 1854 г. вернулся в Тифлис и в 1855 г. отправлен вторично. С 1864 г. до самой смерти был председателем кавказской археологической комиссии, умер в Тифлисе 31 января 1886 г. Из многочисленных трудов Берже, относящихся до истории и древностей, главным образом Кавказа и народов Востока, самым видным следует признать изданные под его редакцией 11 томов "Актов, собранных кавказской археологической комиссией главного управления наместника кавказского" (Тифлис, 1866 - 1886), в которых материалы по истории Кавказа доведены до 1863 г. (11-й том издан по смерти Берже). Кроме того, следует отметить: "Чечня и чеченцы" (Тифлис, 1859); "История адыгейского народа, составленная по преданиям кабардинцев Шора-Бемурзин-Ногмовым" (Тифлис, 1861); "Кавказ в археологическом отношении" (Тифлис, 1874); этот труд Берже был помещен также в "Записках общества любителей кавказской археологии", которого он был членом-основателем и самым деятельным сотрудником; "Н.Н. Муравьев во время его наместничества на Кавказе, 1854 - 56 г." (исторический очерк, в "Русской Старине", за 1873 г., кн. 10); "Этнографическое обозрение Кавказа" (СПб., 1879); "Присоединение Грузии к России", 1799 - 1831 г." (историческое исследование, "Русская Старина" 1880 г., т. XXVIII и много других статей по истории Кавказа, помещенных в "Русской Старине" и "Кавказском календаре". По истории и древностям Востока им написаны "Отрывки из путешествия в Персию в 1853 - 54 годах" (Тифлис, 1854); "О народных праздниках, постах и замечательных днях у мусульман-шиитов вообще и у персиян в особенности" ("Кавказский календарь на 1856 г." и отдельно); ручной "Dictionnaire Persan-Francais" (Лейпциг, 1868), составленный исключительно для лиц, занимающихся переводом персидских официальных бумаг; "Die Sanger des XVIII und XIX Jahrhunderts in adserbeidshanischer Mundart" (Лейпц., 1869) - этот сборник представляет собой почти всю поэтическую литературу закавказских магометан и, по отзыву германского критика Zarneke, издан Берже превосходно и с глубоким знанием предмета и мн. др. См. брошюру "Памяти А.П. Берже", "Знакомые", альбом М.И. Семевского ; "Исторический Вестник", за 1886 г. № 3 и 1889 г. № 12; "Русскую Старину" за 1886 г. № 3.

См. также статьи:
Макинцев Самсон-Яковлевич ;
Муравьев Николай Николаевич ;
Паскевич Иван Федорович ;
Розен Григорий Владимирович ;
Россия, разд. Россия в археологическом отношении .


Берилова Настасья Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берже Адольф Петрович | Беринг Витус (Иван Иванович)
Беретти Викентий Иванович | Беркай
Беретти Александр Александрович | Беркгольц Вильгельм (Берхгольц)
Беретинские | Беркгольц Фридрих-Вильгельм (Бергхольц)
Берестнев Николай Михайлович | Берке-Агуль

Берилова (Настасья Петровна) - знаменитая балетная танцовщица конца прошлого столетия, известная под именем Настеньки (в то время актеров и актрис часто называли только по именам), ученица знаменитого балетмейстера Ланде. Любимая танцовщица императора Павла , Берилова была весьма хорошей пантомимисткой и по личному его желанию совершенствовала в хореографии молодую Евгению Колосову , много лет украшавшую балетную сцену. Берилова вместе с Колосовой по приказанию императора танцевала за мужчин до приезда в С.-Петербург знаменитого танцовщика Огюста. Ф. Вигель в своих воспоминаниях называет Берилову "воплощенною грациею"; умерла в 1804 г. в чахотке, 28 лет от роду.


Беринг Витус (Иван Иванович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берилова Настасья Петровна | Беркай
Берже Адольф Петрович | Беркгольц Вильгельм (Берхгольц)
Беретти Викентий Иванович | Беркгольц Фридрих-Вильгельм (Бергхольц)
Беретти Александр Александрович | Берке-Агуль
Беретинские | Беркевич Леопольд Фомич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беринг, Витус, или Иван Иванович, как его звали в России, - капитан-командор, первый русский мореплаватель, именем которого названы пролив, отделяющий Азию от Америки, и Камчатское или Бобровое море. - Родился в 1680 г. в Дании; в русскую морскую службу вступил в 1704 г., с чином унтер-лейтенанта. Приглашая его, Петр I основывался на представлениях о нем Сиверса и Сенявина, заявлявших, что он "в Ост-Индии был и обхождение знает". Под 1723 г. в журналах адмиралтейств-коллегии находится постановление об отставке Беринга, которую он просил, не добившись чина капитана первого ранга; но в следующем году император приказал коллегии снова пригласить на службу Беринга и дать ему чин капитана 1-го ранга. С этого времени Беринг неизменно служил русскому флоту до самой смерти и всю свою деятельность посвятил решению вопроса, "соединяется или нет Азия с Америкой". С этим вопросом и просьбой снарядить экспедицию впервые обратились к Петру I голландские ученые, во время его пребывания в Голландии в 1717 г.; ту же просьбу повторила и Парижская Академия Наук. 23 декабря 1724 г. Петр приказал снарядить экспедицию под начальством Беринга и собственноручно написал следующую инструкцию: "1) Надлежит на Камчатке или в другом там месте сделать один или два бота с палубами, 2) на оных ботах возле земли, которая идет на Норд и по чаянию (понеже оной конца не знают), кажется та земля часть Америки, 3) для того искать, где оная сошлась с Америкою: и чтобы доехать до какого города европейских владений или ежели увидят какой корабль европейской, проведать от него, как оный куст называют и взять на письме и самим побывать на берегу и взять подлинную ведомость и, поставя на карту, приезжать сюды". В январе 1725 г. экспедиция, получившая потом название первой камчатской, отправилась в Охотск, куда и прибыла только в июле 1727 г. Запасшись здесь провиантом и судами, экспедиция 22 августа вышла из Охотска и через две недели прибыла в Большерецк (на Камчатке). Отсюда сухим путем отправилась в Нижнекамчатск, куда прибыла 11 марта 1728 г., употребив на весь путь (в 883 в.) около 2 месяцев. Нагрузив в Нижнекамчатске провиантом бот "Св. Гавриил", построенный там же, Беринг 13 июля 1728 г. вышел из устья реки Камчатки в море, держась северного направления. Проведя более месяца в плавании между незнакомыми ему берегами, Беринг достиг, наконец, 67°18' северной широты и, убедившись здесь, на основании показаний чукчей, что далее берег простирается к западу и что, стало быть, "нельзя Азии соединяться с Америкою", почел свою миссию выполненной и, с согласия всех членов экспедиции, боявшихся "попасть нечаянно в лед", повернул назад. 2 сентября 1728 г. он был уже на устье р. Камчатки, где зимовал, и 5 июня следующего года вышел на Восток, но, не встретив на 200-верстном (по его расчету) расстоянии от берега Камчатки земли, повернул обратно, обогнул мыс Лопатку и 3 июля зашел в Большерецк. Через 20 дней он был уже в устье р. Охоты, откуда направился в Петербург. Здесь он представил правительству свой журнал, карты и два предложения, в которых высказывал мысль о снаряжении новой экспедиции для исследования северного и северо-восточного берегов Сибири. Адмиралтейств-коллегия, которая рассматривала его журнал и карты, хотя и не совсем доверяла сделанному открытию Беринга, тем не менее, ввиду "трудности экспедиции", исходатайствовала ему чин капитан-командора. Были одобрены Сенатом и адмиралтейств-коллегией и "предложения" Беринга. 28 декабря 1732 г. высочайше было разрешено назначить новую вторую камчатскую экспедицию, с целью исследовать берега Ледовитого океана от Северной Двины на Восток до пролива между материками. Экспедиция была разделена на несколько отрядов, в которых одним командовал Беринг. Он выступил из Петербурга в начале 1733 г., но вследствие разных препятствий мог выйти в море из Охотска только в сентябре 1740 года. Придя в Петропавловскую гавань, он остался здесь зимовать. 4 июня 1741 г. Беринг вышел в море на 2 судах: "Петр" и "Павел" (одним командовал Чириков ) в восточном направлении. Вскоре буря разлучила суда. Беринг открыл целый ряд островов (Алеутские, Командорские и др.) и у одного из них потерпел крушение. Это был остров Авача, ныне называемый Беринговым. С трудом высадились на берег путешественники, не зная, где они находятся, почти совершенно лишенные съестных припасов и страдавшие от разных болезней. В числе многих других скончался и Беринг 8 декабря 1741 г. Над могилой Беринга был поставлен деревянный крест, возобновленный в 1880 г.; в 1866 г. ему поставлен памятник в Петропавловске. - Ср.: "Заслуги Петра Великого по части распространения географических познаний" ("Записки Императорского русского географического общества", т. III); В.Н. Берх "Первое морское путешествие Россиян"; его же "Жизнеописание Беринга" ("Русский Архив", 1823 год, кн. VI); Соколов "Беринг и Чириков" ("Северная Пчела", 1849, № 98 - 99); "Первая камчатская экспедиция" ("Записки гидрографического департамента", т. VIII, и "Отечественные Записки", 1851, № 3); Вахтин "Первые труженики моря" (СПб., 1890).

См. также статьи:
Басов Емельян ;
Бахов Афанасий ;
Ваксели ;
Дежнев Семен ;
Дивьер Антон Мануйлович ;
Екатерина I Алексеевна ;
Овцын Дмитрий Леонтьевич ;
Россия, разд. География ;
Чириков Алексей Ильич ;
Шельтинг Алексей Елизарович .


Беркай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беринг Витус (Иван Иванович) | Беркгольц Вильгельм (Берхгольц)
Берилова Настасья Петровна | Беркгольц Фридрих-Вильгельм (Бергхольц)
Берже Адольф Петрович | Берке-Агуль
Беретти Викентий Иванович | Беркевич Леопольд Фомич
Беретти Александр Александрович | Берладник

Беркай - татарин, присланный в Новгород в 1259 г. для счисления домов и совершения переписи, причем, несмотря на возмущение новгородской черни, не только "поял число", но и взял с вольной республики первую дань хану, благодаря содействию кн. Александра Ярославича .


Беркгольц Фридрих-Вильгельм (Бергхольц)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беркгольц Вильгельм (Берхгольц) | Берке-Агуль
Беркай | Беркевич Леопольд Фомич
Беринг Витус (Иван Иванович) | Берладник
Берилова Настасья Петровна | Берлин Павел Абрамович
Берже Адольф Петрович | Берлинский Максим Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беркгольц или Бергхольц, Фридрих-Вильгельм (он сам писал свою фамилию: F. W. Bergholtz) - сын голштинского дворянина Вильгельма Беркгольца, генерала русской армии и участника (1709 - 11) Северной и Турецких войн - автор "Дневника", представляющего собой весьма ценный материал для истории петровского времени. Родился в 1699 г.; юность свою провел в России вместе с отцом, а по смерти его поступил пажом к герцогу мекленбургскому, который произвел его в офицеры. В 1717 г. Беркгольц поступил на службу к герцогу голштинскому Карлу-Фридриху, с которым предпринял путешествие сначала в Швецию, затем во Францию. В 1721 г., во время пребывания в Париже, герцог Карл-Фридрих получил приглашение от императора Петра явиться для свидания с ним в Ригу. За герцогом должен был последовать и Беркгольц как его камер-юнкер (впоследствии камергер); из Риги он переехал вместе с герцогом в Петербург и проживал здесь до 1728 г., когда поселился в Киле. В 1742 г. в числе придворных, сопровождавших назначенного наследником русского престола Петра-Ульриха (будущего Петра III ), Беркгольц вновь явился в Россию, где оставался до 1746 г. Последние годы жизни провел в Висмаре. Умер в 1765 г. "Дневник" свой Беркгольц начал вести со времени приезда в Ригу и довел его до 30 сентября 1725 г. Он напечатал с небольшими сокращениями, в XIX - XXII томах, "Magazin fur die neue Historie und Geographie", издававшемся Бюшингом . Помимо данных о лицах, окружавших Петра, и о событиях того времени, в дневнике Беркгольца находится богатый материал для определения личных свойств Петра и для знакомства с домашней, ежедневной жизнью императора. Записывая изо дня в день все события, касавшиеся жизни двора, общества и близко знакомых ему лиц, Беркгольц в то же время с подробностями заносил и все разговоры, как им веденные, так и слышанные. Сообщения Беркгольца отличаются строгой фактичностью и нелицеприятной правдивостью; он часто бывает сух, вообще скуп на краски и рассуждения, но этим только подчеркивается достоверность его осторожно собранных сведений. Несмотря на такое значение дневника Беркгольца, полное знакомство с ним в русской исторической литературе началось сравнительно поздно, в 1858 - 59 годах, когда вышел в Москве, в издании А.И. Кошелева , полный перевод его, исполненный Аммоном . В 1863 г. вышло 2-е издание "Дневника". В 1902 г. П.И. Бартенев напечатал 3-м изданием перевод И.Ф. Аммона с дополнительными примечаниями и алфавитным указателем. До перевода Аммона были сделаны только две попытки познакомить русскую публику с дневником Беркгольца, и то в небольших отрывках (в "Отечественных Записках" 1843 и 1853 годов).

См. также статьи:
Бергхольц ;
Берхгольц ;
Петр I Алексеевич Великий .


Берке-Агуль

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беркгольц Фридрих-Вильгельм (Бергхольц) | Беркевич Леопольд Фомич
Беркгольц Вильгельм (Берхгольц) | Берладник
Беркай | Берлин Павел Абрамович
Беринг Витус (Иван Иванович) | Берлинский Максим Федорович
Берилова Настасья Петровна | Бернадский Евстафий

Берке-Агуль, Берка (у Плано-Карпини), Бурга (у Абулгази) - хан Золотой Орды, сын Джучи-Хана, сделался ханом около 1256 г., по смерти своего брата Батыя , умертвив его сына Сартака. Он первый из монголов принял ислам, но не принуждал к тому подданных. Окончательно довершил порабощение Руси поголовной переписью, от которой не могли освободиться и новгородцы. От "числа" были свободны только духовенство и причт. Для более исправного сбора дани и для удержания народа в повиновении Берке наводнил всю Русь своими чиновниками и слугами: десятниками, тысяцкими, темниками, дорогами и др., во главе которых стояли баскаки. При нем чаще должны были ездить и русские князья на поклон в Золотую Орду и одаривать его близких слуг. Дважды ездил к нему Александр Ярославич (Невский) , побывали в Орде при Берке Ярослав Тверской , Василий Костромской и многие другие. В последние годы правления Берке был занят войнами с Персией и сравнительно меньше обращал внимания на Русь. Два похода совершил он в Персию; первый был неудачен, а во второй он взял Дербент (1265); но на обратном пути, при переправе через Куру, умер; войска после его смерти рассеялись. Кончину Берке большинство источников, в том числе и наши летописи, относят к 1266 г., а Абулгази - к 1280 г. Берке любил искусства, покровительствовал ученым и художникам, украсил свою столицу новыми зданиями и позволял русским, которые в ней жили, свободно отправлять богослужение. Ему наследовал брат его Мангу-Тимур .


Беркевич Леопольд Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берке-Агуль | Берладник
Беркгольц Фридрих-Вильгельм (Бергхольц) | Берлин Павел Абрамович
Беркгольц Вильгельм (Берхгольц) | Берлинский Максим Федорович
Беркай | Бернадский Евстафий
Беринг Витус (Иван Иванович) | Бернард (имя русских музыкальных деятелей)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беркевич, Леопольд Фомич, - астроном (1828 - 1897). С 1850 по 1861 год наблюдал в варшавской обсерватории. Затем, переехав в Петербург, работал под руководством Чебышева и Савича . Был профессором Новороссийского университета. Его работы относятся к теории движения Юноны и других малых планет.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Берладник

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беркевич Леопольд Фомич | Берлин Павел Абрамович
Берке-Агуль | Берлинский Максим Федорович
Беркгольц Фридрих-Вильгельм (Бергхольц) | Бернадский Евстафий
Беркгольц Вильгельм (Берхгольц) | Бернард (имя русских музыкальных деятелей)
Беркай | Бернард Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Берладник - прозвище одного из галицких князей, Ивана Ростиславича, внука Володаря , данное ему по молдавскому городу Берладу, который в XII в. служил притоном всех беглецов, князей и простых людей; сюда-то прибыл и Иван Ростиславич после поражения 1144 г. и здесь нашел убежище и дружину. До 1144 г. Иван Ростиславич мирно княжил в своем уделе - Звенигороде. В этом году галицкий князь Владимирко уехал однажды на охоту, на довольно продолжительное время. Недовольные им из галичан решили воспользоваться его отсутствием и лишить удела. Обратились с просьбою к Ивану Ростиславичу занять Галич и княжить в нем. Честолюбивый Иван не замедлил явиться и завладеть Галичем. Узнав об этом, Владимирко вскоре появился под стенами Галича с многочисленным войском. Началась осада города. Осажденные крепко выдерживали натиск дружины Владимирка и своими вылазками наносили ему большой вред. В вылазках принимал участие и Иван Ростиславич и в одну из них был отрезан войсками Владимирка от города и принужден был пробиваться через них и навсегда покинуть Галич и свой удел. Сначала он устремился к Дунаю (Берлад), а "оттуда полем прибежал к Всеволоду Киеву", т. е. степями, через реки Прут, Днестр, Буг и др. в Киев, к великому князю Всеволоду Олеговичу , непримиримому врагу галицкого князя (1145). Всеволод принял его, но, вероятно, не надолго, так как в следующем году мы видим его уже в рядах войск брата Всеволода Святослава Олеговича (1146). С этих пор и начинается скитальческая жизнь Ивана Ростиславича, служившего с своей дружиной то у одного князя, то у другого и боровшегося с врагами то для получения себе удела, то в интересах князя, которому служил. Более 15 лет провел он в бесплодных поисках своего удела, служа постоянно какому-либо великому князю и представляя собою первый пример в нашей истории служилого князя. После нападения на Святослава Изяслава Мстиславовича Иван Берладник переходит на службу к Ростиславу , князю смоленскому. В 1149 г. он на службе у суздальского князя Георгия (Юрия) и бьется на отдаленном севере с данниками Великого Новгорода. В 1156 г. Берладник подвергся было величайшей опасности. Юрий Владимирович, уступая просьбам своего зятя, Ярослава , сына Владимира, соглашается его выдать последнему и отправляет скованного в Киев, где его ожидали посланные от Ярослава. Но за Ивана Ростиславича вступился митрополит и высшее духовенство. Отговоренный ими от исполнения своего намерения, Юрий отправляет Берладника обратно в Суздаль. Дорогою на него нападают люди Изяслава Давидовича , князя черниговского, отбивают от юрьевских слуг и перевозят в Чернигов (1157). В лице Берладника Изяслав, вероятно, хотел иметь оплот против честолюбивых стремлений Ярослава Галицкого и более всех других князей покровительствовал Ивану Ростиславичу. Он не выдал его и тогда, когда явились к нему за Берладником послы многих русских и польских князей и даже послы венгерского короля. А так как держать его долее у себя он не считал безопасным, то помог бежать в степь к половцам (1158). С дружиной из половцев Берладник сначала занимался грабежом галицких судов на Дунае, а затем пошел походом на самого Ярослава. Но на пути, во время осады города Ушицы, большая часть половцев покинула Берладника, и он с остальными прибыл в Киев, к Изяславу Давидовичу, занимавшему тогда великокняжеский стол (1159). Изяслав принял его и даже обратился к Ярославу с требованием удела для Берладника, но, вызванный галицким князем на борьбу, потерял в ней и свой собственный удел, и во время бегства был убит (1161). Лишившись единственного покровителя, Берладник уехал в Грецию и нашел свою смерть в Фессалониках, в 1162 г., отравленный, по преданию, ядом. Такова же была судьба и сына его Ростислава Ивановича, которому едва ли не более всех других князей покровительствовал смоленский князь Давид . Во время его пребывания у Давида, в 1189 г. пришли к нему послы из Галича, где властвовал тогда венгерский королевич, с предложением принять свое родовое княжество. Ростислав охотно принял предложение и явился под Галич. Здесь он увидел, что далеко не все галичане хотят его своим князем и что для завладения Галичем нужна упорная борьба. Впервые дружинники стали уговаривать его вернуться назад, но Ростислав заявил, что он решился "голову свою положити в отчине своей", и вступил в бой далеко с неравными силами, бой, окончившийся полным истреблением дружины и смертью его самого (1189).

См. также статьи:
Владимир Володаревич (Владимирко) ;
Георгий Владимирович Долгорукий (Юрий) ;
Кенятин Константин Серославич ;
Ростислав (имя русских князей) ;
Святослав-Николай Ольгович ;
Ярослав Владимиркович (Осмомысл) .


Берлинский Максим Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берлин Павел Абрамович | Бернадский Евстафий
Берладник | Бернард (имя русских музыкальных деятелей)
Беркевич Леопольд Фомич | Бернард Александр Иванович
Берке-Агуль | Бернард Матвей Иванович
Беркгольц Фридрих-Вильгельм (Бергхольц) | Бернард Николай Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Берлинский (Максим Федорович) - один из первых тружеников по разработке истории и топографии Киева. Родился в 1764 г., от священника приходской церкви в с. Новой Слободе Путивльского уезда Курской губернии. На 12-м году был отдан в киевскую духовную академию и по окончании курса в 1786 г. был отправлен в Петербург в учительскую гимназию; откуда через два года воротился учителем естественной истории и географии в киевском народном училище, преобразованном в 1809 г. в гимназию. В 1834-м был назначен инспектором киевской гимназии и в том же году вышел в отставку, с чином статского советника; с 1828 года состоял членом московского общества истории и древностей. Умер в 1848 г., в Киеве. Ему принадлежат следующие труды: "Историческое описание Малороссии и города Киева", на издание которого хотя и было выдано в 1804 г., по представлению тогдашнего министра народного просвещения, 500 рублей, но оно не было предпринято, и только небольшие отрывки печатались в тогдашних повременных изданиях Петербурга; "Краткое описание г. Киева" (СПб., 1820), где довольно подробно рассматриваются древности Киевские, о которых Берлинский писал довольно много в разных повременных изданиях; из статей этого рода наиболее замечательной является статья "О десятинной церкви", составленная по поводу разборки древнего основания и развалин этого храма. Кроме того, он написал "Историю Российскую для употребления юношеству" (Москва, 1800), и "Наставление о собирании и приготовлении червеца или русской кошенили в южных губерниях Российской империи" (изд. Хозяйственного Департамента Министерства Внутренних Дел, СПб., 1814). См. о нем ст. Максимовича : "Поминка о М.Ф. Берлинском" (в "Временнике" Московского Общества Древностей, том V) и "Словарь писателей" Геннади .

См. также статьи:
Россия, разд. Малороссия (историография) .


Берлин Павел Абрамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берладник | Берлинский Максим Федорович
Беркевич Леопольд Фомич | Бернадский Евстафий
Берке-Агуль | Бернард (имя русских музыкальных деятелей)
Беркгольц Фридрих-Вильгельм (Бергхольц) | Бернард Александр Иванович
Беркгольц Вильгельм (Берхгольц) | Бернард Матвей Иванович

Берлин, Павел Абрамович, - писатель. Родился в 1877 г. Напечатал ряд брошюр: "Пасынки цивилизации и их просветители" (1905), "Германия накануне революции 1848 г." (1906), "Первый немецкий парламент" (1906), "Политическая борьба в парламенте и вне его" (1906), "Очерк развития экономических учений XIX в." (1907), "Политические партии на Западе" (1907), "Карл Маркс и его время" (1909); поместил ряд статей на социальные и экономические темы в журналах: "Научное обозрение", "Народное хозяйство", "Жизнь", "Образование", "Современный мир" и др.


Бернадский Евстафий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берлинский Максим Федорович | Бернард (имя русских музыкальных деятелей)
Берлин Павел Абрамович | Бернард Александр Иванович
Берладник | Бернард Матвей Иванович
Беркевич Леопольд Фомич | Бернард Николай Матвеевич
Берке-Агуль | Бернаскони Иосиф Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бернадский, Евстафий, - гравер на дереве (родился в 1819 г.). Воспитывался на средства Общества поощрения художеств. В 1846 г. издавал иллюстрации к "Мертвым душам" Гоголя (72 рисунка). - См.: Ровинский , "Словарь русских граверов" (СПб., 1895); Е. Тевяшов, "Несколько гравюр и литографий".

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Бернард Матвей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бернард Александр Иванович | Бернард Николай Матвеевич
Бернард (имя русских музыкальных деятелей) | Бернаскони Иосиф Иванович
Бернадский Евстафий | Бернацкие
Берлинский Максим Федорович | Бернацкий Михаил Владимирович
Берлин Павел Абрамович | Бернгард Август Рудольфович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бернард Матвей Иванович - см. в статье Бернард (имя русских музыкальных деятелей) .

См. также статьи:
Россия, разд. Светская музыка (XIX век) ;
Соловьев Николай Феопемптович .


Бернард Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бернард (имя русских музыкальных деятелей) | Бернард Матвей Иванович
Бернадский Евстафий | Бернард Николай Матвеевич
Берлинский Максим Федорович | Бернаскони Иосиф Иванович
Берлин Павел Абрамович | Бернацкие
Берладник | Бернацкий Михаил Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бернард Александр Иванович - см. в статье Бернард (имя русских музыкальных деятелей) .

См. также статьи:
Титовы (семья музыкантов-композиторов) .


Бернард Николай Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бернард Матвей Иванович | Бернаскони Иосиф Иванович
Бернард Александр Иванович | Бернацкие
Бернард (имя русских музыкальных деятелей) | Бернацкий Михаил Владимирович
Бернадский Евстафий | Бернгард Август Рудольфович
Берлинский Максим Федорович | Бернгард Рудольф Богданович

Бернард Николай Матвеевич - см. в статье Бернард (имя русских музыкальных деятелей) .


Бернаскони Иосиф Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бернард Николай Матвеевич | Бернацкие
Бернард Матвей Иванович | Бернацкий Михаил Владимирович
Бернард Александр Иванович | Бернгард Август Рудольфович
Бернард (имя русских музыкальных деятелей) | Бернгард Рудольф Богданович
Бернадский Евстафий | Берновы

Бернаскони, Иосиф Иванович, - живописец-декоратор, родом из Италии (родился в 1796 г., умер после 1833 г.). В Петербург приехал в 1820 г. Производил работы в Царскосельском дворце, расписывая "цветными на клею колерами" гостиную и кабинет императрицы Елизаветы Алексеевны . Расписывал опочивальню императрицы Марии Федоровны , а также мебель и двери. - См. "Архив Императорской Академии Художеств" 1832, дело 146; Петров , "Сборник материалов", III, 292, 305.


Бернацкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бернаскони Иосиф Иванович | Бернацкий Михаил Владимирович
Бернард Николай Матвеевич | Бернгард Август Рудольфович
Бернард Матвей Иванович | Бернгард Рудольф Богданович
Бернард Александр Иванович | Берновы
Бернард (имя русских музыкальных деятелей) | Бернштам Леопольд Адольфович

Бернацкие - старинный дворянский род, шляхетского происхождения, внесенный в VI часть родословной книги Смоленской губернии. В. Р-в.


Бернацкий Михаил Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бернацкие | Бернгард Август Рудольфович
Бернаскони Иосиф Иванович | Бернгард Рудольф Богданович
Бернард Николай Матвеевич | Берновы
Бернард Матвей Иванович | Бернштам Леопольд Адольфович
Бернард Александр Иванович | Бернштам Федор Густавович

Бернацкий Михаил Владимирович, - экономист. Родился в 1876 г. Окончил Киевский университет по юридическому факультету. Состоит доцентом политической экономии в с.-петербургском политехникуме. Главнейшие работы Бернацкого: "К аграрному вопросу" (СПб., 1906); "Теоретики государственного социализма в Германии и социально-политические воззрения князя Бисмарка" (СПб., 1911); "Очерки по истории социализма" ("Современный Мир", 1908); "Современный капитализм и его денежный аппарат" (ib., 1902); "Германские законодательные новеллы по денежному обращению" (в "Известиях спб. политехнического института", 1908).


Бернгард Август Рудольфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бернацкий Михаил Владимирович | Бернгард Рудольф Богданович
Бернацкие | Берновы
Бернаскони Иосиф Иванович | Бернштам Леопольд Адольфович
Бернард Николай Матвеевич | Бернштам Федор Густавович
Бернард Матвей Иванович | Бернштейн Герман (Bernstein)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бернгард, Август Рудольфович, - музыкальный деятель. Родился в 1852 г. в Петербурге. Окончив курс СПб. университета по юридическому факультету, он учился теории музыки в спб. консерватории под руководством Иогансена и Римского-Корсакова . Преподавал в консерватории гармонию и сольфеджио; потом был инспектором, с 1898 по 1905 г. - директором консерватории. Перевел на немецкий язык ряд вокальных сочинений русских композиторов, в том числе опер: "Майская ночь", "Снегурочка", "Царь Салтан", "Моцарт и Сальери" Римского-Корсакова; "Евгений Онегин" и "Пиковая дама" Чайковского ; "Каменный гость" Даргомыжского . Уехав за границу, Бернгард совсем отошел от русской музыкальной жизни.

См. также статьи:
Кадлец Андрей (Kadlec) .


Бернгард Рудольф Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бернгард Август Рудольфович | Берновы
Бернацкий Михаил Владимирович | Бернштам Леопольд Адольфович
Бернацкие | Бернштам Федор Густавович
Бернаскони Иосиф Иванович | Бернштейн Герман (Bernstein)
Бернард Николай Матвеевич | Бернштейн Н.О.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бернгард (Рудольф Богданович) - профессор архитектуры. Родился 20 мая 1819 г., умер 3 августа 1887 г. Образование получил сначала в ревельской гимназии, которую оставил на 14-м году, после чего учитель этой гимназии Панш, ввиду необыкновенных математических способностей мальчика, стал бесплатно заниматься с ним математикой. Бернгард с юных лет поставил себе задачей сделаться архитектором и, несмотря на всевозможные трудности и лишения добился своего. Служа юношей в канцелярии эстляндского губернатора, Бернгард проводил ночи за рисованием. В 1839 г. Бернгард приехал в Петербург и поступил с большими затруднениями в Академию Художеств, где и занимался в классе А. Тона до февраля 1843 г., когда был переведен в числе 50 казеннокоштных учеников академии в строительное училище, образованное тогда министерством путей сообщения из училища гражданских инженеров. По окончании курса (в 1846 г.) Бернгард был назначен помощником архитектора чертежной правления 1-го округа путей сообщения; а затем позже, в должности архитектора первого отделения 1-го округа, Бернгард исполнил множество сложных поручений по возведению разных гражданских и гидротехнических сооружений. Одной из первых построек Бернгарда был полицейский дом в Коломенской части, исполненный по готовому проекту в флорентийском стиле. Затем (1859 - 61) Бернгард построил казармы для жандармской дивизии (в романском стиле) и здания нового газового завода общества столичного освещения. В 1862 - 63 годах Бернгард строил для общества газового освещения заречных частей С.-Петербурга заводские сооружения на Васильевском острове; в 1866 г. выстроил цирк Гинне на Манежной площади, а в 1868 - 69 - паровую мельницу у вокзала Варшавской железной дороги; все эти постройки исполнены им в кирпичном стиле. Затем в 1870 г. - дом Евангелического госпиталя, в готическом стиле, с величественным кирпичным же фасадом. Кроме перечисленных сооружений, Бернгард построил еще, вместе с профессором К.К. Рахау, дом-особняк Э.М. Мейера на Английской набережной, вместе с профессором Брюлловым - здание петровской полицейской части; при участии инженера Покотилова - дом военного министра на Б. Садовой ул. и наконец в 1884 г. при участии своего сына, гражданского инженера В. Р. - выстроил газгольдеры для общества столичного освещения, чем и закончил свою строительную деятельность. Многие из этих построек помещены в журнале "Зодчий" (1872 - 1877 годы). На профессорское поприще Бернгард выступил в 1854 г., когда ему было поручено руководить работами воспитанников 3-го специального класса института корпуса инженеров путей сообщения, при составлении ими проектов гражданской архитектуры и технических отчетов, чем Бернгард и занимался в продолжение 16 лет. В 1865 г. Бернгард был приглашен на кафедру строительного искусства в Академию Художеств; в том же году он был назначен архитектором Академии Наук, а также строений историко-филологического института и метеорологической обсерватории. В марте 1873 г. Бернгард получил место директора тогдашнего строительного училища, нынешнего института гражданских инженеров министерства внутренних дел, обязанного ему своим преобразованием; Бернгард выработал и ввел новый устав, привел в исполнение указанные в нем изменения в преподавании, разработал первоначальный план нового здания училища - так как старое уже не отвечало новым потребностям этого учебного заведения, - и выхлопотал на постройку необходимую сумму. Кроме того, Бернгард постоянно заботился об улучшении материального положения учащейся молодежи и учредил с этой целью вспомогательную кассу, выдававшую беспроцентные ссуды. Звание профессора Бернгард получил в 1871 г. за теорию сводов, введенную им в программу академического курса. Еще в 1864 г. Бернгарду было поручено дать свое заключение о причинах разрушения церкви на Петербургской стороне, в Колтовской улице, в Петербурге. Бернгард уже давно и много трудился над техническими вопросами, и случай с церковью в Колтовской улице побудил его систематически разработать начала теории сводов в связи с расчетом устойчивости церковных сооружений. Своей запиской о причинах обрушения частей храма в Колтовской Бернгард сразу составил себе известность в техническом мире и был возведен советом строительного училища в звание инженер-архитектора. В 1872 году совет Императорской Академии Художеств, разделяя общую тревогу по поводу трещин в куполе св. Петра в Риме, поручил Бернгарду - как первому знатоку этого дела - исследовать опасное положение купола на месте. Отчет Бернгарда об этом исследовании наделал много шума в техническом мире. Статья Бернгарда "Купол храма св. Петра в Риме" напечатана в журнале "Зодчий" (1876), в котором он помещал немало статей технического содержания. Бернгард принимал также близкое участие в деятельности с.-петербургского общества архитекторов, сначала как товарищ председателя, а потом как почетный член общества. Он постоянно участвовал в обсуждении технических вопросов и делал доклады о своих исследованиях по поводу разного рода обрушений и несчастных случаев в русской строительной практике. Состоя членом техническо-строительного комитета министерства внутренних дел, Бернгард работал с неутомимой энергией над всевозможными техническими задачами, как, например, укрепление собора св. Владимира в Киеве, научное формулирование необходимости разборки и сломки выстроенного собора в Новочеркасске, исследование причин разрушения казарм в Калуге и т. п. В качестве гласного с.-петербургской городской думы (1865 - 1878 г.) Бернгард состоял, по выбору думы, членом Высочайше утвержденной в 1875 г. комиссии для техническо-инспекторского надзора по постройке через Неву моста императора Александра II и неустанно работал по части испытания каждой отдельной поставки материалов и разных технических приспособлений. Утомленный всеми этими трудами, больной, Бернгард вышел в отставку в 1886 г. в чине тайного советника и уехал в Ревель, с целью предаться на свободе обработке множества накопившихся у него материалов по теории сводов, с тем, чтобы издать этот труд в свет и сослужить последнюю службу родине. Но мечте этой не суждено было осуществиться: непомерные труды и нравственные потрясения, испытанные им в последние годы жизни, разрушительно повлияли на его организм и были причиной тех физических страданий и того психического расстройства, которые в два года свели его в могилу. Он скончался 3 августа 1887 года в своем родном городе Ревеле.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Берновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бернгард Рудольф Богданович | Бернштам Леопольд Адольфович
Бернгард Август Рудольфович | Бернштам Федор Густавович
Бернацкий Михаил Владимирович | Бернштейн Герман (Bernstein)
Бернацкие | Бернштейн Н.О.
Бернаскони Иосиф Иванович | Бернштейн Николай Давидович

Берновы - русский дворянский род, восходящий к половине XVI в. В 1676 г. Федор Иванович Бернов владел поместьями в Тверском уезде. Потомство его сына Афанасия записано в VI ч. родословной книги Тверской губернии. В. Р-в.


Бернштам Леопольд Адольфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берновы | Бернштам Федор Густавович
Бернгард Рудольф Богданович | Бернштейн Герман (Bernstein)
Бернгард Август Рудольфович | Бернштейн Н.О.
Бернацкий Михаил Владимирович | Бернштейн Николай Давидович
Бернацкие | Бернштейн Осип Самуилович

Бернштам, Леопольд Адольфович, - скульптор-портретист. Родился в 1859 г. в Риге, учился сперва у профессора скульптуры Д.И. Иенсена, потом посещал рисовальную школу общества поощрения художеств в СПб. и классы Императорской Академии Художеств. С 1885 г. живет в Париже и заведует художественною частью в музее Гревена. Известность ему создали бюсты-портреты представителей литературы, науки и искусства: в России - Пушкина (фойе Александринского театра в СПб.), Фонвизина , Достоевского , Гончарова , М.Е. Салтыкова , М.Н. Каткова , А.Г. Рубинштейна (в петербургской консерватории) и др.; во Франции - Флобера, Ренана, Золя, Коппе, Амбруаза Тома, Галеви и др. Произведения Бернштама находятся в музее Александра III .


Бернштам Федор Густавович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бернштам Леопольд Адольфович | Бернштейн Герман (Bernstein)
Берновы | Бернштейн Н.О.
Бернгард Рудольф Богданович | Бернштейн Николай Давидович
Бернгард Август Рудольфович | Бернштейн Осип Самуилович
Бернацкий Михаил Владимирович | Берсенев Иван Архипович

Бернштам, Федор Густавович, - художественный деятель, родился в 1862 г. на Кавказе. По окончании курса в Академии Художеств, Бернштам в 1887 г. получил звание классного художника по архитектуре и был командирован Императорской археологической комиссией на Кавказ, где занимался собиранием материалов по истории христианского искусства в Армении. С 1892 г. состоит библиотекарем Академии Художеств; в 1908 г. избран действительным членом Академии Художеств. Бернштам является одним из деятельнейших организаторов художественных выставок. На римской выставке 1911 г. был товарищем генерального комиссара русского отдела. Много работал в художественных и периодических изданиях как иллюстратор.


Бернштейн Герман (Bernstein)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бернштам Федор Густавович | Бернштейн Н.О.
Бернштам Леопольд Адольфович | Бернштейн Николай Давидович
Берновы | Бернштейн Осип Самуилович
Бернгард Рудольф Богданович | Берсенев Иван Архипович
Бернгард Август Рудольфович | Берсень-Беклемишев Иван Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бернштейн (Герман Bernstein, родился в 1876 г.) - русско-американский писатель. Родился в еврейской семье в Могилеве (на Днепре); в 1893 г. эмигрировал в Америку и поселился в Чикаго. Перевел на английский язык "Фому Гордеева" Горького (Нью-Йорк, 1901). Его рассказы из еврейской жизни вышли в 1902 г. отдельной книгой: "In the Gates of Israel" (Нью-Йорк).

См. также статьи:
Филиппов Михаил Михайлович .


Бернштейн Николай Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бернштейн Н.О. | Бернштейн Осип Самуилович
Бернштейн Герман (Bernstein) | Берсенев Иван Архипович
Бернштам Федор Густавович | Берсень-Беклемишев Иван Никитич
Бернштам Леопольд Адольфович | Бертенсон Василий Алексеевич
Берновы | Бертенсон Иосиф Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бернштейн, Николай Давидович, - писатель по истории музыки и музыкальный критик (родился в 1876 г.). Главные его труды: "Russlands Theater und Musik zur Ziet Peters des Grossen" (Лпц., 1903); "Михаил Иванович Глинка" (СПб., 1904); "П.И. Чайковский" ("Вестник Знания", 1904); "Антон Григорьевич Рубинштейн" ("Родина", 1904); "Anton Rubinstein" (в библиотеке Reclam'а, 1911); "История русской оперы в XVIII - XX в." (СПб., 1905); "Древнееврейская музыка" (СПб., 1905); "Лев Толстой и музыка"; "Гоголь и музыка"; "Крепостные музыканты" (1911 г., 19 февраля, в журнале "Солнце России" и др.); "Музыка и театр у японцев".

Назад Вперед


Бернштейн Н.О.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бернштейн Герман (Bernstein) | Бернштейн Николай Давидович
Бернштам Федор Густавович | Бернштейн Осип Самуилович
Бернштам Леопольд Адольфович | Берсенев Иван Архипович
Берновы | Берсень-Беклемишев Иван Никитич
Бернгард Рудольф Богданович | Бертенсон Василий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бернштейн (Н.О., родился в 1836 г., умер в 1891 г.) - доктор медицины и доцент анатомии и физиологии в Новороссийском университете (1866 - 81). Бернштейн принимал также живое участие в местных общественных, благотворительных и ученых учреждениях, в особенности в обществе одесских врачей, где неоднократно избирался секретарем, товарищем председателя и председателем. Работы, рефераты и сообщения Бернштейна рассеяны в специальных медицинских (русских и заграничных) изданиях и протоколах общества одесских врачей.

См. также статьи:
Вестенрик Николай Николаевич ;
Пахман Семен Викентьевич .


Бернштейн Осип Самуилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бернштейн Николай Давидович | Берсенев Иван Архипович
Бернштейн Н.О. | Берсень-Беклемишев Иван Никитич
Бернштейн Герман (Bernstein) | Бертенсон Василий Алексеевич
Бернштам Федор Густавович | Бертенсон Иосиф Васильевич
Бернштам Леопольд Адольфович | Бертенсон Лев Бернардович

Бернштейн, Осип Самуилович, - русский шахматист (родился в 1882 г.), помощник присяжного поверенного в Москве. Выделился впервые в турнире в Ганновере в 1902 г., где взял второй приз. На 3-м всероссийском турнире в Киеве получил второй приз (первый - Чигорин ); разделив со Шлехтором четвертый и пятый призы в Берлине в 1905 г.; в Стокгольме в 1906 г. разделил первый и второй призы со Шлехтером, а в Остенде в 1907 г. - первый и второй призы с Рубинштейном. Талантливая игра Бернштейна обнаруживается в особенности в сложных и трудных положениях середины партий, где нет атаки, но надо ее изобрести, создать из ничего. Бернштейн замечательно быстро и успешно играет в сеансах одновременной игры против 30 - 40 лиц, а в Берлине играл даже против 80.


Берсенев Иван Архипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бернштейн Осип Самуилович | Берсень-Беклемишев Иван Никитич
Бернштейн Николай Давидович | Бертенсон Василий Алексеевич
Бернштейн Н.О. | Бертенсон Иосиф Васильевич
Бернштейн Герман (Bernstein) | Бертенсон Лев Бернардович
Бернштам Федор Густавович | Бертье-Делагард Александр Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Берсенев, Иван Архипович, - гравер резцом (1762 - 89), сын солдата. Родился в Екатеринбурге и 17-летним мальчиком был вытребован в Петербургскую Академию Художеств президентом Бецким . Ученик Гутенберга, а впоследствии Берника, он усовершенствованием в граверном искусстве также немало обязан А. Радигу . Еще будучи в академии, Берсенев великолепно исполнил копию с знаменитой гравюры Эделинка "Моисей" (с Шампаня). Получив в 1785 г. большую золотую медаль за "Магдалину", Берсенев был отправлен пенсионером в Париж к Бернику, под руководством которого награвировал два эстампа для изданий орлеанской галереи: "Искушение Христа" (с Тициана) и "Иоанн Богослов" (с Доминикино). Пользуются известностью чрезвычайно редкие портреты княгини Е.Н. Орловой и баронессы Н.М. Строгановой. Начатая Берсеневым доска "Преображение" (с Рафаэля) осталась не оконченной, и ее не совсем удачно догравировал в царствование Александра I ученик Берсенева Масловский. - См. Д.А. Ровинский , "Одиннадцать гравюр работы И.А. Берсенева, с заметкой о его жизни" (СПб., 1886).

См. также статьи:
Радиг Антуан (Radigues) ;
Россия, разд. Архитектура, живопись и гравирование .


Берсень-Беклемишев Иван Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берсенев Иван Архипович | Бертенсон Василий Алексеевич
Бернштейн Осип Самуилович | Бертенсон Иосиф Васильевич
Бернштейн Николай Давидович | Бертенсон Лев Бернардович
Бернштейн Н.О. | Бертье-Делагард Александр Львович
Бернштейн Герман (Bernstein) | Берх Василий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Берсень-Беклемишев, Иван Никитич, - см. Беклемишев .

См. также статьи:
Василий III Иванович ;
Жареной Федор ;
Максим Грек ;
Россия, разд. Московское государство XVI - XVII веков ;
София Палеолог .


Бертенсон Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берсень-Беклемишев Иван Никитич | Бертенсон Иосиф Васильевич
Берсенев Иван Архипович | Бертенсон Лев Бернардович
Бернштейн Осип Самуилович | Бертье-Делагард Александр Львович
Бернштейн Николай Давидович | Берх Василий Николаевич
Бернштейн Н.О. | Берхгольц

Бертенсон, Василий Алексеевич, - агроном, родился в 1860 г., учился в Петровско-Разумовской академии, был секретарем одесского филоксерного комитета и комитета шелководства при обществе сельского хозяйства южной России. Бертенсон напечатал ряд статей в "Земледельческой газете", в журналах: "Сельское хозяйство и лесоводство", "Вестник русского сельского хозяйства", "Записки Императорского общества сельского хозяйства южной России" с 1889 г. и позже по вопросам о борьбе с филоксерой, о мерах к развитию шелководства в Херсонской, Бессарабской и Таврической губерниях, о виноградарстве на песчаных почвах, о туркестанской люцерне и др. Многие из журнальных работ Бертенсона изданы отдельно.


Бертенсон Иосиф Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бертенсон Василий Алексеевич | Бертенсон Лев Бернардович
Берсень-Беклемишев Иван Никитич | Бертье-Делагард Александр Львович
Берсенев Иван Архипович | Берх Василий Николаевич
Бернштейн Осип Самуилович | Берхгольц
Бернштейн Николай Давидович | Бершадский Сергей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бертенсон, Иосиф Васильевич, - врач и гигиенист, почетный лейб-медик (1833 - 95). Медицинское образование получил в Дерптском университете. После 4-летней практической врачебной деятельности в крестьянской среде в Калужской губернии занимался в Берлине, Вене, Праге, Гейдельберге и Париже. В 1865 г. Бертенсон был назначен редактором журнала "Архив судебной медицины и общественной гигиены". С 1866 г. началась широкая врачебно-санитарная деятельность Бертенсона в борьбе с заразными болезнями в столице, причем им была устроена постоянная Рождественская городская больница для инфекционных больных. С 1870 по 1876 г. Бертенсон редактировал "Вестник Общества попечения о больных и раненых воинах". Во время франко-прусской войны он сопровождал Н.И. Пирогова на театр военных действий, откуда прислал ряд корреспонденций по вопросам военно-санитарного дела. Бертенсон был поклонником и энергичным проводником идей Пирогова. По инициативе Бертенсона были открыты в СПб. первый барачный лазарет, директором которого он состоял с основания его до 1894 г., и лечебница для приходящих больных имени герцогини Эдинбургской; оба учреждения имели целью улучшить качество и повысить научный уровень нашего медицинского персонала. С той же целью в 1872 г. Бертенсон основал школу лекарских помощниц и фельдшериц ("Рождественские курсы") при барачном лазарете и был ее руководителем 22 года сряду. Он состоял губернским врачебным инспектором. Написал до 58 трудов; из них главные: "Гигиеническая сторона крестьянского вопроса" ("Московская Медицинская газета"); "О состоянии судебной медицины в России" ("Архив Судебной Медицины", 1865); "Барачные лазареты в военное и мирное время" (с предисловием Н.И. Пирогова, СПб., 1871); "Николай Иванович Пирогов" ("Русская Старина", 1881); "Врачебно-профессиональное образование женщин в России" ("Вестник Европы", 1890).

См. также статьи:
Пирогов Николай Иванович .


Бертенсон Лев Бернардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бертенсон Иосиф Васильевич | Бертье-Делагард Александр Львович
Бертенсон Василий Алексеевич | Берх Василий Николаевич
Берсень-Беклемишев Иван Никитич | Берхгольц
Берсенев Иван Архипович | Бершадский Сергей Александрович
Бернштейн Осип Самуилович | Беры
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бертенсон, Лев Бернардович, - врач и гигиенист, лейб-медик. Родился в 1850 г. в Одессе. По окончании курса медико-хирургической академии занялся внутренней медициной в клиниках профессора Экка и Эйхвальда , затем в спб. Рождественской городской больнице и в спб. Николаевском военном госпитале, где был консультантом. С 1890 г. - член горного ученого комитета, с 1898 г. - непременный член медицинского совета, с 1903 г. - совещательный член военно-медицинского ученого комитета. По инициативе Бертенсона введено преподавание первой помощи в несчастных случаях и профессиональной гигиены в горных училищах и в горном институте, и основана Всероссийская Лига для борьбы с туберкулезом. Он принимал также участие в проведении ряда санитарных законов по охране рабочих. Главнейшие из научных его работ: "Наблюдения над действием Коховской лимфы на больных бугорчаткой внутренних органов" ("Военно-Медицинский Журнал", 1891 - 1892); "К диагностике новообразований сердца. Миксома левого предсердия" ("Врач", 1893); "Санитарно-врачебное дело на горных заводах и промыслах Урала" (1892); в "Замосковных и Средне-Волжского округа" ("Горный журнал", 1895); "На горных промыслах Царства Польского" ("Горный журнал", 1897); "Лечебные воды, грязи и морские купания в России и за границей" (СПб., 1901).

См. также статьи:
Скальковская-Бертенсон Анна Аполлоновна .


Бертье-Делагард Александр Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бертенсон Лев Бернардович | Берх Василий Николаевич
Бертенсон Иосиф Васильевич | Берхгольц
Бертенсон Василий Алексеевич | Бершадский Сергей Александрович
Берсень-Беклемишев Иван Никитич | Беры
Берсенев Иван Архипович | Беспалый Иван

Бертье-Делагард, Александр Львович, - инженер-строитель и археолог. Родился в 1842 г.; окончил курс в инженерной академии и до 1887 г. состоял на военной службе в инженерных войсках. В 1877 - 78 годах участвовал в работах по укреплению Севастополя, а затем заведовал грунтовыми дорогами и мостами через Дунай в тылу русской армии. С 1887 г. занялся строительными работами; наибольшей известностью пользуются его работы по сооружению одесского порта и постройка молов Ялтинского и Феодосийского. Уроженец Таврической губернии, он рано заинтересовался историей и древностями Крыма и в настоящее время является одним из лучших знатоков его во всех отношениях. Им собрана одна из лучших библиотек по вопросам, касающимся Крыма; с большим знанием дела он собирает этнографические, археологические и нумизматические коллекции, характеризующие историю и этнографию Крыма. Значительная часть его коллекций уже поступила в музей Одесского Общества Истории и Древностей, вице-президентом которого он состоит. Сочинения его касаются как исторической топографии Крыма, так и вопросов, связанных с изучением монет греческих колоний Черноморского побережья. В первой серии особенно замечательны его работы, касающиеся истории языческого и христианского Херсонеса: "О Херсонесе" ("Материалы по археологии России", № 12; ср. "Записки Одесского Общества истории и древностей", XIV, 253 сл.) и большая работа под тем же названием в "Известиях Археологической Комиссии", вып. 21 (1907). К той же серии относится и одна из первых его работ - "Остатки древних сооружений в окрестностях Севастополя и пещерные города Крыма" ("Одесса", 1886), а также исследования: "Надпись времен имп. Зенона в связи с отрывками из истории Херсонеса" (Одесса, 1893); "Как Владимир осаждал Корсун" (СПб., 1909; важно для истории христианства в Крыму); "Из истории христианства в Крыму. Мнимое тысячелетие" (об истории Георгиевского монастыря; "Записки Одесского Общества", XXVIII, 1910). Интересны и его комментарии к "Описанию Черного моря и Татарии 1634 г. Д'Аскола" (О., 1902). В области южнорусской нумизматики особенно важны его исследования: "Относительная стоимость монетных металлов на Босфоре и Борисфене в половине IV в. до Р. Хр." ("Нумизматический Сборник", I, М., 1910); "Дифференты на Босфорских царских монетах римского времени" (там же); "О монетах властителей Боспора Киммерийского, определяемых монограммами" ("Записки Одесского Общества", XXIX, 1911); "Несколько новых и мало известных монет Херсонеса" ("Записки Одесского Общества", XXVI, 1906); "Значение монограмм на монетах Херсонеса" ("Записки нумизматического отд. Императорского Русского Археологического Общества", I, 1906). Большую ценность имеет его "Каталог карт, планов, чертежей, рисунков, хранящихся в музее Императорского Одесского Общества Истории и Древностей" (О., 1888). Во всех названных и других более мелких работах Бертье-Делагард соединяет с большим знанием материала и начитанностью в литературе тонкое техническое понимание памятников и всегда оригинальную их оценку. Его интересные гипотезы не всегда приемлемы, но всегда отличаются стройной логичностью, отсутствием предвзятых точек зрения и свежестью концепции. М. Р.


Берхгольц

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берх Василий Николаевич | Бершадский Сергей Александрович
Бертье-Делагард Александр Львович | Беры
Бертенсон Лев Бернардович | Беспалый Иван
Бертенсон Иосиф Васильевич | Беспятовы (Беспятые)
Бертенсон Василий Алексеевич | Бессель Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Берхгольц - см. Беркгольц .

См. также статьи:
Меншиков Александр Данилович ;
Россия, разд. Светская музыка (XVIII век) .


Берх Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бертье-Делагард Александр Львович | Берхгольц
Бертенсон Лев Бернардович | Бершадский Сергей Александрович
Бертенсон Иосиф Васильевич | Беры
Бертенсон Василий Алексеевич | Беспалый Иван
Берсень-Беклемишев Иван Никитич | Беспятовы (Беспятые)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Берх (Василий Николаевич) - русский ученый, известный по своим историко-географическим трудам, родился в Москве 18 мая 1781 г., умер в Петербурге 21 декабря 1834 г. Воспитание получил в морском кадетском корпусе, из которого вышел в 1799 г. с чином мичмана и поступил на службу в Балтийский флот. В 1803 - 06 гг. участвовал в первой русской экспедиции вокруг света, на корабле "Нева", под начальством капитана Лисянского . По возвращении экспедиции, Берх за участие в ней был награжден в 1806 г. чином лейтенанта и пенсионом. Служба его в морском ведомстве продолжалась до 1809 г., когда он за болезнью должен был выйти в отставку; вновь он начал службу спустя год советником пермской казенной палаты. Прослужив здесь 10 лет, он в 1821 г. вернулся в Петербург. В том же году поступил в адмиралтейский департамент, с прежним чином капитан-лейтенанта, которым был награжден при отставке из флота; в 1823 г. избран почетным членом этого департамента, а по образовании морского министерства (1827) сделан почетным членом ученого комитета морского штаба, пожалован в подполковники корпуса флотских штурманов и, наконец, 6 декабря 1830 г. произведен в полковники. В непосредственной связи с службой и местом ее находились и ученые занятия Берха. Так, по возвращении из кругосветного плавания он принимается за изучение иностранных путешественников и результатом этих занятий являются его первые труды (переводные): "Жизнеописание Нельсона" (1807) и "Путешествия Херна и Макензия" (1808). Находясь на службе в Перми, Берх занимается исследованием исторических древностей как в самой Перми, так и в Чердыни и Соликамске, составляет их описание и в то же время пишет "Историю географических открытий Россиян", отрывки которой напечатаны были в разных журналах (в целом она осталась ненапечатанной). По прибытии в Петербург, Берх получает от Сарычева предложение "заняться собранием материалов для составления истории флота"; с необычайной энергий и неутомимостью трудится он над разбором адмиралтейского архива и извлекает оттуда массу материалов, как для своих географических, так и для исторических работ. Этот период его службы в Петербурге с 1821 года был самый обильный учеными трудами: почти ежегодно по одному, а иногда по два сочинения печатал Берх, не говоря уже о мелких статьях, которых им было напечатано весьма много в тогдашних журналах и разных периодических сборниках. Из отдельных трудов Берха этого периода, как на более выдающиеся, укажем на следующие: "Древние государственные грамоты, наказные памяти и челобитные" (1821) - материалы, собранные им еще во время пребывания в Перми; "Хронологическая история всех путешествий в северные полярные страны" (2 части, 1821 - 23); "Путешествия в Японию Адама Лаксмана" (1822); "Хронологическая история открытия Алеутских островов" (1823); "Первое морское путешествие Россиян" (1823); "Письма императора Петра I" (4 ч., 1830); "Царствование трех первых государей из дома Романовых" (4 ч., 1831 - 34) и, наконец, самый лучший его труд "Жизнеописание Российских адмиралов" или "Опыт истории русского флота" (4 ч., 1831 - 1826). Имя Берха, как отличного знатока по части истории и особенно истории открытий на Севере, хорошо было известно и Западной Европе. Копенгагенское королевское общество избрало его своим членом.

См. также статьи:
Алексей Михайлович ;
Беринг Витус (Иван Иванович) ;
Васильев Михаил Николаевич (вице-адмирал) ;
Дежнев Семен ;
Крюйс Корнилий Иванович ;
Курганов Николай Гаврилович ;
Люберас Иоганн-Людвиг (барон фон-Пот) ;
Малыгин Степан Григорьевич ;
Нагаев Алексей Иванович ;
Россия, разд. Науки инженерного и строительного искусства ;
Синявин Наум Акимович ;
Соймонов Федор Иванович ;
Фарварсон Андрей Данилович (Фархварсон, Henry Fargwarson) .


Бершадский Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Берхгольц | Беры
Берх Василий Николаевич | Беспалый Иван
Бертье-Делагард Александр Львович | Беспятовы (Беспятые)
Бертенсон Лев Бернардович | Бессель Александр Васильевич
Бертенсон Иосиф Васильевич | Бессель Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бершадский, Сергей Александрович, - юрист и историк (1850 - 96). Окончил курс в Новороссийском университете; был профессором энциклопедии и философии права в Петербургском университете; состоял также преподавателем в военно-юридической академии и императорском Александровском лицее, где читал полицейское право и историю русского права. Научная деятельность Бершадского была почти исключительно сосредоточена на изучении по первоисточникам истории литовских евреев. В течение нескольких лет он собирал материалы в актовых книгах метрики литовской (т. е. государственного архива великого княжества Литовского), киевского и виленского центральных архивов. Результатом этих работ явились два тома под заглавием: "Русско-еврейский архив. Документы и материалы для истории евреев в России" (т. I, 1388 - 1550; т. II, 1550 - 1569). Собрание этих актов легло в основание его монографии: "Литовские евреи. История их юридического и общественного положения в Литве от Витовта до Люблинской унии. 1388 - 1569 годы" (1883, магистерская диссертация) и ряда других работ по истории литовских евреев: "Привилегии вел. кн. Витовта литовским евреям" (1882); "История Виленской еврейской общины" (1886); "Еврей король польский" (1889), "В изгнании. Очерк из истории литовских и польских евреев XV в." (1892), "Старинное средство. Обвинение евреев в убиении младенцев в Литве и Польше в XVI - XVIII в." (1894; последние 4 названные работы и несколько других очерков по истории евреев в Польше напечатаны в журнале "Восход"); отдельно изданы: "А.И. Ребичкович, подскарбий великого княжества Литовского" (Киев, 1888); "О наследовании в выморочных имуществах по литовскому праву" (1892); "Литовский статут и польская конституция. Историко-юридическое исследование" (1813). Кроме того, были напечатаны его "Лекции по истории философии права" (1885).

См. также статьи:
Россия, разд. Философия .


Беры

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бершадский Сергей Александрович | Беспалый Иван
Берхгольц | Беспятовы (Беспятые)
Берх Василий Николаевич | Бессель Александр Васильевич
Бертье-Делагард Александр Львович | Бессель Василий Васильевич
Бертенсон Лев Бернардович | Бессер Виктор Вилибальдович

Беры. - Существует несколько дворянских старинных родов Беров, происходящих от лифляндских и эстляндских дворян и записанных в различные части родословных книг остзейских и великорусских губерний. Некоторые из них именовались фон Беры и баронами Берами. В. Р-в.


Бессель Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беспятовы (Беспятые) | Бессель Василий Васильевич
Беспалый Иван | Бессер Виктор Вилибальдович
Беры | Бессонов Андрей Васильевич
Бершадский Сергей Александрович | Бессонов Петр Алексеевич
Берхгольц | Бессоновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бессель, Александр Васильевич, - математик (1839 - 70). Окончил курс в Петербургском университете. В 1865 г. защитил магистерскую диссертацию: "О приведении интегралов иррациональных функций к эллиптическим", 1868 г. - докторскую: "Об инвариантах простейших систем совокупных бинарных форм". В 1869 г. избран профессором Новороссийского университета по прикладной математике, причем сперва преподавал и чистую математику. Написал, кроме диссертаций, помещенных в "Записках Императорской Академии Наук", еще несколько статей там же и в "Бюллетенях" академии.

См. также статьи:
Россия, разд. Математика .


Бессель Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бессель Александр Васильевич | Бессер Виктор Вилибальдович
Беспятовы (Беспятые) | Бессонов Андрей Васильевич
Беспалый Иван | Бессонов Петр Алексеевич
Беры | Бессоновы
Бершадский Сергей Александрович | Бестужев Александр Александрович (Марлинский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бессель, Василий Васильевич, - музыкальный издатель (1843 - 1907), основатель петербургской издательской фирмы В. Б. и Компания, учился в спб. консерватории; служил альтистом в петербургском балетном оркестре. В 1869 г., вместе со своим братом Иваном Бесселем, открыл музыкальную торговлю, а в 1871 г. и свою нотопечатню. В 1872 - 77 годах издавал еженедельный журнал передового направления: "Музыкальный листок", а в 1885 - 89 годах: "Музыкальное обозрение", привлекши к участию в нем лучших наших музыкальных критиков. Как издатель, обнаружил большую предприимчивость, издавая произведения наших передовых музыкантов (так называемой "могучей кучки"), когда они имели еще очень мало ценителей в русском обществе. Им изданы почти все романсы, фортепианные пьесы и оперы Кюи , Мусоргского , ряд опер Римского-Корсакова , многие фортепианные пьесы А.К. Лядова , романсы Ладыженского, ряд симфонических произведений названных композиторов и т. д., из русских композиторов другого направления - фортепианные пьесы, оркестровые и камерные вещи и ряд опер А.Г. Рубинштейна , "Опричник" Чайковского , оперы Соловьева и Сокальского ; состоял довольно долго председателем "Русского общества музыкальных издателей и торговцев нотами и музыкальными инструментами". Издал также ряд книг и брошюр по музыке.

См. также статьи:
Даргомыжский Александр Сергеевич ;
Мусоргский Модест Петрович ;
Соловьев Николай Феопемптович .


Бессер Виктор Вилибальдович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бессель Василий Васильевич | Бессонов Андрей Васильевич
Бессель Александр Васильевич | Бессонов Петр Алексеевич
Беспятовы (Беспятые) | Бессоновы
Беспалый Иван | Бестужев Александр Александрович (Марлинский)
Беры | Бестужев Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бессер (Виктор Вилибальдович) - тайный советник, ординарный профессор медико-хирургической академии, сын известного профессора ботаники в Киеве, Вилибальда Готлибовича Бессера, родился 24 марта 1825 г. в Кременце, Волынской губернии, умер 15 апреля 1890 г. в Петербурге. Кончив курс в первой классической гимназии в Киеве, Бессер поступил на 1-е отделение философского факультета Киевского университета, который кончил в 1845 г. со степенью кандидата и званием домашнего наставника. Спустя, однако ж, год, он воспользовался вновь учрежденной стипендией баронета Виллие и поступил на медицинский факультет Московского университета. В 1854 г. Бессер кончил курс с отличием и был отправлен за границу, для усовершенствования, на три года. Здесь он работал преимущественно у Вирхова и Рокитанского, тщательно изучал заграничные минеральные воды и, вернувшись в Россию в 1855 г., получил степень доктора медицины, защитив в Москве диссертацию: "De therapeutica aquarum mineralium actione". В том же году Бессер был прикомандирован в качестве наставника молодых врачей к 1-му сухопутному (ныне Николаевскому) госпиталю, а вскоре затем начал читать лекции в военном госпитале студентам 5-го курса медико-хирургической академии. В 1860 г. Бессер единогласно был избран профессором этой академии по кафедре общей патологии, диагностики и терапии с клиникой. Преподаванию своему он придавал по возможности характер демонстративный, и по его инициативе при кафедре общей диагностики была учреждена лаборатория, в которой студенты и врачи знакомились с новейшими способами исследования болезней. Из молодых врачей, работавших там под его руководством, можно упомянуть пр. Манасеина , Субботина , Насилова , Стольникова , Засецкого , Тумаси , Костюрина . В 1879 г. исполнилось 25-летие учебной деятельности Бессера, и он был назначен совещательным членом военно-медицинского комитета, которым и состоял вплоть до своей смерти, последовавшей в апреле 1890 г. Свою любовь к молодежи и науке Бессер ясно проявил, пожертвовав более 100 000 руб. на учреждение стипендий при университетах и гимназиях. Из печатных трудов Бессера, кроме диссертации, имеются: несколько отчетов о заграничной командировке, "Отопление и проветривание госпиталей"; отчет по второму сухопутному военному госпиталю; трактат "О диспепсиях" и целый ряд критических статей в издававшейся доктором Ханом "Библиотеке медицинских наук". Кроме того, Бессер участвовал в редакции Военно-Медицинского журнала. Сын его, Людвик Викторович, родился в 1859 г. в Дрездене, доктор медицины Дерптского университета, заведует гигиенической лабораторией в Николаевском военном госпитале в Петербурге. Напечатал: "Микробы гнилокровия" и "Микробы гноекровия" (1888), "Uber die Bacterien der normalen Luftwege" (1889) и разные статьи в медицинских журналах. На 10-м международном съезде врачей в Берлине (1890) Бессер сделал доклад о смертности в России за 12 лет ("Ueber die Sterblichkeit, Lebenswarscheinlichkeit, Sterbenwarscheinlichkeit und Lebenswartung fur Russland, 1873 - 84").

Назад Вперед


Бестужев Александр Александрович (Марлинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бессоновы | Бестужев Михаил Александрович
Бессонов Петр Алексеевич | Бестужев Николай Александрович
Бессонов Андрей Васильевич | Бестужев-Рюмин Алексей Петрович
Бессер Виктор Вилибальдович | Бестужев-Рюмин Константин Николаевич
Бессель Василий Васильевич | Бестужев-Рюмин Михаил Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бестужев, Александр Александрович, - выдающийся писатель, известный под псевдонимом Марлинского. Происходил из старинного дворянского рода; родился 23 октября 1797 г. в высококультурной и талантливой семье, давшей России нескольких замечательных деятелей. Недюжинный человек был его отец, Александр Феодосьевич (1761 - 1810), весьма образованный артиллерийский офицер, издававший в 1798 г. вместе с И.П. Пниным "С.-Петербургский журнал", занимавшийся различными науками и вопросами педагогии и написавший "Опыт военного воспитания" и "Правила военного воспитания"; в своих научных и художественных интересах А.Ф. Бестужев был настоящий энциклопедист и из своего дома создал "богатый музей в миниатюре", как выразился один из его сыновей. Свою энергию и любовь к знанию он передал детям, из которых два сына, декабристы Михаил и Николай , были такими же образованными, деятельными, разносторонне способными людьми, как отец; выдающейся натурой была их старшая сестра Елена, любящая и самоотверженная, добрый гений этой семьи. Педагог по призванию, А. Ф. усердно заботился о воспитании своих детей, из которых быстро выделился второй сын, "прилежный Саша", особенно восприимчивый, впечатлительный, жадный к чтению. Десяти лет он был отдан в горный корпус. В его дневнике, который он тогда завел, ярко определился будущий "Марлинский", - "с его складом ума и сердца, с его оригинальностью, саркастической речью, наблюдательным взором и пылким воображением", как говорит его брат, Михаил, читавший этот документ, впоследствии уничтоженный. Уже на школьной скамье Бестужев обращал на себя внимание пылкостью и честолюбием. Учился он вообще хорошо, но не любил точных наук и, не преодолев своего отвращения к ним, вышел из корпуса, не окончив курса. Под влиянием старшего брата, моряка Николая, он хотел поступить во флот, рисуя себе в заманчивых чертах жизнь моряка; но та же математика преградила ему дорогу к гардемаринскому экзамену, и ему пришлось начать службу юнкером в лейб-драгунском полку. "Самолюбие, желание отличия на каком бы то ни было поприще, - рассказывает его брат, - сделали из него славного солдата и еще более наездника". В 1818 г. он был произведен в офицеры. Служебные дела и серьезные литературные занятия чередовались в его жизни с легкомысленными любовными увлечениями и веселыми, подчас бесшабашными проказами. Он увлекся дочерью главноуправляющего путями сообщения Бетанкура , при котором он состоял одно время адъютантом, но важный сановник не согласился выдать свою дочь за небогатого молодого офицера; этот отказ тяжело подействовал на Бестужева. В 1823 г., состоя адъютантом при сменившем прежнего начальника герцоге Александре Вюртембергском , Бестужев был штабс-капитаном гвардии, и перед ним открывалась блестящая служебная карьера, но дружеские связи и пламенный темперамент вовлекли его в заговор, разрешившийся 14 декабря 1825 г. открытым восстанием на Сенатской площади. Не играя особенно видной роли в заговоре, далеко не крайний в своих политических убеждениях, не шедших, в сущности, далее умеренного конституционализма и вполне согласовавшихся с тогдашним общим настроением, Бестужев, популярная фигура которого всем бросалась в глаза, погубил себя несколькими бестактными остротами и резкими выходками, за которые товарищи не раз называли его фанфароном. На суде он пал духом и "первый сделал важное открытие о тайном обществе", как указала в своем приговоре разбиравшая дело комиссия, признававшая, что он "умышлял на цареубийство и истребление императорской фамилии, возбуждал к тому других, соглашался также и на лишение свободы императорской фамилии, участвовал в умысле бунта привлечением товарищей и сочинением возмутительных стихов и песен, лично действовал в мятеже и возбуждал к оному нижних чинов". Откровенность, о которой он впоследствии жалел, смягчила его участь, и после полуторагодового сиденья в Петропавловской крепости и в одной из финляндских крепостей он был отправлен на поселение в Якутск, где прожил до июля 1829 г. Там, как видно из его писем к братьям Николаю и Михаилу, находившимся в Читинском остроге, и к Петру и Павлу, которых общий жребий, постигший семью, загнал на Кавказ, Бестужев по-прежнему был бодр и деятелен, много читал и работал, интересовался новым для него краем и всячески старался не опускаться. Он мечтал о возвращении в Россию, но понимал, что до забвения правительством прошлого еще очень далеко, и стал хлопотать о переводе на Кавказ. С радостью принял он весть о назначении его рядовым в кавказскую действующую армию. Паскевич определил его в 14-й егерский полк, и он сразу окунулся в ту обстановку войны и приключений, которой жаждал не только в Сибири, но везде и всегда. Хотя кавказскому начальству было предписано его "и за отличие не представлять к повышению, но доносить только, какое именно отличие им сделано", надежда на дальнейшее улучшение судьбы у него была не совсем отнята; к тому же, вдали от подозрительного центрального правительства, местное начальство большей частью относилось к опальным мягко и не стесняло их надоедливым надзором и служебными придирками. Окружающих располагала к Бестужеву его литературная известность, в руках у него всегда были изрядные денежные средства, доставляемые пером, и, если не считать нескольких обычных и не для ссыльного служебных неприятностей, Бестужеву жилось лучше, чем многим его товарищам. Походная жизнь вполне удовлетворяла его жажду внешней деятельности, которой не могли утолить даже усердные занятия литературой; она дала ему возможность хорошо изучить Кавказ. В 1835 г. за ряд боевых отличий он был произведен в унтер-офицеры, а новые отличия через год доставили ему офицерский чин, который он "выстрадал и выбил штыком". Он уже подумывал об отставке, о переводе хотя бы в гражданскую службу, но эта надежда не сбылась. 7 июня 1837 г. Бестужев был убит в бою с черкесами на мысе Адлере. - В литературе и вообще в жизни Бестужев - один из немногих людей, не знавших разлада между течением внешних событий и внутренними переживаниями. Вот почему его личная история, богатая страданиями и переменами, не производит тяжелого впечатления. Его нельзя назвать жертвой; если судьба швыряла им по своему произволу, он не был в ее руках пассивной игрушкой и сам шел навстречу ее ударам, спокойно храня свою обычную жизнерадостность, отразившуюся с той же ясностью в его литературной деятельности. Она после нескольких слабых опытов началась (1819) весьма удачно. Бестужев быстро стал заметным участником целого ряда периодических изданий, близко сошелся с Пушкиным , Грибоедовым , Рылеевым , Булгариным , Гречем , братьями Полевыми. В 1821 г. он издал книжку "Поездка в Ревель", помещал в журналах (преимущественно в "Соревнователе просвещения и благотворительности" и в "Сыне Отечества") стихи, критические статьи и рассказы, а в 1823 и 1824 годах вместе с Рылеевым издал знаменитый альманах "Полярная Звезда", открывший этого рода сборником двадцатилетний ход. "Полярная Звезда", в которой, кроме издателей, участвовали Пушкин, Баратынский , Воейков , Вяземский , Греч, Давыдов , Дельвиг , А. Измайлов , Крылов , Дмитриев , Жуковский , Сенковский , Глинка , имела небывалый успех и упрочила положение Бестужева в литературе и в литературных кругах. Суд и ссылка на время прервали его литературную деятельность, но, быстро оправившись, он продолжал ее и в течение десяти лет написал большую и лучшую часть своих произведений, сделавших его одним из самых популярных и любимых писателей того времени. Биограф Бестужева, Н.А. Котляревский , делит его главное, беллетристическое наследие на четыре группы: "Повести сентиментально-романтические по стилю и замыслу, в большинстве случаев исторические, сюжет которых взят либо из далекого прошлого, либо из более близких времен; повести или очерки с сильным преобладанием этнографического элемента, - рассказы из сибирской или кавказской жизни, частью вымышленные, частью написанные с натуры; повести бытовые из современной жизни или очень близкой к современности; автобиографические рассказы с очень интимными страницами, своего рода дневники или листки из записной книги автора". В первых своих рассказах, с историческим, quasi-историческим и фантастическим содержанием, Бестужев выказал себя сентименталистом и романтиком. Они отличаются богатством фабулы, разнообразием старательно выписанных подробностей, патриотическим одушевлением и благомыслящим морализмом. Здесь он был еще далек от действительности ("Гедеон", "Изменник", "Наезды", "Роман и Ольга", "Ревельский турнир", "Замок Нейгаузен", "Замок Эйзен"), но значительно приблизился к ней, когда настали для него годы творческой зрелости, ускоренные обрушившейся на него катастрофой. Бестужев один из первых в русской литературе стал описывать русскую природу, русское общество, жизнь обыкновенных русских людей. Он не растерял впечатлений, которые дали ему Сибирь и Кавказ, и на фоне роскошной, угрюмой или величавой природы рисовал человека с бурной, энергичной душой, который на долгие годы, до торжества натурализма, царил в русской прозе. С конца двадцатых до конца тридцатых годов в журналах появились "Военный антикварий", "Испытание", "Вечер на кавказских водах", "Лейтенант Белозор", "Аммалат-бек", "Красное покрывало", "Рассказ офицера, бывшего в плену у горцев", "Мулла-Нур"; последние четыре посвящены кавказской жизни. Его особенно привлекал военный и гражданский героизм, который он рисовал в повестях "Мулла-Нур" и "Аммалат-бек". В них много неестественности и аффектации, объясняемых отчасти экзотизмом героев, но много верности местному бытовому колориту и много несомненной психологической правды, делающей их в сравнении с произведениями предыдущего периода значительным шагом вперед, к реализму. Еще большей творческой победой Бестужева были его наблюдения над окружавшими его русскими военными типами (в "Письмах из Дагестана", "Испытании", набросках к задуманному роману "Вадимов"), реальными картинами и фигурами военного быта. Бестужев первый открыл тот мир, где Лермонтов нашел впоследствии своего Максима Максимовича, Лев Толстой - Платона Каратаева и серых героев Севастополя и того же Кавказа; здесь наглядная действительность как бы сама удерживала необузданную фантазию Бестужева и оказала его творчеству самую дорогую услугу. Уже настоящим бытовиком-жанристом выказал себя Бестужев в тех повестях ("Фрегат Надежда", "Поволжские разбойники"), где он сатирически изображал большой свет и жизнь дворянства, а также в тех, где он рисовал простой народ ("Будочник-оратор", "Мореход Никитин"); в них он вывел ряд удачных типов и, хотя они впоследствии были лучше выяснены и осложнены крупными художниками-реалистами, за Бестужевым остается великая заслуга пролагателя пути. Новатор в русском искусстве, справедливо жаловавшийся, что "не может жить ни со стариной, ни с новизной и должен угадывать все-на-все", Бестужев с инстинктивной верностью угадал потребности эпохи и подготовил возможность блистательного расцвета в русской прозе и романтизма (Гоголь ), и реализма (Пушкин, Гоголь, Лермонтов). Ясно сознавая ребяческий характер литературы своего времени, отсутствие в ней прочно установленных принципов, он говорил, что если "для Руси еще невозможны гении, то вот и разгадка моего успеха. Сознаюсь, что я считаю себя выше Загоскина и Булгарина, но и эта высь по плечу ребенку... Сегодня в моде Подолинский, завтра Марлинский, послезавтра какой-нибудь Небылинский, и вот почему меня мало радует ходячесть моя". А "ходячесть" Бестужева была выдающаяся. Каждая новая повесть "Пушкина в прозе", как называли Марлинского, вызывала сенсацию; он был самым читаемым автором своей эпохи, и соперничать с ним в популярности мог только Пушкин, который называл его русским Вальтер Скоттом и думал, что он в России будет "первый во всех значениях слова" (влияние Бестужева на Пушкина запечатлено в "Выстреле", "Дубровском"). Нравился он Грибоедову, Кюхельбекеру , Сенковскому; высокого мнения был о нем Н. Полевой . На общество Бестужев сильно влиял созданными им характерами, страстными, пылкими, не знающими меры ни в добре, ни в зле, эффектными ситуациями, в которые ставил он своих героев, игрою контрастов, резкой отчетливостью красок, среди которых преобладали белая и черная. Недаром его любимым автором был эффектно-причудливый Гюго, глава молодого французского романтизма; Бестужев писал о нем: "Перед Гюго я ниц, это уже не дар, а гений во весь рост". В героях Гюго он нашел прототипы своих бурнопламенных героев с их демонически-бешеными страстями, порывистыми движениями, театральными позами, вечной патетической приподнятостью, напыщенным языком. Они говорят, например: "все, о чем так любят болтать поэты, чем так легкомысленно играют женщины, в чем так стараются притворяться любовники, - как растопленная медь, над которой и самые пары, не находя истока, зажигаются пламенем... Пылкая и могучая страсть катится как лава; она увлекает и жжет все встречное; разрушаясь сама, разрушает в пепел препоны; и хоть на миг, но превращает в кипучий котел даже холодное море". "Огненная кровь текла в моих жилах", - говорит один; другой "готов источить кровь по капле и истерзать сердце в лоскутки"... Как ни ходульны эти страсти, как ни трескучи выражения, - в них сказалась душа писателя, который в чувства и речи своих героев вложил всю силу собственного патетизма. Он не только оправдывал свои психологические крайности и стилистические излишества, но дорожил их буйством и гордился своей писательской манерой: "Перо мое смычок самовольный, помело ведьмы, конь наездника... Бросаю повода и не оглядываюсь назад, не рассчитывая, что впереди. Знать не хочу, заметает ли ветер след мой, прям или узорен след мой. Перепрыгнул через ограду, переплыл за реку, хорошо; не удалось - тоже хорошо... Надоели мне битые указы ваших литературных теорий chaussees, ваши вековечные дороги из сосновых обрубков, ваши чугунные ленты и повешенные мосты, ваше катанье на деревянной лошадке или на разбитом коне... Бешеного, брыкливого коня сюда! Степи мне - бури! Легок я мечтами, - лечу в поднебесье; тяжел думами, - ныряю в глубь моря"... Для Бестужева в этих словах не только образный канон романтизма, но и прямой язык души (таков он и в своих письмах, вплоть до самых интимных), искренний и естественный по-своему, лишь у подражателей его обратившийся в тот смешной "марлинизм" (образец его в стихах дал Бенедиктов), на который напал, сам одно время бывший под влиянием Марлинского, Белинский , сокрушивший литературную славу Бестужева. Белинский восстал на "внешний" романтизм, "псевдо-романтизм" Бестужева; но при всей своей антипатии к Бестужеву великий критик не мог не признать, что он был "первый наш повествователь", "зачинщик русской повести". В самой приподнятости его авторской психологии и стиля С.А. Венгеров справедливо видит "протест против пошлости окружающей среды, подготовивший ту выработку презирающей житейскую действительность свободной личности, которая легла в основу новой русской общественной мысли". Не меньшее значение имел Бестужев как критик. "Ты достоин создать критику", писал ему (1825) Пушкин, всю жизнь мечтавший, когда-то явится в России "истинная критика". Сам Белинский говорил о Бестужеве: "Многие светлые мысли, часто обнаруживающие верное чувство изящного, и все это, высказанное живо, пламенно, увлекательно, оригинально и остроумно, - составляют неотъемлемую и важную его заслугу. Он был первый, сказавший в нашей литературе много нового... Марлинский не много действовал как критик, но много сделал, - его заслуги в этом отношении незабвенны"... В критике он, при всей природной нелюбви к абстракции, при романтической ненависти к предвзятой теории, руководствовался непосредственным эстетическим чутьем. На критику Бестужев смотрел как на "краеугольный камень литературы". Понимая, что молодое общество, в котором "литературное имя можно подчас купить и завтраками", надо "водить под ручку", Бестужев, стоя с начала двадцатых годов на критической страже, "кричал как гусь капитолийский", не брезгая, как впоследствии и Белинский, и самыми ничтожными поводами: "кого бы и как бы ни разбирали, все-таки рано, поздно ли, это принесет пользу; в спорах критических образуется вкус, и правила языка принимают твердость". Элементарные воззрения его на критику быстро развились и усложнились, и уже в "Полярной Звезде" на 1823 г. появилась его большая и серьезная статья: "Взгляд на старую и новую словесность России". После множества отрывочных, по большей части, комплиментных отзывов о современных писателях, Бестужев пришел к заключению, что русская литература находится, несмотря на множество писателей, еще в младенческом состоянии, что доказывается бедностью прозы и преобладанием стиха - этой "детской гремушки"; причины этого явления он усматривал в территориальной огромности России, мешающей "сосредоточиванию мнений", т. е. возникновению центров образованности, а также в пренебрежении общества к родному языку, в писательской кружковщине. В следующем обзоре: "Взгляд на русскую словесность в течение 1823 г." ("Полярная Звезда" за 1824 г.), Бестужев констатировал общий застой в литературе, наступивший, по его мнению, после периода войн (1812 - 1814), и недостаток творческих мыслей. Гораздо ценнее была его третья статья "Взгляд на русскую словесность в течение 1824 и начале 1825 годов" ("Полярная Звезда" за 1825 г.); в ней он прямо заявил, что "у нас нет литературы" (за ним это повторили Надеждин , Н. Полевой, Белинский), потому что нет воспитания, нет общественной жизни, где было бы поприще уму и характеру. Средства для борьбы с таким положением вещей Бестужев указал в напечатанной им в 1825 г. переводной статье о поэзии XIX в., где удостоверял, что в литературе уже проявилась наклонность к реализму, удовлетворить которую может народность: "...нам нужно народное содержание. У нас народ остается вне литературы... Будем же ровесники нашему времени, будем оригинальны и самобытны и совокупим воедино все точки зрения, вместим в себе все системы". В этой формуле видна попытка создать эклектическую связь между реализмом и романтизмом. Развивая несколько лет спустя ("Московский Телеграф", 1833) свои мысли о последнем, Бестужев снова отнес к нему все самобытное, органически-народное, оригинальное; в этом определении, по которому, как заметил Белинский, все талантливые писатели - романтики, а романизм - ключ ко всякой мудрости, выразилась теоретическая слабость Бестужева, но сказалось и верное практическое чутье, влекшее его к художественной свободе и независимости от цепей предустановленного канона. Этого чутья, впрочем, было бы мало для более или менее правильного руководства шагами Бестужева как критика; но им придавали относительную твердость его общественные взгляды. Систематическое выражение их находим в письме к Николаю I , писанном в крепости. Царю Бестужев указал на то же явление, на которое указывал в критических статьях читающей публике, - что в России нет общественной жизни. В стране мало денег; крестьянство угнетено; буржуазии не дают развиваться: "Мещане, класс почтенный и значительный во всех других государствах, у нас ничтожен, беден, обременен повинностями, лишен средств к пропитанию". Войско эксплуатируют и просто грабят. Сельское духовенство, нищее и лишенное нравственного авторитета, не оказывает никакого доброго влияния на народ. Дворянство разоряется в праздности и сутяжничестве. В государственной службе неслыханно развиты протекция и капральство; в судах царит лихоимство. Эта мрачная картина, сама по себе не новая и в общих чертах сходящаяся с показаниями многих других членов тайного общества, показывает, как внимательно изучал окружающую жизнь блестящий гвардеец-писатель, как сильно было в нем гражданское чувство. Оно насквозь пропитало его критические опыты; им дышат его отзывы о Пушкине, которые мы должны принять с рядом оговорок, для Бестужева и тридцатых годов необязательных; но они ясно показывают, какие общественные требования предъявлялись Бестужевым писателю. Он был "готов схватить Пушкина за ворот, поднять его над толпой и сказать ему: "Стыдись! Тебе ли, как болонке, спать на солнышке перед окном, на пуховой подушке детского успеха? Тебе ли поклоняться золотому тельцу, которого зовут немцы "маммон", а мы, простаки, "свет"?"... "Скажите ему от меня, - писал он однажды Н. Полевому, - ты надежда Руси, не измени ей, не измени своему веку, не топи в луже таланта своего, не спи на лаврах"... Во всех его произведениях, особенно в критических статьях, чувствуется публицистическая жилка, и некоторые рецензии Бестужева дали министру С.С. Уварову благодарный материал для обвинительного акта против "Московского Телеграфа". Не только философской и исторической стороной своей критики, но и публицистической Бестужев уготовал путь критике Белинского. То повышенное чувство, которое вложил Бестужев в своих героев и в свой стиль, роднилось в нем с беззаветным оптимизмом; рядом с восторженностью и страстностью у него нет места пессимизму или пассивному квиетизму. Бестужев был убежден, "что если один народ коснеет в варварстве, если другой отброшен в невежество, зато десять других идут вперед по пути просвещения, и масса благоденствия растет с каждым днем; это льет бальзам в растерзанную душу честного человека, утешает гражданина, обиженного обществом". Поколение тридцатых и сороковых годов черпало в произведениях Бестужева нравственную бодрость и волю к жизни, с которыми ему легче было терпеть и бороться с жестокими общественными условиями. - Сочинения Бестужева были изданы несколькими собраниями: "Русские повести и рассказы", 8 частей, 1832 - 1834 годы; 2-е издание, 8 частей, 1835 - 1839 годы; 3-е издание, 9 частей, 1838 - 1839 годы; "Полное собрание сочинений", IX - XII частей (продолжение 2-го издания повестей), 1838 - 1839 годы; полное издание 2-е (вообще 4-е), 12 частей, 1843 г. Биографические и библиографические сведения собраны у С.А. Венгерова ("Критико-биографический словарь русских писателей и ученых", III т., 147 - 177, и "Источники словесности русских писателей", т. I). Лучший биографический очерк и полная оценка литературной деятельности Бестужева принадлежат Н.А. Котляревскому ("Декабристы кн. А.И. Одоевский и А.А. Бестужев-Марлинский", СПб., 1907). Н. Лернер.

См. также статьи:
Алябьев Александр Александрович ;
Афанасьев Николай Яковлевич ;
Белинский Виссарион Григорьевич ;
Бенедиктов Владимир Григорьевич ;
Бестужев Михаил Александрович ;
Бестужев Николай Александрович ;
Бестужевы-Рюмины ;
Броневский Владимир Богданович ;
Булгарин Фаддей Венедиктович ;
Бурачек Степан Анисимович ;
Вигель Филипп Филиппович ;
Ежова Екатерина Ивановна ;
Жандр Андрей Андреевич ;
Каменский Павел Павлович ;
Катенин Павел Александрович ;
Марлинский ;
Панаев Иван Иванович ;
Радищев Александр Николаевич ;
Россия, разд. Военные науки ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Рылеев Кондратий Федорович ;
Толстой Лев Николаевич ;
Трубецкой Сергей Петрович ;
Чернышев Захар Григорьевич (декабрист) ;
Шау Фома Иванович (Shaw) .


Баклановские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакланов Яков Петрович | Баклунд Оскар Андреевич
Бакланов | Бакмейстер Иван Григорьевич
Баккаревич Михаил Никитич | Бакмейстер Логин Иванович (Людвиг)
Бакарев Владимир Алексеевич | Бакрадзе Димитрий Захарович
Бакар (Вахтангович) | Бакст Лев Самуилович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Баклановские - дворянский род, по родословию, ведет начало с XV века, но видными деятелями являются представители этой фамилии лишь в XVII веке. В Гербовнике (ч. 3, № 36) есть упоминание о жалованной грамоте 1552 года, но ни лица, которому она будто бы дана, ни самой грамоты в действительности не было. Вернее, что Баклановских следует считать выслужившимися из дьяков и Иван Афанасьевич Б. был именно первым видным лицом по службе. Сын его, Иван Иванович Б., был в войске кн. Михаила Васильевича Скопина-Шуйского начальником артиллерии и, затем, при царе Михаиле Федоровиче (1615), воеводою в Тихвине. С воеводства послан послом в Данию (1617) и Голландию (1618). По возвращении был на воеводствах в Твери, Туринске (1625 - 7), Путивле и Шацке. В 1631 году был 2-м судьею московского судного приказа и в 1632 году вторично ездил в Данию нанимать ратных людей и техников в русскую службу. По возвращении сделан первым судьею (управляющим) Приказа Большой казны (1634 год) и, вероятно, умер в 1640-х годах, еще при царе Михаиле Федоровиче. От брака с Евдокией Ивановной Баскаковой, Иван Иванович Б. 2-й род. в первых годах XVII века и умер в 1680 году на воеводстве в Ярославле. В 1627 году он - стольник патриарший, а в 1629 году стряпчий у государя, в 1644 году воеводою в Калуге и потом в Кашине. В 1654 году он был послом у римского цезаря и по возвращении (1655 год) произведен в думные дворяне. Затем, когда ожидался поход шведов к Тихвину (1657 год), И. И. Б. был послан туда воеводою. После воеводства в Тихвине он управлял приказами: Пушкарским и Большой казны (1670), а затем послан на воеводство в Олонец, для охраны этого края от шведов. От брака с вдовою генерала Менгдена И. И. детей не оставил. Потомство оставили его братья, бывшие воеводами же: дворянин московский Василий Иванович (1640 год) и Яков Иванович в Российской родословной книге князя П.В. Долгорукова обозначены сыновьями его, хотя они воеводствовали одновременно с ним: Василий Иванович - в Михайлове (1631 - 33), а Яков Иванович - в Кашине, 1635 - 39 год. Род Б. записан в VI часть родословной книги Тверской губернии.

Назад Вперед


Бакланов Яков Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакланов | Баклановские
Баккаревич Михаил Никитич | Баклунд Оскар Андреевич
Бакарев Владимир Алексеевич | Бакмейстер Иван Григорьевич
Бакар (Вахтангович) | Бакмейстер Логин Иванович (Людвиг)
Бакаевы | Бакрадзе Димитрий Захарович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бакланов Яков Петрович (родился в 1809 г., умер в 1873 г.) - сын бедного донского казака; образование получил весьма скудное, но зато привольная степная жизнь выработала из него отважного богатыря, отличавшегося к тому же природным умом и воинскою сметливостью. На службу вступил в 1825 году урядником; в 1828 ходил охотником на штурм Браилова, и в кампанию 1829 года участвовал во многих делах с турками. С 1834 по 1837, находясь на Кавказе в полку Жирова, отличался отвагою при схватках с горцами; с 1837 по 1845 служил частью в Новочеркасске, частью в Польше, а в 1845 снова послан на левый фланг Кавказской линии, где командовал сначала казачьим полком, потом бригадою и довел своих донцев до того, что они не уступали и линейным казакам. Пребывание Б. на Кавказе, с 1845 по 1853 год, представляет целый ряд мелких и крупных, нередко весьма опасных столкновений с горцами, доставивших ему блистательную боевую репутацию и, кроме прочих наград, орден св. Георгия 4-й степени. За это время он дослужился до чина генерал-майора, а в 1853 назначен начальником всей кавалерии левого фланга Кавказской линии. Особенные отличия оказал Б. в 1855 году, командуя особым кавалерийским отрядом, наблюдавшим за северной стороною крепости Карса. Имя его приобрело огромную популярность в войсках; неутомимость и предприимчивость его не знала пределов. Тем не менее, хорошо ознакомившись с обстоятельствами, он был против штурма крепости, задуманного Муравьевым , и предсказания его оправдались. Во время самого штурма Б. находился в колонне генерала Базина, наступавшей на Чахмахские высоты, и, при общем отступлении, последним вышел из редутов, где заклепал орудие и взял 2 знамени. С 1857 года - Б. был походным атаманом донских казаков при Кавказской армии; в 1860 произведен в генерал-лейтенанты, а в 1863, в разгар польского мятежа, командирован в Вильну, в распоряжение генерал-губернатора М.Н. Муравьева. Сначала он заведовал всеми донскими полками в районе Виленского военного округа, а затем ему поручена в управление Августовская губерния, по дремучим лесам которой бродили многочисленные банды инсургентов. Через 2 недели по прибытии его туда, водворилось там всеобщее спокойствие, достигнутое как энергическим преследованием вооруженных скопищ, так и разумными административными мерами, но вовсе не жестокостью, как о том старались распространять слухи. В 1867 году Б. отчислен обратно на Дон, а последние годы своей жизни проживал в Петербурге, где и умер 64-х лет от роду. Тело его погребено в Новодевичьем монастыре. Любопытные записки его помещены в "Русской Старине" 1870 и 71 годов. Ср. Б. Потто "Яков Петрович Бакланов" (СПб., 1885).

См. также статьи:
Шамиль .


Бакланов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баккаревич Михаил Никитич | Бакланов Яков Петрович
Бакарев Владимир Алексеевич | Баклановские
Бакар (Вахтангович) | Баклунд Оскар Андреевич
Бакаевы | Бакмейстер Иван Григорьевич
Бак (Teodore Bac) | Бакмейстер Логин Иванович (Людвиг)

Бакланов - медальер, резчик монет московского монетного двора при Екатерине II .


Баклунд Оскар Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баклановские | Бакмейстер Иван Григорьевич
Бакланов Яков Петрович | Бакмейстер Логин Иванович (Людвиг)
Бакланов | Бакрадзе Димитрий Захарович
Баккаревич Михаил Никитич | Бакст Лев Самуилович
Бакарев Владимир Алексеевич | Бакст Николай Игнатьевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Баклунд Оскар Андреевич - астроном, ординарный академик Императорской Академии Наук; родился 16 апреля 1846 года близ г. Карлштада, в шведской провинции Вермланд. Окончив курс классической гимназии в Стокгольме (1866), он прошел курс математических наук в Упсальском университете у профессоров Сванеберга, Шалена, Онгстрема, Дауге, Дальнера и Шульца. Сблизившись с Вакербортом, астрономом упсальской обсерватории, Б. при его руководстве занялся астрономией. Случай поощрил на первых же шагах любознательность молодого математика. При занятиях вычислением орбит и комет Швейцера (1849) Б. стал сам производить наблюдения и с помощью 9-дюймового рефрактора сделал открытие: усмотрел комету Поля Анри. Этим удачным почином решилось дальнейшее направление научной деятельности Баклунда, с тех пор почти исключительно посвященной вычислениям кометных орбит. Домашние дела заставили Б. принять в 1872 место директора технической школы в Люлендоме близ Готенборга. Но уже в следующем году Б. получил место ассистента при обсерватории в Стокгольме. Здесь он обработал диссертацию: "О планете Ифигении" ("Berokning af relativa storinger for Planeten (112) Iphigenia"), за которую признан доктором философии (1875) и определен доцентом астрономии в Упсальском университете. Через год (1876) Б. получил в Дерпте место астронома-наблюдателя, а в 1879 году сделан адъюнкт-астрономом Пулковской обсерватории. В 1883 году выбран в академики Императорской Академии Наук на место А.Н. Савича , принял русское подданство, и с 1887 года оставил Пулково, переехав в Петербург. В 1895 году назначен директором пулковской обсерватории. Главные труды Б. относятся к теории движения кометы Энке. Здесь он продолжал работы Астена и сначала подтвердил открытое этим астрономом сопротивление междупланетной среды. Затем, вычисления Б. показали, что комета претерпевает сопротивление в одной только части своей орбиты, быть может, встречает поток метеоритов. Главнейшие из относящихся сюда мемуаров Б.: "Zur Theorie des Enckeschen Kometen" (1883); "Comet Encke 1865 - 85" (1886); "Calculs et recherches sur la Comete Encke" (1892 - 98, шесть выпусков; даны вычисления возмущений кометы за период 1819 - 1892 года); "La Comete d'Encke 1891 - 1908" (три выпуска, 1908 - 1911). Самим Б., его помощниками или под его руководством, предвычислены и обработаны все появления кометы. Академия Наук постановила называть в своих изданиях эту комету "Энке-Баклунд". К теории движения тех из малых планет, среднее движение которых соизмеримо с движением Юпитера, относятся следующие работы Б.: "Untersuchungen uber Bewegung einer Gruppe der kleinen Planeten" (1892); "Bewegungen der kleinen Planeten Hecuba Typus" (1898). Другие мемуары Б. касаются интегрирования уравнений, встречающихся в небесной механике, и разложения пертурбационной функции. По практической астрономии важнейший из его мемуаров: "Untersuchungen uber d. Pulkowaer Meridiankreis" (1888). Б. участвовал в экспедиции 1889 года для исследования Лапландии. Отчасти под его руководством и при его непосредственном участии было организовано и завершено геодезическое предприятие - измерение дуги меридиана на Шпицбергене (1898 - 1900 годы).

См. также статьи:
Ламанский Владимир Иванович ;
Россия, разд. Астрономия и геодезия .


Бакмейстер Иван Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баклунд Оскар Андреевич | Бакмейстер Логин Иванович (Людвиг)
Баклановские | Бакрадзе Димитрий Захарович
Бакланов Яков Петрович | Бакст Лев Самуилович
Бакланов | Бакст Николай Игнатьевич
Баккаревич Михаил Никитич | Бакст Осип Игнатьевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бакмейстер, Иван Григорьевич (Johann Vollraht Bacmeister), библиограф. С 1756 года состоял библиотекарем С.-Петербургской Академии Наук; умер около 1794 года. Ему принадлежит: "Essai sur la bibliotheque et le cabinet de curiosites et d'histoire naturelle de l'Academie des sciences de St.-Pet." (СПб., 1766: русский перевод В. Костычева, СПб., 1799), в котором собраны все известные тогда данные о древнерусской литературе, и который служит основой наших сведений об академической библиотеке. В 1778 - 80 годах Б. напечатал в "St.-Petersburger Journal" ряд статей, преимущественно исторического содержания. Он издал еще "Nachricht von der metallenen Bildsaule Peters des Grossen" (СПб., 1783; русский перевод Н. Карандашева, СПб., 1786) и перевел на немецкий язык сочинение Козодавлева: "Житие святейшего патриарха Никона" (СПб., 1784), под заглавием: "Beitrage zur Lebensgeschichte des Patriarchen Nikon" (Рига, 1788).

См. также статьи:
Самуил (в миру Симеон Миславский) .


Бакмейстер Логин Иванович (Людвиг)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакмейстер Иван Григорьевич | Бакрадзе Димитрий Захарович
Баклунд Оскар Андреевич | Бакст Лев Самуилович
Баклановские | Бакст Николай Игнатьевич
Бакланов Яков Петрович | Бакст Осип Игнатьевич
Бакланов | Бакуа Маврикий (Baquoi)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бакмейстер, Логин или Людвиг Иванович (Hartwicht-Ludwig-Christian Bacmeister), первый русский библиограф (1730 - 1806), родом из мекленбургского княжества Рацебург. Изучал правоведение, но, не кончив курса, сделался домашним учителем. В 1760 году принял место гувернера в Лифляндии, а в 1762 году, при помощи историка Шлецера, переселился в Петербург, где состоял воспитателем детей архиятера Кондоиди и вместе с ними совершил путешествие в Стокгольм. С 1766 по 1778 год был инспектором академической гимназии, затем перешел в финансовое ведомство. Он предпринял периодическое издание: "Russische Bibliothek zur Kenntniss des gegenwartigen Zustandes der Literatur in Russland" (11 т., СПб., Лейпциг и Рига, 1772 - 87; в 11-м томе указатель ко всему изданию), в котором давал обзор выходивших в России книг, с подробным их описанием, извлечениями из них, критическими замечаниями и указанием цен. Здесь же помещались известия об ученых путешествиях, академические и университетские новости, некрологи, оглавления разных сборников и журналов и т. п. Свое издание, предпринятое им без стороннего содействия и поощрения, Б. был вынужден прекратить, потому что не нашел достаточного числа подписчиков и притом не мог доставать всех выходивших в России книг. Это издание заключает в себе богатейший материал для библиографии XVIII века; теперь оно составляет большую редкость. Б. перевел на немецкий язык историю Ломоносова ("Alte russische Geschichte bis auf den Tod des Grossf. Jaroslaw's I", Рига и Лейпциг, 1768), дневник Петра Великого , изд. Щербатовым ("Beitrage zur Geschichte Peter des Grossen" (Рига, 1774 - 1784) и др. Составил "Топографические известия, служащие для полного географического описания Российской империи" (СПб., 1771 - 74) - свод полученных в академии ответов на вопросы, разосланные ею провинциальным властям относительно географических условий подведомственных им местностей. На основании этих же ответов и других источников Б. составил краткий учебник географии (Ревель, 1773), который был переведен на русский язык и служил для обучения "академического юношества" родиноведению. Занимаясь сравнительным языкознанием, Б. помогал Палласу в осуществлении мысли Екатерины II о глоссарии всех языков и наречий. Его брошюра: "Idea et desiderata de colligendis linguarum speciminibus" (СПб., 1773) есть приглашение сообщать ему переводы на разные языки по приложенному образцу.

См. также статьи:
Россия, разд. История русской литературы .


Бакрадзе Димитрий Захарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакмейстер Логин Иванович (Людвиг) | Бакст Лев Самуилович
Бакмейстер Иван Григорьевич | Бакст Николай Игнатьевич
Баклунд Оскар Андреевич | Бакст Осип Игнатьевич
Баклановские | Бакуа Маврикий (Baquoi)
Бакланов Яков Петрович | Бакунин Александр Александрович

Бакрадзе Димитрий Захарович - известный грузинский историк и археолог; родился 1826, умер 1890. По окончании курса в Московской духовной академии, посвятил себя изучению своей родины. Из его трудов особого внимания заслуживает составленная им "История Грузии" на грузинском языке. Он хотел ее перевести на русский язык, но смерть помешала ему привести это желание в исполнение. Как археолог, Б. приобрел себе известность не только у нас, но и за границею своим классическим сочинением "Кавказ в древних памятниках христианства". Бакрадзе описал 321 христианский памятник на Кавказе, причем он приводит историю каждого памятника, описывает все достопримечательности и указывает литературу предмета. Этот капитальный труд был издан в 1875 году. Бакрадзе за последние 15 лет собрал богатый материал для дополнения своего труда, но к сожалению, недостаток средств не позволил ему издать его надлежаще дополненным. Одно время Б. состоял секретарем судебной палаты и им редактирован замечательный грузинский сборник законов царя Вахтанга , изданный А.С. Френкелем. Первые пять томов актов кавказской Археографической комиссии изданы при деятельном участии Б. Ему принадлежали в них и переводы на русский язык грузинских актов. Он принимал горячее участие в трудах V археологического съезда и сделал несколько интересных рефератов. Ему же принадлежит организация кавказского общества любителей археологии, которого он был душою. В его трудах, а также во многих кавказских газетах и журналах (на русском и грузинском языках) помещено много статей Б. по истории, археологии и т. д. Кавказа. По его мысли и при просвещенном содействии почетного члена археологического института - экзарха Грузии Палладия , открылся церковно-исторический музей в Тифлисе при Сионском соборе. За 1 1/2 года до своей смерти Б. был назначен заведующим музеем и во время своих путешествий собрал для него много драгоценных памятников старины. Императорская Академия Наук, ценя заслуги Б., избрала его в свои члены-корреспонденты, и он по ее поручению совершил несколько путешествий по Кавказу и Турции. Отчеты его напечатаны в записках академии. Археологический институт и многие ученые общества избрали Б. своим членом. Последним трудом Б. была обстоятельная записка о сохранении древних памятников на Кавказе, представленная им в императорскую археологическую комиссию (более 100 писаных листов). Состоя председателем комиссии для окончания сословно-поземельного вопроса в частях Кавказского края с военно-народным управлением, Б. оказал громадную услугу своей родине. После присоединения Карской и Батумской областей к России возник вопрос о правах владения в этих областях. Документы были у Турции и несколько лет велись дипломатические переговоры о возвращении документов, но они ни к чему не привели. Тогда послали Б. в Константинополь, так как он во время своих путешествий по Турции был хорошо знаком с ее нравами. Через несколько месяцев он доставил целые тысячи документов. Русскому правительству пришлось заплатить только переписчикам. Б. пользовался громадною популярностью не только среди грузин, но и русских. Несмотря на дурную погоду, его гроб провожал весь Тифлис.


Бакст Лев Самуилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакрадзе Димитрий Захарович | Бакст Николай Игнатьевич
Бакмейстер Логин Иванович (Людвиг) | Бакст Осип Игнатьевич
Бакмейстер Иван Григорьевич | Бакуа Маврикий (Baquoi)
Баклунд Оскар Андреевич | Бакунин Александр Александрович
Баклановские | Бакунин Алексей Александрович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бакст Лев Самуилович - живописец. Родился в Гродно в 1866 году, учился в гимназии, был вольнослушателем в Академии Художеств; довершил свое художественное образование за границей. В первых своих работах Б. не свободен от подражательности; сначала он работает в духе Влад. Маковского , затем увлекается Фортуни и Менцелем, современными англичанами и французами и, наконец, принимается за строгое изучение форм старых мастеров. В начале художественной деятельности, в девяностых годах, Б. несколько лет подряд выставлял в "Обществе Акварелистов" небольшие головки и пейзажи. Первой крупной и серьезной его работой, не без влияния Менцеля, является картина: "Адмирал Авелан в Париже" (1894). С середины девяностых годов Б. примыкает к кружку художников и писателей, объединившихся вокруг С.П. Дягилева и Александра Бенуа . В 1898 году Б. выставляет на первой выставке русских и финляндских художников, устроенной С.П. Дягилевым, а с 1899 года принимает постоянное и деятельное участие в выставках "Мир Искусства"; до 1910 года участвует в выставках "Союза русских художников"; в 1909 году выставляет свою картину "Terror Antiquus" в "Салоне". В 1906 году Б. участвует в организации русской художественной выставки (Exposition de l'art russe) в Париже и декорирует выставочные залы по своим рисункам; с того же года состоит членом выставок "Salon d'Automne" в Париже. Еще ранее, с 1899 года, Б. принимает участие в выставках "Secession" в Мюнхене, выставляет в Праге и в Вене, в Берлине и Венеции, в 1910 году на международной выставке в Брюсселе и в галерее Bernheim в Париже, в 1911 году на международной выставке в Риме. Талант Б. чрезвычайно разносторонен. По словам М. Волошина, Б. "с одинаковым искусством пишет портрет светской дамы в современном платье, рисует декоративную обложку для книги со всем четким изяществом восемнадцатого века, воссоздает в балете петербургские костюмы николаевского времени, компонирует декорации к "Ипполиту" и в широкой панораме изображает гибель Атлантиды. И всегда он остается блестящим живописцем, сквозь вещи и искусство эпохи видящим внешние формы и лики жизни". У Б. есть хорошие итальянские и английские пейзажи, виды Лидо, Версаля, Финляндии: в книжной иллюстрации он достиг виртуозной техники, его обложки и виньетки в журналах: "Мир Искусства", "Золотое Руно", "Аполлон" и в других изданиях по художественной форме и благородству линий являются образцами современной графики; Б. не чужд и сатиры: он дает меткие и остроумные карикатуры в журналах "Жупел", "Адская почта" и "Сатирикон". Написал много разнообразных по технике и богатых внутренним содержанием портретов: Вел. кн. Елены Владимировны и Вел. кн. Кирилла, Бориса и Андрея Владимировичей, И. Левитана , Александра Бенуа, графини Келлер, В. Розанова , Андрея Белого , г-жи Коровиной, С.П. Дягилева, Зинаиды Гиппиус , К. Сомова , Е.И. Набоковой и автопортрет. Прелестны его акварели-миниатюры, иллюстрирующие русский быт начала XIX века. Выдаются также его "Императрица Елизавета Петровна на охоте" (1903), "Коппелиус" (1909), очень интересно написанный "Ужин" (1903) и два панно: "Осень" (1906) и "Элизиум", эскиз занавеса (1906). Ярче всего выразился талант Б. в его театральных постановках; они поражают богатством и силой колористической фантазии, разнообразием и изысканностью костюмов; он обдумывает каждую деталь и руководит всем ensemble'ем, он делает самые серьезные археологические изыскания, но не губит при этом непосредственного настроения, поэзии драмы (Александр Бенуа). В театральных постановках Б. чрезвычайно разнообразен: строги и стильны его античные трагедии: "Ипполит" (1902) и "Эдип в Колоне" (1904), изящны его балеты "Фея Кукол" (1903) и "Карнавал" (1911), живописны "Саломея" (1909) и "Вакханалия" (1909). Наибольшей красоты и силы Б. достиг в своих театральных постановках в Париже, где, по предложению С.П. Дягилева, ставил в 1909 году в театре Chatelet балет "Клеопатру", в 1910 году в Большой Опере балеты "Карнавал" и "Шехеразаду", в 1911 году снова в Chatelet балет "Нарцисс". Эти постановки вызвали восторженные отзывы парижской театральной и художественной критики своей сказочной роскошью, утонченной изысканностью костюмов, новыми и смелыми сочетаниями красок. В 1911 году Б. поставил в Париже "Le martyre de St. Sebastien", мистерию Габриель Д'Аннунцио. В композициях Б. часто видны греческие мотивы, например в "Vision Antique" (1906), "Креон" (1906) и "Антигона" (1904). Он много занимается архаикой. В 1907 году он посещает Грецию и Крит и привозит оттуда огромный художественный материал; в 1909 году выставляет свою громадную картину "Terror Antiquus" с архаической Афродитой на первом плане, а в 1910 году - "Дорогу в Аид". Свои взгляды на взаимоотношения современного искусства и древности Б. высказал в статье: "Пути классицизма в искусстве" ("Аполлон", 1909 год, № 2 и 3). Большая часть произведений Б. находится в частных коллекциях в России и за границей; в Третьяковской галерее в Москве имеются его пейзаж "Вечер в Алжире, "Элизиум", эскиз занавеса для театра Коммиссаржевской, портреты В. Розанова, Балакирева и Ляпунова ; в музее императора Александра III в Петербурге - портрет Александра Бенуа, несколько головок и портрет В. Нувеля. - См. М. Волошин "Архаизм в русской живописи" ("Аполлон", 1909 год, № 1); Вячеслав Иванов "Древний ужас" ("Золотое Руно", 1909 год, № 4), 33 снимка с произведений Л.С. Бакста ("Золотое Руно", 1906 год, № 4); С. Маковский "Страницы художественной критики", т. II; Александр Бенуа "История русской живописи в XIX веке"; его же "Русская школа живописи" (1904). С. Ростовцева.

См. также статьи:
Дягилев Сергей Павлович ;
Кустодиев Борис Михайлович ;
Нарбут Егор Иванович (Георгий) .


Бакст Николай Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакст Лев Самуилович | Бакст Осип Игнатьевич
Бакрадзе Димитрий Захарович | Бакуа Маврикий (Baquoi)
Бакмейстер Логин Иванович (Людвиг) | Бакунин Александр Александрович
Бакмейстер Иван Григорьевич | Бакунин Алексей Александрович
Баклунд Оскар Андреевич | Бакунин Илья Александрович

Бакст, Николай Игнатьевич, физиолог и общественный деятель (1842 - 1904). Окончил курс в Петербургском университете и был послан за границу для приготовления к занятию кафедры физиологии. По защите магистерской диссертации: "О скорости передачи раздражений по двигательным нервам человека", Б. был назначен в 1867 году приват-доцентом в Петербургском университете; читал также лекции физиологии на женских медицинских курсах. Состоял членом ученого комитета министерства народного просвещения. Главнейшие научные работы Б., посвященные труднейшим вопросам нервной физиологии, напечатаны в записках Берлинской Академии Наук и в "Pfluger's Archiv fur Physiologie" (1867 - 1878). На русском языке Б. издал: "Курс физиологии органов чувств" (вып. 1, СПб., 1886), "О значении физиологии при изучении медицины" (СПб., 1881). Б. выступал и как публицист, поместив в конце 1870-х годов в газетах "Голос" и "Московские Ведомости" ряд статей по университетскому вопросу. Он принимал также деятельное участие в еврейской общественной жизни. Приглашенный в качестве эксперта в "Высшую комиссию по пересмотру действующих о евреях империи законов", Б. старался осветить пред комиссиею тяжелое положение евреев, указывая, что единственный выход из него - уравнение евреев в правах с прочим населением. По инициативе Б. был учрежден в 1880 году "Временный комитет ремесленного и земледельческого фонда" для содействия к распространению среди еврейской массы производительного труда.


Бакст Осип Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакст Николай Игнатьевич | Бакуа Маврикий (Baquoi)
Бакст Лев Самуилович | Бакунин Александр Александрович
Бакрадзе Димитрий Захарович | Бакунин Алексей Александрович
Бакмейстер Логин Иванович (Людвиг) | Бакунин Илья Александрович
Бакмейстер Иван Григорьевич | Бакунин Михаил Александрович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бакст Осип Игнатьевич (умер в 1895 году) - известный издатель. Кончил курс Санкт-Петербургского университета по восточному факультету и служил в министерстве иностранных дел драгоманом. Издал ряд капитальных сочинений, например "Всеобщую историю" Шлоссера, "Историю всеобщей литературы" (И. Шерра), "Полное собрание сочинений Мольера", "Историю умственного развития Европы" Дрепера. Им переведено несколько комедий Мольера.

Назад Вперед


Бакуа Маврикий (Baquoi)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакст Осип Игнатьевич | Бакунин Александр Александрович
Бакст Николай Игнатьевич | Бакунин Алексей Александрович
Бакст Лев Самуилович | Бакунин Илья Александрович
Бакрадзе Димитрий Захарович | Бакунин Михаил Александрович
Бакмейстер Логин Иванович (Людвиг) | Бакунин Николай Александрович

Бакуа (Baquoi) Маврикий - французский гравер XVIII века, выгравировавший по заказу Петра I изображение морской битвы при Гангуте. Сделанные за границей оттиски хранятся в Эрмитаже (галерея Петра Великого) и в Императорской публичной библиотеке в СПб.


Бакунины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакунина Прасковья Михайловна | Бакуринские
Бакунина Екатерина Михайловна | Бакшеевы (Бокшеевы)
Бакунина Евдокия Михайловна | Балабан (Дионисий)
Бакунина Варвара Александровна (по мужу Дьякова) | Балабанов Марко
Бакунина Александра Александровна (по мужу Вульф) | Балабанова Екатерина Вячеславовна
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бакунины - дворянский род, по преданиям ведущий свое начало от одного из трех братьев, выехавших на службу в Москву из Венгрии в 1492 году. Первый документально известный предок этого рода - Никифор Евдокимов, бывший дьяком в 1658 году и числившийся московским дворянином в 1677 году. Правнук его, Михаил Иванович, был комендантом в Царицыне при Петре I . Сын Михаила, Василий (умер в 1766 году) служил в коллегии иностранных дел и составил "Описание калмыцких народов, особенно таргоутского", хранящееся в рукописи в архиве коллегии иностранных дел. Два его одноименные сына, Петр Васильевич-большой и Петр Васильевич-меньшой, были членами иностранной коллегии при Екатерине II ; последний (умер в 1786 году) был по влиянию своему на дела при гр. Никите Ивановиче Панине соперником Безбородка и состоял одним из президентов российской академии. Из сыновей его, Модест, написал: "К новому разделу и обрабатыванию полей" (СПб., 1800), а Павел (умер в 1805 году) был директором Академии Наук и президентом российской академии. Сын Павла, Александр (умер в 1853 году), был тверским губернатором. Третий сын Василия Михайловича, Михаил (умер в 1803 году), был вице-президентом камер-коллегии. Из сыновей его, Михаил (умер в 1847 году), бывший губернатором в Петербурге, затем сенатором в Москве, а Иван убит на Кавказе в начале XIX века. У Михаила Михайловича Б. был сын Василий (умер в 1863 году), издавший брошюру об Александровской колонне (1834), и три дочери: - 1) Евдокия, художница, учившаяся в Италии и имевшая золотую медаль от Академии Художеств; в 20-х и 30-х годах XIX столетия она играла заметную роль в московском обществе и была невестой знаменитого Мицкевича, но брак не состоялся вследствие различия в вероисповедании и религиозных взглядах жениха и невесты. - 2) Екатерина, одна из выдающихся сестер милосердия Красного Креста, работавшая под руководством Н.И. Пирогова в Севастополе в 1855 - 56 годах и затем в войну 1877 - 78 годов на Кавказе. Она устроила у себя в Новоторжском уезде, в имении Козицыне, еще до введения земских учреждений, обширную амбулаторию для крестьян, а затем была избрана земским собранием попечительницей над всеми больничками и приемными покоями Новоторжского уезда - Ср. "Записки" ее в "Вестнике Европы" за 1898 год, № 3 - 6, и "Воспоминания" о ней врача Синицына , там же, в № 7. - 3) Прасковья, помещавшая повести в "Москвитянине" в сороковых годах. Все три сестры умерли в глубокой старости. Родовое гнездо Бакуниных - село Прямухино Новоторжского уезда - было куплено Михаилом Васильевичем Бакуниным в конце XVIII века, но устроено в нынешнем его виде сыном его Александром Б., родившемся в 1768 году. С девятилетнего возраста он воспитывался в Италии и кончил курс Туринского университета со степенью доктора философии. Он был женат на Варваре Александровне Муравьевой, родственнице всех Муравьевых, участвовавших в тайных обществах двадцатых годов XIX столетия. В начале XIX века Александр Б. был новоторжским уездным и тверским губернским предводителем дворянства. При переформировании "Союза Спасения" в "Союз Благоденствия" в 1818 году он сыграл, по-видимому, немаловажную роль своими советами Михаилу Муравьеву , который был главным инициатором в этой перестройке тайного общества на более мирный лад, по типу Tugendbund'a. Остальную часть своей жизни Александр Михайлович посвятил хозяйству и воспитанию своих 6 сыновей и 5 дочерей. Он хорошо писал стихи и, между прочим, оставил большую поэму "Осуга" (по имени реки, на которой расположено Прямухино), в которой живыми чертами описал свой оригинальный семейный быт. С начала 30-х годов он был заботливым попечителем тверской гимназии. Умер в 1854 году, задолго до смерти потеряв зрение. О нем см. ст. И.И. Лажечникова "Заметки для биографии Белинского", в "Московском Вестнике" за 1859 год, № 17; в "Полном собрании сочинений Белинского" под редакцией С.А. Венгерова (т. IV, стр. 547 - 548); в "Биографии графа М Н. Муравьева", составленной Кропотовым, стр. 205 - 213; в ст. А.А. Корнилова "Семейство Бакуниных" ("Русская Мысль" за 1909 год, № 5, 6 и 8). В 30-х и 40-х годах XIX столетия семейство Бакуниных, по своим связям с кружком Станкевича , сыграло значительную роль в развитии русской литературы и общественной мысли того времени, причем немаловажное участие в истории этого кружка имели дочери А.М. Бакунина: Любовь, Варвара, Татьяна и Александра, младшая дочь Софья умерла ребенком (о них см. вышеназванные статьи А.А. Корнилова; П.В. Анненкова , "Замечательное десятилетие (1838 - 1848)"; его же "Н.В. Станкевич" (М., 1857); А.Н. Пыпин , "Белинский, его жизнь и переписка"; П.Н. Милюков, "Любовь у идеалистов тридцатых годов", в сборнике "Из истории русской интеллигенции"). - Любовь Александровна (1811 - 1838) была невестой Н.В. Станкевича; о ней сохранились (в архиве Бакуниных) трогательные воспоминания в письмах Белинского к ее брату Михаилу Александровичу, после ее смерти; Варвара, по мужу Дьякова (1812 - 1866). На ее руках умер Станкевич. Переписка ее, в высшей степени интересная, отчасти сохранилась в семейном архиве Бакуниных; Татьяна (1815 - 1871) была центральным членом семьи и пользовалась наибольшим расположением всех братьев и сестер. Она была очень дружна также с Белинским, впоследствии же с И.С. Тургеневым и композитором Серовым ; Александра (1816 - 1882), вызвавшая сильную любовь к себе Белинского, продолжавшуюся три года, но не увенчавшуюся взаимностью; затем она была в 1839 - 40 годах невестой Василия Боткина , но не вышла за него замуж, вследствие сопротивления родителей, и позднее вышла за помещика Вульфа. Из сыновей А. М. Б. наиболее выдающимся был знаменитый революционер-анархист, Михаил Б. (1814 - 1876). До 14-летнего возраста М. Б. воспитывался дома, в имении Прямухине, а потом в Михайловском артиллерийском училище в Петербурге. Произведен в офицеры в январе 1833 года и оставлен в офицерских классах, но вследствие крупного разговора с начальником училища Сухозанетом переведен в одну из батарей, расположенных в западном крае (в июне 1834 года). Через год он вышел в отставку и поселился, вопреки желанию отца, в Москве, где, войдя в дружескую связь с кружком Станкевича, отдался изучению германской философии. Он начал с Канта и Фихте и в особенности увлекся на первых порах последним, причем передал свое увлечение Белинскому, на которого он сильно влиял в эти годы. Памятником увлечения Фихте остался перевод Б. лекций Фихте "о назначении ученых", в "Телескопе" за 1835 год (т. XXIX), и статьи Белинского о философии Дроздова - там же (т. XXX). С половины 1837 года Б., а за ним и другие члены кружка перешли от Фихте к Гегелю, изучение которого шло в первые годы довольно поверхностно и началось не с логики, а с философии права и эстетики. В предисловии к Гегелевой философии права Б. поразила известная формула: "все действительное - разумно и все разумное - действительно", которой неправильно был придан слишком широкий смысл, от чего Гегель именно предостерегал в своей логике. Понятая таким образом, эта формула послужила основанием чрезвычайно консервативного мировоззрения, которое выражено было Б. в предисловии к сделанному им переводу Гегелевых "гимназических речей" ("Московский наблюдатель" за 1838 год, т. XVI; перепечатано в Венгеровском издании сочинений Белинского, т. IV) и затем развито до крайних пределов в статьях Белинского о Бородинской годовщине и о немецком критике Менцеле. В 1840 году Б. отправился за границу и слушал в Берлине лекции учеников Гегеля, а также старика Шеллинга, выступившего тогда против Гегелевской философии в защиту христианского откровения. Основательно изучив Гегеля, в особенности его "Логику", Б. вскоре перешел на сторону так называемых "левых" гегельянцев, издававших в то время "Deutsche Jahrbucher" (прежде "Hallesche Jahrbucher"), в которых Б. поместил статью, наделавшую много шума в Германии: "Die Reaction in Deutschland" (под псевдонимом Jules Elizard). Эта статья была пропитана вполне революционным духом, и в заключении ее было сказано: "... позвольте нам довериться вечному духу, который только потому разрушает и уничтожает, что он есть и неисчерпаемый и вечно творящий источник всякой жизни. Страсть к разрушению есть вместе и творческая страсть" ("Die Lust der Zerstorung ist eine schaffende Lust"). В это же время Б. издал в Лейпциге брошюру: "Schelling und die Offenbarung. Kritik des neuesten Reactionsversuchs gegen die Philosophie", которая высоко ценилась левыми гегельянцами, как то видно из писем Арнольда Руге ("F. Ruges Briefwechsel und Tagebucher", Берлин, 1886). Из Берлина в начале своего пребывания там Б. писал, кроме писем к друзьям (в особенности к Герцену ), статьи для "Отечественных Записок", душой которых в это время уже сделался Белинский. Здесь были напечатаны в 1840 году его статья о современной германской философии и корреспонденции из Берлина (в "Смеси"). С 1843 года Б. заводит связи с германскими и швейцарскими революционерами-коммунистами, о чем вскоре осведомляется и русское правительство. На требование правительства вернуться в Россию Б. отвечал отказом, после чего был осужден Сенатом в 1844 году на вечное изгнание, с лишением прав. С 1844 по 1847 год он жил, главным образом, в Париже и здесь близко сошелся с Прудоном; принимал участие в газете "La Reforme". В 1847 году на банкете, устроенном в память польской революции 1830 - 1 годов, Б. произнес речь с резкими нападками на русское правительство, после чего, по требованию русского посла, был выслан из Парижа. Он провел несколько месяцев в Брюсселе, но как только вспыхнула февральская революция, тотчас же вернулся в Париж и здесь с энергией и страстностью принялся за организацию парижских рабочих. Его энергия показалась опасной даже членам временного правительства, и они поспешили удалить его из Парижа, дав ему поручение в Германию и славянские земли. В июне 1848 года он принимает участие в Пражском славянском съезде, окончанию работ которого помешало "святодуховское" восстание, усмиренное войсками Виндишгреца. В Праге он написал статью: "Основы славянской политики", напечатанную в газете "Dziennik Domowy" по-польски и в "Slavische Jahrbucher" за 1848 год (№ 49) по-немецки. В этой статье проводится идея всеславянской федерации, и высказывается мысль о праве каждого ее гражданина на участок земли. После подавления мятежа в Праге Б. бежал в Германию, где продолжал поддерживать свои славянские связи и издал по-немецки "Воззвание к славянам" ("Aufruf an die Slaven"), направленное против германизаторских стремлений франкфуртского парламента. В этом воззвании он ставит целью европейского революционного движения "учреждение всеобщей федерации европейских республик". В мае 1849 году он принял участие в организации восстания в Дрездене и, после взятия города прусскими войсками, бежал в Хемниц, где был арестован. Приговоренный к смертной казни, он отказался подписать просьбу королю о помиловании; но смертная казнь все же была заменена пожизненным заключением. Вскоре, однако, саксонское правительство выдало его Австрии, где он был вторично судим и присужден к смертной казни, и на этот раз замененной пожизненным заключением. В Австрии заключение его было значительно строже, нежели в Саксонии, и когда до австрийского правительства дошли слухи о готовящейся будто бы попытке освободить Б., то его приковали к стене в Ольмюце, где он просидел в таком положении несколько месяцев, пока не был, наконец, выдан, по требованию императора Николая , России в 1851 году. В России с 1851 по 1854 год Б. содержался в Алексеевском равелине Петропавловской крепости, а с 1854 по 1857 год - в Шлиссельбурге. В Петропавловской крепости Б. составил, по требованию императора, записку, в которой изложил свой взгляд на революционное движение и славянский вопрос. Эта записка до настоящего времени не опубликована. Уступая настойчивым хлопотам семьи Б., Александр II разрешил перевести его на вечное поселение в Сибирь. Он был водворен сперва в Западной Сибири, а затем, по ходатайству Муравьева-Амурского , его родственника, переведен в Иркутск. Отсюда он написал в 1860 году три письма издателям "Колокола", в которых энергично защищал Муравьева против нападок на него в "Колоколе", причем выставлял его великим государственным человеком и демократом. Письма эти не были напечатаны в то время и опубликованы лишь впоследствии Драгомановым . В 1861 году Б. бежал из Сибири через Японию и Америку в Лондон. Дружески принятый Герценом и Огаревым , он оказался, однако, не вполне единомышленным с ними. При всей дружбе и уважении к Б. Герцен очень опасался его слишком страстной и неполитичной деятельности и потому всячески старался оберечь "Колокол" от его влияния. Он предоставил к его услугам свою типографию, но не страницы своего журнала. Б. сам признал, что дружеское "подле" - для него самая подходящая позиция. Он начал свою деятельность красноречивым обращением к "русским, польским и всем славянским друзьям", в котором, не отвергая еще государства, проповедовал разрушение существующих, исторически сложившихся и держащихся одним насилием государств, в особенности таких, как Австрия и Турция, а отчасти и Российская империя. Он выражал стремление к мирным федералистическим организациям, идущим снизу вверх, основанным на свободной воле взаимно договаривающихся славянских племен и народов. Вместе с тем, он приглашал все славянские народности принять лозунг тогдашних русских революционеров: "земля и воля" и выражал надежду, что возрожденная "хлопская Польша" откажется от своих исторических притязаний и предоставит малороссам, белорусам, Литве и латышам право свободного самоопределения. В конце 1862 года он выпустил другую брошюру: "Народное Дело. Романов, Пугачев или Пестель?". Утверждая в этой брошюре, что Александр II не понял своего назначения и губит дело своей династии, Б. заявляет, однако, что если бы царь искренно решился сделаться "земским царем", созвал бы земский собор и принял бы программу "земли и воли", то русские передовые люди и народ русский охотнее всего пошли бы за ним, предпочитая его и Пугачеву , и Пестелю . При этом Б. совершенно превратно представлял себе физиономию и идеалы Пестеля, считая его не крайним якобинцем, каким он был в действительности, а каким-то идеальным народовольцем и даже федералистом. В этой брошюре впервые ставятся определенные народнические задачи русской передовой молодежи и затем повторяется та же программа славянского федерализма, которая изложена в предыдущей. В 1862 - 63 годах Б. со страстью отдался делу польского восстания, успев до некоторой степени втянуть в это дело и Герцена, далеко не во всем ему сочувствовавшего. В 1863 году Б. участвовал в известной морской экспедиции Лапинского, кончившейся неудачею. Из переписки его с поляками видно, что последние неохотно допускали слишком близкое участие Б. в их деле, очевидно, не полагаясь на его политический такт и не разделяя его социальных и политических взглядов. Разочарованный неудачами польского дела, Б. в 1864 - 64 годах обращается к организации различных рабочих интернациональных союзов и предприятий и здесь скоро приходит в столкновение с аналогичной, но далеко не одинаковой по основным тенденциям и взглядам работой Маркса. С 1864 по 1868 год Б. жил в Италии (до 1865 года во Флоренции, затем в Неаполе) и здесь образовал целый ряд социалистических организаций, направленных одновременно и против всех существующих исторически сложившихся государств, и против христианского республиканизма Мадзини. В 1867 году он участвовал на конгрессе демократической "Лиги мира и свободы" в Женеве и выступил с речью, в которой доказывал невозможность мирной конфедерации существующих государств, основанных на насилии и централизации управления, и требовал их разрушения и замены свободными автономными обществами, организованными "снизу вверх". В 1868 году он вступил в основанный Марксом интернациональный союз рабочих и хлопотал о присоединении к нему "Лиги мира и свободы"; но это оказалось невозможным, так как в ней большинство членов не были даже социалистами. С другой стороны, руководители интернационала вовсе не разделяли анархических взглядов Бакунина и не желали разрушения исторически сложившихся государств. Выйдя в 1868 году из "Лиги мира и свободы", Б. образовал новую "Alliance internationale de la Democratie socialiste". В составе этого союза учреждено было особое тайное интернациональное братство, центральный комитет которого облек Б. диктаторскими полномочиями. В том же 1868 году Б., вместе с русским эмигрантом Н.И. Жуковским, основал в Цюрихе журнал "Народное Дело", № 1 которого проповедовал противогосударственную программу и признавал умственное освобождение личности возможным только на почве атеизма и материализма, а социально-экономическое освобождение - требующим упразднения всякой наследственной собственности, передачи земли общинам земледельцев, а фабрик, капиталов и прочих орудий производства - рабочим ассоциациям, уравнения прав женщин с мужчинами, упразднения брака и семьи и общественного воспитания детей. В 1869 году, когда в России начались крупные студенческие волнения, Б. принял деятельное участие в агитации среди молодежи и сблизился с явившимся за границу Нечаевым, который привлек его своею необыкновенной энергией. Нечаев, приверженец принципа "цель оправдывает средства", признававший необходимым орудием революции обман и полное порабощение революционных деятелей, в сущности принципиально резко отличался от Б., но Б. во многом ему подчинялся, чем, конечно, в глазах многих сильно скомпрометировал себя. В 1871 году Б. принял участие в попытке организации лионской революционной коммуны, причем ему опять приходилось поступаться своими основными взглядами в сторону революционного якобинизма. В 1872 году, на гаагском съезде интернационала, был заслушан подробный доклад Н. Утина, обвинявший Б. в устройстве организаций, не согласных с основными принципами союза, и в участии в безнравственных революционных предприятиях Нечаева. Б. был исключен из интернационала незначительным большинством голосов. Это вызвало крупные несогласия, приведшие в том же году к распадению союза. На стороне Б. при этом оказались все южные секции интернационала и большинство революционных рабочих организаций в романских странах Европы. В 1872 - 1876 годах, живя в Лугано и Локарно, в большой нужде, - хотя один из итальянских его последователей, Кафиеро, купил для него небольшую виллу, и братья выделили ему около этого времени часть наследственного имущества, - Б. занимался, главным образом, организацией различных революционных попыток в Италии и изложением своих взглядов в ряде сочинений, из которых ни одно не было вполне закончено. Самое значительное из них издано в 1874 году отдельной книгой: "Государственность и анархия. Борьба двух партий в интернациональном обществе рабочих". Он утверждает здесь, что в современном мире есть два главных, борющихся между собою течения: государственное, реакционное и социал-революционное. К первому он причисляет всех защитников государственности, все равно, будут ли то приверженцы самодержавия, конституционной монархии, буржуазно-демократической республики или даже социал-демократы-марксисты. Самым сильным и грозным организатором современного государства он считает Бисмарка, а в число его пособников зачисляет и Маркса, с его последователями. Вообще он утверждает, что самая способная к развитию государственности раса - немцы, которых он считает почти поголовно пангерманистами. Он старается доказать, что борьба с пангерманизмом является главной задачей для всех народностей славянского и романского племени, но успешно бороться с пангерманизмом невозможно путем создания политических противовесов ему в виде какого-нибудь великого всеславянского государства и т. п., так как на этом пути немцы, благодаря их государственным талантам и их природной способности к политической дисциплине, всегда возьмут верх. Для доказательства и иллюстрации этого положения он делает обзор всех событий новейшей европейской истории и подвергает довольно тонкому, хотя и одностороннему анализу все политические отношения современной ему Европы. Единственной силой, способной бороться с поработительными тенденциями пангерманизма, Б. считает социальную революцию, главной задачей которой он признает разрушение исторических централизованных государств, с заменой их свободной, не признающей писаного закона, федерацией общин, организованных по коммунистическому принципу ("Neue gesetzlose und darum freie Welt"). Ставя во главу угла социально-революционной борьбы уничтожение государственности и всех форм современной буржуазной культуры, Б. считал своими противниками всех организованных Марксом и его последователями рабочих - социал-демократов, которые ему представлялись своего рода аристократами в рабочем мире. Он признавал главной своей армией Lumpenproletariat - те некультурные рабочие массы, которые германским социал-демократам представлялись одним из тормозов организованного рабочего движения. Главным способом пропаганды среди этих масс Б. считал систему постоянных мелких восстаний и бунтов, аграрных волнений и т. п., называя это пропагандою фактами (par le fait); отсюда среди его последователей бунтарей-анархистов образовался термин "парлефетизм". В последние годы своей жизни он сделал лично попытку организации такого движения в северной Италии, для чего предпринял особую экспедицию в Болонью, кончившуюся полной неудачей, причем он сам спасся от итальянских жандармов в возе сена. Неудача этой экспедиции сильно подействовала на Б., показав ему невозможность сколько-нибудь успешного действия при помощи неподготовленных и неорганизованных некультурных народных масс. В последние годы он стал, по-видимому, приходить к признанию неизбежности переходных форм. Хотя после разрыва с Нечаевым сам Б. не принимал непосредственного участия в русском революционном движении, однако идеи его среди русских революционеров начала семидесятых годов получили большое распространение, и в сфере революционного народничества бакунисты являлись одной из самых многочисленных групп. Впрочем, применение системы "парлефетизма" на практике почти не встречалось: во всей истории русского революционного движения можно указать только одну значительную попытку этого рода - известное Чигиринское восстание крестьян, организованное в 1875 году Яковом Стефановичем. Умер Б. в Берне, в больнице для чернорабочих, куда он был помещен по его настоянию. В Берн он приехал из Лугано за несколько недель до смерти и прямо сказал своим друзьям Фогтам, к которым явился, что приехал умирать. В Берне он и похоронен, и над могилой его Фогтами поставлен надгробный камень. В частной жизни М. А. Б. был человеком замечательно добрым и лично, казалось, совершенно неспособным ни к какому акту насилия. Важнейшие сочинения Б., кроме вышеназванных: "Федерализм, социализм и антитеологизм. Мотивированное предложение центральному комитету Лиги мира и свободы" (1868); "Письма о патриотизме к участникам интернациональной ассоциации рабочих городов Locleu Chaux de Fonds"; "La theolodie politique de Mazzini et L'Internationale" (1871); "Бог и государство" (1872); "L'empire Knouto-germanique et la Revolution sociale", вып. I (Женева, 1871); статья для польского журнала "Гмина" - "Назовите, как хотите" (1872), там не напечатанная, но помещенная у Драгоманова. В 1906 году была сделана попытка издать сочинения Б. в России Балашевым. Им было издано два тома, под редакцией А.И. Бакунина, но оба тома были конфискованы и изъяты из обращения. О детстве и юности М. Б. см. вышеуказанные статьи А.А. Корнилова, в "Русской Мысли" за 1909 и 1911 годы; "Письма Б. к А.И. Герцену и Н.П. Огареву", с биографией и примечаниями М.П. Драгоманова (Женева, 1892; здесь же воспоминания о нем А. Рейхеля); А.И. Герцен, в посмертных сочинениях и отдельно "Михаил Б. и Польское дело"; его же, "Былое и Думы"; "Колокол" за 1862 год, № 119 и 120; П.В. Анненков, "Замечательное десятилетие" в 3-й части его "Воспоминаний"; его же "Н.В. Станкевич" (М., 1857); "П.В. Анненков и его друзья" (СПб., 1892); В.П. Батуринский, "А.И. Герцен, его друзья и знакомые"; А.В. Станкевич , "Т.Н. Грановский и его переписка" (М., 1897); А.Н. Пыпин, "Белинский, его жизнь и переписка" (СПб., 1876); Н. Зинченко, "Первое собрание писем В.Г. Белинского" (СПб., 1901); "Полное собрание сочинений В.Г. Белинского" под редакцией Венгерова, т. IV, Венгеров "Источник словаря русских писателей", т. I; Неведомский "Катков и его время" (СПб., 1888); Arnold Ruge "Briefwechsel und Tagebucher" (Берлин, 1886); его же "Воспоминания о Бакунине" в "Neue Freie Presse" за 1876 год, № 4344 и 4345; мемуары Рихарда Вагнера "Моя жизнь", т. IV; Иван Головин "Der Russische Nihilismus. Seine Beziehungen zu Herzen und Bakunin" (Лейпциг, 1880); Н.А. Тучкова-Огарева "Воспоминания" ("Русская Старина" за 1894 год и отдельно); "Воспоминания бар. У. Ф." ("Русская Старина", май, 1884 год); проф. Nettlau, "The life of M. Bakounine" (Л., 1896 - 98); его же "Michaei Bakunin und der Radicalismus" в "Deutsche Rundschau" за 1877 год, X и XII; его же "Bakunin in den Jahren 1848 - 49" в "Socialistische Monatshefte" за 1898 год; его же "Список работ Бакунина" в "Bibliographie de l'Anarchie" (П., 1897); его же литографированная трехтомная (in folio) "Биография Б." (на разных языках; издана в количестве 50 экземпляров, имеется в Публичной Библиотеке в Петербурге); Тун "История революционных движений в России", на русском языке три издания: Бурцева "За сто лет", ч. I; Сватикова "Студенческое движение 1869 года" в "Историческом Сборнике" 1908 года; кн. П.А. Крапоткина "Записки революционера"; Вл. Дебогория-Мокриевича "Воспоминания"; П.Л. Лаврова "Народники-пропагандисты 1873 - 1874 годы" (СПб., 1907); Джемса Гильома "Воспоминания о М.А. Бакунине" в "Былом" за 1907 год; его же "К истории исключения Б. из интернационала", в "Минувших Годах" за 1908 год, № 4; Эдуарда Бернштейна "Маркс и Бакунин", там же, № 10; Земфира Ралли "М.А. Бакунин. Из моих воспоминаний", там же, № 10; А.В. Баунер, "М.А. Бакунин накануне смерти", "Былое", за 1907 год, № 7. Следующий по возрасту за Михаилом брат Николай Александрович Б. (1818 - 1901) окончил курс в артиллерийском училище; в 1842 году вышел в отставку, женился и поселился в Прямухине. К этому времени относятся дружба его с Белинским и переписка с ним, напечатанная отчасти у Пыпина ("Белинский, его жизнь и переписка"), отчасти у Милюкова ("Любовь у идеалистов тридцатых годов"). Во время Крымской войны 1855 - 56 годов Б. вместе с другими братьями вступил в ополчение, но ни в каких военных действиях не участвовал. В 1858 году он был назначен членом от правительства тверского губернского комитета по крестьянскому делу и организовал деятельную поддержку А.М. Унковскому среди дворян Новоторжского уезда, выразивших горячее одобрение плану Унковского полного освобождения крестьян с землей, при условии обязательного выкупа. Вместе с Унковским и другими двумя членами комитета Б. участвовал в депутации в Петербург, добившейся разрешения тверскому комитету составить проект освобождения крестьян не по общей программе, а на основании обязательного выкупа. Он участвовал в дворянском собрании 1859 - 60 годов, опротестовавшем запрещение министра внутренних дел обсуждать крестьянский вопрос; в 1861 году был избран членом тверского губернского присутствия по крестьянским делам от дворянства; участвовал в дворянском собрании 1861 - 62 годов, требовавшем уравнения всех сословий и объявившем правительство несостоятельным производить реформы, которые могут быть удачно выполнены лишь собранием народных представителей, выбранных от всего населения без различия сословий; затем он принял участие, вместе с двумя предводителями дворянства и 10 мировыми посредниками или кандидатами к ним, в особом съезде, в котором было решено руководиться в своей общественной деятельности не указаниями правительства, а принципами, одобренными вышеуказанным дворянским собранием. За это Б. вместе с другими участниками съезда был арестован, отвезен в Петербург и посажен в Петропавловскую крепость, где находился 5 месяцев, после чего присужден Сенатом к заключению в смирительном доме на 2 года, с лишением некоторых прав. Сидеть в смирительном доме, благодаря ходатайству петербургского генерал-губернатора, князя Суворова , осужденным не пришлось; но лишенным некоторых прав, в том числе права служения в общественных должностях, Б. оставался до конца жизни. См. А.Н. Пыпина "Белинский, его жизнь и переписка"; П.Н. Милюкова "Из истории русской интеллигенции"; Г.А. Джаншиева "Эпоха великих реформ"; его же "А.М. Унковский и освобождение крестьян" (М., 1894); М.К. Лемке "Очерки освободительного движения шестидесятых годов" (СПб., 1908); А.А. Корнилова "Общественное движение при Александре II" (СПб., 1909); текст постановлений тверского дворянского собрания 1862 года и съезда мировых посредников впервые был напечатан в первой книжке "Освобождения" в Париже в 1904 году; некролог: "Памяти Н.А. Бакунина" - в "Русских Ведомостях", 1901 год, № 135. Следующий по возрасту брат, Илья Александрович (1819 - 1901), служил в военной службе и в общественной жизни не принимал деятельного участия. Сын его, Алексей Ильич, по профессии врач, был членом второй Государственной думы от Тверской губернии и принадлежал к конституционно-демократической фракции. За открытое участие в кадетской партии судился в 1908 году. Четвертый брат, Павел Александрович (1820 - 1900), учился в тверской гимназии и Московском университете. Не окончив курса за болезнью, недолго слушал лекции в Берлинском университете, вместе с братом Михаилом, и остался на всю жизнь последователем гегелевой философии. Служил в Крыму, где сблизился с композитором Серовым. В общественных делах стал принимать участие с конца 50-х годов, сперва лишь в качестве рядового члена дворянских собраний. В 1861 году женился на Наталье Семеновне Корсаковой, которая сдружилась со всей семьей Б., деятельно заботилась об интересах Михаила в период его бегства за границу и препровождения туда его жены (об этом см. 18 писем, напечатанных в "Былом" за 1907 год, № 7), а затем и о братьях Николае и Алексее во время заключения их в крепости в 1862 году (Лемке "Очерки освободительного движения 60-х годов"). Ей же мы в значительной мере обязаны сохранением и приведением в порядок бакунинского архива. С введением земских учреждений в Тверской губернии (1865) начинается выдающаяся земская деятельность Павла Александровича. Он был первым председателем новоторжской уездной земской управы и оставался губернским гласным тверского земства до конца 1880-х годов, когда болезнь вынудила его переехать на юг. Принадлежа к числу пионеров земского дела, он отдавался ему всей душой, вносил во всякий вопрос принципиальное отношение и продуманный взгляд и сыграл немаловажную роль в создании земских традиций и общих приемов земской работы. Посвящая свои досуги развитию своих философских взглядов и применению их к очередным вопросам русской жизни, П. А. оставил два сочинения, в которых отразились его гегелианские взгляды: чисто философский трактат "Основы веры и знания" (СПб., 1886) и посвященное современным злободневным вопросам (главным образом, женскому) "Запоздалый голос сороковых годов" (СПб., 1881). Высокое этическое и воспитательное значение могут иметь его письма к жене и к родным, если они будут опубликованы. Последние десять лет своей жизни П. А. прожил в уединении в Крыму, где ему удалось купить и артистически устроить очаровательный уголок земли ("Горная Щель" близ Ялты); там он и похоронен. Он до конца сохранил полную веру в бессмертие души и умер стоически, в полном сознании, подшучивая над доктором еще за несколько минут до свой смерти. Душевною ясностью и чистотой своей жизни он производил необыкновенно чарующее впечатление на людей самых разнообразных толков и взглядов. Историю его земской деятельности можно, отчасти, проследить по "Материалам для истории тверского губернского земства" и по печатным журналам различных земских комиссий и собраний, в которых он участвовал. Некролог его в "Русских Ведомостях", 1900, № 149. Пятый брат, Александр Александрович Б. (1821 - 1908), учился в тверской гимназии и Московском университете. Долго не мог найти подходящей деятельности и лишь в 1848 году стал читать лекции в одесском Ришельевском лицее, где пробыл, впрочем, не более года. С началом Крымской войны он вступил в военную службу солдатом, пробыл в Севастополе все одиннадцать месяцев осады, получил Георгиевский крест, был произведен в офицеры и затем вышел в отставку. В 1857 году он отправился в заграничное путешествие с младшим братом и, имея некоторый талант к живописи, остался в Италии с целью посвятить себя искусству, но увлекся движением "молодой Италии" и вскоре вступил волонтером в ополчение Гарибальди, с которым совершил часть его походов. В 1862 году он вернулся в Россию и здесь принял участие в общественной деятельности, сперва как участник дворянских собраний, а затем, после введения земской и судебной реформы, как деятельный гласный уездного и губернского земства и как мировой судья. Вместе с братом своим Павлом он был одним из старейших земских деятелей и создателей традиций русского земства. Участвовать в земских собраниях он продолжал до самой смерти, работая в важнейших земских комиссиях. В последние годы жизни, несмотря на глубокую старость, он принял участие в политической жизни страны и лично участвовал в выборах во все три думы, принадлежа к конституционно-демократической партии. Некролог его см. в "Речи" за 1908 год, № 225 (А.А. Корнилова), в "Слове", № 524, "Памяти почивших" (Старого земца) и в "Русских Ведомостях", № 109 и 120. Шестой брат, Алексей Александрович (1823 - 1882), окончил курс в Московском университете; служил в гражданской службе, а во время войны 1854 - 56 годов - в ополчении. Принимал горячее участие во всех выступлениях тверского дворянства. Выбранный в 1860 году предводителем дворянства Новоторжского уезда, он председательствовал в том съезде мировых посредников в Твери в 1862 году, который принял вышеупомянутые постановления; был арестован и как председатель приговорен Сенатом к заключению в смирительном доме на более долгий срок, нежели остальные члены; отбывать наказание ему, как и остальным его товарищам, не пришлось, но он остался лишенным прав государственной службы и службы по выборам. В течение почти всей жизни он занимался, как любитель, ботаникой и составил обширный труд "Тверская флора", часть которого, "Список цветковых растений тверской флоры", издана в "Трудах Петербургского общества естествоиспытателей" (т. X, 1879). Часть этого труда включена в I т. "Историко-статистического писания Тверской губернии", В.И. Покровского (Тверь, 1879). При разделе имения в его семью, как семью младшего брата, перешло село Прямухино, которое теперь принадлежит его сыну, Михаилу Алексеевичу Бакунину. А. Корнилов. Варвара Александровна, по мужу Дьякова (1812 - 1866). В молодости была близка к московскому кружку Станкевича; встретив больного Станкевича за границей, заботилась о нем; на руках ее он и умер. Александра Александровна, по мужу Вульф (1816 - 1882). Известна своей дружбой с Белинским, который был в нее влюблен. В архиве семьи Бакуниных сохранилась обширная переписка знаменитого критика как с Александрой Б., так и с остальными членами семьи. Часть этой переписки вошла в книгу Пыпина о Белинском.

См. также статьи:
Бакунин Александр Александрович ;
Бакунин Алексей Александрович ;
Бакунин Илья Александрович ;
Бакунин Михаил Александрович ;
Бакунин Николай Александрович ;
Бакунин Павел Александрович ;
Бакунина Александра Александровна (по мужу Вульф) ;
Бакунина Варвара Александровна (по мужу Дьякова) ;
Бакунина Евдокия Михайловна ;
Бакунина Екатерина Михайловна ;
Бакунина Прасковья Михайловна ;
Драгоманов Михаил Петрович ;
Корнилов Александр Александрович ;
Панин Никита Иванович .


Бакунина Евдокия Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакунина Варвара Александровна (по мужу Дьякова) | Бакунина Екатерина Михайловна
Бакунина Александра Александровна (по мужу Вульф) | Бакунина Прасковья Михайловна
Бакунин Павел Александрович | Бакунины
Бакунин Николай Александрович | Бакуринские
Бакунин Михаил Александрович | Бакшеевы (Бокшеевы)

Бакунина Евдокия Михайловна - см. в статье Бакунины .


Бакунина Екатерина Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакунина Евдокия Михайловна | Бакунина Прасковья Михайловна
Бакунина Варвара Александровна (по мужу Дьякова) | Бакунины
Бакунина Александра Александровна (по мужу Вульф) | Бакуринские
Бакунин Павел Александрович | Бакшеевы (Бокшеевы)
Бакунин Николай Александрович | Балабан (Дионисий)

Бакунина Екатерина Михайловна - см. в статье Бакунины .


Бакунина Прасковья Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакунина Екатерина Михайловна | Бакунины
Бакунина Евдокия Михайловна | Бакуринские
Бакунина Варвара Александровна (по мужу Дьякова) | Бакшеевы (Бокшеевы)
Бакунина Александра Александровна (по мужу Вульф) | Балабан (Дионисий)
Бакунин Павел Александрович | Балабанов Марко

Бакунина Прасковья Михайловна - см. в статье Бакунины .


Бакунин Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакунин Илья Александрович | Бакунин Николай Александрович
Бакунин Алексей Александрович | Бакунин Павел Александрович
Бакунин Александр Александрович | Бакунина Александра Александровна (по мужу Вульф)
Бакуа Маврикий (Baquoi) | Бакунина Варвара Александровна (по мужу Дьякова)
Бакст Осип Игнатьевич | Бакунина Евдокия Михайловна
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бакунин Михаил Александрович - см. в статье Бакунины .

См. также статьи:
Александр II ;
Анненков Павел Васильевич ;
Белинский Виссарион Григорьевич ;
Бенни Артур Иванович ;
Гольстейн Александра Васильевна ;
Дебогорий-Мокриевич Владимир Карпович ;
Зайцев Варфоломей Александрович ;
Катков Михаил Никифорович ;
Левицкий Дмитрий Григорьевич ;
Лопатин Герман Александрович ;
Налбандьян Микаэл ;
Пыпин Александр Николаевич ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Станкевич Николай Владимирович ;
Тургенев Иван Сергеевич ;
Фролов Николай Григорьевич .


Бакунин Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакунин Михаил Александрович | Бакунин Павел Александрович
Бакунин Илья Александрович | Бакунина Александра Александровна (по мужу Вульф)
Бакунин Алексей Александрович | Бакунина Варвара Александровна (по мужу Дьякова)
Бакунин Александр Александрович | Бакунина Евдокия Михайловна
Бакуа Маврикий (Baquoi) | Бакунина Екатерина Михайловна

Бакунин Николай Александрович - см. в статье Бакунины .


Бакунин Илья Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакунин Алексей Александрович | Бакунин Михаил Александрович
Бакунин Александр Александрович | Бакунин Николай Александрович
Бакуа Маврикий (Baquoi) | Бакунин Павел Александрович
Бакст Осип Игнатьевич | Бакунина Александра Александровна (по мужу Вульф)
Бакст Николай Игнатьевич | Бакунина Варвара Александровна (по мужу Дьякова)

Бакунин Илья Александрович - см. в статье Бакунины .


Бакунин Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакунин Николай Александрович | Бакунина Александра Александровна (по мужу Вульф)
Бакунин Михаил Александрович | Бакунина Варвара Александровна (по мужу Дьякова)
Бакунин Илья Александрович | Бакунина Евдокия Михайловна
Бакунин Алексей Александрович | Бакунина Екатерина Михайловна
Бакунин Александр Александрович | Бакунина Прасковья Михайловна

Бакунин Павел Александрович - см. в статье Бакунины .


Бакунин Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакуа Маврикий (Baquoi) | Бакунин Алексей Александрович
Бакст Осип Игнатьевич | Бакунин Илья Александрович
Бакст Николай Игнатьевич | Бакунин Михаил Александрович
Бакст Лев Самуилович | Бакунин Николай Александрович
Бакрадзе Димитрий Захарович | Бакунин Павел Александрович

Бакунин Александр Александрович - см. в статье Бакунины .


Бакунин Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакунин Александр Александрович | Бакунин Илья Александрович
Бакуа Маврикий (Baquoi) | Бакунин Михаил Александрович
Бакст Осип Игнатьевич | Бакунин Николай Александрович
Бакст Николай Игнатьевич | Бакунин Павел Александрович
Бакст Лев Самуилович | Бакунина Александра Александровна (по мужу Вульф)

Бакунин Алексей Александрович - см. в статье Бакунины .


Бакунина Варвара Александровна (по мужу Дьякова)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакунина Александра Александровна (по мужу Вульф) | Бакунина Евдокия Михайловна
Бакунин Павел Александрович | Бакунина Екатерина Михайловна
Бакунин Николай Александрович | Бакунина Прасковья Михайловна
Бакунин Михаил Александрович | Бакунины
Бакунин Илья Александрович | Бакуринские

Бакунина Варвара Александровна (по мужу Дьякова) - см. в статье Бакунины .


Бакунина Александра Александровна (по мужу Вульф)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакунин Павел Александрович | Бакунина Варвара Александровна (по мужу Дьякова)
Бакунин Николай Александрович | Бакунина Евдокия Михайловна
Бакунин Михаил Александрович | Бакунина Екатерина Михайловна
Бакунин Илья Александрович | Бакунина Прасковья Михайловна
Бакунин Алексей Александрович | Бакунины
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бакунина Александра Александровна (по мужу Вульф) - см. в статье Бакунины .

См. также статьи:
Белинский Виссарион Григорьевич .


Бакуринские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакунины | Бакшеевы (Бокшеевы)
Бакунина Прасковья Михайловна | Балабан (Дионисий)
Бакунина Екатерина Михайловна | Балабанов Марко
Бакунина Евдокия Михайловна | Балабанова Екатерина Вячеславовна
Бакунина Варвара Александровна (по мужу Дьякова) | Балабановы

Бакуринские, русский дворянский род, происходящий от Николая Б., участника похода Сигизмунда III под Смоленск, в 1607 году; потомки его служили значковыми и войсковыми товарищами в Черниговском полку. Один из них, Яков Леонтьевич Б., был малороссийским и черниговским губернатором. Род Б. записан в VI часть родословной книги Черниговской губернии. В. Р-в.


Бакшеевы (Бокшеевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакуринские | Балабан (Дионисий)
Бакунины | Балабанов Марко
Бакунина Прасковья Михайловна | Балабанова Екатерина Вячеславовна
Бакунина Екатерина Михайловна | Балабановы
Бакунина Евдокия Михайловна | Балабаны

Бакшеевы (также Бокшеевы) - русский дворянский род, восходящий ко второй половине XVI века и издавна владевший поместьями в Рязанской области, а также в Белевском уезде. Род записан в VI части родословной книги Рязанской губернии. Многие другие дворянские роды Б. хотя и записаны, по непредставлению доказательств, во 2 и 3 части родословных книг, но, несомненно, древнего происхождения. В. Р-в.


Бак (Teodore Bac)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Байчуровы | Бакаевы
Байчевич Гавриил | Бакар (Вахтангович)
Байрам-хозя | Бакарев Владимир Алексеевич
Баймаков Федор Петрович | Баккаревич Михаил Никитич
Байковы (А.А., Д.А., Л.М.) | Бакланов

Бак (Teodore Bac) - французский юрист; родился в 1808 году, умер в 1868 году. Он впервые выступил на общественном поприще в качестве адвоката и отличился прекрасною защитою в известном процессе г-жи Лафарж. В феврале 1848 года Б., выдвинувшийся к этому времени как горячий защитник преступлений по делам печати, был назначен правительственным комиссаром в департаменте Верхней Виенны (Haute-Vienne). Затем он был избран этим же департаментом членом конституционного собрания, заседал в комитете иностранных дел, а в 1849 году выбран представителем департаментов Сены и Верхней Виенны, но избрал последний. На основании декрета 11 января 1852 года он был принужден покинуть Францию, куда возвратился лишь в 1868 году, незадолго до своей смерти. Судебные речи Б. занимают почетное место во французской судебной литературе.


Балабанова Екатерина Вячеславовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балабанов Марко | Балабановы
Балабан (Дионисий) | Балабаны
Бакшеевы (Бокшеевы) | Балакирев Иван Александрович
Бакуринские | Балакирев Милий Алексеевич
Бакунины | Балакиревы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Балабанова Екатерина Вячеславовна - писательница. см. Балобанова .

Назад Вперед


Балабанов Марко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балабан (Дионисий) | Балабанова Екатерина Вячеславовна
Бакшеевы (Бокшеевы) | Балабановы
Бакуринские | Балабаны
Бакунины | Балакирев Иван Александрович
Бакунина Прасковья Михайловна | Балакирев Милий Алексеевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Балабанов Марко - болгарский политический деятель и писатель. Родился в 1837 году, изучал богословие в константинопольской греческой академии, потом право в Париже; в 1870 - 74 годах издавал вместе с П. Славейковым, Д. Цанковым и др. двухнедельный журнал "Читалище", выдвигавший (едва ли, однако, не ради цензуры) задачу просвещения народа в противовес задаче революционной; в 1874 - 76 годах издавал еженедельный журнал "Век", запрещенный в 1876 году. Во время русско-турецкой войны 1877 - 78, после оккупации Болгарии, русские власти назначили Б. вице-губернатором Тырновской губернии. Был членом учредительного тырновского народного собрания (1879), где колебался между консерваторами (Стонловым, Начевичем, Грековым ) и либералами (Каравеловым, Цанковым, Славейковым), чаще голосуя с первыми. Однако по его предложению в конституцию внесена статья, гласящая: "титулы благородства и другие отличия, а равно и ордена, не допускаются". После прибытия в Болгарию князя Александра I (1879), ему было предложено составить министерство, но он отказался и взял только портфель иностранных дел в первом (консервативном) кабинете Бурмова , павшем тотчас после созыва первого очередного народного собрания (1879). После переворота 1881 года, изменившего конституцию, Б. перешел в либеральную партию, но мало принимал участия в политике. В высшем училище (университете) в Софии он получил кафедру на юридическом факультете и состоит профессором доныне. В 1911 году назначен членом только что основанной Академии Наук в Софии. Перевел на болгарский язык несколько комедий Мольера и романов Жорж Занд; в семидесятых годах писал по-французски брошюры о Болгарии. - См. Ю. Иванов, "Българский периодечески печать от възражденнето му до днес", т. I (София, 1893).

См. также статьи:
Венелин Юрий Иванович .


Балабановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балабанова Екатерина Вячеславовна | Балабаны
Балабанов Марко | Балакирев Иван Александрович
Балабан (Дионисий) | Балакирев Милий Алексеевич
Бакшеевы (Бокшеевы) | Балакиревы
Бакуринские | Баландин Илья Федосеевич

Балабановы. Происхождение свое ведут от Лаврентия Ивановича Б., который упоминается в колыванском походе 1540 года - Савелий Кузьмич Балабанов был стольником императора Петра I .


Балабан (Дионисий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакшеевы (Бокшеевы) | Балабанов Марко
Бакуринские | Балабанова Екатерина Вячеславовна
Бакунины | Балабановы
Бакунина Прасковья Михайловна | Балабаны
Бакунина Екатерина Михайловна | Балакирев Иван Александрович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Балабан (Дионисий) - киевский митрополит. Занимая холмскую епископскую кафедру, подвергся со стороны униатов преследованиям, которые вынудили его перейти на луцкую кафедру. 6 ноября 1657 года собором южнорусских иерархов избран киевским митрополитом в то время, когда московское государство стремилось вместе с политическим подчинением себе Малороссии, подчинить и южнорусское духовенство власти своего патриарха. Но Дионисий воспротивился этому и выразил даже свою преданность Польше и только после утверждения царем Выговского гетманом подчинился Москве, дав обет "быть под великою государскою рукою и всякого добра ему хотеть". Подобно Выговскому, предавшемуся Польше, Дионисий не исполнил своего обещания, выехал в Чигирин и там по конец жизни оставался уже только номинально в сане митрополита. Умер в 1663 году.

См. также статьи:
Ирина Федоровна .


Балабаны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балабановы | Балакирев Иван Александрович
Балабанова Екатерина Вячеславовна | Балакирев Милий Алексеевич
Балабанов Марко | Балакиревы
Балабан (Дионисий) | Баландин Илья Федосеевич
Бакшеевы (Бокшеевы) | Балашов Александр Дмитриевич

Балабаны - древняя дворянская фамилия на Волыни и в Галиции, известная с XV века, а в XVI и XVII веках прославившаяся поддержкою православия и борьбой за него с Унией и ее покровителями. Замечательнейшие деятели - лица духовные: 1) Арсений, епископ львовский с 1539 года, умер в 1568 году, испросивший у короля привилегию на замещение его кафедры сыном Григорием (1566 год). 2) Сын Арсения, Григорий, в монашестве Гедеон, родился в 1530 году, умер в 1657 году в глубокой старости, 30 лет ведя борьбу за православие с приверженцами католицизма и иезуитами. Для успешности борьбы православия Гедеон завел греко-славянские училища в своем имении Стрятине (1596) и в г. Львове (1585), где, кроме славянского языка, преподавался греческий, вместе с риторикой и диалектикой, как оно тогда водилось. При каждом училище заведена была типография для печатания книг на славянском языке. Стрятинская типография действовала и в начале второго десятилетия XVII века под управлением племянника, Гедеона - 3) Федора Балабана, выпускавшего в свет богослужебные книги, исправленные знаменитым его дядею, епископом, собиравшим верные греческие списки текстов церковного обихода, сносясь с восточными патриархами и лично переводя с греческого. Стрятинская типография потом была продана Елисею Плетенецкому и послужила начальным запасом славянских шрифтов и снарядов для тиснения при образовании типографии Киево-Печерской лавры. О деятельности Гедеона Балабана по вопросу о защите православия см. ст. Брестский собор и Уния.


Балакирев Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балабаны | Балакирев Милий Алексеевич
Балабановы | Балакиревы
Балабанова Екатерина Вячеславовна | Баландин Илья Федосеевич
Балабанов Марко | Балашов Александр Дмитриевич
Балабан (Дионисий) | Балашовы (Балашевы)

Балакирев Иван Александрович - придворный шут. Родился в 1699 году; служил при Петре I ; был привлечен к суду в процессе Монса . Наказанный и посланный в ссылку, Б. возвращен по воцарении Екатерины I и произведен в поручики лейб-гвардии Преображенского полка. По смерти Екатерины I он остался при дворе приближенным человеком; играя роль официального шута, он пользовался особенным расположением императрицы Анны . Год смерти его не известен. К.А. Полевой в 1830 году выпустил в свет "Собрание анекдотов Балакирева", будто бы бывшего шутом Петра I, но сюда вошли многочисленные анекдоты и остроумные замечания, заимствованные из различных источников, между прочим иностранных.


Баахан-тайша

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аюка | Бабадышевы
Ащерины | Бабаевы
Ашкинази Михаил Осипович | Бабанины
Ашкенази Владимир Александрович | Бабарыкины
Ашитковы | Бабарыковы

Баахан-тайша - владетель калмыков, в 1699 году перевел (приняв русское подданство) на р. Дон свой улус, окончательно расположившийся там в 1733 году.


Бабадышевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баахан-тайша | Бабаевы
Аюка | Бабанины
Ащерины | Бабарыкины
Ашкинази Михаил Осипович | Бабарыковы
Ашкенази Владимир Александрович | Бабиков Александр Яковлевич

Бабадышевы, княжеский род, показанный в списке кахетинских князей, приложенном к трактату, заключенному 24 июля 1783 года с грузинским царем Ираклием II , и в Высочайше утвержденном 6 декабря 1650 года посемейном списке княжеским родам Грузии.


Бабаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабадышевы | Бабанины
Баахан-тайша | Бабарыкины
Аюка | Бабарыковы
Ащерины | Бабиков Александр Яковлевич
Ашкинази Михаил Осипович | Бабиков Константин Иванович

Бабаевы, древний русский дворянский род, восходящий, по официальным данным, к концу XVI века и записанный в шестую часть родословной книги Тверской губернии.


Бабанины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабаевы | Бабарыкины
Бабадышевы | Бабарыковы
Баахан-тайша | Бабиков Александр Яковлевич
Аюка | Бабиков Константин Иванович
Ащерины | Бабин Василий

Бабанины (также Бобанины), русский дворянский род, происходящий от Авксентия Труфановича (1588 - 1620), имевшего двух сыновей: Кирея и Ивана. Род Б. записан в VI часть родословных книг губерний Воронежской, Курской и Тульской. Другой род Б. восходит к началу XVII века и имеет своим родоначальником тулянина Романа Никитича, внук которого, Василий Степанович Б., думный дьяк, участвовал при заключении договора с поляками в 1686 году.


Бабарыкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабанины | Бабарыковы
Бабаевы | Бабиков Александр Яковлевич
Бабадышевы | Бабиков Константин Иванович
Баахан-тайша | Бабин Василий
Аюка | Бабин Димитрий Иларионович

Бабарыкины и Бобарыкины, древнейший русский дворянский род, происходящий от Андрея Ивановича Кобылы , правнук которого, Федор Андреевич, стал первый прозываться Боборык. Род Б. записан в VI часть родословных книг губерний Костромской, Калужской, Московской, Тамбовской и Тульской.


Бабарыковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабарыкины | Бабиков Александр Яковлевич
Бабанины | Бабиков Константин Иванович
Бабаевы | Бабин Василий
Бабадышевы | Бабин Димитрий Иларионович
Баахан-тайша | Бабин Иван

Бабарыковы, русский дворянский род, происходящий от Елизара Б., жившего в самом начале XVII века; записан в VI часть родословной книги Ярославской губернии.


Бабиков Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабарыковы | Бабиков Константин Иванович
Бабарыкины | Бабин Василий
Бабанины | Бабин Димитрий Иларионович
Бабаевы | Бабин Иван
Бабадышевы | Бабин Иван Александрович

Бабиков Александр Яковлевич (родился в 1837 году), писатель. Окончил курс в институте инженеров путей сообщения; в 1860 году напечатал в "Русском Вестнике" рассказ "Лидочка". Участвовал в "Семье и Школе". Отдельно изданы повести "Паровоз" (1888), "Жук" (1896), "На Заре" (1897) и другие.


Бабиков Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабиков Александр Яковлевич | Бабин Василий
Бабарыковы | Бабин Димитрий Иларионович
Бабарыкины | Бабин Иван
Бабанины | Бабин Иван Александрович
Бабаевы | Бабин Семен Федорович

Бабиков (Константин Иванович) - русский писатель шестидесятых годов. Первая повесть его "Детские годы в деревне" помещена в "Русском Вестнике" (1861, № 5) и возбудила надежды на появление нового беллетристического дарования: в ней тепло, хотя и не без примеси сентиментальности, изображена неприглядная жизнь в нашей дореформенной захолустной деревне. Петербургские журналы открыли свои страницы начинающему провинциальному романисту. В 1863 году явилась его повесть "Захолустье" в журнале "Время" (№ 4), в следующем году в "Эпохе" - роман "Глухая улица" (№ 10 - 12) и в 1867 году в "Отечественных Записках" "Лукавый попутал", замоскворецкие нравы (№ 7). Оба эти произведения вышли в Москве и отдельными книгами в 1869 году. Наконец, в 1869 году напечатан в "Заре" рассказ: "Штабс-капитан Бубенцов и девица Плисова". Этим и закончилась его журнальная деятельность. Лучшим его произведением остается "Глухая улица" - верная картина жизни московских углов, родоначальница "Неведомых", "Растеряевых" и других глухих улиц, появившихся с тех пор в нашей беллетристике. Присоединив к этому роману первую повесть автора и его очерк замоскворецких нравов в "Отечественных Записках", получим все, что есть лучшего в произведениях Б. Все остальное относится уже к области спекуляции. Так, в 1870 году он составил "Продажные женщины" - картины публичного разврата на Востоке, в средние века, в античном мире и в настоящее время. Это уже чисто порнографический сборник, хотя и выкроенный из серьезных книг Паран дю Шателе, Поля Лакруа и других, но изданный с прямой целью подействовать на эротические наклонности полуобразованной массы. Затем, рассказав об углах и глухих улицах все, что он успел подметить, Б., не находя более подходящих сюжетов в тесной сфере некрупного дарования, начал писать очерки и сцены для уличных иллюстрированных и юмористических листков: "Развлечения", "Будильника" и прочих. Том мелких рассказов Бабикова вышел в Москве в 1872 году в сборнике под общим заглавием: "Тишь да гладь", а в следующем году, в начале августа, Б. умер от чахотки, в крайней нужде, 32 лет, увеличив только собою число неразвившихся дарований и несбывшихся надежд русской литературы.


Бабин Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабин Иван | Бабин Семен Федорович
Бабин Димитрий Иларионович | Бабины
Бабин Василий | Бабины (В., Д.И., С.Ф., И.)
Бабиков Константин Иванович | Бабичев
Бабиков Александр Яковлевич | Бабичев Андрей Кондратьевич

Бабин (Иван Александрович) - один из видных русских скотоводов, много сделавший для улучшения пород русского скота, и один из основателей данковского общества любителей скотоводства. В своем имении, селе Бабинке, Данковского уезда Рязанской губернии, он устаивал выставки и съезды скотоводов, во время которых демонстрировал результаты своих неусыпных трудов по улучшению своего образцового стада. Энергическая деятельность Б. послужила благодетельным примером для других рязанских сельских хозяев, которые, между прочим, поручили ему привод из-за границы альгаузского расового скота и этим сразу подняли скотоводство края. Б. принимал участие в "Земледельческой газете", в отдельном же издании напечатал: "Руководство к правильному содержанию рогатого скота с описанием фермы Рязанской губернии, Данковского уезда, в сельце Бабинке" (Москва, 1866); "О положении скотоводства и о мерах, принимаемых в настоящее время к его улучшению" (СПб., 1867); "Сборник статей по скотоводству" (СПб., 1869) - издание данковского общества любителей скотоводства и др. Б. умер 18 ноября 1869 года.


Бабины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабин Семен Федорович | Бабины (В., Д.И., С.Ф., И.)
Бабин Иван Александрович | Бабичев
Бабин Иван | Бабичев Андрей Кондратьевич
Бабин Димитрий Иларионович | Бабичевы
Бабин Василий | Бабичи

Бабины, старинный русский дворянский род, происходящий, по официальным данным, от Ивана Петровича Б., участвовавшего в сражениях с поляками при царе Михаиле Феодоровиче . Род Б. записан в VI часть родословной книги Тамбовской губернии.


Бабин Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабиков Константин Иванович | Бабин Димитрий Иларионович
Бабиков Александр Яковлевич | Бабин Иван
Бабарыковы | Бабин Иван Александрович
Бабарыкины | Бабин Семен Федорович
Бабанины | Бабины

Бабин Василий - см. в статье Бабины (В., Д.И., С.Ф., И.) .


Бабин Димитрий Иларионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабин Василий | Бабин Иван
Бабиков Константин Иванович | Бабин Иван Александрович
Бабиков Александр Яковлевич | Бабин Семен Федорович
Бабарыковы | Бабины
Бабарыкины | Бабины (В., Д.И., С.Ф., И.)

Бабин Димитрий Иларионович - см. в статье Бабины (В., Д.И., С.Ф., И.) .


Бабин Семен Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабин Иван Александрович | Бабины
Бабин Иван | Бабины (В., Д.И., С.Ф., И.)
Бабин Димитрий Иларионович | Бабичев
Бабин Василий | Бабичев Андрей Кондратьевич
Бабиков Константин Иванович | Бабичевы

Бабин Семен Федорович - см. в статье Бабины (В., Д.И., С.Ф., И.) .


Бабин Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабин Димитрий Иларионович | Бабин Иван Александрович
Бабин Василий | Бабин Семен Федорович
Бабиков Константин Иванович | Бабины
Бабиков Александр Яковлевич | Бабины (В., Д.И., С.Ф., И.)
Бабарыковы | Бабичев
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бабин Иван - см. в статье Бабины (В., Д.И., С.Ф., И.) .

Назад Вперед


Бабичев Андрей Кондратьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабичев | Бабичевы
Бабины (В., Д.И., С.Ф., И.) | Бабичи
Бабины | Бабкины
Бабин Семен Федорович | Бабошин Андрей
Бабин Иван Александрович | Бабошин Петр

Бабичев (Андрей Кондратьевич) - родился 19 августа 1797 года в Полтавской губернии, умер 4 июня 1850; кандидат Харьковского университета (1820), с 1829 по 1827 - адъюнкт философских наук в Ришельевском лицее, 1828 - учитель словесности и истории в с.-петербургском землемерном училище при департаменте уделов, 1830 - 33 - адъюнкт-профессор уголовного права в Харьковском университете, 1833 - 37 - директор таганрогской гимназии, потерявший место "за вольные мысли", затем 1846 - 47 - учитель латинского языка псковской гимназии. Ему принадлежит оставшееся в рукописи, и вероятно потерянное, сокращение Свода Законов, начало которого (вступление) помещено в "Чтениях московского общества истории и древностей российских", IV ч. ("Одесский Вестник", 1859, № 115; "Русская Старина", 1887, № 55, стр. 447 - 8 и формулярные списки петербургского сенатского архива).


Бабичев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабины (В., Д.И., С.Ф., И.) | Бабичев Андрей Кондратьевич
Бабины | Бабичевы
Бабин Семен Федорович | Бабичи
Бабин Иван Александрович | Бабкины
Бабин Иван | Бабошин Андрей

Бабичев - князь Андрей Семенович, при Грозном участвовал в покорении Полояра и оставлен править им. - Князь Иван Иванович Б. был депутатом в комиссии нового уложения 1767 года. Князь Юрий Иванович Б. был воеводой в Иван-Городе, в 1496 году передавший эту крепость шведам.


Бабичевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабичев Андрей Кондратьевич | Бабичи
Бабичев | Бабкины
Бабины (В., Д.И., С.Ф., И.) | Бабошин Андрей
Бабины | Бабошин Петр
Бабин Семен Федорович | Бабошины (Андрей и Петр)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бабичевы - князья. По польским сказаниям это ветвь мономаховичей, угасшая 1815 год. Родоначальником ее был князь Иван Семенович Друцкий, прозванием Баба (в XV веке), присланный, будто бы, с вспомогательной дружиной к великому князю московскому Василию Дмитриевичу тестем его, великим князем литовским Витовтом , и оставшийся в России. Мы находим князя Ив. Бабу в числе воевод Василия Темного , во время борьбы его с Шемякой . Сын этого воеводы князь Семен пал в бою под Перевидском (1455), не оставив потомства. Его братья - продолжатели рода Бабичевых. Племянница князя Семена Ив., к-на Аграфена Федоровна Б., была за рязанским князем Иваном Васильевичем . Двоюродная сестра ее, дочь князя Константина Ивановича княжна Анна Константиновна, была женой князя Дмитрия Федоровича Воротынского, воеводы Ивана III . Сын Василья Ивановича - Юрий Васильевич (Бабич и Бабичев) был в 1496 году наместником московским в Пскове, продолжатель рода князей Бабичевых в России. Его правнуки служили при царе Алексее Михайловиче , а правнуком одного из них был писатель времен Екатерины II , прокурор в Симбирске, князь Дмитрий Григорьевич. Он был членом "Вольного экономического общества" и кроме участия в трудах его, оставил комедию в 5-и действиях "Училище Дружества" (СПб., 1776), умер без потомства. Младший его племянник - подполковник Иван Иванович Б. умер тоже без потомства 22 апреля 1815 года. Ср. Петров , "Ист. род. рус. двор." (45 - 46). Род Б. записан в V часть родословной книги Симбирской губернии.

См. также статьи:
Друцкие ;
Рюриковичи .


Бабичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабичевы | Бабкины
Бабичев Андрей Кондратьевич | Бабошин Андрей
Бабичев | Бабошин Петр
Бабины (В., Д.И., С.Ф., И.) | Бабошины (Андрей и Петр)
Бабины | Бабст Александр Кондратьевич

Бабичи - польская ветвь князей Друцких-Соколинских от князя Федора Федоровича, перешедшего из московской в литовскую службу. Но там род продолжался одно поколение, и наследница родовых имений, доставшихся Бабичам в Подолии и на Волыни, дочь Федора Федоровича, вышла за князя Сапегу. В 1541 году имущественные права на удел Бабичей переданы князю Сапеге (Poczet rodow - Bodiecki).
Бабич (Павел Денисович) - атаман Кубанского казачьего войска при Александре II , умер 1871.
Бабич (Яков) - не княжеского рода, бургомистр города Вильны, в 1524 году завел там славянскую типографию, в которой в первый раз печатались кирилловские книги в начале XVI века. Между прочим у него был напечатан Апостол доктора Франтишка Скорины, составляющий теперь библиографическую редкость. На заглавном его листе читаем следующие слова: "Печатано в доме благочестивого мужа Якова Б., старшего бургомистра славного и великого города Вильна".


Бабкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабичи | Бабошин Андрей
Бабичевы | Бабошин Петр
Бабичев Андрей Кондратьевич | Бабошины (Андрей и Петр)
Бабичев | Бабст Александр Кондратьевич
Бабины (В., Д.И., С.Ф., И.) | Бабст Иван Кондратьевич

Бабкины. - А) Фамилия Бабкиных древнего новгородского происхождения. Один из них, Константин, упоминается в числе новгородских бояр в 1475 году. - Федор Гаврилович Бабкин убит при взятии Казани 2 октября 1552 года, и имя его вместе с другими вписано в синодик московского Успенского собора на вечное поминовение. Никодим Бабкин упоминается в свадьбе ливонского короля Магнуса с княжной Марией Владимировной Старицкой , в 1573 году (Долг., ч. 4, стр. 257). В 1699 году четверо Бабкиных владели населенными имениями. Тимофей Леонтьевич в конце XVII века (лета 7198 - 7200) был стольником императора Петра I-го . Род Б. записан в VI часть родословных книг губерний Владимирской и Симбирской. - Б) Род дворян СПб. губернии от гоф-штаб-квартирмейстера Данилы Григорьевича Б., из конюшенных служителей достигли известного влияния в дворцовом управлении при императоре Николае I . Его сыновья генералы: Григорий Данилович - комендант Бобруйска, раньше командовал лейб-гвардии Преображенским полком, родился 1803, умер 12 марта 1888 в чине генерала от инфантерии; - Николай Данилович - командир гарнизонного батальона, родился 1819, умер 1887 года 17 апреля генерал-лейтенантом. - В) Род московского фабриканта - основателя суконной фабрики в 1782 году в Москве, купца 1 гильдии Семена Григорьевича Б-на.


Бабошин Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабкины | Бабошин Петр
Бабичи | Бабошины (Андрей и Петр)
Бабичевы | Бабст Александр Кондратьевич
Бабичев Андрей Кондратьевич | Бабст Иван Кондратьевич
Бабичев | Бабст Конрад Христиан

Бабошин Андрей - см. в статье Бабошины (Андрей и Петр) .


Бабошин Петр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабошин Андрей | Бабошины (Андрей и Петр)
Бабкины | Бабст Александр Кондратьевич
Бабичи | Бабст Иван Кондратьевич
Бабичевы | Бабст Конрад Христиан
Бабичев Андрей Кондратьевич | Бабсты (К.Х., А.К.)

Бабошин Петр - см. в статье Бабошины (Андрей и Петр) .


Бабст Иван Кондратьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабст Александр Кондратьевич | Бабст Конрад Христиан
Бабошины (Андрей и Петр) | Бабсты (К.Х., А.К.)
Бабошин Петр | Бабухин Александр Иванович
Бабошин Андрей | Бабушкин Федор Петрович
Бабкины | Бабынины
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бабст, Иван Кондратьевич, экономист и историк (1824 - 81). По окончании курса в Московском университете Б., по предложению Грановского , был оставлен при университете для приготовления к профессуре по кафедре всеобщей истории. В 1851 году получил степень магистра всеобщей истории за сочинение: "Государственные мужи древней Греции в эпоху ее распадения". В том же году занял в Казанском университете кафедру политической экономии, читавшейся в то время на историко-филологическом факультете. В 1852 году напечатал свою докторскую диссертацию: "Джон Ло, или Финансовый кризис Франции в первые годы регентства". Б. руководствовался лишь печатными источниками (и то не все ему были доступны, по собственному его признанию) и ничего нового ни в изложение фактической стороны, ни в освещение и оценку событий не внес; но отдельные, рассеянные в книге замечания об условиях правильного банкового кредита и о разумной финансовой политике свидетельствуют о правильном понимании вопросов денежного обращения. В своих последующих трудах Б. выступает не столько ученым теоретиком, сколько публицистом, популяризатором политико-экономических идей Рау, Рошера, Сэя и Сисмонди. Когда после Крымской войны у нас началась эпоха преобразований, Б. горячо откликнулся на вопросы дня. Особенное внимание обратила и по страстности убеждения, и по идейному содержанию речь Б., произнесенная 6 июня 1856 года в торжественном собрании Казанского университета ("О некоторых условиях, способствующих умножению народного капитала"). Она начинается с протеста против национального самообольщения, бывшего одной из причин нашего застоя в первой половине XIX века и поражения в Крымскую кампанию. "Главная причина нашей экономической отсталости заключается, - по мнению автора, - в недостатке капиталов и в неумении производительно употреблять их. Первым условием для накопления народного капитала служит обеспечение труда и собственности, создаваемое хорошо устроенной администрацией страны. Ничто, ни мор, ни голод, ни нашествие врага не разоряет так страну, как деспотическое и произвольное управление". Далее Б. указывает на вред сословных привилегий и на важность народного образования для роста экономического благосостояния населения и намечает программу некоторых экономических улучшений (устройство кредитных учреждений, сооружение железных дорог и др.). Власти отнеслись к этой речи с недоброжелательством, но она создала автору широкую известность, и Московский университет в 1857 году пригласил Б. в преемники Вернадского по кафедре политической экономии. Мысли, высказанные в речи 1856 года, Б. развил и дополнил в другой речи, произнесенной на торжественном акте Московского университета 12 января 1860 года ("Мысли о современных нуждах нашего народного хозяйства"). Здесь, между прочим, Б. настаивает на необходимости широкого проведения гласности и общественного контроля во всех делах, касающихся внутреннего управления и в особенности в области финансов, и на важности привлечения местных людей к участию в разработке задумываемых правительством преобразований. И в своих лекциях в Московском университете, читавшихся до 1874 года, Б. знакомил аудиторию не только с теорией предмета, но и с русской хозяйственной жизнью; отвлеченные положения науки постоянно переплетались у него с историческими примерами и с иллюстрациями из современного быта. Лекции статистики служили для Б. как бы дополнением политической экономии; главное место отводилось им здесь хозяйственной географии России и статистике промыслов. Результатом его лекций явились два труда: "Публичные лекции политической экономии" (1860) и "Изложение начал народного хозяйства" (М., 1872). Научная ценность этих трудов невелика. В 1860 - 62 годах Б. напечатал в русском переводе первый том учебника Рошера, "Начала народного хозяйства". Близкое знакомство с практикой банкового дела, в качестве управляющего (с 1867 года) московским купеческим банком, дала возможность Б. напечатать в 1873 году в "Русских Ведомостях" "Письма о банках" (изданы и отдельно), в которых он осветил многие ненормальные явления в развитии нашего банкового дела. Он заранее предсказал кризис, разразившийся в 1876 году. Другие труды Б.: "Речная область Волги" (1852), в то время лучшее описание природы и быта населения Волжского бассейна; "Исторический метод в политической экономии" ("Русский Вестник", 1856), "География и статистика России и смежных стран Азии" (там же, 1857), "О промышленных кризисах" ("Атеней", 1858), "О кяхтинской торговле" (там же), "Об украинских ярмарках" (там же), "О свободе труда" (там же). В 1858 году Б. напечатал в "Атенее" любопытные письма о заграничном путешествии, изданные потом отдельно (1859 год "От Москвы до Лейпцига"). В "Вестнике Промышленности" Б. вел отдел "Обзор промышленности и торговли в России" и был соредактором (вместе с Ф.В. Чижовым ) как этого журнала, так и еженедельной газеты "Акционер". В 1862 году Б. преподавал статистику наследнику великому князю Николаю Александровичу , с которым он совершил путешествие по России. Письма с дороги Б. и Победоносцева , печатавшиеся в "Московских Ведомостях", изданы отдельно под заглавием: "Письма о путешествии государя наследника по России, от Петербурга до Крыма" (1864). В 1866 и 1869 годах Б. сопровождал в путешествиях по России наследника престола, великого князя Александра Александровича . С 1864 по 1868 годы был директором лазаревского института восточных языков. - См. А.И. Чупров (ученик и преемник по кафедре Б. в Московском университете), статья в "Русских Ведомостях" (1881, № 201 - 04); Л. Слонимский , в "Критико-биографическом Словаре" Венгерова , т. II, где подробный перечень журнальных статей Б.

См. также статьи:
Грановский Тимофей Николаевич ;
Кавелин Константин Дмитриевич ;
Кони Анатолий Федорович ;
Кудрявцев Петр Николаевич ;
Николай Александрович ;
Россия, разд. Классическая филология ;
Россия, разд. Экономическая наука ;
Чернышевский Николай Гаврилович .


Бабст Конрад Христиан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабст Иван Кондратьевич | Бабсты (К.Х., А.К.)
Бабст Александр Кондратьевич | Бабухин Александр Иванович
Бабошины (Андрей и Петр) | Бабушкин Федор Петрович
Бабошин Петр | Бабынины
Бабошин Андрей | Багалей Дмитрий Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бабст Конрад Христиан - см. в статье Бабсты (К.Х., А.К.) .

Назад Вперед


Бабст Александр Кондратьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабошины (Андрей и Петр) | Бабст Иван Кондратьевич
Бабошин Петр | Бабст Конрад Христиан
Бабошин Андрей | Бабсты (К.Х., А.К.)
Бабкины | Бабухин Александр Иванович
Бабичи | Бабушкин Федор Петрович

Бабст Александр Кондратьевич - см. в статье Бабсты (К.Х., А.К.) .


Бабухин Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабсты (К.Х., А.К.) | Бабушкин Федор Петрович
Бабст Конрад Христиан | Бабынины
Бабст Иван Кондратьевич | Багалей Дмитрий Иванович
Бабст Александр Кондратьевич | Багговут
Бабошины (Андрей и Петр) | Багговут Александр Федорович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бабухин, Александр Иванович, гистолог (1835 - 91). Окончив курс на медицинском факультете Московского университета, Б. был назначен прозектором сравнительной анатомии, потом физиологии. В 1862 году за диссертацию "Об отношении блуждающего нерва к сердцу" признан доктором медицины и отправлен на 2 года за границу. По возвращении занял кафедру гистологии и эмбриологии. С целью изучения электрических рыб Б. предпринимал специальное путешествие в Египет в 1876 году. Ценные труды Б. печатались в "Московской медицинской газете", в протоколах физико-медицинского общества и в немецких естественно-литературных журналах. Важнейшие из них: "О развитии и значении электрического аппарата у торпедо" ("Труды II съезда русских естествоиспытателей", 1869) и "О хрусталике и об органах обоняния" в переводе учебника гистологии Штрикера (СПб., 1872).

См. также статьи:
Россия, разд. Гистология ;
Шимкевич Владимир Михайлович .


Бабушкин Федор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабухин Александр Иванович | Бабынины
Бабсты (К.Х., А.К.) | Багалей Дмитрий Иванович
Бабст Конрад Христиан | Багговут
Бабст Иван Кондратьевич | Багговут Александр Федорович
Бабст Александр Кондратьевич | Багговут Карл Федорович

Бабушкин, Федор Петрович, расколоучитель (1763 - 1829), видный деятель поморского согласия, из петербургских мещан. С 1803 года стоял во главе поморской старообрядческой общины в Петербурге и много сделал для ее благоустройства. Оставил 10 посланий о назидании поморской церкви и др.


Бабынины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабушкин Федор Петрович | Багалей Дмитрий Иванович
Бабухин Александр Иванович | Багговут
Бабсты (К.Х., А.К.) | Багговут Александр Федорович
Бабст Конрад Христиан | Багговут Карл Федорович
Бабст Иван Кондратьевич | Багратион Петр Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бабынины и Бобынины, русский дворянский род, восходящий к концу XVI века и записанный в VI часть родословных книг губерний Смоленской, Тульской и Нижегородской. В. Р-в.

Назад Вперед


Багалей Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабынины | Багговут
Бабушкин Федор Петрович | Багговут Александр Федорович
Бабухин Александр Иванович | Багговут Карл Федорович
Бабсты (К.Х., А.К.) | Багратион Петр Иванович
Бабст Конрад Христиан | Багратионы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Багалей, Дмитрий Иванович, историк и археолог. Родился 26 октября 1857 года в Киеве, в мещанской малорусской семье. Слушал лекции на историко-филологическом факультете в Киевском и Харьковском университетах. По окончании курса кандидатом, был оставлен для приготовления к профессорскому званию по русской истории при Киевском университете. С 1883 года читает лекции по русской истории в Харьковском университете, сначала в качестве доцента, а по получении степени доктора - в качестве профессора (с 1908 года - заслуженного). В 1906 году избран ректором университета на три года, а в 1909 году утвержден в том же звании на новое трехлетие. Был секретарем и председателем секций на археологических съездах, председателем предварительного комитета по устройству харьковского археологического съезда, председателем его ученого комитета и екатеринославского съезда. В московском архиве министерства юстиции и иностранных дел открыл много исторических документов, а из Румянцевского музея (его рукописного отделения) извлек не изданные рукописные сочинения Г.С. Сковороды ; в Полтаве открыл часть архива малороссийской коллегии и Румянцевской описи Малороссии. Производил раскопки курганов в Салтове, Янковке и Алексеевке; в с. Бабаях открыл фамильный архив Донцов-Захаржевских , Щербининых и Крапоткиных. С 1883 года заведует харьковским историческим архивом; устроил в нем три новые отдела - полтавский, харьковский и бумаг местных деятелей; положил начало его справочной библиотеке. Был главным редактором университетских юбилейных изданий ("Биографического Словаря" и истории ученых и учебно-вспомогательных учреждений университета). С 1897 года, по поручению городской думы, составляет историю г. Харькова. При открытии памятника Н.В. Гоголя в Москве произнес речь о приемах его творчества, после смерти Л.Н. Толстог о - об его отношении к Г.С. Сковороде. С открытием высших женских курсов в Харькове стал читать на них систематические лекции. Первый том собранных им "Материалов для истории колонизации и быта степной окраины Московского государства" положил начало изданиям харьковского историко-филологического Общества. Получил от Академии Наук две премии графа Уварова и почетный отзыв за "Очерки по истории колонизации" и "Опыт истории Харьковского университета, I". 12 лет был председателем правления харьковской общественной библиотеки и председателем комитета по изданию книг для народа. Состоит гласным харьковской городской думы. Состоял членом государственного совета от Академии Наук и 9 российских университетов с апреля по июль 1906 года. За 30 лет научной деятельности напечатал более 200 трудов. Из них наиболее обширные: 1) "История Северской земли до половины XIV века" (К., 1882); 2) "Очерки из истории колонизации и быта" (М., 1887); 3) "Колонизация Новороссийского Края" (К., 1889); 4) "Новый историк Малороссии" (СПб., 1891); 5) "К истории учений о быте древних славян" (К., 1892); 6) "К истории заселения и хозяйственного быта Курской и Воронежской губерний" (СПб., 1896); 7) "Украинская старина" (Харьков, 1896); 8 - 9) "Опыт истории Харьковского университета" по не изданным материалам; т. I, Харьков, 1898; т. II, Харьков, 1904; 10) "Краткая история Харьковского университета" (совместно с проф. В.П. Бузескулом и Н.Ф. Сумцовым , Харьков, 1906); 11) "Археологическая карта Харьковской губернии" (Харьков, 1905); 12) "История г. Харькова за 250 лет его существования", т. I-й (Харьков, 1905); 13 - 14) "Русская история" (ч. 1-я, Харьков, 1909; ч. 2-я, Харьков, 1911); 15) "Очерки из русской истории. Т. 1-й. Статьи по истории просвещения" (Харьков, 1911). Полный список его ученых трудов, с биографией, в XX томе "Сборника Харьковского Историко-Филологического Общества".

См. также статьи:
Бухау Даниил (Buchau) ;
Гессе Густав Густавович (де Кальве) ;
Иловайский Дмитрий Иванович ;
Каразин Василий Назарович ;
Лазаревский Александр Матвеевич ;
Палицын Александр Александрович ;
Потебня Александр Афанасьевич ;
Рейт Бернгардт Осипович ;
Россия, разд. Историческая география ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Минералогия и кристаллография ;
Россия, разд. Философия ;
Сковорода Григорий Саввич ;
Стойкович Афанасий Иванович ;
Тимковский Илья Федорович ;
Урюпин Егор Егорович ;
Цветаев Дмитрий Владимирович ;
Шад Иоганн-Баптист .


Багговут Карл Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Багговут Александр Федорович | Багратион Петр Иванович
Багговут | Багратионы
Багалей Дмитрий Иванович | Багратионы-Давыдовы
Бабынины | Багратионы-Имеретинские
Бабушкин Федор Петрович | Багратионы-Мухранские
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Багговут Карл Федорович - см. в статье Багговут .

Назад Вперед


Багговут Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Багговут | Багговут Карл Федорович
Багалей Дмитрий Иванович | Багратион Петр Иванович
Бабынины | Багратионы
Бабушкин Федор Петрович | Багратионы-Давыдовы
Бабухин Александр Иванович | Багратионы-Имеретинские

Багговут Александр Федорович - см. в статье Багговут .


Багратионы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Багратион Петр Иванович | Багратионы-Давыдовы
Багговут Карл Федорович | Багратионы-Имеретинские
Багговут Александр Федорович | Багратионы-Мухранские
Багговут | Багрева-Сперанская
Багалей Дмитрий Иванович | Багреевы-Фроловы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Багратионы, князья. Древнейший и один из знаменитейших родов Грузии, давший много армянских и грузинских царей. Ведет свое начало от Афанасия Багратида, сын которого Ашод Куропалат, умерший в 826 году, был царем Грузии. С Ашода и продолжался род царей грузинских. Царица Тамара (Великая), умерла в 1211 году, была в первом браке за русским князем Юрием , племянником Андрея Боголюбского , а во втором - за осетинским князем Давыдом, сыном князя Джандерона от первого брака. Некоторые грузинские летописцы считают Джандерона внуком бежавшего в Осетию князя Давыда, внука царя Георгия I-го . Если эти сказания справедливы, то нынешние князья Б., грузинские и мухранские - потомки в прямом мужском колене древних Багратидов; если же показания летописцев ошибочны, то в таком случае род Багратидов пресекся в 1184 году, со смертью царя Георгия III-го , и тогда следует считать происхождение этих родов от осетинских владетелей (Долгор., ч. 1, стр.8). Из рода Багратионов некоторые члены сделались царями имеретинскими, карталинскими и кахетинскими. Один из царей имеретинских (потомки которого царствовали в Имеретии до присоединения ее к России в 1810 году), Михаил, умер в 1329, считается родоначальником царей имеретинских, а также князей Багратионов-Имеретинских и Багратионов-Давыдовых ; последние признаны в княжеском достоинстве 6 декабря 1850 года. От князя Теймураза, владетеля (батони) мухранского, происходящего от бывшего грузинского царского рода Багратидов, ведет свое родословие и ветвь князей Багратионов-Мухранских . Старинный удел князей Мухранских находился в Карталинии. Бывший грузинский царский дом разделяется на 4 ветви: 1) старшая ветвь, предки коей царствовали в Карталинии до 1724 года; 2) князья Б., младшая отрасль предыдущей ветви; 3) князья Б.-Мухранские - ветвь, отделившаяся от общего корня в XVII веке и до начала XIX века владевшая уделом Мухранским; 4) младшая ветвь, предки коей царствовали в Кахетии и Карталинии до 1800 года. Вторая ветвь внесена в число российско-княжеских родов в 1803 году. Внук царя Вахтанга VI , князь Иван Вахуштович Б., служил при Екатерине II генерал-поручиком и командовал сибирской дивизией. Племянник его, царевич Александр Иессеевич, родоначальник нынешних князей Б., выехал в Россию в 1757 году и служил подполковником в кавказской дивизии. Сын его, князь Кирилл, был сенатором. Внук Александра Иессеевича Б., князь Петр Иванович, родился в 1765 году, в 1782 году поступил на службу сержантом; участвовал в делах 1783 - 90 годов против чеченцев и был тяжело ранен; в 1788 году был при взятии Очакова; в 1794 году принимал участие почти во всех делах против конфедератов и обратил на себя внимание Суворова . В 1798 году назначен шефом 6-го Егерского полка и с ним через год, в чине генерал-майора, выступил в итальянский поход. В этом походе, а равно и в знаменитом переходе через Альпы, Б. принимал блестящее участие, получая от Суворова самые ответственные и тяжелые поручения; дела при Пуццоло, Бергамо, Лекко, Тидоне, Требии, Нуре и Нови связаны с его именем. При вступлении в Швейцарию Б. командовал авангардом; 13 сентября атаковал и отбросил французов, занимавших Сен-Готард; 14 сентября перешел через Чертов мост и преследовал противника до Люцернского озера; 16 сентября, в долине Муттен, окружил и взял в плен сильный французский отряд; 19 и 20 сентября выдержал удачный бой у деревни Клопталь, где получил сильную контузию, а затем командовал арьергардом, прикрывая наше отступление из Швейцарии. По возвращении из похода Б. был назначен шефом лейб-гвардии Егерского батальона и переформировал его в полк. В кампанию 1805 года и в войне 1806 - 07 годов Б. участвовал почти во всех сражениях и, нередко находясь в опасном положении, постоянно обнаруживал отвагу и распорядительность. Б. отличался в делах при Ламбахе, Энце и Амштетене, при Рауснице, Вишау и в сражении под Аустерлицем, особенно же при деревне Шенграбене, где он с отрядом в 6000 человек целый день удерживал сильнейшего неприятеля, шедшего наперерез нашего пути отступления, за что он получил орден св. Георгия 2-ой степени. В шведскую войну 1808 - 09 годов Б. прославился занятием Аландских островов. В августе 1809 года Б. был назначен главнокомандующим армией против турок; при нем взяты Мачин, Гирсов, Браилов, Измаил и нанесено туркам поражение при Рассевате, но осада Силистрии, гарнизон которой почти равнялся осаждающей армии, не имела успеха. В 1810 году Б. был заменен Каменским. В Отечественную войну Б. командовал второй западной армией. При первоначальном отступлении наших армий Б. пришлось совершить трудный обходный марш под давлением превосходного противника, на соединение с армией Барклая де Толли ; соединившись под Смоленском, Б., будучи старше Барклая де Толли, который раньше несколько раз бывал у него под командой, тем не менее, подчинился ему ради единоначалия, имея в виду, что Барклаю, как военному министру, ближе известны желания государя и общий план действий. При дальнейшем отступлении, когда общественное мнение восстало против Барклая, Б., хотя и понимал всю выгоду подобного образа действий, также порицал его. Во время Бородинской битвы Б. был ранен осколком гранаты в ногу с раздроблением кости; с перевязочного пункта, сознавая свою неправоту перед Барклаем, он послал адъютанта сказать ему, что "спасение армии зависит от него". Рана, казавшаяся сначала неопасной, свела его 12 сентября в могилу, в селе Симах, Владимирской губернии; ныне прах его покоится на Бородинском поле. В память Б. 104-й пехотный Устюжский полк носит его имя. М. П.

См. также статьи:
Багратион Петр Иванович ;
Палавандов Евгений Осипович .


Багратионы-Давыдовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Багратионы | Багратионы-Имеретинские
Багратион Петр Иванович | Багратионы-Мухранские
Багговут Карл Федорович | Багрева-Сперанская
Багговут Александр Федорович | Багреевы-Фроловы
Багговут | Багрецов Леонид Михайлович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Багратионы-Давыдовы, грузинский княжеский род, происходящий от царя имеретинского Георгия IV, умершего в 1720 году. Именным Высочайшим указом 21 декабря 1849 года подтверждено Соломону Ростомовичу Б.-Давыдову княжеское достоинство.

См. также статьи:
Багратионы ;
Имеретинские .


Багратионы-Имеретинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Багратионы-Давыдовы | Багратионы-Мухранские
Багратионы | Багрева-Сперанская
Багратион Петр Иванович | Багреевы-Фроловы
Багговут Карл Федорович | Багрецов Леонид Михайлович
Багговут Александр Федорович | Багрянский Михаил Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Багратионы-Имеретинские, грузинский княжеский род, происходящий от царя имеретинского Соломона I, умершего в 1782 году. В 1865 году князья Александр и Дмитрий Дмитриевичи Б.-Имеретинские утверждены в титуле светлости. В. Р-в.

См. также статьи:
Багратионы ;
Имеретинские .


Багратионы-Мухранские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Багратионы-Имеретинские | Багрева-Сперанская
Багратионы-Давыдовы | Багреевы-Фроловы
Багратионы | Багрецов Леонид Михайлович
Багратион Петр Иванович | Багрянский Михаил Иванович
Багговут Карл Федорович | Бадаев Семен Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Багратионы-Мухранские, грузинский княжеский род, происходящий от князя Теймураза Багратиона, получившего во владение Мухрань в 1611 году. В 1825 - 26 годах признаны в княжеском достоинстве 18 лиц рода Б.-Мухранских. В. Р-в.

См. также статьи:
Багратионы .


Багрецов Леонид Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Багреевы-Фроловы | Багрянский Михаил Иванович
Багрева-Сперанская | Бадаев Семен Иванович
Багратионы-Мухранские | Бадмаев Александр Александрович
Багратионы-Имеретинские | Бажанов Алексей Михайлович
Багратионы-Давыдовы | Бажанов Василий Борисович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Багрецов, Леонид Михайлович (родился в 1874 году), писатель, сын протоиерея, воспитанник Московской духовной академии. Состоит смотрителем макарьевского, на Унже, духовного училища. Главные его труды: "О значении православных братств в наше время и необходимости открытия большого количества отделений" (Харьков, 1908); "Потому ли продолжается русский старообрядческий раскол, что к "делу свободы и жизни", - к делу церкви, - примешивается принудительная сила?" (Харьков, 1906); "Раскольнические типы в беллетристических произведениях П.И. Мельникова-Печерского" (СПб., 1904); "Современное устройство прихода по сравнению с древнерусским его устройством" (Гродно, 1902) и другие.

См. также статьи:
Амвросий (в миру Алексей Иосифович Ключарев) ;
Иннокентий (в миру Иван Васильевич Беляев) .


Багрева-Сперанская

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Багратионы-Мухранские | Багреевы-Фроловы
Багратионы-Имеретинские | Багрецов Леонид Михайлович
Багратионы-Давыдовы | Багрянский Михаил Иванович
Багратионы | Бадаев Семен Иванович
Багратион Петр Иванович | Бадмаев Александр Александрович

Багрева-Сперанская - см. Багреевы-Фроловы .


Багреевы-Фроловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Багрева-Сперанская | Багрецов Леонид Михайлович
Багратионы-Мухранские | Багрянский Михаил Иванович
Багратионы-Имеретинские | Бадаев Семен Иванович
Багратионы-Давыдовы | Бадмаев Александр Александрович
Багратионы | Бажанов Алексей Михайлович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Багреевы-Фроловы - дворянский дом в России, представители которого известны с XVI века своей службой. За одним из самых видных членов фамилии, действительным тайным советником сенатором Александром Алексеевичем Фроловым-Багреевым (умер в 1846 г.) была замужем (с 1822 года) дочь графа Сперанского , Елизавета Михайловна; родилась в СПб. в 1798 году, умерла в Вене в 1857 году 23 марта. Это была талантливая личность, получившая превосходное образование и прекрасно писавшая на французском языке. Печаль о потере старшего сына, который был убит на дуэли товарищем, сведшая в могилу отца, глубоко также поразила Елизавету Михайловну, возбудив в ней унаследованную от отца религиозность. В таком настроении души ее написаны: "Meditations Chretiennes", изданные в Брюсселе. Следуя потребности духа погрузиться в молитву в местах, освященных Стопами Искупителя, Е. М. отправилась в Палестину и описала свои впечатления в сочинении: "Les pelerins russes a Jerusalem" (Лейпциг, 2 т., 1854 и 1857 год). В Праге в 1855 году изданы: "Les dernieres heures de s. m. L'Empereur Nicolas" и драма - "Ein kosaken Zar". Есть еще в печати ее романы из русской жизни, на французском языке, изданные в Брюсселе и Лейпциге, 1857 год: "Esquisses de moeurs russes", "Le Starorver et sa fille, suivi de Xenia", "Une famille Thoungouse" и "La vie de chateau en Ukraine", 1858 год, "Les iles de la Neva a St. Petersbourg", "Deux reves" изд. особо, в Брюсселе, незадолго до кончины.

См. также статьи:
Багрева-Сперанская .


Багрянский Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Багрецов Леонид Михайлович | Бадаев Семен Иванович
Багреевы-Фроловы | Бадмаев Александр Александрович
Багрева-Сперанская | Бажанов Алексей Михайлович
Багратионы-Мухранские | Бажанов Василий Борисович
Багратионы-Имеретинские | Бажанов Петр Афанасьевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Багрянский, Михаил Иванович, врач и масон, сын священника. Родился в 1762 или 1763 году, учился в московской университетской гимназии и Московском университете; во время пребывания в университете близко сошелся с Новиковым , Шварцем и другими московскими мартинистами и розенкрейцерами и участвовал в переводе мистических книг (печатавшихся в типографии Лопухина и "Дружеского общества"). Это дало ему возможность отправиться в 1786 году за границу для усовершенствования в медицине. В Лейдене Б. получил степень доктора. Когда в 1792 году произошел разгром московского масонства, Б. лично не пострадал, но преданность его Новикову была так велика, что он добровольно отправился с ним в заточение и оставался в Шлиссельбургской крепости вплоть до освобождения Новикова в 1796 году; содержались они в том самом каземате, где раньше был заключен Иоанн Антонович . В 1797 году Б. поступил на службу губернским врачом в Ярославле, а в 1808 году был назначен сначала инспектором, потом ученым секретарем московской медико-хирургической академии. Умер в Москве 6 июня 1813 года.

См. также статьи:
Кутузов Александр Михайлович ;
Новиков Николай Иванович .


Бадаев Семен Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Багрянский Михаил Иванович | Бадмаев Александр Александрович
Багрецов Леонид Михайлович | Бажанов Алексей Михайлович
Багреевы-Фроловы | Бажанов Василий Борисович
Багрева-Сперанская | Бажанов Петр Афанасьевич
Багратионы-Мухранские | Бажанова

Бадаев (Семен Иванович) - крепостной Рагозина, открывший в 1808 году способ плавления стали. За это открытие Б. был выкуплен правительством за 3000 рублей и награжден медалью. Для плавления стали по способу Бадаева тогда же основано было специальное заведение на Камско-воткинском заводе. Здесь Бадаев довел сталь как цементную, так и литую до высокой степени крепости и впоследствии, соединением стали с платиной, придал металлу особенную вязкость и крепость в сварке.


Бадмаев Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бадаев Семен Иванович | Бажанов Алексей Михайлович
Багрянский Михаил Иванович | Бажанов Василий Борисович
Багрецов Леонид Михайлович | Бажанов Петр Афанасьевич
Багреевы-Фроловы | Бажанова
Багрева-Сперанская | Баженины

Бадмаев, Александр Александрович (до принятия православия Сильтим), лектор монгольского языка в Петербургском университете, родом бурят из восточной Сибири, бывший старший лама Ачинской степной думы. Умер в 1873 году. С 1853 года Б. стал известен своими познаниями в народной тибетской медицине и своей счастливой практикой среди нерчинских бурят. В 1860 году Б., избранный в члены-сотрудники по сибирскому отделу императорского русского географического общества, приехал в С.-Петербург, был по Высочайшему повелению прикомандирован к 1-му военно-сухопутному госпиталю и выдержал в следующем году экзамен на лекарского помощника. В 1864 году получил Высочайшее разрешение прикомандироваться на два года к медико-хирургической академии для изучения хирургии. Назначенный состоять "медицинским практиком" при бурятах, Б., однако, не оставил Петербурга, где тибетская медицина, как нечто экзотическое, вскоре приобрела многих адептов. В 1866 году Б. был назначен лектором монгольского языка в Петербургском университете. После его смерти обширная медицинская практика его перешла к его брату. - Петр Александрович Б., младший брат и воспитанник предыдущего, родился 1849, учился некоторое время в медицинской хирургической академии и получил право врачебной практики. Лечит все болезни какими-то особыми, им самим изготовляемыми порошками, а также травами; несмотря на насмешки врачей, к Б. стекается огромное количество больных.


Бажанова

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бажанов Петр Афанасьевич | Баженины
Бажанов Василий Борисович | Баженов Александр Николаевич
Бажанов Алексей Михайлович | Баженов Василий Иванович
Бадмаев Александр Александрович | Баженов Василий Яковлевич
Бадаев Семен Иванович | Баженов Иван Васильевич

Бажанова - актриса московской сцены в начале XIX столетия, исполнявшая главную роль в опере "Днепровская русалка".


Бажанов Алексей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бадмаев Александр Александрович | Бажанов Василий Борисович
Бадаев Семен Иванович | Бажанов Петр Афанасьевич
Багрянский Михаил Иванович | Бажанова
Багрецов Леонид Михайлович | Баженины
Багреевы-Фроловы | Баженов Александр Николаевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бажанов (Алексей Михайлович), профессор агрономии в горыгорецком институте и зоотехники в лесном институте; родился в 1820-х годах, умер (состоя помощником попечителя виленского учебного округа) 13 августа 1889 года. Происходил из духовного звания, учился в калужской семинарии и горыгорецком институте, курс кончил в 1851 году. Назначенный преподавателем сельского хозяйства в московской семинарии, он продолжал изучать свой предмет и в 1856 году за диссертацию: "О возделывании пшеницы, с описанием пород, разводимых в России", удостоен степени магистра сельского хозяйства. Московское общество сельского хозяйства вверило Б. заведование своим образцовым хутором. В это время им изданы "Опыты земледелия вольнонаемным трудом" (1860 и 1861 год). Б. составил из иностранных сочинений учебник для семинарских слушателей - "Начальные основания ботаники" (1853). Кроме того, им написаны: "Популярное наставление об уходе за рогатым скотом, со времени рождения до совершенного возраста" ("Сельское Хозяйство", 1852, № 10 и 11 и отд. изд., 1853), "Что можно заимствовать у иностранцев по части земледелия" (СПб., 1863). Вопрос о разведении домашних животных долго занимал Б. Он перевел с немецкого, снабдив примечаниями, руководство В. Баумейстера: "О разведении, содержании и употреблении домашних животных" (1865 и 1867) и составил "Руководство к разведению крупного рогатого скота, применительно к климатическим и сельскохозяйственным условиям России" (С.-Петербург, 1867).

См. также статьи:
Райковский Андрей Иванович ;
Россия, разд. Сельскохозяйственная наука .


Бажанов Василий Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бажанов Алексей Михайлович | Бажанов Петр Афанасьевич
Бадмаев Александр Александрович | Бажанова
Бадаев Семен Иванович | Баженины
Багрянский Михаил Иванович | Баженов Александр Николаевич
Багрецов Леонид Михайлович | Баженов Василий Иванович

Бажанов, Василий Борисович (1800 - 1883), протопресвитер, духовный писатель. Окончил курс в Петербургской духовной академии. 27 лет от роду занял кафедру богословия в Петербургском университете после ухода знаменитого Г.П. Павского , сменив его (1835) и в звании преподавателя наследника престола, Александра Николаевича . Не обладая глубокими научными познаниями, он написал много популярных руководств. Наряду с Жуковским и Арсеньевым Б. может считаться не только учителем, но и воспитателем Царя-Освободителя. Состоял членом Святейшего Синода (1844), духовником Их Величеств (1848) и главным священником гвардии. Его труды печатались в "Христианском Чтении" и отдельными изданиями. В составленной для государя наследника книге "Об обязанностях христианина" Б. говорит, между прочим, об обязанностях государя.


Бажанов Петр Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бажанов Василий Борисович | Бажанова
Бажанов Алексей Михайлович | Баженины
Бадмаев Александр Александрович | Баженов Александр Николаевич
Бадаев Семен Иванович | Баженов Василий Иванович
Багрянский Михаил Иванович | Баженов Василий Яковлевич

Бажанов (Петр Афанасьевич) - священник с. Починок, егорьевского уезда Рязанской губернии; родился 1818, умер 1874. - Основатель и учитель лучшей народной школы в своем уезде.


Баженины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бажанова | Баженов Александр Николаевич
Бажанов Петр Афанасьевич | Баженов Василий Иванович
Бажанов Василий Борисович | Баженов Василий Яковлевич
Бажанов Алексей Михайлович | Баженов Иван Васильевич
Бадмаев Александр Александрович | Баженов Николай Кириллович

Баженины, старинный купеческий род Б., проживавший в городе Архангельске. Ведет свое происхождение от новгородского посадского человека Симеона Баженина, покинувшего Новгород в 1570 году во время погрома Ивана IV . Ближайшие его потомки, сын Федор и внук Кирилл, посвятили себя служению церкви. Федор принял монашество под именем Филарета и был игуменом Архангельского монастыря в городе Архангельске. В половине XVII столетия он был послан в Сибирь для обращения в христианство остяков и самоедов, от которых и принял мученическую кончину. Кирилл был сначала диаконом холмогорского Преображенского собора, а затем, за свой прекрасный голос, взят в Москву, в придворную церковь. В преклонных летах он вернулся в Холмогоры, где и скончался. - Внук его, Андрей Кириллович, первый занялся торговлей и был купцом гостиной сотни. - Сын его, Осип Андреевич, расширил его мельничное (пильное) дело. В 1692 году переводчик посольского приказа Крафт получил 20-летние привилегии на устройство в России мельничных и пильных заводов, действующих водой и паром. Увидя в Б. конкурента, он обратился к Петру с жалобой о нарушении привилегии; Петр, узнав, что мельницы Б. существовали и до 1692 года, в 1693 году дал на имя Осипа Б. жалованную грамоту, утвердившую за ним владение мельницами. Во время своих поездок на Белое море царь подолгу беседовал о торговых делах с умными Б. В 1700 году Осип Б. и брат его Федор получили разрешение строить "корабли и яхты русскими и заморскими мастеровыми" и право вывозить беспошлинно из-за моря все нужные для постройки кораблей материалы, с свободным наймом рабочих и с освобождением от всяких выборных служб. Таким образом, возникла первая торговая корабельная верфь в имении Б. Вавчуге, в 83 верстах от Архангельска. Построенные на ней корабли охотно покупались иностранцами, англичанами и голландцами. Федора и Осипа Б. можно считать не только первыми строителями на Руси торговых кораблей, но и основателями правильных торговых сношений нашего Севера с иностранцами. - Сын Федора Б., Никифор, был известен как искусный токарный мастер и состоял при токарне Петра Великого. - Сын Никифора, Иван, обучался в Голландии, участвовал в Екатерининской комиссии и был, как и Федор Б., президентом архангельского магистрата. От него остался альбом рисунков из голландской жизни и природы, рисованный им цветными карандашами, тушью и акварелью. С появлением при нем корабельной верфи в г. Архангельске, Вавчужская верфь прекратила свое существование. В 1863 году прекратился и род Б. Последний представитель его, Никифор Степанович, внук Ивана Никифоровича, восстановил вавчужские лесопильные и мукомольные заводы. - Ср. Латкин, "Род Бажениных" ("Архангельские Губернские Ведомости", 1861); Попов , "Осип Андреевич Б." ("Русская Старина", 1887, № 7); "Древняя и Новая Россия", 1877 год, № 9 и 10; Огородников , "История города Архангельска в торгово-промышленном отношении" (СПб., 1890).


Баженов Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баженины | Баженов Василий Иванович
Бажанова | Баженов Василий Яковлевич
Бажанов Петр Афанасьевич | Баженов Иван Васильевич
Бажанов Василий Борисович | Баженов Николай Кириллович
Бажанов Алексей Михайлович | Баженов Павел Васильевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Баженов (Александр Николаевич) - писатель и театральный критик; родился 23 августа 1835 года в Городищах, уездном городе Пензенской губернии. Первоначально образование получил в пензенском дворянском институте, откуда перешел в 1-ю московскую гимназию и кончил в 1859 году курс в Московском университете по словесному факультету. Затем Б. поступил учителем русской словесности во 2-й кадетский корпус в Москве и в 1861 году издал перевод "Песен Анакреона", неблагосклонно встреченный критикой, особенно петербургской. Перевод, однако, довольно близок к подлиннику и только формой стиха, вообще тяжелого и прозаичного, уступает переводам Мея и М.Л. Михайлова . Об аттической грации подлинника у Б. нет и помина. Непродолжительная литературная деятельность Б. была посвящена преимущественно театру. Страстный любитель его с детства, он играл на домашних сценах и писал для них пьесы. В одном 1860 году он напечатал три переделки: "Мольер-дитя", комедия в 2-х действиях, и два одноактных водевиля: "Бедовая бабушка" и "Любовный напиток". В то же время он писал театральные рецензии в "Московских" и "С.-Петербургских ведомостях", в журналах: "Искусство", Театральный и музыкальный вестник", "Развлечение" и др.; наконец, в 1864 году основал свою еженедельную газету "Антракт", где относился серьезно и справедливо ко всем явлениям сценического мира и без всякого пристрастия к игре актеров. Но о литературном значении драматических писателей и их произведений Б. говорит мало, и г. Венгеров имеет основание не считать его "критиком", а причислять к рецензентам. Действительно, глубоких взглядов на сценическое искусство Б. не внес в свой "Антракт", не просуществовавший и четырех лет. В 1867 году Б. захворал брайтовой болезнью и умер 30 сентября, на 33 году. В том же году вышел объемистый том его сочинений, составленный другом его Родиславским , где собрано все, что Б. писал о театре. Главной идеей покойного автора было, по словам Родиславского, возрождение русского театра с помощью постановки переводных классических пьес: Шекспира, Мольера, Кальдерона и др. Знакомиться с этими корифеями драматической литературы обязательно, конечно, для всякого образованного человека, но театр, давший нам Грибоедова , Гоголя , Островского , нуждается в их подражателях, в пьесах оригинальных, а не переводных.

См. также статьи:
Горшанда (Ковгоршад) .


Баженов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баженов Александр Николаевич | Баженов Василий Яковлевич
Баженины | Баженов Иван Васильевич
Бажанова | Баженов Николай Кириллович
Бажанов Петр Афанасьевич | Баженов Павел Васильевич
Бажанов Василий Борисович | Баженский Порфирий
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Баженов (Василий Иванович) - художник-архитектор, сын церковника одной из придворных кремлевских церквей, воспитанник Императорской Академии Художеств с основания ее и первый ее пенсионер, отправленный за границу. Родился 1 марта 1737 года в Москве и умер в СПб. 2 августа 1799 года, в должности вице-президента Академии Художеств. Б. имел природный талант к искусству, который обнаружил еще в детстве, срисовывая всякого рода здания в древней столице. Эта страсть к рисованию обратила на Б. внимание архитектора Димитрия Ухтомского, принявшего его в свою школу. Из школы Ухтомского Б. перешел в Академию Художеств. Здесь он оказался знающим архитектуру настолько, что учитель этого искусства С.И. Чевакинский сделал талантливого молодого человека помощником своим при постройке Николаевского морского собора. В сентябре 1759 Б. был отправлен для окончательного развития таланта в Париж. Поступив в ученики к профессору Дювалю, Б. занялся деланьем моделей архитектурных частей из дерева и пробки и выполнил несколько моделей знаменитых зданий. В Париже, например, сделал он, со строгой пропорциональностью частей, модель Луврской галереи, а в Риме модель храма св. Петра. Изучение архитектуры на моделях привело Баженова к изучению труда римского архитектора Витрувия. По возвращении в Россию, живя в Москве, Б. составил полный перевод всех 10-ти книг архитектуры Витрувия, напечатанный в 1790 - 1797 годах в Петербурге, в типографии Императорской Академии Художеств. Основательно знакомый со своим искусством теоретически, Б. был одним из лучших практиков-строителей своего времени, отличаясь столько же искусством планировки, сколько и изяществом формы проектируемых зданий, что показал при самом возвращении своем в отечество, к торжеству "инавгурации" здания Академии Художеств (29 июня 1765 года). Ему принадлежала декорация главного фасада здания с Невы. Проект здания нынешнего дворца в екатерингофском парке, с оранжереями, зверинцем, каруселями и прочими затеями роскоши того времени, сочинен был Б. по академической программе, на степень профессора. Выполнение признано было советом академии вполне достойным, но автор проекта оставлен в звании академика, которое получено им три года раньше, в бытность за границей. Эта несправедливость заставила Б. взять увольнение от академической службы и князь Г.Г. Орлов определил его в свое артиллерийское ведомство главным архитектором, с чином капитана. В этой должности, Б. построил в Петербурге здание арсенала, на Литейной улице (теперь здание судебных учреждений), и в Москве, в Кремле, здание арсенала и Сената по Знаменке, дом Пашкова (теперь московский румянцевский музей), а в окрестностях столицы - дворец в Царицыне и Петровский дворец, строенный Казаковым - его помощником. В Кремле, вместо стен, служащих оградой святынь и дворцов, Баженов проектировал сплошной ряд зданий, которым была сделана торжественная закладка, по воле Екатерины II , на самом деле, однако, и не думавшей осуществлять затею искусного зодчего. Императрице в конце Турецкой войны нужно было дать пищу для толков о затрате десятка миллионов на грандиозный дворец, и художнику дана тема, которая на модели была им разработана с большим талантом. Эффект получился надлежащий, но сооружение отложено и потом оставлено совсем. Такая же судьба постигла и Царицынский дворец Б. Екатерина, летом 1785 года, приехала на три дня в древнюю столицу, посетила работы по сооружению дворца в Царицыне и, найдя его мрачным, повелела прекратить постройку. Баженов не получил другого назначения и, оставшись без всяких средств к существованию, открыл художественное заведение и занялся частными постройками. Перемена в его служебной карьере и немилость Екатерины объясняется его сношениями с кружком Новикова , который поручил ему доложить наследнику цесаревичу о выборе его московскими масонами в верховные мастера. В этих сношениях с цесаревичем Екатерина подозревала политические цели, и гнев ее на Б. обрушился раньше, чем на других, но дальше исключения из службы дело не пошло, а в 1792 году он был принят вновь на службу по адмиралтейств-коллегии и перенес свою деятельность в Петербург. Б. строил на Каменном острове дворец и церковь наследнику и проектировал разные специальные постройки для флота в Кронштадте. По вступлении на престол, Павел I назначил его вице-президентом Академии Художеств и поручил ему составить проект Михайловского замка, приготовить собрание чертежей русских зданий для исторического исследования отечественной архитектуры и, наконец, представить объяснение по вопросу: что следовало бы сделать, чтобы сообщить надлежащий ход развитию талантов русских художников в Академии Художеств. Баженов с жаром принялся выполнять милостивые поручения монарха, покровителя отечественного искусства, и многое бы, без сомнения, мог сделать, если бы смерть совершенно неожиданно не пресекла его жизнь.

См. также статьи:
Воронихин Андрей Никифорович ;
Казаков Матвей Федорович ;
Россия, разд. Архитектура, живопись и гравирование .


Баженов Василий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баженов Василий Иванович | Баженов Иван Васильевич
Баженов Александр Николаевич | Баженов Николай Кириллович
Баженины | Баженов Павел Васильевич
Бажанова | Баженский Порфирий
Бажанов Петр Афанасьевич | Бажин Николай Федотович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Баженов (Василий Яковлевич, родился 1787, умер 25 января 1831 года) - адъюнкт-профессор истории в Казанском университете (1820), воспитанник 1-го педагогического института (1810 - 11 год), старший учитель истории и географии в вятской гимназии, с 1818 член Казанского общества любителей словесности, составил "Статистические и топографические записки по Вятской губернии" (1818) и "Опыт исторических рассуждений о действиях промысла в устроении царств земных и народов" (1823).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Баженов Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баженов Василий Яковлевич | Баженов Николай Кириллович
Баженов Василий Иванович | Баженов Павел Васильевич
Баженов Александр Николаевич | Баженский Порфирий
Баженины | Бажин Николай Федотович
Бажанова | Бажина Серафима Никитишна

Баженов (Иван Васильевич, родился в 1855 году) - духовный писатель, воспитанник Казанской духовной академии, преподаватель в костромской духовной семинарии. Главные труды Б.: "Св. благоверные князья ярославские Феодор и чада его Давид и Константин" (Кострома, 1900); "Св. Антоний Великий" (СПб., 1890); "Благоверная княгиня Анна Кашинская" (СПб, 1890); "Кашинский Сретенский женский монастырь" (СПб, 1893); "Римские кардиналы, их права и положение в римской церкви" ("Христианское Чтение", 1895, январь - февраль); "К вопросу о сожигании трупов как погребении" (ib., 1898, август).


Баженов Николай Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баженов Иван Васильевич | Баженов Павел Васильевич
Баженов Василий Яковлевич | Баженский Порфирий
Баженов Василий Иванович | Бажин Николай Федотович
Баженов Александр Николаевич | Бажина Серафима Никитишна
Баженины | Базанины
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Баженов (Николай Кириллович) - врач и историк; родился в 1804 году, происходил из мелкопоместных дворян Тульской губернии, учился в тульской гимназии и Московском университете. Служил в московском военном госпитале, затем занимал разные медицинские должности в губерниях Тульской, Олонецкой, Новгородской, Томской и Симбирской. В 1844 занял в Казани место военного врача на пороховом заводе. В 1847 году он издал свою "Казанскую историю", которую желал поднести генерал-фельдцейхмейстеру великому князю Михаилу Павловичу . Но непосредственный начальник Б., генерал Я.П. Тебеньков, отказал ему в представлении книги великому князю. Б. сделал это подношение лично от себя, послав книгу почтой, при письме на имя его высочества. Последствием такого нарушения принятого в подобных случаях этикета и служебной подчиненности было увольнение Б. от службы без прошения. Положение историка стало безвыходным: большая семья на руках, полное отсутствие средств к жизни и долги, в которые он вошел, печатая свое сочинение, заставили его поступить вольнонаемным писцом в казанское губернское правление. Б. умер скоропостижно 25 июня 1878 года. Кроме "Казанской истории", которая обнимает историю Казанского края от эпохи волжских булгар до 1847 года и до сих пор не утратила значения справочной книги при изучении местной истории, Б. напечатал несколько других трудов и поместил несколько мелких статей и заметок по истории Казанского края в местных губернских ведомостях.

См. также статьи:
Гоголь Николай Васильевич ;
Достоевский Федор Михайлович .


Баженов Павел Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баженов Николай Кириллович | Баженский Порфирий
Баженов Иван Васильевич | Бажин Николай Федотович
Баженов Василий Яковлевич | Бажина Серафима Никитишна
Баженов Василий Иванович | Базанины
Баженов Александр Николаевич | Базанов

Баженов (Павел Васильевич) - инженер и преподаватель инженерного искусства, сперва прошедший курс Московского университета, потом - инженерного корпуса. Родился в 1778 и умер 24 февраля 1819 года в чине полковника. Павел I зачислил его в комиссию по докончании кронверка Петропавловской крепости (1800 год). При Александре I участвовал в сооружении в Риге дамбы на Двине и пристани в Динамюнде. Отличился в Шведскую войну возведением окопов при блокаде Швартгольма, осаде Свеаборга, при укреплении Тверемюнде и Гангеуда. После Финляндского похода был преподавателем инженерного искусства в кондукторской школе, издал ряд полезных книг: "Искусство дефилирования, или Руководство располагать укрепления в горных местах" (1811 год), "Полевая фортификация для употребления в школах инженерного корпуса" (1815 и 1818 год), перевод с французского "О блиндажах".


Баженский Порфирий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баженов Павел Васильевич | Бажин Николай Федотович
Баженов Николай Кириллович | Бажина Серафима Никитишна
Баженов Иван Васильевич | Базанины
Баженов Василий Яковлевич | Базанов
Баженов Василий Иванович | Базанов Иван Александрович

Баженский, Порфирий, русско-галицкий музыкальный писатель второй половины XIX века, священник во Львове, автор нескольких пьес с музыкой: "Маруся", "Олеся", "Довбуш", "Параня Сибирячка", ставившихся в русском театре во Львове. Печатал в галицийских и украинских периодических изданиях статьи о музыке ("Характер малорусской музыки" и другие).


Бажина Серафима Никитишна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бажин Николай Федотович | Базанины
Баженский Порфирий | Базанов
Баженов Павел Васильевич | Базанов Иван Александрович
Баженов Николай Кириллович | Базаров Александр Иванович
Баженов Иван Васильевич | Базаров Владимир Алексеевич

Бажина, Серафима Никитишна, писательница (1839 - 94), урожденная Алымова, жена Николая Федотовича Бажина (см.), автор повестей и детских рассказов, печатавшихся в газетах и в детских журналах ("Родина", "Детское чтение" и других). Повести ее посвящены преимущественно женскому вопросу. В "Женском Вестнике" (1867) она поместила рассказ "Дневник женщины" (под псевдонимом Нечаевой), в "Слове" (1879) - очерк "Храм чистоты", в "Русском Богатстве" (1881) - два очерка: "Свет во мраке" и "На волю". Много переводила с французского.


Бажин Николай Федотович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баженский Порфирий | Бажина Серафима Никитишна
Баженов Павел Васильевич | Базанины
Баженов Николай Кириллович | Базанов
Баженов Иван Васильевич | Базанов Иван Александрович
Баженов Василий Яковлевич | Базаров Александр Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бажин, Николай Федотович, беллетрист. Родился в 1843 году; учился в воронежском кадетском корпусе. Дебютировал повестью "Степан Рулев", появившейся в 1864 году, за подписью Холодова, в "Русском Слове", где в следующем году помещены его рассказы: "Чужие между своими", "Житейская школа", "Скорбная элегия", "Три семьи". Затем Б. участвовал в "Деле", где поместил романы и повести: "Приключения Лаврентия Молодкова", "Из огня да в полымя", "В лесу", "По поводу счастья", "История одного товарищества", "Маня", "Квартира № 15", "Зовет" (Записки Семена Долгого), "Порывами", "Облава", "Гениальный план", а также в "Женском Вестнике", "Северном Вестнике", "Русском Богатстве", "Наблюдателе", где напечатал "Добрые намерения", "Около золота", "Лицом к лицу", "Домашние счеты", "Последняя ставка", "Ужас", "Малыш" (1867 - 1890). Отдельно изданы сборник "Повести и рассказы" (1874) и "Лицом к лицу" (1882). В 1880 - 1887 годах редактировал беллетристический отдел "Дела". Из произведений Б. особенной известностью пользовались "Степан Рулев" и "История одного товарищества". В них Б. отразил эпоху 60-х - 80-х годов, со всеми ее недостатками и хорошими сторонами. Наибольшее влияние оказала на него школа Благосветлова и Писарева , главным представителем которой в беллетристике был Михайлов-Шеллер . Писатель средней талантливости, верный сын своего времени, Б. последовательно проводил выработанные этой эпохой общественные взгляды и изображал современную жизнь в своих повестях и романах, знакомство с которыми многое может объяснить историку русской общественности. В первом периоде своей деятельности, совпадавшем со временем розовых чаяний и надежд, Б. не колеблющимся пером славил созданных по образу и подобию Базарова и Рахметова бестрепетных героев, для которых не было сомнений и спорных вопросов; жизнь представлялась им поприщем для борьбы, цель которой ясна, а приемы тщательно предусмотрены и строго определены. Отдав эту дань наивному молодому фрондерству и беззаветным увлечениям писаревской эпохи, Б., вместе во всем своим поколением, понял уроки истории; его бодрое настроение сменилось сознанием глубокой трудности дела переустроения общественной жизни; исчез прежний победный тон, но зато явилось более верное понимание жизни. Гражданские идеалы Б. невысоки, но честны; зарождение и быт русского прогрессивного мещанства нашли в нем хорошего изобразителя. - Сведения о Б. см. у С.А. Венгерова , "Критико-биографический словарь русских писателей и ученых", т. II; "Источники словаря русских писателей".

См. также статьи:
Бажина Серафима Никитишна ;
Россия, разд. Русская литература (1870-е годы) ;
Станюкович Константин Михайлович .


Базанины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бажина Серафима Никитишна | Базанов
Бажин Николай Федотович | Базанов Иван Александрович
Баженский Порфирий | Базаров Александр Иванович
Баженов Павел Васильевич | Базаров Владимир Алексеевич
Баженов Николай Кириллович | Базаров Иоанн Иоаннович

Базанины, русский дворянский род, происходящий от Сувара Б., жившего во второй половине XVI века и имевшего троих сыновей, из которых Афанасий - собственно родоначальник Б. В. Р-в.


Базанов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базанины | Базанов Иван Александрович
Бажина Серафима Никитишна | Базаров Александр Иванович
Бажин Николай Федотович | Базаров Владимир Алексеевич
Баженский Порфирий | Базаров Иоанн Иоаннович
Баженов Павел Васильевич | Базаровы

Базанов, обер-штейгер, известный своими исследованиями рудных месторождений, произведенными в царствование императрицы Елизаветы Петровны в Нерчинском округе. Им найдены месторождения металлов и минералов: Новодеренцское (1744), Нововоскресенское (1747), Цагайское (1749), Каданско-Осиповское (1757). - См. "Др. Росс. Вифлиофика", ч. XVIII, стр. 376 - 382.


Базанов Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базанов | Базаров Александр Иванович
Базанины | Базаров Владимир Алексеевич
Бажина Серафима Никитишна | Базаров Иоанн Иоаннович
Бажин Николай Федотович | Базаровы
Баженский Порфирий | Базен Петр Петрович (Pierre-Dominique Bazaine)

Базанов, Иван Александрович, ученый юрист. Родился в 1867 году. Окончил курс на юридическом факультете Московского университета. После защиты магистерской диссертации: "Происхождение современной гипотеки" (М., 1900), назначен профессором гражданского права и судопроизводства в Томском университете, ректором которого состоит в настоящее время. Сухой излагатель фактического материала, Б. делает, однако, попытки связать юридические явления с условиями хозяйственного быта. В 1909 году он примкнул к небольшой группе крайне правых профессоров некоторых провинциальных университетов, составившей союз для борьбы с забастовками и так называемой "левой" профессурой. Кроме диссертации, Б. принадлежат: "Основные черты гражданско-правового строя крестьян по положениям 19 февраля" (актовая речь, Томск, 1902); "Проект устава молочных товариществ" (Томск, 1902); "Вотчинный режим в России" (докторская диссертация, Томск, 1910).


Базаров Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базанов Иван Александрович | Базаров Владимир Алексеевич
Базанов | Базаров Иоанн Иоаннович
Базанины | Базаровы
Бажина Серафима Никитишна | Базен Петр Петрович (Pierre-Dominique Bazaine)
Бажин Николай Федотович | Базилевич Григорий Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Базаров, Александр Иванович, химик, сын протоиерея Б. (см.), родился в 1845 году, учился в университетах Петербургском, Тюбингенском, Гейдельбергском и Лейпцигском. В Лейпциге написал диссертацию на степень доктора философии "Directe Darstellung des Harnstoffs aus Kohlensaure und Ammoniak". За диссертацию: "О строении некоторых азотистых соединений" получил степень магистра и утвержден доцентом химии в Киевском университете (1871). В 1875 году получил степень доктора химии за диссертацию: "О фтороборной кислоте". Другие его работы по химии: "Об атомности", "Об атомных весах элементов", вместе с Н. Монтеверде - "Душистые растения и эфирные масла" (1899). В 1881 году Б. занял место директора императорского Никитского сада и никитского училища садоводства и виноделия. Поместил ряд статей о культуре винограда, преимущественно в "Записках Императорского общества садоводства Южной России", "Вестнике Садоводства" и "Журнале русского химического общества".

См. также статьи:
Монтеверде Николай Августинович ;
Россия, разд. Химия .


Базаров Владимир Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базаров Александр Иванович | Базаров Иоанн Иоаннович
Базанов Иван Александрович | Базаровы
Базанов | Базен Петр Петрович (Pierre-Dominique Bazaine)
Базанины | Базилевич Григорий Иванович
Бажина Серафима Никитишна | Базилевские

Базаров, Владимир Алексеевич, драматург (1840 - 95). Играл на провинциальных сценах, затем был режиссером и антрепренером в провинции, а с 1877 года в С.-Петербурге на частных сценах. Написал до 20 пьес (оригинальных и переделанных с французского, драм, комедий и водевилей), державшихся некоторое время в репертуаре, благодаря их сценичности. Первый основал театральную библиотеку, доставлявшую пьесы и для провинциальных театров.


Базаров Иоанн Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базаров Владимир Алексеевич | Базаровы
Базаров Александр Иванович | Базен Петр Петрович (Pierre-Dominique Bazaine)
Базанов Иван Александрович | Базилевич Григорий Иванович
Базанов | Базилевские
Базанины | Базили Константин Михайлович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Базаров (Иоанн Иоаннович) - духовник ее величества королевы вюртембергской; родился 21 июня 1819 года в Туле, где отец его был протоиереем, учился в тульской семинарии и Петербургской духовной академии, которую кончил в 1843 году. В 1844 году был рукоположен в священники русской церкви во Франкфурте-на-Майне и вместе с тем откомандирован в Висбаден состоять духовником при скоро затем скончавшейся (1844) великой княгине Елизавете Михайловне . В 1845 году Святейший Синод возвел отца Иоанна в магистры богословия. В 1851 году состоялся перевод его в Штутгарт, согласно желанию великой княгини Ольги Николаевны (тогда еще наследной принцессы вюртембергской) иметь его своим духовником. С тех пор о. Иоанн, возведенный в 1853 году в протоиереи, бессменно стоит во главе русской придворной церкви в Штутгарте. Но ему неоднократно случалось отправлять богослужение и в других германских городах, например Киссингене, Фридрихсгафене, когда в них пребывали покойные государь и государыня. Живя за границей, отец Иоанн многочисленными своими трудами немало содействовал распространению в среде западного духовенства точных сведений о Русской церкви. Сюда относятся: "Ueber kirchliche Sitten und Gebrauche in Russland" (в "Frankfurter Kathol. Kirchenblatt", 1855 год); "Panchis (греч.) oder Ordnung der Gebete fur die Verstorbenen" (Штутг., 1855); "Die Ehe nach der Lehre und dem Ritus der Orthodoxen russ. Kirche" (Карлсруэ, 1857; переведено на английский язык Биеррингом в Нью-Йорке); "Die russ. orthodoxe Kirche" (Штутг., 1873) и др. Кроме того, Б. напечатал много сочинений и на русском языке: "Сказания, заимствованные из священных книг В. и Н. Завета" (Карлсруэ, 1854); дальнейшие издания, под заглавием: "Библейская история" выходили в России (последнее - 24-е, СПб., 1888); "Джунковский" ("Православное обозрение", 1866 год, № 4); "Энциклика Джунковского против Рима" (СПб., 1867, перевод с французского) и др. (Умер в 1895 году. См. статью А. Родосского в "Православной Богословской Энциклопедии", издание А. Лопухина, т. II, СПб., 1901).

См. также статьи:
Базаров Александр Иванович ;
Джунковский Степан Степанович .


Базаровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базаров Иоанн Иоаннович | Базен Петр Петрович (Pierre-Dominique Bazaine)
Базаров Владимир Алексеевич | Базилевич Григорий Иванович
Базаров Александр Иванович | Базилевские
Базанов Иван Александрович | Базили Константин Михайлович
Базанов | Базин Алексей Осипович

Базаровы, русский дворянский род, предки которого были испомещаемы в Новгородской и Псковской областях еще в XVI веке. Официально род этот не утвержден. В. Р-в.


Базен Петр Петрович (Pierre-Dominique Bazaine)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базаровы | Базилевич Григорий Иванович
Базаров Иоанн Иоаннович | Базилевские
Базаров Владимир Алексеевич | Базили Константин Михайлович
Базаров Александр Иванович | Базин Алексей Осипович
Базанов Иван Александрович | Базинер (О.Ф., Р.И., Ф.И.)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Базен (Pierre-Dominique Bazaine), по-русски Петр Петрович, ученый инженер (1783 - 1838). Он был прислан Наполеоном I, по просьбе Александра I , вместе с тремя другими математиками, из Парижа в Петербург, как первый воспитанник парижской Политехнической школы, для образования у нас института инженеров путей сообщения. Здесь он читал математику и был сделан директором института. В 1830-х годах возвратился на родину. Составил несколько курсов, напечатанных по-французски и переведенных на русский язык учеником его Ганешиным: "Начальные основания дифференциального исчисления" (французское издание 1817 года и русское 1819 года); "Начальные основания интегрального исчисления" (французское издание 1825 и русское 1827 год); "Доказательство начала умозрительных скоростей, рассматриваемое как основание механики" (перевел Завадский, 1832).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Базилевич Григорий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базен Петр Петрович (Pierre-Dominique Bazaine) | Базилевские
Базаровы | Базили Константин Михайлович
Базаров Иоанн Иоаннович | Базин Алексей Осипович
Базаров Владимир Алексеевич | Базинер (О.Ф., Р.И., Ф.И.)
Базаров Александр Иванович | Базинер Оскар Федорович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Базилевич, Григорий Иванович, патолог (1759 - 1802). Окончил курс в медико-хирургическом училище. В Страсбурге получил степень доктора медицины за диссертацию: "De systemate resorbente". Возвратясь в Россию, получил место профессора патологии и терапии в медико-хирургическом училище. Добился учреждения при военных госпиталях клиники и "первым из природных россиян" был назначен "клиническим профессором" (1799).

См. также статьи:
Россия, разд. Медицина .


Базилевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базилевич Григорий Иванович | Базили Константин Михайлович
Базен Петр Петрович (Pierre-Dominique Bazaine) | Базин Алексей Осипович
Базаровы | Базинер (О.Ф., Р.И., Ф.И.)
Базаров Иоанн Иоаннович | Базинер Оскар Федорович
Базаров Владимир Алексеевич | Базинер Роман Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Базилевские, старинный русский дворянский род, восходящий к концу XVII столетия и записанный в VI часть родословных книг Владимирской и Полтавской губерний. Герб рода Б. внесен в IX часть общего гербовника. В. Р-в.
Фамилий этого имени в России существует несколько. Из них три более выдающиеся. Первая (Базилевские дворяне Киевской губернии) происходит от Анисима Базилевского, малороссиянина, жившего в половине XVII столетия. Один из этих Базилевских, Петр Иванович, был гродненским губернатором (родился 1829, умер в октябре 1883 года). - Вторая (дворяне Воронежской губернии) происходит от Лукьяна Базилевского, жившего в начале XVII столетия. - Третья (дворяне Оренбургской губернии) - происхождение свое ведет от Федора Ивановича Б., сперва дьякона, потом священника и наконец протоиерея при Богородицкой церкви г. Стерлитамака и благочинного Стерлитамакского уезда. Один из сыновей его, Иван Федорович, действительный статский советник, был золотопромышленником и откупщиком, чем составил себе громадное состояние (родился 27 января 1791 года, умер в 1876 году); он много жертвовал на полезные предприятия всякого рода. Им между прочим построена была обсерватория в СПб. при доме его, на Петербургской стороне, на берегу Невки.

См. также статьи:
Макаров Михаил Алексеевич .


Базили Константин Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базилевские | Базин Алексей Осипович
Базилевич Григорий Иванович | Базинер (О.Ф., Р.И., Ф.И.)
Базен Петр Петрович (Pierre-Dominique Bazaine) | Базинер Оскар Федорович
Базаровы | Базинер Роман Иванович
Базаров Иоанн Иоаннович | Базинер Федор Иванович

Базили (Константин Михайлович) - дипломат и писатель, по происхождению албанский грек; родился в 1809 году в Константинополе, первоначальное образование получил в доме своего отца, известного греческого патриота, который за свои патриотические действия в начале 1821 года был приговорен турками к смертной казни, но, благодаря содействию русского посланника при турецком дворе, барона Строганова, спасся за несколько часов до исполнения приговора, сначала в Триест, а оттуда в Одессу. Семейство его, состоявшее из жены и пятерых детей и обреченное на ссылку, оставалось некоторое время в Константинополе, откуда ему удалось бежать только благодаря счастливому совпадению обстоятельств. В доме отца молодой Б. получил начала хорошего классического образования, а в 1822 году принят был в гимназию высших наук Безбородко , откуда в 1827 году перешел в Ришельевский лицей. В 1830 году, рассчитывая с помощью русского посольства отыскать остатки отцовского состояния, отправился в Турцию и Грецию, где поступил на службу секретарем по дипломатической части при адмирале Рикорде , начальнике русской эскадры в греческих водах. В 1833 году Б. переехал в Петербург и вступил на службу в министерство иностранных дел, в 1837 году был командирован на Кавказ и назначен секретарем комиссии для составления положения об управлении Закавказским краем. В 1838 году вернулся в Петербург и через год получил весьма важное назначение консулом в Сирию и Палестину: в 1844 году был переименован в генеральные консулы и в этом звании оставался, живя в Бейруте, а иногда в Иерусалиме, до открытия Турецкой войны в 1853 году, когда был вызван в Петербург для занятий в азиатском департаменте министерства иностранных дел. Затем состоял при русском посланнике при конференции в Вене 1855 года, а на Парижском конгрессе 1856 года при представителе России, князе А.О. Орлове. Тотчас по возвращении в Петербург, Б. получил поручение еще более важное: он был назначен русским комиссаром в международную комиссию, организованную в Константинополе для составления новых положений политического и отчасти гражданского устройства Молдавии и Валахии. С 1860 года Б. поселился в Одессе, где посвятил себя общественным делам и в течение 3 лет состоял председателем съезда мировых судей одесского уезда. Политические вопросы, однако, по-прежнему интересовали старого дипломата, и в бурное время Берлинской конференции он издал в Париже без имени несколько брошюр, под заглавием: "Questions du jour". Умер Б. 10-го февраля 1884 года. Литературные труды его посвящены Востоку, с которым он успел близко ознакомиться во время своей богатой приключениями жизни: "Архипелаг и Греция в 1830 - 31 году" (2 ч., СПб., 1834); "Очерки Константинополя" (СПб., 1835, 2 ч.); "Босфор и новые очерки Константинополя" (СПб., 1836, 2 ч.); "Сирия и Палестина под турецким правительством, в историческом и политическом отношениях" (Одесса, 1862; 2 изд., СПб., 1875) и другие. Кроме того, он написал несколько сочинений дипломатического содержания и был одним из деятельнейших сотрудников первого русского энциклопедического словаря Плюшара .


Базинер Оскар Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базинер (О.Ф., Р.И., Ф.И.) | Базинер Роман Иванович
Базин Алексей Осипович | Базинер Федор Иванович
Базили Константин Михайлович | Базлов (Рахманин)
Базилевские | Базуповы
Базилевич Григорий Иванович | Баиш
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Базинер Оскар Федорович - см. в статье Базинер (О.Ф., Р.И., Ф.И.) .

См. также статьи:
Базинер Федор Иванович .


Базинер Роман Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базинер Оскар Федорович | Базинер Федор Иванович
Базинер (О.Ф., Р.И., Ф.И.) | Базлов (Рахманин)
Базин Алексей Осипович | Базуповы
Базили Константин Михайлович | Баиш
Базилевские | Бай-мухамет

Базинер Роман Иванович - см. в статье Базинер (О.Ф., Р.И., Ф.И.) .


Базинер Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базинер Роман Иванович | Базлов (Рахманин)
Базинер Оскар Федорович | Базуповы
Базинер (О.Ф., Р.И., Ф.И.) | Баиш
Базин Алексей Осипович | Бай-мухамет
Базили Константин Михайлович | Байбаков Иван
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Базинер (Федор Иванович) - ботаник-садовод; родился 3 января 1817 года в Лифляндии. По окончании Дерптского университета (1840), был прикомандирован к Петербургскому ботаническому саду, и вскоре назначен в миссию, отправлявшуюся в Хиву, по поручению азиатского департамента министерства иностранных дел и под начальством полковника Гр. Данилевского. Во время путешествия (1842 - 43) Б. изучал растительность, метеорологию и геогнозию Киргизской степи и Хивы и результаты своих исследований, установивших много новых и важных данных по географии растений Средней Азии, обнародовал в сочинении: "Wissenschaftliche Reise durch die Kirgisensteppe nach Chiwa" (в "Beitrage zur Kenntniss des Russ. Reichs", изд. при Академии Наук Бэром и Гельмерсеном , т. XV, СПб., 1848). По возвращении в Петербург продолжал службу при Ботаническом саде, но слабое здоровье заставило его выхлопотать себе место на юге России, куда он и был перемещен в июле 1849 года на должность старшего помощника инспектора сельского хозяйства в южных губерниях. Когда вскоре затем в Киеве был основан древесный питомник, Б. был назначен заведующим питомником, - должность, которую он занимал до своей смерти. В 1861 году, по его инициативе и энергичному ходатайству, устроена была при питомнике помологическая станция, но ему не суждено было довести дело до конца. Тяжкая болезнь заставила его искать исцеления за границей, где смерть настигла его еще в дороге: он умер в Вене 2 октября 1862 года. Научные труды Б. посвящены растительности и сельскому хозяйству тех губерний, на которые распространялась его практическая деятельность. Ему принадлежат: "О растительности и климате Киевской губернии" ("Журнал министерства государственных имуществ", 1853 год, кн. 2); "Главнейшие результаты малороссийского табаководства" (Киев, 1855); "О помологической плантации при киевском древесном питомнике" ("Вестник российского общества садоводов", 1860 год, № 4) и другие. Сын его - Оскар Федорович .

См. также статьи:
Базинер (О.Ф., Р.И., Ф.И.) ;
Россия, разд. География .


Базин Алексей Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базили Константин Михайлович | Базинер (О.Ф., Р.И., Ф.И.)
Базилевские | Базинер Оскар Федорович
Базилевич Григорий Иванович | Базинер Роман Иванович
Базен Петр Петрович (Pierre-Dominique Bazaine) | Базинер Федор Иванович
Базаровы | Базлов (Рахманин)

Базин (Алексей Осипович) - храбрый генерал-лейтенант, начавший военные подвиги с 16-летнего еще возраста в семилетнюю войну (1757); родился в 1741 году; в 1766 году действовал в Польше, в 1-ю Турецкую войну отличился при взятии Хотина и в боях при Ларге и Кагуле (1770 год), под Тульчей и при Бабадаге (1771 год); 1773 и 1784 годы - под Силистрией, Козлуджи и Глушкой. В 1785 он был назначен обер-комендантом в Астрахань в чине бригадира; в 1793 переведен обер-комендантом же в Оренбург, при императоре Павле произведен в генерал-майоры и с чином генерал-лейтенанта уволен 1799 год, но перед Отечественной войной вновь вступил в службу; умер в 1816 году.


Базлов (Рахманин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базинер Федор Иванович | Базуповы
Базинер Роман Иванович | Баиш
Базинер Оскар Федорович | Бай-мухамет
Базинер (О.Ф., Р.И., Ф.И.) | Байбаков Иван
Базин Алексей Осипович | Байда Дмитрий

Базлов (Рахманин) - сын боярский, отличившийся необыкновенным геройством при приступе русских дружин Пожарского к Китай-городу, занятому поляками (22 октября 1621 года).


Базуповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базлов (Рахманин) | Баиш
Базинер Федор Иванович | Бай-мухамет
Базинер Роман Иванович | Байбаков Иван
Базинер Оскар Федорович | Байда Дмитрий
Базинер (О.Ф., Р.И., Ф.И.) | Байков Александр Александрович

Базуповы - известные книгопродавцы-издатели в Москве и Петербурге. Книжная торговля их существует с 1810 года. Начало торговому дому положил Василий Иванович, в Москве. Ему наследовал сын, Иван Васильевич, умер 81 года от рождения в 1866 году. В Петербурге завел книжную лавку брат его, Федор Васильевич, в 1835 году и умер 44 лет от роду в 1854 году. Ему наследовал Александр Федорович, при котором дела расстроились и фирма окончила существование в 1870 году. Каталоги магазина (за период 1825 - 78) составлены Межовым .


Баиш

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базуповы | Бай-мухамет
Базлов (Рахманин) | Байбаков Иван
Базинер Федор Иванович | Байда Дмитрий
Базинер Роман Иванович | Байков Александр Александрович
Базинер Оскар Федорович | Байков Дмитрий Александрович

Баиш - татарский посол, присланный в 1270 году ханом Менгу-Тимуром сажать на великокняжеский престол Ярослава Ярославовича . Б. остался затем в России и дал начало дворянскому роду Баишевых.


Байбаков Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бай-мухамет | Байда Дмитрий
Баиш | Байков Александр Александрович
Базуповы | Байков Дмитрий Александрович
Базлов (Рахманин) | Байков Лев Матвеевич
Базинер Федор Иванович | Байков Матвей Андреевич

Байбаков, Иван, дьяк царей Михаила Федоровича и Алексея Михайловича . В 1646 году ездил послом в Голландию, с извещением о воцарении царя Алексея Михайловича; в 1662 году был при проведении граничной черты русских владений со Швецией.


Байда Дмитрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Байбаков Иван | Байков Александр Александрович
Бай-мухамет | Байков Дмитрий Александрович
Баиш | Байков Лев Матвеевич
Базуповы | Байков Матвей Андреевич
Базлов (Рахманин) | Байков Сергей Сергеевич

Байда (Дмитрий) - народное имя князя Дмитрия Вишневецкого, о котором малороссийский народ поет в своих думах, что он отличался богатырской силой и выносливостью: султан турецкий приказал повесить его за ребро на крюк, а висящий Б., когда ему подали лук и стрелы, убил султана, его жену и дочь, на которой он не хотел жениться, как на басурманке, и спас таким образом свою жизнь.


Байков Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Байда Дмитрий | Байков Дмитрий Александрович
Байбаков Иван | Байков Лев Матвеевич
Бай-мухамет | Байков Матвей Андреевич
Баиш | Байков Сергей Сергеевич
Базуповы | Байков Федор Исакович

Байков Александр Александрович - см. в статье Байковы (А.А., Д.А., Л.М.) .


Байков Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Байков Александр Александрович | Байков Лев Матвеевич
Байда Дмитрий | Байков Матвей Андреевич
Байбаков Иван | Байков Сергей Сергеевич
Бай-мухамет | Байков Федор Исакович
Баиш | Байковы

Байков Дмитрий Александрович - см. в статье Байковы (А.А., Д.А., Л.М.) .


Байков Лев Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Байков Дмитрий Александрович | Байков Матвей Андреевич
Байков Александр Александрович | Байков Сергей Сергеевич
Байда Дмитрий | Байков Федор Исакович
Байбаков Иван | Байковы
Бай-мухамет | Байковы (А.А., Д.А., Л.М.)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Байков Лев Матвеевич - см. в статье Байковы (А.А., Д.А., Л.М.) .

См. также статьи:
Россия, разд. Военные науки .


Байков Матвей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Байков Лев Матвеевич | Байков Сергей Сергеевич
Байков Дмитрий Александрович | Байков Федор Исакович
Байков Александр Александрович | Байковы
Байда Дмитрий | Байковы (А.А., Д.А., Л.М.)
Байбаков Иван | Баймаков Федор Петрович

Байков (Матвей Андреевич) - родился 7 августа 1800, умер 20 января 1849 года; казеннокоштный студент Харьковского университета, выпущенный кандидатом физико-математического отделения (27 августа 1819 года), 17 мая 1822 года магистр, в том же году (24 ноября) - адъюнкт по кафедре чистой математики, с 17 февраля 1826 года - экстраординарный, а с 19 сентября 1829 - ординарный профессор сельского хозяйства и домоводства; в начале 1832 года был вызван в Петербург для устройства здесь Земледельческого училища ведомства департамента уделов, которое он привел в образцовое состояние.


Байков Сергей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Байков Матвей Андреевич | Байков Федор Исакович
Байков Лев Матвеевич | Байковы
Байков Дмитрий Александрович | Байковы (А.А., Д.А., Л.М.)
Байков Александр Александрович | Баймаков Федор Петрович
Байда Дмитрий | Байрам-хозя

Байков (Сергей Сергеевич) - актер и автор пьес для сцены, очень плодовитый. С 1851 года по 1876 год давали на сцене 3 переводных комедии и 26 переводных его водевилей.


Байков Федор Исакович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Байков Сергей Сергеевич | Байковы
Байков Матвей Андреевич | Байковы (А.А., Д.А., Л.М.)
Байков Лев Матвеевич | Баймаков Федор Петрович
Байков Дмитрий Александрович | Байрам-хозя
Байков Александр Александрович | Байчевич Гавриил
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Байков, Федор Исакович, посол-путешественник XVII столетия. Отец его был сначала стрелецким головой в Торопце, а потом, произведенный в 1629 году в московские дворяне, занимал место воеводы в Таре и Валуйках. Федор Б., в 1627 году упоминаемый в числе стольников митрополита Филарета , в 1654 году был отправлен с посольством из Тобольска в Китай для "присматривания в торгах и товарах и в прочих тамошних поведениях". Почти два года употребил он на то, чтобы добраться до Канбалыка, как в то время русские называли Пекин. Шел он сначала по Иртышу, затем мимо камныков, "пашенных бухарцев" и "мунгальских (монгольских) людей", достиг Кококотона (Хуху-хотон, на озере Хохо-нор), у "заставного города Капки", миновал Китайскую стену и, побывав по дороге в 18 городах, достиг Канбалыка. Но поручения своего Б. не исполнил; все шестимесячное пребывание русского посольства в Пекине, в продолжение которого оно сидело взаперти, ушло на переговоры и препирательства с китайскими властями. Обусловлены были недоразумения отчасти требованиями китайских чиновников, которые, например, "велели Федору Б. с лошади слезть и против кумирниц, у самых ворот, припадши на колено, кланяться: "поклонися де нашему царю", отчасти представлением Б. о своем достоинстве, как посла московского царя. Он, например, непременно хотел лично передать царские подарки богдыхану и только после решительных настояний китайцев отдал их "по росписи чиновникам", а "любительскую грамоту" Б. никому, кроме богдыхана, отдавать не соглашался. Кончилось тем, что Б. вернули привезенные им подарки, и он уехал ни с чем, не успев завязать никаких сношений с китайским правительством. На обратном пути он рассудил, что действовал слишком прямолинейно, и отправил одного из своих спутников в Пекин с поручением передать мандаринам, что он согласен отказаться от свидания с богдыханом. Китайцы, однако, придрались к чему-то и прекратили всякие переговоры. Вернувшись в Москву, Б. подал статейный список, т. е. описание своего путешествия. Это описание принадлежит к важнейшим явлениям древнерусской географической литературы и, при чрезвычайной сжатости изложения, отличается богатством и точностью сведений. При крайней недоступности Китая в XVII столетии, описание Б. было для своего времени чрезвычайно важным вкладом в географическую науку и скоро стало известным в Западной Европе. Друг Петра Великого , амстердамский бургомистр Витсен, в бытность свою в России достал список с донесения Б. и в извлечении напечатал его в своем сочинении: "Nord en ost Tartarey" (Амстердам, 1692). Отсюда оно попало - с примечаниями, по-видимому, Витсена же, - в IV т. "Voyages au Nord" (Амстердам, 1732). Были и немецкие, и латинские переводы, но о них точных сведений нет. Историограф Миллер извлек из этих переводов сущность путешествия и с своими весьма ценными примечаниями и поправками напечатал в своем журнале "Ежемесячные сочинения" (1755 год, кн. VII). Подлинное описание Б. было напечатано два раза: в IV томе Новиковской "Древней Российской Вифлиофики" и во II т. "Сказаний русского народа" Сахарова .

См. также статьи:
Алексей Михайлович ;
Кубасов Сергей Иевлев ;
Россия, разд. География ;
Спасский Григорий Иванович .


Байковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Байков Федор Исакович | Байковы (А.А., Д.А., Л.М.)
Байков Сергей Сергеевич | Баймаков Федор Петрович
Байков Матвей Андреевич | Байрам-хозя
Байков Лев Матвеевич | Байчевич Гавриил
Байков Дмитрий Александрович | Байчуровы

Байковы (в старину иногда и Бойковы), принадлежат к древним русским дворянским родам второй половины XVI века и записаны в VI части родословной книги Псковской губернии. Есть еще древний дворянский род Б., восходящий ко второй половине XVII века и записанный по Тульской губернии. В. Р-в.


Баймаков Федор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Байковы (А.А., Д.А., Л.М.) | Байрам-хозя
Байковы | Байчевич Гавриил
Байков Федор Исакович | Байчуровы
Байков Сергей Сергеевич | Бак (Teodore Bac)
Байков Матвей Андреевич | Бакаевы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Баймаков, Федор Петрович (родился в 1834 году), писатель, биржевой и банковский деятель. Окончил курс коммерческого училища в Петербурге. Был секретарем частного коммерческого банка, издавал единолично им составлявшийся "Коммерческий календарь"; был (1874 - 76) издателем "С.-Петербургских Ведомостей" (в которых раньше вел биржевую хронику), когда издание их было отнято у В.Ф. Корша ; стремился по возможности к сохранению физиономии газеты и ее сотрудников, но это ему не удалось, по причинам, зависевшим от главного управления по делам печати. Имел собственную банкирскую контору, действовавшую очень бойко, но разорившуюся во время войны 1877 года; издавал (1874 - 6) "Финансовое Обозрение". Финансовые неудачи Б. происходили отчасти вследствие его литературно-издательских предприятий, которые велись им не исключительно с целью наживы. После разорения работал (биржевая хроника) в "Новом Времени", "Береге", "Новостях" и "Северном телеграфном агентстве".

См. также статьи:
Сомов Андрей Иванович .


Бай-мухамет

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баиш | Байбаков Иван
Базуповы | Байда Дмитрий
Базлов (Рахманин) | Байков Александр Александрович
Базинер Федор Иванович | Байков Дмитрий Александрович
Базинер Роман Иванович | Байков Лев Матвеевич

Бай-мухамет - сын хана Меньшей орды Айчувака, в 1839 году назначен был старшим султаном-правителем западной части Меньшей Киргиз-Кайсацкой орды; родился в 1791 году, до назначения своего кочевал между киргизами средней части, среди которых славился своим беспристрастием и справедливостью. Миролюбивый от природы, Б. много содействовал умиротворению киргизов, удерживал их от хищнических набегов на нашу линию, возвращал захваченный ими скот и неоднократно освобождал русских пленников. Он убедил киргизов возобновить древний, забытый сугум и добровольно вносить ежегодно по 1 рублю 50 коп. с кибитки; кибиточный сбор этот предназначался исключительно на нужды киргизов. Б. первый подал киргизам пример оседлой жизни, устроив для себя при реке Илеке дом, при котором предполагал учредить и земледельческое училище; он также покровительствовал торговле. Ордынцы называли его не иначе, как байака, т. е. добрый отец. В начале 1847 года Б. со свитой из 12 человек приехал в Петербург по делам вверенных ему ордынцев. Здесь он удостоился производства в чин генерал-майора, - почесть небывалая для зауральских ханов и султанов. На обратном пути Б., переправляясь близ Затонного форпоста через реку Илек, утонул 28 марта, в виду своего аула.


Байрам-хозя

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баймаков Федор Петрович | Байчевич Гавриил
Байковы (А.А., Д.А., Л.М.) | Байчуровы
Байковы | Бак (Teodore Bac)
Байков Федор Исакович | Бакаевы
Байков Сергей Сергеевич | Бакар (Вахтангович)

Байрам-хозя - посол сарайского хана, прибывший для водворения на удел нижегородского князя Бориса Константиновича (1365 год).


Байчевич Гавриил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Байрам-хозя | Байчуровы
Баймаков Федор Петрович | Бак (Teodore Bac)
Байковы (А.А., Д.А., Л.М.) | Бакаевы
Байковы | Бакар (Вахтангович)
Байков Федор Исакович | Бакарев Владимир Алексеевич

Байчевич (Гавриил) - родился в Новом Саде, директор греко-восточных школ в бацком округе, издал книгу: "Тетралог, или Беседа помежду четырьми, на овечнение бессмертной памяти Г. Феодора Филипповича, прав доктора" (У Будиму, 1807) - одно из сербо-русских сочинений, появившися в Сербии до того времени, когда реформа Вука Караджича сделалась господствующей в Сербии.


Байчуровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Байчевич Гавриил | Бак (Teodore Bac)
Байрам-хозя | Бакаевы
Баймаков Федор Петрович | Бакар (Вахтангович)
Байковы (А.А., Д.А., Л.М.) | Бакарев Владимир Алексеевич
Байковы | Баккаревич Михаил Никитич

Байчуровы, древний русский дворянский род, происходящий от новокрещенного Тухторка Б., владевшего по грамоте 1628 года поместьем в Рязанском уезде. Род Б. записан в VI часть родословной книги Воронежской губернии. В. Р-в.


Бакаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бак (Teodore Bac) | Бакар (Вахтангович)
Байчуровы | Бакарев Владимир Алексеевич
Байчевич Гавриил | Баккаревич Михаил Никитич
Байрам-хозя | Бакланов
Баймаков Федор Петрович | Бакланов Яков Петрович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бакаевы, древний русский дворянский род, происходящий от крымского татарина Бакая Тачоепаева, наделенного поместьями еще в 1593 - 94 годах. Внуки его, сыновья Шемака, приняли крещение. Правнук одного из них, Иван Михайлович Б., был секунд-майором. Род Б. записан в VI часть родословной книги Ярославской губернии. В. Р-в.

См. также статьи:
Сабанеевы .


Бакарев Владимир Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакар (Вахтангович) | Баккаревич Михаил Никитич
Бакаевы | Бакланов
Бак (Teodore Bac) | Бакланов Яков Петрович
Байчуровы | Баклановские
Байчевич Гавриил | Баклунд Оскар Андреевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бакарев, Владимир Алексеевич, архитектор, родился в 1800 году. Участвовал в постройке Московского Кремлевского дворца. Сын его Владимир (родился в 1835 году) был также архитектором при московском дворцовом архитектурном училище.

Назад Вперед


Бакар (Вахтангович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакаевы | Бакарев Владимир Алексеевич
Бак (Teodore Bac) | Баккаревич Михаил Никитич
Байчуровы | Бакланов
Байчевич Гавриил | Бакланов Яков Петрович
Байрам-хозя | Баклановские
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бакар (Вахтангович) - грузинский царевич, за бытностью отца в России правивший страной, потом русский артиллерист, состоявший во главе управления у нас артиллерией, в чине генерал-поручика; родился 1699 год, умер 1 февраля 1750 года.

См. также статьи:
Грузинские ;
Кавкасидзевы ;
Церетели ;
Эристовы .


Баккаревич Михаил Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бакарев Владимир Алексеевич | Бакланов
Бакар (Вахтангович) | Бакланов Яков Петрович
Бакаевы | Баклановские
Бак (Teodore Bac) | Баклунд Оскар Андреевич
Байчуровы | Бакмейстер Иван Григорьевич

Баккаревич (Михаил Никитич) - известный в свое время преподаватель русской словесности, инспектор московского университетского пансиона. Происходил из духовного звания, окончил блистательно курс в Московском университете в 1790-х годах (родился в 1775 году), а 30 лет от роду переменил карьеру наставника на службу чиновника, сперва в министерстве народного просвещения, потом в министерстве внутренних дел и, наконец, в государственной канцелярии. Он умер всего 44-х лет от роду, 30 июля 1819 года. Имеющиеся в печати труды его дают понятие о разнообразии предметов его занятий. В 1793 году издан его перевод с французского: "Торжество розы, праздник в Саланси"; в 1799 году - "Надгробный памятник", а перед тем (1798 год) "Русская Просодия, или Правила как писать стихи" - курс, выдержавший 3 издания. Во время службы в министерстве внутренних дел, Баккаревич составил по официальным источникам "Статистическое обозрение Сибири", напечатанное по высочайшему повелению 1810 год (без имени автора). В 1813 году напечатаны его "Мысли россиянина при гробе фельдмаршала князя Голенищева-Кутузова", а в 1816 году перевел сочинение Жана Батиста Сея - "О торговом балансе".


Бодуэн де Куртенэ Ромуальда Ромуальдовна (Baudouin de Courtenay)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay) | Бодуэн де Куртенэ Янина Ромуальдовна (Baudouin de Courtenay)
Бодаревский Николай Корнилиевич | Бодянский Осип Максимович
Богушевский Николай Казимирович (барон) | Бодянский Павел Николаевич
Богушевские | Божерянов Иван Николаевич
Богушевич Юрий Михайлович | Божерянов Николай Николаевич

Бодуэн де Куртенэ (Baudouin de Courtenay), Ромуальда Ромуальдовна, урожденная Багницкая (Bagnicka) - писательница. Родилась в 1857 г. В числе первых поступила в 1878 г. на Бестужевские курсы по историко-филологическому отделению. Окончив курс, вышла замуж за профессора И.А. Б. де Куртенэ. Напечатала по-польски ряд исторических этюдов: "Korespondencja poufna ex-agenta dyplomatycznego z dama 1813 - 1819" (Краков, 1886), "Nowe materyaly do dziejow Kosciuski" (Краков, 1889) и др. В журналах и газетах "Prawda" (Варшава), "Kraj" (СПб.), "Kurjer codzienny" (Варшава), "Nowa Reforma" (Краков), "Czas" (Краков), в сборнике "Charitas" (СПб., 1894), в лужицком журнале "Luzica" (Бауцен или Будышин) и др. появились в 80-х и 90-х годах ее новеллы, рассказы, воспоминания, корреспонденции и критические статьи. В течение нескольких лет (1893 - 1900) печатались в газете "Kraj" (СПб.) под псевдонимами "Swiadek" и "Niczyj", обращавшие на себя внимание ее обзоры политической, общественной и художественной жизни Кракова и Галиции. В той же газете она помещала с 1901 г. ежегодные отчеты о художественной жизни и выставках СПб. - Характеристике политических деятелей Галиции (Стояловского, Дашинского, Бойко, Стапинского и Леваковского) посвящены "Sylwetki polityki polityczne" (Краков, 1897). На русском языке статьи Бодуэн де Куртене появились еще с 1878 - 1881 годов в разных газетах: в "Северном Вестнике" (СПб., 1893, об "Элизе Ожешко"), в "Вестнике Знания". Отдельно издана в обработке Бодуэн де Куртене книга "История Польши". С 1905 по 1911 годы в органах, защищающих специально интересы женского равноправия ("Ster" в Варшаве, "Союз Женщин" в СПб.), Бодуэн де Куртене печатала статьи по женскому вопросу. Принимает деятельное участие в борьбе против алкоголизма. С самого возникновения чешского журнала "Slovansky Prehled" (Адольфа Черного) Бодуэн де Куртене является его постоянной корреспонденткой и сотрудницей.


Бодуэн де Куртенэ Янина Ромуальдовна (Baudouin de Courtenay)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бодуэн де Куртенэ Ромуальда Ромуальдовна (Baudouin de Courtenay) | Бодянский Осип Максимович
Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay) | Бодянский Павел Николаевич
Бодаревский Николай Корнилиевич | Божерянов Иван Николаевич
Богушевский Николай Казимирович (барон) | Божерянов Николай Николаевич
Богушевские | Божичи (дворянский род)

Бодуэн де Куртенэ (Baudouin de Courtenay), Янина Ромуальдовна, рожденная Багницкая (Bagnicka) - польско-русская писательница. Родилась в 1863 г., кончила Бестужевские курсы в Петербурге. Первый ее роман ("Spadkobierka Tarnogrodu", изданный в Варшаве) прошел незамеченным. - Внимание критики обратили на себя новеллы и рассказы, печатавшиеся в разных журналах и появившиеся в отдельном издании в 1901 г. ("Nowele", wyd. B. Natansona, Warszawa),особенно повесть "Izmael" (на русском языке - "Север", 1901) и рассказ "Uwienczony". В 1907 г. печатался в Галиции роман Бодуэн де Куртене "Judyta" из жизни русских революционеров 1905 - 1906 годов. С 1901 по 1911 г. появлялись в разных повременных изданиях ее повести и рассказы, в том числе триптих, состоящий из трех средневековых повестей: "Sluby", "Apokruf" и "Historja o pieknej Rozamundzie". Несколько из этих повестей переведено на русский и немецкий языки. Некоторые рассказы Бодуэн де К. написаны по-русски ("Победитель", "Из-за любви" - напечатаны в "Вестнике Европы", "Тира" - в "Новом Мире" и др.). Рассказ "Победитель" включен в художественный отдел "Исторической Хрестоматии", издан в Киеве в 1910 г. Яр. Кулжинским и В. Нейкирхом. Основной чертой произведений Я. Б. де Куртенэ является интерес к психологии исключительных душ, борющихся с условиями жизни и судьбой, и наклонность изображать исключительные, по преимуществу грустные моменты и страдальческие переживания. - Ср. W. Feldman, "Pismiennictwo Polskie" (1904, т. III); очерк В. Гомулицкого, "Nowele Janiny Baudouin de Courtenay" ("Kraj", 1902, № 9); А. Яцимирский , "Новейшая польская литература" (1908).


Бодянский Осип Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бодуэн де Куртенэ Янина Ромуальдовна (Baudouin de Courtenay) | Бодянский Павел Николаевич
Бодуэн де Куртенэ Ромуальда Ромуальдовна (Baudouin de Courtenay) | Божерянов Иван Николаевич
Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay) | Божерянов Николай Николаевич
Бодаревский Николай Корнилиевич | Божичи (дворянский род)
Богушевский Николай Казимирович (барон) | Божичи (из Иллирии)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бодянский, Осип Максимович, - известный славист. Родился 31 октября 1808 г. По окончании курса в полтавской духовной семинарии поступил студентом в московский университет, где окончил курс по словесному отделению. Получив в 1837 г. степень магистра словесных наук, Бодянский отправился с ученой целью за границу, провел 1837 - 1842 годы преимущественно в славянских землях и по возращении в 1842 г. в Москву занял кафедру истории и литературы славянских наречий в Московском университете. В звании секретаря Московского общества истории и древностей Российских издавал (1846 - 1848 и 1858 - 1877) "Чтения" этого общества, которые под его редакцией стали изданием периодическим, оказавшим весьма важные услуги отечественной истории. В 23-х кн. "Чтений", изданных им с 1846 - 1848 годы, Бодянский поместил многие древние памятники русской и славянской письменности, приготовленные им самим к изданию, и много своих оригинальных и переводных статей. Попытка напечатать в этом издании перевод сочинений Флетчера о России конца XVI века вызвала устранение его от секретарских обязанностей и перемещение в Казанский университет (1848). Нежелание Бодянского занять это место было причиной увольнения его в отставку (1849); через год он был вновь определен в прежнем звании в Московский университет на профессуре, но с 1858 г. он был избран вновь секретарем Общества истории и древностей. В "Чтениях", редактирование которых он опять принял на себя в 1858 г., по-прежнему стало печататься много материалов и исследований по русской истории. Умер в Москве, 6 сентября 1877 г. Из ученых трудов Бодянского заслуживают особенного внимания: "О мнениях касательно происхождения Руси" ("Сын Отечества", 1835); "О народной поэзии славянских племен" (1837); обширное исследование "О времени происхождения славянских племен" (М., 1855), перевод с чешского сочинений Шафарика: "Славянские Древности", "Славянское народонаселение" (1843), "О Свароге", "О древнеславянских кирилловских типографиях в южнославянских и соседних землях", "Расцвет славянской письменности в Болгарии", а также перевод с польского сочинения Зубржицкого "Критико-историческая повесть временных лет Червонной или Галицкой Руси" (М., 1845). - См. "Критико-биографический словарь" С.А. Венгерова .

См. также статьи:
Бантыш-Каменский Дмитрий Николаевич ;
Беляев Иван Дмитриевич ;
Василий Петрович Негош ;
Веселовский Александр Николаевич ;
Горский Александр Васильевич ;
Григорович Виктор Иванович ;
Долгоруковы ;
Дювернуа Александр Львович ;
Зубрицкий Денис Иванович ;
Квитка Илья Иванович ;
Котляревский Александр Александрович ;
Лавровский Петр Алексеевич ;
Ломоносов Михаил Васильевич ;
Майков Аполлон Александрович (славист) ;
Мелиссино Иван Иванович ;
Николай I ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика ;
Словцов Петр Андреевич ;
Срезневский Измаил Иванович ;
Феодосий Грек ;
Флетчер Джильс ;
Ханенки ;
Ханенко Николай Данилович ;
Царский Иван Никитич ;
Шеин Павел Васильевич .


Бодянский Павел Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бодянский Осип Максимович | Божерянов Иван Николаевич
Бодуэн де Куртенэ Янина Ромуальдовна (Baudouin de Courtenay) | Божерянов Николай Николаевич
Бодуэн де Куртенэ Ромуальда Ромуальдовна (Baudouin de Courtenay) | Божичи (дворянский род)
Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay) | Божичи (из Иллирии)
Бодаревский Николай Корнилиевич | Божковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бодянский, Павел Николаевич, - историк. Родился в 1857 г.; образование получил в Киевском университете по историко-филологическому факультету; состоит директором гимназии в Киеве. Напечатал: "Римские Вакханалии и преследование их в VI веке от основания Рима" (Киев, 1882), "История народного трибуната в период сословной борьбы в Риме. Глава первая. Причины учреждения Трибуната" ("Киевские Университетские Известия", 1884 - 1886), "Сервий Туллий и его аграрная реформа" (Киев, 1890), "Исторический очерк развития Москвы" ("Экскурсия учеников киевской I гимназии в 1902 г.", (Киев, 1902), "Главнейшие достопримечательности Москвы" (ib.); несколько биографий в "Столетии Киевской Первой гимназии", т. I, (1911).

См. также статьи:
Строгановы (Строгоновы) .


Божерянов Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бодянский Павел Николаевич | Божерянов Николай Николаевич
Бодянский Осип Максимович | Божичи (дворянский род)
Бодуэн де Куртенэ Янина Ромуальдовна (Baudouin de Courtenay) | Божичи (из Иллирии)
Бодуэн де Куртенэ Ромуальда Ромуальдовна (Baudouin de Courtenay) | Божковы
Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay) | Боинос Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Божерянов, Иван Николаевич, - писатель. Родился в 1852 г., окончил курс наук в Николаевском кавалерийском училище в 1870 г.; три года был вольнослушателем в С.-Петербургском университете, служил в департаменте таможенных сборов, затем состоял при министерстве внутренних дел (с 1892 - 1895 годы). Кроме многочисленных статей по истории русского искусства, помещенных в разных периодических изданиях, принимал ближайшее участие в редакции "Русского Вестника" (с 1889 - 1896 годы) и написал следующие книги и брошюры: "Очерк истории развития искусств в царствование Петра Великого" (СПб., 1872); "100-летие СПб. Императорского Большого театра" (СПб., 1883); "Столетие журнала "Собеседник любителей российского слова" (СПб., 1883); "Великая Княгиня Екатерина Павловна Ольденбургская, королева Виртембергская" (СПб., 1888; переведена на немецкий язык); "Очерк книгопечатания в России" (1895); "Как праздновал русский народ Рождество Христово" (1895); "Граф Е.Ф. Канкрин и его 25 лет управления министерством финансов" (1897); "Первый царственный генерал-фельдцейхмейстер великий князь Михаил Павлович" (1898); "Жизнеописание императрицы Александры Феодоровны, супруги Николая I" (1898 - 1899); "Петербург в Петрово время" (1900); "Невский проспект" (1903); "Иллюстрированная история русского театра" (6 вып., 1903 - 1908); "Поход в Москву Наполеона и его бегство из России" (1912) и др.

См. также статьи:
Екатерина Павловна ;
Канкрин Егор Францевич (Georg von Kankrin) .


Божерянов Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Божерянов Иван Николаевич | Божичи (дворянский род)
Бодянский Павел Николаевич | Божичи (из Иллирии)
Бодянский Осип Максимович | Божковы
Бодуэн де Куртенэ Янина Ромуальдовна (Baudouin de Courtenay) | Боинос Иванович
Бодуэн де Куртенэ Ромуальда Ромуальдовна (Baudouin de Courtenay) | Бойков Сергей Осипович

Божерянов, Николай Николаевич, - инженер-механик, генерал-майор (1811 - 1876). Был преподавателем в морском инженерном училище и в гардемаринских и офицерских классах морского корпуса совершенно нового в то время в России предмета - паровой механики. Сочинения его: "Описание изображения и усовершенствования паровых машин" (СПб., 1842); "Теория паровых машин" (СПб., 1853).


Божичи (из Иллирии)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Божичи (дворянский род) | Божковы
Божерянов Николай Николаевич | Боинос Иванович
Божерянов Иван Николаевич | Бойков Сергей Осипович
Бодянский Павел Николаевич | Бойль Роман Платонович
Бодянский Осип Максимович | Бок Александр Романович (фон)

Божичи - знатнейшая фамилия в Иллирии, происходящая от консула Боэция. Потомок этой фамилии Пантелеймон Божич переселился в Россию.


Божичи (дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Божерянов Николай Николаевич | Божичи (из Иллирии)
Божерянов Иван Николаевич | Божковы
Бодянский Павел Николаевич | Боинос Иванович
Бодянский Осип Максимович | Бойков Сергей Осипович
Бодуэн де Куртенэ Янина Ромуальдовна (Baudouin de Courtenay) | Бойль Роман Платонович

Божичи - угасший дворянский род, происходивший от полковника сербского полка, Пантелеймона Божича, участника Полтавской битвы (1709). Сын его, бригадир в отставке (1762), Иван Пантелеймонович получил в 1737 г. от князя Рудольфа Кантакузена грамоту на баронское достоинство, а сын его, депутат комиссии по составлению Уложения, Гавриил Иванович, в 1784 г. внесен в I часть родословной книги Черниговского наместничества. Последним представителем Божичей были Григорий Гаврилович, нежинский поветовый маршал (1819). В. Р-в.


Божковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Божичи (из Иллирии) | Боинос Иванович
Божичи (дворянский род) | Бойков Сергей Осипович
Божерянов Николай Николаевич | Бойль Роман Платонович
Божерянов Иван Николаевич | Бок Александр Романович (фон)
Бодянский Павел Николаевич | Бок Владимир Георгиевич

Божковы - ведут свое происхождение от Федора Божкова, который был певчим при Высочайшем дворе. 2 апреля 1773 г. он был всемилостивейше пожалован дворянским достоинством, потомственно. Герб Божковых находится в Гербовнике ч. I, № 101.


Боинос Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Божковы | Бойков Сергей Осипович
Божичи (из Иллирии) | Бойль Роман Платонович
Божичи (дворянский род) | Бок Александр Романович (фон)
Божерянов Николай Николаевич | Бок Владимир Георгиевич
Божерянов Иван Николаевич | Бокастовы

Боинос Иванович, князь, упоминается Никоновской летописью под 1402, когда он, вместе с Лугвением-Семеном Ольгердовичем и Александром Патрикеевичем, князем стародубским, встретил Родослава Олеговича , князя рязанского, который в битве у Любутска взят был названными литовскими князьями в плен.


Бойков Сергей Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боинос Иванович | Бойль Роман Платонович
Божковы | Бок Александр Романович (фон)
Божичи (из Иллирии) | Бок Владимир Георгиевич
Божичи (дворянский род) | Бокастовы
Божерянов Николай Николаевич | Болдаков Иннокентий Михайлович

Бойков, Сергей Осипович, - водевилист и актер (1828 - 1877). Был артистом Императорских театров в С.-Петербурге. Написал и переделал для театра много водевилей и одноактных комедий (36 пьес), из которых напечатано лишь небольшое число. Некоторые из этих водевилей долго держались в репертуаре: "Повеситься или утопиться", "15-летняя вдовушка", "Жилец с тромбоном", "Дамский вагон", "Два медведя в одной берлоге", "Подставной жених", "Бродяги".


Бойль Роман Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бойков Сергей Осипович | Бок Александр Романович (фон)
Боинос Иванович | Бок Владимир Георгиевич
Божковы | Бокастовы
Божичи (из Иллирии) | Болдаков Иннокентий Михайлович
Божичи (дворянский род) | Болдовский Аркадий Григорьевич

Бойль (Роман Платонович) - русский вице-адмирал, родился в 1794 г.; в 1813 - 1814 годах участвовал в блокаде голландских берегов; в 1819 - 1822 годах был в экспедиции Васильева , отправившейся в Ледовитый океан; в 1858 и 1854 годах был начальником Северного края, причем употребил все возможное для защиты от неприятеля. Умер 1854 г.


Бокастовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бок Владимир Георгиевич | Болдаков Иннокентий Михайлович
Бок Александр Романович (фон) | Болдовский Аркадий Григорьевич
Бойль Роман Платонович | Болдырев Алексей Васильевич
Бойков Сергей Осипович | Болдыревы
Боинос Иванович | Болеслава Святославовна

Бокастовы - русский дворянский род, происходящий от Леонтия Бокастова, верстанного поместьями в 1627 г., и записанный по Ярославской губернии, но Герольдией Правительствующего Сената не утвержденный в древнем дворянстве, по недостаточности представленных доказательств.


Бок Александр Романович (фон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бойль Роман Платонович | Бок Владимир Георгиевич
Бойков Сергей Осипович | Бокастовы
Боинос Иванович | Болдаков Иннокентий Михайлович
Божковы | Болдовский Аркадий Григорьевич
Божичи (из Иллирии) | Болдырев Алексей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бок, фон, Александр Романович, - скульптор (1829 - 1895). Окончил курс в Академии Художеств. В 1864 г. Академия, за исполненные им в Риме статуи "Психея" и "Амур, отпускающий на свободу пойманного им мотылька", признала его профессором, а в следующем году избрала в преподаватели скульптурного отделения. Главные произведения Бока - монумент князя Паскевича-Эриванского в Варшаве, памятник М.И. Глинки в Смоленске, группа "Минерва, окруженная мальчиками-гениями искусств" (украшавшая собою купол здания Академии), горельеф "Суд Соломона" (на фасаде здания спб. судебных учреждений) и статуи "Психея" (в музее императора Александра III ), "Амур в капкане" (там же), "Фавн", "Амфитрита" и "Венера с Амуром на плече".

См. также статьи:
Гинцбург Илья Яковлевич ;
Россия, разд. Ваяние .


Бок Владимир Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бок Александр Романович (фон) | Бокастовы
Бойль Роман Платонович | Болдаков Иннокентий Михайлович
Бойков Сергей Осипович | Болдовский Аркадий Григорьевич
Боинос Иванович | Болдырев Алексей Васильевич
Божковы | Болдыревы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бок, Владимир Георгиевич, - писатель по вопросам искусства (1851 - 1899). Окончил курс в Петербургском университете по естественному факультету; был директором Петергофской гранильной фабрики, потом хранителем отделения средних веков и эпохи возрождения в Императорском Эрмитаже, над устройством и усовершенствованием которого много потрудился. В 1888 - 1889 г. вывез из Египта для Эрмитажа массу новых памятников древнехристианского восточного искусства, среди которых первое место занимают коптские узорчатые ткани. В 1897 - 1898 г. Бок предпринял вторично поездку в Египет, занимался там раскопками древнехристианских монастырей и некрополей и снова обогатил Эрмитаж привозом памятников коптского искусства. Ученые труды Бока: "О коптском искусстве. Коптские узорчатые ткани" ("Труды VIII археологического съезда в М."), "Бронзовый коптский сосуд" ("Записки русского археологического общества", VII), "Мнимый эмалевый агнец на костяном окладе Миланского собора" (там же, VIII), "Материалы по археологии христианского Египта" (СПб., 1901).

См. также статьи:
Добротворский Петр Иванович .


Болдаков Иннокентий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бокастовы | Болдовский Аркадий Григорьевич
Бок Владимир Георгиевич | Болдырев Алексей Васильевич
Бок Александр Романович (фон) | Болдыревы
Бойль Роман Платонович | Болеслава Святославовна
Бойков Сергей Осипович | Болкуновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Болдаков, Иннокентий Михайлович (родился в 1846 г.), - историк литературы, уроженец Сибири. Сдал экзамен по историко-филологическому факультету при Новороссийском университете. В конце 1870-х годов преподавал на Высших женских курсах. С 1887 г. состоял библиотекарем Публичной библиотеки по отделу истории иностранной литературы, преимущественно французской. Писал в "СПб. Ведомостях", "Гражданине", "Русском Мире", "Revue critique", "Журнале Министерства Народного Просвещения", "Всеобщей исторической литературе" Корша и Кирпичникова ; печатал переводы, преимущественно с английского, в стихах и прозе, в "Нови", "Правде", "Всем. Иллюст.", "Устоях" (биографическо-библиографические данные о Болдакове см. у Венгерова , "Критико-биографический словарь", т. V; его же, "Источник словаря"). Болдакову принадлежит одна из лучших в свое время редакций сочинений Лермонтова (М., 1891), о котором он напечатал несколько статей в "Северном Вестнике" (1891). Перевел и издал с примечаниями "Путешествие и пребывание в России сэра Том. Смита в 1604 - 1605 г." (СПб., 1893). Отдельно напечатал компилятивно переводную "Историю французской литературы IX - XV веков" (СПб., 1887) и "Сборник материалов по русской истории начала XVII века" (СПб., 1895).

См. также статьи:
Лермонтов Михаил Юрьевич ;
Маржерет Яков (Margeret) ;
Смит Томас (Smyth) .


Болдовский Аркадий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болдаков Иннокентий Михайлович | Болдырев Алексей Васильевич
Бокастовы | Болдыревы
Бок Владимир Георгиевич | Болеслава Святославовна
Бок Александр Романович (фон) | Болкуновы
Бойль Роман Платонович | Болобановы (Балабановы)

Болдовский, Аркадий Григорьевич, - духовный писатель (умер в 1906 г.), воспитанник киевской духовной академии; состоял помощником правителя дел учебного комитета при Святейшем Синоде и постоянным сотрудником журнала "Церковные Ведомости", в котором поместил целый ряд статей и заметок по разным вопросам церковной жизни и мысли. Статьи по приходскому вопросу были впоследствии собраны Болдовским, частью переработаны и дополнены новыми данными и в этом виде изданы отдельно, под заглавием "Возрождение церковного прихода. Обзор мнений печати" (СПб., 1903). См. некролог Болдовского в "Церковных Ведомостях" 1906 г., № 23.


Болдырев Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болдовский Аркадий Григорьевич | Болдыревы
Болдаков Иннокентий Михайлович | Болеслава Святославовна
Бокастовы | Болкуновы
Бок Владимир Георгиевич | Болобановы (Балабановы)
Бок Александр Романович (фон) | Бологовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Болдырев, Алексей Васильевич, - ориенталист (1780 - 1842). Окончил курс в Московском университете. В 1806 г. утвержден магистром философии и свободных наук. В следующем году отправлен за границу для изучения восточных языков; по возвращении оттуда (1811) назначен адъюнктом по кафедре восточных языков Московского университета; позднее был профессором и с 1832 до 1837 г. состоял ректором того же университета. Из трудов его наиболее известны: "Duae Moallakat Antrarae et Harethi" (Геттинген, 1808) - две арабские поэмы, замечательные по своему эстетическому достоинству; "Арабская хрестоматия" (М., 1824); "Новая арабская хрестоматия" (ib., 1832), "Приключения одного невольника" (арабская повесть, М., 1824); "Краткая арабская грамматика" (М., 2-е изд., 1836), "Персидская хрестоматия" (М., 2-е изд., 1833). Из отдельных статей Болдырева в свое время обратило на себя внимание его "Рассуждение о средствах исправить ошибки в глаголе", помещенное в "Трудах Общества любителей Российской словесности" (1812, ч. 2 и 3).

См. также статьи:
Муравьев Михаил Никитич ;
Россия, разд. Востоковедение ;
Россия, разд. Русский язык и сравнительное языкознание .


Болдыревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болдырев Алексей Васильевич | Болеслава Святославовна
Болдовский Аркадий Григорьевич | Болкуновы
Болдаков Иннокентий Михайлович | Болобановы (Балабановы)
Бокастовы | Бологовские
Бок Владимир Георгиевич | Болотины

Болдыревы - русский дворянский род, ведущий начало от Артемия и его сына Федора, верстанных поместьями в Ростовском уезде в начале XVII в. Правнуки Федора Артемьевича, Гавриил, Давид и Матвей Васильевичи утверждены Герольдией в древнем дворянстве со внесением в первую часть родословной книги Ярославской губернии, ввиду представленного ими наиболее древнего документа от 1695 г. В. Р-в.


Болеслава Святославовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болдыревы | Болкуновы
Болдырев Алексей Васильевич | Болобановы (Балабановы)
Болдовский Аркадий Григорьевич | Бологовские
Болдаков Иннокентий Михайлович | Болотины
Бокастовы | Болотников Иван Исаевич

Болеслава Святославовна - дочь Святослава Всеволодовича , князя черниговского и великого князя киевского. Летописи говорят о ней только по поводу выхода ее замуж в 1166 г. за Владимира , сына известного галицкого князя Ярослава Осмомысла .


Балкашины (Болкошины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балкашины | Баллион Эрнест Эрнестович
Балк-Полевы | Балмашев Степан Валерианович
Балк-Полев Петр Федорович | Балобанова Екатерина Вячеславовна
Балк Матрена | Баловень
Балк | Балтрушайтис Юргис Казимирович (Юрий Казимирович)

Балкашины и Болкошины. Существует несколько старинных дворянских родов Балкашиных. Первый из них, наиболее древний, ведет начало от Ивана Алексеевича Балкашина, владевшего поместьями в самом начале XVII в. Этот род записан в VI часть родословных книг губерний: Тверской и Тульской. Другой род Балкашиных имеет своим родоначальником Никифора Балкашина, испомещенного в 1626 г., и записан в VI часть родословной книги Тверской губернии. Третий род Балкашиных ведет начало от Филиппа Максимовича Балкашина, жалованного царем Алексеем Михайловичем вотчиной в Зубцовском уезде в 1671 г. Этот род также записан в шестую часть родословной книги Тверской губернии. В. Р-в.


Болкуновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болеслава Святославовна | Болобановы (Балабановы)
Болдыревы | Бологовские
Болдырев Алексей Васильевич | Болотины
Болдовский Аркадий Григорьевич | Болотников Иван Исаевич
Болдаков Иннокентий Михайлович | Болотникова Мария

Болкуновы - старинный русский дворянский род, восходящий ко второй половине XVI в. и записанный в VI часть родословной книги Тверской губернии. Московский дворянин Иван и стольник Матвей Иванович Балкашины жили в самом конце XVII века.


Болобановы (Балабановы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болкуновы | Бологовские
Болеслава Святославовна | Болотины
Болдыревы | Болотников Иван Исаевич
Болдырев Алексей Васильевич | Болотникова Мария
Болдовский Аркадий Григорьевич | Болотниковы

Болобановы и Балабановы - старинный русский дворянский род, восходящий к половине XVI века и записанный в VI часть родословной книги Нижегородской губернии, по владению в Арзамасском уезде "новичным окладом" Ульяна Посноковича Балабанова (1628), но Герольдией Правительствующего Сената не утвержден в древнем дворянстве. В. Р-в.


Бологовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болобановы (Балабановы) | Болотины
Болкуновы | Болотников Иван Исаевич
Болеслава Святославовна | Болотникова Мария
Болдыревы | Болотниковы
Болдырев Алексей Васильевич | Болотов Алексей Павлович

Бологовские - старинный русский дворянский род, восходящий к началу XVI века и происходящий, по официальным данным, от сыновей Ивана Андреевича Бологовского - Симона и Андрея, живших в конце XVI и начале XVII веков. Потомки их записаны в VI часть родословных книг Владимирской и Нижегородской губерний. Ветвь этого же рода Бологовских, ведущая начало от Никиты Абрамовича Бологовского, верстанного поместьем в 1669 г., и записанная в VI часть родословной книги Владимирской губернии, Герольдией Правительствующего Сената не признана за недостаточностью доказательств в древнем дворянстве. Общего с предыдущими происхождения - ветвь дворян Бологовских, записанная в VI часть родословных книг губерний: Тверской, Нижегородской, Костромской и Тамбовской. Есть еще целый ряд дворянских родов Бологовских более позднего происхождения. В. Р-в.


Болотины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бологовские | Болотников Иван Исаевич
Болобановы (Балабановы) | Болотникова Мария
Болкуновы | Болотниковы
Болеслава Святославовна | Болотов Алексей Павлович
Болдыревы | Болотов Андрей Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Болотины - древний русский дворянский род, происходящий от Мануила Ивановича Болотина, потомки которого владели поместьями в Саратовской губернии, но не признанный Герольдий Правительствующего Сената, по непредставлению достаточных документов. В. Р-в.

Назад Вперед


Болотникова Мария

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болотников Иван Исаевич | Болотниковы
Болотины | Болотов Алексей Павлович
Бологовские | Болотов Андрей Тимофеевич
Болобановы (Балабановы) | Болотов Василий Васильевич
Болкуновы | Болотовы

Болотникова, Мария, - поэтесса первой четверти XIX века. О ней известно только, что она была дворянка Орловской губернии и издала книгу стихов - "Деревенская Лира, или Часы уединения" (М., 1817), посвятив их поэту князю И. Долгорукому , произведениями которого она горячо восторгалась. Книга Болотниковой не имеет историко-литературного значения, но довольно интересна для характеристики психологии дворянских кругов нашего общества в первой четверти XIX века, их отношения к крестьянам. - См. И. Долгорукий, "Капище моего сердца", и С. Венгеров , "Источники словаря русских писателей" (т. I).


Болотников Иван Исаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болотины | Болотникова Мария
Бологовские | Болотниковы
Болобановы (Балабановы) | Болотов Алексей Павлович
Болкуновы | Болотов Андрей Тимофеевич
Болеслава Святославовна | Болотов Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Болотников, Иван Исаевич, - деятель Смутного времени, времени Шуйского . Болотников был холопом князя Телятевского , в детстве попал в плен к татарам, продан туркам, работал на турецких галерах, по освобождении попал в Венецию. Возвращаясь на родину через Польшу, он явился в Самборе к Молчанову , выдававшему себя за спасшегося царя Димитрия . Молчанов отправил Болотникова с письмом к путивльскому воеводе, князю Шаховскому . Последний поручил ему отряд в 12000 человек. С ними Болотников отправился в Комарницкую волость и всюду распространял слух, что он сам видел Димитрия, назначившего его главным воеводой. Василий Шуйский выслал против Болотникова отряд под начальством князя Юрия Трубецкого, но последний, встретясь под Кромами с Болотниковым, отступил. Это послужило сигналом к восстанию многих городов, высылавших к Болотникову вспомогательные отряды; холопы и крестьяне, услыша призыв Болотникова, почти всюду поднимались на своих господ и примыкали к отряду его. Возмутилась и мордва, в надежде освободиться от московской власти. Кроме того, к Болотникову примкнуло ополчение Истомы Пашкова, к нему пристали и Ляпуновы - Захар и Прокопий - и отряд вольницы, пришедший из Литвы. Болотников направился к столице. Стоявшие на пути города все признали власть главного воеводы Димитрия; только в Коломне отважились сопротивляться, и это повлекло полное разграбление города. В 50-ти верстах от Москвы, близ села Троицкого, Болотникова встретила московская рать под начальством Мстиславского, который, не вступив в бой, едва спасся от преследований Болотникова. 22 октября 1606 г. Болотников остановился в селе Коломенском, в семи верстах от Москвы. Здесь он построил острог и стал рассылать по Москве и разным городам грамоты, возбуждая народ против богатых и знатных и призывая всех целовать крест законному государю Димитрию Ивановичу. Ополчение Болотникова увеличилось здесь еще более; из него выделялись отдельные шайки, по преимуществу холопов, которые своими набегами и разбоями держали столицу в осадном положении. Но затем в войске Болотникова произошло раздвоение: на одной стороне стояли дворяне и дети боярские, на другой холопы, казаки и вообще мелкие безыменные люди. У последних главою был Болотников, а начальниками первых - Истома Пашков и братья Ляпуновы. Между вождями возникли несогласия, и результатом их был переход на сторону Шуйского сначала Ляпуновых, а затем Истомы Пашкова. Шуйский, между тем деятельно принявшийся за укрепление Москвы, с самого появления Болотникова, теперь стал получать подкрепления от переходивших на его сторону городов, которые высылали к нему ополчения дворян и детей боярских. Ряд удачных приступов на острог Болотникова заставляет последнего бежать из-под Москвы. Болотников засел в Калуге; укрепил ее, собрал до 10000 беглецов и приготовился к обороне. Высланные сюда Шуйским отряды (наибольший под начальством Мстиславского) обложили город со всех сторон, производили частые приступы, разбили подходившее на помощь Болотникову ополчение под начальством князя Масальского, но энергия Болотникова оставалась непоколебимой; одно только его смущало: названный Димитрий не являлся. Тогда среди терских и волжских казаков появился новый самозванец, принявший на себя имя царевича Петра, будто бы сына Федора Иоанновича , подмененного дочерью, вскоре умершей; он уже подступал к Путивлю, и им-то тогда князь Шаховской решил воспользоваться для поддержания восстания. Он отправил его в Тулу, а затем двинулся и сам. На выручку Болотникову он отправил отряд под начальством князя Телятевского. Последний разбил царских воевод, князей Татева и Черкасского , под Калугой, на Пчелке (2 мая). Тогда Болотников сделал вылазку из Калуги и направился в Тулу, где уже были Шаховской и Петр. 30 июня подступил к Туле с большим войском (около 100 тысяч человек) царь Василий Шуйский. Началась осада Тулы, продолжавшаяся немного более трех месяцев. По предложению муромского боярского сына Кравкова, запрудой Упы была затоплена Тула, где наступил голод. Начались переговоры о сдаче. Царь обещал Болотникову и Шаховскому милость, и 10 октября 1607 г. боярин Колычев занял Тулу. Болотников явился пред Шуйским, снял с себя саблю, положил пред царем, ударил ему челом до земли и произнес клятвенное обещание служить царю верно до гроба, если тот, согласно своему целованию, не прикажет его умертвить. Болотникова и других начальников мятежа после допроса засадили в тюрьму, в Каргополе. Здесь сначала Болотникову выкололи глаза, а затем и утопили.

См. также статьи:
Василий IV Иоаннович Шуйский ;
Воротынские ;
Гагарин Роман Иванович ;
Гермоген ;
Голицын Андрей Васильевич ;
Грязной Тимофей Васильевич ;
Заруцкий Иван Мартынович ;
Измайлов Артемий Васильевич ;
Илейка ;
Лжедимитрий II ;
Ляпуновы (деятели Смутного времени) ;
Молчанов Михаил Андреевич ;
Нагой Михаил Федорович ;
Россия, разд. Московское государство XVI - XVII веков ;
Скопин-Шуйский Михаил Васильевич ;
Сунбулов Григорий Федорович ;
Телятевский Андрей Андреевич ;
Хилков Андрей Васильевич ;
Шаховской Григорий Петрович .


Болотниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болотникова Мария | Болотов Алексей Павлович
Болотников Иван Исаевич | Болотов Андрей Тимофеевич
Болотины | Болотов Василий Васильевич
Бологовские | Болотовы
Болобановы (Балабановы) | Болсуновы

Болотниковы. - По родословным книгам предок их Савлук Болотников выехал из Литвы в Россию при великом князе Василии Ивановиче с сыновьями Федором и Иваном в начале XVI века и жалован был поместьями в вяземском уезде. - Внук Федора Савлуковича, Матвей Лобанович находился рындой при Иоанне Грозном в 1572 г. - Борис, Никита и Андрей Болотниковы, дети боярские вяземского уезда, подписались в 1565 г. по боярине Иване Петровиче Яковле-Захарьине, Андрей в 50, Борис в 25, Никита в 20 рублях. Утеш Никитич находился рындой при царе, а Федор и Алексей Кауровичи - рындами при царевиче Иоанне Иоанновиче в 1572 г. - Иван Болотников, дворцовый дьяк, участвовал в избрании царя Михаила Федоровича , потом был судьей в приказе Казанского дворца. В XVII столетии Болотниковы служили в стряпчих, стольниках и дворянах московских. 22 представителя этого рода были владельцами населенных имений в 1699 г. Происшедшие от правнука Ивана Савлуковича - Ивана Власьевича Болотникова - были записаны в VI часть родословных книг губерний: Курской, Костромской и Тамбовской. Из этого рода происходили: Федор Сидорович Болотников, стольник при Петре I и участник посольства во Францию и Англию, и Алексей Ульянович (1760 - 1828), сенатор и член государственного совета. Остались не утвержденными в древнем дворянстве Герольдией Правительствующего Сената следующие Болотниковы: 1) происходящие от Осипа Семеновича Болотникова, верстанного в 1690 г. "за многую службу в Турецкую и Крымскую войны" поместьями в Суздальском и Торопецком уездах (внесено в I часть родословной книги Псковской губернии); 2) происходящие от Сидора и Ивана Парфеньевичей Болотниковых и записанные по Костромской губернии вместо VI части родословной книги во II часть, и 3) потомки Семена, Алексея и Федора Силиных, верстанных поместьями в 1685 г. Записаны во вторую часть родословной книги Псковской губернии. В. Р-в.


Болотов Алексей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болотниковы | Болотов Андрей Тимофеевич
Болотникова Мария | Болотов Василий Васильевич
Болотников Иван Исаевич | Болотовы
Болотины | Болсуновы
Бологовские | Болтенковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Болотов, Алексей Павлович, - генерал-майор, геодезист и топограф (1803 - 1853). Был с 1832 г. профессором геодезии военной академии. Написал: "Курс высшей и низшей геодезии" (1837, увенчан Демидовской премией); "Руководство к геодезии" (1836); "Руководство к производству съемки, межевания и нивелирования" (1842).

См. также статьи:
Болотовы .


Болотов Андрей Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болотов Алексей Павлович | Болотов Василий Васильевич
Болотниковы | Болотовы
Болотникова Мария | Болсуновы
Болотников Иван Исаевич | Болтенковы
Болотины | Болтин Баим Федорович (Сидор Федорович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Болотов, Андрей Тимофеевич, - писатель. Родился в Тульской губернии, в родовом сельце Дворенинове (Алексинского уезда), 7 октября 1738 г. Первые годы жизни провел с родителями в Лифляндии и Финляндии, где служил его отец. Десяти лет был зачислен каптенармусом в армейский полк, находившийся под командой отца его. Рано осиротев, Болотов вступил 17-ти лет на действительную службу сержантом в архангелогородский полк и в 1757 г. отправлен офицером в Прусский поход. В 1758 - 1761 годах, служа в канцелярии русского военного губернатора Восточной Пруссии, занимался в свободное от службы время науками и слушал лекции в Кенигсбергском университете. В начале 1762 г. переведен адъютантом к с.-петербургскому генерал-полицейместеру барону Корфу, но скоро вышел в отставку и еще до воцарения Екатерины II уехал в свою деревню. Здесь он женился и провел всю остальную часть жизни, деятельно занимаясь сельским хозяйством в своем имении и управляя также имениями графа Бобринского. Умер 96 лет, 3-го октября 1833 г. Ко времени пребывания Болотова в деревне относятся следующие его литературные труды: "Детская философия, или Нравоучительные разговоры между одною госпожою и ее детьми" (М., 1776 - 1779); "Чувствования христианина при начале и конце каждого дня в неделе" (М., 1781); "Несчастные сироты" (драма, М., 1781); "Генриетта, или Гусарское похищение" (с немецкого, М., 1782); И.М. Гецена, "Рассуждение о начале и конце нынешнего и о состоянии будущего мира" (с немецкого М., 1783); "Путеводитель к истинному человеческому счастию" (М., 1784); "Жизнь и странные приключения умершего в 1788 г." Карла Эдуарда (перевод с немецкого, М., 1794). Плодом его ученых занятий остались: "Краткие и на опытности основанные замечания о електризме и о способности електрических махин к помоганию от разных болезней" (СПб., 1803). Главным предметом занятий Болотова было сельское хозяйство. Избранный членом Вольного Экономического общества, Болотов сначала печатал свои статьи в его трудах, затем сам издавал весьма солидные для своего времени сельскохозяйственные журналы: "Сельский житель", в 1778 - 1779 годах, и "Экономический магазин", в 1780 - 1789 годах, последний в приложении к "Московским Ведомостям". Кроме того, после него осталась большая рукопись, писанная замечательно красиво, как и все его рукописи, под заглавием: "Изображения и описания разных пород яблоков и груш, родящихся в Дворенинских, а отчасти и в других садах; рисованы Андреем Болотовым 1797 - 1800". Это замечательный труд по русской помологии; значение его настолько велико, что он был напечатан в извлечении 1861 г. в "Журнале садоводства". Наконец, Болотов оставил "Записки", на которых собственно и зиждется его известность. Они изданы редакцией "Русской Старины" в 1871 - 1873 годах под заглавием: "Жизнь и приключения Андрея Болотова". Кроме того, он составил: "Памятник протекших времен, или Краткие исторические записки о бывших происшествиях и носившихся в народе слухах" (М., 1875). Свои "Записки", занимающие исключительное место в русской мемуарной литературе, Болотов составил в 1789 - 1816 годах. Автор подчас наивно, но беспристрастно излагает историю своих предков, свою собственную жизнь и жизнь окружавшего его общества, злоупотребления и неурядицы современного социального строя и пр. "Записки" дают очень богатый материал для изучения быта провинциального дворянства XVIII в. См. "Русский Биографический Словарь".

См. также статьи:
Болотовы ;
Елизавета Петровна ;
Клушин Александр Иванович ;
Нартов Андрей Андреевич ;
Россия, разд. История русской литературы (библиография) .


Болотов Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болотов Андрей Тимофеевич | Болотовы
Болотов Алексей Павлович | Болсуновы
Болотниковы | Болтенковы
Болотникова Мария | Болтин Баим Федорович (Сидор Федорович)
Болотников Иван Исаевич | Болтин Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Болотов, Василий Васильевич, - знаменитый церковный историк (родился 31 декабря 1853 г., умер 5 апреля 1900 г.). Сын дьячка тверской епархии, Болотов получил образование в тверской духовной семинарии и в спб. духовной академии, в которой затем преподавал общую церковную историю. В 1879 г. Болотов защитил магистерскую диссертацию "Учение Оригена о Св. Троице" (СПб., 1879). С основательным и глубоким богословским образованием Болотов соединял самые широкие и разносторонние филологические познания. Сразу по назначении на кафедру Болотов признал обязательным для себя знать языки первоисточников древней церковной истории: греческий, латинский, сирский, арабский, коптский, эфиопский, армянский. Его лингвистические знания далеко не ограничивались этими лишь языками. Изучение языков стояло у него вообще на почве сравнительного языкознания, и он имел к этой области непосредственный интерес, сам характеризуя себя именно как "лингвиста". Эфиопский язык он знал в двух видах: не только древний, богослужебный (гыыз), но и новый, разговорный (амхарский). С знанием коптского языка он соединял знакомство с языком древнеегипетским и с иероглифами. Болотов был также знаком с ассиро-вавилонской клинописью. Он занимался и персидским языком в его различны видах (древняя клинопись, зенд и новоперсидский). Как для лингвиста, представлял для него интерес и санскрит. На греческом языке он по временам обращался с письмами к И.Е. Троицкому . Из новых языков, кроме немецкого, французского, английского, итальянского, Болотов читал еще на языках: голландском, датско-норвежском и португальском (последний нужен был ему при занятиях историей Эфиопии). Он был знаком более или менее и с разными другими языками (готским, кельтским, финским, турецким, мадьярским). К столь широким лингвистическим знаниям соединялись в нем замечательная склонность и способность к занятиям математикой. Благодаря этому Болотов выступает несравненным специалистом в трудной области хронологических изысканий. Но и к данным географии, как вспомогательной для истории науки, он также применял математические приемы. Метрология постоянно привлекала его внимание. Его всегда влекло в область истории христианского Востока в широком смысле (не греческого лишь). Работы Болотова по истории древнехристианских коптской, эфиопской и сирийской церквей, всегда заключавшие в себе много нового, возбуждали живой и глубокий интерес среди специалистов всех стран. За совокупность своих трудов Болотов получил в 1896 г. степень доктора церковной истории, в области которой он являлся у нас едва ли не первым инициатором чисто ученой разработки и создал целую школу, имеющую даровитых тружеников. Деятельность Болотова не ограничивалась кабинетным специально-ученым трудом. К его эрудиции прибегали и наша высшая церковная власть и отчасти высшее светское правительство. 15 декабря 1892 г. Болотов был назначен делопроизводителем в комиссию для предварительного выяснения условий и требований, какие могли бы быть положены в основу переговоров о соединении старокатоликов с православной русской церковью. Затем он был призван высшей церковной властью принять самое близкое участие в совершившемся 25 марта 1898 г. присоединении к православной церкви сиро-халдейских несториан. Нужно было выяснить, на каких условиях и каким церковным чином должно совершиться каноническое воссоединение их с православной церковью, а также перевести на язык присоединяемых необходимые вероисповедные формулы. Знаниями Болотова воспользовалось и министерство иностранных дел, тщетно дотоле искавшее в России ученого, который бы мог перевести нужные ему абиссинские грамоты. В последний год своей жизни Болотов был назначен делегатом от духовного ведомства в образованную при астрономическом обществе комиссию по вопросу о согласовании старого стиля с новым. Литературные труды Болотова, за исключением первоначальных его журнальных работ, носят строго-ученый характер и по форме изложения доступны очень ограниченному кружку специалистов. Кроме магистерской диссертации, Болотов написал: "Троякое понимание учения Оригена о Святой Троице" ("Христианское Чтение", 1880); "Немецкая богословская литература" (ib., 1881); "К истории внешнего состояния константинопольской церкви под игом турецким" (ib., 1882); "Иностранная богословская литература" (ib., 1882); "Из церковной истории Египта" (ib., 1884 - 1886; 1892 - 1893); "Несколько страниц из церковной истории Эфиопии" (ib., 1888); "Либерий, епископ римский, и сирмийские соборы" (ib., 1891); "Михайлов день. Почему собор св. архистратига Михаила совершается 8-го ноября" (ib., 1892); "Следы древних месяцесловов поместных церквей" (ib., 1893); "Валтасар и Дарий Мидянин" (ib., 1896). Самим Болотовым был составлен список статей и заметок его, напечатанных в "Церковном Вестнике" и "Христианском Чтении" с 1880 до 1893 г., с разного рода замечаниями по поводу их, найденный в бумагах И.Е. Троицкого и напечатанный в "Христианском Чтении" 1907 г. (I, 250 - 263). По смерти Болотова были напечатаны следующие его труды: "Описание четвертой эфиопской рукописи библиотеки СПб. Духовной Академии" (СПб., 1900), "Из истории церкви сиро-персидской" (СПб., 1901); "Гонение на христиан при Нероне" ("Христианское Чтение", 1903, № 1), "К вопросу об Acta Martyrum Scilitanorum" ("Христианское Чтение", 1903, № 6 и 7), "К истории императора Ираклия" ("Византийский Временник", 1907, XIV, 1), "Экскурс о географии Египта" ("Византийский Временник", 1908, т. XV, 1), "Brebion (греч.) Мелентия ликопольского, как источник для исторической географии Египта" ("Византийский Временник", 1908, т. XV, 1); в "Прибавлениях к Церковным Ведомостям" за 1906 г. помещена записка Болотова по некоторым вопросам из истории церковной организации в древности. Под редакцией профессора А. Бриллиантова изданы его "Лекции по истории древней церкви. I. Введение в церковную историю" (СПб., 1907) и "Лекции по истории древней церкви. II. История церкви в период до Константина Великого" (СПб., 1910). Памяти Болотова был посвящен после его смерти весь № 16 "Церковного Вестника" за 1900 г., вышедший отдельной брошюрой: "Венок на могилу в Бозе почившего профессора В. В. Б." (СПб., 1900). В. Соловьев , ст. в V т. "Критико-биографического словаря" С.А. Венгерова и в "Вестнике Европы" (1900, июль), и Б. Тураев в "Журнале Министерства Народного Просвещения" (1900, октябрь). Обстоятельную биографию Болотова, составленную на основании личных воспоминаний и писем Болотова, дал М.В. Рубцов: "В. В. Б." (биографический очерк, Тверь, 1900). А. Бриллиантов, "К характеристике ученой деятельности профессора В. В. Б." (СПб., 1901); его же, "Профессор В. В. Б. Биографический очерк" ("Христианское Чтение", 1910).

См. также статьи:
Бриллиантов Александр Иванович ;
Россия, разд. Богословие ;
Россия, разд. Востоковедение ;
Россия, разд. Церковная история .


Болотовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болотов Василий Васильевич | Болсуновы
Болотов Андрей Тимофеевич | Болтенковы
Болотов Алексей Павлович | Болтин Баим Федорович (Сидор Федорович)
Болотниковы | Болтин Иван Николаевич
Болотникова Мария | Болтины

Болотовы. - Существует несколько старинных русских дворянских родов Болотовых. Два рода, происходящие: 1) от Наума (он же Третьяк) и его сына Федора Болотовых и 2) от Тимофея Васильевича (оба - начала XVII века), записаны в VI часть родословной книги Рязанской губернии. Два другие рода Болотовых, записанные в VI часть родословной книги Тульской губернии, происходят: 1) от каширянина Еремы, сына Гаврилы Васильевича Горяина (начало XVII в.) и 2) от сына боярского, ефремовца, Никиты Прокофьевича, верстанного поместьем в 1647 г. Из первого рода тульских Болотовых, Андрей Тимофеевич , и внук его, Алексей Павлович , профессора геодезии (см. о них). Пятый род Болотовых, происходящий от Артемия Григорьева Болотова, жалованного поместьем в 1683 г., записан в VI часть родословной книги Пензенской губернии. Шестой род Болотовых, ведущий начало от Мартына Болотова (половина XVII столетия) и записанный в VI часть родословной книги Тамбовской губернии, не признан Герольдией Правительствующего Сената.


Болсуновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болотовы | Болтенковы
Болотов Василий Васильевич | Болтин Баим Федорович (Сидор Федорович)
Болотов Андрей Тимофеевич | Болтин Иван Николаевич
Болотов Алексей Павлович | Болтины
Болотниковы | Болты (Болтовы)

Болсуновы - старинный русский дворянский род, ведущий начало от галичанина Филиппа Болсунова, верстанного поместьем в 1629 г. Этот род, записанный в VI часть родословных книг Костромской и Нижегородской губерний, Герольдией Правительствующего Сената не утвержден и значится записанным во вторую книгу, по личным военным заслугам. В. Р-в.


Болтенковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болсуновы | Болтин Баим Федорович (Сидор Федорович)
Болотовы | Болтин Иван Николаевич
Болотов Василий Васильевич | Болтины
Болотов Андрей Тимофеевич | Болты (Болтовы)
Болотов Алексей Павлович | Болховитинов Евгений

Болтенковы - старинный русский дворянский род, происходящий от Степана Елизаровича Болтенкова, верстанного поместным окладом в Болховском уезде, в 1620 г. Род Болтенковых записан в VI часть родословной книги Тульской губернии. Другой род Болтенковых, ведущий начало от Евстрата Григорьевича Болтенкова, верстанного поместьем в 1653 г., и записанный по Курской губернии, не утвержден Герольдией Правительствующего Сената. В. Р-в.


Болтин Баим Федорович (Сидор Федорович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болтенковы | Болтин Иван Николаевич
Болсуновы | Болтины
Болотовы | Болты (Болтовы)
Болотов Василий Васильевич | Болховитинов Евгений
Болотов Андрей Тимофеевич | Болховитиновы

Болтин Баим (Сидор) Федорович, - служилый человек XVII века, арзамасский помещик, из провинциального дворянского рода Болтиных . Разрядные заметки о его службах на военном, дипломатическом и административном поприщах, имеющие характер хроники современных ему событий 1604 - 1647 годов и изобилующие интересными (особенно за смутные 1604 - 1613 годы) в былевом и бытовом смысле подробностями, дошли до нас в нескольких списках и принадлежат перу самого Болтина. Напечатанные в "Изборнике" А.Н. Попова , они были изучены С.Ф. Платоновым в книге "Древнерусские повести и сказания о Смутном времени XVII века как исторический источник" в 1888 г. Авторство Болтина установлено в статье С.Ф. Платонова "Столяров хронограф и его автор" ("Сборник статей, посвященных В.О. Ключевскому", М., 1909), где см. биографические (за 1613 - 1663 года) сведения о Болтине и указания на ученую литературу о его произведениях.


Болтин Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болтин Баим Федорович (Сидор Федорович) | Болтины
Болтенковы | Болты (Болтовы)
Болсуновы | Болховитинов Евгений
Болотовы | Болховитиновы
Болотов Василий Васильевич | Болховские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Болтин, Иван Николаевич, - русский историк (1735 - 1792). Родился в дворянской семье. Начальное образование получил дома. 16 лет Болтин был зачислен рядовым в конногвардейский полк; в 1768 г. вышел в отставку с чином генерал-майора и вскоре был определен директором таможни в Василькове; через 10 лет, по протекции Потемкина , был переведен в Петербург, в главную таможенную канцелярию, а по ее закрытии, в 1780 г., назначен в военную коллегию, сначала прокурором, а потом (в 1788 г.) - членом коллегии; Болтин много ездил по России и путем непосредственного наблюдения хорошо ознакомился с различными сторонами народного быта. Вместе с тем, "чрез многие лета в отечественной истории упражняясь", он собрал обширный запас сведений о русской старине по летописям, грамотам и изданным к тому времени сочинениям (например, "Истории" Татищева ); есть известие, что после него осталось до ста связок разных бумаг и рукописей, которые были купены Екатериной II . Результаты своих занятий Болтин пробовал сначала изложить в форме историко-географического словаря, который, при выполнении плана, разбился на два самостоятельных: собственно историко-географический словарь и толковый славяно-русский. И тот и другой остались, однако, не законченными: первый остановился на букве С (см. Щекатова , "Словарь географический"), а второй - на букве А. Работа по составлению словаря послужила для Болтина дальнейшей подготовкой к роли русского историка. Ему принадлежат два главных исторических труда: "Примечания на историю древней и нынешней России Леклерка" (2 тома, 1788) и "Критические примечания на Историю князя Щербатова" (2 тома, 1793 - 1794). Оба сочинения имели, как видно из заглавий, критические задачи; но автор в самых широких размерах использовал в них накопленный им запас знаний и наблюдений, так что в них с достаточной полнотой отразились положительные исторические его взгляды. У Болтина очень цельное мировоззрение. По теоретическим взглядам он близко стоит к представителям тогдашнего механического направления исторической мысли, примыкавшего в своем источнике к Бодену. И для Болтина закономерность исторических явлений есть центральная идея, которой руководится историческое исследование. Историк должен, по его мнению, излагать "обстоятельства, нужные для исторической связи и объяснения последственных бытий"; подробности допустимы только при условии, если они служат к выяснению последовательности явлений; в противном случае это будут "пустые разговоры". Основным типом "последовательности бытий" Болтин считает причинную связь, как она проявляется в факте воздействия физических условий на человека. "Главное влияние в человеческие нравы, в качества сердца и души, имеет климат"; непосредственно "различные состояния климата производят перемены в теле человека,... а понеже тело и душа очень тесно сопряжены,... те же действия производят и на тело". Рядом с климатом как главным фактором Болтин признает значение других второстепенных, каковы, например, "обхождение с чужими народами, чужестранные ества и пряные коренья, образ жизни, обычаи, переменная одежда, воспитание" и прочее. Эти факторы содействуют влиянию главного или препятствуют ему, а иногда, при постоянстве последнего, и сами могут определить "нравы" людей; например, "они суть причиною, что нынешние наши нравы с нравами наших отцов никакова сходства не имеют". Таким образом, климату и "побочным обстоятельствам" как действующим причинам противостоят в качестве объекта воздействия "нравы". Нравы или национальный характер являются для Болтина фундаментом, на котором строится государственный порядок: наблюдаемые в истории перемены "в законах" происходят "по мере измены в нравах". А отсюда следует и практический вывод: "Удобнее законы сообразить нравам, нежели нравы законам; последнее без насилия сделать не можно". Эти теоретические взгляды Болтин применяет к объяснению русского исторического процесса. Россия "ни в чем не похожа" на другие европейские государства, потому что слишком различны ее "физические местоположения" и совсем иначе сложился ход ее истории. Русскую историю Болтин начинает с "пришествия Рюрика", который "подал случай к смешению" руссов и славян. Потому пришествие Рюрика Болтину и представляется "эпохой зачатия русского народа", что эти племена, различавшиеся раньше своими свойствами, образовали через смешение новый народ, который затем "нравы и свойства получил сообразные климату, правлению и воспитанию, под коими жил". Уже при первых князьях русские имели "правление, на коренных законах и непременных правилах утвержденное", с которым мы знакомимся отчасти по договорам с греками. В основе своей древние законы тожественны с "Русской правдой", в которую были внесены лишь несущественные изменения "по различию времен и происшествий". Но "великая перемена" произошла "в законах и обыкновениях" с раздроблением Руси на уделы, когда "нужды и обстоятельства каждого стали быть особенными". Под давлением последних издавались в уделах местные законы, которые своими различиями производили "еще вящшую отмену в нравах". Различие в нравах, созданное удельным раздроблением, сохраняло свое значение и при начавшемся потом процессе политического объединения Руси, явившись препятствием к установлению единого государственного порядка при Иване III и Василии III : "Нельзя было согласить законов, не соглася прежде нравов, мнений и польз". Только в царствование Ивана IV наступило время для этого, и с изданием "Судебника" восстановлен был в силе общий закон, действовавший раньше, т. е. "Русская Правда", простым видоизменением которой Болтин считает "Царский Судебник". В последующее время "нравы" подвергались воздействию со стороны законодательства, например с изданием "Уложения", и со стороны просвещения. Болтин, в общем, не одобряет первый способ воздействия; зато он больших результатов ждет от второго, в особенности от просветительных мероприятий Екатерины. В своих "Примечаниях" Болтин высказывает ряд интересных соображений и по социальной истории России, например, по истории крестьянства и дворянства, по вопросу о холопстве; но эта сторона осталась вне его основной исторической схемы. Целостностью и продуманностью взглядов на русскую историю Болтин далеко превосходит и современных ему, и многих следовавших за ним историков. По многочисленным ссылкам в "Примечаниях" видно, что Болтин был хорошо знаком с представителями западного просвещения (например, с Вольтером, Монтескье, Мерсье, Руссо, Бейлем и другими), но при этом не утратил чувства живой связи настоящего с родной стариной и, не вдаваясь в крайности, умел ценить значение национальной индивидуальности. По его убеждению, Русь выработала свои нравы, и их надо беречь, - иначе мы рискуем стать "непохожими на себя"; но она была бедна просвещением, - и Болтин не против того, чтобы русские заимствовали "знания и искусства" у западных соседей. При таком настроении Болтин был больно задет Леклерком, который в своей "Histoire physique, morale, civil et politique de la Russie ancienne et moderne", высказал много отрицательных, иногда пренебрежительных суждений о русской жизни; отсюда и решение Болтина обнаружить заблуждения французского историка, вольные и невольные. Но он не удержался на точке зрения объективного критического разбора сочинения: под влиянием патриотического чувства он старается местами ослабить впечатление от темных сторон древнерусской жизни, отмечая соответствующие недостатки и в истории западных нравов, иногда даже скрашивая действительно в ущерб беспристрастию [например, в согласии с автором Антидота (Екатериной), утверждая, что в России крестьянам живется лучше, чем во всяком другом государстве]. Эта черта сообщает историческому мировоззрению Болтина субъективно-моральный оттенок. Подобный строй мыслей и чувств сближал Болтина с Екатериной II, взгляды которой со времени французской революции приняли националистическое направление. Этим объясняется, что "Примечания" на историю Леклерка и задуманы были не без участия императрицы, действовавшей через Потемкина, и изданы были на ее средства. - См. Сухомлинов , "История Российской Академии" (вып. V); Ключевский , "И. Н. Б." ("Русская Мысль", 1892, № 11); статья профессора Иконникова в "Русском Биографическом Словаре". А. З.

См. также статьи:
Бироны (собственно Бирены) ;
Каченовский Михаил Трофимович ;
Ключевский Василий Осипович ;
Мусины-Пушкины ;
Озеров Владислав Александрович ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русский язык и сравнительное языкознание ;
Щербатов Михаил Михайлович .


Болтины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болтин Иван Николаевич | Болты (Болтовы)
Болтин Баим Федорович (Сидор Федорович) | Болховитинов Евгений
Болтенковы | Болховитиновы
Болсуновы | Болховские
Болотовы | Болховской Семен Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Болтины - старинный русский дворянский род, ведущий свое начало, по сказаниям древних родословцев, от татарина Кутлубуга, выехавшего в Московию в первой половине XIV столетия из Большой Орды и принявшего православие с именем Георгия. - Сын его Михаил имел прозвище Болт, откуда и потомки его стали зваться Болтиными. Внук Георгия, Григорий Михайлович, ездил в 1472 г. послом к хану Ахмату ; сыновья его, Никита и Федор Григорьевичи, служили в детях боярских по Великим Лукам и в 1550 г. были зачислены в состав московских дворян. Баим (Борис) Федорович был ясельничим и первым судьей в Конюшенном приказе при царе Михаиле Федоровиче ; потом был воеводой в Новгороде-Северском и Тобольске и ездил в 1647 г. послом в Данию. Брат его, Аверкий, был воеводой в Саратове, Томске, Корсуни и Старом Быхове. Иван Яковлевич и Никита Борисович были стольниками при Петре I . К этому же роду принадлежал и Иван Никитич Болтин (см.). Род Болтиных записан в VI часть родословных книг губерний Воронежской, Тамбовской, Псковской и Нижегородской. Василий Иванович был послан великим князем в 1491 г. с иностранными рудокопами на р. Цыльму, где и были отысканы серебряные и медные руды; Андрей, прозвищем Алай, убит в казанском походе 1548 г. и имя его вписано в синодик московского Успенского собора на вечное поминовение. Никифор Андреевич подписался в 1565 г. в 200-х рублях у поручной записи по боярине князе Василии Семеновиче Оболенском-Серебряном и по сыне его князе Борисе. Воин Иванович Болтин, дворянин брянский, участвовал в избрании царя Михаила Федоровича.

См. также статьи:
Болтин Баим Федорович (Сидор Федорович) .


Болты (Болтовы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болтины | Болховитинов Евгений
Болтин Иван Николаевич | Болховитиновы
Болтин Баим Федорович (Сидор Федорович) | Болховские
Болтенковы | Болховской Семен Дмитриевич
Болсуновы | Болычевцевы

Болты (и Болтовы) - древний дворянский род, ведущий начало от смоленского шляхтича Никифора Федоровича Б. и его сыновей, Корнилия и Ивана, и записанный в VI часть родословной книги Тверской губернии.


Болховитинов Евгений

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болты (Болтовы) | Болховитиновы
Болтины | Болховские
Болтин Иван Николаевич | Болховской Семен Дмитриевич
Болтин Баим Федорович (Сидор Федорович) | Болычевцевы
Болтенковы | Больска
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Болховитинов, Евгений, - см. Евгений , митрополит.

См. также статьи:
Диев Михаил Яковлевич ;
Россия, разд. Науки инженерного и строительного искусства ;
Россия, разд. Церковная история ;
Россия, разд. Церковная музыка (XVIII век) ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Тихон Задонский .


Болховитиновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болховитинов Евгений | Болховские
Болты (Болтовы) | Болховской Семен Дмитриевич
Болтины | Болычевцевы
Болтин Иван Николаевич | Больска
Болтин Баим Федорович (Сидор Федорович) | Больц Август-Константин (Boltz)

Болховитиновы - старинный русской дворянский род, происходящий от сыновей Степана Болховитинова, Артемия (умер в 1678 г.) и Феодосия, верстанных поместьями в Коротоякском уезде, в 1660 - 1661 годах. Потомки внуков Феодосия - Гавриила и Андрея Степановичей и Родиона Марковича - были записаны в VI часть родословной книги Воронежской губернии, но Герольдия Правительствующего Сената, за недостаточностью доказательств, не утвердила их в древнем дворянстве. В. Р-в.


Болховские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болховитиновы | Болховской Семен Дмитриевич
Болховитинов Евгений | Болычевцевы
Болты (Болтовы) | Больска
Болтины | Больц Август-Константин (Boltz)
Болтин Иван Николаевич | Больцани Иосиф Антонович

Болховские князья и княжество. Князья Болховские, известные в Московской Руси, по-видимому, не имели отношения к князьям, владевшим в первой половине XIII в. Болоховской землей. Они происходили, вероятно, или от князя Ивана Андреевича Болха, правнука Св. Михаила Черниговского (показание Родословной книги, напечатанной во "Временнике Московского Общества Истории и Древностей", т. X, опровергаемое данными Бархатной книги), или от князя Александра Ивановича Болховского, сына Ивана Святославича Болха, сидевшего на выделившемся из Карачевского княжества уделе в Болхове (может быть, нынешний уездный город Орловской губернии или с. Болоховец Курской губернии). Когда Болховские князья становятся служебными московскими князьями - не установлено. В XVI веке различные Болховские служат воеводами. В 1582 г. князь Семен Дмитриевич был отправлен Иваном Грозным вместе с Иваном Кольцо , сподвижником Ермака , принять от казаков Сибирские города. Добравшись до Искера, в конце 1583 г., он успешно отбивался от туземцев, но заболел цингой и умер от голода в начале 1584 г. В XVII в. Болховские служили в стольниках, стряпчих и дворянах московских. Княжна Софья Борисовна Болховская (умерла в 1807 г.) была игуменьей Казанского Богородицкого монастыря. Род Болховских угас в начале XIX в. - См. исследование Р.В. Зотова "О Черниговских князьях" и т. д., напечатанное в "Летописи занятий археогр. комиссии" за 1882 - 1884 годы, вып. IX, СПб., 1893, и отдельно.


Болховской Семен Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болховские | Болычевцевы
Болховитиновы | Больска
Болховитинов Евгений | Больц Август-Константин (Boltz)
Болты (Болтовы) | Больцани Иосиф Антонович
Болтины | Большаков Тихон Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Болховской (Семен Дмитриевич) - воевода Иоанна IV Грозного . Он был отправлен царем во главе отряда стрельцов (в 500 человек) вместе с Иваном Кольцо , сподвижником Ермака , явившимся в Москву поздравить Иоанна царем Сибирским, для окончательного покорения Сибири. Путь свой он совершал по следам сибирских героев: сначала доехал до Строгоновых, у них взял лодки и поплыл по Чусовой, и к Искеру подошел только в конце 1583 г., выйдя из Москвы в конце 1582 г. Соединившись с казаками, он с успехом отражал нападения туземцев, но не в силах был бороться против местных болезней (цинги) и голода, от которого он и умер в 1584 г.

См. также статьи:
Болховские ;
Ермак Тимофеевич .


Болычевцевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болховской Семен Дмитриевич | Больска
Болховские | Больц Август-Константин (Boltz)
Болховитиновы | Больцани Иосиф Антонович
Болховитинов Евгений | Большаков Тихон Федорович
Болты (Болтовы) | Большевы

Болычевцевы - старинный русский дворянский род, ведущий начало от сына боярского Фрола Ефремова Болычевцева (начало XVII века) и записанный в VI часть родословной книги Курской губернии, но Герольдией Правительствующего Сената не утвержденный в древнем дворянстве за недостатком доказательств, и внесенный во II часть (по личным военным заслугам). В. Р-в.


Больска

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Болычевцевы | Больц Август-Константин (Boltz)
Болховской Семен Дмитриевич | Больцани Иосиф Антонович
Болховские | Большаков Тихон Федорович
Болховитиновы | Большевы
Болховитинов Евгений | Бомелий

Больска (Щавинская, графиня Диенгейм-Брохоцка), Аделаида Юлиановна, урожденная Скомпская - выдающаяся певица (лирическое и колоратурное сопрано). Родилась в 1864 г. в Москве. После окончания московской консерватории, где она училась у профессора Гольвани и Ф. Коммисаржевского, она отравилась в Италию. В Милане она с успехом выступала в "Фаусте" и других операх. В Париже пела в концертах Ламуре и Колонн. С 1897 г. примадонна Императорского Мариинского театра в СПб. В 1900 и 1901 годах выступала в Большом Императорском театре в Москве. Пела также в Барселоне и в Лондоне. Ее передача при мягком тембре голоса отличается большой музыкальностью, точностью, строгим вкусом и художественной простотой.


Больцани Иосиф Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Больц Август-Константин (Boltz) | Большаков Тихон Федорович
Больска | Большевы
Болычевцевы | Бомелий
Болховской Семен Дмитриевич | Бонгард Густав Петрович
Болховские | Бондарев Сергей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Больцани (Иосиф Антонович, родился в Берлине 18 (6) сентября 1818 г., умер в Казани 24 (12) февраля 1876 г.) - профессор физики в Казанском университете. Отец его был итальянец, поселившийся в Берлине, где завел кондитерскую; он предназначал своего сына Иосифа-Фортуната к торговой деятельности и очень рано отдал его в торговую контору на службу. В нем скоро обнаружилась способность быстрого изучения языков; переходя из одного торгового дома в другой, Иосиф Больцани, достигнув 20-летнего возраста, умел говорить на французском, немецком, английском и итальянском языках; впоследствии он выучился и русскому языку, которым и владел почти как русский. Торговый дом Дациаро отправил его в Россию, где он приписался к нижегородскому мещанскому обществу и торговал в разных городах по Волге нотами и картинами. Молодой Больцани без всякого руководителя выучился арифметике, но он не знал по математике ничего более, когда ему минуло уже 23 года. Однажды бывший профессор Казанского университета, тогда еще молодой, А.Ф. Попов застал Больцани за чтением курса механики Пуассона, которого, однако, он не мог вполне понимать, потому что не знал других частей математики, кроме арифметики, начальной алгебры и, может быть, геометрии. Попов заинтересовал известного математика, профессора Н.И. Лобачевского , рассказом о молодом приказчике, в котором были явные задатки математических дарований. Лобачевский посетил Больцани и, убедившись, что Попов не ошибся, решил всячески помогать Больцани выйти на его настоящую дорогу. В конце 1842 г. Больцани был определен надзирателем в первую казанскую гимназию, а менее чем через 2 года он успешно экзаменовался по гимназическому курсу, а вслед за тем и на университетскую степень кандидата математических наук; для утверждения в этой первой ученой степени требовалась обычная диссертация, которая и была представлена молодым Больцани в факультет и одобрена последним. Название диссертации: "Об интегрировании линейных дифференциальных уравнений" показывает, о каких предметах в то время мог писать недавний приказчик картинной и нотной лавки. В конце 1844 года, еще до утверждения Больцани в степени кандидата, он поступил учителем математики в Родионовский институт, а в 1846 г. учителем математики и физики в IV-ю казанскую гимназию. Затем проходит сравнительно большой период времени до состоявшегося в 1852 г. его экзамена на степень магистра, а в 1853 г. он защитил диссертацию, озаглавленную: "Математические исследования о распределении гальванического тока в телах данного вида". В следующем, 1854, г. профессор Попов предложил Больцани быть адъюнктом по чистой математике, "как вполне достойного помощника профессора этой кафедры". Больцани приближался к 36-летнему возрасту, когда стал читать в университете, но через год обстоятельства вынудили его окончательно перейти от занятий чистой математикой к занятиям физикой. Кафедра математики была занята Поповым и не предвиделось скорого открытия вакансии для Больцани. В то время увеличение числа кафедр в университетах было делом совершенно необычным и потому, так как в 1853 г. освободилась кафедра физики, то Больцани, уже семейный человек, принял предложение факультета и решился отдаться занятиям физикой, к которой он, однако, не чувствовал настоящего призвания. Он уже успел приготовить к печати свое большое и важное сочинение: "Теория якобиевых функций и эллиптических интегралов", появившуюся в свете в 1857 г. Хотя Больцани начал читать физику уже с 1853 г., но он оставался адъюнктом до 1859 г.; только в этом году он бы избран экстраординарным профессором. Для получения же степени доктора в то время надо было не только представить и защитить на диспуте диссертацию, как ныне, но и держать экзамен, впоследствии отмененный. Такой экзамен Больцани сдал в Петербурге в 1858; диссертация по электролизу солей, хотя и была защищена, но осталась за неокончательной ее обработкой в виде рукописи в архиве СПб. университета. В 1860 г. Больцани был сделан ординарным профессором, а в 1863 г. деканом физико-математического факультета в Казани. Больцани ревностно занимался изучением физики, улучшением физического кабинета и метеорологической обсерватории, неоднократно бывал за границей, где обозревал лучшие кабинеты и обсерватории, приобретал для Казанского университета необходимые инструменты, выверял метеорологические приборы, устраивал в физическом кабинете приборы для новых опытов и вообще проявлял большую деятельность. Однако, результаты ее мало соответствовали его способностям и трудам; обладая умом по преимуществу математическим, Больцани требовал от опыта и наблюдения более того, что они могли дать, постоянно переделывал и перестраивал приборы и никогда не решался опубликовать результатов своих наблюдений. Бывшие его ученики признают, что лекции физики, им читанные, были не многим из них полезны; он слишком надеялся на их силы, стараясь им сообщить последнее слово науки, не подготовив их к пониманию этого слова предварительным систематическим изложением науки, как целого. Сказанное известно отчасти из словесных отзывов бывших его слушателей, отчасти из оценки его деятельности, изложенной в некрологе, написанном одним из его учеников высоко его ценившим, казанским профессором Ф. Суворовым ("Известия и ученые записки Казанского университета", Казань, 1876, № 1, стр. 208). Вдобавок преподавание физики мешало ему развиваться как самостоятельному ученому. Его биограф говорит: "Честное отношение по исполнению принятого на себя труда преподавания физики не дало возможности Иосифу Антоновичу достичь той же высоты в науке физики, какой он достиг в математике". И в самом деле, имея обыкновенно до 9 лекций, а иногда и до 16 в неделю - лекций, сопровождаемых опытами, которые требуют очень большого времени для приготовления, трудно дать движение науке собственным кабинетным трудом. Но все же при нем шли правильно наблюдения на метеорологической обсерватории, все же его профессорская деятельность оставила следы среди некоторых, особенно даровитых студентов; его необыкновенно обширные познания были особенно полезны тем молодым ученым, которые успели уже специализироваться. Математики, физики, натуралисты, медики - все обращались к Больцани с вопросами, за справками и советами; он был всеобщим консультантом. Больцани неоднократно бывал в Петербурге и оставил самые благоприятные впечатления о себе в ученом обществе, до сих пор не изгладившиеся; начитанность его была неисчерпаема. Однако, в заключение нельзя не пожалеть, что Больцани не удалось отдать все свои силы чистой математике, в которой он мог бы, конечно, пойти далеко. История прежнего строя русских университетов показывает, что многие молодые ученые того времени, приготовлявшиеся к одной специальности, принуждены были приняться за другую, иногда очень отдаленную от первой. Казанский университет помогал Больцани, насколько было тогда возможно, и ему, главным образом в лице Лобачевского, а также Попова, принадлежит заслуга привлечения бывшего торговца Больцани к научной жизни, которой следы так памятны на Востоке России. Больцани оставил после себя, по свидетельству его биографа, драгоценную библиотеку научных книг, на приобретение которых он употреблял половину своих, всегда скудных, денежных средств. Больцани, кроме учености в области точных наук, доставил себе личным трудом и философское образование, но "до конца жизни, - говорит профессор Ф. Суворов, - оставался глубоким идеалистом с искренней верой в загробную жизнь". Ф. Петрушевский.

См. также статьи:
Россия, разд. Физика .


Больц Август-Константин (Boltz)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Больска | Больцани Иосиф Антонович
Болычевцевы | Большаков Тихон Федорович
Болховской Семен Дмитриевич | Большевы
Болховские | Бомелий
Болховитиновы | Бонгард Густав Петрович

Больц (Август-Константин Boltz) - лингвист, родился 26 сентября 1819 г. в Бреславле, был сначала купцом, потом на 19-м году жизни младшим учителем в коммерческой академии в Гамбурге и, наконец, преподавателем в разных военных заведениях в Петербурге. В 1852 г. он получил кафедру русского языка в Берлине при тамошнем военном училище (преобразованном потом в военную академию), но по расстроенному здоровью должен был оставить эту должность. Известность он снискал себе учебником русского языка по методе Робертсона (Берлин, 5 изд., 1884), за которым следовали такие же учебники английского, французского, итальянского, испанского и новогреческого языков, вместе с немецкой грамматикой для русских. Кроме того, им изданы: "Слово о полку Игореве" в немецком переводе, с текстом и объяснениями (Берлин, 1854); "Beitrage zur Volkerkunde aus Wort und Lied" (1868); метрический перевод древнеиндийских басен "Hitopadeca" (1868); перевод песен эллинского Мирза-Шаффи, Атаназиоса Христополоса (Лейпциг, 1880); переводы эллинских повестей (1887) и многих русских романов.


Большаков Тихон Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Больцани Иосиф Антонович | Большевы
Больц Август-Константин (Boltz) | Бомелий
Больска | Бонгард Густав Петрович
Болычевцевы | Бондарев Сергей Иванович
Болховской Семен Дмитриевич | Бондарев Тимофей Михайлович

Большаков (Тихон Федорович) - известный знаток русских древностей, стараниями которого собрано множество драгоценных русских памятников письменности, нумизматических и других редкостей. Умер 9 декабря 1873 г., 69 лет.


Большевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Большаков Тихон Федорович | Бомелий
Больцани Иосиф Антонович | Бонгард Густав Петрович
Больц Август-Константин (Boltz) | Бондарев Сергей Иванович
Больска | Бондарев Тимофей Михайлович
Болычевцевы | Бонсдорф Аксель Робертович

Большевы - старинный русский дворянский род, ведущий начало от Ивана Вонифантьевича Большева, верстанного поместьем в 1662 г. Род Большевых был записан в VI часть родословной книги Московской губернии, но Сенатом не утвержден. В. Р-в.


Бомелий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Большевы | Бонгард Густав Петрович
Большаков Тихон Федорович | Бондарев Сергей Иванович
Больцани Иосиф Антонович | Бондарев Тимофей Михайлович
Больц Август-Константин (Boltz) | Бонсдорф Аксель Робертович
Больска | Бонштедт Людвиг (Bohnctedt)

Бомелий - известный в русских современных ему актах под именем дохтура Елисея, родом из Голландии. После разных скитальчеств по Европе, Бомелий выгнан был из Германии, прибыл в Россию и нашел доступ к царю Ивану Грозному , который сделал его своим врачом. Заметив в царе подозрительность к окружавшим его, он старался поддержать в Грозном это болезненное расположение духа и своими наветами погубил много бояр и народа. Летопись, под 1570 году, говорит, что литовцы и немцы, боясь конечного разорения от московского царя, подослали к последнему этого "лютого волхва" и "злого еретика", который сделал то, что "на русских людей царь возложил свирепство, а к немцам на любовь преложи". Самая мысль Грозного - бежать в Англию, была внушена, как передают некоторые, этим проходимцем. В 1571 г. - начало пятой эпохи казней - Бомелий предложил царю истреблять лиходеев ядом и, как говорят, составлял зелье с таким искусством, что отравляемый умирал в назначенное царем время. Наконец, уличенный в предательских сношениях с польским королем Ст. Баторием, Бомелий, как говорят одни, всенародно сожжен был в Москве; другие же говорят, что, губя людей наветами, он и сам погиб от навета. Вдова Бомелия, придворная англичанка, по просьбе королевы Елизаветы, которая писала о том к Грозному, была отпущена на родину, впрочем, уже преемником последнего, царем Федором , в 1584 г. А. Э.


Бонгард Густав Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бомелий | Бондарев Сергей Иванович
Большевы | Бондарев Тимофей Михайлович
Большаков Тихон Федорович | Бонсдорф Аксель Робертович
Больцани Иосиф Антонович | Бонштедт Людвиг (Bohnctedt)
Больц Август-Константин (Boltz) | Бораковский Григорий Максимович

Бонгард, Густав Петрович - ботаник (1786 - 1839), учился в Иозефинской венской академии, где в 1810 г. получил степень доктора медицины и, переехав в Россию, был признан доктором спб. медико-хирургической академией в 1819 г. С 1823 г. был профессором ботаники СПб. университета, а с 1835 г. - ординарным академиком. Благодаря Бонгарду устроен при академии ботанический музей. Почти все его работы относится к описаниям коллекций растений, собранных в Бразилии Мертенсом и Постельсом , и в бывших русско-северо-американских владениях. Труды свои Бонгард печатал в изданиях Академии Наук ("Memoires" и "Bulletin scientifique" 1830-х годов). Отдельно: "Descriptiones plantarum novarum" (СПб., 1839) и др.


Бондарев Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бонгард Густав Петрович | Бондарев Тимофей Михайлович
Бомелий | Бонсдорф Аксель Робертович
Большевы | Бонштедт Людвиг (Bohnctedt)
Большаков Тихон Федорович | Бораковский Григорий Максимович
Больцани Иосиф Антонович | Боргман Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бондарев, Сергей Иванович, - русский политический деятель (родился в 1872 г.), по происхождению крестьянин Самарской губернии, кончил учительский институт и физико-математический факультет Казанского университета (1893); был учителем в различных местах, в 1905 г. в г. Вольске (Саратовской губернии); защищая на улице во время беспорядков учениц от погромщиков, был жестоко избит этими последними; избран в Саратовской губернии крестьянами в первую государственную думу. В ней он был одним из основателей и деятельных членов трудовой группы; отстаивал аграрную программу трудовиков, более радикальные предложения трудовиков по поводу ответного адреса на тронную речь и т. д. В то же время он был редактором и деятельным сотрудником "Известий крестьянских депутатов" и заменявших их трудовических газет 1906, а также 1907 годов. После роспуска государственной думы он вместе с прочими был в Выборге, принимал участие в выработке выборгского воззвания и подписал его. За "Известия крестьянских депутатов" приговорен в 1907 г. с.-петербургской судебной палатой к году крепости, которым поглощена была трехмесячная тюрьма за выборгское воззвание. В 1911 г. издал "Сборник арифметических задач" (ч. 1 и 2; для начальных школ).

Назад Вперед


Бондарев Тимофей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бондарев Сергей Иванович | Бонсдорф Аксель Робертович
Бонгард Густав Петрович | Бонштедт Людвиг (Bohnctedt)
Бомелий | Бораковский Григорий Максимович
Большевы | Боргман Иван Иванович
Большаков Тихон Федорович | Бордельер Франциск (Berland de Bordeliere)

Бондарев, Тимофей Михайлович, - русский сектант-моралист, крестьянин Донской области, родился около 1820 г. 37-ми лет Бондарев был отдан помещиком в солдаты, служил на Кавказе, откуда, за переход в секту субботников или иудействующих, был сослан в Минусинский уезд Енисейской губернии. Подробности перехода Бондарева в секту иудействующих не известны, но до конца жизни он называл себя двумя именами: "по крещению" и "по обрезанию" - Давидом Абрамовым. В ссылке Бондарев написал сочинение "Торжество земледельца, или Трудолюбие и тунеядство". Главная мысль Бондарева состоит в том, что земледельческий "хлебный труд" должен быть признан основным религиозным законом жизни. Бондарев доказывал, что всякий человек должен считать обязательность физического труда, и в сознании этой обязательности должны быть воспитаны люди. Сочинение написано очень сильно; Бондарев обращается в нем как к богатым, так и к бедным, указывая на неправоту жизни первых и веря в возможность наступления торжества трудящегося люда. Сочинение Бондарева в 1885 г. было доставлено Л.Н. Толстому и произвело на него огромное впечатление. Толстой вошел с ним в переписку и не раз высказывал: "Двум русским мужикам, простым, чуть грамотным мужикам (Сютаеву и Бондареву), я обязан более, чем всем ученым и писателям вместе взятым" ("Сборник воспоминаний о Л.Н. Толстом" Пругавина , М., 1911). При содействии Л. Толстого и Н. Златовратского сочинение Бондарева было напечатано в 1886 г. в № 12 "Русского Дела", а в 1906 г. отдельной книгой издано фирмой "Посредник" с предисловием Л.Н. Толстого. Затем сочинение Бондарева с некоторыми сокращениями было переведено на французский язык и издано тоже с предисловием Л.Н. Толстого. Кроме этого основного трактата, Бондарев оставил после себя ряд других рукописей, в которых развиваются те же взгляды на жизнь; эти рукописи хранятся в библиотеке минусинского музея. Умер Бондарев в месте ссылки в начале текущего столетия, стариком за 80 лет. Кроме Толстого (в "Критико-биографическом Словаре" С.А. Венгерова ; т. V), о Бондареве писали Г.И. Успенский (в "Скучающей публике", "Трудами рук своих"); Н.К. Михайловский (в "Критических опытах"); И.П. Белоконский (в сборнике "На сибирские темы", СПб., 1905 г.; и в "Русских Ведомостях", 1910, № 292, "Гр. Л.Н. Толстой и крестьянин Бондарев"); Сем. Фомин, "Л.Н. Толстой и крестьянин Бондарев" ("Современный мир", 1911, декабрь); профессор И. Малиновский , "Л.Н. Толстой и крестьянин Бондарев" ("Речь", 1912, № 38).


Бонсдорф Аксель Робертович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бондарев Тимофей Михайлович | Бонштедт Людвиг (Bohnctedt)
Бондарев Сергей Иванович | Бораковский Григорий Максимович
Бонгард Густав Петрович | Боргман Иван Иванович
Бомелий | Бордельер Франциск (Berland de Bordeliere)
Большевы | Борейша
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бонсдорф, Аксель Робертович, - геодезист, родился в 1839 г. Состоял производителем астрономических работ в Туркестанском военном округе (с 1873 г.), заведующим оренбургским военно-топографическим отделом (1877), начальником топографической съемки Бессарабской губернии (1882), начальником съемки Финляндии и С.-Петербургской губернии (1888), а с 1904 г. состоит начальником триангуляции западного пограничного пространства. В 1901 г. избран членом-корреспондентом Императорской Академии Наук. Из его работ надо указать: определения долгот; вычисление земного сфероида из русско-скандинавского градусного измерения; исследование поднятия берега Финляндии.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Бонштедт Людвиг (Bohnctedt)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бонсдорф Аксель Робертович | Бораковский Григорий Максимович
Бондарев Тимофей Михайлович | Боргман Иван Иванович
Бондарев Сергей Иванович | Бордельер Франциск (Berland de Bordeliere)
Бонгард Густав Петрович | Борейша
Бомелий | Боресков Михаил Матвеевич

Бонштедт (Bohnstedt), Людвиг, - архитектор (1822 - 1885), родился в Петербурге, воспитывался в Петропавловском училище и затем слушал лекции в Берлине. Пожив некоторое время в Италии, Бонштедт вернулся в Петербург, где получил место главного архитектора и члена совета при департаменте водяных и сухопутных сообщений, а в 1858 г. место профессора при Академии Художеств. В это время он исполнил, между прочим, следующие постройки: китайский дворец в Ораниенбауме с кухонным павильоном, Вознесенский женский монастырь, городскую думу, дом министерства государственных имуществ и многие частные здания в Петербурге, Москве и Риге (построенный им городской театр в Риге сгорел в 1882 г.). В 1863 г. Бонштедт покинул Россию и поселился в Готе, где и умер. В Германии работал преимущественно над частными заказами. Собрание проектов Бонштедта издано в Лейпциге и Галле (1874 - 1877).


Бораковский Григорий Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бонштедт Людвиг (Bohnctedt) | Боргман Иван Иванович
Бонсдорф Аксель Робертович | Бордельер Франциск (Berland de Bordeliere)
Бондарев Тимофей Михайлович | Борейша
Бондарев Сергей Иванович | Боресков Михаил Матвеевич
Бонгард Густав Петрович | Борецкая Марфа

Бораковский, Григорий Максимович, - малорусский драматург, родился в 1846 г., по профессии врач. Бораковский автор многих водевилей, комедий и драм, из которых более выдаются драмы: "Маруся Чурай" и "Из моря житейского". Собрание его пьес издано в Львове под заглавием "Зборник драматических творов" (1888).


Боргман Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бораковский Григорий Максимович | Бордельер Франциск (Berland de Bordeliere)
Бонштедт Людвиг (Bohnctedt) | Борейша
Бонсдорф Аксель Робертович | Боресков Михаил Матвеевич
Бондарев Тимофей Михайлович | Борецкая Марфа
Бондарев Сергей Иванович | Борецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боргман, Иван Иванович, - профессор физики в С.-Петербургском университете, родился 12 февраля 1849 г. в Петербурге. Его отец был обрусевший финляндский уроженец, мать - русская. Обучался во 2-ой спб. гимназии и по окончании в ней курса поступил в 1866 г. в СПб. университет, на физико-математический факультет. Кончив курс со степенью кандидата в 1870 г., был в следующем учебном году оставлен при университете для приготовления к степени магистра физики. Для усовершенствования Боргман отправился в 1873 г. в Гейдельбергский университет, где слушал лекции и занимался в лаборатории известного Кирхгофа. В 1875 г. был назначен лаборантом в СПб. университете. Написав диссертацию "О гальваническом сопротивлении углей при различных температурах", основанную на собственных опытах, и защитив ее "pro venia legendi" в 1877 г., начал чтение лекций в качестве приват-доцента. В следующем году по защите диссертации "О влиянии среды на электродинамические явления и об определении функции намагничивания жидкостей" получил степень магистра. Названными здесь первыми по времени трудами определилось научное направление Боргмана, и все его позднейшие работы относятся к области электричества и магнетизма. Степень доктора получил в 1882 г. по защите диссертации "О нагревании железа при прерывчатом намагничивании". Профессорская деятельность Боргмана в университете выражается рядом прочитанных им курсов почти по всем частям физики (частичные силы, оптика, электричество, теплота), улучшением системы практических занятий и ведением их. По инициативе Боргмана и при ближайшем его участии при университете построен (1901) физический институт, удовлетворяющий современным научным требованиям. Кроме того, Боргман читал лекции на высших женских курсах, на педагогических женских курсах (1876 - 1883) и в электротехническом институте. Технологический институт в Петербурге также считал Боргмана своим преподавателем по механической теории тепла и электротехнике. С 1886 г. Боргман состоял много лет редактором физической части "Журнала Русского Физико-Химического Общества". С 1905 г. по 1910 г. был по выбору ректором Петербургского университета. В 1906 г. состоял членом государственного совета по выбору от университетов. В январе 1883 г. Боргман был призван преподавать физику Его Императорскому Высочеству Наследнику Цесаревичу, что и исполнял до 1886 г.; в этом последнем году он начал преподавать тот же предмет великому князю Георгию Александровичу и окончил преподавание в 1890 г. Вслед затем преподавал также и великим княжнам Ксении Александровне и Ольге Александровне и великому князю Михаилу Александровичу . В 1911 г. удостоен почетной степени Doctor of Laws (L. L. D.) университета St. Andrews в Шотландии. Многочисленные работы Боргмана почти все напечатаны в "Журнале Русского Физико-Химического Общества". Перечислять их всех здесь нет возможности. Достаточно будет упомянуть только о некоторых, главнейших: "О проводимости гальванического тока жидкими пластинками" (1881); "О нагревании стекла конденсаторов при прерывчатой их электризации" (1885); "Опыты над распространением электрического тока через воздух" (1886 - 1887). Последние работы посвящены электрическому свечению разреженных газов (1899 - 1904) и радиоактивности русских целебных грязей (1904 - 1905). Кроме того, книги: "Магнитный поток и его действия"; "Основы учения об электрических и магнитных явлениях" (2 тома). С 1910 г. редактирует сборники "Новые идеи в физике".

См. также статьи:
Лебедев Петр Николаевич ;
Россия, разд. Физика .


Бордельер Франциск (Berland de Bordeliere)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боргман Иван Иванович | Борейша
Бораковский Григорий Максимович | Боресков Михаил Матвеевич
Бонштедт Людвиг (Bohnctedt) | Борецкая Марфа
Бонсдорф Аксель Робертович | Борецкие
Бондарев Тимофей Михайлович | Борецкий Василий Федорович

Бордельер (Франциск Berland de Bordeliere) - почетный профессор французского языка в Московском университете, занимавший эту должность с 1772 - 1773 г. Произнес "Похвальное слово императрице Екатерине II" в торжественном собрании университета в 1772 г.


Борейша

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бордельер Франциск (Berland de Bordeliere) | Боресков Михаил Матвеевич
Боргман Иван Иванович | Борецкая Марфа
Бораковский Григорий Максимович | Борецкие
Бонштедт Людвиг (Bohnctedt) | Борецкий Василий Федорович
Бонсдорф Аксель Робертович | Борецкий Дмитрий Исаакович

Борейша - старинный дворянский род шляхетского происхождения, записанный по Виленской, Ковенской и Могилевской губерниям. Ветвь его, в лице старшего представителя Адама Борейши, около половины XVII столетия, поселилась в Смоленской земле и здесь владела поместьями до половины XIX столетия. Две главные отрасли ее, происходящие от Павла и Артемия Адамовичей Б., записаны в VI часть родословной книги Смоленской губернии. В. Р-в.


Боресков Михаил Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борейша | Борецкая Марфа
Бордельер Франциск (Berland de Bordeliere) | Борецкие
Боргман Иван Иванович | Борецкий Василий Федорович
Бораковский Григорий Максимович | Борецкий Дмитрий Исаакович
Бонштедт Людвиг (Bohnctedt) | Борецкий Иван (Пустошкин)

Боресков, Михаил Матвеевич, - электротехник и аэронавт (1829 - 1898); учился в главном инженерном училище, курс которого кончил в 1849 г.; в крымскую кампанию 1854 - 1855 годов ему было поручено заграждение Дуная подводными минами и производство подрывных работ для разрушения крепостей Измаила и Килии. В войну 1877 - 1878 годов Боресков заведовал минной частью действующей армии. В 1884 г. назначен председателем Высочайше утвержденной "комиссии по применению воздухоплавания, голубиной почты и сторожевых вышек к военным целям". Боресков энергично проводил в жизнь формирование кадров воздухоплавательных команд, лично ездил во Францию, где совершил несколько полетов и приобрел для России 2 шара "Орел" и "Сокол". Под конец жизни Боресков был заведующим гальванической частью инженерного ведомства. Из его литературных трудов наиболее известны "Об углублении взрывами фарватера рек и лиманов" ("Инженерный Журнал", 1859) и "Руководство к минному искусству" (СПб., 1876).


Борецкая Марфа

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боресков Михаил Матвеевич | Борецкие
Борейша | Борецкий Василий Федорович
Бордельер Франциск (Berland de Bordeliere) | Борецкий Дмитрий Исаакович
Боргман Иван Иванович | Борецкий Иван (Пустошкин)
Бораковский Григорий Максимович | Борецкий Исаак Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борецкая, Марфа, жена посадника Исаака Андреевича , ставшая после смерти мужа во главе литовской парии в Новгороде и потому известная более под именем Марфы-Посадницы. Личность ее, по памятникам, рисуется довольно бледно; видно, что она была женщина умная, энергичная и любившая свободу. Историю падения Новгорода летописец начинает с 1471 г., со времени первого похода Иоанна III на Новгород. В объяснение этого падения он приводит, между прочим, рассказ о сношениях Марфы с Казимиром, королем польским и великим князем литовским, что он называет изменой не только московскому князю, но и православию. В Новгороде составилась значительная партия приверженцев союза с Казимиром, и во главе этой партии в начале княжения Иоанна III стояли Борецкие . Чувствуя за собой силу, партия Борецких часто наносила оскорбления московским наместникам и довольно грубо отвечала на требования Иоанна, искавшего удовлетворения. В 1471 г., при выборе архиепископа, жребий выпал не на ключаря Пимена, любимца Марфы, а на Феофила , тянувшего к Москве. Этим обстоятельством Борецкая воспользовалась для окончательного разрыва с Москвой: на бурном, по сказанию московского летописца, вече партия ее взяла верх, и к Казимиру было отправлено посольство с предложением быть главою Новгорода на основании древних установлений его гражданской свободы. Иоанн пошел походом на Новгород и в нескольких сражениях совершенно рассеял новгородскую рать, не подкрепленную помощью Казимира. Новгород должен был подчиниться Москве и присягнуть Иоанну как своему верховному судье, но на политическую свободу Новгорода и на право самоуправления его во внутренних делах Иоанн не посягнул, но это не успокоило Марфу и ее партию. К тому же новые обещания помощи со стороны Казимира не прекращались. Партия литовская опять стала усиливаться и брать верх над московской. Возникли столкновения между той и другой, и жалобы угнетенных призвали Иоанна в Новгород (1476). После того многие обиженные из новгородцев сами стали ездить в Москву и искать там у великого князя управы. В одну из таких поездок подвойский Назар да дьяк веча Захар, кланяясь Иоанну, назвали его не господином, как обыкновенно называли его новгородцы, а государем. Иоанн, знавший о сношениях партии Борецкой с Казимиром и их приготовлениях, и решившийся покончить с вечевой общиной, отправил посла в Новгород спросить: какого государства хотят новгородцы, т. е. не желают ли они иметь великого князя как государя самодержавного, единственного законодателя и судью. Такой вопрос поверх новгородцев в сильное смущение: всеобщим испугом воспользовалась партия Марфы, подняла волнение, во время которого были перебиты многие из более ревностных сторонников Москвы, и вновь обратилась за помощью к Казимиру, когда была получена складная грамота от Иоанна (1478). Казимир, как и раньше, далее обещаний не шел, и Новгород, несмотря на все усилия Марфы и ее партии защитить свою самобытность, без борьбы впустил войска Иоанновы. На другой день по вступлении в город, 2 февраля 1479 г., Иоанн приказал схватить Марфу с ее внуком и многими боярами и отправить в Москву; ее имения стали достоянием Иоанна. Из Москвы Марфа была отвезена в Нижний Новгород, при пострижении в монахини наименована Марией и заключена в тамошний девичий монастырь. Год смерти ее не известен. - Деятельность Марфы Борецкой, связанная с падением Новгорода и повлекшая за собой ее собственную гибель, представлялась для многих писателей, начиная с Н.М. Карамзина , написавшего повесть "Марфа-посадница, или Падение Новгорода" (в 1808 г.), прекрасным сюжетом для повести и драмы. В. Р-в.

См. также статьи:
Борецкие ;
Зосима и Савватий ;
Марфа-Посадница ;
Савеловы ;
Скопин-Шуйский Михаил Васильевич .


Борецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борецкая Марфа | Борецкий Василий Федорович
Боресков Михаил Матвеевич | Борецкий Дмитрий Исаакович
Борейша | Борецкий Иван (Пустошкин)
Бордельер Франциск (Berland de Bordeliere) | Борецкий Исаак Андреевич
Боргман Иван Иванович | Борецкий Федор Исаакович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борецкие - новгородский боярский и посадничий род, принадлежащий к богатейшим родам Великого Новгорода и игравший в его судьбе выдающуюся роль. Родоначальником Борецких был Андрей, имевший сына Исаака, бывшего новгородского посадника и женатого на знаменитой впоследствии Марфе-Посаднице . От этого брака было три сына: Андрей (Телятев), Дмитрий, казненный Иоанном III в 1471 г.; и Федор, с сыном Василием, умерший вместе с матерью и сыном в заточении в 1476 г. Последним из Борецких был Иван Дмитриевич, не известно, когда скончавшийся.
Исаак Андреевич Борецкий - посадник новгородский, в 1428 г. защищал г. Порхов, на который сделал нападение литовский великий князь Витовт ; но так как силы новгородские были слабы, то он скоро стал просить у Витовта мира, которого и добился, уплатив Витовту 10000 новгородских рублей.
Дмитрий Исаакович Борецкий - старший сын Марфы, в 1470 г. принимал участие в посольстве к Казимиру. В 1471 г. он был посадником в Новгороде и в том же году пожалован Иоанном III в бояре; после Шелонской битвы (24 июля) ему в разоренной Руси на площади отрубили, по приказу Иоанна, голову.
Федор Исаакович Борецкий - второй сын Марфы. В летописях о нем упоминается только по поводу жалобы новгородцев с улиц "Славковой да Микитиной", во время приезда Иоанна III в Новгород, в 1476 г., когда его вместе с другими было приказано схватить и в оковах сослать в Муром, где он в том же году и умер.
Василий Федорович Борецкий, внук Марфы, последний из Борецких вместе с бабкой подвергся опале великого князя московского, отправленный в Москву, в 1478 г. Куда был сослан оттуда - неизвестно, равно как неизвестен и год его смерти. В. Р.

См. также статьи:
Борецкая Марфа ;
Борецкий Василий Федорович ;
Борецкий Дмитрий Исаакович ;
Борецкий Исаак Андреевич ;
Борецкий Федор Исаакович ;
Иоанн III Васильевич ;
Петр Могила .


Борецкий Исаак Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борецкий Иван (Пустошкин) | Борецкий Федор Исаакович
Борецкий Дмитрий Исаакович | Борзаковские (В.С., П.К.)
Борецкий Василий Федорович | Борзаковский Владимир Степанович
Борецкие | Борзаковский Петр Корнильевич
Борецкая Марфа | Борзенко Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борецкий Исаак Андреевич - см. в статье Борецкие .

См. также статьи:
Борецкая Марфа .


Борецкий Дмитрий Исаакович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борецкий Василий Федорович | Борецкий Иван (Пустошкин)
Борецкие | Борецкий Исаак Андреевич
Борецкая Марфа | Борецкий Федор Исаакович
Боресков Михаил Матвеевич | Борзаковские (В.С., П.К.)
Борейша | Борзаковский Владимир Степанович

Борецкий Дмитрий Исаакович - см. в статье Борецкие .


Борецкий Федор Исаакович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борецкий Исаак Андреевич | Борзаковские (В.С., П.К.)
Борецкий Иван (Пустошкин) | Борзаковский Владимир Степанович
Борецкий Дмитрий Исаакович | Борзаковский Петр Корнильевич
Борецкий Василий Федорович | Борзенко Александр Александрович
Борецкие | Борзенков Яков Андреевич

Борецкий Федор Исаакович - см. в статье Борецкие .


Борецкий Василий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борецкие | Борецкий Дмитрий Исаакович
Борецкая Марфа | Борецкий Иван (Пустошкин)
Боресков Михаил Матвеевич | Борецкий Исаак Андреевич
Борейша | Борецкий Федор Исаакович
Бордельер Франциск (Berland de Bordeliere) | Борзаковские (В.С., П.К.)

Борецкий Василий Федорович - см. в статье Борецкие .


Борецкий Иван (Пустошкин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борецкий Дмитрий Исаакович | Борецкий Исаак Андреевич
Борецкий Василий Федорович | Борецкий Федор Исаакович
Борецкие | Борзаковские (В.С., П.К.)
Борецкая Марфа | Борзаковский Владимир Степанович
Боресков Михаил Матвеевич | Борзаковский Петр Корнильевич

Борецкий (Пустошкин), Иван, - актер. Замеченный князем Шаховским , Борецкий воспользовался его покровительством и школой. В 1818 г. Борецкий уже в составе Императорской драматической труппы, "обязанный играть в трагедиях, драмах и комедиях". По "Запискам" П.А. Каратыгина , Борецкий дебютировал в "Эдипе" Озерова ; роль эффектная и благодарная; успех был блестящий, но зато он в этой роли как бы истратил весь запас своего дарования и не пошел далее; во всех последующих ролях проглядывал тот же слепой Эдип. Играл Борецкий и в водевилях. Когда Положением 1825 г. был установлен Комитет для "чтения и суждения" поступающих в дирекцию пьес, Борецкий вошел в него в качестве чтеца. В 1841 г. был в отставке. - См. "Русскую Старину", 1873, февраль. - В.П. Погожев, "Столетие организации Имп. Московск. Театр.", вып. I. Пав. Рос-в.


Борзаковский Владимир Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борзаковские (В.С., П.К.) | Борзаковский Петр Корнильевич
Борецкий Федор Исаакович | Борзенко Александр Александрович
Борецкий Исаак Андреевич | Борзенков Яков Андреевич
Борецкий Иван (Пустошкин) | Борзенковы
Борецкий Дмитрий Исаакович | Борзовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борзаковский Владимир Степанович - см. в статье Борзаковские (В.С., П.К.) .

См. также статьи:
Александр Михайлович Тверской ;
Василий Михайлович I ;
Василий Михайлович II ;
Василий Михайлович III .


Борзаковский Петр Корнильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борзаковский Владимир Степанович | Борзенко Александр Александрович
Борзаковские (В.С., П.К.) | Борзенков Яков Андреевич
Борецкий Федор Исаакович | Борзенковы
Борецкий Исаак Андреевич | Борзовы
Борецкий Иван (Пустошкин) | Бориневич Антон Самуилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борзаковский Петр Корнильевич - см. в статье Борзаковские (В.С., П.К.) .

См. также статьи:
Михаил Александрович (князь микулинский) ;
Россия, разд. Источники русской истории и русская историография .


Борзенко Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борзаковский Петр Корнильевич | Борзенков Яков Андреевич
Борзаковский Владимир Степанович | Борзенковы
Борзаковские (В.С., П.К.) | Борзовы
Борецкий Федор Исаакович | Бориневич Антон Самуилович
Борецкий Исаак Андреевич | Борис (в миру Владимир Владимирович Плотников)

Борзенко, Александр Александрович, юрист, родился в 1847 г., окончил курс в Московском университете, читал гражданское и торговое право в Демидовском лицее. С 1884 по 1891 годы состоял сотрудником "Московских Ведомостей" по юридическому отделу. Был присяжным поверенным в Москве, потом юрисконсультом одесской конторы государственного банка. Главные его труды: "Русское гражданское право. Введение" (Ярославль, 1875), "Личность, общественность, собственность" (Ярославль, 1881), "Гражданские ограничения железнодорожных предприятий" (ч. I - "Вещное право", Ярославль, 1881; ч. II - магистерская диссертация - "Концессия железнодорожного права", М., 1883), "Материалы по железнодорожным вопросам" (Ярославль, 1881), "Промышленная собственность" (Одесса, 1893), "Протест переводного векселя" (1895).


Борзенков Яков Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борзенко Александр Александрович | Борзенковы
Борзаковский Петр Корнильевич | Борзовы
Борзаковский Владимир Степанович | Бориневич Антон Самуилович
Борзаковские (В.С., П.К.) | Борис (в миру Владимир Владимирович Плотников)
Борецкий Федор Исаакович | Борис (посадник псковский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борзенков, Яков Андреевич, - анатом и физиолог, образование получил в Ришельевском лицее, откуда в 1851 г. перешел в Московский университет. В 1860 г. он утвержден исправляющим должность адъюнкта по кафедре сравнительной анатомии и физиологии. В 1862 г. Борзенков был командирован за границу, где пробыл два года, занимаясь, главным образом, в Вюрцбурге под руководством Кёлликера и Г. Мюллера. В 1869 г. защитил магистерскую, а в 1870 г. - докторскую диссертацию. В том же году был утвержден экстраординарным, а в 1873 г. - ординарным профессором по кафедре сравнительной анатомии. В 1871, 1874 и 1878 годах Борзенков в Неаполе занимался анатомией морских животных. Умер 25 декабря 1883 г. Кроме университета, Борзенков с 1867 г. по 1870 г. преподавал зоологию в Петровской земледельческой и лесной академии. Борзенков напечатал, между прочим, следующие работы: "Из истории развития яйца и яичника у курицы" (магистерская диссертация, 1869); "Образование яичника у курицы и развитие его в первое время его существования" (докторская диссертация, 1879).

См. также статьи:
Россия, разд. Зоология .


Борзенковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борзенков Яков Андреевич | Борзовы
Борзенко Александр Александрович | Бориневич Антон Самуилович
Борзаковский Петр Корнильевич | Борис (в миру Владимир Владимирович Плотников)
Борзаковский Владимир Степанович | Борис (посадник псковский)
Борзаковские (В.С., П.К.) | Борис (посадники)

Борзенковы. - Признаны в древнем дворянстве три рода Борзенковых: 1) от Евтифея Васильевича Борзенкова и сына его Протаса, 2) Ипата Борзенкова и сына его Романа и 3) Василия Петровича Борзенкова и его сыновей: Савелия, Михаила и Якова. Как землевладельцы первые Борзенковы восходят ко второй половине XVII века, а Василий Петрович Борзенков верстан поместьем отца еще в 1627 г. Первые два рода Борзенковых записаны в VI часть родословных книг Курской, Екатеринославской и С.-Петербургской губерний, а третий в VI часть родословных книг Орловской и Тульской губерний. Есть еще целый ряд дворянских родов Борзенковых более позднего происхождения. В. Р-в.


Борзовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борзенковы | Бориневич Антон Самуилович
Борзенков Яков Андреевич | Борис (в миру Владимир Владимирович Плотников)
Борзенко Александр Александрович | Борис (посадник псковский)
Борзаковский Петр Корнильевич | Борис (посадники)
Борзаковский Владимир Степанович | Борис Александрович (великий князь тверской)

Борзовы. - Существует два старинных дворянских русских рода Борзовых. Родоначальником одного из них является Алексей-Дружина Борзов, владевший в 1659 г. поместьем в Симбирском уезде, служивший по Симбирску в детях боярских и убитый Разиным в 1670 г., в сражении под Белым Яром, когда он был уже станичным головой. Другой старинный род Борзовых восходит ко второй половине XVII века и, как более многочисленный, записан по губерниям: Могилевской, Калужской, Московской и Саратовской. В. Р-в.


Бориневич Антон Самуилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борзовы | Борис (в миру Владимир Владимирович Плотников)
Борзенковы | Борис (посадник псковский)
Борзенков Яков Андреевич | Борис (посадники)
Борзенко Александр Александрович | Борис Александрович (великий князь тверской)
Борзаковский Петр Корнильевич | Борис Александрович (удельный князь Микулинский)

Бориневич, Антон Самуилович, - городской статистик в Одессе, где руководил однодневной переписью города 1 декабря 1892 г. Его главные труды: "Очерк хлебной торговли в Одессе" (1890) и "Результаты однодневной переписи города Одессы 1 декабря 1892 г." (1894).


Борисенко (Борисенковы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борис Юрьевич | Борисов Александр Алексеевич
Борис Федорович Годунов | Борисов Андрей
Борис Негочевич | Борисов Владимир Александрович
Борис Константинович | Борисов Владимир Михайлович
Борис Жирославич | Борисов Евгений Васильевич

Борисенко и Борисенковы - древний дворянский род, происходящий от войскового товарища Тараса Бульбы и записанный в I часть родословной книги Черниговской губернии. В. Р-в.


Борисовский Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борисов-Мусатов Виктор Эльпидифорович | Борисовы
Борисов Петр Яковлевич | Борисовы (Андрей и Петр)
Борисов Петр | Борисяк Алексей Алексеевич
Борисов Евгений Иванович | Борисяк Никифор Дмитриевич
Борисов Евгений Васильевич | Боричевский Иван Петрович (Торнава-Б.)

Борисовский, Павел Петрович, - писатель, протоиерей (родился в 1867 г.), воспитанник Московской духовной академии. Его главные труды: "Чего надо желать для нашего общественного воспитания?" (Могилев, 1894), "Догматические основы христианской любви" ("Странник", 1900), "Важнейшие направления современной мысли по вопросу о способах улучшения народного блага" ("Странник", 1901).


Борисов Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борисенко (Борисенковы) | Борисов Андрей
Борис Юрьевич | Борисов Владимир Александрович
Борис Федорович Годунов | Борисов Владимир Михайлович
Борис Негочевич | Борисов Евгений Васильевич
Борис Константинович | Борисов Евгений Иванович

Борисов, Александр Алексеевич, - пейзажист, родился в 1866 г., ученик Шишкина и Куинджи , специально посвятивший свою деятельность изображению природы крайнего севера. В музее Александра III находятся его картины: "Страна смерти", "К полюсу", "Маточкин шар", "Туманный штиль", "Берег Новой Земли", "Карские ворота"; в Третьяковской галерее - этюд из путешествий по дальнему северу России и картины: "Весенняя полярная ночь" и "В области вечного льда".


Борисов Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борисов Андрей | Борисов Владимир Михайлович
Борисов Александр Алексеевич | Борисов Евгений Васильевич
Борисенко (Борисенковы) | Борисов Евгений Иванович
Борис Юрьевич | Борисов Петр
Борис Федорович Годунов | Борисов Петр Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борисов, Владимир Александрович, - исследователь шуйского края (1809 - 1862); самоучка, родился во Владимирской губернии в старинной купеческой семье. Интерес к занятию древностями развили в нем "Московский Телеграф" Полевого и знакомство с местным археологом, прот. Диевым . В 1846 г. он открыл собственный небольшой камедный завод, доходами с которого существовал всю жизнь. В начале тридцатых годов Борисов начал коллекционирование старинных грамот и других предметов древности. В "Акты Исторические", вышедшие в 1835 г., им было сообщено около сотни собранных им актов. С 1837 г. стал помещать много архивного материала во "Владимирских Губернских Ведомостях". Во II томе "Библиографических Записок" им была опубликована обширная переписка Н.Ф. Грамматина с Державиным , Дмитриевым , Каченовским , Мерзляковым и др. Главный труд Борисова - "Описание г. Шуи и его окрестностей" - появился в 1851 г., а 2-я его часть - "Старинные акты, служащие преимущественно дополнением к описанию г. Шуи", - в 1853 г. Большое собрание древностей Борисова, в котором было до 1000 свитков, до 50 писцовых книг XVI и XVII веков, коллекция монет и других древних предметов, после его смерти пропало. - О Борисове см. Смирнов , "Уроженцы Владимирской губернии" (вып. III, 1898); "Отчет Императорского Русского Географического Общества" за 1862 г.; "Автобиографические записки" архиепископа Саввы (М., 1898, стр. 108 - 110).

См. также статьи:
Коневской Иван (псевдоним Ивана Ивановича Ореуса) .


Борисов Владимир Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борисов Владимир Александрович | Борисов Евгений Васильевич
Борисов Андрей | Борисов Евгений Иванович
Борисов Александр Алексеевич | Борисов Петр
Борисенко (Борисенковы) | Борисов Петр Яковлевич
Борис Юрьевич | Борисов-Мусатов Виктор Эльпидифорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борисов, Владимир Михайлович, статистик. В 80-х годах XIX столетия долго состоял секретарем губернского статистического комитета в Туле; при местных исследованиях пользовался методами земской статистики. Отдельно напечатал: "Экскурсия на р. Молочную. Опыт сельскохозяйственного и экономического исследования южнорусских хозяйств" (вып. I, СПб., 1878); "Статистико-экономическое исследование Сергиевской волости Тульского уезда" (Тула, 1880); "Статистико-экономическое исследование волостей Тульского уезда" (Тула, 1881).

Назад Вперед


Борисов Евгений Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борисов Владимир Михайлович | Борисов Евгений Иванович
Борисов Владимир Александрович | Борисов Петр
Борисов Андрей | Борисов Петр Яковлевич
Борисов Александр Алексеевич | Борисов-Мусатов Виктор Эльпидифорович
Борисенко (Борисенковы) | Борисовский Павел Петрович

Борисов, Евгений Васильевич, - математик, родился в 1854 г., учился в СПб. университете, где в 1891 г. получил степень магистра чистой математики и состоит приват-доцентом 2-ой спб. гимназии, а с 1901 г. состоит преподавателем математики в спб. технологическом институте. Кроме того, преподает математику в Михайловском артиллерийском училище, в институте инженеров путей сообщения и гражданских инженеров. Труды его: "О приведении тройничных квадратичных форм по способу Зеллинга" (СПб., 1891); "О критических центрах кривых 3-го порядка" ("Сборник московского математического общества", 1894, XVII); "Курс дифференциального и интегрального исчислений" (т. I, 1903); "Основы высшей математики", 2 тома (СПб., 1910).


Борисов Евгений Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борисов Евгений Васильевич | Борисов Петр
Борисов Владимир Михайлович | Борисов Петр Яковлевич
Борисов Владимир Александрович | Борисов-Мусатов Виктор Эльпидифорович
Борисов Андрей | Борисовский Павел Петрович
Борисов Александр Алексеевич | Борисовы

Борисов, Евгений Иванович, - публицист и общественный деятель (1853 - 1900); окончил юридический факультет Новороссийского университета, служил в одес. гор. упр., в херс. земстве (1891 - 1900), в 70-х годах принимал участие в политических кружках, находился в ссылке (1879 - 1881) в Якутской области, писать начал в 1875 г., напечатал много газетно-публицистических статей по вопросам: внутренней жизни, экономическим, крестьянскому, польскому, украинскому, сектантскому, литературно-критические и театральные очерки, корреспонденции из Австрийской Украины и Сибири. Принимал близкое участие в редактировании газет "Заря" (ред. М.И. Кулишера в Киеве), "Одесский Вестник" (конца 1880-х годов), редактировал "Херс. земский сборник" (1896 - 1900), печатался во многих киевских, одесских, петербургских и сибирских газетах, а также в русских и украинских журналах (перечисление работ Борисова - в "Критико-биографическом словаре" С.А. Венгерова ). Более крупные статьи Борисова: "Малорусское сельское общество", "Нищенство по русскому законодательству" ("Слово", 1879), "Малорусская драматическая литература" ("Северный Вестник", 1885), о Костомарове , о польско-русских отношениях ("Неделя", 1885 - 1887); обширное сочинение "Якутская область и якуты" встретило препятствия при печатании в "Сибирском Сборнике", очерки "По Сибири" по цензурным условиям не могли быть напечатаны в "Русской Мысли", куда были приняты.


Борисов Петр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борисов Петр | Борисов-Мусатов Виктор Эльпидифорович
Борисов Евгений Иванович | Борисовский Павел Петрович
Борисов Евгений Васильевич | Борисовы
Борисов Владимир Михайлович | Борисовы (Андрей и Петр)
Борисов Владимир Александрович | Борисяк Алексей Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борисов, Петр Яковлевич, - фармаколог. Родился в 1864 г. В 1889 г. окончил Военно-Медицинскую Академию. В 1892 г. защитил диссертацию на доктора медицины: "Зимоген пепсина и законы его перехода в деятельный пепсин". В 1895 г. приват-доцент Академии, в 1902 г. экстраординарный профессор фармакологии в Новороссийском университете, а в 1904 г. - ординарный. Важнейшие труды, кроме диссертации: "О диссоциации молекул в растворах" ("Русская Медицина", 1892); "Влияние хлороформирования на морфологию крови и деятельность лейкоцитов" ("Русская Медицина", 1894); "Ueber die giftige Wirkund des Diamids, des Dibensyldiamids und uber das Vorkommen des Allantoins im Harn" ("Zeitschrift fur physiol. Chemie", 1894); "Ueber die chemotactische Wirkung verschiedener Substanzen auf amoboide Zellen und ihren Einfluss auf die Zusammensetzung des entzundlichen Exudates" ("Ziegler's Beitrage", 1895); "О состоянии частиц в так называемых растворах коллоидов, в частности ферментов" ("Больничная газета Боткина", 1898); "Метод изолирования сердца лягушки с сохранением кровообращения"; "Значение раздражения вкусовых нервов для пищеварения" ("Русский Врач", 1903); "Function of digestive glands" ("International Clinic", 1902).

См. также статьи:
Киреев Иван Васильевич ;
Россия, разд. Физиология .


Борисов-Мусатов Виктор Эльпидифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борисов Петр Яковлевич | Борисовский Павел Петрович
Борисов Петр | Борисовы
Борисов Евгений Иванович | Борисовы (Андрей и Петр)
Борисов Евгений Васильевич | Борисяк Алексей Алексеевич
Борисов Владимир Михайлович | Борисяк Никифор Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борисов-Мусатов, Виктор Эльпидифорович, - выдающийся живописец, родился в Саратове (1870 - 1905). С 1880 г. посещал реальное училище и одновременно художественные классы при саратовском Радищевском музее. 16-ти лет бросил реальное училище и уехал в Москву учиться в школу живописи и ваяния. В 1891 г. перешел в Академию Художеств к П.П. Чистякову , но пробыл здесь недолго. Летом в 1895 г. ездил на Кавказ. Осенью того же года отправился в Париж и пробыл до 1898 г. за границей. Эта поездка имела на Б. огромное влияние. Писал картины на сюжеты минувшего; выставлял в "Мире Искусства", в Берлине; Мюнхене и Лейпциге. Из произведений Б. наиболее известны "Автопортрет с сестрой" (Музей Александра III ), "Встреча у колонны" (собственность г-жи Ламановой в Москве), эскизы для фресок (Третьяковская галерея) и проч. Б. один из замечательных русских художников начала XX века, и влияние его на современное искусство очень значительно. Подробности см. в монографии барона Н.Н. Врангеля , "В.Э. Борисов-Мусатов" (СПб., 1910).

См. также статьи:
Мусатов Виктор Эльпидифорович .


Борисовы (Андрей и Петр)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борисовы | Борисяк Алексей Алексеевич
Борисовский Павел Петрович | Борисяк Никифор Дмитриевич
Борисов-Мусатов Виктор Эльпидифорович | Боричевский Иван Петрович (Торнава-Б.)
Борисов Петр Яковлевич | Борков Иосиф Васильевич
Борисов Петр | Борковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борисовы братья - Андрей (родился в 1798 г.) и Петр (родился в 1800 г.) Ивановичи - декабристы, принадлежавшие к обществу Соединенных Славян; были отнесены к первому разряду и осуждены на вечную каторгу. А. И. Б. - отставной поручик, был признан виновным в том, что "умышлял на цареубийство принятием назначения на совершение оного, учреждал и управлял тайным обществом вместе с братом своим и содействовал к составлению устава, действовал возбуждением нижних чинов к мятежу". На каторге он скоро впал в меланхолию, перешедшую в тихое помешательство. - П. И. Б. в 1818 г. организовал кружок для усовершенствования в науках и искусстве, затем к этой цели кружка присоединилась и другая - очищение нравственных и религиозных представлений от предрассудков. Борисов был одним из основателей и руководителей общества Соединенных Славян. В чине поручика артиллерии он был предан суду и признан виновным в том, что "умышлял цареубийство, вызывался сам, дал клятву на совершение оного и умышлял на лишение свободы Его Высочества Цесаревича; учредил и управлял тайным обществом, имевшим целью бунт, приготовлял способы к оному, составил катехизис и клятвенное обещание, действовал возбуждением нижних чинов на бунт". В читинском остроге бывшие члены общества Соединенных Славян держались вокруг Борисова, которому некоторые из них во всем верили на слово. На поселении П. Б. жил в деревне Малой Разводной близ Иркутска вместе с помешанным братом, зарабатывая средства к жизни рисованием и уроками. Оба Борисовых умерли в один и тот же день в 1854 г.: Петр - от разрыва сердца, Андрей - покончил с собой, не будучи в состоянии жить без брата. Петр Борисов был одним из замечательнейших людей своего времени. Не получив систематического образования, он был, однако, мыслителем глубоким и вдумчивым. Примкнув к просветительной философии XVIII века, он самостоятельно переработал ее начала. В религии он был глубоко убежденным атеистом и считал христианство "рабской религией" (по другой версии - "робкой"). Основным положением его морали была та мысль, что добродетель вполне соединима с атеизмом. Его нравственный облик отличался необыкновенной красотой. Все знавшие его сходятся в признании его редко отзывчивым, кротким, любвеобильным человеком, личностью обаятельной. Декабрист Якушкин , изобразивший Борисова самыми привлекательными чертами, заканчивает свою характеристику так: "Этот человек, несознательно для себя, был проникнут духом христианства". Приблизительно такой же отзыв дает и другой декабрист, Беляев . Борисов обладал организаторским талантом и замечательными художественными способностями. Литературу см. под словом Декабристы. А. Ел-ч.

См. также статьи:
Борисов Андрей ;
Борисов Петр .


Борисовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борисовский Павел Петрович | Борисовы (Андрей и Петр)
Борисов-Мусатов Виктор Эльпидифорович | Борисяк Алексей Алексеевич
Борисов Петр Яковлевич | Борисяк Никифор Дмитриевич
Борисов Петр | Боричевский Иван Петрович (Торнава-Б.)
Борисов Евгений Иванович | Борков Иосиф Васильевич

Борисовы. Существует несколько старинных русских дворянских родов Борисовых. Древнейшим из них является тот род Борисовых, родоначальником которого был Борис Матвеевич Борисов, вотчину которого в Муромском уезде получили по грамоте великого князя Василия Ивановича в 1537 г. его сыновья: Василий, Нечай, Михаил, Роман и Борис. Один из внуков названных лиц, Григорий Семенович, владел поместьями в 1606 г. и оставил после себя четырех сыновей: Гавриила, Якова, Степана и Василия, потомки которых были владельцами в Муромском уезде. Другой род Борисовых, восходящий к самому началу XVII века, происходит от Михаила Григорьевича Борисова, верстанного поместьями в Торопецком и Великолуцком уездах. Потомство его троих сыновей, Сергея, Филиппа и Петра, записано в VI часть родословной книги Псковской губернии. Третий род Борисовых происходит от Якова и Бориса Юрьевичей Борисовых, верстанных поместьями в 1628 г., и записанный в VI часть родословной книги Тверской губернии. Четвертый род Борисовых происходит от Миная Афанасьевича Борисова, умершего в 1648 г. и имевшего двоих сыновей: Абросима и Владимира. В первой половине XVIII века многие представители этого рода были записаны в однодворцы и исключены из этого состояния лишь в 1796 г. по Высочайшему повелению. Род записан в VI часть родословной книги Рязанской губернии. Пятый дворянский род Борисовых происходит от дьяка по Кашире, в губной избе, Бориса и его сыновей Никиты и Григория, верстанных поместьями в 1680 г. Род записан в VI часть родословных книг Тульской и Калужской губерний. В. Р-в.
Яков Захарьевич был воеводой в казанском походе 1544 г. и в шведском 1549 г. Андрей Михайлович - воеводой в казанском походе 1544 г. и в полоцком 1551 г.; Леонтий Константинович убит в зимнем казанском походе 1550 г. Федор Иванович убит при взятии Казани 20 октября 1552 г. Имена обоих вписаны в синодик московского Успенского собора. - Василий Петрович и Тимофей Васильевич - упоминаются на свадьбе князя Андрея Ивановича Старицкого с княжной Ефросинией Андреевной Хованской, в январе 1533 г. - Григорий и Иван Тимофеевичи упоминаются на свадьбе князя Владимира Андреевича Старицкого (сына Андрея Ивановича) с Евдокией Михайловной Нагово 31 мая 1550 г. Михаил Васильевич был воеводой в Юрьеве-Ливонском (Дерпте) в 1563 и в Чернигове в 1592 годах. В XVII веке Борисовы значатся в стряпчих, городовых дворянах и стольниках. Пятьдесят четыре Борисовых владели населенными имениями в 1699 г. Григорий и Федор Григорьевичи были стольниками Петра Великого . Различные ветви рода Борисовых употребляют два разных герба, из которых один помещен во II часть Гербовника за № 92, а другой в VIII часть того же Гербовника за № 19.


Борис (посадники)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борис (посадник псковский) | Борис Александрович (великий князь тверской)
Борис (в миру Владимир Владимирович Плотников) | Борис Александрович (удельный князь Микулинский)
Бориневич Антон Самуилович | Борис Андреевич
Борзовы | Борис Васильевич
Борзенковы | Борис Василькович (Васильевич)

Борис. - В Новгороде было несколько посадников с этим именем. О первом из них по времени летописи сообщают только то, что он прибыл из Киева в 1120 г., присланный Владимиром Мономахом . То обстоятельство, что он прибыл из Киева по желанию князя, подал повод к разного рода предположениям, из которых, кажется, самым несостоятельным будет то, что в это время посадники в Новгороде поставлялись без ведома граждан. Вероятнее думать, вместе с Н.И. Костомаровым , что его знали и новгородцы, или же он просто был наместником Владимира. Второго и третьего Борисов известен только год смерти, 1312 и 1417 г. Четвертый, Борис Юрьевич, о котором дает только сведения серебряная артосная панагия с надписью, относящейся к 1436 г., где и приведено имя этого посадника (см. "Исторический и хронологический опыт о новгородских посадниках", М., 1821).


Борис (посадник псковский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борис (в миру Владимир Владимирович Плотников) | Борис (посадники)
Бориневич Антон Самуилович | Борис Александрович (великий князь тверской)
Борзовы | Борис Александрович (удельный князь Микулинский)
Борзенковы | Борис Андреевич
Борзенков Яков Андреевич | Борис Васильевич

Борис - посадник псковский, живший в начале XVI столетия, известен укреплением и украшением города Пскова. В 1308 г. он вымостил торговую площадь, а в следующем году продолжил Довмонтову стену ("плитяну стену", как сказано в летописи) от церкви св. Петра и Павла до р. Великой.


Борис Александрович (великий князь тверской)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борис (посадники) | Борис Александрович (удельный князь Микулинский)
Борис (посадник псковский) | Борис Андреевич
Борис (в миру Владимир Владимирович Плотников) | Борис Васильевич
Бориневич Антон Самуилович | Борис Василькович (Васильевич)
Борзовы | Борис Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борис Александрович - великий князь тверской, младший из двух сыновей Александра Ивановича, великого князя тверского. Родился в Твери, около 1339 г., по смерти отца и старшего брата, умерших один за другим от язвы, стал на княжение тверское в 1426 г. Тверское княжество в то время было очень обессилено предыдущей борьбой с московскими князьями; для поддержания его самостоятельности Борис Александрович заключил с Витовтом (в августе 1427 г.) союз, по которому обязывался быть заодно с литовским князем, "при его стороне", и помогать ему на всякого без исключения, за что Витовт со своей стороны обещался оборонять Бориса Александровича от всякого "словом и делом", а в великое княжество Тверское, "в земли и воды его", не вступаться. В силу этого договора в следующем году Борис Александрович выслал свою рать на Новгород, с которым воевал тогда Витовт. По смерти Витовта (27 октября 1430 г.) он вступил в союз с Свидригайлом на прежних условиях и помогал ему в борьбе с Витовтовым братом, Сигизмундом Кейстутьевичем , в течение нескольких лет (1430 - 1435). Во время междоусобной войны великого князя Московского Василия Васильевича с дядей своим Юрием Дмитриевичем и его сыновьями Борис Александрович заключил с ним договор, по которому, сохраняя равенство положений, называл великого князя московского только "братом", отказывался от союза с Литвой и обязывался помогать Василию II в его борьбе с врагами. Год заключения договора точно не известен, но уже в 1440 г. Борис посылал свои отряды на помощь Василию Васильевичу, воевавшему с Новгородом. При помощи его войск боролся Василий с Шемякой , в 1446 г., и в том же году он сам стоял с войском под Ржевом, который ему пожаловал князь московский. В 1452 г. он выдал свою дочь за сына Васильева - Иоанна , после чего дружественные его отношения с московским князем не прекращались до самой его смерти (в 1461 г., 10 февраля). Борис был женат дважды: 1) на Анастасии Андреевне, княжне можайской, от которой имел дочь Марию , выданную за Иоанна Васильевича Московского; 2) на Анастасии Александровне, княжне суздальской; от этого брака имел двух сыновей, Михаила и Александра, из которых первый был последним независимым тверским князем.

См. также статьи:
Андрей Димитриевич ;
Василий II Васильевич Темный ;
Василий Михайлович III ;
Мария Борисовна ;
Свидригайло Ольгердович (Свидригелло) .


Борис Александрович (удельный князь Микулинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борис Александрович (великий князь тверской) | Борис Андреевич
Борис (посадники) | Борис Васильевич
Борис (посадник псковский) | Борис Василькович (Васильевич)
Борис (в миру Владимир Владимирович Плотников) | Борис Владимирович
Бориневич Антон Самуилович | Борис Всеволодович (Всеволодкович)

Борис Александрович - удельный князь Микулинский, старший из двух сыновей Александра Федоровича Микулинского, от брака с Марьей Ивановной, княжной ярославской. Родился около 1412 г. По смерти отца наследовал его удел (теперь с. Микулино-Городище, Стариц. у.) в 1435 г.; выстроил на правом берегу Шоши церковь в честь Бориса и Глеба, в заречной слободе Микулина (1447). Эта церковь давно уже не существует. Умер в Микулине в 1460 г.


Борис Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борис Александрович (удельный князь Микулинский) | Борис Васильевич
Борис Александрович (великий князь тверской) | Борис Василькович (Васильевич)
Борис (посадники) | Борис Владимирович
Борис (посадник псковский) | Борис Всеволодович (Всеволодкович)
Борис (в миру Владимир Владимирович Плотников) | Борис Вячеславич

Борис Андреевич - князь новгородский и затем костромской, младший из трех сыновей Андрея Александровича, от брака его с Василисой Дмитриевной, внучкой Бориса Ростовского. Кроме его участия в избрании новгородского архиепископа Феоктиста (1299), да времени его смерти в Костроме (26 февраля 1303 г.), в летописях в нем нет никаких упоминаний.


Борис Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борис Андреевич | Борис Василькович (Васильевич)
Борис Александрович (удельный князь Микулинский) | Борис Владимирович
Борис Александрович (великий князь тверской) | Борис Всеволодович (Всеволодкович)
Борис (посадники) | Борис Вячеславич
Борис (посадник псковский) | Борис Жидиславич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борис Васильевич - князь Волоцкий или Волоколамский, шестой из семи сыновей Василия Васильевича Темного , от брака с Марией Ярославовной , княжной Боровской. Родился Борис в Москве 21 июля 1449 г. По смерти отца (1462) получил в удел Волоколамск, Ржев, Рузу, а также волости и села Марьи Голтяевой, бабки своей по матери. Будучи не в силах бороться против объединительной политики своего брата великого князя, он был не более как подручник Иоанна в его многочисленных походах. Но, всюду сопровождая и помогая Иоанну, он не был в то же время молчаливым свидетелем его деяний. Захват ли земель без раздела с братьями, или какое-либо нарушение их прав со стороны Иоанна одинаково служили поводом для Бориса к выражению неудовольствия и даже возникновению между братьями ссоры. В 1472 г. умер Юрий Васильевич Дмитровский бездетным, умолчав в своем завещании об уделе; Иоанн овладел им. Борис рассердился, но через два года был примирен с ним благодаря вмешательству матери, уговорившей Иоанна дать Борису Васильевичу Вышгород и Сопкову слободу. В 1480 г. между братьями возникла новая ссора: к Борису отъехал из Москвы князь Оболенский Лыко; Иоанн велел схватить его, нарушая тем старинное право отъезда. Тогда Борис с братом Андреем Углицким , решившись защищать свои права вооруженной рукой, пошел ко Ржеву, оттуда к Литовскому рубежу и вступил в сношения с Казимиром. Не получив от него обещанной помощи, они стали искать примирения с Иоанном, но тот отказывал им. Обратились к Пскову, воевавшему в то время с немцами, но и тут потерпели неудачу. К счастью их, в это время сделал нашествие Ахмат , и Иоанн должен был примириться с братьями и наградить их за участие в походе; так, Борис получил все села своего дяди по матери, Василия Ярославича . Следующая и последняя размолвка между Иоанном и Борисом произошла в 1491 г., по поводу заключения в тюрьму Андрея Углицкого. Умер в Рузе, в 1494 г., 25 мая. Он был женат на княгине Ульяне Михайловне Холмской (1471), от брака с которой имел сыновей - Федора , князя Волоцкого, и Ивана, князя Рузского, да дочь Анну.

См. также статьи:
Аладьины ;
Андрей (имя удельных князей) ;
Василий II Васильевич Темный ;
Вассиан Рыло ;
Иоанн III Васильевич ;
Феодор Борисович .


Борис Василькович (Васильевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борис Васильевич | Борис Владимирович
Борис Андреевич | Борис Всеволодович (Всеволодкович)
Борис Александрович (удельный князь Микулинский) | Борис Вячеславич
Борис Александрович (великий князь тверской) | Борис Жидиславич
Борис (посадники) | Борис Жирославич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борис Василькович (Васильевич) - князь Ростовский, старший из двух сыновей В. Константиновича , от брака его с Марией Михайловной, княжной Черниговской, родился в Ростове 24 июля 1231 г. Известен как печальник земли русской пред ханом Золотой Орды и Уловчием, которого хан назначил наместником Руси. До 1258 г. в течение 14 лет побывал он в Орде более 8 раз, по приказу Батыя ездил даже в Великую Татарию, к хану Сартаку (1245); вместе с другими князьями старался оградить Русь от татарских численников, но напрасно, и в 1258 г. должен был даже сопровождать их в Новгород; наконец, в 1277 г. отправился, по требованию хана, с женой и детьми в Орду для того, чтобы принять участие в походе татар на ясов (алан). Но по прибытии в Орду захворал и умер, 16 сентября. Так повествуют летописи: Воскресенская, Софийская, Новгородская 4-я и другие: по другим же спискам смерть его относится к 1264 г. (Лаврентьевская, Никоновская и др.). Погребен Борис в ростовском Успенском соборе. От брака с Марией Ярославовной, княжной Муромской, оставил трех сыновей: Дмитрия , Константина и Василия .

См. также статьи:
Василий Борисович ;
Ростовские князья (Димитрий и Константин Борисовичи) ;
Ярослав III Ярославич (Афанасий) .


Борис Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борис Василькович (Васильевич) | Борис Всеволодович (Всеволодкович)
Борис Васильевич | Борис Вячеславич
Борис Андреевич | Борис Жидиславич
Борис Александрович (удельный князь Микулинский) | Борис Жирославич
Борис Александрович (великий князь тверской) | Борис Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борис (в крещении Роман) Владимирович - любимый сын великого князя Владимира . По начальной киевской летописи, рожден от болгарыни и при втором разделе земель получил в удел Ростов, которым до того владел Ярослав . Раньше, как видно из прибавлений к некоторым спискам летописей, бывших в руках у В.Н. Татищева , Борису был дан Муром. Второй раздел произошел около 994 - 996 годов. С этого времени до 1015 г. в летописях о Борисе нет никаких упоминаний. В 1015 г. заболел Владимир, и Борис был призван в Киев. Вскоре по его прибытии стало известно о вторжении печенегов, и Владимир посылает его с дружиной для отражения их. Борис нигде не встретил печенегов и, возвращаясь обратно, остановился на р. Альте. Здесь он узнал о смерти Владимира и о занятии великокняжеского стола Святополком . Дружина предложила ему идти на Киев и овладеть престолом. Но Борис не хотел нарушать родовых отношений и с негодованием отверг это предложение, вследствие чего дружина Владимира покидает его, и он остается с одними своими отроками. Между тем Святополк, который, извещая Бориса о смерти отца, предлагал быть с ним в любви и увеличить его удел, отправил Путшу и вышегородских бояр для убиения брата: симпатии к Борису народа и дружины делали его опасным соперником Святополка. Путша с товарищами ночью на 24 июля копьями пронзили Бориса и его слугу, родом венгра, именем Георгия, пытавшегося защитить господина собственным телом. Еще дышавшего Бориса убийцы завернули в шатерное полотно и повезли. Святополк, узнав, что он еще жив, послал двух варягов прикончить его, что те и сделали, пронзив его мечом в сердце. Тело Бориса тайно было привезено в Вышгород и там погребено в церкви св. Василия. Борис был известен своей любовью к церковному пению и молитве и пал жертвою уважения к родовым понятиям еще в цветущей юности (около 25 лет). Вскоре пал от рук убийц, подосланных тем же Святополком, и брат Бориса - Глеб . Его тело также было погребено Ярославом (уже в 1019 г.) в церкви св. Василия. Память обоих страдальцев осталась для России священною. Летописи полны рассказами о чудесах исцеления, происходивших у их гроба, о победах, одержанных их именем и помощью, о паломничестве князей к их гробу и т. д. В 1071 г. церковь включила их в число святых, и с того времени утвердился праздник Бориса и Глеба 2 мая, день перенесения их мощей в новую церковь, выстроенную князем Изяславом Ярославичем в Вышгороде. В 1115 г. мощи вновь торжественно перенесены в построенную во имя Бориса и Глеба каменную церковь, в Вышгороде. Впоследствии в честь их возникло много церквей и обителей в разных городах России. Самый факт убиения служит для древних летописцев любимой темой для отдельных сказаний, из которых наидревнейшие и наиболее полные приписываются Нестору и черноризцу Иакову . "Сказание о св. Борисе и Глебе", по сильвестровскому списку, издано И.И. Срезневским , с предисловием издателя, в 1860 г. В летописи под 1175 г. упоминается о мече Бориса, принадлежавшем в то время Андрею Боголюбскому .

См. также статьи:
Александр Ярославич Невский ;
Владимир Святославич (древнее Владимер) ;
Глеб Владимирович (во святом крещении Давид) ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Святополк I Владимирович ;
Феоктист (святые православной церкви) ;
Ярослав I Владимирович Мудрый .


Борис Всеволодович (Всеволодкович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борис Владимирович | Борис Вячеславич
Борис Василькович (Васильевич) | Борис Жидиславич
Борис Васильевич | Борис Жирославич
Борис Андреевич | Борис Константинович
Борис Александрович (удельный князь Микулинский) | Борис Негочевич

Борис Всеволодович (Всеволодкович) - кн. городенский, старший из трех сыновей Всеволода Давидовича Городенского , внук по матери Мономаха . Родился в Городне около 1117 г. и известен своим участием в борьбе Мономаховичей - племянников с дядями, принимая сторону первых. Год смерти его неизвестен, равно неизвестно, был ли он женат.


Борис Вячеславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борис Всеволодович (Всеволодкович) | Борис Жидиславич
Борис Владимирович | Борис Жирославич
Борис Василькович (Васильевич) | Борис Константинович
Борис Васильевич | Борис Негочевич
Борис Андреевич | Борис Федорович Годунов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борис Вячеславич - изгой, сын Вячеслава Ярославовича Смоленского (умер в 1056 г.) от брака его с Одой Леопольдовной, дочерью графа Штадского, родился около 1053 г. По смерти Святослава , около 1077 г., когда Всеволод и Изяслав спорили за великокняжеский стол, явившийся из Германии, Борис воспользовался смутами и занял Чернигов; но мог держаться там только 8 дней и убежал в Тмутаракань, где княжил один из Святославичей - Роман. Вскоре за ним прибыл в Тмутаракань и знаменитый князь Олег Святославич , в союзе с которым и с отрядами половцев напал на Всеволода. Последний встретил их на берегах р. Сожицы (Оржицы), между Золотоношей и Переяславом, и был ими разбит наголову. Борис и Олег заняли Чернигов, но вскоре должны были бороться с Изяславом. Произошла битва на Нежатиной Ниве, и Борис во время боя был убит - 3 октября 1078 г.

См. также статьи:
Изяслав Ярославич (Димитрий) ;
Романы .


Борис Жидиславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борис Вячеславич | Борис Жирославич
Борис Всеволодович (Всеволодкович) | Борис Константинович
Борис Владимирович | Борис Негочевич
Борис Василькович (Васильевич) | Борис Федорович Годунов
Борис Васильевич | Борис Юрьевич

Борис Жидиславич - боярин-воевода великого князя Андрея Боголюбского , отличившийся в борьбе с Мстиславом Изяславичем и Ростиславичами. В первый раз он был послан Андреем Юрьевичем с сильным ополчением на Мстислава в 1170 г., вторично - в 1172 г., когда он "держал весь наряд" в войске суздальском. Борьба его с Ростилавичами относится к 1173 г. и началу 1174 г., борьба, начавшаяся по поводу убиения Глеба Юрьевича , брата Андрея, и отказа Мстислава Ростиславича , занявшего Киев, выдать Андрею убийц. Суздальские войска дважды были побиты, особенно сильно было поражение, нанесенное Мстиславом у Вышгорода. По смерти Андрея Боголюбского (1174), участвуя в борьбе городов Ростова, Суздаля и Владимира, принял сторону Мстислава и Ярополка Ростиславичей и в битве на р. Колокше был взят в плен Всеволодом Юрьевичем , князем Владимирским. Борис Жидиславич был около 1174 г. новгородским посадником.


Борис Жирославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борис Жидиславич | Борис Константинович
Борис Вячеславич | Борис Негочевич
Борис Всеволодович (Всеволодкович) | Борис Федорович Годунов
Борис Владимирович | Борис Юрьевич
Борис Василькович (Васильевич) | Борисенко (Борисенковы)

Борис Жирославич - новгородский боярин, а не посадник, как сказано у Татищева ; его новгородцы посылали в 1195 г. к Всеволоду III Юрьевичу с просьбой отпустить сына на княжение в Новгород.


Борис Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борис Жирославич | Борис Негочевич
Борис Жидиславич | Борис Федорович Годунов
Борис Вячеславич | Борис Юрьевич
Борис Всеволодович (Всеволодкович) | Борисенко (Борисенковы)
Борис Владимирович | Борисов Александр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борис Константинович, князь городецко-суздальский - третий сын Константина Васильевича , князя суздальского. После непродолжительной распри с своим братом Дмитрием из-за Нижнего Новгорода он все время жил с ним в согласии: в 1367 г. вместе с Дмитрием боролся с монгольским мурзой Булат-Темиром, грабившим их земли; в 1370 г., по требованию брата, ходил на Асана, царя болгар, и в 1377 и 1378 годах прославился победами над мордвой, ограбившей удел его брата и сжегшей Нижний Новгород. По смерти же брата (1383) Борис Константинович несколько раз пытался овладеть Нижним Новгородом и даже получил на него ханский ярлык, но, в конце концов, должен был уступить великому князю московскому, Василию Дмитриевичу , уничтожившему нижегородское княжество в 1392 г. Умер Борис Константинович в 1393 г. в Суздале, где и погребено его тело, в Рождество-Богородицком соборе. Борис известен как строитель: в 1372 г., в виде оплота от набегов мордвы, черемис и татар, основал г. Курмыш, на р. Суре (ныне уездный город Симбирской губернии), а за три года перед этим поставил в городе соборную церковь в честь Архангела Михаила (1369).

См. также статьи:
Байрам-хозя ;
Василий I Дмитриевич ;
Василий Владимирович (удельный князь Серпуховско-Перемышльский) ;
Василий Дмитриевич Кирдяпа ;
Даниил Борисович ;
Димитрий Иванович (Донской) ;
Димитрий-Фома Константинович ;
Иван Борисович Тугой Лук ;
Иоанн Димитриевич (княжич Суздальско-нижегородский) ;
Петр Дмитриевич .


Борис Негочевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борис Константинович | Борис Федорович Годунов
Борис Жирославич | Борис Юрьевич
Борис Жидиславич | Борисенко (Борисенковы)
Борис Вячеславич | Борисов Александр Алексеевич
Борис Всеволодович (Всеволодкович) | Борисов Андрей

Борис Негочевич - тысяцкий новгородский, избранный новгородцами в эту должность в 1228 г.; но через два года, во время голода и мора в Новгороде, был лишен своей должности, двор его новгородцы разграбили, и сам он едва спасся в Чернигов, откуда вернулся в Новгород только в 1232 г.


Борис Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борис Федорович Годунов | Борисенко (Борисенковы)
Борис Негочевич | Борисов Александр Алексеевич
Борис Константинович | Борисов Андрей
Борис Жирославич | Борисов Владимир Александрович
Борис Жидиславич | Борисов Владимир Михайлович

Борис Юрьевич - князь белгородский, а с 1154 г. и туровский, сын Юрия Долгорукого , известен своим участием в борьбе Юрия с Изяславом , от которого терпел не раз поражения. Про него летописец говорит, что он далеко уступал отцу в военных доблестях, и во время походов предавался пьянству вместе со своей дружиной. По смерти отца должен был оставить Туров; умер в Суздале 2 мая 1159 г.


Борис Федорович Годунов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борис Негочевич | Борис Юрьевич
Борис Константинович | Борисенко (Борисенковы)
Борис Жирославич | Борисов Александр Алексеевич
Борис Жидиславич | Борисов Андрей
Борис Вячеславич | Борисов Владимир Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борис Федорович Годунов, царь и великий князь всея Руси, родился около 1551 г., вступил на престол 21 февраля 1598 г., умер 13 апреля 1605 г. Род Годуновых вместе с Сабуровыми и Вельяминовыми-Зерновыми происходит по родословцам от татарского мурзы Чета, в крещении Захарии, который выехал из Орды к великому князю московскому Ивану Даниловичу Калите и построил Костромской-Ипатьевскй монастырь. Старшая линия потомков Чета, Сабуровы, в конце XV столетия уже заняла место среди знатнейших родов московского боярства, тогда как младшая, Годуновы, выдвинулась столетием позже при Грозном , во время опричнины. Борис начал службу при дворе Грозного: в 1570 г. он упоминается в Серпуховском походе рындой при царском саадаке (лук со стрелами). В 1571 г. Борис был дружкой на свадьбе царя с Марфой Васильевной Собакиной . Около 1571 г. Борис упрочил свое положение при дворе женитьбой на дочери Малюты Скуратова-Бельского , Марье Григорьевне . В 1578 г. Борис был уже кравчим, а когда в 1580 г. Грозный выбрал сестру Бориса, Ирину , в супруги царевичу Федору , Борис был пожалован в бояре. В 1581 г. царь в порыве гнева поразил смертельным ударом своего старшего сына Ивана . Есть известие, что Годунов заступился за царевича и был изранен Грозным; противники Бориса донесли царю, что Борис только притворяется больным, но царь Иван, посетивши больного на дому, узнал правду и наказал клеветников. По смерти Грозного при слабом его преемнике большое значение получило боярство, наиболее крупными фигурами в котором были Никита Романович Юрьев, родной дядя Федора по матери, родовитый, но недалекий князь Иван Феодорович Мстиславский, князь Иван Петрович Шуйский, прославившийся обороной Пскова от Батория, и близкий в последнее время Грозному Богдан Яковлевич Бельский , которому, как говорят, Иоанн поручил в опеку своего младшего сына Димитрия ; они не были единодушны, началась скрытая борьба первых трех против Бельского. Опасаясь интриг в пользу царевича Димитрия, правители удалили сейчас же после смерти Грозного малолетнего царевича с матерью и ее родственниками Нагими в Углич, назначенный Димитрию в удел отцом. Какое-то народное движение в апреле, направленное против Бельского, послужило поводом к высылке его: его отправили воеводой в Нижний Новгород. Борис - шурин царя, при царском венчании 31 мая 1584 г. был осыпан милостями: он получил знатный чин конюшего, звание ближнего великого боярина и наместника царств Казанского и Астраханского, земли по р. Волге, луга на берегах р. Москвы, а также разные казенные сборы. Но особенным влиянием в это время он еще не пользовался. Только когда (в августе 1584 г.) Никита Романович опасно заболел, а в следующем году и скончался, вверив попечению Бориса своих детей и взяв с него клятву быть в "завещательном союзе дружбы" с Романовыми , Борис выдвинулся на первый план. Имея на своей стороне дельцов - Щелкаловых и новую дворцовую знать - Годуновых и Романовых с их кругом, Борис оказался во главе сильной партии. Князья Иван Федорович Мстиславский, Шуйские , Воротынские , боярские фамилии Колычевы , Головины и др. составили враждебную Борису партию. Борьба шла долго, но победа склонялась на сторону Бориса. Еще с конца 1584 г. опала постигла Головиных, летом 1585 г. был насильственно пострижен в Кирилловом монастыре старый князь Мстиславский. Во главе оппозиции остались князья Шуйские. Чтобы подрезать в корне могущество Бориса, они, имея на своей стороне митрополита Дионисия, часть бояр, дворян и многих московских купцов, собрались подать (в 1587 г.) царю челобитную о разводе с бездетной Ириной и вступлении в новый брак "царского ради чадородия". Царь, сильно любивший Ирину, которая к тому же и не была бесплодна, был сильно оскорблен. Дело кончилось ссылкой Шуйских, свержением митрополита Дионисия и вообще опалой их сторонников. На место Дионисия был посвящен в митрополиты ростовский архиепископ Иов , преданный Борису человек. Старшие Шуйские - Иван Петрович и Андрей Иванович - умерли (или были умерщвлены) в ссылке. Теперь у Бориса не было более соперников: он достиг такой власти, какой не имел ни один из подданных. Все, что делалось московским правительством, делалось по воле Бориса; он с царской пышностью и церемонией принимал иностранных послов, переписывался и передаривался с иностранными государями: цесарем (императором австрийским), королевой английской, ханом крымским и др. Право сноситься с иностранными государями было дано Борису официально постановлениями Думы 1588 и 1589 годов. Он стал настоящим правителем государства и с свойственной ему предусмотрительностью заставлял и мальчика-сына принимать участие в приемах послов и пр., как бы стараясь показать в нем наследника своей власти. Внешняя политика за время правления Бориса отличалась осторожностью и преимущественно мирным направлением, так как Борис по характеру своему не любил рискованных предприятий, да и страна после Грозного нуждалась в мире. С Польшей, от которой в предыдущее царствование понесли тяжелые поражения, старались поддерживать мир, хотя и путем перемирий, а в 1586 г., когда скончался король Стефан Баторий, была сделана попытка, впрочем, не удавшаяся, устроить избрание в польские короли царя Федора Иоанновича. С Швецией в 1590 г., когда убедились, что Польша не окажет ей помощи, начали войну, причем сам царь выступал в поход в сопровождении Бориса и Федора Никитича Романова. Благодаря этой войне, были возвращены отнятые шведами при Иоанне Грозном города: Ям, Иван-город и Копорье, а по миру 1595 г. Корела, и получена половина Лапландии. Деятельные сношения велись с Австрией, которой помогали против Польши и турок. Отношения к крымским татарам были натянутые, вследствие их частых набегов на южную окраину. Летом 1591 г. крымский хан Казы-Гирей с полуторастотысячной ордой подошел к самой Москве, но, потерпев неудачу в мелких стычках с московскими войсками, отступил, причем бросил весь обоз; дорогой хан понес большие потери от преследовавших его русских отрядов. За отражение хана Борис, хотя главным воеводой был не он, а князь Ф. Мстиславский, получил наибольшие из всех участников похода награды: три города в Важской земле и звание слуги, которое считалось почетнее боярского. За этот неудачный поход татары отплатили в следующем 1592 г. нападением на Каширские, Рязанские и Тульские земли, причем увели много пленных. В 1594 г. с ханом был заключен мир, но отношения оставались неопределенными. С Турцией московское правительство старалось сохранить по возможности добрые отношения, хотя действовало вопреки турецким интересам: поддерживало в Крыму враждебную Турции партию, старалось возбудить персидского шаха против Турции, посылало цесарскому двору субсидии деньгами и мехами на войну с турками. В 1586 г. кахетинский царь Александр, теснимый, с одной стороны - турками, с другой - персиянами, отдался под покровительство России. Ему послали священников, иконописцев, огнестрельные снаряды и возобновили крепость на Тереке, построенную при Грозном; оказали помощь против враждебного Александру тарковского владетеля, но защищать против турок не решались. Англичанам, которые пользовались особенным расположением Бориса, в 1587 г. позволено было торговать в России беспошлинно вольной торговлей, но в то же время отказано в их просьбе воспретить другим иноземцам торговлю в России. В высшей степени замечательна деятельность Бориса по отношению к окраинам Московского государства как колонизатора и строителя городов. В земле черемисов, усмиренных в начале царствования Феодора, для предупреждения восстаний на будущее время был построен ряд городов, населенных русскими людьми: Цивильск, Уржум, Царев, город на Кокшаге, Санчурск и др. Нижняя Волга, где опасность представляли ногаи, была обеспечена постройкой Самары, Саратова и Царицына, а также постройкой в Астрахани в 1589 г. каменной крепости. Был построен город и на отдаленном Яике (Урале). Для защиты от опустошительных набегов крымцев Борис воздвиг крепости на южной степной окраине: Курск (возобновлен), Ливны, Кромы, Воронеж, Белгород, Оскол, Валуйки, под прикрытием которых только могла идти на юг русская колонизация. Насколько эти укрепления были неприятны татарам, видно из грамоты крымского хана Казы-Гирея, в которой хан, притворяясь доброжелателем московского правительства, убеждает не строить городов в степи, так как они, находясь близко от турецкой и татарской границы, могут тем легче подвергнуться нападению, как со стороны турок, так и татар. В Сибири, где по смерти Ермака (6 августа 1584 г.) и по уходе обратно за Урал казацкой дружины русское дело казалось проигранным, правительство Федора Ивановича восстановило русское господство. И здесь русская колонизация была упрочена постройкой городов: Тюмени, Тобольска, Пелыма, Березова, Сургута, Тары, Нарыма, Кетского острога и переводом поселенцев из России, преимущественно северо-восточной. Во время правления Бориса также усилено укрепление Москвы постройкой Белого города (в 1586 г.), и воздвигнуты в 1596 г. каменные стены Смоленска, сослужившие великую службу в Смутное время. Ко времени правления Бориса относится учреждение патриаршества (1589), которое сравняло первосвятителя русской церкви со вселенскими восточными патриархами и дало ему первенство пред митрополитом киевским. Вместе с тем, 4 архиепископии были возведены в достоинство митрополий: Новгородская, Казанская, Ростовская и Крутицкая; 6 епископов сделались архиепископами, и предположено вновь открыть 8 епископий. Внутренняя политика умного правителя имела целью водворение порядка и справедливости, восстановление мощи и благосостояния. Страна уже начинала "от скорби большие утешатися и тихо и безмятежно жити". Во взаимной борьбе классов Борис встал на сторону мелкого служилого люда. Современники говорят о "досадах" его "величайших". Это проявлялось и в области политической - Борис давал ход "худородным" дельцам и служилым людям, отстраняя "великородных" - и в экономической. Указы 1586 и 1597 годов о необходимости формальных укреплений прав на холопов создавали некоторую преграду росту "дворов" боярских. Уже создавшееся закрепление крестьянства делало более прочным и обеспеченным хозяйство помещика, а указ 1597 г. устанавливал 5-летний срок для исков о беглых. В 1591 г. совершилось событие, имевшее огромное влияние на судьбу Бориса: 15 мая в Угличе погиб царевич Димитрий, причем жители Углича перебили людей, заподозренных ими в убийстве царевича. Следственная комиссия выяснила, что царевич, страдавший падучей болезнью, играя в тычку, в припадке упал на нож и зарезался. Народная молва обвинила в убийстве Бориса. Виноват ли Борис в преждевременной смерти царевича, остается до сих пор темным, но есть уже немало голосов в историографии, не обвиняющих его. После углицкого происшествия клевета не раз чернила Бориса, обвиняя его в различных злодеяниях и нередко истолковывая лучшие действия его в дурную сторону. Вскоре после смерти Димитрия (в июне того же 1591 г.) в Москве вспыхнул сильный пожар, истребивший весь Белый город. Борис старался оказать всевозможную помощь погорельцам, и вот пронесся слух, что он нарочно велел зажечь Москву, чтобы милостями привлечь ее жителей. Нашествие крымского хана Казы-Гирея под Москву летом 1591 г. приписывалось также Борису, который будто бы желал тем отвлечь внимание народа от смерти Димитрия. Не пощадили Бориса даже от обвинения в смерти царя Феодора, после даже в смерти желанного им жениха Ксении - принца Иоанна. По смерти Феодора (умер 7 января 1598 г.), последнего царя из династии Рюриковичей , все присягнули царице Ирине, чтоб избежать междуцарствия, но она, чуждая властолюбия, в 9-й день по кончине супруга удалилась в московский Новодевичий монастырь, где и постриглась под именем Александры. За Ириной последовал в монастырь и брат. Управление государством переходит в руки патриарха и Боярской думы, а правительственные грамоты издаются от имени царицы Ирины. Во главе правительства стал патриарх Иов, действиями которого руководила не просто преданность Борису, но и глубокое убеждение, что Борис - человек, наиболее достойный занять престол, и что избрание его в цари обеспечит порядок и спокойствие в государстве. В пользу избрания Бориса, кроме свойства с покойным царем, всего более говорило его разумное управление при Феодоре, а царствование Феодора рассматривалось современниками как царствование счастливое. Сверх того, долголетнее пользование верховной властью дало Борису и его родственникам громадные средства и связало с его интересами интересы администрации московского государства. С самого начала патриарх предлагает Бориса в цари и, сопровождаемый боярами, духовенством и народом, просит Бориса принять царство, но получает от него решительный отказ. Чтобы сломить упорство Бориса, созывается земский собор. 17 февраля члены собора собрались к патриарху в числе свыше 500; большинство из них состояло из духовенства, покорного патриарху, и служилых людей, сторонников Бориса. После речи Иова, прославлявшей Бориса, земский собор единогласно постановил "бить челом Борису Феодоровичу и кроме него никого на государство не искать". 21 февраля, после многих упрашиваний, угрожаемый отлучением от церкви, Борис согласился исполнить просьбу земских людей. Эти неоднократные отказы со стороны Бориса объясняются не только русским обычаем, который требовал всякую почесть, даже простое угощение, не принимать по первому приглашению, но и еще более желанием укрепить свое положение "всенародным" избранием. В предвыборной борьбе назывались и находили сторонников кандидатуры Федора Романова, Богдана Бельского и даже престарелого "царя" Симеона Бекбулатовича , "нехотение" на престол которого было потом прямо вставлено в крестоцеловальную запись Бориса. 30 апреля Борис переехал из Новодевичьего монастыря в Кремль и поселился с семьей в царском дворце. Слухи о нашествии крымцев заставили Бориса вскоре (2 мая) выступить из Москвы во главе огромного войска и остановиться в Серпухове, но вместо орды явились послы от хана с мирными предложениями. В стане под Серпуховом Борис угощал служилых людей пирами, одарял их, и они остались очень довольны новым царем; "чаяху и впредь себе от него такого жалованья". Из этого похода царь с торжеством вернулся в Москву, как бы после великой победы. 1 сентября, в день нового года, Борис венчался на царство. Во время венчания, под влиянием радостного чувства, у осторожного, сдержанного Бориса вырвались слова, поразившие современников: "Отче, великий патриарх Иов! Бог свидетель сему, никто же убо будет в моем царствии нищ или беден!". Тряся за ворот сорочки, царь прибавил: "И сию последнюю разделю со всеми". Царское венчание, кроме пиров во дворце, угощений народа, пожалований в чины, сопровождалось необыкновенными милостями: служилым людям выдано двойное годовое жалованье, купцам дано право беспошлинной торговли на два года; земледельцы освобождены на год от податей; есть известие, что было определено, сколько крестьяне должны были работать на помещиков и платить им; вдовам и сиротам розданы деньги и съестные припасы; освобождены заключенные в темницах и получили вспоможение; инородцы были освобождены на год от податей. Первые годы царствования Бориса были как бы продолжением царствования Феодора Ивановича, что очень естественно, так как власть оставалась в тех же руках. Современники хвалят Бориса, говоря, что "он цвел благолепием, видом и умом всех людей превзошел; муж чудный и сладкоречивый, много устроил он в Русском государстве достохвальных вещей, ненавидел мздоимство, старался искоренять разбои, воровство, корчемство, но не мог искоренить; был светлодушен и милостив и нищелюбив!" В 1601 г. Борис разрешил переход крестьян во всей России, кроме московского уезда, но лишь от мелких владельцев к мелким. Как человек умный, Борис сознавал отсталость русского народа в образовании сравнительно с народами Западной Европы, понимал пользу науки для государства. Есть известие, что Борис хотел завести в Москве высшую школу, где бы учили иностранцы, но встретил препятствие со стороны духовенства. Борис первый решился послать нескольких юношей учиться в Западную Европу: в Любек, Англию, Францию и Австрию. Эта первая отправка русских учеников за границу была неудачна: все они там и остались. Борис посылал в Любек приглашать в царскую службу врачей, рудознатцев, суконников и разных мастеров. Приезжавших в Москву немцев из Ливонии и Германии царь принимал весьма ласково, назначал им хорошее жалованье и награждал поместьями с крестьянами. Иностранные купцы пользовались покровительством Бориса. Из иноземцев, преимущественно из ливонских немцев, составился особый отряд царской гвардии. При Борисе состояло 6 иностранных медиков, получавших огромное вознаграждение. Немцам было разрешено построить в Москве лютеранскую церковь. Есть известие, что некоторые из русских, желая подражать по внешности иностранцам и тем угодить царю, стали брить бороды. Пристрастие Бориса к иностранцам возбуждало даже неудовольствие в русских людях. Внешняя политика была еще более мирной, чем при Феодоре. От Грозного Борис наследовал мысль о необходимости присоединить Ливонию, чтобы, имея в руках гавани при Балтийском море, вступать в общение с народами Западной Европы. Открытая вражда между Польшей и Швецией давала возможность осуществить эту мечту, если бы только действовать решительно, приняв сторону одного из враждующих государств. Но Борис хлопотал о присоединении Ливонии дипломатическими средствами и ничего не достиг. Подражая Грозному, Борис думал сделать из Ливонии вассальное королевство и с этой целью (в 1599 г.) вызвал в Москву соперника государей Швеции и Польши, шведского принца Густава, сына сверженного шведского короля Эрика XIV, который изгнанником скитался по Европе. Вместе с тем, царь думал женить Густава на своей дочери Ксении, но Густав своим легкомысленным поведением навлек на себя гнев Бориса, был лишен Калуги, назначенной ему в удел до приобретения Ливонии, и был сослан в Углич. У Бориса было сильное желание породниться с европейскими царствующими домами в видах возвышения собственного рода. В 1600 г. А. Власьев вел в Вене тайные переговоры о браке Ксении с Максимилианом; английская королева Елизавета старается найти невесту для Феодора. Во время переговоров с Данией из-за русско-норвежской границы в Лапландии, было заявлено желание царя иметь своим зятем датского королевича. В Дании это предложение было охотно принято, и принц Иоанн, брат короля Христиана IV, приехал в Москву, но вскоре по приезде опасно заболел и скончался (в октябре 1602 г.) к великому горю Бориса и Ксении. В 1604 г. начались переговоры о браке Ксении с одним из герцогов шлезвигских, но были прерваны смертью Бориса. Царь искал жениха для дочери и невесты для сына также между единоверными владельцами Грузии. - Отношения к Крыму были благоприятные, так как хан был принужден участвовать в войнах султана, а, кроме того, был стеснен постройкой крепостей в степи. В Закавказье русская политика потерпела неудачу при столкновении с могущественными турками и персами. Хотя шах Аббас был в дружественных сношениях с Борисом, однако он сверг кахетинского царя Александра, будто бы за сношения с турками, а на самом деле за сношения с Москвой. В Дагестане русские были вытеснены турками из Тарок и при отступлении перерезаны кумыками; владычество Москвы исчезло в этой стране. По делам торговым были сношения с ганзейскими городами: Борис исполнил просьбу 59 городов и дал им жалованную грамоту для торговли; при этом жителям Любека была сбавлена пошлина до половины. В Сибири по смерти Кучума продолжалась русская колонизация, и строились города: Верхотурье (1598), Мангазея (1601), Туринск (1601), Томск (1601). У Бориса хватило ума достигнуть престола, но не меньше ума, а, может быть, и счастья нужно было, чтоб удержаться на престоле. Знатное боярство считало себя униженным, вследствие его воцарения, и как боролось против него при избрании, так и после было настроено оппозиционно и не прочь было от интриги против ненавистного "рабо-царя". А Борис, человек очень подозрительный, не мог возвыситься до сознания, что он земский выборный царь, которого воля народа, несмотря на происхождение, возвела на престол, должен стать выше всяких счетов с боярами, тем более, что по своим личным достоинствам он был выше их. Вот что говорят современники о главном недостатке Бориса как царя: "Цвел он, как финик, листвием добродетели, и если бы терн завистной злобы не помрачал цвета его добродетели, то мог бы древним царям уподобиться. От клеветников изветы на невинных в ярости суетно принимал, и поэтому навел на себя негодование чиноначальников всей русской земли: отсюда много ненасытных зол на него восстали и доброцветущую царства его красоту внезапно низложили". Эта подозрительность на первых порах уже проявилась в клятвенной записи, но впоследствии дело дошло до опал и доносов. Князьям Мстиславскому и В.И. Шуйскому , которые по знатности рода могли иметь притязания на престол, Борис не позволил жениться. С 1600 г. подозрительность царя заметно возрастает. Быть может, не лишено вероятности известие Маржерета , что в то время начались темные слухи, что Димитрий жив. Первой жертвой подозрительности Бориса был Богдан Бельский, которому царь поручил строить Борисов город. По доносу о щедрости Бельского к ратным людям и неосторожным словам: "Борис царь на Москве, а я в Борисове" Бельский был вызван в Москву, подвергся различным оскорблениям и сослан в один из отдаленных городов. Холоп князя Шестунова сделал донос на своего господина. Донос оказался не заслуживающим внимания. Тем не менее, доносчику сказали царское жалованное слово на площади и объявили, что царь за его службу и радение жалует ему поместье и велит служить в детях боярских. Страшное действие имело это поощрение доносов: доносчики явились во множестве. В 1601 г. по доносу пострадали Романовы и их родственники. Старший из братьев Романовых, Феодор Никитич, был сослан в Сийский монастырь и пострижен под именем Филарета; жену его, постригши под именем Марфы, сослали в Толвуйский Заонежский погост, а малолетнего сына их Михаила (будущего царя) - на Белоозеро. К унынию, произведенному опалами, пытками и кознями, присоединились физические бедствия. С 1601 г. три года подряд были неурожайными, и начался страшный голод, так что ели, как говорят, даже человеческое мясо. Чтобы помочь голодающим, Борис начал постройки в Москве и раздавал деньги. Эта мера вызвала еще большее зло, так как народ большими массами устремился в Москву и умирал во множестве от голода и моровой язвы на улицах и на дорогах. Только урожай 1604 г. прекратил голод. За голодом и мором следовали разбои. Разбойничьи шайки составлялись, главным образом, из холопов, отпущенных господами во время голода, а также из холопов опальных бояр. Смелый атаман Хлопка Косолап явился под Москвой, но после упорного боя был разбит царскими войсками (в 1604 г.). В начале 1604 г. стало в Москве достоверно известно, что в Литве появился человек, называющий себя царевичем Димитрием, а в октябре того же года Самозванец вступил в пределы Московского государства, находя себе повсюду приверженцев. Хотя 21 января 1605 г. Самозванец потерпел поражение при Добрыничах, однако снова собрал войско. Дело находилось в нерешительном положении, когда 13 апреля 1605 г. Борис кончался скоропостижно, приняв схиму. Политика Бориса лишила его опоры в среде властвующего класса - боярства, возбудила неприязнь к нему низшего класса - крестьян, а служилые люди и свободные тяглые еще не научились отстаивать своих защитников. И по смерти Бориса его семейство оказалось в трагическом положении: без силы, пред лицом грозного врага. Правда, Москва присягнула сыну Бориса - Феодору, которому отец постарался дать возможно лучшее воспитание, и которого все современные свидетельства осыпают большими похвалами. Но молодой царь, после самого кратковременного царствования, вместе с матерью погиб насильственной смертью. Царевна Ксения, отличавшаяся красотой, была пощажена для потехи самозванца; впоследствии она постриглась и умерла в 1622 г. Прах царя Бориса, удаленный при Самозванце из Архангельского собора, при Михаиле Феодоровиче был перевезен в Троицко-Сергиевскую лавру, где покоится и ныне; там же покоится и прах семьи Бориса. - Литература. Кроме общих трудов кн. Щербатова т. VI, Карамзина X - XI, Арцыбышева кн. V, Бутурлина "История Смутного времени" т. I, Соловьева т. VII и VIII, Костомарова "Смутное время" т. I, (отдельно и в "Монографиях") и "Русская история в жизнеописаниях" т. I, ср. К.Н. Бестужев-Рюмин , "Обзор событий от смерти царя Иоанна Васильевича до избрания на престол Михаила Федоровича Романова" ("Журнал Министерства Народного Просвещения", 1887, июль - август); Павлов , "Об историческом значении царствования Бориса Годунова" (М., 1850, 2-е изд. 1863); С.Ф. Платонов , "Древнерусские сказания и повести о Смутном времени" (СПб., 1888); "Письма К.Н. Бестужева-Рюмина о Смутном времени" (СПб., 1898); В.О. Ключевский , "Состав представительства на земских соборах" ("Русская Мысль", янв. книги 1890, 1891, 1892 годов) и "Курс русской истории", ч. II и III; Д.И. Иловайский , "История России", тома III и IV; "Archivum Domus Sapiehanae, ed. D-r A. Prochaska" (Львов, 1892); Le P. Pierling, "La Russie et le Saint-siege", II и III (П., 1897 и 1901; III т. недавно переведен по-русски под заглавием "Димитрий Самозванец"; М., 1912); С.Ф. Платонов, "Очерки по истории смуты в Московском государстве XVI - XVII веков" (СПб., 1899; 2-е изд. 1901); С.Ф. Платонов, "Борис Феодорович Годунов" (в сборнике "Люди Смутного времени", СПб., 1905); K. Waliszewski, "Les origines de la Russie moderne. La Crise revolutionnaire 1584 - 1614" (П., 1906); есть русский перевод под редакцией Щепкиной : "Смутное время", (СПб., 1911); Русский Биографический словарь - "Борис Феодорович (Годунов)", ст. К.Н. Бестужева-Рюмина и С. П. (в томе "Бетанкур-Бякстер"; СПб., 1908). Источники названы в указанных трудах; в последнее время опубликованы Г.С. Шереметевым, "Греческие дела" (в сборнике "Сергею Федоровичу Платонову ученики, друзья и почитатели", СПб., 1911); "Материалы по Смутному времени на Руси XVII века", собр. профессора В.Н. Александренко ("Старина и Новизна", кн. XIV, М., 1911); "Путешествие Его Княжеской светлости Герцога Ганса Шлезвиг-Голштинского в Россию 1602 г."; Ю.Н. Щербачев ("Чтения в Обществе Истории и Древностей", 1911, кн. III). П. Любомиров.

См. также статьи:
Авраамий Палицын ;
Арцыбашев Андрей Гаврилович ;
Асцентини Франческо (Ашентини) ;
Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) ;
Безобразовы ;
Белов Евгений Александрович ;
Бельский Богдан Яковлевич ;
Бердяевы ;
Битяговский Михаил ;
Блудовы ;
Брамбах Иоанн ;
Бунаковы ;
Буссов Конрад ;
Бучинский Ян ;
Вазмер Давид (Васмер) ;
Василий IV Иоаннович Шуйский ;
Вельяминов Мирон Андреевич ;
Власьев Афанасий Иванович ;
Волохова Василиса ;
Воротынские ;
Годунова Ирина Никитична ;
Годуновы ;
Голицын Андрей Васильевич ;
Грымовский (Grymowsky Golat) ;
Грязной Тимофей Васильевич ;
Димитрий ;
Долгоруковы ;
Жеребцовы ;
Засекины ;
Илейка ;
Иоанн (блаженный) ;
Иоанн королевич ;
Иов (в миру Иоанн) ;
Ирина Федоровна ;
Иулиания (Лазаревская) ;
Катырев-Ростовский Иван Михайлович ;
Качалов Никита Данилович ;
Кашин Михаил Федорович ;
Кирилл (архимандрит грузинский) ;
Клешнин Андрей Петрович (Лупп) ;
Ксения Борисовна (Годунова) ;
Лжедимитрий I ;
Лодыженские (Ладыженские) ;
Ляпуновы (деятели Смутного времени) ;
Маржерет Яков (Margeret) ;
Мария Владимировна (дочь старицкого князя) ;
Мария Григорьевна ;
Мария Феодоровна (в иночестве Марфа) ;
Марселисы ;
Масса Исаак ;
Миллер Герард-Фридрих (Федор Иванович) ;
Молчанов Михаил Андреевич ;
Мосальский-Рубец Василий Михайлович ;
Мстиславские ;
Перекусихины ;
Пожарский Дмитрий Михайлович ;
Пушкин Александр Сергеевич ;
Пушкины ;
Романовы ;
Россия, разд. Медицина ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Хронология по русской истории ;
Салтыковы (бояре) ;
Скопин-Шуйский Михаил Васильевич ;
Скуратов-Бельский-Малюта Григорий Лукьянович ;
Смит Томас (Smyth) ;
Телятевский Андрей Андреевич ;
Тимофеев Иван ;
Толстой Алексей Константинович ;
Трубецкие (бояре) ;
Ураз-Мухаммед ;
Феодор Иоаннович (царь московский) ;
Филарет (в миру Феодор Никитич Романов) ;
Флетчер Джильс ;
Хворостинин Иван Андреевич ;
Хворостинин Федор Иванович ;
Шаховской Семен Иванович ;
Шеин Михаил Борисович ;
Шереметев Федор Иванович ;
Шуйские (княжеский род) .


Борис (в миру Владимир Владимирович Плотников)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бориневич Антон Самуилович | Борис (посадник псковский)
Борзовы | Борис (посадники)
Борзенковы | Борис Александрович (великий князь тверской)
Борзенков Яков Андреевич | Борис Александрович (удельный князь Микулинский)
Борзенко Александр Александрович | Борис Андреевич

Борис (в миру Владимир Владимирович Плотников) - духовный писатель (1855 - 1905); в Казанской духовной академии занял кафедру метафизики. Позднее был инспектором Московской духовной академии и преподавал там введение в круг богословских наук. В 1892 г. назначен ректором Петербургской духовной академии. Слабое здоровье заставило Бориса просить места настоятеля миссии в Константинополе, где он пробыл до 1899 г. В этом году он был возведен в епископа; в 1901 г. назначен председателем училищного совета при Святейшем Синоде и членом Синода. Главные его труды: "Вопрос о классиках" (1884); "История христианского просвещения в его отношениях к древней греко-римской образованности" (в. I - III, 1885, 1890 и 1892); "Космология, или Метафизическое учение о мире" (в. I - II, 1888 и 1889); "Записки по пастырскому богословию" (в. I - IV, 1891 - 1892); "О начале мира" (Киев, 1891); "Общее введение в круг богословских наук"; "Из церковно-общественной жизни в Сибири" (Томск, 1884). - См. С. Терновский , "Исторические записки о состоянии Казанской духовной академии после ее преобразования 1870 - 1892" (Казань, 1892); Г. Булашев , "Десятилетие учено-литературной деятельности архимандрита Бориса" (Киев, 1890); некролог в № 39 "Церковного Вестника", 1901 г.; С.А. Венгеров , "Критико-биографический словарь", т. V.


Борисяк Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борисовы (Андрей и Петр) | Борисяк Никифор Дмитриевич
Борисовы | Боричевский Иван Петрович (Торнава-Б.)
Борисовский Павел Петрович | Борков Иосиф Васильевич
Борисов-Мусатов Виктор Эльпидифорович | Борковы
Борисов Петр Яковлевич | Борман Эмилий Николаевич

Борисяк, Алексей Алексеевич, родился в 1872 г., окончил горный институт в 1896 г., занимаясь в то же время в зоологическом кабинете СПб. университета у профессора Шевякова . В 1897 г. избран членом Геологического Комитета, по поручению которого производил геологические исследования в Донецком бассейне и в Крыму. В 1911 г. Советом Горного Института избран преподавателем по кафедре исторической геологии. Важнейшие печатные труды: "Геологический очерк Изюмского уезда", "Введение в изучение ископаемых пелеципод", "Pelecypoda юрских отложений Европейской России", "Cepholopoda донецкой юры", "Фауна морских отложений Байсун-тау (Бухара)", "Курс палеонтологии" в 2 томах. "Севастопольская фауна млекопитающих" и т. д.


Борисяк Никифор Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борисяк Алексей Алексеевич | Боричевский Иван Петрович (Торнава-Б.)
Борисовы (Андрей и Петр) | Борков Иосиф Васильевич
Борисовы | Борковы
Борисовский Павел Петрович | Борман Эмилий Николаевич
Борисов-Мусатов Виктор Эльпидифорович | Борн Иван Мартынович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борисяк, Никифор Дмитриевич, - геолог (1817 - 1882), с 1852 г. профессор Харьковского университета, ревностный исследователь геологического строения юга России, в особенности Харьковской губернии, которой посвящено несколько его работ. Из трудов Борисяка отметим: "О географическом положении города Харькова" (1859), "Очерк геогностического состава и минеральных богатств Харьковской губернии" (Харьков, 1857); "Сборник материалов, относящихся до геологии Южной России" (Харьков, 1867, кн. I). Полный список и оценку трудов Борисяка см. С.А. Венгерова , "Критико-биографический словарь" (ст. П. Отоцкого , т. V).

См. также статьи:
Россия, разд. Геология .


Боричевский Иван Петрович (Торнава-Б.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борисяк Никифор Дмитриевич | Борков Иосиф Васильевич
Борисяк Алексей Алексеевич | Борковы
Борисовы (Андрей и Петр) | Борман Эмилий Николаевич
Борисовы | Борн Иван Мартынович
Борисовский Павел Петрович | Борнгаупт Федор Карлович

Боричевский (Торнава-Б.), Иван Петрович, - историк и этнограф (1810 - 1887), труды Боричевского посвящены изучению истории Западной России на основании первоисточников; таковы: "О русской летописи в Литве, называемой "Хроника Быховца" ("Журнал Министерства Народного Просвещения", 1838), "Сведения о древних литовцах" (ib., 1844), "Исследования о происхождении, названии и языке литовского народа" (ib., 1848). Ему же принадлежат несколько книг по этнографии славян; "Повести и предания славянского племени" (1840 - 1842) и др. Боричевский принимал участие в трудах Императорского Русского Археологического общества и изданиях Археографической комиссии; под его редакцией напечатана 2-я половина V т. "Актов, относящихся к истории Западной России" (1853). - См. С.А. Венгеров , "Критико-биографический словарь" (т. V).


Борков Иосиф Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боричевский Иван Петрович (Торнава-Б.) | Борковы
Борисяк Никифор Дмитриевич | Борман Эмилий Николаевич
Борисяк Алексей Алексеевич | Борн Иван Мартынович
Борисовы (Андрей и Петр) | Борнгаупт Федор Карлович
Борисовы | Борноволоковы

Борков, Иосиф Васильевич, - богослов (родился в 1878 г.), сын священника Костромской губернии, воспитанник Казанской духовной академии; помощник смотрителя духовного училища в Вятке. Труды: "О знамениях второго пришествия Господа Иисуса Христа по Евангелию и Посланиям святых апостолов" (Казань, 1906, магистерская диссертация), "Религиозно-нравственное состояние человечества пред концом мира" (Казань, 1908), "Церковь Христова и царствие Божие" (Казань, 1910), "О времени второго пришествия Христова" (Казань, 1912) и ряд статей в "Страннике" и журнале "Вера и Разум".


Борковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борков Иосиф Васильевич | Борман Эмилий Николаевич
Боричевский Иван Петрович (Торнава-Б.) | Борн Иван Мартынович
Борисяк Никифор Дмитриевич | Борнгаупт Федор Карлович
Борисяк Алексей Алексеевич | Борноволоковы
Борисовы (Андрей и Петр) | Боровиковский Александр Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борковы - старинный русский дворянский род, происходящий от степенного ключника, Федора Петровича Боркова, верстанного поместьем в 1677 г., и записанный в VI часть родословной книги Тверской губернии. В. Р-в.

Назад Вперед


Борман Эмилий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борковы | Борн Иван Мартынович
Борков Иосиф Васильевич | Борнгаупт Федор Карлович
Боричевский Иван Петрович (Торнава-Б.) | Борноволоковы
Борисяк Никифор Дмитриевич | Боровиковский Александр Львович
Борисяк Алексей Алексеевич | Боровиковский Владимир Лукич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борман, Эмилий Николаевич, - композитор, музыкальный критик и педагог. Родился в 1864 г. Окончил СПб. университет в 1885 г.; музыкой занимался под руководством профессора Ф. Штейна и Гольдштейна (рояль), Гомилиуса (орган) и Зикке (теория композиции). Вел отдел музыкальной критики в разных петербургских газетах. Издавал и редактировал еженедельный журнал "Музыкально-театральный Современник" и ежедневную газету "Ежедневник искусств и литературы". Напечатал несколько вокальных и фортепианных пьес.

Назад Вперед


Борнгаупт Федор Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борн Иван Мартынович | Борноволоковы
Борман Эмилий Николаевич | Боровиковский Александр Львович
Борковы | Боровиковский Владимир Лукич
Борков Иосиф Васильевич | Боровиковский Лев
Боричевский Иван Петрович (Торнава-Б.) | Боровитинов Михаил Михайлович

Боргаупт, Федор Карлович, - профессор университета св. Владимира (1842 - 1905), образование получил в рижской гимназии и Дерптском университете. По защите (1867) диссертации на степень доктора медицины, Борнгаупт занимался частной практикой, в 1873 г. определен старшим врачом оренбургской больницы, в войну 1877 - 1878 годов прикомандирован к кавказской армии. В 1879 - 1881 годах командирован за границу, где работал по хирургии и патологической анатомии в Берлине, Галле, Париже и Лондоне. В 1883 г. избран на кафедру хирургии с госпитальной клиникой в университете св. Владимира. Ученые работы Борнгаупта помещены в "Военно-Медицинском Журнале" 1870-х и 1880-х годов, в "Langenbecks Archiv" (1880 - 1881).


Борноволоковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борнгаупт Федор Карлович | Боровиковский Александр Львович
Борн Иван Мартынович | Боровиковский Владимир Лукич
Борман Эмилий Николаевич | Боровиковский Лев
Борковы | Боровитинов Михаил Михайлович
Борков Иосиф Васильевич | Боровитиновы

Борноволоковы - старинный русский дворянский род, восходящий, по описанию Общего Гербовника, куда внесен герб Борноволоковых (часть VIII), к концу XV столетия, хотя в печатных документах упоминается первым Никифор Васильевич Борноволоков, участник походов: казанского в 1544 г. и полоцкого в 1551 г. В числе убитых в 1634 г., при осаде Смоленска, упоминаются: Прокофий и Грязной Ивановичи, Афанасий Третьякович и Гневаш Давыдович Борноволоковы. Иван и Никита Никитичи Борноволоковы были стольниками при Петре Первом . Род Борноволоковых записан в VI часть родословных книг Ярославской и Костромской губерний. В. Р-в.


Борн Иван Мартынович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борман Эмилий Николаевич | Борнгаупт Федор Карлович
Борковы | Борноволоковы
Борков Иосиф Васильевич | Боровиковский Александр Львович
Боричевский Иван Петрович (Торнава-Б.) | Боровиковский Владимир Лукич
Борисяк Никифор Дмитриевич | Боровиковский Лев
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борн, Иван Мартынович, - писатель и педагог первой четверти XIX века, один из учредителей Вольного общества любителей словесности, наук и художеств. В 1803 - 1805 годах он был председателем общества; в 1821 г. избран почетным членом его. В "Свитке Муз" (1802 - 1803) и "Периодическом издании" (1804) помещал стихотворения и статьи. Был преподавателем в петербургском немецком училище св. Петра и издал "Краткое руководство российской грамматики" (СПб., 1808), с замечаниями А.Х. Востокова ; в книжке даны также сведения о риторике и пиитике и истории русской литературы. С 1809 г. давал уроки русского языка принцу Георгию Ольденбургскому, потом, по смерти принца, был секретарем и наставником детей его супруги, великой княгини Екатерины Павловны . Позднее много путешествовал по Европе. Умер в Штутгарте, в феврале 1851 г. - См. С.А. Венгеров , "Источники словаря русских писателей", т. I.

См. также статьи:
Востоков Александр Христофорович ;
Попов Гавриил Петрович ;
Радищев Александр Николаевич .


Боровиковский Александр Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борноволоковы | Боровиковский Владимир Лукич
Борнгаупт Федор Карлович | Боровиковский Лев
Борн Иван Мартынович | Боровитинов Михаил Михайлович
Борман Эмилий Николаевич | Боровитиновы
Борковы | Боровка Иосиф Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боровиковский, Александр Львович, - известный юрист (1844 - 1905), сын малорусского писателя Льва Боровиковского (см.). По окончании курса на юридическом факультете Харьковского университета был оставлен для приготовления к занятию кафедры истории русского права, но в 1868 г. вступил в адвокатуру. Позднее был последовательно товарищем прокурора спб. окружного суда, присяжным поверенным в С.-Петербурге, членом одесской судебной палаты (в это время читал лекции по гражданскому праву и процессу в Новороссийском университете), помощником статс-секретаря государственного совета, обер-прокурором гражданского кассационного департамента и, наконец, сенатором того же департамента. Имя его сделалось символом судьи скорого, правого и милостивого. Он воплотил эти начала судебной реформы 1864 г. в массе судебных решений и научно-практических статей, затрагивающих наиболее живые вопросы русской судебной практики. Свои судейские идеалы Боровиковский развил подробно в замечательных книжках, изданных под заглавием "Отчет судьи" (3 вып., СПб., 1891, 1892 и 1894), особенно в помещенной здесь статье "Закон и судейская совесть". Руководящим началом деятельности судьи Боровиковский считает начало справедливости, как наиболее надежное и постоянное средство интерпретации закона. Развивая это положение, Боровиковский возвышается до идеалов римской aequitas и английского суда справедливости. "Все законодательные определения о гражданско-правовых отношениях, - говорит Боровиковский, - рассчитаны на добросовестность и правдивость контрагентов... Рядом две сделки, одинаковые по внешним признакам. Обе требуют применения к ним одного и того же закона. Но в одном случае сделка добросовестна и правдива, в другом она лишь замаскированная злонамеренность и ложь. Оставаясь слепым рабом буквы, а не разума закона, судья может попасться в ловушку и, пожалуй, будет даже утешать себя мыслью, что исполнил свой долг "точным применением" закона. Но такой взгляд, очевидно, ошибочен: закон не соблюден, а нарушен, - ибо применен к факту не такому, какой им предусматривается. Напротив, судья добросовестно исполнит закон, оградит его от нарушения, если снимет обманчивую маску, обнаружит волка под овечьей шкурой... Суд не исполнил бы своей истинной задачи, если бы недобросовестность и неправда не боялись его. Именно в возможности оказать защиту обиженному и обманутому - и сделать это в ограждение святости закона - заключается великая привлекательность судейской деятельности, вдохновляющая судью на его тяжелый труд" ("Отчет", т. I, стр. 238 - 239). Боровиковский учит судебному творчеству на почве индивидуализации жизненных отношений и борется с формализмом и преклонением перед буквой закона, часто встречающимся в шаблонном русском правосудии, но решительно покинутым на Западе Европы, особенно после появления гражданских кодексов Германии и Швейцарии. В 3-м в. "Отчета", посвященном "делам мужичьим" (подзаглавие выпуска), Боровиковский учит истинным началам нового процесса, находящим теперь, после его смерти, общее признание на Западе Европы. Здесь он отстаивает прежде всего широкую гласность, требуя публичного совещания судей при постановлении решения и порицая обычай решать дело, не выходя из совещательной комнаты в залу заседаний, когда нет ни сторон, ни публики. Затем он обстоятельно разъясняет истинный смысл устности и состязательности процесса. Закон, по убеждению Боровиковского, предполагает, что "стороны знают, какие имеются доказательства их прав, и сумеют эти доказательства представить, а если какими-либо доказательствами они воспользоваться не пожелают - это их дело: каждый волен защищать свое право лишь в той мере, в какой желает". Но такое положение не означает безучастия судьи в деле состязания сторон; судье недостаточно иметь лишь "терпеливый нрав". "Нет, судья, - говорит Боровиковский, - отличай нежелающего от неумеющего. К нежелающему будь равнодушен, а неумеющему помоги. Это святая обязанность судьи. Оставаться безучастным к желающему, но не умеющему защищаться - это не состязательность, а неправосудие. Правосудие должно склоняться в пользу того, кто прав, а не того, кто лучше говорит, кто смышленее и хитрее" (в. 3-й, стр. 27). Эти и им подобные мысли у Боровиковского - не плод теоретического изучения; теорий он совсем не касается в своих трудах. Перед нами плод самостоятельных размышлений вдумчивого и гуманного судьи-самородка, проверенных богатым судейским опытом. В ряде судебных решений, составленных Боровиковским и приложенных к сборнику, автор показывает на деле, что проповедуемые им начала осуществимы и в условиях русской действительности. Решения по делам семейным и мужичьим с особенной рельефностью рисуют осуществимость идеалов Боровиковского, но проповедуемыми им началами проникнуты и многочисленные решения по другим вопросам, трактуемым в сборнике: о чиншевом праве (блестящий этюд), о третьих лицах в процессе, давности и др. Кроме названного сборника, Боровиковскому принадлежит ряд статей по вопросам гражданского права и процесса, напечатанных в старом и новом "Журналах Министерства Юстиции", в "Журнале Гражданского и Уголовного права" и др. (перечень см. в библ. указ. Поворинского), а также этюд "Женская доля по малороссийским песням" (СПб., 1879). Русская судебная практика обязана Боровиковскому не только разъяснениями ее задач и идеалов, не только образцами высокого судебного творчества, - ему принадлежат издания, до сих пор остающиеся настольными у каждого юриста: "Законы гражданские" и "Устав гражданского судопроизводства" (новые издания под редакцией сенатора Гуссаковского), представляющие собой последовательное разъяснение основных источников русского гражданского права и процесса по данным кассационной практики. В 70-х и 80-х годах Боровиковский помещал в "Отечественных Записках" и других периодических изданиях стихотворения, затрагивавшие вместе с лирическими и гражданские мотивы. В. Н.

См. также статьи:
Книрим Александр Александрович ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Наука гражданского судопроизводства ;
Россия, разд. Современное русское гражданское право .


Боровиковский Владимир Лукич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боровиковский Александр Львович | Боровиковский Лев
Борноволоковы | Боровитинов Михаил Михайлович
Борнгаупт Федор Карлович | Боровитиновы
Борн Иван Мартынович | Боровка Иосиф Александрович
Борман Эмилий Николаевич | Боровой Алексей Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боровиковский (Владимир Лукич) - художник исторической, церковной и портретной живописи, родился в 1758 г. в Миргороде, умер в 1826 г. Сын дворянина, он в молодых летах состоял в военной службе, которую оставил в чине поручика и затем поселился в Миргороде, где и занимался живописью; неизвестно, кто был его первым наставником в этом искусстве. В путешествии Императрицы Екатерины II на юг России, предпринятом ею в 1787 году, путь ее лежал через Миргород (Полтавской губернии), где предполагалось сделать остановку. Миргородское дворянство заказало по этому случаю молодому Боровиковскому несколько картин, которые и были развешены в комнатах дома, назначенного для приема государыни. В числе этих картин две обратили на себя особенное внимание императрицы: одна из них аллегорически изображала Екатерину II, объясняющую свой Наказ греческим мудрецам, другая - Петра I , как пахаря, и Екатерину II, как сеятельницу. Императрица пожелала видеть автора картин, говорила с ним и советовала ему ехать в Петербург, в Академию Художеств, где в то время славился нежностью кисти портретист Лампи. Боровиковский стал учиться у Лампи, пользовался также советами Д.Г. Левицкого , портретного художника весьма большого таланта. Через немного лет сам Боровиковский приобрел большую известность своими портретами; в 1795 году он получил степень академика, а в 1802 году звание советника Академии. Он написал множество портретов, из которых весьма замечателен портрет Екатерины II, прогуливающейся в Царскосельском саду, воспроизведенный впоследствии в превосходной гравюре резцом Уткина ; известны также его портреты Державина , митрополита Михаила , кн. Куракина, князя Лопухина-Трощинского и большой портрет во весь рост Фет-Али Мурзы Кули-Хана, брата персидского шаха, писанный по заказу императрицы в бытность принца посланником в Петербурге. Этого портрета имеется два экземпляра: большой находится в картинной галерее Эрмитажа, другой, меньший - в Академии Художеств. Занимался Боровиковский и религиозной живописью; в Казанском соборе имеются хорошие образцы искусства Боровиковского в этом роде: "Благовещение" (в царских дверях главного иконостаса), "Константин и Елена", "Великомученица Екатерина", "Антоний и Феодосий". По технике живописи Боровиковский имеет общее со своим учителем Лампи и отчасти с Левицким - это необыкновенно сохранившуюся свежесть красок, в чем можно убедиться, сравнивая его картины с современной ему живописью, например, Шебуева в Казанском соборе. Правда, что некоторые его картины сильно растрепались, но многие сохранились вполне, а сохранность собственно колорита замечается почти во всех его произведениях. К сожалению, ни Лампи, ни Боровиковский не оставили описания своих технических приемов живописи. Боровиковский был левша, т. е. писал левой рукой. Число произведений Боровиковского должно быть довольно значительно, но точных сведений о них не имеется. Ф. Петрушевский.

См. также статьи:
Венецианов Алексей Гаврилович ;
Горленко Василий Петрович ;
Дягилев Сергей Павлович ;
Левицкий Дмитрий Григорьевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Татаринова Екатерина Филипповна ;
Уткин Николай Иванович .


Боровиковский Лев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боровиковский Владимир Лукич | Боровитинов Михаил Михайлович
Боровиковский Александр Львович | Боровитиновы
Борноволоковы | Боровка Иосиф Александрович
Борнгаупт Федор Карлович | Боровой Алексей Алексеевич
Борн Иван Мартынович | Боровские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боровиковский, Лев, - малороссийский писатель и этнограф (родился около 1811 г., год смерти не известен). Окончил курс в Харьковском университете (по словесному отделу). Был учителем истории и латинского языка в курской гимназии, затем инспектором полтавской гимназии. На литературное поприще Боровиковский выступил в 1829 г., поместив в "Вестнике Европы" балладу "Маруся". Боровиковский собирал памятники малороссийской словесности и занимался литературной их обработкой. В письме 1836 г. к М.А. Максимовичу он говорит о своей этнографической коллекции, состоявшей из пословиц (около 1000), басен (250), баллад, народных песен (150) и т. п. Он записал также много суеверий, поверий, преданий, способов простонародного лечения и т. п. Из этих материалов напечатаны, между прочим, шесть баллад в "Отечественных Записках" 1840 г.; "Народни пословици", в "Ластивке" Е. Гребенки , 1841 г.; "Байки и прибаютки" (Киев, 1852); "Фарис" (перевод из Мицкевича, на малороссийском языке).

См. также статьи:
Боровиковский Александр Львович .


Боровитинов Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боровиковский Лев | Боровитиновы
Боровиковский Владимир Лукич | Боровка Иосиф Александрович
Боровиковский Александр Львович | Боровой Алексей Алексеевич
Борноволоковы | Боровские
Борнгаупт Федор Карлович | Боровский Иван Сергеевич

Боровитинов, Михаил Михайлович, - юрист, родился в 1874 г., по окончании курса в СПб. университете в 1896 г. был оставлен для приготовления к профессуре. В 1900 г. начал чтение лекций по уголовному праву в СПб. университете в звании приват-доцента; в 1905 г. оставил университет и был приглашен в училище правоведения по кафедре истории русского права; в 1908 г. занял в последнем кафедру уголовного права. Был помощником начальника главного тюремного управления, теперь правитель канцелярии финляндского генерал-губернатора. Печатал статьи в "Журнале Министерства Юстиции", "Вестнике Права", "Праве" и пр. Отдельными изданиями вышли: "Бродяжество по русскому праву" (СПб., 1905); "Детоубийство в уголовном праве" (СПб., 1905); "Николай Дмитриевич Сергеевский и его профессорская, научно-литературная и общественная деятельность" (СПб., 1910).


Боровитиновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боровитинов Михаил Михайлович | Боровка Иосиф Александрович
Боровиковский Лев | Боровой Алексей Алексеевич
Боровиковский Владимир Лукич | Боровские
Боровиковский Александр Львович | Боровский Иван Сергеевич
Борноволоковы | Бородавицыны (Бородовицыны)

Боровитиновы - старинный русский дворянский род, восходящий ко второй половине XVII века и владевший поместьями во Владимирской губернии, в каковой и был записан в VI части родословной книги, но Герольдией Правительствующего Сената, за недостаточностью приведенных доказательств, не признан в древнем дворянстве. В. Р-в.


Боровка Иосиф Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боровитиновы | Боровой Алексей Алексеевич
Боровитинов Михаил Михайлович | Боровские
Боровиковский Лев | Боровский Иван Сергеевич
Боровиковский Владимир Лукич | Бородавицыны (Бородовицыны)
Боровиковский Александр Львович | Бородавкины

Боровка, Иосиф Александрович, - пианист; родился в 1853 г.; музыкальное образование получил в спб. консерватории, где окончил курс в 1876 г. (по классу Лешетицкого ). В 1878 - 1887 годах состоял преподавателем в спб. консерватории; в 1902 г. вновь приглашен туда (профессором по классу фортепиано); с 1889 г. состоит директором СПб. музыкальной школы.


Боровой Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боровка Иосиф Александрович | Боровские
Боровитиновы | Боровский Иван Сергеевич
Боровитинов Михаил Михайлович | Бородавицыны (Бородовицыны)
Боровиковский Лев | Бородавкины
Боровиковский Владимир Лукич | Бородаевские

Боровой, Алексей Алексеевич, - экономист, родился в 1876 г.; в 1898 г. окончил Московский университет, в 1903 - 1905 годах был в заграничной командировке, состоял приват-доцентом Московского университета и читал лекции в "Народном университете". В 1911 г. вышел из состава преподавателей Московского университета после увольнения правления последнего. Боровой напечатал: "Общественные идеалы современного человечества" (М., 1906); "Революционное миросозерцание" (М., 1907); "Популярный курс политической экономии" (М., 1908). Боровой полагает, что экономическая наука переживает в настоящее время глубокий кризис благодаря нарождению "рабочей проблемы". По отношению к большинству основных проблем теоретической политической экономии Боровой ограничивается изложением господствующих учений и некоторой критикой их, не давая взамен собственных построений. В книге имеется и фактический материал, относящийся, главным образом, к рабочему движению. В 1910 г. Боровой выпустил "Историю личной свободы во Франции", т. I. "Старый порядок и революция", ч. 1 и 2. В ответ на критические статьи об этой книге Боровой выпустил брошюру "История личной свободы во Франции. Ответ рецензентам" (М., 1911).


Боровские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боровой Алексей Алексеевич | Боровский Иван Сергеевич
Боровка Иосиф Александрович | Бородавицыны (Бородовицыны)
Боровитиновы | Бородавкины
Боровитинов Михаил Михайлович | Бородаевские
Боровиковский Лев | Бородаевский Сергей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боровские - угасший княжеский род, происходящий в X колене от Рюрика . Правнук Александра Ярославича Невского , князь Андрей Иоаннович (1327 - 1353) первый получил удел в Боровске. По смерти отца Иоанна Даниловича Калиты получил в удел Серпухов, Перемышль и Лопастну, да сверх того третью часть Москвы. Второй его сын, Владимир Андреевич Храбрый (1353 - 1410), - герой Куликовской битвы; имел в удел Серпухов и потом получил Волоколамск и Ржев, которые перед смертью возвратил великому князю и взамен взял от него Углич, Городец-на-Волге, Козельск и Алексин, "в вотчину". Он первый дядя из русских князей, служивший своему племяннику, великому князю Василию Дмитриевичу . У Владимира Андреевича было семь сыновей, из которых только один - Ярослав-Афанасий Владимирович (1389 - 1426) имел сына Василия, который в 1446 г. уехал в Литву, где Казимир дал ему в удел Брянск, Гомель, Стародуб и Мстиславль. По восстановлении на великокняжеском престоле Василия Темного вернулся в Москву и довольствовался наследственным уделом: треть Москвы, Боровск, Серпухов, Радонеж и Перемышль. В 1456 г. был сослан в Углич, а удел его перешел в великокняжеское владение. Из четверых его сыновей только старший, Иоанн Васильевич, бежавший с мачехой в Литву, имел сына Феодора, со смертью которого и угас род князей Боровских. В. Р-в.

См. также статьи:
Рюриковичи .


Боровский Иван Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боровские | Бородавицыны (Бородовицыны)
Боровой Алексей Алексеевич | Бородавкины
Боровка Иосиф Александрович | Бородаевские
Боровитиновы | Бородаевский Сергей Васильевич
Боровитинов Михаил Михайлович | Бородатый Степан

Боровский, Иван Сергеевич, - педагог (1850 - 1901), преподаватель одесских среднеучебных заведений, директор одесского коммерческого училища, пользовался большой любовью как гуманный администратор. Напечатал: "Учебник практической логики", "К вопросу о преподавании логики" (СПб., 1881), "Идеал общего гуманного образования, как основной принцип нашей средней школы" (Одесса, 1882), "Педагогические воззрения Екатерины II" (Одесса, 1896) и др. - Ср. С.А. Венгеров , "Источники критико-биографического словаря".


Бородавицыны (Бородовицыны)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боровский Иван Сергеевич | Бородавкины
Боровские | Бородаевские
Боровой Алексей Алексеевич | Бородаевский Сергей Васильевич
Боровка Иосиф Александрович | Бородатый Степан
Боровитиновы | Бородин Александр Порфирьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бородавицыны (а также Бородовицыны) - старинный русский дворянский род, ведущий начало от Федора Ивановича Бородавицына, получившего в 1610 г. от польского короля Сигизмунда грамоту на поместье в Брянском уезде. Род Бородавицыных записан в VI часть родословной книги Смоленской губернии. В. Р-в.

Назад Вперед


Бородавкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бородавицыны (Бородовицыны) | Бородаевские
Боровский Иван Сергеевич | Бородаевский Сергей Васильевич
Боровские | Бородатый Степан
Боровой Алексей Алексеевич | Бородин Александр Порфирьевич
Боровка Иосиф Александрович | Бородин Иван Парфеньевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бородавкины - старинный русский дворянский род, восходящий к концу XVI века и записанный в шестую часть родословной книги Тульской губернии, но Герольдией Правительствующего Сената не утвержденный. Другой же род Бородавкиных, происходящий от Ивана Бородавкина, верстанного поместьем в Рязанском уезде, в 1619 г., признан Герольдией и записан в VI часть родословной книги Рязанской губернии.

Назад Вперед


Бородаевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бородавкины | Бородаевский Сергей Васильевич
Бородавицыны (Бородовицыны) | Бородатый Степан
Боровский Иван Сергеевич | Бородин Александр Порфирьевич
Боровские | Бородин Иван Парфеньевич
Боровой Алексей Алексеевич | Бородин Михаил Павлович

Бородаевские - древний русский дворянский род, ведущий начало от сотника Иосифа Ивановича Бородаевского (начало XVIII века) и записанный в первую часть родословной книги Харьковской губернии.


Бородаевский Сергей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бородаевские | Бородатый Степан
Бородавкины | Бородин Александр Порфирьевич
Бородавицыны (Бородовицыны) | Бородин Иван Парфеньевич
Боровский Иван Сергеевич | Бородин Михаил Павлович
Боровские | Бородин Николай Андреевич

Бородаевский, Сергей Васильевич, - экономист. Родился в 1870 г., окончил курс юридического факультета Харьковского университета; служил в государственном банке, где работал по вопросам организации мелкого кредита; состоит помощником управляющего отделом торговли в министерстве торговли и промышленности и членом от министерства в центральном комитете по делам мелкого кредита. Участвовал в разработке трудов местных комитетов о нуждах сельскохозяйственной промышленности. Состоит товарищем председателя I отдела СПб. отделения комитета о сельскохозяйственных товариществах. Главные его труды: "Указатель книг и статей о кооперации" (СПб., 1903), "Кредит. Свод трудов местного Комитета о нуждах сельскохозяйственной промышленности" (СПб., 1904), "Кооперации. Свод трудов местного Комитета" (ib., 1904), "Сборник по мелкому кредиту" (СПб., 1-е изд., 1907; 4-е изд., 1912), "Сельскохозяйственные кооперации в Германии" (СПб., 1908).


Бородатый Степан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бородаевский Сергей Васильевич | Бородин Александр Порфирьевич
Бородаевские | Бородин Иван Парфеньевич
Бородавкины | Бородин Михаил Павлович
Бородавицыны (Бородовицыны) | Бородин Николай Андреевич
Боровский Иван Сергеевич | Бородины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бородатый Степан - дьяк Марьи Ярославны, супруги Василия Темного , известен как большой знаток летописей. В 1471 г. великий князь Иван III , пред выступлением в поход на Новгород, выпросил его у матери для того, чтобы, в случае надобности, он припомнил великому князю по летописям "говорити противу их (новгородцев) измены давные, кое изменяли великим князем, в давные времена, отцем его и дедом и прадедом". "Полное собрание русских летописей" (т. VI, стр. 192).

См. также статьи:
Димитрии Юрьевичи (Шемяка и Красный) .


Бородин Александр Порфирьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бородатый Степан | Бородин Иван Парфеньевич
Бородаевский Сергей Васильевич | Бородин Михаил Павлович
Бородаевские | Бородин Николай Андреевич
Бородавкины | Бородины
Бородавицыны (Бородовицыны) | Бородкин Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Опера "Князь Игорь": Половецкие пляски
Бородин, Александр Порфирьевич, - профессор химии и академик военно-медицинской академии, доктор медицины и композитор; родился 31 октября 1834 г. в Петербурге, умер в феврале 1887 г. В деятельности Бородина могут быть отмечены 3 параллельных направления: научное, общественно-педагогическое и музыкальное. По мнению одних, в числе которых находится Лист, Бородина нужно считать одним из наиболее выдающихся европейских композиторов; по мнению других - он человек большого таланта, принявший "худое" направление. Работая под руководством знаменитого Н.Н. Зинина , Бородин хотел всецело отдаться занятиям химией, но не мог, потому что состоял ассистентом при кафедре общей патологии и терапии, что отрывало его от занятий химией. Несмотря на это, он с 1856 до 1869 г. напечатал в бюллетенях Петербургской Академии Наук два исследования: 1) "О действии йодистого этила на гидробензамид и амарин и о конституции этих соединений" и 2) "О действии йодистого этила на бензопланилид". Посланный в 1859 г. за границу, он работал в Гейдельберге, Париже и Италии. В Гейдельберге он продолжал работать в том направлении, в котором работал в Петербурге, и напечатал 3) "Исследование некоторых производных бензидина". Затем появляется интересная работа Бородина: 4) "Исследование о действии брома на серебряные соли уксусной, масляной и валериановой кислот"; ему удается таким образом получить бромокислоты и еще другие в высшей степени интересные вещества - именно смешанные ангидриды бромноватистой и жирных кислот. Как только он начал уже разбираться в этом вопросе, появилась подробная работа Шютценбергера о подобных же соединениях хлорноватистой кислоты, вследствие чего Бородин оставил свою работу, предоставив дальнейшее расследование этого вопроса Шютценбергеру. Затем Бородин уже в Италии работает над фтористыми соединениями, и ему первому удалось получить фтористый бензоил, который по своим свойствам оказался вполне аналогичным с хлористым бензоилом. При работах над действием натрия на валериановый альдегид Бородину удалось получить вещество, вызвавшее весьма большой интерес у химиков, именно так называемый альдол, открытый и описанный Wurtz'ом, но, когда Бородин явился в заседание с целью сделать свое сообщение, то увидел только что вышедшую работу Wurtz'а, подробно рассматривавшую вещество, о котором Бородин хотел сделать предварительное сообщение. Кроме этого, Бородиным были исследованы продукты уплотнения альдегидов, предоставившие такие непреодолимые трудности, благодаря которым эти продукты и теперь остаются мало исследованными. Об остальных работах Бородина см. "Журнал русского физико-химического общества" (1888, вып. 4). Бородин напечатал 21 химическое исследование. Как общественный деятель, Бородин прежде всего выдвигается в так называемом "женском вопросе". В истории развития высшего женского образования в России имя Бородина должно бесспорно занимать одно из первых мест. Недаром на могилу его был возложен серебряный венок с надписью: "Основателю, охранителю, поборнику женских врачебных курсов, опоре и другу учащихся - от женщин-врачей десяти курсов 1872 - 1887 годов". Имя Бородина в химии может быть поставлено наряду с именами наиболее крупных первоклассных ученых Западной Европы.
Музыкальная деятельность Бородина. Слабый до болезненности, нежный и впечатлительный ребенок, Бородин проявил музыкальные способности в самом раннем детстве. Девяти лет от роду он сочинил польку "Helene", названную по имени одной взрослой особы, в которую мальчик не на шутку влюбился. С 12-летнего возраста он учился вместе с Мих. Ром. Щиглевым, впоследствии известным преподавателем музыки. Товарищи переиграли в 4 руки все симфонии Гайдна и Бетховена и особенно увлекались Мендельсоном. В 13 лет Бородин сочинил концерт для флейты с фортепиано и исполнял его с Щиглевым. Чтобы ознакомиться с камерной музыкой, Бородин брал уроки игры на виолончели у Шлейко, после чего сочинил небольшое трио для двух скрипок и виолончели на темы из оперы "Роберт-Диавол" Мейербера. Поступив в 1850 г. вольнослушателем в медико-хирургическую академию и занимаясь науками очень прилежно, Бородин не оставлял музыки; профессор химии Зинин, готовивший его в свои заместители, не раз упрекал его за увлечение сочинением романсов. В квартетных собраниях, где Бородин играл на виолончели, исполнялись в это время двойные квартеты Шпора , Роде, квинтеты Боккерини, Фельта, Онслова, Гебеля, в музыке которого Бородин находил русский характер. К композиторским его опытам этого времени относятся: романс "Красавица Рыбачка", струнное трио на популярную песню "Чем тебя я огорчила" и скерцо для фортепиано, где впервые обнаружился у Бородина русский пошиб. Работая, по окончании курса, во втором военно-сухопутном госпитале, Бородин познакомился с Мусоргским , дежурившим в госпитале 17-летним офицером лейб-гвардии Преображенского полка; затем они свиделись снова у профессора академии С.А. Ивановского . Мусоргский был уже знаком с Балакиревым и другими молодыми композиторами. По собственным словам Бородина, он был еще ярым мендельсонистом, и для него симфония Es-dur Шумана, с отрывками которой его познакомил Мусоргский, явилась настоящим откровением; поразило его и сыгранное Мусоргским собственное скерцо B-dur с восточным трио. Получив заграничную командировку, Бородин соединял занятия химией с музыкальным творчеством. Он написал секстет (h-moll), скерцо для фортепиано в 4 руки, квинтет для струнных с фортепиано (рукопись его в Императорской публичной Библиотеке помечена "Viareggio. 17 Luglio. 1862"). В Гейдельберге он познакомился с Екатериной Сергеевной Протопоповой, талантливой пианисткой; она много играла ему Шумана, Шопена и Листа. В 1863 г. она стала его женой. Высоко ценя композиторский талант мужа, она имела на его творчество самое благотворное влияние. Сохранилось много писем Бородина к ней, в которых он давал подробные отчеты о своей жизни и своем творчестве. Эти письма и некоторые другие, опубликованные В.В. Стасовым : "А.П. Бородин. Его жизнь, переписка и музыкальные статьи" (СПб., 1889), являются драгоценным источником не только для биографии Бородина, но и для истории русской музыки вообще. Громадное значение имело для Бородина, по возвращении в СПб., знакомство с М.А. Балакиревым и его кружком. Сыгранный Балакиревым с Мусоргским в 4 руки финал симфонии Римского-Корсакова поразил Бородина красотой и оригинальностью музыки. Балакирев познакомил Бородина с выдающимися композиторами Запада, анализируя их форму, технику, оркестровку и уча таким образом на практике теории композиции. С тропы дилетантизма Бородин перешел на широкий путь композиторского мастерства. Первым произведением, где выразилась крупная индивидуальность Бородина, была его первая симфония (Es-dur), законченная в 1867 г. В ней выступили ярко два главных элемента в творчестве Бородина - русский и восточный. Последний сказался у Бородина еще сильнее, характернее, богаче, чем у остальных членов новой русской школы. Первое исполнение симфонии (4 января 1869 г.) в симфоническом концерте Русского Музыкального Общества под управлением Балакирева было дебютом Бородина перед широкой публикой. Успех ободрил Бородина, и он тогда же принялся за 2-ую симфонию (h-moll), сочиняя в то же время и романсы. Глубоко поэтический романс "Спящая княжна" (1867) сразу обратил на себя внимание, вызвал нападки ретроградной критики за секунды фортепьянного сопровождения, очень оригинального. Затем следовали "Песня темного леса", "Фальшивая нота", "Морская царевна" (1868), "Море" (1870), "Отравой полны мои песни" (о последнем автор говорил, что он сочинен им наполовину вместе с А.Н. Молас , урожденной Пургольд, талантливой ученицей Даргомыжского , часто бывавшей на собраниях Балакиревского кружка), "Из слез моих". Другие романсы Бородина относятся к последним годам его жизни: "У людей-то в дому", "Для берегов отчизны дальней" (написанный по поводу смерти Мусоргского в 1881 г.), "Арабская мелодия" (на собственный текст, 1885), "Спесь". Бородин начал сочинять оперу "Царская Невеста" (на текст Мея ), но скоро ее оставил и в первой половине 1869 г., по совету В.В. Стасова, задумал писать по составленному им сценарию оперу "Князь Игорь", для чего стал тщательно изучать не только "Слово о полку Игореве", но и другие источники, доставляемые ему Стасовым. Директор Императорских Театров, С.А. Гедеонов , предложил Бородину, Мусоргскому, Кюи и Римскому-Корсакову написать каждому по акту для задуманной им оперы-балета "Млада" на сюжет из доисторического прошлого полабских славян. Бородин очень быстро написал в эскизе все взятое им на себя 4-е действие. В состав его входили: языческое богослужение, сцены между Яромиром и верховным жрецом, дуэт Войславы и Яромира, явление теней славянских князей, явление Морены (злого божества), явление Млады, затопление и гибель храма и апофеоз. Ввиду громадных затрат, требовавшихся на ее постановку, "Млада" не осуществилась, и Бородин вновь приступил к симфонии, взяв в нее, в переработанном виде, много сочиненное им для "Млады", кроме финала, оркестрованного Римским-Корсаковым и изданного после смерти Бородина. По словам Стасова, многое из "Млады" вошло в состав "Князя Игоря". Бородин сочинял эту оперу очень медленно. Разновременно были написаны разные номера и сцены оперы вразбивку: "Половецкий марш" (1874), "Половецкие пляски с хором", "Песня Владимира Галицкого" (1875), ариозо Ярославны (1876), женский хор в 5/4 (1880). Бородин сам писал либретто, несколько изменив сценарий Стасова и введя, между прочим, комические фигуры гудочников Скулы и Ерошки. Опера закончена, по смерти Бородина, Римским-Корсаковым и Глазуновым . В оркестровой партитуре ее указано, кому принадлежат окончание и оркестровка каждого номера. Глазунов в особой записке (см. "Русская Музыкальная Газета", 1896) подробно перечисляет, что в "Князе Игоре" сделано им и что Римским-Корсаковым. Увертюра, слышанная Глазуновым в исполнении автора на фортепиано, сочинена им приблизительно по плану Бородина и на темы, им выбранные. Пролог, первое действие (за немногими исключениями) и все 4-е действие напечатаны по рукописи Бородина, без изменений и добавлений; недостающая оркестровка сделана Римским-Корсаковым. Первое представление "Князя Игоря" состоялось, уже после смерти Бородина, на Мариинской сцене в СПб. (23 октября 1890 г.) под управлением К.А. Кучера . Опера сразу понравилась, была дана в первый же сезон 13 раз и сделалась одной из любимейших русских опер. - В половине 1870-х годов Бородин написал первый смычковый квартет (A-dur), а в начале 1880-х - второй (D-dur). В 1876 г. Бородин окончил 2-ю симфонию. Исполненная впервые в симфоническом концерте Русского Музыкального Общества (2 февраля 1877 г.), под управлением Направника , симфония успеха не имела, но впоследствии (около 1878 г. Бородин, по словам Римского-Корсакова, улучшил оркестровку скерцо) сделалась очень популярной как в России, так и за границей. Инициатива исполнения сочинений Бородина за границей, как и других композиторов "Новой русской школы", принадлежит Ф. Листу. Бородин вошел с Листом и в личное общение, будучи за границей в 1877 и 1881 г., о чем он очень живо и увлекательно рассказывает в своих письмах к жене и в статье "Лист у себя дома в Веймаре" (см. вышеупомянутую книгу Стасова). Большой юморист, человек в высшей степени остроумный, Бородин любил и музыкальные шутки, то пародируя разные серьезные сочинения, в том числе своим друзей и свои собственные, то сочиняя комические пьесы, как, например, его комическая "Серенада четырех кавалеров одной даме". В конце 1870-х годов он сочинил комическую польку на неизменно повторяемую тему f-g, f-g; e-a, e-a; d-h, d-h; c-c, c-c. Полька так понравилась сначала Римскому-Корсакову, потом Кюи и Лядову , что они на ту же тему написали целый ряд разнообразнейших вариаций. Бородин к своей польке присоединил еще "Marche funebre", "Requiem" и Мазурку (посмертное сочинение), все вариации и пьески на эту тему были изданы под названием "Парафраз". Эта музыкальная шутка, мастерская по технике, так понравилась Листу, что он написал авторам восторженное письмо и сам сочинил одну вариацию на ту же тему, присоединенную в "Парафразам" во втором их издании. В 1879 г. Бородин написал характерную и колоритную программную картинку "В Средней Азии" (шествие в степи туземного каравана, сопровождаемого русскими войсками). Наиболее популярное из всех сочинений Бородина в России и за границей, оно предназначалось в числе других музыкальных номеров (Римского-Корсакова, Мусоргского, Направника) для исполнения вместе с живыми картинами из русской истории во время торжественного празднования 25-летия царствования императора Александра II (1880). В 1885 - 1886 годах Бородин был на русских концертах, устроенных в Льеже ревностной пропагандисткой сочинений композиторов "Новой русской школы", графиней де Мерси Аржанто . В честь ее он написал романс "Septain" ("Седмистишие") на французский текст. Ей же посвящена и фортепианная сюита из 7 пьес: "Au convent", "Intermezzo", 2 мазурки, "Reverie", "Serenade", "Nocturne". Три последние сочинены еще в 70-х годах, остальные - в половине 80-х. Эта сюита много выиграла в оркестровке Глазунова, изданной после смерти Бородина. Последними сочинениями Бородина были: фортепианное скерцо (Es-dur), посвященное бельгийскому дирижеру Жадулю, поклоннику русской музыки; Andante в смычковом квартете B-LA-F (Belaeff), остальные три части которого сочинены Римским-Корсаковым, Лядовым и Глазуновым. Для третей симфонии Бородин успел сделать наброски только двух частей - первого Allegro и скерцо, изданных, в редакции и оркестровке Глазунова, после смерти автора. Финал симфонии Бородин уже импровизировал на фортепиано, но музыка не была записана. Бородин скончался внезапно на 53-м году жизни, во время разговора, у себя в квартире на костюмированном вечере, на масленице, 15 февраля. Он похоронен в Александро-Невской лавре рядом с Мусоргским. Над могилой друзьями и почитателями воздвигнут оригинальный памятник, по проекту архитектора И.П. Ропетта, изображающий золотую музыкальную страницу, оставленную Бородиным в нашей истории. На мозаичном фоне красуется несколько тем Бородина, а впереди - бронзовый бюст композитора. - Занятия профессурой, химической лабораторией в Академии и на женских медицинских курсах, в учреждении которых Бородин участвовал, устройство разных чужих дел по просьбам лиц, пользовавшихся его безмерной добротой - все это отвлекало Бородина от сочинения. Но если музыкальное наследство Бородина не велико количественно, то весьма значительно качественно, оставив навсегда глубокий след в истории русского самобытного искусства. Бородин писал почти во всех родах и формах, всюду обнаружив оригинальный, мощный талант. Он не создал новых форм и даже не воспринял реформы Вагнера в опере и Листа в симфонии. "Князь Игорь" - не музыкальная драма с непрерывно текущей музыкой, основанной на определенных для каждого действующего лица лейтмотивах; это скорее драматизированный эпос, а не драма. Не воспринял Бородин полностью и оперной реформы Даргомыжского, выразившейся в "Каменном Госте", с последовательно применяемым вокальным речитативным стилем. Музыка "Игоря" состоит из ряда закругленных номеров оркестровых, хоровых, ансамблей и сольных. Преобладает ариозное пение, но встречается и мелодически-речитативный стиль, чрезвычайно выразительный. Старые формы не мешают, однако, Бородину осуществить в опере логику действия и логику чисто музыкальную. Его либретто, получающее значение только в связи с музыкой, написано превосходным, характерным языком; действие развивается естественно, свободно. Действующие лица - живые люди, каждое из них имеет яркие вокальные партии, дающие совместно с богатым оркестром целый ряд превосходных, рельефных характеристик. Хоры обрисовывают не менее ярко настроение народных масс. Оркестр то рисует природу (сцена затмения, жгучий колорит половецкой степи), то служит могучим выразителем народного характера (половецкий марш, пляски). Чисто лирический элемент находит широкое применение в ариозном пении. Бородин, преимущественно композитор программной музыки, не писал симфонических поэм. Его прелестная музыкальная картина "В Средней Азии" строго программная, но музыка, предназначавшаяся для живой картины, не могла здесь получить широкого развития, какого бы она заслуживала. Его симфонии тоже программны; хотя программа и не дана композитором, но они не отступают от классических форм. Стасов со слов Бородина говорит, что во второй симфонии в Adagio автор изображает "баяна", в 1-й части - собрание русских богатырей, в финале - сцену пира богатырей при звуке гусель, при ликовании народа. Но, может быть, именно потому Бородин и не дал программы своим симфониям, чтобы не стеснять композиторской свободы в симфоническом развитии, в котором он проявляет громадную творческую фантазию и мастерство. Квартеты Бородина, обнаруживая глубокое знание особенностей квартетного стиля и контрапунктическое мастерство, замечательны как высокие образцы русской музыки в этом роде. Большая часть романсов Бородина - своеобразные эпические картинки ("Песня темного леса", "Морская Царевна" и пр.), иногда с сильно развитым описательным элементом ("Море"). "Спящая княжна", один из оригинальнейших романсов Бородина, есть, вместе с тем, довольно прозрачная аллегория: княжна - это Россия, которую пробудит от сна богатырская сила. Музыкальный эпос Бородина в опере, симфонии и романсе составляет одну из характернейших сторон его таланта, роднящую его с Глинкой . Это особенно сильно сказывается в его опере "Князь Игорь" (посвященной памяти Глинки), многие страницы которой могут быть поставлены наряду с лучшими страницами "Руслана". Объективность музыкальных образов и характеров в симфонии и опере уживается вполне с другой стороной творческого таланта Бородина - с субъективностью, с лиризмом, то нежным, то страстным, иных его романсов ("Отравой полны мои песни", "Арабская песня", "Для берегов отчизны"), многих страниц "Князя Игоря" ("Каватина Кончаковны", "Песня Ярославны", романс княжича Владимира и пр.) и квартетов (прелестный ноктюрн в квартете D-dur). Мелодическое творчество Бородина неиссякаемо, оригинально, типично. Наряду с короткими характерными мотивами, удобными для тематической разработки, составляющей одну из сильных сторон его музыкальной фактуры, он создает и широкую кантилену, льющуюся непринужденно и легко. Он в высшей степени разнообразный и тонкий гармонист, последователь Шумана и Листа, но давший и свое, новое в этой области. Он более склонен к мажору, чем к минору. Его модуляции часто поражают неожиданностью, смелостью, но всегда красивы, логичны. Чрезвычайно богата, часто своеобразна и капризна его ритмика, вносящая в его музыку разнообразие, бодрость, жизненность. Бородин - прирожденный контрапунктист и инструментатор. Соединение разнородных тем встречается у него нередко и отличается естественностью и рельефностью (восточная и русская темы в картине "В Средней Азии", такие же темы в половецких плясках в "Игоре" и пр.). Он часто применяет, и с большим мастерством, имитационный стиль (ноктюрн в квартете). Его оркестровка отличается богатейшей звучностью, пластичностью, вкусом в подборе тембров и их комбинировании и только изредка впадает в излишнюю грузность. Форма у Бородина всегда законченна и совершенно лишена длиннот. Индивидуальность композиторского таланта Бородина характеризуется грандиозностью и цельностью концепции (особенно типична вторая симфония и "Игорь"), жизнерадостностью, здоровой уравновешенностью духа, не исключающей стихийной страстности и изящной нежности. Юмор и комизм одинаково доступны ему; драматизм - менее. Яркий национальный характер, то русский, то восточный, часто грузинский (здесь сказалось грузинское происхождение Бородина) - основная особенность всех сочинений Бородина. Гр. Тимофеев.

См. также статьи:
Аренский Антон Степанович ;
Аржанто ;
Балакирев Милий Алексеевич ;
Беляев Митрофан Петрович ;
Блуменфельд (музыкальные деятели) ;
Глазунов Александр Константинович ;
Глинка Михаил Иванович ;
Даргомыжский Александр Сергеевич ;
Дианин Александр Павлович ;
Доброславин Алексей Петрович ;
Зарембский Юлий ;
Зинин Николай Николаевич ;
Ипполитов-Иванов Михаил Михайлович ;
Копылов Александр Александрович ;
Корякин Михаил Михайлович ;
Кюи Цезарь Антонович ;
Лядовы (семейство музыкантов) ;
Менделеев Дмитрий Иванович ;
Мусоргский Модест Петрович ;
Римский-Корсаков Николай Андреевич ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Химия ;
Савельев Рафаил Николаевич ;
Стасов Владимир Васильевич ;
Тартаков Иоаким Викторович ;
Трифонов Порфирий Алексеевич ;
Шаляпин Федор Иванович .


Бородин Иван Парфеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бородин Александр Порфирьевич | Бородин Михаил Павлович
Бородатый Степан | Бородин Николай Андреевич
Бородаевский Сергей Васильевич | Бородины
Бородаевские | Бородкин Михаил Михайлович
Бородавкины | Бородкины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бородин, Иван Парфеньевич, - ботаник; происходит из дворян Екатеринославской губернии; родился 18 января 1847 г. Окончил курс в СПб. университете на физико-математическом факультете, по отделу естественных наук. В 1869 г. поступил преподавателем ботаники в спб. земледельческий институт. В 1877 г. было закрыто агрономическое отделение института, преобразованного в Лесной, и Бородин был оставлен преподавателем ботаники. В 1876 г. за диссертацию "Физиологические исследования над дыханием листовых побегов" получил степень магистра ботаники. В 1878 г. назначен профессором медико-хирургической академии, где читал лекции ботаники до 1880 г., когда был утвержден профессором Лесного института. С 1881 по 1904 г. Бородин состоял редактором "Трудов" общества естествоиспытателей при СПб. университете, по отделу ботаники. В 1886 г. Новороссийский университет единогласно избрал его почетным доктором ботаники. Недолго читал в СПб. университете, неоднократно - на высших женских курсах. С 1902 г. состоит академиком Императорской Академии Наук. Главные его труды: "О дыхании в чистом кислороде" (т. XI "Трудов", 76); "О дыхании распускающихся почек" (ibid., XI, 157); "О распадении и образовании белковых веществ в растениях" (ibid., XI, 160); "Bulletin de L'Acad. Imper. de St.-Petersb." - "Ueber Krystallinische Nebenpigmente des Chlorophylls", 1880 - 1882; "Сферокристаллы Paspalum и микрохимическое открытие лейцина" ("Труды", XIII, 1883, 47); "Об условиях накопления лейцина в растениях" (XVI, 1885, вып. II, 69); "Bulletin de Congres international de bot. et d'hort. a St.-Petersbourg", 1884, под загл.: "Sur la repartition des cristaux d'oxalate de chaux dans les feuilles des Legumes, et des Rosac."); в 1888 г. также поместил в "Трудах" - в 1889 г. в "Вестнике Естествознания": "О распространении дульцита в растениях"; в XXI т. "Трудов" за 1891 г.: "О кристаллических отложениях в листьях Anonaceae и Violarieae" (стр. 177 - 205); "Новейшие успехи ботаники 1877 - 1879" (СПб., 1880); "Курс анатомии растений" (СПб., 4-е изд., 1910); "Краткий курс ботаники", вышедший в 1911 г. 10-м изд.; "Краткий очерк микологии", 1897; "Процесс оплодотворения в растительном царстве", 2-е изд., 1896; "Протоплазма и витализм", 1895; "Ботанический кабинет Императорского Лесного института за 35 лет", 1905; "Эпидермины у лютиковых", 1902; "Коллекторы и коллекции по флоре Сибири", 1908; "Sur la distribution des stomates sur les feuilles du Lycopodium annatinum" ("Ann. Jard. Buitenzorg", 1909); "Охрана памятников природы", 1911.

См. также статьи:
Раевский Николай Иванович ;
Россия, разд. Ботаника ;
Фаминцын Андрей Сергеевич .


Бородин Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бородин Иван Парфеньевич | Бородин Николай Андреевич
Бородин Александр Порфирьевич | Бородины
Бородатый Степан | Бородкин Михаил Михайлович
Бородаевский Сергей Васильевич | Бородкины
Бородаевские | Бородовский Леонид Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бородин, Михаил Павлович, - писатель (умер в 1910 г.). В 1870-х годах, будучи учеником вятской гимназии, Бородин за "крамольную" переписку с исключенными из гимназии товарищами был заключен в вятскую тюрьму, где просидел около полутора года. Выпущенный на свободу, Бородин стал корреспондировать в "Отечественные Записки". По доносу Бородин был арестован и сослан в Якутскую область. Там он встретился с Джоном Кеннаном , который в своем известном сочинении, описывая эту встречу, так говорит о причинах высылки Бородина в Сибирь: "Бородин был сослан в Якутск вследствие "опасного и вредного" содержания рукописи, случайно найденной у него при обыске. Преступная рукопись была копией описания Вятской губернии, посланного им в редакцию "Отечественные Записки" и еще не опубликованного. Бородин, таким образом, был принужден отправиться в Сибирь в серой арестантской одежде, с вышитым на спине четырехугольным желтым лоскутом, за сочинение, которое спустя 4 месяца появилось в названном журнале. Министр внутренних дел сослал его за "опасную и вредную рукопись", которую впоследствии петербургская цензура разрешила к печатанию, как "совершенно безобидную". Ужасные условия ссылки, продолжавшейся 4 года, тяжело отозвались на организме Бородина. Вернувшись в Вятскую губернию, Бородин организовал в Вятке кустарный музей, во главе которого стоял более 25 лет, занимая место заведующего складом. Бородин состоял деятельным сотрудником "Вятской Речи", принимал участие в некоторых казанских газетах и корреспондировал из Вятки в "Русские Ведомости". - См. "Исторический Вестник", 1911, февраль.

См. также статьи:
Матэ Василий Васильевич .


Бородин Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бородин Михаил Павлович | Бородины
Бородин Иван Парфеньевич | Бородкин Михаил Михайлович
Бородин Александр Порфирьевич | Бородкины
Бородатый Степан | Бородовский Леонид Иванович
Бородаевский Сергей Васильевич | Бородух (Бородухин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бородин, Николай Андреевич, - статистик, ихтиолог и общественный деятель. Родился в 1861 г.; по окончании курса по естественному отделению физико-математического факультета СПб. университета служил в уральском войсковом хозяйственном правлении, состоял техником рыболовства. С 1899 по 1906 г. служил в СПб. по департаменту земледелия старшим специалистом по рыбоводству. В г. Уральске Бородин основал бесплатную читальню, комиссию народных чтений, общество начального образования, уральский отдел общества рыболовства, был председателем уральского общества садоводства, 3 раза председателем съезда выборных от станичных обществ (вроде земского собрания), заведовал переписью и статистическим экономическим исследованием уральского казачьего войска. В СПб. принимал ближайшее участие в работах Императорского общества рыбоводства (до 1911 г.), читал на курсах по сельскому хозяйству, курсах рыбоводства и рыболовства, курсах по холодильному делу. Был членом государственной думы (от уральского казачьего войска); принадлежал к партии народной свободы; за подписание выборгского воззвания отбыл наказание. В 1911 г. вновь поступил на должность старшего специалиста по рыбоводству. Бородин напечатал: "Уральское казачье войско. Статистическое описание" (Уральск, 1891); "Рыбоводство и рыбный промысел в Западной Европе и Северной Америке. Часть I. Рыбоводство" (СПб., 1898); Ч. II. "Рыбный промысел". Вып. 1. "Торговля свежей рыбой" (ib., 1899). Вып. 2. "Приготовление рыбных продуктов" (1900); "Рыболовство в России в 1900 г." (СПб., 1901), "Азовско-Донское рыболовство" (Новочеркасск, 1901), "Уральские казаки и их рыболовство" (СПб., 1901), "Каспийско-Волжское рыболовство и его экономическое значение" (СПб., 1903), "Кубанское рыболовство, его современное положение и нужды" (ib., 1904); "Трудовое хозяйство" (М., 1907, 2-е изд., СПб., 1909; 3-е изд., 1911), "В защиту уральского рыболовства" (СПб., 1910), "Искусственное охлаждение и его применение к хранению и перевозке скоропортящихся продуктов" (СПб., 1909), "Рыболовство и рыбоводство в России" (ib., 1911) и ряд статей в периодических изданиях, а также в 82-томном "Энциклопедическом словаре" Брокгауза-Эфрона, "Полной энциклопедии русского сельского хозяйства", изд. Девриена . Состоит редактором отдела "Рыбоводство" в "Журнале животноводства", "Известий комитета по холодильному делу" и отдела "Холодильное дело" в "Технической энциклопедии" (изд. тов. "Просвещение").

См. также статьи:
Железнов Иоасаф Игнатьевич .


Бородины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бородин Николай Андреевич | Бородкин Михаил Михайлович
Бородин Михаил Павлович | Бородкины
Бородин Иван Парфеньевич | Бородовский Леонид Иванович
Бородин Александр Порфирьевич | Бородух (Бородухин)
Бородатый Степан | Бороздин Александр Корнилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бородины. - Существует два старинных русских дворянских рода Бородиных. Первый происходит от Петра Бородина, сын которого, Алексей Петрович, служил в 1649 г. по городу Коротояку в числе детей боярских с поместным окладом. Данило Герасимович Бородин служил в 1698 г. в белгородском полку "казачьим капитаном". Его правнук, Тимофей Селиверстович, по Высочайшему указу 1809 г. был исключен из купеческого звания и возведен в "первобытное предков дворянское достоинство". Этот род записан в VI часть родословной книги Воронежской губернии. Второй дворянский род Бородиных, записанный в VI часть родословной книги Калужской губернии, ведет начало от Федора Михайловича Бородина, жившего во второй половине XVII века.

Назад Вперед


Бородкин Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бородины | Бородкины
Бородин Николай Андреевич | Бородовский Леонид Иванович
Бородин Михаил Павлович | Бородух (Бородухин)
Бородин Иван Парфеньевич | Бороздин Александр Корнилович
Бородин Александр Порфирьевич | Бороздин Илья Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бородкин, Михаил Михайлович, - генерал-лейтенант, писатель. Родился в 1852 г.; учился в константиновском военном училище и военно-юридической академии. Служил в военно-судебном ведомстве; входил в состав разных комиссий по финляндским делам; Бородкин состоит сенатором и начальником военно-юридической академии; был одним из учредителей "Русского Собрания". Напечатал ряд книг по финляндскому вопросу в духе "бобриковской" системы управления краем: "Балтийская Финляндия и финская Балтика" (Г.А. Абов, М., 1894); "Из истории учений финляндского государственного права" (Г.А. Абов); "XXV-летие Русского Детского Сада в Гельсингфорсе" (СПб., 1898); "Русский язык в Финляндии" (СПб., 1899); "Справка о конституции Финляндии" (СПб., 1900); "О рассказах прапорщика Столя" (Гельсингфорс, 1901); "Юридическое положение Финляндии" (С.К. Михайлов, СПб., 1900); "Г.М. Армфельт и его русско-финские отношения" (Г.А. Абов, СПб., 1901); "Финляндия в русской печати. Библиографический указатель" (СПб., 1902); "Война 1854 - 1855 годов на финском побережье. Исторический очерк" (СПб., 1904); "Современное положение русского дела на финляндской окраине" (СПб., 1905); "Из новейшей истории Финляндии. Время управления Н.И. Бобрикова" (СПб., 1905); "Памяти финляндского генерал-губернатора Николая Ивановича Бобрикова" (Харьков, 1905); "Финляндский вопрос" (СПб., 1905); "Финляндская окраина в составе Русского Государства" (СПб., 1906); "История Финляндии. Время императора Александра II" (СПб., 1908); "Н.Д. Сергеевский и его отношения к финляндскому вопросу" (Харьков, 1909); "История Финляндии. Время императора Александра I" (СПб., 1909); "Итоги столетия" (Харьков, 1909); "История Финляндии. Время Петра Великого" (СПб., 1910); "История Финляндии. Время Елизаветы Петровны" (СПб., 1910).

См. также статьи:
Бобриков Николай Иванович ;
Ласси Петр Петрович ;
Майков Аполлон Николаевич .


Бородкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бородкин Михаил Михайлович | Бородовский Леонид Иванович
Бородины | Бородух (Бородухин)
Бородин Николай Андреевич | Бороздин Александр Корнилович
Бородин Михаил Павлович | Бороздин Илья Николаевич
Бородин Иван Парфеньевич | Бороздин Константин Матвеевич

Бородкины - старинный русский дворянский род, восходящий к концу XVII века, но Герольдией Правительствующего Сената в древнем дворянстве не признанный и внесенный во вторую часть родословной книги Воронежской губернии. В. Р-в.


Бородовский Леонид Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бородкины | Бородух (Бородухин)
Бородкин Михаил Михайлович | Бороздин Александр Корнилович
Бородины | Бороздин Илья Николаевич
Бородин Николай Андреевич | Бороздин Константин Матвеевич
Бородин Михаил Павлович | Бороздины

Бородовский, Леонид Иванович, - картограф и путешественник (1870 - 1906). Служа офицером в Восточной Сибири, совершил несколько путешествий по Уссурийскому краю, юго-восточной Монголии, Корее, Китаю, Японии и по Восточному Туркестану, принимал участие в экспедиции полковника Путяты в южный Хинган. Позднее служил в министерстве финансов. В 1900 г. совершил с торгово-научной целью поездку в Кашгар. Составленная им карта Маньчжурии выдержала несколько изданий; кроме того, им издан целый ряд карт, касающихся Дальнего Востока, а также карта Китая, приложенная к русскому изданию труда Паркера "Китай". В 82-томном "Энциклопедическом словаре" Брокгауза-Ефрона писал по отделу географии. Главные труды Бородовского: "Материалы по Хинганской экспедиции" (Владивосток, 1890); "По восточным окраинам Азии", "Путь из Оша в Кашгар".


Бородух (Бородухин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бородовский Леонид Иванович | Бороздин Александр Корнилович
Бородкины | Бороздин Илья Николаевич
Бородкин Михаил Михайлович | Бороздин Константин Матвеевич
Бородины | Бороздины
Бородин Николай Андреевич | Бороздна Иван Петрович

Бородух (и Бородухин) - старинный дворянский род, ведущий начало от Федора Лаврентьевича Бородуха, подкомория Черниговского, которому в 1589 г. королем Сигизмундом были пожалованы шляхетское достоинство и герб. Род записан в VI часть родословной книги Черниговской губернии. В. Р-в.


Бороздин Александр Корнилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бородух (Бородухин) | Бороздин Илья Николаевич
Бородовский Леонид Иванович | Бороздин Константин Матвеевич
Бородкины | Бороздины
Бородкин Михаил Михайлович | Бороздна Иван Петрович
Бородины | Бороздны
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бороздин, Александр Корнилович, - писатель. Родился в 1863 г., окончив курс в СПб. университете, занялся изучением русского раскола и собиранием материала о нем; результаты своих работ опубликовал в "Христианском Чтении" 1888 - 1889 годов. В 1889 - 1894 годах, живя на Кавказе, принимал участие в редактировании "Сборника материалов для изучения местностей и племен Кавказа" и "Известий Кавказского отдела Географического общества". С 1896 г. стал читать лекции по истории русской литературы в СПб. университете, учредив впервые семинарий по новой русской литературе. В 1898 г. получил степень магистра за диссертацию "Протопоп Аввакум. Очерк из истории умственной жизни русского общества XVII века" (СПб., 1898, 2-е изд., СПб., 1900). Состоит профессором историко-филологического института; является одним из организаторов летних курсов для народных учителей в СПб. Сотрудничал в 82-томном "Энциклопедическом словаре" Брокгауза-Ефрона. Отдельно издал: "Характеристика поэзии Лермонтова" (СПб., 1891), "А.Н. Апухтин" (СПб., 1895), "Главные направления русской литературы XIX столетия" (СПб., 1896), "Воспитательное значение поэзии Пушкина" (СПб., 1899), "Сто лет литературного развития" (СПб., 1900), "Литературные характеристики" (т. I, СПб., 1903; т. II, вып. I - II, СПб., 1905 - 1907). "Очерки русского религиозного разномыслия" (СПб., 1905; 2-е изд., СПб., 1907), "Из писем и показаний декабристов" (СПб., 1906), "Русская литература в XIX веке" (СПб., 1911).

См. также статьи:
Аввакум Петрович ;
Апухтин Алексей Николаевич ;
Лермонтов Михаил Юрьевич ;
Полевой Николай Алексеевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Спиридон (Потемкин) .


Бороздин Илья Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бороздин Александр Корнилович | Бороздин Константин Матвеевич
Бородух (Бородухин) | Бороздины
Бородовский Леонид Иванович | Бороздна Иван Петрович
Бородкины | Бороздны
Бородкин Михаил Михайлович | Борсуки
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бороздин, Илья Николаевич, - историк, родился в 1883 г. Окончил курс историко-филологического факультета Московского университета; ученик профессора Виноградова . Написал несколько работ и рецензий по социальной и экономической истории Запада и России в русских и иностранных журналах: "Очерки по истории социального движения во Франции XIX века" (СПб., 1906); "К вопросу о феодализме в России" ("Записки Московского Арх. Института", т. VII) и др.

См. также статьи:
Маржерет Яков (Margeret) .


Бороздин Константин Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бороздин Илья Николаевич | Бороздины
Бороздин Александр Корнилович | Бороздна Иван Петрович
Бородух (Бородухин) | Бороздны
Бородовский Леонид Иванович | Борсуки
Бородкины | Борткевич Владислав Иосифович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бороздин (Константин Матвеевич) - археолог и историк. Родился 13 мая 1781 г. в Петербурге, умер 10 мая 1848 г., там же. Образование получил домашнее и в молодости числился в Преображенском полку. В 1816 г. определился на службу в Польше при сенаторе Н.И. Новосильцове, потом был причислен к гвардии; с 4 августа 1826 г. по 30 апреля 1832 г. состоял попечителем спб. учебного округа, а с 1833 г. сенатором и в этом звании скончался, в чине тайного советника. Литературная его деятельность началась с 1805 года, когда он напечатал свое (без имени) "Начертание жизни князя Якова Федоровича Долгорукова". В 1809 году, по Высочайшему повелению, он предпринял ученое путешествие по России, в сопровождении назначенных к нему А.И. Ермолова и художника Иванова. Путешествие это он начал с северной части России, посетил Старую Ладогу, Тихвин, Устюжну, Череповец, Белозерск и Вологду; оттуда проследовал на Киев, Чернигов, Курск, Боровск, Тулу и в следующем (1810) году вернулся в СПб. Плодом путешествия было собрание великолепнейших акварельных рисунков, составивших 4 огромных альбома, хранящихся в Императорской Публичной библиотеке. К рисункам приложены и небольшие описания. В первом альбоме (или первой части, по описанию, составленному Поленовым ) помещены рисунки и планы Старо-Ладожской крепости, ее башен, церквей, и виды монастырей и других городов на С. (Белозерска, Тихвина, Устюжны), а также некоторых древних предметов, найденных им в этих местах. Во втором альбоме, почти исключительно - рисунки предметов, хранящихся в Кирилло-Белозерском монастыре, как то: чаш, кадил, ковшей, кружек, шлемов и пр. В третьем - план Киева с окрестностями, отдельные планы достопримечательностей его и, наконец, в четвертой части - планы Чернигова и других городов, посещенных им - с историческими и археологическими рисунками и описаниями хранящихся в них древностей. Кроме того, Бороздин привез несколько рукописных сборников и древних актов; между прочим, ему удалось спасти от пламени опальный синодик Иоанна Грозного , напечатанный впоследствии Устряловым в сказаниях князя Курбского . В самих описаниях к альбомам он поместил немало исторических и генеалогических замечаний; а в 1823 году выступил с историческим исследованием, в котором ему удалось доказать ошибочность мнения издателей собрания Государственных грамот и договоров, приписывавших духовную грамоту великого князя Дмитрия Иоанновича одному из внуков великого князя Иоанна III . В статье, помещенной в "Северном Архиве" за 1823 г., ч. VI, № 12, под заглавием: "Историческое исследование духовной грамоты великого князя Дмитрия Ивановича" (без подписи автора), он доказал, что эта грамота должна принадлежать не внуку, а сыну Иоанна III и родному брату великого князя Василия, Дмитрию Иоанновичу Угличскому . Несколько ранее этого года (1823) им было напечатано: "Краткое описание жизни гр. Якова Федоровича Остермана". В 30-х годах он принимал деятельное участие в Энциклопедическом Словаре Плюшара . В 1841 году Бороздин начал печатать родословия дворянских фамилий и издал девять книжек, поместив в каждой по одной фамилии. Таким образом изданы родословия: Нащокиных , Измайловых , Апраксиных , Бенкендорфов , Ефимовских , Матюшкиных , Сковронских, Дивовых и Арсеньевых . Каждая книжка носила заглавие: "Опыт исторического родословия"... и напечатаны также без имени автора. Эти опыты были последними его историческими и генеалогическими трудами. От него осталась прекрасная библиотека, перешедшая потом в Румянцевский музей. Между рукописями особенно драгоценна корреспонденция, которую он вел с митрополитом Евгением , с академиком Лербергом , с А.Н. Олениным , с Д.И. Языковым , А.И. Ермолаевым , поэтом Капнистом и др. Ср. "Описание бороздинского собрания рисунков к его археологическому путешествию по России", сост. Поленовым, в "Трудах Первого Археологического Съезда в Москве", т. I. Список его рисунков был еще помещен в библиографических листах Кеппена , 1825. В. Р.

См. также статьи:
Бенкендорфы (А.Х., К.Х.) ;
Ермолаев Александр Иванович ;
Никитенко Александр Васильевич ;
Поленов Дмитрий Васильевич ;
Россия, разд. Археология .


Бороздины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бороздин Константин Матвеевич | Бороздна Иван Петрович
Бороздин Илья Николаевич | Бороздны
Бороздин Александр Корнилович | Борсуки
Бородух (Бородухин) | Борткевич Владислав Иосифович
Бородовский Леонид Иванович | Бортнянский Дмитрий Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бороздины - старинный русский дворянский род, происходящий от Юрия Лозынича, выехавшего в 1327 г. из Волынской земли к тверскому князю Александру Михайловичу . Правнук его Иван Васильевич имел прозвище Борозда, от которого его сыновья и внуки стали зваться Бороздиными. Сын Ивана Васильевича - Сергий, в иночестве Савва, умерший в 1461 г., причислен к лику святых (Савва Вишерский). В XV веке Бороздины были боярами тверского княжества, а потом и московского. В XVII веке Бороздины лишь воеводствовали в незначительных городах. Генерал-аншеф Корнилий Богданович Бороздин (1708 - 1773) командовал артиллерией; Михаил Саввич (1740 - 1796) был сенатором; его сыновья: генерал-лейтенант Михаил (1767 - 1837) и генерал от кавалерии, генерал-адъютант Николай Михайловичи (1777 - 1830) участвовали с отличием в наполеоновских войнах; Андрей Михайлович (1765 - 1838) был сенатором. Род Бороздиных записан в VI часть родословных книг С.-Петербургской и Московской губерний. В. Р-в.

Назад Вперед


Бороздна Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бороздины | Бороздны
Бороздин Константин Матвеевич | Борсуки
Бороздин Илья Николаевич | Борткевич Владислав Иосифович
Бороздин Александр Корнилович | Бортнянский Дмитрий Степанович
Бородух (Бородухин) | Боршеватиновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бороздна, Иван Петрович, - незначительный поэт пушкинской эпохи (1803 - 1858). Участвовал в разных журналах и альманахах, писал преимущественно на религиозные темы. Отдельно издал "Опыты в стихах" (М., 1828); "Лира" (М., 1834); "Поэтические очерки Украины, Одессы и Крыма (письма в стихах)" (М., 1837); "Лучи и тени" (М., 1848, стихотворения). - См. "Библиографические Записки" (1859, № 20, стр. 646).

См. также статьи:
Бороздны .


Бороздны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бороздна Иван Петрович | Борсуки
Бороздины | Борткевич Владислав Иосифович
Бороздин Константин Матвеевич | Бортнянский Дмитрий Степанович
Бороздин Илья Николаевич | Боршеватиновы
Бороздин Александр Корнилович | Борщов Илья Григорьевич

Бороздны - старинный русский дворянский род, происходящий от Ивана Бороздны, умершего до 1620 г. Два его сына, Осип и Василий, писались боярскими детьми. Сын "знатного в войску запорожском товарища" Лаврентия Осиповича, Иван Лаврентьевич, бунчуковой товарищ, в 1726 г. был "пытан и сослан в Сибирь", откуда возвращен в конце 1727 г. Иван Владиславович (Владимирович) Бороздна был в 1731 - 1740 годах генеральным судьей; Петр Иванович (1765 - 1820) - поветовый маршал (предводитель дворянства); его сын, Василий Петрович (1793 - 1850), автор "Видения престарелого сибирского жреца во время народной битвы при Лейпциге 1814 г." и "Краткого описания путешествия российско-императорского посольства в Персию в 1817 г." (СПб., 1820). Его братья - писатель Иван Петрович (см.) и смоленский губернатор Николай Петрович (1808 - 1878). Род Бороздны записан в VI часть родословной книги Черниговской губернии. - См. "Малороссийский Родословник", Вад. Л. Модзалевского (Киев, 1908). В. Р-в.


Борсуки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бороздны | Борткевич Владислав Иосифович
Бороздна Иван Петрович | Бортнянский Дмитрий Степанович
Бороздины | Боршеватиновы
Бороздин Константин Матвеевич | Борщов Илья Григорьевич
Бороздин Илья Николаевич | Борщовы

Борсуки - малороссийская фамилия, происходит от Петра Борсука, сперва сотника козелецкого (с 1674 года по 1698 год), а потом наказного полковника киевского (с 1698 по 1706 год). По смерти Петра Борсука (в 1706 г.) Мазепа выдал детям оборонительный универсал. Универсалом Апостола 1729 г. один из сыновей Петра, Яков, уволенный по старости лет от сана киевского полкового есаула, утвержден был по избранию козелецким городовым атаманом. Борсуки служили бунчуковыми товарищами, обозными полков и в других званиях. Кроме этой фамилии существует одноименная же фамилия, ведущая свой род от нежинского полковника Марка Ивановича Борсука.


Борткевич Владислав Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борсуки | Бортнянский Дмитрий Степанович
Бороздны | Боршеватиновы
Бороздна Иван Петрович | Борщов Илья Григорьевич
Бороздины | Борщовы
Бороздин Константин Матвеевич | Боряевы

Борткевич, Владислав Иосифович, - статистик. Родился в 1868 г.; окончил курс на юридическом факультете СПб. университета. С 1895 по 1897 г. читал в качестве приват-доцента лекции по страхованию рабочих и по статистике в Страсбургском университете. Позднее занимал в С.-Петербурге должность делопроизводителя управления делами пенсионной кассы служащих на казенных железных дорогах и преподавал статистику в Императорском Александровском лицее. С 1901 г. профессор Берлинского университета, где преподает математическую статистику и родственные с нею дисциплины. Еще студентом Борткевич представил в Императорскую Академию Наук исследование о смертности и долговечности православного населения Европейской России (приложения к LXIII и LXVI томам "Записок Императорской Академии Наук", СПб., 1890 - 1891), содержащее, кроме таблиц смертности, общий очерк основ теории измерения смертности. Этот очерк, в распространенном виде, был представлен автором в Геттингенский университет в качестве докторской диссертации ("Die mittlere Lebensdauer, die Methoden ihrer Bestimmung und ihr Verhaltniss zur Sterblichkeitsmessung", Иена, 1893). Большое значение имеют работы Борткевича по вопросам теории устойчивости статистических рядов; близко примыкая к трудам Лексиса, он во многом существенно подвинул вперед разработку проблемы. Его "Kritische Betrachtungen zur theoretischen Statistik" ("Jahrbucher fur National-Oekonomie und Statistik", Иена, 1894, 1895, 1896) и в особенности его исследование "Das Gesetz der kleineu Zablen" (Лпц., 1898) принадлежат к числу основных сочинений в этой области. Кроме названных выше исследований, Борткевичем опубликовано в различных журналах и сборниках много рецензий и статей по вопросам теоретической статистики, исчисления вероятностей, демографии, страхового дела и экономической теории. Ч.


Бортнянский Дмитрий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борткевич Владислав Иосифович | Боршеватиновы
Борсуки | Борщов Илья Григорьевич
Бороздны | Борщовы
Бороздна Иван Петрович | Боряевы
Бороздины | Боткин Василий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Да молчит"
Бортнянский, Дмитрий Степанович, - знаменитый русский композитор и первый директор придворной певческой капеллы (1751 - 1825). Родился в городе Глухове (Черниговской губернии) и семилетним мальчиком был взят в придворный певческий хор. В то время для придворных театральных представлений и для концертов не существовало еще отдельного хора, и в них участвовал тот же придворный хор, который пел в церкви. Бортнянский не только пел в хоре, но 11-ти лет исполнял сольную женскую партию в опере "Альцеста" Раупаха . Уменью держаться на сцене он обучался, как и другие певчие, в Шляхетном Кадетском Корпусе. По приезде в СПб. Бальтазара Галуппи , назначенного придворным оперным и балетным композитором и капельмейстером, Бортнянский стал серьезно обучаться у него музыке. Когда (1768) Галуппи покинул Россию, Бортнянский был отправлен на казенный счет за границу для продолжения у него в Венеции своего музыкального образования. Бортнянский приобрел солидную композиторскую технику и проявил свой талант еще в Италии, написав ряд крупных сочинений, опер, кантат, сонат (не изданы). Некоторые его оперы шли на итальянских сценах: "Креонт" - музыкальная трагедия - в театре Бенедиктинцев (1777); "Алкид" - опера в 2-х действиях - в театре Венеции (1778); "Квинт Фабий" - музыкальная драма - в герцогском Моденском театре (1779). Бортнянский побывал во Флоренции, Болонье, Риме, Неаполе, изучая сочинения итальянских мастеров. В 1779 г. он получил письмо от главного директора над спектаклями и придворной музыкой, Елагина , призывавшего его вернуться в Россию. "Ежели же вам надобно будет впредь для нового вкуса еще побывать в Италии (писал, между прочим, Елагин), то можете надеяться, что отпущены будете" (см. "Русскую Музыкальную Газету", 1900, № 40). В том же году Бортнянский возвратился в СПб. Сочинения его произвели при дворе большое впечатление, и он тотчас был назначен "композитором придворного певческого хора". В 1796 г., с учреждением придворной капеллы, он был сделан первым ее управляющим и получил звание "Директора вокальной музыки". В этой должности он оставался до самой смерти. В круг обязанностей Бортнянского входило не только дирижирование хором, но и сочинение церковных песнопений и заведование капеллой в административном отношении. Бортнянский улучшил состав хора; увеличил его состав, доведя его постепенно до 60 человек (вместо 24-х), и достиг того, что капелла служила исключительно целям церковного пения и не приглашалась на театральные представления, для которых в 1800 г. был учрежден свой собственный хор. Бортнянский улучшил и самое исполнение хора, сделав его более строго-церковным, устранив считавшиеся эффектными вычурные виртуозные украшения, выкрики. В то время было в ходу много церковных сочинений итальянского, наполовину светского стиля, часто совершенно безвкусных и не вяжущихся с благолепием богослужения. Писать музыку на церковные тексты начал у нас Галуппи. Он же ввел и форму так называемого концерта (мотет). Приглашенный Екатериной II придворный капельмейстер Джузеппе Сарти тоже писал церковные концерты. Все эти сочинения вносили в церковные песнопения оперно-драматический итальянский характер. Обращались и сочинения неизвестных авторов, с прямыми заимствованиями оперных мотивов. 8- и 12-голосные концерты пелись часто по рукописям с ошибками и с изменениями самих исполнителей. По настоянию Бортнянского был издан ряд Высочайших указов, охраняющих чистоту церковного стиля. В 1816 г. было повелено: "Все, что ни поется в церквах по нотам, должно быть печатное и состоять или из собственных сочинений директора придворного певческого хора Бортнянского, или других известных сочинителей, но сих последних сочинения непременно должны печатаемы быть с одобрения Бортнянского". Предоставленным лично Бортнянскому исключительным правом цензуры на духовные песнопения его преемники продолжали пользоваться до тех пор, пока в 1820-х годах не последовало разъяснение Святейшего Синода, что это право принадлежит лишь ему, как учреждению, а не отдельному лицу. Бортнянскому было поручено обучать причетников приходских церквей в СПб. "простому и единообразному нотному пению", для чего под его редакцией был напечатан и разослан по церквам придворный напев литургии на два голоса. Но искоренение концертного итальянского стиля подвигалось медленно, между прочим, и потому, что он нравился самому духовенству. В собственных концертах Бортнянский далеко не отрешился от этого стиля, хотя и упростил его, избегая таких эффектов, как, например, фиоритурные украшения. Для современников Бортнянского его сочинения, проникнутые религиозным чувством, были заметным шагом вперед, но последующими поколениями, даже ближайшими, их стиль не мог быть признан вполне отвечающим их назначению. А.Ф. Львов в своем сочинении "О свободном или несимметричном ритме" указал на слишком свободное обращение Бортнянского с церковными текстами, на допущенные им перестановки слов и даже изменения текста в угоду чисто музыкальным требованиям. М.И. Глинка называл Бортнянского "Сахар Медович Патокин". П.И. Чайковский , редактируя "Полное собрание сочинений" Бортнянского, сурово отзывался о его сочинениях, находя в концертах "самый плоский набор общих мест", и из всех сочинений отмечал лишь какой-нибудь "десяток порядочных вещей" (М. Чайковский , "Жизнь П.И. Чайковского", т. II). "Я признаю некоторые достоинства за Бортнянским, Березовским и пр., - писал он Н. ф. Мекк (там же), - но до какой степени их музыка мало гармонирует с византийским стилем архитектуры и икон, со всем строем православной службы". Стиль церковных сочинений Бортнянского скорее гармонический, чем контрапунктический; гармония их, в общем, сложностью не отличается. Главную мелодию Бортнянский помещает почти всегда в верхнем голосе и, заботясь о выделении ее, редко дает самостоятельное значение остальным голосам, двигающимся зачастую параллельными терциями и секстами, что сообщает целому известную монотонность. Зная хорошо человеческие голоса, Бортнянский писал всегда удобоисполнимо и достигал прекрасной звучности. Но богатая звуковая сторона его песнопений не служит для него целью и не затеняет их молитвенного настроения. Вот почему многие сочинения Бортнянского охотно поются и теперь, умиляя молящихся. Своими "Херувимскими", проникнутыми мистикой, доходящей во второй половине песнопения до живейшего религиозного экстаза, Бортнянский как бы установил прототип, которого придерживалась и последующие русские композиторы. От этого прототипа не отошел и Глинка в своей "Херувимской". Бортнянский первый сделал опыт гармонизации древних церковных мелодий, изложенных одноголосно в церковно-певческих книгах, изданных Святейшим Синодом впервые в 1772 г. Этих гармонизаций у Бортнянского немного: ирмосы "Помощник и покровитель", "Ныне силы небесные", "Чертог Твой", "Ангел вопияше", "Дева днесь", "Приидите, ублажим Иосифа" и некоторые другие. В этих переложениях Бортнянский только приблизительно сохранил характер церковных мелодий, придав им однообразный размер, уложив их в рамки европейских тональностей мажора и минора, для чего потребовалось иной раз изменить и самые мелодии, ввел в гармонизацию аккорды, не свойственные так называемым церковным ладам мелодий. Но все это не исключает своеобразной красоты его переложений. Несмотря на европейские формы и итальянизмы Бортнянского, в его сочинениях можно найти и русицизмы, выражающиеся в мелодических оборотах, реже - в ритмике. Ему приписывается сочинение под заглавием: "Проект об напечатании древнего российского крюкового пения" (напечатан князем П.П. Вяземским в "Приложении к Протоколу Общества Любителей Древней Письменности" 25 апреля 1878 г.), но принадлежность его Бортнянскому оспаривается В.В. Стасовым ("Сочинение, приписываемое Бортнянскому", - "Русская Музыкальная Газета", 1900, № 47); утверждается оно без достаточной убедительности С.В. Смоленским ("Памяти Д.С. Бортнянского" - "Русская Музыкальная Газета", 1901, № 39, 40) и А. Преображенским ("Д.С. Бортнянский" - "Русская Музыкальная Газета", 1900, № 40). - По отзывам современников, Бортнянский был чрезвычайно симпатичный человек, строгий к службе, горячо преданный искусству, добрый и снисходительный к людям. Рассказывают, что в день кончины Бортнянский призвал к себе хор капеллы и приказал петь свой концерт "Вскую прискорбна еси, душа моя", под звуки которого тихо скончался. Бортнянский похоронен в Петербурге, на Смоленском кладбище. В Нью-Йорке, в новом епископальном соборе св. Иоанна Богослова поставлена статуя Бортнянского. Из сочинений Бортнянского наибольшей известностью пользуются концерты: "Гласом моим ко Господу воззвах"; "Скажи ми Господи кончину мою"; "Вскую прискорбна еси, душа моя"; "Да воскреснет Бог и расточатся врази его"; "Коль возлюбленна селение твоя, Господи"; великопостные песнопения - "Да исправится молитва моя", "Ныне силы небесные", пасхальные песнопения - "Ангел вопияше", "Светися, светися"; гимн - "Коль славен наш Господь в Сионе". Сочинения Бортнянского стали издаваться лишь с 1825 г. под наблюдением прот. Турчанинова . Кроме издания капеллы (неполного) имеется издание П. Юргенсона : "Полное собрание духовно-музыкальных сочинений", под редакцией П. Чайковского. Сюда вошли 9 трехголосных сочинений (в том числе "Литургия"); 29 четырехголосных отдельных песнопений из церковных служб (в том числе 7 "Херувимских"); 16 двухорных песнопений; 14 "Хвалебных песен" ("Тебе Бога хвалим"; 4 четырехголосных и 10 двухорных); 45 концертов (35 четырехголосных и 10 двухорных); гимны и частные молитвы (в том числе "Коль славен"). Многочисленные сочинения Бортнянского в области светской музыки не изданы. Два из них имеются в рукописях в Императорской Публичной Библиотеке в СПб.: 1) квинтет C-dur, соч. в 1787 г., для фортепиано, арфы, скрипки, виолы ди гамба и виолончели; 2) симфония ("Sinfonie concertante") B-dur, соч. в 1790 г., для фортепиано, двух скрипок, арфы, виолы ди гамба, фагота и виолончели. Эта симфония в сущности немногим отличается от квинтета по форме, стилю и инструментовке. В списке, приложенном к Высочайшему повелению 29 апреля 1827 г., о покупке у наследников Бортнянского его сочинений, значатся между прочим: "Сретение Орфеево Солнце", "Марш всеобщего ополчения России", "Песни Ратников", "Певец во стане русских воинов"; 30 арий и дуэтов русских, французских и итальянских с музыкой и оркестром; 16 хоров российских и итальянских с музыкой и оркестром; 61 увертюр, концертов, сонат, маршев и разных сочинений для духовной музыки, фортепиано, арфы и других инструментов, 5 опер итальянских, а также "Ave Maria", "Salve Regina" с оркестром, "Dextera Domini" и "Messa". - О Бортнянском, кроме упомянутых источников, см.: Д. Разумовский , "Церковное пение в России" (Москва, 1867); Н.А. Лебедев, "Березовский и Бортнянский как композиторы церковного пения" (СПб., 1882); собрание статей разных авторов под заглавием: "Памяти духовных композиторов Бортнянского, Турчанинова и Львова" (СПб., 1908; статьи прот. М. Лисицына и Н. Компанейского ). Г. Т.

См. также статьи:
Алякрицкий ;
Бахметев Николай Иванович ;
Галуппи Бальтазар ;
Давыдов Степан Иванович ;
Ломакин Гавриил Иоакимович ;
Львовы (русские музыкальные деятели) ;
Россия, разд. Церковная музыка (XIX век) ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Соколов Владимир Тимофеевич ;
Юргенсон Петр Иванович .


Боршеватиновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бортнянский Дмитрий Степанович | Борщов Илья Григорьевич
Борткевич Владислав Иосифович | Борщовы
Борсуки | Боряевы
Бороздны | Боткин Василий Петрович
Бороздна Иван Петрович | Боткин Михаил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боршеватиновы - старинный русский дворянский род, ведущий начало от Назария Владимировича Боршеватинова, владевшего в Старицком уезде поместьями с 1620-х годов. Потомство четвертого его внука, Василия Никифоровича Боршеватинова, записано в VI часть родословной книги Тверской губернии. В. Р-в.

Назад Вперед


Борщов Илья Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боршеватиновы | Борщовы
Бортнянский Дмитрий Степанович | Боряевы
Борткевич Владислав Иосифович | Боткин Василий Петрович
Борсуки | Боткин Михаил Петрович
Бороздны | Боткин Сергей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борщов (Илья Григорьевич) - профессор университета св. Владимира, родился 19 июля 1833 г. в СПб., образование получил в училище св. Петра (Peterschule) и александровском лицее в СПб. (1853). Поступив на службу по министерству финансов, Борщов был отправлен в экспедицию, снаряженную для исследования бассейна реки Сыр-Дарьи (1857 - 1859). По возвращении оттуда, командирован за границу для усовершенствования в естественных науках. В 1865 г. Борщов защитил диссертацию на степень магистра ботаники, в 1867 - на доктора ботаники и с 1865 до самой смерти (30 апреля 1878 г.) он занимал кафедру ботаники, сперва в качестве доцента, а потом - экстраординарного и ординарного профессора в университете св. Владимира. Борщов был весьма одарен от природы и мог бы занять выдающееся положение в науке, если бы не неблагоприятно сложившиеся условия его воспитания и преждевременная смерть. Назначенный к административной карьере, не соответствовавшей его складу ума и врожденным наклонностям, он рано пристрастился к ботаническим экскурсиям. Тесная сфера канцелярской службы была не по душе молодому чиновнику-натуралисту, и любовь к природе и жажда изучать ее тянули Борщова к широкому простору путешествий. Командировка в Урало-Каспийскую экспедицию открыла Борщову свободную дорогу к его любимым занятиям и дала ему богатые материалы для целого ряда ценных научных работ. Сочинения Борщова: "Материалы для ботанической географии Арало-Каспийского края" (магистерская диссертация, СПб., 1865); "Отчеты" об Арало-Каспийской экспедиции Борщов печатал в "Bul. de la cl. phys. math. de l'Acad. des sc. de St. Petersb." (1859), в "Mem. de l'Acad. des sc. de St. Petersb." (1860) и в "Wurzb. Naturw. Zeitschr." (1861); "О решетчатых паренхиматич. элементах первичной коры Ceropegiae aphyllae" и т. д. (докторская диссертация, "Университетские Известия", Киев, 1867); "Материалы для флоры водорослей Черниговской губернии" ("Записки Киевского общества естествоиспытателей", 1870); "Пресноводные бациллярии Юго-западной России и т. д." (Киев, 1873); "Водоросли Аральского моря" ("Труды Арало-Каспийской экспедиции", СПб., 1877) и много других работ в специальных естественнонаучных изданиях.

См. также статьи:
Россия, разд. Ботаника ;
Россия, разд. География .


Борщовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борщов Илья Григорьевич | Боряевы
Боршеватиновы | Боткин Василий Петрович
Бортнянский Дмитрий Степанович | Боткин Михаил Петрович
Борткевич Владислав Иосифович | Боткин Сергей Петрович
Борсуки | Боткин Сергей Сергеевич

Борщовы - старинный русский дворянский род, происходящий от Борща Панфилова, во св. крещении Василия, и его сына Елизария, умершего в 1566 г. Потомство сыновей последнего - Ильи и Дмитрия (Соловья) - записано в VI часть родословных книг губерний Ярославской и С.-Петербургской. В XVII веке Борщовы служили в стряпчих, стольниках и дворянах московских. Андрей Васильевич, Василий Андреевич и Матвей Михайлович были стольниками при Петре I . Сергей Семенович Борщов (1745 - 1837) - генерал-лейтенант и сенатор. В. Р-в.


Боряевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борщовы | Боткин Василий Петрович
Борщов Илья Григорьевич | Боткин Михаил Петрович
Боршеватиновы | Боткин Сергей Петрович
Бортнянский Дмитрий Степанович | Боткин Сергей Сергеевич
Борткевич Владислав Иосифович | Боткин Яков Алексеевич

Боряевы - старинный русский дворянский род, происходящий от "казака" Прокофия Борисовича Боряева, владевшего поместьем в 1621 г. Потомство его двух сыновей, Михаила и Трофима, записано в VI часть родословной книги Калужской губернии. В. Р-в.


Боткин Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боряевы | Боткин Михаил Петрович
Борщовы | Боткин Сергей Петрович
Борщов Илья Григорьевич | Боткин Сергей Сергеевич
Боршеватиновы | Боткин Яков Алексеевич
Бортнянский Дмитрий Степанович | Ботовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боткин, Василий Петрович, - известный писатель (1810 - 1869), брат знаменитого клинициста. Систематически учился только в московском пансионе Кряжева, с обычной скудной программой пансионов того времени; оттуда был взят отцом и посажен приказчиком в амбар. Одаренный и любознательный от природы, он стал употреблять для занятий свободное от работы время, с увлечением отдаваясь литературе. Из пансиона он вынес знание новейших языков, что способствовало его раннему знакомству с Шиллером, Шекспиром и всеми новинками немецкой, французской и английской литературы. По позднейшему его признанию, он в это время находился под влиянием сен-симонизма. В 1835 г. Боткин посетил Францию и Италию, где, по его словам, "впервые почувствовал искусство". Введенный Белинским в кружок Станкевича , Боткин сделался одним из постоянных его членов, отражая на себе все его увлечения, интересы и переживания. Будучи, по определению одного из своих друзей "подсолнечником, поворачивающим свою голову ко всякому светилу", Боткин близко сошелся с Герценом , Грановским и Белинским, оказав на последнего, как видно из его писем к Боткину, громадное влияние. Образованный, начитанный и чуткий Боткин знакомил Белинского с западноевропейской философией и искусством и дружеским участием согревал его талант. Боткин принимал активное участие в "Отечественных Записках", где поместил ряд статей об искусстве и произведениях иностранной литературы, а позднее - в "Современнике", в котором печатал свои "Письма об Испании". Эти письма привлекли всеобщее внимание и вышли в 1857 г. отдельным изданием. В своих первых статьях Боткин был ярым поклонником Гегеля, но в дальнейшем от влияния его отчасти освободился, признав, что "Гегель - человек гениальный, но его надобно читать с критическим взглядом, а мы, да и все его последователи, изучали его как нового мессию, и кланялись ему, как буряты своим фетишам". Боткин приходит к заключению, что "понятия, идеи совершенно обусловливаются общественностью, в которую поставлен человек, а идеи, развиваемые одними книгами, не повторяемые беспрестанно процессом общественным, быстро улетучиваются в отвлеченности, да, кроме того, принимают еще колорит и комбинации той общественности, куда попадают эти идеи..." "Но я вру, - продолжает Боткин, - Тогда как в Англии и Франции литература есть зеркало нравов, у нас она - наставница. Вот почему вся сила ее заключается в идеологии. Двигают массами не идеи, а интересы, но просвещают их идеи". Типичный представитель 1840-х годов, Боткин отдал дань и разъедающей рефлексии, которая составляла болезнь того века и сыграла видную роль в жизни Станкевича и других людей 1840-х годов. Эта рефлексия ярко сказалась в неудачной женитьбе Боткина на француженке с Кузнецкого моста. Этот эпизод художественно описан Герценом в очерке "Базиль и Арманс" ("Былое и Думы", т. II). Герцен так характеризует Боткина: "Резонер в музыке и философ в живописи, он был одним из самых полных представителей ультра-гегельянцев. Он всю жизнь носился в эстетическом небе, философских и критических подробностях. На жизнь он смотрел так, как Ретшер на Шекспира, возводя все в жизни к философскому значению, делая скучным все живое, пережеванным все свежее, словом не оставляя в своей непосредственности ни одного движения души". Со смертью Белинского Боткин как-то стушевался, и литературная деятельность его поблекла. "Приставьте, - объясняет это явление профессор С.А. Венгеров, - к скромному источнику света большой блестящий рефлектор, и оба вместе они будут бросать яркий свет на далекое расстояние. Умер Белинский, и Боткин исчезает из истории русской литературы". В 1860-х годах Боткин только брюзжит, высказывает недовольство недостаточной строгостью цензоров. Умер Боткин в 1869 г., завещав 70 тысяч руб. на научные и художественные учреждения. Собрание сочинений его вышло в трех томах в 1890 - 1893 годах. Незадолго до смерти Боткин предпринял собрание материалов для обширной истории искусств, но выполнить этой работы не успел. - Литературу о Боткине см. в "Источниках Словаря русских писателей" С.А. Венгерова . О. Ларин.

См. также статьи:
Анненков Павел Васильевич ;
Арапетов Иван Павлович ;
Бакунины ;
Белинский Виссарион Григорьевич ;
Боткин Михаил Петрович ;
Дружинин Александр Васильевич ;
Кавелин Константин Дмитриевич ;
Клевер Юлий Юлиевич ;
Кольцов Алексей Васильевич ;
Корш Евгений Федорович ;
Майков Валериан Николаевич ;
Пыпин Александр Николаевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Светская музыка (XIX век) ;
Станкевич Николай Владимирович ;
Тургенев Иван Сергеевич ;
Шеншин Афанасий Афанасьевич (Фет) .


Боткин Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боткин Василий Петрович | Боткин Сергей Петрович
Боряевы | Боткин Сергей Сергеевич
Борщовы | Боткин Яков Алексеевич
Борщов Илья Григорьевич | Ботовы
Боршеватиновы | Ботьянов Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боткин, Михаил Петрович, - брат Василия и Сергея Боткиных, живописец. Родился в 1839 г. В Академии Художеств занимался живописью под руководством профессора Завьялова и Ф. Бруни . Прожил несколько лет в Германии, Франции и, главным образом: в Италии. Возвратившись из-за границы, Боткин выставил в Академии две картины, "Вакханка с тамбурином" и "Плач на реках Вавилонских", за которые получил звание академика. Кроме исторической живописи, Боткин много занимался также и жанром. С 1879 г. Боткин состоит членом совета Академии Художеств. Много занимается гравированием крепкой водкой (eau forte). Во время своих многолетних путешествий Боткин составил целый музей памятников искусства и предметов художественной промышленности (см. "Собрание М.П. Боткина", СПб., 1911). В 1880 г. Боткин издал книгу "Александр Андреевич Иванов. Его жизнь и переписка". В Третьяковской галерее имеются две картины Боткина.

См. также статьи:
Иванов Александр Андреевич ;
Кочетова Ольга Акимовна ;
Поленов Василий Дмитриевич .


Боткин Сергей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боткин Михаил Петрович | Боткин Сергей Сергеевич
Боткин Василий Петрович | Боткин Яков Алексеевич
Боряевы | Ботовы
Борщовы | Ботьянов Михаил Иванович
Борщов Илья Григорьевич | Боуверы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боткин, Сергей Петрович, - брат предыдущих, знаменитый клиницист и общественный деятель (1832 - 1889). Отец и дед его - известные чайные торговцы. Первоначальное образование получил в московском пансионе Эннеса. Под влиянием людей, принадлежавших к известному кружку Станкевича , Боткин решился поступить в Московский университет, но прием на все факультеты в конце 1840-х годов был крайне ограничен; неограниченный прием оказался на одном медицинском факультете, на который Боткин поневоле и поступил. В 1855 г. Боткин окончил курс и немедленно был послан на театр военных действий, где работал в бахчисарайском лазарете вел. кн. Елены Павловны , под руководством Н.И. Пирогова . По окончании войны, заслужив весьма лестный отзыв от Пирогова, Боткин отправился за границу, работал в Париже у Клод-Бернара, в Берлине - в клиниках у знаменитого профессора Траубе, в патологоанатомическом институте Вирхова и в лаборатории Hoppe-Seyler'а. Вернувшись, Боткин стал преподавать в медико-хирургической академии, где вскоре заместил профессора Шипулинского в качестве руководителя терапевтической клиники Вилье. Он реорганизовал ее на европейских началах, ввел в нее новейшие методы исследования, так называемый клинический разбор больных. Весьма важным для успехов преподавания Боткин считал посмертную проверку диагнозов; с этой целью ни один смертный случай не проходил без вскрытия, и слушатели имели возможность убеждаться, насколько патологоанатомические изменения соответствовали прижизненному распознаванию. В то же время в клинической лаборатории под руководством Боткина работала всегда масса молодых людей по различным вопросам научной и практической медицины. Боткин создал целую школу учеников, из которых более двадцати стали профессорами-терапевтами в различных университетах России (Кошлаков , Манасеин , Сиротинин , Яновский , Чистович , С.С. Боткин , Кудревецкий , Волков , Смирнов, Стольников и многие другие). В начале 1860-х годов Боткин был назначен совещательным членом медицинского совета министерства внутренних дел и военно-медицинского ученого комитета, в 1873 г. - лейб-медиком. Тогда же он был избран председателем общества русских врачей в СПб. Чрезвычайно плодотворна была деятельность Боткина в качестве гласного спб. городской думы. Со времени перехода больниц в ведение города Боткин постоянно работал во вновь учрежденных санаторной и больничной комиссиях. По его инициативе и его указаниям город энергично взялся за улучшение содержания больниц и приступил к устройству новых - общины св. Георгия и Александровской барачной больницы. Им было обращено внимание и на недостаточность врачебной помощи среди неимущего класса столичного населения; городская дума, по его предложению, устроила институт думских врачей, успешно функционирующий и по настоящее время; по его же инициативе было приступлено к разработке данных о призреваемых городскими богадельнями. Это исследование, произведенное доктором А.А. Кадьяном , вышло уже после смерти Боткина ("Население С.-Петербургских городских богаделен"). В 1886 г. Боткин был назначен председателем комиссии по вопросу об оздоровлении России. Эта комиссия собрала драгоценный материал по вопросу о санитарном состоянии России. Боткин весьма сочувственно относился к женским врачебным курсам и после закрытия первых курсов энергично хлопотал об учреждении их вновь при одной из городских больниц. В пользу женских врачебных курсов Боткин предоставил капитал покойного Кондратьева, передавшего Боткину 20 тысяч рублей для какой-либо благотворительной цели. Боткин скончался 12 декабря 1889 г. в Ментоне, от болезни печени, осложнившейся болезнью сердца. Все сословия и учреждения, среди которых работал знаменитый клиницист, постарались так или иначе увековечить память о почившем. Его именем названа созданная им городская барачная больница; Общество Русских Врачей в СПб. собрало капитал свыше 100 тысяч рублей для устройства приюта для престарелых врачей и их семейств и установило ежегодное торжественное заседание в память Боткина. Печатные труды Боткина: "Застой, образовавшийся в кровеносных сосудах брыжейки лягушки от действия средних солей" ("Военно-медицинский журнал", 1853); "Количественное определение белка и сахара в моче посредством поляризационного аппарата" ("Московская медицинская газета", 1858, № 13); то же, "Определение молочного сахара" ("Московская медицинская газета", 1882, № 19); "О всасывании жира в кишках" ("Военно-медицинский журнал", 1860); "О физиологическом действии сернокислого атропина" ("Медицинский Вестник", 1851, № 29); "Ueber die Wirkung der Salze auf die circulirenden rothen Blutkorperchen" ("Архив Вирхова", XV, 173, 1858); "Zur Frage von dem Stoffwechsel der Fette in thierischen Organismen" ("Архив Вирхова", XV, 380); "Untersuchungen uber die Diffusion organischer Stoffe"; "Случай тромбоза воротной вены" ("Медицинский Вестник", 1863, № 37 и 38); "К этиологии возвратной горячки в Петербурге" ("Медицинский Вестник", 1865, № 1); "Курс клиники внутренних болезней" (вып. 1 - 1867 г.; вып. 2-й - 1868 г.; вып. 3-й - 1875 г.); "Предварительное сообщение по поводу эпидемии холеры" (приложение к № 3 "Эпидемиологического листка" за 1871 г.); "Архив клиники внутренних болезней" (7 томов с 1869 по 1881 г.); "Клинические лекции" (3 вып. 1885 - 1891). С 1881 г. под его редакцией издавалась "Еженедельная клиническая газета".

См. также статьи:
Белоголовый Николай Андреевич ;
Богданов Александр Васильевич ;
Боткин Михаил Петрович ;
Боткин Сергей Сергеевич ;
Бубнов Николай Александрович ;
Васильев Степан Михайлович ;
Верховский Борис Владимирович ;
Виноградов Николай Андреевич ;
Крамской Иван Николаевич ;
Менделеев Дмитрий Иванович ;
Никитин Александр Николаевич ;
Полотебнов Алексей Герасимович ;
Попов Лев Васильевич ;
Пруссак Александр Федорович ;
Россия, разд. Медицина ;
Симановский Николай Петрович ;
Сиротинин Василий Николаевич ;
Соколов Доримедонт Доримедонтович ;
Соколов Нил Иванович ;
Стольников Яков Яковлевич ;
Тумас Лазарь Ильич ;
Чельцов Михаил Михайлович ;
Чистович Николай Яковлевич .


Боткин Сергей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боткин Сергей Петрович | Боткин Яков Алексеевич
Боткин Михаил Петрович | Ботовы
Боткин Василий Петрович | Ботьянов Михаил Иванович
Боряевы | Боуверы
Борщовы | Боур Родион Христианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боткин, Сергей Сергеевич, - профессор-терапевт, сын Сергея Петровича Боткина . Родился в 1859 г. в Париже. Окончив курс в СПб. университете, поступил в Военно-медицинскую академию. Оставленный по конкурсу при академии, изучал клиническую медицину в клинике С.П. Боткина. Защитив в 1888 г. диссертацию "Влияние солей рубидия и цезия на сердце и кровообращение в связи с законностью действия щелочных металлов", отправился за границу, где работал под руководством Реклингаузена, Флюгге, Коха, посещал клиники Лейдена, Наунина и Гергарда. В 1892 г., по возвращении из-за границы, был избран заведующим отделением городской Боткинской барачной больницы и получил звание приват-доцента академии, а в 1896 г. избран профессором по вновь учрежденной кафедре бактериологии и заразных болезней. В 1898 г. перешел по назначению ординарным профессором академической терапевтической клиники, которую занимал его отец. Увлекаясь искусствами и музыкой, собрал ценные коллекции художественных произведений и был избран непременным членом Академии Художеств. Принимал участие в русско-японской войне в качестве уполномоченного Красного Креста. Умер в 1910 г. Из научных трудов его, кроме диссертации, наиболее ценные: "О желудочном соке при скорбуте" ("Еженедельная клиническая газета", 1889); "Eine einfache Methode zur Isolierung anaerober Bacterien" ("Arch. fur Hygienne", 1890, т. IX); "Ueber einen bacillus butyricus" (ibid., 1892, т. 11); "К патологии холеры" ("Больничная Газета Боткина", 1892); "Об иммунитете", 1894 г.; "О маньчжурском тифе" (доклад на первом съезде терапевтов в Москве) и ряд работ о лейкоцитолизе. - Ср. биографию в "Русском Враче", 1910, № 11.

См. также статьи:
Акимов Иван Акимович ;
Боткин Сергей Петрович ;
Георгиевский Константин Николаевич ;
Зимницкий Семен Семенович ;
Шевченко Тарас Григорьевич .


Боткин Яков Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боткин Сергей Сергеевич | Ботовы
Боткин Сергей Петрович | Ботьянов Михаил Иванович
Боткин Михаил Петрович | Боуверы
Боткин Василий Петрович | Боур Родион Христианович
Боряевы | Боус Еремей (Баус, Bowes)

Боткин, Яков Алексеевич, - психиатр. Родился в 1850 г.; образование получил в Московском университете. С 1889 по 1892 г. был директором казанской окружной психиатрической лечебницы, откуда перешел на такую же должность в Симферополь. Напечатал: "Случай наследственной атаксии или Фридрейховой болезни" (М., 1885), "Оценка законоположений о душевнобольных в России" (СПб., 1887), "Нравственное помешательство в судебно-медицинском отношении" (Казань, 1893), "Особенности гражданской психиатрической экспертизы и значение светлых промежутков" (Казань, 1893), "Преступный аффект как условие невменяемости: анализ преступлений Отелло и Позднышева" (М., 1893), "Принципы психотерапии", "Гипнотизм в гинекологии и акушерстве", (1897).


Ботовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боткин Яков Алексеевич | Ботьянов Михаил Иванович
Боткин Сергей Сергеевич | Боуверы
Боткин Сергей Петрович | Боур Родион Христианович
Боткин Михаил Петрович | Боус Еремей (Баус, Bowes)
Боткин Василий Петрович | Боцис Иван Федосеевич

Ботовы - русский дворянский род, ведущий начало от капитана Федора Ивановича Ботова (1682) и записанный в VI часть родословной книги Тверской губернии, но Герольдиею Правительствующего Сената не утвержденный.


Ботьянов Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ботовы | Боуверы
Боткин Яков Алексеевич | Боур Родион Христианович
Боткин Сергей Сергеевич | Боус Еремей (Баус, Bowes)
Боткин Сергей Петрович | Боцис Иван Федосеевич
Боткин Михаил Петрович | Боцяновский Владимир Феофилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ботьянов, Михаил Иванович, - боевой генерал; родился в 1835 г., воспитывался в морском кадетском корпусе. В крымскую кампанию Ботьянов в чине мичмана при бомбардировании Севастополя дважды был контужен, находясь на Корниловском и 4-м бастионах. С 1861 г. Ботьянов служил на Кавказе и участвовал в военных действиях против горцев. В 1874 г. Ботьянов, состоя полковым командиром, одновременно был назначен начальником Хасав-Юртовского округа, в 1877 г. - начальником временного отдела Терской области. В 1880 г. Ботьянов состоял членом верховной распорядительной комиссии. С 1888 г. Ботьянов - корпусной командир, в 1900 - командующий войсками виленского военного округа, с 1903 г. - член военного совета. В конце русско-японской войны Ботьянов был назначен командующим третьей маньчжурской армией (апрель - декабрь 1905 г.). По заключении мира вернулся в военный совет, в 1911 г. вышел в отставку и назначен почетным опекуном. Ботьянов напечатал "Воспоминания севастопольца и кавказца", "За год войны" (1905) и ряд статей в "Русском Инвалиде" и др.

Назад Вперед


Боуверы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ботьянов Михаил Иванович | Боур Родион Христианович
Ботовы | Боус Еремей (Баус, Bowes)
Боткин Яков Алексеевич | Боцис Иван Федосеевич
Боткин Сергей Сергеевич | Боцяновский Владимир Феофилович
Боткин Сергей Петрович | Бочаров Михаил Ильич

Боуверы - русский дворянский род, ведущий начало от капитана Христофора Боувера и его сына Степана, помещенного в 1668 г. Род записан в VI часть родословной книги Смоленской губернии. В. Р-в.


Боур Родион Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боуверы | Боус Еремей (Баус, Bowes)
Ботьянов Михаил Иванович | Боцис Иван Федосеевич
Ботовы | Боцяновский Владимир Феофилович
Боткин Яков Алексеевич | Бочаров Михаил Ильич
Боткин Сергей Сергеевич | Бочаров Николай П.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боур, Родион Христианович, - генерал от кавалерии (1667 - 1717), один из лучших военных сподвижников Петра Великого , родом из Голштинии. Службу начал в шведских войсках. Во время осады Нарвы бежал от шведов, явился к Петру и был принят им на службу. Назначенный командиром одного из драгунских полков, Боур принимал деятельное участие в завоевании Ингерманландии, взятии Дерпта, Нарвы, Ревеля и Митавы; защищал против шведов русскую границу со стороны Пскова. Победа при Лесной (1708) над Левенгауптом была одержана в значительной степени благодаря точному и быстрому исполнению Боуром приказаний Петра. С выдающимся отличием действовал Боур и в Полтавском бою, начальствуя над конницей правого фланга; преследуя после боя шведов до Днепра у Переволочны, он обезоружил остатки армии Карла XII. В 1709 - 1710 годах, под главным начальством графа Шереметева , Боур действовал в Лифляндии; в 1712 г. участвовал в осаде Штеттина и крепости Теннинген. В январе 1717 г. Боур назначен был начальником дивизии в Украину, где и умер.

См. также статьи:
Монс Виллим Иванович .


Боус Еремей (Баус, Bowes)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боур Родион Христианович | Боцис Иван Федосеевич
Боуверы | Боцяновский Владимир Феофилович
Ботьянов Михаил Иванович | Бочаров Михаил Ильич
Ботовы | Бочаров Николай П.
Боткин Яков Алексеевич | Бочечкаровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боус или Баус (Bowes), Еремей, - посланник английской королевы Елизаветы в Москве, оставивший описание своего путешествия. В 1582 г. Иван Васильевич Грозный отравил в Лондон посольство, во главе которого был поставлен дворянин Федор Писемский, для заключения союза с Англией против Польши и для переговоров о женитьбе царя на племяннице королевы - Марии Гастингс. Ни по тому, ни по другому вопросу Писемский ничего не добился от лондонского правительства и в 1583 г. вернулся в Москву. С ним Елизавета отправила Боуса с поручением настаивать на новом подтверждении всех прежних привилегий беломорского английского общества и требовать вознаграждения за убытки, нанесенные английским купцам; вместе с тем он должен был отклонить Иоанна и от союза, и от брака. Такая миссия создала Боусу довольно неприятное положение в Москве. Особенно много он жаловался на притеснения приставленных к нему кормовщиков и думного дьяка Щелкалова . Но пока был жив Грозный, увлекавшийся мыслью о женитьбе на англичанке, Боус все-таки пользовался доверием и успешно домогался у царя подтверждения торговых привилегий англичан. Статейный список переговоров Боуса с боярами и Иваном Грозным, доведенных до 17 февраля 1584 г., напечатан в "Сборнике Императорского Русского Исторического Общества" (т. XXXVIII, стр. 72 - 145). Смерть царя прервала миссию Боуса. Щелкалов приказал оцепить дом, в котором жил посол, и никого не впускать туда и не выпускать оттуда. В таком положении Боус находился 9 недель. Наконец, в мае он был представлен новому царю и получил отпуск и награжден дарами, но в выданной ему грамоте ничего не говорилось о торговых привилегиях англичан. Боус через Архангельск вернулся на родину. Описание его путешествия помещено у Haklyut'а под заглавием: "Jerome Bowos voyage and ambassady to the Emperor of Russia in the year 1583" (Л., 1809). - См. Аделунг, "Uebersicht der Riesenden"; Мартенс, "Дипломатические сношения России с Англией"; Ю. Толстой , "Последнее посольство английской королевы Елизаветы к царю Ивану Васильевичу" ("Русский Вестник", 1861); его же, "Первые сорок лет сношений между Россией и Англией, 1553 - 1593" (СПб., 1875).

См. также статьи:
Щелкаловы (думские дьяки) .


Боцис Иван Федосеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боус Еремей (Баус, Bowes) | Боцяновский Владимир Феофилович
Боур Родион Христианович | Бочаров Михаил Ильич
Боуверы | Бочаров Николай П.
Ботьянов Михаил Иванович | Бочечкаровы
Ботовы | Бочины

Боцис Иван Федосеевич (граф) - шаутбенахт или контр-адмирал русского гребного флота; родился в Далмации, служил в венецианском флоте, а в конце 1703 г., по желанию Петра Великого , прибыл в Россию. 1704 г. назначен начальником галерного флота, который устраивался тогда в Петербурге и Кронштадте. В 1705 г. содействовал Брюсу (обер-коменданту Петербурга) прогнать шведского генерала Майделя от строившегося тогда Петербурга. В 1708 г. граф Боцис нечаянно и удачно напал на финляндский берег, разорил город Борг, собрал контрибуцию с окрестных сел, истребил неприятельский отряд и сжег 15 купеческих судов. В августе того же года снова защищал Петербург от шведского генерала Любекера. В 1710 г. помогал осаде и покорению Выборга. В августе 1712 г. под начальством Апраксина , по дороге к финскому местечку Вогеласко, завладел шведской эскадрой из 6-ти военных судов. В 1713 г. командовал арьергардом флота, в котором Петр предводительствовал авангардом и который вез в Финляндию сухопутные войска генерал-лейтенанта князя Голицына . Петр Великий находился в переписке с графом Боцисом, которого ценил за его знания и личные достоинства; по смерти Боциса царь взял на память его шпагу и обеспечил пенсией его семейство. Во время бракосочетания Екатерины с Петром Боцис был посаженным отцом царя вместе с вице-адмиралом Крюйсом . Умер в 1714 г.


Боцяновский Владимир Феофилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боцис Иван Федосеевич | Бочаров Михаил Ильич
Боус Еремей (Баус, Bowes) | Бочаров Николай П.
Боур Родион Христианович | Бочечкаровы
Боуверы | Бочины
Ботьянов Михаил Иванович | Бошняки
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боцяновский, Владимир Феофилович, - писатель. Родился в 1869 г. в семье священника. Окончил курс на историко-филологическом факультете СПб. университета. С начала 1890-х годов поместил ряд статей и заметок в "Историческом Вестнике", "Русской Старине", "Библиографе", "Новом Времени", "Киевской Старине", "Новом Слове", "Ежегоднике императорских театров" (статьи о Н. Полевом и Грибоедове ), "Словаре" Венгерова , 82-томном "Энциклопедическом Словаре" Брокгауза-Ефрона; позднее издал критико-биографические этюды о Максиме Горьком (2 издания), Леониде Андрееве (СПб., 1903), Вересаеве (СПб., 1904), а с основания газеты "Русь" (1903) вел в ней литературно-критический фельетон. После закрытия газеты в 1910 г. перенес свои фельетоны в московскую газету "Утро России". В 1907 - 1908 годах редактировал издававшийся А.А. Сувориным сатирический журнал "Серый Волк". В это же время прочел ряд публичных лекций по новейшей русской литературе. Печатал статьи и заметки по театру, живописи и литературе в "Современнике", "Театре и Искусстве", "Биржевых Ведомостях", "Киевской Неделе" и др. В 1911 г. напечатал книгу "Богоискатели". Несколько рассказов поместил в "Руси" и "Солнце России"; написал пьесу "Суд Пилата", принятую к постановке В.О. Комиссаржевской, но не разрешенную к представлению театральной цензурой (напечатан в "Литературном Альманахе Уральской Жизни", 1910, № 4). Не разрешены той же цензурой две его пьесы: "Новые" (из жизни современной деревни) и "Мошкара", рисующая личную драму Пушкина . Перевел для труппы Суслова "Ревизора" Гоголя на украинский язык.

См. также статьи:
Андреев Леонид Николаевич ;
Величко Самуил Васильевич ;
Горький Максим ;
Полевой Николай Алексеевич ;
Россия, разд. История русской литературы (библиография) ;
Смидович Викентий Викентьевич .


Бочаров Михаил Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боцяновский Владимир Феофилович | Бочаров Николай П.
Боцис Иван Федосеевич | Бочечкаровы
Боус Еремей (Баус, Bowes) | Бочины
Боур Родион Христианович | Бошняки
Боуверы | Боян (Баян)

Бочаров, Михаил Ильич, - академик декоративной живописи, декоратор Императорских театров (1831 - 1895). Окончил курс в Академии Художеств; в 1863 г. за картины: "Шильонский замок на Женевском озере", "Озеро Неми", "Албанская аллея" и др. признан академиком. Написал целый ряд декораций для опер и балетов Императорской сцены. Из его картин выдаются: "Крымский вид" (находится в музее Александра III ) и "Закат солнца".


Бочаров Николай П.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бочаров Михаил Ильич | Бочечкаровы
Боцяновский Владимир Феофилович | Бочины
Боцис Иван Федосеевич | Бошняки
Боус Еремей (Баус, Bowes) | Боян (Баян)
Боур Родион Христианович | Боярские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бочаров, Николай П. - статистик. Состоял секретарем московского статистического комитета. Под его редакцией издан "Сборник материалов для изучения Москвы и Московской губернии" (вып. I, М., 1864). Им же составлены: "Библиотека и музей московского статистического комитета" (М., 1867) и "Москва и москвичи. Историко-статистические очерки, исследования и заметки" (вып. I. М., 1881).

Назад Вперед


Бочечкаровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бочаров Николай П. | Бочины
Бочаров Михаил Ильич | Бошняки
Боцяновский Владимир Феофилович | Боян (Баян)
Боцис Иван Федосеевич | Боярские
Боус Еремей (Баус, Bowes) | Брадке Егор Федорович

Бочечкаровы - русский дворянский род, происходящий от Федора Сидоровича Бочечкарова и его сына Кондратия, испомещенных в 1615 и 1637 годах. Род записан в VI часть родословных книг Калужской и Московской губерний. В. Р-в.


Бочины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бочечкаровы | Бошняки
Бочаров Николай П. | Боян (Баян)
Бочаров Михаил Ильич | Боярские
Боцяновский Владимир Феофилович | Брадке Егор Федорович
Боцис Иван Федосеевич | Бражник Василий Иванович

Бочины. - Известия об этом роде впервые появляются в 1558 году, когда Семен Васильевич Бочин, прозванный Овчина, и Иван Бочин упоминаются в ливонском походе. Василий Афанасьевич, дворянин Шелонской пятины, убит при осаде Смоленска в 1634 г. Роман Бочин находился дьяком в холопьем приказе в 1688 г. В списке владельцев населенных имений в 1699 г. встречается один Бочин.


Бошняки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бочины | Боян (Баян)
Бочечкаровы | Боярские
Бочаров Николай П. | Брадке Егор Федорович
Бочаров Михаил Ильич | Бражник Василий Иванович
Боцяновский Владимир Феофилович | Бражниковы

Бошняки. - Происходят от древнего греческого рода Кондос-Колитьевых, потомок которых Константин Бошняк в царствование Петра Великого выехал в Россию и принял русское подданство, а полковник Иван Бошняк Екатериной II был в 1775 г. пожалован деревнями. Род Бошняков записан в VI часть родословных книг губерний Костромской и Ярославской.


Боян (Баян)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бошняки | Боярские
Бочины | Брадке Егор Федорович
Бочечкаровы | Бражник Василий Иванович
Бочаров Николай П. | Бражниковы
Бочаров Михаил Ильич | Браз Осип Эмануилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боян или баян - певец, имя которого несколько раз упоминается в "Слове о полку Игореве". Самое слово "боян" или "баян" (две эти формы исстари употребляются безразлично; одно и то же лицо называется то Боян, то Баян) - хорошо известно у всех славян: у русских, болгар, сербов, поляков, чехов. Происходит от старославянского "ба[jon]ти", означавшего, с одной стороны: "ворожить", "заговаривать", с другой - "баснословить". Отсюда старославянские слова: "баальник", "баальница", "волхв", "ворожея"; "баание", "ба[jon]ние" - ворожба, "басня"; "ба[jon]ник", "ба[jon]н" - баятель, "incantator". Отсюда и позднейшие русские формы: "баян", "боян", "балян" - краснобай, байщик, знающий сказки, басни; белорусская "баюн" - охотник болтать, сказочник. Вместе с значением нарицательным у всех славян слово "баян", "боян" встречается и как имя собственное, как название реки, местности или лица. Так, например, у болгарского царя Симеона один из сыновей назывался Боян; в Болгарии есть местность Бояново. В Новгороде издавна была известна улица Бояня; в Калужской губернии до сих пор существует деревня Бояновка. Автор "Задонщины", грамотей начала XV века, вспоминает "вещего Бояна в городе в Киеве, гораздо гудца", который "пояше славу русским князем"... На основании фактических упоминаний о Бояне в "Слове о полку Игореве" имя это первыми издателями этого памятника было внесено и в русскую науку как имя исторического лица, "славнейшего в древности стихотворца русского". Одновременно с этим в "Пантеон российских авторов" оно вносится Карамзиным . "Мы не знаем, - замечает он, - когда жил Боян, и что было содержанием его сладких гимнов". Из некоторых мест "Слова" Карамзин заключает, что Боян жил при князе полоцком Всеславе I ("Пантеон российских авторов", 1801). Позднее в "Истории Государства Российского" излагая "Слово о полку Игореве", его источниками, образцами для автора Карамзин считает "богатырские сказки", песни бояновы и других многих стихотворцев, которые исчезли в пространстве семи-восьми веков". Митрополит Евгений энергично восстает против всяких сомнений в исторической подлинности Бояна и вносит имя его как древнерусского певца в свой "Словарь светских русских писателей" (1845). Сомнение в существовании Бояна как исторического лица было выражено Пушкиным . В "Руслане и Людмиле" он употребил слово "баян" в смысле нарицательном, вообще "певца":

"Все смолкли, слушают баяна"...

(это написание удерживается и в академическом "Словаре русского языка", I, стр. 130, СПб., 1891, но в академическом издании "Сочинений" Пушкина восстанавливается Баян: "Все смолкли, слушают Баяна"). Нововведение Пушкина вызвало осуждение со стороны Белинского . "Пушкин, - пишет Белинский, - с особенной радостью ухватился было за так называемого "вещего Баяна", поняв слово "баян" как нарицательное и равнозначительное словам: "скальд", "бард", "менестрель", "трубадур", "миннезингер". В этом он разделял заблуждение всех наших словесников, которые, нашед в "Слове о полку Игореве" "вещего баяна, соловья старого времени", который "аще кому хотяше песнь творити, то растекашется мыслью по древу, серым волком по земли, шизым орлом под облаки" - заключили из того, что Гомеры древней Руси назывались баянами. Что в древней Руси были свои песельники, сказочники, балагуры и прибауточники так же, как и теперь в простом народе бывают подобные, - в этом нет сомнения; но по смыслу текста "Слова" ясно видно, что имя Баяна есть собственное, а отнюдь не нарицательное". Научным образом историческая личность Баяна впервые заподазривается в небольшой заметке Вельтмана , предполагающего, что "упоминаемый в "Слове" бо-Ян есть старец Ян, упоминаемый Нестором" ("Москвитянин", 1842). В "Критических исследованиях об истории болгар" (М., 1849) Венелин высказывает предположение, что в Бояне "Слова" следует видеть Бояна, сына царя Симеона. Шевырев по поводу этого указал на хронологическое несоответствие: болгарский Боян, сын Симеона, жил в половине X века, а Боян "Слова", по точным указаниям памятника, в конце XI - начале XII веков ("История русской словесности", II, 318 - 19). Буслаев в статье "Русская поэзия XI - начала XII веков" ("Летопись русской литературы", I, 1859), исходя из убеждения, что автор "Слова о полку Игореве" - "не только замечательный поэт, но и добросовестный историк, правдивость которого вполне доказана", утверждает, что "мы имеем право, даже обязаны верить в историческую истину того, что говорит нам этот во всех отношениях достоверный автор о древнейшей русской поэзии, о "старых словесах и замышлениях Бояна". Далее Буслаев доказывает, что Боян "Слова" - "представитель множества других, оставшихся нам неизвестными, древнерусских певцов, в памяти которых были свежи еще мифологические и героические черты первобытной народной поэзии. Правда, поэзия Бояна - уже поэзия былевая, историческая: и в этом отношении важнейшим фактом, извлекаемым из "Слова", именно является тот, что русская поэзия XI века была уже поэзией исторической, и Боян - песнотворец целого ряда старых исторических русских князей, хорошо известных и по летописи. Но историческая поэзия Бояна полна еще древнейшими мифическими основами русского эпоса, воспоминание о старине еще свежо в памяти Бояна. Действительность представляется ему еще в таинственном соотношении с миром мифологическим; люди стоят в родственном отношении к богам. Вообще историческая поэзия Бояна не только не чужда мифологических основ, но на них, как на эпическом чудесном, возрастала, извлекая из мира чудес свои эпические, свежие силы". Именно этим "старые словеса" Бояна, его "замышления" так и дороги автору "Слова". От них веет на него родной стариной. "Как позднейший русский певец, заключая свою песню, с самодовольством припевал: то старина, то и деянье, - так и автор "Слова", - замечает Буслаев, - только что задумал повести речь о полку Игореве, тотчас же обращается к старине, к "старым словесам". Исследования Буслаева прочно поставили имя Бояна, как исторического лица, в нашей науке, и выводы исследователя быстро стали достоянием как научной, так и учебной литературы. В своем издании "Слова о полку Игореве" (М., 1868) Тихонравов вполне стал на почву взглядов Буслаева. Того, "кто был Боян, - говорит Галахов, - трудно определить с точностью... Время жизни Бояна относится, без сомнения, к XI веку, так как он называется песнотворцем Святослава, жившего в том же веке. Основываясь на этих данных, позволено предположить, что еще до "Слова о полку Игореве", именно в XI веке, возникла у нас историческая поэзия, сменившая мифический и богатырский эпос и имевшая предметом княжеские подвиги. Может быть также, кроме Бояна, существовали и другие певцы, которых не только песнопения, но и самые имена для нас утрачены" ("История русской словесности", I, 1863, стр. 63). Те же взгляды излагаются у Кирпичникова ("История русской литературы", М., 1869), Порфирьева ("История русской словесности", I, Казань, 1870, стр. 317), Караулова ("Очерки", 1870), Стоюнина (1871) и т. д. Общий ход историко-филологической науки, скоро, однако, обнаружил в изучениях Буслаева некоторую односторонность. В памятниках устной народной поэзии исследователи (Пыпин , Ягич , Александр Веселовский ) с особым вниманием стали останавливаться на изучении элементов письменных, книжных; литературные памятники стали изучать в связи не только с народной поэзией и отдаленной мифической древностью, но и с более поздними отношениями и влияниями книжными, чисто литературными. Этим движением захватывалось и "Слово". В программу IV-го археологического съезда были, между прочим, включены вопросы: "Было ли "Слово о полку Игореве" произведением неграмотного народного певца, впоследствии записанным прозою книжником, или же оно с самого начала принадлежало перу книжного человека, воспитавшегося под влиянием литературы своего времени? Есть ли основание считать Бояна, упоминаемого в "Слове о полку Игореве", русским древним певцом, современником Всеслава Полоцкого, или появление Бояна может быть объяснено иным образом?" Ответом на эти вопросы явилось исследование В.Ф. Миллера , "Взгляд на "Слово о полку Игореве" (М., 1877). "Слово", - читаем мы здесь, - произведение книжное. Автор его был человек грамотный и просвещенный. Он написал его, но не пел. Как произведение книжное, "Слово" должно носить признаки литературы ему современной, обнаруживать в авторе знакомство с книжной словесностью. Прежде, чем указывать аналогии для поэтических оборотов "Слова" в народных былинах и малорусских думах, следует поэтому искать их в книжной словесности, - и прежде всего в отделе рано перешедших к нам византийско-болгарских старинных "повестей", "историй" и "сказаний". И мифологию "Слова", и Бояна исследователь старается вывести с Дуная, из Болгарии, объяснить исключительно книжными источниками, которыми пользовался, или под ближайшим влиянием которых находился начитанный автор "Слова". В.Ф. Миллер отвергает действительное, историческое существование Бояна и вообще столь раннее существование у нас каких бы то ни было певцов и возвращается к мнению Венелина, что Боян "Слова" - болгарский царевич Баян, сын болгарского царя Симеона или, если и не сын Симеона, то, во всяком случае, болгарского происхождения. К такому заключению профессор Миллер приходит на основании критического рассмотрения всех тех мест в "Слове", где упоминается Боян. "Автор "Слова" дает Бояну эпитет "вещий": этот эпитет кажется Миллеру "неуместным" для певца, для исторического лица, которое жило при Всеславе... Автор "Слова" называет Бояна "внуком Велеса": "с какой бы стороны мы ни смотрели на такой эпитет, отовсюду он представляется несообразным. Мог ли исторический деятель, живший с небольшим за два поколения до автора, хотя бы и стяжавший талантом высокую славу, быть назван внуком божества? Если Боян был современником Всеслава, придворным или дружинным певцом, неужели люди книжные, современники автора "Слова", могли сомневаться в его человеческом происхождении". Далее Боян носит эпитет "соловья старого времени": "Если он жил при Всеславе, - говорит профессор Миллер, - этот эпитет непонятен..." В общей характеристике, которую дает Бояну автор "Слова" ("десять соколов на стадо лебедей..."), В.Ф. Миллер видит одну лишь риторику: в этой характеристике, по его мнению, "нет ни одной черты, которая могла бы быть реальной характеристикой исторического певца и притом русского, предшественника автора "Слова". Такими чертами можно изобразить какого-нибудь мифического певца, Орфея, Лина, Амфиона, пожалуй, нашего Садко, а никак не действительного народного рапсода вроде наших онежских "сказителей". Самое слово песнотворец, которым называется в "Слове" Боян - кажется В.Ф. Миллеру прямым переводом греческого слова Psdonoios; оно может подходить к Гомеру, Гезиоду, но никак не к древнерусскому "сказителю". Наконец, "о Бояне нет нигде и помину". "Словом, - заключает Миллер, - если мы примем Бояна за историческое лицо, за русского поэта XI века, мы встречаем ряд затруднений, которые никакие комбинации не помогут устранить. Не лучше ли поэтому отказаться от русского поэта?..." "Боян" заменяет автору "Слова" музу эпических поэтов; он введен как пиитическое украшение". Упоминание соловья старого времени не более как литературный прием. Это имя вошло в "Слово" "из того же книжного византийского источника, откуда проникли Троян, Дивы, Велес, Дунай"... Ввиду всех этих соображений, профессор Миллер отказывается от русского Бояна, певца русских князей. "Мнение Венелина, - заключает он, - кажется нам вероятнее, нежели общепринятые гадания о Бояне, княжем певце XI века. Этим, впрочем, мы не хотим сказать, чтобы мы вполне разделяли мнение Венелина: мы не уверены, что Боян "Слова" именно сын царя Симеона, но убеждены, что Боян - лицо болгарское и попал в "Слово" из болгарского источника". Основная мысль Миллера всецело была принята наукой: книжные элементы "Слова" признаны были вне всякого сомнения. Но на самых первых же порах труд профессора Миллера встретил и весьма серьезные возражения, между прочим, и в отношении к Баяну Последующие изучения доказали, что автор "Слова" - далеко не такой бездарный компилятор, каким он является из выводов В.Ф. Миллера, что "Слово" хотя бесспорно произведение книжное, но в то же время и величайшее поэтическое произведение киевской Руси конца XII века. Так, например, в "Истории Русской Литературы" Пыпина теоретический скептицизм как бы невольно уступает перед несомненными фактическими данными. Исследования Потебни , Барсова , Жданова показали, что выражения, эпитеты, которые казались или "странными", или "непонятными" В.Ф. Миллеру, стоят в неразрывной связи или со всей народной поэзией, или со многими памятниками древнерусской книжной литературы. С другой стороны, эти исследования доказали, что самое слово "боян", "баян", - "столь же болгарское, сколько и русское", что оно хорошо было известно и в древней Руси. Все это до известной степени бросало свет и на "поэзию Боянов"; новый свет получало и самое свидетельство автора "Слова" о Бояне. В "Слове" певец Боян выступает с чертами точными и определенными. Это - "соловей старого времени", "сказитель", "баян" с необычайной чародейской силой слова. Он - "песнотворец" минувших времен, под "вещими перстами которого струны сами рокотали славу" древним князьям; автору "Слова" при этом вспоминаются Бояновы песни "старому Ярославу" (умер в 1054 г.), храброму Мстиславу (умер в 1033 г.), который зарезал Редедю перед касожскими полками, и "Красному Роману Святославичу" (умер в 1079 г.). Хронологические данные, относящиеся к названным князьям, определенно указывают приблизительно время жизни Бояна: XI-й век - начало XII-го. Автор "Слова" не только вспоминает о Бояне и его песнях, но хорошо знает, как пел Боян, знает самые его песни, приводит из них даже некоторые выражения, припевки. Воспоминания автора "Слова" о Бояне не ограничиваются этим; он делает общую характеристику песен этого "старого соловья": песни Бояна - "старые словеса", былевые песни старого, давно минувшего времени, которые плохо подходят к событиям, окружающим автора "Слова". И потому он не хочет следовать Бояну; но "замышления Бояна" невольно охватывают душу певца, и он не раз как бы невольно возвращается к его песням и к самому Бояну. Ко всему этому присоединяется еще одно важное указание, находящееся в "Слове", - выражение: "Помнящеть бо рече", употребленное автором "Слова" в отношении к Баяну. Исследователи подчеркивают здесь слово рече: вставка рече обыкновенно в наших старых памятниках означает ссылку на источник, из которого берется известие, и который предполагается известным и читателям. Таким образом, оказывается, что певец Баян хорошо знаком не только самому автору "Слова", но и его современникам! Перед нами - живые, определенные воспоминания об историческом лице и его поэтической деятельности, воспоминания строго фактические, с точными хронологическими указаниями, не требующие каких-либо мифологических объяснений. Наиболее сильное основание для отрицательного отношения к Баяну - это отсутствие упоминаний о нем помимо "Слова". Но не надо забывать, что крайняя бедность, случайность указаний - наиболее печальная сторона всего древнего периода нашей литературы; не надо забывать, что если упоминание о Баяне, встречаемое в "Слове", - единственное имеющееся у нас историческое свидетельство о нем, то и само "Слово" лишь случайно сохранилось или, точнее, стало нам известным, причем самая рукопись "Слова" не дошла. Мы легко могли бы не знать о существовании у нас в киевской Руси не только Бояна, но и самого "Слова о полку Игореве". Ввиду всего изложенного можно повторить слова профессора Потебни: "Не вижу возможности видеть в Бояне что-либо специально болгарское. Это имя столь же русское, как и болгарское". Именно к этому выводу приходит и позднейшая научная литература, а равно и позднейшая учебная. - См. переработанное, более позднее издание "Истории русской словесности" Галахова , I, СПб., 1880, стр. 296 - 297; Незеленов , "История русской словесности", стр. 74 - 75 (М., 1904); позднейшие труды Келтуяла, "Краткий курс истории русской литературы", I, СПб., 1908, стр. 261, 297 - 300; "Курс истории русской литературы", I, СПб., 1906, стр. 599 - 600; П.И. Вейнберг и П.О. Морозов , "Иллюстрированная всеобщая история литературы" Иог. Шерра, II, М., 1898, стр. 532 и др.). - "Слово" указывает на более ранних "баянов", на целый ряд более ранних наших певцов: эту древнейшую поэзию Бояна отрицать никак нельзя. Конечно, позднейшие изучения не дают категорического права утверждать, что в XI - XII веках у нас был певец, имя которого было Боян; но эти исследования ставят вне всякого сомнения, что были "баяны". Вопрос о Бояне принимает, таким образом, положение отчасти аналогичное положению вопроса об авторе "Начальной Киевской Летописи": безразлично, как звали начального киевского летописца, Нестором или Сильвестром, - важна самая летопись и возможность ее появления; так и здесь важно собственно то, что у нас в XI - начале XII века широко была развита историческая, древне-былевая "боянова поэзия". Ничто не мешает думать, что среди этих древнейших "баянов", предшественников автора "Слова", был и Боян, историческое лицо, носившее это имя. - Помимо трудов, названных выше, отметим: Е.В. Барсов, "Слово о полку Игореве", как художественный памятник киевской дружинной Руси" (I - III, М., 1887); А.А. Потебня, "Малорусская народная песня по списку XVI века. Текст и примечания" (Воронеж, 1877); его же, "Слово о полку Игореве. Текст и примечания" (Воронеж, 1878); И.Н. Жданов, "Русская поэзия в до-монгольскую эпоху" ("Киевские Университетские Известия", 1879); его же, "Литература Слова о полку Игореве" (Киев, 1880). А. Архангельский.

См. также статьи:
Баян ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) .


Боярские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боян (Баян) | Брадке Егор Федорович
Бошняки | Бражник Василий Иванович
Бочины | Бражниковы
Бочечкаровы | Браз Осип Эмануилович
Бочаров Николай П. | Бразье Иоанн-Николай Моро (де Бразе, Brasey)

Боярские - старинный дворянский род шляхетского происхождения, одна ветвь которого, ведущая начало от колонизатора слободских полков, шляхтича Федора Боярского, записана в VI часть родословных книг Полтавской и Харьковской губерний, но Герольдией Правительствующего Сената не утверждена в древнем дворянстве, за недостаточностью доказательств. Другая весть, происходящая от капитана польских войск, Михаила Боярского (середина XVII века), утверждена Герольдией. В. Р-в.


Брадке Егор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боярские | Бражник Василий Иванович
Боян (Баян) | Бражниковы
Бошняки | Браз Осип Эмануилович
Бочины | Бразье Иоанн-Николай Моро (де Бразе, Brasey)
Бочечкаровы | Браиловский Леонид Михайлович

Брадке фон, Егор Федорович, - государственный деятель (1796 - 1862). Учился в петербургской школе колонновожатых, где находился под благотворительным влиянием братьев Муравьевых. Посланный на землемерные работы в Финляндию, он преподавал своим товарищам математику и военные науки. Служил по управлению военными поселениями при Аракчееве и Клейнмихеле . В 1831 г. участвовал в подавлении польского восстания. В 1832 г. был против желания назначен попечителем киевского учебного округа. На этой должности он своим гуманным отношением к учащимся и любовным вниманием к делу заслужил всеобщее уважение. 15 июля 1834 года Брадке открыл Киевский университет, одной из задач которого, по мысли правительства, было противодействие польскому влиянию и содействие обрусению края. Выполнению этой задачи Брадке способствовал мало, и в результате незначительных по существу, но сильно преувеличенных властью отголосков революционной польской пропаганды среди студентов, университет был временно закрыт, а Брадке назначен членом главного правления училищ (1839). Перейдя на службу в министерство государственных имуществ директором одного из департаментов, Брадке проявил кипучую деятельность результатами ее были: выработка оснований кадастрового дела в России, оценка государственных имуществ в нескольких губерниях, замена подушного налога поземельным, создание уставов различных учреждений, подведомственных министерству. В 1844 г. Брадке был назначен сенатором, а в 1851 г. по Высочайшему повелению ревизовал Харьковскую губернию. С 1854 по 1862 г. Брадке был попечителем дерптского округа и энергично охранял свой университет от реакционных поползновений. В 1861 г. Брадке был назначен председателем комиссии по выработке нового университетского устава. Проект комиссии был положен в основание устава 1863 г. Высокие душевные качества Брадке отразились в его автобиографии, напечатанной (в переводе с немецкого и с незначительными сокращениями) в "Русском Архиве" (1875, I, 12 - 53 и 257 - 294, с примечаниями П. Бартенева и сопроводительными замечаниями его же и Ф. Тимирязева). Немецкий текст напечатан без сокращений (СПб., 1871) на правах рукописи. - См. М. Владимирский-Буданов , "История университета св. Владимира" (т. I, Киев, 1884); С. Рождественский , "Исторический обзор деятельности Министерства Народного Просвещения 1802 - 1902" (СПб., 1902). Библиография в "Русском Биографическом Словаре".


Бражниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бражник Василий Иванович | Браз Осип Эмануилович
Брадке Егор Федорович | Бразье Иоанн-Николай Моро (де Бразе, Brasey)
Боярские | Браиловский Леонид Михайлович
Боян (Баян) | Браиловский Сергей Николаевич
Бошняки | Бракенгеймер Петр Иванович

Бражниковы - старинный русский дворянский род, происходящий от Якова Спеха Бражникова и его сыновей Кирилла, Леонтия, Герасима и Киприяна (Девятого), владевших поместьями в начале XVII века. Род Бражниковых записан в VI часть родословной книги Московской губернии. По вероятному преданию, родоначальник Бражниковых - Василий Иванович Бражник, из смоленских князей, воевода Ивана III , в 1499 г. посланный в Югорскую землю. Потомок его Руженин Яковлевич, по прозвищу Девятый, за воинское мужество свое пожалован был от царя Михаила Феодоровича похвальной грамотой. В числе владельцев населенных имений в 1699 г. значатся восемь Бражниковых. Владимир Григорьевич Бражников был генерал-поручиком при Екатерине II . Мавра Ивановна Бражникова, в иночестве Маргарита, была игуменьей московского Алексеевского монастыря с 1777 по 1795 год.


Бражник Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брадке Егор Федорович | Бражниковы
Боярские | Браз Осип Эмануилович
Боян (Баян) | Бразье Иоанн-Николай Моро (де Бразе, Brasey)
Бошняки | Браиловский Леонид Михайлович
Бочины | Браиловский Сергей Николаевич

Бражник (Василий Иванович) - воевода великого князя Иоанна Васильевича , из дома Всеволожских, потомков князей смоленских; в 1499 г. был послан под начальством князя Петра Федоровича Ушатого для покорения Югории. Предприятие это увенчалось полным успехом. В известиях об этом походе Бражников назван Гавриловым, по своему деду, как обыкновенно водилось в старину.


Браз Осип Эмануилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бражниковы | Бразье Иоанн-Николай Моро (де Бразе, Brasey)
Бражник Василий Иванович | Браиловский Леонид Михайлович
Брадке Егор Федорович | Браиловский Сергей Николаевич
Боярские | Бракенгеймер Петр Иванович
Боян (Баян) | Брамбах Иоанн

Браз, Осип Эмануилович, - портретист и пейзажист. Родился в Одессе в 1872 г. Окончил курс в одесской рисовальной школе; работал в Мюнхене, Париже и Голландии. В 1895 г. поступил в Академию Художеств, в мастерскую И.Е. Репина . Автор множества портретов, из которых наиболее известны портреты А.П. Чехова (Третьяковская галерея) и А.П. Соколова (Музей Александра III ). Произведения свои экспонировал на выставках "Мир Искусства" и "Союза русских художников".


Бразье Иоанн-Николай Моро (де Бразе, Brasey)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Браз Осип Эмануилович | Браиловский Леонид Михайлович
Бражниковы | Браиловский Сергей Николаевич
Бражник Василий Иванович | Бракенгеймер Петр Иванович
Брадке Егор Федорович | Брамбах Иоанн
Боярские | Брамбеус

Бразье или Бразе, Иоанн-Николай Моро де (Brasey), бригадир, автор путевых записок о России, родился в 1663 г., в Дижоне. До 1710 г. служил то во Франции, то в Испании; в этом году прибыл в Ригу и в следующем году был принят Петром на службу в чине полковника. Участвовал в Прутском походе, был ранен, получил отставку и чин бригадира и должен был покинуть Россию. После этого он много лет скитался по Европе, везде предлагал свои услуги, но и отовсюду почти получал отказы. Умер в 1723 году, в Бриансоне, на 60 году своей жизни. Бразье был человек весьма образованный, хорошо знал древних авторов, преимущественно поэтов, и оставил после себя несколько сочинений; из них напечатаны следующие: "Journal de la campagne de Piemont sous le commandement de Mr. de Catinat" (1690, тоже 1691 и 1692); "Relation de ce qui s'est passe a Chalons sur Sone a l'entree du duc de Bourgogne", 1701); "Suite du Virgile traversti de Paul Scarron" (Амстердам, 1706); "Memoires de la guerre du Turc et du Russe" (1713). Но главным образом известность создали ему его "Memoires politiques amusants et satiriques, de Messire (Jeune Nicolas de Brasey, comte de Lyon), colonel du regiment de dragons de Casanski et brigadier des armees de sa Majeste Czarienne", 3 т., 1716). В этих мемуарах Бразье едва ли не самым лучшим местом является описание Прутского похода, которое переведено на русский язык в "Современнике", № 2-й (СПб., 1837), с предисловием и примечаниями А. Пушкина . В этом описании Бразье не скрывает своего недовольства Россией и злобы на Петра и впадает в грубые погрешности не только против "благопристойности", но и против исторической правды. В. Р.


Браиловский Леонид Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бразье Иоанн-Николай Моро (де Бразе, Brasey) | Браиловский Сергей Николаевич
Браз Осип Эмануилович | Бракенгеймер Петр Иванович
Бражниковы | Брамбах Иоанн
Бражник Василий Иванович | Брамбеус
Брадке Егор Федорович | Брамсон Константин Людвигович

Браиловский, Леонид Михайлович, - архитектор и живописец. Родился в Харькове в 1868 г., учился в Академии Художеств на архитектурном отделении, потом занимался живописью в Риме у Бомпиани и в Париже у Жюльена. В 1897 г. исполнил серию акварелей старинного дома князя Юсупова в Москве и тогда же назначен профессором в училище живописи, ваяния и зодчества и преподавателем в Строгановское училище. В 1892 г. Браиловский начал выставлять в "Обществе Русских Акварелистов" свои архитектурные пейзажи; с 1907 г. перешел на выставки "Московского Товарищества Художников"; выставлял также на весенних выставках в залах Академии Художеств, на выставках "Нового Общества Художников", на выставке "Мир Искусства" и других, а также в Вене, Риме и Париже. Сначала он в своих акварелях изображает античные руины, дворцы ренессанса, арабские мечети, роскошные виллы и церкви, например: "Собор св. Марка в Венеции" (1903), "Внутренний вид церкви Santa Croce во Флоренции" (1896). Постепенно жизнь в Москве накладывает на него свой отпечаток; кремлевская старина, древние церкви и монастыри пробуждают в нем любовь к русским древностям; он посещает древние русские города: Ростов, Суздаль, Ярославль и др., где исполняет много акварелей с различных памятников старины, например: "Ростовский Кремль" (1904), "Владимирские ворота в Китай-городе" (1904), "Новгород Великий" (1905). В 1904 г. Браиловский проводит целое лето в Новгороде, где копирует фрески церкви Спаса на Нередице. Примыкая к московскому кружку художников-сказочников, он пишет сложные, фантастические и декоративные архитектурные композиции, как, например, "Сказка" (1904), "Баллада" (1905); отдает много времени художественной промышленности, не покидает и архитектуры, выступая на конкурсах и принимая участие в постройках своими проектами. В 1907 г. им построен памятник на могиле А.П. Чехова , в Новодевичьем монастыре в Москве, строго выдержанный в старорусском стиле. Большие познания в архитектуре разных эпох и стран, декоративная манера многих его сказочных картин как бы предназначали Браиловского к работе для театра; многие его картины прямо носят характер эскизов декораций. В 1911 г. он поставил в Малом театре в Москве "Горе от ума"; постановка имела крупный успех, благодаря стильности и гармоничности архитектуры старого московского особняка "Empire". Осенью 1911 г. там же Браиловский поставил "Плоды Просвещения", а весной 1912 г. - "Герцогиню Падуанскую", в постановке которой развернул богатую и красочную картину грандиозной архитектуры итальянского возрождения. - См. Барановский, "Л. М. Б. и его произведения" ("Строитель", 1905, № 9); St. Noakowsky ("Kunst", 1907, № 6); "Ежегодник Общества Архитекторов-Художников", 1906 - 1909 годы; J. Ebersolt, "Monuments Piot" (XIII, 1906, 35 - 55). С. Ростовцева.


Браиловский Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Браиловский Леонид Михайлович | Бракенгеймер Петр Иванович
Бразье Иоанн-Николай Моро (де Бразе, Brasey) | Брамбах Иоанн
Браз Осип Эмануилович | Брамбеус
Бражниковы | Брамсон Константин Людвигович
Бражник Василий Иванович | Брамсон Леонтий Моисеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Браиловский, Сергей Николаевич, - историк литературы. Родился в 1861 г. Учился в нежинском историко-филологическом институте; был преподавателем в гимназиях. Напечатал: "М.Ю. Лермонтов" (Воронеж, 1893); "А.В. Кольцов", (ib., 1893); "Н.В. Гоголь" (ib., 1893); "К вопросу о положении русской женщины по бытовым песням" (ib., 1883); "Новые исследования о Симеоне Полоцком" (ib., 1887); "Из прошлого отечественной литературы" (ib., 1893); "Очерки из истории просвещения в Московской Руси" (М., 1890); "Краткий курс теории слога, прозы и поэзии" (Воронеж, 1894) и др.

См. также статьи:
Поликарпов-Орлов Федор Поликарпович ;
Сильвестр Медведев ;
Туманский Василий Иванович .


Бракенгеймер Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Браиловский Сергей Николаевич | Брамбах Иоанн
Браиловский Леонид Михайлович | Брамбеус
Бразье Иоанн-Николай Моро (де Бразе, Brasey) | Брамсон Константин Людвигович
Браз Осип Эмануилович | Брамсон Леонтий Моисеевич
Бражниковы | Бранденбург Николай Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бракенгеймер (Петр Иванович) - педагог, преподаватель русского языка и словесности в 4-й одесской гимназии. Издал отдельно: "Тургенев" (Одесса, 1893); "Парайнетикон Алексея Комнена в сравнении с русским Домостроем" (ib., 1893); "Униформирование в языках литовско-словенской семьи с исследованиями урало-алтайского наречия" (ib., 1893); "Народная поэзия в классе" (ib., 1895); "Схема разбора грамматического" (ib., 1898).

См. также статьи:
Сильвестр (священник московского Благовещенского собора) .


Брамбах Иоанн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бракенгеймер Петр Иванович | Брамбеус
Браиловский Сергей Николаевич | Брамсон Константин Людвигович
Браиловский Леонид Михайлович | Брамсон Леонтий Моисеевич
Бразье Иоанн-Николай Моро (де Бразе, Brasey) | Бранденбург Николай Ефимович
Браз Осип Эмануилович | Брандт Александр Андреевич

Брамбах, Иоанн, - писатель о России. В 1603 г. он посетил Россию, в свите ганзейского посольства в Москву, окончившего благополучно переговоры с Борисом Годуновым о торговых сношениях. Брамбах составил описание своего путешествия на нижненемецком языке; потом оно было переведено на верхненемецкий и напечатано в Ганзейской хронике: "Hansische Chronuk aus beglaubten Nachrichten zusammengetragen von D. J. Peter Willebrandt" (Любек, 1748).


Брамбеус

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брамбах Иоанн | Брамсон Константин Людвигович
Бракенгеймер Петр Иванович | Брамсон Леонтий Моисеевич
Браиловский Сергей Николаевич | Бранденбург Николай Ефимович
Браиловский Леонид Михайлович | Брандт Александр Андреевич
Бразье Иоанн-Николай Моро (де Бразе, Brasey) | Брандт Борис Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брамбеус, барон, псевдоним писателя Сенковского (см.).

Назад Вперед


Брамсон Константин Людвигович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брамбеус | Брамсон Леонтий Моисеевич
Брамбах Иоанн | Бранденбург Николай Ефимович
Бракенгеймер Петр Иванович | Брандт Александр Андреевич
Браиловский Сергей Николаевич | Брандт Борис Филиппович
Браиловский Леонид Михайлович | Брандт Карстен

Брамсон, Константин Людвигович, - энтомолог (1842 - 1906), учился в СПб. и Киевском университетах, был преподавателем в гимназиях Киева и Екатеринослава. Научные труды Брамсона касаются систематики чешуекрылых и биологии вредных насекомых. Им напечатан ряд весьма ценных определителей бабочек Европы и Кавказа. Особенной известностью пользуется его сочинение "Die Tagfalter Europas und des Caucasus" (Киев, 1890).


Брамсон Леонтий Моисеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брамсон Константин Людвигович | Бранденбург Николай Ефимович
Брамбеус | Брандт Александр Андреевич
Брамбах Иоанн | Брандт Борис Филиппович
Бракенгеймер Петр Иванович | Брандт Карстен
Браиловский Сергей Николаевич | Брандт Роман Федорович

Брамсон, Леонтий Моисеевич, - писатель и политический деятель. Родился в 1869 г. С 1906 г. присяжный поверенный в Петербурге. В 1894 - 1899 годы заведовал спб. еврейскими училищами общества для распространения просвещения между евреями в России, с 1899 по 1905 г. состоял главным секретарем при спб. центральном комитете еврейского колонизационного общества, напечатал ряд статей в еврейских повременных изданиях, несколько лет состоял членом редакции газеты и журнала "Восход". В 1905 г. был избран в Ковенской губернии в первую Государственную думу, в которой явился одним из основателей и деятельных членов трудовой группы. В Думе он выступал по законопроектам о неприкосновенности личности, о собраниях, об отмене смертной казни. За подписание выборгского воззвания Брамсон отбыл трехмесячное заключение в крепости.


Бранденбург Николай Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брамсон Леонтий Моисеевич | Брандт Александр Андреевич
Брамсон Константин Людвигович | Брандт Борис Филиппович
Брамбеус | Брандт Карстен
Брамбах Иоанн | Брандт Роман Федорович
Бракенгеймер Петр Иванович | Брандт Федор Федорович (Иоганн-Фридрих)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бранденбург, Николай Ефимович, - генерал-лейтенант, археолог (1839 - 1902). Окончил Константиновский кадетский корпус, прослушал курс факультета восточных языков Императорского спб. университета. Назначенный заведующим артиллерийским музеем при его основании (1872), Бранденбург занимал эту должность до самой смерти. Исходя в своих изысканиях из военно-археологического материала, Бранденбург в конце 1870-х годов занялся и вопросами общей археологи. Первой обширной работой его в этом направлении было изучение курганов Петербургской и Новгородской губерний, расположенных по рекам Волхову, Паше, Сяси и Воронеге. 179 раскопанных погребальных насыпей, обнаруживших финскую культуру X - XII веков, дали ему материал для исследования "Курганы Южного Приладожья". Следующей крупной работой Бранденбурга были раскопки и изучение развалин Старо-Ладожской крепости. Результатом их явился труд "Старая Ладога". В 1889 - 1892 годах им были обследованы места сражений при Ведроше, Мстиславле, Раковоре, Калке, на реках Пищали и Каяле. Раскопкам кочевнических курганов посвящены были последние годы жизни Бранденбурга. Из этих раскопок привезено в артиллерийский музей единственное до сих пор в музеях погребение кочевника с конем. Вещи из раскопок Бранденбурга хранятся в музеях артиллерийском, историческом в Москве и киевском археологическом. Другие главные работы Бранденбурга: "Приказ артиллерии" 1701 - 1729 (СПб., 1876); "Исторический каталог Артиллерийского музея" (СПб., 1877 - 1883); "Курганы Южного Приладожья" (в "Материалах по археологии России" № 18, СПб., 1895); "Старая Ладога" (СПб., 1896); "Путеводитель по Артиллерийскому музею" ч. I. Отдел доисторический (СПб., 1902); "К вопросу о каменных бабах" - в "Трудах VIII археологического съезда", т. III; "Журнал раскопок Н. Е. Б.", 1888 - 1902 годы (СПб., 1908). - См. Н. Печенкин, "Памяти Бранденбурга" в "Артиллерийском Журнале" 1905 г., № 7, и некролог Анучина в XIX т. "Древностей".

См. также статьи:
Россия, разд. Россия в археологическом отношении .


Брандт Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бранденбург Николай Ефимович | Брандт Борис Филиппович
Брамсон Леонтий Моисеевич | Брандт Карстен
Брамсон Константин Людвигович | Брандт Роман Федорович
Брамбеус | Брандт Федор Федорович (Иоганн-Фридрих)
Брамбах Иоанн | Брандт Эдуард Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брандт, Александр Андреевич, - инженер путей сообщения. Родился в 1855 г.; образование получил в институте инженеров путей сообщения, в котором состоит профессором по кафедре паровых машин. Раньше он работал за границей на заводах, служил в департаменте шоссейных и водных сообщений по заведованию речными судами, был инициатором применения у нас землесосов для землечерпательных работ и содействовал введению двигателей Торникрофта для мелкосидящих пароходов. С 1885 по 1893 г. Брандт состоял старшим инженером комиссии по устройству коммерческих портов; с 1896 по 1901 г. инспектором института инженеров путей сообщения, с 1906 по 1911 г. - одним из первых директоров института по избранию. С 1911 г. состоит членов инженерного совета министерства путей сообщения. Напечатал: "Основания термодинамики в применении к паровым машинам" ("Сборник Института инженеров путей сообщения", вып. XXXIII); "Очерк истории паровой машины и применения паровых двигателей в России" (то же, вып. XXIII); "О действии пара внутри цилиндров машин компаунд" ("Журнал Министерства Путей Сообщения", 1879 - первое по времени исследование этого вопроса); "О зависимости сопротивления и удлинения листового литого железа от толщины и обработки листов" ("Сборник института инженеров путей сообщения", вып. XV, совместно с профессором М. Ляхницким); "О зависимости удлинений железа и стали от размеров образцов" ("Журнал Министерства Путей Сообщения", 1888 и 1891 г.); "О нагревании металлов при растяжении за пределами упругости" ("Сборник института инженеров путей сообщения", вып. I); "Паровые котлы" (часть курса паровых машин, тот же сборник, вып. LXVII).

См. также статьи:
Ползунов Иван Иванович ;
Россия, разд. Науки инженерного и строительного искусства .


Брандт Борис Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брандт Александр Андреевич | Брандт Карстен
Бранденбург Николай Ефимович | Брандт Роман Федорович
Брамсон Леонтий Моисеевич | Брандт Федор Федорович (Иоганн-Фридрих)
Брамсон Константин Людвигович | Брандт Эдуард Карлович
Брамбеус | Брандуков Анатолий Андреевич

Брандт, Борис Филиппович, - экономист (1860 - 1907). Родился в бедной еврейской семье. Образование получил на юридическом факультете Киевского университета. В последние годы жизни был членом ученого комитета министерства финансов. Главнейшие труды его: 1) "Иностранные капиталы. Их влияние на экономическое развитие страны" (3 тома, СПб., 1898 - 1901 годы). Международное движение капиталов вызывается, по его мнению, различным уровнем процента и прибыли в старых и молодых странах, а также правительственной политикой импортирующих капитал государств. Прилив иностранных капиталов чрезвычайно благоприятен для народного хозяйства: создается национальное производство, удешевляются продукты, уничтожаются темные стороны протекционизма, поднимается благосостояние рабочих классов, улучшается расчетный баланс. Дальше исследуется роль иностранных капиталов в развитии некоторых отраслей русской промышленности: металлургической, каменноугольной, мануфактурной и нефтяной. Автором собран значительный материал по преимуществу исторического характера, но влияние иностранных капиталов на русское народное хозяйство очерчено довольно поверхностно и без достаточного статистического фундамента. 2) "Торгово-промышленный кризис в Западной Европе и в России" (СПб., 1902 и 1904). Здесь описываются главнейшие моменты денежного и промышленного кризиса начала 1900-х годов, особенно кризиса биржевого, а также затруднений, постигших металлургическую, каменноугольную и нефтяную промышленности. Остаются невыясненными более глубокие причины периодических нарушений хода производства в современном экономическом строе; 3) "Теория вексельного курса" (Москва, 1892) - популярный очерк, в основу которого положен известный труд Гошена. 4) "Борьба с пьянством за границей и в России" (Киев, 1896). Переоценивая положительные стороны казенной винной монополии, Брандт видит в ней одно из действительных средств борьбы с алкоголизмом. 5) "Налог на освобожденных от воинской повинности" (Киев, 1889). Изучив организацию этого налога в тех государствах, где он существует, а также проект введения его в Германии, Брандт находит желательным введение его и в России. 6) "Современная женщина. Ее положение в Европе и Америке" (СПб., 1896). Проводятся параллели между экономическим и социальным положением женщины в Западной Европе и в Америке, где женщина с самого начала была равноправна с мужчиной. 7) "Финансовая политика и таможенное покровительство" (СПб., 1904), в "Своде трудов местных комитетов по 49 губерниям Европейской России". Брандт много писал в 82-томном "Энциклопедическом Словаре" Брокгауза-Ефрона; в журнале "Русское экономическое обозрение" заведовал обзором иностранных периодических изданий. Некролог см. в "СПб. Ведомостях" (1907, № 93). Л. Л.


Брандт Карстен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брандт Борис Филиппович | Брандт Роман Федорович
Брандт Александр Андреевич | Брандт Федор Федорович (Иоганн-Фридрих)
Бранденбург Николай Ефимович | Брандт Эдуард Карлович
Брамсон Леонтий Моисеевич | Брандуков Анатолий Андреевич
Брамсон Константин Людвигович | Браницкая Александра Васильевна

Брандт, Карстен, - лицо, оставившее следы в истории русского флота. Голландский уроженец, он приехал в Россию в 1669 г. и был корабельным подмастерьем на корабле "Орел", построенном, по повелению царя Алексея Михайловича в с. Деднове или Дединове для Каспийского моря. На этом корабле Брандт готовился идти в море, когда нападение на Астрахань Стеньки Разина заставило его бежать из этого города, где тогда находился корабль, и поселиться в Москве. Здесь он содержал себя плотничной работой. В 1691 г. Петр Великий случайно нашел ботик (см. Ботик Петра Великого), послуживший основанием русскому флоту. Брандт был призван для починки ботика, научил юного царя управлять им и сделался таким образом первым наставником Петра в морском деле. Он построил для царя на Москве реке яхту, в 1692 г. на Переяславском озере - два фрегата и три яхты. Умер в 1693 году.


Брандт Роман Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брандт Карстен | Брандт Федор Федорович (Иоганн-Фридрих)
Брандт Борис Филиппович | Брандт Эдуард Карлович
Брандт Александр Андреевич | Брандуков Анатолий Андреевич
Бранденбург Николай Ефимович | Браницкая Александра Васильевна
Брамсон Леонтий Моисеевич | Братановский Анастасий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брандт, Роман Федорович, сын Ф.Ф. Брандта , - славист, родился в 1853 г.; образование получил в Санкт-Петербургском университете. С 1886 г. профессор Московского университета. Сочинения его: "Историко-литературный анализ поэмы И. Гундулича "Осман" (Киев, 1879); "Начертание славянской акцентологии" (СПб., 1880, магистерская диссертация); "Грамматические заметки" (СПб. и Варшава, 1882 - 1886, докторская диссертация); "Об этимологическом словаре Миклошича" (Варшава, 1887); "Поправки и дополнения к русскому переводу сравнительной морфологии славянских языков Миклошича" (2-е изд., М., 1891); "Лекции по исторической грамматике русского языка" (М., 1892); "Григоровичев паримейник" (2 вып. М., 1894); "Краткая фонетика и морфология польского языка" (2 вып., М., 1894 - 1895); "О лженаучности нашего правописания" (М., 1911) и др. Под его редакцией переведена Н. Шляковым "Сравнительная морфология славянских языков" Франца Миклошича (М., 1884 - 1887).

См. также статьи:
Карский Евфимий Феодорович ;
Ламанский Владимир Иванович ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика ;
Степанов Николай Александрович .


Брандт Эдуард Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брандт Федор Федорович (Иоганн-Фридрих) | Брандуков Анатолий Андреевич
Брандт Роман Федорович | Браницкая Александра Васильевна
Брандт Карстен | Братановский Анастасий
Брандт Борис Филиппович | Братищев Василий Федорович
Брандт Александр Андреевич | Братцовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брандт, Эдуард Карлович, - зоолог (1839 - 1891). Окончил курс в медико-хирургической академии; занимался преимущественно зоологией и сравнительной анатомией под руководством Ф.Ф. Брандта , а также посещал в университете лекции С.С. Куторги по палеонтологии и Л.С. Ценковского по споровым растениям; за границей слушал лекции Э. Бланшара и Мильн Эдвардса в Париже, Оуэна в Лондоне и Р. Лейкарта в Лейпциге. В академии был сначала ассистентом по кафедре зоологии и сравнительной анатомии, потом последовательно приват-доцентом, прозектором, профессором по кафедре анатомии домашних животных на ветеринарном отделении, наконец, профессором зоологии и сравнительной анатомии; в 1889 г. получил звание академика. Преподавал также зоологию в горном институте, зоологию, сравнительную анатомию и эмбриологию на женских врачебных курсах, читал в СПб. университете и на женских педагогических курсах. В последние годы жизни состоял редактором отдела биологических наук в 82-томном "Энциклопедическом Словаре" Брокгауза-Ефрона. За сравнительные анатомические исследования нервной системы насекомых Брандт награжден от Парижской Академии Наук премией Тора. Напечатал в разное время около 50 самостоятельных работ; более важные из них: "Ueber den Ductus caroticus der lebendig-gebarenden Eidechse" ("Zootica vivipara") ("Mel. biol. de l'Acad. de St.-Petersbourg", т. VII, 1867); "Ueber das Nervensystem ser gemeinen Schusselschnecke (Patella vulgaris)" (там же, т. VII, 1868); "Ueber das Nervensystem der Lepas anatifera" (там же, т. VII, 1869); "Сравнительная анатомия и метаморфология нервной системы перепончатокрылых (Hymenoptera)" ("Труды русского энтомологического общества", т. IX, 1876); "О нервной системе гусениц чешуекрылых (Lepidoptera)" (там же, т. X, 1877); "Vergleichend-anatomische Untersuchungen uber das Nervensystem der Zweiflugler (Diptera)" ("Horae Soc. Entom. Ross.", Vol. XV, 1879); "Vergleichend-anatomische Untersuchungen uber das Nervensystem der Hemipteren" (там же, Vol. XIV, 1879); "Vergleichend-anatomische Untersuchungen uber das Nervensystem der Kafer (Coleoptera)" (там же, Vol. XIV, 1878); "Vergleichend-anatomische Skizze des Nervensystems der Insekten" (там же, Vol. XV, 1879); "Исследования о нервной системе стрекоз (Odonata)" ("Труды русского энтомологического общества", т. XIII, 1880); "О нервной системе личинок двукрылых (Diptera)" ("Труды русского энтомологического общества", т. XIII, 1880); "Сравнительно-анатомические исследования нервной системы прямокрылых (Orthoptera)" ("Труды русского энтомологического общества", т. XIII, 1882). Ему принадлежат еще следующие руководства и учебники: "Руководство зоологии" (ч. I и II, СПб., 1874); "Очерки сравнительной анатомии" (СПб., 1874); "Атлас сравнительной анатомии" (СПб., 1874); "Учебник зоологии" (СПб., 1876; 2-е изд., 1880); "Животные паразиты" (СПб., 1873); "Анатомия домашних птиц" (СПб., 1875); "Учебник анатомии домашних млекопитающих животных" (СПб., 1883 - 1884); "Животные паразиты домашних млекопитающих и птиц" (СПб., 1890); "Популярная зоологическая энциклопедия". Т. I "Млекопитающие" (СПб., 1890).

См. также статьи:
Россия, разд. Зоология ;
Холодковский Николай Александрович .


Брандт Федор Федорович (Иоганн-Фридрих)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брандт Роман Федорович | Брандт Эдуард Карлович
Брандт Карстен | Брандуков Анатолий Андреевич
Брандт Борис Филиппович | Браницкая Александра Васильевна
Брандт Александр Андреевич | Братановский Анастасий
Бранденбург Николай Ефимович | Братищев Василий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брандт, Федор Федорович (Иоганн-Фридрих), выдающийся зоолог (1802 - 1879), родом из Пруссии. Изучал медицину в Берлинском университете, одновременно занимаясь ботаникой, зоологией и анатомией под руководством Лихтенштейна и Рудольфи. Получив звание экстраординарного профессора на медицинском факультете Берлинского университета, он в 1831 г. перешел адъюнктом по зоологии и директором зоологического музея в петербургскую Императорскую Академию Наук. С 1833 г. - ординарный академик. Был также профессором зоологии в медико-хирургической академии. Зоологический музей Академии Наук, преобразованный им из кунсткамеры, бы доведен им до степени одной из богатейших коллекций Европы. Сочинения Брандта относятся к зоологии, зоопалеонтологии, зоотомии и зоогеографии. Самые важные из них: "Medizinische Zoologie", вместе с Ратцебургом (Б., 1827 - 1834); "Beitrage zur naheren Kentniss der Saugethiere Russlands" (в "Mem. de l'Acad. des Sciences de St.-Petersb.", VI и VII); "Blicke auf die allmahligen Fortschritte in der Gruppirung der Nager" ("Melanges biologiques", т. II); "Mammalium robustium exoticorum descriptiones et icones" ("Mem. VI Ser.", т. I - III); "Untersuchungen uber die Gattung der Klippschliefer (Hyrax)" ("Mem. VII. Ser.", т. XIV, № 2); "Symbolae sirenologicae" (СПб., 1846 и 1861 - 68); "Ueber den Zahnbau der Stellerschen Seekuh" ("Mem. VI. Ser.", т. II); "Versuch einer kurzen Naturgeschichte des Dodo" ("Verhandl. d. Russ. Kais. Mineralog. Ges. Zu St.-Petersb.", 1848); "Beitrage zur Kenntnis der Naturgeschichte der Vogel" ("Mem. VI. Ser.", т. III); "Avium provinciae Peteropolitanae enumeratio" ("Journal f. Ornithologie", 1880); "Bemerkungen uber die Classification der kaltblutigen Ruckenmarkthiere zur Beantwortung der Frage: was ist ein Fisch" ("Mem. VII. Ser.", т. IX, № 3); "Краткое очертание сравнительной анатомии с присоединением истории развития животных" (СПб., 1858, литогр.); "Observationes anatomicae de mammalium quorundam praesertim quadromanorum vocis instrumento" (Б., 1826); "Beitrage zur Kenntniss der inneren Weichtheile des Lama" ("Mem. VI. Ser.", L. IV); "Die Dinotherium genere" ("Mem. VII. Ser.", т. XIV, № 1); "Observationes de Elasmotherii reliquiis" ("Mem. VII. Ser.", т. VIII); "Untersuchungen uber d. fossilen und subfossilen Getaceen Europas" ("Mem. VII. Ser.", т. XX, № 1); "Позвоночные животные североевропейской России" (СПб., 1856).

См. также статьи:
Брандт Роман Федорович ;
Брандт Эдуард Карлович ;
Менделеев Дмитрий Иванович ;
Пахтусов Петр Кузьмич ;
Россия, разд. Зоология ;
Сент-Илер Карл Карлович ;
Чернай Александр Викентьевич .


Брандуков Анатолий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брандт Эдуард Карлович | Браницкая Александра Васильевна
Брандт Федор Федорович (Иоганн-Фридрих) | Братановский Анастасий
Брандт Роман Федорович | Братищев Василий Федорович
Брандт Карстен | Братцовы
Брандт Борис Филиппович | Браудо Александр Исаевич

Брандуков, Анатолий Андреевич, - виолончелист, родился 25 декабря 1858 г. в Москве. Музыкальное образование получил в московской консерватории у профессоров Космана, Фитценгагена и др. Выступил впервые публично за границей в Анжере в 1881 г., в концерте под управлением Сен-Санса. С 1883 г. часто участвовал в различных больших парижских концертах; в 1884 и 1885 годах концертировал с большим успехом в Лондоне. В 1886 г. основал в Париже вместе с Марсиком квартет. С 1890 г. Брандуков живет в Москве, где пользуется большой популярностью как виолончелист-виртуоз; состоит директором музыкального училища московского филармонического общества. Написал 14 пьес для виолончели, из них две с оркестром.


Браницкая Александра Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брандуков Анатолий Андреевич | Братановский Анастасий
Брандт Эдуард Карлович | Братищев Василий Федорович
Брандт Федор Федорович (Иоганн-Фридрих) | Братцовы
Брандт Роман Федорович | Браудо Александр Исаевич
Брандт Карстен | Брауер Георг Константинович

Браницкая, графиня Александра Васильевна, рожденная Энгельгардт, - племянница князя Потемкина-Таврического , жена коронного гетмана Франциска Ксаверия Браницкого (см.) - известная благотворительница (1754 - 1838), обер-гофмейстерина при Николае I ; пожертвовала 200 000 рублей на выкуп должников из тюрем и около 300 000 рублей с тем, чтобы проценты с этого последнего капитала ежегодно употреблялись на поддержание благосостояния крестьян, водворенных, в числе 97 000, в бывших ее 217 имениях. В 1875 г. накопившиеся к тому времени проценты (около 600 000 рублей) переданы в виде основного капитала сельскому банку гр. Браницкой, учрежденному в м. Белой Церкви, Киевской губернии, а из нарастающих вновь ежегодно процентов половина предназначена для учреждения в этих селениях ссудосберегательных товариществ. - См. Шумигорский , "Графиня Браницкая" ("Исторический Вестник", 1900).


Братановский Анастасий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Браницкая Александра Васильевна | Братищев Василий Федорович
Брандуков Анатолий Андреевич | Братцовы
Брандт Эдуард Карлович | Браудо Александр Исаевич
Брандт Федор Федорович (Иоганн-Фридрих) | Брауер Георг Константинович
Брандт Роман Федорович | Браун Георг

Братановский, Анастасий - см. Анастасий Братановский .


Братищев Василий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Братановский Анастасий | Братцовы
Браницкая Александра Васильевна | Браудо Александр Исаевич
Брандуков Анатолий Андреевич | Брауер Георг Константинович
Брандт Эдуард Карлович | Браун Георг
Брандт Федор Федорович (Иоганн-Фридрих) | Браун Густав Иванович

Братищев, Василий Федорович, - русский дипломат. Был резидентом в Дербенте, а с 1756 по 1758 г. представителем русских интересов в Китае. Автор книги "Известие о происшедших между шахом Надиром и старшим его сыном Рекуллы-мирзою печальных приключениях в Персии 1741 - 1742" (СПб., 1763).


Братцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Братищев Василий Федорович | Браудо Александр Исаевич
Братановский Анастасий | Брауер Георг Константинович
Браницкая Александра Васильевна | Браун Георг
Брандуков Анатолий Андреевич | Браун Густав Иванович
Брандт Эдуард Карлович | Браун Иосиф-Адам

Братцовы - старинный русский дворянский род, восходящий ко второй половине XVI века и владевший в XVI и XVII веках поместьями в Каширском, Тульском, Ржевском, Старицком, Вяземском и Волоколамском. Потомки этих Братцовых существуют и поныне, но в Герольдии Правительствующего Сената ни в конце XVIII века, ни в XIX веке никто из них не утверждался. 2 октября 1550 г. Григорий Михайлович Братцов, помещик рыбинского погоста, пожалован от Иоанна Грозного поместьем в Московском уезде. Павлин Братцов был осадным воеводой в Велиже в 1580 и 1581 годах. Иван Братцов - осадным головой в Туле в 1585 г. Девять Братцовых владели в 1699 г. населенными именьями.


Браудо Александр Исаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Братцовы | Брауер Георг Константинович
Братищев Василий Федорович | Браун Георг
Братановский Анастасий | Браун Густав Иванович
Браницкая Александра Васильевна | Браун Иосиф-Адам
Брандуков Анатолий Андреевич | Браун Федор Александрович

Браудо, Александр Исаевич, - писатель. Родился в 1864 г. По окончании Дерптского университета вел обзор литературы по русской истории и помещал статьи в "Русском Историческом Обозрении", берлинских "Jagresberichte der Geschichtswissenschaft", "Биографическом словаре", "Журнале Министерства Народного Просвещения" и др.; перевел на русский язык труды по истории России Grevenbruch'а ("Tragoedia Moscovita", 1606, о Лжедимитрии ) и Neuville'я ("Relation Curieuse", 1689, о восстании стрельцов); сотрудничал в 82-томном "Энциклопедическом Словаре" Брокгауза-Ефрона. Состоит библиотекарем Императорской Публичной Библиотеки в СПб.; заведует отделом "Rossica". В журнале "Трудовая помощь" помести ряд статей по вопросам общественного призрения и трудовой помощи.


Брауер Георг Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Браудо Александр Исаевич | Браун Георг
Братцовы | Браун Густав Иванович
Братищев Василий Федорович | Браун Иосиф-Адам
Братановский Анастасий | Браун Федор Александрович
Браницкая Александра Васильевна | Браунер Александр Александрович

Брауер, Георг Константинович, - механик (1816 - 1882). Мальчиком, против желания отца, он поступил учеником к известному тогда в Петербурге оптику-механику Роде, а впоследствии перешел к механику Гиргенсону, еще более известному строителю точных физических приборов. Необыкновенная способность Брауера к исполнению точных механических работ обратила на него внимание первого директора Пулковской обсерватории, В. Струве ; он пригласил Брауера заведовать механической мастерской при обсерватории в Пулкове, где тот и провел 20 лет (1845 - 1866). Деятельность Брауера в это время выразилась усовершенствованием приборов, необыкновенно точным исполнением уровней, больших и малых универсальных (угломерных) инструментов, переносных пассажных инструментов, параллактических штативов, микрометров, дорожных барометров и многих других точных научных приборов. Известность Брауера была так велика, что он имел заказы от лиссабонской и гринвичской обсерваторий. В 1866 г. Брауер основал в Петербурге собственную большую мастерскую. Продолжая изготовлять астрономические приборы, он строил также делительные машины с остроумными улучшениями, катетометры, весы, дальномеры и многие другие приборы разного рода. Некоторые из упомянутых физических приборов, выполненные им по идеям Д.И. Менделеева , описаны и изображены в сочинении последнего "Об упругости газов".


Браунер Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Браун Федор Александрович | Брауншвейгская династия
Браун Иосиф-Адам | Брафман Яков Александрович
Браун Густав Иванович | Брашман Николай Дмитриевич
Браун Георг | Бреверн Карл Германович
Брауер Георг Константинович | Бредаль Петр Петрович

Браунер (Александр Александрович) - писатель. Родился в 1857 г.; окончил курс в Новороссийском университете кандидатом естественных наук; состоит управляющим херсонского отделения крест. банка. В мелких его рассказах, помещенных в херсонском сборнике "Степь" (1886) и в газете "Юг" (1898), просвечивает горячая любовь к природе. Ему же принадлежат "Заметки о рыболовстве на реке Днестре и Днестровском лимане" ("Записки Новороссийского Общества естествоиспытателей"), две статьи о птицах Херсонской и Таврической губерний (ib.), "О вредных и полезных животных Херсонской губернии" ("Записки Общества Сельского Хозяйства Южной России"). Им составлены "Таблицы вреда и пользы, приносимых птицами и млекопитающими степной полосы России".


Брауншвейгская династия

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Браунер Александр Александрович | Брафман Яков Александрович
Браун Федор Александрович | Брашман Николай Дмитриевич
Браун Иосиф-Адам | Бреверн Карл Германович
Браун Густав Иванович | Бредаль Петр Петрович
Браун Георг | Бредихин Иван Александрович

Брауншвейгская династия имела на русском престоле одного представителя - Иоанна Антоновича, сына принца Антона-Ульриха Брауншвейг-Вольфенбюттельского и Анны Леопольдовны Мекленбург-Шверинской. О судьбе их см. Иоанн-Антонович , Анна Леопольдовна и Антон-Ульрих.


Браун Георг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брауер Георг Константинович | Браун Густав Иванович
Браудо Александр Исаевич | Браун Иосиф-Адам
Братцовы | Браун Федор Александрович
Братищев Василий Федорович | Браунер Александр Александрович
Братановский Анастасий | Брауншвейгская династия

Браун (Георг, граф) - русский фельдмаршал; происходил из католического ирландского дворянского рода, родился в 1698 г., в 1730 г. поступил капитан-лейтенантом в русскую службу и участвовал во всех войнах России до 1762 г. Петр III сделал его фельдмаршалом и губернатором Лифляндии; в этой должности он пробыл 30 лет и умер в 1772 году.


Браун Густав Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Браун Георг | Браун Иосиф-Адам
Брауер Георг Константинович | Браун Федор Александрович
Браудо Александр Исаевич | Браунер Александр Александрович
Братцовы | Брауншвейгская династия
Братищев Василий Федорович | Брафман Яков Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Браун, Густав Иванович, - окулист (1827 - 1897). Учился на медицинском факультете Московского университета и был там же профессором по кафедре офтальмологии. Кроме ряда статей в специальных изданиях, напечатал "Руководство к глазным болезням" (СПб., 1868 - 1874; и М., 1886).

См. также статьи:
Россия, разд. Медицина .


Браун Иосиф-Адам

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Браун Густав Иванович | Браун Федор Александрович
Браун Георг | Браунер Александр Александрович
Брауер Георг Константинович | Брауншвейгская династия
Браудо Александр Исаевич | Брафман Яков Александрович
Братцовы | Брашман Николай Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Браун, Иосиф-Адам, - физик (1712 - 1768), родился в Аше; в 1746 г. прибыл в Петербург, где был сделан членом Академии Наук. Браун открыл свойство замерзания и ковкость ртути; написал много статей по физике и метеорологии.

См. также статьи:
Попов Никита Иванович ;
Россия, разд. Астрономия и геодезия ;
Россия, разд. Математика ;
Россия, разд. Химия .


Браун Федор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Браун Иосиф-Адам | Браунер Александр Александрович
Браун Густав Иванович | Брауншвейгская династия
Браун Георг | Брафман Яков Александрович
Брауер Георг Константинович | Брашман Николай Дмитриевич
Браудо Александр Исаевич | Бреверн Карл Германович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Браун, Федор Александрович - филолог-германист, родился в 1862 г. В 1885 г. окончил историко-филологический факультет Санкт-Петербургского университета; с 1888 г. начал читать лекции в университете по истории западноевропейских литератур и германской филологии; тогда же избран лектором немецкого языка. В 1900 г., по защите магистерской диссертации, назначен экстраординарным профессором по кафедре истории западноевропейских литератур (с 1905 г. - ординарный профессор по той же кафедре). С возобновлением в 1905 г. университетской автономии, Браун явился первым избранным деканом историко-филологического факультета, а в 1906 г. - первым избранным проректором, в каковой должности пробыл до 1908 г., сложив ее с себя по принципиальным соображениям, Браун был в том же году снова избран деканом (до 1910 г.), а в 1911 г. вновь переизбран на эту должность. Браун состоит профессором Санкт-Петербургского университета, высших женских курсов, высших историко-литературных курсов (Раева), членом императорской археологической комиссии, членом учебного комитета министерства торговли и промышленности, а также председателем неофилологического общества при Санкт-Петербургском университете. Научная деятельность Брауна направлена на изучение культурных взаимоотношений германского и славянского миров; в первом периоде ее интерес его был сосредоточен на роли в этом отношении готов; сюда относятся, главным образом, работы: "Die letzten Schicksale der Krimgoten" (СПб., 1890) и "Разыскания в области готославянских отношений. I. Готы и их соседи до V в. Первый период: годы на Висле" (магистерская диссертация), - в "Сборнике II отделения Императорской Академии Наук", т. 64. Последнее время Браун работает над варяжским вопросом; владея в одинаковой степени скандинавским и русским материалом, Браун дал в этой области много ценного; назовем издание им первой найденной в России скандинавской рунической надписи ("Шведская руническая надпись, найденная на острове Березани" - в "Известиях императорской археологической комиссии" за 1907 г., вып. 23), статья об именах Днепровских порогов (в "Сборнике в честь графа Бобринского", 1911), небольшое исследование "Hvem var Yngvarr eum vidforli?" (шведский журнал "Fornvannen", 1910; то же по-русски: "Кто был Ингвар путешественник?" в 4-м выпуске "Записок Неофилологического общества", 1910); "Фрианд и Шимон, сыновья варяжского князя Африкана" ("Известия отделения русского языка и словесности Императорской Академии Наук", т. VII, кн. 1, 1902) и др. Брауну принадлежит целый ряд историко-литературных статей в изданиях сочинений Шекспира, Байрона (изд. Брокгауз-Ефрона), ряд научных и критических статей в "Живой Старине" ("Мариупольские греки" 1901 г., январь и др.), "Образовании" и 82-томном "Энциклопедическом Словаре" Брокгауз-Ефрона. Как педагог, Браун был одним из первых, кто указал на необходимость пересмотра методов преподавания новых языков и содействовал этому пересмотру рядом публичных лекций.

См. также статьи:
Веселовский Александр Николаевич ;
Мейер Федор Егорович (Meyer von Waldeck) ;
Россия, разд. История всеобщей литературы ;
Струве Петр Бернгардович .


Брафман Яков Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брауншвейгская династия | Брашман Николай Дмитриевич
Браунер Александр Александрович | Бреверн Карл Германович
Браун Федор Александрович | Бредаль Петр Петрович
Браун Иосиф-Адам | Бредихин Иван Александрович
Браун Густав Иванович | Бредихин Федор Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брафман, Яков Александрович - писатель по европейскому вопросу (около 1825 - 1879). Родился в еврейской семье; на 34-м году жизни принял православие. В 1858 г., при проезде императора Александра II через Минск, подал ему записку о евреях, для объяснения которой был вызван в Санкт-Петербург; в 1866 г. напечатал в "Виленском Вестнике" статью "Взгляд еврея, принявшего православие, на реформу быта еврейского народа в России", где доказывал вред еврейского самоуправления. В 1869 г. Брафман издал книгу "Еврейские братства" и затем "Книгу кагала", породившую обширную полемику в периодической печати и выдержавшую четыре издания (В., 1869; СПб., 1875, 1882, 1888 годы). "Книга кагала" состоит из перевода подлинного сборника постановлений минского еврейского кагала конца XVIII столетия и из предисловия, в котором Брафман, не упоминая об упразднении кагала в 1844 г., старается доказать, что евреи составляют государство в государстве. "Книга кагала" и позднейшие выступления Брафмана в периодической печати способствовали росту антисемитизма в России. Два последних, дополненных издания "Книги кагала", а также перевод ее на французский язык, выпущены после смерти Брафмана его сыном Александром, который своей запиской по еврейскому вопросу оказал влияние на труды "Комитета о евреях" 1881 - 2 годов. - См. "Систематический указатель литературы о евреях" (СПб., 1893).

Назад Вперед


Брашман Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брафман Яков Александрович | Бреверн Карл Германович
Брауншвейгская династия | Бредаль Петр Петрович
Браунер Александр Александрович | Бредихин Иван Александрович
Браун Федор Александрович | Бредихин Федор Александрович
Браун Иосиф-Адам | Бредихины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брашман (Николай Дмитриевич) - заслуженный профессор Московского университета, родился 14 июня 1796 г. в Моравии, близ г. Брюнна, в местечке Росенове, в купеческой семье. Образование получил в венском политехническом институте, а затем в Венском университете, в котором, по окончании курса, с 1821 г. был сделан репетитором высшей математики. В 1823 г. переселился в Петербург. Здесь в 1824 году поступил учителем математики и физики в петропавловское училище, а 11 марта 1825 года назначен адъюнктом в Казанский университет, где преподавал чистую математику, сферическую астрономию и механику. В 1834 году перемещен экстраординарным профессором по кафедре прикладной математики в Московский университет, а в 1835 г. утвержден ординарным по той же кафедре. В 1836 г. становится инспектором частного учебного заведения в Москве, в 1837 г. наблюдает за руководством в практическом управлении студентов педагогического института, а в 1838 г. назначен инспектором классов в училища ордена святой Екатерины и Александровское. В 1839 г. Брашман принял русское подданство. В 1842 г. он ездил в Германию, Францию и Англию и присутствовал на Britisch Association в Манчестере, где читал реферат: "О молекулярных силах". В 1859 г. Брашман оставил инспекторство, а в 1864 г. и профессуру, причем учредил при Московском университете премию в 300 р. за лучшее сочинение по математике. Скончался 13 мая 1866 г. и погребен в Даниловском монастыре. Заслуга Брашмана заключается в развитии математических знаний в России, особенно механики. Статьи его помещены в "Учебных Записках" Московского университета и в "Bulletin de l'Acad. Imp.". Отдельно изданы сочинения: "Курс аналитической геометрии", М., 1836; "Теория равновесия тел твердых и жидких", М., 1837; "Речь о влиянии математики на развитие умственных способностей", М., 1841; "Теоретическая механика", т. I, М., 1859. Биография его помещена в I т. "Сборника Математических Наук" и отд. отт., М., 1866. М. М.

См. также статьи:
Давидов Август Юльевич ;
Жуковский Николай Егорович ;
Покровский Петр Михайлович ;
Россия, разд. Математика ;
Чаплыгин Сергей Алексеевич ;
Чумаков Федор Иванович .


Бреверн Карл Германович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брашман Николай Дмитриевич | Бредаль Петр Петрович
Брафман Яков Александрович | Бредихин Иван Александрович
Брауншвейгская династия | Бредихин Федор Александрович
Браунер Александр Александрович | Бредихины
Браун Федор Александрович | Брезгуны

Бреверн-фон, Карл Германович - дипломат (1704 - 44). Был секретарем русского посольства в Швеции, потом секретарем и переводчиком коллегии иностранных дел. В 1735 г. назначен секретарем в кабинет и служил соединительным звеном между Бироном и Остерманом . В 1740 г. назначен президентом Академии Наук и стал являться к императрице с докладами наравне с кабинет-министрами. Замешанный в дело о регентстве Бирона, он потерял свое значение, но по вступлении на престол Елизаветы Петровны вновь выдвинулся, был назначен конференц-министром (1741) и ведал с Бестужевым-Рюминым иностранные дела. Бреверн всецело примкнул к австрийско-английской партии и, совместно с Бестужевым, помогал ей бороться с ее врагами. По его указанию в коллегию иностранных дел был приглашен Гольдбах, организовавший перлюстрационную экспедицию, при помощи которой коллегия была в курсе придворных и международных дел. Бреверн принимал участие в удалении из России Шетарди в ослаблении франко-прусской партии. В самый разгар этой деятельности он скоропостижно (как думали - от яда) скончался. - Ср. "Материалы для истории Академии Наук", II; "Busching's Magasin", XVI.


Бредаль Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бреверн Карл Германович | Бредихин Иван Александрович
Брашман Николай Дмитриевич | Бредихин Федор Александрович
Брафман Яков Александрович | Бредихины
Брауншвейгская династия | Брезгуны
Браунер Александр Александрович | Брезовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бредаль, Петр Петрович - вице-адмирал русской службы, родом из Норвегии; в 1703 г., по рекомендации Крюйса , принят в русский флот унтер-лейтенантом; в 1705 г. назначен командиром одного из бомбардирских судов. В 1715 г. Бредаль, командуя эскадрой из 4 фрегатов и 3 шняв, крейсировал с ней в Балтике и близ Виндавы взял 3 шведских капера. В 1733 г. назначен командиром порта в Архангельске, где положил начало самому порту, адмиралтейству и др. В исходе 1735 г. Бредаль был вызван в Петербург для присутствования в коллегии, а в 1741 г. вторично назначен главным командиром архангельского порта. В 1742 г. Бредаль будучи начальником эскадры, посланной из Белого моря в Балтийское для действий против шведов, был принужден из-за повреждения судов бурей вернуться в Архангельск. Назначенное следствие тянулось 14 лет, и лишь после смерти Бредаля в 1756 г. было объявлено о невиновности Бредаля.

См. также статьи:
Спиридов Григорий Андреевич .


Бредихин Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бредаль Петр Петрович | Бредихин Федор Александрович
Бреверн Карл Германович | Бредихины
Брашман Николай Дмитриевич | Брезгуны
Брафман Яков Александрович | Брезовские
Брауншвейгская династия | Брейтфус Леонид Львович

Бредихин, Иван Александрович - хирург, с 1852 по 1857 г. учился в Московском университете. В 1862 г. за диссертацию "О возрождении кости из надкостницы вообще и в частности после резекции" (Москва) был удостоен степени доктора медицины и назначен доцентом при Московском университете; в 1864 г. командирован за границу для усовершенствования в теоретической хирургии. По возвращении Бредихин был определен профессором Московского университета и заведывал клиникой, по своей специальности, до дня смерти - 5 декабря 1871 г.


Бредихин Федор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бредихин Иван Александрович | Бредихины
Бредаль Петр Петрович | Брезгуны
Бреверн Карл Германович | Брезовские
Брашман Николай Дмитриевич | Брейтфус Леонид Львович
Брафман Яков Александрович | Бренна Винцент Францевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бредихин, Федор Александрович - выдающийся астроном (1831 - 1904), первоначальное образование получил в одесской гимназии, а затем в Ришельевском лицее; по окончании курса в Московском университете был отправлен за границу. По возвращении Бредихин был назначен наблюдателем при московской обсерватории, а потом директором ее. Он был избран в адъюнкты (1857), в экстраординарные (1862) и в ординарные профессоры (1865) Московского университета. Кафедру Бредихин занимал (с перерывом в 3 месяца в 1869 г., когда состоял профессором в Киеве) до 1890 г. В этом году он был избран ординарным академиком Академии Наук и назначен директором Пулковской обсерватории. В 1895 г., ссылаясь на усталость, оставил Пулково, продолжая быть академиком. Поселился в Петербурге, где и умер. Бредихин был прекрасный лектор и преподаватель, умевший заинтересовать учеников. Под его руководством московская обсерватория первая в России занималась почти исключительно астрофизикой. Основанные им "Annales de l'observatoire de Moscou" заключить ценный ряд работ его самого и сотрудников. Бредихин написал более 100 отдельных статей. Главный цикл работ Бредихина касается теории кометных форм. Сюда относятся его диссертации: "О хвостах комет" (1862); "Возмущения комет, не зависящие от планетных притяжений" (1864) и большой ряд мемуаров (о кометах различных годов), напечатанных, главным образом, в "Московских анналах", а также в "Известиях Академии Наук". Бредихин развил теорию Бесселя об отталкивательной силе солнца, обусловливающей образование хвостов комет, и установил их три типа в зависимости от химического состава и величины силы (см. Кометы). Отчасти в связи с этими работами находится другой (в общем более поздний) ряд мемуаров ("Известия Академии Наук") по теории выделения метеоров из аномальных хвостов комет. Бредихин указал, что радиант есть площадь с фигурой эллипса (в зависимости условий извержения метеоров из кометы и рассеивания их; см. Метеоры, Падающие звезды). Гипотезой отталкивательной силы Бредихин в одном из последних своих мемуаров объясняет строение короны солнца. Бредихин заслужил известность как спектроскопист. Ему принадлежат ("Московские анналы") одни из первых исследований спектров комет. В Москве Бредихин вел систематические наблюдения спектроскопом солнечных выступов; составлял рисунки диска Юпитера и "красного" пятна на нем. Исследования Бредихина о кометных формах, разбросанные по отдельным мемуарам, собраны и приведены в систему в книге Егерманна "Prof. Bredichin's Mechanische Untersuchungen uber Cometenformen" СПб., 1903). В. С.

См. также статьи:
Бредихины ;
Россия, разд. Астрономия и геодезия ;
Цераский Витольд Карлович .


Бредихины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бредихин Федор Александрович | Брезгуны
Бредихин Иван Александрович | Брезовские
Бредаль Петр Петрович | Брейтфус Леонид Львович
Бреверн Карл Германович | Бренна Винцент Францевич
Брашман Николай Дмитриевич | Бреннер Генрих

Бредихины. - Существует несколько старинных дворянских родов Бредихиных. Наиболее древний и известный из них происходит от дьяка Мартемьяна Семеновича Бредихина, владевшего поместьями в Московском уезде с начала XVII столетия. Сын его, Федор Мартемьянович, сначала дьяк, потом стольник, ездил в 1653 г. в качестве московского посла в Малороссию. Его сын, Александр Федорович, был новгородским губернатором при императрице Анне Иоанновне . Сын последнего, Сергей Александрович (1744 - 81), известный пособник при восшествии Екатерины II на престол. Из этого же рода происходил известный астроном Московского университета, Федор Александрович Бредихин (см. выше). Этот род Бредихиных записан в VI часть родословной книги Московской губернии. Два других дворянских рода Бредихиных, восходящих к первой половине XVII в., записаны в VI часть родословной книги Курской губернии; они вероятно происходят от одного родоначальника, Афанасия Мануйловича, верстанного поместьем в 1626 г. К московским Бредихиным относится, может быть, ветвь Бредихиных, происходящая от дьяка Семена Бредихина и записанная в VI часть родословной книги Тульской губернии.


Брезгуны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бредихины | Брезовские
Бредихин Федор Александрович | Брейтфус Леонид Львович
Бредихин Иван Александрович | Бренна Винцент Францевич
Бредаль Петр Петрович | Бреннер Генрих
Бреверн Карл Германович | Бренок Михаил Андреевич (Александрович, Брянок)

Брезгуны - русский дворянский род, происходящий от Андрея Брезгуна (конец XVI и начало XVII в.) и его сыновей Мокея и Артемия Андреевичей. Род Брезгунов записан в VI часть родословных книг Смоленской и Тульской губерний. В. Р-в.


Брезовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брезгуны | Брейтфус Леонид Львович
Бредихины | Бренна Винцент Францевич
Бредихин Федор Александрович | Бреннер Генрих
Бредихин Иван Александрович | Бренок Михаил Андреевич (Александрович, Брянок)
Бредаль Петр Петрович | Бретшнейдер Эмилий Васильевич

Брезовские - старинный дворянский род, записанный в VI часть родословной книги Смоленской губернии. Родоначальником смоленских Брезовских был Харлампий Станиславович Брезовский, приехавший в Россию около 1660 г. В. Р-в.


Брейтфус Леонид Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брезовские | Бренна Винцент Францевич
Брезгуны | Бреннер Генрих
Бредихины | Бренок Михаил Андреевич (Александрович, Брянок)
Бредихин Федор Александрович | Бретшнейдер Эмилий Васильевич
Бредихин Иван Александрович | Бреховы

Брейтфус, Леонид Львович - русский зоолог и гидрограф, родился в 1872 г. в Санкт-Петербурге, в 1892 - 1897 годах занимался в Берлинском университете физико-математическими и естественноисторическими науками, в 1898 г. поступил старшим ассистентом в Мурманскую научно-промысловую экспедицию, начальником которой состоял в 1902 - 8 годах. Научные работы Брейтфуса касаются систематики и фаунистики известковых губок европейских морей и гидрографии северных морей. Из них важнейшие "Kalkschwammfauna von Spitzbergen" ("Zool. Jahrb.", 1898); "Kalkschwammfauna des Weissen Meeres u. d. Eismeerkusten d. Europaischen Russlands" ("Записки Императорской Академии Наук", 1898); "Die arctische Kalkschwammfauna" ("Arch. f. Naturg.", 1898; за эту работу признан доктором философии Берлинским университетом); "Труды Мурманской экспедиции" за 1902, 1903, 1904 и 1905 года (СПб., 1903 - 12); "Ozeanographische Studien uber das Barents-Meer" ("Peterm. Geogr. Mitt.", 1904, H. 2); "Карта рельефа дна Баренцова моря" (СПб., 1906); "Морской Сибирский путь на Дальний Восток" (СПб., 1906). С 1902 г. Брейтфус состоит экспертом от России при международном совете по исследованию северных европейских морей.


Бренна Винцент Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брейтфус Леонид Львович | Бреннер Генрих
Брезовские | Бренок Михаил Андреевич (Александрович, Брянок)
Брезгуны | Бретшнейдер Эмилий Васильевич
Бредихины | Бреховы
Бредихин Федор Александрович | Брешко-Брешковские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бренна, Винцент Францевич - известный итальянский архитектор, работавший в России по приглашению великой княгини (впоследствии императрицы) Марии Феодоровны . В 1785 г. состоял помощником строителя Павловского дворца, Ч. Камерона . Павел I поручил ему постройку Михайловского (ныне Инженерного) замка. Он построил дом княгине Гагариной (в Павловске), дом графа Кутайсова (там же), возвел Румянцевский обелиск (в Румянцевском сквере). После смерти Павла I жил в Дрездене. - См. барон Н. Врангель ("Старые годы", 1908, март).

См. также статьи:
Камерон Чарлс .


Бреннер Генрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бренна Винцент Францевич | Бренок Михаил Андреевич (Александрович, Брянок)
Брейтфус Леонид Львович | Бретшнейдер Эмилий Васильевич
Брезовские | Бреховы
Брезгуны | Брешко-Брешковские
Бредихины | Брешко-Брешковский Николай Николаевич

Бреннер (Генрих Brenner) - шведский пленник в Москве; родился в 1669 году в Вест-Ботнии; в 1697 г. провожал знаменитого Фабрициуса в Персию, но на обратном пути был задержан в Москве, как шведский подданный, и содержался там до Ништадского мира. В это время составил он на латинском языке извлечение из армянской истории Моисея Хоренского (напечатано в Стокгольме, 1725) и сочинил описание походов Петра Великого . Умер в 1732 году в Стокгольме, где был библиотекарем.


Бренок Михаил Андреевич (Александрович, Брянок)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бреннер Генрих | Бретшнейдер Эмилий Васильевич
Бренна Винцент Францевич | Бреховы
Брейтфус Леонид Львович | Брешко-Брешковские
Брезовские | Брешко-Брешковский Николай Николаевич
Брезгуны | Брешковская Екатерина Константиновна

Бренок или Брянок, Михаил Андреевич или Александрович - любимец Димитрия Донского , участник Куликовской битвы 8 сентября 1380 г. Перед началом битвы с Мамаевыми полчищами великий князь, надев на Бренока княжескую приволоку, посадил его на своего коня, а сам стал в рядах обыкновенных ратных людей. Это обстоятельство, вероятно, обратило на Бренока внимание татар; после сражения его нашли убитым; близ него лежало также множество русских князей и бояр. Больше о нем ничего не известно.


Бретшнейдер Эмилий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бренок Михаил Андреевич (Александрович, Брянок) | Бреховы
Бреннер Генрих | Брешко-Брешковские
Бренна Винцент Францевич | Брешко-Брешковский Николай Николаевич
Брейтфус Леонид Львович | Брешковская Екатерина Константиновна
Брезовские | Брещинские

Бретшнейдер, Эмилий Васильевич - синолог (1833 - 1901), высшее образование получил на медицинском факультете Юрьевского университета (1853 - 58). После 2 лет работы в заграничных клиниках причислился к министерству внутренних дел и в марте 1862 г. получил назначение врача при русской миссии в Тегеране. В 1866 г. переведен в Пекин, где пробыл до 1884 г. Освоившись с китайским языком, он посвятил себя изучению, с одной стороны, истории и географии, с другой - ботаники Китая. Многочисленные труды Бретшнейдера в той и другой области, преимущественно на английском языке, пользуются известностью. Крупнейшие из них по истории и географии: "Notes on the Mediaeval Georg. and Hist. on Central and Western Asia" (1875); "Archeol. and hist. Researches on Peking and its Envir." (1875; удостоено Парижской Академией премии С. Жюльена); "Mediaeval Researches from Eastern Asiatic sources" (2 тома, 1888; 2-е изд. - 1910 г.); по ботанике: "Botanicos Sinicum: (Шанхай, 1881 - 95); "History of european botanical Discoveries in China" (2 тома, Л., 1898; удостоен И. Р. Г. О. золотой медали имени П.П. Семенова ). Издал хорошую карту Собственного Китая. Некрологи: в "Известиях Императорского Ботанического Сада", 1901, № 47 - И. Палибин; "Отчеты И. Р. Г. О. за 1901 г."; "Тун-бао", 1901, № 7. - H. Cordier.


Бреховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бретшнейдер Эмилий Васильевич | Брешко-Брешковские
Бренок Михаил Андреевич (Александрович, Брянок) | Брешко-Брешковский Николай Николаевич
Бреннер Генрих | Брешковская Екатерина Константиновна
Бренна Винцент Францевич | Брещинские
Брейтфус Леонид Львович | Бржеский Николай Корнильевич

Бреховы, в старину писались Брехово. Иван Брехов находился дьяком при Иоанне Грозном с 1536 по 1578 годы в течение 42 лет. Лев Васильевич, суздальский сын боярский, жалован поместьем в московском уезде 2 октября 1550 г. Семен Александрович убит при взятии Казани 2 октября 1552 г. и имя его было вписано в синодик московского Успенского собора на вечное поминовение. Иван Андреевич подписался в 1571 г. в 55 рублях у поручной записи по боярине князе Иване Феодоровиче Мстиславском. Василий Брехов был дьяком в разных приказах при царе Алексее Михайловиче . Пять Бреховых владели населенными имениями в 1699 г. и один из них, Федор Романович, был стольником Петра Великого . Из всех Бреховых утверждены Герольдией в древнем дворянстве только потомки казанца рейтара Никифора Брехова, испомещенного "за многие военные службы" поместьем в вотчину в 1614 г., и записаны по Оренбургской губернии.


Брешко-Брешковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бреховы | Брешко-Брешковский Николай Николаевич
Бретшнейдер Эмилий Васильевич | Брешковская Екатерина Константиновна
Бренок Михаил Андреевич (Александрович, Брянок) | Брещинские
Бреннер Генрих | Бржеский Николай Корнильевич
Бренна Винцент Францевич | Бржостовский Киприан-Павел

Брешко-Брешковские - старинный дворянский род шляхетского происхождения, записанный в VI часть родословной книги Черниговской губернии. Родоначальником его считается Якубий, знатный польский шляхтич, служивший в запорожском войске.


Брешко-Брешковский Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брешко-Брешковские | Брешковская Екатерина Константиновна
Бреховы | Брещинские
Бретшнейдер Эмилий Васильевич | Бржеский Николай Корнильевич
Бренок Михаил Андреевич (Александрович, Брянок) | Бржостовский Киприан-Павел
Бреннер Генрих | Бригген Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брешко-Брешковский Николай Николаевич - писатель, сын Екатерины Константиновны Брешко-Брешковской . Родился в 1874 г. Напечатал в "Живописном Обозрении", "Биржевых Ведомостях", "Русском Словаре", "Новом Слове" и др. ряд повестей и рассказов, а также этюдов о русских художниках. Отдельно вышли: "Повести и рассказы" (СПб., 1900), "Из акцизных мелодий", "Мятежная душа" (СПб., 1901), "В царстве красок" (1903), "В.Е. Маковский" (1902), "В мире атлетов", "Чухонский бог", "Русские художники в портретах и биографиях" и др.

Назад Вперед


Брешковская Екатерина Константиновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брешко-Брешковский Николай Николаевич | Брещинские
Брешко-Брешковские | Бржеский Николай Корнильевич
Бреховы | Бржостовский Киприан-Павел
Бретшнейдер Эмилий Васильевич | Бригген Александр Федорович
Бренок Михаил Андреевич (Александрович, Брянок) | Брикнер Александр Густавович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брешковская Екатерина Константиновна - деятельница русского революционного движения. Происходя из старинной дворянской семьи, Брешковская приняла деятельное участие в 1870-х годах в движении того времени "в народ", ходила в целях пропаганды в качестве швеи и красильщицы по деревням и городам, пока в 1874 г. не была арестована в Тульчине. После трехлетнего заключения в тюрьмах и Петропавловской крепости Брешковская была предана суду по известному "процессу 193-х" и приговорена к пяти годам каторжных работ. Водворенная затем в город Баргузине Забайкальской области, Брешковская сделала попытку бежать, но была задержана и снова отправлена в каторгу на Кару. Затем Брешковская жила в Сибири, а во время освободительного движения примкнула к партии социалистов-революционеров и помещала в журнале "Революционная Россия" статьи, которые всегда подписывала полной фамилией. В 1910 г. осуждена снова на поселение в Сибирь. Ее "Воспоминания пропагандистки", "Из моих воспоминаний" (СПб., 1906), "Ипполит Мышкин" имеют значение для истории русского освободительного движения.

См. также статьи:
Брешко-Брешковский Николай Николаевич ;
Дебогорий-Мокриевич Владимир Карпович ;
Карабчевский Николай Платонович ;
Мышкин Ипполит Никитич .


Брещинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брешковская Екатерина Константиновна | Бржеский Николай Корнильевич
Брешко-Брешковский Николай Николаевич | Бржостовский Киприан-Павел
Брешко-Брешковские | Бригген Александр Федорович
Бреховы | Брикнер Александр Густавович
Бретшнейдер Эмилий Васильевич | Брикс

Брещинские - старинный дворянский род шляхетского происхождения. Один из его представителей, Константин Меркульевич Брещинский, в 1661 г. получил поместье в Белевском уезде, а впоследствии значился в московских дворянах. Его потомки записаны в шестую часть родословной книги Смоленской губернии. В. Р-в.


Бржостовский Киприан-Павел

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бржеский Николай Корнильевич | Бригген Александр Федорович
Брещинские | Брикнер Александр Густавович
Брешковская Екатерина Константиновна | Брикс
Брешко-Брешковский Николай Николаевич | Брикс Андрей Александрович
Брешко-Брешковские | Брилли Андрей (де Брильи, Brilly)

Бржостовский (Киприан-Павел) - троцкий воевода, сын полковника литовских войск, родился в 1612 г., учился в виленской академии, а к политике привыкал при дворе канцлера Альбрехта Радзивилла. Уже в 1648 г. он подписывает элекцию (избрание) Яна Казимира, как виленский стольник и как посол Упицкого повета; тогда же он сделан был литовским референдарием. В 1667 г. он был назначен уполномоченным комиссаром Речи Посполитой для заключения Андрусовского договора; три раза был в Москве в качестве посла, после чего назначен был Яном Казимиром для осмотра тела святого Казимира. В награду за понесенные им труды Речь Посполитая назначила выдать ему 15000 польских злотых в 1670 г. В 1671 г. он опять был в Москве в качестве посла, затем в Варшаве с реляцией о подтверждении Андрусовского договора. Тогда Бржостовский надеялся сделаться, но не сделался литовским маршалом, зато имел несколько староств. В 1674 г. он подписал элекцию Яна III, а в 1679 г. снова был послом в Москве. После 1680 г. он заседал уже в Сенате. Так как Бржостовский исполнял дипломатические поручения, то немудрено, что и в 1683 г. он отправлен был на границу для переговоров с русскими уполномоченными о вечном мире, который, впрочем, состоялся уже в 1686 г. по стараниям Гржимултовского. В 1684 г. Бржостовский сделался троцким воеводой на место Мартина Огинского. Бржостовский имел от московского государя богато украшенный образ Пресвятой Богородицы, который он подарил минским иезуитам, вероятно потому, что один из сыновей его, Антон, иезуит, был ректором минской коллегии. Бржостовский скончался в 1689 г. в Варшаве, а погребен в Вильне у святого Яна. Он вел древники посольств, собирал письма, реляции и т. п., так что исторического материала осталось после него 13 томов in fol.; их взял король Станислав-Август, как материал для дипломатического кодекса; но неизвестно, что с этим материалом сталось. А. Э.


Бригген Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бржостовский Киприан-Павел | Брикнер Александр Густавович
Бржеский Николай Корнильевич | Брикс
Брещинские | Брикс Андрей Александрович
Брешковская Екатерина Константиновна | Брилли Андрей (де Брильи, Brilly)
Брешко-Брешковский Николай Николаевич | Бриллиантов Александр Иванович

Бригген фон-дер, Александр Федорович - декабрист (1792 - 1859). Участвовал в войне 1812 года. Принадлежал к масонской ложе "Петра к истине" и к Северному обществу. В 1825 г. вышел в отставку полковником и должен был уехать за границу, но болезнь жены задержала его, и после 14 декабря он был арестован. Бригген был признан виновным в том, что "знал об умысле на цареубийство и принадлежал к тайному обществу со знанием цели оного", причислен к седьмому разряду и окончательным приговором присужден к 4-м годам каторги и вечному поселению. В 1828 г. переведен на поселение в Пелым; в 1836 г. переселился в Курган, где с 1838 до 1848 г. служил канцелярским служителем в суде; с 1848 г. состоял заседателем Курганского суда, в 1850 г. переведен заседателем в Туринский суд, за "неуместные его званию суждения и заносчивое поведение". Бриггену, человеку передовому, честному, образованному, было трудно ужиться в обществе сибирских чиновников старого времени. В 1856 г. Бригген вернулся в Россию. Судя по его письмам к князю Евгению Оболенскому (напечатаны в "Русской Старине", 1901, № 2), это был человек большого ума, с живыми умственными интересами, настроенный религиозно, знаток Священного Писания. В 1840-х годах он занимался переводом Юлия Цезаря и рукопись перевода продал Жуковскому для издания. Но перевод в печати не появился вследствие болезни и смерти Жуковского.


Брикнер Александр Густавович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бригген Александр Федорович | Брикс
Бржостовский Киприан-Павел | Брикс Андрей Александрович
Бржеский Николай Корнильевич | Брилли Андрей (де Брильи, Brilly)
Брещинские | Бриллиантов Александр Иванович
Брешковская Екатерина Константиновна | Бриллиантов Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брикнер, Александр Густавович - русский историк (1834 - 96), родом из Германии. Сначала посвятил себя профессии отца, негоцианта, и несколько лет служил в конторе торгового дома; затем занимался три года под руководством Гейссера, Дройзена, Ранке, Куно-Фишера, Раумера. Получив в 1860 г. степень доктора философии в Гейдельберге за диссертацию "Zur Geschichte des Reichstags zu Worms", Брикнер с 1861 г. начал преподавать историю в училище Правоведения. В 1864 г. защитил магистерскую диссертацию "Медные деньги в России (1653 - 63)". В 1867 г., получив от Дерптского университета степень доктора истории за диссертацию "Finanzgeschichtliiche Studien. Kupfergeldkrise", был приглашен в Новороссийский университет, а в 1871 г. избран на кафедру русской истории в Дерптский университет. Выйдя в отставку, он в 1892 г. переселился в Иену, где и умер. Его важнейшие труды посвящены, главным образом, культурной и политической истории России, преимущественно XVII и XVIII вв. Главной темой, вокруг которой группировались все крупные работы Брикнера, служил процесс "европеизации" России, путем проникновения западноевропейских понятий и интересов. Результаты своих работ на эту тему Брикнер изложил в крупном труде "Die Europaisirung Russlands. Land und Volk" (Гота, 1888). Он придавал особенное значение эпохе Петра Великого , но в освещении держался ее несколько устарелого взгляда, чрезмерно оттеняя косность русской жизни предшествующего, московского, периода. Главный труд Брикнера по этой эпохе - "История Петра Великого" (СПб., 1882) - встретил довольно суровую оценку со стороны специалистов, но, несомненно, удовлетворял потребности широких кругов читающей публики. Из многочисленных работ Брикнера, относящихся к эпохе Екатерины , наиболее крупной была "История Екатерины II", появившаяся сначала в 1883 г. по-немецки в коллекции Онкена ("Allgemeine Geschichte"), в 1885 г. - в русской переделке, со многими иллюстрациями. В этом труде, как и в "Истории Петра Великого", особенно обстоятельно изложена история внешних событий, войн и дипломатических событий; слабее освещение внутренней жизни и реформ. Наиболее крупными работами Брикнера в последние годы его жизни были "Материалы для жизнеописания графа Н.П. Панина", ч. I - VII (СПб., 1888 - 92) и начало обширного труда по общей истории России, предпринятого для серии "Geschichte der europaischen Staaten" Геерена и Укерта и имевшего в виду немецких читателей. Вышла в свет только первая часть этого труда, задуманного в 2-х тт.: "Geschichte Russland bis zum Ende des XVIII Jahrhunderts. B. I. Ueberblick der Entwickelung bis zum Tode Peters des Grossen" (Гота, 1896). Как в крупных своих трудах, так и в многочисленных статьях, рассеянных по русским и немецким журналам, Брикнер был не только самостоятельным исследователем, но также популяризатором новых явлений в русской историографии, посвященной вопросам политической и культурной истории XVII - XVIII в. Труды его, появлявшиеся на немецком языке, много содействовали правильному ознакомлению заграничной публики с русской историей. Подробный обзор научной деятельности Брикнера см. в некрологе, составленном Е.Ф. Шмурло ("Журнал Министерства Народного Просвещения", 1897, февраль).

См. также статьи:
Алексей Петрович ;
Анна Леопольдовна ;
Будилович Антон Семенович ;
Бюшинг Антон-Фридрих ;
Воронцовы (древний русский дворянский род) ;
Гордон Патрик ;
Екатерина II Алексеевна ;
Иоанн VI Антонович ;
Куракины ;
Лель ;
Лобанов-Ростовский Алексей Борисович ;
Манштейн Христофор-Герман ;
Панин Никита Петрович ;
Петр I Алексеевич Великий ;
Попов Василий Степанович ;
Посошков Иван Тихонович ;
Потемкин Григорий Александрович ;
Радищев Александр Николаевич ;
Рингубер Лаврентий ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
София Алексеевна ;
Фокеродт Иоганн-Готгильф ;
Цветаев Дмитрий Владимирович ;
Чемоданов Иван Иванович .


Брикс

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брикнер Александр Густавович | Брикс Андрей Александрович
Бригген Александр Федорович | Брилли Андрей (де Брильи, Brilly)
Бржостовский Киприан-Павел | Бриллиантов Александр Иванович
Бржеский Николай Корнильевич | Бриллиантов Иван Иванович
Брещинские | Бринк Антон Францович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брикс - оперный композитор, состоявший на русской службе, автор комической оперы с хорами и балетом "Февей", на текст императрицы Екатерины II . Эта опера была сочинена в 1786 г., а в 1789 г. было напечатано ее фортепианное переложение с пением, причем автором музыки назван Пашкевич , который в действительности был вероятно только арранжером клавираусцуга. Большинство музыкальных историков наших (Морков , В.В. Стасов ) полагают, в согласии с данными архива дирекции Императорских театров, что музыка "Февея" написана Бриксом. Рукописная партитура этой оперы хранится в библиотеке Императорских театров в Санкт-Петербурге. Фортепианное переложение ее, с пением, было издано вторично П. Юргенсоном в Москве в 1895 г. Музыка оперы нередко обнаруживает поползновения к национальному колориту. Биографических данных о Бриксе не сохранилось.

См. также статьи:
Россия, разд. Светская музыка (XVIII век) .


Брикс Андрей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брикс | Брилли Андрей (де Брильи, Brilly)
Брикнер Александр Густавович | Бриллиантов Александр Иванович
Бригген Александр Федорович | Бриллиантов Иван Иванович
Бржостовский Киприан-Павел | Бринк Антон Францович
Бржеский Николай Корнильевич | Брио Александр Спиридонович

Брикс, Андрей Александрович - математик и физик, генерал-майор. Родился в 1858 г.; образование получил в Михайловской артиллерийской академии; состоит профессором и инспектором классов михайловского артиллерийского училища. Участвовал в турецкой кампании 1877 - 78 годов. Кроме ряда статей в "Артиллерийском журнале" и "Морском Сборнике" Брикс напечатал: "Курс гидравлики и гидравлических двигателей" (СПб., 1892); "Сопротивление металлов резанию" (1897). Издал литографированный курс "Подъемных машин" и "Таблицы четырехзначных логарифмов".


Брилли Андрей (де Брильи, Brilly)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брикс Андрей Александрович | Бриллиантов Александр Иванович
Брикс | Бриллиантов Иван Иванович
Брикнер Александр Густавович | Бринк Антон Францович
Бригген Александр Федорович | Брио Александр Спиридонович
Бржостовский Киприан-Павел | Бриоски Викентий Иванович

Брилли или де Брильи (Brilly), Андрей - инженер, генерал-лейтенант русской службы, родом из Италии. Первоначально служил инженером во Франции, потом в Швеции, откуда переселился в Пруссию. В 1701 г. Брилли отправился в Москву и был принят в инженерный корпус. Умер в 1746 г. Принадлежал к числу наиболее сведущих русских инженеров и пользовался доверием Петра Великого . В 1736 - 39 годах участвовал в войне против турок и крымских татар.


Бриллиантов Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брилли Андрей (де Брильи, Brilly) | Бриллиантов Иван Иванович
Брикс Андрей Александрович | Бринк Антон Францович
Брикс | Брио Александр Спиридонович
Брикнер Александр Густавович | Бриоски Викентий Иванович
Бригген Александр Федорович | Бровар Яков Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бриллиантов, Александр Иванович - писатель. Родился в 1867 г.; воспитанник санкт-петербургской академии, с 1900 г. доцент и с 1903 г. профессор Санкт-Петербургской духовной академии по кафедре общей церковной истории. Главные труды Бриллиантова: "Влияние восточного богословия на западное в произведениях Иоанна Скота Эригены" (СПб., 1898, магистерская диссертация); "Иоанн Скот Эригена и его отношение к богословию восточному и западному" (СПб., 1898); "К вопросу о философии Эригены" (СПб., 1899); "К характеристике ученой деятельности профессора В.В. Болотова, как церковного историка" (СПб., 1901). Он редактирует издание лекций покойного В.В. Болотова . В 1910 г. в "Христианском Чтении" им помещен очерк жизни и деятельности В.В. Болотова.

См. также статьи:
Болотов Василий Васильевич .


Бриллиантов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бриллиантов Александр Иванович | Бринк Антон Францович
Брилли Андрей (де Брильи, Brilly) | Брио Александр Спиридонович
Брикс Андрей Александрович | Бриоски Викентий Иванович
Брикс | Бровар Яков Иванович
Брикнер Александр Густавович | Бровковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бриллиантов (Иван Иванович, родился в 1870 г.) - писатель, воспитанник Санкт-Петербургской духовной академии. Главные труды Бриллиантова: "Ферапонтов Белозерский, ныне упраздненный монастырь" (СПб., 1899) и "Патриарх Никон в заточении на Белоозере" (СПб., 1899).

См. также статьи:
Спиридон (киевский митрополит) ;
Успенский Николай Павлович .


Бринк Антон Францович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бриллиантов Иван Иванович | Брио Александр Спиридонович
Бриллиантов Александр Иванович | Бриоски Викентий Иванович
Брилли Андрей (де Брильи, Brilly) | Бровар Яков Иванович
Брикс Андрей Александрович | Бровковы
Брикс | Бровцыны

Бринк, Антон Францович - ученый артиллерист, генерал-лейтенант, главный инспектор морской артиллерии. Родился в 1851 г.; окончив Михайловскую артиллерийскую академию, поступил на Обуховский сталелитейный завод; позднее служил в морском техническом комитете. Читает лекции по внутренней баллистике и по проектированию артиллерийских орудий и снарядов в Михайловской артиллерийской академии. В 1885 г. в русском флоте принято первое спроектированное им 6-дюймовое (разборное) орудие в 35 калибров длиною. Бринк напечатал: "Сопротивление труб, цилиндров и орудий, состоящих из одного или многих слоев, действию внешних давлений" ("Морской Сборник", 1889); "Влияние наклонного положения оси цапф на точное наведение орудий" (1893); "Прочность снарядов и действие ударных трубок в канале орудия и при встрече с вертикальными преградами" (печатн. в 1895 г. и литографирован. в 1899 г.); "Проектирование артиллерийских орудий. Часть I-я. Свойства порохов и действие их в закрытых сосудах и в артиллерийских орудиях" (1901, перев. на английский и немецкий языки); "Внутренняя баллистика, часть II, отд. I-й: "Непосредственное намерение давлений пороховых газов в закрытых сосудах и в артиллерийских орудиях" (1910 г.; литограф. курс Михайловской Артиллерийской Академии).


Брио Александр Спиридонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бринк Антон Францович | Бриоски Викентий Иванович
Бриллиантов Иван Иванович | Бровар Яков Иванович
Бриллиантов Александр Иванович | Бровковы
Брилли Андрей (де Брильи, Brilly) | Бровцыны
Брикс Андрей Александрович | Бродзкий Виктор Петрович

Брио, Александр Спиридонович - минералог (1841 - 1906), был профессором минералогии Харьковского университета. Напечатаны: "Кристаллографические и кристаллооптические исследования некоторых искусственных кристаллов" (Харьков, 1868); большая часть его работ напечатана в "Трудах общества испытателей природы при Харьковском университете": "Исследования железной руды из села Марковки, Старобельского уезда" (1869); "Химико-минералогические исследования некоторых из представителей днепровских кристаллических пород" (1871); "Химические исследования гранита ст. Кайдаки" (1872); "Химические исследования каменного угля из месторождения близ села Новоэкономического" (1874).


Бриоски Викентий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брио Александр Спиридонович | Бровар Яков Иванович
Бринк Антон Францович | Бровковы
Бриллиантов Иван Иванович | Бровцыны
Бриллиантов Александр Иванович | Бродзкий Виктор Петрович
Брилли Андрей (де Брильи, Brilly) | Бродович Иосиф Александрович

Бриоски (Викентий Иванович) - академик исторической живописи, родился в 1786 г. во Флоренции и здесь учился в академии у живописца Бенвенути; в 1811 г. Бриоски приехал в Петербург, где, после двухлетних занятий историческою живописью, за картину "Каин, преследуемый гневом Божиим за братоубийство" получил звание академика. В 1817 г. Бриоски определен был в Санкт-Петербургский Императорский Эрмитаж для реставрирования картин, которые нередко командировал его за границу для исполнения разных поручений по художественной части. Умер в 1843 г.


Бровар Яков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бриоски Викентий Иванович | Бровковы
Брио Александр Спиридонович | Бровцыны
Бринк Антон Францович | Бродзкий Виктор Петрович
Бриллиантов Иван Иванович | Бродович Иосиф Александрович
Бриллиантов Александр Иванович | Бродовичи

Бровар, Яков Иванович - пейзажист. Родился в 1865 г., воспитывался в Академии Художеств. В Третьяковской галерее имеется его "Крымский вид".


Бровковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бровар Яков Иванович | Бровцыны
Бриоски Викентий Иванович | Бродзкий Виктор Петрович
Брио Александр Спиридонович | Бродович Иосиф Александрович
Бринк Антон Францович | Бродовичи
Бриллиантов Иван Иванович | Бродский Адольф

Бровковы - дворянский род, происходящий от полкового хорунжего Ивана Ивановича Бровкова (1673 - 1674) и записанный в 6-ую часть родословных книг губерний Полтавской и Киевской, но герольдией Правительственного Сената утвержденный лишь со внесением во II часть родословной книги. - Степан Бровков владел поместьем в Московском уезде еще в 1573 г.


Бровцыны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бровковы | Бродзкий Виктор Петрович
Бровар Яков Иванович | Бродович Иосиф Александрович
Бриоски Викентий Иванович | Бродовичи
Брио Александр Спиридонович | Бродский Адольф
Бринк Антон Францович | Бродский Виктор

Бровцыны - русский дворянский род, распадающийся на две ветви: одна, более древняя, ведет начало от Гаврилы Федоровича Бровцына и его сына Герасима, жившего в первой половине XVII в. Эта ветвь записана в VI часть родословных книг губерний Тверской, Новгородской, Херсонской и Саратовской. Из этой ветви Бровцыных происходил директор комиссариатского департамента морского министерства, генерал-лейтенант Сергей Михайлович Бровцын (умер в 1852 г.). Другая ветвь начинается от Константина Федоровича Бровцына, верстанного поместьем в 1675 г. Эта ветвь записана в VI часть родословных книг губерний Тульской, Курской и Новгородской. Из этой ветви происходили: Севастьян и Григорий Григорьевичи Бровцыны, бывшие депутатами в комиссии составления нового уложения (1767), вице-адмирал, Алексей Сергеевич (умер в 1878 г.), внук первого. Иван Федорович Бровцын, помещик Дудоровского погоста, Федор и Роман Федоровичи, Иван и Михайло Кузьмичи Бровцыны, помещики Никольского погоста, пожалованы были от Иоанна Грозного поместьями в московском уезде 2 октября 1550 г. Во время похода на Астрахань в 1554 г. Николай Бровцын был отправлен послом к ногайским князьям. - Михаил Кузьмич находился воеводой в Ржеве-Заволочье в 1567 г. Один из рода Бровцыных, инок Илларион, отличился при защите Троице-Сергиевой лавры от поляков (1608 - 1610 годов), а в 1612 году, вместе с другими иноками, отправлен был от архимандрита Дионисия и келаря Авраамия в Ярославль, к вождям земского ополчения князю Пожарскому и Косьме Минину , убеждать их поспешить походом. - Исайя Иванович Бровцын был стольником Петра Великого .


Бродзкий Виктор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бровцыны | Бродович Иосиф Александрович
Бровковы | Бродовичи
Бровар Яков Иванович | Бродский Адольф
Бриоски Викентий Иванович | Бродский Виктор
Брио Александр Спиридонович | Брок Петр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бродзкий (Виктор Петрович) - профессор скульптуры, родился в местечке Охотовце (Волынской губернии) в 1826 году. В 1848 г. поступил в Академию Художеств, работал под руководством Витали и уже в следующем году на академической выставке появилась его копия с группы Лаокоона. В 1853 году он получил малую золотую медаль за вылепленную им, по программе, круглую статую отдыхающего Адониса. Тогда же он исполнил барельефный бюст великой княгини Александры Иосифовны и бюст композитора Контского. За границу Бродзкий отправился на собственный счет, но вскоре был удостоен пансиона на четыре года, по особому ходатайству тогдашнего президента Академии, великой княгини Марии Николаевны . В 1861 году получил звание академика за фигуры: "Амур спящий и пробуждающийся" и "Зефир, качающийся на ветке". В 1868 году получил звание профессора за произведения: "Мраморный камелек", группы "Первая любовь" и "Бегство из Помпеи". Поселившись окончательно за границей, Бродзкий исполнил множество произведений из мрамора и бронзы, до тридцати монументов, статуй и групп, и до шестидесяти пяти бюстов и медальонов. Особенного внимания заслуживают, - из памятников: памятник инженера Красовского в Лозанне, памятник Мазараки в Варшаве, памятник Маврикия Понятовского в Гранове, памятник матери художника. Из числа статуй: "Первая боль" - статуя рыбачки, у которой в палец левой руки вцепился клещами рак, бронзовая группа "Собесский под Веной", бронзовая группа "Спаситель благословляющий мир"; мраморная статуя "Зефир, качающийся на ветке" (в Эрмитаже); "Спящий купидон"; "Мраморный камелек" с группой трех мальчиков и орнаментами в стиле Cinqua-Cento (в Эрмитаже); "Первое признание в любви", мраморная группа "Леды с лебедем"; "Распятие" - из цельной мраморной глыбы в два метра вышины; "Madonna del. Globo", из мрамора 2 метра вышины, находится в Ватикане в новом музее; статуя Коперника. Бюсты и медали графа Ржевусского, Ап. Контского, Ант. Контского, Кербедза, Стефана Батория, Яна Собесского, проповедника Скарги, Прохорова, Папы Пия IX, писателя Крашевского, герцога Николая Максимилиановича Лейхтенбергского, Юлия Цезаря, Аннибала, Александра Македонского, г-жи Кульчицкой, Лауры Пржездзецкой, Измаила-Паши, Мицкевича. Произведения Бродзкого отличаются вкусом, классическою правильностью формы и выразительностью. Умер в 1904 году. В. Чуйко.

См. также статьи:
Бродский Виктор .


Бродовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бродович Иосиф Александрович | Бродский Адольф
Бродзкий Виктор Петрович | Бродский Виктор
Бровцыны | Брок Петр Федорович
Бровковы | Брокгауз Фридрих-Арнольд
Бровар Яков Иванович | Брокет Денис (Broquette)

Бродовичи - старинный дворянский род, происходящий от Евстафия Бродовича, владевшего поместьем в 1535 г. Род Бродовичей, потомки правнука родоначальника - Даниила Ивановича Бродовича, записан в шестую часть родословных книг губерний Волынской, Киевской и Рязанской. В. Р-в.


Бродович Иосиф Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бродзкий Виктор Петрович | Бродовичи
Бровцыны | Бродский Адольф
Бровковы | Бродский Виктор
Бровар Яков Иванович | Брок Петр Федорович
Бриоски Викентий Иванович | Брокгауз Фридрих-Арнольд
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бродович, Иосиф Александрович - писатель, родился в 1871 г. Обучался в киевской духовной академии, где затем был доцентом по кафедре общей церковной истории, состоит профессором Харьковского университета по кафедре истории церкви. Главный труд Бродовича: "Книга пророка Осии" (Киев, 1901; магистерская диссертация). Напечатал "Христианство в Японии" (1904) и ряд статей в журналах: "Труды киевской духовной академии", "Вера и Разум", "Мирный труд", "Вера и Церковь", "Странник", "Харьковские Университетские Записки" и др.

См. также статьи:
Голубинский Евгений Евсигнеевич .


Бродский Адольф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бродовичи | Бродский Виктор
Бродович Иосиф Александрович | Брок Петр Федорович
Бродзкий Виктор Петрович | Брокгауз Фридрих-Арнольд
Бровцыны | Брокет Денис (Broquette)
Бровковы | Броневские

Бродский, Адольф - выдающийся скрипач, родился в 1851 г. в еврейской семье. Учился в венской консерватории, затем в Москве, окончив которую, вступил в квартет Гелльмесбергера, а в 1868 - 70 годах состоял также членом придворного оперного оркестра и солистом оперного оркестра. Предприняв затем продолжительную концертную поездку, Бродский приехал в 1873 г. в Москву, занимался у Лауба и преподавал в консерватории; позднее концертировал в Париже, Вене, Лондоне, Москве, был профессором скрипки в лейпцигской консерватории и членом известного квартета, в которой, кроме него, вошли Беккер, Новачек и Кленгель. Бродский первый исполнил за границей скрипичный концерт Чайковского , получивший там всеобщее признание именно благодаря ему. С 1895 г. состоял директором College of music в Манчестере и членом превосходного струнного квартета вместе с Rawdon Briggs'ом, Симоном Speelman'ом и Карлом Фуксом.


Бродский Виктор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бродский Адольф | Брок Петр Федорович
Бродовичи | Брокгауз Фридрих-Арнольд
Бродович Иосиф Александрович | Брокет Денис (Broquette)
Бродзкий Виктор Петрович | Броневские
Бровцыны | Броневский Владимир Богданович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бродский (Виктор) - см. Бродзкий .

См. также статьи:
Гальберг (художники) .


Брокгауз Фридрих-Арнольд

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брок Петр Федорович | Брокет Денис (Broquette)
Бродский Виктор | Броневские
Бродский Адольф | Броневский Владимир Богданович
Бродовичи | Броневский Семен Богданович
Бродович Иосиф Александрович | Бронзов Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брокгауз (Фридрих-Арнольд Brockhaus) - основатель фирмы Ф.А. Брокгауза в Лейпциге, родился 4 мая 1772 г. в Дортмунде, посещал местную гимназию, затем изучал торговое дело в Дюссельдорфе, а в 1793 г. уехал в Лейпциг, где в продолжение двух лет весьма усердно занимался науками и изучением новейших языков. В Дортмунде он основал в 1795 г. оптовую торговлю английскими мануфактурными товарами, которую в 1802 г. перевел в Амстердам. Вследствие закрытия европейского материка для английских товаров в конце 1804 г., он принужден был прекратить ее. Питая особенную наклонность к книжной торговле, Брокгауз основал 15 октября 1805 г. в Амстердаме предприятие по торговле и изданию немецких книг, звание которого принял на себя типограф И.Г. Ролоф, так как Брокгауз, в качестве иностранца, не мог быть членом книгопродавческой корпорации, и которое поэтому действовало сначала под фирмой "Rohloff u. Comp.", а с 1807 г. стало называться "Kunst-und Industrie-Comptoir". Предпринятое Брокгаузом в 1806 г. и посвященное современной истории и литературе периодическое издание на голландском языке "De Ster" ("Звезда") после обращения Батавской республики в королевство Голландию было запрещено уже по прошествии первой четверти года, а заменивший его "Amsterdamsch Avon-Journaal" подвергся той же участи в еще более короткий срок. Вместе с тем Брокгауз основал ежемесячный журнал на немецком языке "Individualitaten" Крамера (1806 - 1807), равно как французское беллетристическое издание, выходившее через три месяца: "Le Conservateur" (1807 - 1808) и издал многие сочинения из области точных наук, политики и изящной словесности. Но его книгопродавческое предприятие при неблагоприятных обстоятельствах того времени, особенно после соединения Голландии с Францией, не могло идти успешно, поэтому он решился оставить Амстердам и перенести свое предприятие в Германию. В 1811 г. он возобновил в Альтенбурге свою издательскую деятельность, сначала под фирмою "Kunst-und Industrie Comptoir von Amsterdam", которую 15 января 1814 г. заменил сохранившеюся до сих пор фирмою "Ф.А. Брокгауз".
Еще в 1808 г. Брокгауз купил издательское право на начатый в 1796 г. "Conversation Lexikon" и окончил первое его издание в 1809 - 1811, с присоединением двух дополнительных томов. Он понял всю важность этого предприятия и в 1812 г. приступил ко второму изданию его, с соответствовавшими духу того времени переменами, приняв на себя и его редакцию. Таким образом Брокгауз может считаться настоящим основателем "Conversations Lexikon'а". За несколько дней до битвы при Лейпциге и еще в виду неприятеля, Брокгауз приступил к изданию политической газеты под заглавием "Deutsche Blatter" (с 14 октября 1813 г. до мая 1816 г.), которая скоро приобрела значение и влияние. В 1817 году Брокгауз переехал в Лейпциг. Кроме нескольких изданий "Convercations Lexikon" (с 3-го по 6-е), Брокгауз в продолжение немногих лет успел выпустить немало больших изданий, начатых им отчасти еще в прежнее время. К числу этих изданий принадлежат: альманах "Urania" (с 1810), "Zeitgenossen" (с 1816); Окена "Isis" (с 1817); "Hermes oder kritisches Jahrbuch der Litteratur" (с 1819), редакцию которого с 1820 г. принял на себя сам Брокгауз; затем, основанный им же "Litterarisches Conversations Blatt" (с 1820, как продолжение начатого Коцебу в 1818 "Litterarisches Wochenblatt"); равным образом, множество произведений по всем отраслям литературы, в том числе сочинения Раумера ("Geschichte der Hohenstaufen"), А. Шопенгауера, Фосса (переводы Шекспира) и др. С этою обширною издательскою деятельностью соединялись частые поездки, весьма оживленная и не менее обширная личная переписка, составление записок и брошюр о перепечатках и свободе печати. Ожесточенную борьбу пришлось Брокгаузу вести с цензурою, которая в 1821 году приняла даже исключительную строгую меру относительно всех его изданий - повторительную цензуру (Recensur), прекратившуюся лишь после его смерти. Как эти цензурные придирки, так и подрыв его издательских предприятий, в особенности "Conversations Lexikon" перепечатками, отравляли ему жизнь и расстраивали его дотоле цветущее здоровье. Он умер 20 августа 1823 года. Ср. Генр. Эдуарда Брокгауза "Friedrich-Arnold B. Sein Leben und Wirten nach Briefen und andern Aufzeichnungen geschildert" (3 т., Лейпциг, 1872 - 81).
По смерти Брокгауза его дело продолжали под прежнею фирмою два старшие его сына, сначала в 1823 - 29 вместе с опытным сотрудником Брокгауза Карлом-Фердинандом Бохманом, а потом, с 1829 по 1849 год, они вели его вдвоем. Старший сын Фридрих Брокгауз, родившийся в 1800 г., заведывал типографским отделом и оказал ему немало услуг. В конце 1849 года он вышел из предприятия. Второй сын, Генрих Брокгауз, родился в 1804 г., изучал книгопродавческое дело в родительском доме и дополнил дальнейшее образование частыми и далекими путешествиями. В 1842 - 48 годах он был членом саксонской второй палаты в качестве представителя города Лейпцига и примыкал к либеральной партии. Его с лишком 50-летнему управлению фирма существенно обязана возвышением своего значения и дальнейшим развитием. Он оказал также немаловажные услуги немецкой книжной торговле. Умер в Лепциге 15 ноября 1874 г.
Под общим руководством Фридриха и Генриха Брокгауз в 1823 - 1849 годах фирма все более и более расширяла свои предприятия. К "Conversations Lexikon", который до 1848 года несколько раз перерабатывался (в 74, 8 и 9 изданиях), присоединились еще три следующие издания: "Conversalions Lexikon der neuesten Zeit und Litteratur" (4 тома, 1832 - 34), "Coonversations Lexikons der Gegenwart" (4 т., 1838 - 41) и "Die Gegenwart" (12 т., 1848 - 56). В 1844 г. начато было под руководством И.Г. Гека издание "Bukder-Ftlas zur Conversations Lexikon", оконченное в 1849 г. и потребовавшее устройства художественного заведения с рисовальщиками и граверами на стали и особой мастерской для печатания рисунков. Из других периодических изданий фирмы следует отметить: "Blatter fur Litterarische Unterhaltung" (с 1826 года, прежде носившее название "Litteraresches Conversationsblatt"); "Historisches Taschenbuch" Ф. Раумера (с 1830 по 1880 г., в течение 50 лет); продолжение купленных в 1831 г. двух изданий Гледича "Allgemeine Encyklopadie der Wissenschaften und Kunste" Эрша и Грубера (1818 - 1882 г., 155 т.) и "Allgemeines Bucher Lexikon" Гейнзиуса (1812 - 1882, 16 т.); начатое в 1837 г. издание "Leipziger Allgemeine Zeitung", с 1843 получивший название "Deutsche Allgemeine Zeitung"; "Der Neue Pitaval", изд. Гитцига и Геринга (с 1842 по 1882, 53 т.). В 1837 г. основана была книжная торговля произведениями немецкой и иностранной литературы в Лейпциге и Париже под фирмой "Брокгауз и Авенариус"; парижское предприятие, которое велось Э. Авенариусом, было в 1844 г. продано, а лейпцигское соединено в 1850 с главною фирмою.
После того, как 1 января 1850 г. все предприятие сделалось собственностью Генриха Брокгауза, различные стороны дела не переставали расширяться. Технические отрасли его все более совершенствовались; в 1855 году основаны были литография и заведение для печатания на камне и соединены с существовавшими уже заведениями для печатания на стали и на меди под общим названием: "F. A. Brokhaus Geographisch-artistische Anstalt", а в 1857 г. к ним присоединено ксилографическое заведение. Особенно деятельно фирма заботилась о поддержании и организации новых связей с заграницей и эта отрасль предприятия под названием: "F. A. Brockhaus Sortimkent und Antiquarium" с 1856 года сделалась средоточием международных литературных сношений. 1 декабря 1863 г. основано было филиальное отделение в Вене и 1 декабря 1871 г. такое же в Берлине. Летом 1856 г. фирма праздновала 50-летний и осенью 1880 г. 75-летний юбилей своего существования, а 4 мая 1872 г. 100-летний юбилей дня рождения своего основателя и вместе с тем 50-летний юбилей деятельности Генриха Брокгауза. По поводу последнего празднества напечатана была памятная книжка "Die Firma G. A. Brockhaus in Leipzig. Zum 100-jahrigen Geburtstage von Friedrich-Arnold". К наиболее значительным предприятиям фирмы за этот период времени принадлежат три издания "Conversations-Lexikon" (десятое, одиннадцатое и двенадцатое), "Unterhaltungen am hauslichen Herd", изд. К. Гуцковым (1852 - 64); "Deutsches Museum", изд. А. Пруцом (1853 - 66), "Kleineres Brockhausches Conversations-Lexikon fur das Handgebrauch" (1-е изд. 4 т., 1854 - 56; 2-е издание 1861 - 64); третье издание "Staats-Lexikon" Роттека и Велькера (14 т., 1856 - 55); "Unsere Zeit" (с 1857), сначала выходившее под названием "Jahrbuch des Conversations-Lexikon" и в виде дополнения к этому лексикону, а впоследствии, под названием "Deutsche Revue der Gegenwart" и под редакцией Готтшалля, как самостоятельное издание; "Illustriertes Haus-und Famillien-Lexikon" (7 т., 1860 - 65); "Schiller-Galerie" (1859) и "Goethe-Galerie" (1863) Пехта и Рамберга; "Lessing-Galerie" Пехта (1869); "Shakspeare-Galerie" Пехта, Гофмана, Макарта и др. (1876); "Библиотека немецкой национальной литературы", в пяти выпусках, от Средних веков до новейшего времени (1864, 92 т. до 1882); "Библиотека иностранных авторов на языках подлинников: испанском, итальянском, польском и т. д." (1860 до 1882, 180 т.); новый перевод шекспировских драм Боденштедта, Гильдемейстера, Гервега и др. (9 т., 1867 - 71); "Deutsches Sprichworter-Lexikon" Вандера (5 т., 1867 - 80); "Bibel-Lexikon" Шенкеля (5 т., 1869 - 75); третье издание "Illustrierte Bibel" Бетдеманна, Шнора фон-Карольсфельда и др. (1874 - 75); "Internationale wissenschaftliche Bibliothek" с 1873 до 1882, 54 т.); второе переделанное издание "Bilder-Atlas" (8 т. таблиц и 2 т. текста, 1869 - 75). Кроме того, фирма издала по всем отраслям литературы сочинения Бунзена, Каррьера, И.Г. Фихте, Куно Фишера, Готтшалля, Грегоровиуса, Гуцкова, Лассаля, Пруца, Ф. и К. Раумеров, Ренана, Реймонта, Ренне, Шлагинтвейта, А. Шопенгауера, Шварца, Л. фон-Штейна, Тика, Тишендорфа, Фарнгагена фон-Энзе, К. Фогта и др. В каталоге изданий фирмы до конца 1882 г. значится 3500 сочинений. Ср. "Vollstandiges Verzeichnis der von der Firma F. A. Brockhaus in Leipzig seit ihrer Grundung bis 1872 verlegten Werke" (Лейпциг, 1872 - 75).
По смерти Генриха Брокгауза (15 ноября 1874 г.) дело перешло в собственность двух его сыновей, которые еще задолго до того сделались участниками фирмы и теперь продолжали вести его в прежних размерах и в том же духе. Старший, Генрих-Эдуард Брокгауз, родился в 1829 г., посещал университеты Лейпцигский, Гейдельбергский и Берлинский, в 1850 г. получил степень доктора философии и затем посвятил себя книжной торговле; в 1871 - 78 годах он был членом германского рейхстага и принадлежал там к национал-либеральной партии. Он написал упомянутую выше биографию своего деда Фридриха-Арнольда Брокгауза. - Младший сын, Генрих-Рудольф Брокгауз, родился в 1838 г., изучал дело книжной торговли и типографское искусство в заведениях своего отца, а также в Вене, Лондоне и Париже. Умер в 1898 г. 1 января 1881 г. вступил в предприятие на правах участника фирмы и старший сын Генриха-Эдуарда Брокгауза, Альберт-Эдуард Брокгауз, родился в 1855 году, а в 1889 г. старший сын Рудольфа Брокгауза, Рудольф, родился в 1864 г. В 1905 г. последний выступил из предприятия, а вместо него вошел брат Альберта, Фриц, родился в 1874 г. Из издательских предприятий фирмы с 1874 г. заслуживают упоминания: "Brockhaus' Kleines Conversations-Lexikon" (1879 - 1911, 5-е изд.), "Brockhaus' Conversations-Lexicon" (14-е и юбилейное изд. 17 тт., 1908 - 10); "Der Neue Plutarch", изд. Р. Готтшалля (тт. 1 - 9, 1874 - 82); пятое и шестое продолжения основанного Ф. Раумером "Historisches Taschenbuch", описания путешествий и исследования Аве-Лаллемана, Бера, Гедина, Висмана, Вамбери, Вернера, Джонстона, Камерона, Кремера, Ландора, Нахтигаля, Нансена, Норденшильда, Пауличке, Радде , Ратцеля, Рольфса, Свердрупа, Слатина-Паши, Стэнли, кн. Ухтомского, Швейнфурта, фон-ден-Штейнена, Чуди и др. Фирма имеет отделения в Париже и Лондоне. Очерк деятельности фирмы за 100 лет (1805 - 1905) издан Эдуардом Брокгаузом. В 1890 г. в Санкт-Петербурге основано книгоиздательство Брокгауз-Ефрон (см. Ефрон ).

См. также статьи:
Ефрон Илья Абрамович ;
Радищев Александр Николаевич ;
Успенский Федор Иванович .


Брокет Денис (Broquette)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брокгауз Фридрих-Арнольд | Броневские
Брок Петр Федорович | Броневский Владимир Богданович
Бродский Виктор | Броневский Семен Богданович
Бродский Адольф | Бронзов Александр Александрович
Бродовичи | Бронников Кир

Брокет (Broquette), Денис - придворный садовник Петра Великого , с 1715 г. обделывавший сады в Санкт-Петербурге; разводил и выращивал на открытом воздухе много пахучих рано цветущих растений, особенно любимых государем. Умер в 1734 г.


Брок Петр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бродский Виктор | Брокгауз Фридрих-Арнольд
Бродский Адольф | Брокет Денис (Broquette)
Бродовичи | Броневские
Бродович Иосиф Александрович | Броневский Владимир Богданович
Бродзкий Виктор Петрович | Броневский Семен Богданович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брок, Петр Федорович - министр финансов (1805 - 75). Воспитывался в Московском университете, служил по ведомству путей сообщения, а с 1825 г. по министерству финансов. В 1849 г. был назначен товарищем министра финансов, министерством же управлял с 9 апреля 1852 г. по 23 марта 1858 г. По выходе в отставку, будучи членом государственного совета и статс-секретарем, присутствовал и одно время председательствовал в департаменте государственной экономии. Финансовые мероприятия Брока диктовались, главным образом, тяжелыми условиями крымской кампании. При нем было заключено несколько внешних займов, и общая сумма государственного долга достигла в 1855 г. 1198 млн. р. Чрезвычайно увеличилось количество бумажных денег. До 1853 г. кредитных билетов было выпущено на 311,4 млн. руб., с металлическим покрытием в 39,7%, а в 1858 г. эта сумма возросла до 735,5 млн. руб. с покрытием всего в 16,2%. Для поддержания курса был запрещен вывоз золота за границу, и ограничена (25 т. руб.) выдача его в одни руки в обмен за кредитные билеты. Подобными мерами курс кредитного рубля в 1856 г. был поднят до al pari, но попытка Брока восстановить свободный размен кончилась неудачей, и через несколько месяцев снова пришлось прибегнуть к ограничительным мерам. Накопившиеся за время войны вклады в кредитных учреждениях побудили министерство финансов понизить % по ним с 4 до 3, с целью заставить свободные капиталы обратиться к производительному назначению, между прочим и на железнодорожное строительство. Но начался такой отлив вкладов, что, во избежание банкротства, пришлось ассигновать из государственного казначейства 77 млн. руб., сделать внешний заем в 12 млн. фунтов стерлингов, консолидировать часть вкладов и приостановить учреждение новых акционерных компаний. Брок принимал деятельное участие в обсуждении и создании либеральных таможенных тарифов 1850, 1857 и 1868 годов. - См. "Министерство Финансов 1802 - 1902" (СПб., 1902). Л. Л.

См. также статьи:
Александр II ;
Николай I ;
Россия, разд. Финансовое хозяйство России (период общегосударственных реформ) .


Броневские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брокет Денис (Broquette) | Броневский Владимир Богданович
Брокгауз Фридрих-Арнольд | Броневский Семен Богданович
Брок Петр Федорович | Бронзов Александр Александрович
Бродский Виктор | Бронников Кир
Бродский Адольф | Бронников Федор Андреевич

Броневские - старинный русский дворянский род, ведущий начало от польского шляхтича Станислава Броневского, принявшего православие с именем Савелия Степановича, жалованного поместьем в Смоленской области в 1665 г. Род Броневских записан в VI часть родословных книг Смоленской и Тульской губерний. Из этого рода происходили: Владимир Богданович (1784 - 1835), генерал-майор, военный писатель; Дмитрий Богданович (1797 - 1867), генерал-лейтенант, директор Александровского Лицея; Семен Богданович (1786 - 1858), генерал-губернатор Восточной Сибири, сенатор и писатель Семен Михайлович Броневский (умер в 1830 г.), градоначальник Феодосии, писатель. В. Р-в.


Броневский Владимир Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Броневские | Броневский Семен Богданович
Брокет Денис (Broquette) | Бронзов Александр Александрович
Брокгауз Фридрих-Арнольд | Бронников Кир
Брок Петр Федорович | Бронников Федор Андреевич
Бродский Виктор | Броновицкие-Бараненко
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Броневский, Владимир Богданович - военный писатель (1784 - 1835), учился в морском корпусе, участвовал в Средиземной кампании 1805 - 1810 годов, служил в черноморском флоте, с 1819 до 1828 г. был инспектором тульского дворянского училища, а с 1828 до 1832 г. помощником директора пажеского корпуса; был членом Российской Академии, Броневский участвовал во многих периодических изданиях (в "Благонамеренном", "Соревнователе Просвещения", "Вестнике Европы", "Сыне Отечества" и др.), перевел роман В. Скотта "Маннеринг" (М., 1824). Его выдвинули "Записки морского офицера, в продолжение кампании на Средиземном море, под начальством вице-адмирала Д.Н. Сенявина, от 1805 до 1810 г." (четыре части, СПб., 1818 - 1819 и второе изд. 1836 - 1837 годы), после которой Греч включил его в свой "Опыт истории русской литературы". Марлинский-Бестужев писал по поводу этой книги, что Броневский "изобразил будто в панораме берега Средиземного моря. Он привлекает внимание разнообразием предметов, слогом цветущим, быстротою рассказа о водных и земных сражениях и пылкостью, с которой передает нам геройские подвиги неприятелей, друзей и сынов России. Он счастливо избег недостатка множества путешественников, утомляющих подробностями. Он занимателен всем и нигде не скучен". Из других сочинений Броневского назовем: "Обозрение южного берега Тавриды в 1815 г." (Тула, 1822; переведено на немецкий и польский языки); "Письма морского офицера, служащие дополнением к запискам морского офицера" (М., 1825); "Путешествие от Триеста до Санкт-Петербурга в 1810 г." (М., 1828); "История Донского войска, описание донской земли и Кавказских Минеральных вод" (СПб., 1834). К "Истории Донского войска" очень сурово отнесся Белинский (в "Молве" 1835 г.); полемизировал с Броневским, как с историком, Н.А. Полевой . Одною из последних работ Броневского был разбор "Истории Пугачевского бунта" Пушкина ("Сын Отечества", 1835, январь), придирчивый и малоосновательный. Между прочим, Броневский обвинял великого художника в непонимании характера Пугачева : "Емелька Пугачев бесспорно принадлежал к редким явлениям, к извергам вне законов природы рожденным, ибо в естестве его не было и малейшей искры добра, того благого начала, той духовной части, которые разумное творение от бессмысленного животного отличают"... Пушкин не оставил рецензии Броневского без подробного возражения ("Современник", 1836, т. III), хотя признал некоторые мелкие замечания его справедливыми, и опроверг его утверждения шаг за шагом; "политические и нравственные размышления, коими г. Броневский украсил свое повествование, - писал Пушкин, - слабы и пошлы и не вознаграждают читателей за недостаток фактов, точных известий и ясного изложения происшествия". - Биографические и библиографические сведения о Броневском собраны С.А. Венгеровым ("Сочинения Белинского", II, 540 - 542, и "Источники словаря русских писателей", I). Л.

См. также статьи:
Броневские ;
Булгарин Фаддей Венедиктович ;
Ермак Тимофеевич ;
Россия, разд. Славистика .


Броневский Семен Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Броневский Владимир Богданович | Бронзов Александр Александрович
Броневские | Бронников Кир
Брокет Денис (Broquette) | Бронников Федор Андреевич
Брокгауз Фридрих-Арнольд | Броновицкие-Бараненко
Брок Петр Федорович | Бронские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Броневский, Семен Богданович - генерал-губернатор Восточной Сибири (1786 - 1858); в Сибирь прибыл подпоручиком в 1808 г. и здесь прослужил до 1857 г., когда был назначен сенатором в Санкт-Петербург. Еще будучи капитаном, Броневский обратил на себя внимание Сперанского , который назначил его, с производством в полковники, начальником Омской области. Император Николай , лично узнав Броневского, назначил его генерал-губернатором Восточной Сибири. Ряд мер и учреждений сделал памятным его имя в истории Сибири; так, он первый учредил русские колонии в сибирской степи, организовал военные силы в Восточной Сибири и т. д. В 1823 г. Броневский напечатал в Москве в 2-х частях: "Новейшие географические и исторические известия о Кавказе".

См. также статьи:
Броневские ;
Россия, разд. История Малороссии .


Бронзов Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Броневский Семен Богданович | Бронников Кир
Броневский Владимир Богданович | Бронников Федор Андреевич
Броневские | Броновицкие-Бараненко
Брокет Денис (Broquette) | Бронские
Брокгауз Фридрих-Арнольд | Броссе (Brosset Мари-Фелисите или Марий Иванович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бронзов, Александр Александрович - духовный писатель. Родился в 1858 г. Обучался в новгородской духовной академии. Был преподавателем курской и петербургской духовных семинарий, а с 1894 г. состоит профессором Петербургской духовной академии по кафедре нравственного богословия. Им написаны сочинения: "Аристотель и Фома Аквинат в отношении к их учению о нравственности" (1884), "Преподобный Макарий Египетский. Его жизнь и нравственное мировоззрение" (1899; магистерская и докторская диссертации), "Нравственное богословие в России" (1901), "Белозерское духовное училище за сто лет его существования" (1909, премировано Императорской Академией Наук) и др. Ему принадлежат: "Синтаксис греческого языка с приложением очерка грамматики Гомеровского диалекта" (1891), "Краткая этимология Геродотовского диалекта" (1888), переводы творений святого И. Дамаскина и святого И. Златоуста . В различных повременных изданиях поместил до 950 статей (преимущественно по вопросам этики).

См. также статьи:
Димитрий (в миру Димитрий Иванович Самбикин) ;
Размуссен Людвиг Павлович ;
Россия, разд. Философия ;
Янышев Иоанн Леонтьевич .


Бронников Кир

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бронзов Александр Александрович | Бронников Федор Андреевич
Броневский Семен Богданович | Броновицкие-Бараненко
Броневский Владимир Богданович | Бронские
Броневские | Броссе (Brosset Мари-Фелисите или Марий Иванович)
Брокет Денис (Broquette) | Броссе Петр Федорович

Бронников (Кир) - путешественник к святым местам (1820 - 1821), издавший свое описание в 1824 г. под заглавием: "Путешествие к святым местам, находящимся в Европе, Азии и Африке и т. д." (Москва).


Бронников Федор Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бронников Кир | Броновицкие-Бараненко
Бронзов Александр Александрович | Бронские
Броневский Семен Богданович | Броссе (Brosset Мари-Фелисите или Марий Иванович)
Броневский Владимир Богданович | Броссе Петр Федорович
Броневские | Броун Юрий Юрьевич (Brown)

Бронников, Федор Андреевич - профессор исторической живописи (1827 - 1902), родился в Шадринске. Рисованию и живописи Бронников учился под руководством отца иконописца, а в Академии Художеств под руководством Маркова . В 1851 г. получил серебряные медали: малую за портреты с натуры, а большую - за "Возвращение Улисса в свой дом". В следующем году получил вторую золотую медаль за программную картину "Проповедь святого Иоанна Предтечи в пустыне"; в 1853 г. - большую золотую медаль за программную картину "Божья матерь всех скорбящих радость". В 1854 г. отправился пенсионером Академии в Рим. В 1863 г. был признан профессором исторической живописи за картину: "Гораций читает свои сатиры Меценату". До 1881 г. Бронников выставлял свои картины на академических выставках, а с этого года - на выставках передвижников. В Музее Александра III имеются картины Бронникова "Христиане перед смертью" и "Улица итальянского городка", в Третьяковской галерее: "Духовная процессия в Италии", "Гимн пифагорейцев восходящему солнцу", "Проклятое поле", "Освящение Гермеса".


Броновицкие-Бараненко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бронников Федор Андреевич | Бронские
Бронников Кир | Броссе (Brosset Мари-Фелисите или Марий Иванович)
Бронзов Александр Александрович | Броссе Петр Федорович
Броневский Семен Богданович | Броун Юрий Юрьевич (Brown)
Броневский Владимир Богданович | Броунов Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Броновицкие-Бараненко - старинный дворянский род, происходящий от Богдана Ивановича и его сына, полкового хорунжего, Михаила Броновицких, живших во второй половине XVII в. и в начале XVIII в. Этот род записан в VI часть родословных книг Минской и Черниговской губерний.

Назад Вперед


Бронские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Броновицкие-Бараненко | Броссе (Brosset Мари-Фелисите или Марий Иванович)
Бронников Федор Андреевич | Броссе Петр Федорович
Бронников Кир | Броун Юрий Юрьевич (Brown)
Бронзов Александр Александрович | Броунов Петр Иванович
Броневский Семен Богданович | Броуны

Бронские - старинный дворянский род, ведущий начало от Ивана Бронского, жившего во второй половине XVII в., и записанный в шестую часть родословных книг губерний Симбирской и Минской. В. Р-в.


Броссе (Brosset Мари-Фелисите или Марий Иванович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бронские | Броссе Петр Федорович
Броновицкие-Бараненко | Броун Юрий Юрьевич (Brown)
Бронников Федор Андреевич | Броунов Петр Иванович
Бронников Кир | Броуны
Бронзов Александр Александрович | Брошель Александра Карловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Броссе (Brosset Мари-Фелисите или Марий Иванович) - ординарный академик по кафедре грузинского и армянского языка и словесности, родился в Париже 1802 г. Сын небогатых родителей, он с детства предназначался к духовному поприщу, но по выходе из семинарии отказался принять духовный сан и решил заняться восточной филологией. Руководителями его были Абель Ремюза, Сен-Мартен, элленист Газе и другие. После 5-летнего изучения китайского языка и словесности, Броссе, по совету Сен-Мартена, обратился к грузинской и армянской литературам. Эти литературы привлекали его внимание еще и тем, что они в то время были совершенно не затронуты европейскими учеными. Только изучению грузинского языка было положено начало трудами С. Мартена и др. Незадолго перед этим в Париже основалось Азиатское общество, и оно охотно печатало работы Броссе в области названных литератур. С 1827 года по 1836 год почти ежедневно печатались на страницах изданий этого общества статьи и трактаты Броссе о грузинской и армянской литературах. Азиатским обществом было издано и его обширное сочинение "Chronique georgienne". Занимаясь языками армянским и грузинским, Броссе ощутил необходимость изучить языки персидский и русский, но так как первый требовал основательного знакомства с языком арабским, то он успел ознакомиться только с языком русским. Труды Броссе обратили на себя внимание не только французских ученых того времени, но и правительства Карла Х, которое, по представлению Сильвестра де-Саси, предположило отправить Броссе в Грузию и Армению для археологических исследований. Июльская революция не позволила осуществиться этому происшествию Броссе. В 1835 г. русский министр, граф С.С. Уваров , желая пополнить недочеты по части восточной филологии в нашей академии, обратился за советом к иностранным ученым, и между прочим, по рекомендации Сильвестра де-Саси, остановился на Броссе. Последний, после 6-месячного конкурса, 2 декабря 1836 г. был избран на вакантную академическую кафедру грузинской и армянской словесности. Поселившись с этого года в Петербурге, Броссе еще деятельнее стал заниматься любимыми предметами и не переставал печатать разные статьи в бюллетенях и мемуарах Академии Наук, основанные по преимуществу на новых данных, им же отысканных в петербургских архивах и библиотеках или добытых во время археологических путешествий по Кавказу и Закавказскому краю. Самым богатым научным результатом было путешествие 1847 - 48 годов. Кроме того, Броссе с 1842 года состоял библиотекарем при Императорской Публичной библиотеке, а с 1851 г. хранителем восточного нумизматического кабинета в Эрмитаже. Броссе умер 22 августа 1880 года. Благодаря трудам его, мир ознакомился с историей целого края, дотоле неизвестного, а потому совершенно справедливо считают Броссе основателем грузинской и армянской истории и археологии. Число изданных им более или менее обширных сочинений простирается до 237 (см. их полный список в XXVI томе "Bull." Академии Наук). Здесь укажем только на важнейшие из них: 1) "Description geographique de la Georgie par Wakhoucht" (СПб., 1842) - географическое описание Грузии царевича Вахуштия, снабженное переводом и комментариями; 2) обширный сборник, обнимающий более 3800 печатных страниц, грузинских летописцев; 3) подобный же сборник историков и летописцев Армении; 4) переписка грузинских царей с российскими государями; 5) исследование о грузинском и армянском летосчислении; 6) описание развалин Ани, главного города Армении под владычеством династии Багратидов ("Ruines d'Ani aux X et XI S.", в 2-х томах, 1860 - 61 годы); 7) описание археологического путешествия по Грузии и Армении ("Rapport sur un voyage arheologique dans la Georgie et dans l'Armenie", СПб., 1849 - 51 г.) и др. На русском языке им составлена только краткая история Грузии.
См. о нем в отчете Академии Наук по филологическому отделению, в Известиях за 1881 г. и "Bibliographie analytique des ouvrages de M. M. Br." изданной его сыном в Санкт-Петербурге, 1887 г.: здесь и полнейший перечень трудов Броссе и его биография.

См. также статьи:
Апега Магакия (Абега) ;
Бутков Петр Григорьевич ;
Есап ;
Захария Саркаваг ;
Россия, разд. Востоковедение ;
Россия, разд. Нумизматика ;
Руставели Шота ;
Ханыков Николай Владимирович .


Броссе Петр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Броссе (Brosset Мари-Фелисите или Марий Иванович) | Броун Юрий Юрьевич (Brown)
Бронские | Броунов Петр Иванович
Броновицкие-Бараненко | Броуны
Бронников Федор Андреевич | Брошель Александра Карловна
Бронников Кир | Брояковский Серапион Серапионович

Броссе (Петр Федорович) - профессор Московского университета, родился в 1793 г. в Риге, получил образование в рижском лицее, преобразованном в 1804 году в губернскую гимназию, и в Дерптском университете. Во время Отечественной войны, будучи еще студентом, исправлял должность ординатора в рижском военном госпитале. Получив в 1814 г. степень доктора медицины, он отправился на свой счет за границу, где провел 5 лет и посвятил себя преимущественно изучению глазных болезней. По возвращении в Россию в 1820 году Броссе занял место врача у графа С.П. Румянцева и князя П.А. Голицына, в семействе которого провел три с половиной года в Черниговской губернии, в слободе Топали. В 1823 г. переехал в Москву и назначен был ординатором Голицынской больницы, а при открытии в Москве глазной больницы в 1826 г. сделался ее директором и главным врачом и произвел в течение 28 лет (1826 - 54 года) более 2000 операций катарактов и 300 искусственных зениц. Кроме того, Броссе был последовательно глазным доктором при Екатерининском и Александровском институтах, инспекторским помощником Голицынской больницы (1829). В 1846 г. утвержден в звании экстраординарного профессора госпитальной глазной клиники при Московском университете; читал практическое учение о распознавании и лечении глазных болезней в глазной больнице. В 1850 г., во время глазной болезни, появившейся между нижними чинами московского гарнизонного батальона, Броссе был председателем комитета для исследования глазной болезни. Умер в 1857 году. Из ученых трудов Броссе многие были написаны на иностранных языках, преимущественно на немецком, и помещались в заграничных изданиях: "Dissertatio inauguralis de haemorrhagia pulmonum" (Дерпт, 1814); "Sur quelques effets du Magnetisme observes a Berlin" ("Bibl. du Magnetisme animal", т. 5, 1818); "Heilung von Epilepsien" ("Magazin fur Heikunde" Руста); "Anwendung der Moxa auch in innern Krankheiten" (там же); "Anwendung der Knopfnath bei der Operation der Hasenscharte" (там же) и пр. На русском языке: "Замечания о настоящем положении окулистики вообще и об успехах оной в России" (во "Врачебных Записках", изд. Маркусом , 1827); "О разных способах, употребительных в операции Entpopii et Trichiasios" (там же); "Об альбиносах, которые были наблюдаемы в московской глазной больнице" ("Московский врачебный журнал", изд. Полуниным ); "Волокнистая опухоль, развившаяся в клетчатке позади глазного яблока и выпятившая глаз наперед" (там же).


Броунов Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Броун Юрий Юрьевич (Brown) | Броуны
Броссе Петр Федорович | Брошель Александра Карловна
Броссе (Brosset Мари-Фелисите или Марий Иванович) | Брояковский Серапион Серапионович
Бронские | Бруев Александр Яковлевич
Броновицкие-Бараненко | Брун Михаил Исаакиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Броунов, Петр Иванович - метеоролог, родился в 1852 г. По окончании Петербургского университета на математическом отделении физико-математического факультета в 1875 г. оставлен для подготовки к профессорской деятельности. В 1877 г. Броунов занял в Главной физической обсерватории должность старшего наблюдателя и физика отделения метеорологического бюллетеня. Защитив диссертацию "Поступательное движение циклонов и антициклонов в Европе и в особенности в России", получил степень магистра в 1882 г. и в конце того же года поступил приват-доцентом в Петербургский университет; в 1886 г. получил премию в 500 руб. проф. Ильенкова за сочинение на тему, предложенную физико-математическим факультетом: "Законы поступательного движения циклонов и антициклонов в России и предсказание погоды". Степень доктора физической географии Броунов получил в 1886 г., по защите диссертации "Временные барометрические максимумы в Европе". В следующем году получил от Петербургского университета командировку за границу для ознакомления с метеорологическими и магнитными учреждениями Западной Европы. Часть результатов этого путешествия описана в статье "Результаты сравнения нормальных барометров некоторых главнейших метеорологических учреждений Европы" ("Записки Императорского Русского Географического Общества", 1888). В том же году Русское Географическое Общество присудило Броунову золотую медаль за сочинения по метеорологии. С 1 декабря 1890 г. утвержден в звании ординарного профессора университета святого Владимира в Киеве. В 1895 г. назначен членом Ученого Комитета Министерства Земледелия и заведующим метеорологическим бюро Министерства Земледелия. В 1900 г. избран профессором географии в Петербургском университете. Броунов напечатал "Курс физической географии" (СПб., 1910) и ряд других по метеорологии и географии. Под его редакцией и В.А. Фаусека издана "Библиотека Естествознания" (15 тт.) и "Библиотека самообразования" (61 тт.).

См. также статьи:
Ефрон Илья Абрамович .


Броун Юрий Юрьевич (Brown)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Броссе Петр Федорович | Броунов Петр Иванович
Броссе (Brosset Мари-Фелисите или Марий Иванович) | Броуны
Бронские | Брошель Александра Карловна
Броновицкие-Бараненко | Брояковский Серапион Серапионович
Бронников Федор Андреевич | Бруев Александр Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Броун (Brown), граф Юрий Юрьевич - генерал-аншеф русской службы (1698 - 1792). Предназначенный родителями к военной службе, он получил отличное образование, но как католик не мог получить места в британской военной службе, почему в 1725 г. и поступил на службу к курфюрсту пфальцскому. Затем перешел в Россию и был принят в службу с чином капитана. Вскоре он имел уже чин полковника. В 1736 г. Броун участвовал в осаде Азова и тут получил тяжелую рану, а в 1738 г. был при осаде и штурме Очакова. В 1739 г., находясь при австрийской армии, он был взят в плен турками в сражении при Кроцке; три раза его перепродавали, но ему удалось освободиться из Константинополя при помощи французского посланника. В плену Броун каким-то образом достал бумаги, заключавшие в себе секретные распоряжения турецкого правительства о войне с Россией, и представил их русскому правительству, за что получил чин генерал-майора. В войне со Швецией в 1742 г. Броун начальствовал над войсками, расположенными около Петербурга, а по окончании войны произведен в генерал-поручики. В Семилетнюю войну он участвовал в сражениях 1756 - 58 годов, и при Цорндорфе, командуя частью правого фланга, получил в голову пять тяжелых ран, что и заставило его оставить театр войны. Уже будучи в чине генерал-аншефа, пожалованного ему императрицей Елизаветой , Броун был назначен Петром III на пост рижского генерал-губернатора. Екатерина II пожаловала ему богатые поместья в Лифляндии и возвела в графское достоинство.

См. также статьи:
Броуны ;
Кудилов Тимофей .


Броуны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Броунов Петр Иванович | Брошель Александра Карловна
Броун Юрий Юрьевич (Brown) | Брояковский Серапион Серапионович
Броссе Петр Федорович | Бруев Александр Яковлевич
Броссе (Brosset Мари-Фелисите или Марий Иванович) | Брун Михаил Исаакиевич
Бронские | Брун Филипп Карлович

Броуны - русский графский род, происходящий из Ирландии и восходящий к XII столетию. Юрий Юрьевич Броун (см.) имел сына Ивана Юрьевича, полковника Кексгольмского пехотного полка и мальтийского кавалера, умершего без потомков, и двух дочерей: Элеонору, замужем за графом М.И. Корхом, и Елизавету, замужем за графом К.Ф. Медемом. Со смертью Ивана Юрьевича Броуна род прекратился. В. Р-в.


Брошель Александра Карловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Броуны | Брояковский Серапион Серапионович
Броунов Петр Иванович | Бруев Александр Яковлевич
Броун Юрий Юрьевич (Brown) | Брун Михаил Исаакиевич
Броссе Петр Федорович | Брун Филипп Карлович
Броссе (Brosset Мари-Фелисите или Марий Иванович) | Бруни Александр Павлович

Брошель, Александра Карловна - известная драматическая артистка (1845 - 71). Брошель воспитывалась в петербургском театральном училище и развитием своего таланта была обязана выдающейся Вере Васильевне Самойловой (Мичуриной) . В 1864 г. дебютировала на Императорской петербургской сцене ролью Лизы в драме М.Ф. Каменской "Лиза Фомина". В "Семейных расчетах" Куликовых Брошель выдвинулась на первое место, и ей стали отдавать крупнейшие драматические и характерные роли; талант ее вполне не развернулся: Брошель, страдая сердечной болезнью, скоро покинула сцену, да и жизнь ее кончилась рано, подобно жизни поэтической В.Н. Асенковой ; тем не менее, и промелькнув метеором, Брошель оставила по себе память как артистка, которая, глубоко переживая роль (например, "Бедная невеста" или Аннушка в комедии "На бойком месте"), достигала художественного проникновения и выдающейся отделки деталей. Только Стрепетова играла в "Семейных рассчетах" с таким же захватывающим реализмом, как и Брошель, которой были свойственны задушевность и теплота, простота и жизненность, проявления комического и драматического. Пав. Рос-в.


Брояковский Серапион Серапионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брошель Александра Карловна | Бруев Александр Яковлевич
Броуны | Брун Михаил Исаакиевич
Броунов Петр Иванович | Брун Филипп Карлович
Броун Юрий Юрьевич (Brown) | Бруни Александр Павлович
Броссе Петр Федорович | Бруни Федор Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брояковский, Серапион Серапионович - духовный писатель (родился в 1861 г.). Образование получил в киевской духовной семинарии. Сотрудничал в "Киевлянине", "Русском Паломнике", "Церковном Вестнике", "Миссионерском Обозрении", "Страннике", "Воскресном Чтении" и др. С 1909 г. Брояковский издает ежемесячный журнал "Духовная Беседа". Отдельно изданные Брояковским труды: "Сборник кратких поучений на воскресные и праздничные дни" (4-е изд., Киев, 1912), "Церковно-приходская летопись" (изд. 2-е, Киев, 1912), "Очерки и рассказы" (3-е изд.), "Спутник пастыря" (3-е изд., Киев, 1912), "За веру Христову" (Киев, 1905), "Поучения и речи на воскресные, праздничные, поминальные дни и разные случаи" (Киев, 1907), "Поучения и речи на всевозможные случаи" (2-е изд., 1912) и другие.

Назад Вперед


Бруев Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брояковский Серапион Серапионович | Брун Михаил Исаакиевич
Брошель Александра Карловна | Брун Филипп Карлович
Броуны | Бруни Александр Павлович
Броунов Петр Иванович | Бруни Федор Антонович
Броун Юрий Юрьевич (Brown) | Бруннов Филипп Иванович

Бруев (Александр Яковлевич) - врач, родился в 1827 году; воспитывался в Санкт-Петербурге в медико-хирургической академии, которую окончил в 1861 г. В 1864 г. защитил диссертацию "Об эпителиальных ячейках, находящихся на водной оболочке зародышей кошек" (СПб., 1864). С 1863 по 1870 г. состоял врачом и ординатором в Крестовоздвиженской общине сестер милосердия; в 1872 году назначен доцентом медико-хирургической академии по кафедре дерматологии, в 1880 году старшим войсковым врачом Астраханского казачьего войска, а с 1885 года профессором накожных и сифилитических болезней в Харьковском университете. Много его статей разбросано в "Военно-Медицинском Журнале", "Медицинском Вестнике", в "Протоколах" врачей в Санкт-Петербурге и др.


Бруни Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брун Филипп Карлович | Бруни Федор Антонович
Брун Михаил Исаакиевич | Бруннов Филипп Иванович
Бруев Александр Яковлевич | Брусенцовы
Брояковский Серапион Серапионович | Брусилов Николай Петрович
Брошель Александра Карловна | Брусиловский Исаак Казимирович (Исаак Киселевич)

Бруни, Александр Павлович - академик архитектуры, племянник Ф.А. Бруни , воспитывался в Академии Художеств, которую окончил в 1859 г. Построил в Петербурге Александровский рынок. - Его сын, Николай Александрович, родился в 1856 г., учился в Академии Художеств по классу живописи исторической, в 1885 г. получил звание художника 1-й степени за исполнение программы "Овчая купель".


Бруни Федор Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бруни Александр Павлович | Бруннов Филипп Иванович
Брун Филипп Карлович | Брусенцовы
Брун Михаил Исаакиевич | Брусилов Николай Петрович
Бруев Александр Яковлевич | Брусиловский Исаак Казимирович (Исаак Киселевич)
Брояковский Серапион Серапионович | Брусиловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бруни, Федор Антонович - известный русский художник (1800 - 75), родился в Москве. Его отец Антонио Бруни, итальянец, переселившийся в Россию, был реставратором картин и живописцем плафонов. Его работы, исполненные в Михайловском дворце, относятся к царствованию Павла I ; впоследствии он занимался работами в Москве, по заказу князя Куракина. На одиннадцатом году Бруни, обнаруживавший большую любовь к рисованию, был определен в Академию Художеств, где и занимался под руководством Егорова , Иванова (старшего) и в особенности Шебуева . В 1818 г. получил звание художника. Отец решил, по совету Шебуева, отправить сына для дальнейшего усовершенствования в Италию. Изучение произведений старинных художников окончательно определило направление Бруни. Написав несколько картин, Бруни, не достигший еще 22-летнего возраста, принялся за первую большую картину ("Смерть Камиллы, сестры Горация"; находится в Музее Александра III ), которая в 1824 г. была выставлена в Капитолии и доставила автору ее немалую известность; в Петербурге она появилась лишь через 10 лет, и за нее Бруни получил звание академика. К работам первого пребывания Бруни в Риме относятся: "Святая Цецилия", "Святое Семейство", "Вакханка, поящая амура" (Музей Александра III), "Свидание Т. Тассо с сестрою", "Богоматерь с Предвечным Младенцем", "Спящая нимфа" и др. Кроме того, Бруни написал копии с фресок Рафаэля: "Изгнание Илиодора из Иерусалимского храма" и "Галатею". К тому же периоду относятся четыре большие образа: "Богоматерь с младенцем на руках", "Спаситель на небесах", "Благовещение" и знаменитое "Моление о Чаше" (в Музее Александра III). В начале тридцатых годов Бруни начал писать колоссальную картину: "Воздвижение Моисеем медного змия", но прежде, чем успел ее окончить, был вызван из Рима в Петербург для работ в Исаакиевском соборе и для преподавания в Академии Художеств. Он прибыл в Петербург в 1836 г., написал в течение двух лет несколько образов и скомпоновал для алтаря Казанского собора большую картину-образ "Покров Пресвятой Богородицы". В 1838 г. Бруни нашел возможным возвратиться в Рим, написал там "Покров" и окончил в 1840 г. "Медного змия" (Музей Александра III), который произвел в Риме необыкновенно сильное впечатление. В следующем году картина была перевезена в Петербург и выставлена в одной из зал Зимнего дворца. Все отзывы того времени преисполнены чрезвычайных похвал. В этой картине Бруни показал в полной силе все свое глубокое, академическое знание рисунка. Отправляясь в третий раз в Италию, Бруни занимается картонами тех картин, которые он должен был впоследствии написать на стенах Исаакиевского собора. В 1845 г. он привозит в Петербург 25 картонов; некоторые из них были исполнены фрескою в Исаакиевском соборе самим Бруни, другие - различными художниками под его руководством. На аттике собора находятся: "Сотворение мира", "Всемирный потоп", "Спаситель, вручающий апостолу Петру ключи от царствия Небесного", "Явление Господа апостолам по Воскресении". В полукружии над аттикой: "Творец, благословляющий все созданное", "Святой Дух в сонме ангелов"; на плафоне: "Введение Первородного Сына во вселенную", "Второе пришествие Сына Божия", "Прорцы на Кости" и "Егда сотворены быша звезды, восхвалиша Мя вси ангели". Исполнение перечисленных работ было окончено в 1853 г.; кроме них, Бруни успел написать иконостас для православной церкви в Штуттгарте. Будучи назначен в 1849 г. хранителем картинной галереи Эрмитажа, Бруни с любовью занимался ею; дважды он был командирован за границу для покупки картин, послуживших для пополнения эрмитажной галереи. В 1855 г. Бруни занял в Академии Художеств место ректора по отделу живописи и ваяния, а в 1866 г. перешло в его ведение и мозаичное отделение при Академии. Бруни писал также и портреты, среди которых особенно замечательно изображение княгини З. Волконской в костюме Танкреда (находится у князя С.М. Волконского в Санкт-Петербурге). Последние годы жизни Бруни занимался сочинением картонов для образов Храма Спасителя в Москве. К списку его работ надо прибавить еще тридцать листов рисунков из русской истории, гравированных им крепкой водкой (офорт). Вообще художественная деятельность Бруни занимает почетное место в истории русской живописи, и появление произведений его и К. Брюллова составило эпоху в русском искусстве. Бруни является в России одним из немногих представителей так называемой "назарейской школы", имевшей также большое влияние на целое поколение германских художников 1840-х годов. Подробная биография Бруни и список его работ составлены А.В. Половцевым и изданы Академией Художеств в 1907 г.

См. также статьи:
Боткин Михаил Петрович ;
Бруни Александр Павлович ;
Брюллов Карл Павлович ;
Вениг Карл Богданович ;
Волков Адриан Маркович ;
Горавские (художники) ;
Дмитриев Николай Дмитриевич (Оренбургский) ;
Егоров Алексей Егорович ;
Захаровы (художники) ;
Каменский Федор Федорович ;
Мещерский Арсений Иванович ;
Плешанов Павел Федорович ;
Россия, разд. Архитектура, живопись и гравирование ;
Сорокин (фамилия трех художников) ;
Толбин Василий Васильевич ;
Томашевский-Бонча Юлий Осипович ;
Трутовский Константин Александрович ;
Флавицкий Константин Дмитриевич ;
Шарлеман Адольф Иосифович ;
Шебуев Василий Кузьмич .


Бруннов Филипп Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бруни Федор Антонович | Брусенцовы
Бруни Александр Павлович | Брусилов Николай Петрович
Брун Филипп Карлович | Брусиловский Исаак Казимирович (Исаак Киселевич)
Брун Михаил Исаакиевич | Брусиловы
Бруев Александр Яковлевич | Брусянин Василий Васильевич

Бруннов барон, потом граф, Филипп Иванович - дипломат (1797 - 1875). Родом из курляндских дворян. Образование свое завершил в Лейпцигском университете. Начал свое дипломатическое поприще в эпоху конгрессов под руководством Стурдзы и Каподистрии и проникся идеями русской и немецкой дипломатий в духе Священного союза. Во время переговоров об адрианопольском договоре Бруннов так блестяще изложил мнение Дибича о занятии Силистрии, что привел в восхищение графа Орлова (1829). Это было началом быстрой карьеры Бруннова Орлов устроил ему назначение управляющим дипломатической канцелярии в Константинополе, а с 1832 г. он был определен вице-канцлеру графу Остерману и редактировал ноты русским уполномоченным при иностранных дворах. В 1833 г. назначен членом главного управления цензуры от министерства иностранных дел и принимал участие в деле прекращения "Телеграфа", изд. Полевым . В 1839 г. Бруннов приступил к переговорам с Англией относительно недоразумений в связи с пересмотром Ункиар-Искелесского трактата (1833). На его долю выпало сыграть большую роль в вопросе о проливах и о положении России на Ближнем Востоке. Бруннов, и в России отличавшийся уменьем усваивать и излагать чужие мнения, в Англии должен был проводить не свои взгляды, а взгляды императора Николая Павловича , т. е. согласовать действия Англии и России относительно Турции. Они были несовместимыми, и Бруннову пришлось уехать из Лондона, не добившись той цели, ради которой его посылали. Уезжая из Англии, он рискнул осторожно провести в своих депешах мысль о предпочтительности для России сохранить свое прежнее, независимое от Западной Европы, положение на Востоке. В следующем же 1840 г. Бруннов был назначен посланником в Англию и, проводя мнения нашего министерства, заключил лондонскую конвенцию 3 - 15 июля 1840 г., окончательно разрушившую англо-французское соглашение, а в июле 1841 г. - трактат о закрытии проливов, - принцип, к торжеству которого были направлены все усилия Бруннова. 1848 г. застал Бруннова в Лондоне и на его долю выпала задача склонить Англию к соблюдению принципов Священного Союза и бороться совместно с Россией против революции. При первом же известии о перевороте во Франции он явился в парламент для немедленного свидания с Пальмерстоном и всеми силами всюду, где мог, боролся против нового революционного парижского правительства, усиливая то неблагоприятное России настроение, которое привело Англию к участию в крымской кампании. С 1851 г. Бруннову пришлось принимать участие в переговорах, приведших к войне. По его наблюдениям общественное мнение Англии, благоприятное до 1852 г., резко изменилось при известии о посылке в Константинополь Меншикова . Бруннов старался изо всех сил свести дело к миру, но, убедившись, "что Англии недостает мужества, чтобы сражаться, и ума, чтобы жить в мире", сообщил своему правительству о безнадежности дела и в начале 1854 г. покинул Лондон. Для ограждения себя от нареканий Бруннов написал записку: "Обзор положения восточных дел в 1854 г.". В 1856 г. Бруннов был назначен вторым уполномоченным от России на парижский конгресс, во время которого оказывал сильное влияние на ход дел, благодаря своим знаниям и опытности. Ему удалось внести в текст договора такую неясность, которая дала возможность произвольных толкований его, благоприятных России. Бруннов же и завершил ликвидацию Севастопольской кампании на Парижской конференции 1856 г. С 1856 г. Бруннову пришлось принять участие в переговорах России и Англии относительно Персии, и он добился для этой страны смягчения требований, предъявленных к ней британским правительством. Пробыв около двух лет (1856 - 58) в Париже и Берлине, Бруннов вновь был назначен посланником в Лондоне. Ему пришлось вести переговоры относительно греческого кризиса 1862 г.; на лондонских конференциях 1863 - 64 г. (о присоединении к Греции Ионийских островов), и по поводу польского восстания 1863 г. В 1867 г. Бруннов подал мысль о нейтрализации Люксембурга и провел ее в жизнь на лондонской конференции. За участие в лондонской конференции 1871 г. Бруннов получил графское достоинство и в июле 1874 г. уволился от службы и поселился в Дрездене. - См. "Русский Биографический Словарь".


Брун Михаил Исаакиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бруев Александр Яковлевич | Брун Филипп Карлович
Брояковский Серапион Серапионович | Бруни Александр Павлович
Брошель Александра Карловна | Бруни Федор Антонович
Броуны | Бруннов Филипп Иванович
Броунов Петр Иванович | Брусенцовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брун, Михаил Исаакиевич - юрист, родился в 1860 г. По окончании историко-филологического факультета Новороссийского университета выдержал при юридическом факультете Московского университета экзамен на степень кандидата прав и вступил в 1890 г. в сословие присяжных поверенных. Заняв видное положение в московской адвокатуре своей практической деятельностью, Брун продолжал в то же время работать в научной литературе и журналистике. В 1886 - 1892 годах он был деятельным сотрудником "Юридического Вестника" и затем напечатал ряд статей по гражданскому праву и рабочему вопросу в 82-томном "Энциклопедическом Словаре" Брокгауза-Ефрона. Состоит преподавателем частного международного права в Московском Коммерческом Институте. Кроме того, Бруном напечатаны: "Византийцы в Южной Италии в Х в." ("Ученые записки Новороссийского университета", 1883); "Гражданское уложение для германской Империи" ("Русская Мысль", 1897); "Палата лордов в Англии" ("Вестник Европы", май, 1906); "Отчуждение национальных имуществ во Франции во время революции" ("Аграрный Вопрос", II, 1906); монографии о рабочем законодательстве Новой Зеландии и Австралии; "Запрещение стачек и локаутов"; "Индустриальные союзы"; "Примирительные камеры"; "Принудительные третейские суды"; "Судебные решения о минимуме заработной платы"; "Борьба против законного минимума" и др. ("Московский Еженедельник", 1907); "Принудительный арбитраж во Франции" (ib.); "Коллизионная норма о форме сделок - locus regit actum" ("Журнал Министерства Юстиции", 1911).

См. также статьи:
Азаревич Димитрий Иванович .


Брун Филипп Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брун Михаил Исаакиевич | Бруни Александр Павлович
Бруев Александр Яковлевич | Бруни Федор Антонович
Брояковский Серапион Серапионович | Бруннов Филипп Иванович
Брошель Александра Карловна | Брусенцовы
Броуны | Брусилов Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брун, Филипп Карлович - историк и археолог (1804 - 80). Первоначальное образование получил в пансионе Муральта, в Петербурге, затем слушал лекции в Дерптском университете (с 1821 по 1825 годы). В 1832 г. поступил в Ришельевский лицей, в качестве преподавателя всеобщей истории и статистики, а через четыре года был возведен в звание экстраординарного профессора. С 1839 г., года основания в Одессе Общества истории и древностей, Брун стал работать по истории и археологии, сосредоточив главное внимание на исторической географии побережья Черного моря. Академия Наук (с 1860 г.) стала печатать результаты его исследований, а археологическая комиссия - давать ему разного рода поручения. В 1864 г. она предложила ему проверить разысканиями на месте показания Геродота о Скифии. Еще ранее (1862), по поручению Одесского общества, он совершил поездку к устьям Буга и Днепра. В 1866 г. он был назначен исправлять должность доцента по кафедре всеобщей истории в Новороссийском университете; через четыре года советом Новороссийского университета удостоен звания почетного доктора всеобщей истории, а в следующем году назначен профессором. Его статьи историко-географические: "Следы лагеря Карла XII возле Бендер, у села Варницы" (в "Записках Одесского общества истории и древностей", т. II, 1850); "Noteces historiques et topographiques concernant les colinies italiennes en Gazarie" (СПб., 1866); "Essai de concordance entre les opinions contradictoires relatives a la Scythie d'Herodote et auz contrees limitrophes. Avec une carte" (СПб., 1873). Изучение исторической топографии дало ему возможность заняться изданием и комментированием записок и путевых заметок разных путешественников прежнего времени. Из таких трудов укажем: "Путешествие Гилльбера де-Ланнуа по Южной России в 1421 г." (в III т. "Записок Одесского общества истории и древностей", 1852); "Путешествие Ивана Штильтбергера по Европе, Азии и Африке с 1394 по 1437 годы" (перевод и примечания, Одесса, 1866, и в I т. "Записок Новороссийского университета") и др. В 1877 г. вместе с Палаузовым издал перевод "Истории Болгар" Иречка, а в 1879 г. издал первый том сборника "Черноморье", заключающий в себе свод прежних пересмотренных и переработанных его сочинений историко-географических и исторических. Академия Наук увенчала этот труд Бруна Уваровской премией. Впоследствии был выпущен и второй том сборника, уже сыном покойного.

См. также статьи:
Мстислав Владимирович ;
Россия, разд. Классическая филология ;
Россия, разд. Россия в археологическом отношении .


Брусенцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бруннов Филипп Иванович | Брусилов Николай Петрович
Бруни Федор Антонович | Брусиловский Исаак Казимирович (Исаак Киселевич)
Бруни Александр Павлович | Брусиловы
Брун Филипп Карлович | Брусянин Василий Васильевич
Брун Михаил Исаакиевич | Брылевы

Брусенцовы - старинный русский дворянский род, происходящий от Прокофия Титовича Брусенцова, владевшего поместьем в 1631 г. Внук его, Богдан Парфенович Брусенцов, был в 1696 г. губным подъячим. Род Брусенцовых записан в VI часть родословных книг Орловской и Тульской губерний. В. Р-в.


Брусиловский Исаак Казимирович (Исаак Киселевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брусилов Николай Петрович | Брусиловы
Брусенцовы | Брусянин Василий Васильевич
Бруннов Филипп Иванович | Брылевы
Бруни Федор Антонович | Брюггены
Бруни Александр Павлович | Брюкль Фридрих-Иозеф

Брусиловский, Исаак Казимирович (Киселевич), писатель, родился в 1866 г., за участие в студенческих беспорядках в Одесском университете (1887 - 88) был уволен и продолжал образование в Париже. В 1905 г. был арестован в Одессе и выслан. Напечатал ряд статей научного и философского содержания: "О диалектическом методе" ("Русское Богатство", 1894); "Трудовая теория ценности и норма прибыли" (там же, 1895); "Современные теории строения живого вещества" (там же); "К вопросу о личности и общественности" (в сборнике "Вехи", как знамение времени, М., 1910). Поместил несколько статей в европейском сборнике "Серп"; сотрудничал в газетах "Одесские Новости", "Киевские Отклики", "Сыне Отечества", "Товарище", "Современном Слове".


Брусилов Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брусенцовы | Брусиловский Исаак Казимирович (Исаак Киселевич)
Бруннов Филипп Иванович | Брусиловы
Бруни Федор Антонович | Брусянин Василий Васильевич
Бруни Александр Павлович | Брылевы
Брун Филипп Карлович | Брюггены
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брусилов, Николай Петрович - писатель и администратор (1782 - 1849). Воспитывался в пажеском корпусе, но курса не кончил, так как Павел I велел перевести пажей офицерами в армию в наказание за то, что они были пажами при Екатерине II . 14-летний поручик московского гренадерского полка рьяно обучал солдат фронту, но вскоре отец, опасаясь сюрпризов павловского времени, определил его на гражданскую службу. В 1806 г. Брусилов вышел в отставку, служил затем в ополчении, снова вступил в гражданскую службу и в 1821 г. был назначен вологодским губернатором; окончательно оставил административную деятельность в 1834 г. Литературой Брусилов стал заниматься еще в 1803 г., печатая повести в душе карамзинского сентиментализма. В своих публицистических статьях на разные темы Брусилов резко нападал на галломанию, ратовал за чистоту русского языка, убеждая молодежь не кутить, чтобы иметь возможность уменьшить оброк, писал о необходимости создания народного театра и т. д. В статьях по женскому вопросу Брусилов отстаивал хозяйственно-супружеское назначение женщины, в статьях о критике отстаивал добросовестное отношение критики к литературным произведениям, в злободневных статьях в довольно приличном тоне высмеивал недостатки литераторов своего времени. Впрочем, и по отношению к себе Брусилов всегда допускал иронию. В общем это был умеренный и добродушный либерал, враг всякого радикализма и всяческих революций, хотя охотно печатал в своем журнале ("Журнал Российской Словесности", 1805) переводы Пнина из Вольтера и т. п. Сам он, помимо своего журнала, печатался в "Вестнике Европы" и др. современных изданиях (подробная характеристика Брусилова и его сочинений, а также библиография у Венгерова , "Критико-биографический словарь"). Он был членом вольного общества любителей словесности, наук и художеств. Отдельно Брусилов напечатал: "Безделки, или Некоторые сочинения и переводы" (СПб., 1803), "Старец, или Превратности судьбы" (СПб., 1803), "Бедный Леандр, или Автор без риторики" (СПб., 1803), "Плоды моего досуга" (СПб., 1805), "Опыт описания Вологодской губернии" (СПб., 1834). Последнее произведение удостоилось почетного отзыва Академии Наук.

См. также статьи:
Брусиловы ;
Россия, разд. Нумизматика .


Брусиловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брусиловский Исаак Казимирович (Исаак Киселевич) | Брусянин Василий Васильевич
Брусилов Николай Петрович | Брылевы
Брусенцовы | Брюггены
Бруннов Филипп Иванович | Брюкль Фридрих-Иозеф
Бруни Федор Антонович | Брюллов Александр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брусиловы - старинный русский дворянский род, восходящий к концу XV столетия и записанный в VI часть родословной книги Орловской губернии. Из этого рода Брусиловых были: вятский губернатор, Николай Иванович Брусилов, и вологодский губернатор, писатель, Николай Петрович Брусилов , умерший в 1849 г.

Назад Вперед


Брусянин Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брусиловы | Брылевы
Брусиловский Исаак Казимирович (Исаак Киселевич) | Брюггены
Брусилов Николай Петрович | Брюкль Фридрих-Иозеф
Брусенцовы | Брюллов Александр Павлович
Бруннов Филипп Иванович | Брюллов Карл Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брусянин, Василий Васильевич - писатель. Родился в 1867 г. Поместил ряд рассказов и очерков в "Жизни", "Новом Слове", "Журнале для всех", "Северном Вестнике" и др. Отдельно напечатал книжку "Поэты-крестьяне" (СПб., 1899), роман "Молодежь".

См. также статьи:
Накрохин Прокофий Егорович .


Брылевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брусянин Василий Васильевич | Брюггены
Брусиловы | Брюкль Фридрих-Иозеф
Брусиловский Исаак Казимирович (Исаак Киселевич) | Брюллов Александр Павлович
Брусилов Николай Петрович | Брюллов Карл Павлович
Брусенцовы | Брюллов Николай Федорович

Брылевы - старинный русский дворянский род, происходящий от Петра Семеновича Брылева, владевшего поместьем с 1626 г., и записанный в VI часть родословных книг Смоленской и Новгородской губерний, но Герольдиею Правительственного Сената, за непредставлением документов, не утвержден. В. Р-в.


Брюггены

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брылевы | Брюкль Фридрих-Иозеф
Брусянин Василий Васильевич | Брюллов Александр Павлович
Брусиловы | Брюллов Карл Павлович
Брусиловский Исаак Казимирович (Исаак Киселевич) | Брюллов Николай Федорович
Брусилов Николай Петрович | Брюллов Павел Александрович

Брюггены - баронский род, принадлежащий к древнейшим прибалтийским родам и внесенный в 1620 г. в матрикул курляндского дворянства. Баронское достоинство за Брюггенами было признано Правительственным Сенатом в 1862 и 1863 годах. Генерал-майор Федор Дмитриевич Брюгген был записан по Екатеринославской губернии. В. Р-в.


Брюкль Фридрих-Иозеф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюггены | Брюллов Александр Павлович
Брылевы | Брюллов Карл Павлович
Брусянин Василий Васильевич | Брюллов Николай Федорович
Брусиловы | Брюллов Павел Александрович
Брусиловский Исаак Казимирович (Исаак Киселевич) | Брюллова Софья Константиновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брюкль (Фририх-Иозеф) - актер-комик немецкой труппы в Санкт-Петербурге, талантливо игравший роли слуг, брадобреев и беззастенчивых любовников, родился в 1756 г., умер в 1821 году, в Санкт-Петербурге - с 1801 г. А. Ум.

Назад Вперед


Брюлловы (Брюлло, Brulleau)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюллова Софья Константиновна | Брюс Александр Романович
Брюллов Павел Александрович | Брюс Петр-Генрих
Брюллов Николай Федорович | Брюс Роман Вилимович
Брюллов Карл Павлович | Брюс Яков Александрович
Брюллов Александр Павлович | Брюс Яков Вилимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брюлло или Брюлловы (Brulleau) - даровитый род русских художников. Предки Брюлловых жили в XVII в. во Франции и, будучи протестантами, терпели большие притеснения, отчего и переселились в Люнебург, откуда в 1773 г. орнаментный скульптор Георг Брюллов приехал со своими двумя сыновьями в Россию, и все они были приняты на фарфоровый завод в Санкт-Петербурге. Старший сын, Иоганн, - скульптор, вскоре умерший, и есть собственно прародитель фамилии Брюлловых и Брюлло. Иоганн оставил на попечение деда тринадцатилетнего сына Пауля и дочь Екатерину. - Павел Иванович Брюллов (1760 - 1833) техническое образование получил под руководством дяди и деда и был очень искусен в орнаментировке, а впоследствии получил звание академика орнаментной скульптуры и преподавал в Академии Художеств с 1794 г. по 1800 г. Сын его от первого брака, Фридрих (Федор) (1793 - 1869), впоследствии был профессором церковной живописи в Академии Художеств. От брака его с дочерью пастора Ульмана остался Николай Федорович (см.). От второго брака Павла Ивановича с дочерью придворного садовника, Мариею Шредер, были два сына: Карл Павлович Брюллов (см.) и Александр Павлович Брюллов (см.). А.П. Брюллов был женат на баронессе Александре Александровне Раль и имел несколько детей, из которых Павел Александрович Брюллов (см.) сделался живописцем. - Младший брат Карла, Федора и Александра Брюлловых, Иван Павлович Брюллов (1814 - 34), в 1830 г. поступил в Петербургскую Академию Художеств и проявил задатки большого таланта, которому, однако, не суждено было развернуться.

Назад Вперед


Брюллова Софья Константиновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюллов Павел Александрович | Брюлловы (Брюлло, Brulleau)
Брюллов Николай Федорович | Брюс Александр Романович
Брюллов Карл Павлович | Брюс Петр-Генрих
Брюллов Александр Павлович | Брюс Роман Вилимович
Брюкль Фридрих-Иозеф | Брюс Яков Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брюллова (Софья Константиновна) - русская писательница, дочь К.Д. Кавелина , родилась 16 декабря 1851 г.; была одною из первых, поступивших в только что открытые в 1860-х годах женские гимназии, и по окончании гимназического курса пристрастилась к занятиям историею, восполняя недостатки школы серьезным самообразованием. Семейная обстановка и общение с людьми, собиравшимися в доме ее знаменитого отца, имели огромное значение для ее умственного и нравственного развития, но в сформировании ее симпатичной личности значительную долю следует приписать и личным качествам молодой женщины. Достаточно подготовившись, Брюллова взяла на себя преподавание истории в Василеостровской женской гимназии, отказавшись от жалованья в пользу бедных учениц. Прекрасно владея словом, она обратила на себя внимание участием в прениях существовавшего тогда педагогического общества. Замужество (с Павлом Алексеевичем Брюлловым , о котором см. ниже) нисколько не помешало ей заниматься историческими исследованиями, особенно Екатерининскою эпохою. Плодом этих занятий явилась в 1876 г. статья "Общественные идеалы в Екатериненскую эпоху" ("Вестник Европы", № 1), в которой Брюллова задалась целью "ответить на вопросы, как у нас жили, думали, чего хотели еще не так давно". Вторая статья "Новая теория о происхождении Франции" (ibid., 1877, № 2) написана по поводу новейших исследований французского ученого Фюстель де Куланжа о возникновении политических учреждений древней Франции, среди постепенно разлагавшегося цезаризма Западной Римской империи. Брюллова также перевела с английского "Тацит в изложении В.Б. Донна" (СПб., 1876, изд. В.О. Ковалевского - сборник древних классиков для русских читателей). Возлагавшимся на нее надеждам не суждено было сбыться. Уже 5 октября 1877 г. она умерла от последствий беременности. Ср. о ней статью М. Стасюлевича в "Вестнике Европы" (1877, № 11 и отд.) и статью И.С. Тургенева , вошедшую в состав полного собрания его сочинений.

Назад Вперед


Брюллов Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюкль Фридрих-Иозеф | Брюллов Карл Павлович
Брюггены | Брюллов Николай Федорович
Брылевы | Брюллов Павел Александрович
Брусянин Василий Васильевич | Брюллова Софья Константиновна
Брусиловы | Брюлловы (Брюлло, Brulleau)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брюллов, Александр Павлович - архитектор (1798 - 1877), старший брат Карла Павловича Брюллова (см.). Оба брата в 1809 г. были приняты в Академию Художеств, на казенный счет, а в 1822 г. на счет общества поощрения художеств были отправлены на 6 лет за границу. Зиму братья провели в Мюнхене, а в мае 1823 г. прибыли в Рим. С особенною любовью Брюллов изучал развалины древних городов, для чего в 1824 г. вместе с А.Р. Львовым посетил Сицилию, осенью того же года Помпеи, где усердно занялся реставрациею помпейских бань. К 1826 г. им были уже выполнены помпейские термы, в гравюрах Сандса изданные затем в Париже (текст к ним был напечатан на французском языке только в 1829 г.). 1827 г. Брюллов провел в Париже, где слушал курс механики в Сорбонне и посещал лекции Бюона по истории архитектуры. Отсюда Брюллов ездил в Англию, Шартр и другие места, в 1829 г. возвратился в Санкт-Петербург. "Помпеянские термы" доставили Брюллову звание архитектора Его Величества, члена-корреспондента французского института, члена королевского института архитекторов в Англии и звание члена академий художеств в Милане и Петербурге. Весьма плодотворная архитектурная деятельность Брюллова выразилась в постройке в Санкт-Петербурге и других местах целого ряда капитальных зданий, между прочим, в сооружении на Пулковской горе обсерватории, которая строилась им одновременно со зданием Главного штаба. Талант Брюллова выказался в возобновлении жилого помещения Зимнего дворца после пожара 1831 г. и в постройке здесь экзерцир-гауза. Вскоре Брюллову была поручена перестройка Мраморного дворца ко дню свадьбы великого князя Константина Николаевича , одновременно шла работа по возведению здания Александровской больницы, с проложением Надеждинской улицы, до Невского проспекта. Кроме того, Брюллов построил Михайловский театр в Санкт-Петербурге (в 1831 г.), готическую церковь для графини Палье в Парголове, дом графини Самойловой в Славянке. В 1832 г. Брюллов составил проект лютеранской церкви святого Петра на Невском проспекте, в стиле английской готики, и в этом же году был удостоен звания профессора архитектуры за проект церкви в столице в классическом стиле. Брюллов был также отличным рисовальщиком акварелью. Еще живя в Неаполе, откуда он и ездил в Помпеи, Брюллов написал портреты Неполитанского королевского семейства, а для императрицы Марии Феодоровны - рисунок амфитеатра Флавия. В Париже им был исполнен (в 1837 г.) на вечере у княгини Голицыной наиболее схожий портрет Вальтера Скотта (с пледом на шее), который художник сам перевел на камень. В 1830 г. в Санкт-Петербурге Брюллов выставил акварельный портрет князя Лопухина, в 1831 г. написал акварелью портрет императора Николая Павловича , окруженного кадетами разных корпусов.

См. также статьи:
Андерсоны (В.А., К.К., Ф.К.) ;
Бейне Август-Карл Андреевич ;
Брюлловы (Брюлло, Brulleau) ;
Гёдике Роберт Андреевич ;
Горностаевы (архитекторы) ;
Клагес Федор Андреевич ;
Петров Петр Николаевич ;
Россия, разд. Архитектура, живопись и гравирование .


Брюллов Карл Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюллов Александр Павлович | Брюллов Николай Федорович
Брюкль Фридрих-Иозеф | Брюллов Павел Александрович
Брюггены | Брюллова Софья Константиновна
Брылевы | Брюлловы (Брюлло, Brulleau)
Брусянин Василий Васильевич | Брюс Александр Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брюллов, Карл Павлович - выдающийся художник (1799 - 1852), родился в Петербурге 12 декабря 1799 г. Брюллов с малых лет выказывал особенные способности к рисованию и получил первые уроки от отца. Десяти лет Карл был отдан в Академию Художеств и скоро стал удивлять всех своими успехами в рисовании, но был слаб в науках. Что касается искусств, то в этом отношении Брюллов во все время пребывания в Академии считался первым между сверстниками; его наставниками были А. Иванов (старший), А. Егоров и В. Шебуев . В 1821 г. Брюллов получил золотую медаль за картину "Явление Аврааму трех ангелов у дуба Мамврийского" (находится в Академии Художеств) и, вместе с тем, право на отправку за границу на казенный счет. Но в том же году состоялось постановление, чтобы молодые художники были отправляемы за границу лишь спустя три года по окончании ими курса в Академии. Общество поощрения художников пришло на помощь Брюллову, постановив, не ожидая истечения трехлетнего срока, послать его на свой счет за границу, что и было сделано в 1822 г. По Высочайшему повелению он должен был изменить свою фамилию Брюлло на Брюллова. В то время русские художники проводили значительную часть своей жизни за границей обыкновенно в Риме. Бруни и Басин уже три года работали в Риме, когда прибыл туда Брюллов. Первое время своего пребывания в Италии Брюллов писал картины из римской жизни; между прочим, он написал две женские поясные фигуры, известные под названиями "Утро" и "Полдень", и скопировал для Петербургской Академии Художеств "Афинскую школу" Рафаэля. Популярное, огромное его произведение "Последний день Помпеи" было написано в промежуток времени 1830 - 33 годов по заказу А. Демидова . В Италии эта картина произвела большое впечатление. Потом она была выставлена в Париже, где ее приняли, хотя и с меньшим восторгом, но все же с большим одобрением. Гравер Жирар исполнил в Париже с картины Брюллова большую гравюру черной манерой с подправкою резцом. В Россию эта картина прибыла в 1834 г. и была прославлена художниками и публикой. Когда в 1836 г. Брюллов возвратился в Петербург, совершив из Италии путешествие через Грецию, Турцию и Малую Азию на юг России и оттуда в Москву, то его ожидала чрезвычайно почетная встреча в Академии. Впоследствии, когда наступила пора преобладания реализма в живописи, критика старалась унизить произведение Брюллова, не находя в нем ни исторических, ни даже характерных черт человеческих страстей, которые соответствовали бы событию; но пора этой второй крайности тоже миновала. "Последний день Помпеи" (Музей Александра III ), как и "Медный змий" Бруни составили эпоху в русской живописи. Картина Брюллова получила широкую известность благодаря большой гравюре, о которой было упомянуто выше. В Казанском соборе находится большой запрестольный образ работы Брюллова "Взятие Божией Матери на небо", рядом с нею "Покров Божией Матери" - Бруни и "Введение Богородицы во храм" - Басина. В Сергиевской пустыни (близ Петербурга) - "Святая Троица". Кроме того, Брюллов написал несколько образов для церкви на Аптекарском острове, "Спаситель во гробе" (в домовой церкви графа Адлерберга). Большие работы религиозной живописи в Исаакиевском соборе, порученные Брюллову в 1842 г., а именно - плафон, двенадцать фигур апостолов в подкупольной башне и еще четыре картины, были сочинены и нарисованы Брюлловым в виде картонов, но по болезни его были написаны Басиным. Только живопись плафона была начата Брюлловым; эта огромная картина в 1600 кв. аршин (около 800 кв. м), тоже оконченная Басиным, изображает молящуюся Богоматерь, окруженную святым Иоанном Крестителем и святым Иоанном Богословом и сонмом святых, соименных членам Императорской фамилии. По исторической живописи Брюллов, кроме "Последнего дня Помпеи", написал еще "Смерть Инесы де Кастро" и "Осаду Пскова" (оставшуюся только начатою); обе картины находятся в Музее Александра III. Он сделал также эскиз картины "Нашествие Гензериха на Рим". Из других произведений Брюллова упомянем портреты: князя А. Голицына в рост (находится в Румянцевском Музее), Н.В. Кукольника (Третьяковская галерея), сестер Шишмаревых (Музей Александра III), автора и барона Меллер (там же) и другие. Брюллов писал не только масляными красками, но был и отличным акварелистом. Болезнь заставила Брюллова в 1849 г. отправиться для лечения на остров Мадеру. Пребывание на этом острове восстановило было его силы, но с приездом в Италию он опять почувствовал себя худо и 12 июня 1852 г. умер в местечке Марчиано, близ Рима. Он похоронен на кладбище Монте-Тестаччио в Риме. Брюллов особенно близок был к писателю Н. Кукольнику, композитору М. Глинке и актеру В. Самойлову. В числе учеников Брюллова некоторые получили впоследствии известность: Федотов - жанрист-сатирик; Петровский, умерший почти в начале своего художественного поприща; Моллер - автор картин "Поцелуй" и "Проповедь Иоанна на острове Патмосе"; Михайлов ("Девушка ставит свечу перед образом"); Капков ("Вдовушка" и "Татьяна, читающая свое письмо к Онегину") и Шевченко . Брюллов имел огромное влияние на целое поколение художников. Особенно хорош он как рисовальщик, но и картины его, а особенно портреты также замечательны, несмотря на некоторую пестроту красок. О Брюллове до сих пор не было написано отдельного серьезного исследования, и только А.И. Сомов в 1876 г. издал брошюру, посвященную ему.

См. также статьи:
Бенедиктов Владимир Григорьевич ;
Бруни Федор Антонович ;
Брюллов Александр Павлович ;
Брюлловы (Брюлло, Brulleau) ;
Веклер Георг-Фердинанд (Weckler) ;
Виллевальде Богдан Павлович ;
Витали Иван Петрович ;
Ге Николай Николаевич ;
Гоголь Николай Васильевич ;
Горецкий Фаддей Антонович ;
Добберт Эдуард Яковлевич ;
Дягилев Сергей Павлович ;
Егоров Алексей Егорович ;
Ефимовы (архитекторы) ;
Иванов Александр Андреевич ;
Иванов Андрей Иванович ;
Иордан Федор Иванович ;
Капков Яков Федорович ;
Кукольник Нестор Васильевич ;
Максимов Алексей Михайлович (живописец) ;
Михайлов Григорий Карпович ;
Мокрицкий Аполлон Николаевич ;
Моллер Федор Антонович ;
Орлов Пимен Никитич ;
Пищалкин Андрей Андреевич ;
Пожалостин Иван Петрович ;
Россия, разд. Архитектура, живопись и гравирование ;
Ростовская Марья Федоровна ;
Самойловы (артистическая семья) ;
Семирадский Генрих Ипполитович ;
Скотников Егор Осипович ;
Соколовы (живописцы) ;
Стасов Владимир Васильевич ;
Тихобразов Николай Иванович ;
Тропинин Василий Андреевич ;
Тыранов Алексей Васильевич ;
Федотов Павел Андреевич ;
Чукмасов Иван Акимович ;
Шебуев Василий Кузьмич ;
Шевченко Тарас Григорьевич ;
Щурупов Михаил Арефиевич .


Брюллов Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюллов Карл Павлович | Брюллов Павел Александрович
Брюллов Александр Павлович | Брюллова Софья Константиновна
Брюкль Фридрих-Иозеф | Брюлловы (Брюлло, Brulleau)
Брюггены | Брюс Александр Романович
Брылевы | Брюс Петр-Генрих
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брюллов, Николай Федорович - архитектор (1826 - 85), воспитывался в Академии Художеств, в 1850 г. за проект "вокзала" получил первую золотую медаль и отправлен в Рим, где пробыл 7 лет; в 1860 г. удостоен звания академика архитектуры. Профессором избран в 1864 г. без исполнения программы, в виду его усиленных занятий по компанованию проектов дворцов для сыновей Императора Александра Николаевича . Из работ Брюллова отметим: дом графа Кушелева-Безбородко в Санкт-Петербурге и памятник ему же в Александро-Невской лавре, внутреннее украшение в залах дома государственного секретаря А.А. Половцова (1873 - 74) и другие.

См. также статьи:
Бернгард Рудольф Богданович ;
Брюлловы (Брюлло, Brulleau) ;
Степанов Николай Александрович ;
Чайковский Петр Ильич .


Брюллов Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюллов Николай Федорович | Брюллова Софья Константиновна
Брюллов Карл Павлович | Брюлловы (Брюлло, Brulleau)
Брюллов Александр Павлович | Брюс Александр Романович
Брюкль Фридрих-Иозеф | Брюс Петр-Генрих
Брюггены | Брюс Роман Вилимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брюллов, Павел Александрович - пейзажист, родился в 1840 г., в 1863 г. кончил Санкт-Петербургский университет по физико-математическому факультету, в 1864 г. отправлен за границу, с 1872 г. экспонирует на выставках передвижников. В Третьяковской галерее имеется несколько пейзажей его работы.

См. также статьи:
Брюллова Софья Константиновна ;
Брюлловы (Брюлло, Brulleau) .


Брюсов Валерий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюс Яков Вилимович | Брюсы
Брюс Яков Александрович | Брюхатовы
Брюс Роман Вилимович | Брюховецкий Иван Мартынович
Брюс Петр-Генрих | Брюховы
Брюс Александр Романович | Брянские князья
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брюсов, Валерий Яковлевич - известный поэт, один из создателей русского модернизма. Родился в 1873 г. в московской крестьянско-купеческой, но интеллигентной семье. Дед по матери писал стихи, драмы, повести; отец печатал стихи в мелких изданиях. Учился в московских гимназиях Креймана и Поливанова , в 1893 г. поступил в Московский университет по филологическому факультету и кончил курс в 1899 г. Писать начал еще в 1889 г. в спортивных журналах "Русский Спорт" и "Листок Спорта", как поэт выступил в 1894 г. в сборниках "Русские Символисты". Писатель и литературный деятель исключительной энергии, Брюсов с тех пор напечатал длинный ряд книг и брошюр: "Поль Верлен. Романсы без слов. Перевод" (М., 1894), "Chefs d'oeuvre. Сборник стихотворений" (М., 1895, 2-е дополненное изд., М., 1896); "Me eum esse. Новая книга стихов" (М., 1897); "О искусстве. Статьи" (М., 1899); "Tertia Vigilia. Книга новых стихов" (М., 1900); "Urbi et orbi. Стихи 1900 - 1903 годов" (М., 1903); "Морис Мэтерлинк. Избиение младенцев" (перевод. М., 1904); "Стефанос. Венок. Стихи 1903 - 1905 годов" (М., 1906); "Эмиль Верхарн. Стихи о современности в переводе Валерия Брюсова" (М., 1906); "Земная Ось. Рассказы и драматические сцены" (М., 1907; 2-е дополненное изд., М., 1910); "Лицейские стихи Пушкина, по рукописям Московского Румянцевского музея и другим источникам. К критике текста" (М., 1907); "Морис Мэтерлинк. Пелеас и Мелизанда. Стихи. Перевод В. Брюсова" (М., 1907); "Пути и Перепутья. Собрание стихов" (тт. I и II, М., 1907; т. III - "Все напевы" - М., 1909); "Огненный Ангел. Повесть XVI в." (часть I - М., 1908; часть II - М., 1909; 2-е изд., М., 1909); "Габриэль д'Аннунцио. Франческа да-Римини. Трагедия в 5 действиях, перевод Валерия Брюсова и Вячеслава Иванова" (СПб., 1908); "Французские лирики XIX в. Перевод и библиографические примечания" (СПб., 1909); "Испепеленный. К характеристике Гоголя" (М., 1909; 2-е изд., М., 1910); "Эмиль Верхарн, Елена Спартанская. Трагедия в 4 действиях. Перевод" (М., 1909); "Поль Верлэн. Собрание стихов" (М., 1911); "Путник. Психодрама в 1 действии" (М., 1911); "Великий Ритор. Жизнь и сочинения Децима Магна Авсония" (М., 1911); "Дальние и близкие. Статьи и заметки о русских поэтах от Тютчева до наших дней" (М., 1911); "Оскар Уайльд. Герцогиня Падуанская. Драма в 5 действиях" (М., 1911); "Зеркало теней. Стихи 1909 - 1912 годов" (М., 1912). Под редакцией Брюсова, с его предисловиями и примечаниями издано московским книгоиздательством "Скорпион": "Александр Добролюбов. Собрание стихов" (М., 1900); "А.Л. Миропольский, Лествица" (М., 1903); "Письма Пушкина и к Пушкину. Новые материалы" (М., 1903); разные переводы Бодлэра (М., 1908. "Цветы зла"), Вилье де Лиль Адана (СПб., 1907); Анри де Ренье (1910), Верлэна (1911), Деларю-Мордрюса (1912), Жозефа Орсье (1912) и другие. Для "Библиотеки великих писателей" под редакцией Венгерова Брюсов переводил сонеты Шекспира, стихотворения Байрона, "Амфитриона" Мольера. Критические, историко-литературные и библиографические этюды и рецензии Брюсов помещал в "Русском Архиве", "Ежемесячных сочинениях", "Мире искусства", "Новом Пути" и других (часть под псевдонимом "Аврелий"), в "Новом Энциклопедическом Словаре" Брокгауз-Ефрона, в "Истории русской литературы XIX в." изд. "Мира". Для издания Пушкина под редакцией Венгерова написал этюды о "Гаврилиаде", "Домике в Коломне", "Медном Всаднике". С 1900 - 1903 годов был секретарем редакции "Русского Архива"; с 1903 г. принимал деятельное участие в "Новом пути", где, между прочим, писал политические обозрения. С 1904 - 1908 годов редактировал издание модернистского книгоиздательства "Скорпион" журнала "Весы". Столь же близкое участие принимал в редактировании декадентских альманахов "Северные Цветы" (4 сбор., М., 1900 - 1905). Одно время тесно примыкал к "Золотому Руну". В лондонском "Athenaeum'e" и французском журнале "Le Beffroi" Брюсов в начале 1900-х годов помещал годовые обзоры русской литературы. С 1910 г. состоит членом редакции "Русская мысль". Брюсов принимает деятельное участие в литературно-общественной жизни Москвы, часто выступает с публичными лекциями, состоит председателем "Общества свободной эстетики" и председателем дирекции литературно-художественного кружка. Брюсов - один из наиболее ярких представителей русского "декадентства" в тот период, когда оно задалось целью, во что бы то ни стало, обратить на себя внимание разного рода выходками. Это особенно удалось Брюсову, который начал свою литературную деятельность с демонстративного литературного мальчишества. Первый крошечный сборничек его стихотворений не только называется "Chefs d'oeuvre", но в предисловии, сверх того, прямо заявляется: "Печатая свою книгу в наши дни, я не жду ей правильной оценки ни от критики, ни от публики. Не современникам и даже не человечеству завещаю я эту книгу, а вечности и искусству". Едва ли также непосредственным актом творчества может считаться нашумевшее стихотворение: "Тень несозданных созданий колыхается во сне, словно лопасти латаний на эмалевой стене. Фиолетовые руки на эмалевой стене полусонно чертят звуки в звонко-звучной тишине. И прозрачные киоски в звонко-звучной глубине вырастают точно блестки при лазоревой луне. Всходит месяц обнаженный при лазоревой луне" и т. д. Всего прочнее к литературному имени Брюсова пристало знаменитое однострочное (!) стихотворение ("Русские Символисты", вып. III): "О, закрой свои бледные ноги". Эта выходка, как особенно характерное выражение декадентского озорства, приобрела огромную известность, и гомерический хохот, вызванный ею, сразу связал с "новыми течениями" представление о литературном ломании. Однако, критика не проглядела в юном декаденте и проблесков настоящего дарования. В числе этих благожелательных критиков был Владимир Соловьев , написавший остроумнейшую рецензию-пародию на первые продукты русского декадентства. Постепенно самовлюбленность и стремление выкидывать литературные коленца улеглись в Брюсове. Вышедший в 1900 г. сборник стихотворений "Tertia Vigilia" уже сам посвящает сборникам "Русские Символисты" такие воспоминания: "Мне помнятся и книги эти как в полусне недавний день, мы были дерзки, были дети, нам все казалось в ярком свете. Теперь в душе и тишь и тень. Далека первая ступень. Пять беглых лет как пять столетий". В сборнике еще достаточно осталось от прежнего ломания. Посвящение книги Бальмонту гласит: "Сильному от сильного"; в особом стихотворении "К портрету К.Д. Бальмонта" поэт своего друга и учителя с восторгом характеризует внешне так: "Угрюмый облик, каторжника взор", а внутренно аттестует и того лучше: "Но я в тебе люблю - что весь ты ложь". Ко всеобщему сведению сообщается: "поклоняются мне многие в часы вечерние"; "женщины, лаская меня, трепетали от счастия" и т. д. Имеются затем стихотворные ребусы, простому уму совершенно недоступные: "Люблю дома, не скалы, ах, книги краше роз. Но милы мне кристаллы и жалы тонких ос". В общем, однако, в книге уже определенно обозначены настоящие контуры очень талантливой литературной индивидуальности поэта. Брюсов - поэт мысли по преимуществу. Порывы поэтической безотчетности, которые так характеризуют главу новой школы - Бальмонта, ему чужды. Поэтому у него в неудачных стихах так много надуманности, в удачных - стройности. По общему складу своего спокойносозерцательного писательского темперамента Брюсов чистейший классик и, являясь головным проповедником символизма, он по существу с этим неоромантическим и мистическим течением душевного сродства не имеет. В "Tertia Vigilia" источники вдохновения по преимуществу книжные: скифы, ассирийский царь Ассаргадон, Рамсес, Орфей, Кассандра, Александр Великий, Амалтея, Клеопатра, Данте, Баязет, викинги, свойства металлов (!), Большая Медведица и т. д. Но при всей своей искусственности эти темы, несомненно, захватывают поэта. Оригинальною и совсем не декадентскою чертою "Tertia Vigilia" является, навеянная Верханом, любовь к городу. Воспевается городская жизнь в ее целом, даже электрические конки, как "вольные челны шумящих и строгих столиц", сеть телеграфных проволок, сложенный в кучи снег. Улица полна для поэта символического значения, в стенах домов он видит "думы племен охладелых", весною ему кажется, что "даль улицы исполнена теней. Вдали, вблизи - все мне твердит о смене: и стаи птиц, кружащих над крестом, и ручеек, звеня, бегущий в пене, и женщина с огромным животом". Общее настроение очень бодрое. Поэт полон веры в грядущее ("рассеется при свете сон тюрьмы и мир дойдет к предсказанному раю") и в роль своего поколения: "нам чуждо сомненье, нам трепет неведом, мы гребень встающей волны". Во втором и самом значительном сборнике своем "Urbi et otbi" бодрости гораздо меньше: "уверенности прежней в душе упорной нет", появляются совсем новые мотивы: сознание одиночества, горькое чувство по поводу того, что всех нас ждет забвение, признание, что "лишь растет презрение и к людям, и к себе". Одно стихотворение так и названо "L'ennui de vivre", и, наконец, поэт заявляет, что все ему надоело, но исключая самого себя: "Я жить устал среди людей и в днях, устал от смены дум, желаний, вкусов, от смены истин, смены рифм в стихах. Желал бы я не быть Валерий Брюсов". Под влиянием этой усталости от прежних искусственных настроений он все больше начинает интересоваться реальною действительностью: "Здравствуй, жизни повседневной грубо кованная речь. Я хочу изведать тайны жизни мудрой и простой. Все пути необычайны, путь труда, как путь иной". В нем все растет уже обозначившаяся так определенно в "Tertia Vigilia" любовь к городу, - к уличной жизни, интерес даже к газовым фонарям, к дыму труб и т. д. Настроения поэта теперь тесно связаны с самыми мелкими явлениями городской жизни, с каким-нибудь "резким стуком пролетки в тишине". Всего менее "по-декадентски" он присматривается к городской тяготе и нужде и весьма своеобразно отзывается на нее: вызывая, например, ангела с неба, он заставляет его помогать мальчику, который "из сил выбивается, бочку на горку не втащит никак". Любой сборник "гражданских" мотивов украсит прекрасное стихотворение "Каменщик" - диалог между поэтом и каменщиком "в фартуке белом": - "Каменщик, каменщик, в фартуке белом, Что ты нам строишь? Кому? - Эй, не мешай нам, мы заняты делом, строим мы, строим тюрьму. - Каменщик, каменщик, с верной лопатой, кто же в ней будет рыдать? - Верно, не ты и не твой брат, богатый. Незачем вам воровать. - Каменщик, каменщик, долгие ночи кто ж проведет в ней без сна? - Может быть, сын мой, такой же рабочий. Тем наша доля полна. - Каменщик, каменщик, вспомнит, пожалуй, тех он, кто нес кирпичи. - Эй, берегись, под лесами не балуй... Знаем все сами, молчи". В связи с интересом к городскому быту очень оригинально разработана Брюсовым народно-городская и фабричная песня - так называемая "частушка". В "Urbi et orbi" есть целый отдел "песни", обративший на себя особенное внимание критики, частью приветливо, частью весьма сурово отнесшейся к этим "песням", как к фальсификации. "Песни" написаны в лубочной форме: "Как пойду я по бульвару, погляжу на эту пару, подарил он ей цветок - темно-синий василек". Но именно эта внешняя лубочность придает вполне жизненный отпечаток "Песням". Фабричный, поющий: "И каждую ночь регулярно я здесь под окошком стою, и сердце мое благодарно, что видит лампадку твою", говорит именно тем языком, каким он выражается и в жизни, и это его нежности придает особенную трогательность. Есть в "Песнях" вещи действительно фальсифицированные, в роде казенно-патриотической "Солдатской", но есть и вещи, замечательно стильные и колоритные. В мнимо-"Веселой" песне обитательница дома "с красненьким фонариком" начинает очень залихватски с обращения: "Дай мне, Ваня, четвертак, пожертвуй полтинник, что ты нынче весел так, словно именинник? Раскошелься до гроша, не теряй минуты. Или я не хороша? Мои плечи круты". Но тотчас же сквозь внешне грубое обличие слышится настоящее рыдание: "Надо жить, чтоб пьяной быть, до обеда в лежку, чтоб поутру не тужить про нашу дорожку. Чтобы щеки от тех слез, белые не пухли, я румянюсь ярче роз, подвиваю букли". Указанные черты своеобразного и оригинального отношения к реальной жизни далеко не окрашивают, однако, собою всего сборника. Столь же характерны для него и ряд сгущенных особенностей "модернизма", начиная с претензиознейшего самообожания ("И девы, и юноши встали, встречая, венчая меня, как царя"), с навеянных Беклином мифологических услад ("Повлекут меня с собой к играм рыжие силены; мы натешимся с козой, где лужайку сжали стены") и кончая надуманнейшею эротоманиею. Целый большой отдел "Баллад" основан на ухищренном и каком-то точно заказном сладострастии всех сортов: тут и влюбленный раб, прикованный к ложу, на котором ласкают другого мужчину, тут и безумно-страстные римские проститутки, царевны, предлагающие себя неизвестному путнику, тут даже апофеоз лесбийской любви ("Рабыни"), страсть отца к дочери, сладострастные свидания узника и узницы, разделенных решеткою, и т. д. Справедливость требует отметить, что при всей надуманности эротики этих баллад они написаны с редким мастерством и с безусловно художественною эффектностью. Другой большой отдел - "Элегии" - тоже весь посвящен очень сгущенной эротике, но с оттенком новым. Это, во-первых, эротика уже не торжествующая и вызывающая, а покаянная, что, впрочем, весьма мало отражается на самом содержании рисуемых соблазнительных картин. Новой чертой в эротике Брюсова сравнительно с эротикой "модернизма" является его стремление извлечь половое чувство из прежнего желания декадентства щеголять порочностью и утонченной развращенностью. Напротив того, страсть возводится здесь в своего рода религиозное таинство, для которого весь "мир как храм". В характерном стихотворении "В Дамаск" пресерьезно говорится: "Мы как священнослужители, творим обряд. Строго в великой обители слова звучат. Ангелы ниц преклоненные поют тропарь. Звезды - лампады зажженные, и ночь - алтарь. Что нам влечет с неизбежностью, как сталь магнит? Дышим мы страстью и нежностью, но взор закрыт. Водоворотом мы схвачены последних ласк. Вот он, от века назначенный, наш путь в Дамаск". Но если этот весьма легкий и общественный путь в Дамаск может возбудить улыбку, то нельзя не признать замечательной другую попытку Брюсова - выделить в излюбленной модернизмом "половой проблеме" элемент наслаждения от таинства материнства. В превосходнейшей пьесе "Habet illa in alvo" говорится о самых скользких подробностях с тою величавою простотою и целомудренною серьезностью, с которою говорят о таинстве зачатия библейские предания и народная поэзия Юга. Двойственность настроений и тем не составляют чего-нибудь случайного у Брюсова. В "Tertia Vigilia" он прямо заявляет: "Мне сладки все мечты, мне дороги все речи, и всем богам я посвящаю стих"; в "Urbi et orbi" еще решительнее говорит: "Хочу, чтоб всюду плавала свободная ладья, и Господа и Дьявола хочу прославить я". Этот эклектизм находится в связи с поворотом теоретических взглядов Брюсова на искусство, в котором для него теперь "все настроения равноценны". В предисловии к "Tertia Vigilia" он энергически протестует против зачисления его в "ряды защитников каких-либо обособленных взглядов на поэзию. Я равно люблю и верные отражения зримой природы у Пушкина или Майкова, и порывания выразить сверхчувственное, сверхземное у Тютчева и Фета, и мыслительные раздумья Баратынского, и страстные речи гражданского поэта, скажем Некрасова". Главная задача "нового искусства" - "даровать творчеству полную свободу". Выступая в брошюре "О искусстве" с решительным заявлением, что "в искусстве для искусства нет смысла", Брюсов позднее в предисловии к "Tertia Vigilia" высказывает убеждение, что "попытки установить в новой поэзии незыблемые идеалы и найти общие мерки для оценки - должны погубить ее смысл. То было бы лишь сменой одних уз на новые. Кумир Красоты столь же бездушен, как кумир Пользы". На самую сущность искусства Брюсов смотрит мистически, как на особого рода интуицию, которая дает "ключи тайн". Следуя Шопенгауэру, он приходит к убеждению, что "искусство есть постижение мира иными, не рассудочными путями. Искусство есть то, что в других областях мы называем откровением. Создания искусства - это приотворенные двери в Вечность". Из "Голубой тюрьмы" бытия, по выражению Фета, есть "выходы на волю, есть просветы". "Эти просветы - те мгновения экстаза, сверхчувственной интуиции, которые дают иные постижения мировых явлений, глубже проникающие за их внешнюю кору, в их сердцевину" ("Весы", 1904, № 1). В "Urbi et Orbi" Брюсов достиг кульминационного пункта своего творчества. В дальнейших сборниках его исчезает тот молодой задор, который придавал яркость и красочность самому по себе чрезвычайно уравновешенному поэтическому темпераменту Брюсова. Все совершенствуется у него форма, все тщательнее идет шлифовка стиха, в одно и то же время и изящного, и чрезвычайно точного, чеканенного. Отбросив гиперболичность, можно признать, в общем, верным определение восторженного апологета творчества Брюсова - Андрея Белого, который называет его "поэтом мрамора и бронзы". Но, рядом с большими достижениями в области формы, совсем исчезает у Брюсова тот элемент "священного безумия" и какой-то естественной, органической экстравагантности, который придает такой интерес творчеству другого главаря русского модернизма - Бальмонта. Поклонники Брюсова с большою охотою говорят об известном портрете Брюсова, написанном уже находившимся на границе безумия Врубелем . Брюсов изображен здесь чем-то вроде демона, хотя и в застегнутом наглухо парадном сюртуке. Это, оказывается, символ. Да, Брюсов внешне холоден. "Грустен взор. Сюртук застегнут, сух, серьезен, строен, прям" (Андрей Белый , "Урна"). Но в действительности это "вулкан, покрытый льдом" (Белый, "Луг зеленый"). Однако, большинство читающей публики только этот лед и примечает. В четвертом из сборников Брюсова, вычурно носящем двойное заглавие "Stefanos. Венок", чувствуется несомненная растерянность. Этот выпущенный в конце 1905 г. сборник автор снабдил коротеньким предисловием, в котором жалеет свое детище. Он отдает его "читателям в дни, когда им нужен не голос спокойных раздумий, не напевы извечных радостей и извечных страданий, но гимны борьбы и бой барабанов". Однако, говоря сборнику: "Прощай, моя бедная книга", автор неожиданно прибавляет: "Ты уже далеко и от меня. Да, настало время военных труб и песен", и этих "песен сражения" немало в книге, родившейся в бурные дни российской революции. К чести поэта нужно сказать, что тут ничего подлаживающегося. Брюсов, который создал теорию и практику поэтических "мигов", искренно отражал настроения различных моментов политической жизни первой половины 1900-х годов. Были у него "миги", когда он становился "патриотом определенного пошиба". В январе 1904 г., когда объявлена была война с Японией, его чрезвычайно волнует вопрос о Тихом Океане и о великодержавности России ("Тот не прав, кто назначенье мировое продать способен, как Исав"), и он обращается к "согражданам" с таким приглашением: "Теперь не время буйным спорам, как и веселым звонам струн. Вы, лекторы, закройте форум! Молчи, неистовый трибун". После Цусимы "Россия горестная рыдает" не над погибшими сынами своими, а над своей "погибшей славой" ("И снова все в веках, далеко, что было близким, наконец - и скипетр Дальнего Востока, и Рима третьего венец"). Но быстро развернувшиеся события 1905 г. оказали на поэта магическое действие. Он прислушивается к песни, которая, оказывается, давно его "душе знакома": "Эта песнь - как говор грома над равниной, в облаках. Пел ее в свой день Гармодий, повторял суровый Брут, в каждом призванном народе те же звуки оживут. Это - колокол вселенной с языком из серебра, что качают миг мгновенный Робеспьеры и Мара. Пусть ударят неумело: в чистой меди тот же звон! И над нами загудела песнь торжественных времен. Я, быть может, богомольней, чем другие, внемлю ей, не хваля на колокольне неискусных звонарей". Радикализм его теперь так велик, что 17 октября ему мало: он презрительно говорит "Довольным": "Мне стыдно ваших поздравлений, мне страшно ваших гордых слов! Довольно было унижений пред ликом будущих веков! Довольство ваше - радость стада, нашедшего клочок травы. Быть сытым - больше вам не надо, есть жвачка - и блаженны вы! Прекрасен, в мощи грозной власти, восточный царь Асаргадон, и океан народной страсти, в щепы дробящий утлый трон! Но ненавистны полумеры, не море, а глухой канал, не молния, а полдень серый, не агора, а общий зал". К чести поэта надо сказать, что тут не было бегания за колесницей триумфатора. Его увлекал своеобразный эстетизм, весьма интересно сказавшийся еще в 1903 г. в стихотворении "Кинжал". Когда он "не видел ни дерзости, ни сил, когда все под ярмом клонили молча выи", он уходил "в страну молчанья и могил, в века загадочно-былые". Ненавистен был ему тогда "всей этой жизни строй, позорно-мелочный, неправый, некрасивый"; в ответ "на зов к борьбе" он "лишь хохотал порой, не веря в робкие призывы. Но чуть заслышал я заветный зов трубы, едва раскинулись огнистые знамена, я отзыв вам кричу, я - песенник борьбы, я вторю грому с небосклона. Кинжал поэзии! Кровавый молний свет, как прежде, пробежал по этой верной стали, и снова я с людьми, - затем, что я поэт, затем, что молнии блистали". То есть его увлекает то, что кончилась нудная обыденность: во всякой буре и настоящей борьбе есть страсть, а, следовательно, и красота. Гражданская поэзия, однако, совершенно чужда глубоко-аполитическому темпераменту Брюсова. Лучшее в "Венке" - величаво-красивые, торжественно-спокойные, как закат ясного летнего дня картины природы и настроения цикла "На Сайме". - В 1908 г. Брюсов приступает к подведению итогов. Меланхолическое заглавие собрания его стихотворений "Пути и перепутья" указывает "вечеровый", говоря одним из многочисленных брюсовских неологизмов, характер предприятия. При том же все вызывающие, демонстративно-"декадентские" стихи молодости исключены. В третьем томе ("Все напевы") даны стихи 1906 - 1908 годов, а в вышедшем в 1912 г. "Зеркале теней" стихи 1909 - 1912 годов. К "тоталитету" литературного положения Брюсова эти 2 сборника ничего не прибавляют. - Последние годы литературной деятельности Брюсова ознаменованы ожесточенной враждой к нему критиков, от которых модернисту всего менее можно было ожидать нападения. Как раз "старая" литература вполне примирилась с зачинателем русского модернизма и оценила его безусловно крупный талант. И всякая сколько-нибудь беспристрастная историко-литературная оценка не может не констатировать, что Брюсов, вместе с Бальмонтом, снова после долгих лет читательского равнодушия приковал к русской поэзии всеобщее внимание. Но образовался целый круг молодых критиков (Айхенвальд , Коган , Шемшурин, Бурнакин, Абрамович и др.), настолько ожесточенно к Брюсову относящихся, что они даже талант в нем отрицают. Главные упреки этих хулителей Брюсова основаны, однако, на эстетическом недоразумении. Ставят Брюсову в упрек, что он "книжник" и "ритор". Как констатирование факта, это верно, но почвы для упреков тут нет. Конечно, Брюсов книжник, но зато книжник насквозь. Все для него материал для стихотворства, все его переживания ему дороги как исходные пункты литературного воплощения их. Даже в час упоения, когда "мы любили, мы забыли, это вечность или час", "тонувшие в сладкой неге" счастливые любовники не забывали, однако, литературы: "нам казалось, мы не жили, но когда-то Heinrich Heine в стройных строфах пел про нас". Определеннее, чем кто-либо другой, осознал эту свою книжность сам поэт, и в чрезвычайно характерном для него обращении к своей музе (в "Зеркале теней") дает следующую автобиографию литератора, всегда и везде помнящего о своем, как он его называет, "святом ремесле": "Я изменял и многому и многим, я покидал в час битвы знамена, но день за днем твоим веленьям строгим душа была верна. Заслышав зов, ласкательный и властный, я труд бросал, вставал с одра, больной, я отрывал уста от ласки страстной, чтоб снова быть с тобой. В тиши полей, под нежный шепот нивы, овеян тенью тучек золотых, я каждый трепет, каждый вздох счастливый вместить стремился в стих. Во тьме желаний, в муке сладострастья, вверяя жизнь безумью и судьбе, я помнил, помнил, что вдыхаю счастье, чтоб рассказать тебе! Когда стояла смерть, в одежде черной, у ложа той, с кем слиты все мечты, сквозь скорбь и ужас, я ловил упорно все миги, все черты. Измучен долгим искусом страданий, лаская пальцами тугой курок, я счастлив был, что из своих признаний тебе сплету венок". Пред нами, таким образом, вторая натура, то есть нечто вполне органическое и, следовательно, законнейший источник творчества. Нельзя отрицать и "риторизма" Брюсова - аффектации и приподнятости. Но опять-таки аффектации вполне органической, потому что Брюсов - поэт торжественности по преимуществу. Поэзия Брюсова аффектирована в той эстетически-законной мере, в какой аффектирована всякая декламация и парадность. На интимность и поэтическую непосредственность Брюсов никогда не претендовал. Его поэзия изыскана и "холодна" так же, как холодна и вычурна вся столь ему дорогая латинская поэзия. Критики-модернисты сравнивали поэзию Бальмонта с волшебным гротом: все в нем блещет перламутром и рубинами, и очарованного зрителя ослепляют потоки горячего света. Поэзию Брюсова, по аналогии, можно было бы сравнить с залой в стиле ампир, где по бокам стоят статуи каких-то неведомых богов и чуждых сердцу героев, где вначале чувствуешь себя и холодно, и неуютно, а затем начинаешь определенно сознавать, что эта строгая и стройная размеренность, несомненно, красива и импозантна. - Если в поэзии своей Брюсов является художником созерцателем по преимуществу, то в прозе он претендует на нечто мистическое. А между тем элемент иррационализма совсем не в художественных ресурсах его. В предисловии ко 2-му изданию "Земной оси" Брюсов, всегда гораздо тщательнее своих критиков систематизирующий творчество свое, дает следующий автокомментарий: "Кроме общности приемов письма, "манеры", эти одиннадцать рассказов объединены еще единой мыслью, с разных сторон освещаемой в каждом из них. Это - мысль о том, что нет определенной границы между миром реальным и воображаемым, между "сном" и "явью", "жизнью" и "фантазией". То, что мы обычно считаем воображаемым, - может быть, высшая реальность, и всеми признанная реальность, - может быть, самый страшный бред". Эта задача, навеянная фантастикой и ужасами Эдгара По, выполнена, однако, чисто головным путем, и той жути, которую должен ощущать читатель от подобного рода рассказов, не получается. Не в художественных ресурсах Брюсова и полеты фантазии. Вот почему не удалась ему "Земля" - "сцены будущих времен", которой и сам автор и его поклонники почему-то придают большое значение. Действие происходит в "городе будущих времен", покрытом рядом гигантских куполов и совершенно не знающем солнца; он освещается и вентилируется электричеством, все в нем "геометрически-правильно" урегулировано по последнему слову науки. Но столь же "геометрически-правильна" и фантазия автора, ему совершенно не удается достигнуть того своеобразного правдоподобия, которое придает такой интерес фантастике Уэльса. К тому же очевидно, что автор совершенно не увлечен непосредственною задачею действительного изображения города будущих далеких времен. Для него это только форма выражения опасений эстета, удрученного мыслью о том, что в современной жизни рационализм и нивелирующий демократизм якобы убивают стихийность и индивидуальность. Самым значительным из прозаических произведений Брюсова следует признать его исторический роман "Огненный Ангел" из немецкой жизни XVI в. Можно отнестись с некоторым недоверием к официозному уверению одного из друзей автора, серьезно уверяющего, что трезвейший "Брюсов является в своем романе то скептиком, то, наоборот, суеверно верующим оккультистом"! Но психология людей XVI в., для которых власть демонов, полеты ведьм на шабаш и т. д. были верованием глубоким и жизненным, передана Брюсовым очень искусно. Автор блеснул прекраснейшим изучением эпохи. Крупнейшим достоинством как "Огненного Ангела", так и других беллетристических произведений Брюсова является прекрасный язык, столь же сжатый и чеканный, как и в стихах его. Это же создавшееся в работе над чеканкой стиха умение сказать очень много на малом пространстве, составляет существеннейшее достоинство и многочисленных, очень содержательных, при всей своей краткости, критических заметок, собранных в книге "Далекие и близкие". "Как "пушкинист" Брюсов дал несколько чрезвычайно вдумчивых этюдов для издания Венгерова, а в книге "Лицейские стихи Пушкина" показал себя с лучшей стороны как проницательный исследователь текста. Нельзя, однако, сказать, чтобы Брюсов обладал спокойствием и беспристрастием историка и критика. Он непомерно строг к одним и чересчур снисходителен к писателям своего прихода. Наиболее ярким образчиком придирчивости Брюсова следует считать его разбор академического издания Пушкина , где вся замечательная работа Леонида Майкова сведена к нулю. В свою очередь, сам Брюсов был совершенно несправедливо освистан на Гоголевском юбилее 1909 г. за речь, в которой дал блестящий психологический анализ столь характерного для Гоголя и "испепелившего" его стремления к преувеличению. В этом усмотрели какое-то желание унизить личность великого писателя. - Ср. рецензии Вл. Соловьева в "Собрании сочинений", т. XI; Чуносов в "Ежемесячных Сочинениях" (1901, № 1); Саводник в "Русском Вестнике" (1901, № 9); Максим Горький в "Нижегородском Листке" (1900, № 313) и "Русской Мысли" (1900, № 12); Iv. Strannik в "Revue Bleue" (1901, № 2); Arthur Luther в "Literarisches Echo" (1904, № 11); Абрамович, "В осенних Садах" и др.; Аничков , "Литературные образы и мнения" (СПб., 1904); Чуковский, "От Чехова до наших дней" (СПб., 1908); Коган, "Очерки по истории новой русской литературы. Современники", вып. II (М., 1910); Айхенвальд, "Силуэты русских писателей", т. III (М., 1910); Якубович-Мельшин, "Очерки русской поэзии" (СПб., 1904); Измайлов , "На переломе" (М., 1908); его же, "На литературном Олимпе" (М., 1911); его же, "Кривое зеркало"; его же, "Помрачение божков" (М., 1909); Шемшурин, "Стихи Брюсова и русский язык" (М., 1908); Т. Ардов, "Ересь символизма и Валерий Брюсов" (М., 1909); Андрей Белый, "Луг Зеленый" (М., 1910); его же, "Арабески" (М., 1911); его же, "Символизм" (М., 1911); М. Волошин в "Весах" (1907) и "Руси" (1908); А. Волынский , "Борьба за идеализм" (СПб., 1900); его же, "Книга великого гнева" (СПб., 1904); Поярков, "Поэты наших дней" (М., 1907); М. Гофман, "Книга о русских поэтах" (СПб., 1909, ст. Вл. Пяста); Пильский, "О Л. Андрееве, В. Брюсове и др." (СПб., 1910); Элис, "Символизм" (М., 1910); Закржевский, "Карамазовщина" (Киев, 1912); Ю. Каменев, "О ласковом старике и о Брюсове" ("Литературный распад", СПб., 1908); Ляцкий , "Пути и перепутья в поэзии Брюсова" ("Современный Мир", 1908, № 3); Львов-Рогачевский в "Современном Мире" (1910, № 6); С. Маковский в "Образовании" (1905, № 9). Брюсов пользуется большим вниманием переводчиков, его стихи и проза имеются в переводах на немецкий, французский, английский, голландский, новогреческий, латышский языки. Длинный список их см. в приложениях к "Путям и Перепутьям". Очень много романсов Брюсова положено на музыку. (См. в приложении к "Зеркалу теней"). С. Венгеров.

См. также статьи:
Айхенвальд Юлий Исаевич ;
Балтрушайтис Юргис Казимирович (Юрий Казимирович) ;
Бальмонт Константин Дмитриевич ;
Баратынский Евгений Абрамович ;
Белый Андрей ;
Гераков Гавриил Васильевич ;
Гиппиус Зинаида Николаевна ;
Гоголь Николай Васильевич ;
Добролюбов Александр Михайлович ;
Дягилев Сергей Павлович ;
Жемчужников Алексей Михайлович ;
Иванов Вячеслав Иванович ;
Иванов-Разумник ;
Качалов Василий Иванович ;
Майков Леонид Николаевич ;
Тютчев Федор Иванович .


Брюс Александр Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюлловы (Брюлло, Brulleau) | Брюс Петр-Генрих
Брюллова Софья Константиновна | Брюс Роман Вилимович
Брюллов Павел Александрович | Брюс Яков Александрович
Брюллов Николай Федорович | Брюс Яков Вилимович
Брюллов Карл Павлович | Брюсов Валерий Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брюс (Александр Романович), сын петербургского обер-коменданта Романа Вилимовича Брюса и крестник Александра Даниловича Меншикова , по имени которого и назван, родился около 1705 года; службу начал в 1722 году в гвардии, солдатом, и через 18 лет был в чине генерал-майора. В 1736 - 1739 годах участвовал в войсках Миниха в Турецкой войне; в 1751 г. по расстроенному здоровью вышел в отставку и вскоре скончался. Александр Романович был женат дважды; в первый раз - на княжне Анастасии Михайловне Долгорукой, племяннице генерал-фельдмаршала князя Василия Владимировича Долгорукого (от этого брака у него родился сын Яков , впоследствии известный главнокомандующий Москвы), и во второй (в 1745 г.) - на возвращенной из ссылки, бывшей обученной невесте императора Петра II , княжне Екатерине Алексеевне Долгорукой . - В 1735 г. Александр Романович получил, после смерти Якова Вилимовича Брюса , графское достоинство.

См. также статьи:
Брюс Яков Александрович ;
Брюс Яков Вилимович ;
Брюсы ;
Долгорукова Екатерина Алексеевна .


Брюс Петр-Генрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюс Александр Романович | Брюс Роман Вилимович
Брюлловы (Брюлло, Brulleau) | Брюс Яков Александрович
Брюллова Софья Константиновна | Брюс Яков Вилимович
Брюллов Павел Александрович | Брюсов Валерий Яковлевич
Брюллов Николай Федорович | Брюсы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брюс Петр-Генрих (1692 - 1757) - двоюродный племянник Якова Вилимовича Брюса . Поступил в прусскую военную службу, участвовал в войне за Испанское наследство, в 1710 г., в чине капитана, перешел в русскую службу и пробыл в ней 13 лет. Выехав из Москвы, он много путешествовал и, наконец, поселился в Лондоне (1746). От него остались любопытные записки, изданные в первый раз в Лондоне, под заглавием "Memoirs of Peter Henry Bruce, Esq. Containing an account of his travels in Germany, Russia, Tartary, Turkey, the New Indies" (Лпц., 1874). Содержат некоторые подробности, относящиеся к Прусскому походу и к делу царевича Алексея , а также некоторые бытовые картины, описание Новгорода и Петербурга и др.

См. также статьи:
Россия, разд. Источники русской истории и русская историография .


Брюс Роман Вилимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюс Петр-Генрих | Брюс Яков Александрович
Брюс Александр Романович | Брюс Яков Вилимович
Брюлловы (Брюлло, Brulleau) | Брюсов Валерий Яковлевич
Брюллова Софья Константиновна | Брюсы
Брюллов Павел Александрович | Брюхатовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брюс (Роман Вилимович) - первый обер-комендант Петербурга, родился в 1668 г.; образование получил домашнее и по тому времени отличное, в 1683 г. был записан в царские потешные, в 1695 г. получил чин капитана и роту Преображенского полка. В том же и следующем годах участвовал в азовских походах и, вероятно (точных сведений нет), сопутствовал Петру в его заграничном путешествии (1697 - 98). В 1700 г. был назначен полковником одного из пехотных полков, с которым участвовали при осаде Нарвы. В 1702 г. находился при осаде и взятии Шлиссельбурга, в 1703 г. находился при взятии Ниеншанца и заложении Петербурга, а 19 мая следующего года назначен в эту столицу обер-комендантом. В последней должности он очень многое сделал и для устройства Петербурга, пользуясь для этого частыми отлучками петербургского губернатора Александра Даниловича Меншикова , и для ограждения его от вражеских нападений. Между прочим он отразил троекратное нападение шведского генерала Майделя, решившегося уничтожить строющийся город (1704 и 1705), за что был награжден чином генерал-майора. Кроме того, Брюс выступал из Петербурга со своими отрядами для осады соседних шведских городов. Такова его попытка в 1706 г. овладеть г. Выборгом, окончившаяся за поздним временем (октябрь месяц), неудачею. С 1708 г., когда из Москвы был командирован для охраны Петербурга адмирал Федор Матвеевич Апраксин , Роман Вилимович является самым деятельным его помощником. Осенью того же года он помогает Апраксину в уничтожении экспедиции шведского генерала Любекера, посланного стокгольмским Сенатом для обратного завоевания Ингерманландии и срытия Петербурга; а в 1710 г. (с марта по июнь) - при осаде и взятии Выборга, за что награжден поместьями. Июль, август и первую неделю сентября был занят покорением Кексгольма, который ему удалось взять 8 сентября. Этим подвигом, доставившим Брюсу чин генерал-лейтенанта, окончилось его военное поприще; следующие годы до своей смерти он посвятил исключительно устройству г. Петербурга и занятиям, сопряженным со званием обер-коменданта. Назначенный в 1719 году членом военной коллегии, он недолго исполнял эту обязанность: в следующем году (1720) он скончался на 53 году от рождения. Погребен внутри Петропавловской крепости, подле собора, против алтаря. Главнейший памятник трудов Р.В. Брюса в звании обер-коменданта, уцелевший и до сих пор, есть каменная Петропавловская крепость, построенная под его руководством вместо прежней земляной. Его же содействию обязана своим основанием первая в Санкт-Петербурге евангелическая церковь святой Анны. В. Р.

См. также статьи:
Боцис Иван Федосеевич ;
Брюс Александр Романович .


Брюс Яков Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюс Роман Вилимович | Брюс Яков Вилимович
Брюс Петр-Генрих | Брюсов Валерий Яковлевич
Брюс Александр Романович | Брюсы
Брюлловы (Брюлло, Brulleau) | Брюхатовы
Брюллова Софья Константиновна | Брюховецкий Иван Мартынович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брюс (Яков Александрович) - граф и главнокомандующий г. Москвы, сын Александра Романовича Брюса , родился в 1742 г., в 1744 г. записан солдатом в Семеновский полк, в 1750 г. произведен в прапорщики, в 1751 г. в подпоручики, а через четыре года в поручики. В этом чине он участвовал в Семилетней войне, в которой за отличие в Гросс-Эгерсдорфском сражении произведен 28 января 1758 г. в полковники армии, а за блокаду Кюстрина и битву при Цорндорфе - в феврале следующего года в бригадиры. В 1761 году, когда на российском престоле был Петр III , Брюс был награжден чином секунд-майора лейб-гвардии Семеновского полка, через два дня произведен в генерал-майоры, а в феврале 1762 г. получил орден святой Анны. Также быстро повышался в чинах Яков Александрович и при преемнице Петра, при которой уже в 1773 году был генерал-аншефом и командовал дивизией. Во время Турецкой войны (первой) он командовал всем левым флангом в сражении при Ларге (7 июля 1770 г.) и своим каре - в сражении при Кагуле (21 июля того же года), вместе с генералом Олица и князем Репниным , а в предыдущем году (1769) много содействовал взятию Хотина. Этим и окончилось его участие в Турецкой войне; отозванный в конце 1770 года ко двору, он в 1773 г. получил назначение командовать финляндскою дивизией в войне против шведского короля Густава III, а около 1781 г. был назначен главнокомандующим в Москве. Здесь он пробыл до 1786 г., когда переехал в Петербург и через пять лет, 30 ноября 1791 года, скончался. Погребен в Александро-Невском монастыре.
С Яковом Александровичем Брюсом пресеклось в России мужское потомство Брюса. Единственная дочь Якова Александровича, от брака с сестрою фельдмаршала графа Румянцева-Задунайского , была в супружестве за графом Василием Валентиновичем Мусиным-Пушкиным, который принял фамилию графа Мусина-Пушкина-Брюса, но и он умер в 1836 г., не оставив детей мужского пола. В. Р.

См. также статьи:
Брюс Александр Романович ;
Брюсы ;
Радищев Александр Николаевич .


Брюс Яков Вилимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюс Яков Александрович | Брюсов Валерий Яковлевич
Брюс Роман Вилимович | Брюсы
Брюс Петр-Генрих | Брюхатовы
Брюс Александр Романович | Брюховецкий Иван Мартынович
Брюлловы (Брюлло, Brulleau) | Брюховы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брюс (Яков Вилимович) - генерал-фельдцейхместер и впоследствии граф и генерал-фельдмаршал, составитель календаря; родился в 1670 г., по одним данным в Москве, а по другим - во Пскове. Получил прекрасное домашнее образование и особенно пристрастился к наукам математическим и естественным, которыми занимался до конца своей жизни. Записанный вместе со старшим братом в царские потешные около 1683 г., он в 1687 и 1689 годах принимал участие, будучи в чине прапорщика, в Азовских походах Голицына и был награжден поместьем в 120 четвертей земли и деньгами в размере от 20 - 30 рублей, как за первый поход, так и за второй. С 1689 г. он является неразлучным спутником Петра и в его походах, и в некоторых путешествиях, и всякий раз был щедро награждаем любившим его царем. Во время осады Азова в 1696 г. он, между прочим, занимался составлением карты земель от Москвы до берегов Малой Азии, которая впоследствии была напечатана в Амстердаме, и в этом же году был пожалован в полковники. Примкнув в Амстердаме к свите Петра, он в том же году, по повелению своего державного покровителя, отплыл в Англию и здесь (в Лондоне) пробыл около года, а может быть и более, занимаясь преимущественно математикой и астрономией, под руководством английских ученых. По возвращении в Россию Брюс, как человек ученый, постоянно получал от Петра поручения исполнять разные научные работы, большею частью переводы и издания разных книг, и в то же время с большою любовью и старанием занимался астрономией, о чем свидетельствует его переписка с Петром.
В 1700 г. он был пожалован в генерал-майоры от артиллерии, участвовал при осаде Нарвы, а по взятии в плен имеретинского царевича Александра Арчилловича (1674 - 1711), первого русского генерал-фельдцейхместера, вступил в отправление должности генерал-фельцейхместера, в которой окончательно утвержден только по смерти царевича, в 1711 г. Неудача под Нарвою навлекла на него гнев Петра, который отрешил его от должности, но через год снова вручил ему ее и сделал заведующим новгородским приказом. В качестве начальника артиллерии находился при армии в первые годы Северной войны, содействовал взятию Петербурга, Ниеншанца, Нарвы, командовал левым флангом армии в битве при деревне Лесной, и в сражении под Полтавою помог одержать верх над шведами, командуя всею тогдашнею русскою артиллерией, состоявшею из 72 орудий, за что и был награжден Петром орденом святого Андрея Первозванного. В 1710 г. принимал участие в осаде и взятии Риги, в 1711 г. сопровождал Петра в Прутском походе, и в следующем году военными действиями на севере Германии, в союзе с датчанами и саксонцами, закончил свое военное поприще. Около 1714 года возник слух о хищении им казенных денег, и хотя впоследствии по розыску слух подтвердился, но гнева Петра не навлек на виновного. В 1717 г., при учреждении коллегий, Петр назначил его президентом берг- и мануфактур-коллегии, со званием сенатора, а в 1718 г. отправил первым министром на Аланский конгресс для переговоров о мире. В 1721 г., по заключении Ништадского мира, он получил достоинство графа Российской империи и поместье из 500 крестьянских дворов. По смерти Петра Брюс сначала также деятельно продолжал свои занятия и по коллегиям, и по артиллерии: но потом, вследствие, вероятно, раздоров, происходивших между вельможами тогдашнего времени, несмотря на монаршую к нему милость, стал просить отставки, которая ему и дана была в следующем 1726 г., с чином фельдмаршала. С этого года он поселился в своем поместье Глинках, богородского уезда, в 42 верстах от Москвы, и жил там до конца своей жизни, изредка наезжая в Москву и предаваясь исключительно научным занятиям. Умер 19 апреля 1735 года, не оставив потомства. Погребен, как видно из донесения императрице графа Салтыкова, 14 мая, в Немецкой слободе. Графский титул наследовал, с высочайшего разрешения, его племянник Александр Романович Брюс . По своим познаниям (он был астроном и математик, артиллерист и инженер, ботаник и минералог, сфрагист и географ, автор нескольких и переводчик многих научных сочинений) граф Я. Брюс был, бесспорно, просвещеннейшим из всех сподвижников Петра. Занимаясь составлением и переводом сочинений, Брюс надзирал за ходом всего типографского дела в России. Под его непосредственным надзором в гражданской типографии печаталось много разных книг и брошюр, как то: книга Лексикон, книга Математика Навигаторской школы, Описание города Иерусалима и Афонской школы, изображение Глобуса земного и небесного, баталия при Пруте и т. п. Но больше всего имя его известно, как автора календаря, который в первый раз появился в печати в 1709 г. "изобретением" Василия Киприянова , и "под надзором" Якова Вилимовича. Хотя он и впоследствии сам не издавал календарей, тем не менее справедливо может считаться основателем календарного дела на Руси, так как принимал главное участие в составлении их, подражая преимущественно немецким календарям. От него остались, как памятник его занятий, библиотека и кабинет разных "куриозных вещей", который в то время почитался единственным в России. Перед смертью он завещал их в кунст-камеру Академии Наук. Состав того и другого самый разнообразный: тут и книги, и карты, числом около 735, и рукописи, и инструменты, и всевозможные редкие предметы (около 100).
Ср. Пекарский , "Наука и литература при Петре Великом"; "Летописи русской литературы и древности", том I - ст. Забелина "Библиотека и кабинет графа Я.В. Брюса"; "Кто был Брюс?" - статья в "Крестном календаре" на 1868 г. - и биографический очерк, составленный Хмыровым в "Артиллерийском журнале" за 1866 г., № 2, 3 и 4. В. Р.

См. также статьи:
Брюс Александр Романович ;
Брюс Петр-Генрих ;
Брюсы ;
Вадбольский Никита Матвеевич ;
Гинтер Иван Яковлевич ;
Копиевич Илья Федорович (Копиевский) .


Брюсы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюсов Валерий Яковлевич | Брюхатовы
Брюс Яков Вилимович | Брюховецкий Иван Мартынович
Брюс Яков Александрович | Брюховы
Брюс Роман Вилимович | Брянские князья
Брюс Петр-Генрих | Брянский Михаил Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брюсы - графский род, происходящий от шотландского короля Роберта I (см. выше Брюс). В 1647 г. прибыл в Россию Яков Брюс с сыном Вилимом, и оба были приняты на службу царем Алексеем Михайловичем ; из них первый был майором и умер под Азовом в 1695 г., а второй - генерал-майором и умер в 1680 г. Сын последнего, Яков Вилимович Брюс (см.), был возведен указом императора Петра I , 18 февраля 1721 г., в графское Российской империи достоинство. За смертью его графский титул в 1740 г. был передан его племяннику, генерал-поручику Александру Романовичу Брюсу , у которого от брака с княжной Анастасией Михайловной Долгоруковой был единственный сын, генерал-аншеф, главнокомандующий Москвы, Яков Александрович Брюс (см.). Дочь последнего, Екатерина Яковлевна (родилась в 1776 г., умерла в 1821 г.), была замужем за графом Василием Валериановичем Мусиным-Пушкиным, которому Высочайшим указом, 18 ноября 1796 г., дозволялось присоединить фамилию Брюса и именоваться графом Мусиным-Пушкиным-Брюсом. Этот брак был бездетным. В. Р-в.

См. также статьи:
Татищев Василий Никитич .


Брюхатовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюсы | Брюховецкий Иван Мартынович
Брюсов Валерий Яковлевич | Брюховы
Брюс Яков Вилимович | Брянские князья
Брюс Яков Александрович | Брянский Михаил Васильевич
Брюс Роман Вилимович | Брянский Яков Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брюхатовы - старинный русский дворянский род, ведущий начало от Никиты Степановича Брюхатова, испомещенного в 1635 г., и записанный в шестую часть родословной книги Пензенской губернии.

Назад Вперед


Брюховецкий Иван Мартынович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюхатовы | Брюховы
Брюсы | Брянские князья
Брюсов Валерий Яковлевич | Брянский Михаил Васильевич
Брюс Яков Вилимович | Брянский Яков Григорьевич
Брюс Яков Александрович | Брянцев Павел Димитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брюховецкий, Иван Мартынович - малороссийский гетман (1663 - 68). Происхождение Брюховецкого неизвестно: сохранилось сведение, что он был "полу-лях"; достоверно то, что он не имел казацких предков. Образование получил, по-видимому, лишь только элементарное; но он был не лишен даровитости, красноречив, находчив. Отличительной чертой Брюховецкого были полная беспринципность и беззастенчивость в достижении своих целей. Начал он свою карьеру личной службой у гетманов Хмельницких, отца и сына. Юрий Хмельницкий послал его с поручением на Запорожье, и эта поездка имела для Брюховецкого решающее значение. Он не вернулся с Запорожья, так как понял, что может сделать его опорой своего возвышения. Запорожье в это время играло большую роль в украинской общественной жизни, постоянно вмешиваясь в политические события и направляя их согласно своим симпатиям и интересам. Запорожье выступало всегда как представитель черни в том раздвоении между казацкой старшиной, с одной стороны, и поспольством с другой, которое уже стало намечаться в это время. Брюховецкий взял на себя роль ярого демагога: прекрасная народная дума о Ганже Андыбере сохранила воспоминание о той роли, в какой он выступал на Запорожье. Скоро он был выбран - "кошевым гетманом", как стал называть себя. Но положение запорожского кошевого было Брюховецкому лишь удобной ступенью для осуществления его честолюбивых планов. Он снискал расположение боярина Ромодановского, в руках которого было начальство над московским войском на Украине, и сблизился с влиятельным епископом Мефодием, считавшимся блюстителем митрополичьего престола. Мефодий, с которым сближала Брюховецкого одинаково полная беспринципность, сделался сильным орудием для достижения Брюховецким намеченной им цели. Этой целью было захватить гетманскую власть на левобережной Украине. Как раз в это время уже становился ощутительным разрыв между правобережьем и левобережьем. Правобережье имело своего особого гетмана в лице Тетери ; на левобережье боролись за власть два претендента, оба опиравшиеся на родственную связь с Богданом Хмельницким : переяславский полковник Сомко и нежинский Золотаренко . Сомко уже пользовался званием наказного гетмана и был выбран казацкой старшиной на ее раде в настоящие гетманы. Но вражда за власть между двумя полковниками продолжалась, и ею воспользовался третий, неожиданно выступивший, претендент на гетманство - Брюховецкий. В виду этой опасности Сомко и Золотаренко помирились; но уже было поздно. Брюховецкий успел вызвать вмешательство Москвы и ее настоятельное требование, чтобы для выбора гетмана была созвана так называемая черная рада, т. е. рада с участием не только старшины или казаков, но всего поспольства и Запорожья. Такая рада состоялась под Нежином в июне 1663 г. в присутствии присланного из Москвы боярина Великогагина . Первый день рады разрешился свалкой между сторонниками Сомка и Брюховецкого; на второй день Брюховецкий был мирно выбран гетманом, так как все казацкие полки, вслед за запорожцами и чернью, перешли на его сторону. После выборов начался грабеж имущества казацкой старшины. Представители враждебной Брюховецкому старшины были арестованы и потом сосланы в Сибирь, Сомко и Золотаренко - казнены. Сделавшись гетманом, Брюховецкий покинул демагогическую позицию и начал укреплять свое положение связями с Москвой. Он внес в свои отношения к московскому правительству то раболепство и низкопоклонство, от которых до тех пор воздерживались украинские гетманы: в обращениях к царю он писал себя "Ивашкой", "подножкой" царя и т. д. Первый из гетманов поехал он на поклон в Москву, принял титул боярина, женился на московской боярышне Салтыковой. Но самое главное, чем он рассчитывал купить всецело благосклонность Москвы и упрочить свое положение - это предложение московскому правительству, якобы от лица управляемой им страны, усиленного вмешательства в ее внутреннюю жизнь. Такое предложение было чрезвычайно приятно Москве, так как расчищало желанный путь ее традиционной политике. Во все большие города Малороссии были посланы теперь московские воеводы с расширенной компетенцией и с правом взимать подати. В целях податного обложения была устроена перепись населения, возбудившая общий ропот. В своем сотрудничестве Брюховецкий зашел так далеко, что просил о назначении митрополита из Москвы, от чего отказалось московское правительство, не считая себя вправе распоряжаться киевской митрополией без благословения константинопольского патриарха. Все слои малорусского общества были возмущены действиями гетмана. А между тем 1667 г. принес Андрусовский договор. Расщепление Украины на левобережье и правобережье сделалось политическим фактом, закрепленным соглашением Польши и Москвы, которые без всякого участия украинского населения поделились между собой его территорией. Общественное недовольство приняло острую форму и сосредоточилось на Брюховецком, который и сделался предметом общей ненависти. В то же время на правом берегу выдвинулся в качестве гетмана Дорошенко , в котором все чувствовали патриота и горячего сторонника единства Украины. Дорошенко слал на левобережье "прелестные" письма, которые волновали умы. Дорошенко сносился и с Брюховецким, уговаривая его отказаться от Москвы и обещая помочь ему сделаться гетманом под покровительством Турции и Крыма. Чувствуя непрочность своего положения, Брюховецкий сдался. Он изменил Москве и поднял против нее восстание: прежде всего были изгнаны воеводы. Но и это не спасло Брюховецкого, так как было общее желание иметь гетманом Дорошенко. Последний появился со своим войском на левобережье; оба гетмана встретились на Сербинском поле близ местечка Диканьки. Казаки Брюховецкого тотчас же объявили себя сторонниками Дорошенка, схватили Брюховецкого и потащили его к правобережному гетману. Дорошенко велел приковать его к пушке и при этом сделал знак рукой: казаки приняли этот жест за смертный приговор и убили Брюховецкого. Страшно обезображенный труп его был отвезен по приказанию Дорошенки в Гадяч, где и похоронен с гетманскими почестями. - См. Костомаров , "Монографии", т. XV, С. Е. "Гетманство Брюховецкого" ("Киевская Старина", 1881).

См. также статьи:
Алексей Михайлович ;
Богун ;
Великогагин Данило Степанович ;
Выговский Иван (Виговский) ;
Гамалея Григорий ;
Гвинтовка Матвей ;
Гуляницкий Григорий ;
Дорошенко Петр ;
Дрозденко Василий (Дрозд) ;
Золотаренко Василий Никифорович ;
Лизогубы ;
Многогрешный Демьян Игнатьевич ;
Россия, разд. История Малороссии ;
Россия, разд. Московское государство XVI - XVII веков ;
Самко Иоаким Семенович (Сомко) ;
Самойлович Иван ;
Серко Иван Дмитриевич (Сирко) ;
Тетеря (Павел Тетеря Моржковский) ;
Толстые ;
Хмельницкий Юрий Зиновьевич Богданович .


Брюховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюховецкий Иван Мартынович | Брянские князья
Брюхатовы | Брянский Михаил Васильевич
Брюсы | Брянский Яков Григорьевич
Брюсов Валерий Яковлевич | Брянцев Павел Димитриевич
Брюс Яков Вилимович | Брянцов Андрей Михайлович

Брюховы - старинный русский дворянский род, восходящий к началу XVI в. Происходящая от стряпчего конюха Семена Фокина Брюхова, жившего во второй половине XVII в., ветвь Брюховых записана в VI часть родословных книг Владимирской, Симбирской и Тверской губерний. В. Р-в.


Брянские князья

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брюховы | Брянский Михаил Васильевич
Брюховецкий Иван Мартынович | Брянский Яков Григорьевич
Брюхатовы | Брянцев Павел Димитриевич
Брюсы | Брянцов Андрей Михайлович
Брюсов Валерий Яковлевич | Брянцовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брянские князья. Первым брянским князем был Роман Михайлович ("Роман Старый"), сын Михаила Всеволодовича Черниговского . В летописи упоминается между 1263 и 1285 годами и все время с титулом князя Брянского. Роман Михайлович - единственный Брянский князь, о котором в летописи находим сравнительно много сведений. Этим он обязан, главным образом, родственным связям с волынскими князьями. Летопись (Галицко-Волынская) о нем отзывается сочувственно; она характеризует его как отважного, доблестного воина. Роман пользовался большим уважением и в среде князей - летописец, например, советует князю Владимиру звать Романа: "господине отче". Романа ценят и татаре. В 1275 г., перед решительной битвой с литовцами, они не хотят подступать к Новгородку без Романа и поджидают его. С его именем связывается время наибольшего процветания Брянского княжества. О его смерти достоверных сведений нет; есть известие, будто бы он умер в Орде. Преемник и сын Романа, Олег, упоминается в летописи лишь под 1275 г. как участник похода на литовцев. Некоторыми исследователями он отожествляется с великим князем Черниговским Леонтием Любецкого синодика, постригшимся в чернецы с именем Василия. Далее известны: Василий Александрович (из смоленских князей), умерший в 1314 г. Известна его борьба из-за Брянска с князем Святославом Глебовичем, отнявшим было у него Брянск. Борьба кончилась гибелью Святослава и возвращением Брянска князем Василием себе при помощи татар и измены брянцев, которые "выдаша князя Святослава, коромолницы суще, - повергши стяги своя бежаша". Димитрий Александрович, брат Василия, упоминается под 1334 и 1341 годами. Глеб Святославич, против которого брянцы подняли восстание в 1340 г., и которого они убили, невзирая на увещания митрополита Феогноста . Князь Василий , получивший ярлык на Брянское княжение от хана в 1356 г., был последним Брянским князем. После его смерти случились в Брянске "мятеж от лихих людей, и замятня велия", чем воспользовался литовский князь Ольгерд и захватил Брянское княжество (1356). Брянские князья упоминаются и позже, но это были лишь титулованные князья, на самом деле служившие литовским или московским князьям.

См. также статьи:
Глеб Святославич ;
Димитрий Александрович (князь брянский) ;
Олег Романович ;
Роман Михайлович ("Роман Старый") .


Брянский Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брянские князья | Брянский Яков Григорьевич
Брюховы | Брянцев Павел Димитриевич
Брюховецкий Иван Мартынович | Брянцов Андрей Михайлович
Брюхатовы | Брянцовы
Брюсы | Брянчанинов Анатолий Александрович

Брянский (Михаил Васильевич) - классный художник 1-й степени (с 1868 г.), родился в Киеве в 1831 г., с 1850 по 1855 г. учился рисованию у академика К.С. Павлова, преподававшего рисование при университете святого Владимира, затем писал в Малороссии, преимущественно портреты. В 1864 г. прибыл в Петербург и до 1869 г. ежегодно получал в Академии Художеств отличия в порядке постепенности. Звание художника 1-й степени Брянский получил вместе с золотою медалью за экспрессию в картине "Невеста, получившая обратно обручальное кольцо" (собственность Академии). Написал множество портретов и женских головок. В 1888 - 1889 годах выставлял в Санкт-Петербурге и Киеве свою картину "Богоматерь". Из его картин, кроме упомянутых, назовем: "Тяжелая минута" (1869), "Портрет княгини М.Е. Куракиной" (1870), "Незамеченный труд" (1874), портреты А.П. Философовой , Б.П. Обухова, О.Н. Энгельгардта и др. (1876), "В августе месяце" (1887).


Брянский Яков Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брянский Михаил Васильевич | Брянцев Павел Димитриевич
Брянские князья | Брянцов Андрей Михайлович
Брюховы | Брянцовы
Брюховецкий Иван Мартынович | Брянчанинов Анатолий Александрович
Брюхатовы | Брянчаниновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брянский (Яков Григорьевич) - известный актер, родился в 1790 г. О его молодости ничего неизвестно. Сначала Брянский был предназначен к гражданской службе, но непреодолимая страсть к театру взяла свое. В конце июля 1811 г. был вечер у знаменитого в летописях русской сцены князя Шаховского . Были здесь и И.А. Крылов , писавший иногда для театра и мечтавший когда-то сделаться актером, П.А. Катенин и др. На этом вечере Григорьев (фамилия Брянского до поступления на сцену) прочел роль Полиника (из трагедии Озерова "Эдип в Афинах") и вызвал шумное одобрение присутствовавших. Участь Григорьева была решена - он был принят в так называемую "молодую труппу" князя А.А. Шаховского. В то время, когда русская драматическая труппа, во главе которой находился знаменитый Яковлев , господствовала на нашей Императорской сцене, князь Шаховской из воспитанников театрального училища составил другую, "молодую труппу", в которой образовывались будущие известные русские актеры и актрисы. Труппа эта играла в Кушелевском театре (где ныне Главный штаб), и в нее вступил и Брянский, всегда игравший с Ширяевой (впоследствии жена Яковлева) первые роли. Переменив свою фамилию на Брянский, Григорьев 11 сентября 1811 г. дебютировал в роли "Влюбленного Шекспира" (в переводной комедии Д. Языкова , того же названия). Комедия эта была написана Дювалем для знаменитого Тальмы, а у нас роль Шекспира исполнял Яковлев. Естественно, какое смущение должен был испытывать молодой актер, еще значительно увеличивавшееся присутствием самого Яковлева. Брянский вышел победителем. Яковлев, чуждый интриги и зависти, не только беспристрастно оценил игру новичка, но и поощрил его к дальнейшей сценической деятельности. По совету И.А. Крылова, князь Шаховской выводил Брянского преимущественно в комедиях и драмах, не давая ему трагических ролей, к которым молодой актер питал сильную страсть. Надо было на время покориться. Вскоре Брянский выступил в роли Безрассудова в возобновленной комедии Ефимьева "Преступник от любви, или Братом проданная сестра", в "Казаке Стихотворце" князя Шаховского и других комедиях и водевилях. Но Брянский все еще не переставал мечтать о трагедии. Князь Шаховской уступил наконец просьбам Брянского, и написал для него трагедию "Абуфар" (перевод с французского). Брянский с К. Семеновою играл первые роли. Трагедия имела успех и Брянский впервые насладился торжеством трагического артиста, обнаружив много души и естественности, что тогда было новостью. В то время немыслимо было актеру явно отказаться от усвоенной псевдоклассической манеры читки на распеве; естественное, хотя бы и мастерское чтение стихов считалось унижением искусства. Сам князь Шаховской, принадлежавший к высшему кругу общества, деятельно следивший за успехами литературы и театра, не мог явно противоречить требованиям классицизма, которые сообщил и своему ученику. Едва ли не в первый раз пришлось учителю встретить возражение со стороны его ученика Брянского, которому художественное чутье подсказывало неестественность распевания ролей. Верным чтением и истинною игрою Брянский желал победить вековые предрассудки, перешедшие к нам от французов. Во второй раз Брянский играл в трагедии Вольтера "Китайская сирота", в которой прекрасно и рельефно очертил характер главного лица. Но вот умирает Яковлев (в 1817 г.), и Брянскому открывается широкая дорога: он с успехом начал исполнять некоторые роли покойного, и в "Отелло" был признан достойным преемником Яковлева. Только артист с недюжинным дарованием мог решиться играть "Танкреда", в котором Яковлев, по свидетельству современников, был неподражаем. - Исполнение "Танкреда" упрочило за ним симпатии публики, шумно и радушно его приветствовавшей. Но в 1820 году появился знаменитый трагик Василий Андреевич Каратыгин , выступивший в "Фингале". Пришлось, после нескольких лет борьбы со счастливым соперником, уступить ему часть ролей в трагедиях и перейти на старшие роли - благородных отцов, царев и резонеров, все же продолжая изредка дублировать Каратыгина. И на этом амплуа у Брянского было много блестящих ролей, как, например, роли: Филиппа в "Доне Карлосе", Христиерна в "Иоанне Финляндском" и многие другие. Помимо дарования своего, Брянский был незаменимым артистом в силу своего обширного репертуара: знаменитый Тальма играл только 13 - 15 ролей, Рашель - 20 - 25 ролей, а Брянский исполнял более 30 крупных ролей, изучение которых стоило ему огромных усилий и трудов: Яго (в "Отелло"), Кизляр-Ага (в "Роксолане"), Франц Моор (в "Разбойниках"), Миллер (в "Коварстве и Любовь"), Эдип (в "Эдипе в Афинах"), Стерн (в "Фингале") и т. д. Брянский пробовал не без успеха исполнять и комические роли, играя Фамусова в "Горе от ума" в "домашнем спектакле" Загоскина , "Эзопе у Ксанфа" Шаховского и др. В 1841 году Брянский оставил сцену, но страсть и привычка к театру вскоре заставили его вернуться к нему. Он вышел в бенефис г-жи Дюр , в комедии "Эзоп у Ксанфа", и был встречен громом аплодисментов. Дирекция предложила ему выгодные условия, и он остался служить, пробыв на сцене до самой смерти, последовавшей 20 февраля 1853 г. от припадка холеры, совершенно неожиданно, так как его имя в день смерти значилось на афише: он должен был играть роль Квазимодо в "Эсмеральде". Ср. "Репертуар и Пантеон" (1853, № 6), а также воспоминания его дочери Е.Я. Головачевой-Панаевой "Русские писатели и артисты" (СПб., 1890, стр. 1 - 30). А. Ум.

См. также статьи:
Головачева-Панаева Евдокия Яковлевна ;
Каратыгин Василий Андреевич ;
Мартынов Александр Евстафьевич .


Брянцев Павел Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брянский Яков Григорьевич | Брянцов Андрей Михайлович
Брянский Михаил Васильевич | Брянцовы
Брянские князья | Брянчанинов Анатолий Александрович
Брюховы | Брянчаниновы
Брюховецкий Иван Мартынович | Брячислав
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брянцев Павел Димитриевич - педагог и историк, родился в 1845 г. Окончил курс в Киевском университете на историко-филологическом факультете. Состоял директором народных училищ Курляндской губернии. Главные труды: "История Литовского государства с древнейших времен" (Вильна, 1889); "Очерк древней Литвы и Западной России" (1891 и 1897); "Польский мятеж 1863 г." (1891); "Состояние Польши под владычеством русских императоров после падения ее до 1830 г." (1895); "Восстание поляков в 1830 - 1831 годах" (1896).

См. также статьи:
Свидригайло Ольгердович (Свидригелло) .


Брянцов Андрей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брянцев Павел Димитриевич | Брянцовы
Брянский Яков Григорьевич | Брянчанинов Анатолий Александрович
Брянский Михаил Васильевич | Брянчаниновы
Брянские князья | Брячислав
Брюховы | Брячислав (имя нескольких князей Полоцкой земли)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брянцов, Андрей Михайлович - философ (1749 - 1821), уроженец Одигитриевой пустыни, близ Вологды. Воспитывался в Вологодской семинарии; любовь к учению и желание дальнейшего усовершенствования побудило его оставить родину, и он, имея в кармане несколько копеек, пешком отправился в Москву и поступил в славяно-греко-латинскую академию и по окончании в ней курса - в Московский университет. В 1779 г. Брянцов был определен учителем латинского и греческого языков в университетскую гимназию. В 1787 г. получил степень магистра философии, в 1788 г. избран экстраординарным профессором Московского университета, а в 1795 г. - ординарным профессором логики и метафизики. Исполнял временно должность цензора при университетской типографии, директора педагогического института, члена училищного комитета и декана этико-политического отделения. Брянцов оставил следующие сочинения и переводы: "De criterio veritatis", магистерская диссертация (1787), оставшаяся в рукописи; "Compendium antiquitatum Graecarum" (Владимир, 1798); "Шеллерово сокращенное латинское языкоучение или грамматика" (1787); "Фергюссона начальные основания нравственной философии" (1804); "Гарвеевы замечания" на это сочинение. Слова: "О связи вещей во вселенной" (1790); "О законах природы" (1799). Многие из его трудов погибли во время пожара в Москве в 1812 г.

См. также статьи:
Россия, разд. Философия .


Брянцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брянцов Андрей Михайлович | Брянчанинов Анатолий Александрович
Брянцев Павел Димитриевич | Брянчаниновы
Брянский Яков Григорьевич | Брячислав
Брянский Михаил Васильевич | Брячислав (имя нескольких князей Полоцкой земли)
Брянские князья | Брячислав Борисович (Брячислав Давидович)

Брянцовы - два старинных дворянских рода. Один ведет начало от Гавриила Ивановича Брянцова, жившего около 1650-х годов, и записан в VI часть родословной книги Тамбовской губернии, а другой - от Андрея Брянцова, жившего в первой половине XVII в., и записан в VI часть родословной книги Смоленской губернии. В. Р-в.


Брянчанинов Анатолий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брянцовы | Брянчаниновы
Брянцов Андрей Михайлович | Брячислав
Брянцев Павел Димитриевич | Брячислав (имя нескольких князей Полоцкой земли)
Брянский Яков Григорьевич | Брячислав Борисович (Брячислав Давидович)
Брянский Михаил Васильевич | Брячислав Василькович

Брянчанинов, Анатолий Александрович - писатель. Издал в прозе "Повести и рассказы" (М., 1870); рассказ "Игрушка" (2-е изд., М., 1872); "На людях" (Орел, 1888); "В вихре страсти" (СПб., 1894). В 1885 г. Павленков издал его стихотворное переложение "Русских народных сказок" с предисловием И.С. Тургенева , находившего "мысль Брянчанинова переложить их на стихи счастливою, тем более, что он исполнил свою задачу с замечательным искусством и тактом, всюду сохраняя тон и колорит оригинала, и разнообразием размера придавая ему более жизни и движения". В 1895 г. издание было повторено в 25 иллюстрированных выпусках. В 1911 г. Брянчанинов издал "Старины и былины Печорского края в стихах" (Харьков) с подстрочными примечаниями и пояснением слов местного говора.


Брянчаниновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брянчанинов Анатолий Александрович | Брячислав
Брянцовы | Брячислав (имя нескольких князей Полоцкой земли)
Брянцов Андрей Михайлович | Брячислав Борисович (Брячислав Давидович)
Брянцев Павел Димитриевич | Брячислав Василькович
Брянский Яков Григорьевич | Брячислав Изяславич

Брянчаниновы - древнейший русский дворянский род, происходящий от Михаила Андреевича Бренника, приехавшего в Россию при великом князе Димитрии Ивановиче Донском . Внук его, Игнатий Иванович, первый стал писаться Брянчаниновым. От внука последнего - Василия Сафонтьевича и его троих сыновей: Бориса, Ивана и Петра происшедшее потомство записано в шестую часть родословных книг Вологодской, Курской и Ярославской губерний. Сын первого из них, Афанасий, в 1660 г. пожалован в стряпчие, а внук, Иван Афанасьевич, в 1694 г. - в стольники. В. Р-в.


Брячислав (имя нескольких князей Полоцкой земли)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брячислав | Брячислав Борисович (Брячислав Давидович)
Брянчаниновы | Брячислав Василькович
Брянчанинов Анатолий Александрович | Брячислав Изяславич
Брянцовы | Брячислав Святославович
Брянцов Андрей Михайлович | Бубек Теодор Христофорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брячислав - имя нескольких князей Полоцкой земли: 1) Брячислав, князь полоцкий, чей сын - неизвестно, выдал в 1238 г. свою дочь Александру за Александра Ярославича Невского . - 2) Брячислав, по Карамзину - Борисович, а по родословным - Давидович, князь полоцкий. О нем только однажды упоминается в летописи под 1127 годом, и то без отчества. - 3) Брячислав Василькович (Васильевич), князь изяславле-витебский, старший из четырех сыновей Василька (Василия) Рогволодовича , князя полоцкого. О времени и месте рождения его сведений нет. Он жил в половине XII века, во время величайших смятений Полоцкой земли. Рогволод Борисович , осилив своих родственников, занял Полоцк и Брячиславу Васильевичу дал Изяславль (1158). Но в следующем же году сыновья Глеба Ростиславовича , напав неожиданно на город Изяславль, взяли в плен Брячислава и заковали его в цепи, из которых он вскоре был освобожден Рогволодом Борисовичем. В 1162 г. вместе с другими князьями полоцкими ходил на Владимира Мстиславича , князя дорогобужского, к Слуцку, а в 1180 г., будучи уже князем витебским, помогал Святославу Всеволодовичу , князю киевскому, в его походе на Ростиславичей Смоленских. После этого года в летописях о нем упоминаний нет, и неизвестно, где и когда он умер. - 4) Брячислав Изяславич, князь полоцкий, старший из двух сыновей Изяслава Владимировича , родоначальника полоцких князей из Рюрикова дома, внук Владимира Святого и Рогнеды , родился в Полоцке около 997 г.; по смерти отца (1001) наследовал Полоцкое княжество, а в 1015 г., по "житию" Святого Владимира, и Луцк. В 1020 г. сделал нечаянное нападение на Новгород, на обратном пути, нагруженный награбленною добычей, был разбит Ярославом Владимировичем на реке Судоме, Псковской губернии, и бежал, оставив пленных и добычу победителю. Ярослав преследовал его и заставил в следующем году согласиться на мирные условия, назначив ему в удел Усвят и Витебск. Несмотря на этот мир, военные действия между дядей и племянником не прекращались: последний "вся дни живота своего" продолжал воевать с Ярославом. Умер в Полоцке, в 1044 г. - 5) Брячислав Святославович, князь-изгой - младший сын Святополка II Изяславича от брака его с дочерью половецкого хана Тугурохана. О нем известны только годы рождения (1104) и смерти (1127).

См. также статьи:
Александр Ярославич Невский ;
Брячислав ;
Брячислав Борисович (Брячислав Давидович) ;
Брячислав Василькович ;
Брячислав Изяславич ;
Брячислав Святославович .


Бубек Теодор Христофорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брячислав Святославович | Бубнов Николай Александрович
Брячислав Изяславич | Бубнов Николай Михайлович
Брячислав Василькович | Бубнов Сергей Федорович
Брячислав Борисович (Брячислав Давидович) | Буга (Багуй)
Брячислав (имя нескольких князей Полоцкой земли) | Бугаев Борис Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бубек, Теодор Христофорович - органист и композитор (1866 - 1909). Учился в консерватории в Штуттгарте, перешел в московскую, где и кончил курс сначала по классу органа, а затем по композиции у профессора С.И. Танеева и М. Ипполитова-Иванова . Был профессором органной игры московской консерватории. Не лишенный композиторского дарования, Бубек издал в России и за границей ряд фортепианных и органных пьес и романсов, полонез для оркестра. В 1909 г. в московских симфонических концертах исполнялась его симфоническая поэма "Сестра Беатриса" (по Метерлинку).

Назад Вперед


Бубнов Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бубек Теодор Христофорович | Бубнов Николай Михайлович
Брячислав Святославович | Бубнов Сергей Федорович
Брячислав Изяславич | Буга (Багуй)
Брячислав Василькович | Бугаев Борис Николаевич
Брячислав Борисович (Брячислав Давидович) | Бугаев Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бубнов, Николай Александрович - врач (1851 - 84); образование получил в санкт-петербургской медико-хирургической академии, при которой, окончив в 1876 г. курс, был оставлен для усовершенствования в терапии и назначен ассистентом при клинике С.П. Боткина ; во время русско-турецкой войны (1877 - 78) был командирован в дунайскую армию. Из его работ отметим: "Об употреблении теплых ванн против потов у чахоточных" ("Военный Медицинский Журнал", 1875); "О физиологическом и терапевтическом действии растения Adonis vernalis на кровообращение" (СПб., 1880; диссертация); "Влияние гидрата окиси и солей закиси железа на искусственное желудочное пищеварение" ("Газета Боткина", 1883 - 84) и др.

См. также статьи:
Россия, разд. Медицина .


Бубнов Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бубнов Николай Александрович | Бубнов Сергей Федорович
Бубек Теодор Христофорович | Буга (Багуй)
Брячислав Святославович | Бугаев Борис Николаевич
Брячислав Изяславич | Бугаев Николай Васильевич
Брячислав Василькович | Бугор Василий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бубнов, Николай Михайлович - историк, родился в 1858 г. Окончил курс на историко-филологическом факультете Санкт-Петербургского университета в 1881 г. Оставленный при университете для приготовления к профессорскому званию, Бубнов занялся одним из труднейших и загадочных источников истории Франции Х в., письмами Герберта. Для этой цели провел 21/2 года (1882 - 1885) за границей, изучая рукописи во многих западноевропейских библиотеках и архивах. За труд "Сборник писем Герберта (983 - 997) как исторический источник. Критическая монография по рукописям" (3 тт., 1888 - 1890) в 1891 г. Бубнов был удостоен Санкт-Петербургским университетом, минуя магистерскую, степени доктора всеобщей истории. В 1893 г. Академия Наук присудила ему за этот труд полную Макарьевскую премию. В 1890 - 1891 годах Бубнов читал лекции на высших женских курсах в Санкт-Петербурге, с июня 1891 г. был приглашен в Киев профессором и преподавал здесь до смерти профессора Фортинского (1903) древнюю, а с этого времени перешел на кафедру средней истории. Со времени возобновления высших женских курсов в Киеве в 1906 г. Бубнов состоит преподавателем средней истории на них, а с 1905 г. занимает по избранию должность декана историко-филологического факультета. С 1894 по 1902 г. состоял гласным киевской городской думы, в работах которой принимал участие в качестве заведующего городской публичной библиотекой и председателя комиссии по введению электрического освещения в Киеве. В Киеве Бубновым был написан ряд научных исследований, находившихся в связи с его трудом о Герберте. Легенда и позднейшие свидетельства, а также и многие новейшие ученые считали его за ученика арабов, перенесшего в Европу индо-арабские цифры и арифметику под названием абака. Бубнов разрушил эти заблуждения, доказав в целом ряде работ, что сведения Герберта в математике (арифметике, геометрии, музыке и астрономии) исключительно классического происхождения. Только в астрономии возможно допустить влияние на него арабской науки, но не непосредственно, а лишь при посредстве переведенного на латинский арабского сочинения об астролябии, основанного, однако, на Птолемее. Что же касается арифметики Герберта или его абака, то Бубнов не только впервые построил систему этой арифметики, но и доказал, что она классического происхождения, и что от нее произошла и современная (индо-арабская) арифметика. Цифры, употреблявшиеся Гербертом и его современниками в Х в. на абаке, заимствованы не у арабов, а были, по мнению Бубнова, известны и классической древности. Свое значение по положению они приобрели на жетонах греческого абака, счетного стола с десятичными колоннами, на которых раскладывались жетоны, в том числе и немеченный цифрой круглый жетон, родоначальник нуля, появившегося в качестве письменного знака прежде всего у индусов не позже VIII в. по Рождеству Христову и являющегося простым рисунком жетона абака. Остальные цифры образовались у одного из урало-алтайских народов средней Азии и были известны и Индии до Рождества Христова, но без значения по положению, и число их было более девяти. Свое современное значение они получили лишь на греческом абаке, и на нем же число их ограничилось девятью. У абацистов Х в. сохранились еще урало-алтайские названия некоторых из них. Основание для изысканий в этой области было положено критическим изданием на основании обширного рукописного материала в Берлине в 1899 г. с введением и комментарием математических сочинений Герберта и связанных с ним других авторов: "Gerberti postea Sylvestri II papae opera mathematica", pp. CXIX+620. Оно выяснило громадное историческое значение для средневековой геометрии рукописей римских землемеров, до XII в., когда в Европе появляется подлинный Евклид в переводах с арабского. Затем Бубнов предпринял серию "Исследований по истории науки в Европе". В этой серии появились: Т. I, I. "Арифметическая самостоятельность европейской культуры. Культурно-исторический очерк" (Киев, 1908). Т. I. "Происхождение и история наших цифр" (ib., 1908); T. II: "Подлинное сочинение Герберта об абаке, или Система элементарной арифметики классической древности" ("Киевские Университетские Известия" с 1905 по 1910 годы и отдельно, Киев, 1911); Т. III: "Абак и Боэций. Лотарингский научный подлог XI в.", в "Журнале Министерства Народного Просвещения" 1907 - 1909 и отдельно. СПб., 1912); Т. IV: "Древний абак - колыбель современной арифметики" (вып. I, Киев, 1912). Кроме того, им напечатаны еще две лекции по римской истории в "Киевских Университетских Известиях" 1891 и 1892 годов; "О значении римской истории во всемирной", "Римское вече накануне падения республики".

См. также статьи:
Россия, разд. История .


Бубнов Сергей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бубнов Николай Михайлович | Буга (Багуй)
Бубнов Николай Александрович | Бугаев Борис Николаевич
Бубек Теодор Христофорович | Бугаев Николай Васильевич
Брячислав Святославович | Бугор Василий
Брячислав Изяславич | Бугров Александр
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бубнов, Сергей Федорович - ординарный профессор гигиены Московского университета (1851 - 1909). По окончании естественного отделения физико-математического факультета Московского университета в 1877 г. перешел на медицинский, который окончил в 1881 г. Изучал гигиену под руководством профессора Эрисмана , ассистентом которого был назначен в 1882 г., и Петтенкофера и Эммериха в Мюнхене (1882 - 83). В 1890 г. защитил диссертацию на доктора медицины ("К вопросу о рациональном отоплении и вентиляции", М., 1890), а в 1895 г. был назначен ординарным профессором гигиены в Юрьевский университет, откуда в следующем же 1896 г. переведен на кафедру Эрисмана в Москву. Научная деятельность Бубнова, протекшая в Москве, была посвящена, главным образом, вопросам санитарного ее благоустройства, в частности водоснабжения, и другим специальным вопросам гигиены. Из многочисленных трудов Бубнова (свыше 40) наибольшее значение имеют, кроме диссертации: "Photometrische Tageslichtmessungen in Wohnraumen" ("Arch. f. Hyg.", 1893, B. 17) и "Американские механические фильтры" (М., 1906).

См. также статьи:
Эрисман Федор Федорович .


Буга (Багуй)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бубнов Сергей Федорович | Бугаев Борис Николаевич
Бубнов Николай Михайлович | Бугаев Николай Васильевич
Бубнов Николай Александрович | Бугор Василий
Бубек Теодор Христофорович | Бугров Александр
Брячислав Святославович | Будагов Лазарь Захарович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буга или Багуй - татарский сборщик податей в Устюге. В 1262 г., при Александре Невском , во многих городах северо-восточной Руси, подпавшей татарскому завоеванию, поднялись бунты против сборщиков-откупщиков татарской дани. В Устюге в то время "ясащиком" был "Буга-богатырь". Этот Буга взял у одного крестьянина за неуплату ясака дочь "девку" "на постелю", по смыслу известий - еще ранее 1262 г. В 1262 г. на Устюг пришла грамота от великого князя Александра Невского, "что татар бити". Народ собрался на вече, и Буге грозила опасность. Но по совету девки, которой, очевидно, полюбился насильник, Буга явился на вече, принес публичное покаяние и заявил о своем желании принять христианство. Сделавшись христианином с именем Иоанна и женившись на взятой им девке, которая в рукописных святцах названа Марией, Буга своим благочестием и добрыми делами приобрел всеобщую любовь. На одной горе, где Буга часто забавлялся соколиной охотой, почему и гора до настоящего времени удержала название Соколиной или Сокольей, новый христианин видел сон, который побудил его построить на горе церковь во имя Рождества Иоанна Предтечи, при которой образовался потом женский монастырь. Погребены оба супруга в Устюге у церкви Вознесения на посаде. Рукописные святцы считают Иоанна (Бугу) преподобным. Предание о Буге читается в позднем и неисправно изданном "Летописце, содержащем Российскую Историю" (М., 1781), и противоречит известиям ранних летописных сводов. Так, например, грамота Александра Невского, который обыкновенно удерживал население от сопротивления татарам, является плодом позднейшей идеализации народного героя - защитника русского народа на западной границе от шведов, немцев и Литвы.

См. также статьи:
Иоанн (Буга) .


Бугаев Борис Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буга (Багуй) | Бугаев Николай Васильевич
Бубнов Сергей Федорович | Бугор Василий
Бубнов Николай Михайлович | Бугров Александр
Бубнов Николай Александрович | Будагов Лазарь Захарович
Бубек Теодор Христофорович | Будаев Николай Сергеевич

Бугаев, Борис Николаевич - писатель, см. Белый, Андрей .


Бугор Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бугаев Николай Васильевич | Бугров Александр
Бугаев Борис Николаевич | Будагов Лазарь Захарович
Буга (Багуй) | Будаев Николай Сергеевич
Бубнов Сергей Федорович | Будберг Андрей (фон-Budberg)
Бубнов Николай Михайлович | Будберг Андрей Яковлевич

Бугор (Василий) - казак, ходил по Северо-Восточной Сибири (около половины XVII в.) для сбора ясака. От него сохранилась челобитная государю, в которой он с товарищами испрашивает у государя прощения за самовольную отлучку из воеводского города, вынужденный к тому жестокостью воеводы. Побывал он и на Яне, Индигирке, Колыме и всюду облагал туземцев (тунгусов, якутов и др.) ясаком, состоявшим из пушных зверей. В. Р.


Бугров Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бугор Василий | Будагов Лазарь Захарович
Бугаев Николай Васильевич | Будаев Николай Сергеевич
Бугаев Борис Николаевич | Будберг Андрей (фон-Budberg)
Буга (Багуй) | Будберг Андрей Яковлевич
Бубнов Сергей Федорович | Будберги

Бугров, Александр - магистр математики Московского университета. Напечатал "Рассуждение о первом ходе и распространении наук вообще etc." (М., 1814) и "Рассуждение об эллиптическом движении небесных тел" (М., 1820, диссертация).


Будагов Лазарь Захарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бугров Александр | Будаев Николай Сергеевич
Бугор Василий | Будберг Андрей (фон-Budberg)
Бугаев Николай Васильевич | Будберг Андрей Яковлевич
Бугаев Борис Николаевич | Будберги
Буга (Багуй) | Будде Евгений Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Будагов, Лазарь Захарович - ориенталист (умер в 1878 г.), родом армянин. Учился в астраханской гимназии, слушал лекции в Москве и в Казани, где и окончил курс; 3 года состоял преподавателем персидского и татарского языков в тифлисской гимназии, с 1845 по 1870 г. состоял доцентом Санкт-Петербургского университета по кафедре татарского языка (адербейджанского наречия). Главнейший труд его - "Сравнительный словарь турецко-татарских наречий" (СПб., 1868 - 70). Кроме того, им издано "Практическое руководство к турецко-татарскому адербейджанскому наречию" (М., 1857) - по-видимому, первая попытка применения метода Робертсона к изучению восточных языков; к более раннему, тифлисскому, периоду его деятельности относятся: "Краткий учебник татарского языка" и речь "Об учении Магомета и причинах быстрого его распространения".

См. также статьи:
Россия, разд. Востоковедение .


Будаев Николай Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Будагов Лазарь Захарович | Будберг Андрей (фон-Budberg)
Бугров Александр | Будберг Андрей Яковлевич
Бугор Василий | Будберги
Бугаев Николай Васильевич | Будде Евгений Федорович
Бугаев Борис Николаевич | Будилович Александр Семенович

Будаев, Николай Сергеевич - математик (1833 - 1902). По окончании курса главного педагогического института был оставлен в этом же институте адъюнктом по физико-математическому факультету. Напечатанный им в 1856 г. научный труд "Общая теория равновесия твердых тел, погруженных в жидкость", послужил диссертацией на степень магистра физико-математических наук, которую Будаев получил по защите диссертации в Петербургском университете (1857). В университете Будаев читал лекции по начертательной геометрии, высшей геометрии и теории упругости: в 1878 г. университет избрал его штатным доцентом, причем ему было поручено чтение части курса механики, а с 1885 г., после назначения экстраординарным профессором, Будаев взял на себя чтение аналитической геометрии. Вместе с тем Будаев преподавал различные отрасли чистой и прикладной математики в Михайловской артиллерийской академии и училище и в Николаевской инженерной академии. Преподавая в артиллерийской академии и училище теоретическую механику, Будаев напечатал "Курс теоретической механики".


Будберги

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Будберг Андрей Яковлевич | Будде Евгений Федорович
Будберг Андрей (фон-Budberg) | Будилович Александр Семенович
Будаев Николай Сергеевич | Будилович Антон Семенович
Будагов Лазарь Захарович | Будищев Алексей Николаевич
Бугров Александр | Будищев Иван Матвеевич

Будберги - дворянский и баронский род, происходящий от Теодорика Будберга, жившего в 1136 г. в Вестфалии, откуда Будберги в XIII в. переселились в Ливонию, Курляндию и Швецию. Обер-лейтенант и ландрат лифляндский, Леонард-Густав Будберг, в 1693 г. был пожалован Карлом XI в баронское достоинство. В числе первых офицеров русской службы были: Теодор-Отто Будберг (1779 - 1840), участник войны 1812 и 1813 годов, и Людвиг-Карл Будберг (1774 - 1830), генерал-лейтенант. Далее известны: барон Александр Иванович Будберг (1798 - 1876), генерал-лейтенант и генерал-адъютант; барон Андрей Яковлевич Будберг (1750 - 1812), министр иностранных дел; барон Андрей-Людвиг-Карл-Теодор (или Андрей Федорович) Будберг (1820 - 81), дипломат, член государственного совета и писатель; барон Богдан Васильевич (1766 - 1832), эстляндский губернатор, дипломат и писатель; барон Рейнгольд (Роман) - Фридрих Будберг (1816 - 58), стихотворец; барон Леонард-Георг-Готлиб Будберг (1785 - 1831), педагог, автор учебников; инженер барон Александр Андреевич Будберг, статс-секретарь, ныне главноуправляющий канцелярией Его Императорского Величества по принятию прошений (родился в 1853 г.). По владетельному дому в Вестфалии Беннингаузен некоторые из Будбергов прозываются Беннингаузен-Будберги. Первоначально, в 1620 г., род Будбергов, записанный в матрикул курляндского дворянства, потом, по владению имением, был внесен и в родословные книги губерний Московской, Новгородской и Тульской. - См. "Beitrage zu einer Geschichte des Geschlechtes der Freiherrn v. Bonninghausen genannt Budberg" (Рига, 1897). В. Р-в.


Будберг Андрей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Будберг Андрей (фон-Budberg) | Будберги
Будаев Николай Сергеевич | Будде Евгений Федорович
Будагов Лазарь Захарович | Будилович Александр Семенович
Бугров Александр | Будилович Антон Семенович
Бугор Василий | Будищев Алексей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Будберг, Андрей Яковлевич, барон - министр иностранных дел (1750 - 1812). Начал службу в армии, достиг генеральского чина и, выйдя в отставку, занимался военными науками. В молодости увлекался масонством. Екатерина II привлекла Будберга к делу воспитания великих князей Александра и Константина . Несмотря на требовательность и строгость, воспитанники питали к Будбергу и уважение, и любовь. В 1795 г. Будберг ездил в Кобург и уговорил герцогиню Кобургскую прибыть в Россию с тремя дочерьми для выбора одной из них в жены великому князю Константину. В октябре того же 1795 г. Будберг сопровождал герцогиню в ее обратном путешествии, а затем отправился в Стокгольм вести переговоры с регентом Швеции относительно брака великой княжны Александры Павловны с королем Густавом IV. Это дело очень озабочивало Екатерину II, и поручение его Будбергу показывает, что императрица относилась к нему с большим доверием. Не достигнув определенных результатов, Будберг, по желанию императрицы, уехал (апрель 1796 г.) из Стокгольма. Его быстрый отъезд, в связи с военными приготовлениями России в Финляндии, с проявлениями недовольства против политики правительства в самом шведском обществе, побудил регента Швеции просить Екатерину II о возвращении Будберга и возобновлении переговоров (июнь 1796 г.). На этот раз Будбергу удалось добиться соглашения с Швецией: король и регент обещали ехать в Петербург для заключения брачного договора на условиях восстановления Дроттнингольмского трактата со статьей о субсидии, проведении границ согласно Верельскому трактату и взаимной поддержке на случай войны или каких-либо осложнений. Оставшись в Стокгольме на время поездки короля в России, Будберг уладил очень важное для Екатерины дело о вероисповедании великой княгини в том духе, что стокгольмская консистория согласилась на сохранение православия будущей королевой. Смерть Екатерины изменила положение Будберга. Он получил от Павла I неодобрение, подал в отставку, которая была принята. Однако, при Павле же он был вновь призван к дипломатической деятельности и еще дважды побывал в Швеции. Александр I относился к Будбергу с большим доверием и в 1806 г., зная его нелюбовь к наполеоновской Франции, назначил его министром иностранных дел. Поражение под Фридландом и Тильзитский договор, при заключении которого по долгу службы присутствовал и Будберг, были концом его министерства. В августе 1807 г. он оставил свой пост.

См. также статьи:
Будберги .


Будберг Андрей (фон-Budberg)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Будаев Николай Сергеевич | Будберг Андрей Яковлевич
Будагов Лазарь Захарович | Будберги
Бугров Александр | Будде Евгений Федорович
Бугор Василий | Будилович Александр Семенович
Бугаев Николай Васильевич | Будилович Антон Семенович

Будберг (Андрей фон-Budberg) - русский дипломат, родился в 1820 г.; был с 1844 г. секретарем посольства во Франкфурте, в 1849 г. поверенным по делам, в 1852 г. - посланником в Берлине, в 1856 г. - в Вене, в 1858 г. - снова в Берлине, в 1861 г. - в Париже, а в 1868 г. вышел в отставку для того, чтобы иметь возможность вызвать на дуэль барона фон-Мейендорфом, которая и состоялась в Мюнхене. Позже Будберг был назначен, в чине тайного советника, членом Государственного совета. Умер 9 февраля 1881 года в Санкт-Петербурге.


Будде Евгений Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Будберги | Будилович Александр Семенович
Будберг Андрей Яковлевич | Будилович Антон Семенович
Будберг Андрей (фон-Budberg) | Будищев Алексей Николаевич
Будаев Николай Сергеевич | Будищев Иван Матвеевич
Будагов Лазарь Захарович | Будковский Густав Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Будде, Евгений Федорович - филолог, родился в 1859 г. Окончил курс Новороссийского университета в 1884 г. До 1889 г. состоял учителем в разных мужских и женских средних учебных заведениях. В 1892 г. защитил в Москве магистерскую диссертацию "К диалектологии великорусских наречий. Исследование особенностей рязанского говора". В 1893 г. назначен приват-доцентом по кафедре русского языка и словесности в Казанский университет, а с 1894 г. и. д. экстраординарным профессором в том же университете. В 1896 г. защитил в Москве докторскую диссертацию "К истории великорусских говоров" и в следующем году назначен ординарным профессором Казанского университета по той же кафедре. Будде был первым выборным директором высших женских курсов в Казани и их учредителем в 1906 г. Более значительные труды Будде, кроме двух диссертаций: "Место и значение духовных стихов в истории русской народной словесности" ("Филологические записки", 1883); "Положение русской женщины по бытовым песням" (ib., 1883); "Мифический элемент в русской народной словесности" (ib., 1885); "Из занятий по языку Лаврентьевской летописи" ("Филологические записки", 1891); "К учению о синтаксисе простого предложения" (СПб., 1894); "О литературных мнениях Пушкина" (Воронеж, 1896); "О говорах Тульской губернии" ("Известия 2-го отделения Академии Наук", 1898); "О говорах Тульской и Калужской губерний" (ib., 1897); "О говорах Тульской и Орловской губерний" (ib., 1904); "Из истории русского языка" (ib., 1898); "Некоторые выводы из позднейших трудов по великорусской диалектологии" ("Юбилейный Сборник в честь профессора В.Ф. Миллера", М., 1899); "Учебник русского языка" (Казань, 1900; 3-е изд., 1910); "Из истории русского литературного языка XVIII и XIX вв." ("Журнал Министерства Народного Просвещения", 1901, № 2); "Опыт грамматики языка А.С. Пушкина" (вып. I, СПб., 1901; вып. II, 1902; вып. III, 1904; "Сборник Отделения русского языка и словесности Императорской Академии Наук"); "Значение Гоголя в истории русского литературного языка" ("Журнал Министерства Народного Просвещения", 1902, № 7); "Очерк истории русского литературного языка" ("Славянская Энциклопедия", вып. XII, СПб., 1908, изд. Академии Наук); "Лекции по истории русского языка" (Казань, 1906); статьи в "Русской Мысли" о Белинском, Гоголе и Чехове и статьи по вопросам школьного и университетского преподавания в "Русской Школе", "Трудах Казанского Педагогического Общества" и др. - Ср. "Биографический словарь профессоров и преподавателей Императорского казанского университета (1804 - 1904)"; под ред. профессора Н.П. Загоскина (ч. I, Казань, 1904).

См. также статьи:
Карамзин Николай Михайлович ;
Кривичи ;
Ломоносов Михаил Васильевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Северно-великорусское наречие ;
Россия, разд. Современный литературный язык ;
Стефан Яворский (в миру Симеон) ;
Фортунатов Филипп Федорович .


Будилович Александр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Будде Евгений Федорович | Будилович Антон Семенович
Будберги | Будищев Алексей Николаевич
Будберг Андрей Яковлевич | Будищев Иван Матвеевич
Будберг Андрей (фон-Budberg) | Будковский Густав Яковлевич
Будаев Николай Сергеевич | Будрин Евлампий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Будилович, Александр Семенович - писатель и церковный деятель, родился в 1845 г., протоиерей, магистр Санкт-Петербургской духовной академии, с 1895 г. состоит епархиальным наблюдателем церковных школ в Холмской епархии. Написал: "О времени и способах образования недвижимой собственности церковной в Западной России" (с приложением); "Русская православная старина в Замостье" (Варшава, 1885); "Исторический очерк Милеевской святой Параскевиевской церкви в связи с обзором окатоличения и ополячения Завепрянской Руси" (ib., 1890); "Холмская чудотворная икона Божией Матери" (ib., 1892); ряд статей по Холмскому вопросу в различных изданиях.

См. также статьи:
Ламанский Владимир Иванович ;
Потебня Александр Афанасьевич ;
Срезневский Измаил Иванович .


Будилович Антон Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Будилович Александр Семенович | Будищев Алексей Николаевич
Будде Евгений Федорович | Будищев Иван Матвеевич
Будберги | Будковский Густав Яковлевич
Будберг Андрей Яковлевич | Будрин Евлампий Андреевич
Будберг Андрей (фон-Budberg) | Будрин Петр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Будилович, Антон Семенович - славист и публицист (1846 - 1908), из униатской семьи, воспитанник литовской духовной семинарии и Петербургского университета. После участия в славянском съезде в Москве (1867) и затем во время первых своих заграничных командировок за границу, с конца 60-х годов, Будилович настолько увлекся славянской политикой, что чисто научные работы - начатые диссертацией "Исследование языка древнеславянского перевода XIII в. слов Григория Бого, слова по рукописи императорской публичной библиотеки XI в." (СПб., 1871) и "Ломоносов как натуралист и филолог" (1869), отошли на второй план. В дальнейшем Будилович является по преимуществу политическим деятелем, агитатором и популяризатором, принимает живое участие в делах петербургского славянского благотворительного общества, развивает теорию Ламанского о культурном единстве всего греко-славянского мира, проводит идею гегемонии России и кирилло-мефодиевской миссии для зарубежных славян. Таковы его: "О литературном единстве народов славянского племени" (СПб., 1877); "Общеславянский язык в ряду других общих языков древней и новой Европы" (Варшава, 1892); "Вопрос об общеславянских языках в западническом освещении" ("Славянское Обозрение", 1892, V-VI, 45 - 64) и др. Одновременно Будилович работает над русификацией русских окраин, незадолго перед смертью основывает специальный орган "Окраины России". Публицистический элемент проникает и в преподавательскую деятельность Будиловича (в Петербургской духовной академии, в ист.-филологических институтах в Петербурге и Нежине, в Варшавском и Юрьевском университетах), в многочисленные статьи по этнографии, статистике, истории, истории литературы и культуры славян и в учено-журнальные труды, начиная с широко задуманного и неоконченного исследования "В области лингвистической палеонтологии славян", докторской диссертации "Первобытные славяне в их языке, быте и понятиях по данным лексикальным" (К., 1873 - 1882. - К ней автор был мало подготовлен. Ср. отзывы А. Брикнера в "Arch. f. slav. Phil.", IV, 451 - 455; VI, 599 - 601, С. Микуцкого, "Варшавские Университетские Известия", 1879, М. Колосова "Русский Филологический Вестник", 1879, I-II, 108 и сл., И. Бодуэн-де-Куртенэ, там же, 165 - 206). Такого же характера и другие работы Будиловича, например, "Славянские матицы и ученые дружества" ("Журнал Министерства Народного Просвещения", 1869, II, 459 - 475), "Не был ли православным человеком Иероним Пражский" ("Христианские Чтения", 1870, IV, 684 - 708), "Мечта ли панславизм" ("Беседа", 1872, I, 195 - 215), "Несколько мыслей о греко-славянском характере деятельности Кирилла и Мефодия" (Варшава, 1885), "К вопросу о племенных отношениях в Угорской Руси" ("Жив. Старина", 1903, III, 265 - 275), "По вопросу об упрощении русского правописания" ("Вестник Европы", 1904, V, 419 - 422) и др. Человек прямолинейный, хороший оратор и полемист, с определенными планами, несмотря на всю "воинственность" своего славянофильства, Будилович всегда оставался скорее романтиком, сохраняя этим связь со старым славянофильством и его красивой утопичностью. Эти черты вызвали уважение к нему и со стороны политических противников. "Все сочувствующие политическому освобождению и культурному развитию славянских народностей с тяжелым чувством примут известие о кончине Будиловича, - писал С. Котляревский в "Русских Ведомостях". - Каковы бы ни были разногласия по другим вопросам внутренней политики с покойным, нельзя забыть всего, что сделано Будиловичем в области ознакомления России со славянским миром и возбуждения у нас к нему симпатий. Нельзя не оценить те качества ума и чувства, которые никогда не могут заслоняться политическими различиями, чтобы оценить искреннюю, горячую веру покойного в славянство". Особенно ярко определялась фигура Будиловича на административном поприще, и наиболее характерным для него является десятилетнее ректорство в Юрьеве (1892 - 1901) с гонениями на все немецкое, насаждение "национальных начал" в правительственной школе, над которым он работал и позднее, как член совета министерства народного просвещения, выступления против академического союза преподавателей высших учебных заведений в 1905 г., наконец, основание Галицко-Русского общества и редакторство в "Московских Ведомостях" с конца 1907 г. Список печатных работ Будиловича в "Новом сборнике статей по славяноведению" учеников В.И. Ламанского (СПб., 1905, VII-XVI). Некрологи: Ю. Поливки (Almanach Ceske Akademie. Rocnik XX. 1910, 109 - 117, с портретом), Е. Карского ("Русский Филологический Вестник", 1909, LXI, 149 - 161), в "Славянских Известиях", 1908, VII, 435 - 439, 470 - 471, А. Соболевского ("Известия Императорской Академии Наук", 1909, I, 19 - 22), П. Кулаковского ("Журнал Министерства Народного Просвещения", 1909, VIII, 100 - 125), К. Грота ("Исторический Вестник", 1909, III, 1097 - 1122, с портретом). А. Яцимирский.

См. также статьи:
Варлаам (в миру псковский священник Василий) ;
Ломоносов Михаил Васильевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Россия, разд. Славистика ;
Тихонравов Николай Саввич .


Будищев Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Будилович Антон Семенович | Будищев Иван Матвеевич
Будилович Александр Семенович | Будковский Густав Яковлевич
Будде Евгений Федорович | Будрин Евлампий Андреевич
Будберги | Будрин Петр Васильевич
Будберг Андрей Яковлевич | Буза Елисей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Будищев, Алексей Николаевич - талантливый писатель. Родился в 1867 г. в дворянской семье Саратовской губернии; мать - полька. Учился на медицинском факультете Московского университета. Он с увлечением занимался зоологией, но почувствовал себя совершенно неспособным заниматься науками терапевтическими и с 4-го курса ушел. Писать начал еще студентом и с 1886 г. стал деятельным сотрудником "Будильника", "Русского Сатирического Листка", "Осколков", позднее "Русской Жизни", "Петербургской Газеты", "Нового Времени", "России", "Руси". Помещал также свои произведения в "Ниве", "Живописном Обозрении", "Северном Вестнике", "Вестнике Европы". Часть многочисленных рассказов, очерков, небольших романов и стихотворений собрана им в книжках: "Степные волки" (СПб., 1897), "Разные понятия" (СПб., 1901), "Распря" (СПб., 1901), "Пробужденная совесть", "Лучший друг" (СПб., 1901), "Я и Он" (СПб., 1903), "Солнечные дни", "Черный буйвол" (СПб., 1909), "Стихотворения" (СПб., 1901). Всего слабее большие повести и романы Будищева: неудачное подражание Достоевскому в "Я и Он" (СПб., 1903), обличение доморощенного ницшеанства в "Лучшем друге" (СПб., 1901), бульварная уголовщина в "Степных волках" (2-е изд., М., 1908). Настоящее его призвание - литературная миниатюра. Небольшие рассказы его и в частности те, которые вошли в лучший его сборник - "Разные понятия", - написаны очень колоритно, с блестками настоящего юмора, с уменьем на небольшом пространстве газетного фельетона ярко обрисовать положение и целый тип. Будищев тонко чувствует природу, любит лес, степь и умеет передать свои настроения читателю. Вообще в ряду представителей созданного у нас Чеховым небольшого рассказа Будищева по художественным ресурсам должен был бы занять одно из первых мест. Он не занял, однако, такого соответствующего его природным дарованиям места в литературе, потому что лишен того, что можно назвать художественным миросозерцанием; у него нет определенного взгляда на жизнь. С талантом подмечая и воспроизводя отдельные черточки действительности, он не только не дает совокупностью своих произведений общего освещения русской жизни, но даже в каждом отдельном рассказе не выдерживает типичности и быстро сбивается на анекдот. Фатальное влияние на художественную ценность рассказов Будищева оказало тяготение к уголовщине, без которой не обходится почти ни одно из его произведений. Чрезмерное для верной картины русской жизни место занимает также в его рассказах адюльтер и ревность. "Пробуждение совести" для Будищева возникает только в связи с представлением о преступлении. А столь характерное для русской общественности "пробуждение совести" более чуткого свойства совершенно ускользнуло от внимания его, и тот, кто хотел бы ознакомиться с русскою жизнью конца XIX в. по произведениям Будищева, пришел бы к странному заключению, что, кроме всякого рода хищников в прямом смысле этого слова, ничего не было тогда. Народная жизнь тоже очень односторонне взята у Будищева - большею частью со стороны дикой тьмы невежества, в ней царящей. В общем, погоня за внешним эффектом ослабила у Будищева разработку эффектов более тонких. Будищев, особенно в начале своей деятельности, писал очень много стихов, только меньшая часть которых вошла в сборник его стихотворений. Он обладает хорошим стихом, в юмористических пьесах бойким, в других - легким, мелодичным, часто живописным. В ряду стихотворений последнего рода пользуется известностью небольшая картинка древнеримской жизни - "Триумфатор". В общем, однако, он лишен определенной поэтической индивидуальности. У него нет своей излюбленной области воспроизведения, нет своих собственных настроений. Он пишет на самые разнообразные темы, чаще всего, впрочем, в стиле нарядных песен Фофанова о весне и любви, - но это не захватывает ни его самого, ни читателя. Будищев написал комедию "Живые и мертвые", шутку "Сыворотка совести" и в сотрудничестве с А.М. Федоровым переделал в драму свой рассказ "Катастрофа". С. Венгеров.

См. также статьи:
Федоров Александр Митрофанович .


Будищев Иван Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Будищев Алексей Николаевич | Будковский Густав Яковлевич
Будилович Антон Семенович | Будрин Евлампий Андреевич
Будилович Александр Семенович | Будрин Петр Васильевич
Будде Евгений Федорович | Буза Елисей
Будберги | Бузескул Владислав Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Будищев, Иван Матвеевич - гидрограф начала XIX столетия; служил во флоте. Издал "Атлас Черного моря" (СПб., 1807) и "Лоция или морской путеводитель".

Назад Вперед


Будковский Густав Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Будищев Иван Матвеевич | Будрин Евлампий Андреевич
Будищев Алексей Николаевич | Будрин Петр Васильевич
Будилович Антон Семенович | Буза Елисей
Будилович Александр Семенович | Бузескул Владислав Петрович
Будде Евгений Федорович | Бузовлевы

Будковский (Густав Яковлевич) - живописец, родился в Риге; учился в Императорской Санкт-Петербургской Академии Художеств, а потом в Париже. В 1855 году получил звание академика в Петербурге за картину, изображающую молодую вдову с ребенком. С тех пор он посвятил себя жанру; несколько его картин находится в Варшаве.


Будрин Евлампий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Будковский Густав Яковлевич | Будрин Петр Васильевич
Будищев Иван Матвеевич | Буза Елисей
Будищев Алексей Николаевич | Бузескул Владислав Петрович
Будилович Антон Семенович | Бузовлевы
Будилович Александр Семенович | Буйницкий Нестор Алоизиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Будрин, Евлампий Андреевич - богослов, родился в 1842 г., воспитанник Казанской духовной академии, в которой преподавал догматическое богословие. Будрину принадлежит ряд статей по истории Пермской епархии, в "Пермских Епархиальных Ведомостях" (1867 - 69), докторская диссертация "Антитринитарии XVI в. Вып. I. Михаил Сервет и его время. Вып. II. Фауст Социн" (Казань, 1878 и 1886), печатавшаяся первоначально в "Православном Собеседнике", где Будрин поместил ряд статей, не вошедших в состав его докторской диссертации ("Воззрение социниан на религию и откровение", "Воззрение социниан на Святое Писание", "Отношение разума к откровению по доктрине социниан", "Теология социниан", 1887 - 92 годы) и др.

См. также статьи:
Россия, разд. Богословие ;
Россия, разд. История .


Будрин Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Будрин Евлампий Андреевич | Буза Елисей
Будковский Густав Яковлевич | Бузескул Владислав Петрович
Будищев Иван Матвеевич | Бузовлевы
Будищев Алексей Николаевич | Буйницкий Нестор Алоизиевич
Будилович Антон Семенович | Буйносов-Ростовский Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Будрин, Петр Васильевич - агроном, родился в 1857 г., учился в пермской семинарии и Петербургском университете, который окончил в 1879 г. по отделу естественных наук. В 1882 г. назначен доцентом в Ново-Александрийский институт. В 1886 г. Будрин командирован институтом за границу. В 1888 г. защитил магистерскую диссертацию "Искусственные, преимущественно азотистые удобрения". В 1889 г. назначен профессором института; в 1902 - 05 годах был его директором. С 1908 г. состоит директором харьковской селекционной станции. Главные труды Будрина: "Новые враги наших хлебных растений" ("Труды Императорского Вольного Экономического Общества", 1881); "Выжимки из семян, получаемые при маслобойном производстве" (ib.); "Die Wirkung kunstlicher Dungemittel auf weissen Sent" ("Journak f. Landwirtschagt", 1887); "Опыты с рициновыми жмыхами" ("Сельское хозяйство и лесоводство", 1890); "Опыты с зеленым удобрением" (1892); "Опыты с картофелем" (IX т. "Записок Ново-Александровского Института"); "Важнейшие культурные растения прошлого и настоящего времени" ("Сборник публичных лекций", 1896); "Данные по культуре сельскохозяйственных растений на опытной ферме в Новой Александрии за 1881 - 98 годы" (отд. изд. и в XII и XIII т. "Записок Института"); "Частное Земледелие", часть I ("Зерновые хлеба и бобовые зерновые растения"); "Об учреждении специальных станций для исследования сельскохозяйственных растений"; ("Труды 1-го съезда деятелей по сельскохозяйственному опытному делу в Санкт-Петербурге, 1901"); "Какие результаты дают возделывание растений в той или иной последовательности" ("Второй съезд деятелей по сельскохозяйственному опытному делу в Санкт-Петербурге, 1902"); "Результаты опытов по применению удобрений и изучению севооборотов на Горнонивском опытном поле" (отд. изд. 1906 г.); "О значении искусственных удобрений и культуры бобовых растений" ("Вестник сельского хозяйства", 1908); "Селекция сельскохозяйственных растений и значение ее в отношении хлебов" (1909); "Важнейшие работы русских сельскохозяйственных опытных станций и полей" ("Сельское хозяйство и лесоводство", 1909); "О селекции овса"; "Какого рода селекционные учреждения нам нужны" (в "Трудах 1-го селекционного съезда в 1911 г. в Харькове").

См. также статьи:
Россия, разд. Сельскохозяйственная наука .


Буза Елисей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Будрин Петр Васильевич | Бузескул Владислав Петрович
Будрин Евлампий Андреевич | Бузовлевы
Будковский Густав Яковлевич | Буйницкий Нестор Алоизиевич
Будищев Иван Матвеевич | Буйносов-Ростовский Петр Иванович
Будищев Алексей Николаевич | Букейханов Алихан Нурмухамедович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буза (Елисей) - казацкий десятник, отправлен был в 1636 году из Енисейска с повелением осмотреть все реки, впадающие в Ледовитое море, и наложить ясак на прибрежных жителей. Первоначально число спутников его едва превышало 10 человек, но после зимовки в Олекминском остроге к нему присоединилось до 40 человек. С ними весною следующего года он отправился в путь, в две недели достиг устья Лены, откуда в одни сутки Ледовитым морем перешел к устью Оленека, и продолжал путь вверх по этой реке вплоть до кочевок тунгусов, с которых собрал ясак во время зимовки. Весною 1638 г. Буза снова пустился со своим отрядом к реке Лене сухим путем и достиг ее при впадении в нее реки Молоды. Отсюда на построенных двух кочах поплыл к морю, которого достиг через 10 дней плавания, а через 5 дней прибыл в устье Яны. Плывя вверх по этой реке, он встретил якутов, с которых собрал ясак и среди которых провел зиму. В 1639 г., по вскрытии Яны, увеличив свою флотилию до четырех коч, он поплыл вниз по Яне; в устье ее встретил юкагирского шамана, который привел его к месту жительства юкагиров, которых немедленно обложил ясаком и прожил здесь до 1642 г. В этом году он отправил одного казака в Якутск с собранными мехами, куда вскоре прибыл и сам, донося между прочим об изобилии серебряной руды в посещенных им местностях. О дальнейшей судьбе Елисея Бузы, который, как и все путешественники XVII в., занимался не исследованием берегов и стран, а сбором ясака с туземцев, ничего неизвестно. Ср. Садовников , "Наши землепроходцы" (М., 1874); Стренцель, "Русские экспедиции" (в "Кронштадтском Вестнике" за 1876 г.). В. Р.

См. также статьи:
Россия, разд. География .


Бузескул Владислав Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буза Елисей | Бузовлевы
Будрин Петр Васильевич | Буйницкий Нестор Алоизиевич
Будрин Евлампий Андреевич | Буйносов-Ростовский Петр Иванович
Будковский Густав Яковлевич | Букейханов Алихан Нурмухамедович
Будищев Иван Матвеевич | Букке Евгений Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бузескул, Владислав Петрович - историк. Родился в 1858 г.; учился в харьковской 2-й гимназии и в тамошнем университете, где окончил курс в 1880 г. С 1885 г. начал чтение лекций в Харьковском университете, в 1890 г. получил звание профессора. Учено-литературная деятельность Бузескула, 30-летие которой было торжественно отпраздновано 2 декабря 1911 г., весьма разнообразна, но главные труды его относятся к области древнегреческой истории. Таковы: "Перикл", историко-критический этюд (Харьков, 1889; магистерская диссертация); "Афинская полития Аристотеля, как источник для истории государственного строя Афин до конца V в." (Харьков, 1895; докторская диссертация); "Введение в историю Греции" (Харьков, 1-е изд., 1903; 2-е изд., 1904; чешский перевод, 1909); "История афинской демократии" (СПб., 1909); "Краткое введение в историю Греции" (Харьков, 1910). Все эти труды отличаются полной научной самостоятельностью и строгой объективностью изложения. "Введение в историю Греции", заслужившее от Академии Наук по отзыву профессора С.А. Жебелева в 1907 г. премию имени графа Д.А. Толстого , дает единственный пока по своей полноте не только в нашей, но и в западноевропейской литературе очерк новейшей разработки греческой истории. В 1911 г. издан им (СПб.) сборник части мелких работ под заглавием "Исторические этюды", где, кроме исследований по греческой истории, есть статьи по древнему Египту, средневековью, культурной истории XVI в. и даже истории родной литературы, а также ряд блестящих характеристик таких мировых ученых, как Ранке, Зибель, Сорель, к которым автор присоединил М.С. Корелина , М.М. Лунина ("Харьковский Грановский") и А.С. Лебедева . В области новой истории Бузескул дал ценную обработку III и IV тт. "Лекций по всемирной истории" профессора М.Н. Петрова , а также университетского курса профессора В.К. Надлера . Полный список его работ до 1899 г. (55 №), автобиография и характеристика (Н.И. Кареева ) помещены в VI т. "Критико-биографического словаря" С.А. Венгерова . - Ср. его же, "Источники словаря русских писателей", т. I. А. М-н.

См. также статьи:
Багалей Дмитрий Иванович ;
Корелин Михаил Сергеевич ;
Лунин Михаил Михайлович ;
Надлер Василий Карлович ;
Петров Михаил Назарович ;
Россия, разд. История ;
Россия, разд. Классическая филология .


Бузовлевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бузескул Владислав Петрович | Буйницкий Нестор Алоизиевич
Буза Елисей | Буйносов-Ростовский Петр Иванович
Будрин Петр Васильевич | Букейханов Алихан Нурмухамедович
Будрин Евлампий Андреевич | Букке Евгений Иванович
Будковский Густав Яковлевич | Буков Гаврила

Бузовлевы. - Иван Иванович в 1649 г. и Павел Михайлович Бузовлев в 1691 г. написаны "в списку" городовых дворян и верстаны поместным окладом. Герб их помещен в VI часть Гербовника, № 85.


Буйницкий Нестор Алоизиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бузовлевы | Буйносов-Ростовский Петр Иванович
Бузескул Владислав Петрович | Букейханов Алихан Нурмухамедович
Буза Елисей | Букке Евгений Иванович
Будрин Петр Васильевич | Буков Гаврила
Будрин Евлампий Андреевич | Букреев Борис Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буйницкий, Нестор Алоизиевич - военный инженер. Родился в 1863 г.; воспитывался во 2-ой санкт-петербургской военной гимназии, в Николаевском инженерном училище и в Николаевской инженерной академии. С 1893 г. состоит в Николаевской инженерной академии, по кафедре фортификации. В 1904 г. назначен членом непременного присутствия главного крепостного комитета, в 1908 г. постоянным членом Инженерного Комитета Главного Инженерного Управления, с оставлением в должности профессора академии. Буйницкий сотрудничал в "Инженерном Журнале", "Военном Сборнике", "Артиллерийском Журнале", в "Энциклопедическом Словаре" Брокгауз-Ефрона и в "Энциклопедии военных и морских наук", а в последнее время - в "Военной энциклопедии". Главнейшие сочинения, изданные отдельно: "Заблаговременное усиление стратегических пунктов" (1893); "Влияние последних нововведений в области оружия на полевую фортификацию" (1894); "Краткий курс теоретической полевой фортификации" (1-е изд. 1897 г., пятое - 1908 г.); "Записки долговременной фортификации" (1896); "Об устройстве приморских крепостей" (1899); "Современное состояние долговременной и временной фортификации" (1903); "Инженерная оборона государств" (1907); "К вопросу о боевой готовности крепостей в период их постройки" (из "Военного Сборника", 1908); "О проектировании фортов в сухопутных крепостях" (1908) удостоено первой премии "Инженерного Журнала"; дополнение к книге "Инженерная оборона государств" (1909); "Значение и устройство крепостей в береговой обороне" (из журнала "Море", 1909); "Величина и состав гарнизонов крепостей" (из "Военного Сборника", 1909); "Долговременный форт минимальной стоимости" (из "Инженерного Журнала", 1909); "Приморские крепости" (из "Инженерного Журнала", 1911). В. Я.

Назад Вперед


Буйносов-Ростовский Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буйницкий Нестор Алоизиевич | Букейханов Алихан Нурмухамедович
Бузовлевы | Букке Евгений Иванович
Бузескул Владислав Петрович | Буков Гаврила
Буза Елисей | Букреев Борис Яковлевич
Будрин Петр Васильевич | Букреевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буйносов-Ростовский, Петр Иванович, князь - третий из 5 сыновей князя Ивана Александровича Хохолкова-Ростовского, по прозванию Буйноса. В 1577 г. Буйносов был воеводой в Алатыре. В 1597 г. упоминается в числе дворян, присутствовавших при приеме посла от императора Рудольфа. В 1603 г. из думных дворян Буйносов-Ростовский был пожалован в бояре. В Смутное время командовал войсками, высланными против самозванца Петрушки, но в сражении при Путивле был взят в плен в 1607 г. и убит этим самозванцем в Белгороде. - Петр Иванович имел двух сыновей, Ивана и Юрия, и дочь Екатерину. Иван Петрович умер в 1639 г., в звании стряпчего, оставив сына Алексея, который при царях Михаиле и Алексее (1636 - 58) был стольником, потом воеводой в Тобольске. Младший брат Ивана, Юрий Петрович, в 1627 г. значившийся стольником, в 1646 г. в день царских именин пожалован в бояре; он умер в том же году на воеводстве в Архангельске. На дочери Петра Ивановича, Екатерине, уже по смерти его, в январе 1608 г., женился 60-летний царь Василий Иванович Шуйский , который имел от нее (получившей в сане царицы имя Марии) двух дочерей: Анну и Анастасию, умерших в младенчестве. По низложении Шуйского, она была пострижена в черницы в ноябре 1610 г. и отправлена из Москвы в Суздальский-Покровский монастырь.

См. также статьи:
Мария Петровна .


Букейханов Алихан Нурмухамедович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буйносов-Ростовский Петр Иванович | Букке Евгений Иванович
Буйницкий Нестор Алоизиевич | Буков Гаврила
Бузовлевы | Букреев Борис Яковлевич
Бузескул Владислав Петрович | Букреевы
Буза Елисей | Буксбаум Иоганн-Христиан (Buxbaum)

Букейханов, Алихан Нурмухамедович - лесовод-статистик; родился в 1869 г., принадлежит к султанскому роду Букей (см. Букеевская орда), причисляющему себя к чингисидам. Букейханов учился сначала в медресе, потом в земском техническом училище и лесном институте, который окончил в 1894 г. Принимал участие в статистических работах по Тобольской губернии, затем был преподавателем омской лесной школы. С 1897 г. по 1904 г. работал в экспедиции министерства земледелия по обследованию степных областей. Сотрудничал во многих сибирских газетах и журналах. В 1906 - 7 годах редактировал омские газеты "Иртыш", "Омич" и "Голос степи", закрытые администрацией. Корреспондировал в столичные газеты прогрессивного направления. Участвовал в земском съезде 1905 г. Арестованный в начале 1906 г., освобожден из омской тюрьмы в мае, после избрания его в первую государственную думу от киргизов Семипалатинской области. Подписал Выборгское воззвание, за что и отбыл 3-месячное заключение в Семипалантинске.


Букке Евгений Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Букейханов Алихан Нурмухамедович | Буков Гаврила
Буйносов-Ростовский Петр Иванович | Букреев Борис Яковлевич
Буйницкий Нестор Алоизиевич | Букреевы
Бузовлевы | Буксбаум Иоганн-Христиан (Buxbaum)
Бузескул Владислав Петрович | Буксгевден Федор Федорович

Букке, Евгений Иванович - композитор, родился в 1877 г. в Риге. Музыкальное образование получил в московской консерватории (1892 - 99), занимаясь сначала изучением скрипичной игры (у Салина), потом перешел в класс фагота (у Кристеля). Теорию музыкальной композиции изучал у С.И. Танеева . Выступил с рядом крупных музыкальных сочинений: две оперы - "Судьба" (на слова Мазурина , Москва, театр Солодовникова, 1903, изд. у Юргенсона как ор. 7) и "Царь Федор Иоаннович" (на слова А. Толстого ), романсы и дуэты с фортепиано и оркестром, романс для скрипки с оркестром (изданы большей частью у Юргенсона в Москве); написал также увертюру для оркестра "Северные богатыри", симфоническую поэму "Аполлон и Дафна", два канона для оркестра и др.


Буков Гаврила

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Букке Евгений Иванович | Букреев Борис Яковлевич
Букейханов Алихан Нурмухамедович | Букреевы
Буйносов-Ростовский Петр Иванович | Буксбаум Иоганн-Христиан (Buxbaum)
Буйницкий Нестор Алоизиевич | Буксгевден Федор Федорович
Бузовлевы | Буксгевдены

Буков (Гаврила) - атаман разбойников, как видно из дел царицынского архива (см. "Дело о разбойническом атамане Гавриле Букове и держателях его, казаке Малышеве и монахе Льве", № 399); зиму 1775 года скрывался на Медведице, в урочище Черни, т. е. в урочище Каменковы Хутора, на реке Черной, по предположению Д.Л. Мордовцева ; в этом же году был пойман и содержался в Новохоперской крепости, но после допроса, в январе 1776 г., бежал. За ним царицынский комендант Цыплетев снарядил погоню, но удалось ли захватить Букова - неизвестно. В. Р.


Букреев Борис Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буков Гаврила | Букреевы
Букке Евгений Иванович | Буксбаум Иоганн-Христиан (Buxbaum)
Букейханов Алихан Нурмухамедович | Буксгевден Федор Федорович
Буйносов-Ростовский Петр Иванович | Буксгевдены
Буйницкий Нестор Алоизиевич | Булавин Кондрат
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Букреев, Борис Яковлевич - математик, родился в 1862 г. По окончании курса на математическом факультете Киевского университета в 1883 г. оставлен при университете для приготовления к профессуре. С 1884 по 1886 г. преподавал геометрию на Высших женских курсах. В 1886 г., по выдержании магистерского испытания, получил звание приват-доцента по чистой математике и в 1887 г. допущен к чтению лекций по теории функции. Весною 1887 г., после защиты магистерской диссертации "О разложении трансцендентных функций на частные дроби" ("Киевские Университетские Известия", 1886), командирован за границу, где занимался теорией функций у Фукса и Вейерштрасса, теорией чисел у Кронекера, математической физикой у Гельмгольца. По возвращении в 1889 г. защитил докторскую диссертацию "О фуксовых функциях нулевого ранга с симметрическим основным полигоном" ("Киевские Университетские Известия" за 1889 г.). С 1889 г. занимает кафедру чистой математики в университете святого Владимира. В 1898 г. приглашен преподавать высшую математику на химическом отделении киевского политехнического института. С 1906 г. состоит профессором Высших женских курсов. Труды Букреева: "Аналитические выражения однозначных функций" ("Киевские Университетские Известия", 1883 - 84); "Применение линейных координат к разысканию уравнений эволют" (ib., 1886); "О распределении корней одного класса целых трансцендентных функций" ("Математический Сборник" за 1893 г., т. XVII); "К вопросу о maximum и minimum функций двух переменных" ("Математический Сборник", т. XVI); "О некоторых соотношениях в теории эллиптических функций Вейерштрасса" ("Киевские Университетские Известия" за 1893 г.); "О некоторых частных случаях в вопросе о maximum и minimum функций трех переменных" ("Математический Сборник", т. ХХ); "О некоторых приложениях теоремы Миттаг-Леффлера" ("Киевские Университетские Известия", 1886); "Элементы теории поверхностей" (Киев, 1900); "Элементы теории определителей" (Киев, 1907); "Введение в теорию рядов" (Киев, 1906); "Учение об иррациональных числах с точки зрения Г. Кантора и Э. Гейне" (ib., 1911); "Элементы алгебраического анализа" (ib., 1912) и др.

См. также статьи:
Россия, разд. Математика .


Букреевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Букреев Борис Яковлевич | Буксбаум Иоганн-Христиан (Buxbaum)
Буков Гаврила | Буксгевден Федор Федорович
Букке Евгений Иванович | Буксгевдены
Букейханов Алихан Нурмухамедович | Булавин Кондрат
Буйносов-Ростовский Петр Иванович | Булат

Букреевы. - Предок рода Букреевых, Иван Михайлович, по разборным книгам Курского наместничества за 1697 г., записан в числе дворян, служил рейтарскую полковую службу с 1675 г., и состояло за ним недвижимое имение в курском уезде. Определением герольдии, состоявшем в 1833 г., род Букреевых утвержден в древнем дворянском достоинстве со внесением в VI часть дворянской Родословной книги Орловской губернии. - Герб Букреевых помещен в Гербовнике, ч. XIII, № 38.


Буксбаум Иоганн-Христиан (Buxbaum)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Букреевы | Буксгевден Федор Федорович
Букреев Борис Яковлевич | Буксгевдены
Буков Гаврила | Булавин Кондрат
Букке Евгений Иванович | Булат
Букейханов Алихан Нурмухамедович | Булат Андрей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буксбаум (Иоганн-Христиан Buxbaum) - русский ботаник, родился в 1694 г. в Мерзебурге; изучал ботанику в Лейпцигском, Виттенбергском, Йенском и Лейденском университетах, и по рекомендации знаменитого врача Фридриха Гофмана (в Галле) приглашен Петром Великим в Санкт-Петербург, где энергично принялся за разведение Аптекарского сада (см. т. I, стр. 934), при котором также читал лекции ботаники обучавшимся во врачебных заведениях столицы. Буксбаум совершил ряд экскурсий по России, посетил Сибирь и Астрахань, везде изучая растения, и напечатал свои исследования под заглавием "Enumeratio plantarum acculatior in argo Halensi vicinisque locis crescentium una cum earum characteribus et viribus" (Галле, 1721). Главный его труд: "Plantarum minus cognitarum circa Bysantium et in Oriente observatarum Centurr. V" (СПб., 1728); в 1724 г. Буксбаум назначен членом тогда основанной Императорской Санкт-Петербургской Академии Наук и профессором в академическую гимназию. Галлер в честь Буксбаума назвал его именем род мхов - Buxbaumiaceae; умер в 1730 году от чахотки в Вермсдорфе (Саксония).

См. также статьи:
Россия, разд. Ботаника .


Брячислав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брянчаниновы | Брячислав (имя нескольких князей Полоцкой земли)
Брянчанинов Анатолий Александрович | Брячислав Борисович (Брячислав Давидович)
Брянцовы | Брячислав Василькович
Брянцов Андрей Михайлович | Брячислав Изяславич
Брянцев Павел Димитриевич | Брячислав Святославович

Брячислав - см. в статье Брячислав (имя нескольких князей Полоцкой земли) .


Брячислав Борисович (Брячислав Давидович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брячислав (имя нескольких князей Полоцкой земли) | Брячислав Василькович
Брячислав | Брячислав Изяславич
Брянчаниновы | Брячислав Святославович
Брянчанинов Анатолий Александрович | Бубек Теодор Христофорович
Брянцовы | Бубнов Николай Александрович

Брячислав Борисович (Брячислав Давидович) - см. в статье Брячислав (имя нескольких князей Полоцкой земли) .


Брячислав Василькович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брячислав Борисович (Брячислав Давидович) | Брячислав Изяславич
Брячислав (имя нескольких князей Полоцкой земли) | Брячислав Святославович
Брячислав | Бубек Теодор Христофорович
Брянчаниновы | Бубнов Николай Александрович
Брянчанинов Анатолий Александрович | Бубнов Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брячислав Василькович - см. в статье Брячислав (имя нескольких князей Полоцкой земли) .

См. также статьи:
Всеволод Глебович .


Брячислав Изяславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брячислав Василькович | Брячислав Святославович
Брячислав Борисович (Брячислав Давидович) | Бубек Теодор Христофорович
Брячислав (имя нескольких князей Полоцкой земли) | Бубнов Николай Александрович
Брячислав | Бубнов Николай Михайлович
Брянчаниновы | Бубнов Сергей Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Брячислав Изяславич - см. в статье Брячислав (имя нескольких князей Полоцкой земли) .

См. также статьи:
Всеслав Брячиславич ;
Ярослав I Владимирович Мудрый .


Брячислав Святославович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брячислав Изяславич | Бубек Теодор Христофорович
Брячислав Василькович | Бубнов Николай Александрович
Брячислав Борисович (Брячислав Давидович) | Бубнов Николай Михайлович
Брячислав (имя нескольких князей Полоцкой земли) | Бубнов Сергей Федорович
Брячислав | Буга (Багуй)

Брячислав Святославович - см. в статье Брячислав (имя нескольких князей Полоцкой земли) .


Балакирев Милий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балакирев Иван Александрович | Балакиревы
Балабаны | Баландин Илья Федосеевич
Балабановы | Балашов Александр Дмитриевич
Балабанова Екатерина Вячеславовна | Балашовы (Балашевы)
Балабанов Марко | Балинский Иван Михайлович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

"Король Лир"
Балакирев, Милий Алексеевич, знаменитый русский музыкант, создатель новой русской музыкальной школы. Родился 21 декабря 1836 года в Нижнем Новгороде, умер 16 мая 1910 года в С.-Петербурге. Учился в нижегородской гимназии, нижегородском Александровском дворянском институте. Музыкальные способности его обнаружились еще в раннем детстве; мать учила его игре на фортепиано, а десяти лет свезла его в Москву к А.Н. Дюбюку. Вторым руководителем в музыкальных занятиях Б. был Карл Эйзерих, участник, в качестве пианиста и дирижера, на музыкальных вечерах в доме нижегородского помещика А.Д. Улыбышева (см.). Эйзерих ввел Б. в дом Улыбышева, где, по отъезде Эйзериха из Нижнего, четырнадцатилетний Б. мог уже заменить своего учителя. Систематического курса Б. никогда не проходил. Значительнейшими музыкальными впечатлениями Б. за все это время были фортепианный концерт (e-moll) Шопена, слышанный им от одной любительницы еще в детстве, позже - трио "Не томи родимый" из "Жизни за Царя" Глинки . Этим композиторам он остался верен всю жизнь. Большое впечатление произвел на него И.Ф. Ласковский , как пианист и композитор. Участие в музыкальных ансамблях и особенно изучение партитур и дирижирование оркестром в доме Улыбышева сильно подвинуло его музыкальное развитие. К этому времени относятся и первые попытки к сочинению: септет для фортепиано, смычковых инструментов, флейты и кларнета, остановившийся на первой части, написанной в духе очень нравившегося ему фортепианного концерта Гензельта, и фантазия на русские темы для фортепиано с оркестром, тоже оставшаяся незаконченной. Рукописный эскиз ее (1852) хранится в публичной библиотеке в С.-Петербурге. В Казанском университете, на математическом факультете, Б. пробыл менее двух лет, живя, главным образом, на скудные средства от уроков музыки. В Казани Б. написаны: фортепианная фантазия на мотивы из "Жизни за Царя", первый романс: "Ты пленительной неги полна" (1855) и концертное Allegro. В 1855 году он приехал в С.-Петербург вместе с Улыбышевым, который ввел его в музыкальные кружки столицы. Решающее значение имело знакомство с Глинкой, который, услышав фантазию на темы из "Жизни за Царя" в блестящем исполнении автора и познакомившись с его концертным Allegro, признал крупный виртуозный и композиторский талант Б. Бывая у Глинки, Б. принимал участие в фортепианных ансамблях на двух фортепиано, с любителями В.П. Энгельгардтом , В.В. и Д.В. Стасовыми. Уезжая в Берлин (1856), Глинка подарил Б. свой портрет и (кроме ранее данных ему испанских тем, на которые Б. в 1890-х годах написал изящную фортепианную пьесу "Serenade espagnole") - тему испанского марша. Ею Б. воспользовался для своей "Увертюры на тему испанского марша" (1857). 12 февраля 1856 года Б. блестяще дебютировал в С.-Петербурге в университетском концерте как пианист и композитор, своим концертным Allegro (fis-moll), так и оставшимся в рукописи по смерти Б. Оркестром управлял Карл Шуберт . А.Н. Серов горячо приветствовал новый талант в печати и завязал с Б. дружеские отношения, впоследствии, однако, перешедшие во вражду. Знакомство с А.С. Даргомыжским , особенно взгляды последнего на правду выражения в вокальной музыке, не остались без влияния на романсное творчество Б. В 1858 - 59 годах им написаны и изданы 14 романсов, представляющие, вместе с лучшими романсами Глинки и Даргомыжского, большой шаг вперед в русской вокальной музыке по характерности и выразительности вокальной партии, в полном соответствии с текстом. В свою очередь, Б. и его кружок вдохнули новые силы в творчество Даргомыжского, создавшего, в последние годы своей жизни, "Каменного Гостя". Одновременно с романсами Б. сочинил "Увертюру на три русские темы" (1857 - 59), в которой впервые проявился балакиревский стиль в обработке русских народных песен, и музыку к "Королю Лиру" Шекспира ("Увертюра", "Шествие", антракты), законченную к 1860 году, но вновь переработанную впоследствии и изданную только в 1890-х годах. Громадное значение для истории русской музыки имело знакомство Б. с молодыми музыкантами Ц.А. Кюи (в 1856 году), М.П. Мусоргским (в 1857 году), Н.А. Римским-Корсаковым (в 1861 году; см. рассказ об этом в его "Летописи моей музыкальной жизни", СПб., 1908) и А.П. Бородиным , а также с В.В. Стасовым. Более опытный музыкант, чем его юные товарищи, очень начитанный в музыкальной литературе, обладавший уже большими практическими знаниями, необыкновенной музыкальной памятью, критической способностью, оригинальным творческим даром, проницательным умом и сильной волей, Б. стал главою кружка, получившего название "балакиревского", "новой русской музыкальной школы" или "кучкистов" (главным образом, у врагов кружка, подхвативших выражение Стасова: "могучая кучка русских композиторов"). Влияние Б. на товарищей было неодинаковое, но огромное. Музыкальным евангелием их был Глинка и особенно его "Руслан". Знакомясь с его сочинениями, а также с творчеством Бетховена, Шумана, Берлиоза, Листа, анализируя их произведения под руководством Б., пользуясь его советами при собственном своем творчестве, члены кружка на практике проходили курс теории композиции. Влияние Б. на творчество его товарищей-учеников особенно сильно выразилось в первых их произведениях ("Ратклиф" Кюи, первые симфонии Римского-Корсакова и Бородина), но и дальнейшие имеют общие черты школы Б., проницательно угадывавшего особенности каждого дарования; сильные таланты вполне сохранили свои индивидуальные особенности и, утвердившись в них, пошли каждый своей дорогой. Когда создался кружок, консерваторий в России еще не было; позднее консерватория, основанная Антоном Рубинштейном в С.-Петербурге, приняла космополитическое направление, тогда как Б. и его кружок являлись поборниками народности в искусстве. Разгар борьбы двух направлений - 1860-е годы. Вместе с Г.И. Ломакиным Б. основал в 1862 году Бесплатную Музыкальную Школу, служившую рассадником музыкальности в широких массах (на первых же порах школу посещало по воскресеньям до 200 человек) и подготовлявшую из учащихся хор для концертов, которые должны были знакомить публику с выдающимися произведениями русским авторов, начиная с Глинки, и иностранных - Шумана, Берлиоза, Листа и других, тогда в России еще не известных. Члены кружка получали возможность слышать свои произведения в оркестре и, следовательно, знать, как их авторские намерения осуществляются на практике. Прогрессивное и национальное направление концертов школы шло вразрез с консервативными, классическими тенденциями основанного А. Рубинштейном "Русского Музыкального Общества". Борьба велась и в печати, причем борцами за дело кружка выступали Стасов и Кюи. В начале 60-х годов Б. неоднократно ездил по Волге и на Кавказ. На Волге он записал слышанные им от бурлаков народные русские песни, гармонизовал их (1861 - 65 годы) и издал свой знаменитый сборник 40 русских народных песен, ставший прототипом для художественной их обработки и послуживший тематическим материалом для сочинений многих русских композиторов, в том числе и самого Б. На Кавказе Б. вдохновлялся грандиозной красотой горной природы и познакомился с музыкой грузин, армян, персов, характер которой он живо воспринял и художественно выразил в некоторых своих сочинениях. Здесь Б. сделал много эскизов и задумал некоторые свои произведения: фортепианный концерт (Es-dur), две первые части которого закончены лишь за несколько месяцев до смерти (финал на темы Б. по его плану и указаниям закончен С.М. Ляпуновым , и весь концерт издан в 1911 году), и симфоническую поэму "Тамара", написанную лишь в 1882 - 84 годах. Как эскиз к "Тамаре" была написана в 1869 году ничего общего не имеющая с ней по темам восточная фантазия "Исламей", величайшей виртуозной трудности фортепианная пьеса - яркая звуковая картина живой, страстной до необузданности восточной пляски. Это сочинение получило сразу широкую известность у нас и за границей благодаря пропаганде Ф. Листа. К тому же периоду относится вторая увертюра на русские темы, написанная по поводу празднования в 1862 году тысячелетия России, названная сначала "1000 лет", но потом переделанная и переименованная в симфоническую поэму "Русь" (издание Юргенсона ; есть еще третье издание Циммермана, в новой редакции). В этом глубоко поэтическом произведении явственно выразились славянофильско-народнические тенденции Б. так же, как и в "Чешской увертюре" (на чешские народные темы, 1866 год), получившей в новой усовершенствованной редакции 1890-х годов название симфонической поэмы: "В Чехии". Значение Б. сильно поднялось после успешной постановки в Праге, под его управлением (1867), "Руслана" Глинки. В том же году, когда А. Рубинштейн уехал надолго за границу, Б. был приглашен дирижировать концертами "Русского Музыкального Общества". По инициативе Б. был приглашен дирижировать несколькими концертами Берлиоз. Дирижирование Б. прекратилось через два года по интригам его врагов, членов Русского Музыкального Общества. Неподатливый и прямой до резкости, Б. не пожелал изменить своим принципам при составлении программ и навсегда разошелся с Русским Музыкальным Обществом. Чайковский , не разделявший направления кружка, приверженец А. Рубинштейна, с негодованием выступил в печати в защиту Б., влияние которого и он испытал на себе (по плану Б. Чайковский написал увертюру "Ромео и Джульетта", по его совету сочинил программную симфонию "Манфред" и уничтожил симфоническую поэму "Фатум"). Со следующего сезона Б. увеличил число концертов Бесплатной Музыкальной Школы, но долго конкурировать с Русским Музыкальным Обществом не мог, за неимением средств. В 1872 году последний из объявленных концертов не мог уже состояться. Огорченный и обессиленный борьбой, Б. в 1874 году вовсе оставил школу; директором ее был избран Римский-Корсаков. Неудачи завершились не имевшим успеха концертом в Нижнем Новгороде, задуманным для поправления денежных обстоятельств. Удрученный горем и нуждой, обманутый в своих надеждах, Б. был близок к самоубийству. Его прежняя энергия не вернулась. Нуждаясь в средствах не только для себя, но и для своих сестер, оставшихся после смерти отца (1869) на его попечении, он поступил на службу в Магазинное Управление Варшавской железной дороги и стал снова давать уроки музыки. Он отдалился от своих музыкальных друзей, избегал общества, сделался нелюдимым, стал очень религиозным, принялся исполнять обряды, тогда как раньше все это отрицал. - Возвращение к музыкальной деятельности началось у Б. с редактирования предпринятого Л.И. Шестаковой издания партитур опер Глинки "Жизнь за Царя" и "Руслан", имевшихся до того времени лишь в рукописных списках. В 1881 году Б. снова делается директором Бесплатной Музыкальной Школы и до последнего года жизни остается верным любимому делу. Первый концерт Бесплатной Музыкальной Школы в 1881 году прошел при шумных овациях. В 1881 - 83 годы сочинена "Тамара", симфоническая поэма, скоро получившая всесветную известность. В 1883 году по рекомендации своего друга, Т.И. Филиппова, Б. занял пост управляющего придворной певческой капеллой. Он улучшил преподавание научных предметов, организовал, с помощью приглашенного им в помощники Римского-Корсакова, оркестровый класс, усовершенствовал хоровое исполнение, проявляя отеческую заботливость к малолетним певчим. При нем отстроено новое здание капеллы. За этот период Б. почти не сочинял ("Idylle-etude", две мазурки для фортепиано). С оставлением капеллы в 1894 году, обеспеченный пенсией, Б. всецело отдался творчеству, живя спокойно и очень замкнуто в Петербурге (летом в Гатчине), побывав раза два в Крыму. От общественной деятельности он почти отказался. Ему принадлежит инициатива постановки в 1894 году памятника Шопену на его родине, в Желязовой Воле. Он принимал участие в комиссии по постановке памятника Глинке в Петербурге и написал для этого случая кантату, исполненную на торжестве открытия памятника. Ранее при открытии памятника Глинке на его родине в Смоленске он дирижировал там торжественным концертом из его сочинений. К последнему, очень плодотворному, периоду творчества Б. относятся две симфонии (c-dur и d-moll), оркестровка фортепианных пьес Шопена, сведенных в сюиту, окончательная редакция прежних сочинений. Для фортепиано: концерт (Es-dur), соната (b-moll), сюита в 4 руки и свыше 20 отдельных пьес, в том числе 3 мазурки (с прежними всего 7), 7 вальсов, 2 скерцо (всего 3), 3 ноктюрна. Для пения с фортепиано - 22 романса (из них 2 посмертных, а с прежними всего 45). Другие его труды: второй сборник русских народных песен, изданных, кроме того, в виде прелестных пьес в 4 руки; переложения - квартета Бетховена для двух фортепиано, каватины из квартета Бетховена (ор. 130), вступления ко второй части "La suite en Egypte" Берлиоза, "Испанских увертюр", "Камаринской", романсов "Жаворонок" и "Не говори" - Глинки, романса из концерта Шопена - для одного фортепиано, симфонии "Harold en Italie" Берлиоза (по желанию автора) для фортепиано в 4 руки. Духовные сочинения Б.: "Свыше пророцы", "Да возрадуется душа твоя", "Со святыми упокой", "Христос воскресе". Переложения: "Херувимская", "Да молчит всякая плоть", "Достойно есть". Как пианист, Б. обладал первоклассной техникой, и если его туше не отличалось мягкостью, удар - гибкостью, то его интерпретация поражала своеобразной концепцией целого, вносившей в хорошо понимаемые творцом-исполнителем замыслы автора нечто свое. Определенная акцентуация, пластичность, выпуклая фразировка, живой темперамент были отличительными особенностями его передачи. Его собственные очень разнообразные фортепианные сочинения соединяют блестящую виртуозность с глубиной музыкальной мысли. Они обогатили не только русскую, довольно бедную в то время, но и всеобщую фортепианную литературу. С наибольшей силой и яркостью композиторский талант Б. проявился в симфонической музыке. Его первая симфония (c-dur) - одна из грандиознейших по своим размерам и по широте замысла. Первая часть русского характера несколько отступает от классической формы: экспозиция повторяется в измененном виде с новой второй темой, а в разработке (Mittelsatz) появляется эпизодически еще одна новая тема, на которой построено заключение этой части. После легкого, грациозного скерцо следует глубоко-поэтическое Andante на восточную тему. Блестящий финал мастерски разработан и построен на контрасте двух главных тем, русской и восточной, вроде лезгинки. В музыке к "Королю Лиру" великолепные характеристики действующих лиц, яркая выразительность в изображении отдельных моментов драмы, колоритность описательного элемента показывают, что талант Б. мог бы сказать свое слово и в форме оперы. Во всех сочинениях Б. замечается классическая уравновешенность формы и содержания, замысла и выполнения, ясность намерений, мастерство формы, законченность подробностей. Б. на редкость был одарен способностью к самоограничению. Он всегда держится в заранее определенных художественных границах. Ничего лишнего, ничего незначительного - его девиз. Тонкий гармонист, он никогда не впадает в вычурность. Превосходный инструментатор, он не злоупотребляет оркестровыми красками, достигая звуковой мощи - без нагромождения оркестровых звучностей, и колоритности - при сохранении строгой определенности рисунка. Яркий мелодист, он избег монотонности гомофонного стиля. Страстная натура - он и в проявлении страсти остается целомудренно-сдержанным. Его музыка дышит здоровьем и силой. Она чужда романтических мечтаний, не склонна к фантастике, но проникнута своеобразным мистическим характером. Она раскрывает спокойное миросозерцание, не отравленное болезненной нервностью века. Свойственные ей искренность и теплота чувства характерны и для всей русской музыкальной школы. Григорий Тимофеев.

См. также статьи:
Акименко Федор Степанович ;
Бакст Лев Самуилович ;
Беляев Митрофан Петрович ;
Бларамберг Павел Иванович ;
Бородин Александр Порфирьевич ;
Глазунов Александр Константинович ;
Глинка Михаил Иванович ;
Гусаковский Антон Селиверстович ;
Даргомыжский Александр Сергеевич ;
Дюбюк Александр Иванович ;
Золотарев Василий Андреевич ;
Казанли Николай Иванович ;
Кашперов Владимир Никитич ;
Кругликов Семен Николаевич ;
Кюи Цезарь Антонович ;
Ломакин Гавриил Иоакимович ;
Лядовы (семейство музыкантов) ;
Ляпунов Сергей Михайлович ;
Мусоргский Модест Петрович ;
Одоевский Владимир Феодорович ;
Римский-Корсаков Николай Андреевич ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Церковная музыка (XIX век) .


Балакиревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балакирев Милий Алексеевич | Баландин Илья Федосеевич
Балакирев Иван Александрович | Балашов Александр Дмитриевич
Балабаны | Балашовы (Балашевы)
Балабановы | Балинский Иван Михайлович
Балабанова Екатерина Вячеславовна | Балинский Михаил

Балакиревы, старинный русский дворянский род, восходящий ко второй половине XVI столетия. Один из более ранних представителей этого рода, Андрей Семенович, за "московское осадное сиденье" получил в 1613 году поместье в Кинешемском уезде. Потомки его владели поместьями в Ярославской и Нижегородской губерниях. Род Б. записан в VI часть родословных книг губерний Ярославской и Нижегородской. - Есть еще другой древний дворянский род Б., происходящий от белгородца, рейтарского стана капитан-поручика, Григория Тимофеевича Б., награжденного поместьем в 1700 году. В. Р-в.


Баландин Илья Федосеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балакиревы | Балашов Александр Дмитриевич
Балакирев Милий Алексеевич | Балашовы (Балашевы)
Балакирев Иван Александрович | Балинский Иван Михайлович
Балабаны | Балинский Михаил
Балабановы | Балк

Баландин, Илья Федосеевич, гинеколог и акушер (1836 - 93). Окончил курс спб. медико-хирургической академии, был ординатором Елизаветинской клинической детской больницы в С.-Петербурге; позднее - директором родовспомогательного института и почетным профессором клинического института великой княгини Елены Павловны . За все время существования женских врачебных курсов Б. читал на них акушерство. Напечатал несколько весьма ценных и оригинальных работ по акушерству: "Женская лечебница и родильный дом" ("Медицинский Вестник", 1864 год); "Физиологическая причина развития кривизн позвоночника у человека" ("Протоколы общества русских врачей", 1870 - 1871; то же на немецком языке "Virch. Arch.", т. 27, вып. 3-й и 4-й); "О происхождении нормальных кривизн позвоночника у человека" (докторская диссертация, СПб., 1871 год), "Об измерении мертвого таза вообще и женского в особенности и об определении границ костяного родового канала" ("Протоколы общества русских врачей", 1870 - 1871); "Klinische Vortrage aus dem Gebiete der Geburtshilfe und Gynakologie" (1-й вып., СПб., 1883 год); "Об операции искусственных преждевременных родов" ("Дневник 1-го съезда врачей в память Пирогова", 1886 год, секция акушерства, № 1); "О внешних чувствах" (перевод с немецкого, СПб., 1877 год).


Балашов Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баландин Илья Федосеевич | Балашовы (Балашевы)
Балакиревы | Балинский Иван Михайлович
Балакирев Милий Алексеевич | Балинский Михаил
Балакирев Иван Александрович | Балк
Балабаны | Балк Матрена
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Балашов, Александр Дмитриевич, государственный деятель (1770 - 1837). Начал службу в лейб-гвардии Измайловском полку, но по неимению средств перевелся в армию; в 1799 году был назначен комендантом Омска; в следующем году исключен из службы, но вскоре назначен ревельским военным губернатором. Пробыв недолго в отставке, Б. был назначен московским обер-полицеймейстером, затем генерал-кригс-комиссаром, петербургским военным губернатором, членом государственного совета и министром полиции (1810). Перед Отечественной войной он сопровождал императора Александра в Вильно и доставил Наполеону письмо государя. Существует рассказ, что на вопрос Наполеона: "какая ближайшая дорога в Москву", он ответил: "Карл XII шел на Полтаву". С 1816 году Б. состоял "по особому поручению" в свите государя, а с 1819 года по 1828 год был генерал-губернатором Орловской, Тульской, Рязанской, Тамбовской и Воронежской губерний.

См. также статьи:
Александр I ;
Балашовы (Балашевы) ;
Де-Санглен Яков Иванович ;
Кавелин Дмитрий Александрович ;
Скобелев Иван Никитич ;
Сперанский Михаил Михайлович .


Балашовы (Балашевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балашов Александр Дмитриевич | Балинский Иван Михайлович
Баландин Илья Федосеевич | Балинский Михаил
Балакиревы | Балк
Балакирев Милий Алексеевич | Балк Матрена
Балакирев Иван Александрович | Балк-Полев Петр Федорович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Балашовы или Балашевы, древний русский дворянский род, происходящий от Мамона Андреевича, владевшего поместьями в Рязанском уезде с половины XVII столетия. О правнуке его, сыне сенатора Дмитрия Ивановича Б., Александре Дмитриевиче , см. Род Б. записан в VI часть родословной книги С.-Петербургской губернии. - Другой дворянский род Б. происходит от лейб-кампанца Козьмы Б. В. Р-в.

Назад Вперед


Балинский Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балашовы (Балашевы) | Балинский Михаил
Балашов Александр Дмитриевич | Балк
Баландин Илья Федосеевич | Балк Матрена
Балакиревы | Балк-Полев Петр Федорович
Балакирев Милий Алексеевич | Балк-Полевы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Балинский, Иван Михайлович, выдающийся психиатр. В 1846 году окончил курс в медико-хирургической академии и посвятил себя изучению душевных болезней, преподавание которых как в академии, так и в русских университетах было тогда крайне неудовлетворительно. Определенный в 1856 году адъюнкт-профессором академии, Б. создал клиническое отделение душевных болезней, при устройстве которого были приняты во внимание все требования современной ему науки, и в созданной им клинике совершил полнейшую реформу этого дела в России. С получением в 1860 году профессуры, Б. пробудил небывалое до тех пор внимание к психиатрии, создав целую школу психиатров. В 1884 году Б. оставил профессуру. По его мысли и при его содействии министерство внутренних дел стало с 1869 года осуществлять составленный им план устройства окружных лечебниц для душевнобольных в университетских городах: с 1869 года действует такая лечебница в Казани. Благодаря его советам и указаниям стали создаваться и земские учреждения этого рода. По учреждении женских врачебных курсов, Б. читал на них лекции по психиатрии. Состоял совещательным членом военно-медицинского ученого комитета и членом медицинского совета министерства внутренних дел. Умер в 1902 году.

См. также статьи:
Глинский Михаил Львович ;
Мержеевский Иван Павлович ;
Пастернацкий Иван Романович ;
Россия, разд. Медицина ;
Сикорский Иван Алексеевич ;
Черемшанский Александр Евграфович .


Балинский Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балинский Иван Михайлович | Балк
Балашовы (Балашевы) | Балк Матрена
Балашов Александр Дмитриевич | Балк-Полев Петр Федорович
Баландин Илья Федосеевич | Балк-Полевы
Балакиревы | Балкашины

Балинский (Михаил) - родился в 1794 году в Литве, умер в 1863 году, посещал физико-математический факультет Виленского университета, который окончил в 1818 году, затем уехал за границу; возвратившись оттуда, жил некоторое время в Литве, а потом с 1836 года в Варшаве, где занимал должность при комиссии народного просвещения до 1847 года, когда вышел в отставку и возвратился на родину. После основания археологического музея в Вильно, Б. был приглашен занять место вице-президента археологической комиссии и был выбран членом императорского русского Географического общества. Литературная деятельность Балинского выразилась в трех направлениях: беллетристическом, научном и публицистическом. Беллетристические сочинения его мало замечательны. Как член виленского студенческого общества Шубравцев, Б. писал много сатирических статей в "Wiadomosciach brukowych", под именем Аушхависа. В это же время он написал хорошую биографию Боккаччо и разбор его сочинений, но главную заслугу Балинского составляют его исторические и географические сочинения. Из них надо упомянуть следующие: "Historia miasta Wilna" (1836 - 40, 2 т.), "Pamietniki o krolowej Barbarze" (1837 - 1840 год, 2 т.), "Pielgrzymka do Jasnej Gory w Czestochowie" (1847), "Studia historyczne" (1856), "Danwa akademja wilenska" (1862). Но крупнейшей заслугой Б. является написанная им вместе с Тимофеем Липинским: "Starozytna Polska" (1844 - 48 год, 3 т. и 1885 - 86, 3 т.). Первый почин для такого рода сочинений дал Фома Свенцкий своим "Opisem Starozytnej Polski" (1816). Б. и Липинский только отчасти пользовались работой Свенцкого; они поняли задачу шире, выполнили ее пространнее, разработав предмет научно-критически. Все касающееся Литвы написано самим Балинским. Кроме оригинальных исторических сочинений, Б. издавал также древние памятники в переводах, например, перевод Вассенберга - "О пленении Яна Казимира во Франции". Исторические сочинения Балинского появились в 1843 году. Б. уже в 1816 году был редактором основанного Лелевелем "Tygodnika Wilenskiego", потом в 1841 он вместе с другими основал научно-литературный журнал "Biblioteka Warszawska". Важную заслугу Балинского составляет издание сочинений Яна и Андрея Снядецких (1839, 7 т. и 1840, 6 т.) с приложением их биографий; наконец, уже после смерти Б. появились его "Pamietniki o panu Sniadeckim" (1865, 2 т.), составляющие лучшую биографию этого ученого и историю Варшавского и Виленского университетов между 1777 и 1828 годом.


Балкашины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балк-Полевы | Балкашины (Болкошины)
Балк-Полев Петр Федорович | Баллион Эрнест Эрнестович
Балк Матрена | Балмашев Степан Валерианович
Балк | Балобанова Екатерина Вячеславовна
Балинский Михаил | Баловень

Балкашины (в старину также Балакшины и Болкошины), древний русский дворянский род, происходящий, по всей вероятности, от Василия Б., новгородского боярина (1475) и уже в XVII веке разделившийся на несколько самостоятельных ветвей: 1) от Ильи Гавриловича Б., владевшего в 1628 - 29 годах поместьями в Зубцовском уезде; 2) Наума Томиловича, получившего в 1683 году вотчину в Ржевском и Зубцовском уездах; 3) Филиппа Максимовича, пожалованного в 1671 году вотчиной в Зубцовском уезде; 4) Ивана Яковлевича, владевшего в 1625 году поместьями в Ржевском уезде; 5) новгородского городового дворянина Никифора Васильевича, владевшего в 1649 году поместьем в Новгородском уезде, и 6) Якова Гавриловича, верстанного поместьем в 1678 году в Верхоломовском уезде. Из всех этих ветвей Правительствующим Сенатом утверждено в древнем дворянстве только потомство Филиппа Максимовича, записанное в VI часть родословной книги Тверской губернии. В. Р-в.
Данило Васильевич убит в зимнем Казанском походе 1550 года и имя его, наравне с другими, вписано в синодик московского Успенского собора на вечное поминовение. Восемь Б. в 1699 году владели населенными имениями.


Балк

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балинский Михаил | Балк Матрена
Балинский Иван Михайлович | Балк-Полев Петр Федорович
Балашовы (Балашевы) | Балк-Полевы
Балашов Александр Дмитриевич | Балкашины
Баландин Илья Федосеевич | Балкашины (Болкошины)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Балк, древний русский дворянский род, происходящий от лейтенанта шведской службы Лоренса-Андрея Балка, сын которого Корнилиус, плененный русскими, принял православие с именем Михаила. Род Б. записан в VI часть родословных книг губерний С.-Петербургской и Новгородской.

См. также статьи:
Полевы .


Балк Матрена

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балк | Балк-Полев Петр Федорович
Балинский Михаил | Балк-Полевы
Балинский Иван Михайлович | Балкашины
Балашовы (Балашевы) | Балкашины (Болкошины)
Балашов Александр Дмитриевич | Баллион Эрнест Эрнестович

Балк, Матрена, см. Монс , Виллим.


Балк-Полевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балк-Полев Петр Федорович | Балкашины
Балк Матрена | Балкашины (Болкошины)
Балк | Баллион Эрнест Эрнестович
Балинский Михаил | Балмашев Степан Валерианович
Балинский Иван Михайлович | Балобанова Екатерина Вячеславовна
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Балк-Полевы. - Известия об этом роде начинаются с Николая Николаевича Балкен, лифляндского дворянина, который из майоров шведской службы перешел в 1654 году в русскую службу с производством в полковники. Б. родился в 1630 году, а умер 8 октября 1695 года. Сын его Федор Николаевич был генерал-поручиком, кавалером ордена св. Александра Невского и имел портрет императора Петра I с бриллиантами. Сын последнего, Павел Федорович (до крещения в православную веру носивший имя Петр), был также генерал-поручиком и кавалером ордена святого Александра Невского; родился: 1690 год, умер 1743 год. Он был женат два раза; 1) на Марье Федоровне Полевой и 2) на княжне Анне Дмитриевне Порецкой. Указом императора Петра I, вследствие первого брака, Павлу Федоровичу дозволено было принять фамилию Полевых и именоваться Балк-Полев. Внук его, Петр Федорович (последний Балк-Полев), тайный советник, был посланником в Бразилии (1804 год), умер 23 июля 1849 года. Он имел четыре дочери, одна из них Мария (Прасковья) была замужем за действительным статским советником Иваном Петровичем Мятлевым (писателем), а другая, Софья Петровна, за генералом от инфантерии князем А.М. Голицыным. Род Б.-Полевых записан в VI часть родословной книги Московской губернии и имеет герб, внесенный во II часть Общего Гербовника. В. Р-в.

См. также статьи:
Балк-Полев Петр Федорович ;
Полевы .


Баллион Эрнест Эрнестович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балкашины (Болкошины) | Балмашев Степан Валерианович
Балкашины | Балобанова Екатерина Вячеславовна
Балк-Полевы | Баловень
Балк-Полев Петр Федорович | Балтрушайтис Юргис Казимирович (Юрий Казимирович)
Балк Матрена | Балугьянский Михаил Андреевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Баллион (Эрнест Эрнестович) - энтомолог, родился в Петербурге 18 ноября 1816 года, первоначальное образование получил в реформатском училище, по окончании которого (1833) много лет занимался частной педагогической деятельностью, которая и привела его в Казань. Здесь он в конце сороковых годов поступил в университет и по окончании курса в 1852 году определен был учителем естественных наук во 2-ю казанскую гимназию. В 1860 году назначен адъюнкт-профессором в Горыгорецкий земледельческий институт. С переводом этого института в 1865 году в Петербург Б. сделался сначала доцентом, а потом профессором петербургского земледельческого института (в Лесном), и наконец профессором Лесного института. В настоящее время находится в отставке. Б. принадлежал следующие труды: "Краткая ботаника" (ч. I, Казань, 1857); "Опыт исследования о русских названиях простонародных и книжных млекопитающих животных, водящихся в пределах Российской Империи" (Каз., 1858) и целый ряд частных исследований по энтомологии России, помещенных в "Bulletin de la soc. Imp. des naturalistes de Moscou" (1855 - 88). (Примечание: умер в 1901 году).

Назад Вперед


Балмашев Степан Валерианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баллион Эрнест Эрнестович | Балобанова Екатерина Вячеславовна
Балкашины (Болкошины) | Баловень
Балкашины | Балтрушайтис Юргис Казимирович (Юрий Казимирович)
Балк-Полевы | Балугьянский Михаил Андреевич
Балк-Полев Петр Федорович | Бальмены

Балмашев, Степан Валерианович, один из основателей так называемой "Боевой организации" партии социалистов-революционеров. Первым актом этой организации было убийство 2 апреля 1902 года министра внутренних дел Сипягина . Это убийство совершено Б., явившимся в помещение государственного совета в офицерской форме, с пакетом на имя Сипягина. Когда Сипягин взял этот пакет, Б. произвел пять выстрелов, от которых Сипягин через час скончался. На допросе Б. заявил: "Террористический способ борьбы я считаю бесчеловечным и жестоким, но он является неизбежным при современном режиме" - и от всяких других показаний отказался. Военный суд приговорил Б. к смертной казни через повешение. Товарищ министра внутренних дел Дурново и директор департамента полиции Зволянский убеждали Б. подать прошение о помиловании, уверяя его, что в таком случае казни не будет. Б. отказался. Тогда с той же целью был послан к нему священник Петров . На все уговоры последнего, как это впоследствии рассказал сам Петров, Б. отвечал, что "должен идти на казнь, иначе подача прошения поселит раздор в партии; одни будут обвинять его, другие - защищать и много сил потратят на такое ничтожное дело, смерть же его объединит всех" ("Русское Слово", 27 мая 1907 года). Б. был повешен в Шлиссельбурге 3 мая 1902 года. За границей была издана брошюра под заглавием "Памяти С. В. Б.". В 1906 году в Петербурге вышла брошюра "Убийство трех министров" (Боголепова, Сипягина и Плеве ). См. также "Казнь С. В. Б." в июньской книжке "Былого" за 1906 год.


Балобанова Екатерина Вячеславовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балмашев Степан Валерианович | Баловень
Баллион Эрнест Эрнестович | Балтрушайтис Юргис Казимирович (Юрий Казимирович)
Балкашины (Болкошины) | Балугьянский Михаил Андреевич
Балкашины | Бальмены
Балк-Полевы | Бальмонт Константин Дмитриевич
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Балобанова, Екатерина Вячеславовна, писательница. Родилась в 1847 году. Окончила с.-петербургские высшие женские курсы. Главный ее труд: "Поэмы Оссиана. Исследование, перевод и примечания" (1891). Б. занималась собиранием легенд и преданий в Бретани, Пиренейских горах, по Рейну и в Тюрингии; результатом этого явились сочинения: "Легенды о старинных замках Бретани" (1896 - 1899), "Рейнские легенды" (1897 - 98), "Западноевропейский эпос и средневековый роман в пересказах и сокращенных переводах с подлинных текстов" (1896) и другие.

См. также статьи:
Балабанова Екатерина Вячеславовна .


Баловень

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балобанова Екатерина Вячеславовна | Балтрушайтис Юргис Казимирович (Юрий Казимирович)
Балмашев Степан Валерианович | Балугьянский Михаил Андреевич
Баллион Эрнест Эрнестович | Бальмены
Балкашины (Болкошины) | Бальмонт Константин Дмитриевич
Балкашины | Бальор Иоганн Христофор (Balliohr)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Баловень - известный казацкий атаман, разорявший Русь в Смутное время, особенно в 1614 году; в том же году был пойман и повешен в Москве.

См. также статьи:
Михаил Федорович Романов .


Балтрушайтис Юргис Казимирович (Юрий Казимирович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баловень | Балугьянский Михаил Андреевич
Балобанова Екатерина Вячеславовна | Бальмены
Балмашев Степан Валерианович | Бальмонт Константин Дмитриевич
Баллион Эрнест Эрнестович | Бальор Иоганн Христофор (Balliohr)
Балкашины (Болкошины) | Бандаков Василий Анастасьевич

Балтрушайтис, Юргис (Юрий) Казимирович, поэт и переводчик, принадлежащий к московской школе символистов. Родился в 1873 году в Ковенской губернии, в крестьянской литовской семье, и после долгих и тяжелых лет жизненной борьбы окончил в 1903 году курс физико-математического факультета Московского университета (по естественному отделению). Б. перевел несколько драм Гауптмана, д'Аннунцио, Зудермана, Ибсена; в изданном под редакцией С.А. Венгерова собрании сочинений Байрона поместил переводы "Бронзового века" и "Видения Суда". Оригинальные стихи Б., помещенные в периодических изданиях ("Журнал для всех", "Русская Мысль", московский альманах "Северные Цветы", "Весы" и других), обращали на себя внимание критики. Они отмечены значительным влиянием его более талантливых товарищей, Бальмонта и Брюсова , но в подчинении модернизму Б. не впадает в крайности. Основные мотивы его поэзии - мистические и пантеистические; его любимые мелодии проникнуты задумчивостью и грустью. Стихотворения Б. собраны в книге: "Земные ступени" (М., 1911).


Балугьянский Михаил Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балтрушайтис Юргис Казимирович (Юрий Казимирович) | Бальмены
Баловень | Бальмонт Константин Дмитриевич
Балобанова Екатерина Вячеславовна | Бальор Иоганн Христофор (Balliohr)
Балмашев Степан Валерианович | Бандаков Василий Анастасьевич
Баллион Эрнест Эрнестович | Банзаров Дорджи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Балугьянский, Михаил Андреевич, ученый и государственный деятель. Родился в Венгрии в Цемплинском комитете в 1769 году. Окончил курс на юридическом факультете Венского университета. Был профессором вновь учрежденной гросс-вардейнской академии, где преподавал науки экономические и политические; позже был профессором Пештского университета. В 1803 году Б. был приглашен для преподавания в Петербург, где совершалось в то время преобразование учительской семинарии сперва в учительскую гимназию, затем в педагогический институт. Для восполнения недостатка в профессорах было решено выписать молодых ученых из славянских стран Австрии. Посредником в переговорах был гоф-хирург Орлай, сам происходивший из австрийских славян. В числе приглашенных был и Б. Кроме профессуры, он получил назначение во вторую экспедицию комиссии составления законов, на должность редактора по части государственного хозяйства и финансов. С 1809 по 1812 год состоял начальником IV отделения комиссии; работал и по министерству финансов. С 1813 по 1817 год преподавал экономические и политические науки великим князьям Николаю и Михаилу Павловичам. Через комиссию составления законов проходили при Б. самые разнообразные проекты преобразований. Ему пришлось участвовать в составлении проектов свода публичного права, законов сельских, реорганизации министерств и в разработке отдельных вопросов экономического и финансового законодательства (о монетной системе, о поземельном налоге и прочее). Он исследовал, для сведения Государственного совета, историю финансовой администрации, начиная со времени Петра Великого до 1812 года; принимал участие в работах по освобождению лифляндских крестьян от крепостной зависимости, вырабатывал, по поручению министра финансов, новый финансовый план, вызванный необходимостью покрыть расходы по войнам. Этот план был представлен Государю в 1814 году; через министра финансов графа Гурьева была представлена Государю и обширная записка Б. по вопросу об освобождении крестьян от крепостной зависимости. Впоследствии, при образовании в 1837 году (к каковой работе был привлечен и Б.) министерства государственных имуществ, из этой записки было заимствовано много мыслей и указаний. Вскоре по открытии С.-Петербургского Университета (1819) Б. был избран деканом философско-юридического факультета, где он читал энциклопедию юридических и политических наук и политическую экономию. 27 октября того же года он был избран и утвержден ректором университета. Когда по инициативе попечителя округа Рунича и при содействии "директора" университета Кавелина началось гонение на профессоров (Куницына , Арсеньева , Галича , Раупаха ), обвиняемых в распространении идей, противных христианству и революционных, Б. очень резко и страстно отстаивал своих товарищей и, убедившись, что его протесты против практиковавшихся способов расследования не имеют успеха, сложил с себя звание ректора (31 октября 1821 года). Оставаясь профессором (до 12 апреля 1824 года), Б. продолжал вести борьбу с Руничем. Тем временем Б. был снова определен (21 апреля 1822 года) в комиссию составления законов членов совета ее, причем ему было поручено заведование делопроизводством совета. Здесь он снова встретился со Сперанским , которому по возвращении из ссылки было поручено наблюдение над работами комиссии. Вслед за вступлением на престол император Николай I вызвал Б. к себе, изложил ему свое намерение привести в порядок действующее законодательство и совещался с ним о способе исполнения этого намерения. 31 января 1826 года учреждено II отделение С. Е. И. В. Канцелярии, на которое возлагалось дело кодификации законов, а 4 апреля Б. был назначен начальником этого учреждения. Главное руководство над работами было поручено Сперанскому. Таким образом, Б. сделался ближайшим сотрудником Сперанского при составлении Свода Законов; хорошие личные отношения между ними способствовали успеху дела. Главную роль играл Сперанский: Б. самостоятельно не выступал и был только исполнителем или советником по отдельным вопросам. В 1828 году Б. было поручено наблюдать за учебными занятиями тех студентов духовных академий, которые были избраны для подготовки к преподаванию юридических наук в высших учебных заведениях. Этому поручению Б. уделял большое внимание и непосредственно руководил работами студентов, два года спустя командированных для дальнейших занятий за границу. В 1839 году Б. был назначен сенатором. В должности начальника II отделения Б. оставался и при преемниках Сперанского ("главноуправляющих II отделения") Д.В. Дашкове и Д.Н. Блудове , до самой смерти, последовавшей 3 апреля 1847 года. Ученые труды и записки Б. до сих пор не напечатаны и хранятся в делах II Отделения (архив Государственного совета). Наиболее крупной является его работа об истории различных хозяйственных систем. Б. обладал разнообразными и широкими познаниями в области экономических и политических наук, умением методически работать и руководить работами других. Как лектор, судя по словам его ученика, императора Николая I, он не отличался даром слова. Русским языком он владел плохо; на многих иностранных мог легко писать, но объяснялся не без труда. Современники единогласно отзываются о нем как о человеке очень скромном, мягком, прямом и благородном. - См. П. Баранов , "М. А. Б." (СПб., 1882). Бар. А. Нольде.

См. также статьи:
Барщевы (криминалисты) ;
Гурьев Дмитрий Александрович ;
Дараган Анна Михайловна ;
Неволин Константин Алексеевич ;
Николай I ;
Сперанский Михаил Михайлович .


Бальмены

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балугьянский Михаил Андреевич | Бальмонт Константин Дмитриевич
Балтрушайтис Юргис Казимирович (Юрий Казимирович) | Бальор Иоганн Христофор (Balliohr)
Баловень | Бандаков Василий Анастасьевич
Балобанова Екатерина Вячеславовна | Банзаров Дорджи
Балмашев Степан Валерианович | Бантыш-Каменский Дмитрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бальмены, графы. - Эта фамилия есть ветвь древней шотландской фамилии Рамзай, или правильнее Рамзей (Ramsay), известной в Шотландии уже в XII веке. Одна из ветвей рода Рамзай возведена была Карлом I в 1618 году в баронское достоинство королевства Шотландского, а в 1633 году - в достоинство графа Дальгузи (Dalhousie). Одной из младших ветвей графского дома Дальгузи дано в 1831 году пэрство (Бадона Пенмюр - Panmure). Другой ветви фамилии Рамзей было дано английским и шотландским королем Карлом II баронетство в 1666 году; ветви той же фамилии было дано баронетство Рамзей де Бальмен (Balmaine) королем Карлом I в 1625 году. Она пресеклась в Англии в феврале 1806 года с кончиною сэра Александра Рамзей де Б., имение, имя и титул которого перешли к сыну его родной сестры Екатерины Бюрнет (Burnet), Александру Бюрнету. Один из членов этой ветви вступил в начале XVIII века во французскую службу, потом перешел в службу турецкого султана, а при императрице Анне Иоанновне вступил в русскую службу майором под именем графа де Б. Он был убит, в чине полковника, в сражении со шведами под Вильманстрандом в 1741 году. Сын его, граф Антон Богданович, генерал-поручик и кавалер ордена св. Александра Невского (родился в 1741 г., умер в 1790 г.); 1751 г. зачислен был сержантом в лейб-гвардии Измайловский полк, а в конце 1768 года назначен командиром Ростовского карабинерного полка и участвовал с ним в штурме крепости Бендеры. С 1771 по 1774 год Б. находился в Крыму; затем переведен в украинскую армию, а в 1776 году опять послан в Крым. В 1784 году он назначен директором 1-го сухопутного кадетского корпуса, а в 1784 году - генерал-губернатором орловского и курского наместничеств. В 1790 году Б. вверено начальствование над войсками на Кавказе; здесь он, вскоре по приезде своем, умер в Георгиевске 1 октября 1790 года и оставил от брака с графиней Девиер двух сыновей: графа Александра Антоновича и графа Петра Антоновича. Александр Антонович, в чине генерал-майора, был российским комиссаром на острове Св. Елены с 1816 по 1821 год. Достоинство графское подтверждено было за фамилией де Б. высочайшим указом 2 декабря 1845 года.

Назад Вперед


Бальмонт Константин Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бальмены | Бальор Иоганн Христофор (Balliohr)
Балугьянский Михаил Андреевич | Бандаков Василий Анастасьевич
Балтрушайтис Юргис Казимирович (Юрий Казимирович) | Банзаров Дорджи
Баловень | Бантыш-Каменский Дмитрий Николаевич
Балобанова Екатерина Вячеславовна | Бантыш-Каменский Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бальмонт, Константин Дмитриевич, выдающийся поэт. Родился в 1867 году в дворянской семье Владимирской губернии. Предки - выходцы из Скандинавии; дед был морским офицером, отец - председателем земской управы в Шуе. Мать - из литературной семьи Лебедевых. Учился Б. в шуйской гимназии, откуда был исключен за принадлежность к нелегальному кружку, и курс кончил во владимирской гимназии. В 1886 году поступил на юридический факультет Московского университета, но уже в 1887 году был исключен за участие в студенческих беспорядках. Принятый вновь в 1888 году, вскоре оставил университет вследствие сильного нервного расстройства, закончившегося через год тем, что он выбросился из окна 3-го этажа. Полученные при этом переломы повели за собою "год лежания в постели", но, вместе с тем, по собственным его словам, "небывалый расцвет умственного возбуждения и жизнерадостности". Пробыв несколько месяцев в Демидовском лицее в Ярославле, Б. "более не возвращался к казенному образованию". Своими знаниями в области истории, философии, литературы и филологии он обязан только себе да старшему брату, умершему молодым человеком в помешательстве. Б. очень много путешествовал, подолгу живал в Италии, Испании, Англии, Франции; в конце 1904 года предпринял поездку в Мексику; события 1905 года и московское восстание он переживал в России, затем опять уехал за границу. Несколько революционных стихотворений, напечатанных в "Красном Знамени" и других изданиях, служат препятствием к возвращению его в Россию. Он живет в Париже и Брюсселе, изредка предпринимая поездки на Восток, в Египет и Грецию. Довольно часто Б. выступал в качестве лектора и, между прочим, читал публичные лекции о русской и западноевропейской литературе в Оксфорде и в русской высшей школе в Париже. Из фактов интимной биографии Б. в своей автобиографии отмечает чрезвычайно раннее начало сердечной жизни: "Первая страстная мысль о женщине - в возрасте пяти лет, первая настоящая влюбленность - девяти лет, первая страсть - четырнадцати лет". Самыми замечательными событиями своей жизни он считает "те внутренние внезапные просветы, которые открываются иногда в душе по поводу самых незначительных внешних фактов". Так, "впервые сверкнувшая, до мистической убежденности, мысль о возможности и неизбежности всемирного счастья" родилась в нем "семнадцати лет, когда однажды во Владимире, в яркий зимний день, с горы он увидел вдали чернеющий длинный мужицкий обоз". Прочтенные в 17 лет "Братья Карамазовы" дали ему "больше, чем какая-либо книга в мире". В юности поэт более всего увлекался общественными вопросами. Мысль о воплощении человеческого счастья на земле ему и теперь дорога. В 1903 году его всецело поглощали вопросы искусства и религии, но в годы 1905 - 1906 он страстно и резко отразил революционное настроение эпохи. В последние годы он отошел от него, всецело ушедши в область поэтического фольклора. Писать Б. стал очень рано, 9 лет, но "начало литературной деятельности было сопряжено со множеством мучений и неудач". В течение четырех или пяти лет ни один журнал не хотел его печатать. "Первый сборник моих стихов, - говорит он, - который я сам напечатал в Ярославле (правда, слабый), не имел, конечно, никакого успеха. Первый мой переводный труд (книга норвежского писателя Генриха Иегера о Генрихе Ибсене) был сожжен цензурой. Близкие люди своим отрицательным отношением значительно усилили тяжесть первых неудач". Но весьма скоро имя Б., сначала как переводчика Шелли, а со средины 1890-х годов - как одного из наиболее ярких представителей русского "декадентства", приобретает очень громкую известность. Блеск стиха и поэтический полет дают ему доступ и в издания, враждебные декадентству - "Вестник Европы", "Русскую Мысль" и другие. В 1900-х годах литературная деятельность Б. особенно тесно примыкает к московским "декадентским" издательствам: "Скорпион" и "Гриф". Стихотворения чрезвычайно плодовитого поэта, далеко, впрочем, не все, собраны в отдельных изданиях: "Сборник стихотворений" (Ярославль, 1890), "Под северным небом" (СПб., 1894), "В безбрежности мрака" (М., 1895 и 1896), "Тишина. Лирические поэмы" (СПб., 1898), "Горящие здания. Лирика современной души" (М., 1900), "Будем как солнце. Книга символов" (М., 1903), "Только любовь. Семицветник" (М., 1903), "Литургия красоты. Стихийные гимны", "Жар-птица" (1907), "Хоровод времен" (М., 1909). Все эти сборники входят в "Полное собрание стихов Б." (намечено 10 тт., вышло 6, М., 1904 - 1909, изд. "Скорпион"). Статьи и публичные лекции Б. собраны в книгах "Горные вершины" (М., 1904; книга первая) и "Змеиные цветы" ("Путевые письма из Мексики", М., 1910). При всей внешней экстравагантности своей поэзии, Б. отличается выдающимся трудолюбием; чрезвычайно деятельный, как поэт оригинальный, он еще несравненно более деятелен как переводчик. Главный его труд в этой области - перевод Шелли, с 1893 года (СПб.) выходивший выпусками, а в 1903 - 1905 годах изданный товариществом "Знание" в переработанном и значительно дополненном виде, в 3 тт. Факт единоличного перевода нескольких десятков тысяч рифмованных стихов поэта, столь сложного и глубокого, как Шелли, может быть назван подвигом в области русской поэтически-переводной литературы. Но самый перевод, при всем блеске стихотворной техники Б., далеко не может считаться стоящим на высоте задачи. Переводчик и недостаточно бережно обращался с оригиналом, и часто работал без воодушевления. Началом другого большого литературного труда является перевод Кальдерона; пока появилось (М., 1900 и позднее, 3 вып.) 9 драм. С любовью и очень удачно переводил Б. любимого своего писателя Эдгара По (М., 1895, 2 книжки, и М., 1901, т. I). Большие нападки вызвали переводы Ибсена ("Привидения", М., 1894) и особенно Гауптмана ("Ганнеле" и "Потонувший колокол"). Крайне неудовлетворителен перевод Уольта (Уота) Уитмана "Побеги травы" (М., 1911). Уитман пишет без рифм и размера, но есть высокое поэтическое очарование в его своеобразнейшей манере, а передача Б. производит впечатление дословного перевода. Б. перевел также "Кота Мурра" Гофмана (СПб., 1893), "Саломею" Оскара Уайльда (М., 1904), "Балладу Рэдингской тюрьмы" Оскара Уайльда (М., 1904), "Историю скандинавской литературы" Горна (М., 1894), "Историю итальянской литературы" Гаспари (М., 1895 - 97). Под редакцией его вышли сочинения Гауптмана (М., 1900 и позже, 3 тт.), сочинения Зудермана (М., 1902 - 1903), "История живописи" Мутера (СПб., 1900 - 1904). В разных изданиях рассеяны еще его переводы из Гете, Марло, Ленау, Мюссе, Гейне и других. - Основная черта поэзии Б. - ее желание отрешиться от условий времени и пространства и всецело уйти в царство мечты. В период расцвета его таланта, среди многих сотен его стихотворений, почти нельзя было найти ни одного на русскую тему. В последние годы он очень заинтересовался русскими сказочными темами; но это для него чистейшая экзотика, в обработку которой он вносит обычную свою отрешенность от условий места и времени. Реальные люди и действительность мало его занимают. Он поет по преимуществу небо, звезды, море, солнце, "безбрежности", "мимолетности", "тишину", "прозрачность", "мрак", "хаос", "вечность", "высоту", "сферы", лежащие "за пределами предельного". Эти отвлеченные понятия он для вящей персонификации даже пишет с большой буквы и обращается с ними как с живыми реальностями. В этом отношении он, после Тютчева , самый проникновенный среди русских поэтов пантеист. Но собственно живую, реальную природу - дерево, траву, синеву неба, плеск волны - он совсем не чувствует и описывать почти и не пытается. Его интересует только отвлеченная субстанция природы, как целого. Он почти лишен способности рисовать и живописать, его ландшафты неопределенны, про его цветы мы узнаем только, что они "стыдливые", про его море, что оно "могучее", про звезды, что они "одинокие", про ветер, что он "беззаботный, безотчетный" и т. д. Настоящих поэтических, т. е. живописных образов у него нет; он весь в эпитетах, в отвлеченных определениях, в перенесении своих собственных ощущений на неодушевленную природу. Перед нами, таким образом, типичная символическая поэзия, поэзия смутных настроений и туманных очертаний, поэзия рефлексии по преимуществу, в которой живая непосредственная впечатлительность отступает на второй план, а на первый выдвигается стремление к синтезу, к философскому уяснению общих основ мировой жизни. Имея на это известное право, Б. сам себя считает поэтом стихий. "Огонь, Вода, Земля и Воздух, - говорит он в предисловии к собранию своих стихов, - четыре царственные стихии, с которыми неизменно живет моя душа в радостном и тайном соприкосновении". Несомненно, однако, что в пантеизме Б. чересчур много искусственного и напряженно-изысканного. Подлинный поэтический пантеизм должен вытекать из непосредственной повышенной чуткости к явлениям мировой общности, из особенной и непременно живой восприимчивости к всемирному единству. В пантеизме же Б. слишком много надуманного. Если еще можно признать художественным понимание воды, как "стихии ласки и влюбленности", в которой "глубина завлекающая", то уже чистейшей схоластикой и богословскими вычурами отзывается определение любимой стихии Бальмонта - огня. "Огонь - всеобъемлющая тройственная стихия, пламя, свет и теплота, тройственная и седьмеричная стихия, самая красивая из всех". И этот элемент надуманной вычурности, форсирования вообще, составляет самую слабую сторону бесспорно крупного дарования Б. Ему недостает той простоты и искренности, которыми так сильна русская поэзия в наилучших своих проявлениях. Стремясь, под влиянием новоевропейской символической литературы, уйти от земли и людей, Б., однако гораздо ближе к ним, чем он думает. Он не только не ушел от жизни вообще: он не ушел даже от условий русской действительности. В связи с нею Б. пережил существенную эволюцию общего настроения. Ему самому эта эволюция представляется в таких исключительно символичных очертаниях, связанных с заглавиями сборников его стихотворений: "Оно началось, это длящееся, только еще обозначившееся (писано в 1904 году, когда автору было уже 38 лет!) творчество - с печали, угнетенности и сумерек. Оно началось под северным небом, но, силою внутренней неизбежности, через жажду безграничного, Безбрежного, через долгие скитания по пустынным равнинам и провалам Тишины, подошло к радостному Свету, к Огню, к победительному Солнцу". На самом деле смена настроений поэта находится в самой тесной связи не только с западноевропейскими литературными течениями, но и с чисто русскими условиями, с общественно-литературной эволюцией последней четверти века. Зародившись в самую безнадежную полосу русской общественности - в эпоху 80-х годов, творчество Б. началось с тоскливых "северных" настроений и черных тонов. Но возбужденность, составляющая основу темперамента поэта, не дала ему застыть в этих тонах, навсегда окрасивших творчество другого выразителя безвременья 80-х годов - Чехова . После переходной стадии - бегства от печали земли в светлую область "Безбрежного" - якобы отрешившегося от всего "конечного" поэта своеобразно, но весьма ярко захватывает тот замечательный подъем, который со средины 90-х годов сказался в задоре марксизма и в смелом вызове Максима Горького . Поэзия Б. становится яркой и красочной. Он совершенно перестает ныть, он хочет "разрушать здания, хочет быть как солнце", он воспевает только бурные, жгучие страсти, бросает вызов традициям, условности, старым формам жизни. Период общей угнетенности выразился в двух первых сборниках стихотворений Б. Тут все серо, тоскливо, безнадежно. Жизнь представляется "болотом", которое облегли "туманы, сумерки"; душу давит "бесконечная печаль", привлекают и манят к себе таинственные "духи ночи"; с особой любовью воспевается "царство бледное луны". "Дух больной" поэта, ища себе отклика в природе, останавливается особенно часто на "хмуром северном небе", "скорбных плачущих тучах", "печальных криках" серой чайки. И он даже полюбил свою тоску: "есть красота в постоянстве страдания и в неизменности скорбной мечты"; "гимн соловья" тем хорош, что он похож на рыданье. Поэту "чужда вся земля с борьбою своей", он хотел бы иметь "орлиные крылья", чтоб улететь на них в безграничное царство лазури, чтоб не видеть людей. Жизнь его "утомила", смерть ему кажется "началом жизни"; он ее призывает к себе: "смерть, наклонись надо мной". Специально-"декадентских" замашек у него пока еще мало; они выражаются чисто внешне в стихотворных фокусах, например, в попытке ввести в русское стихосложение аллитерацию ("Вечер. Взморье. Вздохи ветра. Величавый возглас волн. Близко буря. В берег бьется чуждый чарам черный челн. Чуждый чистым чарам счастья" и т. д. Или: "Ландыши, лютики. Ласки любовные. Ласточки лепет. Лобзанье лучей" и т. д.). Рядом с этими декадентскими попытками в молодом поэте еще свежо недавнее увлечение "общественными вопросами", и в сборнике немало "гражданских мотивов". "Хочу я усладить хоть чье-нибудь страданье, хочу я отереть хотя одну слезу", - заявляет он и совсем не по-"декадентски" высказывает убеждение, что "одна есть в мире красота, не красота богов Эллады, и не влюбленная мечта, не гор тяжелые громады, и не моря, не водопады, не взоров женских чистота. Одна есть в мире красота - любви, печали, отрешенья, и добровольного мученья за нас распятого Христа". В одном из немногих отзвуков его на явления русской жизни он поет хвалебный гимн Тургеневу за то, что тот "спустился в темные пучины народной жизни, горькой и простой, пленяющей печальной красотой, и подсмотрел цветы средь грязной тины, средь грубости - любви порыв святой". Полюбив некую весьма красивую даму, поэт сам себе шлет такие укоризны: "Забыв весь мир, забыв, что люди-братья томятся где-то там, во тьме, вдали, я заключил в преступные объятья тебя, злой дух, тебя, о перл земли".
Эти отголоски юности исчезают в следующих двух типично-декадентских сборниках: "В безбрежности" и "Тишина" - типичных тем, что тут уже не только угрюмая тоска, но своего рода возведение тоски бессилия в перл создания и апофеоз гордого уединения, роковым образом переходящего в самодовлеющий эгоизм. Тоска принимает здесь сначала форму полной безнадежности. Во всей природе разлита "бесконечная грусть"; в красоте заката поэт видит только "догорающих тучек немую печаль", и то самое радостное и светлое всемирное единство, которое обыкновенно так воодушевляет пантеиста, ему представляется как "недвижимый кошмар мировой". Всеобщий кошмар все задавил ("И плачут, плачут очи, и Солнца больше нет, смешались дни и ночи, слились и тьма, и свет". "Небо и Ветер и море грустью одною полны". "В холоде гибнет и меркнет все, что глубоко и нежно". "Скорбь бытия неизбежна, нет и не будет ей дна". "Бесплодно скитанье в пустыне земной, близнец мой страданье, повсюду со мной" и т. д.). Под влиянием безнадежного пессимизма в поэте назревают настроения, наиболее характерные для "декадентской" поэзии: сначала полная апатия, затем жажда уединения и бегство от мира. Он вполне свыкся с своей тоской: "не хочу из тьмы могильной выходить на свет"; его нимало не страшит Смерть ("Уснуть, навек уснуть. Какое наслаждение. И разве Смерть страшна. Жизнь во сто крат страшней". "Но кто постиг, что вечный мрак - отрада, с тем вступит Смерть в союз любви живой"). Душевная жизнь сводится к тому, что "в сердце пусто, ум бессильный нем"; создается целая теория благодетельного сна и бездействия ("Есть одно блаженство: мертвенный покой"). Надо отказаться от всяких порываний: "Усыпи волненья, ничего не жди"; "В жизни кто оглянется, тот во всем обманется, лучше безрассудными жить мечтами чудными, жизнь проспать свою". Отсюда прямой переход к апофеозу уединенной личности, знающей только себя. Болотные лилии, "для нескромных очей недоступные, для себя они только живут". Но это их не смущает: "проникаясь решимостью твердою жить мечтой и достичь высоты, распускаются с пышностью гордою белых лилий немые цветы". Поэт возлюбил "образ безмолвной пустыни, царицы земной красоты". Увлекает теперь гордого своей отчужденностью поэта картина пустынного северного полюса, потому что там "жизнь и смерть одно", потому что там "тоскует океан бесцельным рокотанием", и "красота кругом бессмертная блистала, и этой красоты не увидал никто". Стремление уйти от мира в конечном результате совершенно изменяет общее настроение поэта. В нем зреет убеждение, что можно уйти "за пределы предельного к безднам светлой Безбрежности", и тогда "мы домчимся в мир чудесный к неизвестной Красоте". "Вдали от земли, беспокойной и мглистой, в пределах бездонной, немой чистоты, я выстроил замок воздушно-лучистый, воздушно-лучистый дворец красоты. Как остров плавучий над бурным волненьем, над вечной тревогой и зыбью воды, я полон в том замке немым упоеньем, немым упоеньем бесстрастной звезды. Со мною беседуют гении света, прозрачные тучки со мной говорят, и звезды родные огнями привета, огнями привета горят и горят. И вижу я горы и вижу пустыни, но что мне до вечной людской суеты, мне ласково светят иные святыни, иные святыни в дворце Красоты". "В Безбрежности" и "Тишина", независимо от их крупных художественных достоинств, - самые симпатичные из сборников Б. В них еще нет того невыносимого ломанья и самообожания, которые отталкивают читателя в дальнейших сборниках Б. и, несомненно, ослабляют их художественное значение. Правда, и здесь он сообщил читателям, что "сладко-чувственным обманом я взоры русских женщин зажигал", и даже пугает мирных обывателей такими признаниями: "Промчались дни желанья светлой славы, желанья быть среди полубогов. Я полюбил жестокие забавы, полеты акробатов, бой быков, зверинцы, где свиваются удавы, и девственность, вводимую в альков - на путь неописуемых видений, блаженно-извращенных наслаждений". Но, в общем, и откровенное признанье своей бессильной апатии, и естественное желание уйти в светлую область мечты, несомненно искренни, и в связи с красотою формы, с чарующей легкостью стиха настраивают читателя в унисон - что, конечно, есть главная задача всякого истинно-художественного произведения.
В дальнейших сборниках - "Горящие Здания", "Будем как Солнце", "Только Любовь", "Литургия красоты" - все кричит, начиная с внешнего вида, с обложек, то ярко-цветных, с голыми безобразными телами и другими загадочно-декадентскими рисунками, то, напротив, мрачно-траурных. Еще более крикливо и вычурно содержание. Предупреждая работу критики, поэт сам крайне искусственно обобщает свои стихотворения, группируя их в отделы по 10 - 15 пьес с такими заглавиями: "Крик часового", "Отсветы зарева", "Ангелы опальные", "Возле дыма и огня", "Прогалины", "Четверогласие стихий", "Змеиный глас", "Пляска мертвецов", "Художник-дьявол", "Мгновенья слиянья", "Мировое кольцо" и т. д. Здесь все пригнано к тому, что французы называют epater le bourgeois. Перед ошарашенным читателем дефилирует целая коллекция ведьм, дьяволов-инкубов и дьяволов-суккубов, вампиров, вылезших из гробов мертвецов, чудовищных жаб, химер и т. д. Со всей этой почтенной компанией поэт находится в самом тесном общении; поверить ему, так он сам - настоящее чудовище. Он не только "полюбил свое беспутство", он не только весь состоит из "тигровых страстей", "змеиных чувств и дум" - он прямой поклонник дьявола: "Если где-нибудь, за миром, кто-то мудрый миром правит, отчего ж мой дух, вампиром, Сатану поет и славит". Вкусы и симпатии поклонника дьявола - самые сатанинские. Он полюбил альбатроса, этого "морского и воздушного разбойника", за "бесстыдство пиратских порывов", он прославляет скорпиона, он чувствует душевное сродство с "сжегшим Рим" Нероном; ему - правда, с примесью своеобразной гуманности - "дорого" всякое уродство, в том числе "чума, проказа, тьма, убийство и беды, Гоморра и Содом"; он любит красный цвет, потому что это цвет крови, он не только гордится тем, что его предок был "честным палачом", он сам мечтает был палачом: "Мой разум чувствует, что мне, при виде крови, весь мир откроется, и все в нем будет внове, смеются люди мне, пронзенные мечом - ты слышишь, предок мой. Я буду палачом". Эти "страсти и ужасти" получают общую формулировку в восклицаниях "уставшего от нежных слов" поэта: "Я хочу горящих зданий, я хочу кричащих бурь"; "я хочу кинжальных слов, и предсмертных восклицаний". В сфере обуревающих его "тигровых страстей" поэт не только стихийно не знает удержу, но и сознательно знать не хочет: "Хочу быть дерзким, хочу быть смелым". И он имеет право быть дерзким, потому что в значительной степени воплотил в себе идеал "сверхчеловека" или, вернее, "сверхпоэта". Обыкновенные поэты, даже самые впечатлительные и пламенные, всегда рассказывают, как они влюблялись в разных дам. У Б. же, совершенно наоборот, всегда сообщается, как все женщины в него влюбляются, блаженно ему шепчут: "Это ты, это ты", "ах, как сладко с тобой". Не они его, а он их "обжигает" поцелуем несказанным. И поэт до такой степени привык делать счастливыми десятки своих возлюбленных, что он так уже прямо и говорит: "Мой сладкий поцелуй". Обаятельность его совершенно неотразима: "Я весь весна, когда пою, я светлый бог, когда целую". Еще более замечателен он как поэт: "Кто равен мне в моей певучей силе", задается он вопросом - и тотчас же отвечает: "Никто, никто". И это говорится не только в стихах, но и в трезвой прозе. В предисловии к "Горящим Зданиям" Б. вполне спокойно, точно не о нем и речь, заявляет: "В предшествующих своих книгах я показал, что может сделать с русским стихом поэт, любящий музыку. В них есть ритмы и перезвоны благозвучий, найденные впервые. Но это недостаточно. Это только часть творчества. Пусть же возникнет новое. В воздухе есть скрытые течения, которые пересоздают душу. Если мои друзья утомились смотреть на белые облака, бегущие в голубых пространствах, если мои враги устали слушать звуки струнных инструментов, пусть и те, и другие увидят теперь, умею ли я ковать железо и закаливать сталь". Эта мания величия доходит до своего апогея в получившем своеобразную знаменитость самоопределении Б.: "Я - изысканность русской медлительной речи, предо мною другие поэты - предтечи, я впервые открыл в этой речи уклоны, перепевные, гневные, нежные звоны. Я - внезапный излом, я - играющий гром, я - прозрачный ручей, я - для всех и ничей. Переплеск многоценный, разорванно-слитный, самоцветные камни земли самобытной, переклички лесные зеленого мая, все пойму, все возьму, у других отнимая. Вечно юный, как сон, сильный тем, что влюблен и в себя и в других, я - изысканный стих". Как ни забавна эта самовлюбленность Б., однако в его самоопределениях есть и много верного, много такого, что действительно составляет основные черты его дарования. Стоит только отбросить дешевое сатанинство его, подрумяненную оперную страстность и желание напугать эффектной порочностью, чтобы признать в Б. поэта с блестящим запасом природных средств. Можно, конечно, только с улыбкой отнестись к заявлению, что все русские поэты, в том числе, значит, Пушкин и Лермонтов , лишь "предтечи" великого Б., хотя нужно отметить, что в этом своем мнении о себе Б. не одинок: почти такое же мнение (например, в отношении совершенства стиха Б.) печатно высказывает вся московская группа поэтов-символистов - Брюсов , Андрей Белый , Иннокентий Анненский и другие. Но, несомненно, из поэтов, выступивших за последние 30 - 40 лет на смену плеяды поэтов 40-х годов, никто не может сравниться с Б. по стихийной поэтической силе. В проявлениях этой силы первое место занимает признаваемая даже злейшими врагами Б. замечательная музыкальность и легкость стиха его. Разнообразие и богатство метров, подбор и расстановка слов, звукоподражания, вообще виртуозность стиха Б. - первостепенная. Столь же замечателен Б. как колорист, гармонически-серый и мрачный там, где он отражает свою тоску, яркий и огненный там, где требуется отразить подъем духа. Общий строй своей виртуозности Б. сам превосходно охарактеризовал, усмотрев в себе воплощение изысканности русского стиха. Основные качества русского стиха у "предтеч" Б. - простота и сила. Но и изысканность, парадность, нарядность тоже есть стиль, имеющий право на существование в искусстве. Красота изысканности условна, но это все-таки красота. В живописи есть особая, большая и важная область живописи декоративной, привлекающей первостепенные художественные силы. Б. создал декоративную русскую поэзию. Один из пламенных поклонников поэзии Б., Андрей Белый, сравнил ее с волшебным гротом, где поэт, "года собиравший все брызги солнца, устроил праздник из ракет и римских свечей". В этом гроте, где все блещет перламутром и рубинами, поэт "возлег в золотой короне", "ударял в лазурно-звонкие колокольчики" и т. д. Отбросив вычуры этой аналогии, ее можно признать правильным определением внешне-яркой поэзии Б. Русский читатель, ценящий не столько внешнюю, сколько внутреннюю красоту, долго в этом волшебном гроте оставаться не станет: поахает, поахает - да и надоест ему созерцать фейерверк и слушать неопределенный звон колокольчиков. Но в те немногие минуты, пока остаешься без утомления в красивом, сверкающем огнями, гроте, все в нем нежит глаз и ласкает ухо. - В последние 7 - 8 лет, однако, поэтическая сила почти покинула Б. Сборники, вышедшие после 1904 года, в том числе революционные "Песни мстителя", ничем, кроме скучной приподнятости, не отмечены и потому очень утомительны. Осталась прежняя чрезмерная экстравагантность формы, но без прежней реальной экстравагантности переживания. В Б. прежде увлекало что-то сродное тому "священному безумию", которое в древности считалось отличительным свойством поэта. Чуждо, но сильно, чуждо, но красиво, чуждо, но ярко - вот что прежде "заражало" в Б. А теперь в вялых, бесконечно длинных пересказах всяких "зовов древности" подчас есть прямо элементы графомании. Столь благодарные для вышучивания стихотворения Б. создали целую литературу пародий и фельетонных заметок. - Ср. Венгеров, "Критико-биографический словарь", т. VI (автобиография); его же, "Источники Словаря русских писателей", т. I; "Книга о русских поэтах", под редакцией М. Гофмана (СПб., 1909); Н.И. Коробка , "Очерки литературных настроений" (СПб., 1903); Вал. Брюсов, в "Мире искусства", 1903, № 7 - 8; Андрей Белый, в "Весах", 1904, № 1; Евгений Ляцкий, в "Вестнике Европы", 1904, № 1; П.Ф. Якубович-Гриневич , "Очерки русской поэзии" (СПб., 1904; 2-е изд., 1911); Волынский , "Книга великого гнева" и "Борьба за идеализм" (1900 и 1904); Ф.Д. Батюшков , "Новые побеги русской поэзии", в "Мире Божьем", 1903, № 10; А. Блок , в "Новом Пути" 1904, № 1 и 6; Евгений Аничков , "Литературные образы и мнения" (СПб., 1904); С. Городецкий , в "Весах", 1907, 8; Ин. Анненский, "Книга Отражений" (СПб., 1906); Н. Поярков, "Поэты наших дней" (М., 1907); К. Чуковский, "От Чехова до наших дней" (СПб., 1908); А. Измайлов , "Помрачение божков и новые кумиры" (М., 1909); Элис, "Поэты-символисты" (М., 1909); П. Коган , "Очерки по истории новейшей русской литературы", т. III, вып. II (М., 1910); Амфитеатров , "Современники" (М., 1910). С. Венгеров.

См. также статьи:
Анненский Иннокентий Федорович ;
Балтрушайтис Юргис Казимирович (Юрий Казимирович) ;
Бенедиктов Владимир Григорьевич ;
Бобров Семен Сергеевич ;
Брюсов Валерий Яковлевич ;
Вороной Николай Кондратьевич ;
Дягилев Сергей Павлович ;
Иванов-Разумник ;
Лансере Евгений Евгеньевич ;
Лермонтов Михаил Юрьевич ;
Некрасов Николай Алексеевич ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Туриан Петрос (Дуриан) .


Бальор Иоганн Христофор (Balliohr)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бальмонт Константин Дмитриевич | Бандаков Василий Анастасьевич
Бальмены | Банзаров Дорджи
Балугьянский Михаил Андреевич | Бантыш-Каменский Дмитрий Николаевич
Балтрушайтис Юргис Казимирович (Юрий Казимирович) | Бантыш-Каменский Николай Николаевич
Баловень | Бантышев Александр Олимпиевич

Бальор (Иоганн Христофор Balliohr) - метрдотель императриц Елизаветы и Екатерины II , с 1781 года член вольно-экономического общества. Напечатал в "Трудах" общества руководство к кулинарному искусству: "Поваренный магазин", и отдельной книжкой: "Practische Anmerkungen uber verschiedene die Haushaltung in Russland betrefende Artikeln" (1783).


Бандаков Василий Анастасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бальор Иоганн Христофор (Balliohr) | Банзаров Дорджи
Бальмонт Константин Дмитриевич | Бантыш-Каменский Дмитрий Николаевич
Бальмены | Бантыш-Каменский Николай Николаевич
Балугьянский Михаил Андреевич | Бантышев Александр Олимпиевич
Балтрушайтис Юргис Казимирович (Юрий Казимирович) | Бантыши (Бантыши-Каменские)

Бандаков, Василий Анастасьевич (умер в 1890 году), духовный писатель, протоиерей. Его труды: "Поучения на 50-й псалом царя и пророка Давида" (Таганрог, 1880, то же 1881, Мариуполь, 1886; Москва, 1902), "Царство благодати, или Собрание истин и примеров из жития святых и Четьи-Минеи" (Харьков, 1881), обширное собрание проповедей, под общим заглавием "Простые и краткие поучения" и "Царство благодати" (Москва, 1901).


Банзаров Дорджи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бандаков Василий Анастасьевич | Бантыш-Каменский Дмитрий Николаевич
Бальор Иоганн Христофор (Balliohr) | Бантыш-Каменский Николай Николаевич
Бальмонт Константин Дмитриевич | Бантышев Александр Олимпиевич
Бальмены | Бантыши (Бантыши-Каменские)
Балугьянский Михаил Андреевич | Бао Александр Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Банзаров (Дорджи, по мнению академика В.П. Васильева, надо писать Дордже), ориенталист, сын полудикого забайкальского бурята Банзара, буддист, принадлежал к древнему роду Урянхай. В 1834 году его определили на казенном содержании, вместе с другими четырьмя бурятскими мальчиками, в 1-ю казанскую гимназию, в которой в том году усилено было преподавание восточных языков. В гимназии Б. учился отлично, наряду с лучшими учениками из русских, и по окончании ее переведен был в университет, где ревностно продолжал заниматься восточными языками и в 1846 году получил ученую степень кандидата, написав диссертацию: "О черной вере или шаманстве у монголов" (напечатано в "Ученых Записках Казанского университета", 1846 год, кн. 3). В конце 1847 года Б. прибыл в Петербург. Здесь главным занятием его было изучение монгольских и манджурских книг и рукописей, хранящихся в азиатском музее Академии Наук и публичной библиотеке; для музея Академии Наук он составил каталог его книгам на манджурском языке (напечатан в "Bulletin de la classe historico-philologique de l'Acad. d. sc.", t. V). Своими учеными трудами и знанием многих восточных и европейских языков он обратил на себя внимание ученых и пользовался большим авторитетом среди ориенталистов, которые многого ожидали от его исследований в области монгольского языка. Ожидания эти не сбылись. Уволенный из сословия казаков, к которым причислены некоторые бурятские роды, и назначенный чиновником особых поручений при генерал-губернаторе Восточной Сибири, с переименованием в чин коллежского секретаря, Б. в мае 1848 года уехал в Иркутск. Здесь ученая деятельность его пошла на убыль. Он стал чуждаться всякого общества и знакомства и братался лишь с своими родичами, полудикими бурятами. Последние годы своей жизни он часто прихварывал, но за советами к врачам не обращался, не доверяя им, а сам составлял для себя лекарства по бурятским рецептам. Он умер в последних числах февраля 1855 года и торжественно похоронен по буддийскому обряду 2 марта того же года. Из 13 статей его, напечатанных в различных изданиях, назовем еще две: 1) "О происхождении имени Монгол" (в "Библиотеке Восточных историков", изд. И. Березиным , т. I, приложение II) и 2) "Пайзе или металлические дощечки с повелениями монгольских ханов" (в "Записках археологического общества", т. II; здесь Б. попутно объясняет ярлык Бирдибек-Хана, данный Алексею , митрополиту Киевскому). В 1848 году Б. был избран в члены-корреспонденты археологического общества.

См. также статьи:
Россия, разд. Востоковедение .


Бантышев Александр Олимпиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бантыш-Каменский Николай Николаевич | Бантыши (Бантыши-Каменские)
Бантыш-Каменский Дмитрий Николаевич | Бао Александр Константинович
Банзаров Дорджи | Бар Ф.
Бандаков Василий Анастасьевич | Барабаш Яков Федорович
Бальор Иоганн Христофор (Balliohr) | Бараков Петр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бантышев, Александр Олимпиевич, известный оперный певец (1804 - 60). Был простым хористом в одном частном хоре; затем, при содействии композитора Верстовского , был принят на сцену Большого московского театра, где выступал с большим успехом в течение 25 лет. Он обладал красивым тенором и бойким темпераментом. Лучшей его ролью была роль Торопки из "Аскольдовой могилы". Б. написал несколько романсов.

См. также статьи:
Косицкая-Никулина Любовь Павловна .


Бантыши (Бантыши-Каменские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бантышев Александр Олимпиевич | Бао Александр Константинович
Бантыш-Каменский Николай Николаевич | Бар Ф.
Бантыш-Каменский Дмитрий Николаевич | Барабаш Яков Федорович
Банзаров Дорджи | Бараков Петр Федорович
Бандаков Василий Анастасьевич | Баранецкий Адриан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бантыши и Бантыши-Каменские, старинный дворянский род молдавского происхождения. Предок его, Константин Урсулович, выехал в Россию в 1711 году "из Волошской земли", вместе с светлейшим князем Константином Федоровичем Кантемиром, женатым на Анне Федоровне Б., умершей в 1677 году, и получил от царя Петра Алексеевича грамоту на земли в Изюмском уезде. Сын Константина Б., Николай, был женат на дочери "молдавского уроженца", Анне Степановне Каменской, и стал потом именоваться Б.-Каменским. О сыне его, Николае Николаевиче (1739 - 1814), и внуке, Дмитрии Николаевиче (1788 - 1850), см. в словаре. Род Б.-Каменских имеет Высочайше утвержденный и внесенный в IV часть Общего Гербовника герб и записан по Московской губернии. Что касается Б., то они записаны по Екатеринославской, Харьковской, Херсонской, Бессарабской и Воронежской губерниям, причем некоторые из них по личным, по преимуществу, военным заслугам. Происходят же они от Федора Б., умершего в Яссах около 1675 года (одна ветвь), и от Артемия Б., сын которого, Василий, выехал в Россию в 1717 году (другая ветвь). В. Р-в.

См. также статьи:
Бантыш-Каменский Николай Николаевич .


Бантыш-Каменский Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бантыш-Каменский Дмитрий Николаевич | Бантышев Александр Олимпиевич
Банзаров Дорджи | Бантыши (Бантыши-Каменские)
Бандаков Василий Анастасьевич | Бао Александр Константинович
Бальор Иоганн Христофор (Balliohr) | Бар Ф.
Бальмонт Константин Дмитриевич | Барабаш Яков Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бантыш-Каменский, Николай Николаевич, один из замечательных деятелей русской науки (о роде Бантышей и Б.-Каменских см.). Родился в городе Нежине 16 декабря 1737 года. Учился в академиях киевской и московской, затем в Московском университете, вместе с Потемкиным , Марковым и Булгаковым. Еще будучи студентом, перевел первую часть "Истории Петра Великого" Вольтера. В 1765 году назначен помощником управляющего московским архивом, историографа Миллера , под руководством которого занялся разбором и описанием древних актов, находившихся до того времени без присмотра, в сырых подвалах. В 1766 году он составил, по поручению Миллера, для императрицы Екатерины II шесть трактатов (рукописных) о разных вопросах историко-дипломатического характера. В 1780, 1781 и 1784 годах он составил "Дипломатическое собрание дел между российским и польским дворами, с самого оных начала по 1700 год", после чего был определен вторым управляющим архива и составил "Дневную записку" (в тринадцати томах) всем делам коллегии иностранных дел с 1727 по 1738 год, а также известие о хранящихся в архиве бумагах. Занимался также составлением "Дипломатического собрания дел между Российским и Китайским государствами, с 1619 по 1792 год". Этот труд, отправленный в Коллегию иностранных дел, остался без внимания и не был представлен императрице. В 1794 году Б.-Каменский получил поручение от государыни доставить ей подробные сведения об униатах. В 1797 году он окончил описание дел греческих духовных и светских лиц, Китайского двора, Молдавии и Валахии. В 1798 году он описал "Дела о выездах в Россию иностранцев", а в следующем году составил "Реестр и описание малороссийских и татарских дел". В 1800 году утвержден в должности управляющего московским архивом Коллегии иностранных дел. В 1800 году Б.-Каменский составил "Сокращенное дипломатическое известие о взаимных между российскими монархами и европейскими державами посольствах, переписках и договорах, хранящихся государственной Коллегии иностранных дел в московском архиве, с 1481 по 1800 год", в 4-х томах. По поручению канцлера, гр. А.Р. Воронцова, Б.-Каменский занимался сочинением "Акта о российско-императорском титуле" и составлением "Выписки из конференций иностранных министерств, находившихся при российском дворе", а также "Выписки из всех конференций, бывших в России иностранных министров, дворов: австрийско-цесарского, английского, гишпанского, Голландских штатов, датского, прусского, французского и шведского, с 1742 по 1762 год". В 1805 году последовало разрешение на издание его "Истории об унии". Другие его труды: описание дел турецкого двора, пограничных с Польшей, сербских, славянских и других соседних с ними народов, а также азиатских, "Реестр делам бывшей между Россией и Пруссией войны с 1756 по 1768 год", описание дел царствования императрицы Елизаветы Петровны , "Алфавит всем входящим и исходящим делам архива, с 1720 по 1811 годы" (94 книги архивных дел). За несколько дней до вступления французов в Москву Б.-Каменский, уложив архивные материалы в 105 сундуков и коробов, выехал с ними из Москвы сначала во Владимир, потом в Нижний Новгород, где узнал, что архивные здания уцелели. В январе 1813 года Б.-Каменский с архивными бумагами вернулся в Москву и продолжал по-прежнему ходить в архив "для того только, - говорил он, - чтобы среди этой сокровищницы восстановлять упадающее здоровье, а с ним погасающую жизнь". Последний труд его состоял в приготовлении к напечатанию "Государственных грамот и договоров", прежде им описанных и приведенных в хронологический порядок, из которых первая часть издана в свет под его надзором в 1813 году. 20 января 1814 года он скончался. Им было издано множество учебных книг, в которых особенно нуждались тогда духовные семинарии. К некоторым из них он сделал дополнения. Он занимался и переводами, погибшими в 1812 году вместе с собранием писем его к разным лицам и с ответами последних. Участвовал он также в разных научных предприятиях: в "Древней Российской Вивлиофике", в "Географическом словаре Российского государства", в "Деяниях Петра Великого" Голикова и других. Он подарил архиву 30 рукописей, в числе которых находились: известный под названием Архивского - "Летописец Ростовский", которым руководствовался Карамзин , "Степенная книга российской истории", "Псковский летописец". Впервые в 1841 году (в "Русском Вестнике") и в 1860 - 62 годах (в "Чтениях Общества Друзей") незначительная часть систематизированных Б.-Каменским исторических документов попала в печать. И лишь в 1894 - 1902 годах издан Московским архивом министерства иностранных дел в 4-х тт., под наблюдением и с дополнениями С.А. Белокурова , "Обзор внешних сношений России (по 1800 год), составленный Н.Н. Б.-Каменским"; см. еще "Дипломатическое собрание дел между Российским и Китайским государствами с 1619 по 1792 год", составленное им же (Казань, 1882). Переписка Румянцева с Б.-Каменским о собрании государственных грамот и договоров напечатана в книге Кочубинского: "Адмирал Шишков и канцлер Румянцев"; письма Б.-Каменского к князю Куракину (1791 - 95 годов) напечатаны в "Русском Архиве", 1876, III; переписка его с графом Ростопчиным и Обрезковым в 1812 году об архиве - в "Русском Архиве", 1875 года, т. III; "Из записной книжки Б.-Каменского" в "Сборнике Московского главного архива министерства иностранных дел", вып. 6 (М., 1899).

См. также статьи:
Бантыш-Каменский Дмитрий Николаевич ;
Бантыши (Бантыши-Каменские) ;
Барков Иван Семенович (Иван Степанович) ;
Блудов Дмитрий Николаевич ;
Голиков Иван Иванович ;
Голицын Дмитрий Михайлович ;
Елагин Иван Перфильевич ;
Капнист Василий Васильевич ;
Карамзин Николай Михайлович ;
Миллер Герард-Фридрих (Федор Иванович) ;
Новиков Николай Иванович ;
Полуботок Павел Леонтьевич ;
Радищев Александр Николаевич ;
Разумовский Кирилл Григорьевич ;
Россия, разд. История русской литературы (библиография) ;
Ростопчин Федор Васильевич (Растопчин) ;
Румянцев Николай Петрович ;
Халчинский Федор Лаврентьевич .


Бантыш-Каменский Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Банзаров Дорджи | Бантыш-Каменский Николай Николаевич
Бандаков Василий Анастасьевич | Бантышев Александр Олимпиевич
Бальор Иоганн Христофор (Balliohr) | Бантыши (Бантыши-Каменские)
Бальмонт Константин Дмитриевич | Бао Александр Константинович
Бальмены | Бар Ф.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бантыш-Каменский, Дмитрий Николаевич, сын Николая Николаевича Б.-Каменского , историк Малороссии. Родился в Москве 5 ноября 1788 года, образование получил домашнее; начал службу в московском архиве иностранной коллегии, управляющим которого состоял его отец. Будучи командирован в Сербию, Б.-Каменский описал свою поездку в "Путешествии в Молдавию, Валахию и Сербию" (М., 1810). После кратковременной службы в коллеги иностранных дел он поступил сначала чиновником особых поручений, а потом правителем канцелярии к князю Н.Г. Репнину , назначенному в 1816 году военным губернатором Малороссии, и написал, по его поручению, "Историю Малой России, от присоединения ее к Российскому государству до отмены гетманства, с общим введением, приложением материалов и портретами" (4 тт., 1822; 2-е изд., 3 тт., М., 1830; 3-е изд., 1842). В 1825 году Б.-Каменский был назначен губернатором в Тобольск; много заботился о благоустройстве города, улучшении быта ссыльных и местных инородцев (способствовал отмене калыма среди диких вогулов), о промышленности края. В 1828 году, после сенаторской ревизии, против него было возбуждено судебное преследование, по поводу которого он составил подробную записку: "Шемякин суд в XIX столетии"; часть ее была напечатана в "Русской Старине" за 1873 год. К этому времени относятся его "Словарь достопамятных людей русской земли" (5 тт., М., 1836; дополнения в 3 тт., СПб., 1847), основанный на множестве архивных источников, фамильных документов и устных сообщений. В 1836 году Б.-Каменский был назначен губернатором Виленской губернии; здесь он обратил внимание на улучшение богоугодных заведений и госпиталей, на устройство городов, но скоро оттуда был отозван и назначен членом совета министерства внутренних дел и департамента уделов. В 1840 - 41 годах вышла в свет первая часть его "Биографий российских генералиссимусов и генерал-фельдмаршалов". Ему принадлежат еще "Деяния знаменитых полководцев и министров, служивших в царствование Петра Великого" (М., 1813, с 22 портретами и 2 медалями; 2-е изд., М., 1821; перевод на французский и английский языки); "Источники малороссийской истории" (напечатаны Бодянским в "Чтениях московской общей истории", 1858, кн. I, и 1859, кн. I). - См. "Русская Старина", 1888 год, XI; "Всеобщая Иллюстрация" 1889, № 4; "Русская Старина", 1889, V, X, XI, 1892, V - VII; "Русский Архив" 1891, V, 1892, XII. Некоторые бумаги Б.-Каменского напечатаны в "Русской Старине", 1896, V, 1904, IX.

См. также статьи:
Амвросий (в миру Андрей Степанович Зертис-Каменский) ;
Аргуновы (русские художники) ;
Бантыши (Бантыши-Каменские) ;
Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) ;
Витгенштейн Петр Христианович ;
Возницын Прокофий Богданович ;
Гросс Христиан-Фридрих ;
Зубов Валериан Александрович ;
Зубов Платон Александрович ;
Игельстрём Осип Андреевич ;
Измайлов Андрей Петрович ;
Измайлов Лев Васильевич ;
Иосиф Ильицкий ;
Кантемир Дмитрий Константинович ;
Кейзерлинг (Hermann-Karl Keyserlingk) ;
Киприан (святой митрополит киевский) ;
Матюшкин Михаил Афанасьевич ;
Мирович Василий Яковлевич ;
Петр Могила ;
Платон Любарский ;
Пушкин Александр Сергеевич ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Славистика ;
Сенявин Дмитрий Николаевич ;
Сусанин Иван ;
Сухинов Иван Иванович ;
Ушаков Андрей Иванович ;
Фридриц Иван Павлович ;
Чепа Адриан Иванович .


Бао Александр Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бантыши (Бантыши-Каменские) | Бар Ф.
Бантышев Александр Олимпиевич | Барабаш Яков Федорович
Бантыш-Каменский Николай Николаевич | Бараков Петр Федорович
Бантыш-Каменский Дмитрий Николаевич | Баранецкий Адриан
Банзаров Дорджи | Баранников Александр Иванович

Бао, Александр Константинович, писатель по философским вопросам (1863 - 93). Напечатал: "Нравственные воззрения В. Вундта" (1 вып., Воронеж, 1889). Сотрудничал в "Вопросах Философии" и "Русском Богатстве"; в последнем помещена его статья: "Логическая теория Вундта" (1884, № 10 и 11).


Барабаш Яков Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бар Ф. | Бараков Петр Федорович
Бао Александр Константинович | Баранецкий Адриан
Бантыши (Бантыши-Каменские) | Баранников Александр Иванович
Бантышев Александр Олимпиевич | Баранов Александр Андреевич
Бантыш-Каменский Николай Николаевич | Баранов Алексей Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барабаш, Яков Федорович, кошевой атаман в Запорожье, противник гетмана Выговского , вместе с полтавским полковником Мартыном Пушкарем выступил в 1658 году против Выговского, напал на гетманский скарб, но в следующем бою был вместе с Пушкарем разбит Выговским, который сжег Полтаву. Позже был схвачен и убит гетманом.

См. также статьи:
Россия, разд. История Малороссии ;
Хмельницкий Зиновий Богдан .


Бараков Петр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барабаш Яков Федорович | Баранецкий Адриан
Бар Ф. | Баранников Александр Иванович
Бао Александр Константинович | Баранов Александр Андреевич
Бантыши (Бантыши-Каменские) | Баранов Алексей Григорьевич
Бантышев Александр Олимпиевич | Баранов Дмитрий Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бараков, Петр Федорович, агроном. Родился в 1858 году. По окончании курса в Петербургском университете Б. в 1884 году принимал участие в экспедиции В.В. Докучаева по исследованию почв Нижегородской губернии, где на долю Б. выпало исследование Семеновского уезда. Отчет об этом составил XI т. "Материалов по оценке земель Нижегородской губернии". Кроме того, Б. опубликовал исследование: "О поглотительной способности нижегородских почв". В 1886 году он организовал сельскохозяйственную опытную станцию в Орловской губернии, в селе Богодухове. Отчеты о работах, производившихся на станции, печатались в "Трудах Императорского вольного экономического общества" и отдельно ("Опыт изучения естественнонаучных основ полеводства в лесостепной области Европейской России", 1898 год, магистерская диссертация). В 1889 году занял кафедру агрономии при Новороссийском университете. С 1893 года принимал участие в особой экспедиции, снаряженной лесным департаментом, под руководством В. Докучаева, по испытанию и учету различных способов и приемов лесного и водного хозяйства в степях России, где поручена была Б. организация сельскохозяйственного опытного дела. Эта организация изложена в двух статьях: "Проект сельскохозяйственных опытов на участках особой экспедиции" и "Детальный проект организации опытных полей на участках экспедиции" ("Труды особой экспедиции"). В 1894 году Б. назначен в ново-александрийский институт на кафедру общего земледелия. Другие труды Б.: "Курс общего земледелия"; "Развитие сельскохозяйственного опытного дела у нас" ("Записки ново-александрийского института", за 1908 год); "Основные задачи наших сельскохозяйственных опытных учреждений" ("Труды Императорского вольного экономического общества", 1910); "Стенные таблицы по земледелию", серия I: "Почва и ее обработка"; "Современное положение вопроса о плодородии почвы" ("Записки ново-александрийского института", за 1905 год); "Лизиметры и их роль в изучении свойств почвы, обусловливающих ее плодородие" ("Почвоведение", 1908); "Содержание углекислоты в почвах в различные периоды роста растений" ("Журнал опытной агрономии", 1910) и другие.

См. также статьи:
Россия, разд. Сельскохозяйственная наука .


Баранецкий Адриан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бараков Петр Федорович | Баранников Александр Иванович
Барабаш Яков Федорович | Баранов Александр Андреевич
Бар Ф. | Баранов Алексей Григорьевич
Бао Александр Константинович | Баранов Дмитрий Осипович
Бантыши (Бантыши-Каменские) | Баранов Николай Михайлович

Баранецкий (Адриан), родился в Подольской губернии в 1828 году, основал в Кракове в 1868 году нечто вроде университета для женщин, существующий и теперь.


Баранников Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баранецкий Адриан | Баранов Александр Андреевич
Бараков Петр Федорович | Баранов Алексей Григорьевич
Барабаш Яков Федорович | Баранов Дмитрий Осипович
Бар Ф. | Баранов Николай Михайлович
Бао Александр Константинович | Баранов Платон Иванович

Баранников, Александр Иванович, русский революционер. Родился в 1858 году. Воспитывался в орловской военной гимназии и в Павловском военном училище. Усвоив уже тогда революционно-народнические идеи, Б. скрылся из Павловского училища. Существует рассказ, что, бросив свою фуражку (с номером) в прорубь Невы и написав записку начальнику училища о том, что он кончает жизнь самоубийством, бросившись в Неву, он совершенно замел свои следы и с тех пор стал жить нелегально под разными фамилиями. Изучив кузнечное ремесло, он вел пропаганду в Ростове-на-Дону, потом жил в качестве сельского рабочего в Нижегородской губернии, примкнув в это время к обществу "Земля и Воля". В 1878 году Б. жил в Петербурге и присоединился к "дезорганизаторскому отделу" общества "Земля и Воля", в сферу которого входили и "террористические акты". В 1879 году Б. был в числе революционеров, съехавшихся на съезд в г. Липецк, Тамбовской губернии, где было положено основание партии "Народной Воли". После этого он участвовал в покушениях на цареубийство и приготовлениях к нему. Будучи арестован еще до 1 марта 1881 года, Б. не был привлечен к делу о цареубийстве и судился по так называемому "процессу 20-ти" в 1882 году; приговорен к каторжным работам без срока и заключен в Алексеевский равелин Петропавловской крепости, где умер раньше, чем его товарищи по заключению были перевезены в Шлиссельбург. См. "Былое" за январь и июнь 1906 года. В. Б.


Баранович Лазарь

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баранов Эдуард Трофимович | Барановские
Баранов Платон Иванович | Барановский Август Николаевич
Баранов Николай Михайлович | Барановский Владимир Степанович
Баранов Дмитрий Осипович | Барановский Степан Иванович
Баранов Алексей Григорьевич | Барановы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Баранович, Лазарь, см. Лазарь Б.

См. также статьи:
Димитрий Туптало ;
Павел (епископ коломенский) .


Барановские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баранович Лазарь | Барановский Август Николаевич
Баранов Эдуард Трофимович | Барановский Владимир Степанович
Баранов Платон Иванович | Барановский Степан Иванович
Баранов Николай Михайлович | Барановы
Баранов Дмитрий Осипович | Баранцевич Казимир Станиславович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барановские, старинный дворянский род, происходящий от полкового обозного, жалованного землями, по гетманским универсалам, еще в конце XVII века, и записанный в VI часть родословной книги Черниговской губернии. В. Р-в.

Назад Вперед


Барановский Август Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барановские | Барановский Владимир Степанович
Баранович Лазарь | Барановский Степан Иванович
Баранов Эдуард Трофимович | Барановы
Баранов Платон Иванович | Баранцевич Казимир Станиславович
Баранов Николай Михайлович | Баранцов Александр Алексеевич

Барановский, Август Николаевич, метеоролог. Состоял хранителем кабинета физической географии в Петербургском университете. Состоя в то же время секретарем метеорологической комиссии русского географического общества, Б. вел обработку всех издаваемых комиссией сельскохозяйственно-метеорологических наблюдений. В качестве помощника заведующего метеорологической частью в экспедиции генерала Жилинского по орошению юга России и Кавказа, Б. руководил устройством целого ряда метеорологических станций на юге России. Напечатал: "Очерк климата Нижегородской губернии", "Главные черты климата черноземных областей России", "Очерк климата Полтавской губернии". Умер в 1897 году.


Барановский Владимир Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барановский Август Николаевич | Барановский Степан Иванович
Барановские | Барановы
Баранович Лазарь | Баранцевич Казимир Станиславович
Баранов Эдуард Трофимович | Баранцов Александр Алексеевич
Баранов Платон Иванович | Баранцовы (графский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барановский, Владимир Степанович (1846 - 79), талантливый изобретатель по технической и в частности по артиллерийской части. В 1872 - 73 годах Б. принял деятельное участие в проектировании 4,2 л. скорострельной пушки. В 1875 - 78 годах он блестяще спроектировал и выполнил на русских заводах скорострельную легкую и горную (принятую также для вооружения мелких судов) пушки уменьшенного калибра (2 1/2 дюйма), применил к ним поршневый затвор, самовзводящийся ударник, предохранитель, унитарный патрон с экстрактором, придал снаряду большую поперечную нагрузку (удлинив его), применил почти безоткатный лафет, поворотный механизм, словом, многое, только теперь осуществленное в современной артиллерии. Орудия Б. были употреблены в дело во время русско-турецкой войны 1877 - 1878 годов. В 1879 году при исследовании возвращенных с войны патронов, давших осечку, произошел преждевременный выстрел, и выброшенный им замок убил Б., лично производившего эти опыты на артиллерийском полигоне.

См. также статьи:
Барановский Степан Иванович ;
Россия, разд. Русский флот (современное состояние) .


Барановский Степан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барановский Владимир Степанович | Барановы
Барановский Август Николаевич | Баранцевич Казимир Станиславович
Барановские | Баранцов Александр Алексеевич
Баранович Лазарь | Баранцовы (графский род)
Баранов Эдуард Трофимович | Баранцовы (дворянский род)

Барановский (Степан Иванович) - писатель и изобретатель, родился 21 декабря 1817 года в селе Капустине, Мышкинского уезда Ярославской губернии, первоначальное образование получил в черниговской гимназии, в 1833 году принят в число казеннокоштных студентов филологического факультета Петербургского университета, по разряду восточных языков, в 1836 году назначен учителем истории и статистики в Пскове, а в 1842 году его перевели во 2 петербургскую гимназию. Еще в том же году сделался профессором русского языка в Гельсингфорском университете. В Финляндии Б. пробыл до 1863 года и, кроме профессорской должности, занимал с 1855 года должность цензора. Переехав в Петербург с целью руководить работами по некоторым изобретениям своим, Б. около 3 лет состоял чиновником особых поручений при государственном контролере, а затем около года был главным инспектором училищ Западной Сибири; с 1868 года Б., причисленный к различным министерствам, никаких должностей больше не занимал, а в 1881 году окончательно оставил службу. Б. человек редкого разнообразия способностей: он знал не только главные европейские языки, но кроме того шведский, датский, польский, финский, арабский, турецкий и персидский, писал чуть ли не по всем отраслям знания: по языковедению, истории литературы, богословию, географии, статистике, медицине, механике и геометрии, составлял железнодорожные проекты, издавал карты, делал изобретения. Кроме массы статей в различных журналах и газетах, ему принадлежат следующие труды: "Руководство к первоначальному изучению русского языка" (Гельсингфорс, 1846, есть и шведское издание), "Исторический атлас древнего мира" (СПб., 1843; 3 изд. СПб., 1850); "Краткий географический атлас" (СПб., 1845, 2 изд. СПб., 1857); "Начальные основания географии" (СПб., 1853); "Гигиена" (СПб., 1860 - первая популярная книга на русском языке по этому предмету) и другие. Б. составил ряд проектов среднеазиатских железных дорог; одна его записка по этому предмету была доложена министром путей сообщения покойному государю; одним из первых Б. заговорил о проложении Сибирской железной дороги. Из изобретений Б. следует отметить его планиметр и путемер. Дальше удачных опытов не пошли многие другие изобретения Б.: подводная лодка, построенная под его руководством и при содействии старшего его сына, Владимира Степановича , известного впоследствии изобретателя скорострельной пушки без отката, равно как и наиболее важное изобретение его, имеющее своим предметом улучшенные способы для сжимания воздуха и для приложения силы сжатого воздуха к движению машин. Простроенный им "духовой самокат Барановского" возил в 1862 году несколько времени небольшие поезда по Николаевской железной дороге, но, поступив в распоряжение морского министерства, изобретение это там и заглохло. По мысли и на основании составленной им статистики преступлений в Финляндии в Гельсингфорсе возникло "общество умеренности", избравшее его своим председателем и вызвавшее к жизни множество обществ трезвости, по числу которых Финляндия считается одной из первых стран в мире. При основании "общества покровительства животных" Б. был председателем организационного комитета. В 60-х годах по его мысли был основан приют для женщин, выходящих из тюрем и больниц, и он же первый высказал мысль о необходимости основать в Петербурге ночлежный приют (о Б. подробнее см. словарь Венгерова , т. II).


Баранов Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баранников Александр Иванович | Баранов Алексей Григорьевич
Баранецкий Адриан | Баранов Дмитрий Осипович
Бараков Петр Федорович | Баранов Николай Михайлович
Барабаш Яков Федорович | Баранов Платон Иванович
Бар Ф. | Баранов Эдуард Трофимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Баранов, Александр Андреевич, первый главный правитель российских колоний в Северной Америке (1746 - 1819). Родом из Каргополя, Б. по торговым делам переселился в Иркутск, где устроил стеклянный и водочный заводы и занимался подрядами и откупами. Разъезжая по своим делам по Восточной Сибири, Б. записывал некоторые свои наблюдения и сообщал свои заметки в Вольное Экономическое общество, за что в 1787 году был избран в почетные члены. В 1790 году принял предложение основателя русских североамериканских колоний занять место их правителя. Б., прибыв в 1791 году на остров Кадьяк, занялся на первых порах расширением владений компании. Он занял новые места на американском материке в Кенайском и Чуготском заливах, основал (1796) поселение якутов в Беринговом заливе, в 1799 году построил крепостцу Ново-Архангельск. Б. вел обширную торговлю пушным товаром; завел сношения с Кантоном, Манилой, Калифорнией, Сандвичевыми островами и Нью-Йорком. В 1818 году по болезни оставил должность правителя и умер в дороге близ острова Явы. - Ср. Хлебников , "Жизнеописание А. Баранова" (1835).

См. также статьи:
Россия, разд. Технологическая наука .


Баранов Алексей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баранов Александр Андреевич | Баранов Дмитрий Осипович
Баранников Александр Иванович | Баранов Николай Михайлович
Баранецкий Адриан | Баранов Платон Иванович
Бараков Петр Федорович | Баранов Эдуард Трофимович
Барабаш Яков Федорович | Баранович Лазарь
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Баранов, Алексей Григорьевич, педагог (1844 - 1911). Из крепостной семьи; учился в тверской гимназии. По окончании курса на физико-математическом факультете Московского университета Б. был учителем гимназии, директором учительской семинарии, окружным инспектором московского учебного округа. Б. напечатал ряд статей по вопросу о практической подготовке воспитанников в деле первоначального обучения и о постановке занятий одного учителя с несколькими группами или отделениями в народных школах; таковы: "О практических занятиях воспитанников учительской семинарии в начальном училище"; "Устройство учебной части в начальном училище" (обе в "Журнале Министерства Народного Просвещения", 1878); "Подробный план занятий в начальной городской школе" (Тверь, 1879); "К вопросу об организации учебной части в городских училищах" ("Журнал Министерства Народного Просвещения", 1879). Им составлены: "Книга для чтения" (1882 год и позже), "Хрестоматия для начальных училищ"; к ней Б. было издано "Руководство к преподаванию по книге для чтения" (1883 и 1907). Последние два труда были переработаны в руководство для всех трех отделений народной школы, под заглавием "Наше родное" (1885 - 88 годов и позже). Кроме того, Б. изданы: "Русский букварь" (1887), "Приходская школа грамотности. Русский и Церковнославянский букварь" (1889), "Руководство к преподаванию по Русскому букварю" (1887), "Руководящие заметки для учащих по Русскому букварю" (1889), "Добрые семена" (хрестоматия), два учебника по географии России и другое. Учебные его книги расходились в десятках и сотнях тысяч экземпляров.

См. также статьи:
Гордеенко Егор Степанович .


Баранов Дмитрий Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баранов Алексей Григорьевич | Баранов Николай Михайлович
Баранов Александр Андреевич | Баранов Платон Иванович
Баранников Александр Иванович | Баранов Эдуард Трофимович
Баранецкий Адриан | Баранович Лазарь
Бараков Петр Федорович | Барановские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Баранов, Дмитрий Осипович, поэт (1773 - 1834). Был на военной службе, потом служил в Сенате, был правителем дел в еврейском комитете, с 1817 года сенатор, в 1826 и 1827 годах ревизовал Новгородскую и Олонецкую губернии. Б. писал стихи и басни. Лучшее стихотворение "Державину на перевод Пиндара" ("Вестник Европы", 1802), включенное Жуковским в V том изданного им собрания русских стихотворений. - См. "Критико-биографический Словарь" С.А. Венгерова .

См. также статьи:
Барановы .


Баранов Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баранов Дмитрий Осипович | Баранов Платон Иванович
Баранов Алексей Григорьевич | Баранов Эдуард Трофимович
Баранов Александр Андреевич | Баранович Лазарь
Баранников Александр Иванович | Барановские
Баранецкий Адриан | Барановский Август Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Баранов, Николай Михайлович, административный деятель, генерал-лейтенант, сенатор (1837 - 1901). Образование получил в морском кадетском корпусе в 1854 - 58 годах, служил во флоте. В 1858 - 61 годах был на службе в Русском обществе пароходства и торговли. Затем Б. вернулся во флот; и в русско-турецкую войну 1877 - 78 годов, командуя небольшим пароходом "Веста", он, по его донесению, после 6-часового боя 11 июня 1877 года заставил удалиться с уроном турецкий броненосец "Фехти Булен". В декабре того же года Б., командуя пароходом "Россия", захватил около Пендераклии турецкий пароход "Мерсину" с десантом. За эти дела Б. был награжден орденом св. Георгия 4-й степени, чином капитана I ранга и званием флигель-адъютанта. Однако впоследствии в печати появились указания (статья капитан-лейтенанта, позднее известного адмирала З.П. Рождественского), что в своих реляциях Б. сильно преувеличил результаты боя маленькой "Весты" с турецким броненосцем. Б. был вынужден в 1879 году оставить, по постановлению военно-морского суда, морскую службу. По ходатайству графа Лорис-Меликова Б. был переименован в полковники и послан за границу в 1880 году для организации надзора за русскими революционерами. В начале 1881 года Б. был назначен ковенским губернатором. После 1 марта 1881 года ему был поручен ответственный пост петербургского градоначальника. Б. деятельно занялся розысками революционеров, ввел осмотры пассажиров на железных дорогах и некоторые другие подобные мероприятия; между прочим, с целью привлечения к охране лиц из состава населения, он учредил при градоначальстве особый выборный "совет двадцати пяти" (в публике стал известен под именем "бараньего парламента"), не давший никаких результатов и вскоре распущенный. Б. весьма недолго удержался на посту петербургского градоначальника и в 1882 году был перемещен губернатором в Архангельск, а в 1883 году - в Нижний Новгород, где оставался до назначения его сенатором в 1897 году. В Нижнем Новгороде Б. заставил о себе говорить весьма "решительными", но всего менее закономерными, действиями, особенно в неурожайное и холерное время 1891 - 92 годов.

См. также статьи:
Маслов Анисим Александрович ;
Скальковский Константин Аполлонович ;
Хартулари Константин Федорович ;
Чупров Александр Иванович .


Баранов Платон Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баранов Николай Михайлович | Баранов Эдуард Трофимович
Баранов Дмитрий Осипович | Баранович Лазарь
Баранов Алексей Григорьевич | Барановские
Баранов Александр Андреевич | Барановский Август Николаевич
Баранников Александр Иванович | Барановский Владимир Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Баранов, Платон Иванович, архивист, родился 20 октября 1827 года, учился в училище правоведения, с 1865 года до кончины своей (24 декабря 1884 года) состоял директором сенатского архива. Под заглавием "Архив Правительствующего Сената" (3 тт., СПб., 1872 - 78) он издал опись Высочайших повелений за время с 1707 года по 1762 год. Б. имел еще в виду составить общий словарь сенаторов, но при жизни успел издать только брошюру: "Михаил Андреевич Балугьянский" (СПб., 1882). Оставшиеся же после него материалы перешли в собственность племянника его, Семенова, издавшего "Биографические очерки сенаторов, по материалам, собранным П.И. Барановым" (М., 1886).

См. также статьи:
Балугьянский Михаил Андреевич ;
Барановы ;
Петр I Алексеевич Великий .


Баранов Эдуард Трофимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баранов Платон Иванович | Баранович Лазарь
Баранов Николай Михайлович | Барановские
Баранов Дмитрий Осипович | Барановский Август Николаевич
Баранов Алексей Григорьевич | Барановский Владимир Степанович
Баранов Александр Андреевич | Барановский Степан Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Баранов, граф Эдуард Трофимович (о роде графов Б. см.), генерал-адъютант, член государственного совета (1811 - 1884); начал службу в лейб-гвардии Измайловском полку, был командирован на Кавказ, где принял участие в военных действиях, равно как и в венгерской войне; затем командовал лейб-гвардии Преображенским полком, а в 1866 году назначен лифляндским, эстляндским и курляндским генерал-губернатором и командующим войсками рижского военного округа, и в том же году - генерал-губернатором северо-западных губерний и командующим войсками виленского военного округа. В 1868 году Б. был назначен членом государственного совета, в 1881 году - председателем департамента государственной экономии; председательствовал в известной "Барановской" комиссии для исследования железнодорожного дела; результатом ее работ явился общий устав российских железных дорог.

См. также статьи:
Анненковы (Н.Н., М.Н.) ;
Барановы ;
Витте Сергей Юлиевич ;
Кони Анатолий Федорович .


Барановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барановский Степан Иванович | Баранцевич Казимир Станиславович
Барановский Владимир Степанович | Баранцов Александр Алексеевич
Барановский Август Николаевич | Баранцовы (графский род)
Барановские | Баранцовы (дворянский род)
Баранович Лазарь | Баранщиков
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барановы, дворяне и графы. Существует несколько родов дворян Б. древнего происхождения. Наиболее древнейший из них происходит от мурзы Ждана, по прозванию Баран, выехавшего в Россию из Крыма, при великом князе Василии Васильевиче Темном , в 1430 году и служившего при нем "на коне, при сабле и луке со стрелами" (эти предметы вошли и в утвержденный герб Б.). У Ждана, во святом крещении Даниила, было три сына: Афанасий, участвовавший в войнах против казанских татар и получивший за это имение князя С.И. Воротынского, Петр и Семен. Василий Афанасьевич, с своими шестью сыновьями, один из первых получил земли в Новгородской области. Младший сын его - Григорий Васильевич, был ратманом и потом стрелецким головой в Ругодиве (нынешней Нарве), где и убит шведами. От правнука Афанасия Данииловича, Семена Данииловича, произошли: подполковник Иван Иванович и сын последнего - Николай Иванович (1757 - 1824), сенатор и почетный опекун московского воспитательного дома, с сыновьями: генерал-майором Иваном и генерал-майором Александром, бывшим таврическим губернатором, и с внуком Платоном Ивановичем , управлявшим сенатским архивом (см. выше). В близком родстве с последующими был и сенатор Дмитрий Осипович Б. , умерший в 1834 году. Потомки сыновей Ждана (Даниила) записаны в VI часть родословных книг губерний: Новгородской, Московской, Костромской и Псковской и имеют Высочайше утвержденный герб, внесенный в IV часть Общего Гербовника. К этому же непосредственно роду, судя по приписываемому им герольдией вышеупомянутому гербу, принадлежит и орловская ветвь Б., происходящая от подьячих Ивана и его сына Андрея, живших в конце XVII и начале XVIII веков. Очень вероятно, что того же корня и следующие ветви Б.: 1) тамбовская и новгородская, происходящая от Петра и Гаврилы Ивановых, верстанных поместьями в 1683 году, и 2) смоленская, происходящая от Ивана Никитича, верстанного поместьем в 1635 году. Один из новгородских Б. в конце XVI века принял шведское подданство и был родоначальником нескольких ветвей остзейских дворян фон Б., а также и графов Б. По представленным последними документам, грамотой шведского короля Иоанна III 14 августа 1590 года пожаловано Федору Б. в ленное владение 5 гакенов населенной земли. В грамотах 1611 и 1613 годов упоминаются Манфрид и Менце Б. Потомок их, Трофим (Иоанн) Осипович, директор коммерческого банка, сын эстляндского ландрата Карла-Густава Б., был женат на Юлии Федоровне Адлерберг, которой "в уважение к особенному усердию и отличным попечениям", оказанным при воспитании великих княжон, было пожаловано 1 июля 1846 года графское Российское империи достоинство, с нисходящим потомством, состоявшим тогда из сыновей: Николая (1809 - 83), позже генерал-адъютанта, генерала от инфантерии, участвовавшего в турецкой войне 1828 - 29 годов и польской кампании 1831 года, Эдуарда , члена государственного совета (см.), Михаила, Александра и Павла (1815 - 64), с 1857 года тверского губернатора, и дочери Луизы. Герб графов Б., Высочайше утвержденный, внесен в XI часть Общего Гербовника. Род графов Б. записан в V часть родословных книг губерний: Тверской, Тульской и Рязанской. Есть еще целый ряд дворянских родов Б. более позднего происхождения. В. Р-в.

См. также статьи:
Баранов Эдуард Трофимович .


Баранцевич Казимир Станиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барановы | Баранцов Александр Алексеевич
Барановский Степан Иванович | Баранцовы (графский род)
Барановский Владимир Степанович | Баранцовы (дворянский род)
Барановский Август Николаевич | Баранщиков
Барановские | Баратаев Михаил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Баранцевич, Казимир Станиславович, беллетрист. Родился в 1851 году в Петербурге; мать француженка, отец поляк, старого дворянского рода, хотя и совершенно обруселый. Учился во II гимназии, где на всю жизнь свел тесную дружбу с Альбовым . Увлекаясь литературными интересами, отбился от гимназической жизни, которую в четвертом классе совсем оставил. Тогда же проявились и общественные симпатии Б., сказавшиеся сперва в своеобразном народничанье, а позднее вылившиеся в ярко-определенное сочувствие тем, кто погибает "под гнетом" (как озаглавлен первый сборник его повестей). С 1870 года, когда умер отец и на руках у Б. осталась больная мать, началась для него тяжелая, трудовая жизнь. Приходилось работать по 15 - 16 часов за ничтожнейшее вознаграждение. Позднее Б. служил в правлении СПб. конно-железных дорог. В 1873 году его переделка в драму белыми стихами "Князя Серебряного" Ал. Толстого ("Опричина") была поставлена в Александринском театре; но еще много лет приходилось терпеть нужду. Эти бытовые условия усилили ту меланхолическую ноту, которая составляет основу его таланта. В 1874 году Б. впервые дебютировал в печати рассказом: "Один из наших старых знакомых", который прошел незамеченным; затем стал писать постоянно и много. Повесть "Порванные струны" ("Слово", 1878 год) ввела его в ряды профессиональных писателей, и повести и рассказы Б. стали появляться в "Деле", "Вестнике Европы", "Отечественных Записках", "Русской Мысли", "Северном Вестнике", "Труде", "Живописном Обозрении", "Устоях", "Всемирной Иллюстрации", "Новостях", "Русских Ведомостях" и других; значительная часть их вошла в сборники, изданные под разными названиями: "Под гнетом" (1885), "Порванные струны" (1886), "Маленькие рассказы" (1887), "Новые рассказы" (1889), "Старое и новое" (1890); упомянем также романы "Раба" (1888), "Тихое счастье" (1897), "На севере диком" (1895), "Две жены" (1894), "Больная кровь" (1900), "Борцы" (1896), "Свободные сны" (1904). Много писал Б. и для детей (в "Роднике", "Задушевном Слове" и других изданиях); отдельно изданы, между прочим, "Весенние сказки" (1894), "Золотые дни" (1902). "Б. не силен в типах, - говорит С.А. Венгеров , - ему не удалось ввести в галерею русских литературных типов какое-нибудь определенное лицо... Литературное дарование Б. становится заметным только тогда, когда надо передать читателю настроение... Повести Б. написаны в манере старых пейзажистов и сильно напоминают эпоху романтизма. В слабых произведениях его примесь романтизма и делает их слабыми, но более удачным она сообщает ту теплоту, которую следует признать лучшей составной частью его таланта. Не всегда удовлетворяя читателя относительно жизненности и яркости действующих лиц, неопределенная, точно сумеречная манера письма Б. с большим умением вводит в те отзывчивые на людское горе настроения, под влиянием которых создалось большинство повестей его". Серые герои городской обыденщины нашли в Б. талантливого бытописателя. - Полное собрание сочинений (14 т.) Б. выходит с 1911 года (издание товарищества Маркс), автобиографию его см. у С.А. Венгерова ("Критико-Биографический словарь русских писателей и ученых", т. II, там же и оценка) и в сборнике Ф.Ф. Фидлера , "Первые литературные шаги" (М., 1911). О Б. см. - К.К. Арсеньев , "Русские беллетристы нового поколения" ("Вестник Европы", 1884, № 4), "Беллетристика последнего времени" ("Вестник Европы", 1887, № 12), "Модная форма беллетристики" ("Вестник Европы", 1889, № 4) и "Критические этюды", т.II; Андреевич , "По поводу 25-летия литературной деятельности Б." ("Жизнь", 1899, № 2); Н.К. Михайловский ("Сочинения", т. V, "Под гнетом"); А.М. Скабичевский , "История новейшей русской литературы". Н. Л-р.

См. также статьи:
Альбов Михаил Нилович ;
Гаршин Всеволод Михайлович ;
Россия, разд. Русская литература (1870-е годы) .


Баранцов Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баранцевич Казимир Станиславович | Баранцовы (графский род)
Барановы | Баранцовы (дворянский род)
Барановский Степан Иванович | Баранщиков
Барановский Владимир Степанович | Баратаев Михаил Петрович
Барановский Август Николаевич | Баратаевы (князья)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Баранцов, Александр Алексеевич, граф, генерал-адъютант, генерал от артиллерии (1810 - 1882). Воспитывался в артиллерийском училище; служил на Кавказе и участвовал в разных делах с горцами; командовал артиллерией в Свеаборге, где выдержал бомбардирование этой крепости английским флотом (28 и 29 июля 1855 года) и руководил действием крепостных орудий; в 1862 году назначен товарищем генерал-фельдцейхмейстера, а по назначении великого князя Михаила Николаевича наместником кавказским вступил в самостоятельное управление всеми частями артиллерийского ведомства. Время его управления ознаменовано множеством коренных преобразований и усовершенствований в русской артиллерии и перевооружением прочих родов войск, согласно новейшим требованиям. В 1881 году возведен в графское достоинство и назначен членом государственного совета.

См. также статьи:
Баранцовы (графский род) .


Баранцовы (дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баранцовы (графский род) | Баранщиков
Баранцов Александр Алексеевич | Баратаев Михаил Петрович
Баранцевич Казимир Станиславович | Баратаевы (князья)
Барановы | Бараташвили Николай Мелитонович
Барановский Степан Иванович | Баратовы

Баранцовы, старинный русский дворянский род, происходящий от Родиона Савельевича Б., верстанного поместным окладом в Белевском уезде, в 1678 году, и записанный в VI часть родословных книг Курской и Орловской губерний. Есть еще другой род Б., происходящий от Евтихия Б., жалованного поместьем в 1615 году, но он признан герольдией, за недостаточностью представленных документов, заслуживающим внесения во II часть родословной книги, по личным военным заслугам. В. Р-в.


Баранцовы (графский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баранцов Александр Алексеевич | Баранцовы (дворянский род)
Баранцевич Казимир Станиславович | Баранщиков
Барановы | Баратаев Михаил Петрович
Барановский Степан Иванович | Баратаевы (князья)
Барановский Владимир Степанович | Бараташвили Николай Мелитонович

Баранцовы, графский род, ведущий начало от смоленского дворянина, генерал-адъютанта, генерала от артиллерии, Александра Алексеевича Б. , возведенного в графское Российской империи достоинство 19 февраля 1881 года, "в воздаяние особо важных заслуг и примерно ревностной свыше 54-летней служебной деятельности". В. Р-в.


Баранщиков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баранцовы (дворянский род) | Баратаев Михаил Петрович
Баранцовы (графский род) | Баратаевы (князья)
Баранцов Александр Алексеевич | Бараташвили Николай Мелитонович
Баранцевич Казимир Станиславович | Баратовы
Барановы | Баратынские (Боратынские)

Баранщиков, автор по всем признакам "выдуманных" "Несчастных приключений Василия Б., мещанина Н. Новгорода, в 3 частях света: в Америке, Азии и Европе с 1780 по 1787 год", выдержавших три издания (СПб., 1787, 1788 и 1793). Не идя далее описания того, что едят и пьют на разных островах, где он будто бы скитался 7 лет, увезенный обманом из Копенгагена в рабство, в Америку и Азию, автор в заключение старается разжалобить читателя своим бедственным материальным положением. Его цель была, по-видимому, достигнута, так как в последнем издании к "Приключениям" приложен список доброхотных дателей. См. изложение книги в "Критико-биографическом словаре" Венгерова .


Баратаев Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баранщиков | Баратаевы (князья)
Баранцовы (дворянский род) | Бараташвили Николай Мелитонович
Баранцовы (графский род) | Баратовы
Баранцов Александр Алексеевич | Баратынские (Боратынские)
Баранцевич Казимир Станиславович | Баратынский Евгений Абрамович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Баратаев, Михаил Петрович, князь, грузинский нумизмат (1784 - 1856), сын симбирского губернатора, генерал-поручика Петра Мельхиседековича Б. В бытность уездным предводителем, Б. основал в Симбирске ложу масонов "Ключ к добродетели", зависевшую от ложи "Астрея". Сношения с масонами сблизили его с некоторыми членами общества "Соединенных славян", прикосновенных к заговору 14 декабря. Это знакомство было причиной вызова Б. в Петербург и ареста его, но через 3 недели он был освобожден. Б. в 1839 году был назначен управляющим таможенным округом в Грузии. Б. занялся на Кавказе собиранием грузинских монет и составил себе коллекцию, единственную по полноте и богатству. Выйдя в 1844 году в отставку, Б. издал на русском, французском и грузинском языках описание своей коллекции: "Нумизматические факты грузинского царства" (СПб., 1844).

См. также статьи:
Баратаевы (князья) .


Баратаевы (князья)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баратаев Михаил Петрович | Бараташвили Николай Мелитонович
Баранщиков | Баратовы
Баранцовы (дворянский род) | Баратынские (Боратынские)
Баранцовы (графский род) | Баратынский Евгений Абрамович
Баранцов Александр Алексеевич | Барашевы

Баратаевы князья - грузинского происхождения. В 1724 году князь Мельхиседек (Михаил) Б. выехал в Россию с царем Вахтангом Леоновичем. Он имел четырех сыновей: кн. Петра, Ивана, Семена и Андрея Михайловичей. Петр Михайлович с 1780 по 1789 год был генерал-поручиком и симбирским губернатором; князь Семен Михайлович, генерал-майор, кавалер ордена св. Георгия 3 ст., был казанским губернатором с 1789 по 1796 год. Он имел пять дочерей, из коих одна Елизавета Семеновна была замужем за действительным статским советником Борисом Александровичем Мансуровым (казанским губернатором), а другая - Александра Семеновна, была за сенатором Михаилом Николаевичем Мусиным-Пушкиным. Сын кн. Петра Михайловича, кн. Михаил Петрович , тайный советник, был известен как археолог и нумизмат.


Бараташвили Николай Мелитонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баратаевы (князья) | Баратовы
Баратаев Михаил Петрович | Баратынские (Боратынские)
Баранщиков | Баратынский Евгений Абрамович
Баранцовы (дворянский род) | Барашевы
Баранцовы (графский род) | Барбашев Александр Ипполитович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бараташвили, Николай Мелитонович, князь, грузинский поэт. Родился 22 октября 1816 года, умер 9 октября 1845 года в Елизаветполе. В 1893 году останки его перевезены в Тифлис и преданы погребению в Дидубийской церкви. 9 октября 1905 года освящен памятник на его могиле в присутствии депутаций с разных концов и учреждений Грузии. Б. - один из самых талантливых и популярных грузинских поэтов. От природы одаренный жгучим даром ораторского слова и поэтического огня, он угас во цвете лет, вдали от родины, среди татарского населения, облеченный ролью уездного администратора. Детство Б. прошло под гнетом сурового семейного деспотизма, отрочество было омрачено стесненным материальным положением, преградившим ему путь к университетскому образованию. Для военной службы он оказался непригодным, так как во время пляски сломал себе ноги и остался навсегда хромым. Крушение первых его надежд послужило зародышем того негодующего ропота, которым проникнуто творчество "грузинского Байрона". Отец поэта, чиновник при наместниках кавказских, и мать, образованная женщина, которой брат ее, поэт, князь Григорий Орбелиани, посвятил задушевное стихотворение, жили открыто и промотали огромное состояние. Девятнадцатилетний поэт, еще на гимназической скамье написавший не дошедшую до нас поэму "Иверийцы", должен был поступить канцелярским чиновником в экспедицию суда и расправы в Тифлисе. Ведя рассеянный образ жизни, он рано почувствовал "сиротство души". Горе сближает его с природой, которую он изображает то с грациозной мягкостью, то с меланхолической грустью в стихотворении: "Сумерки на горе св. Давида". Мечты его быстро разлетаются, обращаясь в душевные язвы. Минутное утешение, связанное с горечью, он находит лишь в воспоминанье о былом: "Но сердце в тот же миг в груди еще больней забьется, когда о счастье вспомню я, утраченном навек" ("Суровый ветер налетел"). Душевные невзгоды и безотрадные мысли при виде пустоты, царившей в окружающем обществе, покрывают мраком все порывы и упования поэта. Им овладевает мятежный дух сомнения: "Скажи, кто звал тебя, судьбы моей злой гений, чтоб жизнь мою и мысль навеки отравить?" ("Злой гений"). "Что такое человеческая жизнь, как не бездонный, не наполнимый сосуд? Где тот, который довольствовался бы тем, что раз исполнилось его заветное желание?!" Не находя ни в ком участия и отзвука на волнующие его вопросы, Б. обращается к религии и изливает свои скорбные чувства в "Молитве": "О, Боже, на грешного сына воззри и лютые страсти мои усмири!" Другой образец умиления он дал в стихотворении "Обрел я в пустыне божественный храм". Утешение он черпал в надежде на конечное торжество добра над злом, на примирение человечества с Богом и природой. В стихотворении "Гиацинт и чужестранец" он проводит мысль, что каждый должен действовать согласно с природой и с своим назначением. Венцом его творчества считается стихотворение "Пегас" (ср. "Фариса" Мицкевича), в котором нашли блестящее выражение буйный спор с житейскими волнами и беззаветное служение гражданскому знамени. - В русском переводе имеются его произведения в сборниках стихотворений И.Ф. Тхоржевского, В.Л. Величко , В. Лебедева, Л. Кипиани, Т. Бекхановой, кн. С. Амираджиби и других. Обзор его жизни и деятельности - в "Очерках по истории грузинской словесности", А.С. Хаханова , вып. IV (М., 1907), и в "Жизни замечательных людей Грузии" (№ 1, Тифлис, 1905). А. Хаханов.

См. также статьи:
Туманов Михаил Биртвелович .


Баратовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бараташвили Николай Мелитонович | Баратынские (Боратынские)
Баратаевы (князья) | Баратынский Евгений Абрамович
Баратаев Михаил Петрович | Барашевы
Баранщиков | Барбашев Александр Ипполитович
Баранцовы (дворянский род) | Барбашины (князья)

Баратовы, грузинский княжеский род, происходящий от Ивана и Амилхабара Б., возведенных в княжеское достоинство царем Симеоном I в 1526 году. Этот род показан в списке карталинских князей, при трактате 1783 года, и в Высочайше утвержденном в 1850 году именном посемейном списке княжеским родам Грузии. Высочайше утвержденными мнениями государственного совета, 1826, 1827 и 1839 годов, признаны в княжеском достоинстве 23 лица, и в числе их коллежский советник Григорий Александрович Б. с четырьмя сыновьями, дед которого, князь Нодар Б., в 1724 году прибыл в Москву в свите грузинского царя Вахтанга Леоновича. В. Р-в.


Баратынские (Боратынские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баратовы | Баратынский Евгений Абрамович
Бараташвили Николай Мелитонович | Барашевы
Баратаевы (князья) | Барбашев Александр Ипполитович
Баратаев Михаил Петрович | Барбашины (князья)
Баранщиков | Барберини Рафаэль

Баратынские и Боратынские, старинный дворянский род польского происхождения, герба Корчак. Прозвание Боратынский первый принял канцлер земель русских, Дмитрий Дмитриевич (умер в 1374 году), от замка "Боратын". Правнуки его - Степан и Андрей Степановичи - в конце XV века приняли католичество; в свою очередь, правнук Степана Степановича, Иван Петрович, около 1660 года выехал в Россию, принял православие и получил поместья в Белевском уезде, а его сын, Павел Иванович (родился в 1645 году), служил в смоленской шляхте поручиком. Правнук Павла Ивановича, сын Андрея Васильевича - Абрам (Авраам) Андреевич (умер в 1811 году), был генерал-лейтенантом и сенатором. Из четырех братьев последнего - Богдан был адмиралом, Петр (умер в 1845 году) сенатором и Илья (умер в 1837 году) - контр-адмиралом. Старший сын Абрама Андреевича - Евгений Абрамович - известный поэт (1800 - 1844), а второй - Ираклий Абрамович - генерал-лейтенант, бывший Ярославским, а потом Казанским военным губернатором и, наконец, сенатором (умер в 1859 году). Род Б. записан в VI часть родословных книг Смоленской и Тамбовской губерний. В. Р-в.


Баратынский Евгений Абрамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баратынские (Боратынские) | Барашевы
Баратовы | Барбашев Александр Ипполитович
Бараташвили Николай Мелитонович | Барбашины (князья)
Баратаевы (князья) | Барберини Рафаэль
Баратаев Михаил Петрович | Барбот-де-Марни Николай Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Баратынский, Евгений Абрамович, даровитый поэт. Родился 19 февраля 1800 года, в селе Вежле (Тамбовской губернии, Кирсановского уезда), и был сыном генерал-адъютанта Абрама Андреевича Б. и фрейлины Александры Федоровны, урожденной Черепановой. В детстве у Б. дядькой был итальянец Боргезе, и мальчик рано ознакомился с итальянским языком; вполне овладел он также французским, принятым в доме Баратынских, и лет восьми уже писал по-французски письма. В 1808 году Б. отвезли в Петербург и отдали в частный немецкий пансион, где он выучился немецкому языку. В 1810 году умер отец Б., и его воспитанием занялась его мать, женщина образованная и умная. Из немецкого пансиона Б. перешел в пажеский корпус, но пробыл там недолго. Сблизившись с некоторыми товарищами, Б. участвовал в серьезных шалостях, из которых одна, граничившая с преступлением (кража), повела к исключению его из корпуса, с воспрещением поступать на какую бы то ни было государственную службу, кроме военной - рядовым. Это происшествие сильно подействовало на юношу, которому было тогда лет 15; он признавался позднее, что в ту пору "сто раз был готов лишить себя жизни". Бесспорно, позор, пережитый поэтом, оказал влияние на выработку пессимистического его миросозерцания. Но было бы ошибкой придавать случайному событию слишком большое значение в духовной жизни Б. Из его детских и юношеских писем видно, что он духовно созрел очень рано и с первых лет сознательной жизни уже был склонен смотреть на весь мир сквозь мрачное стекло. 8-летним ребенком, из пансиона, он писал матери о своих школьных товарищах: "Я надеялся найти дружбу, но нашел только холодную и аффектированную вежливость, дружбу небескорыстную: все были моими друзьями, когда у меня было яблоко или что-нибудь иное". 11 лет он писал: "Не лучше ли быть счастливым невеждою, чем несчастным мудрецом? Отказываясь от того, что есть в науках хорошего, не избавляемся ли мы и от утонченных пороков?" Утешая мать, после смерти бабушки, Б. в 1814 году рассудительно замечал: "Я понимаю вашу скорбь, но подумайте, дорогая мамаша, что это - закон природы. Мы все родимся затем, чтобы умереть, и, на несколько часов раньше или позже, всем придется покинуть тот ничтожный атом грезы, что называется землей!" Из пажеского корпуса, еще до обнаружения печальной истории, он писал матери: "Существует ли такое прибежище в мире, кроме пределов океана, где жизнь человеческая не была бы подвержена тысячам несчастий, где смерть не похищала бы сына у матери, отца, сестру? Повсюду самое слабое веяние может разрушить тот бренный состав, что мы называем нашим существованием". Конечно, все эти рассуждения были почерпнуты Б. из книг, так как он читал охотно и много, но характерно, что именно такие мысли привлекали внимание мальчика и юноши. В те же годы юный Пушкин , на лицейской скамье, зачитывался Анакреонтом и легкомысленными французскими поэтами XVIII века. Покинув пажеский корпус, Б. несколько лет жил частью с матерью в Тамбовской губернии, частью у дяди, брата отца, адмирала Богдана Андреевича Б., в Смоленской губернии, в сельце Подвойском. Из школы Б. вынес некоторое знание математики, к которой у него были большие способности и которой он не переставал интересоваться до последних лет жизни. Живя в деревне, Б. начал писать стихи. Раньше, подобно многим другим людям того времени, он охотно писал французские куплеты, не придавая тому никакого значения. От 1817 года до нас дошли уже русские стихи Б., впрочем весьма слабые. Но уже в 1819 году Б. вполне овладел техникой, и его стих стал приобретать то "необщее выражение", которое впоследствии он сам признавал главным достоинством своей поэзии. В деревне дяди Б. нашел небольшое общество молодежи, которая старалась жить весело, и он был увлечен в ее забавы. "Мы здесь проводим время приятно, все поют, смеются", - писал он матери. Но это не мешало ему добавлять: "О счастии много спорим, но эти споры напоминают споры нищих, рассуждающих о философском камне", и вновь говорит о "мраке, нашем общем отце". В 1819 году Б., по совету родных, поступил рядовым в гвардейский Егерский полк в Петербурге. В это время интерес Б. к литературе настолько определился, что он стал искать знакомства с писателями. Он показал свои стихи Дельвигу , которого они заинтересовали, и который познакомил его с Жуковским , Плетневым , Кюхельбекером и Пушкиным. Влиянию Дельвига надо приписать, что Б. серьезнее стал относиться к своей поэзии и в "служении Музам" увидел новую для себя цель жизни. "Ты дух мой оживил надеждою возвышенной и новой", - писал он позднее Дельвигу. В 1819 году, благодаря содействию Дельвига, стихи Б. появились впервые и в печати. В следующем, 1820 году, Б. был произведен в унтер-офицеры и переведен в Нейшлотский полк, расположенный в Финляндии, в укреплении Кюмени и его окрестностях. Пятилетнее пребывание в Финляндии оставило глубочайшие впечатления в Б. и ярко отразилось на его поэзии. Впечатлениям от "сурового края" обязан он несколькими лучшими своими лирическими стихотворениями ("Финляндия", "Водопад") и прекрасной поэмой "Эда". Первоначально Б. вел в Финляндии жизнь очень уединенную, "тихую, спокойную, размеренную". Все общество его ограничивалось двумя-тремя офицерами, которых он встречал у полкового командира, полковника Лутковского, старинного друга семьи Б. и их соседа по имению, который принял к себе в дом юного унтер-офицера. Впоследствии он сблизился с Н.В. Путятой и А.И. Мухановым, адъютантами финляндского генерал-губернатора, А.А. Закревского . Дружба его с Путятой сохранилась на всю их жизнь. Путята описал внешний облик Б., каким он его увидел в первый раз: "Он был худощав, бледен, и черты его выражали глубокое уныние". Осенью 1824 года, благодаря ходатайству Путяты, Б. получил разрешение приехать в Гельсингфорс и состоять при корпусном штабе генерала Закревского. В Гельсингфорсе Б. ожидала жизнь шумная и беспокойная. К этому периоду его жизни относится начало его увлечения А.Ф. Закревской (женой генерала А.А. Закревского), той самой, которую Пушкин назвал "беззаконной кометой в кругу расчисленном светил", и к которой редко кто приближался без того, чтобы поддаться очарованию ее своеобразной личности. Эта любовь принесла Б. немало мучительных переживаний, отразившихся в таких его стихотворениях, как "Мне с упоением заметным", "Фея", "Нет, обманула вас молва", "Оправдание", "Мы пьем в любви отраву сладкую", "Я безрассуден, и не диво", "Как много ты в немного дней". Впрочем, у Б. страсть всегда уживалась с холодной рассудительностью, и не случайно он одинаково любил математику и поэзию. В одном стихотворении (правда, заимствованном у Парни) он, например, дает совет: "Близ любезной укротим желаний пылких нетерпенье", потому что "мы ими счастию вредим и сокращаем наслажденье". А в письме к Путяте Б. пишет прямо: "Спешу к ней. Ты будешь подозревать, что я несколько увлечен: несколько, правда; но я надеюсь, что первые часы уединения возвратят мне рассудок. Напишу несколько элегий и засну спокойно". Надо, однако, добавить, что сам Б. тут же писал: "Какой несчастный плод преждевременной опытности - сердце, жадное страсти, но уже неспособное предаваться одной постоянной страсти и теряющееся в толпе беспредельных желаний! Таково положение М. и мое". Из Гельсингфорса Б. должен был вернуться к полку в Кюмень и туда, весной 1825 года, Путята привез ему приказ о производстве его в офицеры. По словам Путяты, это Б. "очень обрадовало и оживило". Вскоре после того Нейшлотский полк был назначен в Петербург держать караулы. В Петербурге Б. возобновил свои литературные знакомства. Осенью того же года Б. возвратился с полком в Кюмень, ездил ненадолго в Гельсингфорс, затем вышел в отставку и переехал в Москву. "Судьбой наложенные цепи упали с рук моих", писал он по этому поводу. В Москве, 9 июня 1826 года, Б. женился на Настасье Львовне Энгельгард; тогда же он поступил на службу в Межевую канцелярию, но скоро вышел в отставку. Еще до женитьбы из Москвы Б. писал Путяте: "В Финляндии я пережил все, что было живого в моем сердце. Ее живописные, хотя угрюмые горы походили на прежнюю судьбу мою, также угрюмую, но, по крайней мере, довольно обильную в отличительных красках. Судьба, которую я предвижу, будет подобна русским однообразным равнинам..." В значительной степени Б. оказался прав, и его жизнь, после 1826 года, становится однообразной. Его жена не была красива, но отличалась умом ярким и тонким вкусом. Ее непокойный характер причинял много страданий самому Б. и повлиял на то, что многие его друзья от него отдалились. В мирной семейной жизни постепенно сгладилось в Б. все, что было в нем буйного, мятежного; он сознавался сам: "Весельчакам я запер дверь, я пресыщен их буйным счастьем, и заменил его теперь пристойным, тихим сладострастьем". Только из немногих стихотворных признаний Б. мы узнаем, что не всегда он мог всей силой своего разума победить свои страсти. По стихотворениям 1835 года мы видим, что в эту пору он пережил какую-то новую любовь, которую называет "омрачением души болезненной своей". Иногда он пытается убедить себя, что остался прежним, восклицая: "Свой бокал я наливаю, наливаю, как наливал!" Замечательно, наконец, стихотворение "Бокал", в котором Б. рассказывает о тех "оргиях", которые он устраивал наедине с самим собой, когда вино вновь будило в нем "откровенья преисподней". Внешняя его жизнь проходила без видимых потрясений. Он жил то в Москве, то в своем имении, в сельце Муранове (неподалеку от Талиц, близ Троицко-Сергиевской лавры), то в Казани, много занимался хозяйством, ездил иногда в Петербург, где в 1839 году познакомился с Лермонтовым , в обществе был ценим как интересный и иногда блестящий собеседник и в тиши работал над своими стихами, придя окончательно к убеждению, что "в свете нет ничего дельнее поэзии". Проводя много времени в Москве, Б. сошелся здесь с кружком московских писателей, с И.В. Киреевским , Языковым , Хомяковым , Соболевским, Павловым . Известность Б., как поэта, началась после издания, в 1826 году, его поэм "Эда" и "Пиры" (одной книжкой, с любопытным предисловием автора) и, в 1827 году, первого собрания лирических стихотворений. В 1828 году появилась поэма "Бал" (вместе с "Графом Нулиным" Пушкина), в 1831 году - "Наложница" ("Цыганка"), в 1835 году - второе издание мелких стихотворений (в двух частях), с портретом. Современная критика отнеслась к стихам Б. довольно поверхностно, и литературные неприятели кружка Пушкина (журнал "Благонамеренный" и другие) довольно усердно нападали на его будто бы преувеличенный "романтизм". Но авторитет самого Пушкина, высоко ценившего дарование Б., был все же так высок, что, несмотря на эти голоса критиков, Б. был общим молчаливым согласием признан одним из лучших поэтов своего времени и стал желанным вкладчиком всех лучших журналов и альманахов. Но Б. писал мало, долго работая над своими стихами и часто коренным образом переделывая уже напечатанные. Будучи истинным поэтом, он вовсе не был литератором; для того, чтобы писать что-либо, кроме стихов, ему нужна была внешняя причина. Так, например, по дружбе к юному А.Н. Муравьеву, он написал прекрасный разбор сборника его стихов "Таврида", доказав, что мог бы стать интереснейшим критиком. Затронутый критикой своей поэмы "Наложница", он написал "антикритику", несколько сухую, но в которой есть весьма замечательные мысли о поэзии и искусстве вообще. Когда, в 1831 году, И.В. Киреевский, с которым Б. сошелся близко, предпринял издание "Европейца", Б. стал писать для него прозой, написав, между прочим, рассказ "Перстень" и готовясь вести в нем полемику с журналами. Когда "Европеец" был запрещен, Б. писал Киреевскому: "Я вместе с тобой лишился сильного побуждения к трудам словесным". Люди, лично знавшие Б., говорят согласно, что его стихи далеко не вполне "высказывают тот мир изящного, который он носил в глубине души своей". "Излив свою задушевную мысль в дружеском разговоре, живом, разнообразном, невероятно-увлекательном, исполненном счастливых слов и многозначительных мыслей,... Б. часто довольствовался живым сочувствием своего близкого круга, менее заботясь о возможно-далеких читателях". Так, в сохранившихся письмах Б. рассыпано немало острых критических замечаний о современных ему писателях, - отзывов, которые он никогда не пытался сделать достоянием печати. Очень любопытны, между прочим, замечания Б. о различных произведениях Пушкина, к которому он, когда писал с полной откровенностью, далеко не всегда относился справедливо. Б., конечно, сознавал величие Пушкина, в письме к нему лично льстиво предлагал ему "возвести русскую поэзию на ту степень между поэзиями всех народов, на которую Петр Великий возвел Россию между державами", но никогда не упускал случая отметить то, что почитал у Пушкина слабым и несовершенным (см., например, отзывы Б. о "Евгении Онегине" и пушкинских сказках в письмах к Киреевскому). Позднейшая критика прямо обвиняла Б. в зависти к Пушкину и высказывала предположение, что Сальери Пушкина списан с Б. Есть основание думать, что в стихотворении "Осень" Б. имел в виду Пушкина, когда говорил о "буйственно несущемся урагане", которому все в природе откликается, сравнивая с ним "глас, пошлый глас, вещатель общих дум", и в противоположность этому "вещателю общих дум" указывал, что "не найдет отзыва тот глагол, что страстное земное перешел". Известие о смерти Пушкина застало Б. в Москве именно в те дни, когда он работал над "Осенью". Б. бросил стихотворение, и оно осталось недовершенным. В 1842 году Б., в то время уже "звезда разрозненной плеяды", издал тоненький сборник своих новых стихов: "Сумерки", посвященный князю П.А. Вяземскому . Это издание доставило Б. немало огорчений. Его обидел вообще тон критиков этой книжки, но особенно статья Белинского . Белинскому показалось, что Б. в своих стихах восстал против науки, против просвещения. Конечно, то было недоразумение. Так, например, в стихотворении: "Пока человек естества не пытал" Б. только развивал мысль своего юношеского письма: "Не лучше ли быть счастливым невеждою, чем несчастным мудрецом". В поэме "Последний поэт" он протестовал против того материалистического направления, какое начинало определяться тогда (конец 30-х и начало 40-х годов) в европейском обществе, и будущее развитие которого Б. прозорливо угадал. Он протестовал против исключительного стремления к "насущному и полезному", а никак не против познания вообще, интересы которого именно Б. были всегда близки и дороги. Б. не стал возражать на критику Белинского, но памятником его настроения той поры осталось замечательное стихотворение "На посев леса". Б. говорит в нем, что он "летел душой к новым племенам" (т. е. к молодым поколениям), что он "всех чувств благих подавал им голос", но не получил от них ответа. Едва ли не прямо Белинского имеют в виду слова, что тот, "кого измял души моей порыв, тот вызвать мог меня на бой кровавый" (т. е. тот мог стремиться опровергнуть именно мои, Б., идеи, не подменяя их мнимой враждой к науке); но, по мнению Б., этот противник предпочел "изрыть под ним сокрытый ров" (т. е. бороться с ним несправедливыми путями). Б. даже заканчивает стихи угрозой вовсе после того отказаться от поэзии. "Отвергнул струны я", - говорит он. Но такие обеты, если и даются поэтами, не исполняются ими никогда. Осенью 1843 года Б. осуществил свое давнее желание - предпринял путешествие за границу. Зимние месяцы 1843 - 44 годов он провел в Париже, где познакомился со многими французскими писателями (А. де Виньи, Мериме, оба Тьерри, М. Шевалье, Ламартин, Ш. Нодье и другими). Чтобы познакомить французов со своей поэзией, Б. перевел несколько своих стихотворений на французский язык. Весной 1844 года Б. отправился через Марсель морем в Неаполь. Перед отъездом из Парижа Б. чувствовал себя нездоровым, и врачи предостерегали его от влияния знойного климата южной Италии. Едва Баратынские прибыли в Неаполь, как с Н.Л. Баратынской сделался один из тех болезненных припадков (вероятно, нервных), которые причиняли столько беспокойства ее мужу и всем окружающим. Это так подействовало на Б., что у него внезапно усилились головные боли, которыми он часто страдал, и на другой день, 29 июня (11 июля) 1844 года, он скоропостижно скончался. Тело его перевезено в Петербург и погребено в Александро-Невском монастыре, на Лазаревском кладбище. - Особенности поэзии Б. всего лучше определил Пушкин, сказав: "Он у нас оригинален - ибо мыслит. Он был бы оригинален и везде, ибо мыслит по-своему, правильно и независимо, между тем как чувствует сильно и глубоко". "Поэзия мысли" - вот, действительно, самое общее определение, которое можно дать поэзии Б. Сам он даже считал это свойство отличительной чертой поэзии вообще, жалуясь: "Все мысль да мысль, художник бедный слова!" В своих ранних стихах Б. развивает то пессимистическое миросозерцание, которое сложилось у него с детских лет. Его основное положение, что "в сей жизни" нельзя найти "блаженство прямое": "Небесные боги не делятся им с земными детьми Прометея". Согласно с этим в жизни Б. видит две доли: "или надежду и волненье (т. е. мучительные беспокойства), иль безнадежность и покой" (успокоение). Поэтому Истина предлагает ему научить его, страстного, "отрадному бесстрастью". Поэтому же он пишет гимн смерти, называет ее также "отрадной", признает бесчувствие мертвых "блаженным" и прославляет, наконец, "Последнюю смерть", которая успокоит все бытие. Развивая эти идеи, Б. постепенно пришел к выводу о равноценности всех проявлений земной жизни. Ему начинает казаться, что не только "и веселью и печали" дали боги "одинакие крыле" (двойственное число = крылья), но что равноправны добро и зло. Последнее выражено им в стихотворении "Благословен святое возвестивший", где этому возвестителю святого противополагается "какой-нибудь неправедный" (т. е. человек), обнажающий перед нами изгиб сердец людских, ибо "две области, сияния и тьмы, исследовать равно стремимся мы". Эти мысли выражены в стихах второго периода деятельности Б. и в его замечательных поэмах. Характерно, что герои поэм Б. - почти исключительно люди "падшие"; такова "добренькая Эда", отдавшаяся соблазнителю-офицеру; такова Нина ("Бал"), переходившая от одного любовника к другому; таков Елецкий ("Цыганка"), составивший себе "несчастный кодекс развратных, своевольных правил", и особенно его подруга "наложница"-цыганка. Найти искры живой души в падших, показать, что они способны на благородные чувства, сделать их привлекательными для читателя, - такова задача, которую ставил себе Б. в своих поэмах. Последний период деятельности Б. характеризуется его обращением к религии. Еще в одном из ранних стихотворений, в полном согласии со своим мировоззрением, он восклицал: "О человек! уверься, наконец, не для тебя ни мудрость, ни всезнанье!" Но если "всезнанье" недоступно, стоит ли искать "полу-знанья"? Из этого вопроса возникает у Б. скептическое отношение к человеческим истинам; ему начинает казаться, что явленья юдольного мира уже "все ведомы", что вся человеческая мудрость может открыть лишь то, что давно заключено в "точном смысле народной поговорки". Такой круг идей привел Б. к "оправданию Промысла"; он учит, что в нашей жизни лишь тот "невредим", кто пятой оперся "на живую веру"; он пишет молитву, в которой молит Бога подать ему силы на его "строгий рай"; наконец, в одном из последних стихотворений, написанных во время переезда из Марселя в Неаполь, многозначительно замечает: "Много мятежных решил я вопросов, прежде чем руки марсельских матросов подняли якорь, надежды символ". Однако нам не пришлось узнать, чем разрешилось бы для Б. это "последнее вихревращенье" дум и чувств: неожиданная смерть не дала ему довершить полного развития его поэзии. Что касается формы стихов Б., то, при всем совершенстве отделки, она страдает искусственностью. Язык Б. не прост, он любит странные выражения, охотно употребляет славянизмы и неологизмы в архаическом духе, так что о значении иных выражений Б. приходится догадываться ("внутренней своей вовеки ты не передашь земному звуки", т. е. словами не расскажешь глубин души; поэт - "часть на пире неосязаемых властей", т. е. в мире мечты, и т. п.). Тон Б. почти всегда приподнят, иногда высокопарен. Особенное затруднение представляет то причудливое расположение слов, которое почему-то нравилось Б. (он писал, например: "Предрассудок - он обломок древней правды, храм упал, но руин его потомок языка не разгадал", т. е. - потомок не разгадал языка его руин). Наконец, затрудняет и та краткость, тот крайний лаконизм речи, к которому стремился Б. (он говорит, например, о небесах "беспредельных, скорби тесных"). Однако, если освоиться с этими особенностями поэзии Б., если внимательно вникнуть в склад его речи, открывается меткость его выражений, точность его эпитетов, энергия его сжатых фраз. У Б. мало стихотворений, пленяющих музыкой стиха; чтобы оценить его музу, надо его стихи не только почувствовать, но и понять; к его поэзии применимо то, что князь П.А. Вяземский сказал о нем как о личности: "Нужно допрашивать, так сказать, буравить этот подспудный родник, чтобы добыть из него чистую и светлую струю". Кроме тех изданий, в которых стихи Б. появились при его жизни (эти издания указаны выше), его сочинения были изданы в 1869 году (Казань), 1883 (М.) и 1884 (Казань). Лучшие из изданий - 1869 и 1884 годов, так как в них собраны чрезвычайно важные варианты стихотворений Б. Некоторые стихотворения, не вошедшие в эти издания, перепечатаны в издании "Севера", в 1894 году (СПб.); несколько новых стихов, на основании рукописей, дано в издании 1900 года (Казань). Еще некоторые стихотворения и прозаические статьи, остававшиеся не перепечатанными в собраниях сочинений, даны мною в "Русском Архиве" 1900 года. В настоящее время в издании "Академической библиотеки" готовится новое издание сочинений Б., которое должно собрать все, им написанное. О Б. см. заметки Пушкина, Плетнева, И. Киреевского, князя П.А. Вяземского, Галахова ("Отечественные Записки", 1844 год), Лонгинова , (библиография, "Русский Архив", 1864 год), С.А. Андреевского ("Философские течения русской поэзии", СПб., 1896 год, и "Литературные Чтения"), Н. Котляревского , В. Брюсова ("Русский Архив", 1901 - 1903 годов), С. Венгерова ("Критико-биографический Словарь", т. II), Белинского (соч. под редакцией Венгерова, т. VII, примечания редактора, стр. 626 - 637). Валерий Брюсов.

См. также статьи:
Айхенвальд Юлий Исаевич ;
Андреевский Сергей Аркадьевич ;
Баратынские (Боратынские) ;
Белинский Виссарион Григорьевич ;
Бенедиктов Владимир Григорьевич ;
Бестужев Александр Александрович (Марлинский) ;
Богданович Ипполит Федорович ;
Волконская Зинаида Александровна (княгиня) ;
Гиппиус Зинаида Николаевна ;
Грибоедов Александр Сергеевич ;
Грот Константин Яковлевич ;
Дельвиг Антон Антонович ;
Елагина Авдотья Петровна ;
Котляревский Нестор Александрович ;
Максимович Михаил Александрович ;
Невоструев Капитон Иванович ;
Павлищев Николай Иванович ;
Павлова Каролина Карловна ;
Пономарева Софья Дмитриевна ;
Путята Николай Васильевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Скотников Егор Осипович ;
Стороженко Николай Ильич ;
Тургенев Александр Иванович ;
Филимонов Владимир Сергеевич ;
Фукс Александра Андреевна ;
Шеин Павел Васильевич .


Барашевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баратынский Евгений Абрамович | Барбашев Александр Ипполитович
Баратынские (Боратынские) | Барбашины (князья)
Баратовы | Барберини Рафаэль
Бараташвили Николай Мелитонович | Барбот-де-Марни Николай Павлович
Баратаевы (князья) | Барбье Никола-Александр (Barbier)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барашевы, княжеский, угасший в конце XVI века, род, происходящий от Ивана Глебовича, князя Звенигородского (XVII колено от Рюрика ), сын которого, Иван, стал первым именоваться Бараш и Барашевым. В. Р-в.

См. также статьи:
Звенигородские .


Барбашев Александр Ипполитович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барашевы | Барбашины (князья)
Баратынский Евгений Абрамович | Барберини Рафаэль
Баратынские (Боратынские) | Барбот-де-Марни Николай Павлович
Баратовы | Барбье Никола-Александр (Barbier)
Бараташвили Николай Мелитонович | Барвинок Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барбашев, Александр Ипполитович, историк, родился в 1858 году. Окончил курс на историко-филологическом факультете Петербургского университета. Был преподавателем в разных петербургских среднеучебных заведениях. В 1886 году получил степень магистра русской истории за сочинение: "Витовт и его политика до Грюнвальденской битвы 1410 года" (СПб., 1885). Другие труды Б.: "Таненбергская битва 1410 года" ("Журнал Министерства Народного Просвещения", 1887); "Летописные источники для истории Литвы в средние века" ("Библиограф", 1888); "Торнский мир" ("Журнал Министерства Народного Просвещения", 1890); "Очерки Литовско-русской истории XV века. Витовт, последние двадцать лет княжения" (СПб., 1891); "Мелкие исторические заметки" (СПб., 1905); "Стихотворения" (СПб., 1905).

См. также статьи:
Витовт .


Барбашины (князья)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барбашев Александр Ипполитович | Барберини Рафаэль
Барашевы | Барбот-де-Марни Николай Павлович
Баратынский Евгений Абрамович | Барбье Никола-Александр (Barbier)
Баратынские (Боратынские) | Барвинок Владимир Иванович
Баратовы | Барвиньские (Александр и Владимир)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барбашины князья. Род этот - отрасль князей Суздальских. Князь Иван Александрович Барбаш (колено XX от Рюрика ) предводительствовал судовой ратью в походе на Казань в 1499 году. - Один из сыновей князя Ивана Александровича, князь Иван Иванович, приобрел большую известность своей службой. - В 1529 году он был возведен великим князем Василием Ивановичем в достоинство боярина и в этом звании находился в Казанском походе в 1530. - В малолетство Иоанна IV , князь Иван Иванович находился в числе двадцати бояр, составлявших верховную думу. - В 1536 году он основал крепость Велиж в торопецком уезде на старом городище и выжег предместье Витебска, откуда вернулся с множеством пленных. - Он умер в 1541 году. - Сын его, князь Василий Иванович, участвовал в 1554 году в покорении Астрахани; затем участвовал в походе на Ливонию, а в 1560 году истребил тысячный отряд неприятелей, в пяти верстах от Эрмиса (в Ливонии), и взял в плен 11 командиров, 120 рыцарей и главного предводителя, ландмаршала Филиппа Беля. - Впоследствии князь Василий Иванович служил в опричниках. Его единственная дочь, Мария Васильевна, была третьей женой боярина князя Владимира Тимофеевича Долгорукова , умершего в 1633 году.

См. также статьи:
Рюриковичи ;
Шуйские-Глазатые .


Барж Яков Саввич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барду Карл Иванович (J. L. Bardou) | Барзиловский Яков Николаевич
Бардовский Яков Иовлевич | Баричевич Адам-Алоиз
Бардовский Петр Васильевич | Баркаловы
Бардина Софья Илларионовна | Барклай-де-Толли
Бардах Яков Юлиевич | Барклай-де-Толли Михаил Богданович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барж (Яков Саввич) - вице-адмирал, службу начал при Петре I . В 1720 году наблюдал за англичанами и шведами, крейсируя на фрегате "Самсон", которым командовал между Ревелем и Крондштадтом. Участвовал в 1734 году в блокаде Данцига, а также (1741 - 1743 год) в войне со Швецией. Был главным командиром Ревельского порта. В 1754 году назначен председателем комиссии для собрания морских узаконений. Умер в 1755 году.

Назад Вперед


Барзиловский Яков Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барж Яков Саввич | Баричевич Адам-Алоиз
Барду Карл Иванович (J. L. Bardou) | Баркаловы
Бардовский Яков Иовлевич | Барклай-де-Толли
Бардовский Петр Васильевич | Барклай-де-Толли Михаил Богданович
Бардина Софья Илларионовна | Барклай-де-Толли-Веймарн
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барзиловский (Яков Николаевич), химик; родился в октябре 1845 года в борзенском уезде Черниговской губернии, образование получил в черниговской гимназии и Петербургском университете, который окончил в 1870 году со степенью кандидата естественных наук. В 1872 году определен лаборантом химической лаборатории университета св. Владимира, в 1878 году получил степень магистра химии за диссертацию: "Об азопроизводных толеуола" (напечатана в "Записках киевского общества естествоиспытателей" за 1878 год и в "Журнале русского физико-химического общества", т. V, VII, XI и XIII). Сделавшись в 1880 году приват-доцентом Киевского университета, он в 1882 году по конкурсу был избран советом того же университета штатным доцентом по химии. В 1886 году Б. переехал в Петербург, где поступил на службу по министерству государственных имуществ, а также зачислился в приват-доценты Петербургского университета. Другие работы Б. напечатаны в "Киевских университетских известиях" (1882) и в т. XVI и XIX "Журнала русского физико-химического общества".

См. также статьи:
Россия, разд. Химия .


Баричевич Адам-Алоиз

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барзиловский Яков Николаевич | Баркаловы
Барж Яков Саввич | Барклай-де-Толли
Барду Карл Иванович (J. L. Bardou) | Барклай-де-Толли Михаил Богданович
Бардовский Яков Иовлевич | Барклай-де-Толли-Веймарн
Бардовский Петр Васильевич | Барков Димитрий Николаевич

Баричевич (Адам-Алоиз) - родился в 1756 году в Загребе, где, окончив иезуитскую школу, хотел сделаться иезуитом, но орден в это время был уничтожен и Б. отправился в Вену изучать философию и богословие. Возвратившись на родину, Б. исполнял обязанности священника в Пакраце, затем сделался учителем красноречия и библиотекарем в загребской школе, где пробыл 8 лет, после чего был назначен настоятелем прихода в Загребе, откуда его перевели в Брадовцы, где он умер в 1806 году. Произведения Б. после его смерти остались в рукописи, вследствие чего многие из них пропали; издано только: "Otiorum Croatiae liber unus" в Буде 1806. Из рукописей известны: "Historia litteraria Croatiae" и "Commentarius de scriptoribus patriae". Последнее сочинение, как говорят, было написано и по-хорватски, но оно пропало. Б. был очень ценим за границей: его избрали в члены неаполитанской и туринской академий, он поддерживал сношения с академиями в Пеште, Вене, Праге, Петербурге, Риме, Пизе, Павии, Дубровнике и других. Императрица Екатерина II поручила петербургской академии сделать медаль в честь Б. и подарила ему много ценных книг.


Барклай-де-Толли

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баркаловы | Барклай-де-Толли Михаил Богданович
Баричевич Адам-Алоиз | Барклай-де-Толли-Веймарн
Барзиловский Яков Николаевич | Барков Димитрий Николаевич
Барж Яков Саввич | Барков Иван Семенович (Иван Степанович)
Барду Карл Иванович (J. L. Bardou) | Барковы (Борковы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барклай-де-Толли, графский, потом княжеский род, происходящий из Шотландии, откуда переселился в Лифляндию в XVII столетии. Именным Высочайшим указом, 29 декабря 1814 года, генерал от инфантерии, генерал-фельдмаршал Михаил Богданович Барклай-де-Толли , "в ознаменование подвигов на поле брани и особых заслуг, оказанных им Престолу и Отечеству", был возведен в графское Российской империи достоинство; а указом - 15 августа 1815 года он же возведен и в княжеское Российской империи достоинство. В. Р-в.

См. также статьи:
Паулуччи Филипп Осипович .


Барклай-де-Толли Михаил Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барклай-де-Толли | Барклай-де-Толли-Веймарн
Баркаловы | Барков Димитрий Николаевич
Баричевич Адам-Алоиз | Барков Иван Семенович (Иван Степанович)
Барзиловский Яков Николаевич | Барковы (Борковы)
Барж Яков Саввич | Барма
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барклай-де-Толли, Михаил Богданович, князь, известный русский полководец, шотландского происхождения. Во время смут XVII века один из членов этой семьи покинул отечество и поселился в Риге; потомком его и был Б. Он родился в 1761 году, ребенком был записан в Новотроицкий кирасирский полк и в 1778 году произведен в корнеты. В 1788 году Б., будучи адъютантом принца Ангальт-Бернбургского, принимал участие в штурме Очакова, а в 1789 году - в поражении турок под Каушанами и во взятии Аккермана и Бендер. В 1790 году Б. вместе с принцем участвовал в делах против шведов, в 1794 году - в военных действиях против поляков. В кампанию 1806 года Б. особенно отличился в сражениях под Пултуском, за которое награжден орденом св. Георгия 3-й степени, и у Гофа, где выдерживал напор почти всей армии Наполеона; под Прейсиш-Эйлау был ранен в правую руку с переломом кости. В Шведскую войну 1808 года Б. командовал сначала отдельным отрядом, но по разногласию с генералом Буксгевденом оставил Финляндию; в 1809 году он был снова отправлен туда, совершил знаменитый переход через Кваркен и овладел гор. Умео, последствием чего было заключение мира со Швецией. Произведенный в генералы от инфантерии, Б. был назначен генерал-губернатором Финляндии и командующим финляндской армией, а 20 января 1810 года занял пост военного министра. При нем составлено "Учреждение для управления большой действующей армией" и введены значительные улучшения по разным отраслям военной администрации, что оказалось особенно полезным ввиду надвигавшейся войны с Наполеоном: армия увеличена почти вдвое; приведены в оборонительное состояние и вооружены новые крепости, заготовлены продовольственные запасы, пополнены арсеналы, учреждены парки с снарядами. Перед началом Отечественной войны Б. вступил в командование 1-й западной армией. Он ясно предвидел, что война будет "ужаснейшая по намерениям, единственная по роду своему и важнейшая по последствиям", но ради осторожности не считал возможным "предварить публику о критическом положении отечества" и предпочел перенести оскорбления и нападки, "спокойно ожидая оправданий от самых последствий". Силы Наполеона оказались так велики, что нельзя было вести, как предположено было раньше, даже оборонительную войну. Гениальный план Б. отступать и "завлекши неприятеля в недра самого отечества заставить его ценою крови приобретать каждый шаг, каждое средство к подкреплению и даже к существованию своему, а, наконец, истощив силы его с меньшим, сколько возможно, пролитием своей крови, нанести ему удар решительнейший", не был понят, и упреки даже в измене раздавались по адресу полководца; даже те, кто понимал этот план, порой вторили общественному голосу. В результате главнокомандующим армиями был назначен Кутузов , но он был вынужден следовать плану своего предшественника и отступать. В Бородинской битве Б. командовал правым крылом армии и появлялся, как бы ища смерти, в самых опасных местах; он лично водил полки в атаку, и они восторженно приветствовали его, как бы инстинктивно поняв свою прежнюю неправоту. Все пережитые оскорбления и волнения отразились на здоровье Б., и он в Тарутинском лагере покинул армию. Вернулся он к войскам уже в 1813 году, приняв сначала 3-ю, а затем русско-прусскую армию. 8 и 9 мая под Бауценом отражал главные атаки Наполеона; 18 августа под Кульмом довершил поражение Вандама (награжден орденом Св. Георгия 1-й степени), а в "битве народов" под Лейпцигом был одним из главных виновников победы; за эту кампанию Б. был возведен в графское достоинство. В походе 1814 года сражения при Бриенне, Арси-на-Обе, Фер-Шампенуазе и Париже доставили Б. фельдмаршальский жезл. В 1815 году Б., будучи главнокомандующим 1-й армией, снова вступил во Францию, где, после смотра в Вертю, возведен в княжеское достоинство. По возвращении в Россию Б. продолжал командовать 1-й армией. Выехав по расстроенному здоровью за границу, он по дороге скончался в городе Инстербурге; тело его привезено в Россию и предано земле 14 мая 1818 года в местечке Бекгофе, в Лифляндии. Б. сооружен памятник в С.-Петербурге; именем его называется до сих пор 4-й гренадерский Несвижский полк. - Ср.: Михайловский-Данилевский, "Военная галерея Зимнего Дворца". М. П.

См. также статьи:
Александр I ;
Багратионы ;
Барклай-де-Толли ;
Голицын Дмитрий Владимирович ;
Демут-Малиновский Василий Иванович ;
Ермолов Алексей Петрович ;
Закревский Арсений Андреевич ;
Константин Павлович ;
Кутайсов Александр Иванович ;
Кутузов Михаил Илларионович (Голенищев-Кутузов) ;
Орловский Борис Иванович (Смирнов) ;
Россия, разд. Ваяние .


Барклай-де-Толли-Веймарн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барклай-де-Толли Михаил Богданович | Барков Димитрий Николаевич
Барклай-де-Толли | Барков Иван Семенович (Иван Степанович)
Баркаловы | Барковы (Борковы)
Баричевич Адам-Алоиз | Барма
Барзиловский Яков Николаевич | Барон Брамбеус
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барклай-де-Толли-Веймарн, княжеский род. В 1859 году Высочайше разрешено полковнику Александру-Магнусу-Фридриху Петровичу Веймарну принять фамилию и титул двоюродного дяди своего, отставного полковника, князя Эрнеста-Магнуса Михайловича Барклая-де-Толли, и именоваться князем Барклаем-де-Толли. Это Высочайшее разрешение в 1872 году было распространено и на потомство Александра Петровича Веймарна. В. Р-в.

См. также статьи:
Крылов Иван Андреевич .


Барков Димитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барклай-де-Толли-Веймарн | Барков Иван Семенович (Иван Степанович)
Барклай-де-Толли Михаил Богданович | Барковы (Борковы)
Барклай-де-Толли | Барма
Баркаловы | Барон Брамбеус
Баричевич Адам-Алоиз | Барский Василий

Барков, Димитрий Николаевич (родился в 1796 году, год смерти не известен), писатель. Служил в военной службе, потом по министерству финансов, был членом общества "Зеленой Лампы", перевел множество драм, опер, комедий, поставленных на сцене в 1814 - 1835 годах, в том числе "Женитьбу Фигаро" Бомарше. - О нем см. "Пушкин и его современники", VI, 193.


Барков Иван Семенович (Иван Степанович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барков Димитрий Николаевич | Барковы (Борковы)
Барклай-де-Толли-Веймарн | Барма
Барклай-де-Толли Михаил Богданович | Барон Брамбеус
Барклай-де-Толли | Барский Василий
Баркаловы | Барсов Алекс. Дмитриевич

Барков, Иван (Семенович или Степанович, достоверно не известно), переводчик и стихотворец, давший свое имя "незаконному" литературному жанру "барковщины". Родился в 1732 году, в семье священника; был принят в число студентов академического университета. Учился Б. прекрасно; в поведении был, как выразился один из академиков, "средних обычаев, но больше склонен к худым делам", пьянствовал и скандалил, за что, после ряда столкновений с полицией, был в 1751 году исключен из университета и определен в академическую типографию учиться наборному делу, но в то же время прилежно продолжал учиться "российскому штилю" и новым языкам. В 1753 году Б. был определен в академическую канцелярию писцом; потом был корректором и переводчиком. Умер в 1768 году; распространенная легенда сообщает, что Б. умер от побоев в публичном доме и перед смертью успел произнести с горькой иронией "resume" собственной жизни: "жил грешно и умер смешно". Литературное наследие Б. делится на две части - печатную и непечатную. К первой относятся "Жития князя А.Д. Кантемира", приложенное к изданию его "Сатир" (1762), ода "На всерадостный день рождения" Петра III , "Сокращение универсальной истории Гольберга" (с 1766 года несколько изданий). Стихами Б. перевел с итальянского "драму на музыке" "Мир Героев" (1762), "Квинта Горация Флакка Сатиры или Беседы" (1763) и "Федра, Августова отпущенника, нравоучительные басни", с приложением двустиший Дионисия Катона "о благонравии" (1764). По свидетельству Штелина, Б. начал переводить Фенелонова "Телемака" стихами. Б. мастерски владел стихом; это особенно видно по второй, непечатной части его литературной деятельности, которая одна и сохранила его имя от забвения. Уже в начале 1750-х годов, как рассказывает Штелин, стали ходить по рукам "остроумные и колкие сатиры, написанные прекрасными стихами, на глупости новейших русских поэтов". Н.И. Новиков сообщает, что "сей человек, острый и отважный", написал "множество целых и мелких стихотворений в честь Вакха и Афродиты, к чему веселый его нрав и беспечность много содействовали". Степенный Карамзин называет Б. "русским Скарроном", а Бантыш-Каменский сравнивает его с Пироном. В его здоровой и грубой (нет возможности привести даже заглавия стихотворений Б.) порнографии нигде не чувствуется острого и заманчивого соблазна; она отражает нормальную натуру и дикий, но здоровый быт. Б. был сквернослов, какого не знает ни одна литература, но было бы ошибкой сводить его порнографию исключительно к словесной грязи. Опережая на много лет свою эпоху стихотворной техникой и литературным вкусом, Б. сознательно издевался над обветшалыми чужеземными традициями оды и трагедии и, отравляя своими веселыми и меткими пародиями жизнь "российскому Волтеру" и "северному Расину" - Сумарокову , распространял в обществе семена критического отношения к старым литературным формам. Наблюдательный и задорный, Б. был первым русским литературным пародистом и одним из первых представителей литературного пролетариата. Несмотря на горькую, нищенскую и пьяную жизнь, юмор Б. заразительно весел. Б. вполне народен и по языку, и по раскрывающемуся в его произведениях быту. Ему нельзя отказать в некоторой роли в истории русской литературы не только как талантливому юмористу и литературному пересмешнику, но и как выразителю своеобразной психологической черты народности. В Императорской публичной библиотеке хранится рукопись, относящаяся к концу XVIII или началу XIX века, под названием "Девическая игрушка, или Собрание сочинений г. Баркова", но в ней рядом с несомненными стихами Б. есть немало произведений других, безвестных авторов. Биографические и библиографические сведения о Б. собраны С.А. Венгеровым ("Критико-Биографический словарь русских писателей и ученых", II, 148 - 154; "Русская поэзия", I, 710 - 714, и примечания 2 - 6; "Источники словаря русских писателей", I, 165 - 166).


Барковы (Борковы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барков Иван Семенович (Иван Степанович) | Барма
Барков Димитрий Николаевич | Барон Брамбеус
Барклай-де-Толли-Веймарн | Барский Василий
Барклай-де-Толли Михаил Богданович | Барсов Алекс. Дмитриевич
Барклай-де-Толли | Барсов Алексей Кириллович

Барковы (также Борковы). Существует несколько старинных дворянских родов Б., но из них утверждены герольдией и записаны в VI часть родословной книги Курской губернии только два: 1) происходящий от двоюродных братьев, Василия Васильевича и Степана Игнатьевича Б., верстанных поместьем в Белевском уезде в 1631 году, и 2) от Василия Устиновича, верстанного поместным окладом в том же Белевском уезде, в 1680 году. В родословную книгу Тверской губернии внесено потомство степенного ключника Федора Петровича Б., владевшего поместьем в Ряжском уезде в 1676 году. В. Р-в.


Барма

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барковы (Борковы) | Барон Брамбеус
Барков Иван Семенович (Иван Степанович) | Барский Василий
Барков Димитрий Николаевич | Барсов Алекс. Дмитриевич
Барклай-де-Толли-Веймарн | Барсов Алексей Кириллович
Барклай-де-Толли Михаил Богданович | Барсов Антон Алексеевич

Барма, зодчий XVI столетия, участвовавший совместно с Постником в постройке церкви Василия Блаженного в Москве. По словам летописи, это был "русский мастер премудрый и таковому чудному делу удобный".


Барон Брамбеус

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барма | Барский Василий
Барковы (Борковы) | Барсов Алекс. Дмитриевич
Барков Иван Семенович (Иван Степанович) | Барсов Алексей Кириллович
Барков Димитрий Николаевич | Барсов Антон Алексеевич
Барклай-де-Толли-Веймарн | Барсов Ельпидифор Васильевич

Барон Брамбеус - псевдоним О.И. Сенковского - см. Сенковский .


Барский Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барон Брамбеус | Барсов Алекс. Дмитриевич
Барма | Барсов Алексей Кириллович
Барковы (Борковы) | Барсов Антон Алексеевич
Барков Иван Семенович (Иван Степанович) | Барсов Ельпидифор Васильевич
Барков Димитрий Николаевич | Барсов Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барский, Василий, русский паломник, см. Василий Киевский .

См. также статьи:
Россия, разд. Церковная музыка (доисторический и древний период) .


Барсов Алекс. Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барский Василий | Барсов Алексей Кириллович
Барон Брамбеус | Барсов Антон Алексеевич
Барма | Барсов Ельпидифор Васильевич
Барковы (Борковы) | Барсов Николай Иванович
Барков Иван Семенович (Иван Степанович) | Барсов Николай Павлович

Барсов (Алекс. Дмитриевич) - племянник известного профессора Антона Б. , учился в Московском университете, где получил степень магистра философии и свободных наук, около 1800 года. Перевел с немецкого несколько книг математического содержания, например, "Геометрию для детей от 8 до 12 лет, Якоби" (М., 1790), "Новейшую арифметику, Н. Шмита" (М., 1797) и другое, а также "Представление всеобщей истории А. Шлецера" (М., 1791, 2 изд. СПб., 1809).


Барсов Алексей Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барсов Алекс. Дмитриевич | Барсов Антон Алексеевич
Барский Василий | Барсов Ельпидифор Васильевич
Барон Брамбеус | Барсов Николай Иванович
Барма | Барсов Николай Павлович
Барковы (Борковы) | Барсов Тимофей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барсов Алексей Кириллович - cм. в статье Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) .

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание .


Барсов Антон Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барсов Алексей Кириллович | Барсов Ельпидифор Васильевич
Барсов Алекс. Дмитриевич | Барсов Николай Иванович
Барский Василий | Барсов Николай Павлович
Барон Брамбеус | Барсов Тимофей Васильевич
Барма | Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барсов Антон Алексеевич - cм. в статье Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) .

См. также статьи:
Барсов Алекс. Дмитриевич ;
Бецкой Иван Иванович ;
Панкевич Михаил Иванович ;
Россия, разд. Классическая филология ;
Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович) .


Барсов Ельпидифор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барсов Антон Алексеевич | Барсов Николай Иванович
Барсов Алексей Кириллович | Барсов Николай Павлович
Барсов Алекс. Дмитриевич | Барсов Тимофей Васильевич
Барский Василий | Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.)
Барон Брамбеус | Барсук-Мойсеев Фома Иванович (Мойза)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барсов Ельпидифор Васильевич - cм. в статье Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) .

См. также статьи:
Беляев Иван Дмитриевич ;
Боян (Баян) ;
Викторов Алексей Егорович ;
Денисовы (Андрей и Семен) ;
Коновалов Димитрий Григорьевич ;
Невоструев Капитон Иванович ;
Носов Иван ;
Попов Андрей Николаевич ;
Попов Николай Иванович (исследователь раскола) ;
Родионов Алексей ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Селиванов Кондратий ;
Соловьев Сергей Михайлович ;
Чертков Александр Дмитриевич ;
Щеголенок Василий Петрович .


Барсов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барсов Ельпидифор Васильевич | Барсов Николай Павлович
Барсов Антон Алексеевич | Барсов Тимофей Васильевич
Барсов Алексей Кириллович | Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.)
Барсов Алекс. Дмитриевич | Барсук-Мойсеев Фома Иванович (Мойза)
Барский Василий | Барсуков
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барсов Николай Иванович - cм. в статье Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) .

См. также статьи:
Голицын Александр Николаевич ;
Денисовы (Андрей и Семен) ;
Дометиан ;
Иннокентий (в миру Иван Алексеевич Борисов) ;
Корнилий ;
Павский Герасим Петрович ;
Савицкий Стефан Васильевич ;
Сильвестр (в миру Семен Игнатьич Гаврилов) ;
Сильвестр (священник московского Благовещенского собора) ;
Скворцов Иван Михайлович ;
Смарагд (в миру Александр Крыжановский) ;
Софония Сокольский ;
Стурдза (Sturdza, Stourdza) ;
Фотий (в миру Петр Никитич Спасский) ;
Хомяков Алексей Степанович .


Барсов Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барсов Николай Иванович | Барсов Тимофей Васильевич
Барсов Ельпидифор Васильевич | Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.)
Барсов Антон Алексеевич | Барсук-Мойсеев Фома Иванович (Мойза)
Барсов Алексей Кириллович | Барсуков
Барсов Алекс. Дмитриевич | Барсуков Александр Платонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барсов Николай Павлович - cм. в статье Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) .

См. также статьи:
Россия, разд. Историческая география ;
Ростислав Мстиславич ;
Сергеев И. .


Барсов Тимофей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барсов Николай Павлович | Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.)
Барсов Николай Иванович | Барсук-Мойсеев Фома Иванович (Мойза)
Барсов Ельпидифор Васильевич | Барсуков
Барсов Антон Алексеевич | Барсуков Александр Платонович
Барсов Алексей Кириллович | Барсуков Иван Платонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барсов Тимофей Васильевич - cм. в статье Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) .

См. также статьи:
Россия, разд. Церковное право .


Барсуков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барсук-Мойсеев Фома Иванович (Мойза) | Барсуков Александр Платонович
Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) | Барсуков Иван Платонович
Барсов Тимофей Васильевич | Барсуков Николай Платонович
Барсов Николай Павлович | Барсуковы
Барсов Николай Иванович | Барсуковы (братья-историки)

Барсуков - ладожанин, первый русский купец, начавший строить в Петербурге при Петре Первом торговые суда о трех мачтах.


Барсуковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барсуков Николай Платонович | Барсуковы (братья-историки)
Барсуков Иван Платонович | Бартенев Петр Иванович
Барсуков Александр Платонович | Бартеневы (Бортеневы)
Барсуков | Бартлемановы
Барсук-Мойсеев Фома Иванович (Мойза) | Бартоломей (И.А., Ф.Ф.)

Барсуковы, древнейший дворянский род, которого утверждены следующие ветви: 1) происходящая от мещерина Степана Семеновича и его сына Самойлы Б., верстанных поместьями в Шацком уезде, в 1674 и 1676 годах. Род записан в VI часть родословных книг Тамбовской, Рязанской и Калужской губерний и имеет Высочайше утвержденный в 1903 году герб, внесенный в XVIII часть Общего Гербовника. Из этого рода происходят писатели: Николай , Александр и Иван Платоновичи Б.; 2) происходящая от Василия Васильевича Б. (вторая половина XVI века). Род записан в VI часть родословных книг Тамбовской и Рязанской губерний. Есть еще старинный род Б., происходящий от Михаила Ивановича Б. (половина XVI века) и его внуков, Федора и Родиона Ивановичей, и записанный в VI часть родословной книги Курской губернии, но не утвержденный герольдией. В. Р-в.


Барсуков Александр Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барсуков | Барсуков Иван Платонович
Барсук-Мойсеев Фома Иванович (Мойза) | Барсуков Николай Платонович
Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) | Барсуковы
Барсов Тимофей Васильевич | Барсуковы (братья-историки)
Барсов Николай Павлович | Бартенев Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барсуков Александр Платонович - см. в статье Барсуковы (братья-историки) .

См. также статьи:
Барсуковы ;
Кубарев Алексей Михайлович ;
Орловы (графский род) ;
Пушкин Александр Сергеевич ;
Черкасский Яков Куденетович ;
Шереметевы .


Барсуков Иван Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барсуков Александр Платонович | Барсуков Николай Платонович
Барсуков | Барсуковы
Барсук-Мойсеев Фома Иванович (Мойза) | Барсуковы (братья-историки)
Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) | Бартенев Петр Иванович
Барсов Тимофей Васильевич | Бартеневы (Бортеневы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барсуков Иван Платонович - см. в статье Барсуковы (братья-историки) .

См. также статьи:
Александр II ;
Барсуковы ;
Дионисий (в миру Димитрий Васильевич Хитров) ;
Иннокентий (в миру Иван Евсеевич Вениаминов) ;
Иоаким ;
Муравьев-Амурский (граф Николай Николаевич) ;
Невоструев Капитон Иванович .


Барсуков Николай Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барсуков Иван Платонович | Барсуковы
Барсуков Александр Платонович | Барсуковы (братья-историки)
Барсуков | Бартенев Петр Иванович
Барсук-Мойсеев Фома Иванович (Мойза) | Бартеневы (Бортеневы)
Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) | Бартлемановы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барсуков Николай Платонович - см. в статье Барсуковы (братья-историки) .

См. также статьи:
Александр II ;
Анания ;
Антоний (в язычестве Нежила) ;
Барсуковы ;
Бередников Яков Иванович ;
Богданов-Бельский Николай Петрович ;
Бычков Афанасий Федорович ;
Валуев Дмитрий Александрович ;
Варлаам (преподобный игумен Печерский) ;
Варлаам (преподобный игумен Хутынский) ;
Василий Киевский Григорович-Барский ;
Венелин Юрий Иванович ;
Вяземский Петр Андреевич ;
Глеб Владимирович (во святом крещении Давид) ;
Дубельт Леонтий Васильевич ;
Закревский Арсений Андреевич ;
Зосима Ворбозомский ;
Зосима и Савватий ;
Иванчин-Писарев Николай Дмитриевич ;
Иоанн Власатый ;
Иродион (игумен) ;
Иродион (преподобный илозерский) ;
Исаакий (преподобный) ;
Иулиания ;
Карамзин Николай Михайлович ;
Каченовский Михаил Трофимович ;
Киреевский Иван Васильевич ;
Кирилл (Кузьма) ;
Кирилл (преподобный Новоезерский) ;
Майков Аполлон Николаевич ;
Мусины-Пушкины ;
Муханов Павел Александрович ;
Николай I ;
Победоносцев Петр Васильевич ;
Погодин Михаил Петрович ;
Россия, разд. История русской литературы (библиография) ;
Строев Павел Михайлович ;
Строев Сергей Михайлович ;
Филипп (в миру Федор Степанович Колычев) ;
Филофей (инок) ;
Филофей Пирогов ;
Храповицкий Александр Васильевич ;
Шевырев Степан Петрович .


Барсук-Мойсеев Фома Иванович (Мойза)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) | Барсуков
Барсов Тимофей Васильевич | Барсуков Александр Платонович
Барсов Николай Павлович | Барсуков Иван Платонович
Барсов Николай Иванович | Барсуков Николай Платонович
Барсов Ельпидифор Васильевич | Барсуковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барсук-Мойсеев или Мойза (Фома Иванович) - экстраординарный профессор физиологии и диететики Московского университета, доктор медицины и надворный советник, родился в Малороссии, учился в киевской академии (где составил свою фамилию из анаграммы слова - бурсак) и в Московском университете, где удостоен в 1794 году степени доктора медицины; в следующем году произведен в экстраординарные профессоры, читал физиологию, патологию, терапию, семиотику и диететику. Умер в Москве в 1811 году. Ему принадлежат следующие сочинения и переводы: "О превосходном блаженстве человеческом, подкрепленном св. Писанием" (Москва, 1785 год); "Гамбергеров способ лечить болезни" (М., 1789); "Полный и всеобщий лечебник, или Курс медицины Рибеля с приобщением фармакопеи и врачебного веществословия Г. Селле" (7 частей, Москва, 1791); "Детский лечебник" (2 ч., Москва, 1793); "De respiratione. Dissertatio inauguralis" (Москва, 1794); "Физиология Блуменбаха" (перевод с латинского 2 ч., Москва, 1796); "Туртелева гигиена" (перевод с французского, Москва, 1809) и другие.

См. также статьи:
Россия, разд. Физиология ;
Скиадан Михаил Иванович (Skiada) .


Буксгевден Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буксбаум Иоганн-Христиан (Buxbaum) | Буксгевдены
Букреевы | Булавин Кондрат
Букреев Борис Яковлевич | Булат
Буков Гаврила | Булат Андрей Андреевич
Букке Евгений Иванович | Булатов Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буксгевден (граф Федор Федорович) - русский генерал от инфантерии (1750 - 1811), родился на острове Эзеле; в 1764 г. поступил в артиллерийский и инженерный корпус и еще кадетом отправлен в турецкий поход. За храбрость, оказанную при Бендерах (1770), был произведен в инженер-прапорщики, а штурм Браилова (1771), при котором он был тяжело ранен, доставил ему орден святого Георгия 4 степени. В 1772 г. Буксгевден поступил адъютантом к генерал-фельдцейхмейстеру князю Орлову , покровительство которого сильно повлияло на его быстрое служебное повышение. В апреле 1783 г. он уже был полковником, а в 1787 г., в звании флигель-адъютанта императрицы, командовал кексгольмским пехотным полком. В 1789 г. Буксгевден, в чине бригадира, действовал под начальством принца Нассау-Зигена против шведов, и за сражение при Роченсальме (13 августа) награжден орденом святого Георгия 3 степени, а вскоре затем произведен в генерал-майоры. В войне с Польшей 1793 - 94 годов он начальствовал дивизией. По взятии штурмом Праги, Суворов назначил его комендантом в Варшаву и вверил ему управление Польшей. Вскоре по вступлении на престол Павла I Буксгевден, уже в чине генерал-поручика, был назначен петербургским военным губернатором и возведен в графское достоинство; но в сентябре 1798 г. уволен от службы и удалился в Германию. Император Александр , по вступлении своем на престол, снова вызвал его в Россию и назначил председателем учрежденного в 1802 г. комитета для уравнения городских повинностей. В 1809 г. он опять был принят в военную службу, с чином генерала от инфантерии, назначен инспектором лифляндской инспекции и рижским военным губернатором. В 1805 г., находясь в армии Кутузова , принимал деятельное участие в Аустерлицком сражении, за которое награжден орденом святого Владимира 1 степени. В начале кампании 1806 - 7 годов Буксгевден командовал корпусом, но по открытии военных действий был отозван из армии. После Тильзитского мира он принял от Беннигсена главное начальство над армиею и быстро укомплектовал ее ратниками ополчения. В шведскую войну 1808 г. Буксгевден был главнокомандующим; при нем, 3 мая, крепость Свеаборг сдалась русским, а в декабре вся Финляндия была очищена от шведских войск. Наградою за это были: орден святого Георгия 2 степени и алмазные украшения ордена святого Андрея Первозванного. В 1808 г. он сложил с себя начальство над войском, поселился в Эстляндии и там 23 августа 1811 г. умер в принадлежавшем ему замке Лоде.

См. также статьи:
Анрепы-Эльмпты (графы и Анрепы дворяне) ;
Барклай-де-Толли Михаил Богданович ;
Буксгевдены ;
Волконский Петр Михайлович ;
Каменские (М.Ф., С.М., Н.М.) ;
Кнорринг Богдан Федорович ;
Кутузов Михаил Илларионович (Голенищев-Кутузов) ;
Нелидова Екатерина Ивановна ;
Сухтелен (П.П. и П.К.) ;
Татаринова Екатерина Филипповна ;
Толстой Петр Александрович ;
Фрейганг Василий Иванович .


Буксгевдены

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буксгевден Федор Федорович | Булавин Кондрат
Буксбаум Иоганн-Христиан (Buxbaum) | Булат
Букреевы | Булат Андрей Андреевич
Букреев Борис Яковлевич | Булатов Александр Михайлович
Буков Гаврила | Булатовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буксгевдены (фон) - баронский и графский род, происходящий из архиепископства Бременского и Верденского, где становится известным с конца XI в. В самом конце XII в. бременский каноник Альбрехт фон-Буксгевден прибыл в Ливонию, основал в 1200 г. город Ригу и был первым рижским епископом. От брата его Иоанна происходят нынешние Буксгевдены. В начале XVI - XVIII вв. состояли на шведской службе. Первыми же в русскую службу вступили братья, сыновья Отто Фридриха фон Буксгевдена (1703 - 1754): Густав-Фридрих, убитый в 1750 г. в сражении под Франкфуртом-на-Одере; Иоанн-Людвиг, убитый в 1759 г. в сражении под Кунерсдорфом, и Рейнгольд-Иоанн, убитый во время Пугачевского бунта. Фридрих-Вильгельм (или Федор Федорович) фон Буксгевден , генерал от инфантерии, еще в 1795 г. был возведен королем прусским, Фридрихом-Вильгельмом II, в графское прусского королевства достоинство. Император Павел I , весьма благоволивший к нему, в 1796 г. произвел в генерал-лейтенанты и пожаловал Александровскую ленту, а 5 апреля 1797 г. пожаловал графом Российской империи. Старший его сын - Александр Федорович (1783 - 1839) - действительный камергер, и младший - Петр Федорович (1784 - 1863) - генерал-лейтенант и сенатор. У Александра Федоровича были четыре сына: Федор, Александр, Николай и Константин, а у Петра Федоровича три - Павел, Сергей и Владимир. Оба рода Буксгевденов записаны в V часть родословных книг губерний Санкт-Петербургской и Смоленской; а до того, с начала XVII в., состояли записанными в матрикул Лифляндского и Эзельского дворянства. В. Р-в.

См. также статьи:
Тамман Густав Генрихович .


Булавин Кондрат

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буксгевдены | Булат
Буксгевден Федор Федорович | Булат Андрей Андреевич
Буксбаум Иоганн-Христиан (Buxbaum) | Булатов Александр Михайлович
Букреевы | Булатовы
Букреев Борис Яковлевич | Булахов Павел Петрович

Булавин, Кондрат - сотник бахмутской казачьей сотни, сообщник Мазепы . Изыскивая средства к привлечению на свою сторону донских казаков, Мазепа тайно избрал в сообщники Булавина, который в то время охранял границы близ реки Донца и города Бахмута. Удобный случай к возмущению представился скоро. Полковник князь Юрий Долгоруков в восьми верховых станичных юртах схватил и выслал на прежние жилища до 3000 беглых из России; эта мера встретила в некоторых станицах сопротивление; оказалось много недовольных, чем и воспользовался Булавин. Разбив отряд князя Долгорукова, умертвил его и всех офицеров. Затем Булавин разослал "возмутительное" письмо, уверявшее, что "бояре и немцы вводят казаков в эллинскую веру, жгут и казнят напрасно". Против него выступил атаман Максимов и отряд регулярных войск. Булавин приказал своим соумышленникам Хохлу, Некрасову, Драному, Голому и другим перейти Донец и, став за Миусом, стараться усилить отряды беглецами из Малороссии и вольницею с Дона, сам же отправился в Запорожскую Сечь. Бунт, по-видимому, прекратился, и в продолжение зимы на Дону все было покойно; но Булавин, под тайным покровительством Мазепы, набирал в Малороссии и Запорожье всякий сброд, отсылал их в свои отряды, скрывавшиеся в степях за Миусом. Петр решился утушить бунт при самом начале: 20000 регулярных войск двинулись от Тулы; этот корпус вместе с верными донскими казаками был вверен князю Василию Владимировичу Долгорукову , брату убитого. В это время Булавин успел разбить отряд Максимова, захватить его в плен и казнить. Затем Булавин завладел Черкасском и, провозглашенный войсковым атаманом, послал в Азов и в Москву отписки, в которых старался оправдать себя тем, что князь Долгоруков был убит, за свою жестокость, не по совету одного его Булавина, а всего войска Донского, и в заключение уверял в своей покорности. Булавин отправил значительную часть войска с Некрасовым в верховые не сдавшиеся ему станицы; другой, более многочисленный корпус с Драновым послал против князя Юрия Долгорукова, третий с Хохлачем поставил при Куртлаке; сам же остался для охранения Черкасска. Петр, по получении известия о поражении Максимова, повелел генералу Бахметеву поспешить к Черкасску. На реке Куртлаке Долгоруков напал (28 апреля) на 15000 бунтовщиков и рассеял их. Почти в то же время другой отряд, полковника Кропотова и Гулица, разбил на голову атамана Драного. Подступы мятежников к Азову были отбиты. Весть о неудачах быстро достигла Черкасска. Казаки под предводительством Зерщикова, ворвавшись в Черкасск, напали на атаманский дом. Булавин, оставленный всеми, застрелился из пистолета (7 июля 1708 г.). Разорения, причиненные Булановым и его соумышленниками в одном только Придонском крае, были громадны: сотни тысяч десятин, вместе с селами преданных правительству крестьян, были превращены в пустыри. Насколько Булавинский бунт казался серьезным, легко видно из того, что Осередская (Павловская на Дону) крепость была поспешно построена, чтобы остановить движение мятежника.


Булатов Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булат Андрей Андреевич | Булатовы
Булат | Булахов Павел Петрович
Булавин Кондрат | Булахов Петр А.
Буксгевдены | Булахов Петр Петрович
Буксгевден Федор Федорович | Булахова Анисья Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булатов, Александр Михайлович - декабрист, родился в 1793 г. Отец его был генерал старого закала, ярый монархист. По смерти матери, Булатов жил у ее родных. Участвовал в войне 1812 г., проявил необыкновенную храбрость и был несколько раз ранен. В 1823 г. он был назначен командиром 12-го егерского полка, стоявшего в Пензенской губернии. Смерть нежно любимой жены, повергшая Булатова в глубокое отчаяние, была, может быть, одной из причин увлечения Булатова делами тайных обществ. Он был членом и Южного и Северного Обществ, находился в оживленной переписке с их руководителями. 1 декабря 1825 г. Булатов приехал в Петербург без отпуска, принял большое участие в подготовлении восстания и был избран помощником диктатора князя Трубецкого . 14 декабря он, по его словам, был в нескольких шагах от императора Николая , имея пару заряженных пистолетов в кармане, но не решился стрелять в императора ("сердце отказывало"). Вечером 14 декабря Булатов предал себя в руки властей. После ареста Булатов имел свидание с императором Николаем. Заключенный в каземат (а не арестованный в квартире коменданта, как ошибочно рассказывает в своих записках декабрист барон Розен), Булатов в январе 1826 г. впал в глубокую меланхолию и, после нескольких дней голодовки, покончил с собой, разбив себе голову о стены камеры. Оригинальная личность Булатова недостаточно обследована. - См. А.А. Титов , "А.М. Булатов" ("Русская Старина", 1887, № 1).

См. также статьи:
Трубецкой Сергей Петрович .


Булатовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булатов Александр Михайлович | Булахов Павел Петрович
Булат Андрей Андреевич | Булахов Петр А.
Булат | Булахов Петр Петрович
Булавин Кондрат | Булахова Анисья Александровна
Буксгевдены | Булаховы (музыкальная семья)

Булатовы. - Есть две фамилии этого имени. Одна из них происходит от Урака Булатова, ездившего гонцом в Казань в 1540 г.; в 1584 г. он упоминается в головах войска стрелецкого. Другая ведет происхождение от Никиты Савельева, сына Булатова, лейб-кампанца. Он был возведен, вместе с другими, указом императрицы Елизаветы Петровны , 31 декабря 1741 г., в потомственное дворянство. Герб второй фамилии находится в III части Гербовника под № 135.
Из членов же первой фамилии, Дмитрий Александрович (ныне умерший), был ростовским, Ярославской губернии, предводителем дворянства, и оставил по себе память собранными и изданными им "Материалами для генеалогии дворянских родов ростовского уезда Ярославской губернии", вып. I.


Булат Андрей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булат | Булатов Александр Михайлович
Булавин Кондрат | Булатовы
Буксгевдены | Булахов Павел Петрович
Буксгевден Федор Федорович | Булахов Петр А.
Буксбаум Иоганн-Христиан (Buxbaum) | Булахов Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булат, Андрей Андреевич - политический деятель, родился в 1872 г., литовец, католик, крестьянин Сувалкской губернии; кончил Петербургский университет по юридическому факультету, затем служил секретарем прокурора в Ревеле; с 1904 г. присяжный поверенный. Многократно выступал по различным политическим процессам, например, по процессу социалистов-революционеров (Бунакова и Фундаминского) в санкт-петербургской судебной палате в 1907 г., по различным процессам крестьян Сувалкской губернии, обвиняемых в аграрных и тому подобных преступлениях и т. д. В декабре 1905 г. Булат был арестован по обвинению в организации почтово-телеграфной и железнодорожной забастовки, через 3 месяца освобожден под залог 10000 руб., но затем дело было прекращено. В 1907 г. выбран по курии малоземельных (крестьянской) Сувалкской губернии во вторую государственную думу, где примкнул к трудовой группе и был деятельным ее членом; выступал с речами по вопросам об отмене военно-полевых судов, аграрному, немедленном рассмотрении законопроекта трудовиков об амнистии и об отмене смертной казни и т. д. Был переизбран в третью Думу и в ней почти все время состоял председателем фракции трудовой группы и ее представителем в так называемом сениорен-конвенте государственной думы. В Думе он выступал по весьма разнообразным вопросам: говорил против избирательного закона 3 июня 1907 г. и в защиту всеобщего избирательного права, против исключительных положений, смертных казней и т. д., в защиту местного самоуправления, по вопросу о наделении крестьян землею и т. д. Особенное значение имеют его речи по вопросу о национальных и религиозных преследованиях. В начале 1909 г. по поручению трудовой группы ездил в Париж, достал там важный документ, уличающий Азефа в совершении убийств с провокаторскими целями (I, 543), и огласил его с думской трибуны. В. В-в.

Назад Вперед


Булат

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булавин Кондрат | Булат Андрей Андреевич
Буксгевдены | Булатов Александр Михайлович
Буксгевден Федор Федорович | Булатовы
Буксбаум Иоганн-Христиан (Buxbaum) | Булахов Павел Петрович
Букреевы | Булахов Петр А.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булат - султан Средней Киргиз-Кайсацкой орды, киргизский оратор и поэт, сын Хана Габайдулы (Обейдулла), внук Хана Вали . Булат приезжал в 1824 году в Санкт-Петербург, во главе киргизской депутации от Большой и Средней орд, пожалован был императором Александром I в чин майора и получил золотую саблю, украшенную бриллиантами, и соболью шубу. Булат написал на киргизском языке поэмы: "Козы-Курпеч и Баян-Сулу", "Таргын-Батыр", "Хан-Аблай" и "Кенесара-Наурзбай". Умер в 1866 году, 58 лет.

Назад Вперед


Булаховы (музыкальная семья)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булахова Анисья Александровна | Булацель
Булахов Петр Петрович | Булацель Иван Михайлович
Булахов Петр А. | Булашев Георгий Онисимович
Булахов Павел Петрович | Булгак Иосафат
Булатовы | Булгаков Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булаховы - музыкальная семья (преимущественно певцы): 1) Петр А. Б. пел в Москве в частном хоре (тенор), а затем на московской оперной сцене, выступая с большим успехом особенно в операх Буальдьё, и др. Умер в Москве в 1837 г. - 2) Павел Петрович, его сын, учился в петербургском театральном училище, дебютировал в 1849 г. в партии Сабинина в "Жизни за Царя"; обладал мягким и выразительным голосом (лирический тенор) и редкой музыкальностью. В труппе императорской петербургской оперы состоял до самой своей смерти (1873). Он является автором романсов, в свое время очень популярных (особенно "Ты для меня душа и сила"), но не выходивших из рамок обычного тогдашнего дилетантского романса типа варламовских и гурилевских. - 3) Петр Петрович, брат предыдущего, родился, жил и умер в Москве, плодовитый автор очень популярных в свое время романсов (около 80), такого же рода, как и его брата, Павла Петровича. Особенной известностью пользовалась его "Серенада" ("Тихо, вечер догорает"). - 4) Анисья Александровна, урожденная Лаврова, училась в московском театральном училище, выступила в роли Изабеллы в "Роберте" Мейербера в 1849 г. на сцене Петровского театра. В 1852 г. перешла в петербургскую оперную труппу и дебютировала в роли Анеты в "Волшебном Стрелке". Голос ее (высокое сопрано) отличался приятным, симпатичным тембром и легкостью вокализации, но был несколько слаб для сильных драматических партий. Сошла со сцены в 1872 г. - Ср. Морков , "Исторический очерк русской оперы" (СПб., 1862).

См. также статьи:
Булахов Павел Петрович ;
Булахов Петр А. ;
Булахов Петр Петрович ;
Булахова Анисья Александровна ;
Булоховы .


Булахов Петр А.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булахов Павел Петрович | Булахов Петр Петрович
Булатовы | Булахова Анисья Александровна
Булатов Александр Михайлович | Булаховы (музыкальная семья)
Булат Андрей Андреевич | Булацель
Булат | Булацель Иван Михайлович

Булахов Петр А. - см. в статье Булаховы (музыкальная семья) .


Булахов Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булатовы | Булахов Петр А.
Булатов Александр Михайлович | Булахов Петр Петрович
Булат Андрей Андреевич | Булахова Анисья Александровна
Булат | Булаховы (музыкальная семья)
Булавин Кондрат | Булацель
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булахов Павел Петрович - см. в статье Булаховы (музыкальная семья) .

См. также статьи:
Захаровы (художники) .


Булахов Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булахов Петр А. | Булахова Анисья Александровна
Булахов Павел Петрович | Булаховы (музыкальная семья)
Булатовы | Булацель
Булатов Александр Михайлович | Булацель Иван Михайлович
Булат Андрей Андреевич | Булашев Георгий Онисимович

Романс "Гори, гори, моя звезда"
Булахов Петр Петрович - см. в статье Булаховы (музыкальная семья) .


Булахова Анисья Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булахов Петр Петрович | Булаховы (музыкальная семья)
Булахов Петр А. | Булацель
Булахов Павел Петрович | Булацель Иван Михайлович
Булатовы | Булашев Георгий Онисимович
Булатов Александр Михайлович | Булгак Иосафат

Булахова Анисья Александровна - см. в статье Булаховы (музыкальная семья) .


Булацель Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булацель | Булашев Георгий Онисимович
Булаховы (музыкальная семья) | Булгак Иосафат
Булахова Анисья Александровна | Булгаков Александр Иванович
Булахов Петр Петрович | Булгаков Александр Яковлевич
Булахов Петр А. | Булгаков Афанасий Иванович

Булацель, Иван Михайлович - драматург. Начиная с 1882 г., написал, издал и поставил на сцену ряд оригинальных и переделанных пьес, преимущественно одноактных комедий. Некоторые из них имели успех и выдержали по несколько изданий, например: "Если женщина решила, так поставить на своем", "По гнездышку и птичка", "От борьбы к борьбе", "Газета напутала", "Нежданный гость-благодетель". В 1897 г. Булацель издал 12 своих одноактных пьес под заглавием "Театр" (СПб.).


Булацель

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булаховы (музыкальная семья) | Булацель Иван Михайлович
Булахова Анисья Александровна | Булашев Георгий Онисимович
Булахов Петр Петрович | Булгак Иосафат
Булахов Петр А. | Булгаков Александр Иванович
Булахов Павел Петрович | Булгаков Александр Яковлевич

Булацель - древний дворянский род, происходящий от знатного молдаванина Варлаама Булацеля, имевшего сыновей: полковника Григория и генерал-майора Илью Варламовичей, потомки которых записаны в родословные книги губерний: Харьковской, Херсонской и Екатеринославской, со внесением в I часть родословной книги только одной Екатеринославской губернии, а других - во II часть (по военным заслугам). Дочь Ильи Варламовича, Мария Ильинишна, была с 1868 г. в морганатическом браке с Его Высочеством принцем Николаем Петровичем Ольденбургским и получила титул графини Остенбургской. В. Р-в.


Булашев Георгий Онисимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булацель Иван Михайлович | Булгак Иосафат
Булацель | Булгаков Александр Иванович
Булаховы (музыкальная семья) | Булгаков Александр Яковлевич
Булахова Анисья Александровна | Булгаков Афанасий Иванович
Булахов Петр Петрович | Булгаков Макарий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булашев, Георгий Онисимович - писатель; родился в 1860 г.; воспитанник киевской духовной академии. Труды: "Преосвященный Ириней Фальковский" (Киев, 1883, магистерская диссертация); "Ириней Фальковский, коадъютор киевский" (Киев, 1882); "Месяцесловы святых при рукописных богослужебных книгах церковно-археологического музея при киевской духовной академии" (Киев, 1882); "Александр Сергеевич Пушкин на юге России" (Киев, 1899).

См. также статьи:
Борис (в миру Владимир Владимирович Плотников) .


Булгаковский Димитрий Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгаков Яков Иванович | Булгаковы
Булгаков Федор Ильич | Булгарин Фаддей Венедиктович
Булгаков Сергей Николаевич | Булгарины
Булгаков Сергей Васильевич | Булгарис Евгений
Булгаков Серафим Димитриевич | Булдаков Тимофей

Булгаковский, Димитрий Гаврилович - писатель, родился в 1845 г. По окончании курса в минской духовной семинарии рукоположен в 1869 г. в сан священника. Спустя 33 года, по внутренним побуждениям, снял с себя в 1902 г. сан. Булгаковский напечатал: "Пинчуки" (этнографический сборник; СПб., 1890); "В стороне от жизни" (повесть, СПб., 1909; в ней рисуется драма священника, снимающего с себя сан); "Близнецы" (СПб., 1903; роман из московской жизни семидесятых годов). Кроме того, Булгаковским были издаваемы народные брошюры религиозно-нравственного содержания: брошюры по вопросу борьбы с алкоголизмом. С 1912 г. Булгаковский - редактор-издатель двухлетнего журнала "Всероссийский вестник трезвости".


Булгаков Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгак Иосафат | Булгаков Александр Яковлевич
Булашев Георгий Онисимович | Булгаков Афанасий Иванович
Булацель Иван Михайлович | Булгаков Макарий
Булацель | Булгаков Михаил Иванович
Булаховы (музыкальная семья) | Булгаков Николай Александрович

Булгаков (Александр Иванович) - писатель, родился в 1815 году, умер в 1836 г. Учился в горном корпусе, из которого, по слабости здоровья, в 1831 году вышел и поступил в Санкт-Петербургский университет, где на развитие его большое влияние имели лекции А.В. Никитенка и профессора философии А.А. Фишера . Товарищами его были здесь, между прочим, В. Григорьев , П. Ершов и П. Савельев . Еще будучи в корпусе, Булгаков обнаружил особенную склонность к словесности и написал несколько небольших драматических пьес. Будучи студентом университета, он поставил на сцене переделанный им французский водевиль "Артист", имевший большой успех, и Булгаков сделался водевилистом, - стал заниматься переделкой французских водевилей для русской сцены, оставив без внимания собственные драматические опыты. По окончании университетского курса в 1834 г. Булгаков читал теорию драматического искусства в петербургском театральном училище; из этих чтений напечатана только вступительная лекция в "Сыне Отечества" того же года. Он умер в Обуховской больнице, подкошенный сильной романтической любовью к молодой певице, так же, как и он, скончавшейся преждевременно. Из пьес собственного сочинения он не успел напечатать ни одной; но и из множества переделанных, игранных на петербургской сцене, напечатаны только: "Артист", "Два мужа" (обе 1834 г.); "Тише едешь, дальше будешь" (1835); "Жена соседа, или Дебютант в западне", "Дебютант, или Страсть к театру" (обе 1836 г.). А. Э.


Булгаков Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгаков Александр Иванович | Булгаков Афанасий Иванович
Булгак Иосафат | Булгаков Макарий
Булашев Георгий Онисимович | Булгаков Михаил Иванович
Булацель Иван Михайлович | Булгаков Николай Александрович
Булацель | Булгаков Петр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булгаков (Александр Яковлевич) - сенатор, старший сын известного екатерининского дипломата, родился в Константинополе 23 ноября 1781 года. В молодости служил сначала вместе с младшим братом своим, Константином, в московском архиве коллегии иностранных дел, о чем упоминает в своих записках Вигель , а потом, как и брат его, по дипломатической части: секретарем посольства в Неаполе при посланнике Д.П. Татищеве. Этот пост он оставил еще задолго до Отечественной войны, а впоследствии получил место московского почт-директора и в этой должности состоял очень долго, до 1856 года, когда сделался сенатором. Хотя он и не принадлежал к "Арзамасу" (см. том II), но с членами его был в приятельских отношениях: с Жуковским , Тургеневым , Дашковым , князем Вяземским и другими. С Жуковским, когда он был за границей, Булгаков вел обширную переписку; переписывался также с графом Растопчиным , М.С. Воронцовым, графом Закревским и другими. Как почт-директор, Булгаков прослыл в Москве весьма предупредительным и любезным человеком, но в то же время позволял себе и такое невинное по тогдашнему времени занятие, как чтение чужих писем: по крайней мере, он читал и доставлял высшему начальству письма Пушкина , который, как известно, узнав об этом, написал, однажды, к жене своей письмо с чрезвычайно нелестными отзывами о Булгакове и его дочерях; на этот раз письмо не дошло ни до начальства, ни по назначению. О такой же слабости почтовых чиновников писал Булгакову и Жуковский, жалуясь, что письма его не доходят по назначению. Многие серьезно считали этого Булгакова "писателем"; но, по словам князя Вяземского, "литература" его была собственно переписка: он получал письма, писал письма, отправлял письма. Точно так же и Жуковский, намекая на любовь его к письмам, пишет ему в одном письме: "Ты рожден гусем, т. е. все твое существо утыкано гусиными перьями" и т. д. Наконец, по выражению князя Вяземского "бедного гуся ощипали", когда уволили его из почтового ведомства и назначили (1856) в Сенат, - он был поражен, как громом. Булгаков скончался у младшего сына своего Павла в Дрездене, в 1863 году. Напечатал "Воспоминания о 1812 годе" ("Москвитянин", 1843), по тому же поводу статьи в "Сыне Отечества" 1814 года под заглавием "Разговоры неаполитанского короля с графом Милорадовичем" и пр.; "Отрывок из записок старого дипломата" (СПб., 1857, в "Санкт-Петербургских Ведомостях" и в "Библиотечных Записках"); "Выдержки из записок 1811 и 1812 годов" ("Русский Архив", 1867); "Русские и Наполеон Бонапарте" (изд. 2, Москва, 1813, без имени); "Биография А.А. Волкова..." (Москва, 1833); "Биография... К.Я. Булгакова" (Москва, 1838). А. Э.

См. также статьи:
Булгаковы ;
Ростопчин Федор Васильевич (Растопчин) ;
Шишков Александр Ардалионович .


Булгаков Афанасий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгаков Александр Яковлевич | Булгаков Макарий
Булгаков Александр Иванович | Булгаков Михаил Иванович
Булгак Иосафат | Булгаков Николай Александрович
Булашев Георгий Онисимович | Булгаков Петр Алексеевич
Булацель Иван Михайлович | Булгаков Серафим Димитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булгаков, Афанасий Иванович - духовный писатель (1859 - 1907), воспитанник киевской духовной академии, в которой состоял профессором по кафедре истории и разбора западных исповеданий. Главные труды Булгакова: "Очерки истории методизма" (Киев, 1886 - 87 г., магистерская диссертация); "Безбрачие духовенства" (Киев, 1891); "Стремление англичан к восстановлению древневселенской церковности в Англии в последние шестьдесят лет" (Киев, 1894); "Новые религиозные преобразования в Англии в XIX в." (Киев, 1897); "К вопросу об англиканской иерархии" (Киев, 1898; переведено на английский язык); "Старокатолическое и христиано-католическое богослужение и его отношение к римско-католическому богослужению и вероучению" (Киев, 1901); "О законности и действительности англиканской иерархии" (в. I, Киев, 1906). За последние две работы Булгаков получил степень доктора богословия. "О принятии еще одного нового догмата в римском католицизме" (Киев, 1903); "Современное франкомасонство" (Киев, 1903); "Церковь и ее отношение к прогрессу" (Киев, 1903). Кроме того, Булгакову принадлежит ряд интересных статей в "Трудах киевской духовной академии" об англиканской церкви. См. некролог профессора Рыбинского в "Трудах киевской духовной академии", 1907, т. II.

См. также статьи:
Россия, разд. Экономическая наука .


Булгаков Макарий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгаков Афанасий Иванович | Булгаков Михаил Иванович
Булгаков Александр Яковлевич | Булгаков Николай Александрович
Булгаков Александр Иванович | Булгаков Петр Алексеевич
Булгак Иосафат | Булгаков Серафим Димитриевич
Булашев Георгий Онисимович | Булгаков Сергей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булгаков (Макарий) - см. Макарий , митрополит московский.

См. также статьи:
Голубинский Евгений Евсигнеевич ;
Димитрий (Муретов) ;
Россия, разд. Церковная история ;
Сильвестр (священник московского Благовещенского собора) .


Булгаков Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгаков Макарий | Булгаков Николай Александрович
Булгаков Афанасий Иванович | Булгаков Петр Алексеевич
Булгаков Александр Яковлевич | Булгаков Серафим Димитриевич
Булгаков Александр Иванович | Булгаков Сергей Васильевич
Булгак Иосафат | Булгаков Сергей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булгаков, Михаил Иванович - писатель и деятель партии социалистов-революционеров (1884 - 1910), умер в Париже. Написал ряд статей в различных партийных изданиях. Некоторые вышли отдельными брошюрами: "Евангелие русской социал-демократии" (СПб., 1907), "Профессиональные союзы" (СПб., 1907), статья в "Сборнике статей" Баха, Гарденина и др. (СПб., 1908). Книги и брошюры Булгакова, а также его журнальные и газетные статьи ("Бодрое Слово", 1909, № 10; "Образование", 1909, № 5; "Одесские Новости", 1909, 27 - III; "Киевская мысль", 1909, 17-Х; "Былое" - парижское, 1908, № 8) появились за подписью М. Антонов. Главный труд его - книга о Чернышевском ("Н.Г. Чернышевский. Социально-философский этюд", М., 1910), в которой даны систематическое изложение и критика мировоззрения Чернышевского, начиная с теории философии и этики и кончая социологической и экономической теорией этого ученого. Книга написана объективно, и автор освещает все, что есть ценного в социально-этическом учении Чернышевского. К исследованию приложен указатель имен в 11-томном собрании сочинений Чернышевского (1906) и библиография литературы о Чернышевском. Последние 2 - 3 года своей жизни Булгаков провел за границей. Предварительное заключение надломило хрупкое здоровье Булгакова. Некрологи: "Одесские Новости" 15, V, 1910 г.; "Киевская мысль" 17, V, 1910 г.; "Новый Край" (Харбин) 30, V, 1910. Рецензии на книгу о Чернышевском: "Русские Ведомости" 16, III, 1910 г.; "Утро" (Харьков) 14, V, 1910 г.; "Книжные Новости" (Одесса) 20, II, 1910. С. Ш.

Назад Вперед


Булгаков Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгаков Михаил Иванович | Булгаков Петр Алексеевич
Булгаков Макарий | Булгаков Серафим Димитриевич
Булгаков Афанасий Иванович | Булгаков Сергей Васильевич
Булгаков Александр Яковлевич | Булгаков Сергей Николаевич
Булгаков Александр Иванович | Булгаков Федор Ильич

Булгаков, Николай Александрович - физик, родился в 1867 г., окончил Санкт-Петербургский университет в 1889 г. В 1895 г. - магистр, в 1904 г. - доктор физики, с 1893 - 1901 годов - преподаватель санкт-петербургской духовной семинарии, в 1899 - 1903 годах - преподаватель женских педагогических курсов, с 1898 г. - преподаватель технологического института, с 1897 г. - приват-доцент Санкт-Петербургского университета, с 1901 г. - профессор высших женских курсов. 1911 г. - экстраординарный профессор университета. Кроме диссертации магистерской и докторской ("О распространении электрических колебаний вдоль проволоки" и "Решение задачи о намагничивании кольца"), написал ряд работ об электризации и электроемкости кольца, о вибраторе А.С. Попова , "К теории плоского конденсатора" ("Журнал Физического Общества", 1898, 1902, 1904) и "О намагничивании эллипсоида и эллиптического слоя" ("Записки по гидрографии и метеорологии", т. 23 и 24). Вместе с Н.А. Смирновым измерял электроемкость кольца ("Журнал Физического Общества", 1898) и разработал методу определения самоиндукции при помощи камертона ("Сборник имени Ф.Ф. Петрушевского"). В 1908 и 1909 годах напечатал в "Известиях Императорской Академии Наук" и в "Журнале Физико-Химического Общества" статьи о колебательном разряде и о взаимном влиянии индукционных токов. В 1910 г. в "Записках Гидрографии" поместил статью о земном магнетизме; в 1911 г. в "Журнале Физико-Химического Общества" - о природе электрона.


Булгаков Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгаков Николай Александрович | Булгаков Серафим Димитриевич
Булгаков Михаил Иванович | Булгаков Сергей Васильевич
Булгаков Макарий | Булгаков Сергей Николаевич
Булгаков Афанасий Иванович | Булгаков Федор Ильич
Булгаков Александр Яковлевич | Булгаков Яков Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булгаков, Петр Алексеевич - деятель по освобождению крестьян (умер в 1883 г.), служил в военном министерстве, с самого открытия редакционных комиссий (4 марта 1859 г.) находился в числе членов-экспертов, в которые приглашались дворяне-помещики. Булгаков председательствовал в административном отделении комиссий и во все время болезни Я.И. Ростовцева замещал последнего по исполнению обязанностей председателя. В числе "Отдельных мнений членов редакционных комиссий" (СПб., 1860, XI т. "Приложений к трудам редакционных комиссий для составления положения о крестьянах, выходящих из крепостной зависимости") напечатаны следующие отдельные мнения Булгакова: "По вопросу об отпуске крестьянам топлива"; "Об обеспечении поступления повинностей"; "Об отчуждении земель, намеленных крестьянами, лицам, принадлежащим к сословию потомственного дворянства" (вместе с Ю.Ф. Самариным , князем В.А. Черкасским и другими); "О барщине и размере повинностей"; "Об отводе и обмене земель"; "О службе крестьян, обеспеченных помещиками" и "О родах повинностей". При производстве поверочных работ по определению высших и низших размеров надела, Булгаков взял на себя "Оренбургскую губернию (см. т. XII упомянутых "Приложений"). Булгакову приписывается статья "Предположения о выкупе крестьянской земли в Самарской губернии", напечатанная без подписи автора в "Сельском Благоустройстве" (1859, № 1). Автор статьи убеждает дворянство отрешиться от мелочных расчетов и полагает необходимым предоставить крестьянам то количество земли, которым они владели. Булгаков умер в звании статс-секретаря.

См. также статьи:
Булгаковы .


Булгаков Серафим Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгаков Петр Алексеевич | Булгаков Сергей Васильевич
Булгаков Николай Александрович | Булгаков Сергей Николаевич
Булгаков Михаил Иванович | Булгаков Федор Ильич
Булгаков Макарий | Булгаков Яков Иванович
Булгаков Афанасий Иванович | Булгаковский Димитрий Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булгаков, Серафим Димитриевич - духовный писатель, родился в 1871 г., воспитанник Казанской духовной академии. Труды: "Догмат о воскресении человеческого тела" (Курск, 1904), "Учение святого Амвросия Медиоланского о таинствах" (ib., 1903), "Нравственное учение, раскрываемое в книге Премудрости Иисуса, сына Сирахова" (ib., 1906), "Преподобный отец Серафим" (ib., 1903), "Святитель Иоасаф (Горленко)" (2-е изд., ib., 1911).

См. также статьи:
Глинка Александр Сергеевич .


Булгаков Сергей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгаков Серафим Димитриевич | Булгаков Сергей Николаевич
Булгаков Петр Алексеевич | Булгаков Федор Ильич
Булгаков Николай Александрович | Булгаков Яков Иванович
Булгаков Михаил Иванович | Булгаковский Димитрий Гаврилович
Булгаков Макарий | Булгаковы

Булгаков, Сергей Васильевич - духовный писатель, родился в 1859 г., воспитанник Московской духовной академии. Состоял преподавателем в харьковской духовной семинарии; с 1901 по 1911 годы был инспектором классов харьковского института благородных девиц. Труды Булгакова: "Образцы святоотеческой и русской проповеди" (опыт гомилетической хрестоматии; Харьков, 1887); "Практическое руководство к совершению богослужения православной церкви" (ib., 1893), "Месяцеслов и Триодион православной церкви" (5 вып., ib., 1898), "Настольная книга для священно-церковно-служителей" (2-е изд., ib., 1900).


Булгаков Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгаков Сергей Васильевич | Булгаков Федор Ильич
Булгаков Серафим Димитриевич | Булгаков Яков Иванович
Булгаков Петр Алексеевич | Булгаковский Димитрий Гаврилович
Булгаков Николай Александрович | Булгаковы
Булгаков Михаил Иванович | Булгарин Фаддей Венедиктович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булгаков, Сергей Николаевич - известный писатель. Родился в 1871 г. в Ливнах, в семье священника; учился в орловской семинарии и елецкой гимназии, кончил курс юридического факультета Московского университета. Выдержав магистерский экзамен, Булгаков стал преподавателем политической экономии в московском техническом училище; в 1901 г. защитил в Московском университете диссертацию на степень магистра и был выбрал профессором киевского политехнического института; в 1906 г. вернулся в Москву приват-доцентом университета. В 1911 г. подал со многими другими в отставку. Булгаков был членом 2-ой государственной думы, но видной руководящей роли в ней не играл, выступив, однако, несколько раз преимущественно для осуждения терроризма снизу и терроризма сверху. Популярность Булгакова создалась, главным образом, его публичными лекциями, соединявшими блестящие художественные качества с идейностью содержания и задушевностью тона. Булгаков едва ли не самый яркий и самый боевой представитель в России критико-идеалистического философского движения. Коренная реформа, произведенная родоначальником критической философии в теории познания, представляется и Булгакову центральным событием истории европейской духовной культуры. Сознательная "кантология" является, по его убеждению, незаменимой подготовительной школой для критического пересмотра познавательных средств и категорий, составляющих догматическое достояние эмпирической науки. Критическая работа Булгакова над некоторыми традиционным предпосылками и приемами позитивизма является тем более интересной, что при первых шагах своих на научном поприще он сам был убежденным сторонником механического мировоззрения. Булгаков прошел длинный путь "от марксизма к идеализму" и с большою искренностью воспроизвел перед читателями и слушателями все моменты своих философских исканий. В обширной диссертации своей "Капитализм и земледелие" Булгаков задался целью показать на истории аграрной эволюции всеобщую приложимость марксовского закона концентрации производства, но пришел к выводам прямо противоположным. Экономическая схема Маркса оказалась не соответствующею исторической действительности, а связанная с нею позитивная теория общественного прогресса - неспособной питать неискоренимую веру человека в историческое оправдание добра. После безуспешных попыток использовать в интересах марксизма гносеологические заветы Канта, Булгаков остановился на мысли, что прочное обоснование руководящих начал личной и общественной жизни возможно только путем выработки безусловных мерил в вопросах блага, истины и красоты. Позитивная наука своей теорией прогресса хочет поглотить и метафизику, и религиозную веру, но, оставляя нас относительно будущих судеб человечества в полной неизвестности, дает нам лишь догматическое богословие атеизма. Миропонимание механическое, все подчиняя фатальной необходимости, в конечной инстанции оказывается покоящимся на вере. Марксизм, как самая яркая разновидность религии прогресса, воодушевлял своих сторонников верой в близкий и закономерный приход обновленного общественного строя; он был силен не научными, а утопическими своими элементами. Булгаков пришел к убеждению, что прогресс является не эмпирическим законом исторического развития, а задачей нравственной, абсолютным религиозным долженствованием. Социальная борьба представляется ему не столкновением лишь враждебных классовых интересов, а осуществлением и развитием нравственной идеи. Бытие не может обосновать долженствования; идеал не может вытекать из действительности. Учение о классовом себялюбии и классовой солидарности запечатлено, по убеждению Булгакова, характером поверхностного гедонизма. С нравственной точки зрения борющиеся из-за житейских благ партии вполне равноценны, поскольку ими руководит не религиозный энтузиазм, не искание безусловного и непреходящего смысла жизни, а обыденное себялюбие. Эвдаймонистический идеал прогресса, в качестве масштаба при оценке исторического развития, приводит, по мнению Булгакова, к противо нравственным выводам, к признанию страдающих поколений лишь мостом к грядущему блаженству потомков. Приблизительно с 1900 г. проблема религиозно-философского обоснования общечеловеческого прогресса становится для Булгакова центральной проблемой мировоззрения, как бы равнодействующей его неустанных критико-идеалистических усилий. Современная философская система обязана, по его убеждению, усвоить и переработать все конечные выводы современной положительной науки, выяснить свою связь с реальными задачами времени и установить к ним определенное принципиальное отношение, начертав, таким образом, и общую программу практической политики. Наибольшим сочувствием Булгакова пользуется тот тип философского идеализма, который приводит нравственную проблему в органическую связь с коренными вопросами метафизики. Поэтому философия Вл. Соловьева , делающая жизненное начало христианства организующим принципом общественного творчества, представляется Булгакову последним словом мировой философской мысли, ее высшим синтезом. Отдельные этапы философского развития Булгакова находят себе ясное отражение в тех десяти статьях его, из которых составился сборник "От марксизма к идеализму" (СПб., 1904). К области политической экономии в тесном смысле относятся, главным образом, следующие его работы: "О рынках при капиталистическом производстве" (1896); "Что такое трудовая ценность" ("Сборник правоведения и общественных знаний", т. VI); "Классическая школа и историческое направление в политической экономии" ("Новое Слово", октябрь, 1897); "К вопросу об эволюции земледелия" ("Начало", I-III, 1899); "Ралохойнский эксперимент" ("Мир Божий", 1900, февраль). Основное воззрение современной политической экономии, по которому рост материальных потребностей является коренным принципом нормального экономического развития, встречает со стороны Булгакова суровое осуждение. Он признает экономический прогресс необходимым условием духовного преуспеяния, но предостерегает от наклонности заменять прогресс общечеловеческий и общекультурный одним лишь прогрессом экономическим. Нравственный материализм и духовная буржуазность, погубившие некогда римскую цивилизацию, составляют, в его глазах, болезнь современного европейского общества. Неспособность удовлетвориться нарастанием внешних материальных благ и примириться с укоренившимися формами общественной неправды, стремление к общечеловеческим идеалам, ненасытную потребность сознательной и действенной религиозной веры Булгаков признает самыми характерными и самыми счастливыми особенностями русского духа. Это все крепнущее убеждение его раскрывается и в двух его последних больших книгах: "Два града. Исследования о природе общественных идеалов" (2 тт., М., 1911) и "Философия хозяйства" (2 тт., М., 1912). Являясь по своим философским убеждениям прямым учеником Вл. Соловьева, Булгаков, однако, относится критически к его церковно-политической и экономической программе. Проблема философии хозяйства - о человеке в природе и о природе в человеке никогда не выходила из писательского кругозора Булгакова, но в последней большой своей книге он впервые задался целью "понять мир, как объект трудового хозяйственного воздействия" и свести к одному стройному целому все результаты своих прежних идейных исканий. Для новой логической архитектуры он бракует теперь уже иное в философском арсенале кантианства. Жизненная истина религиозного материализма забывается или затемняется, по убеждению Булгакова, современным "кантизирующим" богословием. Ему представляется необходимым "перевести" бессмертные космологические и экономические заветы отцов церкви на язык современно философского мышления. Верный старинным традициям исторического христианства, Булгаков рассматривает основы хозяйственного процесса, своеобразно освещает проблемы об отношении плоти и духа и о конечной цели всемирной истории. В новейшей западноевропейской философии Булгаков признает теперь наиболее сродным себе по духу Шеллинга и делает едва ли благодарную попытку сочетать натуралистический пантеизм немецкого мыслителя с церковным теизмом Владимира Соловьева. По философскому наблюдению Булгакова, "над оживлением природы неустанно работает ее сын и раб, любовник и господин, повелитель и рабочий, пока же только хозяин"... Так парадоксально намечает он краеугольные устои своего религиозно-экономического миросозерцания. Примирение разнородных стихий исторического процесса и разноценных начал нравственного делания рисуется Булгакову далекой, но достижимой обетованной землей человечества. В понимании общественной стороны христианства Булгаков стоит близко к правому крылу официальных богословов. Евангелие, по его истолкованию, не требовало немедленного освобождения христиан-рабов от христиан-хозяев, не трогало существующего экономического строя, предоставляя его своей перерождающей работе в истории. Булгаков нигде не говорит о принципиальной несовместимости войны и уголовной кары с учением Иисуса. Существеннейший момент подлинного христианства он видит в догмате всеобщего плотского воскресения и стремится к историко-философскому оправданию всей мистико-обрядовой стороны церковных преданий. Самые суровые критики не могут отказать ему в богатом образовании, проникновенной творческой вдумчивости, блестящем литературном таланте и нелицемерной любви к всечеловеческой правде. Валентин Сперанский.

См. также статьи:
Водовозов Николай Васильевич ;
Достоевский Федор Михайлович .


Булгаков Яков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгаков Федор Ильич | Булгаковский Димитрий Гаврилович
Булгаков Сергей Николаевич | Булгаковы
Булгаков Сергей Васильевич | Булгарин Фаддей Венедиктович
Булгаков Серафим Димитриевич | Булгарины
Булгаков Петр Алексеевич | Булгарис Евгений
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булгаков, Яков Иванович - дипломат (1743 - 1809); образование получил в гимназии Московского университета. В 1761 г. Булгаков был записан на службу в коллегию иностранных дел; ездил курьером в Варшаву с известием о кончине императрицы Елизаветы и вступлении на престол Петра III , в Вену - с известием о вступлении на престол Екатерины II . Через два года Булгаков назначен в Варшаву, где служил при четырех послах сначала секретарем, а потом советником посольства Репнина , отправленного в Константинополь для заключения мира, и принимал деятельное участие в переговорах. В 1777 г. Булгаков в качестве секретаря сопровождал того же Репнина с войсками в Тешен, где собрался конгресс по делам Баварии. Затем вместе с Потемкиным Булгаков произвел разграничение Новороссийской губернии с польской Украиной, акт которого подписал 5 января 1781 г. 20 мая того же года Екатерина II назначила Булгакова на весьма трудный дипломатический пост чрезвычайного посланника и полномочного министра при Порте. Главной задачей Булгакова было ослабить то впечатление, которое должно было произвести на турок подготовленное уже присоединение Крыма к России. В 1783 г. он заключил с Портой торговый трактат. Летом того же года крымский хан Шагин-Гирей передал свои владения императрице Екатерине II. Летом 1787 г. Екатерина II была в Крыму, куда приезжал и Булгаков; здесь он получил инструкции относительного будущего образа действий в его Константинополе. По возвращении Булгакова в Константинополь Порта отказалась признать окончательное присоединение Крыма к России и стала требовать пересмотра всех трактатов с Россией. Булгаков решительно отказался принять эти предложения и в тот же день объявлен был мусафиром, или гостем Блистательной Порты, и отведен в Едикул или Семибашенный замок. Хотя надзор за Булгаковым был строгий, но он сумел достать секретный план турецких военных операций на море и сообщить его русскому правительству. В октябре 1789 г., уже при султане Селиме III, Булгаков был отпущен из Константинополя. Екатерина II наградила его деньгами и поместьями в Белоруссии и назначила его посланником в Варшаву, где он пробыл 4 года. Павел I , по вступлении на престол, назначил Булгакова гражданским губернатором Виленской и Гродненской губерний. Булгаков был большим любителем литературы. Еще будучи студентом, он помещал свои переводы в "Полезном Увеселении" (1760 - 61). Во время своего заключения в Константинополе Булгаков занимался переводом 27-томного "Всемирного путешественника" аббата де-ла-Порта. Перевод выдержал два издания. Три издания имел перевод его Боярдовой поэмы "Влюбленный Роланд". Переписка его с Потемкиным напечатана в "Русском Вестнике" (1814, III). - Ср. биографию его в "Московском Телеграфе" (1831) и в "Московских Ведомостях" 1855 г. (П. Бартенева ).

См. также статьи:
Пизани .


Булгаков Федор Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгаков Сергей Николаевич | Булгаков Яков Иванович
Булгаков Сергей Васильевич | Булгаковский Димитрий Гаврилович
Булгаков Серафим Димитриевич | Булгаковы
Булгаков Петр Алексеевич | Булгарин Фаддей Венедиктович
Булгаков Николай Александрович | Булгарины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булгаков, Федор Ильич - писатель (1852 - 1908), слушал в 1870-х годах в Санкт-Петербургском университете лекции на факультете восточных языков, в конце 1870-х годов состоял секретарем комитета иностранной цензуры и общества любителей древней письменности, где за 4-летнее пребывание им были изданы комментированные труды - "Стефанит и Ихнилат", "Повесть о семи мудрецах", "Шемякин суд", несколько отчетов общества с этюдами и девять книг "Памятников древней письменности". Был деятельным сотрудником многих периодических изданий, главным образом, "Педагогического музея" (был издателем в 1879 г.), "Земской Школы" (редактор-издатель в 1879 г.), "Исторического Вестника", "Голоса", "Вестника Иностранной Литературы" (был редактором в 1895 - 1897 годах), "Нового Времени" (с 1900 г. был ответственным редактором), издавал и редактировал с 1897 г. "Новый Журнал иностранной литературы, искусства и науки". С 1887 г. издавал "Альбомы русской живописи", где дал обзоры деятельности наиболее крупных сил отечественной живописи: В.Д. Орловского , Г.И. Семирадского , К.Е. Маковского , И.И. Шишкина , Р.Г. Судковского , И.К. Айвазовского . Им же изданы "Наши художники" (биографии художников, с портретами и снимками с их произведений за годы 1864 - 69, СПб., 1890, 2 тт.), "Иллюстрированная история книгопечатания и типографского искусства" (с автотипиями, СПб., 1890), обширные иллюстрированные монографии, посвященные русским художникам - П.А. Федотову и В.В. Верещагину , с воспроизведением в них важнейших их произведений и ценными автобиографическими сведениями, и "Альбом русской скульптуры". Кроме того, Булгаков напечатал: Любке, "Иллюстрированная история искусств" (3-е изд., СПб., 1901), "Художественная энциклопедия" (т. I и II, буквы А-О, СПб., 1886 - 87) и др. Ему же принадлежит: "Граф Л.Н. Толстой и критика его произведений, русская и иностранная" (СПб., 1886; 3-е изд., 1899). - Ср. статью Л. И., "Ф.И. Булгаков" ("Исторический Вестник", 1908, май).

См. также статьи:
Айвазовский Иван Константинович ;
Дмитриев Лев Евграфович ;
Матэ Василий Васильевич ;
Микешин Михаил Осипович ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. История русской литературы (библиография) ;
Солнцев Федор Григорьевич ;
Судковский Руфим Гаврилович ;
Толстой Константин Константинович ;
Толстой Лев Николаевич ;
Федотов Павел Андреевич ;
Фофанов Никита Федорович ;
Шишкин Иван Иванович .


Булгаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгаковский Димитрий Гаврилович | Булгарин Фаддей Венедиктович
Булгаков Яков Иванович | Булгарины
Булгаков Федор Ильич | Булгарис Евгений
Булгаков Сергей Николаевич | Булдаков Тимофей
Булгаков Сергей Васильевич | Булдаковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булгаковы. Существует несколько старинных русских дворянских родов Булгаковых, ведущих начало от знатного золотоордынца Шаина, во святом крещении Ивана Ивановича, поселившегося в Рязани в конце XV столетия. В начале XVI столетия встречается дьяк Шелоня Иванович Булгаков, имевший сыновей: Келаря, Богдана и Ивана, владевших землями в Тверском уезде. Прозвище Булгак имел первый Матвей Денисович (около 1500 г.). Древнейшим родом Булгаковых следует признать тот род, герб которого внесен во II часть Общего Гербовника, где и изъяснено, что предки этого рода Булгаковых владели поместьями в Курском уезде с 1647 г. Другой род Булгаковых, также по Курской губернии, ведет начало от Матвея Пахомовича Булгакова, внук которого, Меньшой Федорович, был верстан поместьем в 1676 г. Третий род Булгаковых, ведущий начало от московского жильца Семена Андреевича (начало XVII в.), записан также в VI часть родословной книги Курской губернии. Четвертый род Булгаковых происходит от Дмитрия Кузьмича Булгакова, бывшего в 1654 - 1672 годах вторым и первым судьей Конюшенного приказа, и записан в VI часть родословных книг губерний: Самарской, Калужской и Московской. Пятый род Булгаковых, происходящий от Ивана Вавиловича, верстанного поместьем в Орловском уезде в 1654 г. и бывшего губным старостой в Орле, записан в VI часть родословной книги Тульской губернии. Шестой род Булгаковых - потомки Евстафия Ивановича Булгакова и его правнука Степана Афанасьевича Булгакова - записаны в VI часть родословных книг Тамбовской и Владимирской губерний, а потомство внука последнего - Степана Михайловича - в VI часть родословной книги Калужской губернии. - Булгаковы, записанные в VI часть родословной книги Воронежской губернии и происходящие от Семена и Федора Герасимовичей Булгаковых, герольдией правительственного Сената не утверждены в потомственном древнем дворянстве, за недостаточностью доказательств. Из Булгаковых наиболее известны: Яков Иванович (1743 - 1809) (см.), имел двух воспитанников, которым исходатайствовал свою фамилию. - Александра Яковлевича (1781 - 1863) (см.), имевшего от брака с княжной Натальей Васильевной Хованской двух сыновей: Константина и Петра, и Константина Яковлевича (1782 - 1835), бывшего петербургским почт-директором и имевшего сына Александра (1816 - 1873), бывшего генерал-майором, составившего биографии своего отца и издавшего отрывки из записок дяди. Алексей Иванович Булгаков, действительный статный советник, первоприсутствующий в обер-егермейстерской конторе при Екатерине II , имел сына Сергея, известного кавказского генерала, умершего в 1808 г., и правнука Петра Алексеевича , бывшего статс-секретарем и генерал-провиантмейстером, а ранее губернатором калужским и тамбовским и скончавшегося в 1883 г. Егор Николаевич Булгаков - генерал от инфантерии при императоре Павле I . Борис Павлович Булгаков (родился в 1844 г.), сенатор в 1902 г. В. Р-в.

См. также статьи:
Гедиминовичи ;
Денисьевы ;
Куракины .


Булгак Иосафат

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булашев Георгий Онисимович | Булгаков Александр Иванович
Булацель Иван Михайлович | Булгаков Александр Яковлевич
Булацель | Булгаков Афанасий Иванович
Булаховы (музыкальная семья) | Булгаков Макарий
Булахова Анисья Александровна | Булгаков Михаил Иванович

Булгак, Иосафат - русский греко-униатский митрополит (умер в 1838 г.). Сын католика-помещика, Булгак получил высшее образование в римской коллегии De propaganda fide, вступил в униатский Базилианский орден и сделался деятельным его членом. Возведенный в сан епископа и управляя брестскою, а затем луцкою епархией, Булгак, несмотря на противодействие белого униатского духовенства, достиг в 1817 г. поста греко-униатского митрополита. Булгак обладал спокойным, сосредоточенным характером и отличался высокою набожностью, был ревностный папист и приверженец унии, что не помешало известной части белого униатского духовенства начать еще при жизни митрополита подготовительные работы к воссоединению униатов с православною церковью. Булгак погребен на православном кладбище Сергиевой пустыни, близ Петергофа.


Булгарин Фаддей Венедиктович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгаковы | Булгарины
Булгаковский Димитрий Гаврилович | Булгарис Евгений
Булгаков Яков Иванович | Булдаков Тимофей
Булгаков Федор Ильич | Булдаковы
Булгаков Сергей Николаевич | Буле Иоганн-Феофил (Buhle)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булгарин, Фаддей Венедиктович - писатель, родился 24 июня 1789 г. в Минской губернии, в польской семье. Отец Булгарина, принимая участие в польской революции, убил генерала Воронова, за что в 1794 г. был сослан в Сибирь. Мать, переехав в Санкт-Петербург, определила Булгарина в 1798 г. в Сухопутный (ныне I-й) кадетский корпус. Окончив его в 1806 г., Булгарин определился в уланский Государя Цесаревича полк, принял участие в кампании 1806 - 1807 г., был ранен в живот под Фридландом и получил на саблю аннинский темляк. Возвратившись из похода, Булгарин сочинил сатиру на полкового командира, за что в 1809 г. его перевели в Кронштадтский гарнизонный полк, из которого в 1810 г. он перешел в Ямбургский уланский полк. В 1811 г. Булгарин был уволен из полка с худой аттестацией, опустился совсем нравственно, дошел до кражи, жил милостыней, пока не определился в польский легион Наполеона рядовым в полк, находившийся тогда в Испании. В рядах французской армии Булгарин принял участие в кампании и в корпусе маршала Удино сражался против графа Витгенштейна , достигнув капитанского чина. В 1814 г. Булгарин был взят в плен прусскими войсками; после войны возвратился в Варшаву, из которой переехал в Санкт-Петербург, где ему было разрешено поселиться. В 1816 г. Булгарин выступил в печати мелкими повестями, историческими и географическими заметками, приняв участие в "Сыне Отечества" Греча. В 1821 г. Булгарин издал "Избранные оды" Горация, с 1822 г. стал издавать исторический журнал "Северный Архив", а с 1823 г. - "Литературные Листки". В это время Булгарин уже приобрел большие литературные знакомства, вращался в лучших литературных кругах, выставляя себя сторонником тех политических и социальных идей, которые исповедывала тогдашняя молодежь. Непривлекательные нравственные качества Булгарина тогда еще не выявились, и он пользовался расположением таких лиц, как Грибоедов , А. Бестужев , Рылеев и Пушкин . В 1825 г. Булгарин выпустил альманах "Русскую Талию". С этого же года он стал издавать газету - "Северную Пчелу". Одновременно со знакомством с прогрессивно настроенной молодежью и декабристами, Булгарин завел связи с официальными сферами, с кругом, близким к Аракчееву . При подготовке восстания 14 декабря Булгарин стоял в стороне, но знакомство с декабристами вызвало вопрос об участии его в заговоре. Благодаря связям с высшими сферами, наконец, тому, что он оказал, по свидетельству Греча , содействие полиции при арестовании Кюхельбекера , Булгарин не был привлечен к следствию и суду. Если до 1825 г. он считал более выгодным вращаться в влиятельных тогда прогрессивных кругах, то после декабрьского восстания резко переменил позицию, снискал расположение тогдашнего шефа жандармов Бенкендорфа , благодаря содействию которого последовал Высочайший указ о переименовании Булгарина из капитанов французской армии в VIII класс и причислении его к министерству народного просвещения. В 1827 - 28 годах вышли в 10 частях "Сочинения" Булгарина (2-е изд. в 12 част., СПб., 1830; 3-е изд. в 3 част., СПб., 1836; полное изд. в 7 тт. вышло в 1839 - 1844 годах). Представив их Николаю I , Булгарин при содействии Бенкендорфа получил Высочайшую благодарность и бриллиантовый перстень. В 1829 г. Булгарин выпустил "Ивана Выжигина, нравственно-сатирический роман" (2-е изд., СПб., 1829; 3-е изд., СПб., 1830), в 1830 г. - "Воспоминания о незабвенном А.С. Грибоедове", "Дмитрия Самозванца", исторический роман (2-е изд., СПб., 1830; 3-е изд. в 3 частях., СПб., 1842), за который получил второй бриллиантовый перстень, и, совместно с Броневским , "Картину войны России с Турцией в царствование Николая I". В 1831 г. Булгарин издал "Петра Ивановича Выжигина, нравоописательный исторический роман XIX в." (2-е изд., 1834), за который получил третий бриллиантовый перстень. В том же году Булгарин был отчислен от министерства народного просвещения, где считался чиновником особых поручений. В 1833 - 34 годах вышел "Мазепа", в 1835 г. - "Памятные записки титулярного советника Чухина", в 1839 г. - "Летняя прогулка по Финляндии и Швеции", в 1843 г. - "Суворов", в 1842 - 43 годах - "Картинки русских нравов". После смерти в 1844 г. Бенкендорфа Булгарин продолжал быть под покровительством 3-го отделения и нового шефа жандармов Орлова , так как Булгарину покровительствовал назначенный в 1839 г. помощником шефа жандармов Дубельт , сохранивший этот пост и после 1844 г. В 1846 - 49 годах вышли в 6 частях "Воспоминания" Булгарина. В 1845 г. он получил чин надворного советника, а в следующем году, "во внимание к отлично-усердной и ревностной службе" Булгарину было Высочайше повелено: "не считать препятствием к получению пенсии и других наград, кроме знака отличия беспорочной службы, отставки Булгарина в 1811 г., по худой аттестации, от службы". В 1848 г. Булгарин, "во внимание к отличному его усердию и особым трудам", получил чин коллежского советника. В 1857 г. Булгарина разбил паралич, 1 сентября 1859 г. он умер в чине действительного статского советника. Как литературный критик, Булгарин стоит очень низко. Достаточно указать, что он совершенно искренно считал Гоголя русским Поль-де-Коком. В критических оценках Булгарина главную роль играли личное чувство и сведение личных счетов. Тех писателей, хорошим отношением которых Булгарин дорожил из личных материальных соображений, он хвалил самым беззастенчивым образом, даже в том случае, если это была общепризнанная бездарность; тех же писателей, которые стояли ему на дороге, Булгарин с такой же беззастенчивостью критиковал, не гнушаясь ни какими инсинуациями и доходя до ругани самого низкого свойства. Очень характерно для Булгарина его отношение к Пушкину. Стремясь привлечь его к сотрудничеству в "Северной Пчеле", что повысило бы его доходы, Булгарин в своих критических статьях до 1830 г. расточал поэту величайшие похвалы, но, когда увидел, что он стоит во главе конкурирующей "Литературной Газеты", немедленно с яростью напал на Пушкина, не постеснялся после выхода 7 главы "Евгения Онегина" признать "совершенное падение" таланта поэта. Булгарин отличался мстительностью и высокомерием; достаточно было кому-нибудь нелестно отозваться о его работах, Булгарин начинал нападать самым резким образом. Романы Булгарина в свое время вызывали бесконечные насмешки барона Дельвига , князя Вяземского , Пушкина, Гоголя, Белинского и др. Но все-таки как беллетрист Булгарин стоит выше. Некоторые исторические работы Булгарина не лишены известного значения. Так, он один из первых дал верную оценку "Истории русского народа" Полевого (см. П.Н. Милюков , "Главные течения русской исторической мысли", М., 1898). Несмотря на ничтожество как критика и публициста, Булгарин играл видную роль в русской журналистике второй четверти XIX в., и жизнь ее была тесно связана с именем Белинского. Начавши издавать в 1825 г. "Северную Пчелу", Булгарин вступил в тесный союз с Гречем, издававшим с 1816 г. "Сын Отечества". В 1834 г. к ним присоединился Сенковский , редактировавший "Библиотеку для чтения". Эти три издания имели индивидуальные черты, в некоторых отношениях не были однородны, но составляли сплоченную коалицию, боровшуюся общими силами со всякими попытками конкуренции и ревностно стремившуюся сообща захватить поле русской журналистики. Булгарин был человек самого низкого нравственного уровня, для него на первом плане стояла материальная выгода, для достижения которой он был готов на все решительно. В литературных кругах самых различных оттенков к нему питали глубокое презрение, осыпая градом колких эпиграмм. Даже Греч в своих "Записках" отозвался самым отрицательным образом о душевных качествах своего соратника. Не из идейных, принципиальных соображений, а исключительно из материального расчета, грубо-продажный Булгарин перешел в охранительный лагерь и сделался послушным слугою Николаевского режима, верным агентом и прислужником, не безвозмездным, шефа жандармов Бенкендорфа, которого держал в курсе всех литературных событий, давал ему нужные ему сведения о литераторах и часто писал по его заказу статьи в "Северной Пчеле". Благодаря покровительству Бенкендорфа, "Северная Пчела" занимала монопольное положение, имела более широкую программу, чем другие газеты, что влекло за собою большие доходы. Дорожа ими, Булгарин не останавливался ни перед какими средствами, чтобы погубить конкурирующие издания. Бесконечные доносы, интриги, сведение личных счетов, бесстыдная лесть сильным мира, постоянное выпрашивание подачек - проходит красной нитью через всю жизнь Булгарина. Не говоря уже о пресмыкательстве политическом, Булгарин не гнушался в своей газете писать восторженные статьи о гостиницах, магазинах и т. п., которые за это ему платили. Беззастенчивой рекламой своих произведений, искусственно созданным шумом, удовлетворением неразборчивым вкусам толпы, Булгарин создал себе среди нее популярность и авторитетность. Своим пресмыкательством, фальсификацией общественного мнения, продажностью, бездарными критическими оценками литературных явлений "Северная Пчела" оказывала самое вредное влияние на общество, тормозила рост общественного сознания и литературного развития. Отвратительная рептилия возмущала всех сколько-нибудь брезгливых людей, даже из числа тех, которые всецело были преданы идее абсолютизма. Наибольшее влияние Булгарина относится ко второй половине 20-х годов, в 30-х годах оно стало падать благодаря Пушкину и его кружку, сильно дискредитировавшим Булгарина во мнении общества; в 40-х годах Белинский окончательно уничтожил Булгарина и триумвират, подорвав всякое его влияние. - Наиболее богатой с фактической стороны биографией Булгарина является работа М.К. Лемке ("Николаевские жандармы и литература 1826 - 1855 г.", СПб., 1908); список отдельно изданных трудов Булгарина см. в 3 т. "Русских книг" С.А. Венгерова , литература о Булгарине приведена в I т. "Источников словаря русских писателей" С.А. Венгерова. А.И. Фомин.

См. также статьи:
Аладьин Егор Васильевич ;
Башуцкий Александр Павлович ;
Белинский Виссарион Григорьевич ;
Бенедиктов Владимир Григорьевич ;
Бенкендорфы (А.Х., К.Х.) ;
Бестужев Александр Александрович (Марлинский) ;
Булгарины ;
Бурачек Степан Анисимович ;
Бутурлин Димитрий Петрович (писатель) ;
Воейков Александр Федорович ;
Глинка Михаил Иванович ;
Гончаров Иван Александрович ;
Греч Николай Иванович ;
Грибоедов Александр Сергеевич ;
Даль Владимир Иванович ;
Дельвиг Антон Антонович ;
Зеленцов Капитон Алексеевич ;
Иванов Николай Алексеевич ;
Истомина Евдокия Ильинична ;
Межевич Василий Степанович ;
Нефф Тимофей Андреевич ;
Никитенко Александр Васильевич ;
Николай I ;
Одоевский Владимир Феодорович ;
Озеров Владислав Александрович ;
Орлов Александр Анфимович ;
Перовский Алексей Алексеевич ;
Плавильщиков Петр Алексеевич ;
Полевой Николай Алексеевич ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (1848 - 1855) ;
Рылеев Кондратий Федорович ;
Сенковский Осип-Юлиан Иванович ;
Степанов Николай Александрович ;
Телешова Екатерина Александровна ;
Френ Христиан Данилович ;
Фридриц Иван Павлович ;
Шевырев Степан Петрович ;
Шульгин Иван Петрович .


Булгарины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгарин Фаддей Венедиктович | Булгарис Евгений
Булгаковы | Булдаков Тимофей
Булгаковский Димитрий Гаврилович | Булдаковы
Булгаков Яков Иванович | Буле Иоганн-Феофил (Buhle)
Булгаков Федор Ильич | Булич Николай Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булгарины - старинный дворянский род, происходящий от севского часника Василия Григорьевича, жившего в конце XVI и начале XVII вв., и записанный в VI часть родословной книги Минской губернии. Из этого рода происходил Фаддей Бенедиктович Булгарин (1789 - 1859), имевший единственного сына Мечислава-Казимира. Есть еще другой дворянский род Булгариных, восходящий к самому концу XVII в. и записанный в VI часть родословной книги Гродненской губернии. В. В-в.

Назад Вперед


Булгарис Евгений

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгарины | Булдаков Тимофей
Булгарин Фаддей Венедиктович | Булдаковы
Булгаковы | Буле Иоганн-Феофил (Buhle)
Булгаковский Димитрий Гаврилович | Булич Николай Никитич
Булгаков Яков Иванович | Булич Сергей Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булгарис Евгений, архиепископ - см. Евгений Булгарис .

См. также статьи:
Львов Николай Александрович .


Булдаков Тимофей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булгарис Евгений | Булдаковы
Булгарины | Буле Иоганн-Феофил (Buhle)
Булгарин Фаддей Венедиктович | Булич Николай Никитич
Булгаковы | Булич Сергей Константинович
Булгаковский Димитрий Гаврилович | Булоховы

Булдаков (Тимофей) - служилый человек Якутского округа, известен своими путешествиями по Ледовитому морю. В 1649 г. он был отправлен с отрядом, в качестве приказчика для сбора ясака на Колыму. Выйдя из Якутска осенью, он успел только дойти до Жиганска (теперь небольшой городок на левом берегу реки Лены, Якутской области), зимовал здесь и лишь 2 июня 1650 г. приплыл к Ленскому устью. Отсюда он хотел было тотчас же пуститься в море, но из-за льдов простоял на месте около 4 недель и только в половине июля достиг Омолаевой губы (река Омолай, впадает между Яной и Леной, несколько южнее Янского устья). Несколько дней он носился около этой губы из-за противных ветров и льдов, и наконец, вместе с восемью кочами торговых и промышленных людей, которых он встретил около Омолаевой губы, после многих препятствий и страданий, достиг устья Яны. Затем ему удалось, плывя на восток в весьма недалеком расстоянии от берега, что вполне было возможно по мелководности коч, обогнуть Северный мыс или Святой Нос (который едва ли не Булдаков первый и обошел) и войти в Хромую губу. Но в это время (август месяц) начались морозы: море на всем видимом пространстве покрылось льдом, кочи примерзли, и Булдаков решился уже со своими путниками, захватив провиант, идти сухим путем. Во время сборов поднялся сильный ветер с берега и разломал весь лед (1 сентября), который понесло в море, а с ним вместе и кочи. Несколько дней блуждал Булдаков на своих кочах, носимый ветром между ледяными массами, от которых не раз грозила опасность быть совершенно затертым; наконец, ветер утих, полыньи покрылись льдом, и Булдаков, после исследования толщины льда, казаком Андреем Погореловым, собирался было по льду отправиться к берегу, как новая буря унесла их еще дальше в море. Через пять дней ветер утих и путешественники по льду, истощенные до крайности голодом, холодом, трудами и цингою, добрались наконец до устья Индигирки, откуда, хотя уже с меньшим трудом, но с такою же нуждою, продолжали путь по берегу реки, около 300 верст, до зимовья Уяндина, где нашли помощь и провели зиму 1650 - 51. Суда их все были истреблены льдом. В 1651 г., великим постом, из Уяндина Булдаков пошел на Колыму через горы, нартами, и шел таким образом до реки Алазейки (которая течет на расстоянии 500 верст, по болотистой местности и впадает в Ледовитое море пятью устьями; глубока и богата рыбой) целый месяц, питаясь по дороге корой. С Алазейки до Колымы шел еще неделю и здесь зазимовал, получив государево жалованье от боярского сына Василия Власьева. Что затем было с Булдаковым, Миллер , сообщивший об этой экспедиции, ничего не говорит. См. "Сочинения и переводы Академии Наук", 1758, т. II и Садовникова , "Наши землепроходцы" (М., 1874). В. Р.


Булдаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булдаков Тимофей | Буле Иоганн-Феофил (Buhle)
Булгарис Евгений | Булич Николай Никитич
Булгарины | Булич Сергей Константинович
Булгарин Фаддей Венедиктович | Булоховы
Булгаковы | Булушевы

Булдаковы - старинный дворянский род, происходящий от Акиндина Тимофеевича Булдакова, жившего в XVII столетии. Михаил Матвеевич Булдаков был директором правления Российско-Американской компании и членом-корреспондентом (с 1816 г.) Императорской Академии Наук (родился в Великом Устюге в 1766 г., умер 28 мая 1830 г.). В. Р-в.


Буле Иоганн-Феофил (Buhle)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булдаковы | Булич Николай Никитич
Булдаков Тимофей | Булич Сергей Константинович
Булгарис Евгений | Булоховы
Булгарины | Булушевы
Булгарин Фаддей Венедиктович | Булыгин Александр Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буле (Buhle), Иоганн-Феофил - профессор естественного права и теории изящных художеств в Московском университете (1763 - 1811), сын хирурга, родом из Брауншвейга. Защитив в 1786 г. диссертацию "De distriburione librorum Aristotelis etc.", Буле получил место профессора философии в Геттингенском университете. Напечатал "Lehrbuch der Geschichte der Philosophie und einer kritischen Litteratur derselben" (Геттинген, 1796); "Geschichte der heuern Philosophie seit der Epoche der Wiederherstellung der Wissenschaften" (Геттинген, 1800 - 04) и др. В 1804 г., по приглашению попечителя Московского университета М.Н. Муравьева , Буле переехал в Россию и занял в Московском университете кафедру философии; читал последовательно: критическую метафизику, право естественное, публичное и народное, историю изящных искусств, опытную психологию и логику, историю изящных искусств, в России (на французском языке), мифологию и археологию. В Москве Буле издавал журналы: "Московские ученые Ведомости" (1805 - 07), посвященный ученой критике, и "Журнал Изящных Искусств", который, не имея успеха, вскоре прекратился. Напечатал "Prospectus sur l'Archeologie" (М., 1805) и "Versuch einer Kritischen Literatur der Russischen Geschichte" (М., 1810). Вскоре по смерти М.Н. Муравьева (1807) Буле оставил Московский университет и поступил в 1811 г. библиотекарем к великой княгине Елене Павловне ; в 1814 г. вышел в отставку.

См. также статьи:
Грибоедов Александр Сергеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Булич Николай Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буле Иоганн-Феофил (Buhle) | Булич Сергей Константинович
Булдаковы | Булоховы
Булдаков Тимофей | Булушевы
Булгарис Евгений | Булыгин Александр Григорьевич
Булгарины | Бумажников Алексей Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булич, Николай Никитич - историк русской литературы (1824 - 95); в 1845 г. кончил курс в Казанском университете по философскому факультету, в 1849 г. получил степень магистра философии, в 1850 г. выбран Казанским университетом в адюънкты по кафедре философии, но в том же году эта кафедра была упразднена, а Булич оставлен за штатом. В следующем 1851 г. Булич, в звании адъюнкта, начал читать в Казанском университете лекции по истории русской литературы; в 1854 г. был удостоен Петербургским университетом степени доктора русского языка и словесности за диссертацию "Сумароков и современная ему критика" (СПб.); это сочинение до сих пор не утратило своего значения и одинаково важно для истории литературы и для истории нашей культуры XVIII в. Избранный затем в ординарные профессоры по кафедре русской словесности, Булич читал лекции в Казанском университете до ноября 1885 г., когда вышел в отставку; в последние годы своей университетской службы он состоял ректором университета. Кроме статей в "Отечественных Записках" 1857 г., "Атенее" 1859 г., "Русском Слове" 1860 г. и "Московских Ведомостях" 1860 - 61 годов (В.Ф. Корша ), Буличу принадлежат: "Значение Пушкина в истории русской литературы" (Казань, 1855); "К столетней памяти Ломоносова" (в "Известиях и Ученых Записках Казанского Университета", 1865, кн. 2 - 4); "Литература и общество в России в последнее время" (там же, 1865, кн. 5); "О мифическом предании, как главном содержании народной поэзии" (там же, 1870); "Ф.М. Достоевский и его сочинения" (Казань, 1881); "В.А. Жуковский" (Казань, 1883) и др. При праздновании столетнего юбилея дня рождения Карамзина , Булич в Казани и на родине историографа, в Симбирске, произнес речь, изданную под заглавием "Биографический очерк Карамзина и развитие его литературной деятельности" (Казань, 1866; также в книге "Статьи, написанные для произнесения в торжественном собрании Императорского казанского университета в столетний юбилей дня рождения Карамзина, 1 декабря 1866 г.", Казань, 1867); "В память 50-летия смерти Пушкина" (Казань, 1887). В последние годы своей жизни Булич разрабатывал историю своего родного университета. Так, он напечатал: "Казанский университет в Александровскую эпоху" (в "Известиях и Ученых Записках Казанского Университета", 1875, кн. 1, 2, 3) и "Из первых лет Казанского университета, 1805 - 19" (тт. I и II, Казань, 1887 - 91). Автобиография Булича напечатана в VI т. "Критико-Биографического Словаря" С.А. Венгерова . После смерти Булича вышел ценный труд его: "Очерки по истории русской литературы с начала XIX века", т. I (СПб., 1902).

См. также статьи:
Благовещенский Николай Михайлович ;
Герман Мартин-Готфрид (Мартын Иванович) ;
Ильин Николай Иванович ;
Карамзин Николай Михайлович ;
Лабзин Александр Федорович ;
Лаврский Константин Викторович ;
Ломоносов Михаил Васильевич ;
Невзоров Максим Иванович ;
Протопопов Павел Иванович ;
Реннер Каспар-Фридрих ;
Россия, разд. История русской литературы ;
Румовский Степан Яковлевич ;
Солнцев Гавриил Ильич ;
Сумароков Александр Петрович ;
Финке Иоганн-Христофор ;
Фойгт Карл Карлович ;
Фукс Карл Федорович ;
Цеплин Петр-Даниил-Фридрих (Петр Андреевич) ;
Чулков Михаил Дмитриевич ;
Шаликов Петр Иванович .


Булич Сергей Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булич Николай Никитич | Булоховы
Буле Иоганн-Феофил (Buhle) | Булушевы
Булдаковы | Булыгин Александр Григорьевич
Булдаков Тимофей | Бумажников Алексей Осипович
Булгарис Евгений | Бунаков Николай Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булич, Сергей Константинович - языковед и музыкант-теоретик, родился в 1859 г. в Санкт-Петербурге. Научные занятия начал в Казанском университете (куда поступил в 1878 г.) под руководством профессора И.А. Бодуэна де Куртенэ и Н.В. Крушевского . В 1882 г. был оставлен при Казанском университете для приготовления к профессорскому званию по кафедре сравнительного языковедения. С осени 1885 г. стал читать лекции в качестве приват-доцента в Петербургском университете. В 1887 г. был командирован за границу и занимался там (в Берлине, Лейпциге, Иене) сравнительной грамматикой индо-европ. яз., древнеиндийской, зендской и германской филологией. С начала 1891 г. стал читать в Петербургском университете обязательные курсы по кафедре сравнительного языковедения и санскрита; в том же году был приглашен на Высшие Женские Курсы для чтения лекций по русскому языку. В 1895 г. занял кафедру русского и церковно-славянского языков в историко-филологическом институте. В 1908 г. избран экстраординарным профессором Петербургского университета. В 1910 г. избран, после смерти В.А. Фаусека , директором Высших Женских Курсов, каковую должность занимает и теперь, стойко отстаивая на этом посту интересы высшей школы и женского образования. Был одним из учредителей лингвистического отделения Неофилологического общества и состоит уже пятое трехлетие его председателем по избранию. С 1910 г. состоит товарищем председателя Этнографического отделения Географического общества. В течение своей тридцатилетней ученой деятельности (первый печатный труд его появился в 1881 г. в "Р. Ф. В.") Булич выпустил ряд работ, относящихся к самым разнообразным областям языковедения. Кроме грамматических вопросов, отметим: "Окончания польского склонения имени прилагательного" (Казань, 1885); "Замечания на "Заметки по славянской грамматике" профессора Соболевского" (в "Журнале Министерства Народного Просвещения", 1895); "Slavische Miszaellen" (в "Indoherm. Forsch.", V, 1895); Булича живо интересовала лексикология русского языка, и им уже давно подбираются материалы по этимологическому словарю русского языка; интерес к этим вопросам выразился как в "Материалах для русского словаря" (1890 и 1896), так и в особенности в магистерской диссертации "Церковно-славянские элементы в современном литературном и народном русском языке" (1896). Одновременно шла разработка истории языковедения в России: кроме нескольких статей, посвященных этим вопросам ("Памяти О.Н. фон. Бётлинга" в "Известиях II Отделения", 1904; "Русский язык и сравнительное языкознание" в "Энциклопедическом словаре" Брокгауз-Ефрона под сл. Россия), сюда относится капитальный труд Булича (докторская диссертация) "Очерк истории языкознания в России", т. I (XIV в. - 1825), вышедший в 1904 г. Особенно ценны по научному своему достоинству труды Булича по физиологии звуков русского языка. Они не объединены в одно целое и рассеяны в разных статьях по журналам и энциклопедическим словарям. Отметим: "О произношении русского "л" (польское "l")" ("Р. Ф. В.", 1890); "Гласные звуки" ("Энциклопедический словарь"); "Ударение", "Дорсальные звуки", "Корональные звуки", "Нёбные звуки"; по справедливому отзыву норвежского фонетика О. Брока, три последние статьи "дают ряд ценных замечаний о природе великорусских согласных". Университетские слушатели Булича имеют возможность изучать русскую фонетику по отличным его руководствам, печатающимся на правах рукописи ("Лекции по сравнительно-исторической фонетике старославянского и русского языков"), Трудами Булича положено начало изучению экспериментальной фонетики в Петербургском университете; под его руководством образовался безвременно скончавшийся Н.С. Усов , которому Булич посвятил прочувственную статью в "Известиях II Отделения" 1900. Кроме лингвистических вопросов, Булич почти с самого начала своей деятельности интересовался теорией музыки и историей русской музыки. Отметим обширную его рецензию на книгу R. Westphal, "Allgemeine Theorie der musik. Rhytmik" ("Р. Ф. В.", 1884). В 1900 г. Булич выпустил ценный труд "Пушкин и русская музыка", а также этюд о Н.А. Титове , "дедушке русского романса"; в 1901 г. - этюд об А.Е. Варламове ("Русская музыкальная газета"); в 1902 г. - рецензию на книгу В.И. Петра , "О составах, строях и ладах в древнегреческой музыке" ("Журнал Министерства Народного Просвещения"); в 1908 г. - рецензию на книгу В. Чешихина , "История русской оперы" (там же); в 1911 г. появился этюд Булича "А.С. Грибоедов - музыкант" (в 7-м выпуске "Академической Библиотеки Русских Писателей", СПб., 1911). Весьма ценна работа Булича в области музыкальной этнографии: "Несколько финно-славянских музыкально-этнографических параллелей" (сборник в честь семидесятилетия Г.Н. Потанина , 1909). Ему же принадлежат многие статьи в "Энциклопедическом Словаре" Брокгауз-Ефрона в 1-м и настоящем издании. В периодических изданиях появились: "Музыка и освободительные идеи" ("Вестник Европы", 1909, III), "К вопросу о новонайденных памятниках древнегреческой музыки" ("Журнал Министерства Народного Просвещения", 1894); "Дельфийские музыкальные находки" (там же); "М.И. Глинка" (газета "Русь", 1904); "М.А. Балакирев, некролог" ("Вестник Европы", 1910, V). А. Ш.

См. также статьи:
Богородицкий Василий Алексеевич ;
Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay) ;
Варламов Александр Егорович ;
Востоков Александр Христофорович ;
Греч Николай Иванович ;
Гульянов Иван Александрович ;
Есаулов Андрей Петрович ;
Минаев Иван Павлович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Титовы (семья музыкантов-композиторов) ;
Тихонравов Николай Саввич ;
Усов Николай Степанович .


Булоховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булич Сергей Константинович | Булушевы
Булич Николай Никитич | Булыгин Александр Григорьевич
Буле Иоганн-Феофил (Buhle) | Бумажников Алексей Осипович
Булдаковы | Бунаков Николай Федорович
Булдаков Тимофей | Бунаковы

Булоховы - см. Булаховы (музыкальная семья) .


Булушевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булоховы | Булыгин Александр Григорьевич
Булич Сергей Константинович | Бумажников Алексей Осипович
Булич Николай Никитич | Бунаков Николай Федорович
Буле Иоганн-Феофил (Buhle) | Бунаковы
Булдаковы | Бунге Александр Александрович

Булушевы - князья татарского происхождения, предки которых - мурза Ибрагим Алмокаевич, Иван Арасланович, Корнилий и Михаил Ивановичи Булушевы в 1690 - 94 годах служили стольниками. Потомки последних были записаны в родословные книги губерний: Пензенской, Симбирской и Оренбургской, но герольдией правительственного Сената в княжеском достоинстве не утверждены. В. Р-в.


Булыгин Александр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булушевы | Бумажников Алексей Осипович
Булоховы | Бунаков Николай Федорович
Булич Сергей Константинович | Бунаковы
Булич Николай Никитич | Бунге Александр Александрович
Буле Иоганн-Феофил (Buhle) | Бунге Александр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Булыгин, Александр Григорьевич - государственный деятель, родился в 1851 г., по окончании училища правоведения в 1871 г. был судебным следователем в Киевской губернии; в 1873 г. перешел на службу в Саратовскую губернию чиновником особых поручений при губернаторе, затем переменил еще несколько должностей; в 1881 - 87 годах был предводителем дворянства Зарайского уезда (Рязанской губернии). В 1887 г. назначен тамбовским вице-губернатором, в 1888 г. калужским губернатором, в 1893 г. московским; с образованием в 1902 г. должности помощника московского генерал-губернатора Булыгин занял ее и явился деятельным сотрудником великого князя Сергея Александровича ; в этой должности он был покровителем и поощрителем начальника московского охранного отделения Зубатова и зубатовского полицейского социализма. В 1905 г. назначен членом государственного совета, а 20 января - министром внутренних дел на место князя Святополк-Мирского , политика которого потерпела крушение в день 9 января 1905 г. Тот факт, что руководитель этого движения, священник Гапон , был креатурой Зубатова, и что, следовательно, Булыгин мог до некоторой степени считаться ответственным за события 9 января, в то время не был достаточно известен. Таким образом, назначение Булыгина должно было свидетельствовать о повороте от политики "доверия" Святополк-Мирского к политике репрессий эпохи Плеве . Положение Булыгина было трудным: это было время неудачной японской войны и вызванного ею общественного и рабочего движения; при этом Булыгин, занимавший высший пост в администрации государства, не пользовался особенным доверием правящих сфер и не имел достаточного авторитета; почти одновременно с ним на пост петербургского генерал-губернатора был с особыми полномочиями назначен генерал Д.Ф. Трепов , который фактически лишал Булыгина значительной доли власти; не только местные меры чисто полицейской репрессии, но и общие меры против печати, при Святополк-Мирском пользовавшейся относительной свободой, а теперь вновь крайне стесненной, исходили в действительности от Трепова, а не от Булыгина. 18 февраля 1905 г. в один день были опубликованы: Высочайший манифест, которым "все русские люди, верные заветам родной старины", приглашались сплотиться вокруг престола, и Высочайший рескрипт на имя Булыгина, в котором было возвещено намерение привлечь "достойнейших, доверием народа облеченных, избранных от населения людей к участию в предварительной разработке и обсуждении законодательных предположений". Особой комиссией с деятельным участием Булыгина было выработано первое положение о государственной думе, как законосовещательном учреждении, которое и было опубликовано 6 августа 1905 г., но в жизнь не вступило. 17 апреля 1905 г. был опубликован выработанный при участии Булыгина Высочайший Указ "Об укреплении начал веротерпимости". В мае 1905 г. товарищем министра внутренних дел, заведующим полицией и командующим корпусом жандармов был назначен Трепов с оставлением в должности санкт-петербургского генерал-губернатора, чем значение Булыгина было еще более ослаблено. При Булыгине весьма многие местности России объявлены на положении чрезвычайной или усиленной охраны. При Булыгине в октябре 1905 г. началась всероссийская забастовка, приведшая к манифесту 17 октября, в составлении которого Булыгин участия не принимал. После этого был организован совет министров под председательством С.Ю. Витте , в состав которого Булыгин не вошел; на посту министра его заменил П.Н. Дурново . Булыгин остался членом государственного совета. После преобразования государственного совета в 1906 г. Булыгин ежегодно призывался к присутствованию в Совете: принадлежал в нем к крайним правым, но до сих пор (1912) не произнес ни одной речи.

См. также статьи:
Ивановский Игнатий Александрович ;
Трепов Дмитрий Федорович .


Бумажников Алексей Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Булыгин Александр Григорьевич | Бунаков Николай Федорович
Булушевы | Бунаковы
Булоховы | Бунге Александр Александрович
Булич Сергей Константинович | Бунге Александр Андреевич
Булич Николай Никитич | Бунге Николай Андреевич

Бумажников (Алексей Осипович) - санкт-петербургский купец, расколоучитель (1750 - 1814). Приобрел известность заботами о сохранении среди беспоповцев первоначального негодующе-скорбного настроения; поддерживал учение об антихристе, видимо царствующем; резко порицал браки, считая их неприличными в скорбные времена владычества антихриста.


Бунаков Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бумажников Алексей Осипович | Бунаковы
Булыгин Александр Григорьевич | Бунге Александр Александрович
Булушевы | Бунге Александр Андреевич
Булоховы | Бунге Николай Андреевич
Булич Сергей Константинович | Бунге Николай Христианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бунаков, Николай Федорович - известный педагог (1837 - 1904). Окончив в 1851 г. вологодскую гимназию, был преподавателем уездного училища в Тотьме и Вологде. Занимался также статистическими исследованиями, напечатанными в "Журнале Министерства Внутренних Дел", "Русск. Дн.", "Вестнике Промышленности" и др. Рассказы и повести обличительного характера, а также корреспонденции его (в "Библиотеке для чтения", "Времени", "Русском Слове", "Эпохе" 1860-х годов) вызвали неудовольствие, и он переехал в Петербург, где писал в разных журналах статьи по истории словесности, русской сцены, этнографические очерки. В 1866 г., по выдержании экзамена Бунаков становится преподавателем военной гимназии в Воронеже, где (1867) основывает частную начальную школу, вскоре приобретшую репутацию образцовой. Усердно работая на практически педагогическом поприще, Бунаков деятельно сотрудничал также в педагогических журналах ("Семья и Школа", "Педагогический Сборник", "Народная Школа", "Русский Начальный Учитель") и стал выпускать свои труды по обучению грамоте отдельными книгами. Эти труды, а еще более начавшаяся вскоре деятельность Бунакова по руководительству учительскими съездами создали ему большую известность. Деятелей народной школы привлекала в педагогических руководствах Бунакова ("Обучение грамоте по звуковому способу, в связи с предметными уроками и начальными упражнениями в родном языке", СПб., 1871; 24-е изд., СПб., 1903; "Азбука", СПб., 1871; 93-е изд., СПб., 1911; "Первинка", СПб., 1871; 37-е изд., СПб., 1911) практичность его метода, простота и естественность приемов обучения, легко достижимого и дающего осязательные результаты. Знаменитая полемика Льва Толстого с Бунаковым и резкая критика метода последнего нисколько не поколебали, даже еще укрепили быстро завоеванный авторитет воронежского педагога, а участившиеся приглашения руководить съездами учителей содействовали популяризации его идей. Впервые в качестве руководителя съезда Бунаков выступил на политехнической выставке в Москве (1872). Лекции, читанные Бунаковым на этом съезде, были изданы отдельной книгой под названием "Родной язык как предмет обучения в народной школе" (СПб., 1873; 15-е изд., СПб., 1908). Вместе с хрестоматией для чтения учащихся в начальной школе ("В школе и дома", СПб., 1876; 42-е изд., СПб., 1909) все названные труды Бунакова составили полный курс начальной школы по русскому языку. Деятельность Бунакова, как руководителя повторительных учительских курсов, особенно развилась после его выхода в отставку по ведомству военно-учебных заведений (1879) и после переселения в деревню (село Петино, Воронежский уезд), где он устроил образцовую народную школу, богато обставленную пособиями, народный театр, выстроил для этих учреждений здания, устраивал для крестьян торжественные чествования годовщин Пушкина , Белинского , Кольцова , Гоголя , читал публичные лекции. Втянувшись в земскую деятельность и став гласным уездного и губернского земств, Бунаков был избран (1902) в знаменитый комитет о нуждах сельскохозяйственной промышленности. За невиннейшие по существу заявления о том, что надо "выслушать голос земли" и вернуться к реформам Александра II , Бунакова было решено сослать на север. Потом Плеве смягчился, и Бунакова выслали из уезда, что повлекло за собою ликвидацию всей культурно-просветительной деятельности Бунакова, который еще до того был отстранен от руководительства съездами и даже своей петинской школой. Бунаков не вынес этого, его хватил удар. Жена перевезла Бунакова в Петербург для лечения, но дни его были сочтены. Обстоятельный биографический очерк Бунакову написан В.А. Латышевым ("Критико-биографический словарь" Венгерова , т. V, там же, а также в "Источниках" Венгерова - указатель литературы о Бунакове). Полный список сочинений Бунакова - в его интересных записках "Моя жизнь, в связи с общерусской жизнью, преимущественно провинциальной" (СПб., 1909). С. Ш.

См. также статьи:
Бунаковы .


Бунаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бунаков Николай Федорович | Бунге Александр Александрович
Бумажников Алексей Осипович | Бунге Александр Андреевич
Булыгин Александр Григорьевич | Бунге Николай Андреевич
Булушевы | Бунге Николай Христианович
Булоховы | Бунге Федор Андреевич (Фридрих-Георг)

Бунаковы - старинный русский дворянский род, происходящий от карачевских князей Рюрикова дома. Потомок Рюрика в XVIII колене, князь Ларион Михайлович, живший около 1461 г., получил прозвище Бунак, по которому и стал называться его сын Парфений и внук Богдан (Матвей) Бунаковыми, без прибавки "князь". Внук Богдана Парфеньевича, Андрей Дмитриевич Бунаков, в 1604 г. был послан из Москвы от имени патриарха в Польшу для обличения Димитрия Самозванца и в 1605 г. получил награду за свою "верную службу" от Бориса Годунова . Двоюродный брат предыдущих, Семен Тимофеевич Бунаков, в 1572 г. в новгородском походе Иоанна IV Грозного был шатерничим и участвовал в литовском походе 1573 г. Леонтий Иванович Бунаков - воевода на Черном Яру (1630 - 33) и полковой воевода на Рославле (1635). Петр Андреевич Бунаков - стряпчий (1647), участник литовского похода (1654 - 55) и московский дворянин (1671). Иван Петрович, стольник (1671) и участник крымских походов. Галактион Ильич Бунаков - стряпчий (1679) и стольник (с 1686 г.). Александр Борисович Бунаков - майор, отличившийся в целом ряде сражений в 1811 - 13 годах. К другому роду Бунаковых принадлежали бывший вице-губернатор новгородский и Полтавский, Федор Яковлевич Бунаков (родился в 1792 г.), и педагог-писатель, Николай Федорович Бунаков (см.). Сохранились записанными в VI часть родословной книги два рода Бунаковых: один по Калужской губернии, от родоначальника Афанасия Сидоровича, внука вышеупомянутого Семена Тимофеевича, и другой от Саввы Михайловича, внука того же Семена Тимофеевича. Последний род в древнем дворянстве, по непредставлению достаточных доказательств, герольдией правительствующего Сената не утвержден. В. Р-в.


Бунге Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бунаковы | Бунге Александр Андреевич
Бунаков Николай Федорович | Бунге Николай Андреевич
Бумажников Алексей Осипович | Бунге Николай Христианович
Булыгин Александр Григорьевич | Бунге Федор Андреевич (Фридрих-Георг)
Булушевы | Бунге Христофор Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бунге, Александр Александрович - зоолог и путешественник, сын Александра Андреевича Бунге . Родился в 1851 г. Образование Бунге получил в Дерпте; в 1870 г. поступил на медицинский факультет, который окончил в 1878 г. Звание доктора медицины получил в 1880 г. Еще будучи студентом, напечатал "Ueber die Nachweisbarkeit eines biserialen Archipterygium bei Selachiern und Dipnoern" ("Jenaische Zeitscrift",т. VIII). После посещения Австрии, Италии и Германии (1876), Бунге, в звании сверхштатного чиновника медицинского департамента министерства внутренних дел (с 1882 по 1884 г.), принял участие в экспедиции на устье реки Лены, снаряженной Императорским русским географическим обществом, состоя врачом, естествоиспытателем и помощником начальника экспедиции. С 1884 г. Бунге состоял младшим судовым врачом 6-го флотского экипажа и начальником экспедиции, снаряженной Императорской Академией Наук в Приянский край и Ново-Сибирские острова (1885 - 1887); по возвращении занялся обработкой собранных материалов. В 1903 - 1904 годах Бунге участвовал в русско-японской войне в качестве флагманского врача. В настоящее время (1912) состоит флагманским врачом Балтийского флота. Из его работ назовем: "Untersuchungen zur Entwiclelungschichte des Beckengurtels der Amphibien, Vogel und Reptilien" (Дерпт, 1880, диссертация); "Naturhistorische Beobachtungen und Fahrten im Lena-Delta" ("Melanges biolog.", т. XII); "Bericht uber fernere Fahrte im Lena-Delta etc." ("Mel. biolog.", т. XII); "Bericht uber die im Lenagebiet im Sommer 1885 ausgefuhrten Reisen etc." (3-е изд., 1886); "Предварительный отчет об экспедиции на Ново-Сибирские острова" (СПб., 1888; "Известия Императорского Русского Географического Общества", XXIII т.); "О болезнях между инородцами северной части Якутской области" (СПб., 1888).

См. также статьи:
Россия, разд. География ;
Россия, разд. Медицина ;
Толь Эдуард .


Бунге Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бунге Александр Александрович | Бунге Николай Андреевич
Бунаковы | Бунге Николай Христианович
Бунаков Николай Федорович | Бунге Федор Андреевич (Фридрих-Георг)
Бумажников Алексей Осипович | Бунге Христофор Григорьевич
Булыгин Александр Григорьевич | Бунин Иван Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бунге (Александр Андреевич) - известный ботаник, профессор Дерптского университета, родился 24 сентября 1803 г. в Киеве, в 1821 г. поступил в Дерптский университет для изучения медицины и естественных наук. В 1825 г., получив ученую степень доктора, он отправился со своим учителем Ледебуром в Сибирь. Назначенный еще во время путешествия врачом Колывано-Воскресенских горных заводов, он предпринимал сначала из Барнаула, затем из Змеиногорска экскурсии для изучения Алтая. В 1829 году встретился здесь с Гумбольдтом, по рекомендации которого был прикомандирован Академиею наук к духовной миссии, отправлявшейся в 1830 г. в Пекин. Собранный им во время путешествия по Китаю материал, он описал в "Enumeratio plantarum quas in China boreali collegit" (Санкт-Петербург, 1831) и в "Piantarum Mongolico-Chinensium decas I" (Казань, 1835). В 1832 г. Бунге вторично объехал Алтай (список собранных тогда растений издан в 1836 г.), в 1833 г. вернулся в Петербург, а в 1834 г. был приглашен на кафедру ботаники в Казань. В 1835 г. он объехал Приволжские степи и Астраханскую губернию. В 1836 г. занял кафедру ботаники в Дерпте. В 1857 г. примкнул к экспедиции для исследования Персии. Через Тифлис, Баку, Каспийское море, Астрабад, Нишапур и Мешхед он отправился в Герат, откуда в 1858 г. предпринимал экскурсии для исследования различных местностей Персии; в 1859 году вернулся через Тегеран и Тифлис в Дерпт. В 1867 г. вышел в отставку и почти всецело занялся обработкой собранного в Персии материала. В 1874 г. был членом ботанического конгресса во Флоренции. Кроме указанных сочинений, напечатал еще: "Al. Lehmanni reliquiae botanicae" (СПб., 1851); "Tamaricum species" (Дерпт, 1852); "Anabasearum revisio" (СПб., 1862); "Die Arten der Gattung Cousinia" (СПб., 1865); "Generis Astragali species gerontogeae I и II" (СПб., 1868 - 69); "Weite und enge Verbreitungsbezirke einiger Pflanzen" (Дерпт, 1872); "Die Gattung Acantholimon" (СПб., 1873); "Species generis Ozytropis" (СПб., 1874); "Enumeratio Salsolacearum Mongoliae" (СПб., 1879); "Enumeratio Salsolacearum centrasiaticarum" (СПб., 1880); "Pflanzengeogr. Betrachtungen uber die Famille der Chenopodieen" (СПб., 1880). Подробный список у Траутфеттера в "Florae Rossicae fontes" ("Труды Императорского ботанического сада", т. VII, 1880). Бунге скончался 6 - 18 июля 1890 г. в Эстляндии. Г. Т.

См. также статьи:
Бунге Александр Александрович .


Бунге Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бунге Александр Андреевич | Бунге Николай Христианович
Бунге Александр Александрович | Бунге Федор Андреевич (Фридрих-Георг)
Бунаковы | Бунге Христофор Григорьевич
Бунаков Николай Федорович | Бунин Иван Алексеевич
Бумажников Алексей Осипович | Бунин Леонтий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бунге, Николай Андреевич - химик, заслуженный ординарный профессор Киевского университета, родился в 1842 г. Образование получил в Киевском университете, где преподавал с 1871 г. по 1903 г. техническую химию и заведовал технической лабораторией в 1871 - 1908 годах. Работы Бунге относятся частью к чистой, частью к технической химии; из них по чистой химии наиболее интересны исследования по электролизу органических кислот. Из них назовем: "О нитрозо-соединениях" (Киев, 1868); "О действии окислов азота на терпены" ("Журнал Русского Химического Общества", 1869); "Действие паров царской водки на углеродистые соединения" (ib., 1871); "К вопросу об электролизе химических соединений" (Киев, 1870); "Об электролизе щавелевой кислоты" ("Журнал Русского Химического Общества", 1876); "Об электролизе кислого жирного ряда" ("Журнал Русского Химического Общества", 1889); "Качественный анализ металлов без употребления сероводорода" ("Журнал Русского Химического Общества", 1905, стр. 1303). Работы Бунге по технической химии касаются различных производств: виноделия, свеклосахарного производства и др. Из этих работ главнейшие: "Химическая природа свекловичной студени" ("Журнал Русского Химического Общества", 1880); "О графите Херсонской и Волынской губерний" ("Протоколы киевского общества естествоиспытателей", 1874 и 1881); "Химический способ очищения Днепровской воды" ("Записки Киевского Русского Технического Общества", 1895, LXI); "О действии солода на крахмал" (Киев, 1871); "Свеклосахарная промышленность на Парижской всемирной выставке в 1889 г." (Киев, 1890); "Анализ газов по способу Бунзена-Дайера" (Киев, 1894). Ценным вкладом в русскую химико-техническую литературу представляется "Химическая технология", а также "Курс химической технологии. Часть неорганическая" (Киев, 1894 - 1900). Кроме того, под редакцией Бунге составлен библиографический указатель русской литературы по математике и естествознанию с 1872 - 1889 (18 тт., Киев, 1873 - 91) и такой же указатель литературы (русской и иностранной) по химической технологии (с 1873 - 82). В течение этих 10-лет Бунге вел библиографию работ по химической технологии в "Журнале русского физико-химического общества". Бунге напечатал также ряд статей по текущим вопросам дня, в том числе статью "К вопросу о народном образовании в России" (Киев, 1901). С 1873 по 1905 г. Бунге состоял председателем киевского отделения Императорского русского технологического общества, а с 1872 по 1891 г. товарищем председателя киевского общества естествоиспытателей.

См. также статьи:
Россия, разд. Технологическая наука ;
Россия, разд. Химия .


Бунге Николай Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бунге Николай Андреевич | Бунге Федор Андреевич (Фридрих-Георг)
Бунге Александр Андреевич | Бунге Христофор Григорьевич
Бунге Александр Александрович | Бунин Иван Алексеевич
Бунаковы | Бунин Леонтий
Бунаков Николай Федорович | Бунин Леонтий Клементьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бунге, Николай Христианович - финансист, экономист и государственный деятель (1823 - 95), происходит из дворян евангелического исповедания, родился в Киеве, где отец его считался опытным медиком по детским болезням; образование получил в 1-ой киевской гимназии и в университете святого Владимира, где окончил курс в 1845 г. Тогда же Бунге был определен преподавателем лицея князя Безбородко , а по защите в 1847 г. магистерской диссертации "Исследование начал торгового законодательства Петра Великого" ("Отечественные Записки", 1850) был утвержден профессором лицея. В темном нежинском захолустье он явился горячим миссионером европейской науки и гражданственности; как профессор, он деятельно заботился о поднятии уровня развития своих слушателей: чтобы сделать доступными для избранных им студентов сокровища европейской науки, Бунге давал в своей квартире уроки по иностранным языкам. Эту редкую и симпатичную черту - любить все молодое и чуять в молодом все даровитое - Бунге сохранил и впоследствии, когда (в 1850 г.) сделался профессором в университете святого Владимира, и в этом лежит разгадка чрезвычайного успеха его университетских лекций. В 1852 г. Бунге был удостоен Киевским университетом степени доктора политических наук за диссертацию "Теория кредита" (Киев, 1852). В 1869 г. переменил кафедру политической экономии и статистики на кафедру полицейского права. Полицейское право не представляется Бунге цельной наукой; в учении о безопасности (законы благочиния) он видит часть государственного права, а в учении о благосостоянии (законы благоустройства) - прикладную часть политической экономии. Сообразно с этим, в его курсе "Полицейского права" (Киев, 1873 - 77), который остался неоконченным, и в котором он успел изложить некоторые отделы благоустройства, преобладает экономическая точка зрения. Полицейское право Бунге соответствует тому, что в настоящее время известно под названием экономической политики. При изложении теории экономической политики автор не ограничивается одними общими началами, так как, по его мнению, изучение одних общих законов без связи с фактами, в которых этих законы обнаруживаются, легко вырождается в сухую и отвлеченную схоластику, могущую иметь интерес для специалистов, но бессильную разрешить жизненные вопросы. Бунге издал еще для своих слушателей "Курс статистики" (Киев, 1865; 2-е изд., 1876) и "Основания политической экономии" (ib., 1870). В трудные дни университетской жизни, когда университеты лишались самоуправления, Бунге в должности ректора по назначению (с 1859 - 1862 г.) с достоинством стоял во главе Киевского университета. Но и по возвращении университетам избирательного права Бунке дважды был избираем ректором того же Киевского университета и состоял в этой должности с 1871 по 1875 г. и с 1878 по 1880 г. В 1880 г. он оставил университет. Бунге принадлежал к числу тех профессоров, которые не замыкаются в глухие стены своего кабинета. Обладая светлым и обширным умом, он не мог не отзываться на общественные вопросы, которые жизнь ставила на очередь. Результатом был целый ряд статей, помещенных им в разных периодических изданиях, начиная с 1852 г. Таковы статьи, относящиеся к ожидавшейся тогда крестьянской реформе (в "Отечественных Записках", 1858, и в "Русском Вестнике" 1859 г., № 2 и 8), к распространявшемуся новому виду промышленных предприятий в форме акционерных обществ (в "Журнале для акционеров", 1855 и 1858) и многие другие, между которыми нельзя не отметить его замечаний об устройстве учебной части в университетах (в "Русском Вестнике" 1858 г., т. XVII) и банковой политике (в "Сборнике Государственный Знаний", т. I, 1874). Важное практическое значение имело и его исследование "Товарные склады и варранты" (Киев, 1871); но особое внимание обратили на себя исследования Бунге о способах восстановления у нас правильного денежного обращения, потрясенного чрезмерным выпуском бумажных денег. Сюда относятся труды: "О восстановлении металлического обращения в России" (Киев, 1877); "О восстановлении постоянной денежной единицы в России" (Киев, 1878) и статьи в "Сборнике Государственных Знаний", т. VI, 1878, и т. XIII, 1880 г. Бунге также перевел и дополнил сочинение А. Вагнера "Русские бумажные деньги" (Киев, 1871). В 1859 г., когда созревала крестьянская реформа, Бунге был приглашен к участию в финансовой комиссии, имевшей своим назначением приискание оснований и способов окончательного разрешения крестьянского вопроса посредством выкупа наделов при содействии правительства. Снова призванный в Петербург для участия в обсуждении нового университетского устава (1863), Бунге получил поручение преподавать науку финансов и политической экономии наследнику цесаревичу Николаю Александровичу . В основу этих лекций Бунге положил переведенную им на русский язык книгу Карла фон Гока "Налоги и государственные долги" (Киев, 1865). По возвращении в Киев, Бунге, не оставляя университетских занятий, принял должность управляющего киевскою конторою государственного банка. Стоя, таким образом, у самого источника кредитных операций, Бунге получил возможность на практике проверять указания теории финансов. С этого времени голос его приобретает решающее значение в вопросах финансовых. Вступление Бунге в 1880 г. в должность товарища министра финансов и вскоре затем в 1881 г. и министра финансов встречено было с сочувствием и большими надеждами. - Бунге - министр финансов. Бунге пришлось вступить в управление министерством при весьма тяжелых обстоятельствах. Наступившая после 1 марта 1881 г. реакция отразилась и на финансовом состоянии страны. К тому же два года сряду - 1884 г. и особенно 1885 г. - ознаменовались почти повсеместным неурожаем, и это вызвало неблагоприятные последствия для промышленности и торговли. Первый бюджет 1881 г. Бунге пришлось свести с дефицитом на сумму свыше 50 миллионов рублей. Сумма государственного долга на 1 января 1881 г. достигла свыше 6 миллиардов, и неизбежно было заключение целого ряда новых займов. Одним из первых действий Бунге явился выпуск золотой 6%-ой ренты 1883 г., встретивший, в виду чрезвычайно высокого процента, недоброжелательное отношение в обществе. Состояние курса кредитного рубля было весьма неудовлетворительно. В 1881 г. средняя цена рубля составляла 65,8 копеек золотом, в 1886 г. - 58,9; платежный баланс был чрезвычайно неблагоприятен, и на заграничных биржах, особенно берлинской, производилась спекуляция с русскими фондами и кредитными рублями, против которой Бунге, руководствуясь системой невмешательства в биржевые отношения, не принимал надлежащих мер. В одном из своих первых всеподданнейших докладов (1883) Бунге следующим образом определил свою финансовую программу: "Внимательное изучение слабых сторон нашего государственного строя указывает на необходимость обеспечить правильный рост промышленности достаточным для нее покровительством: укрепить кредитные учреждения на началах, проверенных опытом, способствуя притом удешевлению кредита; усилить в интересах народа и государства доходность железнодорожных предприятий, установив над ними надлежащий контроль; упрочить кредитное денежное обращение совокупностью направленных к достижению этой цели постепенно проводимых мер, ввести преобразования в системе налогов, сообразные со строгой справедливостью и обещающие приращение доходов без обременения плательщиков податей; наконец, восстановить превышение доходов над расходами (без чего улучшение финансов немыслимо) ограничением сверхсметных кредитов и соблюдением разумной бережливости во всех отраслях управления". Из этой программы Бунге безусловно не удалось выполнить превышения доходов над расходами, вследствие значительных расходов на срочное погашение государственных займов. Во всем же остальном время управления Бунге явилось, действительно, выдающейся эпохой в истории русских финансов. Одним из первых финансовых мероприятий явилось понижение выкупных платежей, которое Бунге считал необходимым для улучшения благосостояния сельского населения, и которое настоятельно вызывалось тем, что в общем с крестьян взыскивалось больше, нежели уплачивалось по обязательствам выкупной операции. Понижение было произведено в размере 1 рубля с каждого обложенного выкупными платежами душевого надела в великорусских местностях и на 16 копеек с рубля в малороссийских местностях. Общая сумма понижения составила до 12 миллионов рублей в год. В 1885 г. Бунге вошел в государственный совет с представлением о повсеместной (кроме Сибири) отмене с 1 января 1886 г. подушной подати, составлявшей со времени Петра Великого краеугольный камень нашей финансовой системы. Эта мера должна была уменьшить ресурсы государственного казначейства на 57 миллионов рублей, часть которых предполагалось возместить увеличением налога на спирт (до 9 копеек за градус), а часть - увеличением оброчной подати с государственных крестьян (от повышения которой правительство в 1886 г. отказалось на 20 лет). Государственный совет, однако, решил перевести государственных крестьян на выкуп, который представлял собой в действительности не что иное, как замаскированное увеличение оброчной подати. Законом 12 июня 1886 г. был установлен обязательный выкуп для государственных крестьян. Отмена подушной подати должна была повлечь за собой и отмену круговой поруки. И в 1885 г. Бунге в своем представлении государственному совету, указывая на разорительные последствия такого способа взыскания налогов, вызывающего, с одной стороны, "прикрепление крестьян к земле паспортной системой", с другой - "стремление самовольной отлучки для приискания лучших заработков", высказывался в пользу отмены круговой поруки. Государственный совет не согласился с доводами Бунге, и круговая порука была оставлена для налогов, заменивших подушную подать. Во всяком случае, уничтожением подушной подати и понижением выкупных платежей помещичьих крестьян мы обязаны исключительно Бунге, который совершил чрезвычайно смелый шаг, отказавшись от доходов до 70 миллионов рублей в то время, когда бюджет давал дефицит. Это значительное уменьшение доходов заставило Бунге обратиться к другим источникам и - прежде всего - к увеличению налогов. Так, при Бунге были увеличены налоги, кроме налога на спирт (сперва до 8 копеек по закону 19 мая 1881 г., затем до 9 копеек за градус, по закону 18 мая 1885 г.), на сахар (12 мая 1881 г.), на табак (18 мая 1882 г.); повышен гербовый сбор (19 января 1882 г.), повышены таможенные ставки на многие предметы ввоза, и закрыт транзит через Закавказье; введен налог на золотопромышленность, установлены дополнительные и раскладочные сборы с торгово-промышленных предприятий (законы 5 июля 1884 г. и 5 января 1885 г.), возвышен налог с недвижимых имуществ в городах (13 мая 1883 г.), и увеличен налог поземельный, введен сбор с доходов от денежных капиталов и налог на переход имуществ безмездными способами (налог на дарения и наследства), повышены налоги на заграничные паспорта, регулирована продажа питей. Вместе с этими податными реформами Бунге заботился о введении института податных инспекторов, который должен был обеспечить более правильное поступление налогов. Огромное значение для дальнейшего экономического развития России имели учрежденные при Бунге новые государственные кредитные установления. Исходя из той точки зрения, что хозяйственное расстройство крестьян происходит, главным образом, вследствие недостаточности и малой производительности их земельных наделов, причем приобретение других земель в собственность представляется для крестьян крайне затруднительным в виду невозможности пользоваться долгосрочным кредитом, Бунге выработал проект государственного ипотечного банка для содействия крестьянам в приобретении ими земли. Устав банка был Высочайше утвержден 18 мая 1882 г. Ссуды должны были выдаваться 51/2% закладными листами, получившими название 51/2% государственных свидетельств крестьянского поземельного банка. По самому своему уставу банк должен был являться лишь посредником между крестьянами и землевладельцами, уже совершающими сделку по собственной инициативе. И с самого начала назначение банка, как гласили мотивы государственного совета, должно было состоять в содействии зажиточным и имеющим некоторый достаток крестьянам, но не малоземельным. Банк начал свои действия 10 апреля 1883 г., и к концу министерства Бунге, к 1886 г., имел в своем распоряжении запасный капитал в 467,7 тысяч рублей. Наряду с этим банком был открыт также и дворянский банк, который был учрежден специально "для помощи дворянству". По идее Бунге банк должен был выдавать ссуды лишь тем дворянам-землевладельцам, которые сами хозяйничают на своей земле. Но государственный совет принял проект Бунге, устранив всякое ограничение. При Бунге сильное расширение получило сооружение казенных железных дорог. Для этой цели при Бунге было израсходовано до 133,6 миллионов рублей; казною сооружено железных дорог всего протяжением в 3461 версту. Кроме того, приобретено в казну несколько линий частных обществ. Бунге сам сомневался в том, чтобы "обращение железных дорог в государственную собственность сразу обогатило казначейство", но видел, что "со временем железные дороги могут сделаться такою же отраслью государственного хозяйства, как почта и телеграфы". Несмотря на отсутствие плана в выкупе частных дорог и государственного железнодорожного строительства и на огромные дефициты от эксплуатации железных дорог, все же именно Бунге много содействовал упорядочению нашей железнодорожной политики, а вместе с ней и вообще русских финансов. Управление Бунге министерством финансов ознаменовалось торжеством протекционизма. Деятельность Бунге совпала с националистическим курсом внутренней политики. Идеал независимости национального хозяйства, освобождения его от иноземного господства, проповедовавшийся с особенной энергией "Московскими Ведомостями", а затем Менделеевым , приводил к требованиям повышения пошлин. Известное влияние на протекционистское направление политики внешней торговли при Бунге оказал общий подъем таможенно-охранительной волны, прокатившейся по всей Европе и в частности в Германии вызвавшей в 1879 г. значительные перемены в тарифной системе. В 1881 г. была произведена надбавка на 10% на весь тариф. 16 июня 1884 г. последовало повышение пошлины на чугун, к которому затем присоединились соответственные повышения на вальцевое железо, сталь, машины и т. п. В 1884 г. была также установлена общая пошлина на уголь с дифференциональным обложением угля, ввозимого через черноморские порты и западную сухопутную границу. Одной из крупных заслуг Бунге как министра финансов является его стремление к введению у нас подоходного налога. Острая финансовая нужда в конце 70-х и начале 80-х годов, вызванная отчасти турецкой войной, отчасти сокращением целого ряда государственных ресурсов в виду податных реформ, отчасти вообще дурным финансовым управлением, поставила на очередь коренную реформу налогового обложения. В своем всеподданнейшем докладе на 1884 г. Бунге в категорической и определенной форме признал подоходный налог наиболее целесообразным и справедливым способом обложения. Но, опасаясь сильной ломки хозяйственных отношений, он не решился сразу приступить к введению подоходного налога и на первое время установил ряд частных налогов, имевших значение мер, подготовлявших введение одного подоходного налога. В числе реформ Бунге необходимо указать еще первый шаг на пути регламентации фабричного труда, выразившийся в законе 1 июня 1882 г., начало более правильного устройства городских и частных банков, положенное правилами 26 апреля 1883 г., и питейную реформу 1885 г. Немногим министрам пришлось вынести столько нападений со стороны печати, в особенности "Московских Ведомостей", и немногие относились к ним столь спокойно, не прибегая к защите карательной администрации и ограничиваясь официальными опровержениями строго фактического характера. В январе 1887 г. Бунге оставил пост министра финансов и назначен был председателем комитета министров. Бунге был избран в почетные члены различных обществ, университетов: Петербургского, Новороссийского, Святого Владимира и Академии Наук; в 1890 г. избран ординарным академиком по политической экономии и издал книгу "Государственное счетоводство и финансовая отчетность в Англии" (СПб., 1890), которая является интересным материалом для изучения бюджетного права. При составлении этой книги автор пользовался целым рядом практических сведений, доставленных ему нашими финансовыми агентами в Париже и Лондоне. - Бунге - экономист. Главным фактором экономической жизни Бунге считал соперничество. Не соглашаясь вполне ни с одним из классиков и находя значительные неправильности в воззрениях как Ад. Смита, Рикардо, Мальтуса, Милля, так и Кэри и Бастиа, он придерживался эклектической точки зрения, преимущественно примыкая к теориям Мальтуса и Милля. Главным регулятором экономических явлений он считал спрос и предложение и ими объяснял почти все экономические явления. Этому взгляду вполне соответствовали и социально-политические воззрения Бунге. За соперничеством Бунге признавал огромное благотворное влияние. Без соперничества наступил бы громадный упадок сил. Соперничество оказывается гибельным, когда вступают в борьбу силы неравные, с одной стороны, сплоченные, поддерживаемые монополиями, привилегиями, громадным капиталом, а с другой - раздробленные, лишенные всякой поддержки и необеспеченные в своей деятельности. Зло заключается, по мнению Бунге, не в соперничестве, а в недостаточном его уравновешении. Тем не менее, в покупке живой рабочей силы, т. е. в найме труда, Бунге не видел ничего порабощающего и унизительного, ибо эта покупка соединена с обоюдной выгодой. Вмешательство государства в экономическую жизнь Бунге допускал лишь в небольших размерах и в крайних случаях. Эта точка зрения не мешала, однако, Бунге признавать целесообразность государственного вмешательства в области торговой политики и в области "мер, относящихся к упрочению благосостояния фабричных рабочих". Практические мероприятия Бунге в бытность его министром финансов установили за ним славу строгого протекциониста. В своих теоретических воззрениях, изложенных им в курсе "Полицейского Права", Бунге не является, однако, безусловным протекционистом. По мнению Бунге, таможенные пошлины составляют налог и должны быть рассматриваемы, главным образом, как подать. Они должны как можно меньше зависеть от торговых договоров, должны быть соображены с общею системою налогов, с влиянием их на производство, на торговлю и на потребление. Поощрение промышленности может и должно иметь место. Но покровительственный тариф и льготы, общие для всех лиц, дают поощрение без всякого разбора и потому не всегда желательны. Пособия часто свидетельствуют о нерасчетливости в государственном хозяйстве. Либеральный таможенный тариф способствует усилению потребления, но низкие таможенные пошлины при высоких налогах нежелательны. Что касается законов относительно рабочих, то, именно исходя из признания благотворного влияния соперничества, Бунге считал, что свобода сделок была бы нарушена, если бы рабочие не имели права входить между собою в соглашения относительно установления заработной платы. Не соглашаясь с представителями либеральной школы, возражавшими против пользы стачек, Бунге, тем не менее, не видел в союзах рабочих задатков для правильного развития общественной жизни и считал трэд-юнионы шагом назад по сравнению со средневековыми цехами. Считая задачей законодательства в области экономической жизни охранение свободы сделок, Бунге не допускал никакого ограничения прав частной собственности. По его мнению, несправедливость первоначального приобретения с течением времени сгладилась, ибо собственник влагает в землю свой труд, свой капитал и платит налоги от земли. Хозяйственная свобода не только способствовала поднятию человечества на высшую ступень благосостояния, но и в будущем должна служить непременным фактором развития. Капиталистическое производство, господство соперничества дают человеку надежду на лучшее будущее и делают его свободным. По своим методологическим взглядам Бунге примыкал к историко-статистическому направлению в политической экономии, но вносил в него целый ряд ограничений. Не соглашаясь с Рошером, Бунге считал, что историческое направление может внести в науку и в практическую жизнь беспринципный "оппортунизм"; он находил опасным отсутствие каких бы то ни было начал, оснований, правил и принятие в руководство исторических примеров, с попыткою следовать им в случаях, ошибочно признаваемых однородными с уже прожитыми человечеством. Требуя большой осторожности в применении дедуктивного метода, Бунге настаивал на усвоении политической экономией метода положительных знаний, наблюдений и опыта. Кроме "Исторического очерка экономических учений", напечатанного впервые в 1868 г. и дающего краткое изложение учений наиболее выдающихся экономических мыслителей, начиная от меркантилистов и кончая исторической школой, Бунге дал подробное изложение в обширных статьях специально учений Кэри ("Теория согласия частных интересов - первое политико-экономическое учение Кэри", 1858) и Дж.-Ст. Милля ("Дж.-Ст. Милль, как экономист", 1868). Эти статьи вместе с небольшим извлечением из статей Шмоллера о Менгере присоединены к "Историческому очерку экономических учений" и со значительными критическими добавлениями, изменениями и поправками изданы в 1895 г. под общим заглавием "Очерки политико-экономической литературы". Это был последний труд Бунге. - Ср.: П. Мигулин , "Русский государственный кредит" (I т., Харьков, 1899); Ковалько, "Главнейшие реформы, проведенные Н.Х. Бунге в финансовой системе России" (Киев, 1901); И. Табурно, "Эскизный обзор финансово-экономического состояния России за последние 20 лет (1882 - 1901)" (СПб., 1904); М. Соболев , "История таможенной политики России" (СПб., 1911); "Историческая справка по вопросу о введении подоходного налога" (официальное издание); Шульце-Геверниц , "Очерки общественного хозяйства и экономической политики России" (1901). С. Загорский.

См. также статьи:
Александр II ;
Александр III ;
Витте Сергей Юлиевич ;
Вышнеградский Иван Алексеевич ;
Журавский Дмитрий Петрович ;
Канкрин Егор Францевич (Georg von Kankrin) ;
Картавцовы ;
Катков Михаил Никифорович ;
Николай II (Император Всероссийский) ;
Николай Александрович ;
Рихтер Александр Александрович ;
Романович-Славатинский Александр Васильевич ;
Россия, разд. Русская литература (1855 - 1862) ;
Россия, разд. Финансовое хозяйство России (период реформ в финансовом хозяйстве) ;
Россия, разд. Экономическая наука ;
Сидоренко Георгий Дмитриевич ;
Тарасов Иван Трофимович ;
Янжул Иван Иванович .


Бунге Христофор Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бунге Федор Андреевич (Фридрих-Георг) | Бунин Иван Алексеевич
Бунге Николай Христианович | Бунин Леонтий
Бунге Николай Андреевич | Бунин Леонтий Клементьевич
Бунге Александр Андреевич | Бунин Петр Леонтьевич
Бунге Александр Александрович | Бунин Яков Иванович

Бунге, Христофор Григорьевич - заслуженный профессор ветеринарных наук в Московском университете (1781 - 1860), родился в Киеве; окончил курс в медико-хирургическом институте в Санкт-Петербурге в 1801 г., в следующем году отправился с научной целью за границу, где занимался ветеринарными науками. В 1809 г. в Москве занял во вновь учрежденной медико-хирургической академии кафедру ветеринарной диэтетики, фармакологии, патологии и терапии. В это время он исследовал сибирскую язву и подробно описал ее в речи "De morbo sic dicto sibirico"; во время войны 1812 г., по случаю закрытия академии, определился в военно-медицинское ведомство и занялся лечением раненых, а в 1813 г. возвратился к своей профессорской деятельности. В 1817 г. определен профессором ветеринарной науки в Московский университет; в 1825 г. утвержден академиком и ученым секретарем при академии; в 1829 - 34 годах был деканом врачебного факультета; в 1836 г. избран проректором университета; оставил университет в 1842 г. Труды Бунге: "О раздражении спинного мозга" (1844); "О главнейших повальных болезнях домашних животных" (1847) и "Руководство к распознаванию и лечению внутренних конских болезней" (1856).


Бунге Федор Андреевич (Фридрих-Георг)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бунге Николай Христианович | Бунге Христофор Григорьевич
Бунге Николай Андреевич | Бунин Иван Алексеевич
Бунге Александр Андреевич | Бунин Леонтий
Бунге Александр Александрович | Бунин Леонтий Клементьевич
Бунаковы | Бунин Петр Леонтьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бунге (Фридрих-Георг), Федор Андреевич - исследователь прав прибалтийского края (1803 - 1897). Получил юридическое образование в Дерптском университете. В 1822 г. Бунге написал "Wie und nach welchen Regeln mussen die in Livland geltenden Gesetze interpretier werden?". Вскоре Бунге был назначен лектором русского языка в Дерптском университете. В 1823 г. приступил к преподаванию балтийского права в качестве приват-доцента. Одновременно занимал должность члена магистрата и синдика по городскому управлению Дерпта. К этому времени относится составление "Chronologisches Repertorium der ressischen Gesetze und Verordnungen fur Liv-, Esth- und Curland" (1823 - 1826). В 1826 г. Бунге получил от Гейдельбергского университета звание доктора за работу "Ueber den Sachsenspiegel als Quelle des mittleren und umgearbeiteten livlandischen Ritterrechts" (Рига, 1827). В 1831 г. Бунге избран профессором. Первые же работы Бунге посвящены историческим изысканиям в области местного права; они содержат первую попытку установить связь между источниками местного права и германскими (в частности с Саксонским зерцалом). Ознакомившись впоследствии с теориями Савиньи, Бунге сделался убежденным сторонником исторической школы и посвятил себя всецело разработке истории местного права. Задача его усложнялась тем, что в этой области до него было сделано очень мало. Бунге пришлось одновременно изучать историю источников права, историю публичного права (историю сословий) и права гражданского, наименее расследованного. Этим вопросам посвящены его труды "Beitrage zur Kunde der liv-, est- und kerlandischen Rechtsquellen" (1831); "Forschungen auf dem Gebiete der liv-, est- und kurlandischen Rechtsgeschichte. I. Beitrag. Geschichtliche Entwicklung der Standesvtrhaltnisse" (1838) и конспекты курса введения в историю местного права 1824 г. и курса гражданского права (1825). Особенного труда потребовала подготовка капитального сочинения Бунге "Das liv- und est-landische Privatrecht wissenschaftlich dargestellt", 1838 - 1839 (2 тома). Это сочинение, дополненное и переизданное в 1847 - 1848 годах, до сих пор является самым ценным изложением местного гражданского права и замечательно по своим научным достоинствам. Позднее (1851) Бунге выпустил "Das kurlandische Privatrecht" (1 т.), содержащее систему курляндского права. Результаты исследований по истории источников права сведены в "Einleitung in die liv-' est' und kurlandische Rechtsgeschichte" (1849), - работа, которая также и доныне является не превзойденной по полноте и точности разработки сложной истории местных источников. В 1835 г. Бунге предпринял издание историко-статистического еженедельника; "Das Inland", а с 1840 - 1853 годов совместно с профессором Мадай издавал юридические сборники "Theoretische, praktische Erorterungen aus den in Lief-, Est- u. Kurland geltenden Rechten" (5 томов). В 1842 г. Бунге был вынужден министром народного просвещения Уваровым оставить университет. В 1843 г. Бунге переехал в Ревель, где был избран городским синдиком и вскоре бургомистром. В Ревеле, приведя в порядок древний архив магистрата (см. его статью "Nachrichten uber das alte Archiv des Revaler zu Reval", 1844), издал "Die Quellen des Revaler Stadtrechts" (1844 - 1847) как часть общего собрания источников балтийского права ("Sammlung d. Rechtsquellen Liv-, Est- u. Kurlands"), предпринятого им при участии профессоров Мадай, Руммеля и Паукера. Кроме того, он приступил к изданию грамот в "Liv-, Est- u. Kurlandisches Urkundenbuch" (1852 - 1869, 5 тт., до настоящего времени всего вышло 10 тт.) и документов частных в "Est- u. livlandische Brieflade" (совместно с бароном Толлем 1 т. 1856 - 1857, всего 2 тт.). В то же время Бунге основал журнал "Archiv fur die Geschichte Liv-, Est- u. Kurlands" (первые 5 тт. изданы им единолично, 5, 6 вместе с Паукером, 1842 - 1854), в котором помещены некоторые его статьи. В 1856 г. Бунге было поручено II Отделением Собственной Его Императорского Величества Канцелярии составление свода местных гражданских законов. К кодификационным работам Бунге уже раньше имел отношение. В 1833 г. по поручению Сперанского им был составлен план кодификации балтийского гражданского права ("Wie kann der Rechtszustand der Ostseeprovinzen am zweckmassigsten gestaltet werden?", 1833). Результатом подготовительных работ является составленная Бунге история местного гражданского права ("Geschichte des liv-, est- und kurlandischen Privatrechts", 1862, анонимно). Обширный проект свода был окончен Бунге в 1862 г. и по его просьбе был разослан на заключение других знатоков местного права, преимущественно практиков; исправленный текст Высочайше утвержден 12 ноября 1864 г. и вступил в действие с 1 июля 1865 г. Заслуги Бунге в деле кодификации тогда же были признаны местными дворянскими и городскими корпорациями. По окончании свода Бунге участвовал еще в составлении проекта ипотечного и других уставов, выработанных так называемой "Central-justizcommission", заседавшей в Дерпте. В 1865 г. Бунге переселился в Готу, а затем в Висбаден. И там он продолжал свои работы по изданию памятников и разработке разнообразных исторических вопросов. Очень ценно издание текста древних юридических сборников: "Altlivlands Rechtsbucher" (1879) и "Liv-, est- und kurlandische Urkundenregisten bis 1300" (1881), в котором имеется обширный перечень всех известных грамот XIII в. Из монографий должно отметить: "Die Revaler Rathslinie" (1874), "Die Geschichte des Gerichtswesens und Gerichtsverfahrens in Liv-, Esth- und Kurland" (1874), "Das Herzogthum Esthland unter den Konigen von Danemark" (1877). Издание "Unkundenregisten" было последнею научною работою Бунге; в 1881 г. он потерял зрение и последние 16 лет жизни прожил в Висбадене. Заслуги Бунге в изучении права и истории балтийского края громадны. Ему не только удалось собрать и издать почти все сколько-нибудь замечательные источники, сделав их, благодаря этому, доступными для исследования; ему удалось заново создать как связное изложение истории местного права почти во всем ее объеме, так и выяснить оставшиеся в силе результаты многовекового и сложного его развития. Это сделано им почти единолично, работы немногочисленных предшественников его обыкновенно касались только конкретных институтов или эпизодов из правовой истории, но не освещали внутренней связи элементов, из которых слагалось местное право. Единственно благодаря его трудам стала возможною кодификация местного гражданского права. Труды его немногословны, всегда очень точны и полны фактического обоснования; от рискованных предположений и гипотез он воздерживался. Бунге умел подмечать в институтах местного права как их связь с общегерманскими началами, так и своеобразный характер, несмотря на то, что, например, в наследственном или семейственном праве это разграничение - задача очень трудная. Позднейшие исследователи во многом только подтвердили и развили высказанные им мысли; исправить же его пришлось только в редких случаях. Автобиография Бунге напечатана W. Greiffenhagen (1891); более подробная и точная биография его, написанная H. Diederichs, напечатана в "Baltische Monatsschift" (1897); См. также статью Кассо , "Журнал Министерства Юстиции", 1897, ноябрь. Барон А. Нольде.

См. также статьи:
Иванов Николай Алексеевич .


Бунина Анна Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бунин Яков Савельевич | Бунины
Бунин Яков Иванович | Буняковский Виктор Яковлевич
Бунин Петр Леонтьевич | Бураго Василий Васильевич
Бунин Леонтий Клементьевич | Бураков Евгений Николаевич
Бунин Леонтий | Бураковский Александр Захарович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бунина (Анна Петровна) - поэтесса, родилась 7 января 1775 г. в селе Урусове, ряжского уезда Рязанской губернии, в дворянской семье. Рано лишившись матери, она жила и воспитывалась у тетки, где могла научиться только грамоте. В детстве изумляла всех своими способностями и 13-ти лет уже стала писать стихи. До 1802 г. жила у родственников в деревне, изредка посещая Москву, а в 1802 году переселилась в Петербург, что дало ей возможность получить образование и сблизиться с литературными деятелями, из коих П.И. Соколов преподавал ей русскую словесность. Первым заметным трудом ее был сокращенный перевод "Правил поэзии" аббата Баттё, "с присовокуплением российского стопосложения, в пользу девиц", изд. 1808 г. Книга эта в свое время считалась хорошим руководством. В 1809 г. вышло собрание ее стихотворений под заглавием "Неопытная муза". Оно обратило на себя внимание государыни Елисаветы Алексеевны , которая назначила поэтессе ежегодный пенсион в 400 рублей. В 1810 г. Бунина издала длинную дидактическую поэму "О счастии" в 4 песнях. В 1811 г. ее избрали почетным членом "Беседы любителей русской словесности", и в том же году ею издан был новый сборник стихотворений: "Сельские вечера". За одно из этих стихотворений: "Падающий Фаэтон" Бунина получила от императрицы золотую лиру, осыпанную бриллиантами, для ношения в торжественных случаях на плече. Это - время полного расцвета славы Буниной. В 1812 г. издана 2-я часть "Неопытной музы", а в 1814 г. она написала "Песнь Александру Великому, победителю Наполеона и восстановителю царств", чем заслужила особенное благоволение Александра Павловича . В 1815 году Бунина заболела и была послана для лечения в Англию на казенный счет, но в 1817 г. вернулась оттуда, не излечившись. В 1819 - 21 годах она издала "Собрание стихотворений" и, по внесении его императору, получила пенсию в 2000 рублей. В 1821 г. Бунина оставила Петербург и остальную жизнь провела в провинции, большею частью, в Тамбовской и Рязанской губерниях, занимаясь переводом проповедей Блэра, изд. в 1829 г. под названием "Нравственные и философические беседы". Умерла осенью 1828 г. Большая известность Буниной в свое время, конечно, не могла быть заслужена стихотворениями, написанными по правилам напыщенной риторики, и объяснения ее следует искать в том, что женщина-поэт представляла собою тогда явление редкое. Биография ее написана Хмыровым : "Рассвет", 1861, № 11.

См. также статьи:
Волкова Анна Алексеевна ;
Грот Константин Яковлевич .


Бартенев Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барсуковы (братья-историки) | Бартеневы (Бортеневы)
Барсуковы | Бартлемановы
Барсуков Николай Платонович | Бартоломей (И.А., Ф.Ф.)
Барсуков Иван Платонович | Бартоломей Готан
Барсуков Александр Платонович | Бартоломей Иван Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бартенев, Петр Иванович, составитель и издатель "Русского Архива", родился в 1829 году в Тамбовской губернии, учился в "Благородном пансионе" при рязанской гимназии, а с 1847 года по 1851 год в Московском университете, по словесному отделению историко-филологического факультета. С 1859 по 1873 год Б. управлял публичной Чертковской библиотекой в Москве и привел ее в образцовый порядок; он напечатал три отделения ее каталога в приложениях к "Русскому Архиву" 1863 - 68 годов. Начало литературной деятельности Б. относится к 1853 году, когда в "Московских Ведомостях" (№ 18) была напечатана статья его "О сочинениях В.А. Жуковского". С 1856 года начинается учено-издательская деятельность Б., обогатившая русскую историографию целым рядом материалов первостепенной важности. В этом году он напечатал: "Собрание писем царя Алексея Михайловича, с приложением уложения сокольничья пути, с пояснительною к нему заметкою С.Т. Аксакова, с портретом царя и снимком его почерка" (М.). Затем появились "Записки Г.Р. Державина" с примечаниями издателя (М., 1860) и "Пушкин в Южной России. Материалы для биографии" (М., 1862 - оттиск из "Русской Речи" 1861 года), а с января 1863 года Б. издает ценнейший исторический сборник: "Русский Архив", основанный по мысли Хомякова . В нем Б. обнародовал массу сырых материалов по русской истории последних двух столетий, благодаря чему этот журнал является необходимым пособием для исследователей нашей новой истории. В 1868 году Б. издал 4 книги весьма интересного сборника исторических материалов под заглавием - "Осмнадцатый век", и другой, в 2 книгах: "Девятнадцатый век". Он же в течение 25 лет издал 40 книг "Архива князя Воронцова" с отдельной книгой указателя к нему. - Ср. С.А. Венгеров , "Критико-биографический словарь".

См. также статьи:
Александров Григорий Николаевич ;
Бартеневы (Бортеневы) ;
Беркгольц Фридрих-Вильгельм (Бергхольц) ;
Бироны (собственно Бирены) ;
Брадке Егор Федорович ;
Булгаков Яков Иванович ;
Ванька-Каин (Иван Осипов Каин) ;
Воронцовы (древний русский дворянский род) ;
Ганнибал Абрам Петрович ;
Елагин Иван Перфильевич ;
Елагина Авдотья Петровна ;
Матюшкин Афанасий Иванович ;
Перовский Лев Алексеевич ;
Путята Николай Васильевич ;
Пушкин Александр Сергеевич ;
Радищев Александр Николаевич ;
Ростопчин Федор Васильевич (Растопчин) ;
Улыбышев Александр Дмитриевич ;
Хмыров Михаил Дмитриевич ;
Храповицкий Александр Васильевич ;
Чертков Василий Алексеевич .


Бартеневы (Бортеневы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бартенев Петр Иванович | Бартлемановы
Барсуковы (братья-историки) | Бартоломей (И.А., Ф.Ф.)
Барсуковы | Бартоломей Готан
Барсуков Николай Платонович | Бартоломей Иван Алексеевич
Барсуков Иван Платонович | Бартоломей Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бартеневы (в старину Бортеневы), дворянский род, восходящий к началу XVI столетия и разделявшийся на несколько самостоятельных ветвей: первая происходит от Ивана-Чулка Б., жившего в конце XVI столетия; в ней насчитывается только 4 поколения; последний представитель ее - Михаил Евсеевич Б., упоминается под 1677 годом. - Вторая ветвь - от Елевферия (Алферия) Б., упоминаемого в синодике Иоанна Грозного , записана в VI часть родословных книг Костромской и Московской губерний и имеет Высочайше утвержденный герб, внесенный в III часть Общего Гербовника. Из этого рода Б. происходили: известная певица, камер-фрейлина Прасковья Арсеньевна (1811 - 1872), дочь статского советника Арсения Ивановича Б. от брака с Феодосией Ивановной Бутурлиной; контр-адмирал черноморского флота, участник севастопольской обороны - Феодосий Дмитриевич, и сенатор Владимир Иванович Б., родившийся в 1834 году. - Третья ветвь - от Агапита Семеновича Б. и его двух сыновей: Ивана Большого и Ивана Меньшого, помещиков Галичского уезда, с конца XVI столетия. Известный представитель этой ветви - издатель-редактор "Русского Архива", Петр Иванович Б. , сын подполковника Арзамасского конно-егерского полка, Ивана Иосифовича Б., внук прапорщика Иосифа Никитича. Этот род Б. записан в VI часть родословных книг Костромской и Тамбовской губерний и имеет Высочайше утвержденный герб, внесенный в X часть Общего Гербовника. - Четвертая ветвь - от Фатьяна Б., жившего в конце XVI века; потомки его долгое время владели имениями в Буйском уезде. - Пятая ветвь - от боярского сына, Ерофея Григорьевича, внука Ивана Б., жившего в конце XVI века. Род записан в VI часть родословной книги Орловской губернии. - Шестая ветвь - от Сильвестра Васильевича Б., курского помещика, верстанного поместным окладом в 1670 году, и его 3 сыновей: Трофима, Луки и Григория. Род Б. записан в VI часть родословной книги Курской губернии. Кроме того, имеется еще несколько дворянских родов Б., внесенных во II или III часть родословной книги. В. Р-в.

См. также статьи:
Писемский Алексей Феофилактович .


Бартлемановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бартеневы (Бортеневы) | Бартоломей (И.А., Ф.Ф.)
Бартенев Петр Иванович | Бартоломей Готан
Барсуковы (братья-историки) | Бартоломей Иван Алексеевич
Барсуковы | Бартоломей Федор Федорович
Барсуков Николай Платонович | Бартольд Василий Владимирович

Бартлемановы, старинный дворянский русский род, происходящий от Якова Б. (конца XVI века), у которого было четыре сына: Василий с сыном Борисом, Яков, Варфоломей с сыновьями: Иваном, Василием и Романом, и Роман. Родословная Б. записана в VI часть родословных книг Ярославской и Тверской губерний. В. Р-в.


Бартоломей Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бартоломей Готан | Бартоломей Федор Федорович
Бартоломей (И.А., Ф.Ф.) | Бартольд Василий Владимирович
Бартлемановы | Барш
Бартеневы (Бортеневы) | Баршовы
Бартенев Петр Иванович | Барщев Сергей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бартоломей Иван Алексеевич - см. в статье Бартоломей (И.А., Ф.Ф.) .

См. также статьи:
Россия, разд. Нумизматика ;
Сибирский Александр Александрович ;
Ханыков Николай Владимирович .


Бартоломей Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бартоломей Иван Алексеевич | Бартольд Василий Владимирович
Бартоломей Готан | Барш
Бартоломей (И.А., Ф.Ф.) | Баршовы
Бартлемановы | Барщев Сергей Иванович
Бартеневы (Бортеневы) | Барщев Яков Иванович

Бартоломей Федор Федорович - см. в статье Бартоломей (И.А., Ф.Ф.) .


Бартоломей Готан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бартоломей (И.А., Ф.Ф.) | Бартоломей Иван Алексеевич
Бартлемановы | Бартоломей Федор Федорович
Бартеневы (Бортеневы) | Бартольд Василий Владимирович
Бартенев Петр Иванович | Барш
Барсуковы (братья-историки) | Баршовы

Бартоломей, Готан, любекский типографщик конца XV столетия. В наказе великого князя Ивана III послам Траханиоту и Яропкину, отправленным в 1492 году к германскому императору Максимилиану, и в статейных списках этих послов читаем известие, что в Любеке в то время жил "Б. Любчанин, печатник книжной", которого московский князь щедро одаривал за его полезную службу ему и его послам; между прочим, он перевел для них грамоту, писанную "по-немецки, высоким языком". Он служил государевым людям не только переводчиком иностранных грамот, но исполнял "каково дело государево ни придет к нему", дав клятву сохранять все в тайне (см. "Памятники дипломатических сношений древней России с державами иностранными", т. I, ст. 88, 104 - 106). Более подробные сведения о Б. находим в иностранных источниках: Б. имел типографию в Любеке, где издавал книги с 1480 по 1492 год; затем, по свидетельству любекской хроники Реймара Кока, Б. отправился в Россию и некоторое время занимался в Москве книгопечатанием; когда же он хотел вернуться на родину, русские ограбили и убили его. Таким образом, с личностью Б. связывается вопрос о начале книгопечатания в Москве, и, судя по приведенным данным, типографский станок в московском государстве работал много раньше общепринятой даты 1564 года (см. С. Арсеньев, "Чтения в Императорском обществе исторических древностей России" за 1909 год, кн. IV, стр. 17 - 20; показание автора хроники нуждается еще в строго-научной проверке, тем более, что деятельность его относится ко времени после царствования Иоанна III и Б.). Кроме того, раннее появление на службе московского правительства заграничных агентов, вроде Б., державших Москву au courant выдающихся событий на Западе, объясняет, каким образом еще с конца XV века (см. А. Соболевский , "Переводная литература Московской Руси XIV - XVII веков", стр. 45, 46) попадали к нам те рукописные и печатные листки, которые считаются предшественниками настоящей европейской периодической печати. Б., конечно, или присылали через наших послов или сами привозили более любопытные известия из Западной Европы. - Ср. А. Шлосберг, "Начало периодической печати в России" (СПб., 1911, гл. IV). А. Шлосберг.


Бартольд Василий Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бартоломей Федор Федорович | Барш
Бартоломей Иван Алексеевич | Баршовы
Бартоломей Готан | Барщев Сергей Иванович
Бартоломей (И.А., Ф.Ф.) | Барщев Яков Иванович
Бартлемановы | Барщевский Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бартольд, Василий Владимирович, ориенталист, родился в 1869 году; получил образование в Петербургском университете по факультету восточных языков. В 1900 году, по защите диссертации "Туркестан в эпоху монгольского нашествия" (части 1-я и 2-я, СПб., 1898 - 1900), получил степень доктора истории Востока; в 1901 году назначен экстраординарным, в 1906 году ординарным профессором Петербургского университета; в 1904 году производил раскопки в окрестностях Самарканда; в 1910 году избран членом-корреспондентом Академии Наук. Главные труды (кроме диссертации): "О христианстве в Туркестане в домонгольский период" ("Записки Восточного Отдела Императорского Русского Археологического Общества", т. VIII (1893 - 94), немецкий перевод: "Zur Geschichte des Christentums in Mittel-Asien bis zur mongolischen Eroberung" (Тюбинген, 1901); "Образование империи Чингисхана" ("Записки Восточного Отдела", т. X, 1896); "Отчет о поездке в Среднюю Азию в 1893 - 94 годах" (СПб., 1897, и "Записки Академии Наук", историко-филологический отдел, 8-я серия, т. I, № 4); "Очерк истории Семиречья" ("Памятная книжка Семиреченской области", т. II, Верный, 1898); "Отчет о командировке в Туркестан" ("Записки Восточного отдела Археологического Общества", т. XV, 1902 - 03); "Историко-географический обзор Ирана" (СПб., 1903, университетский курс); "Сведения об Аральском море и низовьях Амударьи с древнейших времен до XVII века" (Ташкент, 1902); немецкий перевод: "Nachrichten uber den Aralsee und den unteren Lauf des Amu-Darja" (Л., 1911); "Zur Geschichte der Saffariden" ("Orientalische Studien", I, 1906); "О некоторых восточных рукописях в библиотеках Константинополя и Каира" ("Записки Восточного Отдела", т. XVIII, 1908); "Обзор деятельности факультета 1855 - 1905 годов" ("Материалы для истории факультета восточных языков", т. IV, 1909); "К истории Мерва" ("Записки Восточного Отдела", т. XIX, 1909); "Персидская надпись на стене Анийской мечети Мануче" ("Анийская серия", № 5, 1911); "История изучения Востока в Европе и в России" (СПб., 1911, университетский курс).

См. также статьи:
Волков Михаил Гаврилович ;
Казембек Александр Касимович ;
Чингиз-хан .


Барщев Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баршовы | Барщев Яков Иванович
Барш | Барщевский Иван Федорович
Бартольд Василий Владимирович | Барщевский Ян (Barszczewski)
Бартоломей Федор Федорович | Барщевы (криминалисты)
Бартоломей Иван Алексеевич | Барщовы (Борщовы)

Барщев Сергей Иванович - см. в статье Барщевы (криминалисты) .


Барщев Яков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барщев Сергей Иванович | Барщевский Иван Федорович
Баршовы | Барщевский Ян (Barszczewski)
Барш | Барщевы (криминалисты)
Бартольд Василий Владимирович | Барщовы (Борщовы)
Бартоломей Федор Федорович | Барыкова Анна Павловна

Барщев Яков Иванович - см. в статье Барщевы (криминалисты) .


Баршовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барш | Барщев Сергей Иванович
Бартольд Василий Владимирович | Барщев Яков Иванович
Бартоломей Федор Федорович | Барщевский Иван Федорович
Бартоломей Иван Алексеевич | Барщевский Ян (Barszczewski)
Бартоломей Готан | Барщевы (криминалисты)

Баршовы, старинный русский дворянский род, происходящий от боярского сына Семена Урюмовича (или Угрюмовича), владевшего поместьями в Каширском уезде Тульской губернии, в самом начале XVII века. Род внесен в VI часть родословной книги Тульской губернии.


Барш

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бартольд Василий Владимирович | Баршовы
Бартоломей Федор Федорович | Барщев Сергей Иванович
Бартоломей Иван Алексеевич | Барщев Яков Иванович
Бартоломей Готан | Барщевский Иван Федорович
Бартоломей (И.А., Ф.Ф.) | Барщевский Ян (Barszczewski)

Барш, дворянский род, происходящий от Саввы Б., выехавшего в Россию из Фрисландии при Петре Великом . Старший сын его, Яков Саввич, был вице-адмиралом и умер в 1756 году, оставив после себя сына Ивана (родился в 1728 году; умер в 1806 году), бывшего адмиралом и главным командиром Архангельского порта. Единственный сын последнего, Николай Иванович Б. (1762 - 1816), был вологодским губернатором. Род Б. имеет герб, внесенный в V часть Общего Гербовника, и внесен в IV часть родословной книги Вологодской губернии. В. Р-в.


Барщевский Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барщев Яков Иванович | Барщевский Ян (Barszczewski)
Барщев Сергей Иванович | Барщевы (криминалисты)
Баршовы | Барщовы (Борщовы)
Барш | Барыкова Анна Павловна
Бартольд Василий Владимирович | Барыковы (Борыковы)

Барщевский, Иван Федорович, издатель фотографического альбома русского искусства и древностей, в состав которого вошло свыше 3000 листов фотографий, главным образом, с архитектурных памятников владимирских, ростовских, переяславль-залесских, ярославских и новгородских. В коллекцию Б., кроме того, вошли воспроизведения разнообразных предметов из музеев: 1) Императорской Академии Наук, особенно по части Востока; 2) московской Оружейной палаты; 3) Белой палаты в Ростове-Великом; 4) палаты Романовых в Москве; 5) малороссийского музея Тарновского в Киеве и 6) среднеазиатской коллекции Блудова в Москве.


Барщевский Ян (Barszczewski)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барщевский Иван Федорович | Барщевы (криминалисты)
Барщев Яков Иванович | Барщовы (Борщовы)
Барщев Сергей Иванович | Барыкова Анна Павловна
Баршовы | Барыковы (Борыковы)
Барш | Барышев Иван Ильич

Барщевский (Barszczewski), Ян, литератор (1794 - 1851). В 40-х годах издавал в Петербурге сборник "Niezabudka". Главная его заслуга состоит в собирании белорусских народных преданий и песен, сборник которых он издал в 4 томах (СПб., 1844), под заглавием: "Szlachcic Zawalnia, czyli Bialorus w fantastycznych opowiadaniach poprzedzona krytycznym rzutem oka na literature bialoruska". - См. Estreicher, "Bibliografja polska", 1872; Bruckner, "Dzieje literatury polskiej w zarysie", 1903.


Барщовы (Борщовы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барщевы (криминалисты) | Барыкова Анна Павловна
Барщевский Ян (Barszczewski) | Барыковы (Борыковы)
Барщевский Иван Федорович | Барышев Иван Ильич
Барщев Яков Иванович | Барышниковы
Барщев Сергей Иванович | Барятинская Лидия Борисовна

Барщовы и Борщовы, старинный русский дворянский род, происходящий от шляхтича Василия Борща, прибывшего в Москву из Литвы при великом князе Василии Ивановиче , в начале XVI века. Сын его Елизарий, умерший в 1566 году, "служил по Ярославлю". Праправнук последнего, Савелий Степанович, служил с 1701 года в драгунском полку, а его праправнук, Адриан Михайлович Б., был генерал-лейтенантом. Род Б. записан в VI часть родословных книг Курской и Петербургской губерний. В. Р-в.


Бар Ф.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бао Александр Константинович | Барабаш Яков Федорович
Бантыши (Бантыши-Каменские) | Бараков Петр Федорович
Бантышев Александр Олимпиевич | Баранецкий Адриан
Бантыш-Каменский Николай Николаевич | Баранников Александр Иванович
Бантыш-Каменский Дмитрий Николаевич | Баранов Александр Андреевич

Бар (Ф.) - писатель по вопросам сельского хозяйства, происхождения немецкого, учился в германских сельскохозяйственных академиях, в 50-х годах занимался практической агрономией в Курляндии, напечатал: "Практическое руководство к современному устройству, управлению, приему и отдаче в аренду сельскохозяйственных имений" (Киев, 1877); "Организация сельских имений и абсентеизм" (Москва, 1887); "Несколько слов о состоянии сельского хозяйства и о мерах к улучшению его в Витебской, Псковской и вообще в северных губерниях России" (Витебск, 1880); "К вопросу о малопроизводительности, малодоходности и о мерах к улучшению хозяйств в южных и вообще черноземных степных губерниях России" (Москва, 1886) и другие.


Барыкова Анна Павловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барщовы (Борщовы) | Барыковы (Борыковы)
Барщевы (криминалисты) | Барышев Иван Ильич
Барщевский Ян (Barszczewski) | Барышниковы
Барщевский Иван Федорович | Барятинская Лидия Борисовна
Барщев Яков Иванович | Барятинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барыкова, Анна Павловна, поэтесса (1839 - 93). Отец ее - Павел Павлович Каменский , один из "Ста русских литераторов", в свое время пользовался некоторой известностью; мать - урожденная графиня Толстая, тоже подвизалась на литературном поприще. Училась Б. в екатерининском институте, где кончила курс в 1856 году. С 1870-х годов Б. помещала стихотворения в "Отечественных Записках", "Слове", "Деле", "Северном Вестнике", "Неделе", "Русском Богатстве", "Роднике". Стихи Б. посвящены почти исключительно социальным темам. Она с особой силою клеймит грубый эгоизм буржуазных классов современного общества ("В альбом счастливице", "Отечественные Записки", 1878 год, № 10). Часть стихотворений Б. вошла в небольшой сборник, изданный в 1878 году в Пятигорске. В отдельном издании появились также книжечка "Моим внукам" (Москва, 1890) и повесть в стихах "Спасенный", переделанная из Теннисона и изданная фирмой "Посредник" (СПб., 1889). В прозе написан рассказ "Доброе Дело" ("Северный Вестник", 1889, № 1). - Ср. "Критико-биографический Словарь" С.А. Венгерова .

Назад Вперед


Барыковы (Борыковы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барыкова Анна Павловна | Барышев Иван Ильич
Барщовы (Борщовы) | Барышниковы
Барщевы (криминалисты) | Барятинская Лидия Борисовна
Барщевский Ян (Barszczewski) | Барятинские
Барщевский Иван Федорович | Барятинский Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барыковы (в старину и Борыковы). Существуют два древних дворянских рода Б., из которых древнейший происходит от литовского шляхтича Марка Демидова, прибывшего к великому князю тверскому, Ивану Михайловичу , во второй половине XIV века. Потомок его в шестом колене - Василий, сын Льва Измаиловича, имел прозвище Барык, отчего его потомки и стали прозываться Б. Василий Никитич в 1571 году был верстан поместным окладом в Каширской десятине, в 250 четьи, и денежным в 14 рублей. Этот род Б. записан в VI часть родословной книги Рязанской губернии. - Другой дворянский род Б. ведет начало, по официальным данным, от Тимофея Б., сын которого был испомещен в Коломенском уезде еще в 1627 году. Этот род записан в VI часть родословных книг губерний: Калужской, Московской и Тульской. Из этого рода происходил Федор Лаврентьевич Б. (1830 - 92), долго управлявший земским отделом министерства внутренних дел, потом сенатор, известный в широких кругах своими остроумными шутками по поводу современных ему лиц и событий. В. Р-в.

См. также статьи:
Половцов Анатолий Викторович .


Барышев Иван Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барыковы (Борыковы) | Барышниковы
Барыкова Анна Павловна | Барятинская Лидия Борисовна
Барщовы (Борщовы) | Барятинские
Барщевы (криминалисты) | Барятинский Александр Иванович
Барщевский Ян (Barszczewski) | Барятинский Владимир Владимирович

Барышев, Иван Ильич, писатель, см. Мясницкий .


Барышниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барышев Иван Ильич | Барятинская Лидия Борисовна
Барыковы (Борыковы) | Барятинские
Барыкова Анна Павловна | Барятинский Александр Иванович
Барщовы (Борщовы) | Барятинский Владимир Владимирович
Барщевы (криминалисты) | Басанович Иван Юрьевич

Барышниковы, старинный русский дворянский род, восходящий к концу XVI века. Кирилл Борисович Б., испомещенный по Рязани в 1637 году, имел двух сыновей, Павла и Филимона, от которых и пошли две рано разделившиеся ветви Б. Род Б. записан в VI часть родословных книг Саратовской и Рязанской губерний. Другой род Б. происходит от артиллерии майора Ивана Ивановича Б. (1789 год) и записан в I часть родословной книги Смоленской губернии. В. Р-в.


Барятинская Лидия Борисовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барышниковы | Барятинские
Барышев Иван Ильич | Барятинский Александр Иванович
Барыковы (Борыковы) | Барятинский Владимир Владимирович
Барыкова Анна Павловна | Басанович Иван Юрьевич
Барщовы (Борщовы) | Басаргин Григорий Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барятинская, Лидия Борисовна, княгиня, артистка, см. Яворская .

См. также статьи:
Гун Карл Федорович .


Барятинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барятинская Лидия Борисовна | Барятинский Александр Иванович
Барышниковы | Барятинский Владимир Владимирович
Барышев Иван Ильич | Басанович Иван Юрьевич
Барыковы (Борыковы) | Басаргин Григорий Гаврилович
Барыкова Анна Павловна | Басаргин Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барятинские, княжеский род, происходящий от князя Александра Андреевича Мезецкого (XVI-е колено от Рюрика ), владевшего волостью "Барятин" в Мещовском уезде нынешней Калужской губернии, отчего и получилась фамилия Б. Правнук его, Юрий Федорович, сын боярский по Калуге 1550 года, участвовал в целом ряде походов воеводою, пленен литовцами и выкуплен царем Иоанном IV Васильевичем . Племянник его, Петр Иванович, известный воевода, наместник Пронский: имел 5 сыновей, из которых старший, Федор, известен как строитель "острогов" (крепостей) в Сургуте и в Березове (1595), начальник экспедиции в Лапландию для размежевания рубежа с владениями датского короля (1601), посол в Крым (1603), сторонник второго самозванца, поставившего его воеводой в Ярославле (1608) и Новгород-Северске (1610), и, по возвращении в 1616 году в Москву, посол в Швецию, для заключения Столбовского договора. Четвертый сын, Михаил Петрович, новгород-северский и торопецкий воевода, был послом в Персии и там скончался в 1618 году, и пятый, Никита Петрович, воевода коломенский, воронежский, верхотурский и вятский, защитник Пскова "от немецких людей" (1616) и Смоленска от поляков (1617), за что был награжден золотым "в два золотых угорских". Князь Данило Афанасьевич Б. "за походы и великие службы" был первым из Б. пожалован в бояре (1688) и основал вместе с братом Алексеем в Брянске Поликарпов монастырь. Князь Юрий Никитич Б. (умер в 1685 году), боярин и воевода, участник целого ряда походов, особенно отличился при усмирении бунта Стеньки Разина . Князь Иван Петрович Б. (1615 - 1701), боярин и воевода, полномочный посол в Стокгольме для заключения Кардисского договора о мире (1661); в 1697 году, потеряв всех своих детей, постригся в Даниловском монастыре, под именем Ефрема, и здесь умер в 1701 году. Сын окольничего Федора Юрьевича, Иван Федорович, участвовал во многих походах при Петре Великом , был полковником 2-го гренадерского полка, носившего его имя, разбил шведов у Стокгольма, отличился в Персидском походе (1722); в царствование Анны Иоанновны , как противник партии верховников, был сенатором (1730), московским генерал-губернатором (1735) и правителем Малороссии до конца жизни (1738). Внук предыдущего - генерал-поручик Иван Сергеевич, ординарец при Елизавете Петровне и Петре III , участник Семилетней войны и полномочный министр при французском дворе. Его сын, тайный советник Иван Иванович, был чрезвычайным посланником и полномочным министром в Мюнхене (1808 - 1812), а по возвращении в Россию сделался известным агрономом. Умер в 1825 году. Старший сын его - известный генерал-фельдмаршал и наместник Кавказа - князь Александр Иванович Б. (см. о нем). Род князей Б. записан в V часть родословной книги Курской губернии. В. Р-в.

См. также статьи:
Рюриковичи .


Барятинский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барятинские | Барятинский Владимир Владимирович
Барятинская Лидия Борисовна | Басанович Иван Юрьевич
Барышниковы | Басаргин Григорий Гаврилович
Барышев Иван Ильич | Басаргин Николай Васильевич
Барыковы (Борыковы) | Басаргины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барятинский, кн. Александр Иванович (1814 - 1879) - воспитание получил домашнее, на 17-м году поступил в школу гвардейских подпрапорщиков и кавалерийских юнкеров, с зачислением в кавалергардский полк; 8 ноября 1833 года произведен в корнеты лейб-кирасирского Наследника Цесаревича (ныне Ее Величества) полка; в марте 1835 года командирован на Кавказ, с отличием участвовал в делах закубанских горцев, ранен пулей в бок, и, по возвращении в том же году в Петербург, награжден золотой саблей с надписью "За храбрость". 1 января 1836 года Б. назначен был состоять при наследнике цесаревиче (впоследствии императоре Александре II ), а 24 марта 1845, по высочайшему повелению, снова отправился на Кавказ, назначен командующим 3-м батальоном кабардинского егерского полка, с которым принимал участие во всех выдающихся делах предпринятой летом того же года экспедиции в Дарго. Особенные отличия оказаны им 13 июня, при поражении скопищ Шамиля , близ сел Гогатль и Анди. Раненный пулей в голень правой ноги, навылет, он остался в строю и в награду за оказанные подвиги получил орден св. Георгия 4 степени. По возвращении, в начале 1846 года, в Петербург Б., для поправления расстроенного здоровья, уволен был за границу; но проездом через Варшаву принял, по поручению фельдмаршала кн. Паскевича , командование над летучим отрядом, назначенным для преследования и истребления краковских мятежников. Поручение это Б. успешно выполнил в 5 дней. - 27 февраля 1847 года, по возвращении в Россию, он был назначен командиром кабардинского егерского полка, и затем принимал постоянное участие в военных действиях в Чечне. 23 июня 1848 года он особенно отличился в бою при Гергебиле, за что награжден чином генерал-майора, с назначением в свиту Его Императорского Величества. В октябре 1850 года Б. назначен командиром кавказской резервной гренадерской бригады; зимою следующего года участвовал в действиях чеченского отряда, причем близ Мезенинской поляны разбил наголову атаковавшие его превосходные силы неприятеля. 2 апреля 1851 года Б. назначен командующим 20-й пехотной дивизией и исправляющим должность начальника левого фланга Кавказской линии, - и с этим вместе открылось для него более обширное поприще для самостоятельных действий, обнаруживших вполне рельефно его блестящие дарования. Энергичный и вместе с тем систематический образ действий, которого он держался в Чечне - главной арене деятельности Шамиля, постепенное, но неуклонное движение вперед, с твердым упрочением русской власти на раз занятых пространствах - все это представляло как бы новую эру в Кавказской войне. 6 января 1853 г. Б. назначен был генерал-адъютантом, а 5 июля того же года - исправляющим должность начальника главного штаба войск на Кавказе, и вслед за тем утвержден в этой должности. В октябре 1853 года он, по болезни кн. Бебутова , был командирован в Александрополь для заведования действующим на турецкой границе корпусом; 24 июля 1854 года участвовал в блистательном бою при Кюрюк-Дара, за который награжден орденом св. Георгия 3-й степени. 6 июня 1855 года Б. назначен состоять при Е.И. Величестве, а затем ему поручено временное командование войсками в Николаеве и окрестностях. С 1 января 1856 года он состоял командующим гвардейским резервным пехотным корпусом, а в июле того же года назначен главнокомандующим отдельным кавказским корпусом (впоследствии наименованным Кавказской армией) и исправляющим должность кавказского наместника; в последней должности он утвержден 26 августа 1856 года, по производстве в генералы от инфантерии. Вступив в управление краем, по всему пространству которого велась нескончаемая война, стоившая России огромных жертв людьми и деньгами, кн. Б. оказался вполне на высоте своего назначения. Единство действий, направленных к одной общей цели, неуклонная последовательность в ведении их, выбор таких сподвижников, как Д.А. Милютин и Н.И. Евдокимов (см. эти имена) - все это увенчалось блестящими результатами. Через 3 года по назначении Б. наместником, весь восточный Кавказ был покорен и неуловимый дотоле Шамиль взят в плен. Заслуги эти доставили кн. Б. орден св. Георгия 2-й степени и св. Андрея Первозванного, с мечами. Одновременно с решительными действиями на Восточном Кавказе велась энергическая война и в западной части этого края, приведшая к покорению многих племен, живших между реками Лабой и Белой. За новые успехи Б. произведен в генерал-фельдмаршалы и назначен шефом кабардинского пехотного полка. Беспрерывная боевая деятельность и труды по управлению краем совершенно расстроили здоровье и прекратили блестящую карьеру князя: 6 декабря 1862 года он был уволен, согласно прошению, от занимаемых им должностей, с оставлением членом государственного совета. В 1871 году Б. зачислен в кирасирский Ее Величества полк и назначен шефом 2-го стрелкового батальона. Германский император также почтил заслуги Б., назначив его шефом гусарского № 14 полка германской армии. Последние дни своей жизни Б. провел за границей и умер в Женеве, на 48 году службы.

См. также статьи:
Александр II ;
Бартоломей (И.А., Ф.Ф.) ;
Барятинские ;
Вельяминов Алексей Александрович ;
Врангель Александр Евстафьевич ;
Евдокимов Николай Иванович ;
Инсарский Василий Антонович ;
Муравьев Николай Николаевич ;
Фадеев Ростислав Андреевич ;
Ханыков Николай Владимирович ;
Шамиль .


Барятинский Владимир Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барятинский Александр Иванович | Басанович Иван Юрьевич
Барятинские | Басаргин Григорий Гаврилович
Барятинская Лидия Борисовна | Басаргин Николай Васильевич
Барышниковы | Басаргины
Барышев Иван Ильич | Басенков Никифор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барятинский, Владимир Владимирович, князь, писатель. Родился в 1874 году. Окончив курс в морском училище, Б. два года служил в гвардейском экипаже. Литературную деятельность начал в 1896 году в "СПб. Ведомостях" князя Ухтомского , где печатал статьи о театре и рассказы. Затем помещал в "Новом Времени", под псевдонимом "Барон On dit", сатирические очерки великосветской жизни, вышедшие отдельным изданием под заглавием "Потомки" (1897, 2-е изд. 1899) и "Лоло и Лала" (1899). В 1896 - 97 годах поставил на сцене литературно-художественного кружка стихотворные переводы пьес Армана Сильвестра "Изеиль" и "Гризельда". В 1899 году написал историческую пьесу "Во дни Петра". Тогда же начал издавать имевшую большой успех, но вскоре закрытую газету "Северный Курьер", где, между прочим, помещал публицистические статьи по названием "Мысли и Заметки" (отдельное издание 1901). В 1901 году, вместе со своей женой, артисткой Л.Б. Яворской (см.), стал во главе "Нового Театра", на сцене которого поставил сатирическую трилогию - "Перекаты", "Карьера Наблоцкого" (1901) и "Его Превосходительство" (под общим заглавием "Сергей Наблоцкий"), "Последний Иванов" (1902), "Пляска жизни" (1903), историческую драму "Светлый Царь" (1904), стихотворный перевод шекспировской "Бури" (1901). Другие его пьесы: "Шелковичные черви" (1906), "Контора счастья" (1907), "Комедия смерти" (1910). Выдающийся успех выпал на долю проникнутых демократической тенденцией "Перекатов" и "Карьеры Наблоцкого". "Пляска Жизни" в течение 4 месяцев шла больше 100 раз. В "Nouvelle Revue" и других сборниках Б. поместил ряд переводов из русских поэтов на французский язык. Читал лекции в Англии и Франции по русской литературе и истории.

См. также статьи:
Арабажин Константин Иванович ;
Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет) .


Басанович Иван Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барятинский Владимир Владимирович | Басаргин Григорий Гаврилович
Барятинский Александр Иванович | Басаргин Николай Васильевич
Барятинские | Басаргины
Барятинская Лидия Борисовна | Басенков Никифор
Барышниковы | Басенок Федор Васильевич

Басанович, Иван Юрьевич, литовский фольклорист, антрополог и писатель-народник. Родился в 1851 году, учился в Мариамполе, где кончил гимназию в 1873 году, в Москве в 1879 году кончил медицинский факультет. В 1880 - 1904 годы был в Болгарии окружным врачом; в 1882 - 83 году в Праге, занимаясь историко-этнологическими исследованиями литовской старины, основал первый литовский журнал "Аушра", вместе с Виштелевичем и Микшасом. Издавал в восточной Пруссии журнал, разными путями, через Либаву и Ригу, проникавший в Литву и подготовлявший в широких кругах литовско-польско-латышской интеллигенции литературное возрождение. Для возвеличения и романтического подкрашивания древности языка и быта Б. занимался отыскиванием памятников живой старины в языке, обычаях и песнях. В этнологических исследованиях своих Б. представитель теории фракийско-литовского единства; в фольклоре он установил древнейшие черты литовского некрокульта, почитания душ предков - велей (см. его сочинение "Isgyvenimo velin iv velnin". Chicago, 1903); издал 4 тома литовских сказок, сборник народных песен и основал по возвращении из Болгарии в Литву "Литовское научное общество" ("Lietuvin Mouslo draugija"), которому отдал свою библиотеку, свое имущество, досуг и трудолюбие. Под его редакцией изданы 4 выпуска "Lietuvin tauta" ("Литовский народ"), как орган "первого научного национального общества по родиноведению на Литве".


Басаргин Григорий Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Басанович Иван Юрьевич | Басаргин Николай Васильевич
Барятинский Владимир Владимирович | Басаргины
Барятинский Александр Иванович | Басенков Никифор
Барятинские | Басенок Федор Васильевич
Барятинская Лидия Борисовна | Басин Петр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Басаргин (Григорий Гаврилович) - картограф, молодым офицером участвовал в сражениях с турками при Лемносе и заливе Монте-Санто, а в 1814 году в десанте на берегах Голландии, при блокаде и осаде крепости Флисингена. С 1823 - 25 годов, командуя небольшим судном каспийской флотилии, производил при посредстве особо назначенных штурманов, береговую съемку, на основании которой изданы гидрографическим департаментом в 1831 году - "Плоская карта от г. Ленкорана до устья р. Куры" и в 1837 - 41 годах - "Атлас волжских устьев и части западного берега Каспийского моря" на 10 листах. С 1842 по 44 годы Б. был командиром астраханского порта и затем до смерти, в 1853 году, в чине вице-адмирала, военным астраханским губернатором и главным командиром каспийской флотилии.

Назад Вперед


Басаргин Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Басаргин Григорий Гаврилович | Басаргины
Басанович Иван Юрьевич | Басенков Никифор
Барятинский Владимир Владимирович | Басенок Федор Васильевич
Барятинский Александр Иванович | Басин Петр Васильевич
Барятинские | Басистов Павел Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Басаргин, Николай Васильевич, декабрист. Родился в 1799 или 1800 году. В 1817 году поступил вольнослушателем в Московский университет, но тотчас покинул его, так как был возмущен "неприличным поведением и дерзостью" некоторых слушателей. В 1819 году окончил курс школы для колонновожатых. В 1820 году прикомандирован к штабу 2-й армии в Тульчине. Здесь он вращался в кругу передовых офицеров и был Бурцевым принят в число членов Союза Благоденствия. В своих "Записках" Б. пишет про кружок молодых офицеров: "Направление этого общества было более серьезное, чем светское или беззаботно веселое; не избегая развлечений, столь естественных в летах юности, каждый старался употребить свободное от службы время на умственное и нравственное самообразование". В Южном обществе Б. участия почти не принимал. Б. состоял адъютантом при Киселеве , а в 1824 году был назначен старшим адъютантом в главный штаб 2-й армии. В этой должности, в чине поручика, его застало 14 декабря. Хотя он в то время находился в отпуску и в мятежных действиях никакого участия не принимал, однако по возвращении в Тульчин его арестовали 8 января 1826 года и заключили в Петропавловскую крепость. Заключение он перенес очень тяжело. На основании донесения следственной комиссии, гласившего, что поручик Б. "участвовал в умысле на цареубийство согласием (это участие Б. в "Записках" отрицает категорически), участвовал в распространении тайного общества принятием одного члена", несмотря на признание самой комиссией смягчающих вину обстоятельств, Верховный уголовный Суд отнес Б. ко 2-му разряду преступников, и, в силу конфирмованного императором Николаем приговора, Б. был, по лишении чинов и дворянства, сослан в каторжные работы на 20 лет, с переводом затем на поселение. Впоследствии срок каторги был ему сокращен. С 1827 года по 1836 год Б. провел на каторге сперва в Чите, потом в Петровском заводе. В 1832 году был избран "хозяином" артели декабристов. С 1836 года по 1856 год Б. жил на поселении в разных городах Сибири. В 1846 году был принят на государственную службу. Помилованный вполне в 1856 году, Б. последние годы провел в имении Богородском Московской губернии, где и умер в 1861 году. Б. оставил воспоминания об училище для колонновожатых и Н.Н. Муравьеве (напечатаны в "Русском Архиве" за 1868 год, кн. 4 и 5), и "Записки", напечатанные Бартеневым в "Девятнадцатом веке" (ч. I) (отдельно изданы в 1872 году). "Записки" занимают видное место среди мемуаров декабристов. Написанные просто, правдиво, кратко, они дают мало сведений о ходе движения, но превосходно рисуют облик самого Б. и его мировоззрение, а также ценны по данным, касающимся жизни декабристов в Сибири (в них вошел устав артели декабристов). Имеет также значение содержащийся в "Записках" бытовой материал, особенно рассказ о каторжнике Масленникове и о "2-х сестрах". Основная мысль Б.: всякий человек способен издать "сочувствующий добру звук". Преступников "следовало бы лечить с особенным вниманием и любовью, а не преграждать им все пути к исправлению". Б. мечтает о времени, когда из уголовных законов исчезнет "средневековое правило возмездия". В заключении "Записок" Б. выражает горячую радость по поводу того, что крепостное право "издыхает". Литературу см. под словом Декабристы. А. Елачич.

См. также статьи:
Киселев Павел Дмитриевич ;
Пушкин Александр Сергеевич ;
Шервуд-Верный Иван Васильевич .


Басаргины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Басаргин Николай Васильевич | Басенков Никифор
Басаргин Григорий Гаврилович | Басенок Федор Васильевич
Басанович Иван Юрьевич | Басин Петр Васильевич
Барятинский Владимир Владимирович | Басистов Павел Ефимович
Барятинский Александр Иванович | Баскаковы

Басаргины, древний дворянский род, ведущий начало от Кира Б., бывшего поддатнею у рынды при Иоанне Грозном в 1556 году, и записанный в VI часть родословных книг Владимирской и Орловской губерний, но правительственным Сенатом не утвержденный. В. Р-в.
В настоящее время Владимир Григорьевич Басаргин, государевой свиты контр-адмирал, занимает пост флаг-капитана Его Императорского Величества. (Примечание: вице-адмирал, умер в 1893 г.).


Басенков Никифор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Басаргины | Басенок Федор Васильевич
Басаргин Николай Васильевич | Басин Петр Васильевич
Басаргин Григорий Гаврилович | Басистов Павел Ефимович
Басанович Иван Юрьевич | Баскаковы
Барятинский Владимир Владимирович | Баскин Владимир Сергеевич

Басенков (Никифор) - сын Феодора Васильевича Басенка , был окольничим при Иоанне Васильевиче и ездил в качестве посла к хану Ахмату в 1474 году, которому так понравился своей щедростью в раздаче подарков, что он и в 1480 году просил Иоанна Васильевича прислать его же, но просьба хана не была исполнена; Б. умер в 1503 году.


Басенок Федор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Басенков Никифор | Басин Петр Васильевич
Басаргины | Басистов Павел Ефимович
Басаргин Николай Васильевич | Баскаковы
Басаргин Григорий Гаврилович | Баскин Владимир Сергеевич
Басанович Иван Юрьевич | Басманов Алексей Данилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Басенок, Федор Васильевич, воевода великого князя московского Василия Васильевича Темного . Когда в 1446 году Василий был свергнут с великокняжеского престола и ослеплен, по приказанию Димитрия Шемяки , занявшего Москву, один только Б. отказался от присяги Шемяке. Последний приказал заковать его в цепи. Но Б. бежал в Коломну, склонил на свою сторону многих служилых людей, грабил с ними Коломенский уезд и ушел в Литву, к Василию Ярославичу Боровскому , который ему и князю Семену Оболенскому отдал город Брянск. Отсюда, вместе с Василием Ярославичем, князем Семеном Оболенским и другими, Б. выступил на защиту великого князя. После того, как Василий снова занял великокняжеский стол, Б. продолжал усердно служить ему в борьбе с Шемякой. В 1449 году он, вместе с князем Иваном Оболенским Стригой, отразил приступ Шемяки на Кострому; в 1450 году участвовал в битве под Галичем, где войска Шемяки были наголову разбиты, и сам он едва спасся бегством в Новгород; через два года (1452) воеводствовал при взятии Устюга, который занял Шемяка, и оттуда ходил воевать в Вологду. Вместе с тем, Б. принимал деятельное участие и в войне с войсками Седи-Ахмета, ногайского хана, тянувшейся с 1448 года с перерывами до 1455 года. Самым блестящим подвигом Б. в этой борьбе была победа, одержанная им над татарами в 1455 году близ Коломны. Последним подвигом Б. было занятие Русы и победа, одержанная над 5-тысячным новгородским войском в 1456 году. Эта победа, приведшая к выгодному для Москвы Яжелбицкому договору с Новгородом, и другие военные подвиги Б. особенно приблизили его к великому князю. Б. был назначен Василием Васильевичем свидетелем при составлении духовной. По этой духовной, между прочим, и Б. отдавались в пожизненное владение два села: Окуловское и Репинское, которые Б. подарила еще при своей жизни Софья Витовтовна , а в своей духовной отдала в распоряжение великому князю.

См. также статьи:
Басенков Никифор .


Басин Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Басенок Федор Васильевич | Басистов Павел Ефимович
Басенков Никифор | Баскаковы
Басаргины | Баскин Владимир Сергеевич
Басаргин Николай Васильевич | Басманов Алексей Данилович
Басаргин Григорий Гаврилович | Басманов Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Басин, Петр Васильевич (1793 - 1877), заслуженный профессор религиозной, исторической и портретной живописи, ученик профессора В.К. Шебуева . Провел 11 лет в Риме (из сотни его картин того времени наилучшие принадлежат академии); признан академиком за картину: "Сократ спасает Алкивиада"; в 1836 году получил звание профессора. Б. написано множество портретов, аллегорических фигур, украшающих залы Зимнего дворца; но известность ему создали, главным образом, работы в области религиозной живописи. Замечательно написанное им на полусводе над алтарем академической церкви: "Сошествие св. Духа на апостолов". Им написано еще до 40 образов и религиозных картин для Исаакиевского собора. Работы его находятся, между прочим, в Музее Императора Александра III , в Третьяковской галерее, у князя Б. Щербатова в СПб.

См. также статьи:
Брюллов Карл Павлович ;
Ге Николай Николаевич ;
Гун Карл Федорович ;
Егоров Алексей Егорович ;
Кошелев Николай Андреевич ;
Молдавский Константин Антонович ;
Россия, разд. Архитектура, живопись и гравирование ;
Толбин Василий Васильевич ;
Тон Константин Андреевич ;
Тютрюмов Никанор Леонтьевич ;
Чистяков Павел Петрович ;
Чумаков Федор Петрович ;
Шамшин Петр Михайлович ;
Шебуев Василий Кузьмич .


Басистов Павел Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Басин Петр Васильевич | Баскаковы
Басенок Федор Васильевич | Баскин Владимир Сергеевич
Басенков Никифор | Басманов Алексей Данилович
Басаргины | Басманов Иван Федорович
Басаргин Николай Васильевич | Басманов Петр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Басистов, Павел Ефимович, педагог (1823 - 82). Окончил курс Московского университета по философскому факультету; был преподавателем русского языка и словесности в разных московских учебных заведениях. В 1857 году, вследствие удаления (за "либерализм") из кадетского корпуса, Б. пришлось совсем бросить учительство и определиться на железнодорожную службу (ср. письмо Я.И. Ростовцева к князю Е.П. Оболенскому , впоследствии напечатанное в "Русском Архиве", 1873 года, № 1, и письмо самого Б. по этому поводу, там же, № 4). Лишь через несколько лет Б. снова получил право преподавания. Последние годы жизни был заведующим московскими городскими школами, членом училищного отделения городской управы, членом училищного городского совета и председателем учебного отдела общества распространения технических знаний. В истории русской педагогики Б. принадлежит видное место: по его хрестоматии русское юношество училось уже четыре десятилетия. В настоящее время основной принцип хрестоматии Б. - черпать весь материал для чтения из русских классиков, русской жизни и русского быта - стал всеобщим. На своих многочисленных учеников и учениц Б. оказывал сильное нравственное влияние, что засвидетельствовала, например, в своих воспоминаниях знаменитая артистка Г.Н. Федотова . Главные его труды: "Очерки жизни и сочинений Жуковского. Чтение для юношества" (М., 1854 и 1883); "Хрестоматия для употребления при первоначальном преподавании русского языка" (Курс I - для чтения и рассказа, М., 1861; 17-е изд. 1887. Курс II - для разборов и письменных упражнений, М., 1868; 11-е изд. 1885); "Заметки о практическом преподавании русского языка" (М., 1868 и 1878); "Несторова летопись. С примечаниями и словарем" (М., 1869 и 1874); "Ифигения в Тавриде, трагедия Еврипида, перевод с греческого" (СПб., 1876), а также ряд критических и иных статей в "Отечественных Записках" 1856 - 60 годов, в "СПб. Ведомостях" второй половины 1850-х годов и в других изданиях. В "СПб. Ведомостях" Б. вел постоянный обзор главных журналов. Как критик, Б. продолжал традицию Белинского , полемизировал с Апол. Григорьевым и А.В. Дружининым . - См.: П.Н. Сакулин, "Идейный русский педагог" ("Вестник Воспитания", № 7, 1902); Н.К. Пиксанов, статья в "Известиях II Отделения Академии Наук" за 1911 год.

См. также статьи:
Корф Николай Александрович .


Баскаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Басистов Павел Ефимович | Баскин Владимир Сергеевич
Басин Петр Васильевич | Басманов Алексей Данилович
Басенок Федор Васильевич | Басманов Иван Федорович
Басенков Никифор | Басманов Петр Федорович
Басаргины | Басманов Федор Алексеевич

Баскаковы. Существует несколько старинных дворянских родов Б. Первый от Михаила Козьмина Б., который в 1597 году был "нанесен по Смоленску в первой десятне сыном боярским и верстан поместным окладом 300 четьи". Но несомненно, что Михаил Козьмин был потомок Мирагана Баскака, в крещении Мартына, внук которого, Парфений, принял иночество с именем Пафнутия, скончался в 1478 году и в 1540 году был причислен к лику святых. В XVII веке многие из Б. служили стряпчими, стольниками и воеводами. Этот род Б. записан в VI часть родословной книги Калужской губернии и имеет герб, внесенный в XII часть Общего Гербовника. Другой род Б. ведет начало от Нефеда Захаровича Б., верстанного поместным окладом в 1650 году, и записан в VI часть родословной книги Костромской губернии. Третий род Б., тоже записанный в VI часть родословной книги Костромской губернии, происходит от Григория Гавриловича Б., умершего в 1600 году, имевшего троих сыновей: Михаила, Ивана и Парамона, от которых и пошли отдельные ветви Б. Четвертый род Б. занесен в VI часть родословной книги Смоленской губернии и ведет начало от Венедикта Федоровича Б. Есть еще старый дворянский род Б., по Тамбовской губернии, восходящий к концу XVI века, но правительственным Сенатом не утвержденный. В. Р-в.


Баскин Владимир Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баскаковы | Басманов Алексей Данилович
Басистов Павел Ефимович | Басманов Иван Федорович
Басин Петр Васильевич | Басманов Петр Федорович
Басенок Федор Васильевич | Басманов Федор Алексеевич
Басенков Никифор | Басмановы (А.Д., Ф.А., П.Ф., И.Ф.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Баскин, Владимир Сергеевич, музыкальный критик, родился в 1855 году. Окончил курс на юридическом факультете Петербургского университета. Служит в министерстве финансов. На литературное поприще выступил драмою "На распутье" (СПб., 1880). Начиная с 1882 года Б. является одним из деятельных музыкальных и театральных рецензентов. Ему принадлежит ряд статей: "Дон-Жуанизм" (журнал "Россия", 1884 - 85), о пьесах Шекспира, Шиллера, Гете, Мольера, Тирсо-де-Молина, Островского и других. Статьи о Серове , Рубинштейне , Чайковском и Мусоргском напечатаны в "Русской Мысли" 1880-х годов и в других журналах и отдельно изданы под названием "Русские композиторы". Ряд других статей Б. и музыкальных биографий, напечатанных в журналах: "Труд", "Эпоха", "Наблюдатель", "Живописное Обозрение" и особенно много в "Ниве". В 1890-х и 1900-х годах был музыкальным рецензентом "Петербургской Газеты".

См. также статьи:
Мусоргский Модест Петрович ;
Рубинштейн Антон Григорьевич ;
Серов Александр Николаевич .


Басманов Алексей Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баскин Владимир Сергеевич | Басманов Иван Федорович
Баскаковы | Басманов Петр Федорович
Басистов Павел Ефимович | Басманов Федор Алексеевич
Басин Петр Васильевич | Басмановы (А.Д., Ф.А., П.Ф., И.Ф.)
Басенок Федор Васильевич | Баснин Петр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Басманов Алексей Данилович - см. в статье Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) .

См. также статьи:
Филипп (в миру Федор Степанович Колычев) ;
Шереметев Иван Васильевич Большой (Иона) .


Басманов Федор Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Басманов Петр Федорович | Басмановы (А.Д., Ф.А., П.Ф., И.Ф.)
Басманов Иван Федорович | Баснин Петр Павлович
Басманов Алексей Данилович | Басов Василий Александрович
Баскин Владимир Сергеевич | Басов Емельян
Баскаковы | Басовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Басманов Федор Алексеевич - см. в статье Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) .

См. также статьи:
Вяземский Афанасий .


Басманов Петр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Басманов Иван Федорович | Басманов Федор Алексеевич
Басманов Алексей Данилович | Басмановы (А.Д., Ф.А., П.Ф., И.Ф.)
Баскин Владимир Сергеевич | Баснин Петр Павлович
Баскаковы | Басов Василий Александрович
Басистов Павел Ефимович | Басов Емельян
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Басманов Петр Федорович - см. в статье Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) .

См. также статьи:
Биугге Лоренц ;
Буссов Конрад ;
Бучинский Ян ;
Голицын Василий Васильевич (деятель Смутного времени) ;
Исидор (митрополит новгородский) ;
Лжедимитрий I ;
Ляпуновы (деятели Смутного времени) .


Басманов Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Басманов Алексей Данилович | Басманов Петр Федорович
Баскин Владимир Сергеевич | Басманов Федор Алексеевич
Баскаковы | Басмановы (А.Д., Ф.А., П.Ф., И.Ф.)
Басистов Павел Ефимович | Баснин Петр Павлович
Басин Петр Васильевич | Басов Василий Александрович

Басманов Иван Федорович - см. в статье Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) .


Баснин Петр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) | Басов Василий Александрович
Басманов Федор Алексеевич | Басов Емельян
Басманов Петр Федорович | Басовы
Басманов Иван Федорович | Бассевич Геннинг-Фридрих (Бассевиц)
Басманов Алексей Данилович | Бастановы

Баснин (Петр Павлович, 1852 - 1904) - журналист, уроженец города Иркутска. Образование получил в технологическом и горном институтах; в качестве инженера заведовал приисками на Урале и в Сибири. Издавал в Екатеринбурге газету "Рудокоп" (см. XXVII, 232); позднее был секретарем газеты "Россия", помещая статьи по техническим вопросам, рецензии, рассказы и т. п. Поместил также ряд статей в "С.-Петербургских Ведомостях", "Петербургском Листке", "Новостях", "Историческом Вестнике" и других журналах.


Басов Василий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баснин Петр Павлович | Басов Емельян
Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) | Басовы
Басманов Федор Алексеевич | Бассевич Геннинг-Фридрих (Бассевиц)
Басманов Петр Федорович | Бастановы
Басманов Иван Федорович | Баталин Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Басов (Василий Александрович) - ординарный профессор теоретической хирургии и офталмиатрии, из мещан; родился в Орле 12-го апреля 1812 года, по окончании курса орловской гимназии, поступил в 1829 году на медицинский факультет Московского университета; в 1833 году удостоен звания лекаря, в 1834 году - ветеринарного врача, в 1835 году медико-хирурга и, наконец, в 1841 году степени доктора медицины и хирургии. С 1834 - 1843 год Б. состоял помощником прозектора и затем прозектором при Московском университете, много способствовал к умножению препаратов анатомического кабинета и первый начал делать в Московском университете, при лекциях физиологии, опыты над живыми животными. В 1843 году отправлен для усовершенствования в науках за границу, посетил Германию, Францию, Англию и Италию и по возвращении в 1846 году в Россию определен адъюнктом в хирургическую клинику и преподавателем теоретической хирургии и офталмиатрии; в 1848 году утвержден экстраординарным, а в 1852 году ординарным профессором. Умер в 1880. Сочинения его: "De anate tetrapode commentatio" (Москва, 1840); "De lithiasi vesicae urinariae in genere, et in specie de extractione calculi per sectione, perinaei" (Москва, 1841), "Замечания об искусственном пути в желудок животных" (в "Записках по части врачебных наук", 1843 год), "О значении хирургии в кругу врачебных наук" ("Военно-Медицинский журнал", СПб., 1848), "Отрывок из воспоминаний путешественника" ("Москвитянин", 1851), "О подвздошной жировой грыже; о бродящей внутренней роже" ("Московский Врачебный журнал", 1851 год) и другие.

Назад Вперед


Басов Емельян

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Басов Василий Александрович | Басовы
Баснин Петр Павлович | Бассевич Геннинг-Фридрих (Бассевиц)
Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) | Бастановы
Басманов Федор Алексеевич | Баталин Александр Федорович
Басманов Петр Федорович | Баталин Федор Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Басов, Емельян, сержант нижнекамчатской команды, первый из русских в 1743 году с московским купцом Серебрянниковым проплыл с промышленными целями до Берингова острова (в группе Командорских островов, открытых Берингом ), зимовал там и вернулся в Камчатку в 1744 году. В 1744 - 47 годах Б. с иркутским купцом Трапезниковым совершил новые плавания в этом направлении; по его примеру сибиряки стали все дальше и дальше выезжать на промыслы и мало-помалу открыли все Алеутские острова. Именем Б. и его судна "Петр", на котором он плавал в 1747 году, называются две губы Медного острова: Басовская и Петровская.

См. также статьи:
Бахов Афанасий .


Басовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Басов Емельян | Бассевич Геннинг-Фридрих (Бассевиц)
Басов Василий Александрович | Бастановы
Баснин Петр Павлович | Баталин Александр Федорович
Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) | Баталин Федор Александрович
Басманов Федор Алексеевич | Баташевы

Басовы. Существует несколько родов Б. Первый из них, происходящий от сыновей Фатея Б. - Василия Рубца и Афанасия, тульских помещиков начала XVII века, записан в VI часть родословных книг Тульской и Московской губерний. Второй - ведет начало от Анисима Васильевича Б., верстанного поместным окладом в 1675 году, записан в VI часть родословной книги Костромской губернии. Третий род, записанный в VI часть родословных книг Тверской и Смоленской губерний, происходит от Алексея Васильевича Б. (конца XVI века) и его внуков: Ильи, Василия, Бориса и Ивана Осиповых. Есть еще несколько дворянских родов Б. позднего происхождения. В. Р-в.


Бассевич Геннинг-Фридрих (Бассевиц)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Басовы | Бастановы
Басов Емельян | Баталин Александр Федорович
Басов Василий Александрович | Баталин Федор Александрович
Баснин Петр Павлович | Баташевы
Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) | Батвиньевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бассевич (правильнее Бассевиц), Геннинг-Фридрих, президент тайного совета герцога голштинского Карла-Фридриха (1680 - 1749). Известен, главным образом, своими мемуарами, обнародованными после его смерти и напечатанными в IX томе "Magasin"'a Бюшинга ("Eclaircissements sur plusieurs faits, relatifs au regne de Pierre le Grand"; русский перевод - "Русский Архив", 1865, № 1, 2, 5 и 6). Эти записки имеют главной целью уяснить политику России и голштинского двора во вторую половину Северной войны, - политику, в которой сам Б. принимал видное участие. Главной ее задачей было удовлетворение притязаний герцога Карла-Фридриха (сына старшей сестры Карла XII шведского), требовавшего признания его прав в Швеции и возвращения ему отнятого у него Данией Шлезвига. Петр Великий привлек герцога на свою сторону, стараясь использовать указанные притязания, как орудие для достижения своих собственных целей (до 1721 года - заключение возможно более выгодного мира с Швецией; позже - предъявление Дании требования об освобождении русских судов от уплаты зундской пошлины). С 1721 года голштинский двор прибыл в Петербург, а несколько позднее состоялось обручение герцога с дочерью Петра Анною . Очень скоро, однако, избранное орудие оказалось односторонним, грозя придать русской политике характер династизма и авантюризма. Для Б., однако, взаимоотношения русской и голштинской политики рисуются в несколько ином свете; в своих записках он пытается доказать, что Петр Великий принимал близко к сердцу голштинские интересы и искренне готов был служить делу герцога. Во время пребывания своего в России в качестве голштинского посла (1721 - 1725) Б. хорошо ознакомился с жизнью русского двора; его записки богаты ценными сведениями об отдельных лицах, событиях и о придворной обстановке. Как источник для дипломатической истории данного времени, они тенденциозны и односторонни и требуют очень осторожного к ним отношения и постоянного сопоставления с другими источниками.

См. также статьи:
Екатерина I Алексеевна ;
Наталья Алексеевна (царевна) ;
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) .


Бастановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бассевич Геннинг-Фридрих (Бассевиц) | Баталин Александр Федорович
Басовы | Баталин Федор Александрович
Басов Емельян | Баташевы
Басов Василий Александрович | Батвиньевы
Баснин Петр Павлович | Батенков Гавриил Степанович (Батеньков)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бастановы. - Сведения об этом роде начинаются с Власа Владимировича Б., который в последних годах XV столетия жалован был от Иоанна Великого поместьем в земле Новгородской, в Вотской пятине, в погосте Ивановском-Куйвашском (поместье это описано было у новгородца Федора Ивановича Авксентьева-Мустельского). Никита Васильевич упоминается в Казанском походе 1544 года. Янклыч Владимирович подписался в 1565 году во ста рублях у поручной записи по боярине князе Василие Семеновиче Оболенском-Серебряном и по сыне его князе Борисе. Многие из Б. служили воеводами. В XVII столетии они находились в стряпчих и дворянах московских. В 1699 году населенным имением владел один только Бастанов.

Назад Вперед


Баталин Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бастановы | Баталин Федор Александрович
Бассевич Геннинг-Фридрих (Бассевиц) | Баташевы
Басовы | Батвиньевы
Басов Емельян | Батенков Гавриил Степанович (Батеньков)
Басов Василий Александрович | Батор-хан-Тайша (Батур-хун-тайджи)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Баталин (Александр Федорович) - профессор ботаники в Императорской военно-медицинской академии и главный ботаник императорского ботанического сада в С.-Петербурге. Родился 8 июля 1847 года. Детство до 1860 года провел в Москве; в августе 1860 года поступил в 3-й класс 5-й спб. гимназии, по окончании курса которой поступил на отделение естественных наук физико-математического факультета С.-Петербургского университета, где и окончил курс в 1869 году со степенью кандидата. С 1870 по 1879 год Б. читал лекции ботаники в горном институте, а с 1878 года в течение 2 1/2 лет состоял доцентом ботаники на женских врачебных курсах (при николаевском военном госпитале). В мае 1884 года Б. был избран профессором ботаники Императорской военно-медицинской академии, в которой читает лекции и теперь. При ботаническом саде Б. состоит с 1870 года; сначала он занимал место младшего консерватора, а потом (с 1877 года) главного ботаника. Заведуя основанной им при ботаническом саде станцией для испытания семян, он занялся изучением русских культурных растений и вместе с тем пропагандой разведения в России новых полезных растений; за плодотворную деятельность на этом поприще московское общество акклиматизации животных и растений присудило ему в 1891 году золотую медаль. Главные работы Б. касаются экспериментальной физиологии растений, результаты многих из них уже введены в русские и иностранные учебники; всего им написано около 25 ученых работ, преимущественно на немецком языке, напечатанных частью в заграничных, частью в отечественных изданиях (некоторые ненапечатанные наблюдения были сообщены Дарвину по его желанию и помещены им в его сочинении: "The power of movement in plants". Вот перечень наиболее важных работ Б.: "О влиянии света на образование формы растения" (1872 год, магистерская диссертация); "Механика движения насекомоядных растений" (1876 год, докторская диссертация); "Beobachtungen uber die Bestaubung einiger Pflanzen" ("Botan. Zeitung", 1870); "Ueber die Wirkung des Lichtes auf die Entwickelung der Blatter" ("Botan. Zeit.", 1871); "Ueber die Ursachen der periodischen Bewegungen der Blumen-und Laubblatter" ("Flora", 1873); "Ueber die Zerstorung des Chlorophylls in den lebenden Organen" ("Botan. Zeit.", 1874); "Die Einwirkung des Lichtes auf die Bildung des rothen Pigmentes" ("Труды императорского ботанического сада", 1880); "Русские масличные растения из семейства крестоцветных" (1879); "Культурные сорта гречихи" (1881); "Русские сорта полбы" (1885); "Просовые растения, разводимые в России" (1887) и многое другое. Умер в 1896 году.

См. также статьи:
Раевский Николай Иванович ;
Россия, разд. Ботаника ;
Россия, разд. Русский язык и сравнительное языкознание ;
Фаминцын Андрей Сергеевич .


Баталин Федор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баталин Александр Федорович | Баташевы
Бастановы | Батвиньевы
Бассевич Геннинг-Фридрих (Бассевиц) | Батенков Гавриил Степанович (Батеньков)
Басовы | Батор-хан-Тайша (Батур-хун-тайджи)
Басов Емельян | Батуев Николай Александрович

Баталин, Федор Александрович, писатель по вопросам сельского хозяйства (1823 - 95). Учился в калужской гимназии и Московском университете. В 1847 - 1859 годах состоял преподавателем московской земледельческой школы. В 1860 году был назначен редактором "Журнала министерства государственных имуществ", с 1864 года издающегося под названием "Сельское хозяйство и лесоводство", а в 1865 году он же был определен редактором и "Земледельческой газеты", издаваемой тем же министерством. В 1870 году он был назначен членом ученого комитета министерства государственных имуществ. С 1875 по 1878 год Б. ежегодно издавал "Справочную книжку для сельских хозяев", а с 1879 года он редактирует "Календарь и справочную книжку русского сельского хозяина". Далее он напечатал: "Пятигорский край и кавказские минеральные воды" (СПб., 1861) и "Разведение кормовой кукурузы и силосование зеленых кормов" (СПб., 1881). Под его же редакцией переведено с немецкого "Животноводство" профессора Зетегаста (СПб., 1870) и брошюры Гоффара (СПб., 1879) и Лекуте (СПб., 1876) о силосовании кормовых трав.


Баташевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баталин Федор Александрович | Батвиньевы
Баталин Александр Федорович | Батенков Гавриил Степанович (Батеньков)
Бастановы | Батор-хан-Тайша (Батур-хун-тайджи)
Бассевич Геннинг-Фридрих (Бассевиц) | Батуев Николай Александрович
Басовы | Батур-хун-тайджи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Баташевы, дворянский род, восходящий к концу XVI столетия, хотя, по официальным данным, родоначальником рода Б. признается Иван Андреевич Б., упоминаемый лишь с 1622 года как городовой дворянин по Смоленску и Туле. Потомство его двух сыновей Автамона и Дементия утратило дворянство и было записано в однодворцах, но в конце XVIII века и начале XIX века Б. были восстановлены и даже получили Высочайше утвержденный герб, внесенный в V часть Общего Гербовника. Род Б., весьма многочисленный, записан в VI часть родословных книг губерний: Тамбовской, Тульской, Нижегородской, Московской и Калужской. В. Р-в.

См. также статьи:
Горбунов Иван Федорович .


Батвиньевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баташевы | Батенков Гавриил Степанович (Батеньков)
Баталин Федор Александрович | Батор-хан-Тайша (Батур-хун-тайджи)
Баталин Александр Федорович | Батуев Николай Александрович
Бастановы | Батур-хун-тайджи
Бассевич Геннинг-Фридрих (Бассевиц) | Батурины

Батвиньевы, дворянский род, происходящий от Ивана Кондратьевича Б., верстанного поместьем в 1628 году; сын его Михаил в 1631 году записан в числе "новиков-дворян" в Одоевской десятне. Род Б. записан в VI часть родословной книги Тульской губернии. В. Р-в.


Батенков Гавриил Степанович (Батеньков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Батвиньевы | Батор-хан-Тайша (Батур-хун-тайджи)
Баташевы | Батуев Николай Александрович
Баталин Федор Александрович | Батур-хун-тайджи
Баталин Александр Федорович | Батурины
Бастановы | Батый
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Батенков или Батеньков, Гавриил Степанович, декабрист, подполковник. Сын офицера, родился в Тобольске в 1793 году. Хилый от рождения, он всю жизнь отличался нервностью, душевной неустойчивостью. Рано развились в нем мистическая религиозность и повышенная вдумчивость. Учился Б. в Тобольском военно-сиротском отделении и во 2-м кадетском корпусе в Петербурге. В корпусе он подружился с В. Раевским. Участвуя в кампании 1813 - 15 годов, Б. проявил "чрезмерную храбрость", особенно при Монмирале, где был изранен и взят в плен у своих орудий. В 1816 году, вследствие столкновения с начальством, вышел в отставку. Обладая большими математическими способностями, Б., по выдержании экзаменов, поступил на службу в ведомство путей сообщения, но не ужился со служащими и был назначен в Сибирь управляющим X округом путей сообщения. Здесь он безупречной честностью и независимостью поддержал приобретенную им репутацию "беспокойного человека". По собственному неоднократному признанию, Б. постоянно мучительно заботился о том, чтобы "обратить на себя какое-нибудь внимание". В Томске он принял деятельное участие в устройстве масонской ложи "Великого Светила" (1818; ранее, еще в Петербурге, он был членом ложи "Избранного Михаила"). Положение Б. в Томске было незавидное: ему приходилось уже вновь оставлять службу, когда приехал генерал-губернатор Сперанский . Б. подал ему семь записок, которые впоследствии легли в основу "Сибирского Учреждения". Уезжая, Сперанский взял Б. с собой. Б. был назначен делопроизводителем сибирского комитета. В 1823 году Б. приблизился к Аракчееву , жил у него в Грузине и был назначен членом совета военных поселений. Наблюдения над ними сильно повлияли на развитие взглядов Б. в сторону либерализма. При Аракчееве Б. пришлось столкнуться с начальником штаба генералом Клейнмихелем . В конце 1825 года, опасаясь попасть под начальство Клейнмихеля, Б. просил об освобождении его от должности члена совета военных поселений. Словесным распоряжением Аракчеева Б. был уволен, по его словам, "от всех должностей, на которые был назначен подписными указами". Отставка сильно озлобила Б. и была внешним поводом, толкнувшим его на сближение с главными деятелями Северного общества. В последние дни перед 14 декабря Б. принимал участие в совещаниях членов Тайного общества, подавал различные советы, мечтал о месте в временном правительстве и об участии в регентстве, в случае возведения на престол цесаревича Александра Николаевича . Однако о 14 декабря он не был предупрежден, в восстании не участвовал и принес присягу. Последующее поведение Б. до и после ареста было двусмысленно. Он отрицал свое участие в Тайном обществе и в подготовке восстания. В показании же 18 марта 1826 года он отрицает все прежние показания, ссылаясь на "припадок", и признает себя главным деятелем движения. "Покушение 14 декабря - говорит он - не мятеж, как к стыду моему именовал его несколько раз, но первый в России опыт революции политической, опыт почтенный в бытописаниях и в глазах других просвещенных народов". Приговором Верховного уголовного суда Б. признан виновным в том, что "знал об умысле на цареубийство, соглашался на умысел бунта и приготовлял товарищей к мятежу планами и советами". Смягчающее вину обстоятельство было усмотрено в следующем: "когда предложено было во время мятежа занять дворец, то Б. сказал, что дворец есть место священное". Верховный уголовный суд отнес Б. к 3-му разряду и приговорил к вечной каторге. Император Николай официально заменил вечную каторгу 20-летней, на деле же Б. был подвергнут 20 годам одиночного заключения в крепости, сперва 1/2 года в Свартгольме на Аландских островах, потом в Алексеевском равелине Петропавловской крепости. О причинах заключения вместо каторги существуют три версии: 1) Б. не хотели, как сибиряка, ссылать в Сибирь; 2) Б. в письме государю грозил в случае освобождения устроить новый заговор; 3) в особую вину Б. император Николай поставил его показания, приведенные выше. Последняя версия, выдвигаемая В.И. Семевским , по-видимому, наиболее вероятна. Отбыв заключение в невероятно тяжелых условиях, серьезно пострадав психически, едва не сойдя с ума и не лишившись способности речи, Б. в 1846 году был отправлен на поселение в Томск, где жил у чиновника Лучшева, относившегося к нему, как и все томское общество, очень хорошо. Б. любил появляться в обществе, много говорил, проявляя некоторые странности и почти не касаясь политики и 14 декабря; все время был чрезвычайно деятелен. По возвращении в Европейскую Россию в 1856 году Б. немало путешествовал, побывал и в столицах. Жил частью у своих друзей Елагиных в имении, частью в собственном домике в Калуге, где приютил вдову Лучшева и ее двух детей. Скончался в октябре 1863 года. Кроме ряда служебных проектов, Б. до 1825 года написал ряд статей о Сибири, помещенных в "Сыне Отечества" и переведенных на немецкий язык. Он занимался разработкой конституционного проекта, который до нас не дошел. В показаниях Б. находим набросок конституции. Из этого наброска и других данных видно, что Б. стоял за монархию, ограниченную влиятельной родовой аристократией. Законодательную власть он разделял между монархом, верхней палатой из глав фамилий "родового вельможества" и пожизненно назначенных монархом высших духовных и гражданских особ, и нижней палатой из депутатов от: 1) "известных городов", 2) губерний из сословия владельцев земель, 3) университетов, 4) 3-х академий". На местах должны быть "частные палаты по областям". Исполнительная власть принадлежит: 1) безответственному государю, 2) ответственному перед государем и палатами "верховному правительству", 3) министрам, ответственным перед государем, верховным правительством и палатами. Б. стоял за введение суда присяжных. Он признавал необходимыми конституционные гарантии, которые делил на "вещественные и моральные". К первым относил, например, создание из военных поселенцев народной гвардии и передачу в ведение "муниципалитета" Петропавловской крепости; ко вторым - свободу печати, независимость суда, ответственность верховного правительства и министров и законы о наследственном вельможестве. В Свартгольме Б. написал стихотворение "Одичалый" - психический документ большой силы и искренности, рисующий невыносимое душевное состояние и неизбывные муки одиночно-заключенного. По отбытии заключения Б. написал несколько отрывков автобиографического характера. Сочинения, письма и показания Б. напечатаны: статьи о Сибири - в "Сыне Отечества", 1821 - 22, 77, 81, 83 - 85, без подписи; стихотворение "Одичалый" - в "Русской Беседе" за 1860 год и в "Русской Старине" за 1889 год, № 8. Там же письма Б. и его характеристика Аракчеева и Сперанского. Начало автобиографии - в "Русском Архиве" за 1881 год, т. II; "Масонские воспоминания" - в "Вестнике Европы" за 1872 год, № 7. Показания - у Довнар-Запольского в "Мемуарах декабристов" и у Семевского в "Политических и общественных идеях декабристов". Литература, кроме общей обо всех декабристах (особенно указанные сочинения Довнар-Запольского и Семевского): "Русский Архив" за 1871 год; "Русская Старина", 1887 и 1889 год, № 8, 1897, № 10; "Сибирский Вестник", 1886 год, № 25 (рассказ Лучшева); "Иллюстрированная газета", 1863 год, № 319; "Книжка Недели", 1898 год, № 11. А. Елачич.

См. также статьи:
Скобелев Иван Никитич ;
Трубецкой Сергей Петрович .


Батор-хан-Тайша (Батур-хун-тайджи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Батенков Гавриил Степанович (Батеньков) | Батуев Николай Александрович
Батвиньевы | Батур-хун-тайджи
Баташевы | Батурины
Баталин Федор Александрович | Батый
Баталин Александр Федорович | Батюньковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Батор-хан-Тайша - калмыцкий хан XVII столетия, сын Хара-Хулы, считающийся законодателем калмыцкого народа. Он составил для калмыков особое "Уложение", в которое вошли все постановления местного обычного права. Этот законодательный памятник, составленный в 1640 году, назван "Степным уложением" и предназначен для руководства по всем делам военным, гражданским и уголовным; он вполне изображает нравы, обычаи, образ мыслей, жизнь и степень образованности калмыков и обнимает все случаи кочевой жизни этого народа. Русский перевод этого уложения, сделанный по не совсем точному немецкому переводу Палласа, напечатан в "Северном архиве" (1828 год, № 2 и 3). Б. установил сношения по торговым делам с русским правительством, но с его смертью эти сношения скоро прекратились.
В Новом Энциклопедическом Словаре приводится следующий текст этой статьи. Батур-хун-тайджи, выдающийся хан (с 1634 по 1653 год) западных монголов (ойратов в Джунгарии), сын и преемник Хара-Хулы. Присылал неоднократно посольства в Россию, желая получить огнестрельное оружие, домашних животных и мастеров. На созванном им в своей резиденции съезде монгольских, ойратских и калмыцких князей в 1640 году был составлен особый сборник законов, который и действовал некоторое время у разных монгольских племен, в том числе у калмыков на Волге. Этот сборник в калмыцком тексте и переводе издан К. Голстунским : "Монголо-ойратские законы 1640 года" (СПб., 1880).

См. также статьи:
Батур-хун-тайджи ;
Цэван-Рабтан ;
Цэцэн-хан .


Батуев Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Батор-хан-Тайша (Батур-хун-тайджи) | Батур-хун-тайджи
Батенков Гавриил Степанович (Батеньков) | Батурины
Батвиньевы | Батый
Баташевы | Батюньковы
Баталин Федор Александрович | Батюшков Константин Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Батуев, Николай Александрович, ученый анатом, родился в 1855 году. Получив образование в Уфе, поступил в медико-хирургическую академию, которую и окончил в 1879 году. Научно-врачебную свою деятельность начал при академической хирургической клинике профессора С.П. Коломнина ; с 1884 года состоял ассистентом и прозектором при кафедре нормальной анатомии военно-медицинской академии. В 1887 году, защитив диссертацию об анатомии шейки мочевого пузыря, получил степень доктора медицины. С 1897 года по 1900 год состоял профессором анатомии в спб. женском медицинском институте, откуда перешел ординарным профессором на ту же кафедру в Новороссийский университет.

Назад Вперед


Батурины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Батур-хун-тайджи | Батый
Батуев Николай Александрович | Батюньковы
Батор-хан-Тайша (Батур-хун-тайджи) | Батюшков Константин Николаевич
Батенков Гавриил Степанович (Батеньков) | Батюшков Николай Дмитриевич
Батвиньевы | Батюшков Помпей Николаевич

Батурины, дворянский род, происходящий от Батугерда, во святом крещении Димитрия, выехавшего "из немец из венгерской земли в 7000 году (1492 год) к великому князю московскому Василию Ивановичу и пожалованного имением на Рязани". Потомство его сохранилось только от внуков: Григория и Федора Петровичей Б., рано разветвившееся на отдельные ветви. Род Б. записан в VI часть родословных книг губерний: Тамбовской, Рязанской, Московской и Владимирской. Из рода Б. были сенаторами: генерал-лейтенант Сергей Герасимович, умерший в 1856 году, и действительный тайный советник Анатолий Дмитриевич, умерший в 1906 году. В. Р-в.
Иван Михайлович был воеводой в походах шведском 1549 года и полоцком 1551 года, Григорий Петрович был воеводой в 1558 году. В XVII столетии Б. служили в стряпчих, стольниках и дворянах московских (Борис и Венедикт Мироновичи, Иван и Григорий Степановичи были стольниками императора Петра I ). В 1699 году одиннадцать Б. владели населенными имениями.


Батур-хун-тайджи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Батуев Николай Александрович | Батурины
Батор-хан-Тайша (Батур-хун-тайджи) | Батый
Батенков Гавриил Степанович (Батеньков) | Батюньковы
Батвиньевы | Батюшков Константин Николаевич
Баташевы | Батюшков Николай Дмитриевич

Батур-хун-тайджи, выдающийся хан западных монголов - см. Батор-хан-Тайша .


Батый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Батурины | Батюньковы
Батур-хун-тайджи | Батюшков Константин Николаевич
Батуев Николай Александрович | Батюшков Николай Дмитриевич
Батор-хан-Тайша (Батур-хун-тайджи) | Батюшков Помпей Николаевич
Батенков Гавриил Степанович (Батеньков) | Батюшков Федор Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Батый, хан Золотой Орды, сын Дягучи и внук Темучина, умер в 1255 году. По разделу, произведенному Темучином в 1224 году, старшему сыну, Дягучи, достались Кипчацкая степь, Хива, часть Кавказа, Крым и Россия. Ничего не предприняв для фактического овладения назначенной ему части, Дягучи умер в 1227 году. На сеймах (курултаях) 1229 и 1235 годов было решено отправить большое войско для покорения пространств к северу от Каспийского и Черного морей. Хан Оготай поставил во главе этого похода Б. С ним шли Орду, Шибан, Тангкут, Кадан, Бури и Пайдар (потомки Темучина) и полководцы Субутай и Багатур. В своем движении это нашествие захватило не только Европейскую Россию, но и часть Западной Европы. Имея в виду в этой последней первоначально только Венгрию, куда ушли от татар куманы (половцы), оно распространилось и на Польшу, Чехию, Моравию, Боснию, Сербию, Болгарию, Хорватию и Далмацию. Поднявшись по Волге, Б. разгромил Болгары, затем свернул на запад, разорил Рязань (декабрь 1237 года), Москву, Владимир-на-Клязьме (февраль 1238 года), двинулся было на Новгород, но от весенней распутицы ушел в Половецкие степи, по дороге расправившись с Козельском. В 1239 году Б. покорил Переяславль, Чернигов, разорил Киев (6 декабря 1240 года), Каменец, Владимир-на-Волыни, Галич и Лодыжин (декабрь 1240 года). Здесь орда Б. разделилась. Часть во главе с Каданом и Орду направилась в Польшу (разгромлены Сандомир 13 февраля 1241 года, Краков 24 марта, Ополье и Бреславль), где под Лигницей польские силы потерпели страшное поражение. Крайним западным пунктом этого движения оказался Мейсен: монголы далее на запад двигаться не решились. Европа была захвачена врасплох и не оказала дружного и организованного сопротивления. Чешские силы опоздали под Лигницу и были направлены в Лужицы наперерез предполагаемому пути монголов на запад. Поворот последних на юг пришелся на беззащитную Моравию, которая подверглась опустошению. - Другая большая часть с Б. во главе пошла на Венгрию, где скоро с нею соединились Кадан и Орду. Король Бела IV венгерский был наголову разбит Б. и бежал. Б. прошел Венгрию, Хорватию и Далмацию, всюду нанося поражения. В декабре 1241 года умер хан Оготай; это известие, полученное Б. в разгар его европейских успехов, заставило его поспешить в Монголию, чтобы принять участие в избрании нового хана. В марте 1242 года началось обратное, не менее опустошительное, движение монголов через Боснию, Сербию и Болгарию. Позже Б. не делал попыток воевать на запад, осев со своей ордой на берегах Волги и простирая свое влияние только на русский восток. Это политическое новообразование получило название Золотой Орды (см.). О нашествии Б. см. Strakosch-Grossmann, "Der Einfall der Mongolen in Mitteleuropa in den Jahren 1241 und 1242" (Инсбрук, 1893).

См. также статьи:
Александр Ярославич Невский ;
Андрей (имя удельных князей) ;
Берке-Агуль ;
Борис Василькович (Васильевич) ;
Варвара Алексеевна ;
Василий (князь Козельский) ;
Василий Андреевич (удельный князь Пожарский) ;
Василий Всеволодович ;
Владимир Юрьевич ;
Всеволод-Иван Константинович ;
Георгий II Всеволодович ;
Георгий Давидович ;
Георгий Игоревич ;
Даниил Романович ;
Евпраксия (жена князя Феодора Юрьевича) ;
Изяслав Владимирович ;
Ингвар Ингваревич ;
Иоанн Всеволодович (Каша) ;
Котян Сутоевич ;
Мамай ;
Муромские князья ;
Олег Ингваревич ;
Петр (царевич ордынский) ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Хронология по русской истории ;
Таврул ;
Темир (Темур) ;
Феодор Георгиевич (Юрьевич, князь рязанский) ;
Ярослав II Всеволодович (Феодор) .


Батюньковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Батый | Батюшков Константин Николаевич
Батурины | Батюшков Николай Дмитриевич
Батур-хун-тайджи | Батюшков Помпей Николаевич
Батуев Николай Александрович | Батюшков Федор Дмитриевич
Батор-хан-Тайша (Батур-хун-тайджи) | Батюшковы

Батюньковы, старинный дворянский род, предки которого владели поместьями по Калуге еще в половине XVII века, не утвержденный герольдией и записанный по личным заслугам.


Батюшков Константин Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Батюньковы | Батюшков Николай Дмитриевич
Батый | Батюшков Помпей Николаевич
Батурины | Батюшков Федор Дмитриевич
Батур-хун-тайджи | Батюшковы
Батуев Николай Александрович | Баузе Федор Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Батюшков, Константин Николаевич, известный поэт. Родился 18 мая 1787 года в Вологде, происходил из старинного, но незнатного и не особенно богатого дворянского рода. Двоюродный дед его был душевнобольной, отец был человек неуравновешенный, мнительный и тяжелый, а мать (урожденная Бердяева) вскоре после рождения будущего поэта сошла с ума и была разлучена с семьей; таким образом, Б. в крови носил предрасположение к психозу. Детство Б. провел в родовом селе Даниловском, Бежецкого уезда, Новгородской губернии. Десяти лет был определен в петербургский французский пансион Жакино, где провел четыре года, а потом два года учился в пансионе Триполи. Здесь он получил самые элементарные общенаучные сведения да практическое знание французского, немецкого и итальянского языка; гораздо лучшей школой для него была семья его двоюродного дяди, Михаила Никитича Муравьева , писателя и государственного деятеля, который направил его литературный интерес в сторону классической художественной литературы. Натура пассивная, аполитическая, Б. к жизни и к литературе относился эстетически. Кружок молодежи, с которым он сошелся, вступив в службу (по управлению министерства народного просвещения, 1802 года) и в светскую жизнь, был также чужд политических интересов, и первые произведения Б. дышат беззаветным эпикуреизмом. Особенно подружился Б. с Гнедичем , посещал интеллигентный и гостеприимный дом А.Н. Оленина , игравший тогда роль литературного салона, Н.М. Карамзина , сблизился с Жуковским . Под влиянием этого круга Б. принял участие в литературной войне между шишковистами и "Вольным обществом любителей словесности, наук и художеств", к которому принадлежали друзья Б. Общее патриотическое движение, возникшее после аустерлицкого боя, где Россия потерпела жестокое поражение, увлекло Б., и в 1807 году, когда началась вторая война с Наполеоном, он вступил в военную службу, участвовал в прусском походе и 29 мая 1807 года был ранен под Гейльсбергом. К этому времени относится его первое любовное увлечение (к рижской немочке Мюгель, дочери хозяина дома, где поместили раненого поэта). В этом увлечении (оно отразилось в стихотворениях "Выздоровление" и "Воспоминание"", 1807 года) поэт проявил больше чувствительности, чем чувства; тогда же умер его руководитель Муравьев; оба события оставили болезненный след в его душе. Он заболел. Прохворав несколько месяцев, Б. вернулся в военную службу, участвовал в шведской войне, был в финляндском походе; в 1810 году поселился в Москве и сблизился с князем П.А. Вяземским , И.М. Муравьевым-Апостолом , В.Л. Пушкиным . "Здесь, - говорит Л. Майков, - окрепли его литературные мнения, и установился взгляд его на отношения тогдашних литературных партий к основным задачам и потребностям русского просвещения; здесь и дарование Б. встретило сочувственную оценку". Среди талантливых друзей и подчас "прелестниц записных" поэт провел здесь лучшие два года своей жизни. Возвратившись в начале 1812 года в Петербург, Б. поступил в Публичную Библиотеку, где тогда служили Крылов , Уваров, Гнедич, но в следующем году снова вступил в военную службу, побывал в Германии, Франции, Англии и Швеции. Из грандиозного политического урока, который получила тогда молодая Россия и в лице множества даровитых своих представителей завязавшая близкое знакомство с Европой и ее учреждениями, на долю Б., по условиям его психического склада, не досталось ничего; он питал свою душу почти исключительно эстетическими восприятиями. Вернувшись в Петербург, он узнал новое сердечное увлечение - он полюбил жившую у Оленина А.Ф. Фурман. Но, по вине его собственной нерешительности и пассивности, роман внезапно и жалко оборвался, оставив в душе его горький осадок; к этой неудаче прибавился неуспех по службе, и Б., которого уже несколько лет назад преследовали галлюцинации, окончательно погрузился в тяжелую и унылую апатию, усиленную пребыванием в глухой провинции - в Каменец-Подольске, куда ему пришлось отправиться со своим полком. В это время (1815 - 1817) с особенной яркостью вспыхнул его талант, в последний раз перед тем, как ослабеть и, наконец, угаснуть, что он всегда предчувствовал. В январе 1816 года он вышел в отставку и поселился в Москве, изредка наезжая в Петербург, где был принят в литературное общество "Арзамас" (под прозвищем "Ахилл"), или в деревню; летом 1818 года он ездил в Одессу. Нуждаясь в теплом климате и мечтая об Италии, куда его тянуло с детства, к "зрелищу чудесной природы", к "чудесам искусств", Б. выхлопотал себе назначение на дипломатическую службу в Неаполь (1818 год), но служил плохо, быстро пережил первые восторженные впечатления, не нашел друзей, участие которых было необходимо этой нежной душе, и стал тосковать. В 1821 году он решил бросить и службу и литературу и переехал в Германию. Здесь он набросал свои последние поэтические строки, полные горького смысла ("Завещание Мельхиседека"), слабый, но отчаянный вопль духа, погибающего в объятиях безумия. В 1822 году он вернулся в Россию. На вопрос одного из друзей, что написал он нового, Б. ответил: "что писать мне и что говорить о стихах моих? Я похож на человека, который не дошел до цели своей, а нес он на голове сосуд, чем-то наполненный. Сосуд сорвался с головы, упал и разбился вдребезги. Поди, узнай теперь, что в нем было!" Пробовали лечить Б., несколько раз покушавшегося на самоубийство, и в Крыму, и на Кавказе, и за границей, но болезнь усиливалась. Умственно Б. ранее всех своих сверстников выбыл из строя, но физически пережил почти всех их; он умер в родной Вологде 7 июля 1855 года. В русской литературе, при незначительном абсолютном значении, Б. имеет крупное значение предтечи самобытного, национального творчества. Он стоит на рубеже между Державиным , Карамзиным, Озеровым , с одной стороны, и Пушкиным , с другой. Пушкин называл Б. своим учителем, и в его творчестве, в особенности юношеского периода, есть много следов влияния Б. Свою поэтическую деятельность, завершившуюся таким скорбным аккордом, он начал анакреонтическими мотивами: "О, пока бесценна младость не умчалася стрелой, пей из чаши полной радость"... "друзья, оставьте призрак славы, любите в юности забавы и сейте розы на пути"... "скорей за счастьем в путь жизни полетим, упьемся сладострастьем и смерть опередим, сорвем цветы украдкой под лезвием косы и ленью жизни краткой продлим, продлим часы!" Но эти чувства не все и не главное в Б. Сущность его творчества полнее раскрывается в элегиях. "Навстречу внутреннему недовольству его, - говорил его биограф, - шли с запада новые литературные веяния; тип человека, разочарованного жизнью, овладевал тогда умами молодого поколения... Б., быть может, один из первых русских людей вкусил от горечи разочарования; мягкая, избалованная, самолюбивая натура нашего поэта, человека, жившего исключительно отвлеченными интересами, представляла собой очень восприимчивую почву для разъедающего влияния разочарованности... Этой живой впечатлительностью и нежной, почти болезненной чувствительностью воспиталось высокое дарование лирика, и он нашел в себе силу выражать самые глубокие движения души". В ней отражения мировой скорби смешиваются с следами личных тяжелых переживаний. "Скажи, мудрец младой, что прочно на земле? где постоянно жизни счастье?" - спрашивает Б. ("К другу", 1816): "минутны странники, мы ходим по гробам, все дни утратами считаем... все здесь суетно в обители сует, приязнь и дружество непрочно...". Его терзали воспоминания о неудачной любви: "О, память сердца, ты сильней рассудка памяти печальной"... ("Мой гений"), "ничто души не веселит, души, встревоженной мечтами, и гордый ум не победит любви - холодными словами" ("Пробуждение"): "напрасно покидал страну моих отцов, друзей души, блестящие искусства и в шуме грозных битв, под тению шатров, старался усыпить встревоженные чувства! Ах, небо чуждое не лечит сердца ран! Напрасно я скитался из края в край, и грозный океан за мной роптал и волновался" ("Разлука"). В эти минуты его посещало сомнение в себе: "Я чувствую, мой дар в поэзии погас, и муза пламенник небесный потушила" ("Воспоминания"). К элегиям принадлежит и лучшее из всех стихотворение Б., "Умирающий Тасс". Его всегда пленяла личность автора "Освобожденного Иерусалима", и в своей собственной судьбе он находил нечто общее с судьбою итальянского поэта, в уста которого он вложил грустное и гордое признание: "Так! я свершил назначенное Фебом. От первой юности его усердный жрец, под молнией, под разъяренным небом я пел величие и славу прежних дней, и в узах я душой не изменился. Муз сладостный восторг не гас в душе моей, и гений мой в страданьях укрепился... Земное гибнет все - и слава, и венец, искусств и муз творенья величавы... Но там все вечное, как вечен сам Творец, податель нам венца небренной славы, там все великое, чем дух питался мой"... Русский классицизм в поэзии Б. пережил благодетельный поворот от внешнего, ложного направления к здоровому античному источнику; в древности для Б. была не сухая археология, не арсенал готовых образов и выражений, а живая и близкая сердцу область нетленной красоты; в древности он любил не историческое, не прошедшее, а над-историческое и вечное - антологию, Тибулла, Горация; он переводил Тибулла и греческую антологию. Он ближе всех своих современников, даже ближе Жуковского, разнообразием лирических мотивов и, особенно, внешними достоинствами стиха, подошел к Пушкину; из всех предвестий этого величайшего явления русской литературы Б. самое непосредственное и по внутренней близости, и по времени. "Это еще не пушкинские стихи, - сказал Белинский об одной из его пьес, - но после них уже надо было ожидать не других каких-нибудь, а пушкинских. Пушкин называл его счастливым сподвижником Ломоносова , сделавшим для русского языка то же самое, что сделал Петрарка для итальянского". До сих пор остается в силе его лучшая оценка, данная Белинским. "Страстность составляет душу поэзии Б., а страстное упоение любви - ее пафос... Чувство, одушевляющее Б., всегда органически жизненно... Грация - неотступный спутник музы Б., что бы она ни пела"... В прозе, беллетристической и критической, Б. выказал себя, как назвал его Белинский, "превосходнейшим стилистом". Его особенно занимали вопросы языка и стиля. Литературной борьбе посвящены его сатирические произведения - "Певец в беседе славянороссов", "Видение на берегах Леты", большая часть эпиграмм. Б. печатался в разных журналах и сборниках, а в 1817 году Гнедич издал собрание его сочинений, "Опыты в стихах и прозе". Затем сочинения Б. вышли в 1834 году ("Сочинения в прозе и стихах", издание И.И. Глазунова), в 1850 году (издание А.Ф. Смирдина ). В 1887 году вышло монументальное классическое издание Л.Н. Майкова , в трех томах, с примечаниями Майкова и В.И. Саитова ; одновременно Л.Н. Майков выпустил однотомное, общедоступное по цене издание, а в 1890 году дешевое издание стихотворений Б. с небольшой вступительной статьей (издание редакции "Пантеона Литературы"). Л.Н. Майкову принадлежит обширная биография Б. (в 1 т., изд. 1887 года). - Ср. А.Н. Пыпин "История русской литературы", т. IV; С.А. Венгеров "Критико-биографический словарь русских писателей и ученых", т. II; Ю. Айхенвальд "Силуэты русских писателей", выпуск I. Библиография указана у Венгерова - "Источники словаря русских писателей", т. I. Н. Лернер.

См. также статьи:
Батюшков Помпей Николаевич ;
Батюшков Федор Дмитриевич ;
Батюшковы ;
Белинский Виссарион Григорьевич ;
Бенитцкий Александр Петрович ;
Бобров Семен Сергеевич ;
Богданович Ипполит Федорович ;
Вигель Филипп Филиппович ;
Глинка Михаил Иванович ;
Долгоруковы ;
Елизавета ;
Ефремов Петр Александрович ;
Жихарев Степан Петрович ;
Кокошкин Федор Федорович (драматург) ;
Кульман Елизавета Борисовна ;
Левицкий Орест Иванович ;
Майков Леонид Николаевич ;
Муравьев Михаил Никитич ;
Нилова Елизавета Корнильевна ;
Озеров Владислав Александрович ;
Пнин Иван Петрович ;
Пушкин Александр Сергеевич ;
Радищев Александр Николаевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. История русской литературы (библиография) ;
Сушков Николай Васильевич ;
Тургенев Александр Иванович ;
Чулков Михаил Дмитриевич ;
Шаликов Петр Иванович .


Батюшков Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Батюшков Константин Николаевич | Батюшков Помпей Николаевич
Батюньковы | Батюшков Федор Дмитриевич
Батый | Батюшковы
Батурины | Баузе Федор Григорьевич
Батур-хун-тайджи | Баумгартен (А.К., А.Т.)

Батюшков, Николай Дмитриевич (родился в 1855 году), автор исследования: "Связь экономических явлений с законами энергии" (СПб., 1889), где доказывается, что главное внимание следует обращать не на распределение, а на развитие производства и увеличение производительности труда, так как только тогда возможно значительное повышение заработной платы и притом наряду с ростом и доли капиталиста.


Батюшков Помпей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Батюшков Николай Дмитриевич | Батюшков Федор Дмитриевич
Батюшков Константин Николаевич | Батюшковы
Батюньковы | Баузе Федор Григорьевич
Батый | Баумгартен (А.К., А.Т.)
Батурины | Баумгартен Александр Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Батюшков, Помпей Николаевич, младший брат поэта Константина Николаевича Б. (1810 - 1892). Образование получил в академических классах артиллерийского училища. Поступив в военную службу, он вскоре перешел в ведомство министерства внутренних дел и в 1850 году был назначен в Ковно вице-губернатором. Затем последовательно занимал должности помощника попечителя виленского учебного округа, вице-директора департамента духовных дел иностранных исповеданий и попечителя виленского учебного округа, почетного опекуна. П. Н. известен как издатель и организатор ценных сборников по археологии и этнографии северо- и юго-западных окраин России: "Атлас народонаселения западнорусского края по исповеданиям" (2-е изд., 1862, 1865); "Памятники русской старины в западных губерниях" - восемь выпусков, появившихся в свет в 1865, 1874, 1885 и 1886 годах, в виде больших in-folio альбомов рисунков древностей и палеографических снимков, с объяснительными заметками; "Холмская Русь. Исторические судьбы Русского Зарубежья" (1887, с 2 хромолитографиями, 45 гравюрами и историко-географической картой); "Волынь. Исторические судьбы Юго-Западного края" (1888, с 2 хромолитографиями и 69 гравюрами), "Белоруссия и Литва. Исторические судьбы Северо-Западного края" (1890, с хромолитографией, 99 рисунками и историко-географической картой). В 1887 году дал превосходное издание сочинений своего брата, поэта К. Н. Б., под редакцией Л.Н. Майкова .

См. также статьи:
Батюшковы ;
Городецкий Митрофан Иванович ;
Ипатий Поцый ;
Пнин Иван Петрович ;
Пуцилло Михаил Павлович ;
Шолкович Семен Вуколович .


Батюшков Федор Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Батюшков Помпей Николаевич | Батюшковы
Батюшков Николай Дмитриевич | Баузе Федор Григорьевич
Батюшков Константин Николаевич | Баумгартен (А.К., А.Т.)
Батюньковы | Баумгартен Александр Карлович
Батый | Баумгартен Александр Трофимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Батюшков, Федор Дмитриевич, историк литературы и критик. Приходится внучатым племянником поэту К. Н. Б. ; отец был губернатором в Гродно и почетным опекуном. Родился в 1857 году; по окончании 1-й казанской гимназии поступил в Петербургский университет, который окончил по историко-филологическому факультету в 1880 году. В 1881 году Б. оставлен при том же университете по кафедре истории всеобщей литературы. Дважды был командирован для научных работ за границу (в Германию, Париж, Англию и Испанию). После первой поездки сдал магистерский экзамен и с 1885 года по 1898 год состоял приват-доцентом Петербургского университета и преподавателем высших женских курсов. Б. читал лекции по провансальским языку и литературе, по готскому и старонемецкому языкам и по истории французской, итальянской и древнеиспанской литератур. Состоит членом литературно-театрального комитета при петербургских императорских театрах. Главные его литературные работы: "Сага о Финибоге Сильном" - перевод и исследования (1885); "Сказание о споре души с телом в средневековой литературе" (магистерская диссертация, 1891); о "Сиде" Корнеля, о "Рюи-Блазе" Виктора Гюго, "О женских типах" Расина (1896), "Критические очерки и заметки", часть I и II (1900 и 1902 годы). Свои статьи Б. печатал в общих и специальных периодических изданиях: "Журнале Министерства Народного Просвещения", русском отделе журнала "Космополис", "Вестнике Европы", "Театральном Ежегоднике", "Жизни для всех", "Новой Жизни", "Всеобщем журнале", "Запросах Жизни", газете "Речь" и "Мире Божьем", редактором которого он состоял с 1902 года по 1906 год, когда "Мир Божий" был закрыт по распоряжению администрации. Кроме статей по романо-германской филологии и истории западноевропейских литератур, перу Б. принадлежит ряд критических статей и много статей о театре; по поручению Академии Наук он многократно писал отзывы о сочинениях, представлявшихся на соискание Пушкинских премий. По своим литературным воззрениям Б. не принадлежит ни к поклонникам чистого искусства, ни к сторонникам боевой публицистической критики. Он отстаивает "простое стремление к правде в области этических и социальных вопросов" и считает, что "в искусстве настоящий реализм не может быть упразднен". Однако это стремление к реализму должно совмещаться с поклонением красоте. "Элемент красоты, конечно, должен быть присущ и психическим явлениям, поскольку добро и красота, в высшем понимании, не исключают друг друга". Критические статьи Б. всегда вдумчивы и свидетельствуют о широкой образованности автора. Он принимал и принимает деятельное участие в Комитете Литературного фонда, где неоднократно занимал должность товарища председателя; был также товарищем председателя в С.-Петербургском литературном обществе, закрытом администрацией в 1911 году. Б. Кн.

См. также статьи:
Бальмонт Константин Дмитриевич ;
Батюшковы ;
Веселовский Александр Николаевич ;
Горький Максим ;
Кони Анатолий Федорович ;
Короленко Владимир Галактионович ;
Майков Аполлон Николаевич ;
Оленин Александр Николаевич ;
Плетнев Петр Александрович ;
Россия, разд. История всеобщей литературы ;
Россия, разд. История русской литературы (библиография) ;
Толстой Лев Николаевич ;
Чехов Антон Павлович .


Батюшковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Батюшков Федор Дмитриевич | Баузе Федор Григорьевич
Батюшков Помпей Николаевич | Баумгартен (А.К., А.Т.)
Батюшков Николай Дмитриевич | Баумгартен Александр Карлович
Батюшков Константин Николаевич | Баумгартен Александр Трофимович
Батюньковы | Баур Родион Христианович

Батюшковы, старинный русский дворянский род, восходящий к началу XVI века. Семен Данилович Б. ездил послом в Молдавию и Валахию в 1543 году, а его племянник, Иван Михайлович, был есаулом в Казанском походе 1544 года. Праправнуки последнего, Федор и Иван Степановичи Б., были убиты под Смоленском в 1634 году. До настоящего времени сохранилось потомство, в виде отдельных ветвей, Федора Ивановича, внука Михаила Даниловича; Федора Степановича и Ивана Никитича, праправнука Ивана Михайловича. Из первой ветви происходят: сенатор Павел Львович Б. (1765 - 1848), отец которого, Лев Андреевич, был депутатом в Екатерининской комиссии (1767), поэт Константин Николаевич (см.), бывший попечитель Виленского учебного округа Помпей Николаевич Б. и Федор Дмитриевич Б. Род Б. записан в VI часть родословных книг Тверской и Новгородской губерний. Есть еще ветвь Б., происходящая от Леонтия и Ивана Степановичей, верстанных поместьями в 1629 году в Ярославской провинции, но Правительствующим сенатом не утвержденная в древнем дворянстве. В. Р-в.


Баузе Федор Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Батюшковы | Баумгартен (А.К., А.Т.)
Батюшков Федор Дмитриевич | Баумгартен Александр Карлович
Батюшков Помпей Николаевич | Баумгартен Александр Трофимович
Батюшков Николай Дмитриевич | Баур Родион Христианович
Батюшков Константин Николаевич | Бауэр Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Баузе, Федор Григорьевич, профессор юриспруденции Московского университета и один из первых собирателей памятников древнерусской письменности (1752 - 1812); сын саксонского пастора, образование получил на юридическом факультете Лейпцигского университета. В 1773 году он отправился в Петербург и поступил учителем в Peter-Schule. Знакомство с учеными кругами Петербурга доставило ему в 1781 году звание корреспондента Академии Наук; а в 1781 году он получил приглашение в Московский университет на кафедру юриспруденции, освободившуюся после смерти Дильтея . В Москве, с перерывом в три года (с 1783 по 1786 год Б. был уволен в Германию), Б. профессорствовал 29 лет - до 1811 года. Он оставил по себе 6 речей на латинском и немецком языках и одно сочинение на русском - "О горячке вольности" (М., 1793, в лист, 2 страницы). Из речей его замечательны две. В "Oratio de jurisprudentia ejusque docendae et discendae ratione" (М., 1782) Б. высказывает широкий взгляд на юриспруденцию. Б. смеется над казуистическим толкованием разрозненных законов и задачей науки считает только изыскание высших, руководящих начал права. Другая речь Б., "Oratio de Russia ante hoc saeculum non prorsum inculta, nec parum adeo de litteris earumque studiis merita" (М., 1796, in 4°), представляет собою свод всего, что было сделано в то время по изучению древнерусской письменности. При этом оратор проводит идею о том, что и допетровская Русь имела свою культуру и свое просвещение, идею для своего времени до того оригинальную, что у многих явилось желание выдать его мысли за свои. Этим объясняются перепечатка и перевод речи Б. без указания источника, появившиеся в журнале доктора Шредера "St.-Petersb. Monatsschrift zur Unterhalt und Belehrung" за 1805 год, № 1, и в "Вестнике Европы" за 1807 г., № 1 и 2. Любовь Б. к древнерусской культуре находилась в тесной связи с развившейся в нем с переселением в Москву страстью к собиранию русских древностей. Ему удалось составить себе очень богатую, одну из первых по времени, коллекцию рукописей, старопечатных книг, древних монет и вещей. Но в 1812 году почти все единственное в своем роде собрание погибло. "Каталог славяно-российских рукописей Б., погибших в 1812 году", напечатан В.Н. Каразиным в "Чтениях московского общества истории и древностей российских" за 1862 год, кн. 2.

См. также статьи:
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Философия и энциклопедия права .


Баумгартен Александр Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баумгартен (А.К., А.Т.) | Баумгартен Александр Трофимович
Баузе Федор Григорьевич | Баур Родион Христианович
Батюшковы | Бауэр Василий Васильевич
Батюшков Федор Дмитриевич | Бах Константин Константинович
Батюшков Помпей Николаевич | Бах Николай Романович

Баумгартен Александр Карлович - см. в статье Баумгартен (А.К., А.Т.) .


Баумгартен Александр Трофимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баумгартен Александр Карлович | Баур Родион Христианович
Баумгартен (А.К., А.Т.) | Бауэр Василий Васильевич
Баузе Федор Григорьевич | Бах Константин Константинович
Батюшковы | Бах Николай Романович
Батюшков Федор Дмитриевич | Бах Роберт Робертович

Баумгартен Александр Трофимович - см. в статье Баумгартен (А.К., А.Т.) .


Баур Родион Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баумгартен Александр Трофимович | Бауэр Василий Васильевич
Баумгартен Александр Карлович | Бах Константин Константинович
Баумгартен (А.К., А.Т.) | Бах Николай Романович
Баузе Федор Григорьевич | Бах Роберт Робертович
Батюшковы | Бахаревы

Баур (Родион Христианович, родился в 1667 г., умер в 1717 г.) - генерал от кавалерии, сподвижник Петра Великого , голштинский уроженец; службу начал в шведских войсках, но во время осады Нарвы русскими бежал, явился к Петру и был им принят на русскую службу. В походе 1701 года он уже командовал драгунским полком. С 1702 по 1708 год Б. с отличием участвовал в походах Шереметева и Меншикова в Балтийские провинции и Польшу. Во время похода Карла XII в Россию Б. существенным образом содействовал одержанию победы над шведами под Лесным; в сражении под Полтавой командовал правым флангом армии, потом преследовал шведов до Переволочны, где и обезоружил остатки их войск. После Полтавской битвы Б., под главным начальством Шереметева, успешно действовал в Лифляндии, а в 1712 году был направлен с кавалерийским отрядом в Померанию, где тоже участвовал в разных делах. В 1716 году конница Б. была назначена в состав корпуса, собранного Петром под Копенгагеном, для высадки в Шонию; а в январе 1717 года Б. был послан командовать дивизией в Украину, где и умер в том же году (см. "Деяния знаменитых полководцев, служивших в царствование Петра Великого", Москва, 1862).


Бауэр Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баур Родион Христианович | Бах Константин Константинович
Баумгартен Александр Трофимович | Бах Николай Романович
Баумгартен Александр Карлович | Бах Роберт Робертович
Баумгартен (А.К., А.Т.) | Бахаревы
Баузе Федор Григорьевич | Бахерахт Андрей Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бауэр, Василий Васильевич, историк (1833 - 1884). Получив среднее образование в петербургской 3-й гимназии, он на 18-м году жизни поступил на историко-филологический факультет Петербургского университета, где учился, главным образом, под руководством профессора древней истории Куторги и получил серебряную медаль за сочинение "О новейших открытиях в Малой Азии и Ниневии". Через три года по окончании курса в университете он получил степень магистра всеобщей истории за диссертацию "Об афинской гегемонии" (1858) и вскоре после кратковременной службы в коммерческом суде уехал за границу для приготовления к профессорскому званию, состоя в то же время преподавателем сыновей великой княгини Марии Николаевны , Евгения и Сергия Максимилиановичей Лейхтенбергских. За границей он пробыл более двух лет, слушая лекции и работая под руководством Гейсера, Дройзена и Ранке. Кроме немецких университетских городов, он посетил Лондон, Оксфорд и Париж. В 1863 году Б. защитил в петербургском университете докторскую диссертацию под заглавием: "Эпоха древней тирании в Греции", а с 1864 года начал свою преподавательскую деятельность в университете, в качестве сначала доцента, а потом экстраординарного и ординарного профессора (1866), сделавшись вместе с тем преподавателем истории цесаревича Александра Александровича (будущего императора Александра III ) и его брата, великого князя Владимира Александровича . Одновременно с началом преподавательской деятельности в университете Б. поступил и в число преподавателей Александровского лицея, где читал лекции на старшем курсе. Когда были основаны в Петербурге высшие женские курсы, он был и в числе их профессоров. Главным предметом занятий Б. была новая история, по которой им было обработано несколько общих курсов, которые по черновикам самого Б. и были изданы, уже после его смерти, одним из его учеников, графом А.А. Мусиным-Пушкиным ("Лекции по новой истории профессора В. В. Б.", 1886 - 1888). Кроме того, издатель его лекций поделился и своими о нем воспоминаниями ("Журнал Министерства Народного Просвещения", 1885, февраль), а некролог о нем с оценкою его деятельности написал профессор В.Г. Васильевский ("Журнал Министерства Народного Просвещения", 1884, декабрь). Сведения о Б. имеются еще в книге Григорьева, "Императорский с.-петербургский университет в течение первых 50 лет его существования" и в "Кратком очерке истории Александровского Лицея" (за 1861 - 1886 годы), составленной Н.И. Кареевым ("Памятная книжка Лицея"). Кроме двух диссертаций, Б. напечатал только несколько статей в "Журнале Министерства Народного Просвещения", перечисленных в "Кратком очерке". Посмертная его работа о так называемой "Реформации Фридриха III" была издана графом Мусиным-Пушкиным вместе с его "Лекциями". Н. К.

См. также статьи:
Мусин-Пушкин Александр Алексеевич .


Бахаревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бах Роберт Робертович | Бахерахт Андрей Гаврилович
Бах Николай Романович | Бахерахт Тереза (Bacheracht)
Бах Константин Константинович | Бахметев Николай Иванович
Бауэр Василий Васильевич | Бахметева Александра Николаевна
Баур Родион Христианович | Бахметевы (Бахметьевы)

Бахаревы, древний дворянский род, происходящий от Ивана Б. (вторая половина XVII века) и владевший поместьями во Владимирской губернии, но не утвержденный герольдией Правительствующего сената. В. Р-в.


Бахерахт Андрей Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахаревы | Бахерахт Тереза (Bacheracht)
Бах Роберт Робертович | Бахметев Николай Иванович
Бах Николай Романович | Бахметева Александра Николаевна
Бах Константин Константинович | Бахметевы (Бахметьевы)
Бауэр Василий Васильевич | Бахминский Александр

Бахерахт (Андрей Гаврилович, также Генрих) - медик прошлого столетия, родился в Петербурге в семье голландского маклера Гавриила Б., 28 февраля 1741 года определен был лекарским учеником в с.-петербургский генеральный сухопутный госпиталь на своем содержании, 20 декабря 1743 года произведен в подлекари в с.-петербургский генеральный адмиралтейский госпиталь; 9 сентября 1746 года уволен в Голландию, в лейденский университет, для продолжения образования, с обязательством вернуться в русскую службу. Там он получил докторский диплом, напечатав диссертацию: "De morbis ligamentorum" (1750). Возвратившись в Петербург, Б. был подвергнут экзамену в медицинской канцелярии и получил право практики, а 1 мая 1751 года назначен был на службу доктором в корпус главной артиллерии и фортификации. В Петербурге он много занимался медицинской практикой и между прочим лечил от зубной боли магнитом. В 1765 году медицинская коллегия сделала ему выговор за то, что он "оными магнитами торговал, продавая их чрезвычайною ценою". Замечательно, однако же, что с этого времени вошло в нашу медицинскую практику лечение электричеством. Б. принадлежит ряд интересных книжек: "Описание и наставление прививания оспы" (СПб., 1769); "Предохранительное средство от скотского падежа" (СПб., 1773; тоже на немецком языке); "Собрание разных полезных лекарств на разные болезни с рецептами" (СПб., 1779; 2 изд. М., 1787) - о сифилитических болезнях; здесь перепечатано и прежде изданное сочинение Б. "О неумеренности в любострастии" (СПб., 1775; 2 изд. СПб., 1780; 3 изд. 1782); "Способ к сохранению здоровья морских служителей, особливо в российском флоте находящихся" (СПб., 1780; немецкий перевод СПб., 1790; французский СПб., 1791); "Аптека для российского флота... Pharmacorea navalis rossica" (СПб., 1783; тоже на одном латинском, 2 издания, СПб., 1784 и 1806) и другие.


Бахерахт Тереза (Bacheracht)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахерахт Андрей Гаврилович | Бахметев Николай Иванович
Бахаревы | Бахметева Александра Николаевна
Бах Роберт Робертович | Бахметевы (Бахметьевы)
Бах Николай Романович | Бахминский Александр
Бах Константин Константинович | Бахов Афанасий

Бахерахт (Bacheracht), Тереза, немецкая писательница (1804 - 1852), дочь русского дипломата Г. Струве. Ее романы, оказавшие влияние на Гуцкова, появились под псевдонимом Therese: "Falkenberg" (1843); "Lydia" (1844); "Weltgluck" (1845). Путевые очерки ее напечатаны под заглавием: "Briefe aus dem Suden" (1844); "Tagenbuch" (1842); "Paris und die Alpenwelt" (1846).


Бахметева Александра Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахметев Николай Иванович | Бахметевы (Бахметьевы)
Бахерахт Тереза (Bacheracht) | Бахминский Александр
Бахерахт Андрей Гаврилович | Бахов Афанасий
Бахаревы | Бахтеяровы
Бах Роберт Робертович | Бахтеяровы-Ростовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бахметева, Александра Николаевна, писательница для детей и народа (1825 - 1901), почетный член общества любителей российской словесности. Интересно излагала в своих популярных и очень дешевых книжках, выдержавших много изданий, события библейской и церковной истории. Написала в строго-церковном духе: "Рассказы для детей о земной жизни Спасителя", "Рассказы из русской церковной истории", "Начало христианства в России" и т. д.

См. также статьи:
Бахметевы (Бахметьевы) .


Бахметев Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахерахт Тереза (Bacheracht) | Бахметева Александра Николаевна
Бахерахт Андрей Гаврилович | Бахметевы (Бахметьевы)
Бахаревы | Бахминский Александр
Бах Роберт Робертович | Бахов Афанасий
Бах Николай Романович | Бахтеяровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бахметев, Николай Иванович, композитор. Родом из дворян Саратовской губернии (1807 - 91). Музыкальные способности пробудились рано. Двенадцати лет он уже мог играть на скрипке виртуозные пьесы Виотти, Роде и других. Учился у выдающегося скрипача Иосифа Бёма, а по теории музыки - у Швенке и Шрейнура. По окончании пажеского корпуса выпущен офицером в гвардейскую кавалерию. Участвовал в турецкой кампании 1828 года, а затем около года состоял при русском после, князе Орлове , в Константинополе. Здесь впервые Б. заявил себя как музыкальный деятель, сформировав оркестр, в котором принимали участие многие лица дипломатического корпуса, и сам он - как первая скрипка. В 1842 году вышел в отставку и жил в саратовском имении, служа по выборам четыре трехлетия в должности губернского предводителя дворянства. Сформировал у себя оркестр и хор из крепостных крестьян, исполнявший под его руководством церковные песнопения. Переехав в Петербург, устраивал у себя музыкальные вечера, получившие громкую известность, был руководителем в клубе любителей музыки, где исполнялись преимущественно произведения немецких классиков. В 1861 году назначен на место А.Ф. Львова директором придворной певческой капеллы и оставался на этом посту до 1883 года, улучшив подбор голосов и самое исполнение хора малолетних певчих; хорошо поставленные при нем классы смычковых инструментов сделали капеллу рассадником и оркестровых музыкантов. В 1869 году под редакцией Б. издан капеллой действующий и ныне "Обиход нотного церковного пения при Высочайшем дворе употребляемый" (в двух частях), заменивший собою прежнее издание, выпущенное при Львове. Б. был последним из директоров капеллы, неправильно пользовавшихся правом цензуры церковной музыки, с тех пор, как императрица Екатерина II предоставила такое право лично Бортнянскому . Когда Б. воспретил исполнять на богослужении только что изданную литургию Чайковского и наложил арест на самое издание, то издатель П. Юргенсон возбудил против Б. дело в суде, восстановившем права издателя и приговорившем Б. к уплате убытков издателя и судебных издержек. Собственные сочинения Б. довольно многочисленны: симфония, струнный квартет, пьесы для фортепиано, скрипки, романсы (в том числе популярные в свое время "Борода-ль моя бородушка", "Ты душа-ль моя", "Песня ямщика" и другие) и церковные песнопения. Из последних изданы: причастные стихи для смешанного хора (29 №); трех-, четырех- и шестиголосные сочинения на разные тексты (17 №, в том числе 9 "Херувимских", 2 "Достойно есть", "Символ веры", "Отче наш", "Милость мира"); восьмиголосные и двухорные (7 №, в том числе "Херувимская" - для двух хоров). Церковные сочинения Б. носят театральный характер и выдержанностью церковного стиля не отличаются: они переполнены диссонирующими гармониями, неуместными модуляциями, а слова текста распределены между отдельными партиями так, что произносятся не одновременно всеми хористами с частыми повторениями одних и тех же слов в то время, как другие хористы идут далее, что нарушает последовательное изложение мысли. Поэтому церковные песнопения Б., трудные к тому же и для исполнения, не получили большого распространения. Г. Т.

См. также статьи:
Бахметевы (Бахметьевы) ;
Россия, разд. Церковная музыка (XIX век) ;
Россия, разд. Церковная музыка (доисторический и древний период) .


Бахметевы (Бахметьевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахметева Александра Николаевна | Бахминский Александр
Бахметев Николай Иванович | Бахов Афанасий
Бахерахт Тереза (Bacheracht) | Бахтеяровы
Бахерахт Андрей Гаврилович | Бахтеяровы-Ростовские
Бахаревы | Бахтиаров Анатолий Александрович

Бахметевы и Бахметьевы (в старину также Бахметовы и Бахмиотовы), старинный русский дворянский род, происходящий от Аслама (Ослама) Бахмета, во святом крещении Иеремии, прибывшего в Москву к великому князю Василию Васильевичу, в 1469 году, вместе с своими родственниками - царевичами Касимом и Ягуном Бахметами. Праправнуку его, Евтифею Дорофеевичу, была пожалована в 1562 году волость Собакина в Арзамасском уезде; сын последнего, Ерофей Евтифеевич Б., был воеводой в Муроме. Потомки его в XVII веке служили воеводами, стольниками и стряпчими. Яков Хрисанфович, писавшийся Бахмиотовым, был полковником при Петре Великом и комендантом Петропавловской крепости в С.-Петербурге. Иван Иванович Б. был генерал-лейтенантом и сенатором с 1741 года; умер в 1760 году. Алексей Николаевич Б. (1744 - 1841), генерал от инфантерии, участник Бородинского боя, где лишился ноги, генерал-губернатор нижегородский, казанский, симбирский и пензенский и член государственного совета. Сыну его, Николаю , в 1856 году было Высочайше даровано именоваться графом Протасовым-Бахметевым, после кончины его внучатного брата Николая Александровича Протасова . Николай Николаевич Б. был главным начальником Оренбургского края (1799 - 1805) и смоленским военным губернатором (1812 - 14). Алексей Николаевич Б., умер в 1861 году, гофмейстер и попечитель московского университета. Николай Иванович Б. , умер в 1891 году, композитор (см. о нем), и Александра Николаевна Б. , умерла в 1901 году, писательница (см. о ней). Б. записаны в VI часть родословных книг Новгородской, Московской, Пензенской и Саратовской губерний. В. Р-в.


Бахминский Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахметевы (Бахметьевы) | Бахов Афанасий
Бахметева Александра Николаевна | Бахтеяровы
Бахметев Николай Иванович | Бахтеяровы-Ростовские
Бахерахт Тереза (Bacheracht) | Бахтиаров Анатолий Александрович
Бахерахт Андрей Гаврилович | Бахтин Иван Иванович

Бахминский, Александр, галицко-русский горшечник, самоучка, изделия которого отличаются правильной орнаментацией и необыкновенно красивой эмалью собственного изобретения. Б. не сообщил никому своего секрета приготовлять эмаль, и после него остались только его изделия, богатой коллекцией которых владеет львовский промышленный музей.


Бахов Афанасий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахминский Александр | Бахтеяровы
Бахметевы (Бахметьевы) | Бахтеяровы-Ростовские
Бахметева Александра Николаевна | Бахтиаров Анатолий Александрович
Бахметев Николай Иванович | Бахтин Иван Иванович
Бахерахт Тереза (Bacheracht) | Бахтин Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бахов (Афанасий) - устюжский купец; в 1747 году, после удачной попытки Басова (см. это сл.), предпринял поездку вместе с якутским купцом Новиковым к Берингову острову. Здесь их судно было разбито, и только после двухлетних скитаний и бедствий, которые пришлось вытерпеть на острове, им удалось вернуться в Камчатку на вновь выстроенном судне из остатков старого, а также судна Беринга , выкинутого на берег вместе с прочим лесом. В 1755 году Б. с якутским купцом Шалауровым получил дозволение предпринять путешествие для отыскания по Северному морю пути в Камчатку, но предпринял его только в 1760 году. В первое лето им удалось пробраться от устьев Лены только до устьев Яны. Здесь они зазимовали и на следующее лето двинулись дальше, доплыли до Медвежьих островов, где простояли довольно долго из-за льдов и затем снова зазимовали в устье Колымы. В следующем (1763) году один Шалауров успел исследовать Чаунскую губу. Бахов же по одним сведениям умер на Колыме от цинги, а по другим убит чукчами.

См. также статьи:
Шалауров Никита .


Бахтеяровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахов Афанасий | Бахтеяровы-Ростовские
Бахминский Александр | Бахтиаров Анатолий Александрович
Бахметевы (Бахметьевы) | Бахтин Иван Иванович
Бахметева Александра Николаевна | Бахтин Николай Иванович
Бахметев Николай Иванович | Бахтин Николай Николаевич

Бахтеяровы, старинный русский дворянский род, восходящий ко второй половине XVI века и записанный в VI часть родословной книги Калужской губернии. Первые известия об этом роде начинаются с Михаила Ивановича Бахтеярова, который упоминается в Колыванском походе 1540 года. В 1639 году Еналей Леонтьевич находился на службе в Якутске. Двое Бахтеяровых, Василий Борисович и Гордей Васильевич, в XVII столетии были дворянами московскими. Двое же Бахтеяровых в 1699 году владели населенными имениями.


Бахтеяровы-Ростовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахтеяровы | Бахтиаров Анатолий Александрович
Бахов Афанасий | Бахтин Иван Иванович
Бахминский Александр | Бахтин Николай Иванович
Бахметевы (Бахметьевы) | Бахтин Николай Николаевич
Бахметева Александра Николаевна | Бахтины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бахтеяровы-Ростовские, князья. Родоначальник их, князь Федор Дмитриевич, внук князя Дмитрия Федоровича Ростовского, по прозвищу Приимок, получил прозвище Бахтеяр, по которому и стали прозываться его потомки Б. У Федора Дмитриевича (в иночестве Феодосия) было три сына: Иван Немой (умер в 1587 году), Василий и Михаил; у Ивана - тоже три сына: Владимир, Иван и Андрей, и у первого из них - сын Петр и дочь Фетинья, бывшая замужем за князем Ю.А. Сицким. Со смертью в 1618 году князя Петра Владимировича род Б. пресекся. В. Р-в.

См. также статьи:
Ласткины-Ростовские ;
Рюриковичи .


Бахтин Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахтиаров Анатолий Александрович | Бахтин Николай Иванович
Бахтеяровы-Ростовские | Бахтин Николай Николаевич
Бахтеяровы | Бахтины
Бахов Афанасий | Бахтины (И.И., Н.И., Н.Н.)
Бахминский Александр | Бахтурин Константин Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бахтин Иван Иванович - см. в статье Бахтины (И.И., Н.И., Н.Н.) .

См. также статьи:
Бахтины .


Бахтин Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахтин Иван Иванович | Бахтин Николай Николаевич
Бахтиаров Анатолий Александрович | Бахтины
Бахтеяровы-Ростовские | Бахтины (И.И., Н.И., Н.Н.)
Бахтеяровы | Бахтурин Константин Александрович
Бахов Афанасий | Бахтыгозины (Бахтогозины)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бахтин Николай Иванович - см. в статье Бахтины (И.И., Н.И., Н.Н.) .

См. также статьи:
Бахтины .


Бахтин Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахтин Николай Иванович | Бахтины
Бахтин Иван Иванович | Бахтины (И.И., Н.И., Н.Н.)
Бахтиаров Анатолий Александрович | Бахтурин Константин Александрович
Бахтеяровы-Ростовские | Бахтыгозины (Бахтогозины)
Бахтеяровы | Бацевич Леопольд Феликсович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бахтин Николай Николаевич - см. в статье Бахтины (И.И., Н.И., Н.Н.) .

См. также статьи:
Россия, разд. Современное состояние войск .


Бахтины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахтин Николай Николаевич | Бахтины (И.И., Н.И., Н.Н.)
Бахтин Николай Иванович | Бахтурин Константин Александрович
Бахтин Иван Иванович | Бахтыгозины (Бахтогозины)
Бахтиаров Анатолий Александрович | Бацевич Леопольд Феликсович
Бахтеяровы-Ростовские | Бачмановы

Бахтины, старинный русский дворянский род, происходящий от Воина Ивановича Б., жалованного в 1613 году поместьями за "многие службы в лихолетье". Внук его, Федор Анисимович, был жалован за участие в войне с ханом крымским и "салтаном турским" поместьями в Московском уезде в 1674 году. Этот род записан в VI часть родословной книги Орловской губернии. Есть еще старый дворянский род Б., из которого происходят Николай и Иван Ивановичи Б. (см.) и сенатор Иван Иванович, умерший в 1867 году, и родоначальником которого был Афанасий Б. (конец XVII века), но он не утвержден герольдией в древнем дворянстве и записан во вторую часть родословных книг Орловской и Калужской губерний. В. Р-в.


Бахтиаров Анатолий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахтеяровы-Ростовские | Бахтин Иван Иванович
Бахтеяровы | Бахтин Николай Иванович
Бахов Афанасий | Бахтин Николай Николаевич
Бахминский Александр | Бахтины
Бахметевы (Бахметьевы) | Бахтины (И.И., Н.И., Н.Н.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бахтиаров, Анатолий Александрович, писатель. Родился в 1851 году; учился в учительской семинарии в Москве. С 1885 года по 1888 год поместил в "С.-Петербургских Ведомостях", "Петербургской Газете" и "Новостях" ряд фельетонов под заглавием: "Брюхо Петербурга", вышедших затем отдельным изданием (СПб., 1887). В 1888 году в газетах "День" и "Новости дня" напечатал ряд очерков: "Брюхо Москвы". Издано отдельно: "История книги на Руси", "Биография Гутенберга", "Слуги печати", "Босяки", "Отпетые люди" (1903) и много книжек для народа: "О книгопечатании", "Петербург - столица России", "История первой печатной книги" (1907, издание Слепцовой) и другие. Печатание в "Петербургской Газете" за 1908 год обличительных "Типов полицейского дома" было прервано по распоряжению с.-петербургского градоначальника. Автору грозили высылкой, газете - огромным штрафом.

См. также статьи:
Иван Федоров .


Бахтурин Константин Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахтины (И.И., Н.И., Н.Н.) | Бахтыгозины (Бахтогозины)
Бахтины | Бацевич Леопольд Феликсович
Бахтин Николай Николаевич | Бачмановы
Бахтин Николай Иванович | Бачурины
Бахтин Иван Иванович | Башилов Семен

Бахтурин, Константин Александрович, поэт (1809 - 1841). Служил по армейской кавалерии, в уланах и в гусарах, но неудачно, был однажды разжалован, в отставку вышел поручиком и занимался литературой. Б. писал драмы по заказу актеров и стихи. Ему принадлежат драмы (1835 - 39): "Кузьма Рощин" (единственная напечатанная), "Пятнадцать лет разлуки", "Староста", "Молдаванская цыганка", "Красное покрывало", "Ибрагим и Роксана", "Замок Нейгаузен", "Батый в Рязани"; они ставились в театре и первые три выдержали по несколько представлений. Б. написал также историческую повесть в стихах, "Вступление на престол князя Александра Тверского" (М., 1833) и в 1837 году издал в Петербурге первую (вторая не вышла) часть своих "Стихотворений", ранее печатавшихся в разных журналах и альманахах. О них С.А. Венгеров говорит: "Внутренним содержанием его поэзия была крайне бедна, и выдержанности, цельности в каком бы то ни было отношении в ней нет никакой". Стихом Б. владел легко и обладал большой способностью к импровизации; множество его экспромтов, сатир и эпиграмм осталось в рукописях и в памяти современников. Общественно-литературное значение имела остроумная сатира "Барон Брамбеус", пародия на балладу Жуковского "Смальгольмский барон". Одна это эпиграмма, на Н. Полевого ("Отродие купечества"...), приписывалась Пушкину . Б. был знаком великому поэту, которому в 1833 году писал о нем П.В. Нащокин. Имя его в некоторой степени связано с именем Пушкина, так как он написал для М.И. Глинки сценариум оперы "Руслан и Людмила", написал, по словам Глинки, "в четверть часа, под пьяную руку". Пьянство, унаследованное Б. от отца, и погубило его. Биографические и библиографические сведения о нем собраны у С.А. Венгерова, "Критико-биографический словарь русских писателей и ученых" (т. II, стр. 269 - 271) и "Источники словаря русских писателей" (т. I, стр. 189) и у Е. Боброва, "Из истории русской литературы XVIII и XIX столетий" ("Известия II Отделения Императорской Академии Наук", т. XII, кн. 2, стр. 425 - 439); см. также берлинское издание стихотворения Пушкина (стр. X, 1861). Н. Л.


Бахтыгозины (Бахтогозины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахтурин Константин Александрович | Бацевич Леопольд Феликсович
Бахтины (И.И., Н.И., Н.Н.) | Бачмановы
Бахтины | Бачурины
Бахтин Николай Николаевич | Башилов Семен
Бахтин Николай Иванович | Башкеевы

Бахтыгозины (также Бахтогозины), старинный дворянский род, происходящий от Араслана Канбулинова, верстанного поместьем в 1667 году, и записанный в шестую часть родословной книги Тамбовской губернии. В. Р-в.


Бах Константин Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бауэр Василий Васильевич | Бах Николай Романович
Баур Родион Христианович | Бах Роберт Робертович
Баумгартен Александр Трофимович | Бахаревы
Баумгартен Александр Карлович | Бахерахт Андрей Гаврилович
Баумгартен (А.К., А.Т.) | Бахерахт Тереза (Bacheracht)

Бах, Константин Константинович, родился в С.-Петербурге, в 1855 году. Композитор и музыкальный педагог. Свое музыкальное образование получил в с.-петербургской консерватории, которую окончил в 1888 году по классу композиции (ученик Иогансена и Соловьева ). Написал довольно много романсов и фортепианных пьес, а также торжественную кантату на юбилей А.Г. Рубинштейна . Занимает место инспектора музыки в с.-петербургском Екатерининском институте; одно время заведовал хором Императорского Русского музыкального общества.


Бах Николай Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бах Константин Константинович | Бах Роберт Робертович
Бауэр Василий Васильевич | Бахаревы
Баур Родион Христианович | Бахерахт Андрей Гаврилович
Баумгартен Александр Трофимович | Бахерахт Тереза (Bacheracht)
Баумгартен Александр Карлович | Бахметев Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бах (Николай Романович) - сын скульптора Р.И. Баха, признан (1884) академиком скульптуры за статую "Пиеия".

См. также статьи:
Россия, разд. Ваяние .


Бах Роберт Робертович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бах Николай Романович | Бахаревы
Бах Константин Константинович | Бахерахт Андрей Гаврилович
Бауэр Василий Васильевич | Бахерахт Тереза (Bacheracht)
Баур Родион Христианович | Бахметев Николай Иванович
Баумгартен Александр Трофимович | Бахметева Александра Николаевна

Бах, Роберт Робертович, скульптор, родился в 1859 году в Петербурге, учился у своего отца и в Академии Художеств. Главные произведения: памятник Императора Александра III в Феодосии (бронза), памятник Глинки в С.-Петербурге (бронза); бронзовые портретные бюсты: Гоголя , Тургенева , Достоевского , Крылова , Жуковского и других; мраморная статуэтка "Ундина". Б. удался памятник Пушкину -лицеисту в Царском Селе (поэт в лицее). Заведует с 1896 года классом лепки на архитектурном отделении высшего художественного училища.


Бацевич Леопольд Феликсович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахтыгозины (Бахтогозины) | Бачмановы
Бахтурин Константин Александрович | Бачурины
Бахтины (И.И., Н.И., Н.Н.) | Башилов Семен
Бахтины | Башкеевы
Бахтин Николай Николаевич | Башкин Василий Васильевич

Бацевич, Леопольд Феликсович, горный инженер. Родился в 1849 году. Окончил в 1872 году петербургский горный институт. С 1872 по 1887 годы служил на Кавказе, где занимался геологическими исследованиями, разведками и нефтяным делом. В этот промежуток времени Б., кроме коллективных трудов (1873 - 1876), напечатаны в "Материалах для геологии Кавказа", издаваемых в Тифлисе кавказским горным управлением, статьи: "Геологическое описание Шаропанского уезда Кутаисской губернии" (с картой 1877); "Геологическое описание Сигнахского уезда и части Тионетского Тифлисской губернии" (с картой 1878); "Материалы для изучения нефтяных месторождений Апшеронского полуострова" (с 2 геологическими картами и планом 1881 - 1883); "К геологии Кутаисской губернии. Геологическое исследование батумского и артвинского округов" (с картой 1887). С 1887 года по 1897 год Б. занимал должность горного инженера при амурском генерал-губернаторе, а также начальника восточносибирской геологической партии (1894 - 1895); труды Б. за этот период: "Описание сахалинских нефтяных месторождений" ("Горный журнал", 1890); "Материалы для изучения Амурского края в геологическом и горнопромышленном отношении" (с геологической картой, СПб., 1894); "Геологические наблюдения по побережьям рек Амура и Уссури" ("Геологические исследования и разведочные работы по линии Сибирской железной дороги", выпуск IV, 1897); "Приамурская часть хребта Малого Хингана и его восточных отрогов" (там же, выпуск VIII 1898); "По вопросу об истощении нефтяных месторождений на площадях балаханской, сабунчинской и романинской" (с картой 1904 года).


Бачмановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бацевич Леопольд Феликсович | Бачурины
Бахтыгозины (Бахтогозины) | Башилов Семен
Бахтурин Константин Александрович | Башкеевы
Бахтины (И.И., Н.И., Н.Н.) | Башкин Василий Васильевич
Бахтины | Башкин Матвей

Бачмановы. Есть несколько старинных дворянских родов Б., записанных по Новгородской губернии: 1) происходящий от Василия Степановича, верстанного поместьем в 1628 году; 2) от Сергея Игнатьевича, верстанного поместьем в 1653 году, и 3) от Дениса Андреевича, жившего в начале XVII века. В. Р-в.


Бачурины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бачмановы | Башилов Семен
Бацевич Леопольд Феликсович | Башкеевы
Бахтыгозины (Бахтогозины) | Башкин Василий Васильевич
Бахтурин Константин Александрович | Башкин Матвей
Бахтины (И.И., Н.И., Н.Н.) | Башкиревы

Бачурины, старинный дворянский род, происходящий от Ивана Евстафьевича Б., внуки которого, Максим и Иван Евстафьевичи, были верстаны поместными окладами в 1685 году. Род Б. записан в VI часть родословной книги Курской губернии.


Башилов Семен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бачурины | Башкеевы
Бачмановы | Башкин Василий Васильевич
Бацевич Леопольд Феликсович | Башкин Матвей
Бахтыгозины (Бахтогозины) | Башкиревы
Бахтурин Константин Александрович | Башкирцева Мария Константиновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Башилов, Семен, ученый XVIII века, родился в 1740 году в Троице-Сергиевой лавре, при которой отец его состоял приказным, учился в троицкой семинарии, а с 1757 по 1762 годы - в московском университете. Был некоторое время преподавателем математики в троицкой семинарии, а с 1766 года поступил переводчиком в Академию Наук, благодаря чему сблизился с Шлецером; в 1769 году перешел "сочинителем" в комиссию составления нового Уложения, умер в 1770 году. Научная деятельность Б. выразилась, главным образом, в издании памятников родной старины. Он помогал Шлецеру при издании 1-й части "Русской летописи по Никонову списку" (СПб., 1767), а в следующем году издал II-ю часть этой летописи (СПб., 1768) при содействии академического переводчика Поленова . В том же году появился сборник юридических памятников, изданный Б. под заглавием: "Судебник Царя и великого князя Ивана Васильевича, Законы из Юстиниановых книг, Указы дополнительные к Судебнику и Таможенный устав царя и великого князя Ивана Васильевича" (СПб., 1768). Первые два памятника изданы Б. по списку XVII века, подаренному в 1746 году Академии Наук канцеляристом устюжской епархии, Иваном Поповым, но Б. пользовался и рукописью В.Н. Татищева , которую последний задолго перед тем представил в Академию Наук, и в которой имелись все 4 изданных Б. памятника, снабженные многочисленными примечаниями знаменитого историка. До Б. "Судебник" издан не был, но в том же 1768 года появился в Москве "Судебник" в Татищевской обработке (издан Г.Ф. Миллером ). О "Древних законах из Юстиниановых книг" - см. Бессарабские местные законы и Византийское право. Кроме изданий памятников, Б. напечатал переводы: "Д'Аржанс. Блаженство. Разговоры животных" (СПб., 1767); "Мелон. Политический опыт о коммерции", с французского (СПб., 1768); "Кандид", сочинение Вольтера (СПб., 1769 и 1789); "О ласкательстве", из "Энциклопедии", статья д'Аламбера (СПб., 1770); "Краткая мифология с Овидиевыми превращениями" (СПб., 1776); "Лисимах" из сочинений Монтескье, "Разговор Силлы с Эвкратом", "О вкусе в делах естества и искусства" (СПб., без года). Ряд писем Б. к Шлецеру на латинском языке напечатан в "Вестнике Европы" (1812, часть 61, стр. 312 - 23).

См. также статьи:
Поленов Алексей Яковлевич ;
Россия, разд. Торговое право и торговое судопроизводство .


Башкин Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Башкеевы | Башкин Матвей
Башилов Семен | Башкиревы
Бачурины | Башкирцева Мария Константиновна
Бачмановы | Башмаков Александр Александрович
Бацевич Леопольд Феликсович | Башмаков Иван Иванович

Башкин, Василий Васильевич, писатель (1880 - 1909). Родился в Петербурге, в купеческой семье; образование получил в с.-петербургском коммерческом училище, по окончании его поступил в лесной институт, где пробыл 2 года. Литературой Б. начал заниматься очень рано и в последнем классе училища уже печатал стихотворения и рассказы. Больше всего Б. сотрудничал в "Журнале для всех" редакции Миролюбова; к тому же времени относится его участие в газете "Сын Отечества", в качестве репортера; в последнее время он довольно много печатался в "Русском Богатстве", помещал свои рассказы и в альманахах ("Земля" и другие). Всю свою недолгую жизнь Б. крайне нуждался и страдал от съедавшего его недуга - чахотки. И нужда, и недуг еще усилились, когда он, за год до смерти, женился. Б. оставил три тома рассказов, из которых последний вышел уже после его смерти (первый и третий тома в издании "Общественная Польза", в 1909 и 1910 годах, а второй в издании "Звено" 1910 года), и небольшой томик стихотворений (издание "Дело"). И рассказы, и стихи обнаруживают в нем природу лирика; но рассказы сильнее и ярче стихов. По манере письма Б. можно причислить к чеховской школе, но сам он тяготел к более новым приемам творчества; новаторство не всегда ему удавалось, но все же рассказы с "модернистской" окраской, например, "Липы шумели", принадлежат к числу наиболее зрелых и законченных в художественном отношении. Литературное дарование Б. не велико, но отличалось своеобразием и обаятельностью. Тихая элегическая вдумчивость и внимательное гуманное отношение к человеку являются особенностью его как писателя. Ранние рассказы Б.: "Дунайские волны", "Москалевы" и т. п., носят, главным образом, бытовой характер, а последующие представляют больше интереса в психологическом отношении. В последних рассказах, например, "Последние дни Репникова" и "Белая смерть", с жутким реализмом и последовательностью изображено ощущение приближающейся смерти; они производят тяжелое впечатление. Но Б. далеко не был пессимистом. Герой его, авторский alter ego, довольно полно выразил основное жизнеощущение Б.: "Один из моих коллег во всех своих вещах старался показать, что страшна жизнь, а не смерть. По-моему это - глубокое заблуждение. Если и есть что страшное в милой и любящей жизни, так это ее непосредственное соседство со смертью"... Когда пессимистически настроенный коллега спросил умирающего Б., сошлись или разошлись во взглядах они с ним теперь, - умирающий серьезно ему ответил: "Разошлись... Надо любить и жалеть всех". Эти собственные слова Б. как нельзя лучше характеризуют и его самого, и его кроткую жизнелюбивую музу. Среди товарищей и всех близко знавших Б. он пользовался большими симпатиями, а произведения его популярны в читательской среде. В память Б. издан литературными сверстниками его сборник "Огни" (СПб., 1910). - Ср.: воспоминания Муйжеля в "Русском Богатстве" (1909 год, № 12) и Арцыбашева в сборнике "Огни". Е. Колтоновская.


Башкин Матвей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Башкин Василий Васильевич | Башкиревы
Башкеевы | Башкирцева Мария Константиновна
Башилов Семен | Башмаков Александр Александрович
Бачурины | Башмаков Иван Иванович
Бачмановы | Башмаковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Башкин, Матвей, основатель "ереси Б.". О первоначальной жизни его до 1553 года, когда он явился для религиозных совещаний и исповеди к священнику Благовещенского собора в Москве, Симеону, ничего не известно. Не известны ни год, ни место рождения Б., и только по фамилии, как замечает Костомаров , можно догадываться о его татарском происхождении. Что касается самого учения Б., то его правильная характеристика вряд ли возможна на основании дошедших до нас документов по этому делу. Все, что известно о религиозных взглядах Б. и его последователей, находится, главным образом, в двух "жалобницах" Симеона и Сильвестра , Соборной грамоте в Соловецкий монастырь о заключении игумена Артемия, и в послании Иоанна Васильевича к Максиму Греку о ереси Б. В жалобнице Симеона (жалобница Сильвестра, тоже священника Благовещенского собора, есть повторение, как бы подтверждение сказанного Симеоном) читаем: "В великом посту 1553 года пришел ко мне, - пишет Симеон, - Башкин и первыми его словами, сказанными по приходе, были следующие: "Я христианин, верую в Отца и Сына и Св. Духа и поклоняюсь образу Господа Бога и Спаса нашего Иисуса Христа и Пречистой Богородицы, и великим чудотворцам и всем святым на коне написанным". Затем Б. стал задавать Симеону вопросы, показавшиеся последнему "недоуменными", и, не получая ответа, сам же начал объяснять, толковать; "а их толковал он, - продолжает Симеон, - не по существу и развратно". В заключение Б. напомнил Симеону о великой пастырской обязанности - блюсти свою паству. После этого он еще несколько раз беседовал с Симеоном, ища у него разрешения гнетущей его мысли о несогласии догматов христианского учения с тогдашней жизнью. Особенно его поражало несогласие слов Христа: "возлюбите искреннего своего, как самого себя" с существованием у нас крепостных. Этим и исчерпывается содержание жалобницы Симеона. Макарий , в своей "Истории церкви" (т. VI), полагает, что Б., вероятно, говорил что-либо иное, от чего недоумевал Симеон, и что казалось ему "развратным", но что последний побоялся изложить в своей жалобнице, написанной им в оправдание себя от обвинения дьяка Висковатого в соучастии его в ереси Б. Говорил ли действительно Б. что-либо, идущее вразрез с взглядами Симеона на сущность главных догматов православной церкви, высказанными сразу по приходе к Симеону, или нет, сказать трудно. Симеону могли показаться вопросы Б. "недоуменными" уже потому, что тогдашнее русское духовенство, основывавшееся более на букве догматов, чем на их сущности, не допускало и мысли о возможности для мирян рассуждать о догматах веры; а Б. к тому же осуждал деятельность духовенства и делал наставления. Если бы, далее, Б. высказал многое из того, в чем его впоследствии обвиняли, то вряд ли бы он так смело, уверенный в правоте своих толкований, явился к Иоанну с своим отмеченным апостолом и вряд ли бы Иоанн отпустил его, не придав всем слухам и толкам о его ереси никакого значения. И только несколько времени спустя Иоанн, под влиянием внушений митрополита Макария, приказывает заключить Б. под стражу, а для суда над ними собраться собору. Собор начался в 1553 году и не позже октября (к этому месяцу только относится первая пометка в документах о соборе) и продолжался в следующем году, когда был подвергнут суду игумен Артемий, обвинявшийся в соучастии с Б. На соборе, имевшем свои заседания в царских палатах, присутствовали, под председательством митрополита Макария , архиепископ ростовский - Никанор и епископы: суздальский - Афанасий, рязанский - Кассиан, тверской - Акакий, коломенский - Феодосий и сарский - Савва, вместе с многочисленным духовенством. На соборе присутствовал сам царь со своими братьями и со множеством бояр. - Подсудимых Б. и его сторонников обвинили в том, что они утверждали неравенство Христа с Отцом и Духом; почитали евхаристию простым хлебом и вином; отвергали зданную церковь, иконы, покаяние; предания и жития святых отцов называли баснословием; вселенские соборы укоряли в гордости, говоря, что "все писали они для себя, дабы им владеть всем и царским, и святительским", и, наконец, дерзали сомневаться в действительности евангельских и апостольских истин. Такова сущность ереси Б. по другому важнейшему документу, "Соборному посланию". Что здесь принадлежит лично Б., и что его последователям или даже предшествующим лжеучениям, сказать невозможно. Несомненно, кажется, только одно, что судьи хорошо еще помнили учение жида Захария, осужденное собором 1504 года, тайно сохранявшееся в Москве до 1553 года. Они даже для обличения Б. приняли в свое руководство "Просветитель" Иосифа Волоцкого . Б. сначала долго во всем запирался, но, наконец, когда стал его расспрашивать сам царь, он "богоотступным гневом обличен бысть, бесу предан и язык извеся, непотребные и нестройные глаголаша на многие часы", и вслед за тем сознал справедливость всех обвинений. По приговору собора он был сослан в Волоколамский монастырь, куда и прибыл 22 декабря 1554 года. Сознаваясь в истине соборных обвинений, Б. в то же время, говорится в грамоте, сознался и в том, что лжеучение свое принял от "латынников" аптекаря Матвея, родом литвина и Андрея Хотеева (которых Курбский справедливо называет лютеранами), и что утверждали его в том лжеучении "Заволжские старцы", издавна известные своею расположенностью к жидовствующим. Таким образом, это сознание Б., указывающее два источника его ереси: с одной стороны - ересь жидовствующих, с другой - западное влияние, совершенно отрывает ее от русской почвы. Да и трудно думать, чтобы рационалистическое учение могло зародиться самобытно в тогдашнем русском обществе, все религиозные воззрения и верования которого заключались в одних обрядах и их строгом исполнении. Обращаясь к предшествующим еретическим учениям Дмитра, Адриана, стригольников и жидовствующих, мы приходим к убеждению в совершенной неподготовленности русских XVI века к самобытному рационализму. Адриан и Дмитр принадлежали по своему учению к обществу богомилов, действовавших на юго-западной границе России; стригольники восставали собственно против русского духовенства их времени, а учение жидовствующих исходит от евреев, живших на юге России. Весь вопрос в данном случае сводится к решению: из какой именно страны Запада пришло учение Б. Емельянов справедливо, кажется, утверждает, что оно занесено к нам из Литвы, где реформационные идеи утвердились еще с XV века. - Литература: Макарий "История Церкви", т. VI; Емельянов "О происхождении учения Башкина и Косого на Руси" ("Труды Киевской Духовной Академии", 1862 год, № 3); Костомаров "Великорусские религиозные вольнодумцы в XVI веке"; В. Иконников "Опыт исследования о культурном значении Византии в русской истории" (Киев, 1869); Е. Голубинский "История русской церкви" (т. II, 1-я половина, М., 1900).

См. также статьи:
Висковатый Иван Михайлович ;
Исаакий Белобаев ;
Косой Феодосий ;
Максим Грек ;
Россия, разд. История русской литературы (до XVII века) .


Башкиревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Башкин Матвей | Башкирцева Мария Константиновна
Башкин Василий Васильевич | Башмаков Александр Александрович
Башкеевы | Башмаков Иван Иванович
Башилов Семен | Башмаковы
Бачурины | Башуцкие

Башкиревы, старинный дворянский род, происходящий от Осипа Исаевича Б., верстанного поместьем в 1644 году. В XVIII веке потомки его были записаны в однодворцы, но в 1841 году они были восстановлены в своем первобытном состоянии. Род записан в VI часть родословной книги Курской губернии. В. Р-в.


Башкирцева Мария Константиновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Башкиревы | Башмаков Александр Александрович
Башкин Матвей | Башмаков Иван Иванович
Башкин Василий Васильевич | Башмаковы
Башкеевы | Башуцкие
Башилов Семен | Башуцкий Александр Павлович

Башкирцева (Мария Константиновна) - художница. Родилась 11 ноября 1860 года близ Полтавы в богатой дворянской семье. Первые годы Б. провела в Харьковской губернии, в имении своей матери. В мае 1870 года Башкирцевы отправились за границу и, посетив Австрию, Германию и Швейцарию, поселились в Ницце. Здесь протекла ранняя юность будущей художницы, с детства проявлявшей многостороннюю даровитость и живую любознательность. Тринадцати лет Б. сама составляла программу своих учебных занятий, в которую вошли математика, физика и химия и оба древние языка; языками немецким, английским и итальянским она владела уже с детства, а французский язык был для нее родным языком, на нем она думала и писала свой дневник. В то же самое время Б. страстно предается занятию музыкой. Однако образование Б., несмотря на многосторонность, отличалось крайней бессистемностью и отрывочностью: ведавшие воспитание Б. не стеснялись отрывать девушку от занятий ради светских удовольствий и путешествий. Что касается живописи, то она занимала самое последнее место в воспитании Б., но любовь к этому искусству и необыкновенно тонкий художественный вкус развился в ней еще в ранние годы. В 1877 году Б. переезжает в Париж и поступает в частную академию Рудольфа Юлиана, где всецело предается живописи под руководством профессора Робер-Флери. После одиннадцати месяцев работы она получает на общем конкурсе мастерской первую золотую медаль, единогласно присужденную ей художниками Робер-Флери, Бугро, Лефевр и другими. В 1880 году Б. выставляет в Салоне свою первую картину: "Молодая женщина, читающая Question du divorce Александра Дюма". В Салоне 1881 года Б. выставляет за подписью Andrey картину "Мастерская Юлиана", отмеченную парижской печатью, как произведение, полное жизни, с твердым рисунком и теплым колоритом. В 1883 году Б. выставляет уже под своим собственным именем пастельный портрет и большую картину: "Jean et Jacques", изображающую двух маленьких школьников из бедного класса парижского населения. Эта картина обратила на себя всеобщее внимание и вызвала восторженные отзывы печати: сильный, смелый, реальный талант художницы достигает уже в этой картине значительного развития. Затем Б. выставляет оригинальный этюд: "Три смеха" и большую картину, изображающую собравшихся в кружок школьников - под названием "Meeting". Картина по замечательной силе исполнения, по необыкновенной типичности лиц и фигур, по тонкости и правдивости деталей заняла первенствующее место в Салоне 1884 года и доставила русской художнице самую лестную известность в мире французских художников. Работая над картиной "Скамья на загородном парижском бульваре", Б. простудилась, и чахотка, медленно развивавшаяся у нее в течение нескольких лет, обострилась и унесла ее в могилу. Б. умерла 31 октября 1884 года, около 24 лет от роду. После ее смерти "Французское общество женщин-художниц" устроило выставку всех произведений Б., где публика могла убедиться в необыкновенном разнообразии и продуктивности ее таланта; Б. оставила около 150 картин, эскизов и рисунков и, кроме того, несколько скульптурных этюдов, обнаруживающих в ней большой талант и в этом направлении. После этой выставки французская печать единодушно заговорила о Б., как о первоклассном таланте, как о художнице, обещавшей ряд гениальных произведений. Действительно, многие этюды Б. указывают на необычайную человечность и глубину ее энергичного, мужественного таланта. Начатая картина: "Святые жены после погребения Христа" как нельзя более подтверждает это мнение оригинальностью замысла, идущего вразрез с обычным академическим шаблоном. Лучшие картины Б. куплены французским правительством для национальных музеев. "Meeting" и пастельный "Портрет натурщицы" находятся в Люксембургском музее. В январе 1887 года состоялась выставка картин Б. в Амстердаме - по инициативе и на средства общества амстердамских художников. Голландская художественная критика вполне подтвердила отзывы французской печати. В том же году вышел в печати у Charpentier: "Дневник Башкирцевой" (Journal de Marie Bashkirtseff). Это двухтомное издание представляет сокращение огромного рукописного материала, оставленного художницей. Сокращение это, сделанное известным романистом Андре Терье, не может быть названо особенно удачным. Но и в этом виде "Дневник" представляет замечательное произведение, изображающее с полной искренностью и чисто художественной наблюдательностью всю историю жизни Б. и ее борьбы с соблазнами света и тщеславия. "Дневник" возбудил живой интерес публики и печати и в короткое время выдержал несколько изданий. За последние годы "Дневник" был переведен на языки немецкий и английский и вызвал новый ряд восторженных отзывов в европейской и американской печати. Зимой 1890 года в "Nineteenth century" появилась, посвященная "Дневнику", статья Гладстона, в которой знаменитый государственный деятель называет "Дневник" русской художницы одной из самых замечательных книг нашего столетия. На русском языке вышли очень небольшой книжкой только отдельные страницы "Дневника".


Башкеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Башилов Семен | Башкин Василий Васильевич
Бачурины | Башкин Матвей
Бачмановы | Башкиревы
Бацевич Леопольд Феликсович | Башкирцева Мария Константиновна
Бахтыгозины (Бахтогозины) | Башмаков Александр Александрович

Башкеевы. - В 1503 году Василий Башкеев, - как видно из грамоты, пожалованной Иоанном Великим сыну его князю Юрию Иоанновичу, на владение Дмитровым и Рузой, владел в тех местах деревнями Круглой, Кляпиковой и Макаровской. - В 1699 году значится в числе владельцев населенных имений один Башкеев.


Башмаков Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Башкирцева Мария Константиновна | Башмаков Иван Иванович
Башкиревы | Башмаковы
Башкин Матвей | Башуцкие
Башкин Василий Васильевич | Башуцкий Александр Павлович
Башкеевы | Баян

Башмаков, Александр Александрович, писатель, родился в 1858 году, образование получил на юридическом факультете одесского университета. В 1881 - 82 годах служил в Восточной Румелии секретарем законодательной комиссии румелийского управления и затем директором областных библиотек и музея. Вернувшись в Россию, Б. служил по мировой юстиции (был председателем мирового съезда в Дубно и Либаве). С 1889 года Б. принял участие в работах по судебной реформе Прибалтийского края. В 1898 году Б. перешел на службу в министерство иностранных дел. В 1904 - 05 годах Б. был редактором "Journal de St.-Petersbourg". С мая 1905 года по май 1906 года издавал газету "Народный голос". С мая 1906 года Б. состоит главным редактором "Правительственного Вестника". Б. в 1898 году совершил путешествие на Алтай, в 1899 году в Македонию, в 1908 году - по Черногории, Албании и Македонии (по вопросу о направлении железной дороги из Сербии к Адриатическому морю). Главные печатные труды: "Основные начала ипотечного права" (1891); "Очерки поземельного устройства прибалтийских крестьян"; "Алтайские очерки" ("Русские Ведомости", 1896); "Русские пути в Монголию" (1899); "Болгария и Македония" (под псевдонимом Вещий Олег, 1899); "За смутные годы" (сборник статей, 1906); "Через Черную гору в страну диких гегов" ("Слав. Известия", 1908 - 09); "Балканские речи" (1909).


Башмаков Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Башмаков Александр Александрович | Башмаковы
Башкирцева Мария Константиновна | Башуцкие
Башкиревы | Башуцкий Александр Павлович
Башкин Матвей | Баян
Башкин Василий Васильевич | Бебутов Василий Осипович

Башмаков (Иван Иванович) - весьма плодовитый писатель для народа, потрудившийся для него более четверти века и умерший в Москве, в апреле 1865 года. Он писал преимущественно под псевдонимом Ивана Ваненко. Первые его сборники: роман "Чудак" (1835); "Сказки русские" (1838); "Повести" (1839); "Русские песни" (1841) не имели большого успеха, но в 1841 году вышла пара новых русских россказней: "О солдате Яшке, красной рубашке и прочие" и до 1848 года выдержала пять изданий. Солдат Яшка - рассказ, написанный действительно весьма талантливо, - так понравился народу, что автор в 1862 году описал "всю его жизнь, действия, проказы и приключения". В сороковых же годах Б. издал еще несколько сборников: "Звездочки, разные сочинения", 2 части, "Тысяча и одна минута", русские сказки, "Сувор мужичок", народные сказки для детей, 2 тома, "Азбуку", альманах "Междуделье" и потом писал басни, не лишенные юмора и бойкости. Басни эти вышли в 1854 году (2 издание 1858 года) вместе с баснями других писателей: Ломоносова , Крылова , Хемницера , Дмитриева , Жуковского , Масальского и других, под собственной фамилией Башмакова. С этой же фамилией явились и три его азбуки, выдержавшие несколько изданий. В 50-х годах, кроме нескольких новых русских россказней и собрания русских песен (1853), он издавал патриотические брошюры об осаде Севастополя, "Враги святой Руси" и т. п. Наконец, в начале 60-х годов он издал "тысячелетие России", "Петины сказки для детей первого возраста" и "Русские народные рассказы" (1864), изданные обществом распространения полезных книг. Башмаков, как предшественник Погосского , занимает довольно видное место в числе русских писателей для народа.


Башмаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Башмаков Иван Иванович | Башуцкие
Башмаков Александр Александрович | Башуцкий Александр Павлович
Башкирцева Мария Константиновна | Баян
Башкиревы | Бебутов Василий Осипович
Башкин Матвей | Бебутовы

Башмаковы. Существует три рода Б. древнего происхождения: 1) потомство Симона Африкановича, родоначальника Вельяминовых ; один из потомков последнего, Даниил Васильевич, имел прозвище Башмак, откуда и фамилия Б. Внук его, Василий Андреевич, был в 1580 - 1581 годах осадным головою в Велиже, а правнук, Афанасий Григорьевич, - дьяком земского приказа при Иоанне Васильевиче Грозном . - 2) Потомство Пимена Алексеевича, владевшего поместьями в Нижегородском уезде в 1621 году, имевшего двух сыновей: Ивана и Нефеда. Род записан во вторую часть родословных книг Ярославской и Тамбовской губерний, по непризнанию древности герольдией правительствующего Сената. - 3) Потомство стряпчего Лукьяна Ивановича Б., верстанного поместьем в 1674 году. Дмитрий Евлампиевич, кавалергардского полка полковник, потом действительный статский советник, был женат на Варваре Аркадьевне Италийской, графине Суворовой-Рымнинской. От этого брака осталось несколько человек детей.


Башуцкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Башмаковы | Башуцкий Александр Павлович
Башмаков Иван Иванович | Баян
Башмаков Александр Александрович | Бебутов Василий Осипович
Башкирцева Мария Константиновна | Бебутовы
Башкиревы | Бевад Иван Иванович

Башуцкие, старинный дворянский род шляхетского происхождения. Родоначальником его считается прибывший из Польши Иван Кондратьевич "из Баховских" в 1709 году и имевший чин хорунжего. Старший сын его, Яков Иванович, был сотенным атаманом (1744). Сын генерал-адъютанта, сенатора и петербургского коменданта Павла Яковлевича Б. - Александр Павлович Б. - автор "Панорамы С.-Петербурга" (1843) и издатель "Русской Иллюстрации". Род Б. записан в VI часть родословной книги Черниговской губернии. В. Р-в.


Башуцкий Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Башуцкие | Баян
Башмаковы | Бебутов Василий Осипович
Башмаков Иван Иванович | Бебутовы
Башмаков Александр Александрович | Бевад Иван Иванович
Башкирцева Мария Константиновна | Бевиньяни Энрико-Модесто
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Башуцкий, Александр Павлович (1801 - 1876), сын петербургского коменданта и члена Верховного уголовного суда над декабристами; писатель, издатель, прожектер, помощник статс-секретаря государственной канцелярии, который в течение всей своей жизни бросался из стороны в сторону и которому ничего не удавалось: человек, обладавший разносторонними способностями, которых не хватало, однако, на то, чтобы делать хорошо что-нибудь определенное; писатель, проводивший в одном из своих произведений ("Мещанин", 1840), весьма мало интересном по литературному изложению, довольно яркие демократические идеи и закончивший литературную деятельность в "Домашней Беседе" Аскоченского , а частную жизнь - послушничеством в монастыре (монахиней же кончила жизнь и его жена); участник кружка и друг Булгарина и вместе с тем искренно интересовавшийся мнением Белинского об его произведениях; сын человека, оказавшего большие услуги императору Николаю при его воцарении, и сам бывший адъютант другого усмирителя декабрьского восстания, гр. Милорадовича , вынужденный выйти в отставку вследствие растраты крупных сумм по благотворительным учреждениям; человек, увлекавший слушателей своим красноречием в изложении разных фантастических миллионных проектов, для осуществления которых достаточно было, по его словам, нескольких тысяч, и не бывший в состоянии сколько-нибудь толково вести свои издательские дела. Из многочисленных литературных предприятий Б. (см. Венгеров "Критико-биографический Словарь", т. II) заслуживает быть отмеченной "Панорама С.-Петербурга", которую он задумал по очень широкому плану, но роскошную иллюстрированную часть которой не мог осуществить вследствие гибели парохода, везшего заказанные издателем гравюры для "Панорамы", литературную же сторону издания выполнил более или менее добросовестно. Издавал также "Журнал общеполезных сведений" (1835 - 39), "Иллюстрацию" (1848 - 50), выпустил несколько сборников альбома "Наши", работал в "Сыне Отечества" Полевого , "Отечественных Записках", "Северной Пчеле" и других изданиях. Уйдя в монахи, рисовал образа и писал душеспасительные книжки, но и это ему скоро надоело. С. Ш.

См. также статьи:
Агин Александр Алексеевич ;
Башуцкие ;
Даль Владимир Иванович ;
Фурман Петр Романович ;
Черепанов Семен Иванович .


Баян

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Башуцкий Александр Павлович | Бебутов Василий Осипович
Башуцкие | Бебутовы
Башмаковы | Бевад Иван Иванович
Башмаков Иван Иванович | Бевиньяни Энрико-Модесто
Башмаков Александр Александрович | Беггров Александр Карлович

Баян, см. Боян .


Бебутов Василий Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баян | Бебутовы
Башуцкий Александр Павлович | Бевад Иван Иванович
Башуцкие | Бевиньяни Энрико-Модесто
Башмаковы | Беггров Александр Карлович
Башмаков Иван Иванович | Беггров Карл Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бебутов, князь, Василий Осипович, боевой генерал (1791 - 1858), воспитание получил в 1-м кадетском корпусе, откуда в 1809 году выпущен прапорщиком в херсонский гренадерский полк. В 1810 году Б. участвовал в сражении под Ахалцыхом; в 1812 году, состоя адъютантом маркиза Паулуччи , находился при преследовании войск Макдональда до Мемеля. В 1816 году Б. опять вернулся на Кавказ, где главнокомандующий А.П. Ермолов взял его к себе в адъютанты. В 1817 году Б. сопровождал Ермолова при чрезвычайном посольстве в Персию; в 1819 году участвовал в дагестанских экспедициях, а в 1820 году - при покорении Кази-кумыхского ханства и при штурме аула Хозрек (12 июня). В 1825 году Б. был назначен командующим 2-й бригадой 22-й пехотной дивизии и управляющим Имеретией. В 1828 году Б. способствовал поражению 30-тысячного турецкого корпуса под Ахалцыхом, участвовал во взятии штурмом этой крепости, за что награжден золотой шпагой, украшенной алмазами. В 1829 году он в той же крепости выдержал осаду, пока не явился на помощь генерал Муравьев . По заключении мира, Б. был назначен начальником отвоеванной у турок Армянской области. За это же время он окончил разграничение наших земель с Персией. С 1838 года Б. был членом совета главного управления Закавказского края, состоящим при главном штабе действующей армии (в Польше), комендантом крепости Замостья, а потом состоял при отдельном кавказском корпусе. В начале 1844 года Б. был назначен командующим войсками в северном и нагорном Дагестане. В 1846 году Б. нанес поражение Шамилю при ауле Кутиши. В конце 1847 года он назначен начальником гражданского управления и председателем совета главного управления Закавказским краем. Восточная война 1853 - 1856 годов снова вызвала Б. на боевое поприще. При самом начале ее он был назначен командующим действующим корпусом на границе Азиатской Турции, и 19 ноября, в сражении под Баш-Кадыкларом, разбил значительно превосходившие турецкие силы, за что удостоен ордена св. Георгия 2-й степени. 24 июля 1854 года, имея под своим начальством 18000, при 64 орудиях, Б. нанес поражение 60-тысячной турецкой армии в бою при Курюк-Дара. В конце 1854 года Б. был назначен начальником гражданского управления на Кавказе; в 1857 году произведен в генералы от инфантерии, а через год был назначен членом государственного совета.

См. также статьи:
Барятинский Александр Иванович ;
Шамиль .


Бебутовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бебутов Василий Осипович | Бевад Иван Иванович
Баян | Бевиньяни Энрико-Модесто
Башуцкий Александр Павлович | Беггров Александр Карлович
Башуцкие | Беггров Карл Петрович
Башмаковы | Бегильдеевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бебутовы, князья. - Родословие их начинается с Ашхар-Бека, армянина, тифлисского мелика (градоначальника) в царствование грузинского царя Теймураза II. Ашхар-Бек имел сына Мелика-Агу, нареченного в св. крещении Василием, который провожал малолетнего царевича Ираклия ко двору персидского шаха Надира, участвовал в походе в Индию и за храбрость свою получил от персидского шаха саблю с алмазами и звание мис-карбаша при персидском дворе. В царствование Ираклия Мелик-Ага (Василий) был тифлисским меликом и оставил двух сыновей: Ивана Васильевича и Иосифа Васильевича; первый был тифлисским меликом и мис-карбашем при дворе царя Ираклия, второй, Иосиф, по кончине своего брата, Ивана, получил также звание царского мис-карбаша. По присоединении Грузии к России, он был пожалован надворным советником. За разбитие вторгнувшегося в Грузию сердаря эриванского, Гуссейн-Кулихана, Бебутов был пожалован императором Александром Павловичем в полковники. Из сыновей его четверо были военными; между ними князь Давид Осипович был кавалером ордена св. Георгия 3 степени.

Назад Вперед


Бевад Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бебутовы | Бевиньяни Энрико-Модесто
Бебутов Василий Осипович | Беггров Александр Карлович
Баян | Беггров Карл Петрович
Башуцкий Александр Павлович | Бегильдеевы
Башуцкие | Бегичев Владимир Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бевад, Иван Иванович, химик. Родился в 1857 году. По окончании курса на естественном отделении физико-математического факультета петербургского университета Б. с 1884 года состоял доцентом, а с 1893 года профессором по кафедре органической и агрономической химии в институте сельского хозяйства в Новой Александрии, затем профессором в варшавском университете. Два раза был избираем деканом химического отделения политехнического института. С 1904 года состоит профессором органической химии в варшавском политехническом институте. Работы Б. касаются, главным образом, нитросоединений жирного ряда и их превращений, особенно действия на них цинко-органических и магний-органических соединений. Все эти работы напечатаны в "Журнале Русского Физико-Химического Общества" (с 1884 года). Кроме того, напечатал: "Синтез мононитропроизводных предельных углеводородов" (1892), "О реакции азотистых эфиров и нитропарафинов с цинкалкалами" (1900), "Краткое руководство к сельскохозяйственному химическому анализу" (2-е изд., 1903).

См. также статьи:
Россия, разд. Химия .


Бевиньяни Энрико-Модесто

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бевад Иван Иванович | Беггров Александр Карлович
Бебутовы | Беггров Карл Петрович
Бебутов Василий Осипович | Бегильдеевы
Баян | Бегичев Владимир Петрович
Башуцкий Александр Павлович | Бегичев Дмитрий Никитич

Бевиньяни, Энрико-Модесто, умер 29 августа 1903 года в Неаполе, где и родился, и окончил консерваторию. Был оперным капельмейстером в Италии, Лондоне (много лет в Ковентгарденском театре), Испании и России. В последней он довольно долго управлял итальянской оперой в Петербурге, где иногда устраивал и концерты с оркестром и солистами-певцами. Впоследствии по смерти Шрамека (1874) управлял оперой Большого московского театра (до 1882 года). По его настойчивому желанию и в его бенефис впервые был поставлен в Большом театре в Москве "Евгений Онегин" Чайковского (1881). Написал несколько итальянских романсов, из которых иные имели довольно большую популярность в свое время.


Беггров Александр Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бевиньяни Энрико-Модесто | Беггров Карл Петрович
Бевад Иван Иванович | Бегильдеевы
Бебутовы | Бегичев Владимир Петрович
Бебутов Василий Осипович | Бегичев Дмитрий Никитич
Баян | Бегичев Иван Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беггров, Александр Карлович, художник-маринист; родился в 1841 году, служил во флоте, сопровождал великого князя Алексея Александровича в кругосветном плавании. Б. постоянный участник выставок общества передвижников; пишет виды Петербурга, гавани, военные суда; картины его имеются в Третьяковской галерее и в музее Александра III .

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Науки инженерного и строительного искусства ;
Степанов Николай Александрович ;
Шишкин Иван Иванович .


Беггров Карл Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беггров Александр Карлович | Бегильдеевы
Бевиньяни Энрико-Модесто | Бегичев Владимир Петрович
Бевад Иван Иванович | Бегичев Дмитрий Никитич
Бебутовы | Бегичев Иван Матвеевич
Бебутов Василий Осипович | Бегичев Матвей Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беггров, Карл Петрович (1799 - 1875), литограф и рисовальщик. Родился в Риге, где и получил образование. В 1825 году поступил на службу в художественное заведение Главного Штаба. В 1832 году за "Вид Михайловского дворца" (находится в музее Александра III ) - академик. С 1834 года начал издавать литографированные виды Петербурга и России. Множество оригинальных рисунков Б. находится в музее Александра III. См. "Словарь Русского Исторического Общества", II, 627; "Всемирная Иллюстрация", 1875, стр. 171; Ровинский "Словарь русских граверов" (СПб., 1895); Е. Тевяшов "Несколько гравюр и литографий".

См. также статьи:
Карделли Соломон (Cardelli) .


Бегильдеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беггров Карл Петрович | Бегичев Владимир Петрович
Беггров Александр Карлович | Бегичев Дмитрий Никитич
Бевиньяни Энрико-Модесто | Бегичев Иван Матвеевич
Бевад Иван Иванович | Бегичев Матвей Семенович
Бебутовы | Бегичев Петр Семенович

Бегильдеевы, княжеский татарский род, происходящий от мурзы Бибая Богдановича Б., сын которого, мурза Амханай, во св. крещении Никита, владел поместьями в Тамбовской губернии в 1649 году. Определениями общего собрания Правительствующего сената, 7 декабря 1907 года и 31 октября 1908 года, род Б., по ходатайству прапраправнука Никиты, генерал-майора Константина Сергеевича Б., утвержден в древнем дворянстве, со внесением в VI часть родословной книги и с правом пользоваться княжеским титулом. В. Р-в.


Бегров Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бегичевы | Бегтабековы (Бектабековы)
Бегичев Петр Семенович | Бедаревы
Бегичев Матвей Семенович | Бедняковы
Бегичев Иван Матвеевич | Бедринский Иван Иванович
Бегичев Дмитрий Никитич | Бедрины

Бегров, Федор Иванович, пианист и музыкальный педагог (1835 - 85). В 1855 году поступил в лейпцигскую консерваторию, занимаясь под руководством Мошелеса, Гауптмана, Рихтера и Ритца. По возвращении в Петербург, Б., по приглашению А.Г. Рубинштейна поступил преподавателем фортепианной игры в консерваторию, в которой пробыл до 1879 года. С 1868 года Б. состоял директором петербургской "Singakademie", с 1870 года был назначен инспектором музыки в мариинском институте, а в 1872 году явился одним из основателей общества камерной музыки в Петербурге. Из учениц Б. наибольшей известностью пользуется пианистка Полина Бертенсон (Воронец), которая с успехом выступала на концертных эстрадах.


Бегтабековы (Бектабековы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бегров Федор Иванович | Бедаревы
Бегичевы | Бедняковы
Бегичев Петр Семенович | Бедринский Иван Иванович
Бегичев Матвей Семенович | Бедрины
Бегичев Иван Матвеевич | Бедрих Николай (Bjedrich)

Бегтабековы (и Бектабековы), княжеский грузинский род, происходящий от мдиванбега Б., жившего в начале XVII века. Род Б., показанный в списке карталинских князей, приложенном к трактату с царем Ираклием II 1783 года, помещен и в Высочайше утвержденном 6 декабря 1850 года именном посемейном списке княжеским родам Грузии. Из Б. наиболее известен князь Соломон Иванович, умерший в 1860 году, в чине генерал-майора, по своему продолжительному участию во всех походах на Кавказе. По родословию князя Долгорукова армянского происхождения; первоначально жили в городе Ани, а по завоевании этого города персиянами, переселились в Грузию, где в XVII веке царь Теймураз I возвел Бегтабековых в достоинство таваде (князей) и пожаловал старшему в их роде потомственное звание ледиванбега (царского советника).


Бедаревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бегтабековы (Бектабековы) | Бедняковы
Бегров Федор Иванович | Бедринский Иван Иванович
Бегичевы | Бедрины
Бегичев Петр Семенович | Бедрих Николай (Bjedrich)
Бегичев Матвей Семенович | Бедряга Егор Иванович

Бедаревы, старинный русский дворянский род, восходящий к началу XVII века и записанный в VI часть родословной книги Костромской губернии. В. Р-в.


Бедринский Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бедняковы | Бедрины
Бедаревы | Бедрих Николай (Bjedrich)
Бегтабековы (Бектабековы) | Бедряга Егор Иванович
Бегров Федор Иванович | Бежецкий
Бегичевы | Бежины

Бедринский (Иван Иванович, также Иоанн Иоаннов) - переводчик богословских трактатов, сын священника, учился в александроневском училище, где по окончании курса был инспектором и учителем, в 1791 году посвящен был в дьяконы Смольного монастыря, умер 18 февраля 1831 года в звании протоиерея Казанского собора. Нижепоименованные переводы доставили Б. в 1806 году звание члена российской академии и вольного общества любителей российской словесности: "Вопль истины против соблазнов мира", Карраччиоли, с французского (СПб., 1801); "Политика, из самых слов Священного Писания почерпнутая" Боссюэ (СПб., 1802); "Величие души", Карраччиоли (СПб., 1804). Кроме того, Б. составил "Церковную историю", излагающую все достопамятные происшествия от Рождества Христова до 1778 года" (2 ч., СПб., 1830 - 36).


Бедрины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бедринский Иван Иванович | Бедрих Николай (Bjedrich)
Бедняковы | Бедряга Егор Иванович
Бедаревы | Бежецкий
Бегтабековы (Бектабековы) | Бежины
Бегров Федор Иванович | Безак Александр Павлович

Бедрины. - Известия об этом роде начинаются с Игнатия Нечаевича Бедрина, убитого в зимнем казанском походе в 1550 году, имя которого вписано в синодик московского Успенского собора на вечное поминовение. - Данило Иванович упоминается в походах: казанском 1544 года и полоцком 1551. - Михайло Иванович был воеводой в полоцком походе 1551 года. Один из Бедриных значится в числе владельцев населенных имений в 1699 году.


Бедряга Егор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бедрих Николай (Bjedrich) | Бежецкий
Бедрины | Бежины
Бедринский Иван Иванович | Безак Александр Павлович
Бедняковы | Безбородки
Бедаревы | Безбородко (А.А., И.А.)

Бедряга, Егор Иванович (1773 - 1813) полковник Изюмского гусарского полка. Участвовал в Отечественной войне и прославился как партизан. В 1813 году отличился при взятии Берлина и г. Люнебурга, куда ворвался первым; под Гальберштадтом, совершив 30-часовой пробег, разбил прикрытие транспорта, захватив 1 генерала, 16 офицеров, 1000 нижних чинов и 14 орудий. При знаменитом набеге Чернышева на Кассель Б. врубился в каре и пал, сраженный двумя пулями в голову. Погребен Б. в Мельзунгене, близ Касселя; могила его, попечением офицеров Изюмского гусарского полка, сохраняется в образцовом порядке.


Бежины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бежецкий | Безак Александр Павлович
Бедряга Егор Иванович | Безбородки
Бедрих Николай (Bjedrich) | Безбородко (А.А., И.А.)
Бедрины | Безбородко Александр Андреевич
Бедринский Иван Иванович | Безбородко Илья Андреевич

Бежины, старинный дворянский род, восходящий к половине XVII века и записанный в VI часть родословной книги Курской губернии.


Безак Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бежины | Безбородки
Бежецкий | Безбородко (А.А., И.А.)
Бедряга Егор Иванович | Безбородко Александр Андреевич
Бедрих Николай (Bjedrich) | Безбородко Илья Андреевич
Бедрины | Безекирский Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безак, Александр Павлович (1801 - 1868), начал службу в лейб-гвардии артиллерийской бригаде; отличия и распорядительность, выказанные им в турецкой 1828 - 1829 годов и польской 1831 года войнах, выдвинули его на пост начальника штаба артиллерии действующей армии. С 1848 года Б. был сначала начальником штаба генерал-фельдцейхмейстера великого князя Михаила Павловича , а затем начальником штаба инспектора всей артиллерии. Он учредил запасные батареи и артиллерийское депо, преобразовал арсеналы и заводы, ввел облегченную 12-фунтовую пушку и т. д. В 1856 году Б. был назначен командиром корпуса, а в 1859 году - командующим отдельным оренбургским корпусом, оренбургским и самарским генерал-губернатором. По его инициативе состоялось положение об устройстве степи оренбургского ведомства и Сырдарьинской линии, размежеванию башкирских земель, применение крестьянской реформы и т. д.; им же усмирены в 1861 году кокандцы. В 1865 году Б. назначен был киевским, подольским и волынским генерал-губернатором.

См. также статьи:
Градовский Григорий Константинович ;
Руднева-Кашеварова Варвара Александровна ;
Сорокин Иван Максимович ;
Черняев Михаил Григорьевич .


Безбородки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безак Александр Павлович | Безбородко (А.А., И.А.)
Бежины | Безбородко Александр Андреевич
Бежецкий | Безбородко Илья Андреевич
Бедряга Егор Иванович | Безекирский Василий Васильевич
Бедрих Николай (Bjedrich) | Безмин Иван Артемьевич

Безбородки, угасший княжеский род. Родоначальником его считают обыкновенно Ивана Б., умершего до 1717 года; единственный сын его, Яков Иванович, был значковым товарищем Переяславского полка (1724 - 1730) и участвовал в Гилянском походе (1726). Сын последнего, Андрей Яковлевич (1711 - 1780), отец светлейшего князя Александра Андреевича, служил войсковым канцеляристом и генеральным писарем; в звании предводителя Черниговского шляхетства подписал наказ его в Екатерининскую комиссию 1767 года. Брат его, Семен Яковлевич, - сотник Березовский, Переяславский полковой судья и с 1763 года подкоморий Переяславского полка. Грамотой римского императора Иосифа II, 22 ноября 1784 года, Александр Андреевич (см.), вместе с братом Ильей Андреевичем (см.), возведен в графское Римской империи достоинство; 5 апреля 1797 года род графов Римской империи Б. возведен в число графских родов Российской империи, и того же числа граф Александр Андреевич Б. был пожалован в княжеское Римской империи достоинство с титулом светлости. Единственный племянник светлейшего князя - Андрей Ильич (1783 - 1814), командир 1-го Полтавского казачьего регулярного полка и действительный камергер, умер бездетным, и за его смертью пресеклась мужская линия князей Б. Старшая племянница, Любовь Ильинична (1782 - 1809), была замужем за адмиралом графом Григорием Григорьевичем Кушелевым, сыну которого, коллежскому асессору графу Александру Григорьевичу, 6 апреля 1816 года, было дозволено принять фамилию деда по матери и именоваться графом Кушелевым-Б. Род графов Б. был записан в V часть родословной книги С.-Петербургской губернии. См.: "Малороссийский Родословник" В.Л. Модзалевского (т. I). В. Р-в.


Безбородко Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безбородко (А.А., И.А.) | Безбородко Илья Андреевич
Безбородки | Безекирский Василий Васильевич
Безак Александр Павлович | Безмин Иван Артемьевич
Бежины | Безобраз Христофор (в св. крещении Михаил)
Бежецкий | Безобразов Александр Еремеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безбородко Александр Андреевич - см. в статье Безбородко (А.А., И.А.) .

См. также статьи:
Александр I ;
Анстедт Иван Осипович (барон) ;
Афанасьев Александр Степанович ;
Базили Константин Михайлович ;
Бакунины ;
Безбородки ;
Белоусов Николай Григорьевич ;
Бережков Михаил Николаевич ;
Билевич Николай Иванович ;
Боголюбов Николай Михайлович ;
Бунге Николай Христианович ;
Грот Николай Яковлевич ;
Завадовский Петр Васильевич ;
Зубов Платон Александрович ;
Иващенко Петр Семенович ;
Кочубей Виктор Павлович ;
Морков Аркадий Иванович ;
Остерман Иван Андреевич ;
Панин Никита Иванович ;
Патлаевский Иннокентий Иустинович ;
Петухов Евгений Вячеславович ;
Радищев Александр Николаевич ;
Россия, разд. Светская музыка (XVIII век) ;
Ростопчин Федор Васильевич (Растопчин) ;
Савицкий Андрей Лукич ;
Сандерс Джозеф ;
Трощинский Дмитрий Прокофьевич ;
Фукс Егор Борисович ;
Шубин Федот Иванович .


Безбородко Илья Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безбородко Александр Андреевич | Безекирский Василий Васильевич
Безбородко (А.А., И.А.) | Безмин Иван Артемьевич
Безбородки | Безобраз Христофор (в св. крещении Михаил)
Безак Александр Павлович | Безобразов Александр Еремеевич
Бежины | Безобразов Александр Михайлович (сенатор)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безбородко Илья Андреевич - см. в статье Безбородко (А.А., И.А.) .

См. также статьи:
Безбородки ;
Даневский Пий Никодимович ;
Домбровский Василий Федорович ;
Затыркевич Михаил Дмитриевич ;
Качановский Владимир Васильевич ;
Кукольник Нестор Васильевич ;
Миклашевский Михаил Павлович ;
Новиков Николай Иванович ;
Прокопович Николай Яковлевич ;
Фогель Андрей Магнусович ;
Храповицкий Александр Васильевич ;
Щепкин Евгений Николаевич ;
Экеблад Христиан Адольфович ;
Яснопольский Николай Петрович .


Безекирский Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безбородко Илья Андреевич | Безмин Иван Артемьевич
Безбородко Александр Андреевич | Безобраз Христофор (в св. крещении Михаил)
Безбородко (А.А., И.А.) | Безобразов Александр Еремеевич
Безбородки | Безобразов Александр Михайлович (сенатор)
Безак Александр Павлович | Безобразов Александр Михайлович (статс-секретарь)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безекирский, Василий Васильевич, скрипач, родился в 1835 году. В 1855 году поступил первым скрипачом в императорский московский театр, где служил с перерывами до 1890 года. В 1871 году основал в Москве школу скрипичной игры, существовавшую более 25 лет; с 1882 года состоял профессором в музыкальном училище Московского Филармонического общества и концертмейстером симфонических концертов названного общества. В 1868 году Б. выступил в Лейпциге в Гевандгаузе, и затем в течение 3 лет он объездил, концертируя, значительную часть Европы. Ему принадлежит ряд виртуозных сочинений для скрипки (блестящих и благодарных для исполнителя, но мало оригинальных и не глубоких) и несколько оркестровых вещей (симфония, увертюра), не представляющих, однако, художественного интереса и значения.

См. также статьи:
Григорович Карл Карлович .


Безмин Иван Артемьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безекирский Василий Васильевич | Безобраз Христофор (в св. крещении Михаил)
Безбородко Илья Андреевич | Безобразов Александр Еремеевич
Безбородко Александр Андреевич | Безобразов Александр Михайлович (сенатор)
Безбородко (А.А., И.А.) | Безобразов Александр Михайлович (статс-секретарь)
Безбородки | Безобразов Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безмин, Иван Артемьевич, иконописец XVII века, ученик Станислава Лопуцкого; состоял в школе живописи при московской оружейной палате. В 1667 году поступил учеником к Даниилу Вухтеру. Писал знамена, расписывал палаты и исполнил множество иконных картин: "Воскресение Христово" (Распятская церковь в Москве), "Страшный Суд" (там же) и прочие. Умер около 1700-го года. - См. статью о нем Александра Успенского ("Старые годы", 1908, апрель).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Безобразова Елизавета Дмитриевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Юрий Федорович | Безобразова Мария Владимировна
Безобразов Юрий Васильевич | Безобразовы
Безобразов Федор | Безродная Юлия
Безобразов Сергей Васильевич | Бейдеман Александр Егорович
Безобразов Семен Владимирович | Бейльштейн Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразова, Елизавета Дмитриевна (1834 - 81), дочь директора неокладных сборов Маслова, жена (с 1852 года) экономиста Влад. П. Б. , образованная и даровитая женщина, писавшая почти исключительно на иностранных языках в разных заграничных изданиях на литературные и публицистические темы. Первая ее статья - о Тургеневе - в "Rivista Europea" шурина ее мужа Андж. де-Губернатиса (1869, т. I), последняя - о женских типах в русской литературе - в "Nouvelle Revue" (1881). Писала также по-немецки и по-английски. Хорошо знала экономические теории, интересовалась юридическими науками, социальными вопросами, политикой, много писала о русских литературных новостях и по общественным вопросам (2-недельные обозрения в "Journ. de St.-Pet." с апреля 1876 - 1881 годы). В течение 10 лет (до смерти) ее корреспонденции о русских делах в "Journ. de Debats", подписанные буквами T. S., обращали на себя внимание в Париже и Петербурге, вызывая много толков и заставляя предполагать, что они написаны Leroy Beaulieu. Обнаружение псевдонима вызвало некоторые неприятности для автора. Такие же корреспонденции печатала и в "Contemp. Rev." и "Rev. Suisse". Б. горячо отстаивала необходимость равноправия женщин. Она принимала также участие в детской литературе (см. С.А. Венгеров "Критико-биографический словарь", т. II) и выпустила книжку "Отдых" (2-е изд. 1874 и 1884). Б. тщательно сохраняла свое литературное инкогнито, подписывая произведения на иностранных языках псевдонимом Tatiana Svetof, на русском - Е. Васильевская. С. Ш.

См. также статьи:
Безобразов Павел Владимирович ;
Безобразова Мария Владимировна ;
Пушкин Александр Сергеевич .


Безобразова Мария Владимировна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразова Елизавета Дмитриевна | Безобразовы
Безобразов Юрий Федорович | Безродная Юлия
Безобразов Юрий Васильевич | Бейдеман Александр Егорович
Безобразов Федор | Бейльштейн Федор Федорович
Безобразов Сергей Васильевич | Бейне Август-Карл Андреевич

Безобразова, Мария Владимировна, дочь Владимира Павловича и Елизаветы Дмитриевны (см.), писательница. Родилась в 1857 году, окончила с.-петербургские педагогические курсы в 1876 году. С 1880 - 85 годы была учительницей вяземской женской гимназии и начальницей жиздринской мариинской прогимназии. В 1891 году получила степень доктора философии в Берне. Читала ряд публичных лекций в Петербурге, Москве и других городах, преимущественно по философии. По мысли Б. возникло в 1897 году Философское общество при с.-петербургском университете. В 1887 году появилась в Лейпциге первая работа: "Ueber Plotin's Gluckseligkeitslehre"; в 1891 году диссертация "Handschriftliche Materialien zur Geschichte der Philosophie in Russland" (Берн; 2-е изд. Fock, Лпц., 1892). В 1892 году "Философские этюды" (М.), в 1894 году "Краткий обзор существенных моментов истории философии"; затем "Публичные лекции" (М., 1902); "Мысли, афоризмы и негативы" (СПб., 1903); "Розовое и черное из моей жизни" (СПб., 1910, с портретом, оттиск из журнала "Русская Старина", 1910, № 10); "О безнравственности" (СПб., 1911). Плодом изучения истории философии в России по архивным материалам явилось сочинение: "К истории просвещения в России", получившее в 1897 году почетный отзыв Академии Наук. В "Журнале Министерства Народного Просвещения" за 1893 год (ноябрь) заметка о Диоптре; за 1896 год (февраль) "О великой науке" Раймунда Луллия в русских рукописях XVII века. В "Вопросах философии" (1897, март) "Что такое введение в философию"; в "Богословском Вестнике" (1898, февраль) "Творения св. Дионисия Ареопагита"; в "Известиях Академии Наук" (т. III, кн. 4, 1898) "Изречения св. Кирилла" и "Послание митрополита Никифора"; в "Archiv fur die Geschichte der Philosophie" (1911, октябрь) "Gregor Skovoroda, ein ukrainischer Philosoph". Б. была помощником редактора А.Н. Пешковой-Толиверовой в журналах "Женское Дело" и "На помощь матерям", сотрудничает в "Воспитании и Обучении", "Роднике", "Домашнем воспитании", "Семейном воспитании". Статьи в "Народе", "Новостях", "С.-Петербургских Ведомостях", "Голосе Правды", "Крестьянине", "Славянском Веке", "Светлом Луче", рассказы в "Детском Отдыхе" за 1888 - 90 годы.


Безобразов Александр Михайлович (статс-секретарь)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Александр Михайлович (сенатор) | Безобразов Алексей Иванович
Безобразов Александр Еремеевич | Безобразов Андрей Алексеевич (1684)
Безобраз Христофор (в св. крещении Михаил) | Безобразов Андрей Алексеевич (сын боярский)
Безмин Иван Артемьевич | Безобразов Андрей Ильич
Безекирский Василий Васильевич | Безобразов Артемий Федорович

Безобразов, Александр Михайлович, статс-секретарь, один из виновников русско-японской войны 1904 - 05 года. Был офицером, дослужился до полковника; служил в Восточной Сибири. В 1896 году подал докладную записку, в которой настаивал на приобретении казной концессии от корейского правительства на рубку леса по реке Ялу; он исходил из убеждения в неизбежности войны с Японией и надеялся создать, таким образом, заслон против Японии. Его проект осуществлен не был, но в 1901 году было организовано "Русское лесопромышленное товарищество", с казенной субсидией в два миллиона, которое и приобрело концессию. Членом правления (в Петербурге) и его душою был Б.; имея близкие связи с высокопоставленными лицами, он усиленно агитировал за агрессивную политику против Японии, встречая полное сочувствие и поддержку со стороны министра внутренних дел, В.К. Плеве . Отчасти под влиянием Б. в 1903 году образованы Наместничество на Дальнем Востоке и Особый Комитет по делам Дальнего Востока. Членом этого последнего, в звании статс-секретаря, был назначен Б., а управляющим делами Комитета его родственник, контр-адмирал А.М. Абаза (I, 13); Комитет, почти устранивший министерство иностранных дел от дел Дальнего Востока, привел к войне. В 1905 году, с упразднением Комитета, Б. вышел в отставку с оставлением в звании статс-секретаря.


Безобразов Андрей Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Андрей Алексеевич (сын боярский) | Безобразов Артемий Федорович
Безобразов Андрей Алексеевич (1684) | Безобразов Василий Алексеевич
Безобразов Алексей Иванович | Безобразов Василий Кузьмич
Безобразов Александр Михайлович (статс-секретарь) | Безобразов Владимир Матвеевич
Безобразов Александр Михайлович (сенатор) | Безобразов Владимир Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов, Андрей Ильич, стольник при царях Алексее и Феодоре ; принадлежал к сторонникам Милославских. При Петре был послан на Терек воеводой, но на пути схвачен по доносу своих же холопов. Б. обвинили в чародействе, направленном против царя Петра, и в 1691 году казнили. Дошла и частью напечатана интересная переписка Б., богатая бытовыми подробностями и важная для характеристики отношений вотчинника к крестьянам. - Ср.: "Розыскное дело о Ф. Шакловитом", т. II; Е. Белов "Московские смуты конца XVII века". Письма его: "Временник Общества Истории и Древностей Российских" кн. 5, 1850; тоже, кн. 9, 1851; тоже, кн. 17, 1853; тоже, кн. 21, 1855; "Чтения Общества Истории и Древностей Российских", 1888, кн. 1; "Русская Старина", 1890, февраль, стр. 575 - 580.

См. также статьи:
Голицын Василий Васильевич (деятель Смутного времени) .


Безобразов Владимир Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Владимир Матвеевич | Безобразов Гаврила
Безобразов Василий Кузьмич | Безобразов Григорий Леонтьевич
Безобразов Василий Алексеевич | Безобразов Григорий Михайлович
Безобразов Артемий Федорович | Безобразов Дмитрий Алексеевич
Безобразов Андрей Ильич | Безобразов Елизарий Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов, Владимир Павлович, экономист и публицист. Родился 3 января 1828 года, умер 29 августа 1889 года. По окончании курса в Александровском лицее в 1847 году Б. служил по министерству финансов, затем по министерству государственных имуществ; в 1858 году был редактором журнала этого министерства; в 1859 году перешел на службу в министерство финансов; с назначением в члены комиссии по устройству земских банков Б. был неоднократно командируем в разные губернии: в 1860 году для собрания сведений об отношении помещиков к вопросу об устройстве земельных банков, в 1862 и 1864 годах для собрания сведений о промышленности и торговле, в 1867 году для хозяйственного обозрения казенного уральского горного дела, в 1869 году для изучения русских центров мануфактурной промышленности, в 1879 году для собрания сведений о положении фабрично-заводского производства. Эти командировки дали Б. возможность познакомиться с положением русской промышленности в разных районах (центральном, поволжском, уральском) и материалы, им собранные этим путем, легли в основание его многих обширных работ. Сюда принадлежат: "Очерки нижегородской ярмарки" (М., 1865); "Уральское горное хозяйство" (СПб., 1869); "Хлебная торговля в северо-восточной России" (1870); "Народное хозяйство России", "Московская (центральная) промышленная область" (СПб., 1882 - 85, издано и на французском языке, СПб., 1886); "Отчет о всероссийской художественно-промышленной выставке 1882 года в Москве" (6 т. под редакцией В. П. Б. и с его общим обзором, 1883 - 84). На Б. возлагалось также изучение различных вопросов финансового и государственного хозяйства за границей: в 1865 году по вопросу об организации земельных банков, в 1868 году по вопросу об изготовлении предметов для государственной обороны, в 1875 году для ознакомления с состоянием главнейших иностранных университетов. С 1868 года по 1878 год Б. читал лекции по финансовому праву и политической экономии в Александровском лицее. Б. состоял губернским гласным московского земства в 1868 году и 1880 году. В 1885 году Б. назначен был сенатором (по департаменту герольдии). В 1864 году Б. был избран Академией Наук адъюнктом по статистике. Научно-литературная деятельность Б. была столь же разносторонняя, как и его административная, преподавательская и общественная деятельность. Кроме огромного числа статей экономического и публицистического содержания в газетах и журналах (см. перечень их в "Критико-биографическом словаре" С.А. Венгерова , т. II), он написал: "Поземельный кредит и его современная организация в Европе" (СПб., 1860); "О некоторых явлениях денежного обращения в России, в связи с промышленностью, торговлей и кредитом" (1863), "О влиянии экономической науки на государственную жизнь в современной Европе" (СПб., 1867, также на французском языке в "Мемуарах" Академии Наук); "Государственные доходы, I. Актовые налоги" (СПб., 1868); "Государственные доходы России" (СПб., 1872, также на французском языке); "Война и революция" (1873); "Земские учреждения и самоуправление" (М., 1874); "Государство и Общество" (СПб., 1882). В 1873 - 80 годах Б. издавал "Сборник государственных знаний" (т. I - VIII; здесь были помещены статья и монографии профессоров Андреевского , Горчакова , Градовского , Мартенса , Сергеевича , Тернера, самого издателя и других). Под редакцией Б. выходили "Вестник Императорского географического общества" (1857 - 58) и "Сборник статистических сведений о России" (1858). Под его же редакцией переведены: Б. Гильдебрандта "Историческое обозрение политико-экономических систем" (СПб., 1861) и Курсель-Сенеля "Банки" (1862). - Вышеприведенные печатные труды Б. распадаются на две группы: публицистические сочинения и статьи и специальные исследования по экономическим и финансовым вопросам, предпринятые, большей частью, по поручению различных правительственных учреждений. В числе работ первой категории следует особо отметить статьи, печатавшиеся незадолго до крестьянской реформы в "Русском Вестнике": "Аристократия и интересы дворянства" и книгу "О земских учреждениях и самоуправлении" (1874). Основная мысль первой работы заключается в том, что наше высшее сословие должно отказаться от искусственных привилегий и занять первенствующее место во главе общественного земского самоуправления. Б. высказывается за образование крестьянской поземельной собственности посредством выкупной операции и в пользу общинной формы крестьянского землевладения. В труде о земских учреждениях Б. указал на основной, по его мнению, недостаток земской реформы: "Земские учреждения не введены в общую систему нашего государственного управления, а поставлены подле них как отдельные государственно-общественные тела, не имеющие никаких органических связей с этой системой, а без этих связей они не могут продолжать развиваться здоровым образом". - Организованные у нас земства это какие-то частно-общественные учреждения, без всякой власти и ответственности, но с важным государственным правом обложения людей налогами и повинностями. Ту же мысль Б. развивает в сборнике статей: "Государство и общество" (1882). "Расщепление земства и казны на два независимые друг от друга организма порождает самые злые государственные недуги и рано или поздно приводит к разрушению или самоуправления, или государства". Повсюду стал "нестерпим... гнет полицейского государства и вызванных им крайностей бюрократической административной централизации", поэтому Б. твердо верит, что в основу предстоящей реформы местного самоуправления будет положено "начало самоуправления бессословного". Из трудов экономического и финансового содержания наиболее ценными по обилию собранных в них материалов, сведений, наблюдений являются исследования, предпринятые по поручению различных правительственных учреждений. В числе их наиболее интересна книга "Народное хозяйство России", в которой автор дает весьма обстоятельные сведения о нашей промышленной жизни в московском и волжском районах. Способ исследования отличается большой тщательностью; официальные цифры и сведения устранены как малонадежные, и все сообщения и выводы основаны исключительно на собранных лично материалах. Описанию промышленности и торговли отдельных областей предшествуют исторические, географические и этнографические очерки, в связи с общими экономическими характеристиками. Много сведений о кустарных промыслах, об оборотах Нижегородской ярмарки и проч. Значительно слабее статьи Б., посвященные отвлеченным рассуждениям о значении политико-экономической науки или о "пагубном влиянии французских политических идей", о "космополитических шаблонах конституции". Поскольку в вопросах практической государственной политики взгляды Б. обнаруживают понимание культурных потребностей времени, постольку, наоборот, его теоретические рассуждения отличаются расплывчатой туманностью и отсталостью. Б. не идет дальше учения Адама Смита в первоначальном чистом его виде. Современную ему борьбу научных направлений в экономической науке, зарождение исторической школы и катедер-социализма он совершенно игнорирует. Узость его устарелых экономических воззрений отразилась на его последней официальной записке: "Наблюдения и соображения относительно действия новых фабричных узаконений и фабричной инспекции". Здесь присущее Б. умение разбираться в вопросах практической экономической политики изменяет ему, и он отрицательно относится к нашему опыту фабричного законодательства, усматривая в нем вторжение в свободу договора между работодателем и рабочим и излишнюю опеку над рабочим сословием. В частной жизни Б. отличался большой общительностью и пользовался симпатиями в самых разнообразных кругах общества. Он, между прочим, был учредителем так называемых "экономических обедов", на которых ежемесячно собирались в Петербурге ученые и государственные деятели и обсуждались текущие вопросы экономической жизни и финансового хозяйства. - Ср.: Л. Слонимский , статья в "Критико-биографическом словаре" С.А. Венгерова.

См. также статьи:
Безобразов Павел Владимирович ;
Безобразова Елизавета Дмитриевна ;
Безобразова Мария Владимировна ;
Вейнберг Петр Исаевич ;
Данилевский Николай Яковлевич ;
Камаровский Леонид Алексеевич ;
Кауфман Илларион Игнатьевич ;
Крузе Николай Федорович (фон) ;
Литке Федор Петрович ;
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Финансовая наука ;
Самарин Юрий Федорович .


Безобразов Николай Александрович (писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Николай Александрович (камергер) | Безобразов Осип Михайлович
Безобразов Наум Федорович | Безобразов Павел Владимирович
Безобразов Михаил Осипович | Безобразов Петр Алексеевич
Безобразов Меркул Алексеевич | Безобразов Семен
Безобразов Кирило Осипович | Безобразов Семен Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов, Николай Александрович, писатель (1816 - 67), в 1835 году кончил курс в петербургском университете на юридическом факультете, в 1838 году в петербургском же университете защитил диссертацию на степень магистра: "О началах внешнего государственного права" (СПб., 1838). В эпоху освобождения крестьян Б. играл довольно видную роль в дворянской оппозиции. Его "Предложения дворянству" (Б., 1862) были в 1862 году приняты московским дворянством значительным большинством голосов; в следующем году он, вместе с другими представителями дворянских стремлений, основал крепостническую газету "Весть". Впоследствии, когда он убедился, что акт 19 февраля далеко не имел тех гибельных последствий, которые предрекла его партия, оппозиция его приобрела более умеренный характер и сводилась к мечтаниям о первенствующей роли дворянства в сельской жизни, что и отразилось в дальнейших его брошюрах-памфлетах: "Две записки по вотчинному вопросу" (Б., 1859); "О старом и новом порядке и об устроенном труде в применении к нашим поместным отношениям" (Б., 1863; с пропусками, СПб., 1863); "За твердость закона" (СПб., 1865).

См. также статьи:
Россия, разд. Статистика .


Безобразов Павел Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Осип Михайлович | Безобразов Петр Алексеевич
Безобразов Николай Александрович (писатель) | Безобразов Семен
Безобразов Николай Александрович (камергер) | Безобразов Семен Андреевич
Безобразов Наум Федорович | Безобразов Семен Владимирович
Безобразов Михаил Осипович | Безобразов Сергей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов, Павел Владимирович, сын академика В.П. Безобразова и писательницы Е.Д. Безобразовой , византинист, родился в 1859 году. В 1890 году за диссертацию "Византийский писатель и государственный деятель Михаил Пселл" получил степень магистра всеобщей истории, с 1887 - 1895 годы состоял приват-доцентом московского университета, в 1895 году вынужден был подать в отставку, с 1908 года занимает должность архивариуса Государственной думы. Специальные статьи по византийской истории появлялись в "Журнале Министерства Народного Просвещения", "Византийском временнике" и по палестиноведению в изданиях Палестинского Общества. Более значительные из них: "Материалы для истории Византийской империи" ("Журнал Министерства Народного Просвещения", 1887 - 89), "Черты византийских нравов и культуры" ("Наблюдатель", 1889) и другие. Исторические романы печатались в "Русской Мысли", "Всемирной иллюстрации", "Курьере", "Биржевых Ведомостях". Отдельно изданы книги "Боэмунд Тарентский", "О сношениях России с Францией", "Исторические статьи", "Исторические повести" и целый ряд брошюр по женскому вопросу.

См. также статьи:
Россия, разд. История ;
Соловьев Сергей Михайлович .


Безобразов Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Павел Владимирович | Безобразов Семен
Безобразов Осип Михайлович | Безобразов Семен Андреевич
Безобразов Николай Александрович (писатель) | Безобразов Семен Владимирович
Безобразов Николай Александрович (камергер) | Безобразов Сергей Васильевич
Безобразов Наум Федорович | Безобразов Федор

Безобразов, Петр Алексеевич, вице-адмирал, начальник главного морского штаба (1845 - 1906). В мичманы произведен в 1866 году, в 1880 году произведен в капитан-лейтенанты, а с 1885 года начал командовать различными судами. В 1897 году произведен в контр-адмиралы, а в 1898 году назначен начальником штаба кронштадтского порта, затем занимал должности младшего флагмана в Балтийском и Черном морях и в 1904 году произведен в вице-адмиралы. 19 апреля 1904 года назначен командующим I-й эскадрой Тихого океана. Выйдя из Владивостока с отрядом крейсеров: "Россия", "Громобой" и "Рюрик", потопил 2 июня в Корейском проливе 3 японских транспорта с войсками, лошадьми и железнодорожными материалами, в сентябре 1904 года назначен старшим флагманом Балтийского флота, в 1905 году назначен исполнять обязанности начальника главного морского штаба.


Безобразов Сергей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Семен Владимирович | Безобразов Федор
Безобразов Семен Андреевич | Безобразов Юрий Васильевич
Безобразов Семен | Безобразов Юрий Федорович
Безобразов Петр Алексеевич | Безобразова Елизавета Дмитриевна
Безобразов Павел Владимирович | Безобразова Мария Владимировна

Безобразов, Сергей Васильевич, писатель. Родился в 1857 году. Окончил курс в петербургском университете. Занимает должность статс-секретаря государственного совета. Составил в 1892 году "Сборник постановлений о поземельном устройстве". С конца семидесятых годов Б. поместил ряд статей и рассказов в журналах: "Семейные Вечера", "Детское Чтение", "Детский Отдых", "Природа и Охота", "Охотничья Газета", "Охотник", "Оружейный Сборник". С 1894 года Б. сотрудничает в "Журнале Министерства Юстиции". В первом и настоящем изданиях "Энциклопедического словаря" ему принадлежат статьи по отделу охоты и охотничьих промыслов.


Безобразовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразова Мария Владимировна | Безродная Юлия
Безобразова Елизавета Дмитриевна | Бейдеман Александр Егорович
Безобразов Юрий Федорович | Бейльштейн Федор Федорович
Безобразов Юрий Васильевич | Бейне Август-Карл Андреевич
Безобразов Федор | Бекарюковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразовы. Существуют несколько старинных русских дворянских родов Б., происходящих, можно с уверенностью предполагать, от одного родоначальника. Древнейший из них происходит от "мужа честна, выехавшего из прусские земли к великому князю московскому Василию Димитриевичу , именем Христофора Безобраза , во св. крещении Михаила". Внук его, Юрий Васильевич Б., в 1507 году был судьей в Москве, а правнук Андрей , сын Алексея Ивановича , был сыном боярским Дмитровского уезда. Внук Юрия Васильевича, Владимир Матвеевич , "за верную и усердную службу" в 1576 году получил редкое в тогдашнее время отличие - царской грамотой ему было дозволено писаться с "вичем"; старший сын его, Семен Владимирович , был при царе Феодоре Ивановиче "стряпчим с ключем", а второй, Елизарий , известный сподвижник князя М.В. Скопина-Шуйского , в 1614 году был воеводой в Карачеве. В XVII веке очень многие из Б. служили стряпчими, стольниками и воеводами. Младший сын стольника Ивана Ивановича , правнука Елизара Владимировича, Осип Михайлович , умерший в 1780 году, был действительным статским советником; его сын, Михаил Осипович , бригадир, переименованный в действительные статские советники, был обер-истер-кригс-комиссаром (умер в 1791 году). Старший сын последнего - действительный тайный советник, сенатор и писатель, Александр Михайлович (родился в 1783 году; умер 19 апреля 1871 года), а младший, Григорий Михайлович (умер в 1854 году), известный участник Отечественной войны 1812 - 1813 годов и адъютант графа М.А. Милорадовича , с 1829 года состоял московским гражданским губернатором. Этот род Б. записан в VI часть родословных книг губерний: Московской, С.-Петербургской, Пензенской и Тульской.
Другая ветвь дворян Б., ведущая начало, по официальным документам, от Андрея Алексеевича Б. (1684), происходящего от Семена Б., владевшего поместьями в конце XVI века, записана в VI часть родословных книг Орловской и Московской губерний.
Третья ветвь Б., ведущая начало от Александра Еремеевича , внука Григория Леонтьевича , записана в VI часть родословной книги Тверской губернии.
По той же Тверской губернии записана четвертая ветвь Б., происходящая от сыновей Дмитрия и Василия , Меркула Алексеевича, внука Андрея Алексеевича.
Пятая ветвь Б. ведет начало от сыновей Федора Б. - Юрия , Наума , Ефима и Артемия (начало XVII века), записана в VI часть родословной книги Саратовской губернии.
Шестая ветвь Б., происходящая от рейтара Гаврилы Б. (1677), записана в VI часть родословной книги Смоленской губернии.
Есть еще старинная отрасль дворян Б., издавна владевшая поместьями во Владимирской губернии и происходящая от стряпчего Ивана Романовича Б., но правительственным Сенатом в древнем дворянстве не утверждена.
Кроме того, есть несколько дворянских родов Б. более позднего происхождения (II и III части родословной книги). В. Р-в.
При осаде войском Стефана Батория Псково-Печерского монастыря трое Безобразовых были убиты. Братья Истома и Кирило Осиповичи находились "постельничими с путем" - первый в последний год жизни Иоанна Грозного , в царствование Федора Ивановича и при Борисе Годунове , который особенно его любил, а второй (Кирило Осипович) - при царе Василии Шуйском . Семен Андреевич и Иван Семенович , дети боярские, брянского уезда, участвовали в избрании на царство Михаила Федоровича Романова . Василий и Илья Кузьмичи Безобразовы упоминаются на свадьбе царя Михаила Федоровича с княжной Марьей Владимировной Долгоруковой . Илья Кузьмич с 1646 по 1667 год занимал должности воеводы на Двине, воеводы в Астрахани, второго судьи в разбойном приказе и первого судьи в приказе патриаршем. В 1699 году сорок семь Безобразовых владели населенными имениями. - Один из Безобразовых, Александр Михайлович , был действительным тайным советником и сенатором и от брака с Елизаветой Федоровной Орловой имел пять сыновей, из коих Николай Александрович был петербургским предводителем дворянства и камергером. Григорий Михайлович Безобразов (умер 11 марта 1854 года) был московским гражданским губернатором. Различные ветви фамилии Безобразовых употребляют два различные герба (Гербовник, ч. II, № 83, ч. VI, № 13).

См. также статьи:
Безобраз Христофор (в св. крещении Михаил) ;
Безобразов Александр Еремеевич ;
Безобразов Александр Михайлович (сенатор) ;
Безобразов Алексей Иванович ;
Безобразов Андрей Алексеевич (1684) ;
Безобразов Андрей Алексеевич (сын боярский) ;
Безобразов Артемий Федорович ;
Безобразов Василий Алексеевич ;
Безобразов Василий Кузьмич ;
Безобразов Владимир Матвеевич ;
Безобразов Гаврила ;
Безобразов Григорий Леонтьевич ;
Безобразов Григорий Михайлович ;
Безобразов Дмитрий Алексеевич ;
Безобразов Елизарий Владимирович ;
Безобразов Ефим Федорович ;
Безобразов Иван Иванович ;
Безобразов Иван Романович ;
Безобразов Иван Семенович ;
Безобразов Илья Кузьмич ;
Безобразов Истома Осипович ;
Безобразов Кирило Осипович ;
Безобразов Меркул Алексеевич ;
Безобразов Михаил Осипович ;
Безобразов Наум Федорович ;
Безобразов Николай Александрович (камергер) ;
Безобразов Осип Михайлович ;
Безобразов Семен ;
Безобразов Семен Андреевич ;
Безобразов Семен Владимирович ;
Безобразов Федор ;
Безобразов Юрий Васильевич ;
Безобразов Юрий Федорович .


Беспалый Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беры | Беспятовы (Беспятые)
Бершадский Сергей Александрович | Бессель Александр Васильевич
Берхгольц | Бессель Василий Васильевич
Берх Василий Николаевич | Бессер Виктор Вилибальдович
Бертье-Делагард Александр Львович | Бессонов Андрей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беспалый, Иван, малороссийский гетман, избранный левобережными казаками после перехода гетмана Выговского на сторону Польши. Не являясь крупной исторической фигурой, Б. не выступал самостоятельно в течение краткого своего гетманства (ноябрь 1658 - октябрь 1659). Выдвинутый московской партией, Б., во главе казацкого войска, принимал участие, совместно с русскими воеводами Ромодановским и Трубецким, в борьбе с Выговским; по выражению летописи Велички : "придержался боку Ромодановского и иних князей Российских, як вовк кожуха, боячися на сторону нимало отдалитись, дабы не попал в руки Виговского". На раде в Переяславле, где был избран Юрий Хмельницкий , Б. присутствовал в качестве наказного гетмана и был утвержден в звании судьи войскового.

См. также статьи:
Самко Иоаким Семенович (Сомко) .


Беспятовы (Беспятые)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беспалый Иван | Бессель Александр Васильевич
Беры | Бессель Василий Васильевич
Бершадский Сергей Александрович | Бессер Виктор Вилибальдович
Берхгольц | Бессонов Андрей Васильевич
Берх Василий Николаевич | Бессонов Петр Алексеевич

Беспятовы (в старину и Беспятые), древний дворянский род, восходящий к началу XVI века. Родион Владимирович Б. владел поместьем в Каширском уезде (1627), а сын его, Фома, записан боярским сыном (1647); от последнего и пошли нынешние Б. Род Б. записан в VI часть родословной книги Тульской губернии, хотя герольдия признает за ним право лишь на внесение в I часть родословной книги. В. Р-в.


Безродная Юлия

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразовы | Бейдеман Александр Егорович
Безобразова Мария Владимировна | Бейльштейн Федор Федорович
Безобразова Елизавета Дмитриевна | Бейне Август-Карл Андреевич
Безобразов Юрий Федорович | Бекарюковы
Безобразов Юрий Васильевич | Бекенштейн Иоганн-Симон

Безродная, Юлия, псевдоним писательницы Юлии Ивановны Яковлевой (см).


Бессонов Андрей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бессер Виктор Вилибальдович | Бессонов Петр Алексеевич
Бессель Василий Васильевич | Бессоновы
Бессель Александр Васильевич | Бестужев Александр Александрович (Марлинский)
Беспятовы (Беспятые) | Бестужев Михаил Александрович
Беспалый Иван | Бестужев Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бессонов (Андрей Васильевич) - один из дьяков царя Ивана Васильевича , которому царь давал весьма важные поручения и которого долго "держал в милости". В 1560 году Иван IV поручает ему отвезти в монастырь князя Дмитрия Курлятева или Шкурлятева, главного единомышленника Сильвестра . В 1564 году Б. вел переговоры с послами магистра немецкого ордена Вольфганга; в следующем году ему довелось "велегласно" читать на площади народу царскую грамоту, присланную из Александровской слободы. Несмотря на свое усердие к службе и к царю, и Андрей Васильевич, вследствие все более и более увеличивавшейся подозрительности Иоанна, стал жертвой ее. В 1570 году он вместе со многими другими был казнен по подозрению в измене.

См. также статьи:
Бессоновы .


Бессонов Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бессонов Андрей Васильевич | Бессоновы
Бессер Виктор Вилибальдович | Бестужев Александр Александрович (Марлинский)
Бессель Василий Васильевич | Бестужев Михаил Александрович
Бессель Александр Васильевич | Бестужев Николай Александрович
Беспятовы (Беспятые) | Бестужев-Рюмин Алексей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бессонов, Петр Алексеевич, славист и издатель произведений народного творчества (1828 - 1898). Образование получил в московском университете, по историко-филологическому факультету. Сначала служил в комиссии печатания государственных грамот и договоров, а с 1857 года - старшим советником московской Синодальной типографии. С 1864 по 67 год был заведующим в виленском музее и публичной библиотеке, директором раввинского и прочих еврейских училищ в Вильно, директором классической местной гимназии, председателем археографической комиссии и т. д. С 1867 по 79 год состоял библиотекарем московского университета. С 1879 года Б., получивший около этого времени от казанского университета почетное докторство, занимал в Харькове кафедру славянских наречий. Б. принадлежит издание памятников древней русской словесности и народной поэзии; таковы: "Книга пчела" (1857 год. Из Времен. московского общества истории и древностей, кн. XXV); издание песен, собранных П.В. Киреевским (куда вошла значительная доля собственного собрания Б., Москва, 1862 - 64); издание песен П.Н. Рыбникова , в 2 тт. (то и другие - с обширными, но весьма сомнительного научного достоинства "заметками" редактора); сборник духовных стихов: "Калики перехожие", с исследованием (М., 1861 - 64); сборник "Детских песен" народных (1868); сборник "Белорусские песни" (с введением и послесловием о белорусском языке, творчестве и быте, М., 1871). Издал он также сочинения Юрия Крижанича: "О русском государстве в половине XVII века" (М., 1860) и "О промысле" (М., 1861). Кроме того, Б. напечатал "Мнимый туранизм русских. К вопросу об инородцах и переселениях в России" (М., 1883); "К вопросу о собирании и издании памятников "народного песнетворчества" (М., 1896); "Памятники народного песнетворчества" (1897). Б. поместил множество статей историко-литературных и биографических в повременных изданиях (в "Русской Беседе", "Дне", "Заре", в "Беседах общества любителей российской словесности") и других. Издания Б. в области литератур болгарской и сербской: "Болгарские песни" из сборников Ю.И. Венелина , Н.Д. Катранова и других болгар (М., 1855, со статьей об эпосе сербском и о главных вопросах языка новоболгарского); "Сборник болгарских пословиц" (в "Памятниках и образцах народного языка и словесности русских и западных славян", 1852 - 56); "Лазарица" - сборник народных песен, преданий и рассказы сербов о падении их древнего царства (в "Русской Беседе", за 1857 год, № 2), ряд биографий научных деятелей русских и славянских: Калайдовича , Большакова, Лабзина, Венелина, Неверова, Севастьянова , Ундольского , кн. Цертелева , кн. Черкасского и других. Кроме того, Б. напечатал также несколько работ по русской музыкальной археологии и библиографии. Ему принадлежит первая попытка обозрения печатных нотных певческих книг ("Православное Обозрение" за 1864 год) и опыт характеристики старых и новых деятелей в области русского церковного пения, каковы Александр Мезенец , Шайдуров , Тихон Макарьевский, кн. В.Ф. Одоевский , Н.М. Потулов и отец Разумовский ("Знаменательные годы и знаменитейшие представители последних двух веков в истории церковно-русского песнопения" в "Православном Обозрении" 1872 года). Музыкальная сторона известного сборника "Калики перехожие", изданного Б., также не обошлась без его участия. - Ср.: Пыпин , "История славянских литератур"; его же, "История русской этнографии" (т. II, 1891), и С.А. Венгеров , "Критико-биографический словарь" (т. II, где дана оценка научных трудов Б.).

См. также статьи:
Калайдович Иван Федорович ;
Калайдович Константин Федорович ;
Киреевский Петр Васильевич .


Бессоновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бессонов Петр Алексеевич | Бестужев Александр Александрович (Марлинский)
Бессонов Андрей Васильевич | Бестужев Михаил Александрович
Бессер Виктор Вилибальдович | Бестужев Николай Александрович
Бессель Василий Васильевич | Бестужев-Рюмин Алексей Петрович
Бессель Александр Васильевич | Бестужев-Рюмин Константин Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бессоновы. Существуют два утвержденных древних дворянских рода Б. Первый - происходит от Третьяка Б., имевшего сыновей: Порошу (1594), Семена (1594) и Петра. Сохранилось потомство Родиона Порошина, сына Б., владевшего поместьями в Зарайском уезде (1628). Род Б. записан в VI часть родословной книги Рязанской губернии. Другой род Б. ведет начало от Тимофея Артемьевича Б., верстанного поместьями в Ефремовском уезде (1649). Этот род записан в VI часть родословных книг губерний: Тамбовской, Тульской и Воронежской. Известный дворцовый дьяк, казненный Иоанном IV Грозным в 1570 году, Андрей Васильевич Б. , вероятно, был из числа родоначальников древнейшего рода Б. В 1834 году Михаил и Анна Б., в роде своем последние, передали свою фамилию племяннику, отставному капитану Константину Десятову, что и было Высочайше дозволено 20 февраля 1834 года. Известия об этом роде начинаются с Ивана Бессонова, упоминаемого на свадьбе бывшего царя казанского Едигера-Симеона Бекбулатовича , 5 ноября 1554 года. Суторма Васильевич подписался в 1565 году во ста рублях у поручной записи по боярине кн. Василии Семеновиче Оболенском-Серебряном и по сыне его, князе Борисе. Андрей Васильевич Бессонов (см. выше) был дворцовым дьяком при Иоанне Грозном; казнен в 1570 году. Иродион Порошич, Андрей Иродионович и Иван Андреевич были жалованы поместьями от царя Михаила Феодоровича в 1627 году.

Назад Вперед


Бейдеман Александр Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безродная Юлия | Бейльштейн Федор Федорович
Безобразовы | Бейне Август-Карл Андреевич
Безобразова Мария Владимировна | Бекарюковы
Безобразова Елизавета Дмитриевна | Бекенштейн Иоганн-Симон
Безобразов Юрий Федорович | Бекетов Андрей Николаевич (ботаник)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бейдеман, Александр Егорович (1826 - 1869), академик исторической живописи, адъюнкт-профессор Академии Художеств. В Академии Художеств учился преимущественно у А.Т. Маркова . Еще в бытность учеником академии приобрел репутацию хорошего рисовальщика (участвовал, между прочим, в юмористическом издании Неваховича "Ералаш"). В 1853 году Б. получил золотую медаль ("Бегство в Египет") и по окончании курса в 1855 году отправился в Германию, Италию и Париж, где много работал. По возвращении, кроме преподавания в рисовальной школе и великим князьям Алексею и Сергию Александровичам, Б. занялся религиозной живописью. В Академии Художеств имеется подаренный ей императором Александром II альбом, заключающий в себе 150 рисунков-образов, написанных или проектированных Б. В 1860 году Б. сделан академиком за картину "Руфь на ниве Вооза", а в следующем году назначен адъюнкт-профессором по конкурсу за исполнение эскиза: "Смерть детей Ниобеи". Известна его акварельная картина "Апофеоз освобождения крестьян". В музее Александра III имеется картина Б. "Сельский кабачок".

См. также статьи:
Васильев Павел Семенович ;
Верещагин (фамилия трех русских живописцев) .


Бунин Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бунге Христофор Григорьевич | Бунин Леонтий
Бунге Федор Андреевич (Фридрих-Георг) | Бунин Леонтий Клементьевич
Бунге Николай Христианович | Бунин Петр Леонтьевич
Бунге Николай Андреевич | Бунин Яков Иванович
Бунге Александр Андреевич | Бунин Яков Савельевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бунин, Иван Алексеевич - известный поэт, родился в 1870 г. в Воронеже, происходит из старинного дворянского рода. Образование получил в Елецкой гимназии. Бунин начал рано писать, и первый сборник его стихотворений, вышедший в Орле в 1902 г., заключает в себе стихотворения поэта с 1887 г. Кроме стихотворений, Бунин написал ряд рассказов и большую повесть "Деревня". Широкой известностью пользуются и высоко ценятся его переводы классических произведений мировой поэзии. Среди этих переводов первое место занимает перевод лонгфелловой "Песни о Гайавате", награжденный пушкинской премией. Далее, Буниным переведены тениссоновская поэма "Годива" и из Байрона: "Манфред", "Небо и земля" и "Каин". Пушкинской же премией Академия увенчивала не раз сборники его оригинальных стихотворений, а в ноябре 1909 г. избрала его почетным академиком по разряду изящной словесности. Стихотворения и рассказы Бунина, выходившие отдельными сборниками, собраны в шести томах, из которых первые пять изданы "Знанием", а шестой - "Общественной Пользой". В I т. вошли рассказы, во II - стихотворения 1889 - 1902 годов ("Листопад" и "Новые стихотворения"), в III - стихотворения 1903 - 1906 годов; в IV - переводы: тениссоновской поэмы "Годива", Лонгфелло из "Золотой Легенды"; Байрона "Каин" и стихотворения 1907 г.; в V - "Чехов. - Сны. - Золотое дно. - У истока дней. - Астма. - Счастье. - Цифры. - Тень птицы. - Зодиакальный свет"; в VI - "Стихотворения и рассказы" последних лет. Отдельно изданы "Деревня" (М., 1910), "Манфред" (СПб., 1904), "Песнь о Гайавате", "Каин" (СПб., 1907) и др. Бунин занимает особое место среди современных поэтов. Его мало коснулись модернистские течения, он остался в стороне от модных декадентских журналов, всегда был чужд изысканной нарядности, вычурности и крайностей, которые завоевали себе прочное место в поэзии недавнего прошлого. Он - верный хранитель пушкинской традиции. Простота и ясность - основные качества его стиха. Глубокая искренность и спокойная вдумчивость - главные свойства его души. Он свободен от чувства самовлюбленности, не кичится тем, что над миром видимых воздвиг мир своей собственной фантазии, заменил природу своими переживаниями и капризами. В его поэзии нет обоготворения своего собственного "я", нет горделивых проклятий людям "живущим во тьме", нет столь обычных противопоставлений поэта толпе. Не поет он хвалебных гимнов экстазам и всяким иррациональным состояниям души. Его душа и видимый мир не враждебны друг другу. Ему не нужны опьянение и экзальтация для того, чтобы преобразить этот мир своей поэтической мечтой. Его мечта создает прекрасное царство вымысла, не насилуя мира реального, и этот последний встает в его поэзии преображенным, но не искаженным, не утрачивает ни одной из своих земных черт. Как все поэты, и Бунин живет над землей, но его небо - поэтическое обобщение земли, сочетание красок и звуков, обретенных на ней. Он - не пророк, приносящий в мире вести из потустороннего мира. Мечту о небе не нарядил он в кричащий наряд для того, чтобы сделать ее отличной от земли. Его мечта - нежный покров, одевающий землю, но не закрывающий ее контуров. Его "вечное" не враждебно временному, оно сплетено из нитей временного. И природа, и красота, в которых отразилось это вечное, - не аристократическое достояние избранников, а великие источники, открытые всем. Прелесть его поэзии в том, что она не забыла своего источника и, поднявшись над землею, не противопоставила себя ей, как высшую независимую силу, а сохранила связь со своей матерью. Свободное вдохновение и обобщающая работа мысли слиты в его творчестве. "Братья-дервиши, - говорит он, - я не ищу отрешения от видимого мира. Может быть, искажая ваше слово, я говорю, что ищу "опьянения" в созерцании земли, в любви к ней и к свободе, к которой призываю и вас перед лицом бессмертного, великого в будущем общечеловеческого города. Будем служить людям земли и Богу вселенной, - Богу, которого я называю Красотой, Разумом, Любовью, Жизнью, и который проникает все сущее". Бунин поет не небо, а вечное стремление земли к небу. Он - вечный странник. Он любит наблюдать всякие культуры и всякую природу и всюду открывать это вечное тяготение к идеалу, ввысь, к солнцу: "И все же мир лишь дышит жаждой света, и солнце, погребенное во тьму, из гроба тьмы, из бездны ада слышит, что мир в тоске взывает лишь к нему". Поэтому, странствуя, он с одинаковым вниманием останавливается на памятниках разнородных эпох и культур. Они все - живые свидетели, оберегающие память о религиозном начале в истории человечества. И Святая София, и Греция, и Нил, и сфинкс, видевший лицо Моисея, и страна Авраама и Сарры, и руины капища, воздвигнутого самим Каином "в гордости и безумии", - одинаково будят в душе его глубокие и серьезные настроения. На башне Христа он переживает те же чувства, что и в теккэ дервишей. Он отдается созерцанию и чувствует, как приближается сладострастное "исчезновение в Боге и вечности". Эта мысль о вечности мягким примиряющим светом освещает бесконечное разнообразие явлений, попадающихся ему на пути. И радости и страдания земли находят примирение в этой мысли. Могилы и руины говорят ему не о смерти и тлении, а, напротив, о неумирающей красоте, о вечной связи между вещами, об единой гармонии. Он верит, что, раз загоревшись, человеческая жизнь не пропадает бесследно, что если мы сгорим без возврата, то долго не умрет жизнь, "что горела в нас когда-то", и "красота, что мир стремит вперед, есть тоже след былого". Он любит бродить мыслью в отдаленности времени и пространства. Он "живет один", ему "ничего не жаль", и в то же время он живет со всем живущим, и ему жаль всех, потому что в его высшем примиряющем обобщении, в его мысли о мировой гармонии личное страдание, - печальное в частности, - неизбежно в общем плане. Он восклицает: "Ах, никогда я не чувствовал любви к родине... если русская революция волнует меня все-таки более, чем персидская, я могу только сожалеть об этом"; но он же обратился к родине с такими стихами: "Ах, я люблю, кочующие птицы, родные степи. Бедные селенья - моя отчизна; я вернулся к ней, усталый от скитаний одиноких, и понял красоту в ее печали и счастие в печальной красоте". И здесь нет противоречия. Исключительное отношение к родине чуждо ему. Ее революция не должна занимать его более, чем персидская. Но, как одно из проявлений красоты, она особенно близка его душе. Таково общее настроение его поэзии. Чувство меры помогло ему слить в гармоническое целое мечту о вечном и интерес к временному, стремление к небу и любовь к земле. Постигнуть небо, это значит изучить землю, приблизиться к Абсолютному, это значит вращаться среди преходящего и смертного. Призраки, которые он вызывает к жизни, у него не мистические чудища, а ясные свойства души, помогающие человеку приобщаться к вечному. Когда он говорит о том, что в сумраке мы сказками живем, что он внимал не раз эти "печальные и сладостные" звуки арф, мы постигаем красоту этого земного мистицизма и поэзии, ясной в самой тайне своей. Это - тайна, не вне нас стоящая и не нами руководящая; это - тайна, рожденная нами, живущая в нас, как постулат нашего духа, как неудовлетворенность, как неясный синтез универса. Ясный реальный характер его мечты придает его поэзии то неистощимое разнообразие, которого лишено творчество поэтов, занятых только своим внутренним миром, не ищущих все новых красок и звуков в соприкосновении с действительностью. Бунин никогда не повторяет себя, не ищет разнообразия в игре слов, сама жизнь дает ему постоянно новые образы, в которых все глубже раскрываются переживания его души. Истинная стихия бунинской музы - природа. Бунин правдив и серьезен в своем культе природы. Он не язычник и не декадент. Он прекрасно сочетает точность в изображении природы и прихотливую свободу в передаче рожденных ею настроений. Он не видит сильфид и нимф, которые для нового позитивно-настроенного человечества уже стали пустыми звуками, книжными именами без конкретного содержания. Он смотрит в "лицо Мифа", а не бога, о котором повествует Миф. Он ни на минуту не заставляет забыть нас о том, что духов, обитающих в лесах и морях, мы сами поселили там, чтобы облечь в конкретные формы состояния нашей души. В таких стихотворениях, как прелестная пьеса: "На окне, серебряном от инея, точно хризантемы расцвели", особенно ярко сказывается это уважение к факту, к внешней точности, соединенное с естественно рождающимся настроением. Современный человек может чувствовать себя жутко в лесу или вздрогнуть от непонятного звука, нарушившего тишину темной комнаты. Но берегитесь убеждать его, что вы знаете таинственное существо, произведшее этот звук, или таинственных обитателей леса и тьмы. Вы рискуете, что испуганное и побледневшее лицо собеседника озарится насмешкой, и громким хохотом огласится и лес, и тьма, и рассеются духи, пугающие человека. Бунин свободен от этих языческих олицетворений природы. Он любит ее, как источник мечты и тайны, которые она дарит современному человечеству, подавленному званиями и измученному борьбой. Если он ведет нас в лес, на кладбище, в царство Ночи и т. д., куда фея Бирилена послала Тильтиля и Митиль, то не для того, чтобы люди оставались там навсегда, а для того, чтобы, вернувшись, они нашли преображенной свою жалкую избу. Природа - средство, а не цель. Ее истины не затемняют истины трудового дня, а освещают ее более ясным и привлекательным светом. Изумительное по силе жуткое настроение навевает "Сапсан". Почти физически ощущаешь ужас одиночества среди вечного безлюдья, на морозной дикой равнине, живешь ее "таинственной, великой, зловещей чуткостью" и готов верить, что в этой тишине кроется "колдовство Судьбы", что таинственной силой наделен убитый Сапсан, усыпанный как алмазами серебряным инеем. И это жуткое настроение достигается именно присущим Бунину великим чувством меры. И оно не менее жутко от того, что он не заставляет нас верить в невозможное - в существование злых духов и злых сил. И не менее страшен его Сапсан от того, что он - только "воплотившаяся сила той Воли, что в полночный час нас страхом всех соединила". Он знает, что умерщвлен Сапсан. "Но он эмблема той дикой жизни, тех степей, где эта грубая поэма слагалася в душе моей". Бунин не бежит этих книжных слов: "эмблема" и "воплощение" и предпочитает их искусственному антропоморфизму. Эта таинственная повесть оканчивается ссылкой на слова башкира. "Он умерщвлен. Но нет прощенья за смерть его - сказал башкир: - он гений зла, он демон мщенья, он дьявол, покоривший мир". В душе неиспорченного культурой обитателя степей так рождаются страшные легенды и мифы, и Бунин показывает нам процесс этого зарождения. Его мифы всегда близки той природе и тем силам ее, из которых они выросли, и мы всегда видим связь, скрепляющую их. И, вообще, его поэзия близка природе. Грохот экипажей, звон трамваев и электрический свет и быстро снующие пары еще не привлекли его внимания. И в этом отношении он - продолжатель старой нашей поэтической традиции. Он - певец деревни, а не города. Его муза вскормлена бытом усадьбы, точно выросла среди интимных и мирных настроений, рождавшихся в старых дворянских гнездах, воспетых Тургеневым . И даже та печальная деревня, которая нарисована в его большой повести ("Деревня"), ближе ему, чем город. Из этой деревни смотрит он на далекий шумный мир, где кипит борьба, бурная и быстрая жизнь. И отголоски этой жизни, достигая деревни, умирают здесь, точно нет здесь почвы для жизни, точно смерть уже давно простерла свою руку над этим царством косности и невежества. Томительная и нудная эта повесть без интриги, без действия, без ярких красок. Но и сама жизнь, которую изображает она, такова же. Нет в ней начала и конца, медленные речи, медленные мысли, нет материала для драмы, и до бесконечности можно слушать эти речи, и смотреть на эти картины, и никогда не скажешь, что в том или ином месте удобнее кончить. Если Тургенев уже начал скорбную повесть об умирании сельского уклада жизни, то в изображении Бунина кажется, что деревня переживает последние судороги. "Все линяет", - говорит Тихон Ильич и в таких словах характеризует деревню: "А у нас все враги друг другу, завистники, сплетники, друг у друга раз в год бывают, сидят по своим закутам, мечутся, как угорелые, когда нечаянно заедет кто, кидаются комнаты прибирать... Да что! Ложки варенья жалеют гостю". Не лучше и у помещиков: "Поблизости помещики такая голь, что без хлеба по три дня сидят, последние ризы с икон продали, разбитого стекла вставить, крышу поправить не на что: окна подушками затыкают...". Бунин - поэт деревенского запустения, и в изображение этого запустения он внес манеру своего письма. Настроение томительное и нудное развивается естественно при чтении его повести, и навевает она мысли серьезные и значительные, как и вся его поэзия. П. Коган.

См. также статьи:
Айхенвальд Юлий Исаевич ;
Андреев Леонид Николаевич ;
Жемчужников Алексей Михайлович ;
Исаакьян Аветик .


Бунин Леонтий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бунин Иван Алексеевич | Бунин Леонтий Клементьевич
Бунге Христофор Григорьевич | Бунин Петр Леонтьевич
Бунге Федор Андреевич (Фридрих-Георг) | Бунин Яков Иванович
Бунге Николай Христианович | Бунин Яков Савельевич
Бунге Николай Андреевич | Бунина Анна Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бунин (Леонтий, его монограмма Л. Б.) - один из первых русских граверов на меди в конце XVII в., в Москве, знаменьщик Серебряной палаты. С 21 января 1699 г. Бунину поручено было печатание клейм на гербовой бумаге, "для какового дела куплен у него, Бунина, железный стан за 15 рублей". Леонтий Бунин, как и все первые русские граверы (Тарасевич , Щирский, Галаховский - в Киеве) на меди, копировал с иностранных образцов, преимущественно голландских мастеров. Гравюра его нечиста и работана наскоро. Лучшие работы Бунина находятся в Синодике, напечатанном в лист, в 1670 - 1680 годах. В 1692 - 94 годах Бунин выгравировал 43 листа в замечательном Букваре монаха Кариона Истомина. Последний лист носит заглавие "Благодарение Богу", вверху заставка (Иисус Христос), внизу: "Сии букварь счини Иеромонах Карион - а знаменил и резал Леонтий Бунин 7202" (1694). Лист "Преподобный Герасим" отмечен: "1714 г. Леонтий Бунин". Позже отметок не встречается. Из других гравюр отметим: "Страсти Господни" 19 листов, копированных из голландской Библии 1674 г., "Спаситель" - во весь рост с крестом в левой руке и др.

См. также статьи:
Андреев Василий ;
Россия, разд. Архитектура, живопись и гравирование .


Бунин Петр Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бунин Леонтий Клементьевич | Бунин Яков Иванович
Бунин Леонтий | Бунин Яков Савельевич
Бунин Иван Алексеевич | Бунина Анна Петровна
Бунге Христофор Григорьевич | Бунины
Бунге Федор Андреевич (Фридрих-Георг) | Буняковский Виктор Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бунин, Петр Леонтьевич - гравер на меди; отдан в учение голландцу Адриану Шхонебеку (по русским документам Шанубек), по указу Петра в 1699 г. Сохранились его гравюры "Святой Варфоломей" (снимок с гравюры Альберта Дюрера, на камне), "Положение во гроб".

Назад Вперед


Бунины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бунина Анна Петровна | Буняковский Виктор Яковлевич
Бунин Яков Савельевич | Бураго Василий Васильевич
Бунин Яков Иванович | Бураков Евгений Николаевич
Бунин Петр Леонтьевич | Бураковский Александр Захарович
Бунин Леонтий Клементьевич | Бураковский Сергей Захарович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бунины. - Существует несколько старинных дворянских родов Буниных, происходящих, по преданию, от Семена Буникевского, выехавшего из Польши в XV столетии и имевшего правнука Александра Лаврентьевича, убитого в 1552 г., при взятии Казани. По официальным данным, родоначальниками были: 1) древнейшего рода Буниных, записанного в VI часть родословной книги Рязанской губернии, Яков Иванович Бунин, внуки которого, Борис и Афанасий Федоровичи Бунины, были верстаны поместными окладами в 1649 г.; 2) тоже по Рязанской губернии - Леонтий Клементьевич, верстанный поместьем в 1670 г.; 3) по Орловской и Воронежской губерниям - московский дворянин Яков Савельевич Бунин, живший в самом конце XVII в. Древнего происхождения и роды Буниных, записанные в VI часть родословных книг Тамбовской, Оренбургской и Уфимской губерний, но герольдией правительственного Сената не утвержденные и записанные во II и III части родословной книги (по личным заслугам). В. Р-в.

См. также статьи:
Бунин Леонтий Клементьевич ;
Бунин Яков Иванович ;
Бунин Яков Савельевич ;
Тиньковы .


Бунин Яков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бунин Петр Леонтьевич | Бунин Яков Савельевич
Бунин Леонтий Клементьевич | Бунина Анна Петровна
Бунин Леонтий | Бунины
Бунин Иван Алексеевич | Буняковский Виктор Яковлевич
Бунге Христофор Григорьевич | Бураго Василий Васильевич

Бунин Яков Иванович - см. в статье Бунины .


Бунин Леонтий Клементьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бунин Леонтий | Бунин Петр Леонтьевич
Бунин Иван Алексеевич | Бунин Яков Иванович
Бунге Христофор Григорьевич | Бунин Яков Савельевич
Бунге Федор Андреевич (Фридрих-Георг) | Бунина Анна Петровна
Бунге Николай Христианович | Бунины

Бунин Леонтий Клементьевич - см. в статье Бунины .


Бунин Яков Савельевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бунин Яков Иванович | Бунина Анна Петровна
Бунин Петр Леонтьевич | Бунины
Бунин Леонтий Клементьевич | Буняковский Виктор Яковлевич
Бунин Леонтий | Бураго Василий Васильевич
Бунин Иван Алексеевич | Бураков Евгений Николаевич

Бунин Яков Савельевич - см. в статье Бунины .


Буняковский Виктор Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бунины | Бураго Василий Васильевич
Бунина Анна Петровна | Бураков Евгений Николаевич
Бунин Яков Савельевич | Бураковский Александр Захарович
Бунин Яков Иванович | Бураковский Сергей Захарович
Бунин Петр Леонтьевич | Бурачек Степан Анисимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буняковский (Виктор Яковлевич) - знаменитый русский математик, родился 3 декабря 1804 г. в местечке Баре Подольской губернии, где отец его, родом из Малороссии, состоял на службе подполковником конно-польского уланского полка. Умер 30 ноября 1889 г. Первоначальное образование Буняковский получил в Москве, в доме графа А.П. Тормасова , друга его отца, умершего уже в 1809 г., а затем в 1820 г. был отправлен, вместе с сыном графа, за границу, где он пробыл 7 лет; сначала жил в Кобурге, где брал частные уроки, затем слушал лекции в лозаннской академии; последние же два года провел в Париже, слушая в Сорбонне и College de France лекции таких знаменитых ученых, как Лаплас, Фурье, Пуассон, Коши, Лежандр, Ампер и другие. В течение 1824 г. Буняковский получил степени бакалавра и лиценциата, а 19 мая 1825 г., по публичной защите диссертации, состоявшей из двух работ: одной - по аналитической механике, а другой - по математической физике, удостоен был парижским факультетом наук (Faculte des sciences) степени доктора математики. Приехав в Петербург, Буняковский занялся педагогической деятельностью, сначала (1826 - 1831) был преподавателем математики в 1-м кадетском корпусе, затем (1827 - 1864) в офицерских классах морского ведомства; с 1846 - 1859 г. читал лекции в Петербургском университете по аналитической механике, дифференциальному и интегральному исчислениям и по теории вероятностей. Некоторое время Буняковский был профессором математики в Горном институте и в Институте путей сообщения. В 1828 г. Буняковский был избран Академией Наук адъюнктом по чистой математике, через два года - экстраординарным академиком, а в 1836 г. получил звание ординарного академика; с 1864 г. был вице-президентом Академии Наук; это звание Буняковский оставил лишь за несколько месяцев до своей кончины.
Обширна и плодотворна была ученая деятельность Буняковского. Список сочинений Буняковского ("Liste des travaux mathematiques de Victor Bouniakowsky etc." СПб., 1883), им самим составленный, содержит 108 названий. Преимущественно Буняковский работал над теорией чисел и теорией вероятностей. Его сочинение "Основания математической теории вероятностей" (СПб., 1846) представляет особенно ценный вклад в науку; оно содержит, кроме теории, историю возникновения и развития теории вероятностей и множество приложений ее: к вопросам о человеческой жизни, к вспомогательным кассам и страховым учреждениям, к определению правдоподобия свидетельств и преданий, к задачам судопроизводства, к определению погрешностей при наблюдениях, к вычислению вероятных потерь в войске во время сражений и т. п. До Буняковского было очень мало математических сочинений на русском языке и его "Лексикон чистой и прикладной математики" (1839) содействовал установлению у нас математических терминов и выражений; слова лексикона расположены по французскому алфавиту с переводом на русский язык и с подробным объяснением, по-русски же, значения каждого термина. Словарь этот доведен до буквы Е; по смерти Буняковского в его бумагах найдена рукопись "Наброски для математического лексикона Буняковского, буквы E, F, G, H, I, J, K, L", которая, согласно надписи, сделанной рукою Буняковского: "Не печатать, а передать в архив Академии Наук, как пособие для справок продолжителям моего Математического Лексикона", хранится теперь в отделе рукописей II отделения библиотеки Академии. Наиболее осязательную практическую пользу принесли труды Буняковского, содействовавшие учреждению эмеритальных касс; главные из работ этого рода напечатаны в "Морском Сборнике" (1858).

См. также статьи:
Вороной Георгий Феодосьевич ;
Герман Иаков ;
Россия, разд. Математика ;
Слонимский Зиновий ;
Сонин Николай Яковлевич ;
Фусс Павел Николаевич .


Бураковский Александр Захарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бураков Евгений Николаевич | Бураковский Сергей Захарович
Бураго Василий Васильевич | Бурачек Степан Анисимович
Буняковский Виктор Яковлевич | Бурачков Платон Осипович
Бунины | Бурачковы
Бунина Анна Петровна | Бургав-Каау (Авраам Kaau-Boerhaave)

Бураковский (Александр Захарович) - драматург и провинциальный актер. С 1879 г. написал более 50 театральных пьес (комедий, фарсов, шуточных сцен, опереток и пр.), которые давались на провинциальных сценах и в столицах. Иные из них написаны в сотрудничестве с Д.А. Александровым. Многие из пьес его подписаны псевдонимом Грешный.


Бураковский Сергей Захарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бураковский Александр Захарович | Бурачек Степан Анисимович
Бураков Евгений Николаевич | Бурачков Платон Осипович
Бураго Василий Васильевич | Бурачковы
Буняковский Виктор Яковлевич | Бургав-Каау (Авраам Kaau-Boerhaave)
Бунины | Бургов Алексей Васильевич

Бураковский, Сергей Захарович - педагог (1843 - 1898), окончил историко-филологический факультет Санкт-Петербургского университета; состоял преподавателем и инспектором новгородского реального училища. Напечатал: "Руководство к изучению новой русской литературы" (СПб., 1873), "Очерки истории русской сцены в биографиях ее главнейших деятелей" (СПб., 1877), "Исторический очерк русской литературы от Петра I до смерти Гоголя" (СПб., 1878), "Уроки начальной грамматики" (Новгород, 1884), "Новая русская литература от Ломоносова до Пушкина" (Новгород, 1892 и 1897).


Бураков Евгений Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бураго Василий Васильевич | Бураковский Александр Захарович
Буняковский Виктор Яковлевич | Бураковский Сергей Захарович
Бунины | Бурачек Степан Анисимович
Бунина Анна Петровна | Бурачков Платон Осипович
Бунин Яков Савельевич | Бурачковы

Бураков, Евгений Николаевич - лейтенант, убит во время взятия фортов Таку в ночь на 4 июня 1900 г. на канонерской лодке "Кореец", где он исполнял обязанности артиллерийского офицера. Именем его назван миноносец, взятый в эту ночь у китайцев; миноносец, находясь в Артуре, принимал участие в русско-японской войне: кроме сторожевой и разведочной службы, он 4 раза прорывал блокаду (2, 4, 15 и 20 июня 1904 г.) для доставления донесений наместнику и приказаний последнего в Артур. В ночь на 11 июля, находясь в дежурстве в бухте Тахэ с миноносцами "Боевой" и "Грозовой", взорван миной с японского катера, вследствие чего и затонул. В настоящее время в Балтийском флоте имеется миноносец, носящий это имя.


Бурачек Степан Анисимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бураковский Сергей Захарович | Бурачков Платон Осипович
Бураковский Александр Захарович | Бурачковы
Бураков Евгений Николаевич | Бургав-Каау (Авраам Kaau-Boerhaave)
Бураго Василий Васильевич | Бургов Алексей Васильевич
Буняковский Виктор Яковлевич | Бурдин Федор Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бурачек (Степан Анисимович) - корабельный инженер и писатель, генерал-лейтенант, родился в 1800 г.; воспитывался в училище корабельной архитектуры, по окончании которого оставлен был в нем преподавателем. С 1821 г. Бурачек служил 10 лет в Астрахани, куда, по его представлению, была переведена из Казани верфь; здесь же по его чертежам построено до 30 судов. В 1831 г. Бурачек переведен в Петербург преподавателем теории и практики кораблестроения в офицерских классах при Морском корпусе, где состоял до 1864 года. По своей специальности Бурачек издал: "Наука и искусство корабельного зодчества", "Попытка упростить пиротехнику и вообще отопление" (СПб., 1867) и др.
В своей литературной деятельности Бурачек, по меткому определению Аполлона Григорьева ("Оппозиция застоя", сочинения, I, 580), был весьма последовательным представителем чистого застоя. Отличительным свойством его направления было отрицательное отношение ко всему современному и стремление насильственно удержать отжившую старину. В критических статьях "Маяка", автором которых являлся преимущественно Бурачек, постоянно раздавались сетования на упадок и растление современной литературы, на ее безнравственность и безбожие, на стремление новых писателей возводить в идеал преступление; новая поэзия, по мнению Бурачека, представляла "вертеп разбойников"; все герои Пушкина были "уголовными преступниками"; Пушкин, - писатель с дарованием чисто внешним, "до полусмерти" захваленный приятелями, - "уронил русскую поэзию по крайней мере десятилетия на четыре". Осуждая, наряду с Пушкиным, также и Лермонтова , Бурачек, с другой стороны, признавал "колоссом" Марлинского и ставил романы Булгарина в ряд высоких литературных образцов. Подобные взгляды, в соединении с крайним ханжеством, проводились в "Маяке" во все время существования этого журнала с большою последовательностью и наложили на него совершенно своеобразный отпечаток. П. М.

См. также статьи:
Леонид (в миру Кавелин Лев Александрович) .


Бурачков Платон Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурачек Степан Анисимович | Бурачковы
Бураковский Сергей Захарович | Бургав-Каау (Авраам Kaau-Boerhaave)
Бураковский Александр Захарович | Бургов Алексей Васильевич
Бураков Евгений Николаевич | Бурдин Федор Алексеевич
Бураго Василий Васильевич | Бурдуков Иван Елизарович

Бурачков, Платон Осипович - археолог (1815 - 1894), учился в Харьковском университете. Собирал древности, монеты и т. п.; производил раскопки в Таврической губернии и в различных местах Новороссии. Обширная коллекция монет уступлена им московскому историческому музею, остальные древности подарены одесскому обществу истории и древностей, а обширная библиотека (более 4000 томов) по истории и археологии пожертвована одесской публичной библиотеке. Бурачков печатал свои исследования в "Известиях Русского географического Общества" (1875), "Журнале Министерства Народного Просвещения" (1876 - 77), "Трудах" IV и VI археологических съездов, "Записках Одесского Общества Истории и Древностей" (тт. IX, X и XII) и "Киевской Старине" (1886). Отдельно издал "Общий каталог монет, принадлежащих эллинским колониям, существовавшим в древности на северном берегу Черного моря" (Одесса, 1894).


Бурачковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурачков Платон Осипович | Бургав-Каау (Авраам Kaau-Boerhaave)
Бурачек Степан Анисимович | Бургов Алексей Васильевич
Бураковский Сергей Захарович | Бурдин Федор Алексеевич
Бураковский Александр Захарович | Бурдуков Иван Елизарович
Бураков Евгений Николаевич | Бурдуков Осип Степанович

Бурачковы - старинный дворянский род, происходящий от могилевского бургомистра Артемия Афанасьевича Бурачко и записанный в VI часть родословной книги Могилевской губернии.


Бургав-Каау (Авраам Kaau-Boerhaave)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурачковы | Бургов Алексей Васильевич
Бурачков Платон Осипович | Бурдин Федор Алексеевич
Бурачек Степан Анисимович | Бурдуков Иван Елизарович
Бураковский Сергей Захарович | Бурдуков Осип Степанович
Бураковский Александр Захарович | Бурдуковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бургав-Каау (Авраам Kaau-Boerhaave) - профессор анатомии и физиологии Петербургской Академии Наук, меньшой брат Германа Каау-Бургава, родился в 1715 году в Гаге. Медицинское образование получил в Лейдене под руководством знаменитых профессоров и дяди своего Германа Бургав-Каау. Доктором медицины признан за диссертацию "De scirrho". Произнесенная на латинском языке речь "De gaudiis alchimistarum" доставила ему звание члена Императорской Академии Наук. По рекомендации брата своего в 1746 г. Бургав-Каау был определен врачом при Адмиралтейском госпитале, а по смерти знаменитого Вейтбрехта занял при Академии кафедру анатомии и физиологии. Многочисленные, написанные прекрасным латинским языком, сочинения его доказывают, что Бургав-Каау был одним из образованнейших и трудолюбивейших врачей своего времени. Несмотря на глухоту, Бургав-Каау имел в столице отличную практику. Он скончался в Санкт-Петербурге 14 июля 1758 г. Большая часть сочинений Бургав-Каау напечатана в изданиях Академии Наук. Отдельно издано "Собрание разных наилучших наставлений и предохранительных средств от скотского падежа" (вместе со Шрейбером, СПб., 1763).

См. также статьи:
Гюйонгюйоси а Петени (Paulus Guyongyossi a Peteny) ;
Россия, разд. Химия .


Бургов Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бургав-Каау (Авраам Kaau-Boerhaave) | Бурдин Федор Алексеевич
Бурачковы | Бурдуков Иван Елизарович
Бурачков Платон Осипович | Бурдуков Осип Степанович
Бурачек Степан Анисимович | Бурдуковы
Бураковский Сергей Захарович | Буренин Виктор Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бургов, Алексей Васильевич - писатель, священник, родился в 1873 г., воспитанник киевской духовной академии; законоучитель 4-й харьковской гимназии. Напечатал "Православно-догматическое учение о первородном грехе" (Киев, 1904, магистерская диссертация); "Повесть Л. Андреева "Иуда Искариот и другие" (психология и история предательства Иуды, Харьков, 1911), "Вечное будущее человека и человечества, или Елеазар Л. Андреева и личное бессмертие" (ib., 1912), "Ценность жизни и современные самоубийства" (ib., 1912).

Назад Вперед


Бурдин Федор Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бургов Алексей Васильевич | Бурдуков Иван Елизарович
Бургав-Каау (Авраам Kaau-Boerhaave) | Бурдуков Осип Степанович
Бурачковы | Бурдуковы
Бурачков Платон Осипович | Буренин Виктор Петрович
Бурачек Степан Анисимович | Буренин Константин Петрович

Бурдин, Федор Алексеевич - известный актер (1826 - 87), сын московского мещанина из дворовых помещика Безобразова, в 1841 г. поступил в московскую труппу суфлером. В 1843 г. Бурдин был уволен для усовершенствования таланта в провинциальные театры, а в 1846 - 47 годах прикомандирован к тифлисскому театру, откуда в 1847 г. перевелся в Петербург, где пользовался закулисным влиянием. Дарование его, особенно комизм, почти не признавалось серьезной критикой; все неудачное у других артистов А. Григорьев называл "бурдинизмом". Получив 100 тысяч рублей в наследство после смерти откупщика Г-ва, Бурдин завел знакомство в высшем кругу и завязал дружбу с всесильным управляющим петербургскими театрами, П.С. Федоровым . Играя сперва в водевилях, Бурдин был зачислен в 1858 г. в первый разряд артистов и тогда же вошел в жихаревский комитет для рассмотрения новых пьес. Уменье ладить с людьми подружило Бурдина с А.Н. Островским , который отдавал ему все свои новые пьесы для бенефиса и - не без некоторой борьбы - те роли в них, которые Бурдин сам для себя выбирал в ущерб драматургу; Бурдин не прочь был и критиковать произведения своего знаменитого друга. Он тяготел к амплуа комика-резонера, переиграл множество выигрышных ролей - и ни одной ярко, хотя все добросовестно. В 1883 г. состоялся наградной бенефис, после которого Бурдин уволен в отставку. Бурдин написал "Азбуку драматического искусства", "Воспоминания о своей драматической карьере" и издал 4 тома переведенных им песен, из которых одни имели в свое время успех, а другие (напр., "Воровка детей") ставятся и теперь еще; содействовал также организации общества русских драматических писателей. - Ср. "Исторический Вестник", 1893, т. LIV; "Артист", 1892, № 19. Пав. Рос-в.


Бурдуковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурдуков Осип Степанович | Буренин Виктор Петрович
Бурдуков Иван Елизарович | Буренин Константин Петрович
Бурдин Федор Алексеевич | Буржа Абель (Burja)
Бургов Алексей Васильевич | Буржинский Павел Васильевич
Бургав-Каау (Авраам Kaau-Boerhaave) | Буринский Захар Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бурдуковы (также Бордаковы и Бордуковы) - старинный русский дворянский род, восходящий к половине XVI в. Официально записаны в VI часть родословной книги две ветви: 1) происходящая от Осипа Степановича Бурдукова, верстанного поместьем в 1622 г. (по Московской и Костромской губерниям), и 2) имеющая родоначальником Ивана Елизаровича Бурдукова, испомещенного в 1626 г., в Мещовском уезде (по Тульской и Курской губерниям). В. Р-в.
Известия об этом роде начинаются с Андрея Бурдука, находившегося в 1468 г. в походе войск великокняжеских на Устюг и на Казань. Но положительно считать Андрея Бурдука родоначальником Бурдуковых нельзя, по недостаточности генеалогического материала об этом роде.

См. также статьи:
Бурдуков Иван Елизарович ;
Бурдуков Осип Степанович .


Бурдуков Осип Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурдуков Иван Елизарович | Бурдуковы
Бурдин Федор Алексеевич | Буренин Виктор Петрович
Бургов Алексей Васильевич | Буренин Константин Петрович
Бургав-Каау (Авраам Kaau-Boerhaave) | Буржа Абель (Burja)
Бурачковы | Буржинский Павел Васильевич

Бурдуков Осип Степанович - см. в статье Бурдуковы .


Бурдуков Иван Елизарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурдин Федор Алексеевич | Бурдуков Осип Степанович
Бургов Алексей Васильевич | Бурдуковы
Бургав-Каау (Авраам Kaau-Boerhaave) | Буренин Виктор Петрович
Бурачковы | Буренин Константин Петрович
Бурачков Платон Осипович | Буржа Абель (Burja)

Бурдуков Иван Елизарович - см. в статье Бурдуковы .


Буренин Виктор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурдуковы | Буренин Константин Петрович
Бурдуков Осип Степанович | Буржа Абель (Burja)
Бурдуков Иван Елизарович | Буржинский Павел Васильевич
Бурдин Федор Алексеевич | Буринский Захар Алексеевич
Бургов Алексей Васильевич | Бурковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буренин, Виктор Петрович - известный критик, поэт и драматург, сын архитектора; родился в 1841 г.; учился в московском дворцовом архитектурном училище. Первыми печатными произведениями его были юмористические куплеты: "Шабаш на Лысой горе, или Журналистика в 1862 г." (в "Искре" 1862 г.) и "Драматические сцены" по поводу выхода "Современника" (в "Современнике" 1863 г., кн. 4), за подписью "Владимир Монументов". На страницах "Искры" 1863 - 66 годов появился ряд юмористических стихотворений Буренина. В 1863 г. в журнале "Зритель" Буренин поместил ряд стихотворений оригинальных и переводных, а также юмористических очерков в стихах и прозе под разными псевдонимами. В 1863 г. Буренин переселился в Санкт-Петербург, где в первые годы не покидал своей профессии архитектора, состоя помощником архитектора по клинике баронета Виллие . В это время появляются его переводы стихотворений Барбье, Томаса Гуда, Виктора Гюго, Гейне, Байрона, Альфреда де Мюссе, Альфреда де Виньи, Гуцкова, Кальдерона, Леопарди, Ариосто и др. Некоторые из них были напечатаны в "Библиотеке для чтения" Боборыкина , в "Русском Слове" Благосветлова и в "Вестнике Европы" (с 1868 г.), "Беседе", "Деле"; писал также в "Неделе" (под псевдонимом "Благонамеренного гражданина"), в "Отечественных Записках" редакции Некрасова ; здесь в числе различных пьес Буренина, переводных и оригинальных, был напечатан ряд юмористических его стихотворений-пародий под общим заглавием "Военно-поэтические отголоски" (1871, кн. 1 и 3). Эти стихотворения подписаны псевдонимом "Выборгский пустынник" так же, как и "Песнь о Педефиле и Педемахе" (вышучивание Каткова и Леонтьева ), напечатанные в том же журнале (1871, кн. 6). Начиная с 1865 г., Буренин отдался преимущественно газетной деятельности, работая в качестве одного из постоянных сотрудников "Санкт-петербургских Ведомостей" редакции В.Ф. Корша , где еженедельно, почти в течение 10 лет, появлялись его обзоры "Журналистики" и критические фельетоны, подписанные буквою Z. Под псевдонимом "Маститого Беллетриста" он печатал там же свои рассказы и повести. Наравне с А.С. Сувориным Буренин был один из видных застрельщиков воинствующего либерализма. Его язвительные насмешки над консервативными писателями "Русского Вестника" так ожесточили последних, что по проискам их у Корша в 1874 г. была отнята газета. Но вскоре деятельность Буренина изменяется до неузнаваемости. Он становится членом редакции газеты "Новое Время" и одним из главных застрельщиков реакции 1880-х годов. Еженедельно появлялись его "Критические очерки" и время от времени пародии и памфлеты в стихах под псевдонимом "Граф Алексис Жасминов". Отдельные сборники сочинений Буренина: "Очерки и пародии" (СПб., 1874); "Былое", стихотворения (СПб., 1880); "Стрелы", стихотворения (СПб., 1880; 2-е изд., СПб., 1889); "Песни и шаржи", новые стихотворения (СПб., 1886); I - "Мертвая нога" (таинственный процесс) и II - "Роман в Кисловодске" (3-е изд., СПб., 1889 - две повести); "Из современной жизни. Фельетонные рассказы Маститого Беллетриста и пр." (СПб., 1879); "Критические очерки и памфлеты" (СПб., 1884); "Литературная деятельность Тургенева. Критический этюд" (СПб., 1884); "Критические этюды" (СПб., 1888); "Хвост" (собрание пародий, 1891; 3-е изд., 1893); "Пипа и Пуся", юмористические рассказы" (СПб., 1894); "Голубые звуки и белые поэмы" (1895). Буренин написал либретто к опере Ц. Кюи "Анджело" (СПб., 1875) и драматические произведения: "Медея" (СПб., 1884, в сотрудничестве с А. Сувориным); "Мессалина" (1885); "Смерть Агриппины" (СПб., 1886); "Комедия о княжне Забаве Путятишне и боярыне Василисе Микулишне" (М., 1890); "Пленник Византии" (драма, 1893); "Диана Форнари" (драма, 1894); "Все хорошо, что хорошо кончилось" (комедия, 1893); "Матрона Эфесская" (оперетта, музыка Иванова ); "Ожерелье Афродиты" (драма, 1896); "Потонувший колокол" (перевод сказки-драмы Г. Гауптмана, 1897); "Сердце принцессы Озры" (1898); "Забава Путятишна" (текст к опере, музыка М. Иванова, 1897); "Не знаешь, где найдешь" (комедия, перевод); "Женщина с кинжалом"; "Нерон" (трагедия, перевод); "Императрица Византии" (драма) и др. Часть драматических произведений вошла в сборник "Театр" (т. I-II). Буренин, как лирик, превосходно владеет стихом; очень удачны его переводы иностранных поэтов; в оригинальных серьезных стихотворениях раннего периода чувствуется поэтическая жилка. Часто блестяще остроумны, при всей своей грубости, пародии и шаржи Буренина. Как критик он лишен определенных критериев, вялый в тех чрезвычайно редких случаях, когда хвалит, ярок только в своих отрицательных оценках. Все литературное движение последних 40 лет находило в нем ожесточеннейшего противника. Но литературная физиономия Буренина определяется не столько этим враждебным отношением, сколько теми приемами, к которым прибегал критик в своих выпадах. В академических выражениях эти приемы не могут быть охарактеризованы. Все то, что неразрывно связано с представлением о "Новом Времени", в лице Буренина получило свое наиболее яркое выражение.

См. также статьи:
Андреев Леонид Николаевич ;
Буренин Константин Петрович ;
Горева Елизавета Николаевна ;
Надсон Семен Яковлевич ;
Полонский Леонид Александрович ;
Россия, разд. Русская литература (1870-е годы) ;
Суворин Алексей Сергеевич ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич ;
Федотова Гликерия Николаевна .


Буренин Константин Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буренин Виктор Петрович | Буржа Абель (Burja)
Бурдуковы | Буржинский Павел Васильевич
Бурдуков Осип Степанович | Буринский Захар Алексеевич
Бурдуков Иван Елизарович | Бурковы
Бурдин Федор Алексеевич | Бурлак-Андреев Василий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буренин, Константин Петрович - педагог (умер в 1882 г.), брат Виктора Петровича Буренина , образование получил в Петербургском университете; был преподавателем математики в смоленской, впоследствии IV московской гимназии. Составленные Бурениным, отчасти в сотрудничестве с А. Малининым , учебники по разным отделам физико-математических знаний, выдержали множество изданий.

См. также статьи:
Малинин Александр Федорович .


Буржа Абель (Burja)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буренин Константин Петрович | Буржинский Павел Васильевич
Буренин Виктор Петрович | Буринский Захар Алексеевич
Бурдуковы | Бурковы
Бурдуков Осип Степанович | Бурлак-Андреев Василий Николаевич
Бурдуков Иван Елизарович | Бурлеи

Буржа (Burja), Абель - писатель о России (1752 - 1816). В 1777 г. Буржа поступил гувернером в семейство Татищевых, близ Москвы, затем путешествовал вместе со своими воспитанниками по России и Европе и свои впечатления описал в сочинении "Observations d'um voyageur sue la Russie, la Finlande, la Livonie, la Courlande et la Prucce" (Б., 1785; 2-е изд., в Мастрихте, 1787). С 1787 г. Буржа занимал кафедру математики в берлинской военной академии.


Буржинский Павел Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буржа Абель (Burja) | Буринский Захар Алексеевич
Буренин Константин Петрович | Бурковы
Буренин Виктор Петрович | Бурлак-Андреев Василий Николаевич
Бурдуковы | Бурлеи
Бурдуков Осип Степанович | Бурмаксины

Буржинский, Павел Васильевич - фармаколог, родился в 1858 г. В 1887 г. доктор медицины за диссертацию "Материалы к диэтетике острых вкусовых веществ". С 1891 по 1909 годы профессор фармакологии в Томском университете. Важнейшие труды: "О всасывании кожею некоторых веществ из ланолиновых мазей" ("Врач", 1886); "К вопросу о мочегонных" (там же, 1887); "О болезнетворных свойствах гроздевидного златококка у некоторых животных" (там же, 1889; то же на немецком языке в "Arbeiten aus dem pathologischen Institut zu Tubingen", т. I); "О влиянии стрихнина на деятельность сердца и почек" ("Томские Университетские известия", 1896) и др.


Буринский Захар Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буржинский Павел Васильевич | Бурковы
Буржа Абель (Burja) | Бурлак-Андреев Василий Николаевич
Буренин Константин Петрович | Бурлеи
Буренин Виктор Петрович | Бурмаксины
Бурдуковы | Бурмины

Буринский, Захар Алексеевич - поэт и переводчик (умер в 1808 г.). Окончив московскую гимназию, Буринский в 1801 г. поступил в Московский университет на философский факультет. Сблизившись с А.Ф. Мерзляковым , Буринский принял деятельное участие в образовавшемся около Мерзлякова литературном кружке. В 1802 г. выпустил отдельным изданием стихотворение "Поэзия", в 1803 г. вышли "Похвалы сельской жизни. Перевод из 2-ой книги Виргилиевых Георгик". По окончании университета Буринский перевел с английского "Краткое начертание истории Света" (М., 1805) Гиббона и занялся переводом Геродота, отрывок из которого был напечатан Ф. Тимковским при издании басен Федра. За "Рассуждение о том, какую пользу принесла России война с турками в 1736 г." Буринский получил степень магистра словесных наук. После смерти был напечатан перевод с французского "Трех слепцов Толедских" (М., 1811). Современники, например, С.П. Жихарев , возлагали на Буринского большие надежды и видели в нем будущего крупного поэта. - См. А.В. Смирнов , "Уроженцы и деятели Владимирской губернии" (вып. II, Владимир, 1897).


Бурковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буринский Захар Алексеевич | Бурлак-Андреев Василий Николаевич
Буржинский Павел Васильевич | Бурлеи
Буржа Абель (Burja) | Бурмаксины
Буренин Константин Петрович | Бурмины
Буренин Виктор Петрович | Бурмов Тодор

Бурковы - старинный русский дворянский род, происходящий от Ивана и Третьяка Гавриловичей Бурковых, владевших в 1571 г. поместьями в Щелонской пятине. Потомки их владели вотчинами в Медынском, Коломенском, Ряжском, Ливенском, Можайском и Белевском уездах и были записаны в VI часть родословных книг губерний: Ярославской, Тверской, Рязанской и Калужской; но герольдией правительственного Сената ни одна из этих ветвей в древнем дворянстве не утверждена. В. Р-в.


Бурлак-Андреев Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурковы | Бурлеи
Буринский Захар Алексеевич | Бурмаксины
Буржинский Павел Васильевич | Бурмины
Буржа Абель (Burja) | Бурмов Тодор
Буренин Константин Петрович | Бурнаш-Ялычев
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бурлак-Андреев, Василий Николаевич - актер и чтец (1843 - 88); учился в Казанском университете. Не окончив курса, поступил на службу в коммерческий флот, но скоро оставил его и с 1873 г. окончательно посвятил себя сцене. Известность Бурлак-Андреева основана, главным образом, на его мастерском чтении литературных произведений, как, например, рассказа Мармеладова (из "Преступления и Наказания" Достоевского ), рассказа "Капитана Копейкина" и в особенности "Записок Сумасшедшего" Гоголя . Бурлак-Андреев подвизался и на литературном поприще. Его "Волжские сцены" не лишены наблюдательности.

См. также статьи:
Андреев-Бурлак Василий Николаевич ;
Корш Федор Адамович .


Бурлеи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурлак-Андреев Василий Николаевич | Бурмаксины
Бурковы | Бурмины
Буринский Захар Алексеевич | Бурмов Тодор
Буржинский Павел Васильевич | Бурнаш-Ялычев
Буржа Абель (Burja) | Бурнашев Владимир Петрович

Бурлеи - старинный дворянский род шляхетского происхождения, ветвь которого, ведущая начало от казака Кондратия Бурлеи и его сына полковника, по универсалу гетмана Скоропадского , Гавриила, была записана в VI часть родословной книги Херсонской губернии, но герольдией правительственного Сената, за недостаточностью доказательств, не утверждена.


Бурмаксины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурлеи | Бурмины
Бурлак-Андреев Василий Николаевич | Бурмов Тодор
Бурковы | Бурнаш-Ялычев
Буринский Захар Алексеевич | Бурнашев Владимир Петрович
Буржинский Павел Васильевич | Бурнашев Степан Данилович

Бурмаксины - старинный русский дворянский род, ведущий начало от Леонтия Артемьевича Бурмаксина, внуки которого - Федор, Василий, Андрей и Иван были испомещены в 1674 г. Род Бурмаксиных записан в VI часть родословной книги Рязанской губернии.


Бурмины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурмаксины | Бурмов Тодор
Бурлеи | Бурнаш-Ялычев
Бурлак-Андреев Василий Николаевич | Бурнашев Владимир Петрович
Бурковы | Бурнашев Степан Данилович
Буринский Захар Алексеевич | Бурнашева Софья Петровна

Бурмины - старинный русский дворянский род, восходящий к концу XVI столетия и имеющий родоначальником Афанасия Калистратовича Бурмина. Род Бурминых записан в VI часть родословной книги Рязанской губернии, но герольдией правительственного Сената утверждена в древнем дворянстве одна только его ветвь, происходящая от Емельяна Семеновича Бурмина, правнука Афанасия Калистратовича; остальные ветви записаны в III часть родословной книги той же губернии. В. Р-в.


Бурмов Тодор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурмины | Бурнаш-Ялычев
Бурмаксины | Бурнашев Владимир Петрович
Бурлеи | Бурнашев Степан Данилович
Бурлак-Андреев Василий Николаевич | Бурнашева Софья Петровна
Бурковы | Бурнашевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бурмов Тодор, болгарский публицист и политический деятель, родился в 1834 г., учился в Киеве в духовной семинарии, потом в духовной академии; кончил со степенью магистра. В 1857 г. вернулся в Болгарию и был (1857 - 60) учителем в Габрове; был близким сотрудником, а потом, после переселения в Константинополь, редактором "Българскы Книжицы", выходивших в Константинополе в 1858 - 61 годах и ведших борьбу против пропаганды католицизма Д. Цанкова; с 1860 г. был в Константинополе членом греко-болгарской комиссии, образованной турецким правительством для рассмотрения церковной распри; в 1863 - 65 годах редактировал "Советник", в 1865 - 67 годах - "Время". С 1867 г. был драгоманом при русском посольстве в Константинополе; писал корреспонденции в "Московские Ведомости" и "Москву" (И. Аксакова ). Во время русско-турецкой войны 1877 - 78 годов был прикомандирован к главноуправляющему гражданской частью князю Черкесскому; в 1878 - 79 г. - вице-губернатор (назначенный русскими властями) Филиппополя; в 1879 - недолго софийский губернатор, затем член великого Тырновского Народного Собрания, вырабатывавшего конституцию; выступал и голосовал, по большей части, с консерваторами. После вступления на престол Александра Баттенберга был премьером первого болгарского кабинета, сформированного им (июль 1879) из консерваторов; но оно пало после первых же выборов в народное собрание, давших либеральное большинство (октябрь 1879). В 1880 - 81 годах был товарищем председателя кассационного суда, в 1882 - 83 годах - член государственного совета, в 1883 г. - министр финансов в кабинете русских генералов. После этого почти совершенно сошел со сцены; с консерваторами он разошелся и приблизился к либералам-русофилам (партии Д. Цанкова). В. В-в.

См. также статьи:
Балабанов Марко ;
Греков Димитр Панайотов ;
Соболев Леонид Николаевич .


Бурнашева Софья Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурнашев Степан Данилович | Бурнашевы
Бурнашев Владимир Петрович | Буровы
Бурнаш-Ялычев | Бурундай (Бурандай, Бурондай, Буранда, Брандай)
Бурмов Тодор | Буруновы
Бурмины | Бурухин Иван Данилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бурнашева, Софья Петровна - писательница (умерла в 1883 г.), сестра Владимира Петровича Бурнашева . Под псевдонимом "Девица Эсбе" и "Глафира Михайловна Щигровская" напечатала несколько книг для детей: "Неделя у бабушки на даче", "Живые цветы", "Драматический букет" (1839 - 65), перевела с французского собрание назидательных и полезных для юношества повестей герцогини Абрантес (СПб., 1839), издавала при содействии брата журналы для детей "Час досуга" (1858 - 63), "Детская иллюстрация" (1860 - 61), "Живописный детский сборник" (1862).

См. также статьи:
Бурнашев Владимир Петрович ;
Бурнашевы .


Бурнашев Владимир Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурнаш-Ялычев | Бурнашев Степан Данилович
Бурмов Тодор | Бурнашева Софья Петровна
Бурмины | Бурнашевы
Бурмаксины | Буровы
Бурлеи | Бурундай (Бурандай, Бурондай, Буранда, Брандай)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бурнашев, Владимир Петрович - литератор (1809 - 88). Н.С. Лесков верно охарактеризовал Бурнашева, назвав свою статью о нем "Первенец богемы в России". Сам Бурнашев в своей автобиографии пишет, что он не получил ни правильного воспитания, ни систематического образования. Отец его, вице-губернатор в Орле, не жил с семьей; мать, неуравновешенная женщина, имела превратнейшие понятия о воспитании детей. С 16 лет началась карьера Бурнашева как писца в канцеляриях и борзописца в журналах и газетах. Составлял какие-то восхваления по каким-то торжественным случаям, получая перстни и табакерки от дворцового ведомства; писал десятками народные и детские книжки (под псевдонимом Б. Волжина), много печатал по различным отраслям сельского хозяйства и природоведению (под псевдонимом Викт. Бурьянов), редактировал (1850 - 57) "Труды Вольного Экономического Общества", составил "Опыт терминологического словаря сельского хозяйства" (СПб., 1844); выпустил "Детскую книжку для умных и прилежных маленьких читателей и читательниц" (СПб., 1835), вызвав похвалу Белинского , находившего, что автор "обещает собою хорошего писателя для детей, возбуждает в детях чистую, а не корыстную любовь к добру"; помогал своей сестре, Софье (см.) редактировать (1858 - 63) ее журналы для детей; был одно время председателем мирового съезда в г. Балте (1864 - 67) и воевал с кулаческими наклонностями духовенства, в миллион раз превосходившего самых злых ростовщиков; служил по вольному найму в III отделении для "частных работ, состоявших в редактировании докладных записок для Государя" (1874); есть в формуляре Бурнашева и "стояние на страже в дверях ближнего своего", как выражается Лесков, а последствием этого стояния были для ближних невольные и не совсем приятные знакомства с сыскными учреждениями, обыски и запрещения, нравственные страдания и материальный ущерб. Имел Бурнашев характер неуравновешенный и придирчивый, был капризен и непостоянен, не пользовался не только уважением, но даже состраданием в литературных кружках, а всех и вся обвинял в преследовании его из зависти или недружелюбия вообще; напечатал на своем долгом веку очень много, имел временами большие заработки и умер в нищете на больничной койке. Подробная биография у Венгерова , "Источники Словаря русских писателей", автобиография у Лескова ("Исторический Вестник", 1888, № 6). С. Ш.

См. также статьи:
Бурнашева Софья Петровна ;
Бурнашевы .


Бурнашев Степан Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурнашев Владимир Петрович | Бурнашева Софья Петровна
Бурнаш-Ялычев | Бурнашевы
Бурмов Тодор | Буровы
Бурмины | Бурундай (Бурандай, Бурондай, Буранда, Брандай)
Бурмаксины | Буруновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бурнашев, Степан Данилович - администратор и писатель (1743 - 1824). В третьей четверти XVIII века состоял в чине полковника при грузинском царе Ираклии Теймуразовиче . Отличаясь наблюдательностью, описал в 1786 г. некоторые горские и персидские племена в этнографическом отношении. Впоследствии был губернатором в Курске, где и отпечатал свои сочинения (1793 - 94); "Описание областей дербижанских в Персии" и "Описание горских народов". Первая книга исчезла, и о ней сохранилась лишь заметка в 4 стр. в № 11 - 12 "Русского Зрителя" за 1828 г. Автор заметки описывает эту книгу как любопытное для своего времени научное сочинение, изложенное чистым и правильным языком.

См. также статьи:
Бурнашевы .


Бурнашевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурнашева Софья Петровна | Буровы
Бурнашев Степан Данилович | Бурундай (Бурандай, Бурондай, Буранда, Брандай)
Бурнашев Владимир Петрович | Буруновы
Бурнаш-Ялычев | Бурухин Иван Данилович
Бурмов Тодор | Бурцев Владимир Львович

Бурнашевы - два старинных русских дворянских рода: первый, ведущий начало от подъячего Кузьмы Бурнашева, жившего во второй половине XVII в., и записанный в VI часть родословных книг Курской и Орловской губернии. Из этого рода происходил Степан Данилович Бурнашев (1743 - 1824; см.), имевший двух сыновей: сельского хозяина Тимофея Степановича и переводчика с немецкого и французского, бывшего в 1814 - 18 годах вице-губернатором, Петра Степановича, дочь которого Софья Петровна (см.) умерла в 1883 г., и сын, Владимир Петрович (см.) умер в 1888 г. Другой род Бурнашевых происходит от рейтара Леонтия Григорьевича Бурнашева, испомещенного в 1673 г., и записан в VI часть родословной книги Новгородской губернии, но герольдией правительственного Сената, за недостаточностью доказательств, не утвержден в древнем дворянстве. В. Р-в.


Бурнаш-Ялычев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурмов Тодор | Бурнашев Владимир Петрович
Бурмины | Бурнашев Степан Данилович
Бурмаксины | Бурнашева Софья Петровна
Бурлеи | Бурнашевы
Бурлак-Андреев Василий Николаевич | Буровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бурнаш-Ялычев - см. Ялычев .

См. также статьи:
Петлин Иван ;
Петров Иван (атаман казаков) .


Буровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурнашевы | Бурундай (Бурандай, Бурондай, Буранда, Брандай)
Бурнашева Софья Петровна | Буруновы
Бурнашев Степан Данилович | Бурухин Иван Данилович
Бурнашев Владимир Петрович | Бурцев Владимир Львович
Бурнаш-Ялычев | Бурцов Иван Григорьевич

Буровы - старинный русский дворянский род, происходящий от путивльца, сына боярского Ивана Васильевича Бурова, испомещенного в 1678 г., и записанный в VI часть родословной книги Курской губернии. В. Р-в.


Бурундай (Бурандай, Бурондай, Буранда, Брандай)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буровы | Буруновы
Бурнашевы | Бурухин Иван Данилович
Бурнашева Софья Петровна | Бурцев Владимир Львович
Бурнашев Степан Данилович | Бурцов Иван Григорьевич
Бурнашев Владимир Петрович | Бурцов-Протопопов (Василий Федоров)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бурундай (Бурандай, Бурондай, Буранда, Брандай) - представитель ханской власти в юго-западной России. Бурундай был назначен на место Куремсы, который, действуя при неблагоприятных обстоятельствах и с малыми силами, тщетно пытался перевести в непосредственную зависимость от татар пограничные части Галицко-Волынской державы Романовичей (Даниила и Василька ). Бурундай, несмотря на неоднократное нарушение сторонами мирных отношений, сумел соблюсти их видимость и без борьбы вынудил Романовичей к покорности и даже втянуть их в свою борьбу с литовцами. В 1259 г., видя, что деятельность князей становится все же опасной для татарской власти, Бурундай энергично потребовал и добился уничтожения укреплений многих русских городов (Данилова, Стожка, Львова, Кременца, Луцка, Шумска и Владимира). После неудачи у оказавшегося упорным Холма Бурундай отправился в Польшу, заставив принять участие в этом походе и русских князей - больше, вероятно, в расчете поколебать их международное положение и обезопасить свой тыл, чем в надежде на помощь их полков (как и раньше во время литовского похода). После кровавого "Сандомирского взятия" Бурундай вернулся в свои вежи. Сила Галицко-Волынской державы была сильно подорвана, ее князья были терроризованы, должны были оставить надежды на свободу от татар и стать их покорными подручниками. - См. "Полное Собрание Русских Летописей" II-2 (СПб., 1908; стлб. 846 - 855); М. Грушевский , "История Украины-Руси", III-2 (Львов, 1905). Хронологию вопроса см. в работе того же автора "Хронология подий Галицко-волынской летописи" (в "Зап. Наук. Тов. имени Шевченка", XLI, Львов, 1901, стр. 40 - 42 и 68 - 69).

См. также статьи:
Василько Романович ;
Даниил Романович .


Буруновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурундай (Бурандай, Бурондай, Буранда, Брандай) | Бурухин Иван Данилович
Буровы | Бурцев Владимир Львович
Бурнашевы | Бурцов Иван Григорьевич
Бурнашева Софья Петровна | Бурцов-Протопопов (Василий Федоров)
Бурнашев Степан Данилович | Бурцовы (Бурцевы)

Буруновы - угасший старинный русский дворянский род, ветвь рода Глебовых, потомков Редеди . Родоначальником их был Алексей Васильевич Бурунов; из пятерых его сыновей потомство имели - постельничий Казарин Алексеевич (умер в 1532 г.), сына Ивана и внука Ивана же, и Иван-Винко Алексеевич, три сына которого: Петр (1537 - 1550), Дмитрий (1550) и Иван (1537 - 1550), владели поместьями в Ржевском, Вяземском и Старицком уездах и в 1550 г. были зачислены в число московских дворян. В 1850-х годах Буруновы были записаны в число дворян Оренбургской губернии по личным заслугам. В. Р-в.


Бурухин Иван Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буруновы | Бурцев Владимир Львович
Бурундай (Бурандай, Бурондай, Буранда, Брандай) | Бурцов Иван Григорьевич
Буровы | Бурцов-Протопопов (Василий Федоров)
Бурнашевы | Бурцовы (Бурцевы)
Бурнашева Софья Петровна | Бурые (Бурых и Бураго)

Бурухин (Иван Данилович) - академик мозаического искусства (с 1867 г.), почетный вольный общник Императорской Академии Художеств (с 1877 г.), классный художник по исторической и портретной живописи (с 1850 г.). Бурухин - вольноотпущенный дворовый, родился в 1827 году, обучался в Академии Художеств, с 1852 - 1885 годов занимался мозаикой и прославил себя мозаичными работами по украшению иконостаса Исаакиевского собора в Санкт-Петербурге: "Спаситель, благословляющий детей" (мозаичный образ с оригинала профессора Т.А. Неффа ); "Святая Анастасия" (для правого придела); "Святой Евангелист Иоанн" (в парусе большого купола - Бурухиным исполнена голова, рука и зеленая драпировка); "Ангел у гроба Господня"; "Христос, сидящий на престоле"; "Фамильный образ" (над Царскими вратами, с левой стороны) и др. Также известен его работы образ (мозаика) на Афонской горе. Умер в 1886 г.


Бурцев Владимир Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурухин Иван Данилович | Бурцов Иван Григорьевич
Буруновы | Бурцов-Протопопов (Василий Федоров)
Бурундай (Бурандай, Бурондай, Буранда, Брандай) | Бурцовы (Бурцевы)
Буровы | Бурые (Бурых и Бураго)
Бурнашевы | Бурый Василий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бурцев, Владимир Львович. - Родился в 1862 г. в форте Александровск, где отец его был офицером местной крепости, учился в гимназиях уфимской и казанской. Поступив в Петербургский университет, в 1882 г. был исключен за участие в студенческих беспорядках. Принятый снова в университет Казанский, Бурцев был в 1885 г. арестован по народовольческим делам и после двухлетнего заключения сослан в Восточную Сибирь, откуда вскоре бежал и сделался эмигрантом. В 1889 г., вместе с Драгомановым , Дебогорием-Мокриевичем и другими, предпринял издание журнала "Свободная Россия", но после третьего номера журнал прекратился. В 1890 г. Бурцев привлекался в Париже по делу о бомбах, организованному провокатором Гекельманом-Ландезеном, - впоследствии приобретшим еще более громкую известность как "действительный статский советник Гартинг". В 1897 г. за издание в Лондоне журнала "Народоволец" Бурцев был приговорен к 18 месяцам каторжной тюрьмы. По отбытии наказания Бурцев выпустил в Женеве № 4 "Народовольца", за что был выслан навсегда из Швейцарии. Начавши заниматься еще на университетской скамье историей русского революционного движения, Бурцев продолжал эти занятия и за границей. В 1897 г. им был издан в Лондоне чрезвычайно ценный по обилию данных сборник относящихся к революционному движению в России исторических материалов "За сто лет". Кроме того, им же было выпущено 6 номеров исторического журнала "Былое". В 1905 г. возвратился в Россию и с января 1906 г. вместе с В.Я. Богучарским и П.Е. Щеголевым основал посвященный истории русского освободительного движения журнал "Былое". В 1907 г. Бурцев снова уехал за границу, где предпринял издание журнала "Общее дело" и возобновил свое прежнее издание "Былое" (с № 7). В 1908 - 09 годах приобрел огромную известность проведенным с чрезвычайною энергиею разоблачением провокации Азефа , Гартинга и др.

См. также статьи:
Азеф Евно ;
Бакунины ;
Дебогорий-Мокриевич Владимир Карпович ;
Михайлов Александр Дмитриевич .


Бурцов Иван Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурцев Владимир Львович | Бурцов-Протопопов (Василий Федоров)
Бурухин Иван Данилович | Бурцовы (Бурцевы)
Буруновы | Бурые (Бурых и Бураго)
Бурундай (Бурандай, Бурондай, Буранда, Брандай) | Бурый Василий
Буровы | Бурых Афанасий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бурцов, Иван Григорьевич - генерал-майор, один из главных сподвижников графа Паскевича-Эриванского (1794 - 1829). В 1813 г. участвовал в делах с французами при Дрездене, Доне, Кайтице, Плауэне, а в 1814 г. - под Гамбургом. В 1824 г. Бурцов назначен командиром Уфимского пехотного полка, а 1827 г. - Мингрельского, с которым участвовал в кампании 1828 г. В феврале 1829 г. Бурцов, начальствуя небольшим отрядом, освободил от осады крепость Ахалцых. В конце апреля он нанес целый ряд поражений аджарскому хану, а в июне, вместе с генералом Муравьевым , окончательно разбил его при Посховском ущелье. 19 и 20 июня участвовал в поражении эрзерумского сераскира при Каинлы и Милли-Дюзе, 27-го - во взятии Эрзерума, а 7-го июля, с небольшим отрядом, занял укрепленный город Байбурт, откуда двинулся по дороге в Трапезонт; но у деревни Харт, при столкновении с турецкими войсками, Бурцов был поражен пулею в грудь.

См. также статьи:
Бурцовы (Бурцевы) .


Бурцов-Протопопов (Василий Федоров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурцов Иван Григорьевич | Бурцовы (Бурцевы)
Бурцев Владимир Львович | Бурые (Бурых и Бураго)
Бурухин Иван Данилович | Бурый Василий
Буруновы | Бурых Афанасий
Бурундай (Бурандай, Бурондай, Буранда, Брандай) | Бурых Григорий

Бурцов-Протопопов (Василий Федоров) - книгопечатник. До нас дошло несколько книг (Букварь, Толковое Евангелие, Апостол, Минея Служебная и Потребник), изданных в Москве в 1633 - 1642 г. и напечатанных, как значится в послесловиях к ним, "подвиги и тщанием, труды же и снисканием подъячего сына Василия Федорова сына Бурцова Протопопова", что дало повод митрополиту Евгению и архиепископу Филарету включить Бурцова в число русских писателей и издателей. Но из дел Печатного приказа видно, что Бурцов был только книгопечатным мастером в Московской типографии и заведывал одною техническою частью печатания; справщиками же были в это время другие лица (игумен Кожеозерского монастыря Авраамий, Арсений Глухой и др.), которым и принадлежала собственно редакция книг, печатанных "подвиги и тщанием" мастера Бурцова. Имя свое Бурцов выставлял в послесловиях к книгам своей печати по примеру всех предшествовавших ему печатных мастеров, начиная с Ив. Федорова и П.Т. Мстиславца. В должность мастера Бурцов поступил на Печатный двор из подъячих в 1633 г., по указу патриарха Филарета . На московском Печатном дворе Бурцов устроил два новых книгопечатных стана и прибрал к ним мастеровых людей для печатных работ. Бурцов был не только книгопечатником, но и резчиком типографских букв, почему в делах Печатного приказа и называется "книжново печатново азбучново дела" мастером; он устроил и употреблял для печатания книг особый шрифт или азбуку (полууставную, одного почти размера с первопечатною азбукою, но другого рисунка). Им же вероятно вырезаны (на дереве) и некоторые украшения, встречающиеся в книгах его печати, как, например, картинка, приложенная к Букварю и изображающая внутренний вид тогдашнего училища. Букварь этот впервые издан в 1637 г., много раз затем перепечатывался, между прочим, и старообрядцами (1781).


Бурцовы (Бурцевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурцов-Протопопов (Василий Федоров) | Бурые (Бурых и Бураго)
Бурцов Иван Григорьевич | Бурый Василий
Бурцев Владимир Львович | Бурых Афанасий
Бурухин Иван Данилович | Бурых Григорий
Буруновы | Бурых Юрий

Бурцовы (и Бурцевы). Несколько старинных дворянских родов Бурцовых. Отдельные представители рода Бурцовых встречаются в актах с 1543 г., но как целые роды - более позднего происхождения. Древнейший ведет начало от Никиты Бурцова, жившего в конце XVI в. и имевшего пятерых сыновей. Потомство одного из них, Истомы Никитича, и его сына Алексея, внук которого, Михаил Степанович, был испомещен в 1616 г., записано в VI часть родословных книг Владимирской и Московской губерний. Другой род Бурцовых происходит от Козьмы Бурцова и его сыновей Василия и Якова; сыновья первого, Осип, Григорий и Онуфрий, были испомещены в 1678 г. Этот род записан в VI часть родословной книги Смоленской губернии. Третий род Бурцовых, от стольника Ивана Семеновича Бурцова, жившего в царствование Алексея Михайловича , записан в VI часть родословной книги Рязанской губернии. Отдельная же ветвь его, происходящая от внука Ивана Семеновича, Ивана Тихоновича, так же записана по Рязанской губернии. Из этого рода происходил генерал-майор Иван Григорьевич Бурцов (см.). Существует еще целый ряд дворянский фамилий Бурцовых более позднего происхождения (II и III ч.). В. Р-в.


Бурые (Бурых и Бураго)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурцовы (Бурцевы) | Бурый Василий
Бурцов-Протопопов (Василий Федоров) | Бурых Афанасий
Бурцов Иван Григорьевич | Бурых Григорий
Бурцев Владимир Львович | Бурых Юрий
Бурухин Иван Данилович | Буслаев Петр
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бурые (Бурых и Бураго) - несколько старинных дворянских фамилий: 1) происходящий от Василия Васильевича Бураго, верстанного поместьем в Путивльском уезде, в 1628 г., и записанный в VI часть родословной книги Курской губернии (Бураго-Троицкие); 2) от Василия Бурого, верстанного поместьем в 1573 г., и записанный в VI часть родословной книги Могилевской губернии (Бурый-Горошко); 3) от Григория Бурых (1591), записанный также в VI часть родословной книги Могилевской губернии; 4) от значкового товарища Афанасия Бурых, записанный в I часть родословной книги Черниговской губернии, и 5) от Смоленского чесника Юрия Бурых, записанный в VI часть родословной книги Новгородской губернии, но герольдией правительственного Сената не утвержденный, за недостаточностью доказательств. В. Р-в.

См. также статьи:
Бураго Василий Васильевич ;
Бурый Василий ;
Бурых Афанасий ;
Бурых Григорий ;
Бурых Юрий .


Бураго Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буняковский Виктор Яковлевич | Бураков Евгений Николаевич
Бунины | Бураковский Александр Захарович
Бунина Анна Петровна | Бураковский Сергей Захарович
Бунин Яков Савельевич | Бурачек Степан Анисимович
Бунин Яков Иванович | Бурачков Платон Осипович

Бураго Василий Васильевич - см. в статье Бурые (Бурых и Бураго) .


Бурый Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурые (Бурых и Бураго) | Бурых Афанасий
Бурцовы (Бурцевы) | Бурых Григорий
Бурцов-Протопопов (Василий Федоров) | Бурых Юрий
Бурцов Иван Григорьевич | Буслаев Петр
Бурцев Владимир Львович | Буслаев Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бурый Василий - см. в статье Бурые (Бурых и Бураго) .

Назад Вперед


Бурых Григорий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурых Афанасий | Бурых Юрий
Бурый Василий | Буслаев Петр
Бурые (Бурых и Бураго) | Буслаев Федор Иванович
Бурцовы (Бурцевы) | Буссе Людвиг Филиппович
Бурцов-Протопопов (Василий Федоров) | Буссе Федор Иванович

Бурых Григорий - см. в статье Бурые (Бурых и Бураго) .


Бурых Афанасий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурый Василий | Бурых Григорий
Бурые (Бурых и Бураго) | Бурых Юрий
Бурцовы (Бурцевы) | Буслаев Петр
Бурцов-Протопопов (Василий Федоров) | Буслаев Федор Иванович
Бурцов Иван Григорьевич | Буссе Людвиг Филиппович

Бурых Афанасий - см. в статье Бурые (Бурых и Бураго) .


Бурых Юрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурых Григорий | Буслаев Петр
Бурых Афанасий | Буслаев Федор Иванович
Бурый Василий | Буссе Людвиг Филиппович
Бурые (Бурых и Бураго) | Буссе Федор Иванович
Бурцовы (Бурцевы) | Буссе Франц Иванович

Бурых Юрий - см. в статье Бурые (Бурых и Бураго) .


Буслаев Петр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бурых Юрий | Буслаев Федор Иванович
Бурых Григорий | Буссе Людвиг Филиппович
Бурых Афанасий | Буссе Федор Иванович
Бурый Василий | Буссе Франц Иванович
Бурые (Бурых и Бураго) | Буссов Конрад
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буслаев (Петр) - дьякон московского Успенского собора, впоследствии живший бельцем. Известен своею поэмой, написанной довольно недурными по своему времени стихами, "Умозрительство душевное, описанное стихами о переселении в вечную жизнь превосходительной баронессы Строгановой, Марии Яковлевны" (СПб., 1734). Стихи вызвали в "Ежемесячных сочинениях" Академии Наук 1755 г. восторженный отзыв Тредьяковского .

См. также статьи:
Котляревский Александр Александрович .


Буслаев Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буслаев Петр | Буссе Людвиг Филиппович
Бурых Юрий | Буссе Федор Иванович
Бурых Григорий | Буссе Франц Иванович
Бурых Афанасий | Буссов Конрад
Бурый Василий | Бутаков Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буслаев, Федор Иванович - знаменитый филолог (1818 - 97), родился в Керенске (Пензенской губернии), где его отец был секретарем уездного суда. 5-ти лет лишился отца, и мать его переехала в Пензу. Здесь Буслаев поступил в гимназию и по окончании в ней курса в 1834 г. поступил студентом в Московский университет по словесному факультету. Окончив курс в 1838 г., Буслаев был назначен преподавателем во 2-ю московскую гимназию, а в следующем году отправился с семейством графа С.Г. Строганова за границу, где и пробыл два года, переезжая из Германии во Францию и Италию и занимаясь преимущественно изучением памятников классического искусства. По возвращении в Москву (1841) занял должность преподавателя в 3-й гимназии, сохранил в то же время место домашнего учителя в семье графа Строганова, а с 1842 г. был прикомандирован в помощники к профессорам И.И. Давыдову и С.П. Шевыреву . В это же время имя Буслаева впервые появляется под несколькими научными статьями и рецензиями (в "Москвитянине"). Внимание молодого ученого было привлечено в особенности историческим изучением русского языка, к которому он обратился под влиянием "Грамматики немецкого языка" Якова Гримма , - этого классического труда, положившего основу исторической грамматике. В 1844 г. Буслаев издал замечательную по своему времени книгу "О преподавании отечественного языка" (2 тт.; 2-е, сокр. издание, в одном томе, М., 1867), в которой много места отведено рассмотрению данных русской исторической грамматики и стилистики. В отношении стилистики она представляет богатый подбор фактов, извлеченных из известных в то время памятников нашей древней словесности, причем многое темное и загадочное в языке этих памятников получало меткое объяснение. Во многих своих частях эта книга полезна и поучительна еще и теперь. Около этого времени Буслаев сблизился с кружком московских славянофилов: Хомяковым , К. Аксаковым , И. Киреевским и др. Близость к Киреевскому, ставшему в 1845 г. редактором "Москвитянина", дала возможность Буслаеву стать постоянным сотрудником журнала по отделу библиографии и критики, которым он заведывал, поместив в то же время в нем ряд рецензий и две более обширных статьи о "Слове о полку Игореве" в издании Дубенского и об "Общей грамматике" И.И. Давыдова. С 1847 г. Буслаев начал читать лекции русского языка и словесности в Московском университете в качестве преподавателя, а в 1848 г. издал магистерскую диссертацию "О влиянии христианства на русский язык. Опыт истории языка по Остромирову Евангелию". Этот труд имеет более археологический или культурно-исторический характер, чем строго-лингвистический; некоторые из поставленных им вопросов впоследствии с большею точностью и определительностью были рассмотрены Миклошичем ("Christliche Terminologie"); с тех пор открылось вообще много новых материалов для дополнений; но в целом исследование Буслаева и до сих пор еще остается одним из замечательнейших для своего времени опытов истории языка, понимаемой в связи с движением жизни и культуры. Основываясь на данных сравнительного изучения готского перевода Библии, Буслаев доказывал, что славянский язык задолго до Кирилла и Мефодия подвергся влиянию христианских идей, и что перевод Святого Писания на славянский язык относится к той поре народной жизни, когда в языке господствовали еще во всей силе понятия о семейных отношениях, между тем как в языке готского и древненемецкого переводов Святого Писания замечается гораздо большее развитие понятий государственных. "В истории славянского языка виден естественный переход от понятий семейных, во всей первобытной чистоте в нем сохранившихся к понятиям быта гражданского. Столкновения с чуждыми народами и перевод Святого Писания извлекли славян из ограниченных домашних отношений, отразившихся в языке, сознанием чужеземного и общечеловеческого". В 1855 г., в юбилейном издании Московского университета "Материалы для истории письмен восточных, греческих, римских и славянских", помещен труд Буслаева "Палеографические и филологические материалы для истории письмен славянских", - ряд словарных и грамматических извлечений из рукописей, большею частью русской редакции. В этой работе он впервые касается вопросов истории искусства (интерес к орнаменту), которым начал заниматься еще в 1849 г., изучая иконописный "Подлинник" и лицевые рукописи. В то же время Буслаев не оставлял и своих грамматических занятий, плодом которых явился вышедший в 1858 г. его "Опыт исторической грамматики русского языка", выдержавший с тех пор несколько изданий и долгое время, несмотря на недостатки, сохранивший значение первостепенного труда, обильного материалом, тщательно извлеченным из огромного количества памятников, - труда, влияние которого чувствовалось во многих позднейших исследованиях, посвященных русскому языкознанию. Особенный интерес представляет 2-й том "Грамматики", заключающий в себе русский исторический синтаксис. Написан был этот труд Буслаевым по поручению Я.И. Ростовцева , как руководство для учителей. В тесной связи с этой работой стоит составленная также по поручению Ростовцева "Историческая хрестоматия церковно-славянского и древнерусского языков" (1-е изд., М., 1861), - очень важный сборник, содержащий в себе, между многими уже известными текстами, множество таких, которые впервые были изданы составителем; все тексты снабжены подробными историко-литературными и грамматическими примечаниями. К концу 50-х годов около Буслаева уже образовался кружок его учеников. Явилась возможность основать специальное издание с одним из лучших учеников Буслаева, Н.С. Тихонравовым во главе - известные "Летописи русской литературы и древности", где вместе с редактором и его учителем приняли участие и многие другие молодые представители Буслаевской научной школы. В 1860 г. Буслаев был избран членом Академии Наук. Одновременно с историей языка Буслаев занимался изучением русской народной поэзии и древнерусского искусства. Одним из внешних стимулов к этим занятиям послужило полученное Буслаевым в конце 1859 г. от графа С.Т. Строганова приглашение прочесть Наследнику престола Николаю Александровичу курс "Истории русской словесности, в том ее значении, как она служит выражением духовных интересов народа". Для этого Буслаев должен был переехать в Петербург, работая в то же время над составлением обширного сборника статей и монографий, под общим заглавием "Исторические очерки русской народной словесности и искусства" (2 больших тома, СПб., 1861). В первом томе помещены исследования по народной поэзии: сначала - главы, имеющие предметом поэзию в связи с языком и народным бытом; потом - изучение славянской поэзии сравнительно с поэзиею других народов (германскою, скандинавскою); далее - национальная поэзия славянских племен вообще и, наконец, - русская. Во втором томе рассматриваются народные элементы древнерусской литературы и искусства. Автор является верным последователем гриммовской школы, с ее учением о самобытности народных основ мифологии, обычаев и сказаний - школы, которая в настоящее время уже уступила место теории взаимного общения между народами в устных и письменных преданиях. Многое, что представлялось 30 лет тому назад наследственною собственностью того или другого народа, признается теперь случайным заимствованием, взятым извне вследствие разных обстоятельств, более или менее объясняемых историческими путями, по которым шли различные культурные влияния. Таким образом, большая часть "Очерков" Буслаева в настоящее время, по методу, является уже устаревшею, хотя они и заключают в себе массу интересного и ценного материала. То же нужно сказать и о ряде его статей, напечатанных в 1862 - 71 годах в разных изданиях и повторенных в книге "Народная поэзия" (СПб., 1887), составляющей как бы непосредственное продолжение "Очерков". В 1861 г., окончив свое преподавание Наследнику Цесаревичу, Буслаев вернулся опять в Москву и возобновил свои лекции в Московском университете, получив от него степень доктора русской словесности, после чего был назначен ординарным профессором. В 1863 г. Буслаев выпустил второе издание своей грамматики, значительно измененное и дополненное, и отправился вторично за границу, с намерением заняться историей искусства (главным образом, для изучения русской иконографии, миниатюры и орнаментики). За время своего путешествия Буслаев был избран секретарем Общества любителей древнерусского искусства, основанного при румянцевском музее по его же почину. Через два года (в 1866 г.) вышел большой том трудов этого общества "Сборник общества любителей древнерусского искусства" с длинным рядом мелких статей и рецензий Буслаева и его большой монографией "Общие понятия о русской иконописи", имеющей такое же важное значение для истории древнерусского искусства, как "Исторические очерки русской народной словесности" для истории народной русской словесности и письменности. В 1869 г. он выпустил в свет свой "Учебник русской грамматики, сближенный с церковно-славянскою", а в следующем 1870 г. - "Русскую Хрестоматию. Памятники древнерусской литературы и народной словесности, с историческими, литературными и грамматическими объяснениями, со словарем и указателем, для средне-учебных заведений". Обе эти книги находятся в связи с прежними его чисто научными трудами: "Историческими" грамматикой и хрестоматией, представляя их переработку и приспособление к школьному преподаванию. В 1870 г. Буслаев отправился в третье свое научное путешествие за границу, с целью изучения отношения миниатюры к тексту в Византии и на Западе. В 1874 г. Буслаев предпринял четвертое путешествие за границу. Последующие годы были посвящены преимущественно исследованиям в области древнерусского и византийского искусства. Особенно заинтересовали Буслаева так называемые лицевые Апокалипсисы. Изучая их рукописи в русских библиотеках, Буслаев скоро пришел к необходимости сличения их с иноземными и в 1880 г. снова уехал за границу работать в библиотеках. В следующем 1881 г. он оставил кафедру в Московском университете и весь отдался своим исследованиям, результатом которых явилось в 1884 г. издание "Толкового Апокалипсиса" по рукописям VI-X, XVII вв., с атласом в 400 рисунков, представляющее весьма важный вклад в историю русских лицевых изображений. В 1886 г. Буслаев издал сборник своих статей, 1851 - 81 годы, под заглавием "Мои досуги" (2 тт.). В первый том вошли мелкие статьи по истории искусства классического, средневекового и современного; во второй - статьи преимущественно историко-литературного содержания ("Иллюстрация стихотворений Державина", "Перехожие повести", "Значение романа в наше время" и др.). В следующем году вышел сборник "Народная поэзия. Исторические очерки" (СПб., 1887). В 1888 г. состоялось чествование пятидесятилетней ученой деятельности Буслаева, во время которого он получил длинный ряд адресов, приветствий и других доказательств общего уважения и высокой оценки его научных заслуг. Под конец жизни он потерял зрение и писал мало; последним крупным трудом, вышедшим из-под его пера, были подробные и во многих отношениях интересные "Воспоминания", печатавшиеся в "Вестнике Европы" за 1891 - 92 годы (отдельное издание: "Мои воспоминания", М., 1897). Дополнения к ним появились в "Вестнике Европы" за 1896 г. и в сборнике "Почин" на 1896 г. С 1908 г. выходят в свет его "Сочинения", издаваемые Академией Наук (т. I, 1908 г. и т. II, 1910). См. о Буслаеве биографию А.И. Кирпичникова ("Критико-библиографический словарь" С.А. Венгерова , т. V, СПб., 1897), где имеется почти полный список отдельных оттисков и книг в "Русских Книгах" С.А. Венгерова, т. III, 322 - 325), о юбилее Буслаева см. "Филологические Записки" (Воронеж, 1889); Д.В. Айналов , "Значение Ф.И. Буслаева в науке истории искусств" (Казань, 1898); четыре речи, читанные в заседании отдела Коменского 21 января 1898 г. профессором А.И. Соболевским , академиком А.А. Шахматовым , профессором Н.И. Ждановым и В.А. Воскресенским (СПб., 1898); Е.К. Редин , "Обзор трудов Ф.И. Буслаева по истории и археологии искусства" (Харьков, 1898). Перечень биографических материалов и отзывов о Буслаеве см. у С.А. Венгерова, "Источники словаря русских писателей", т. I, СПб., 1900. С. Булич.

См. также статьи:
Бестужев-Рюмин Константин Николаевич ;
Билярский Петр Спиридонович ;
Богатыри ;
Боян (Баян) ;
Бычков Иван Афанасьевич ;
Веселовский Александр Николаевич ;
Григорович Виктор Иванович ;
Жидята Лука (Жирята) ;
Калачов Николай Васильевич ;
Карамзин Николай Михайлович ;
Кожанчиков Дмитрий Ефимович ;
Кондаков Никодим Павлович ;
Котляревский Александр Александрович ;
Кремер Андрей Иванович (фон) ;
Ломоносов Михаил Васильевич ;
Невоструев Капитон Иванович ;
Никита Кожемяка ;
Николай Александрович ;
Печерин Владимир Сергеевич ;
Писемский Алексей Феофилактович ;
Пуцилло Михаил Павлович ;
Пыпин Александр Николаевич ;
Россия, разд. История всеобщей литературы ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Россия в археологическом отношении ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Современный литературный язык ;
Севастьянов Петр Иванович ;
Срезневский Измаил Иванович ;
Стасов Владимир Васильевич ;
Строгановы (Строгоновы) ;
Тихонравов Николай Саввич ;
Филимонов Георгий Дмитриевич ;
Филиппов Тертий Иванович ;
Чернышевский Николай Гаврилович ;
Шахов Александр Александрович ;
Шевырев Степан Петрович ;
Шеппинг Дмитрий Оттович .


Буссе Людвиг Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буслаев Федор Иванович | Буссе Федор Иванович
Буслаев Петр | Буссе Франц Иванович
Бурых Юрий | Буссов Конрад
Бурых Григорий | Бутаков Александр Николаевич
Бурых Афанасий | Бутаков Алексей Иванович

Буссе, Людвиг Филиппович - ветеринар (1803 - 74). Образование получил в ветеринарном институте в Вене. В 1836 г. прибыл в Россию; служил по военному и придворно-конюшенному ведомствам. С 1853 г. по 1868 г. издавал журнал "Записки Ветеринарной Медицины". Главные труды: "Кование лошадей" (1858 - 1859); по отзыву конференции санкт-петербургской медико-хирургической академии труд Буссе - ценный вклад в ветеринарную литературу того времени; "Собака в главных и побочных ее породах" (1859, с 202 срисованными с натурами пород собак). В целях ознакомления иностранцев с ходом ветеринарной медицины в России Буссе изданы три годичных выпуска (1855, 1858 и 1862 годы): "Memorabilien der Veterinaer Medizin in Russland".


Буссе Франц Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буссе Федор Иванович | Буссов Конрад
Буссе Людвиг Филиппович | Бутаков Александр Николаевич
Буслаев Федор Иванович | Бутаков Алексей Иванович
Буслаев Петр | Бутаков Григорий Иванович
Бурых Юрий | Бутаков Иван Иванович

Буссе (Франц Иванович) - брат Фёдора Ивановича Буссе , воспитывался во втором разряде главного педагогического института, преподавал русский язык в 3-й гимназии с 1828 по 1837 г. и там же арифметику в младших классах с 1837 по 1860 г. Был также долго учителем математики в Смольном монастыре. Им изданы "Упражнения в декламации" (1833) и "Арифметические задачи для девиц" (1844).


Буссе Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буссе Людвиг Филиппович | Буссе Франц Иванович
Буслаев Федор Иванович | Буссов Конрад
Буслаев Петр | Бутаков Александр Николаевич
Бурых Юрий | Бутаков Алексей Иванович
Бурых Григорий | Бутаков Григорий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буссе (Федор Иванович) - педагог, сын лютеранского пастора, родился в 1794 г. В 1811 г. поступил в число студентов петербургского педагогического института, который был назначен для подготовки учителей в главные училища (потом преобразованные в гимназии). Уже в институте Федор Иванович избрал своею специальностью математику и занимался ею с особенным успехом. По окончании курса в 1814 г. он был послан вместе с другими тремя студентами (К. Свенске , М. Тимаев и А. Ободовский ) на два года за границу. Главная цель путешествия состояла в возможно полном знакомстве с методою взаимного обучения Белля и Ланкастера, которая тогда начала распространяться в Англии и которую предполагали применить в русских народных школах. Посланные молодые люди, однако, этим не ограничились, а посетили, кроме того, очень известный в то время институт знаменитого швейцарского педагога Песталоцци, где разрабатывались новые методы преподавания элементарных предметов обучения. По возвращении в 1819 году в Россию, Буссе и его товарищи получили места преподавателей во вновь учрежденном тогда втором разряде главного педагогического института, предназначенном для приготовления учителей в малые училища (впоследствии преобразованные в уездные). Молодые преподаватели должны были приготовлять учителей к обучению по способу Белля и Ланкастера; но метод этот у нас в России успеха не имел и был скоро оставлен. Буссе обучал в институте математике и скоро стал известен, как один из лучших преподавателей в Санкт-Петербурге. Когда в 1823 г. второй разряд главного педагогического института был преобразован в петербургскую гимназию, впоследствии наименованную третьей, то Буссе был назначен преподавателем математики в это учебное заведение. В 1828 г., при введении нового устава в гимназиях, Буссе принимал участие в составлении программ по математике, как для гимназий, так и для уездных училищ, и по указаниям профессора Чижова составил ряд учебников по математике, которые долгое время были единственными руководствами для училищ ведомства министерства народного просвещения. Впоследствии некоторые из них были даже изданы на казенный счет. Буссе составил следующие учебники: "Арифметика для учащихся" (1829); "Руководство к преподаванию арифметики для учителей" (1831); "Собрание арифметических задач по образцу Гремилье"; "Руководство к геометрии для уездных училищ" (1830); "Руководство к геометрии для гимназий" (1844); "Вопросы для экзаменаторов по математике" (для приходских и уездных училищ, а также и для гимназий); "Логарифмические таблицы для гимназий по руководству Веги" (1835). Кроме 3-ей гимназии, Ф.И. Буссе преподавал еще математику в институте для благородных девиц при Смольном монастыре. В 1838 г. он был сделан директором 3-ей гимназии и оставался в этом звании почти до своей смерти, т. е. до 1859 г. При 3-й гимназии был большой пансион, где воспитывалось много учеников на казенный счет, и Ф.И. Буссе имел случай показать себя хорошим руководителем не только по учебной, но также и по воспитательной части. Он сумел выбрать для своего заведения очень хороших преподавателей, сам часто принимал участие в преподавании, и успехи в науках учеников 3-й гимназии были очень значительны, чем объясняется, что многие из них потом приобрели известность, как ученые и как преподаватели. В отношениях своих к ученикам, особенно к пансионерам, Буссе отличался большою гуманностью; он не любил строгих взысканий и когда приходилось ему бранить учеников, то он не запугивал их, а старался действовать на их совесть. Кроме вышеназванных руководств, Буссе вместе с К. Свенске издал "Руководство к учреждению школ по методе взаимного обучения" (1826), а также "Арифметические таблицы для приходских училищ по способу взаимного обучения" (1832). К. Сент-Илер.

См. также статьи:
Буссе Франц Иванович .


Буссов Конрад

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буссе Франц Иванович | Бутаков Александр Николаевич
Буссе Федор Иванович | Бутаков Алексей Иванович
Буссе Людвиг Филиппович | Бутаков Григорий Иванович
Буслаев Федор Иванович | Бутаков Иван Иванович
Буслаев Петр | Бутаковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буссов, Конрад - писатель о России (умер в 1617 г.). Родом из Люнебургского герцогства, Буссов получил довольно хорошее образование. В 1601 г. находился на службе у шведского герцога Карла (впоследствии короля Карла IX) в Лифляндии, где занимал важную должность интенданта областей, завоеванных в 1600 и 1601 годах шведами у Польши. Так как еще до начала этой войны Борис Годунов помышлял о приобретении эстляндских и лифляндских земель, то Буссов, кажется, более по личным, чем по политическим расчетам, весною 1601 г. вызвался сдать царю город Мариенбург, а по свидетельству Петрея - и Нарву. Эта попытка не удалась, и Буссов вскоре потом переселился в Москву, где породнился с пастором тамошней лютеранской церкви, Мартином Бером, выдав за него свою дочь. По смерти первого Лжедимитрия , Буссов принужден был выехать из Москвы; он жил попеременно в Угличе, Калуге и Туле, потом снова в Калуге, где и соединился со вторым самозванцем. По убиении его, Буссов отдался под покровительство польского короля Сигизмунда III и вторично явился в Москву, где, по всей вероятности, служил в польском войске, занимавшем тогда эту столицу. Весною 1612 г. он очутился в Риге, откуда потом вернулся в Германию, где и умер. В 1612 - 1613 годах он составил на немецком языке описание событий (1584 - 1612), которых был свидетелем. Так как автор этого сочинения, дошедшего до нас в целом ряде списков, не был обозначен, то, по словам шведского хрониста Петрея, оно долгое время приписывалось Мартину Беру, под каковым именем и было издано в переводе Н. Устряловым в "Сказаниях современников о Димитрии Самозванце" (т. I, СПб., 1831). - Авторство Буссова было установлено окончательно в 1850 г., и труд его был издан Куником в оригинале в "Rerum Rossicarum Scriptores esteri" (СПб., 1851) под заглавием "Relatio, das ist summarische Erzehlung vom eigentlichen Ursprung dieses itzigen blutigen Kriegs-Wesens in Moscowiter-Land oder Reussland und was sich innerhalb sechs und zwantzig Jahren... daselbst zugetragen". Труд Буссова, как очевидца смуты с самого ее зарождения, как участника многих событий, находившегося в близких личных отношениях ко многим выдающимся деятелям эпохи (Басманов ), является рядом с хроникой Исаака Массы одним из главных источников для истории этого времени. В то время, как сопоставляемый обыкновенно с Буссовым Петрей, в значительной степени просто списавший Буссова и выступающий часто против него, поддерживает легенду о тождественности Отрепьева с Лжедимитрием, Буссов различает обоих. - Ср. ст. Куника в "Bulletin de la classe des Sciences historiques, philologiques et politiques de l'Acad. Imp. des Sciences de St. Petersbourg" (VIII т., № 20 - 21) и в "Rerum Rossicarum scriptores esteri" (т. I, СПб., 1851).

См. также статьи:
Петрей де-Эрлезунда (Петр) ;
Россия, разд. География .


Бутаков Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутаков Александр Николаевич | Бутаков Григорий Иванович
Буссов Конрад | Бутаков Иван Иванович
Буссе Франц Иванович | Бутаковы
Буссе Федор Иванович | Буташевич-Петрашевский Михаил Васильевич
Буссе Людвиг Филиппович | Бутенев Аполлинарий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутаков (Алексей Иванович) - контр-адмирал, поступил во флот мичманом в 1832 г.; кругосветное плавание сделал на транспорте "Або"; в 1848 г. командирован в Аральское море для описания его, что он и исполнил, построив сначала для этого шхуну. Устроил верфь и элинг для судов, построенных в Швеции, около форта № 1. Принимал участие при взятии Ак-мечети. В 1858 и 59 годах плавал по Аму-Дарье до Кунграда, а в 1860 г. командирован в Англию для заказа 2 железных пароходов, плавучего дока и баржи, которые доставлены и спущены на воду в 1862 и 63 годах. В 1867 году произведен в контр-адмиралы, переведен в Петербург и назначен членом морского технического комитета. За описание Аральского моря, по предложению Гумбольдта, в 1853 г. избран почетным членом берлинского географического общества, а в 1867 г. получил за те же работы медаль от королевского Географического общества в Лондоне. Бутаков умер в 1869 году.

См. также статьи:
Бутаковы ;
Россия, разд. География .


Бутаков Григорий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутаков Алексей Иванович | Бутаков Иван Иванович
Бутаков Александр Николаевич | Бутаковы
Буссов Конрад | Буташевич-Петрашевский Михаил Васильевич
Буссе Франц Иванович | Бутенев Аполлинарий Петрович
Буссе Федор Иванович | Бутеневы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутаков, Григорий Иванович - известный адмирал, генерал-адъютант (1820 - 82), обучался в морском кадетском корпусе и выпущен в мичманы в 1838 г. В 1838 г. участвовал в бою при занятии местечка у реки Туапсе, а в том же году на тендере "Луч" участвовал в сражении против горцев. С 1846 г. до 1851 г. Бутаков занимается описью берегов Черного моря, как русских, так и турецких, командуя тендером "Поспешный". Во время Крымской войны в 1853 г., командуя "Владимиром", взял турецкий пароход "Перваз-Бахри", во время осады Севастополя нес самую деятельную службу. В 1855 г. Бутаков назначен начальником штаба в Николаеве, в 1856 г. - заведующим морскою частью в Николаеве и военным губернатором Николаева и Севастополя. В 1860 г. переведен в Балтику начальником отряда винтовых кораблей. Это дало ему возможность всесторонне проверить свое исследование свойств винтовых судов и составить затем свои известные "Пароходные эволюции". По окончании первой кампании этого отряда на зимнее время командирован за границу, где, продолжая трудиться над разработкой своей книги, подробно ознакомился с французской и английской системами сигналопроизводства, с эволюциями флотов и с состоянием пароходно-машинного дела. В 1861 г. и в 1862 г. Бутаков командовал отрядом винтовых лодок, причем обратил особое внимание на изучение финляндских шхер. В 1863 - 1867 годах Бутаков был военно-морским агентом в Англии и Франции. В 1867 г. назначен начальником броненосной эскадры, так называемой практической, которою командовал 10 лет, главным образом, обращая внимание на то, чтобы эскадра составляла одно целое. В то же время Бутаковым изданы "Свод морских военных сигналов" и "Книги эволюционных сигналов", с подробным объяснением самих эволюций, а также изданы все приказы Бутакова по эскадре. В 1881 г. назначен главным командиром Петербургского порта, а по упразднении (через год) этой должности членом государственного совета. В последние годы своей службы Бутаков участвовал в нескольких комиссиях по преобразованию флота. Бутаков написал ряд статей в "Морском Сборнике"; главный труд его "Новые основания пароходной тактики" удостоен Академией Наук Демидовской премии. - Ср. Е. Березина "Адмирал Г.И. Бутаков", СПб., 1884 г.

См. также статьи:
Бутаковы .


Бутаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутаков Иван Иванович | Буташевич-Петрашевский Михаил Васильевич
Бутаков Григорий Иванович | Бутенев Аполлинарий Петрович
Бутаков Алексей Иванович | Бутеневы
Бутаков Александр Николаевич | Бутенко Вадим Аполлонович
Буссов Конрад | Бутенко Иван Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутаковы - два старинных русских дворянских рода, из которых один ведет начало от Михаила Федоровича Бутакова, верстанного поместным и денежным окладом в 1649 г., и записан в VI часть родословной книги Новгородской губернии, а другой - от Петра Бутакова и его сыновей Казарина и Ивана, живших во второй половине XVII в., и записан в VI часть родословной книги Костромской губернии. В числе наиболее видных представителей рода Бутаковых известны: 1) Александр Николаевич, бывший в 1830-х годах директором департамента корабельных лесов, писатель и переводчик; 2) Алексей Иванович (см.); 3) Григорий Иванович (см.) и 4) Иван Иванович Бутаков (1822 - 1882), вице-адмирал, генерал-адъютант.

См. также статьи:
Бутаков Александр Николаевич ;
Бутаков Иван Иванович .


Бутаков Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буссов Конрад | Бутаков Алексей Иванович
Буссе Франц Иванович | Бутаков Григорий Иванович
Буссе Федор Иванович | Бутаков Иван Иванович
Буссе Людвиг Филиппович | Бутаковы
Буслаев Федор Иванович | Буташевич-Петрашевский Михаил Васильевич

Бутаков Александр Николаевич - см. в статье Бутаковы .


Бутаков Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутаков Григорий Иванович | Бутаковы
Бутаков Алексей Иванович | Буташевич-Петрашевский Михаил Васильевич
Бутаков Александр Николаевич | Бутенев Аполлинарий Петрович
Буссов Конрад | Бутеневы
Буссе Франц Иванович | Бутенко Вадим Аполлонович

Бутаков Иван Иванович - см. в статье Бутаковы .


Буташевич-Петрашевский Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутаковы | Бутенев Аполлинарий Петрович
Бутаков Иван Иванович | Бутеневы
Бутаков Григорий Иванович | Бутенко Вадим Аполлонович
Бутаков Алексей Иванович | Бутенко Иван Филиппович
Бутаков Александр Николаевич | Бутенопы (братья Николай и Иоганн)

Буташевич-Петрашевский, Михаил Васильевич - см. Петрашевский .


Бутенев Аполлинарий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буташевич-Петрашевский Михаил Васильевич | Бутеневы
Бутаковы | Бутенко Вадим Аполлонович
Бутаков Иван Иванович | Бутенко Иван Филиппович
Бутаков Григорий Иванович | Бутенопы (братья Николай и Иоганн)
Бутаков Алексей Иванович | Буткевич (С.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутенев (Аполлинарий Петрович) - дипломат, член государственного совета, родился в 1787 г., умер в 1866 г. Его отец, небогатый помещик Калужской губернии, сам не мог дать ему образование; Бутенев получил поверхностное домашнее воспитание в семействе богатого соседа-помещика Аф. Ник. Гончарова. С 1802 г. он перешел в Петербург, и жил там, в ожидании служебной карьеры, в доме фельдмаршала князя Н.И. Салтыкова . В 1804 г. он поступил в коллегию иностранных дел, именно "в переводческую канцелярию" в распоряжение Поленова ; вскоре потом он сделался секретарем при товарище министра иностранных дел графе А.Н. Салтыкове, а в 1810 г., по ходатайству последнего, перемещен был в министерскую канцелярию. В 1812 г., по ходатайству того же Салтыкова, Аполлинарий Петрович взят был в дипломатическую канцелярию главнокомандующего князя Багратиона , в которой состоял до Бородинской битвы. Подвигаясь постепенно вперед на дипломатическом поприще, Бутенев в 1830 г. был назначен послом и полномочным министром в Константинополь, где успешно действовал против французской дипломатии во время польского восстания 1831 года; в 1832 году побудил Порту обратиться к России за помощью в войне Турции с Мегеметом-Али-пашою египетским, а в 1833 г. подписал в Хункяр-Скелесси (Ункиар-Скелесси) знаменитый трактат, которым Дарданеллы запирались для прохода иностранных судов. В Константинополе Бутенев находился до 1842 г., а с 1843 г. был посланником в Риме, где, несмотря на натянутые отношения петербургского двора к римскому, умел внушить к себе доверие двух пап, Григория XVI и Пия IX, и заключить в 1847 г., вместе с графом Блудовым , конкордат. Во время римской революции, Бутенев постоянно находился при Пии IX в Гаэте, даже в самые критические минуты революционного возбуждения. После Крымской кампании Бутенев назначен был опять посланником в Константинополь, где ему предстояла трудная задача восстановить добрые отношения между Россией и Турцией; но в 1858 г. он возвратился в Россию. Расстроенное здоровье заставило Бутенева обратиться к заграничным врачам. Бутенев скончался в Париже, летом 1866 г. Ламартин, в своих "Impressions de vojage en Orient", дает о нем такой отзыв: "Homme charmant et moral, philosophe et homme d'Etat". - Его "Воспоминания" напечатаны в "Русском Архиве" 1881 г. А. Э.

См. также статьи:
Бутеневы ;
Ханыков Николай Владимирович .


Бутеневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутенев Аполлинарий Петрович | Бутенко Вадим Аполлонович
Буташевич-Петрашевский Михаил Васильевич | Бутенко Иван Филиппович
Бутаковы | Бутенопы (братья Николай и Иоганн)
Бутаков Иван Иванович | Буткевич (С.)
Бутаков Григорий Иванович | Буткевич Анна Алексеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутеневы - три старинных дворянских рода; первый происходит от Афанасия Бутенева, жившего в начале XVII в., и его сына Василия, новгородского помещика, и записан в VI часть родословной книги Новгородской губернии. Второй род Бутеневых ведет начало от Романа Бутенева, которому "за московское осадное сиденье" Василий Шуйский пожаловал поместье в Белевском уезде, и записан в VI часть родословной книги Тульской губернии. Из этого рода происходили: Петр Семенович Бутенев (1751 - 1817), служивший в Преображенском полку, а потом по выборам в Тульской и Калужской губерниях; его сын Аполлинарий Петрович (см.), женатый во втором браке на графине Марии Иринеевне Хрептович и имевший от этого брака сыновей: Михаила и Константина. Первому было дозволено именоваться графом Хрептович-Бутеневым в 1893 г., а второму - в 1899 г. Два брата - Константин Федорович Бутенев (1805 - 63), генерал-лейтенант, директор технологического института, писатель, и Николай Федорович Бутенев (1803 - 70), генерал-лейтенант, начальник горных Олонецких заводов (1867). Семен Иванович (1831 - 96), генерал-лейтенант. Третий род Бутеневых происходит от Давида Ильича Бутенева, получившего в 1625 г. ввозную грамоту на поместье свое в Деревской пятине. В. Р-в.

См. также статьи:
Россия, разд. Геология .


Бутенко Вадим Аполлонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутеневы | Бутенко Иван Филиппович
Бутенев Аполлинарий Петрович | Бутенопы (братья Николай и Иоганн)
Буташевич-Петрашевский Михаил Васильевич | Буткевич (С.)
Бутаковы | Буткевич Анна Алексеевна
Бутаков Иван Иванович | Буткевич Владимир Степанович

Бутенко, Вадим Аполлонович - историк, родился в 1877 г., окончил курс в Санкт-Петербургском университете в 1900 г., преподаватель истории в разных средних школах Санкт-Петербурга, а с 1905 г. - Александровского лицея. С 1907 г. приват-доцент Санкт-Петербургского университета. Им написано несколько исторических статей в "Вестнике Европы", "Русском Богатстве", "Книге для чтения по новой истории", в 82-томном "Словаре" Брокгауз-Ефрона, в настоящем "Словаре". Отдельно издан "Краткий очерк истории русской торговли" (1911).


Бутенко Иван Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутенко Вадим Аполлонович | Бутенопы (братья Николай и Иоганн)
Бутеневы | Буткевич (С.)
Бутенев Аполлинарий Петрович | Буткевич Анна Алексеевна
Буташевич-Петрашевский Михаил Васильевич | Буткевич Владимир Степанович
Бутаковы | Буткевич Тимофей Иванович

Бутенко, Иван Филиппович - оперный певец (бас; 1852 - 91). Учился в Новороссийском университете, пением занимался сначала в России, потом во Франции и Италии, где выступал на лучших сценах, обладая замечательным по силе и объему голосом. В 1885 г. был приглашен в московскую оперу, исполняя здесь партии первого баса с большим успехом до самой своей смерти.


Бутенопы (братья Николай и Иоганн)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутенко Иван Филиппович | Буткевич (С.)
Бутенко Вадим Аполлонович | Буткевич Анна Алексеевна
Бутеневы | Буткевич Владимир Степанович
Бутенев Аполлинарий Петрович | Буткевич Тимофей Иванович
Буташевич-Петрашевский Михаил Васильевич | Бутков Владимир Петрович

Бутенопы (братья Николай и Иоганн) - родом из Голштинии; приехав в 1832 г. в Москву, они устроили там завод для изготовления земледельческих орудий и машин, принятый Московским обществом сельского хозяйства под свое покровительство, и в котором начали изготовлять веялки нового устройства и молотилки, распространившиеся с течением времени, благодаря им, повсюду в наших центральных губерниях. Министерство финансов, сочувственно относясь к их деятельности и желая ее расширения, выдало им, с Высочайшего соизволения, ссуду 70000 рублей ассигнациями на 25 лет без процентов. Это помогло Бутенопам значительно расширить свое производство (с 1846 г. по 1860 г. у них работало от 100 до 250 рабочих, в том числе 20 - 40 учеников из помещичьих имений, причем изготовлено различных землевладельческих орудий и машин, башенных часов и пожарных труб на сумму более чем 1250000 рублей) и открыть склады (депо) в Киеве и Харькове. В 1857 году заведением братьев Бутенопов в первый раз были выписаны из-за границы две перевозные паровые машины - одна из Англии в 10 сил, другая из Берлина в 8 сил, проданные в Рязанскую и Тамбовскую губернии гг. Селезневу и князю Енгалычеву. Впоследствии Бутенопы, войдя в сношение с известными иностранными механическими заведениями и получая от них машины для продажи на комиссию, открыли у себя постоянную выставку заграничных земледельческих машин и орудий, чем весьма много способствовали распространению последних в нашем сельском хозяйстве. В 1874 г. завод был продан фирме Э. Липгарт и Ко, значительно расширившей это дело. С.


Буткевич Анна Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буткевич (С.) | Буткевич Владимир Степанович
Бутенопы (братья Николай и Иоганн) | Буткевич Тимофей Иванович
Бутенко Иван Филиппович | Бутков Владимир Петрович
Бутенко Вадим Аполлонович | Бутков Петр Григорьевич
Бутеневы | Бутков Яков Петрович

Буткевич, Анна Алексеевна, урожденная Некрасова - сестра поэта, переводчица (умерла в 1882 г.). В 1879 г. издала сочинения Некрасова , приложив много сил к тому, чтобы оно было достойно его памяти. Это издание до сих пор остается самым полным и лучшим, оно снабжено ценными примечаниями и библиографическим указателем С.М. Пономарева и теперь является библиографической редкостью. В 1881 г. Буткевич выпустила "Некрасов русским детям". Была любимой сестрой поэта; ей он посвятил "Мороз красный нос".


Буткевич Владимир Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буткевич Анна Алексеевна | Буткевич Тимофей Иванович
Буткевич (С.) | Бутков Владимир Петрович
Бутенопы (братья Николай и Иоганн) | Бутков Петр Григорьевич
Бутенко Иван Филиппович | Бутков Яков Петрович
Бутенко Вадим Аполлонович | Бутковский Александр

Буткевич, Владимир Степанович - профессор физиологии растений в институте сельского хозяйства и лесоводства в Новой Александрии, магистр ботаники. Родился в 1872 г.; по окончании курса на естественном отделении физико-математического факультета Московского университета поступил в московский сельскохозяйственный институт, который окончил в 1897 г. В 1903 г. получил звание приват-доцента Московского университета, в 1905 г. защитил магистерскую диссертацию "Регрессивный метаморфоз белковых веществ в высших растениях и участие в нем протеолитического фермента" (М., 1904). Другие работы Буткевича: "Umwandlung der Eiweisstoffe durch die niederen Pilze im Zusammenhange mit einigen Bedingungen ihrer Entwickelung" ("Jahrb. f. wiss. Botanik.", 38, 1902); "Das Ammoniak als Umwandlungsprodukt stickstoffhaltiger Stoffe in hoheren Pfanzen" ("Biochemische Zeitschrift", 1909 - 12); "Современное положение вопроса об использовании азота воздуха в сельскохозяйственных целях" (М., 1909).


Буткевич (С.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутенопы (братья Николай и Иоганн) | Буткевич Анна Алексеевна
Бутенко Иван Филиппович | Буткевич Владимир Степанович
Бутенко Вадим Аполлонович | Буткевич Тимофей Иванович
Бутеневы | Бутков Владимир Петрович
Бутенев Аполлинарий Петрович | Бутков Петр Григорьевич

Буткевич (С., урожденная Буташевская) - написала имевшую успех книгу, снабженную одобрительным предисловием И.С. Тургенева , "Дневник девочки" (СПб., 1862; 2-е и 3-е изд., М., 1881 и СПб., 1897, иллюстрированы).


Буткевич Тимофей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буткевич Владимир Степанович | Бутков Владимир Петрович
Буткевич Анна Алексеевна | Бутков Петр Григорьевич
Буткевич (С.) | Бутков Яков Петрович
Бутенопы (братья Николай и Иоганн) | Бутковский Александр
Бутенко Иван Филиппович | Бутковский Петр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буткевич, Тимофей Иванович - писатель, протоиерей, родился в 1854 г., воспитанник Московской духовной академии. С 1894 - 1906 годов профессор богословия в Харьковском университете; с 1906 г. член государственного совета, где всегда выступает ожесточеннейшим противником даже самых умеренных прогрессивных начинаний. Напечатал: "Жизнь Господа нашего Иисуса Христа" (М., 1883; 2-е изд., СПб., 1887, магистерская диссертация); "Религия, ее сущность и происхождение" (кн. 1, Харьков, 1904, докторская диссертация); "Нагорная проповедь" (Харьков, 1892); "Полувековая борьба христианского богословия на Западе" (М., 1884); "Исторический очерк развития апологетического или основного богословия" (Харьков, 1899); "Всеобщность и изначальность религии в роде человеческом" (Харьков, 1898); "Основное или апологетическое богословие и его задачи" (Харьков, 1897); "Философия монизма" (Харьков, 1900); "Датский философ Серен Киркегор" (Харьков, 1886); "Метафизические воззрения князя Сергея Трубецкого" (Харьков, 1890); "Лактанций и его философские суждения" (Харьков, 1885); "Спиритизм" (2-е изд., Харьков, 1886); "Штундизм и пашковщина" (Харьков, 1884); "Церковно-религиозное состояние Запада и вселенская церковь" (Харьков, 1885); "Суждения католиков о России" (Харьков, 1885); "Энциклика папы Льва XIII" (Харьков, 1886); "Раскол старообрядства в Харьковской епархии" (Харьков, 1883); "Эрнест Ренан и его сочинение "Жизнь Иисуса" (М., 1904); "Обзор русских сект и их толков" (Харьков, 1910) и многие другие.

См. также статьи:
Амвросий (в миру Алексей Иосифович Ключарев) ;
Иннокентий (в миру Иван Алексеевич Борисов) .


Бутковский Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутков Яков Петрович | Бутковский Петр Александрович
Бутков Петр Григорьевич | Бутковы
Бутков Владимир Петрович | Бутлеров Александр Михайлович
Буткевич Тимофей Иванович | Бутовичи
Буткевич Владимир Степанович | Бутовский Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутковский (Александр) - историк. Написал: "Нумизматика, или История монет древних, средних и новых веков" (СПб., 1861) и "Весталки, римские непорочные девы" (М., 1862).

См. также статьи:
Потемкин Павел Сергеевич .


Бутковский Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутковский Александр | Бутковы
Бутков Яков Петрович | Бутлеров Александр Михайлович
Бутков Петр Григорьевич | Бутовичи
Бутков Владимир Петрович | Бутовский Александр Иванович
Буткевич Тимофей Иванович | Бутовский Иван Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутковский, Петр Александрович - хирург и психиатр (1801 - 44), учился в петербургской медико-хирургической академии; по окончании курса служил военным врачом. В 1832 г. за диссертацию "De vitae psychicae anomalia generatim" удостоен Гельсингфорским университетом степени доктора медицины. В 1834 г. Бутковский назначен в Харьковский университет ординарным профессором по кафедре хирургии и науки о душевных болезнях; тогда же ему была поручена хирургическая клиника, а в 1837 г. - и преподавание частной патологии и терапии. Бутковскому принадлежат следующие сочинения: "Душевные болезни, изложенные сообразно началам нынешнего учения психиатрии" (2 ч., СПб., 1834); "Diatribe isagogica de statu medicinae morborum, ad chirurgiam spectantium" (Харьков, 1835); "Начертание частной патологии и терапии человеческих болезней, изд. для руководства в преподавании" (2 ч., ib., 1840) и др.

См. также статьи:
Россия, разд. Медицина .


Бутков Владимир Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буткевич Тимофей Иванович | Бутков Петр Григорьевич
Буткевич Владимир Степанович | Бутков Яков Петрович
Буткевич Анна Алексеевна | Бутковский Александр
Буткевич (С.) | Бутковский Петр Александрович
Бутенопы (братья Николай и Иоганн) | Бутковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутков, Владимир Петрович - государственный деятель (1818 - 81), получил образование в Санкт-Петербургском Главном Училище. Служил в канцелярии военного министерства, быстро выдвинулся и уже в 1845 г. был назначен управляющим делами кавказского комитета. В 1850 г. назначен управляющим делами комитета министров, с сохранением должности по кавказскому комитету, и управляющим делами секретного комитета о расколе. Через год Бутков был назначен статс-секретарем, в 1852 г. на него было возложено управление делами Сибирского комитета, в 1853 г. Бутков был назначен состоять в должности государственного секретаря. Это назначение состоялось по желанию князя А.И. Чернышова , ценившего в Буткове отличного редактора и докладчика, - качества, за которые Буткова отличал даже скупой на похвалы министр юстиции, граф В.Н. Панин . Если знакомство Буткова с делами Кавказского края надолго удержало в руках Буткова значительную роль по управлению этим краем, то его навык к работе по вопросам правовым давал ему возможность принять участие в работах открывшейся по смерти императора Николая эпохи правительственных преобразований. Придерживаясь доселе весьма консервативных взглядов и по своей деятельности примыкая к князьям А.И. Чернышову и А.Ф. Орлову , Бутков в новую эпоху вступил человеком старых правительственных воззрений и практики. В конце 1856 г. Бутков был назначен заведующим делами нового "Негласного Комитета", вскоре (8 января 1858 г.) переименованного в "Главный комитет по крестьянскому делу для рассмотрения постановлений и предположений о крепостном состоянии". Не имея специальных сведений по предмету занятий комитета, Бутков невольно способствовал затягиванию рассмотрения вопроса об освобождении крестьян. Кроме этого, Бутков вредил делу и умышленно, ибо, привыкнув в своей канцелярской деятельности руководствоваться взглядами сильного человека, он никак не мог определить, кто - такой человек в комитете и в чью, следовательно, пользу он должен немедленно привести в действие могущественную силу канцелярии. По-видимому, и лично Бутков был не из сторонников освобождения; по крайней мере, летом 1858 г. в поездках по России Бутков распространял слухи, подрывающие уверенность в непреклонном намерении правительства провести задуманную реформу. Однако, когда такая неосторожность навлекла на Буткова неудовольствие императора Александра , а в то же время стало ясно, что окончательно окрепло влияние Я.И. Ростовцева , и что правительство уже не сойдет с намеченного им пути, Бутков оставил свою (впрочем, нерешительную) оппозицию и примкнул к торжествующей партии. Бутков стал окончательно либералом (как и многие другие в ту пору). Впрочем, и раньше он делал некоторые шаги в эту сторону: так, А.В. Никитенко , видевший Буткова еще в декабре 1857 г., говорит об его либерализме, нападкам на бюрократию и восхвалении "сословного представительства", отмечая, впрочем, поверхностность, незрелость и как бы навеянность его суждений. Либерализм Буткова был действительно таковым; ни серьезности, ни последовательности в нем нет. Так, в 1868 г. Бутков голосовал в комитете министров с большинством за дополнение, в виде временной меры, закона о печати 1865 г. постановлением о предоставлении главному управлению по делам печати права разрешать и запрещать розничную продажу газет, а в 1869 г. в государственном совете, тоже с большинством, за прекращение газеты И.С. Аксакова "Москва". В вопросах личного характера Бутков был гибок, и в служебных сферах звали его "флюгером". Выдвинувшись не столько умом и знанием существа дела, сколько канцелярским навыком к работе и отличными докладами, Бутков в эпоху преобразований не мог сыграть и не сыграл самостоятельной роли - как в крестьянской реформе, так и в других. Наиболее крупную роль Бутков сыграл в судебной реформе. С осени 1861 г. Бутков начинает постепенно оттеснять от руководства реформою графа Д.Н. Блудова . Роль Буткова сводилась, впрочем, главным образом, не считая его председательствования в комиссиях для составления проектов Судебных Уставов (1862 - 3) и для разработки законоположений о введении их в действие (1865 - 6), к официальным докладам и закулисным соглашениям и переговорам с лицами из высших правительственных и дворцовых кругов, где ему, действительно, удалось отчасти рассеять давно сложившееся предубеждение против коренной судебной реформы. Внешне заметная роль Буткова в судебной реформе породила в заинтересованных кругах не сбывшиеся слухи о назначении его на место ушедшего в отставку министра юстиции, графа В.Н. Панина. Самая же работа по реформе была исполнена под его наблюдением группою опытных и образованных юристов, привлечение которых к работе было само по себе крупною заслугой Буткова. Некоторое участие Бутков принимал в реформах: питейной и военной (председатель комиссии по пересмотру рекрутского устава (1866 - 70). В 1868 г. Бутков был назначен председателем комиссии для предварительных работ по преобразованию межевой части, а в 1869 г. - председателем комиссии для составления устава об ипотеках. Бутков в своей многосложной деятельности не был чужд и вопросов учебно-ученого характера: так, в 1860 - 1870 годах Бутков исполнял обязанности главноначальствующего над Лазаревским институтом. Впрочем, в ученом мире Бутков не пользовался уважением и, когда Академия Наук по требованию своего президента, графа Д.Н. Блудова, избрала Буткова своим почетным членом, даже такие умеренные люди, как А.В. Никитенко, считали это избрание позором для Академии. В 1865 г. Бутков был назначен членом государственного совета и членом комитета министров, в 1869 г. старшим членом комитета заслуженных гражданских чиновников. Болезнь нарушила в конце 60-х годов дальнейшее течение служебной деятельности Буткова, а вскоре и совсем заставила Буткова отказаться от нее. См. статью в "Русском Биографическом Словаре"; там же указания на источники и литературу. С.Н. Чернов.

См. также статьи:
Бутковы ;
Зарудный Сергей Иванович ;
Матвей .


Бутков Петр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутков Владимир Петрович | Бутков Яков Петрович
Буткевич Тимофей Иванович | Бутковский Александр
Буткевич Владимир Степанович | Бутковский Петр Александрович
Буткевич Анна Алексеевна | Бутковы
Буткевич (С.) | Бутлеров Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутков, Петр Григорьевич - академик и сенатор (1775 - 1857), службу начал во Владимирском драгунском полку. Проходя на Кавказе военную службу, Бутков начал собирать материалы по истории Грузии и сношений России с Персией. В годы присоединения Грузии (1801 - 2) был правителем канцелярии главнокомандующего Кнорринга . В 1803 г. Бутков вышел в отставку и, покинув Кавказ, поселился в Санкт-Петербурге, где продолжал свои занятия по истории Грузии. Через два года Бутков снова вступил на службу и причислен к герольдии; в 1809 г. определен генерал-аудитор-лейтенантом к главнокомандующему молдавскою армиею, генерал-фельдмаршалу князю А.А. Прозоровскому , а при преемниках последнего, князе Багратионе и графе Каменском 2-м, управлял еще походной канцелярией и вел переписку о действиях и движениях армии. В 1811 г. Бутков за болезнью оставил службу и пробыл в отставке до 1820 г., когда был назначен директором училищ Воронежской губернии, а в 1823 г. назначен чиновником по особым поручениям при финляндском генерал-губернаторе графе Закревском ; в 1828 г. назначен членом совета министерства внутренних дел и в этом звании дважды, в отсутствие министра, управлял министерством; в 1841 г. был избран в академики, в 1849 г. назначен сенатором. Следя за ходом русской исторической литературы, изучая все ее важнейшие исследования и проверяя их по первоисточникам, Бутков обладал и многосторонними и глубокими познаниями в области русской истории и ее древностей и в печатных трудах своих заявил себя добросовестным исследователем и строгим и осторожным критиком. В своих статьях, которых было напечатано при его жизни до 58 (в разных повременных изданиях, преимущественно в "Северном Архиве" и "Журнале министерства внутренних дел"), он касался почти исключительно древнейшей эпохи истории Руси, как бытовых ее явлений, так и древнейших памятников. В "Известиях Императорской Академии Наук", т. VII, помещен список как напечатанных им трудов, так и оставшихся в рукописи (число последних достигает 49). В отдельном издании появилось только его исследование "Оборона русской летописи от наветов скептиков" (СПб., 1840). Здесь он приходит к тому убеждению, что скептики весьма несправедливы по отношению к нашим древним памятникам и к культурному достоинству нашего древнего прошедшего. Вполне подтверждая взгляд Шлецера и мнение Карамзина о культурности дорюриковской и довладимирской Руси, он в этом направлении пошел гораздо дальше и Шлецера, и Карамзина. Особенно важны его изыскания для уяснения культурного состояния России в XII в., когда появилась первая летопись; им впервые выяснено влияние Византии и значение Киево-Печерского монастыря. Вместе с тем, Бутков отстаивал договоры с греками и другие памятники - отдельные произведения Нестора , в роде жития Феодосия , и отдельные сказания областные, в роде сказания об ослеплении Василька. Хотя "Оборона" Буткова появилась после "Нестора" Погодина , но в ней автор вполне самостоятельно разбил многие возражения и доводы скептиков и проложил дорогу последующим защитникам самобытности начальной русской летописи и древнейшей русской культуры. Из рукописных сочинений Буткова Академией Наук изданы только "Материалы для новой истории Кавказа, с 1722 по 1803 г.", в 3 частях, под редакцией академика Броссе (СПб., 1869); кроме того, в 1873 г., в "Древностях" (Трудах московского археологического общества, т. III) появилась его заметка "О местности г. Танаиса или Азова". - См. "Русский Биографический Словарь".

См. также статьи:
Бутковы ;
Каченовский Михаил Трофимович .


Бутков Яков Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутков Петр Григорьевич | Бутковский Александр
Бутков Владимир Петрович | Бутковский Петр Александрович
Буткевич Тимофей Иванович | Бутковы
Буткевич Владимир Степанович | Бутлеров Александр Михайлович
Буткевич Анна Алексеевна | Бутовичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутков, Яков Петрович - писатель (умер в 1856 г.). По происхождению мещанин, самоучка, 20-ти лет прибыл в столицу; его произведения понравились Краевскому , который печатал их в своем журнале. При рекрутском наборе, как непривилегированный, должен был пойти в солдаты, но Краевский счел выгодным купить для него рекрутскую квитанцию с вычетом ссуды из гонорара. Бедный, забитый, застенчивый от природы, Бутков счел себя в кабале у издателя и относился к нему, как и ко всякому другому начальству, с подобострастным почтением, бывая на его вечерах только потому, что боялся гнева издателя. Но особенно Бутков боялся и трепетал перед председателем цензурного комитета Мусин-Пушкиным, который особенно третировал мещанинишку, осмелившегося в одной из своих повестей назвать мелкий чиновный народ людишками. Быт этого мелкого приказного чиновничества Бутков хорошо знал и сам, ютясь на чердаках и мансардах, живо и бойко изображал в "Петербургских Вершинах" (СПб., 1845 - 1846 годы, 2 части) жизнь "темного человека на Невском проспекте". Белинский признавал в авторе этих произведений ум, наблюдательность, местами остроумие и комизм, видел в очерках Буткова сердце, умеющее сострадать ближнему, надеялся, что автор от подражательности Гоголю сумеет перейти к самостоятельному творчеству. Но небольшое дарование Буткова зачахло, и он умер в бедности, не успев выдвинуться из рядов второстепенных "натуралистов" 40-х годов своими произведениями, а своей личностью затерявшись среди сильно ему импонировавших и даже внушавших ему некоторый почтительный страх "генералов литературы". Наиболее полная личная характеристика Буткова у А. Милюкова , "Литературные встречи и знакомства"; список литературы о нем у Венгерова , "Источники Словаря". С. Ш.

См. также статьи:
Иаков Черноризец ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русская литература (1848 - 1855) ;
Толбин Василий Васильевич .


Бутковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутковский Петр Александрович | Бутлеров Александр Михайлович
Бутковский Александр | Бутовичи
Бутков Яков Петрович | Бутовский Александр Иванович
Бутков Петр Григорьевич | Бутовский Иван Григорьевич
Бутков Владимир Петрович | Бутовский Леонид

Бутковы - старинный русский дворянский род, восходящий к концу XVI в. и записанный в VI часть родословной книги Воронежской губернии, но герольдией правительственного Сената не утвержденный. Трудно сказать, происходят ли от Якова Буткова, родоначальника воронежских дворян, или нет, два брата, Григорий и Петр Бутковы, имевшие сыновей: Михаила Григорьевича Буткова (1765 - 1861), управляющего переселенцами в Бессарабии; Петра Григорьевича Буткова (см.); Ивана Петровича Буткова (1782 - 1855), доктора медицины и хирургии. Сын Петра Григорьевича - Владимир Петрович (см.). В. Р-в.


Бутлеров Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутковы | Бутовичи
Бутковский Петр Александрович | Бутовский Александр Иванович
Бутковский Александр | Бутовский Иван Григорьевич
Бутков Яков Петрович | Бутовский Леонид
Бутков Петр Григорьевич | Бутримовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутлеров, Александр Михайлович - знаменитый русский химик и видный общественный деятель (1828 - 86). Первоначальное воспитание Бутлеров получил в Казани. В 1844 г. он поступил в Казанский университет на естественный разряд физико-математического факультета, где в 1849 г. и окончил курс со степенью кандидата; в следующем году Бутлерову было поручено чтение университетских лекций по физике и физической географии для медиков и неорганической химии для натуралистов и математиков; в 1851 г. он получил степень магистра химии. Докторскую степень Бутлеров получил в начале 1854 г. в Московском университете, и по возвращении в Казань был избран экстраординарным, а в 1858 г. утвержден в звании ординарного профессора. В начале 1868 г. Бутлерова пригласили, по инициативе профессора Д.И. Менделеева , в Петербургский университет, где с февраля 1869 г. он начал чтение лекций, а в 1870 г. устроил в университете отделение химической лаборатории для специальных работ по органической химии. Вскоре по переходе в Петербург Бутлеров (в начале 1870 г.) был избран членом Императорской Академии Наук и заведывал сначала вместе с Зининым , а затем один академической химической лабораторией. Бутлеров умер в звании заслуженного профессора Петербургского университета, ординарного академика Императорской Академии Наук и профессора химии Высших женских курсов, состоя почетным членом университетов казанского, киевского и московского, медицинской академии, различных ученых обществ в России и за границей. Бутлеров, как химик и основатель целой химической школы, пользовался громкою известностью не только у нас, но еще большею за границей. Кроме того, Бутлеров, интересуясь и занимаясь некоторыми отделами прикладного естествознания, немало потрудился в этой области, и многого достиг, в особенности на поприще пчеловодства, где настойчивой деятельностью на практике и в печати заново призвал к жизни русское пчеловодство. Известен также в сфере популяризации и разбора явлений так называемого медиумизма. Бутлеров образовал и оставил после себя в России целую школу исследователей по органической химии, разрабатывавших эту науку в духе идей и приемов своего учителя. Бутлеров и в лаборатории, и у себя в кабинете был всегда доступен и практикантам-химикам, и любителям-пчеловодам, и сторонним посетителям (см. превосходную речь Г.Г. Густавсона в "Журнале Русского Химического Общества" 1887). Укрепившиеся еще с середины 60-х годов выражения в химии: "Бутлеровское направление", "Бутлеровская школа" сохранились во всей их силе и до сего времени. Зовется это направление Бутлеровским потому, что Бутлеров был одним из творцов как нового научного принципа - "химического строения", так в особенности всестороннего применения и развития этого последнего, положенного им в основу и преподавания, и всех научных работ, произведенных им лично и его учениками. Первые пионеры школы Бутлерова учились у первоисточника не только работе лабораторной со своеобразными приемами и методами исследования веществ, но и особым приемам трактования предмета исследования, по которому частности подчинялись и ярко освещались единым общим принципом. С конца 50-х годов начинают появляться исследования наипростейших органических соединений с одним паем углерода в составе, начатые Бутлеровым в лаборатории Вюрца в Париже, продолженные в Казани и давшие науке способы образования, свойства и превращения веществ, важность которых для науки и практики все более и более увеличивается. Так, упомянем о приготовленном Бутлеровым иодистом метилене, CH2J2 (из иодоформа действием C2H5ОNa). Исходя из иодистого метилена и щавелево-кислого серебра, Бутлеров получил так называемый оксиметилен, (CH2O)n, превращающийся при нагревании в простейший алдегид (муравьиный) и снова при охлаждении переходящий в твердое, полимерное состояние. Интерес и значение последнего соединения высоки потому, что еще в 1861 г. Бутлерову удалось действием на оксиметилен известковой воды доказать впервые возможность искусственного получения сахаристого начала, названного им метиленитаном. Лишь позднее, когда создались совершенно новые методы исследования и выделения сахаристых начал, авторитет в этой области - Эмиль Фишер - вновь возбудил интерес в первой синтетической глюкозе, в которой по ее свойствам очень не легко было угадать в начале 60-х годов синтетическую глюкозу. После 1861 г. Бутлеров выступает с рядом теоретических и критических статей, в которых излагаются им главнейшие основания учения о "Химическом строении веществ". Назовем здесь: "О химическом строении вещества" (1861); "О различных способах объяснения некоторых случаев изомерии" (1863, в Эрленмейеровском "Kritische Zeitschrift f. Chemie", и в "Ученых записках Казанского университета"). Это учение имело и имеет конечною целью определить взаимное химическое отношение и связь отдельных элементарных атомов, составляющих частицу данного тела. Так как структурное (от немецкого выражения "строение = Struktur", введенного самим Бутлеровым взамен термина "конституция") учение Бутлерова, исходя из немногих допущений, опиралось на факты уже известные, объясняя их и предсказывая новые, то окончательное его признание и укрепление могло произойти только после всестороннего испытания его путем новых и новых опытов. К ним-то и приступил Бутлеров, начиная с 1863 г. Ряд классических его работ начинается с открытия им первого третичного алкоголя - триметилкарбинола (см. Бутильные алкоголи) и синтеза других его гомологов. Немногим позже, изучая производные этого алкоголя, Бутлеров обнародовал другое, не менее важное в истории органической химии исследование о двух предельных углеводородах состава С4Н10, на которых с отчетливостью и блеском доказал изучением свойств химических и физических изомерию открытого им вновь триметилформена с ди-этилом (см. Бутан). Оставляя в стороне значительное число работ, произведенных Бутлеровым в период времени до начала 70-х годов, укажем лишь на те, которые по их важности занесены в элементарные курсы органической химии: "Определение плотности пара метильного соединения свинца (плумбпетраметила)" и "О некоторых углеводородах CnH2n", где описан изобутилен из триметилкарбинола, и "Исследование некоторых превращений цинк-метила". Из петербургского периода химической деятельности Бутлерова особенного внимания заслуживают его работы, важные и в теоретическом отношении, над установкой явления полимерии в ряду этиленных углеводородов. В обширном мемуаре "Об изобутилене" (1876 - 77) приведено в нескольких строках совершенно новое, так сказать, динамическое воззрение о значении условий превращения на строение некоторых веществ. Бутлеров напечатал ряд статей и мемуаров об изучении продуктов уплотнения изобутилена, "О строении некоторых непредельных углеводородов" (1870); "О физических свойствах триметилкарбинола" (1871); "О триметил-уксусной кислоте" (1872 - 74); "Пентаметил-этоле" и немало других менее обширных, и по своему теоретическому интересу уступающих приведенным нами выше. Преемственность бутлеровских идей и направления всего яснее выступает в следующих сопоставлениях работ учеников его и работ учеников этих последних. Открытие Бутлеровым синтеза предельных третичных алкоголей послужило толчком к открытию интереснейших синтезов непредельных третичных и вторичных алкоголей для преемника Бутлерова в казанской лаборатории - Зайцева и его многочисленных учеников. Рассеянные в многочисленных статьях Бутлерова различные наблюдения над явлениями изомеризации и иных анормальных реакций, а также и в особенности сопутствующие им соображения о "механизмах реакций" послужили к разработке многих частностей и открытиям обобщений в духе структурного учения для Морковникова, Зайцева, Львова и их учеников. Число учеников Бутлерова, работавших на его темы и под его руководством, очень значительно. Для обстоятельного знакомства с личностью и трудами покойного Бутлерова укажем речи профессоров: Г.Г. Густавсона, А.М. Зайцева и В.В. Морковникова, помещенные в "Журнале Химического Общества" за 1887 г.; речь профессора Лагермарка, "А.М. Бутлеров" (Харьков, 1887); речи профессоров Казанского университета А.М. Зайцева, И.И. Канонникова , Н.М. Мельникова и А.И. Якобия (Казань, 1887); профессора Н.П. Вагнера , "Воспоминание об А.М. Бутлерове" (помещенное в изданном А.Н. Аксаковым "Сборнике статей А.М. Бутлерова по медиумизму", СПб., 1889). Многочисленные работы Бутлерова появились одновременно на русском и иностранных языках. - Классический учебник Бутлерова "Введение к полному изучению органической химии" впервые издан в Казани в течение 1864 - 66 годов и в 1868 г. был переведен с дополнениями под редакцией автора на немецкий язык под заглавием: "Lehrbuch d. organischen Chemie zur Einfuhrung in das specielle Studium derselben" (Лпц.). С этим изданием сверено петербургское посмертное издание бутлеровского "Введения", под редакцией его учеников в 1887 г. Для желающих познакомиться с мастерским изложением учения "о химическом строении" укажем на превосходную брошюру Бутлерова, изданную им за год до смерти, в 1885 г.: "Химическое строение и теория замещения, с приложением статьи: современное значение теории химического строения". Кроме того, укажем и на общедоступную брошюру Бутлерова: "Основные понятия в химии", изданную в год смерти (в марте 1886 г.), а также книжку по пчеловодству для крестьян: "Пчела, ее жизнь и правила толкового пчеловодства" (1871), выдержавшую много изданий.

См. также статьи:
Бекетов Андрей Николаевич (ботаник) ;
Богданов Модест Николаевич ;
Волкова Анна Федоровна ;
Вышнеградский Александр Николаевич ;
Зайцев Александр Михайлович ;
Зибер-Шумова Надежда Олимпиевна ;
Зинин Николай Николаевич ;
Ипатьев Владимир Николаевич ;
Каблуков Иван Алексеевич ;
Коновалов Димитрий Петрович ;
Львов Михаил Дмитриевич ;
Марковников Владимир Васильевич ;
Менделеев Дмитрий Иванович ;
Россия, разд. Технологическая наука ;
Россия, разд. Химия ;
Рубцов Петр Павлович ;
Тищенко Вячеслав Евгеньевич ;
Фаворский Алексей Евграфович ;
Флавицкий Флавиан Михайлович ;
Фритцше Юлий Феодорович .


Бутовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутлеров Александр Михайлович | Бутовский Александр Иванович
Бутковы | Бутовский Иван Григорьевич
Бутковский Петр Александрович | Бутовский Леонид
Бутковский Александр | Бутримовы
Бутков Яков Петрович | Бутурлин Александр Борисович

Бутовичи. - Существует несколько старинных дворянских родов Бутовичей шляхетского происхождения, записанных в VI часть родословных книг губерний: Ковенской, Минской, Могилевской и Черниговской. В последней записано потомство войскового товарища Ивана Богдановича Бутовича, один из сыновей которого, Степан Иванович, был генеральным есаулом (1709 - 17), а другой, Григорий Иванович, священником, а два внука, Демьян и Степан Степановичи, знатными бунчуковыми товарищами. Внук последнего из них, Алексей Петрович (1759 - 1829), был черниговским и витебским губернатором. Бутович-Базилевские - старинный дворянский род, ведущий начало от Ильи Бутко, сотника Зеньковского (1680), один из потомков которого, Иван Федорович Бутович, был киевским губернским маршалом и председателем первого дерптского киевского главного суда (1810 - 18), а другой, Михаил Васильевич (1859 - 1901), генерал-майором и начальником штаба 9-й пехотной дивизии. Род записан по Черниговской губернии. Бутович-Бутковские - дворянский род, ведущий начало от лубенского полковника Григория Бутовича и записанный по Полтавской и Таврической губерниям. В. Р-в.


Бутовский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутовичи | Бутовский Иван Григорьевич
Бутлеров Александр Михайлович | Бутовский Леонид
Бутковы | Бутримовы
Бутковский Петр Александрович | Бутурлин Александр Борисович
Бутковский Александр | Бутурлин Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутовский, Александр Иванович - экономист (1817 - 90), был в Лондоне агентом министерства финансов, в 1870-х годах директором департамента, позднее - сенатором. Напечатал "Опыт о народном богатстве, или О началах политической экономии" (3 т., СПб., 1847). Это сочинение является первым обширным курсом экономической науки на русском языке, примыкающим к буржуазным экономистам, главным образом, Сэю и Дюнойе. Вместе с тем, он, подобно большинству современных ему русских экономистов, крайне идеализирует русские хозяйственные условия. Ему же принадлежат: "Ответ на некоторые из критик" (СПб., 1848); "О государственной отчетности во Франции" (М., 1858).

См. также статьи:
Россия, разд. Экономическая наука .


Бутовский Иван Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутовский Александр Иванович | Бутовский Леонид
Бутовичи | Бутримовы
Бутлеров Александр Михайлович | Бутурлин Александр Борисович
Бутковы | Бутурлин Василий Васильевич
Бутковский Петр Александрович | Бутурлин Димитрий Петрович

Бутовский, Иван Григорьевич - писатель и переводчик (1785 - около 1859). Он перевел: "Разговоры в царстве мертвых древних и новейших лиц" Фонтенеля (СПб., 1821), "Историю крестовых походов" Мишо (СПб., 1835; 2-е изд., 1841) и "Мысли" Паскаля (СПб., 1843). Его оригинальные сочинения: "Об открытии памятника Императору Александру I" (СПб., 1834), "Фельдмаршал князь Кутузов-Смоленский при конце и начале своего боевого поприща" (СПб., 1858) и статьи в "Русском Инвалиде" конца 1850-х годов.


Бутовский Леонид

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутовский Иван Григорьевич | Бутримовы
Бутовский Александр Иванович | Бутурлин Александр Борисович
Бутовичи | Бутурлин Василий Васильевич
Бутлеров Александр Михайлович | Бутурлин Димитрий Петрович
Бутковы | Бутурлин Димитрий Петрович (писатель)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутовский (Леонид) - стихотворец. Образование получил в училище правоведения; служил секретарем совета Смольного института. С 1866 по 1891 г. Бутовский написал 57 небольших стихотворений, большею частью на разные торжественные случаи или на религиозные темы. В 1871 г. его стихотворения вышли особым изданием. Они напоминают те забытые теперь оды XVIII в., которые преподносились тогдашними "пиитами" разным высокопоставленным особам.

См. также статьи:
Милютин Владимир Алексеевич .


Бутримовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутовский Леонид | Бутурлин Александр Борисович
Бутовский Иван Григорьевич | Бутурлин Василий Васильевич
Бутовский Александр Иванович | Бутурлин Димитрий Петрович
Бутовичи | Бутурлин Димитрий Петрович (писатель)
Бутлеров Александр Михайлович | Бутурлин Иван Иванович

Бутримовы - два старинных русских дворянских рода, из которых один ведет начало от Афанасия Казаринова, сына Бутримова, получившего поместье отца своего в 1627 г., и его сыновей - Ивана, Адрияна (воевода в Вязьме в 1689 г.), Матвея и Осипа, и записан в VI часть родословных книг Костромской и Ярославской губернии. Другой род Бутримовых имеет своим родоначальником подключника Ратмана Бутримова, испомещенного в Ярославском уезде в 1590 г., и записан в VI часть родословной книги Пензенской губернии. В. Р-в.


Бутурлин Александр Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутримовы | Бутурлин Василий Васильевич
Бутовский Леонид | Бутурлин Димитрий Петрович
Бутовский Иван Григорьевич | Бутурлин Димитрий Петрович (писатель)
Бутовский Александр Иванович | Бутурлин Иван Иванович
Бутовичи | Бутурлин Иван Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутурлин, Александр Борисович - фельдмаршал (1694 - 1767), с 1716 по 1720 годы обучался в морской академии, после чего взят Петром I в денщики и сопутствовал государю в походах против шведов и персов. Он пользовался доверием Петра и исполнял самые секретные поручения. Екатерина I пожаловала Бутурлина в гоф-юнкеры, потом в камер-юнкеры и, наконец, в камергеры цесаревны Елизаветы , а при Петре II , будучи уже кавалером ордена святого Александра Невского, произведен в генерал-майоры и в унтер-лейтенанты кавалергардского корпуса. Но вскоре, вследствие ссоры с любимцем Петра II, князем И. Долгоруковым, Бутурлин был удален в украинскую армию. В 1731 - 33 годах он участвовал в сражениях с разными кочующими племенами на восточной границе, а в 1735 г. был назначен смоленским губернатором; в 1738 - 39 годах, под начальством Миниха , служил в армии, действовавшей против турок, а по прекращении военных действий вступил опять в должность смоленского губернатора. Анна Леопольдовна произвела его в генерал-лейтенанты, а императрица Елизавета назначила главным правителем Малороссии; затем, по случаю войны со Швецией, поручила ему начальство над войсками в Эстляндии, Лифляндии и Великих Луках, произвела в генерал-аншефы (1742), пожаловала в сенаторы и вскоре назначила генерал-губернатором в Москву. В 1747 г. Бутурлин получил звание генерал-адъютанта, в 1749 г. - подполковника Лейб-Гвардии Преображенского полка, в 1756 г. получил фельдмаршальский жезл, с повелением присутствовать в конференции министров. В 1760 г. Бутурлин возведен в графское достоинство. Это было время Семилетней войны. Главнокомандующий Салтыков был болен, и в армии произошло много упущений. На место Салтыкова был назначен Бутурлин. Статный, как отзываются о нем современники, красивый, даже хорошо образованный, Бутурлин мог быть придворным, может быть, администратором, но не полководцем. Сохранился анекдот, что великий князь Павел Петрович, тогда 6-летний ребенок, сказал про Бутурлина, когда последний явился во дворец, перед отъездом в армию: "Петр Семенович (т. е. Салтыков) поехал мир делать и мира не сделал, - а этот теперь, конечно, ни мира, ни войны не сделает". Это предсказание сбылось. Излишняя осторожность Бутурлина, натянутые отношения с австрийским главнокомандующим Лаудоном давали явный перевес Фридриху. Бутурлин объяснял эту осторожность, граничившую с трусостью, тем, что он щадит солдат. Бутурлин выехал в Санкт-Петербург оправдываться; в это время скончалась императрица, а Петр III из расположения к прусскому королю оправдал Бутурлина и вновь назначил его генерал-губернатором в Москву. Екатерина II пожаловала ему шпагу, осыпанную бриллиантами.

См. также статьи:
Аш (Asch) ;
Бутурлины ;
Демидовы (родоначальник Демид Антуфьев) ;
Елизавета Петровна ;
Россия, разд. Империя в XVIII веке ;
Румянцев-Задунайский Петр Александрович .


Бутурлин Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутурлин Александр Борисович | Бутурлин Димитрий Петрович
Бутримовы | Бутурлин Димитрий Петрович (писатель)
Бутовский Леонид | Бутурлин Иван Иванович
Бутовский Иван Григорьевич | Бутурлин Иван Михайлович
Бутовский Александр Иванович | Бутурлин Михаил Димитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутурлин, Василий Васильевич - один из видных бояр царя Алексея Михайловича . В чине стольника нес придворную службу до 1650 г., когда был пожалован в окольничие и назначен судьей в приказ Большого Дворца; в следующем году Бутурлин заведует Разбойным приказом, а в 1652 г. сделан боярином и занял важный и свидетельствующий о большой близости к царю пост дворецкого. В 1653 г. государь дал Бутурлину поручение "принять под свою государеву высокую руку и привести к вере" новоприсоединявшуюся Малороссию. Во главе большого посольства выехал Бутурлин из Москвы 9 октября, 31 декабря прибыл в Переяславль, где 6 января 1654 г. и состоялась после некоторых споров присяга царю Алексею гетмана Хмельницкого и старшины, а на другой день остального казачества. Сам Бутурлин присутствовал еще при принесении присяги властями и населением Киева, в остальных городах представителями Москвы были разосланные им стольники и дворяне. В возникавших спорах Бутурлин энергично отстаивал интересы царя: отказался присягать за него, уклонялся давать отдельным группам привилегии и пр. За такую службу и "раденье" его на возвратном пути еще в Калуге встретил его от государя стольник "с милостивым словом" и спрашивал о здоровье. В Москве Бутурлин закончил дело переговорами с послами Хмельницкого и за труды по присоединению Малой России пожалован дворчеством с путем, бархатной шубой, золотым кубком, 4 сороками соболей и 150 рублями придачи к его окладу. С царем совершил Бутурлин польский поход 1654 г., а в марте 1655 г. снова был послан на театр войны для совместных действий с Хмельницким. Они разбили у Слонигродки гетмана Потоцкого, прошли Галицию до Львова; отсюда Хмельницкий, взяв большой откуп с города, ушел обратно, и Бутурлин вернулся без успеха в Киев, отправив в Москву жалобу на гетмана. В декабре 1655 г. Бутурлин был вызван к государю, но, не доехав, умер в дороге.

См. также статьи:
Бутурлины ;
Гаден (Стефан фон, Данило Евлевич, Данило Ильин, Данило Жидовинов) ;
Матвеев Артамон Сергеевич ;
Россия, разд. Право (очерк развития общих понятий о преступлении и наказании по древнему русскому праву) .


Беляев Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беляев Александр Дмитриевич | Беляев Владимир Иванович
Белявский Фотий Николаевич | Беляев Дмитрий Федорович
Белявский Петр Евменьевич | Беляев Иван Дмитриевич
Белявский Николай Николаевич | Беляев Иван Степанович
Белявский Никита Федорович | Беляев Илья Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беляев Александр Петрович - см. в статье Беляевы (Петр и Александр Петровичи) .

См. также статьи:
Борисовы (Андрей и Петр) ;
Гречанинов Александр Тихонович ;
Муравьевы (декабристы) ;
Россия, разд. Русский флот (современное состояние) .


Бешенцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бецкой Иван Иванович | Бзуль Дмитрий Степанович
Бец Владимир Алексеевич | Бианки Валентин Львович
Бехтерев Владимир Михайлович | Бианки Валентина (по мужу Фабиан)
Бехтеевы | Бибиков Александр Александрович
Бетлингк Оттон Николаевич | Бибиков Александр Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бешенцовы - старинный русский дворянский род, по преданиям ведущий начало от немецкого выходца Василия, выехавшего одновременно с родоначальником Милюковых - Семеном. С конца XV в. и до половины XVII в. Бешенцовы владели поместьями в Новгородской области. В XVII в. Бешенцовы появляются в Бежецком, Кашинском и Московском уездах. Род Бешенцовых записан в VI часть родословных книг Тверской и Московской губерний. (Подробную родословную Бешенцовых до конца XVII в. см. в "Родословных записях" Л.М. Савелова, т. I). В. Р-в.

Назад Вперед


Бэр Карл Максимович (Карл-Эрнест)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бышковский Степан Иванович | Бюдель-Адами Аделаида
Бычковы | Бюлан Антон (Bulant, Булан, Булант, Буллант)
Бычков Федор Афанасьевич | Бюлер Федор Андреевич
Бычков Иван Афанасьевич | Бюлов Фридрих-Вильгельм
Бычков Гедеон Н. | Бюшинг Антон-Фридрих
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бэр (Карл Максимович, Карл-Эрнест) - один из самых многосторонних и выдающихся естествоиспытателей нового времени, в особенности знаменитый эмбриолог. Родился 28 февраля 1792 г. в отцовском имении Пин, Эстляндской губернии; посещал ревельскую гимназию; изучал в Дерптском университете медицину, "в 1812 - 13 годах занимался ею практически в большом военном лазарете" в Риге. Для дальнейшего усовершенствования в науках Бэр поехал в Германию, где под руководством Дёллингера занимался в Вюрцбурге сравнительною анатомиею. С 1817 г. Бэр состоял прозектором Бурдаха в Кенигсберге; в 1819 г. назначен профессором зоологии; с 1826 г. руководил анатомическим институтом. К 1829 г. был приглашен академиком в Петербургскую Академию Наук, но уже в 1830 г. по семейным обстоятельствам сложил с себя звание академика и возвратился в Кенигсберг. Приглашенный снова в Академию, он через несколько лет опять переехал в Петербург и с тех пор был одним из самых деятельных членов Академии. Он совершил несколько путешествий для исследования России и результаты их опубликовал в "Memoires" и в "Bulletins" Академии. В 1851 - 56 годах он по поручению правительства занялся исследованием рыболовства на озере Пейпусе, на русских берегах Балтийского моря и на Каспийском море и результаты изложил во втором томе сочинения "Исследования о состоянии рыболовства в России" (СПб., 1860). В 1862 г. он вышел из Академии и был избран почетным членом ее. Умер в Дерпте 28 ноября 1876 г. Сочинения его отличаются философскою глубиною и ясным и точным изложением. Он занимался преимущественно эмбриологиею, и она обязана ему главнейшими данными по истории развития органических тел. Главнейшие его труды: "Epistola de obi mammalium et hominis genesi" (Лпц., 1827); "Entwickelungsgeschichte der Thiere" (Кёнигсберг, 1828 - 37 - соч., составившее эпоху в эмбриологии); "Untersuchungen uber die Entwickelung der Fische" (Лпц., 1835); "Selbstbiographie" (СПб., 1866); "Reden, gehalten in wissenschaftlichen Versammlungen, und kleine Aufsatze vermischten Inhalts" (3 тт., 1864 - 75); "Ueber Medusa aurea" (Мeckel's Archiv, 1823, т. VIII); "Ueber die Kiemen und Kiemengelasse in den Embryonen der Wirbelthiere" (там же, 1827); "Untersuchungen uber die Gefassverbindung zwischen Mutter ubd Frucht" (Лпц., 1828); "Beitrag zur Entwickelungsgeschichte der Schildkroten" (Muller's Arch., 1834); "Bemerkungen uber die Entwickelungsgeschichte der Muscheln" (Froriep's Notiz", т. XIII); "Entwiskelungsgeschichte der ungeschwanzten Batrachier" ("Bull. sc.", I. № 1); "Delphini phocaena anatome Sectio prima" (ib., I, № 4, 1836); "Expedition nach Lappland und Nowaja Semlja" (ib., III т.); "Anatomische und Zoologische Untersuchungen uber das Wallross" (Mem. 4-ая сер., т. IV, 1838); "Ueber das Aussterben der Thierarten" ("Bull. de l'Acad. de S. Petersb.", т. VI); "Человек в естественно-историческом отношении" ("Русская фауна" Юл. Симашко, СПб., 1851); "О каспийском рыболовстве" ("Журнал Министерства Гос. Им.", 1853, ч. I); "Crania selecta" ("Mem. Ac. S.-Petersb.", 6-ая сер., т. Х, 1858); "Действительно ли киты выбрасывают водяные столбы?" ("Натуралист", 1864)", "Место человека в природе" (ib., 1865). В издававшихся им и Гельмерсеном "Beitrage zur Kenntpiss des Russischen Reichs" (тт. 1 - 26, СПб., 1839 - 68) помещены многие работы Бэра, особенно отчеты о научных путешествиях для исследования России (СПб., 1845 - 55). После смерти Бэра Штида издал его сочинение "Ueber die homerischen Localitaten in der Odyssee" (Брауншвейг, 1877). - См. Stida, "K. E. von Baer. Eine biographische Skizze" (Брауншвейг, 1877).

См. также статьи:
Базинер (О.Ф., Р.И., Ф.И.) ;
Базинер Федор Иванович ;
Вальтер Александр Петрович ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Змеев Лев Федорович ;
Крузенштерн Иван Федорович (Иоганн Антон) ;
Литке Федор Петрович ;
Миддендорф Александр Федорович ;
Пирогов Николай Иванович ;
Россия, разд. Ботаника ;
Россия, разд. География ;
Россия, разд. Зоология ;
Россия, разд. Россия в археологическом отношении ;
Чебышев Пафнутий Львович ;
Чукмасов Иван Акимович ;
Шегрен Андрей Михайлович .


Бюдель-Адами Аделаида

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бэр Карл Максимович (Карл-Эрнест) | Бюлан Антон (Bulant, Булан, Булант, Буллант)
Бышковский Степан Иванович | Бюлер Федор Андреевич
Бычковы | Бюлов Фридрих-Вильгельм
Бычков Федор Афанасьевич | Бюшинг Антон-Фридрих
Бычков Иван Афанасьевич | Бялецкий Антон Казимирович

Бюдель-Адами (Аделаида) - выдающаяся русская колоратурная певица; в конце 60-х годов пела с большим успехом на сцене Мариинского театра.


Бюлан Антон (Bulant, Булан, Булант, Буллант)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бюдель-Адами Аделаида | Бюлер Федор Андреевич
Бэр Карл Максимович (Карл-Эрнест) | Бюлов Фридрих-Вильгельм
Бышковский Степан Иванович | Бюшинг Антон-Фридрих
Бычковы | Бялецкий Антон Казимирович
Бычков Федор Афанасьевич | Бялик Хаим-Нахман
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бюлан (Bulant; у нас фамилию эту писали также Булан, Булант, Буллант), Антон (по другим сведениям Жан) - камер-музыкант-фаготист и композитор (умер в 1821 г.). Поступил на службу при Императорских санкт-петербургских театрах в 1783 г. Был одним из учредителей санкт-петербургского Филармонического общества. Написал довольно много опер на русские тексты, в которых нередко встречаются стремления к национальному русскому колориту и вплетены русские напевы: "Любовник-колдун" (1772), "Горбатые" (СПб., 1779), "Торжество добродетели над красотой" (ib., 1780), "Кузнец" (ib., 1780), "Мужья-женихи своих жён" (ib., 1784), "Сбитеньщик" (ib., 1786; переделка комедии Мольера "L'ecole des femmes", самое популярное произведение Бюлана, написанное, как и предыдущая опера, на текст Княжнина и исполнявшееся еще в 50-х годах, с О.А. Петровым в заглавной роли), "Добродетельный волшебник" (тоже на текст Княжнина, 1787), "Рыбак и Дух" (1787), "Миловзор и Прелеста" (1787), "Цыган" (1788), "Как поживешь, так и прослывешь" (1792), "Скупой" (СПб., 1811), "Притворно сумасшедшая" и др. К 25-летию царствования императрицы Екатерины II им была написана музыка к прологу с хорами и балетом "Счастливая Россия", на слова Хераскова (М., 1787). Несколько романсов его напечатано в журнале "Северный Меркурий" 1809 г. Биографические сведения (весьма скудные): см. "Исторический Вестник", 1886, № 4, и Е. Альбрехт , "Общий обзор деятельности санкт-петербургского Филармонического Общества" (СПб., 1884).

См. также статьи:
Глинка Михаил Иванович ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Светская музыка (XVIII век) .


Бюлер Федор Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бюлан Антон (Bulant, Булан, Булант, Буллант) | Бюлов Фридрих-Вильгельм
Бюдель-Адами Аделаида | Бюшинг Антон-Фридрих
Бэр Карл Максимович (Карл-Эрнест) | Бялецкий Антон Казимирович
Бышковский Степан Иванович | Бялик Хаим-Нахман
Бычковы | Бялыницкий-Бируля Алексей Андреевич

Бюлер (барон Федор Андреевич) - директор московского главного архива министерства иностранных дел, родился 8 апреля 1821 г. в селе Мануилове ямбургского уезда. В 1841 г. кончил курс в училище правоведения, одно время служил в Сенате: 1847 - 50 годы провел за границей, после чего перешел на дипломатическую службу и занял место секретаря генерального консульства в Бухаресте. В 1853 г., с открытием военных действий, Бюлер назначен был в Яссы начальником канцелярии временного председателя молдавского дивана, графа К.И. Остен-Сакена; но вскоре русские войска вынуждены были очистить Молдавию и Валахию, и Бюлер вернулся в Россию. Здесь он занял место управляющего газетною экспедицией министерства иностранных дел и в течение 17 лет сряду ежедневно составлял, по поручению князя А.М. Горчакова , политические обозрения для императора Александра II . С должностью управляющего газетною экспедицией соединено было звание члена главного управления цензуры, где на Бюлера возложен был надзор за политическими обозрениями в толстых журналах. В начале 1873 г. Бюлер занял место директора московского главного архива министерства иностранных дел, который он сделал более доступным для исследователей; при нем же архив переведен в роскошное помещение в центре города. С 1880 г. Бюлер состоит почетным опекуном; кроме того он - почетный член Академии Наук и член археографической комиссии. Бюлер подвизался и на литературном поприще. В "Отечественных Записках" 1843 г. он напечатал великосветскую повесть "Ничего"; в 1845 г. поместил в этом же журнале семь статей об Астраханском крае, а в 1850 г. - статью: "Ламаизм и Шаманство". Состоя управляющим газетной экспедиции, помещал иногда без подписи статьи в брюссельской газете "Le Nord" и в это же время стал составлять, преимущественно по фамильным бумагам, заметки исторического содержания для "Русского Архива", "Русской Старины" и других изданий. Сюда относятся: "Два эпизода из царствования Екатерины II" ("Русский Вестник", 1879, № 1, 2, 3, 9 и 10; 1871, № 1, 2, 3, 9, 10 и 12); "Предположения князя Потемкина о польских делах, с собственноручными заметками Екатерины II" ("Русский Архив", 1874, № 8); "Письма герцога Бирона к его дочери" (там же, 1871, № 11); "Портреты Бирона и членов его семьи" ("Русская Старина", 1873, № 1); "О напечатании речи императора Николая варшавским депутатам, 1835" (там же, 1872, № 12); "Переписка Суворова с Нильсоном" ("Русский Архив", 1872, № 3 - 4); "Неизданные письма Вольтера" ("Сборник Императорского Русского Исторического общества", 1875, т. 15); "Черты из жизни князя Потемкина" ("Древняя и Новая Россия", 1875, № 12); "Неизданные стихотворения И.С. Аксакова 1841 - 44 годов" ("Русская Старина", 1886, т. LII; к этому поправка в т. LIV, 1887) и др. Довольно пространная автобиография Бюлера напечатана в книге "Знакомые. Альбом М.И. Семевского" (СПб., 1888). Умер в 1896 г.


Бюлов Фридрих-Вильгельм

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бюлер Федор Андреевич | Бюшинг Антон-Фридрих
Бюлан Антон (Bulant, Булан, Булант, Буллант) | Бялецкий Антон Казимирович
Бюдель-Адами Аделаида | Бялик Хаим-Нахман
Бэр Карл Максимович (Карл-Эрнест) | Бялыницкий-Бируля Алексей Андреевич
Бышковский Степан Иванович | Вавилов Иван Саввич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бюлов (Bulow), Фридрих-Вильгельм, барон фон Бюлов, граф фон-Денневиц (1755 - 1816) - прусский генерал. Во время отступления французов из России, Бюлов успел организовать значительную массу войск, над которой ему в начале 1813 г. поручено было начальство на правах корпусного командира. 5 апреля он разбил французов под Мекерном, 2 мая взял Галле и 4 июня удержал у Луккау наступление маршала Удино, угрожавшее Берлину. Принял блестящее участие в сражениях при Гросберене (23 августа) и Денневице (6 сентября). Отличился также при Ватерлоо (1815). - См. Varnhagen v. Ense, "Leben des Generals Grafen B." (Б., 1854).

См. также статьи:
Гольмстен Адольф Христианович ;
Нефедьев Евгений Алексеевич .


Бюшинг Антон-Фридрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бюлов Фридрих-Вильгельм | Бялецкий Антон Казимирович
Бюлер Федор Андреевич | Бялик Хаим-Нахман
Бюлан Антон (Bulant, Булан, Булант, Буллант) | Бялыницкий-Бируля Алексей Андреевич
Бюдель-Адами Аделаида | Вавилов Иван Саввич
Бэр Карл Максимович (Карл-Эрнест) | Вавиловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бюшинг (Busching), Антон-Фридрих - известный географ (1724 - 93). Занимался сначала богословием и под влиянием Баумгартена написал "Introductio in epistolam Pauli ad Philippenses". В 1754 г. занял кафедру философии в Гёттингене; докторской диссертацией "Epitome theologiae e solis sacris litteris concinnatae" навлек на себя неприятности, в 1760 г. получил в Петербурге место пастора при церкви святого Петра. Здесь он занялся преобразованием немецкой школы и обучением в ней юношества. В 1765 г. переселился в Берлин. Из многочисленных трудов Бюшинга главнейшие: "Erdbeschreibung oder Universal-Geographie" (11 тт., Гамбург, 1754 - 92), единственный в свое время труд по полноте сведений и по научной их обработке, переведенный почти на все европейские языки, между прочим, и на русский (СПб., 1770 - 8); "Magazin fur die neue Historie und Geographie" (25 тт., Гамбург, 1767 - 93); каждый том этого издания представляет драгоценные материалы для изучения истории и географии России, благодаря множеству "сказаний", "дневников", "описаний" и т. д. разных иностранных путешественников и послов, бывавших в России; "Geschichte der Evangelischen Gemeinden im Russischen Reich" (Альтона, 1766 - 67); "Neuere Geschichte der evangelischen Confessionen in Polen" (Галле, 1784 - 87). Кроме "Землеописания", на русский язык переведено его "Руководство к познанию географического и политического состояния европейских государств и республик", А. Разумовым (СПб., 1763, 2-е изд. 1801 г.). Ср. его "Eigene Lebensgheschichte" (автобиография, Галле, 1789); Брикнер , "Антон-Фридрих Бюшинг" ("Исторический Вестник", 1886, № 7).

См. также статьи:
Бассевич Геннинг-Фридрих (Бассевиц) ;
Беркгольц Фридрих-Вильгельм (Бергхольц) ;
Дильтей Филипп-Генрих (Dilthey) ;
Кантемир Дмитрий Константинович ;
Миллер Герард-Фридрих (Федор Иванович) ;
Рычков Петр Иванович .


Бялецкий Антон Казимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бюшинг Антон-Фридрих | Бялик Хаим-Нахман
Бюлов Фридрих-Вильгельм | Бялыницкий-Бируля Алексей Андреевич
Бюлер Федор Андреевич | Вавилов Иван Саввич
Бюлан Антон (Bulant, Булан, Булант, Буллант) | Вавиловы
Бюдель-Адами Аделаида | Вавравские

Бялецкий, Антон Казимирович - юрист. Родился в 1836 г. В 1858 г. принимал в Санкт-Петербурге участие в журнале "Слово". В 1862 - 87 годах был профессором варшавского главного училища, затем - университета. Главные труды: "Значение международного права и его материалов" (Варшава, 1872, докторская диссертация); "Rekopisma Dlugosza w Petersburgskich Bibliotekach" (СПб., 1860); "O uniwersytetach" (Варшава, 1865); "Zadanie Prawa Miedzynarodowego i obowiazki stron wojujacyc" (ib., 1874) и перевод на польский язык "Энциклопедии государственных наук" Роберта Моля (2 тт., ib., 1864 - 65).


Бялик Хаим-Нахман

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бялецкий Антон Казимирович | Бялыницкий-Бируля Алексей Андреевич
Бюшинг Антон-Фридрих | Вавилов Иван Саввич
Бюлов Фридрих-Вильгельм | Вавиловы
Бюлер Федор Андреевич | Вавравские
Бюлан Антон (Bulant, Булан, Булант, Буллант) | Вавржецкий Фома
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бялик, Хаим-Нахман - современный еврейский поэт. Родился в 1874 г. в бедной семье, в одном из местечек Волыни. Рано потеряв отца, мальчик попал в Житомир к деду, старому талмудисту, был отдан в хедер; позднее учился в Воложинском "ешиботе" - высшей школе талмудического знания. Дальнейшая жизнь Бялика полна скитаний и тяжелой борьбы за существование; лишь сравнительно поздно он посвятил себя всецело литературе. Последние годы живет в Одессе, руководя одним из лучших еврейских книгоиздательств. Мотивы поэзии Бялика глубоко национальны: он ярко выразил и тоскливость еврейского быта, и трагический ужас еврейского распада, и тяготение к солнцу, к настоящей полной жизни, и бунт еврейской души против векового рабства. Сообразно этим основным мотивам можно разделить произведения Бялика на три категории. К первой относятся страницы, отражающие - то в символах, то в бытовых картинах - всю безотрадность еврейского существования. Ко второй категории относятся стихотворения, посвященные жизни во всей ее полноте и красоте, недоступной сынам гетто. Это - страстные гимны в честь солнца, природы, любви. Третью категорию составляют произведения, в которых Бялик воплотил протест и бунт еврейской души. Мятеж Бялика не направлен непосредственно против внешнего гнета: для него главный момент еврейского падения - в покорности, в пассивности самого еврейства, и против этой психологии "побитого раба" он ополчается с редкой силой укора и негодования. Самое выдающееся из произведений этого рода - "Сказание о погроме", явившееся ответом на кишиневские события 1903 года. Особняком стоят "Мертвецы пустыни" - лучшая из поэм Бялика, оригинально задуманная и художественно разработанная попытка воссоздать древнее величие Израиля, те дни, когда ныне смиренный народ еще был мятежным, "жестоковыйным" племенем и умел бороться против людей и Бога. В современной еврейской поэзии Бялику принадлежит первое место. Стихотворения Бялика написаны на еврейском, а некоторые на разговорно-еврейском языке; они неоднократно переводились на европейские языки; в 1911 г. вышли три сборника переводов: на русском языке - Жаботинского ("Песни и поэмы", 2-е изд., СПб., 1912), на немецком и на итальянском.

См. также статьи:
Жаботинский Владимир Евгеньевич .


Бялыницкий-Бируля Алексей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бялик Хаим-Нахман | Вавилов Иван Саввич
Бялецкий Антон Казимирович | Вавиловы
Бюшинг Антон-Фридрих | Вавравские
Бюлов Фридрих-Вильгельм | Вавржецкий Фома
Бюлер Федор Андреевич | Вагановы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бялыницкий-Бирюля, Алексей Андреевич - русский зоолог. Родился в 1864 г., высшее образование получил в Петербургском университете; неоднократно посещал биологическую станцию на Соловецких островах. Состоит зоологом в зоологическом музее Императорской Академии Наук. В 1899 г. принял участие в шпицбергенской экспедиции; в 1900 - 03 годах сопровождал полярную экспедицию барона Толя в качестве зоолога. Научные исследования Бялыницкого-Бирули касаются преимущественно систематики, морфологии и зоогеографии беспозвоночных животных, в особенности паукообразных, а в последние годы и млекопитающих. Из многочисленных научных трудов Бялыницкого-Бирули важнейшие: "Miscellanea scorpiologica", I - IX ("Ежегодник Зоологического Музея", 1896 - 1911); "Материалы по биологии и зоогеографии преимущественно русских морей", I - VII (там же, 1896 - 1909); "Биологические наблюдения над птицами Шпицбергена" (там же, 1910); "Материалы по систематике и географии распространения млекопитающих", I - IV (там же, 1910 - 12).

См. также статьи:
Россия, разд. Зоология .


Бутурлин Димитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутурлин Василий Васильевич | Бутурлин Димитрий Петрович (писатель)
Бутурлин Александр Борисович | Бутурлин Иван Иванович
Бутримовы | Бутурлин Иван Михайлович
Бутовский Леонид | Бутурлин Михаил Димитриевич
Бутовский Иван Григорьевич | Бутурлин Петр Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутурлин, Димитрий Петрович, граф - внук фельдмаршала (1763 - 1829). Около 1765 г. отец его был назначен посланником в Испанию; вскоре после того скончалась его мать, и ребенок поступил на воспитание к брату матери, графу Воронцову, впоследствии государственному канцлеру. При выходе из кадетского корпуса определился адъютантом к князю Потемкину , но вскоре перешел в коллегию иностранных дел. Поселившись в Москве, он ревностно начал заниматься составлением своей знаменитой библиотеки. Впоследствии был директором Императорского Эрмитажа до 1817 г., когда, по расстроенному здоровью, поселился во Флоренции, где и скончался. Граф Бутурлин был известен глубокой и разносторонней ученостью, иностранцев удивлял своим энциклопедическим всеведением; Московская библиотека Бутурлина вместе с замечательными оранжереями, музеем и садом находилась в Немецкой слободе. Английский путешественник Кларк писал о Бутурлине: "Библиотека, ботанический сад и музей Бутурлина замечательны не только в России, но и в Европе". В библиотеке Бутурлина было собрано почти все, что было издаваемо с 1470 г. до конца XVI столетия первыми типографами, Альдами, Эльзевирами и другими, - была собственноручная переписка Генриха IV с его министром Сюлли и пр. Все это находилось в первой библиотеке, погибшей в 1812 г. Вторую библиотеку Бутурлин начал составлять во Флоренции. Это собрание было продано потом в Париже с аукциона. Для него была составлена опись, напечатанная во Флоренции в 1831 г., потом в 3 частях в Париже в 1839 - 1840 годах, при продаже.

См. также статьи:
Бутурлины .


Бутурлин Димитрий Петрович (писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутурлин Димитрий Петрович | Бутурлин Иван Иванович
Бутурлин Василий Васильевич | Бутурлин Иван Михайлович
Бутурлин Александр Борисович | Бутурлин Михаил Димитриевич
Бутримовы | Бутурлин Петр Дмитриевич
Бутовский Леонид | Бутурлин Сергей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутурлин, Димитрий Петрович - военно-исторический писатель (1790 - 1849), в 1808 г. поступил корнетом в Ахтынский гусарский полк, после чего перевелся в Кавалергардский, с которым участвовал во многих делах в 1812 - 14 годах. В 1817 г. Бутурлин был пожалован флигель-адъютантом. Отправившись в 1823 г. в Испанию, состоял во французской армии и за участие в штурме Трокадеро произведен в генерал-майоры; в 1826 - 32 годах служил в генеральном штабе, приняв участие и в турецкой войне в 1828 - 29 годах. В 1833 г., в чине тайного советника, он назначен к присутствованию в Сенате, а в 1840 г. - в государственном совете; в 1843 г. - директор Императорской публичной библиотеки, в 1846 г. произведен в действительные тайные советники. В 1848 г. был председателем печальной памяти комитета для высшего надзора за духом и направлением печатаемых в России произведений. Характер его деятельности на этом посту весьма ярко рисует в своих воспоминаниях графиня А.Д. Блудова , называющая его очень оживленным, приятным и остроумным в разговоре, хотя часто резким и желчным. Бутурлин хотел, чтобы вырвали несколько стихов из Акафиста Покрову Божьей Матери, как, например, таковой: "Радуйся, незримое укрощение владык жестоких и зверонравных". Когда Блудов заметил Бутурлину, что он, таким образом, осуждает своего ангела, святого Димитрия Ростовского, который сочинил этот акафист и никогда не считался революционером, Бутурлин отозвался: "Кто бы ни сочинял, тут есть опасные выражения". Блудов заметил, что подобные выражения есть и в Евангелии. Бутурлин, впрочем, уже в шуточном тоне, ответил, что если бы Евангелие не было такой известной книгой, то цензуре, конечно, нужно было бы исправить и ее. Бутурлин написал на французском языке ряд сочинений, часть которых переведена на русский язык: "Relation historique de la campagne des Austro-Russes en Italie en 1799" (СПб., 1812); "Considerations morales et religieuses sur les evenements actuels" (СПб., 1814), "Картина осеннего похода (1813) в Германии" (с французского, СПб., 1830; по-французски, 1817, 1818 и 1820); "Precis des evenements nilitaires de la derniere guerre des espagnols cоntre les francais" (СПб., 1819); "Военная история походов россиян в XVIII столетии" (4 ч., перевод А. Хатова и А. Корниловича, СПб., 1819 - 23); "История нашествия императора Наполеона на Россию в 1812 г." (2 ч., перевод Хатова, СПб., 1823 и 1837 - 38); "Картина войн России с Турциею" (2 ч. переведены и 3-я составлена Ф. Булгариным , СПб., 1829); "История Смутного времени в России в начале XVII столетия" (3 ч.); "Necrologie. Le prince Vassiltchikoff" (СПб., 1847, без имени автора).

См. также статьи:
Борис Федорович Годунов ;
Петров Василий Владимирович ;
Россия, разд. Военные науки ;
Соколов Василий Михайлович ;
Хатов Александр Ильич .


Бутурлин Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутурлин Димитрий Петрович (писатель) | Бутурлин Иван Михайлович
Бутурлин Димитрий Петрович | Бутурлин Михаил Димитриевич
Бутурлин Василий Васильевич | Бутурлин Петр Дмитриевич
Бутурлин Александр Борисович | Бутурлин Сергей Александрович
Бутримовы | Бутурлины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутурлин, Иван Иванович (1661 - 1738), с молодых лет был близким лицом к Петру I , занимая при царе должности спальника и стольника и будучи помощником в борьбе его с Софьей . По сформировании Лейб-Гвардии Преображенского полка Бутурлин был назначен премьер-майором и в этой должности участвовал в Азовских походах и в сражении под Нарвой, где взят в плен и выменен лишь в 1710 г. на генерала Мейерфельда. Затем до конца Северной войны Бутурлин провел все время в военных действиях на суше и море, отрываясь лишь для розысков по делу царевича Алексея , смертный приговор которого он подписал в числе других, а также состоя членом кригс-рехта над Меншиковым , Апраксиным и Долгоруковым. По кончине Петра I Бутурлин не сразу стал на сторону Екатерины I и перешел лишь по убеждению Меншикова, в заговоре против которого принял впоследствии участие. По вступлении на престол Петра II Меншиков отомстил Бутурлину: он был лишен чинов, орденов и всех поместий, кроме родового села Крутцы во Владимирской губернии, где и скончался в ссылке.

См. также статьи:
Бутурлины ;
Петр I Алексеевич Великий .


Бутурлин Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутурлин Иван Иванович | Бутурлин Михаил Димитриевич
Бутурлин Димитрий Петрович (писатель) | Бутурлин Петр Дмитриевич
Бутурлин Димитрий Петрович | Бутурлин Сергей Александрович
Бутурлин Василий Васильевич | Бутурлины
Бутурлин Александр Борисович | Бутырский Никита Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутурлин, Иван Михайлович (год рождения не известен) - воевода. В 1574 г. нанес поражение крымцам и ногайцам в битве при Печерниковых Дубравах; затем он был воеводою в Новосиле, Болхове, откуда ходил походом под Венден (1578) и Лифляндию, в Смоленске, где разбил наголову литовцев Кмита (1580) и откуда совершил поход в Литву, Дорогобуже, Ржеве, Тарусе, из которой усмирял черемис, Калуге, опять Смоленске, Новгороде, Пскове, Рязани, Ливнах, Астрахани, Царицыне и снова в Астрахани. В 1604 г. Бутурлин был послан в Дагестан, в виду ходатайства грузинского царя Александра о присоединении Грузии к России; заняв Тарки, он приступил к постройке крепости, но был осажден аварцами, кумыками, лезгинами и турками; укрепления были уже разрушены, и Бутурлину обещан свободный выход, но в степи он и все войско его было изменнически уничтожено; с ним вместе погиб и сын Федор. Другой сын, Василий, был начальником сторожевого полка, с которым в 1608 г. разбил поляков Лисовского на Москве-реке у Медвежьего Брода.

См. также статьи:
Бутурлины ;
Кирилл (архимандрит грузинский) .


Бутурлин Михаил Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутурлин Иван Михайлович | Бутурлин Петр Дмитриевич
Бутурлин Иван Иванович | Бутурлин Сергей Александрович
Бутурлин Димитрий Петрович (писатель) | Бутурлины
Бутурлин Димитрий Петрович | Бутырский Никита Иванович
Бутурлин Василий Васильевич | Бух Лев Константинович

Бутурлин, Михаил Димитриевич, граф-историк (1807 - 76). Его главный труд: "Бумаги флорентинского центрального архива, касающиеся России; итальянский и латинский подлинники с русским переводом" (М., 1871). Кроме того, напечатал "Заметки о римском католицизме" (СПб., 1867) и "О месте погребения князя Дмитрия Михайловича Пожарского и о том, где лечился он от ран осенью в 1611 г." (М., 1876). Сотрудничал в 1860-х и 1870-х годах в "Домашней Беседе" и в "Чтениях Московского Общества Истории и Древностей Российских".


Бутурлин Петр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутурлин Михаил Димитриевич | Бутурлин Сергей Александрович
Бутурлин Иван Михайлович | Бутурлины
Бутурлин Иван Иванович | Бутырский Никита Иванович
Бутурлин Димитрий Петрович (писатель) | Бух Лев Константинович
Бутурлин Димитрий Петрович | Бухарев Александр Матвеевич

Бутурлин, Петр Дмитриевич, граф-поэт (1859 - 95). Провел детство в Италии, воспитывался в Англии и только 15 лет приехал в Россию. Состоял при русском посольстве в Риме и Париже. В 1878 г. Бутурлин напечатал во Флоренции книжку английских стихов - "First Trials"; тогда же стал печататься в разных лондонских журналах, особенно в "Academy", под псевдонимом Francis Earle. С середины 80-х годов писал исключительно по-русски. Часть его стихотворений напечатана в "Наблюдателе" и "Русском Вестнике", но большая их часть впервые появилась в сборниках "Сибилла" (СПб., 1890) и "Двадцать сонетов" (Киев, 1891). В 1896 г. появились "Сонеты. Посмертное издание" (Киев) и "Стихотворения, собранные после смерти графини Я.А. Бутурлиной". Бутурлин обладал изящным и живописным стихом, но содержание его стихотворений очень искусственно, поэзия его лишена глубоких настроений.


Бутурлин Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутурлин Петр Дмитриевич | Бутурлины
Бутурлин Михаил Димитриевич | Бутырский Никита Иванович
Бутурлин Иван Михайлович | Бух Лев Константинович
Бутурлин Иван Иванович | Бухарев Александр Матвеевич
Бутурлин Димитрий Петрович (писатель) | Бухарев Иоанн Николаевич

Бутурлин, Сергей Александрович - орнитолог и путешественник, родился в 1872 г., окончил курс в училище правоведения. Научные его работы и статьи, посвященные систематике и географии птиц, напечатаны в различных русских и иностранных журналах и отдельно ("Синоптические таблицы охотничьих птиц России", "Кулики Российской Империи", "Материалы для орнитофауны Симбирской губернии" совместно с Б.М. Житковым, "Птицы Приморской области" и мн. др.). В 1900 г. Бутурлин совершил поездку в Архангельскую губернию, на острова Колгуев и Новую Землю (Б. Житков и С. Бутурлин, "По северу России", 1901), в 1902 г. - на Колгуев, откуда возвратился через Новую Землю (см. "Предварительный краткий отчет о поездке на остров Колгуев летом 1902 г."). В 1905 г. ездил на северо-восток Сибири, в Колымский край.


Бутурлины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутурлин Сергей Александрович | Бутырский Никита Иванович
Бутурлин Петр Дмитриевич | Бух Лев Константинович
Бутурлин Михаил Димитриевич | Бухарев Александр Матвеевич
Бутурлин Иван Михайлович | Бухарев Иоанн Николаевич
Бутурлин Иван Иванович | Бухарин Михаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутурлины - дворяне и графы. Предком Бутурлиных считается Радша, прибывший из Германии в Новгород в конце XII в. Правнук его, Гавриил Олексич, прославился в Невской битве (1240) и состоял боярином при великом князе Александре Невском , а сын последнего, Акинфий Гаврилович, - известный полководец, московский боярин, перешедший потом на службу к тверскому великому князю и убитый в сражении под Переяславлем. От его внука, Ивана Андреевича, по прозвищу Бутурля, имевшего двоих сыновей - Ивана и Юрия, и пошли Бутурлины. Внук первого из них, Дмитрий Григорьевич Кривой, был воеводою в разных походах при великом князе Василии Ивановиче , а два других внука, Федор и Иван Никитичи, состояли боярами; третий же, Андрей Никитич, имевший 6 сыновей, из которых двое умерли в 1570-х годах в звании окольничих, а третий - боярина, был окольничим. Из внуков его особенно известен Иван Михайлович (см.). Самый младший его сын, Василий Иванович, новгородский воевода (1611), известный деятель во время междуцарствия и сподвижник князя Д.М. Пожарского . Правнук Дмитрия Гавриловича Кривого, Василий Никитич, взятый в плен шведами в 1614 г., вступил в шведскую службу, приобрел чин полковника и, по повелению королевы Христины, внесен в шведскую дворянскую книгу, под именем Wasilius Butterlin. Никон Федорович Бутурлин, защитник Симонова монастыря от поляков, принял схиму под именем Исайи и скончался в Симоновом монастыре в 1634 г. Два сына Василия Васильевича Бутурлина (см.), Иван и Борис Васильевичи, были боярами. Иван Иванович Бутурлин , см. Сын гвардии капитана, убитого в сражении под Лесным, Бориса Ивановича, Александр Борисович (см.) был возведен императрицею Елизаветою Петровною , 17 февраля 1760 г., в графское Российской Империи достоинство. Сын его, Петр Александрович (1734 - 89), дослужился до чина тайного советника, а внук - Дмитрий Петрович (1763 - 1829). Потомство графов Бутурлиных записано в V часть родословных книг Киевской и Московской губерний. Дети внука Дмитрия Петровича, графа Дмитрия Петровича, приняли католичество. Внук вышеупомянутого боярина Василия Васильевича, Петр Иванович (умер в 1723 г.) был боярин и при Петре I "князь-папа", шутовская вторая свадьба которого с Анною Еремеевной Зотовой, урожденной Пашковой, состоялась в 1721 г. и подробно записана у Бергольца. Потомки боярина XVII в, Ивана Сампсоновича, братья Михаил Петрович (1786 - 1860), генерал-лейтенант, нижегородский губернатор; Дмитрий Петрович (1802 - 63), генерал-майор, ярославский губернатор и сенатор; Петр Петрович (1800 - 76), действительный тайный советник; Николай Николаевич (1838 - 94), генерал-лейтенант. Род дворян Бутурлиных записан в VI часть родословных книг губерний: Владимирской, Нижегородской, Ярославской, Минской и Московской. В. Р-в.

См. также статьи:
Аминовы ;
Слизени .


Бутырский Никита Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутурлины | Бух Лев Константинович
Бутурлин Сергей Александрович | Бухарев Александр Матвеевич
Бутурлин Петр Дмитриевич | Бухарев Иоанн Николаевич
Бутурлин Михаил Димитриевич | Бухарин Михаил Николаевич
Бутурлин Иван Михайлович | Бухарины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бутырский, Никита Иванович - профессор Санкт-Петербургского университета, стихотворец (1783 - 1848); учился в коломенской и тульской семинариях, потом в главном педагогическом институте. В 1808 г. был послан для приготовления к профессуре за границу. В 1812 г. определен в институт профессором эстетики, в 1819 г. при преобразовании института в университете назначен профессором поэзии. Преподавая риторику и пиитику, Бутырский всю жизнь оставался верен инструкции, данной ему при отправлении за границу, согласно которой "главная цель словесности есть образование вкуса через верное познание превосходных творений древности". После разгрома 1821 г., когда из университета выбыли лучшие профессора, Бутырскому было поручено преподавание политической экономии и науки финансов, которые он читал "по Адаму Смиту и Сэю". Хотя Бутырский не был специалистом по этим наукам, но при общем печальном в то время состоянии философско-юридического факультета он положительно выделялся среди своих товарищей-профессоров; это, по крайней мере, был преподаватель, умевший объясняться толково и занимательно. В 1835 г. Бутырский оставил университет, но продолжал преподавать российскую словесность в институте корпуса путей сообщения и в военной академии. Бутырский написал несколько критических статей, перевел "Курс философии" Лудв. Якоба (СПб., 1812); "Историю Тридцатилетней войны" Шиллера (4 ч., СПб., 1815) и "Речь о действии просвещения" Дегура (СПб., 1826); издал сборник стихотворений "И моя доля в сонетах" (2 ч., СПб., 1837).

См. также статьи:
Дегуров Антон Антонович (Дюгуров) .


Бухарев Александр Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бух Лев Константинович | Бухарев Иоанн Николаевич
Бутырский Никита Иванович | Бухарин Михаил Николаевич
Бутурлины | Бухарины
Бутурлин Сергей Александрович | Бухаров Дмитрий Николаевич
Бутурлин Петр Дмитриевич | Бухау Даниил (Buchau)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бухарев, Александр Матвеевич (архимандрит Феодор, 1822 - 71) - явление исключительное в истории русской церкви. В настоящее время он снова стал привлекать к себе внимание наиболее чутких представителей современного богоискательства. Бухарев воспитывался в тверской семинарии и Московской духовной академии, которую окончил в 1846 г. магистром. В том же году был пострижен в монашество и получил кафедру библейской истории, а потом Святого Писания. В 1854 г. переведен в казанскую академию инспектором, в 1858 г. назначен членом петербургского комитета духовной цензуры, а в 1861 г. уволен в число братии Переяславского монастыря Владимирской губернии. В половине 1863 г. он снял сан, женился и до конца жизни вел бедственное существование, кое-как перебиваясь литературными заработками. - Много сильных переживаний выпало на долю Бухарева. Тонко организованная натура молодого благородного монаха ценой своих страданий как бы искупляла грехи целой мрачной эпохи. Бухарев вообще может быть понят только в связи с обстановкой, при которой началась его деятельность. Мрачный Николаевский режим останавливал жизнь во всех направлениях. Церковь под действием этого пресса особенно заметно показывала разруху. Достаточно просмотреть такие, например, книги, как священника Морошкина , "Материалы для истории православной церкви в царствование императора Николая I" (изд. только в 1902 г. Императорским историческим обществом), "О православном белом и черном духовенстве в России" (изд. в 1866 г. в Лейпциге), "Духовная цензура в России 1799 - 1855" А.Н. Котовича , чтобы почувствовать необходимость услышать стон, вопль против совершенно невыносимого положения дел, создавшегося в церкви к половине XIX в. Если когда, то именно в то время наша иерархия из всех сил старалась "служить тем интересам государства, что связывает с церковью оно". Порядки лагеря стали порядками религиозной жизни. Разрыв между передовой частью общества и церковью принял формы непримиримые. Весь ужас этого разрыва пережил Бухарев и принес свою благородную жизнь в жертву искупления. Тяжесть несли с ним и другие представители церкви - Никанор Бровкович , Иннокентий Борисов , - но никто в такой степени, как Бухарев. Вот почему он был почти одинок. Оценить его по достоинству не всегда были в состоянии даже люди бесспорно умные и свежие, как Гиляров-Платонов . Филаретовщина и Протасовщина так приучали идти в ногу, что малейшая попытка высвободиться из-под этой духовной шагистики казалась им чудачеством, почти сумасшествием. - Бухарев духовно вполне сформировался в московской академии. Можно сказать, и почти все, что он напечатал впоследствии, продумано и написано было здесь же. Бухарев внимательно следил за светской литературой. Особенно увлекался он Гоголем . К нему он написал в 1848 г. три письма, из которых уже первое вызвало суровый выговор со стороны Филарета . Нельзя сказать, что Бухарев создал новую или значительно перестроил старую богословскую систему. Главное дело было совсем не в этих построениях, а в настроении, которое их продиктовало. Бухарев читал в московской академии Святое Писание. Легко предвидеть, кто из святых авторов завладеет им. Бурный, пламенный Павел покорял всегда самые сильные религиозные натуры в истории - Иоанна Златоуста , Августина, Лютера - и оплодотворял их умы. Бухарев всосал в себя до такой степени богословие Павла, как никто из русских церковных деятелей. Это неизбежно должно было привести его туда, куда он пришел. Главное дело для человека: "общение в Христовых страстях, участие в духе и расположениях той любви Господней к грешным и заблуждающимся, по которой Он душу Свою положил за них, как будто Он один и был виновен за всех". Все видные деятели православия в прошлом "стояли не за мертвую букву веры, а за самую силу союза людей с Богом во Христе. Ту силу, в отчуждении от которой пропадал бы человек не только для будущей жизни, но и в настоящей". Так было в борьбе с арианством, которое явилось "посягательством на самое значение Христа, как высочайшего для нас начала, - чем все истинное, благое, прекрасное, открытое во Христе человеку заграждалось для последнего". Тем же угрожало несторианство, которое настаивало, что в самом Христе, "основании благодатного соединения человека с Богом, человеческое с Божественным соединилось только случайно, что Христос родился от Своей матери простым человеком, с которым за Его святость уже впоследствии соединился Бог Слово, пребывая в Своей личности всегда отдельным от человечества Христова, от чего самое основание к союзу людей с Богом распадалось бы внутренно в самом Христе". К тому же разрешению вело и монофизитство. "Во Христе человечество поглотилось Божеством, как капля морем, от чего грешные люди должны бы потерять в самом Спасителе Христе доступность, или сродный с их природою способ к своему соединению с Божеством". Затем монофелитство "усиливалось подкопать благодатную возможность для христиан жить своею личностию и всеми сторонами своего существа и на земле и на небе". Но эта догматическая борьба, стоившая стольких жертв, не кончилась и теперь. И теперь есть арианство, полуарианство, монофизитство. "Бросим, говорят, наш слабый человеческий ум, воображение, особенно эту бренную телесность; будем попирать и уничтожать нашу нравственную личность; вознесемся духом к небесному и божественному. Хорошо, но не надо забывать и того, что во Христе и человечество как с душою, так и с телесностию не поглощено Божеством, но ради спасения нашего ума и других духовных наших сил так же, как и нашей телесности, осталось целым в самой Его личности. Подавлять духовным направлением человеческий ум или другие душевные силы, вместо разностороннего раскрытия их во Христе, устранять самую телесность нашу от всякого участия в благодатной духовности, значило бы мириться с духом евтихианства, признававшего поглощение во Христе человеческого Божеским, и с монофелитами не признавать во Христе вместе с Божескою и человеческую волю и деятельность". С этой же точки зрения Бухарев объявляет себя горячим противником папства. Те же основные взгляды диктуют ему мягкое гуманное обращение с старообрядцами и всякими инакомыслящими, позволяют ему благословлять западное образование, отрицать ту простоту веры, которая хуже воровства, отрицать меры, которые "из благочестия делают страшилище для грешных людей". - В общем Бухарев ни в чем ни на йоту не отступает от православия, как понимал его Филарет. Но эту сложную систему он хочет вовлечь в действительное строительство и совершенствование жизни. Это должно было растравить глубокие и темные интересы многих видных представителей тогдашней иерархии. Они привыкли читать в катехизисе о Боге-Духе всеблагом, а в жизни равнодушно взирать на "сокрушение челюстей ближнего". Бухарев заявил, что так жизнь значит "иудействовать в христианстве". Этого протеста не могли простить люди, лень которых была растревожена, и Бухарев должен был погибнуть. Митрополит Филарет очень волновался, что монах-профессор тяготеет к светской литературе и современности, но придраться не мог и сплавил его в Казань просто за то, что он был человек "полезный". В Казани Бухарев оставил у многих по себе неизгладимую память как инспектор академии. Его правление показало, что порядок в высшей бурсе можно было поддерживать без той возмутительной дисциплины, которая до недавнего времени превращала студентов наших академий в богаделенок. Здесь Бухарев не мог сойтись с ректором Иоанном , впоследствии епископом Смоленским, человеком большого, но холодного ума, надменным и сухим. Бухарев был выжит в цензурный комитет. В сущности, это назначение было надругательством: меньше всего этот кроткий, талантливый и любящий монах мог нести службу в жандармерии печати. Эта служба столкнула Бухарева с его литературным палачом, редактором "Домашней Беседы", Аскоченским . В качестве цензора Бухарев задержал несколько непристойных статей "Домашней Беседы". Отсюда ненависть и беспощадная травля. Добить Бухарева не стоило большого труда. Он, между прочим, занимался с первых лет своей службы изучением Апокалипсиса. Об этом знал Филарет и видел в работе "мерцание света", но воспротивился ее опубликованию. Во время всей последующей своей жизни Бухарев вкладывал в толкование этой загадочной книги свои заветные мысли и наблюдения. В столице, на свободе, он приготовил книгу к печати и провел ее через цензуру. Было уже набрано несколько листов. Но Аскоченский поднял шум. Синод приостановил печатание книги и принялся за ее рассмотрение. В феврале 1862 г. книга была запрещена. Тогда Бухарев решил сложить сан. В письме к А.В. Горскому в июле 1862 г. Бухарев писал: "Труд мой об Апокалипсисе, который мог бы сколько-нибудь будить рассуждающих к серьезным мыслям и заботам о нынешних духовных затруднениях и опасностях, остановлен. Что же? И мне идти на покой нравственного усыпления? Другие не хотят, ну так мне самому ничто не препятствует испытать на деле служение Христу-Богу и в мирском звании". В июне 1863 г. архимандрит Феодор снова стал Александром Матвеевичем, а в августе женился. Его настроение и образ жизни не изменились. Только прибавилось огорчений. Он много писал, но журналы по разным причинам закрылись для него. Издание брошюр и книг требовало денег, а их можно было доставать с трудом. Он умер в нужде и чахотке. Ни преследования, ни болезнь, ни лишения не отравили любвеобильного настроения этого кроткого, но стойкого рыцаря русской церкви. Рядом с раскрепощением народных масс он пытался идти к раскрепощению религиозному. Но тут оковы были крепче. Дело Бухарева, однако, не может погибнуть. У него оказались преемники. Соловьев часто говорил его языком. Представители нового религиозного сознания вновь выдвигают его идеи. Общество начинает по смерти ценить его больше, чем ценило при жизни. - Бухарев напечатал: "О принципах или началах в делах житейских или гражданских" (СПб., 1858); "Явление Христа народу (Картина Иванова)" (СПб., 1859); "О православии в отношении к современности" (СПб., 1860); "Об Апостоле Павле" (СПб., 1861); "Три письма к Гоголю, писанные в 1848 г." (СПб., 1861); "О Новом Завете Господа нашего Иисуса Христа" (СПб., 1861); "Иов многострадальный" (М., 1864); "Изъяснение I главы книги Бытия" (СПб., 1862, 1864); "Приемы и беспристрастие в критическом деле редактора "Домашней Беседы" В. Аскоченского" (СПб., 1862); "Святой пророк Иеремия" (М., 1864); "Святой пророк Иезекииль" (М., 1864); "Святой пророк Даниил" (М., 1864); "О подлинности и целости священных книг пророков Исайи, Иеремии, Иезекииля и Даниила" (М., 1864); "Исследование о достоинстве, целости и происхождении 3 книги Ездры" (М., 1864); "Печаль и радость по слову Божию" (М., 1864); "Письма о благодати Святых таинств церкви православно-католической" (М., 1864); "О современных духовных потребностях мысли и жизни, особенно русской" (М., 1865); "Об упокоении усопших и о духовном здравии живых" (М., 1866); "Книга для обучения чтению и письму" (М., 1867) и много статей в разных журналах. В 1906 г. в Санкт-Петербурге перепечатаны главнейшие статьи в сборнике "О православии в отношении к современности". Все лучшее о Бухареве вышло из-под пера его ученика по казанской академии профессора П.В. Знаменского : "История Казанской Духовной Академии за первый период ее существования" (в. 1 - 3, Казань, 1891 - 92); "Печальное двадцатипятилетие" ("Православный Собеседник", 1896); "Православие и современная жизнь. Полемика 60-х годов об отношении православия к современной жизни" (М., 1906). В упомянутом сборнике 1906 г. профессором Знаменским написана биография Бухарева. В этих работах указаны почти все произведения Бухарева и источники сведений о нем. - Ср. еще С. Смирнов , "История Московской Духовной Академии до ее преобразования" (М., 1879); А.С. Бухарева, "А.М. Бухарев. Из материалов к биографии", в 1-й книге литературно-философского сборника "Свободная совесть". Московское книгоиздательство "Путь" объявило о предстоящем выходе в свет монографии о Бухареве С.С. Розанова. И. Андреев.

См. также статьи:
Лебедев Александр Алексеевич .


Бухарев Иоанн Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бухарев Александр Матвеевич | Бухарин Михаил Николаевич
Бух Лев Константинович | Бухарины
Бутырский Никита Иванович | Бухаров Дмитрий Николаевич
Бутурлины | Бухау Даниил (Buchau)
Бутурлин Сергей Александрович | Бухвостов Сергей Леонтьев

Бухарев, Иоанн Николаевич - духовный писатель (умер в 1909 г.), протоиерей, законоучитель мещанских училищ в Москве. Главные труды Бухарева: "Жития всех святых, празднуемых православною греко-российскою церковью" (4-е изд., М., 1903); "Объяснение ежедневных домашних молитв" (4-е изд., М., 1880); "Краткое толкование евангелий, читаемых на литургии" (М., 1884); "Рассказы из истории православной христианской церкви, преимущественно российской" (М., 1885); "Катехизическое учение православной христианской веры" (М., 1907); "Святой апостол и первомученик архидиакон Стефан" (М., 1896); "Толкование на евангелия от Матфея, Луки и Иоанна" (М., 1899 - 1903) и др.


Бухарин Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бухарев Иоанн Николаевич | Бухарины
Бухарев Александр Матвеевич | Бухаров Дмитрий Николаевич
Бух Лев Константинович | Бухау Даниил (Buchau)
Бутырский Никита Иванович | Бухвостов Сергей Леонтьев
Бутурлины | Бухвостовы

Бухарин, Михаил Николаевич - писатель (1845 - 1910), сын одесского градоначальника; окончил курс в Александровском лицее, был судебным следователем в Бессарабской губернии, товарищем прокурора одесского окружного суда. В 1892 г. перешел в ведомство путей сообщения, был главным инспектором шоссейных и водяных сообщений и членом совета министра путей сообщения. В 1888 г. появился его водевиль "Что ценят женщины"; затем одноактная комедия "В такую ночь" и, наконец, историческая пьеса в 4 действиях "Измаил", имевшая в 1902 г. крупный успех в театре Литературно-Художественного общества.


Бухарины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бухарин Михаил Николаевич | Бухаров Дмитрий Николаевич
Бухарев Иоанн Николаевич | Бухау Даниил (Buchau)
Бухарев Александр Матвеевич | Бухвостов Сергей Леонтьев
Бух Лев Константинович | Бухвостовы
Бутырский Никита Иванович | Бухгольц Генрих

Бухарины - старинный русский дворянский род, восходящий к самому началу XVI в., но по официальным данным родоначальником Бухариных был Евтифей Иванович Бухарин, верстанный поместьем в 1564 г. В родословную же книгу (VI ч.) Харьковской и Новгородской губерний записано потомство Никиты Семеновича, испомещенного в 1649 г. и имевшего троих сыновей: Ефима, Евсея и Федора. От Евсея Никитича происходили генерал-майор, член государственной адмиралтейств-коллегии, Григорий Иванович (1743 - 1796); гродненский и киевский гражданский губернатор, Иван Яковлевич (1773 - 1858), рязанский губернатор (1812 - 1814), Яков Яковлевич, и гофмейстер, тайный советник Николай Иванович Бухарин. В. Р-в.


Бухаров Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бухарины | Бухау Даниил (Buchau)
Бухарин Михаил Николаевич | Бухвостов Сергей Леонтьев
Бухарев Иоанн Николаевич | Бухвостовы
Бухарев Александр Матвеевич | Бухгольц Генрих
Бух Лев Константинович | Бухгольц Иван Димитриевич

Бухаров, Дмитрий Николаевич - писатель (1853 - 89). Был консулом в Любеке, затем в Иерусалиме, а последние годы жизни генеральным консулом в Стокгольме. Написал: "Россия и Турция. От возникновения политических между ними отношений до Лондонского трактата 1871 г. включительно" (СПб., 1878); "Отчет российско-императорского консула в Любеке" (СПб., 1879); "О меновых торговых сношениях с Финмаркеном" (ib., 1883); "Русские в Финмаркене" (ib., 1883); "Поездка по Лапландии осенью 1883 г." (ib., 1885).


Бухау Даниил (Buchau)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бухаров Дмитрий Николаевич | Бухвостов Сергей Леонтьев
Бухарины | Бухвостовы
Бухарин Михаил Николаевич | Бухгольц Генрих
Бухарев Иоанн Николаевич | Бухгольц Иван Димитриевич
Бухарев Александр Матвеевич | Бухгольцы

Бухау (Buchau), Даниил, князь - писатель о России (1546 - 1608), родился во Львове. Бухау пользовался большим доверием германских императоров: Максимилиана II и Рудольфа II, два раза был посылаем в Москву с дипломатическими поручениями и, по приказанию императора, составил о своей поездке записку, которая была опубликована в 1668 г. под заглавием "Moscoviae ortus et progressus" (след. изд. 1679, 1681, 1687; со втор. изд. перепечатана в "Scriptores rerum Livonicarum", т. II, стр. 687 - 728; полный русский перевод в "Чтениях Московского общества истории и древностей", 1876, кн. 3 и 4). Внимательное изучение сочинения Бухау привело к убеждению в необыкновенной наблюдательности Бухау и правдивости сообщаемых им сведений. Бухау знал чешский язык и, благодаря ему, мог пользоваться книгами на русском языке; Бухау много работал в ливонских архивах для небольшого рассказа о ливонских делах и снабдил свое сочинение отрывками из документов (письма Иоанна IV к послам, письма Кетлера и др.). - Ср. Введение к полному переводу "Записки" и ст. Багалея в "Киевских Университетских Известиях" (1879, № 3).


Бухвостов Сергей Леонтьев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бухау Даниил (Buchau) | Бухвостовы
Бухаров Дмитрий Николаевич | Бухгольц Генрих
Бухарины | Бухгольц Иван Димитриевич
Бухарин Михаил Николаевич | Бухгольцы
Бухарев Иоанн Николаевич | Буховцев Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бухвостов, Сергей Леонтьев (1659 - 1728) - начал службу конюшенным, а в 1683 г., когда юный царь вызвал охотником, первым записался в потешные и впоследствии царь прозвал его первым российским солдатом, выказывая неизменно особое расположение. Участвуя в маневрах потешных, Бухвостов выступил затем солдатом в Азовский поход, а вскоре и под Нарву, причем исполнял в начале шведской войны при царе должность лейбшица, т. е. стрелка, обязанного охранять царя в походах, атаках и баталиях. В 1706 г. Бухвостов был произведен в офицеры и продолжал боевую службу, исходив вдоль и поперек Россию, побывал в Швеции, Польше, Турции, Голштинии и Померании. В деле под Штетином (1713) Бухвостов был ранен и, потеряв способность служить в строю, был пожалован в майоры артиллерии с зачислением в санкт-петербургский гарнизон. Петр неоднократно хотел возвысить Бухвостова, но он по скромности всегда уклонялся от почестей. По велению царя был отлит бронзовый бюст Бухвостова, погибший впоследствии. Сохранился портрет Бухвостова, гравированный Махаевым .

См. также статьи:
Махаев Михаил Иванович ;
Растрелли (два художника-итальянца) .


Бухвостовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бухвостов Сергей Леонтьев | Бухгольц Генрих
Бухау Даниил (Buchau) | Бухгольц Иван Димитриевич
Бухаров Дмитрий Николаевич | Бухгольцы
Бухарины | Буховцев Александр Николаевич
Бухарин Михаил Николаевич | Бухоновы

Бухвостовы - старинный русский дворянский род, восходящий к половине XVI века и записанный в VI часть родословной книги Московской губернии, но герольдией правительственного Сената не утвержденный, по недостаточности представленных документов. В "Родословных записях" Л.М. Савельева (т. I, М., 1906) имеется подробная родословная Бухвостова с Ивана Константиновича (середина XVI в.) и до Льва Ивановича Бухвостова, жившего в начале XVIII века. В. Р-в.


Бухгольц Генрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бухвостовы | Бухгольц Иван Димитриевич
Бухвостов Сергей Леонтьев | Бухгольцы
Бухау Даниил (Buchau) | Буховцев Александр Николаевич
Бухаров Дмитрий Николаевич | Бухоновы
Бухарины | Буцинский Петр Никитич

Бухгольц, Генрих - немецкий портретист, много работавший в России при Екатерине II . Числился помощником у известного живописца Луки Пфандцельта и неоднократно писал портреты лиц Царской Семьи. В 1769 г. расписывал известную карету Екатерины Великой (находится в придворном конюшенном музее). Наиболее известные портреты Бухгольца: фельдмаршала графа Миниха , барона И.И. Врангеля, барона А. Корф, архиепископа Штегельмана и прочих.


Бухгольц Иван Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бухгольц Генрих | Бухгольцы
Бухвостовы | Буховцев Александр Николаевич
Бухвостов Сергей Леонтьев | Бухоновы
Бухау Даниил (Buchau) | Буцинский Петр Никитич
Бухаров Дмитрий Николаевич | Буцковский Николай Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бухгольц, Иван Димитриевич - бригадир. В 1714 г., в звании подполковника, Бухгольц был послан Петром Великим в Бухарию, в качестве начальника экспедиции, имевшей целью произвести разведки о золотом песке на реке Эркети и построить ряд крепостей. К инструкции, которою снабдил его государь, сибирский наместник князь Гагарин прибавил еще новое распоряжение - силою проложить путь через кочевья калмыков. 14 ноября Бухгольц, сопровождаемый несколькими офицерами и солдатами Преображенского Полка, прибыл в Тобольск; оттуда с отрядом в 2932 человек на 60 судах отправился 27 июля следующего года вверх по Иртышу. На пути к ним пристало еще 12 досчаников, нагруженных товарами. Вся эта флотилия достигла Ямышева озера только 1 октября, сопровождаемая на всем пути драгунами и двумя полками пехоты, ехавшими по берегу. Оставшись здесь зимовать, Бухгольц занялся постройкою крепости. Но не успели еще закончить отдельных строений в ней, как пришлось выдержать нападение 10000-го отряда калмыков, предводительствуемых Черин-Дондуком (февраль 1716 г.). Хотя это нападение русским и удалось отразить с небольшим уроном, но они вслед затем должны были выдержать 3-месячную осаду, во время которой сильно страдали от голода и болезней, так что к концу третьего месяца блокады их оставалось не более 700 человек. Бухгольц, видя, что дальше оставаться в крепости нельзя, не получая ни помощи, ни съестных припасов из Тобольска, решился выйти из крепости. Калмыки не препятствовали ему и по уходе русских разрушили недостроенную крепость. 28 апреля Бухгольц на 18 досчаниках отправился в обратный путь и благополучно прибыл к устью реки Оми, где основал крепость Омск, отсюда уже в конце 1716 г. поехал в Тобольск и в следующем году, по Высочайшему повелению, явился в Петербург. В 1726 г. Бухгольц, находясь в Китае, начал строить новую торговую слободу в Цурусайтуе для торговли с китайцами, поддерживал сношения с Кяхтой и вел удачные переговоры о пограничных землях. В 1731 г. был назначен командиром Селенгинска и уволен в отставку в 1740 г., за старостью и болезнями. - Ср. Миллер , "Известия о песочном золоте в Бухарии" ("Ежемесячные сочинения", 1760); Попов, "Сношения русских с Хивою и Бухарою"; Макшеев , "Исторический обзор Туркестана" (СПб., 1890).

См. также статьи:
Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский) ;
Бухгольцы ;
Цэван-Рабтан .


Бухгольцы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бухгольц Иван Димитриевич | Буховцев Александр Николаевич
Бухгольц Генрих | Бухоновы
Бухвостовы | Буцинский Петр Никитич
Бухвостов Сергей Леонтьев | Буцковский Николай Андреевич
Бухау Даниил (Buchau) | Бучинский Петр Николаевич

Бухгольцы - баронский род, записанный в матрикул курляндского дворянства в 1620 г. Впервые баронский титул правительственным Сенатом был признан за действительным статским советником Николаем Ефремовичем фон-Бухгольцем в 1853 г. Из этого рода - Иван Дмитриевич (см.), Леопольд Григорьевич Бухгольц, генерал-поручик, правитель Херсона (1791), и Отто Иванович Бухгольц, генерал-майор артиллерии (1809 - 1810). В. Р-в.


Буховцев Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бухгольцы | Бухоновы
Бухгольц Иван Димитриевич | Буцинский Петр Никитич
Бухгольц Генрих | Буцковский Николай Андреевич
Бухвостовы | Бучинский Петр Николаевич
Бухвостов Сергей Леонтьев | Бучинский Ян
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буховцев, Александр Николаевич - известный музыкальный педагог (1850 - 97). Учился в московской консерватории в классе Н. Рубинштейна , курса не кончил и поступил преподавателем фортепианной игры в московское Николаевское женское училище, где прослужил 10 лет, перейдя потом в Николаевский сиротский институт. По количеству составленных им оригинальных пособий, а также и по их достоинству Буховцев занимает выдающееся место среди наших музыкальных педагогов. Ему принадлежат оригинальные руководства: "Настольная справочная книжка для фортепианных преподавателей" (М., 3-е изд., 1899), "Элементарный учебник фортепианной метрики" (М., 1887), "Записки по элементарной фортепианной педагогии" (М., 1890), "Уроки элементарной теории музыки в вопросах и ответах" (М., 2 ч., 1886), очень ценное "Руководство к употреблению фортепианной педали" (1886, переведено на немецкий язык), "Курс методики элементарного обучения игры на фортепиано" (1888), "Указатель фортепианных пьес, распределенных по степеням трудности" (1890), "Пособие для приобретения первоначального навыка в чтении нот" (1897), "Чем пленяет нас А. Рубинштейн" (1889), "Об интерпретации Н.Г. Рубинштейна"; переводы: Риман, "Катехизис фортепианной игры" (1892); Гермер, "Как надо играть на фортепиано" (1899, 2-е изд., 1910); Пфейфер, "Лекции Г. фон-Бюлова" (1896). Кроме того, Буховцевым составлены: "Фортепианный сборник для практического изучения фразировки"; "Сборник этюдов различных авторов"; "Собрание пьес по степени трудности" и др. Буховцев принимал также участие в качестве сотрудника по музыке и музыкальной педагогии в "Русских Ведомостях" и др. изданиях. - См. о нем "Русская Музыкальная Газета" 1897, 1093 - 1096.

См. также статьи:
Казанский Сергей Павлович .


Бухоновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буховцев Александр Николаевич | Буцинский Петр Никитич
Бухгольцы | Буцковский Николай Андреевич
Бухгольц Иван Димитриевич | Бучинский Петр Николаевич
Бухгольц Генрих | Бучинский Ян
Бухвостовы | Буш Иван Федорович

Бухоновы - старинный русский дворянский род, ведущий начало от Андрея Степановича Бухонова, верстанного поместьем в 1633 г. Внук его, Еремей Мартынович Бухонов, был сотником московских стрельцов (1677), потом капитаном (1681). Род внесен в VI часть родословной книги Тульской губернии, но герольдией правительственного Сената, за недостаточностью доказательств, не утвержден в древнем дворянстве и записан во II часть родословной книги по военным заслугам. В. Р-в.


Бух Лев Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бутырский Никита Иванович | Бухарев Александр Матвеевич
Бутурлины | Бухарев Иоанн Николаевич
Бутурлин Сергей Александрович | Бухарин Михаил Николаевич
Бутурлин Петр Дмитриевич | Бухарины
Бутурлин Михаил Димитриевич | Бухаров Дмитрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бух, Лев Константинович - экономист, родился в 1847 г., был студентом юридического факультета в санкт-петербургском, а затем в Московском университетах, но курса не окончил. Состоял чиновником особых поручений при самарском губернаторе, а впоследствии чиновником особых поручений при министре финансов. В феврале 1879 г. был арестован и пробыл в заключении полтора года. В 1881 г. уехал в Париж, где прожил пять лет. Печатал статьи в "Вестнике Европы", "Народном Хозяйстве", "Сыне Отечества" и др. В 1904 г. издавал и редактировал "Экономическую Газету". Первыми сочинениями Буха являются "Теория ценности" (СПб., 1889) и "Деньги" (СПб., 1891), давшие материал для соответствующих частей его главного труда: "Основные элементы политической экономии" (СПб., 1896; 2-е изд. СПб., 1906). Здесь автор дает самостоятельную теорию стоимости, ценности и цены товаров. Развивая свою теорию ценности и стоимости, Бух подвергает, вместе с тем, серьезной критике основные понятия системы Маркса, считая главной заслугой последнего признание труда "единственным и основным фактором всех экономических явлений". Буху принадлежат еще две популярно написанные брошюры: "Земля - народу. К вопросу о социализации земли" (СПб., 1905), где автор развивает свои воззрения на природу поземельной ренты; "О государственных финансах" (СПб., 1906), где, кроме критики нашей финансовой и экономической политики, содержится еще ряд советов народным представителям по организации государственных финансов в обновленной России, и "Краткий курс политической экономии" (СПб., 1907).

См. также статьи:
Россия, разд. Экономическая наука .


Буцинский Петр Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бухоновы | Буцковский Николай Андреевич
Буховцев Александр Николаевич | Бучинский Петр Николаевич
Бухгольцы | Бучинский Ян
Бухгольц Иван Димитриевич | Буш Иван Федорович
Бухгольц Генрих | Буш Николай Адольфович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буцинский, Петр Никитич - историк, профессор Харьковского университета, родился в 1853 г., сын священника Курской губернии, учился в Харьковском университете. В 1883 г. получил от университета святого Владимира степень магистра русской истории за диссертацию "О Богдане Хмельницком" и в 1889 г. степень доктора за диссертацию "Заселение Сибири и быт ее первых насельников". В 1884 г. избран доцентом Харьковского университета по кафедре русской истории; в 1890 г. назначен экстраординарным и в 1893 г. ординарным профессором. Список мелких сочинений и статей Буцинского см. "Историко-филологический факультет Харьковского университета за первые 100 лет его существования" (Харьков, 1908).

См. также статьи:
Ермак Тимофеевич ;
Муравьев-Амурский (граф Николай Николаевич) ;
Россия, разд. Источники русской истории и русская историография ;
Филофей (Лещинский) .


Буцковский Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буцинский Петр Никитич | Бучинский Петр Николаевич
Бухоновы | Бучинский Ян
Буховцев Александр Николаевич | Буш Иван Федорович
Бухгольцы | Буш Николай Адольфович
Бухгольц Иван Димитриевич | Буш С.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буцковский, Николай Андреевич - видный деятель судебной реформы (1811 - 73). В 1828 г. поступил в кондукторскую роту главного инженерного училища, в 1833 г. окончил полный курс наук в офицерских классах и поступил в петербургскую инженерную команду, где и служил до 1836 г. С 1836 по 1839 г. состоял классным надзирателем в гатчинском сиротском институте, где, сверх того, преподавал математику и бухгалтерию. С 1839 г. начинается служба его по судебному ведомству. Проходил разные должности по министерству и за обер-прокурорским столом в Сенате; с 1851 по 1853 г. состоял вице-директором департамента министерства юстиции, а с 1853 г. перешел в Москву, где занимал должность обер-прокурора общего собрания московских департаментов Сената. Буцковский не ограничивается основательным изучением судебной практики; его пытливый ум и жажда знаний заставили его погрузиться в изучение иностранной юридической литературы и с помощью ее увидеть все недостатки наших отсталых судебных порядков. Новое поприще деятельности открылось для Буцковского, когда в 1861 г. была предпринята судебная реформа. Буцковский принял деятельное участие в выработке "Основных начал" реформы. В своей записке "Об основных началах уголовного судопроизводства" Буцковский является ревностнейшим поборником суда присяжных. В комиссии для составления проектов судебных уставов Буцковский занял место председателя уголовного отделения. Его усиленным трудам устав уголовного судопроизводства обязан своею точною и сжатою редакцией, и ему же принадлежит блестяще составленная обширная объяснительная записка к уставу уголовного судопроизводства. Эта записка до сих пор не утратила своего значения, как превосходное изложение различных точек зрения на сущность процессуальных приемов и их внутренний смысл; она же свидетельствует о светлом настроении деятелей судебной реформы, о их доверии к общественным силам русского народа. В 1864 г. Буцковский совершил поездку за границу для ознакомления с тамошними судебными порядками. По возвращении Буцковский был назначен в комиссию по введению в действие судебных уставов. Одновременно с этими занятиями он с 1865 г. присутствовал в правительствующем Сенате, куда был назначен сначала в 5-й департамент, а с 1866 г. - в уголовный кассационный департамент. В первые годы введения реформы роль кассационного Сената была особенно трудная. Надо было приучить новые суды к деятельности согласно основным началам судебных уставов и, несмотря на начавшуюся реакцию, дать населению суд скорый, правый и милостивый. Буцковский в качестве судьи явился образцом бестрепетного, мужественного и честного служения правосудию; он энергично содействовал упрочению на практике начал нового процесса. Составленные им кассационные решения - превосходные образцы научной интерпретации. Последняя воля Буцковского может лучше всего дать понятие об отзывчивости и добром сердце этого гуманного криминалиста. Все свое состояние, скопленное им во время службы и составлявшее капитал в 50000 руб., Буцковский завещал совету присяжных поверенных при санкт-петербургской судебной палате для составления фонда с целью первоначального пособия тем по суду оправданным, которых невинность окажется очевидною, а также и тем осужденным, которые впали в преступление по несчастному для них стечению обстоятельств. Таким образом, Буцковский первый поставил у нас вопрос о вознаграждении лиц, безвинно привлеченных к суду. Буцковский принимал участие и в юридической литературе. Ему принадлежит: "О приговорах по уголовным делам с участием присяжных заседателей" (СПб., 1866); "Очерк кассационного порядка отмены решения по судебным уставам 1864 г." (СПб., 1866); "О деятельности прокурорского надзора вследствие отделения обвинительной власти от судебной" (СПб., 1867; "Основания кассационной практики по вопросам преюдациальным" (СПб., 1872); "Действующий закон о самоуправстве" ("Журнал Гражданского и Уголовного Права", 1873, I); "О возбуждении уголовного преследования по гражданским сделкам" (там же, 1873, III). Собрание его работ издано в 1874 г. под заглавием "Очерки судебных порядков по уставам 20 ноября 1894 г.". Научно-литературные труды Буцковского имели для своего времени громадное значение, но ценны и для нашего времени. Они дают драгоценный материал и точку опоры для верного распознания как смысла отдельных статей закона и целых институтов, так и системы их. Другая черта, приковывающая и поныне внимание к литературным трудам Буцковского, - это проникающий их гуманный дух и верность идеям освободительной эпохи 60-х годов. - Ср. Джаншиев , "Н.А. Буцковский и суд присяжных" ("Вестник Европы", 1889, XII); его же, биографический очерк Буцковского в V томе "Критико-биографического Словаря" Венгерова ; А.Ф. Кони , "Н.А. Буцковский" ("Главные деятели судебной реформы", приложение к "Вестнику Самообразования", Брокгауз-Ефрон, 1904).

См. также статьи:
Зарудный Сергей Иванович ;
Кони Анатолий Федорович ;
Россия, разд. Наука уголовного процесса ;
Стояновский Николай Иванович .


Бучинский Петр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буцковский Николай Андреевич | Бучинский Ян
Буцинский Петр Никитич | Буш Иван Федорович
Бухоновы | Буш Николай Адольфович
Буховцев Александр Николаевич | Буш С.
Бухгольцы | Бушен Артур Богданович (фон)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бучинский, Петр Николаевич - зоолог. Родился в 1852 г. В 1878 г. окончил курс наук на естественном факультете Новороссийского университета и был оставлен профессорским стипендиатом. С 1895 г., получив степень доктора зоологии, занял кафедру зоологии и сравнительной анатомии в Новороссийском университете. Работал преимущественно в области эмбриологии беспозвоночных, главным образом, в области типов Vermes и Arthropoda. Кроме того, изучал фауны лиманов северного побережья Черного моря. Главнейшими его работами в области эмбриологии являются: "К вопросу о развитии дождевого червяка (Lumbricus terrestris)" ("Записки Новороссийского Общества Естествознания", VII, 1881); "К вопросу о развитии мизид" (ib., т. XV, 1890); "Наблюдения над эмбриональным развитием Malacostraca" (ib., XIX, 1894); "Zur Embryologie der Cumaseen" ("Zool. Anz.", № 430, 1893). По фауне им напечатаны: "Note sur la faune de la Mer Noire" ("Congr. intern. de zool. Moscou", ч. I); "Краткий очерк фауны лиманов Новороссийского края" ("Западное Новороссийское Общество Естествознания", т. Х, в. I); "Фауна одесских лиманов" (ib., т. XXI, 1897).

См. также статьи:
Россия, разд. Зоология .


Бучинский Ян

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бучинский Петр Николаевич | Буш Иван Федорович
Буцковский Николай Андреевич | Буш Николай Адольфович
Буцинский Петр Никитич | Буш С.
Бухоновы | Бушен Артур Богданович (фон)
Буховцев Александр Николаевич | Бушинские

Бучинский (Ян) - секретарь, как и брат его Станислав, Лжедимитрия I , с которым оба брата и пришли в Москву. 5 ноября (новый стиль) 1604 г. войско самозванца взяло Чернигов, и Бучинский занял его именем Лжедимитрия. 11 ноября того же года самозванец подступил к Новгороду-Северскому и послал Бучинского с 200 казаков уговаривать город, в котором засел П.Ф. Басманов , к сдаче; но город удержался, защитники его даже отбили неприятеля, благодаря мужеству и твердости тогда еще верного царю Борису Басманова. По взятии, в 1604 г., Москвы, Братья Бучинские сделались тайными царскими секретарями. Есть известие, что Василий Шуйский , после 1-го заговора на жизнь Лжедимитрия приговоренный к казни, был помилован, благодаря ходатайству, между прочим, и Бучинского. В январе 1606 г. самозванец посылал Яна Бучинского к Мнишку с 200000 злотых подарка или, по другим известиям, долга. По убиении самозванца и воцарении Шуйского, Бучинский и его брат привлечены были к допросу, на котором показывали, что самозванец хотел 18 мая 1606 г., при помощи поляков, умертвить на Сретенском лугу 20 главных бояр и всех лучших москвитян и пр. Затем имя Бучинского встречается еще только один раз, под 1609 г.: когда Сигизмунд III вступил в Россию, то собирал сведения о Тушинском стане через надежных людей - Русецкого и Бучинского.


Бушен Артур Богданович (фон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буш С. | Бушинские
Буш Николай Адольфович | Бущинский Стефан
Буш Иван Федорович | Буяльские
Бучинский Ян | Буяльский Илья Васильевич
Бучинский Петр Николаевич | Буяновские-Буйневич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бушен (Артур Богданович фон), статистик, родился в 1831 г., учился в Петербургском университете на юридическом факультете по разряду камеральных наук, кончил курс в 1851 г. и первоначально желал посвятить себя ученой деятельности, для чего начал готовиться к магистерскому экзамену и принял на себя преподавание географии в Александровском лицее. В 1857 г. Бушен поступил на службу в министерство внутренних дел младшим редактором центрального статистического комитета. В комитете Бушен сразу занял видное место своими знаниями и способностями. В то время в ряду реформ поставлена была на очередь и реформа официальной статистики, ее организации и источников. Для этой цели признано было необходимым предварительно ознакомиться с состоянием статистического дела за границей. Поручение это возложено было министерством на Бушена. Два года провел он за границей, был в Германии, Австрии, Франции, Бельгии, Англии и Швеции, вошел в личные сношения с главными статистическими деятелями в этих государствах и основательно изучил порученный ему вопрос. "Сведения об административной статистике во Франции и в Англии" он сообщил в "Журнале Министерства Внутренних Дел" (1861, ч. LXVI, кн. I). Вернувшись в Россию с большим запасом знания и опытности, Бушен принял деятельное участие в работах центрального статистического комитета, обработал 2-й выпуск "Статистических таблиц Российской Империи" (СПб., 1863), содержащий в себе сведения о наличном населении Империи в 1858 г. и основательную критическую оценку источников статистики населения. Труд этот до сих пор не потерял своего значения, так как в нем сделана была первая и единственная, хотя далеко не совершенная пока попытка научной разработки статистики раскола. Бушен определяет число всех старообрядцев и раскольников (исключая секты рационалистические и мистические) в 8000000, но здесь опущена целая отрасль сект, составляющих середину между поповщиной и беспоповщиной. Это именно Спасово согласие, распространенное во всех приволжских губерниях; число последователей этого согласия П.И. Мельников определял в 2000000 (в "Русском Вестнике", 1868, № 2). К тому же времени относится и другое замечательное сочинение Бушена: "Об устройстве источников статистики населения в России" (СПб., 1864), написанное на тему, данную Географическим обществом и центральным статистическим комитетом, и увенчанное премией. По отзыву комиссии, рассматривавшей это сочинение, оно, наряду с основательной критикой существующих у нас статистических операций народоисчисления, содержит в себе и вполне применимый к государственным условиям России проект нового устройства этой части. Далее, в "Статистическом Временнике Российской Империи", изданном центральным статистическим комитетом (т. I, СПб., 1866), Бушен вместе с П.И. Бларамбергом разработал сведения о народонаселении, распределении его по сословиям и вероисповеданиям, а также о военных и морских силах. Вскоре Бушен перешел на службу в министерство финансов и здесь положил начало правильному периодическому изданию статистических сведений этого министерства, редактировал "Указатель правительственных распоряжений по министерству финансов" и первые семь выпусков "Ежегодника Министерства Финансов" (СПб., 1869 и сл.), и составил "Сборник сведений по вопросам о снабжении русских железных дорог рельсами, подвижным составом и прочими принадлежностями" (СПб., 1876). Кроме трудов, вызванных служебною деятельностью, Бушен работал и в других сферах. Так, в "Вестнике Императорского Русского Географического Общества", ч. XIV, им напечатан прекрасный "Опыт исследования о древней Югре". В середине 1860-х годов Бушен принял участие в публицистике; работал в неофициальной части "Русского Инвалида" (1867 и 1868), в "Голосе", "Санкт-Петербургских Ведомостях" и других изданиях. Желая способствовать распространению правильных сведений о России за границею, Бушен издал "Bevolkerung des Russischen Kaiserreichs" (Гота, 1862), в эпоху освобождения крестьян написал на немецком же языке брошюру о крепостном населении и крестьянской реформе, которая в переводе на английский язык была в 1861 г. в присутствии автора читана в лондонском статистическом обществе и напечатана в журнале этого общества; по поводу парижской выставки 1867 года он издал "Apercu statistique des forces productives de la Russie, annexe au catalogue special de la section russe de l'Exposition universelle de Paris en 1867" (Париж, 1867). Бушен был еще деятельным и видным членом Вольно-Экономического общества, Российского общества садоводства, но главным образом научная деятельность его сосредоточивалась в русском Географическом обществе, в котором он еще в 1852 г. занял место помощника секретаря, а впоследствии был председателем отделения статистики. Бушен скоропостижно умер 29-го сентября 1876 года, в полном расцвете сил и способностей.

См. также статьи:
Вильсон Иван Иванович ;
Россия, разд. Технологическая наука .


Бушинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бушен Артур Богданович (фон) | Бущинский Стефан
Буш С. | Буяльские
Буш Николай Адольфович | Буяльский Илья Васильевич
Буш Иван Федорович | Буяновские-Буйневич
Бучинский Ян | Быков Александр Николаевич

Бушинские - старинный дворянский род шляхетского происхождения, одна из ветвей которого, ведущая начало от Степана Бушинского, верстанного поместьем в 1635 г., и его сына Осипа Степановича Бушинского, записана в VI часть родословной книги Смоленской губернии. В. Р-в.


Буш Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бучинский Ян | Буш Николай Адольфович
Бучинский Петр Николаевич | Буш С.
Буцковский Николай Андреевич | Бушен Артур Богданович (фон)
Буцинский Петр Никитич | Бушинские
Бухоновы | Бущинский Стефан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буш, Иван Федорович - известный в свое время хирург и профессор петербургской медико-хирургической академии (1771 - 1843), в 1785 - 1788 г. учился в петербургском клиническом хирургическом институте; по окончании курса поступил на службу во флот, с 1791 г. служил в кронштадтском госпитале, в 1797 г. сделался в хирургическом институте профессором анатомии и хирургии, а в 1800 г. занял кафедру хирургии в только что открытой медико-хирургической академии. В 1839 г. был произведен в почетные члены академии. В честь его была учреждена и хирургическая премия. Буш издал "Руководство к преподаванию хирургии" (3 ч., СПб., 1807 г.; 5-е изд., 3 ч., СПб., 1831) и много других статей.

См. также статьи:
Лялин Александр Павлович ;
Россия, разд. Медицина .


Буш Николай Адольфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буш Иван Федорович | Буш С.
Бучинский Ян | Бушен Артур Богданович (фон)
Бучинский Петр Николаевич | Бушинские
Буцковский Николай Андреевич | Бущинский Стефан
Буцинский Петр Никитич | Буяльские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буш, Николай Адольфович - ботаник, родился в 1869 г. в городе Слободском Вятской губернии. В бытность студентом Казанского университета напечатал: "Материалы к флоре Вятской губернии и о самозарывающихся плодах". По окончании университета в 1891 г. работал над флорой и почвой Казанской губернии. С 1893 по 1895 г. был студентом санкт-петербургского Лесного Института. С 1900 по 1902 г. - приват-доцент Юрьевского университета. С 1902 г. - младший консерватор Императорского санкт-петербургского ботанического сада. В 1903 г. магистр ботаники (диссертация "Ranales флоры Кавказа"). В 1911 г. - доктор ботаники (диссертация "Rhoeadales и Sarraceniales флоры Кавказа"). С 1908 по 1911 г. - преподаватель ботаники на санкт-петербургских стебутовских женских сельскохозяйственных курсах. С 1909 г. - приват-доцент Санкт-Петербургского университета. С 1911 г. - профессор санкт-петербургских высших женских курсов. Совершил с 1894 по 1911 г. одиннадцать поездок по Кавказу, одну поездку по Крыму и одну за границу. За кавказские экспедиции имеет от Императорского Русского Географического Общества медаль имени Пржевальского.

См. также статьи:
Россия, разд. Ботаника .


Буш С.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буш Николай Адольфович | Бушен Артур Богданович (фон)
Буш Иван Федорович | Бушинские
Бучинский Ян | Бущинский Стефан
Бучинский Петр Николаевич | Буяльские
Буцковский Николай Андреевич | Буяльский Илья Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буш (С.) - см. Бущинский .

Назад Вперед


Бущинский Стефан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бушинские | Буяльские
Бушен Артур Богданович (фон) | Буяльский Илья Васильевич
Буш С. | Буяновские-Буйневич
Буш Николай Адольфович | Быков Александр Николаевич
Буш Иван Федорович | Быков Петр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бущинский (Buszczynsky), Стефан - польский писатель (1821 - 92). Учился на историко-филологическом факультете Киевского университета и после 1863 г. путешествовал по Европе, печатая в разных местах свои сочинения под псевдонимом С. Буш (S. Busz.). Из них известны: "La Decadence de l'Europe" (П., 1867); "Obraz europejskiego spoleczenstwa w drugiej polowie XIX wieku" (Львов, 1869); "Die Wunden Europas" (Лпц., 1872); "Podole, Wolyn i Ukraina" (Львов, 1862); "La Pologne et ses provinces meridionales" (П., 1863); "Oswiata w Polsce i u Niemcow" (Познань, 1873); "Cywilizacja niemiecka na ziemiach polskich" (1875); "Le catechisme social" (П., 1876); "Ameryka i Europa" (1876); "Pamieci Pulawskiego, Kosciszki, Niemcewicza" (Краков, 1876); "Sady cudzoziemcow o Polsce" (1882); "Slowianska sprawa" (Краков, 1884); "Poslannictwo Slowian i odrebnosc Rusi" (Краков, 1885); "Obrona spotwarzonego narodu" (1889). Под псевдонимом "Bezstronny" ("беспристрастный") Бущинский издал: "Przestroga historji. Chronologiczny rys przesladowania Slowian przez Moscali od dawhych wiekow, do dni dzisiejszych" (Львов, 1882). Бущинский стоял более или менее на той же точке зрения, что Ф. Духинский , и в течение многих лет агитировал в Европе в пользу восстановления независимой Польши и проповедывал крестовый поход против России, ссылаясь при этом не на общечеловеческие принципы права и справедливости, а только на непримиримый якобы антагонизм двух миров: арийского-европейского и туранского-московского. Бущинский писал также лирические стихотворения.

См. также статьи:
Буш С. .


Буяльские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бущинский Стефан | Буяльский Илья Васильевич
Бушинские | Буяновские-Буйневич
Бушен Артур Богданович (фон) | Быков Александр Николаевич
Буш С. | Быков Петр Васильевич
Буш Николай Адольфович | Быкова Александра Федоровна

Буяльские - старинный дворянский род шляхетского происхождения, восходящий к началу XVII в. и записанный в VI часть родословной книги Волынской губернии. Из этого рода происходил действительный статский советник Илья Васильевич Буяльский , записанный со своими потомками в III часть родословной книги Черниговской губернии. Первоначально по Черниговской губернии Буяльские были записаны в I часть родословной книги. В. Р-в.


Буяльский Илья Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буяльские | Буяновские-Буйневич
Бущинский Стефан | Быков Александр Николаевич
Бушинские | Быков Петр Васильевич
Бушен Артур Богданович (фон) | Быкова Александра Федоровна
Буш С. | Быковский Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Буяльский (Илья Васильевич) - заслуженный профессор анатомии, академик Императорской медико-хирургической академии, консультант-оператор военно-учебных заведений и Императорского лицея, родился 26 июля 1789 г. в селе Воробьевке, новгород-северского уезда Черниговской губернии, происходил из запорожских казаков. Отец его имел дворянское достоинство, владел населенным имением и служил священником в селе Воробьевке. Начальное образование Буяльский получил в новгород-северском уездном училище; затем, по окончании философского класса в черниговской семинарии, принят в 1809 г. в Медико-хирургическую академию. С 1811 года, будучи студентом, Буяльский состоял прозектором у профессора П.А. Загорского . В 1814 г. Буяльский окончил курс академии лекарем, с назначением прозектором академии. В 1821 г. он был назначен адъюнкт-профессором по кафедре анатомии. В 1823 году Буяльский защитил диссертацию на степень доктора медицины и хирургии. В 1827 г. Буяльский был назначен адъюнкт-профессором хирургической клиники, но за болезнью вскоре оставил свои должности. За отличие произведен в ординарные профессора академии по кафедре анатомии, которую читал до 1844 г. В 1830 г. Буяльский был назначен консультантом военно-учебных заведений; с 1831 г. он был оператором царскосельского лицея, а с 1847 года - консультантом мариинской больницы. По изобретенному им способу, Буяльский бальзамировал в Санкт-Петербурге тела Высочайших особ: в 1814 г. - герцогини де-Тарант, кузины Людовика XVI, и герцогини Вюртембергской, тетки императора Александра I-го ; в 1828 г. - императрицы Марии Феодоровны ; в 1831 г. - княгини Иоанны Лович , супруги цесаревича Константина Павловича , и в 1843 г. - принцессы Ольденбургской.
Работы Буяльского по анатомии и хирургии создали ему известность в ученой литературе не только в России, но и за границей. Число их около 100; особенную известность приобрели: "Анатомо-хирургические таблицы" (СПб., 1828), "Анатомо-хирургические таблицы операций вырезывания и раздробления камней" (сочинение это переведено на немецкий язык).
Богатый кабинет свой, состоявший из собрания хирургических и анатомических инструментов, анатомических, патологических препаратов и патологических рисунков, при печатном каталоге, Буяльский в день своего 50-летнего юбилея, в 1864 г., принес в дар Медико-хирургической академии, а ему была поднесена, с Высочайшего соизволения, от имени академии и российского медицинского сословия, большая золотая медаль с его портретом. Буяльский умер 8 декабря 1866 г. Л. Ф.

См. также статьи:
Буяльские ;
Россия, разд. Анатомия .


Буяновские-Буйневич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буяльский Илья Васильевич | Быков Александр Николаевич
Буяльские | Быков Петр Васильевич
Бущинский Стефан | Быкова Александра Федоровна
Бушинские | Быковский Николай Михайлович
Бушен Артур Богданович (фон) | Быковы

Буяновские-Буйневич - старинный дворянский род шляхетского происхождения, восходящий к началу XVI в. и записанный в VI часть родословных книг Могилевской и Черниговской губерний, но герольдией не утвержденный. В. Р-в.


Быкова Александра Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Быков Петр Васильевич | Быковский Николай Михайлович
Быков Александр Николаевич | Быковы
Буяновские-Буйневич | Бырдыны
Буяльский Илья Васильевич | Быстренин Владимир Порфирьевич
Буяльские | Быстрицкий Андрей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Быкова, Александра Федоровна, урожденная Проскурякова - писательница, родилась в 1863 г.; по окончании курса на петербургских педагогических курсах по словесному отделению в 1884 г. Быкова слушала в Москве курсы профессоров Московского университета по истории и истории литературы. В 1888 г. сотрудничала в журнале "Детское Чтение". Быкова принимала участие в составлении известной книги "Что читать народу". В начале 1900-х годов работала в московской первой женской воскресной школе и в комитете грамотности. В 1896 - 98 годах принимала участие в организации общественной библиотеки в городе Смоленске. С 1898 г. работала в харьковском обществе грамотности и харьковской общественной библиотеке. Состоит членом правления общества "Образование" и работает в принадлежащей обществу библиотеке имени Н.А. Рубакина . Ей принадлежит ряд популярных очерков: "Государственное устройство Северо-Американских Соединенных Штатов" (Ростов-на-Дону, 1901); "Рассказы из истории Англии XI-XIX вв." (СПб., 2-е изд., 1905); "Франция и французы" (М., 1907); "Англия и англичане, их прошлое и настоящее" (2-е изд., Ростов-на-Дону", 1907); "Вильгельм Оранский" (3-е изд., СПб, 1909); "Северо-Американские Соединенные Штаты" (СПб., 1909); "Рассказы из истории Ирландии с XII в. до наших дней" (М., 1909); "Рассказы из истории Франции" (2-е изд., М., 1910); "Рассказы из истории Италии XIX в." (М., 1910); "Смутное время на Руси" (М., 1912) и ряд статей по всеобщей истории в VIII томе "Народной Энциклопедии" Харьковского Общества Грамотности.

Назад Вперед


Быковский Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Быкова Александра Федоровна | Быковы
Быков Петр Васильевич | Бырдыны
Быков Александр Николаевич | Быстренин Владимир Порфирьевич
Буяновские-Буйневич | Быстрицкий Андрей Андреевич
Буяльский Илья Васильевич | Быстрицкий Григорий Петрович

Быковский, Николай Михайлович - с 1867 г. академик исторической живописи, воспитанник московского училища живописи, ваяния и зодчества, экспонировал на выставках в Санкт-Петербурге преимущественно бытовые картины.


Быков Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Буяновские-Буйневич | Быков Петр Васильевич
Буяльский Илья Васильевич | Быкова Александра Федоровна
Буяльские | Быковский Николай Михайлович
Бущинский Стефан | Быковы
Бушинские | Бырдыны

Быков, Александр Николаевич - писатель. Родился в 1860 г., в 1883 г. окончил курс петербургского технологического института; служил по фабричной инспекции сначала в Туле, затем в Москве, Смоленской губернии, Харькове и Риге, с 1906 г. состоит при отделе промышленности министерства торговли. С 1892 г. помещал в "Русских Ведомостях" и других изданиях (за подписью Ф. Павлов и др.) очерки, посвященные рабочему быту и фабричному законодательству, а также статьи по экономическим вопросам; часть очерков вышла отдельным изданием ("Среди черноземных полей", М., 1901). С 1908 г. читает в петербургском политехническом институте и других учебных заведениях лекции по фабричному законодательству, напечатанные также отдельной книгой: "Фабричное законодательство и развитие его в России" (СПб., 1909). Состоит товарищем председателя "постоянной комиссии по техническому образованию" при Императорском Русском Техническом обществе и фактическим редактором издаваемого комиссией журнала "Техническое и коммерческое образование".


Быков Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Быков Александр Николаевич | Быкова Александра Федоровна
Буяновские-Буйневич | Быковский Николай Михайлович
Буяльский Илья Васильевич | Быковы
Буяльские | Бырдыны
Бущинский Стефан | Быстренин Владимир Порфирьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Быков, Петр Васильевич - известный библиограф и поэт. Родился в 1843 г. Учился в Харьковском университете на медицинском и естественном факультетах. На литературное поприще выступил рассказами, стихотворениями, биографическими очерками и разными статьями в начале 60-х годов в "Современной Летописи", "Сыне Отечества", "Русском Мире", "Искре", "Будильнике" (Степанова), "Отечественных Записках" (редакции Дудышкина ) и др., большей частью анонимно. После перерыва его литературной деятельности, вызванного "независящими обстоятельствами", с начала 70-х годов вновь стал печатать стихотворения и статьи в разных журналах и газетах. В 1880 г. был ответственным редактором "Дела", в 1881 - 1900 годах - "Русского Богатства". В 1879 - 80 годах был редактором литературного отдела журнала "Отголоски", а в 1883 - 84 годах редактировал "Иллюстрированный Мир". В 1891 - 98 годах был редактором литературного отдела "Всемирной Иллюстрации". В 1904 - 05 годах редактировал газету "Слово". С 1911 г. - редактор "Современника". Быков - автор огромного количества больших и малых биографических очерков, большею частью напечатанных в иллюстрированных журналах. Число их доходит до 10000. Им составлены также библиографические указатели сочинений Ал. С. Афанасьева-Чужбинского , Лескова , Плещеева , Л.А. Мея , графа А.К. Толстого , Ф.И. Тютчева , Омулевского (И.В. Федорова) и др. Под редакцией Быкова изданы (с большими биографическими очерками): "Полное собрание сочинений Ю.В. Жадовской" (СПб., 1885); "Стихотворения А.В. Кольцова" (первое полное собрание, СПб., 1892; 2-е изд., 1895); "Книга песен Генриха Гейне" (СПб., 1893); "Полное собрание сочинений А.С. Афанасьева-Чужбинского" (СПб., 1890); "Сочинения М.Ю. Лермонтова" (СПб., 1891); "Песни Беранже" (СПб., 1894); "Декамерон" Боккаччио" (СПб., 1897); "Полное собрание сочинений Генриха Гейне" (СПб., 1900); "Повести и рассказы А.Н. Плещеева" (СПб., 1896 - 97); "Стихотворения А.Н. Плещеева" (СПб., 1898 и 2-е изд., 1905); "Поэмы Лермонтова" (СПб., 1904); "Полное собрание сочинений Н.В. Гоголя" (изд. Вольфа, СПб., 1909); "Полное собрание сочинений Мольера" (СПб., 1909); "Полное собрание сочинений Омулевского" (СПб., 1-е и 2-е изд.); "Полное собрание сочинений И.А. Салова" (СПб., 1910 - 12); "Сочинения П.Н. Полевого" (СПб., 1911 - 12); "Сочинения Ант. П. Чехова" (дополнит. тома; СПб., 1911); "Сочинения М.Л. Михайлова" (СПб., 1912); "Полное собрание сочинений Ф.И. Тютчева" и др. Юмористические свои стихотворения Быков подписывал псевдонимами: "П. Злобин", "Незлобный поэт", "Дух", "Косматый лирик", "Эндимион Вампиров", "Амедей Чертополохов" и др.

См. также статьи:
Жадовская Юлия Валериановна ;
Лесков Николай Семенович (М. Стебницкий) ;
Майков Аполлон Николаевич ;
Максимов Сергей Васильевич ;
Мамин Дмитрий Наркисович (Мамин-Сибиряк) ;
Минаев Дмитрий Дмитриевич ;
Михайлов Михаил Ларионович ;
Словцова Екатерина Александровна ;
Сырокомля Владислав ;
Терпигорев Сергей Николаевич .


Быковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Быковский Николай Михайлович | Бырдыны
Быкова Александра Федоровна | Быстренин Владимир Порфирьевич
Быков Петр Васильевич | Быстрицкий Андрей Андреевич
Быков Александр Николаевич | Быстрицкий Григорий Петрович
Буяновские-Буйневич | Быстров Иван Павлович

Быковы. Из многочисленных дворянских родов Быковых древнее дворянство доказывало только три рода: 1) потомство Юрия и Афанасия Захаровичей Быковых (1624 - 1651), записанное в VI часть родословной книги Московской губернии, а впоследствии Ярославской и Тульской губерний; 2) потомство миргородского полковника Ивана Быкова и его сына Павла Ивановича, и записанное в VI часть родословных книг Полтавской и Екатеринославской губернии, и 3) потомство Смирного Быкова, испомещенного в 1631 г., и его сына Якова, испомещенного в 1654 г., и записанное в VI часть родословной книги Владимирской губернии, но герольдией правительственного Сената не утвержденное. В. Р-в.
Древняя фамилия Быковых считает своим предком Василия Быкова, псковского сановника, приезжавшего в 1471 г. из Пскова к Иоанну III . Степан Быков упоминается в походе на Казань, воеводою в Устюжском полку, в 1469 г.


Бырдыны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Быковы | Быстренин Владимир Порфирьевич
Быковский Николай Михайлович | Быстрицкий Андрей Андреевич
Быкова Александра Федоровна | Быстрицкий Григорий Петрович
Быков Петр Васильевич | Быстров Иван Павлович
Быков Александр Николаевич | Быстров Николай Иванович

Бырдыны - старинный русский дворянский род, происходящий от Ивана Ивановича Бырдына и его двоих сыновей: Афанасия и Андрея. Старший сын последнего, Дмитрий Андреевич, был испомещен в 1628 г. Обширный род Бырдыных записан в VI часть родословных книг губерний: Курской, Тверской, Рязанской, Тульской и Харьковской. В. Р-в.


Быстренин Владимир Порфирьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бырдыны | Быстрицкий Андрей Андреевич
Быковы | Быстрицкий Григорий Петрович
Быковский Николай Михайлович | Быстров Иван Павлович
Быкова Александра Федоровна | Быстров Николай Иванович
Быков Петр Васильевич | Быховские

Быстренин, Владимир Порфирьевич - писатель, родился в 1856 г., сотрудник разных журналов и газет. Отдельно издал: "Земельный кредит и оскудение" (СПб., 1895); "Очерки и рассказы" (М., 1890); "Свой суд" (рассказ, 3-е изд., М., 1897); "Сухарь; очерк из жизни городской бедноты" (М., 1893); "Житейские были; очерки и рассказы" (2-е изд., М., 1898); "Верное средство" (рассказ, М., 1896) и др.


Быстрицкий Андрей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Быстренин Владимир Порфирьевич | Быстрицкий Григорий Петрович
Бырдыны | Быстров Иван Павлович
Быковы | Быстров Николай Иванович
Быковский Николай Михайлович | Быховские
Быкова Александра Федоровна | Бычинские

Быстрицкий, Андрей Андреевич - декабрист (умер в 1872 г.), подпоручик Черниговского полка, участник мятежа Сергея Муравьева-Апостола . Приговоренный к 20-ти годам каторги, Быстрицкий с товарищами был отправлен по этапу через Москву в Сибирь. Это путешествие, в обществе уголовных преступников и распутных женщин, сопровождалось для Быстрицкого, заболевшего к тому же тифом, ужасными физическими и нравственными страданиями. Быстрицкий отбывал каторжные работы в Чите и Петровском заводе; на поселении жил в деревне Хомутовой, Иркутской губернии. После амнистии в 1856 г. Быстрицкий вернулся на родину, но не застал в живых никого из родных.


Быстрицкий Григорий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Быстрицкий Андрей Андреевич | Быстров Иван Павлович
Быстренин Владимир Порфирьевич | Быстров Николай Иванович
Бырдыны | Быховские
Быковы | Бычинские
Быковский Николай Михайлович | Бычков Афанасий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Быстрицкий (Григорий Петрович, умер в 1865 г.) - духовный писатель, священник, магистр Московской духовной академии. Сочинения его: "Священная история" и "О загробной жизни" (М., 1859).

Назад Вперед


Быстров Иван Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Быстрицкий Григорий Петрович | Быстров Николай Иванович
Быстрицкий Андрей Андреевич | Быховские
Быстренин Владимир Порфирьевич | Бычинские
Бырдыны | Бычков Афанасий Федорович
Быковы | Бычков Гедеон Н.

Быстров, Иван Павлович - библиограф (1797 - 1850), происходил из духовного звания, учился в петербургской семинарии, в 1830 г. поступил в Публичную библиотеку, где служил 18 лет, выйдя в отставку в 1848 г. Его библиографические работы: "Опыт алфавитного указателя к русским периодическим изданиям" (СПб., 1841) и "Систематический реестр русским книгам с 1831 по 1846 г." (изд. Ольхина, СПб., 1846). Кроме того, Быстров издал: "Прозрение в будущее" (СПб., 1828), "Опыт словаря гаданий и прорицалищ" (СПб., 1830), "Галед и Зонгос, или Бред отчаянного туркофила" (СПб., 1830), "Поликарп и Феврония" (СПб., 1833) и "Краткие сведения о месте погребения Прокопия Ляпунова" (СПб., 1835). Сотрудничал в "Северной Пчеле", в "Санкт-Петербургских Губернских Ведомостях", "Ведомостях Санкт-Петербургской городской Полиции".


Быстров Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Быстров Иван Павлович | Быховские
Быстрицкий Григорий Петрович | Бычинские
Быстрицкий Андрей Андреевич | Бычков Афанасий Федорович
Быстренин Владимир Порфирьевич | Бычков Гедеон Н.
Бырдыны | Бычков Иван Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Быстров, Николай Иванович - профессор детских болезней в Военно-Медицинской академии; лейб-педиатр (1841 - 1906). Окончил курс в Медико-Хирургической академии в 1864 г. В 1869 г. Быстров защитил диссертацию на степень доктора медицины: "Действие ammonii bromati на животный организм и терапевтическое употребление его в детской практике". С 1873 г. - доцент педиатрии при Медико-Хирургической академии. Затем ординарный профессор по той же кафедре до 1897 г. Число работ Быстрова по различным вопросам гигиены и патологии детского возраста доходит до 50. Быстров был первым председателем учрежденного в Санкт-Петербурге Общества детских врачей и содействовал учреждению благотворительного общества попечения о бедных и больных детях столицы.

См. также статьи:
Россия, разд. Медицина .


Быховские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Быстров Николай Иванович | Бычинские
Быстров Иван Павлович | Бычков Афанасий Федорович
Быстрицкий Григорий Петрович | Бычков Гедеон Н.
Быстрицкий Андрей Андреевич | Бычков Иван Афанасьевич
Быстренин Владимир Порфирьевич | Бычков Федор Афанасьевич

Быховские. - Родоначальником рода считается Казимир Быховский, владевший населенным имением, которое в 1730 г. досталось сыну его Ивану. Потомки последнего служили в коронных и литовских войсках в разных чинах. Герб их помещен в XI часть Гербовника, под № 48.


Бычинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Быховские | Бычков Афанасий Федорович
Быстров Николай Иванович | Бычков Гедеон Н.
Быстров Иван Павлович | Бычков Иван Афанасьевич
Быстрицкий Григорий Петрович | Бычков Федор Афанасьевич
Быстрицкий Андрей Андреевич | Бычковы

Бычинские - старинный дворянский род шляхетского происхождения, ведущий начало от Адама Бычинского, испомещенного в 1683 г., и его сыновей: Тихона, Матвея и Димитрия, и записанный в VI часть родословной книги Смоленской губернии. В. Р-в.


Бычков Афанасий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бычинские | Бычков Гедеон Н.
Быховские | Бычков Иван Афанасьевич
Быстров Николай Иванович | Бычков Федор Афанасьевич
Быстров Иван Павлович | Бычковы
Быстрицкий Григорий Петрович | Бышковский Степан Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бычков, Афанасий Федорович - археограф, академик, директор Императорской публичной библиотеки (1818 - 99). Окончив в 1836 г. ярославскую гимназию, поступил в Московский университет. Будучи студентом, напечатал указатель к "Повествованию о России" Арцыбашева (т. II). Окончив в 1840 г. университет, Бычков поступил в археографическую комиссию, выпустив в 1843 г. "Указатель к актам историческим", изданный той же комиссией. С 1842 г. Бычков стал помещать рецензии исторических трудов в "Москвитянине" Погодина и "Журнале Министерства Народного Просвещения". В 1844 г. был назначен хранителем отделения рукописей Публичной библиотеки. В 1850 - 55 годах под редакцией Бычкова вышли "Дворцовые разряды, изд. 2-м Отделением Собственной Его Императорского Величества канцелярии" (совместно с Ал. Н. Поповым , т. I, 1850; т. II, 1851; т. III, 1852, дополн. к нему 1854 и т. IV, 1855); в 1853 - 55 годах - "Юрналы и походные журналы Петра Великого с 1695 по 1725 г. и походный журнал 1726 г."; в 1853 - 57 годах - "Камер-фурьерские журналы за 1726 - 1772 годы" (совместно с Б.М. Федоровым ); в 1855 г. - "Первые Русские Ведомости, печатавшиеся в Москве в 1703 г.". В 1855 г. был избран членом-корреспондентом Академии Наук. С 1856 г. Бычков принял участие в редактировании "Полного собрания русских летописей", изданного археографической комиссией (под ред. Бычкова вышли: т. VII, 1856; т. VIII, 1859; т. IX, 1862; т. XV, 1863; т. X, 1885, и т. XVII, 1889). В 1857 г. под редакцией Бычкова были изданы тома X-XIII 5-го изд. Сочинений Жуковского . В 1863 г. совместно с М.А. Корфом , работал над исправлением русского перевода 3 части "Свода местных узаконений губерний Остзейского края". В 1865 г. напечатал в "Известиях археологического общества" - "Отрывки Евангелия XI в." и в "Летописи занятий археографической комиссии" - "Краткий летописец Свято-Троицкой Сергиевой Лавры". С 1865 по 1873 г. Бычков был правителем дел Археографической комиссии, в 1866 г. избран экстраординарным академиком, а также председателем комиссии для разбора и описания дел архива Святейшего Синода. В 1867 г. Бычков издал "Каталог хранящимся в Императорской публичной библиотеке изданиям, напечатанным гражданским шрифтом при Петре Великом", в 1868 г. был назначен помощником директора Императорской публичной библиотеки, в 1869 г. избран ординарным академиком. В 1868 г. под редакцией Бычкова вышел т. I "Описания документов и дел, хранящихся в архиве Святейшего Синода" (т. II, 1879), в 1869 г. - т. I "Полного собрания постановлений и распоряжений по ведомству Православного исповедания" (т. II, 1872). В 1871 г. издал "Материалы военно-ученого архива Главного Штаба", в 1872 г. - "Автографы Императорской публичной библиотеки", "Летопись по Лаврентьевскому списку", "Письма Петра Великого, хранящиеся в Императорской публичной библиотеке" и "В память графа М.М. Сперанского". В 1873 г. напечатал в "Сборнике Русского исторического общества" "Бумаги Петра I" и издал "Письма и бумаги Екатерины II, хранящиеся в Императорской публичной библиотеке". В 1875 г. вышли составленный Бычковым, совместно с Н.П. Барсуковым , "Указатель к 8 томам Полного собрания русских летописей", изд. археографической комиссией, а в 1879 г. - "Новгородские летописи". В 1882 г. Бычков был назначен директором Императорской публичной библиотеки и издал "Описание церковно-славянских русских рукописных сборников Императорской публичной библиотеки". В 1887 г. появился т. I ценной работы Бычкова: "Письма и бумаги Петра Великого" (т. II, 1889; т. III, 1893; т. IV, 1900, и под редакцией сына Бычкова, И.А. Бычкова - т. V, 1907, и т. VI, 1912). В 1890 г. Бычков был назначен членом государственного совета, в 1891 г. избран председателем археографической комиссии, а в 1893 г. - председательствующим отделения русского языка и словесности Академии Наук. Бычков напечатал ряд сообщений в "Сборнике" и "Известиях" отделения русского языка и словесности Академии Наук, "Русской Старине", "Известиях археологического общества", "Чтениях в обществе истории и древностей российских", "Известиях Географического общества", "Русском Архиве", "Древней и Новой России", "Отечественных Записках", "Библиографических Записках", "Санкт-Петербургских Ведомостях" и др., а также помещал в "Отчетах" Императорской публичной библиотеки (по 1880 г.) описания поступивших в библиотеку славянских и русских рукописей. Из издательских работ Бычкова особенно ценны материалы, относящиеся к Петру Великому и его эпохе. Бычков очень много потрудился для улучшения состояния Императорской публичной библиотеки. Список трудов Бычкова см. в "Русской Старине" (1890, кн. Х и отд.) и в приложении к "Отчету" отделения русского языка и словесности Академии Наук за 1899 г. О деятельности Бычкова см. Л.Н. Майков , "Об ученой деятельности Бычкова" ("Журнал Министерства Народного Просвещения" за 1899 и 1900 г. и отдельно СПб., 1900); А.А. Шахматов , "Отчет отделения русского языка и словесности" за 1899 г., стр. 1 - 9; А. Лопухин , "Памяти Бычкова" (СПб., 1899); Н.И. Веселовский , "А.Ф. Бычков" (СПб., 1899); П.М. Майков, "2-е отделение Собственной Его Императорского Величества канцелярии" (приложение, стр. 28 - 31). А. Фомин.

См. также статьи:
Бередников Яков Иванович ;
Бычков Иван Афанасьевич ;
Викторов Алексей Егорович ;
Вяземский Петр Андреевич ;
Иннокентий ;
Корф Модест Андреевич ;
Лавровский Петр Алексеевич ;
Нестор Искандер ;
Петр I Алексеевич Великий ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Срезневский Измаил Иванович ;
Ундольский Вукол Михайлович .


Бычков Гедеон Н.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бычков Афанасий Федорович | Бычков Иван Афанасьевич
Бычинские | Бычков Федор Афанасьевич
Быховские | Бычковы
Быстров Николай Иванович | Бышковский Степан Иванович
Быстров Иван Павлович | Бэр Карл Максимович (Карл-Эрнест)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бычков Гедеон Н. - статистик. Главнейшие труды: "Дементьевская община и травосеяние" (Новгород, 1880); "Опыт подворного исследования экономического положения и хозяйства крестьян в трех волостях Новгородского уезда" (ib., 1882); "Хозяйство на землях частного владения. Молочное хозяйство Череповецкого уезда Новгородской губернии" (ib., 1880).

Назад Вперед


Бычков Иван Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бычков Гедеон Н. | Бычков Федор Афанасьевич
Бычков Афанасий Федорович | Бычковы
Бычинские | Бышковский Степан Иванович
Быховские | Бэр Карл Максимович (Карл-Эрнест)
Быстров Николай Иванович | Бюдель-Адами Аделаида
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бычков, Иван Афанасьевич - историк литературы и библиограф, сын Афанасия Федоровича Бычкова , родился в 1858 г. Окончил юридический факультет Санкт-Петербургского университета в 1880 г., с 1881 г. заведует отделением рукописей публичной библиотеки. В 1903 г. избран членом-корреспондентом Академии Наук. Кроме сведений о вновь поступающих в Публичную библиотеку рукописях, помещенных в ее "Отчетах" (с 1881 г.), отдельно напечатал: "Бумаги В.А. Жуковского, поступившие в Императорскую публичную библиотеку в 1884 г." (1887); "Бумаги А.А. Краевского, поступившие в Императорскую публичную библиотеку в 1889 г." (1893); каталоги приобретенных библиотекою славяно-русских рукописей собрания П.Д. Богданова (2 выпуска, 1891 и 1893), Ф.И. Буслаева (1897) и П.И. Савваитова (2 выпуска, 1900 и 1902). В "Приложениях" к "Отчетам" библиотеки издал немало материалов для истории русской литературы XIX века из собрания автографов библиотеки. Помещал свои сообщения, преимущественно касающиеся В.А. Жуковского , в "Русской Старине" и "Русском Архиве". Из них отдельными изданиями вышли: "Письма В.А. Жуковского к А.И. Тургеневу, с примечаниями И.А. Бычкова" (М., 1895) и "Дневники В.А. Жуковского, с примечаниями И.А. Бычкова" (СПб., 1903). В 1897 г. под наблюдением Бычкова изданы археографической комиссией "Русские акты Копенгагенского государственного архива, извлеченные Ю.Н. Щербачевым". По смерти его отца Академия Наук поручила Бычкову продолжать издание "Писем и бумаг Петра Великого" (см.). Из работ Бычкова особенно ценны относящиеся к В.А. Жуковскому.

См. также статьи:
Бычков Афанасий Федорович ;
Бычков Федор Афанасьевич ;
Жуковский Василий Андреевич ;
Краевский Андрей Александрович ;
Россия, разд. История русской литературы (библиография) ;
Филиппов Иван Филиппович .


Бычков Федор Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бычков Иван Афанасьевич | Бычковы
Бычков Гедеон Н. | Бышковский Степан Иванович
Бычков Афанасий Федорович | Бэр Карл Максимович (Карл-Эрнест)
Бычинские | Бюдель-Адами Аделаида
Быховские | Бюлан Антон (Bulant, Булан, Булант, Буллант)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бычков, Федор Афанасьевич - писатель (1861 - 1909); брат Ивана Афанасьевича Бычкова , слушал лекции в Санкт-Петербургском университете. В 1886 - 1890 годах был редактором неофициальной части "Ярославских Губернских Ведомостей". В 1891 - 94 годах был земским начальником в Рыбинском уезде. Последние годы жизни служил в департаменте земледелия. Его труды: "Разр. записки о венчании на царство царя Феодора Алексеевича" (М., 1883); "Опыт библиографического указателя печатным материалам для генеалогии русского дворянства" (СПб., 1885); "Путеводитель по ростовскому музею церковных древностей" (Ярославль, 1886), "Виктор Григорьевич Тепляков" (СПб., 1887), "Акты, относящиеся к истории Ярославской губернии" (выпуск I, Ярославль, 1889); "В память 300-летия со дня мученической кончины святого царевича Димитрия Угличского" (ib., 1891). Много заметок его помещено в "Ярославских Губернских Ведомостях" за время его редакторства; сотрудничал и в "Историческом Вестнике".

См. также статьи:
Хомутовы .


Бычковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бычков Федор Афанасьевич | Бышковский Степан Иванович
Бычков Иван Афанасьевич | Бэр Карл Максимович (Карл-Эрнест)
Бычков Гедеон Н. | Бюдель-Адами Аделаида
Бычков Афанасий Федорович | Бюлан Антон (Bulant, Булан, Булант, Буллант)
Бычинские | Бюлер Федор Андреевич

Бычковы - старинный русский дворянский род, ведущий начало от Филиппа Гавриловича Бычкова (в конце XVII в.), записанный в VI часть родословной книги Владимирской губернии. В. Р-в.


Бышковский Степан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бычковы | Бэр Карл Максимович (Карл-Эрнест)
Бычков Федор Афанасьевич | Бюдель-Адами Аделаида
Бычков Иван Афанасьевич | Бюлан Антон (Bulant, Булан, Булант, Буллант)
Бычков Гедеон Н. | Бюлер Федор Андреевич
Бычков Афанасий Федорович | Бюлов Фридрих-Вильгельм

Бышковский, Степан Иванович - надзиратель, а затем инспектор московской Синодальной типографии в 60-х годах XVIII в., деятель в области истории русского православного пения. По своему служебному положению принимал самое живое участие в печатании первых линейных нотных певческих книг, приготовил их к печатанию, которое и закончил, несмотря на различные неблагоприятные условия работы. Указ Святейшего Синода о печатании явился 15 июня 1769 г., а через 3 года Бышковский уже выпустил в свет ряд изданий (Ирмолог, Обиход, Октоих и Праздники). Им составлена также нотная грамматика.


Бегичев Владимир Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бегильдеевы | Бегичев Дмитрий Никитич
Беггров Карл Петрович | Бегичев Иван Матвеевич
Беггров Александр Карлович | Бегичев Матвей Семенович
Бевиньяни Энрико-Модесто | Бегичев Петр Семенович
Бевад Иван Иванович | Бегичевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бегичев, Владимир Петрович - драматург (1838 - 1891). Учился в Московском университете; состоял директором Императорских московских театров. Написал, частью один, частью с К.А. Тарновским и П. Каншиным, 16 оригинальных пьес и переделок (комедий, водевилей, опереток и шуток); многие из них имели успех на сцене ("Друзья одолели", "Фофочка"); ему же принадлежит историческая пьеса "Иоанна Грей". Некоторые из его пьес и переводов появлялись под псевдонимом М. Шиловского.

См. также статьи:
Грибоедов Александр Сергеевич .


Бегичев Дмитрий Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бегичев Владимир Петрович | Бегичев Иван Матвеевич
Бегильдеевы | Бегичев Матвей Семенович
Беггров Карл Петрович | Бегичев Петр Семенович
Беггров Александр Карлович | Бегичевы
Бевиньяни Энрико-Модесто | Бегров Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бегичев, Дмитрий Никитич - писатель (1786 - 1855), попечитель московского дома трудолюбия, сенатор. Напечатал имевший в свое время успех роман "Семейство Холмских" (6 частей, М., 1832, 1833 и 1841 годы); "Ольга, или Быт русских дворян в начале нынешнего столетия" (4 части, СПб., 1840); "Провинциальные сцены" (СПб., 1840); "Быт русского дворянина" (в Приложениях к "Москвитянину" за 1855 г.).

См. также статьи:
Бегичевы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Яблочкина Елизавета Никитишна .


Бегичевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бегичев Петр Семенович | Бегров Федор Иванович
Бегичев Матвей Семенович | Бегтабековы (Бектабековы)
Бегичев Иван Матвеевич | Бедаревы
Бегичев Дмитрий Никитич | Бедняковы
Бегичев Владимир Петрович | Бедринский Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бегичевы - старинный русский дворянский род, ведущий начало от Сеина Бегича, выехавшего из Золотой Орды к великому князю московскому Дмитрию Иоанновичу Донскому . Сеин Бегич, во святом крещении Никита, имел сына Федора, три сына которого - Тимофей, Петр и Епифан - оставили после себя большое потомство. Бегичевы в XVI и XVII столетиях служили стряпчими, стольниками, воеводами, московскими дворянами и владели поместьями сначала в Рязанском уезде, а потом в целом ряде соседних уездов, в нынешних губерниях Московской, Рязанской, Тульской, Калужской и др. В XVIII в. известны Бегичевы: 1) Иван Матвеевич (1766 - 1816), генерал-майор, 2) Матвей Семенович, генерал-майор, и 3) Петр Семенович, брат предыдущего, генерал-майор с 1777 г. и рижский обер-комендант. В XIX в. - сенатор Дмитрий Никитич Бегичев (см.). Бегичевы записаны в VI часть родословных книг губерний: Калужской, Московской, Орловской, Саратовской и Тульской. По всей вероятности, одного происхождения с предыдущими - Бегичевы, записанные в VI часть родословной книги Рязанской губернии и имеющие, по официальным данным, родоначальником Павла Бегичева, владевшего поместьями в конце XVII в. Есть еще две древних дворянских ветви рода Бегичевых, которым герольдией отказано в древнем дворянстве, за недостаточностью доказательств. Одна ветвь ведет начало от Семена и Перфилия (он же Богдан) Федоровичей Бегичевых, испомещенных в 1641 г., и была записана в VI часть родословной книги Рязанской губернии. Другая ветвь Бегичевых происходит от Ильи Дмитриевича Бегичева и его сына Никиты, один из потомков которого, Михаил Львович Бегичев, был виленским гражданским губернатором. Эта ветвь записана во вторую часть родословной книги Тульской губернии. В. Р-в.

См. также статьи:
Бегичев Иван Матвеевич ;
Бегичев Матвей Семенович ;
Бегичев Петр Семенович ;
Улу-Махмет .


Бегичев Иван Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бегичев Дмитрий Никитич | Бегичев Матвей Семенович
Бегичев Владимир Петрович | Бегичев Петр Семенович
Бегильдеевы | Бегичевы
Беггров Карл Петрович | Бегров Федор Иванович
Беггров Александр Карлович | Бегтабековы (Бектабековы)

Бегичев Иван Матвеевич - см. в статье Бегичевы .


Бегичев Матвей Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бегичев Иван Матвеевич | Бегичев Петр Семенович
Бегичев Дмитрий Никитич | Бегичевы
Бегичев Владимир Петрович | Бегров Федор Иванович
Бегильдеевы | Бегтабековы (Бектабековы)
Беггров Карл Петрович | Бедаревы

Бегичев Матвей Семенович - см. в статье Бегичевы .


Бегичев Петр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бегичев Матвей Семенович | Бегичевы
Бегичев Иван Матвеевич | Бегров Федор Иванович
Бегичев Дмитрий Никитич | Бегтабековы (Бектабековы)
Бегичев Владимир Петрович | Бедаревы
Бегильдеевы | Бедняковы

Бегичев Петр Семенович - см. в статье Бегичевы .


Бедняковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бедаревы | Бедринский Иван Иванович
Бегтабековы (Бектабековы) | Бедрины
Бегров Федор Иванович | Бедрих Николай (Bjedrich)
Бегичевы | Бедряга Егор Иванович
Бегичев Петр Семенович | Бежецкий

Бедняковы - старинный дворянский род, восходящий к началу XVII в. и записанный в VI часть родословной книги Саратовской губернии. Едва ли не из этого рода происходит сенатор (с 1909 г.) Александр Тихонович Бедняков, родившийся 4 сентября 1853 г. В. Р-в.


Бедрих Николай (Bjedrich)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бедрины | Бедряга Егор Иванович
Бедринский Иван Иванович | Бежецкий
Бедняковы | Бежины
Бедаревы | Безак Александр Павлович
Бегтабековы (Бектабековы) | Безбородки

Бедрих (Bjedrich), Николай - верхнелужский писатель, родился в 1859 г. Писал юмористические рассказы и очерки в "Сербской Липе" и "Лужице" (более крупная вещь - "Serbske barby" в IV т. "Сербской Липы").


Бежецкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бедряга Егор Иванович | Бежины
Бедрих Николай (Bjedrich) | Безак Александр Павлович
Бедрины | Безбородки
Бедринский Иван Иванович | Безбородко (А.А., И.А.)
Бедняковы | Безбородко Александр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бежецкий - псевдоним писателя Алексея Николаевича Маслова .

Назад Вперед


Белавенец Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бекштейн Иоганн-Симон | Белавенцы
Бекорюковы | Белавин Константин Александрович
Бекович-Черкасские (князья) | Белавины
Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский) | Белаго
Бекман Владимир Александрович | Белевские (графский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белавенец (Иван Петрович) - капитан 1 ранга и начальник Компасной обсерватории в Кронштадте, родился в 1830 г. По окончании курса в морском кадетском корпусе, в 1848 г., Белавенец поступил в офицерский класс, где кончил курс в 1851 году, и, получив чин лейтенанта, поступил в строевой состав флота. Кроме внутренних плаваний, Белавенец совершил кругосветное плавание на шхуне "Восток" и служил на фрегате "Генерал-Адмирал" во время перехода этого фрегата из Северо-Американских Штатов в Россию. Совершая плавания, Белавенец обнаруживал большую любознательность к наукам кораблевождения и в особенности остановил свое внимание на девиации компасов, по каковому предмету еще в 50-х годах перевел с английского языка краткую теорию этой науки, развитой английским ученым Арчибальдом Смитом, с которым лично познакомился в 1861 г. на Лондонской всемирной выставке, а также и с новейшими исследованиями этого ученого. В 1863 г. Белавенец перевел руководство для определения девиации компасов, составленное Эвенсом и А. Смитом; но из этого перевода напечатаны одни лишь научные прибавления к этому руководству. В том же году в Кронштадте Белавенец прочитал 6 лекций "О девиации и о компасной обсерватории", напечатанные в приложении к № 11 "Морского Сборника" за 1863 г. В этих лекциях Белавенец изложил весь исторический ход развития науки, со всеми требованиями, какие явились самым ходом вещей, вследствие образования во всех странах броненосных флотов; и несмотря на то что наука значительно ушла вперед, даже и в настоящее время эти лекции могут служить хорошим руководством для начинающего изучать девиацию компасов. В силу убедительных доводов, приведенных Белавенцом для распространения в нашем флоте сведений по девиации компасов, а также для наблюдения ее (девиации) на судах, выходящих из Кронштадта, и для поверки самих компасов - в 1865 г. учреждена в Кронштадте Компасная обсерватория, начальником которой назначен Белавенец. Еще ранее заведования Компасной обсерваторией, в 1861 году Белавенец для облегчения наблюдения девиации устроил ныне существующие знаки на стенке кронштадтских гаваней, по образцу ливерпульских. Белавенец изобрел девиационный прибор, посредством которого можно было, исследовав девиацию судна и распределив магниты и железо, уничтожить девиацию на корабле (см. Девиация и Компас). Этот прибор Белавенец с большим успехом приспособил в 1864 и 1865 г. к подводной лодке полковника Герна, а в 1866 г. к такой же лодке Александровского . Впоследствии в 1869 г. Ар. Смитом теоретически оправданы практические приемы, употребленные Белавенцом для уничтожения девиации посредством девиационного прибора. Белавенец распространил все те сведения по компасному делу, какие были известны в Англии, и посредством своей неутомимой деятельности поставил компасное дело в нашем флоте на современный уровень, зорко следя за всеми малейшими усовершенствованиями, как в Англии, с учеными которой находился в ученой и дружеской переписке, так равно и вообще за границею. Собираемые сведения, а также и свои собственные изыскания Белавенец помещал в своем замечательном издании: "О девиации компасов и о дигограмах" и шести дополнениях к этой книге. Кроме деятельности по компасной части, Белавенец произвел магнитные наблюдения во время следования Его Императорского Высочества великого князя Алексея Александровича к Ледовитому океану в 1871 г. Иногда к Белавенцу обращались за советами иностранные правительства; так например, по его указаниям в Лиссабоне устроены девиационные знаки. Во внимание обширных организаторских и ученых трудов, и в особенности за установку компаса внутри подводной лодки, Белавенец получил в 1865 г. Высочайшую награду, состоявшую из золотого компаса, осыпанного 32 алмазами. Такая же награда была пожалована и основателю теории девиации компасов на железных судах Ар. Смиту. Надо заметить, что девиация компасов на деревянных судах была предметом исследования Барлова в 1824 году (см. Барлов Петр). Белавенец умер в 1878 г. П. Г.

См. также статьи:
Белавенцы .


Белавенцы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белавенец Иван Петрович | Белавин Константин Александрович
Бекштейн Иоганн-Симон | Белавины
Бекорюковы | Белаго
Бекович-Черкасские (князья) | Белевские (графский род)
Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский) | Белевские (княжеский род)

Белавенцы - старинный русский дворянский род, ведущий начало от Федора и Ивана Яковлевичей Белавенцов, испомещенных в 1659 и 1679 годах, и записанный в VI часть родословной книги Смоленской губернии. Вероятно, из этого же рода происходил Иван Петрович Белавенец (см.), записанный герольдией во II часть родословной книги (по личным заслугам). В. Р-в.


Белавин Константин Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белавенцы | Белавины
Белавенец Иван Петрович | Белаго
Бекштейн Иоганн-Симон | Белевские (графский род)
Бекорюковы | Белевские (княжеский род)
Бекович-Черкасские (князья) | Белевцовы

Белавин, Константин Александрович - исследователь Оренбургского края. Родился в 1860 г.; окончил курс санкт-петербургского историко-филологического института; с 1884 г. был учителем в Оренбургской гимназии; с 1907 г. директор Ирбитской гимназии. Труды: "Оренбург, географическо-исторический очерк" (Оренбург, 1891), "Историческая записка об Оренбургской мужской гимназии" (ib., 1893); ряд очерков из истории просвещения в "Оренбургском крае" и "Оренбургской Газете" 1893 - 97 годов.


Белавины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белавин Константин Александрович | Белаго
Белавенцы | Белевские (графский род)
Белавенец Иван Петрович | Белевские (княжеский род)
Бекштейн Иоганн-Симон | Белевцовы
Бекорюковы | Белелюбские (а также Белолюбские, Белелипские и Белолипские)

Белавины - старинный русский дворянский род, ведущий начало от Михаила Тугариновича Белавина, верстанного поместьем в самом начале XVII в. Род записан в VI часть родословной книги Нижегородской губернии. Из этого рода известен генерал-лейтенант Иван Саввинович Белавин, правитель нижегородского наместничества в конце XVIII в. Вероятно, из того же рода происходил и генерал-майор (в 1787 г.) Петр Борисович Белавин, потомство которого записано во II часть родословной книги Московской губернии. В. Р-в.


Белаго

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белавины | Белевские (графский род)
Белавин Константин Александрович | Белевские (княжеский род)
Белавенцы | Белевцовы
Белавенец Иван Петрович | Белелюбские (а также Белолюбские, Белелипские и Белолипские)
Бекштейн Иоганн-Симон | Белелюбский Николай Аполлонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белаго - старинный русский дворянский род, происходящий от Ивана Назаровича Белаго, внуки которого Иван, Петр и Савва Никитичи были верстаны поместьями в 1625 г. Потомство Ивана и Петра Никитичей записано в VI часть родословных книг Тульской и Московской губерний. Потомство четвертого внука Ивана Назаровича - Кирилла Ивановича Белаго, испомещенного в 1626 - 27 годах, записано в VI часть родословных книг Орловской и Московской губерний. В. Р-в.

Назад Вперед


Белевские (княжеский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белевские (графский род) | Белевцовы
Белаго | Белелюбские (а также Белолюбские, Белелипские и Белолипские)
Белавины | Белелюбский Николай Аполлонович
Белавин Константин Александрович | Белен-де-Баллю Яков Яковлевич
Белавенцы | Беленихины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белевские - угасший княжеский род, происходящий от Рюрика . Первый князь Белевский - Василий Романович Белевский (в XVI колене от Рюрика). Двух внуков его, Василия и Федора Михайловичей Белевских, великий князь Василий II Васильевич лишил удела и поселил на Волоке, вернув им их вотчину Белев лишь через много лет. В 1459 г. оба брата вместе с Новосильским и Одоевским перешли в литовское подданство. В 1490 г. все три сына старшего из них - Иван, Андрей и Василий Васильевичи - вернулись к великому князю московскому, и старший из них служил воеводою и умер в звании боярина в 1523 г. Второй сын Ивана Васильевича, Иван Иванович, служивший воеводою (1531 - 1535) и женатый на Анне Петровне Захарьиной, был последним Белевским князем. Сосланный в 1558 г. Иоанном IV Грозным в Вологду, он там и скончался беспотомно. Ср. Г.А. Власьев "Потомство Рюрика", т. I. В. Р-в.

См. также статьи:
Рюриковичи .


Белевские (графский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белаго | Белевские (княжеский род)
Белавины | Белевцовы
Белавин Константин Александрович | Белелюбские (а также Белолюбские, Белелипские и Белолипские)
Белавенцы | Белелюбский Николай Аполлонович
Белавенец Иван Петрович | Белен-де-Баллю Яков Яковлевич

Белевские - графский род, начинающийся с барона Алексея Седжиано, который был возведен 21 марта 1884 г. в графское Российской империи достоинство, с присвоением ему отчества "Алексеевич" и фамилии "Белевской". В. Р-в.


Белевцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белевские (княжеский род) | Белелюбские (а также Белолюбские, Белелипские и Белолипские)
Белевские (графский род) | Белелюбский Николай Аполлонович
Белаго | Белен-де-Баллю Яков Яковлевич
Белавины | Беленихины
Белавин Константин Александрович | Беленченко Василий Иванович

Белевцовы - старинный русский дворянский род, восходящий к самому началу XVII в., а по преданию имеющий родоначальником татарина Мунью, выехавшего из Золотой Орды в 1393 г. Одна ветвь этого рода Белевцовых, происходящая от Лариона Зиновьевича Белевцова, была записана в VI часть родословной книги Воронежской губернии, но герольдией правительственного Сената не утверждена в древнем дворянстве, за недостаточностью доказательств, и записана во II часть родословной книги. В. Р-в.


Белелюбские (а также Белолюбские, Белелипские и Белолипские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белевцовы | Белелюбский Николай Аполлонович
Белевские (княжеский род) | Белен-де-Баллю Яков Яковлевич
Белевские (графский род) | Беленихины
Белаго | Беленченко Василий Иванович
Белавины | Беленьковы (и Беленковы)

Белолюбские (а также Белолюбские, Белелипские и Белолипские) - старинный русский дворянский род, восходящий к половине XVI в. и распавшийся на несколько отдельных ветвей. Одна из них (Белолюбские) ведет начало от Якова и Ивана Львовичей Белолюбских, испомещенных по Рязанскому уезду в 1658 г., и записана в VI часть родословной книги Пензенской губернии. Другая ветвь (Белолипские) ведет начало от Еремея (он же Ермил) Симоновича Белолипского, испомещенного по Тульскому уезду в 1617 г., и записана в VI часть родословной книги Воронежской губернии. Третья ветвь (тоже Белолипские) - более древняя, чем предыдущая, считает родоначальником своим Якуба или Кубаса, имевшего троих сыновей: Василия, Измаила и Симона, верстанных поместьями в 1587 и 1589 годах, и записана в VI часть родословной книги Тульской губернии. Последние две ветки Белолюбских происходят от одного родоначальника. Наконец, четвертая ветвь дворян Белолюбских, писавшихся Белелюбские, ведет начало от Тимофея Никифоровича Белелюбского, испомещенного в Старо-Рязанском стану в 1650 г., и записана в VI часть родословных книг Орловской и Рязанской губернии. В. Р-в.


Белелюбский Николай Аполлонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белелюбские (а также Белолюбские, Белелипские и Белолипские) | Белен-де-Баллю Яков Яковлевич
Белевцовы | Беленихины
Белевские (княжеский род) | Беленченко Василий Иванович
Белевские (графский род) | Беленьковы (и Беленковы)
Белаго | Белеутовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белелюбский, Николай Аполлонович - известный русский инженер, родился в Харькове в 1845 г.; кончив курс в таганрогской гимназии (1862) и затем в институте инженеров путей сообщения, по окончании которого был оставлен при нем в качестве репетитора (1867), в 1873 г. был избран экстраординарным профессором по кафедре строительной механики, а впоследствии и ординарным профессором. Кроме того, он же руководил работами студентов по проектированию дипломных мостов. Белелюбский преподавал также строительную механику и строительное искусство в горном институте и в институте гражданских инженеров. С 1895 г. профессор Белелюбский читает курс испытания материалов в институте инженеров путей сообщения и в высшем художественном училище при Академии Художеств, а с 1906 г. на высших женских политехнических курсах. Практическая деятельность Белелюбского выразилась, главнейшим образом, составлением проектов большого числа мостов, причем для большинства из них применена в России раньше, чем в других государствах, предложенная профессором Белелюбским конструкция свободных поперечных балок. Из мостов упомянем: Александровский через Волгу у Сызрани (13 пролетов по 50 сажень, общая длина 695 сажень), через Днепр у Екатеринослава (15 пролетов по 39 сажень), через Уфу и Белую на Самаро-Златоустовской железной дороге, через Иртыш, Тобол, Ишим, Обь и др. на Сибирской железной дороге, через Дон на Юго-восточных железных дорогах, через Бузань (рукав Волги) у Астрахани, через Волгу у Свияжска (6 пролетов по 75 сажень, ныне строится). Заслуживает внимания одна из первых работ профессора Белелюбского - замена деревянных мостов железными на Николаевской железной дороге (1869 - 1881). Городские и шоссейные мосты: через реку Мсту в Боровичах, через Днепр в Смоленске, через Вилию в Вильне, через Русановский проток в Киеве и через Неман у Олиты. Организованная профессором Белелюбским механическая лаборатория института инженеров путей сообщения в настоящее время получила значение центральной станции для механического исследования строительных материалов. Белелюбский, в качестве представителя лаборатории, участвовал в выработке принятых в России новейших правил и условий приемки строительных материалов - цемента, металлов и т. п. и состоит с 1884 г. деятельным членом международных совещаний и конгрессов по установлению однообразных способов испытания строительных материалов, являясь представителем от России в совете международного общества испытания материалов. С деятельностью лаборатории за первые 10 лет ее существования можно познакомиться из сочинения Белелюбского: "Механическая лаборатория" (1875 - 86, в "Сборнике Института Инженерных Путей Сообщения", VII), а в 1906 г. изданы труды по исследованию рельсовой стали. Другие труды Белелюбского касаются расчета и проектирования мостов: перевод сочинения Лесля и Шюблера "Расчет ферм железных мостов" (2 части), из которых первая напечатана в "Журнале министерства путей сообщения" 1868 г., а вторая отдельно в 1871 г.; "Строительная механика" (лекции, 1895); брошюры на русском и немецком языках по разным вопросам мостовой практики; таблицы для подбора сечений и исчисления веса при проектировании железных сооружений, многие статьи в "Журнале министерства путей сообщения" (1911 г. - "Что знают за границей о русских мостах?"; ранее того: "Мостовые этюды" - о скалывающих силах и др.), "Записки Императорского русского технического общества", "Известия собрания инженеров путей сообщения" и в разных технических журналах на французском, немецком и английском языках. Белелюбский удостоен звания доктора-инженера берлинской высшей технической школы, состоит действительным членом Академии Художеств, председателем бюро цементных съездов и др.

См. также статьи:
Россия, разд. Технологическая наука .


Беленихины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белен-де-Баллю Яков Яковлевич | Беленченко Василий Иванович
Белелюбский Николай Аполлонович | Беленьковы (и Беленковы)
Белелюбские (а также Белолюбские, Белелипские и Белолипские) | Белеутовы
Белевцовы | Белеховы
Белевские (княжеский род) | Белецкие

Беленихины - два старинных русских дворянских рода, из которых один ведет начало от Федора Леонтьевича Беленихина, пожалованного "за московское осадное сиденье" именьем в 1614 г. и имевшего двоих сыновей - Мартьяна и Сергея Федоровичей. Потомство последнего из них записано в VI часть родословной книги Курской губернии. Другой род Беленихиных происходит от Афанасия Ивановича Беленихина, владевшего в 1618 - 1643 годах поместьями в Болховском уезде. Потомство его сына Семена и внука Давыда Семеновича записано в VI часть родословной книги Орловской губернии. Есть еще третий род Беленихиных, происходящий от Темки (он же Кондратий) Федоровича Беленихина, верстанного поместьем в 1629 г. в Луховском уезде и записанный в VI часть родословной книги Костромской губернии, но герольдией правительственного Сената не утвержденный. В. Р-в.


Беленченко Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беленихины | Беленьковы (и Беленковы)
Белен-де-Баллю Яков Яковлевич | Белеутовы
Белелюбский Николай Аполлонович | Белеховы
Белелюбские (а также Белолюбские, Белелипские и Белолипские) | Белецкие
Белевцовы | Белецкий Алексей Викторович

Беленченко (Василий Иванович) - генерал-майор, генерал для особых поручений при главном инженерном управлении. Сочинения его: "Руководство к приему и хранению предметов войскового инженерного имущества" (1894), "Руководство для чинов военного телеграфа" (1896) и "Инженерное имущество в пехоте, кавалерии и артиллерии" (1898).


Беленьковы (и Беленковы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беленченко Василий Иванович | Белеутовы
Беленихины | Белеховы
Белен-де-Баллю Яков Яковлевич | Белецкие
Белелюбский Николай Аполлонович | Белецкий Алексей Викторович
Белелюбские (а также Белолюбские, Белелипские и Белолипские) | Белецкий-Носенко Павел Павлович

Беленьковы (и Беленковы) - старинный дворянский род; несколько ветвей, из которых в древнем дворянстве герольдией утверждена лишь одна ветвь, ведущая начало от Петра Григорьевича Беленькова, верстанного поместьем в 1679 г. и записанная в VI часть родословной книги Тульской губернии. Две другие ветви Беленьковых, происходящие - одна от Бориса Беленькова, верстанного поместьем в 1617 г., а другая от Селянина Ивановича, жившего во второй половине XVI в., хотя записаны в VI часть родословной книги Тульской губернии, но герольдией не утверждены. В. Р-в.


Белеховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белеутовы | Белецкие
Беленьковы (и Беленковы) | Белецкий Алексей Викторович
Беленченко Василий Иванович | Белецкий-Носенко Павел Павлович
Беленихины | Беликов Василий Евлампиевич
Белен-де-Баллю Яков Яковлевич | Беликов Василий Иванович

Белеховы - старинный дворянский род, ведущий начало от Богдана Тимофеевича Белехова, верстанного поместьем в Галичском уезде в 1626 г. Потомство трех его внуков, Севастьяна Степановича и Петра и Калины Григорьевичей Белеховых, записано в VI часть родословной книги Костромской губернии. Ветви же этого рода Белеховых, происходящей от Феофана Прохоровича Белехова, герольдией в 1850 г. отказано в древнем дворянстве, хотя она и была записана костромским дворянским депутатским собранием в VI часть родословной книги.


Белецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белеховы | Белецкий Алексей Викторович
Белеутовы | Белецкий-Носенко Павел Павлович
Беленьковы (и Беленковы) | Беликов Василий Евлампиевич
Беленченко Василий Иванович | Беликов Василий Иванович
Беленихины | Беликов Димитрий Никанорович

Белецкие. Существует несколько старинных дворянских родов Белецких шляхетского происхождения, записанных в VI часть родословных книг юго-западных губерний. Выходцы оттуда появлялись и в Черниговской губернии; так, в первой половине XVII в. появился Демьян Белецкий с сыном Иваном, внук которого, Петр Иванович, был полковым сотником (1724 - 33) и первый стал прозываться Белецкий-Носенко. Записанные в VI часть родословной книги Черниговской губернии, Белецкие и Белецкие-Носенко не были утверждены герольдией в древнем дворянстве. В. Р-в.


Белецкий Алексей Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белецкие | Белецкий-Носенко Павел Павлович
Белеховы | Беликов Василий Евлампиевич
Белеутовы | Беликов Василий Иванович
Беленьковы (и Беленковы) | Беликов Димитрий Никанорович
Беленченко Василий Иванович | Беликов Петр Егорьевич

Белецкий, Алексей Викторович - деятель по народному образованию в Западном крае; ревностный русификатор (1840 - 1907). Сын священника новгородской епархии, магистр Санкт-Петербургской духовной академии, Белецкий был директором полоцкой учительской семинарии, окружным инспектором виленского учебного округа и с 1889 г. - помощником попечителя того же виленского учебного округа. Содействовал устройству в Вильне музея имени графа М.Н. Муравьева . Главные труды его: "Униатский вопрос с 1772 по 1827 г." ("Виленский Календарь на 1889"); "Вопрос об образовании русских евреев в царствование императора Николая I" (СПб., 1894); "Сорокалетие русской начальной школы в Северо-Западном крае России" (Вильна, 1905), "Заботы императрицы Екатерины II о распространении образования в Полоцкой и Могилевской губерниях" (ib., 1905); "Сборник документов музея графа М.Н. Муравьева" (ib., 1906); "Перемены в русском законодательстве о вере и церкви православной, последовавшие с 17-го апреля 1905 г." (ib., 1907). См. "А.В. Белецкий" ("Церковный Вестник", 1908, № 4, некролог) и Ал. Родосский "Биографический словарь студентов Санкт-Петербургской духовной академии: 1814 - 1869 годы" (СПб., 1907).


Белецкий-Носенко Павел Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белецкий Алексей Викторович | Беликов Василий Евлампиевич
Белецкие | Беликов Василий Иванович
Белеховы | Беликов Димитрий Никанорович
Белеутовы | Беликов Петр Егорьевич
Беленьковы (и Беленковы) | Беликов Сергей Петрович

Белецкий-Носенко (Павел Павлович) - малороссийский писатель и педагог, из дворян Полтавской губернии; в 1788 г. сражался под Очаковым, а в 1794 г. участвовал в штурме г. Праги. Около 1798 г. Белецкий-Носенко оставил военную службу и навсегда поселился в г. Прилуках (Полтавской губернии), где основал в 1789 г. двухклассное народное, в 1812 г. преобразованое в 3-классное поветовое (уездное) училище. Кроме того, Белецкий-Носенко учредил в Прилуках частный пансион, существовавший еще в 1831 году. Энциклопедически образованный, Белецкий-Носенко представлял собою тип человека Екатерининской эпохи, когда старались приготовлять людей, способных ко всякого рода государственной службе. В своих свыше чем 60 сочинениях Белецкий-Носенко является эстетиком, романистом, философом, историком, филологом, этнографом, врачом, сельским хозяином и пр. Белецкий-Носенко постоянно старался идти в уровень с развитием знания и общественной мысли. Он вел с 1813 по 1826 г. деятельную переписку с обществом наук при Императорском харьковском университете, а с 1826 по 1839 годы - с петербургским Вольно-Экономическим Обществом. Литературную деятельность начал переводом с французского романа "Семейство фон Гальден", А. Лафонтена (4-е части, 1808); затем последовали: "Сказки на малороссийском языке" (1812); "Словарь немецких писателей" (1816); "Ломоносов и Державин, величайшие лирики российские" (1818); "Пасечник, или Опытное пчеловодство в южной полосе России" (1818; с дополнением, 1845); "Существенные свойства поэзии и риторики" (1821); "Логика" (1821); "Баллады на малороссийском языке" (1822 - 1829); "Басни"; "Начальное основание римского права" (1826); "Зиновий Богдан Хмельницкий" (3 части, 1829); "О заразительной болезни холере" (1831); "Иван Золотаренко" (1839); "Словарь малороссийского, или юго-восточного русского языка" (1841 - 1842) и др. Перечень его трудов помещен в "Москвитянине" 1855 г.; по-видимому, вскоре после 1855 г. Белецкий-Носенко и умер. Изданы в 1871 - 72 годах в Киеве его: "Горпинида чи вхопленная Прозерпина"; "Приказки"; "Гостинец землякам и спиви в образних ричах" и "Пасечник". Ср. Н.И. Петрова "Очерки истории украинской литературы XIX столетия" (Киев, 1884, стр. 36 - 56).


Беликов Василий Евлампиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белецкий-Носенко Павел Павлович | Беликов Василий Иванович
Белецкий Алексей Викторович | Беликов Димитрий Никанорович
Белецкие | Беликов Петр Егорьевич
Белеховы | Беликов Сергей Петрович
Белеутовы | Беликовы

Беликов, Василий Евлампиевич - протоиерей, член миссионерского общества и московского губернского училищного совета. Напечатал: "О самовоспитании женщины" (М., 1888); "О важности и необходимости молитвы" (М., 1889); сотрудничал в "Православном Обозрении".


Беликов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беликов Василий Евлампиевич | Беликов Димитрий Никанорович
Белецкий-Носенко Павел Павлович | Беликов Петр Егорьевич
Белецкий Алексей Викторович | Беликов Сергей Петрович
Белецкие | Беликовы
Белеховы | Белиловский Кесарий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беликов, Василий Иванович - протоиерей, родился в 1867 г., воспитанник Казанской духовной академии; ректор казанской семинарии. Труды Беликова: "Деятельность московского митрополита Филарета по отношению к расколу" (Казань, 1895, магистерская диссертация), "Чтения по библейской истории Ветхого Завета. Период трех еврейских царей" (Казань, 1911; из лекций, читаемых на женских богословских курсах).

См. также статьи:
Филарет (в миру Василий Михайлович Дроздов) .


Беликов Димитрий Никанорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беликов Василий Иванович | Беликов Петр Егорьевич
Беликов Василий Евлампиевич | Беликов Сергей Петрович
Белецкий-Носенко Павел Павлович | Беликовы
Белецкий Алексей Викторович | Белиловский Кесарий Александрович
Белецкие | Белим-Колосовские (Билим-Колосовские)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беликов, Димитрий Никанорович - духовный писатель (родился в 1852 г.), протоиерей. Окончил казанскую академию в 1878 г. Был профессором богословия в Томском университете. С 1907 г. Беликов - председатель учебного комитета при Святейшем Синоде. Член государственного совета. Труды Беликова: "Начало христианства у готов и деятельность епископа Ульфилы" (Казань, 1887, магистерская диссертация), "Томский раскол" (Томск, 1901, докторская диссертация), "Старообрядческий раскол в Томской губернии по судебным данным" (ib., 1894), "Чудо, как принадлежность Откровения" (ib., 1895), "Старинные монастыри Томского края" (ib., 1898), "Первые крестьяне-насельники Томского края" (ib., 1900), "Старинный Свято-Троицкий собор в г. Томске" (ib., 1900), "Нравственность и религия" (ib., 1901), "Старинный раскол в Томском крае" (Томск, 1905), "Томские старинные духовные начальники (заказчики)" (ib., 1906), "Апостол Павел в изображении Фаррара" (СПб., 1911).

См. также статьи:
Макарий (Михаил Андреевич Невский) .


Беликов Петр Егорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беликов Димитрий Никанорович | Беликов Сергей Петрович
Беликов Василий Иванович | Беликовы
Беликов Василий Евлампиевич | Белиловский Кесарий Александрович
Белецкий-Носенко Павел Павлович | Белим-Колосовские (Билим-Колосовские)
Белецкий Алексей Викторович | Белинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беликов, Петр Егорьевич - сын диакона (1793 - 1859), учился в педагогическом институте. В 1829 г. был назначен инспектором певческой капеллы и здесь принял большое участие в печатании церковных песнопений, для чего ему пришлось заняться разбором, сличением и переложением на современное нотное письмо старых церковных певческих книг, собранных в капелле.

См. также статьи:
Львовы (русские музыкальные деятели) .


Беликов Сергей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беликов Петр Егорьевич | Беликовы
Беликов Димитрий Никанорович | Белиловский Кесарий Александрович
Беликов Василий Иванович | Белим-Колосовские (Билим-Колосовские)
Беликов Василий Евлампиевич | Белинские
Белецкий-Носенко Павел Павлович | Белинский Виссарион Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беликов, Сергей Петрович - топограф-геодезист, родился в 1850 г.; по окончании курса в академии генерального штаба служил в военном ведомстве (1878 - 1908); выйдя в отставку, посвятил себя делу народного образования, состоя попечителем двух начальных училищ и попечителем-учредителем Апрелевской начальной сельскохозяйственной школы (под Москвой). Об этой последней напечатал статьи в "Вестнике московского общества сельского хозяйства" (1911 - 1912). Напечатал: "Курс топографии или низшей геодезии" (8-е изд., М., 1894); "Краткое пособие к чтению топографических планов и карт" (ib., 1885); "Учебник топографического черчения" (3-е изд., ib., 1889); "Военная топография etc." (2-е изд., ib., 1892); "Основания топологии или топографического изучения местности" А. Ромье (ib., 1891) и "Перспектива в приложении к быстрому крокированию видов с натуры" (П., 1900).

Назад Вперед


Беликовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беликов Сергей Петрович | Белиловский Кесарий Александрович
Беликов Петр Егорьевич | Белим-Колосовские (Билим-Колосовские)
Беликов Димитрий Никанорович | Белинские
Беликов Василий Иванович | Белинский Виссарион Григорьевич
Беликов Василий Евлампиевич | Белкины

Беликовы - старинный дворянский род, от Дмитрия Ивановича Беликова, верстанного поместьем в 1683 г., и записанный в VI часть родословной книги Пензенской губернии. Другие роды Беликовых более позднего происхождения. Из старинного рода Беликовых происходил писатель по сельскохозяйственным вопросам Павел Васильевич Беликов (1803 - 64). В. Р-в.


Белиловский Кесарий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беликовы | Белим-Колосовские (Билим-Колосовские)
Беликов Сергей Петрович | Белинские
Беликов Петр Егорьевич | Белинский Виссарион Григорьевич
Беликов Димитрий Никанорович | Белкины
Беликов Василий Иванович | Белков Христофор Александрович

Белиловский, Кесарий Александрович (псевдоним Цезарь Билыло) - украинский писатель. Родился в 1859 г. в Полтавской губернии, учился в Лейпцигском и Венском университетах, был врачом в Сибири, Петербурге, Митаве, с 1910 врачебный инспектор Таврической губернии. Помещал свои стихотворения (с 1876 г.) в разных галицких изданиях, затем в харьковских альманахах "Складка" 1887 и 1892 годов. Удачно переводил на немецкий стихотворения Шевченка и на малорусский стихотворения Шиллера и Гёте. Из оригинальных стихотворений Белиловского хороши "З Альпив", "До Г...", "Житейский досвид", в особенности "Клым Ганеба", где искусно выдержан иронический тон в изображении рассудительного и скупого богача-крестьянина; эгоистическая логика его обрисована во всей ее неприглядной суровости. Отличительные черты Белиловского - наклонность к дидактизму и к антитезам. По-русски писал в "Сибирском Вестнике", "Сибирской Жизни", в олонецких изданиях и др.


Белим-Колосовские (Билим-Колосовские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белиловский Кесарий Александрович | Белинские
Беликовы | Белинский Виссарион Григорьевич
Беликов Сергей Петрович | Белкины
Беликов Петр Егорьевич | Белков Христофор Александрович
Беликов Димитрий Никанорович | Белковы (Бельковы)

Бе(и)лим-Колосовские - старинный дворянский род, ведущий начало от значкового войскового товарища (1728), Федора Васильевича Белим-Колосовского, и записанный в I часть родословной книги Полтавской губернии. В. Р-в.


Белинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белим-Колосовские (Билим-Колосовские) | Белинский Виссарион Григорьевич
Белиловский Кесарий Александрович | Белкины
Беликовы | Белков Христофор Александрович
Беликов Сергей Петрович | Белковы (Бельковы)
Беликов Петр Егорьевич | Беллинсгаузен Фаддей Фаддеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белинские - дворяне и графы - ряд старинных дворянских родов шляхетского происхождения, записанных в VI и I части родословных книг губерний Царства Польского, Подольской, Киевской, Волынской, Витебской и Виленской. Потомок одного из древнейших родов Белинских, восходящих к концу XVI столетия, сенатор и воевода Царства Польского, Петр Шелиха Белинский, указом от 10 августа 1825 г. был возведен в графское Царства Польского достоинство. В. Р-в.

Назад Вперед


Белинский Виссарион Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белинские | Белкины
Белим-Колосовские (Билим-Колосовские) | Белков Христофор Александрович
Белиловский Кесарий Александрович | Белковы (Бельковы)
Беликовы | Беллинсгаузен Фаддей Фаддеевич
Беликов Сергей Петрович | Беллоли Андрей Францевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белинский, Виссарион Григорьевич, знаменитый критик. Родился 1 июня 1811 г. в Свеаборге, где отец его был морским врачом. Детство свое Белинский провел в городе Чембаре, в 1820 г. поступил в уездное училище, а с 1825 г. учился в пензенской гимназии. Не кончив учения в гимназии, в 1828 г. он решил поступить в Московский университет; для осуществления этой мечты ему пришлось преодолеть много препятствий. Но все-таки в конце 1829 г., после многих затруднений, ему удалось стать студентом Московского университета. Нерадостные воспоминания остались у Белинского о детских годах. Мать его была типичной провинциальной кумушкой, а отец, человек не без дарований и кое-что обещавший, совершенно опустился под влиянием провинциальной жизни. Характеры отца и матери отразились и на сыне. Темперамент матери, резкость и прямота отца проявились уже в молодом Белинском; если прибавить к этому, что дедом его был священник, отец Никифор, по семейным преданиям праведник-аскет и подвижник, то мы увидим, что и религиозный экстаз подвижника-деда впоследствии в новых формах и с новой силой воскрес в прямодушном вечном подвижнике, вечном искателе, Белинском. Любовь к родной литературе развилась в Белинском с самых юных лет. Он сам описывает, как он перечитывал без разбора все, что печаталось тогда в журналах, альманахах и собраниях сочинений. Еще будучи учеником уездного училища, он "в огромные кипы тетрадей" списывал стихотворения и классиков русской литературы: Державина , Карамзина , Крылова и знаменитостей того времени: Станевича , Невзорова и др. То же самое продолжалось в период его пензенской гимназической жизни, когда особое впечатление произвели на него сочинения князя Одоевского и когда от преклонения перед Державиным и Жуковским он перешел к восторженному преклонению перед Пушкиным . Юноша сам пробовал писать, сочинять баллады, рассказы и считал себя, по его словам, "опасным соперником Жуковского". Одно из таких стихотворений "Русская Быль" (написанное уже в эпоху студенчества, в 1831 г.) дошло до нас, так как было тогда же напечатано. Но к этому времени Белинский уже отказался от поэтического творчества; он решил, что оно не для него, и в конце 1830 г. перешел к другой отрасли искусства: он стал писать в прозе драму "Дмитрий Калинин". На трагедию эту Белинский возлагал большие надежды. Он не только был под обаянием "лестной сладостной мечты о приобретении известности", но надеялся также и "разжиться казною". В это время Белинский был казенно-коштным студентом, но с ненавистью относился к этому "казенному кошту". В конце 30-го года, когда в Москве свирепствовала холера, в университете был карантин, и студенты были заперты в нем в течение трех осенних месяцев. Этим временем невольного отдыха Белинский воспользовался для того, чтобы закончить трагедию, и прочел ее в литературном студенческом кружке с большим успехом, а затем представил в университетскую цензуру для напечатания. О последующем сам Белинский так рассказывал в письме к своему отцу: "Прихожу через неделю в цензурный комитет и узнаю, что мое сочинение цензуровал Л.А. Цветаев, заслуженный профессор, статский советник и кавалер... Не буду много распространяться, скажу только, что мое сочинение признано было безнравственным, бесчестящим университет, и о нем составили журнал. Но после дело это было уничтожено, и ректор сказал мне, что обо мне ежемесячно будут даваться особые донесения". Товарищи Белинского в своих воспоминаниях рассказывают подробнее, что профессора-цензоры обрушились на Белинского, пригрозили ему ссылкой в Сибирь, каторгой или солдатчиной; это так потрясло Белинского, что он в тот же день слег в больницу. Сперва это дело кончилось для Белинского сравнительно благополучно: "Начальство обо мне забыло и думать, - писал Белинский родителям в мае 1831 г., но тут же он прибавлял: - правда, при первом случае начальство не умедлит напомнить мне, что знает меня". И действительно, полтора года спустя Белинский был исключен из университета (в сентябре 32 г.) под предлогом "слабого здоровья и ограниченности способностей". Несомненно, что действительным предлогом было "дурное направление" Белинского, выразившееся в этой его юношеской трагедии "Дмитрий Калинин". Трагедия эта направлена против крепостного права. Герой этой драмы, Дмитрий Калинин, выражает одну из центральных мыслей ее в горячем монологе: "Кто дал гибельное право одним людям порабощать своей властью волю других подобных им существ, отнимать у них священное сокровище - свободу? Кто позволил им ругаться правами природы и человечества? Господин может для потехи или для рассеяния содрать шкуру со своего раба; может продать его, как скота, и выменять на собаку, на лошадь, на корову, разлучить его на всю жизнь с отцом, с матерью, с сестрами, с братьями, и со всем, что для него мило и драгоценно. Милосердный Боже, отец человеков, ответствуй мне: Твоя ли премудрая рука произвела на свет этих змиев, этих крокодилов, этих тигров, питающихся костями и мясом своих ближних и пьющих, как воду, их кровь и слезы". Целый ряд подобных тирад, направленных против крепостничества, делали эту трагедию разумеется совершенно нецензурною для того времени; но еще более, быть может, нецензурным была другая сторона драмы - обвинение в крепостничестве не человека, а Бога, ряд монологов, направленных не против тиранства господ, а против тиранства Божественной Воли. Герой драмы, Дмитрий Калинин, сын дворовых людей, с детства воспитывался в семье своего помещика-владельца, Лесинского, и полюбил дочь своего приемного отца Софию. Не думая о "пустых обрядах", они отдались друг другу. И в то время, как Дмитрий собирался во всем признаться и повиниться своему приемному отцу, - отцу Софьи, - он получает известие, что его приемный отец умер, и что ненавидящая Дмитрия семья Лесинских приказывает ему вернуться в деревню и быть лакеем при свадьбе Софьи, которая будто бы выходит замуж за князя. Дмитрий появляется на балу у Лесинских, происходит ссора, и он убивает одного из братьев Софьи, жестокого и злого рабовладельца. Потом, по просьбе Софьи, он убивает ее и перед тем, как убить себя, случайно узнает, что он, Дмитрий, побочный сын Лесинского и таким образом брат Софьи. И вот Дмитрий Калинин, кровосмеситель, братоубийца, проклинает память своего отца, проклинает весь мир и закалывается. Эта юношеская драма Белинского переполнена трескучими монологами, драматическими эффектами и вообще является вполне незрелым, почти детским произведением; но тем не менее ее следует признать произведением чрезвычайной важности для характеристики всего Белинского и его дальнейшего мировоззрения. Сущность драмы не столько в постановке вопроса социального, сколько этического, философского и религиозного: мало того, что люди тираны, кровопийцы, рабовладельцы; не таким ли является и Бог, который позволяет свершиться тому, что свершилось с Дмитрием Калининым? И Дмитрий Калинин готов проклясть за это Бога: "Ты Существо Всевышнее, - восклицает Дмитрий, - скажи мне, насытилось ли Ты моими страданиями, натешилось ли моими муками, навеселилось ли моими воплями, упилось ли моими кровавыми слезами?.. Кто сделал меня преступником? Может ли слабый смертный избежать определенной ему участи? А кем определяется эта участь? О, я понимаю эту загадку!.." И Калинин решает, что "Бог наш отдал нашу несчастную землю на откуп дьяволу". С этим сталкивается точка зрения добродетельного резонера драмы, друга Дмитрия - Сурского, который отстаивает веру в благость Промысла, веру в гармоничность мира и жизни. Таким образом в юношеском произведении Белинского были предвосхищены все три основные позднейшие взгляда его на мир, на жизнь и на человека. А, именно, до конца 30-х годов Белинский все ревностнее и горячее отстаивал в своей литературной деятельности эту точку зрения добродетельного резонера Сурского, оправдывая Бога и признавая разумным все существующее. В самом начале 40-х годов Белинский потерял эту свою веру и стал повторять в своих произведениях то, что некогда вложил в уста Дмитрия Калинина. И, наконец, во второй половине 40-х годов, придя к новой вере в нового Бога, - к вере в социальность, - в новые формы общественного устройства, Белинский только развивал те социальные мотивы, которые впервые прозвучали в его юношеской драме. И таким образом Дмитрий Калинин совершенно неожиданно для Белинского заключил в себе в зачаточном виде все дальнейшее развитие мировоззрения великого критика. К литературной работе Белинский приступил вскоре после своего исключения из университета. Ему удалось пристроиться в журналы Надеждина "Телескоп" и "Молву". С 1833 г. он стал помещать там свои переводы с французского, а затем, вероятно, и небольшие рецензии. Осенью 1834 г. он в течение нескольких месяцев печатал в "Молве" свою первую дебютную критическую статью "Литературные мечтания", и с этих пор стал главным критиком журналов Надеждина, в которых в течение 1835 и 1836 годов поместил ряд рецензий и несколько больших статей. Из последних особенно выдаются, кроме "Литературных Мечтаний", статьи: "О русской повести и повестях г. Гоголя", "Ничто о ничем", "О критике и литературных мнениях "Московского Наблюдателя" и "Опыт системы нравственной философии". В статьях этих проявлялось отчасти влияние Надеждина, но в еще большей степени они были проявлением того мировоззрения, которое вырабатывалось в дружеском кружке Станкевича , одним из деятельных членов которого был Белинский. Кружок Станкевича в начале 30-х годов был просто дружеский кружок молодежи (в него входили: Станкевич, Константин Аксаков , Клюшников , Ефремов, Белинский, позднее Боткин , Бакунин и др.); кружок этот совокупными силами вырабатывал себе "мировоззрение", сущность которого была заранее предопределена преемственными влияниями. Станкевич был ближайшим учеником профессора Павлова , который, в свою очередь, был в 20-х годах одним из виднейших представителей русских шеллингианцев и натурфилософов; "Шеллингианство" и было тем мировоззрением, которое с 1833 по 1836-й г. объединяло собою друзей кружка Станкевича. И уже в "Литературных Мечтаниях" мировоззрение это проявилось с достаточной полнотой и силой. Вот эти шеллингианские воззрения Белинского. Главное в мире и жизни - искусство; оно является "выражением великой идеи вселенной", подобно тому как сама вселенная является только выражением "единой вечной идеи, проявляющейся в бесчисленных формах". Проявление этой идеи - борьба между добром и злом, светом и мраком; отражение этой идеи - цель искусства. "Изображать, воспроизводить в слове, в звуке, в чертах и красках идею всеобщей жизни природы - вот единая вечная тема искусства. Поэтическое одушевление есть отблеск творящей силы природы". Эта творящая сила всеобъемлюща, беспристрастна, объективна, - таким же должно быть и искусство: оно не должно иметь цели вне себя. Но в то же время искусство, как отблеск творящей силы в человеке, должно быть пронизано горячим чувством и пламенным субъективным сочувствием. Это соединение субъективизма с объективизмом является только другим выражением той заимствованной у Канта шеллингианской мысли, что "творчество бесцельно с целью": поэзия не имеет цели вне себя, и в этом ее объективизм, но в то же время она должна быть "целесоразмерна", и в этом ее субъективизм. Прекрасное уж тем самым, что оно прекрасно, является и нравственным, и разумным; "эстетическое чувство есть основа добра, основа нравственности". Эти эстетические теории Белинского являются только одной стороной его шеллингианства; второй стороной являются его социологические положения. Романтики 30-х годов с особым вниманием останавливались на определении понятия "народ", народность и решали этот вопрос в том смысле, что "народности суть индивидуальности человечества". Чем самобытнее народ, тем ценнее его вклад "в общую сокровищницу успехов человечества". Вот почему реформы Петра Великого могли только "вогнать клин между народом и обществом". Русская изящная словесность стала отражением именно этого общества, а потому она и не является подлинной литературой, которая всегда глубоко народна. "У нас нет литературы" - это основная тема всех "Литературных Мечтаний" Белинского. Подробно обозревая всю русскую изящную словесность послепетровского времени, Белинский находит только четырех подлинных выразителей народного духа: Державина, Крылова, Грибоедова и Пушкина. Но это не мешает критику закончить свою элегию в прозе восторженным пророчеством о том, что у нас еще наступит истинная эпоха искусства, что у нас еще будет литература, достойная великого народа. Исходя из этих эстетических оснований, Белинский производил и историко-литературные и критические оценки и старым, и современным ему писателям. Большую статью он посвятил Гоголю ("О русской повести и повестях г. Гоголя", 1835), впервые поставив этого писателя на надлежащую высоту; он первый вскрыл сущность гоголевского творчества - "комическое одушевление, всегда побеждаемое глубоким чувством грусти и уныния". Основные свои мысли о свободном творчестве, о внешней бесцельности искусства, о бессознательной народности художника - все эти мысли Белинский приложил к произведениям Гоголя, как теорию к фактам. Попутно он охарактеризовал целый ряд романистов: Марлинского , Одоевского, Погодина , Полевого , Павлова. В том же году Белинский написал статью о стихотворениях Кольцова , впервые обратив внимание на этого начинавшего тогда поэта. В следующем году он поместил в "Телескопе" замечательную статью "Ничто о ничем". Это был обзор русской литературы 1835 г., основанный на тех же эстетических основаниях, как и предыдущие статьи Белинского. Попутно Белинскому пришлось выдержать много полемических стычек, из которых он почти всегда выходил победителем. Одной из замечательнейших статей в этом роде является статья "О критике и литературных мнениях "Московского Наблюдателя" (1836), направленная против Шевырева , с которым Белинскому так много впоследствии приходилось сражаться. Наконец, последней статьей Белинского в "Телескопе" 1836 г. была его статья о книжке Дроздова "Опыт системы нравственной философии"; но в этой статье Белинский уже отошел от шеллингианства, придя к фихтеанству вместе со всем кружком Станкевича. В шеллингианстве Белинский и его друзья нашли ответ на свои эстетические запросы; знакомство с философией Фихте принудило их обратить главное внимание на вопросы этические и теоретико-познавательные. Главным неофитом фихтеанства был в то время член кружка Станкевича - Бакунин, который и вводил Белинского в эту новую для него область. Философское учение Фихте было очень русифицировано Бакуниным и его друзьями. Была введена масса новых терминов, а старые термины получили новое, совершенно своеобразное, значение. Все человечество было разделено на рубрики, на слои: внизу стояла толпа, обладающая низменной "нравственной точкой зрения"; несколько выше было состояние "прекраснодушия", переходное к третьему, высшему состоянию - "благодати" немногих избранных. Весь внешний мир считался "призрачным", а действительным считалась только "жизнь в духе", - высшие переживания этические и эстетические. Белинский одно время старался убедить себя в истинности этой новой веры и был просто подавлен авторитетом Бакунина; он убедил себя, что окружающий его мир есть "призрачность", и что истинная действительность заключена только в узком кружке избранных людей, к которым Белинский не всегда даже смел себя причислять. Часть этих взглядов высказана уже Белинским в статье его по поводу книжки Дроздова "Опыт системы нравственной философии". "Только тот поступок нравственен, - говорит в этой статье Белинский, - который совершен не по каким-либо сторонним побуждениям, а исключительно по сознательной оценке нравственности этого поступка; можно делать добро случайно или повинуясь авторитету, но такие поступки вовсе не будут нравственно добрыми". Отсюда объясняется отрицательное отношение Белинского, вслед за Бакуниным, к массе людей бессознательно добрых и бессознательно злых; к таким людям они применяли термин "добрый малый", который считался крайне обидным для русских философских романтиков периода фихтеанства. Опять-таки под влиянием Фихте, а также и вообще немецкой идеалистической философии написаны Белинским последние восторженные страницы этой статьи, содержащие в себе пылкую проповедь целесообразности всего существующего; мысль эта, высказанная еще в "Литературных мечтаниях", была теперь горячим порывом вполне согласно с духом учения Фихте, и выражала собой те самые мысли, которые когда-то юный Белинский высказывал еще в своей юношеской драме устами Сурского. Интересно отметить, однако, что в эту эпоху своего фихтеанства Белинский держался радикальных социально-политических воззрений; по собственному признанию Белинского, он понял фихтеанство в радикальном политическом значении. Но именно в этой области прежде всего и произошел духовный перелом в Белинском. Как это случилось, пока недостаточно выяснено, так как после статьи о книжке Дроздова Белинский вынужден был на полтора года прервать свою журнальную деятельность. Осенью 1836 г. в "Телескопе" было помещено знаменитое "философическое" письмо Чаадаева , за помещение которого журнал был разгромлен, Надеждин сослан, и сам Белинский подвергнут обыску при своем возвращении в Москву из деревни Бакуниных, где он гостил осенью 1836 г. Писем Белинского той эпохи тоже не осталось, а потому этот полуторагодовой период до весны 1838 г. остается до сих пор наименее выясненным в биографии Белинского; известно только, что к середине 1837 г. Белинский совершенно отказался от своего былого политического радикализма и этим начал вообще свое отторжение от фихтеанства. Вскоре из области политической Белинский перенес свое отрицание и в область фихтеанской теории познания; в душе его назревал протест против этой совершенно несвойственной ему "фихтеанской отвлеченности". Последним толчком было знакомство его осенью 1837 г. с философией Гегеля, в которую его ввел также Бакунин. "Новый мир нам отрылся. Это было освобождение, - вспоминал впоследствии Белинский про осень 1837 г. - Слово "действительность" сделалось для меня равнозначительно слову Бог". Это было разрывом с субъективно-идеалистической философией Фихте; гегельянство же было понято Белинским в смысле философского реализма. Прежде Белинский говорил о призрачности внешнего и действительности внутреннего идеального мира; теперь Белинский признал "действительным" весь окружающий его мир, признал внутреннюю разумность не только внутреннего, но и всего это внешнего мира. Так пришел Белинский к знаменитой теории разумной деятельности, увидев в ней реалистический оплот против былых своих идеалистических отвлеченностей. С весны 1838 г. Белинскому удалось вернуться к журнальной работе. Группа его друзей, с Бакуниным во главе, стала издавать журнал "Московский Наблюдатель". Белинскому пришлось играть в нем главную роль не только литературного критика, но и редактора. Журнал продолжался до середины 1839 г., и Белинский поместил в нем целый ряд статей, характерных для эпохи его гегельянства. Самой главной является огромная статья о Гамлете, содержащая в себе и разбор этой драмы, и рассказ об игре в ней знаменитого Мочалова . Значение этой статьи заключается в яркой формулировке того мировоззрения, которое теперь на несколько лет крепко утвердилось в душе Белинского. Это мировоззрение - примирение с действительностью - не надо понимать в том узком смысле, в каком оно иногда понимается: тут главное - не в примирении с русской действительностью, не с действительностью даже вообще, тут главное в принятии мира в его целом, в признании высшей объективной разумности мира, в продолжении той проповеди, которую Белинский вел еще в "Литературных мечтаниях" (в эпоху шеллингианства) и в статье о книжке Дроздова (в эпоху фихтеанства); теперь та же самая основная мысль строится им на новых и более крепких основаниях (гегельянства). В вдохновенном и пылком проповедовании этой веры в принятие мира - главное значение статьи Белинского о "Гамлете"; и в этом вообще все значение его статей гегельянской эпохи (1838 - 40); независимо от этого, в статье о "Гамлете" мы имеем блестящий анализ этой трагедии, а также и игры Мочалова, которую Белинский обессмертил этой своей статьей. Кроме статьи о "Гамлете", Белинский поместил в "Московском Наблюдателе" целый ряд рецензий, статьи о сочинениях Греча , о романах Лажечникова и теоретическую статью "О критике". Там же была помещена и написанная Белинским, вероятно, в 1837 - 38 годах драма "Пятидесятилетний дядюшка", которая даже была поставлена в начале 1839 г. на московской сцене; эта вполне слабая вещь была последней данью Белинского попыткам художественного творчества. Она была напечатана в "Московском Наблюдателе" незадолго до его подписчиков, и Белинскому снова пришлось искать себе журнальной работы. Вообще все это время с конца 1836 г. Белинский очень бедствовал. Неудачная любовь его к Александре Бакуниной (сестре Михаила) в связи с тяжелым положением денежных дел привела Белинского к тому, что еще зимою 1836 г. он чувствовал себя совершенно опустившимся и, чтобы заглушить тяжелые чувства, "предавался чувственности". Такая жизнь довела его до болезни, и весною 1837 г. ему пришлось ехать лечиться на Кавказ на средства друзей. В то же самое время Белинский составил и издал книгу: "Основание русской грамматики", надеясь поправить ею свои денежные обстоятельства; но он еще более ухудшил их, потому что изданная в долг грамматика почти совсем не расходилась. В 1838 - 39 годах, во время сотрудничества в "Московском Наблюдателе", Белинский тоже постоянно нуждался, а по прекращении этого журнала остался совершенно в безвыходном денежном положении. Ему пришлось поэтому в конце 1839 г. решиться на переезд из Москвы в Петербург, где предстояла работа в "Отечественных Записках", журнале Краевского , в руки которого этот журнал незадолго до того перешел. Начался петербургский период в жизни Белинского и сотрудничество его в "Отечественных Записках", продолжавшееся до начала 1846 г. Это время было расцветом критической деятельности Белинского, а также и расцветом "Отечественных Записок"; в них Белинский поместил громадное число статей, составивших ему в то время крупное литературное имя. Белинский переехал в Петербург непримиримым гегельянцем, хотя еще в Москве начались у него споры со многими товарищами, которые были не согласны с тем односторонним пониманием гегельянства, которое проповедовал Белинский. На этой почве он разошелся с Бакуниным, а также выдержал жестокий спор с Герценом , только что возвращавшимся тогда из пятилетней ссылки. Далекий от былого радикализма, Белинский перешел теперь к преклонению перед всем существующим на том основании, что "все действительное разумно". Герцен в "Былом и Думах" описывает, как на этой почве произошел резкий спор в конце 1839 г. между ним и Белинским. "Знаете ли, что с вашей точки зрения, - сказал ему Герцен, думая поразить его своим революционным ультиматумом, - вы можете доказать, что самодержавие, под которым мы живем, разумно?". "Без всякого сомнения", - отвечал Белинский и прочел Герцену "Бородинскую годовщину" Жуковского (Герцен ошибочно называет "Бородинскую годовщину" Пушкина). Резкий спор возник между ними на этой почве, и Белинский, уехав в Петербург, в первых же номерах "Отечественных Записок" разразился большими статьями, явно направленными и против Герцена, и вообще против его точки зрения. Этими статьями являются, не считая вводной заметки о "Бородинской годовщине" Жуковского, две большие статьи: первая - о книге Глинки : "Очерки Бородинского сражения" и вторая - обширная статья о Менцеле. Если прибавить к этим статьям еще большую статью о "Горе от ума", то этим будут перечислены все большие дебютные статьи Белинского в "Отечественных Записках", а также и все статьи, в которых проявилось крайнее и нетерпимое гегельянство Белинского. В статьях этих Белинский начинает с повторения былых своих шеллингианских взглядов (которые перешли и в гегельянство) на народ, как на индивидуальность человечества. Народ есть личность, и подобно тому, как личность человеческая есть в существе своем мистическая тайна, так и народ и общество есть тайна и откровение. Священнейшим явлением народной и общественной жизни является царь, как носитель самодержавной власти. "Таинственное зерно, корень, сущность и жизненный пульс народной жизни выражается словом царь". Но не только это явление общественной жизни таинственно и священно; священно и разумно все существующее; священно и разумно даже крепостное право, в котором Белинский видит "самобытные формы русской жизни". Одним словом, Белинский отожествил историческую необходимость с разумной действительностью, - отожествление, против которого особенно восставал сам Гегель. Кроме этой основной мысли, Белинский доказывает в своих статьях ряд побочных. В "Очерках Бородинского сражения" он обращается к анализу понятий личности и общества, к попытке их примирения и синтеза. Так как на свете все разумно и все целесообразно само в себе, то страдание и гибель человеческой личности есть только ничтожный субъективный факт, входящий в общую мировую гармонию. От целого ряда подобных мыслей Белинский скоро отказался, но прочным выводом этой статьи осталось, во всяком случае, то положение, что общество есть не ограничение, а расширение человеческой личности. Мысль эта легла впоследствии в основу литературной деятельности Белинского 40-х годов, когда и социальность, и личность были для него одинаково дороги. В статье "Менцель, критик Гёте" Белинский продолжает свою скрытую полемику с Герценом, продолжает отстаивать полную разумность всего существующего и свою веру в объективную целесообразность мира и жизни. На этой основе он ставит и разрешает вопрос об искусстве, продолжая в общем развитие своих прежних точек зрения. Резко восстает Белинский против двух одинаково ненавистных ему взглядов: против так называемой "нравственной точки зрения на искусство" и против мысли, что "искусство должно служить обществу". Нравственная точка зрения на искусство, по мнению Белинского, ложна потому, что красота, истина и добро только разные стороны одной и той же сущности: "Отделить вопрос о нравственности от вопроса об искусстве так же невозможно, как разложить огонь на свет, теплоту и силу горения". И Белинский окончательно формулирует свои постоянные мысли в следующих словах: "Что художественно, то уже и нравственно; что не художественно, то может быть не безнравственно, но не может быть нравственно. Вследствие этого вопрос о нравственности поэтического произведения должен быть вопросом вторым и вытекать из ответа на вопрос, действительно ли произведение художественно". Эти старые мысли Белинского строятся им теперь на основе гегельянства и получают твердую точку опоры в понятии объективизма художественного творчества. Художественное произведение должно быть объективным, лишенным элемента случайности и разумно-необходимым; с внешней стороны прекрасное содержание должно вкладываться в прекрасные формы, причем форма - это красота, а содержание красоты - добро и истина. Никакие общественные тенденции не допустимы в истинно-художественном произведении. Этой точкой зрения объясняется и отношение Белинского к комедии Грибоедова "Горе от ума". Непримиримое отношение этой комедии к окружающей действительности не могло, конечно, не заставить Белинского отнестись к ней совершенно отрицательно, тем более, что статья об этой комедии написана Белинским в период наивысшего своего "примирения с действительностью" и наиболее воинственного гегельянства. Разбирая комедию Грибоедова, Белинский стремился показать тенденциозность ее, отсутствие единой идеи в этом произведении, отсутствие цельности, а, следовательно, и нехудожественность этой комедии. Это произведение не художественное, ибо "художественное произведение есть само по себе цель и вне себя не имеет цели", а Грибоедов - "ясно имел внешнюю цель - осмеять современное общество, которое всегда правее и выше частного человека". Вот почему Белинский направляет свои удары и на эту комедию вообще, и на фигуру Чацкого в частности. Чацкий, который борется за свою личность, для Белинского есть только "комическая фигура", "полуумный", "мальчик на палочке верхом". Есть основание предполагать, что Белинский, говоря о Чацком, метил в Бакунина, с которым в то время был уже в очень натянутых отношениях. "Чацкие всегда будут смешны для меня, - восклицал Белинский в письме к Бакунину от начала 1840 г., - и я буду их делать смешными для многих, не заботясь, что мой приятель примет эти нападки за личность и оскорбится ими". Белинский вскоре отказался от этих своих мыслей, но тем не менее ошибочное понимание им "Горя от ума" одно время стало общепризнанным и попало даже в учебники словесности, хотя сам Белинский уже через несколько месяцев заговорил в совершенно ином тоне о "Горе от ума", называя его "благороднейшим созданием гениальнейшего человека". Эта новая перемена во взглядах Белинского совершилась сразу, каким-то взрывом, в 1841 г. Уже приехав в Петербург в конце 1839 г., Белинский был в состоянии тяжелого душевного кризиса. В душе Белинского происходила тяжелая борьба. Он старался убеждать себя в истинности своей радостной гегельянской точки зрения и писал свои восторженные статьи в то самое время, когда стал видеть в окружающей его жизни уже не разумную действительность, а действительность "гнусную", как он стал теперь называть ее. Одно время он стоял в ужасе перед открывавшейся перед ней истиной, а истина же эта состояла в том, что та разумность мира, в которую верил Белинский, вместе с кружком своих друзей, является мифом, сказкой, что для человека мир является объективно-бессмысленным или, по крайней мере, неосмысленным. Таким образом Белинский вернулся к той точке зрения героя своей юношеской драмы, Дмитрия Калинина, с которой он сражался так много лет. Помещая в 1839 - 40 годах ряд блестящих статей, защищающих "разумную действительность", Белинский делал для себя последнюю попытку отстоять вообще объективную осмысленность мира. Но это ему не удалось; ему не удалось заглушить в себе тот скептический голос, который говорил ему о мучениях человеческой личности, хотя бы весь мир и был разумен. Вот отчего происходит то противоречие, которое имеется между статьями и письмами Белинского 1840 г. В статьях своих он восхваляет действительность, а в письмах говорит о полной потере своей веры в нее. "Жизнь - ловушка, а мы мыши; иным удается сорвать приманку и выйти из западни, но большая часть гибнет в ней, а приманку разве понюхают; глупая комедия, черт возьми"... В середине 1840 г. Белинский получил известие о смерти Станкевича, и известие это было последней каплей, переполнившей чашу. Белинский поднял теперь знамя восстания против былой своей "утешительной философии", против всяких абсолютных философских систем, против общего. "Я не понимаю, - говорит Белинский в одном из писем 1840 г., - к чему все на свете и зачем: ведь все мы помрем и сгнием; для чего же любить, верить, надеяться, страдать, томиться, стремиться, страшиться; умирают люди, умирают народы, умрет и планета наша, Шекспир и Гегель будут ничто"... И такое настроение, такое мировоззрение абсолютного нигилизма глубоко захватило Белинского; все его письма 1840 - 41 годов говорят все об одном и том же. В статьях своих он не решался высказывать своего отчаяния, и, главным образом, потому, что всю эту свою мучительную "рефлексию" Белинский считал только переходом к некоторому еще неизвестному ему "высшему состоянию духа". Потому и в статьях своих 1840 - 41 годов Белинский продолжал исключительно проповедовать то, во что теперь он уже не верил, но на что он надеялся верить в будущем. Во всяком случае, Белинский резко отказался от своей прежней точки зрения и от тех мыслей, которые он проводил в указанных выше статьях 1839 - 40 годов. Через год после статьи "О Бородинской годовщине" и "Очерков Бородинского сражения" Белинский, по его собственным словам, не мог вспомнить о них, "не задыхаясь от негодования". Понимая историческую необходимость всех социальных явлений, в том числе и самодержавия, и крепостного права, Белинский понял теперь, что одинаковое основание имеет и "идея отрицания" - отрицания крепостного права, отрицания самодержавия. "Наш китайско-византийский монархизм до Петра Великого - писал Белинский Боткину 11 декабря 1840 г., - имел свое значение, свою пользу, поэзию, словом, свою историческую законность; но из этого бедного и частного исторического момента сделать абсолютное право и применять его к нашему времени - фай! - неужели я говорю это?.." Так же отказался Белинский и от взглядов, высказанных им в статье о Менцеле. "Художественная точка зрения довела меня до последней крайности, до нелепости" - писал Белинский тому же Боткину 30 декабря 1840 г. Белинский увидел ошибочность своего основного эстетического принципа, по которому нет прекрасных форм без прекрасного содержания, и наоборот: "Глуп я был с моею художественностью, из-за которой не понимал, что такое содержание", - писал он Боткину еще годом позднее. И, таким образом, к 1841 - 42 г. Белинский уже всецело отказался от своих былых гегельянских увлечений и, продолжая сохранять гегельянство как форму, вкладывал в него теперь совершенно другое содержание. В 1842 г. Белинский окончательно пришел к "социальности" и с этой точки зрения стал оценивать все литературные и общественные события, вплоть до конца своей критической деятельности. Целый ряд замечательных статей поместил Белинский в "Отечественных Записках" еще в эпоху своего гегельянства в 1840 - 41 г. Особенно выделяются статьи о книге Полевого "Очерки русской литературы", о сочинениях Марлинского, о "Сказках Гофмана", о "Стихотворениях Лермонтова" и его "Герое нашего времени". Еще в "Литературных мечтаниях" Белинский дал яркую и беспристрастную характеристику Марлинского (А. Бестужева), которого тогда считали чуть ли не первым русским писателем: "Теперь перед ним все на коленах", - писал Белинский в "Литературных мечтаниях". Белинский признал его талант очень примечательным, но вместе с тем указал на такие недостатки его, которые неизбежно должны были отодвинуть Марлинского во вторые и третьи ряды русской литературы. Теперь в большой и блестящей статье о Марлинском (1840) Белинский развил эти мысли, характеризуя Марлинского как типичного "псевдо-романтика" - точка зрения, которая остается и до сих пор справедливой, сохраняющей все свое значение до наших дней. Статья эта произвела громадное впечатление, сыграла громадную роль тем, что свергла Марлинского с пьедестала; сам Белинский впоследствии с законной гордостью вспоминал, что статья его сразу поставила Марлинского на надлежащее место в мнении русской читающей публики. Еще более замечательна статья Белинского (1840) о "Двух сказках Гофмана". В статье этой Белинский высказал свои заветные взгляды относительно педагогии в самом широком смысле этого слова; уже с самого начала своей критической деятельности Белинский в своих рецензиях разрабатывал вопрос о воспитании. Главным вопросом названной статьи является вопрос о развитии воспитанием реалистических и романтических элементов души человека; другая проблема, разрабатываемая параллельно, - вопрос о принципах воспитания. Первый вопрос Белинский в течение своей критической деятельности решал различно; решение же второго вопроса Белинский не переменял никогда, и это делает его родоначальником всей русской педагогической школы. "Орудием и посредником воспитания должна быть любовь, а целью - человечность", - говорит Белинский в указанной статье. - "Мы разумеем здесь первоначальное воспитание, которое важнее всего. Всякое частное или исключительное направление, имеющее определенную цель в какой-нибудь стороне общественности, может иметь место только в дальнейшем окончательном воспитании. Первоначальное же воспитание должно видеть в дитяти не чиновника, не поэта, не ремесленника, но человека, который мог бы впоследствии быть тем или другим, не переставая быть человеком". Эти основные педагогические идеи легли впоследствии в основу всех теоретических построений и практических применений их Пироговым , Ушинским и целым рядом последующих представителей русской педагогической школы. В том же 1840 - 41 г. Белинский написал две большие статьи о Лермонтове , к литературным опытам которого он уже давно, с середины 1838 г., относился с восторгом и с ожиданием. Большую статью посвятил Белинский "Герою нашего времени", доказывая художественное единство этого романа и его "индивидуальную общность". Такую же большую статью посвятил он и стихотворениям Лермонтова; в этих двух статьях впервые отразился тот душевный кризис Белинского, о котором мы говорили выше, и который проявлялся прежде только в его письмах. Теперь Белинский уже отказался от своего былого презрительного отношения "к судорожному сжатию личности"; от бесстрастного объективизма он перешел теперь к субъективизму; только теперь и с этой точки зрения мог он понять все значение Лермонтова, весь смысл его стихотворений и его романа. В "Герое нашего времени" Белинский увидел "распадение духа в мучительной рефлексии, раздвоенность чувства и сознания"; об этом состоянии духа Белинский говорил теперь по собственному опыту, и, быть может, потому статьи его о Лермонтове являются одновременно и блестящими характеристиками произведений Лермонтова, и характеристиками произведений Лермонтова, и характеристикой состояния духа самого Белинского. Начиная с 1841 г., Белинский стал помещать в "Отечественных Записках" ежегодное обозрение русской литературы и продолжал до конца своей деятельности в этом журнале, до начала 1846 г. Если не считать знаменитых статей о Пушкине, то эти ежегодные обозрения являются самым замечательным из всего того, что писал Белинский в "Отечественных Записках". Ежегодное обозрение было для Белинского только предлогом подробно говорить вообще о русской литературе, об истории ее, делать большие литературные экскурсии, подводить теоретические основания под свои критические суждения. В статье "Русская литература в 1840 г." Белинский, между прочим, занялся определением слова "литература" и, исходя из этого определения, вновь повторил свою прежнюю точку зрения, которую он высказал еще в "Литературных мечтаниях" - о том, что мы не имеем литературы, как исторического и преемственного выражения народного сознания. Это было последним выражением этой старой и ошибочной мысли Белинского. Не прошло и двух лет, как он признал историческую закономерность развития русской литературы, как проявления сознания русского общества. В следующем годовом обзоре, в статье "Русская литература в 1841 г.", Белинский снова вернулся к теме "Литературных мечтаний" и снова дал обобщающее обозрение всей литературы послепетровского времени. В это самое время, в начале 40-х годов, Белинский задумал писать книгу - обширную критическую историю русской литературы, над которой он и работал урывками в течение всех 40-х годов. Статья "Русская литература в 1841 г." может считаться кратким конспективным изложением одного из главных отделов этой предполагавшейся книги - а именно истории русской литературы XVIII - XIX в. Интересно сопоставить эту его статью, написанную в конце 1841 г., с появившимися семью годами ранее "Литературными мечтаниями": в "Литературных мечтаниях" Белинский называл, в конце концов, четырех гениальных народных русских писателей - Державина, Крылова, Грибоедова и Пушкина; теперь он значительно расширяет этот список, прибавляя к указанным выше еще Жуковского и Батюшкова , Гоголя и Лермонтова. Белинский признает теперь, что "какова бы ни была наша литература, но она - огромное явление для каких-нибудь ста лет"; однако в этом обозрении он еще отказывается признать существование русской литературы как проявления народного сознания. Уже годом позднее Белинский перешел к строго исторической точке зрения на историю русской литературы, и это было отчасти проявлением того факта, что к 1842 г. Белинский уже окончательно сделался проповедником идеи "социальности". В статьях его, начиная с 1842 г., все определеннее и сильнее звучат ноты светлой веры в социальное устроение человечества и историческую необходимость этого устроения; параллельно с этим растет и уверенность в историческом значении и в историческом развитии русской литературы как органа народного сознания. Особенно ясно проявляются эти идеи в тех статьях и отрывках, которые предназначались Белинским для указанной выше его предполагавшейся книги "Критическая история русской литературы". Таких статей и отрывков сохранилось четыре: "Разделение поэзии на роды и виды", "Идея искусства", "Общее значение слова литература" и статьи о народной поэзии. Статьи эти относятся к 1841 - 1843 годам; часть их была напечатана в "Отечественных Записках", другая часть сохранилась в рукописях и попала только в собрание сочинений Белинского, изданное в 60-х годах. Статья "Разделение поэзии на роды и виды" является отрывком из "Эстетики", частью главы о теории поэзии; теоретическая основа этой статьи является почти дословным изложением основных положений "Эстетики" Гегеля о принципах разделения поэзии; Белинский пользовался в этом случае конспектами, составленными Катковым , который тогда входил в кружок молодых друзей Бакунина, Боткина и Белинского. Статья "Идея искусства", напечатанная при жизни Белинского, являлась вводной философской статьей для всей предполагавшейся книги и определяла понятие искусства отчасти по Гегелю, но отчасти и с налетом былых шеллингианских воззрений Белинского. Искусство Белинский определял как непосредственное созерцание истины или мышление в образах; определение это было заимствовано им от немецкого гегельянца Ретшера и впоследствии стало ходячим в русской литературе, несмотря на то, что оно является очень мало удачным. Со статьей об "Идее искусства" тесно связаны две первые статьи Белинского о народной поэзии, написанные в 1842 г. и построенные по-прежнему на гегельянском фундаменте - на воззрении о диалектическом развитии идеи. Исходя отсюда, Белинский строит обычную схему о классицизме XVIII в., как тезисе, о романтизме XIX в., как антитезисе, а синтез их он видит в "истинной идее искусства нашего времени" - в поэзии реальной. По-прежнему разрабатывается в этих статьях идея о народности, - идея, которую Белинский не уставал разрабатывать с первых же шагов своей литературной деятельности. В самых первых своих статьях он постоянно проводил мысль о бесцельном искусстве и бессознательной народности. Теперь Белинский снова повторяет эти мысли, но с очень характерной оговоркой; по-прежнему заявляет он, что истинный художник народен и национален без всякого усилия со своей стороны; по-прежнему Белинский утверждает, что в искусстве одна цель - само искусство, но к последнему утверждению он прибавляет существенную оговорку - разделение художественного искусства и тенденциозной беллетристики - мысль, которая в зачаточном виде выражена им тоже в первых статьях его литературной деятельности. Искусство, говорит Белинский, не имеет цели вне себя, не преследует никаких моральных и утилитарных целей: но, кроме поэзии, есть еще и "беллетристика", которая может ставить себе внешнюю цель, имеющую большую пользу и важное значение. Эти мысли Белинский проводил с этих пор и до конца своей литературной деятельности. Наконец, последняя из статей этого цикла "Общее значение слова литература", написанная, вероятно, в 1843 г. и являющаяся по существу только переработкой статьи "Русская литература в 1840 г.", показывает нам уже Белинского, всецело стоящего на исторической и социальной точке зрения. Здесь мы еще и еще раз находим пересмотр вопроса о существовании русской литературы и окончательное его решение. В "Литературных мечтаниях" был ребром поставлен вопрос, существует ли русская литература, и ответ гласил: "у нас нет литературы". Шестью годами позднее в годичном обозрении "Русская литература в 1840 г." Белинский уже несколько иначе ответил на тот же вопрос: "Русская литература, - сказал он, - только что начинается, но ее еще нет"; начинается же она, как литература мировая, с Пушкина, так что хотя литературы еще нет, но в то же время она уже есть. Еще через четыре года в указанной статье "Общее значение слова литература" Белинский дает уже иной окончательный ответ на тот же вопрос. Теперь, по мнению Белинского, "существование русской литературы есть факт, не подвергнутый никакому сомнению", несмотря на то, что, опять-таки по новому мнению Белинского, "всемирно-исторического значения русская литература никогда не имела и пока иметь не может". Но так как литературу определяет прежде всего "органическая последовательность в развитии", и так как такая последовательность, несомненно, имеется в русской литературе, то является возможной и история русской литературы, которая, таким образом, есть "сознание народа, исторически выразившееся в произведениях его ума и фантазии". Это было окончательным ответом Белинского на поставленный им же самим десятью годами ранее вопрос. Эта статья его, как мы уже сказали выше, осталась тогда не напечатанной; но Белинский повторил по существу тот же ответ в своей статье того же года "Русская литература в 1843 г.". Всеми этими статьями Белинский окончательно вошел в русло "социальности", проповедником которой он стал с этих пор; а от "социальности" неизбежен был переход и к "социализму". Интересно отметить, что к социализму Белинский пришел от неопределенной социальности через вопрос о женщине, о ее роли в обществе, о ее значении в современном браке, о ее правах и обязанностях. В начале 1841 г. Белинский был знаком с социализмом только понаслышке; в одном из писем середины 1841 г. он восклицал: "Надо познакомиться с сен-симонистами; я на женщину смотрю их глазами". В письме к Боткину от 27 июня мы находим удивительную по силе и страстности тираду, выясняющую отношение Белинского к так называемому "женскому вопросу". Прошло еще два-три месяца, и Белинский познакомился уже с учением социализма, с Сен-Симоном, Леру и другими; одновременно с этим он всецело изменил свое отношение к Жорж Занд, которое до этих пор было крайне отрицательным. В статье "Русская литература в 1841 г." Белинский впервые высказал печатно этот свой новый взгляд на женщину, на женский вопрос вообще и на значение в мировой литературе произведений Жорж Занд; в это самое время, прочитав роман Жорж Занд "Мельхиор", Белинский написал восторженное письмо своему другу Панаеву : "Мы счастливцы, очи наши узрели спасение наше, и мы отпущены с миром Владыкою, мы дождались знамений и поняли и уразумели их". Так пришел Белинский к социализму, подойдя к нему именно со стороны вопроса о женщине, ее значении, правах и участи; это важно отметить потому, что к социализму Белинский пришел таким образом не внешне, не рационалистически, а от глубин своей личной жизни. В кружке Станкевича царила сперва романтическая теория любви; в конце 30-х годов последовало резкое отрицание ее Белинским и, наконец, в начале 40-х годов Белинский дошел до реалистической постановки вопроса и тем самым приблизился вплотную к проблеме социализма. А когда Белинский подошел к этим проблемам, то увидел, что они ставят и решают все те мучившие его, начиная с 1840 г., вопросы о личности и обществе, которые он сам ставил и не мог решить. Так, с 1842 г. Белинский стал проповедником мирового учения социализма. "Итак, я теперь в новой крайности - это идея социализма, которая стала для меня идеею идей, бытием бытия, вопросом вопросов, альфою и омегою веры и знания... все из нее, для нее и к ней. Она вопрос и решение вопроса. Она для меня поглотила и историю, и религию, и философию". Так завершился и заключился в душе Белинского его мучительный кризис 1840 - 41 г. Обычно его называют кризисом гегельянства, крушением гегельянского мировоззрения в понимании Белинского; но вопрос необходимо поставить гораздо шире: дело было не в одном гегельянстве, а во всяком абсолютном понимании мира. С болью и усилием отказавшись от такого понимания, воплощенного и в гегельянстве, Белинский сперва впал в отрицание, в абсолютный нигилизм, в мучительную "рефлексию", преодолеть которую ему удалось с трудом и мучением только путем признания вершиной мира человеческой личности. А от этого признания Белинский вскоре перешел к социальности и социализму - и это стало его новой верой и его высшим "синтезом" - синтезом былого утверждения разумности мира с недавним отрицанием его. Эта вера осталась непоколебленной до 1846 г. Эта эпоха социальности и социализма явилась в то же самое время эпохой высшего проявления критических сил Белинского. В то самое время, когда он путем мучительных исканий приходил к выработке новой веры, нового широкого мировоззрения, в русской литературе и общественности происходила выработка мировоззрения двух партий: западничества и славянофильства. Белинский и сделался признанным главой первой из них, несмотря на то, что во многом симпатизировал (особенно впоследствии) положениям славянофильского мировоззрения. Дело усложнялось тем, что в сущности Белинскому не приходилось иметь дела с представителями подлинного славянофильства: ни Хомяков , ни Аксаковы, ни Киреевские - главные представители славянофильской партии - не имели тогда в своих руках журнала и не имели возможности выражать и высказывать свои взгляды. Исключением были несколько месяцев 1845 г., когда журнал Погодина и Шевырева "Москвитянин" перешел на короткое время в руки Ивана Киреевского и его единомышленников. До и после этого Белинскому приходилось полемизировать, как с представителями славянофильства, только с Погодиным и Шевыревым, которые во многом были выразителями только грубого национализма, имевшего мало общего со славянофильством. Но, с другой стороны, были между ними и некоторые общие черты; и хотя Погодин и Шевырев только по недоразумению считались представителями славянофильства, однако и сами славянофилы не всегда отгораживали себя от этих предшественников современного национализма. Первую перчатку бросил западникам, в лице Белинского, Шевырев, профессор Московского университета, преподаватель там истории русской литературы и главный литературный критик "Москвитянина". В январской книге "Москвитянина" за 1842 г. появилась резкая статья Шевырева: "Взгляд на современное направление русской литературы"; в этой статье был целый ряд нападок на Белинского - на "рыцаря без имени", "в забрале и маске с медным лбом и размашистою рукою, на щите которого кривыми буквами написано слово убеждение". Шевырев нападал на него за неуважение и непочтение к великим именам русской литературы, за преклонение перед Западом, который, по мысли Шевырева, совершенно уже "сгнил" и от которого русскому человеку и русской литературе нечего заимствовать. Белинский ответил на все это небольшой, но сокрушительной статейкой "Педант", которая замечательна тем, что с нее ведет свое начало надолго затянувшаяся война между западниками и славянофилами, и которая была причиной окончательного разрыва между этими двумя враждебными партиями. К Погодину и Шевыреву примкнули Аксаковы, Киреевские, Хомяков и др. и вскоре были объединены названием "славянофилов"; уже гораздо позднее увидели необходимость различать прогрессивное во многом славянофильство от реакционного национализма Погодина и Шевырева. Впервые эту разницу отметил в 50-х годах Чернышевский ; в 40-х же годах, в эпоху Белинского, оба эти направления смешивались отчасти по вине и самих славянофилов. Так началась борьба западничества с славянофильством, и вот почему маленькая статейка Белинского "Педант" имеет такое большое значение в истории русской общественной мысли. Полгода спустя Белинский был вынужден выступить против своего былого близкого друга, Константина Аксакова, одного из главных представителей славянофильства; и чем дальше, тем больше разгоралась эта борьба двух систем мировоззрения, причины которой лежали глубоко - в реалистическом миропонимании западников и в мистическом мировосприятии представителей подлинного славянофильства. С Константином Аксаковым Белинскому пришлось вести полемику по поводу Гоголя, когда в 1842 г. появились его "Мертвые души". Новая историческая и социальная точка зрения Белинского дала ему возможность глубоко проникнуть в смысл творчества Гоголя и правильно оценить громадное значение "Мертвых душ". Белинскому удалось "раскрыть пафос поэмы, который состоит в противоречии общественных форм русской жизни с ее глубоким субстанциальным началом, доселе еще таинственным". В Гоголе Белинский увидел глубокого "социального поэта", объективно изучающего факты и в то же время обладающего той "глубокой всеобъемлющей и гуманной субъективностью, которая не допускает его... быть чуждым миру им рисуемому, но заставляет его проводить через его душу живу явления внешнего мира". В то же самое время Белинский с удивительной проницательностью предчувствовал по некоторым лирическим местам "Мертвых душ" ту опасность, которая впоследствии действительно погубила Гоголя-художника. Определение "субстанциального начала" русской жизни, по мнению Белинского, было бы возможным только в том случае, если эта народная субстанция есть нечто положительное и действительное, а не гадательная, когда она есть прошедшее и настоящее, а не только будущее. "Великая ошибка для художника писать поэму, которая может быть возможна в будущем...: нам как-то страшно, чтобы первая часть поэмы, в которой все комическое, не осталась истинною трагедиею, а остальные две, где должны проступить трагические элементы, не сделались бы комическими, по крайней мере, в патетических местах". Мы теперь знаем, как печально оправдалось это глубокое предсказание на тех местах второй части "Мертвых душ", которые сам Гоголь считал лучшими. На этой почве понимания Гоголя и возгорелась полемика между Белинским и Константином Аксаковым, который с юношескою восторженностью поставил "Мертвые души" Гоголя рядом с "Илиадой" и "Одиссеей", а самого Гоголя рядом с Гомером и Шекспиром "в отношении к акту творчества". В этой полемике Белинский легко вышел победителем и жестоко высмеял своего былого друга, теперь противника (статьи "Несколько слов о поэме Гоголя "Мертвые души", "Объяснение на объяснение по поводу поэмы Гоголя "Мертвые души", 1842). Полемика с представителями славянофильства после этого, конечно, еще более усилилась. Этой полемике посвящен целый ряд литературных и журнальных заметок Белинского 1842 - 43 г., не говоря уже о том, что почти в каждой статье Белинского мы находим теперь целый ряд выпадов против идейных врагов его. Наиболее замечательными в этом отношении статьями, почти всецело посвященными борьбе со славянофильством, являются статьи: "Русская литература в 1844 г.", "Русская литература в 1845 г." и большая статья о романе графа Соллогуба "Тарантас". Обозрение русской литературы за 1844-й год Белинский посвятил едкому анализу литературного и художественного значения произведений Хомякова и Языкова , которые выпустили в этом году по книжке своих стихотворений. В следующем годовом обозрении, в статье "Русская литература в 1845-м году", Белинский продолжал свою борьбу со славянофильством, или, говоря более определенно, с романтизмом славянофильского мировоззрения, считая славянофилов преемниками романтиков 30-х годов. Теперь, когда Белинский стал проповедником "действительности" в смысле реализма, он стал под романтизмом понимать все мечтательное, сентиментальное, полудетское - и все это глубоко несимпатичные ему качества он приписал теперь славянофильству. "Во что бы ни нарядился романтик, он все останется романтиком. Не понимая этого, романтики обеими руками стали хвататься за маски и костюмы... некоторые, говорят, не шутя надели на себя терлик, охабень и шапку-мурмолку; более благоразумные довольствуются только тем, что ходят дома в татарской ермолке, в татарском халате и желтых сафьянных сапожках - все же исторический костюм. Назвались они партиями и думают, что делать значит рассуждать на приятельских вечерах о том, что только они удивительные люди, и что, кто думает не по их, тот бродит во тьме". Этому романтизму славянофилов и их литературных представителей Белинский противопоставляет новую реальную школу, которая вскоре получила название "натуральной школы"; реализм этой школы был тем главным ее свойством, которое Белинский противопоставил и романтизму 30-х годов, и романтизму славянофилов. Критический анализ произведений реалистической школы, оценка их социальной точки зрения и объяснение их значения - все это стало главной задачей критической работы последних годов жизни Белинского. Несмотря на частные ошибки, Белинский в общем был глубоко прав, считая характерным признаком славянофильства именно романтизм, если только понимать его не в смысле мечтательности или сентиментальности, а гораздо глубже - именно так, как определял его сам же Белинский в одной из своих пушкинских статей 1843 г.: Белинский определял там романтизм как мировоззрение мистицизма, как внутренний мир души человека. В этом действительно заключались внутренняя сущность славянофильства и внутренняя причина глубокого расхождения славянофилов и западников: причины распадения русской интеллигенции на эти две враждебные группы лежали гораздо глубже всех социальных, националистических и политических разногласий; они лежали в реалистическом миропонимании западников и в мистическом (романтическом) мировосчувствовании славянофилов; и так как Белинский понимал это, то сущность его полемики со славянофильством остается до сих пор совершенно верной. Наиболее резкий выпад Белинского против славянофилов был сделан им в замечательной статье по поводу романа графа Соллогуба "Тарантас". Незадолго до этой статьи Белинского появились злобные стихотворения Языкова, направленные против всех западников, в которых был и целый ряд угроз, и целый ряд доносов на Чаадаева, Белинского и других представителей западничества. Возмущенный этим, Белинский ждал только повода, чтобы тяжело обрушиться на своих идейных врагов, и случай этот скоро представился: в самом начале 1845 г. вышло произведение графа Соллогуба "Тарантас", по поводу которого Белинский написал глубоко ядовитую статью, явно направленную против одного из главных представителей славянофильства - Ивана Васильевича Киреевского (воспользовавшись тем, что и герой этого романа Соллогуба, склонный к славянофильству молодой человек, носит имя Ивана Васильевича); статья эта была резким ударом одновременно и по славянофильству, и по целому ряду отсталых националистических воззрений графа Соллогуба. Кроме постоянной и ожесточенной борьбы со славянофильством, Белинский в эту эпоху дал целый ряд замечательных критических статей по разным поводам и на разные темы. В 1842 г. им были написаны две большие критические статьи о молодом поэте Аполлоне Майкове и о другом поэте, уже подходившем тогда к концу своей деятельности, Баратынском . Первая из этих статей замечательна своей характеристикой понятия "трагического", о котором Белинский много писал в своих письмах той же эпохи; кроме того, статья эта является блестящей и непоколебленной до сих пор характеристикой всей поэзии Майкова. Вторая статья, о стихотворениях Баратынского, так же важна, как подводящая философский фундамент под целый ряд самый глубоких жизненных вопросов; но самого Баратынского Белинский оценил недостаточно и, быть может, именно потому, что сам он в 1842 г. только что отделался от тех мечтательных вопросов и исканий, которые составляли сущность поэзии Баратынского, и на которые этот поэт не давал и не мог давать никакого ответа, удовлетворявшего Белинского. В том же году Белинским была написана большая статья по поводу "Речи о критике" Никитенко ; широко задуманная статья эта представляет интерес в различных отношениях. Прежде всего в статье этой мы имеем первое печатное провозглашение Белинским перемены своих убеждений со времени 1839 - 41 годов; главное же - мы находим в этой статье ряд ярко выраженных мнений Белинского о критике, литературе и искусстве, обозначающих собою новую социальную эпоху его мировоззрения. Перейдя к реализму, Белинский отказался от своих былых взглядов на искусство; теперь он высказывает тот взгляд, что искусство должно быть тесно связано с общественностью, как с почвой всякой действительности. В этой статье Белинский окончательно порывает с прежней своей идеей о красоте, как единой цели искусства: такое понимание, говорит Белинский, есть необходимый момент понимания искусства, но его надо миновать для того, чтобы иметь возможность идти дальше; кроме красоты, как формы, необходимо еще "нечто" в искусстве, и это "нечто" есть мысль, идея и содержание, неизбежно вырастающие на общественной почве. С этой статьи началось возвращение Белинского к строгой историко-критической точке зрения на почве социальности. С этой точки зрения Белинский годом позднее пишет большие статьи о Державине, которые, по его мысли, являлись непосредственным введением к большим и давно задуманным им статьям о поэзии Пушкина. В Державине Белинский видит непосредственного предшественника Жуковского и Батюшкова, которые, в свою очередь, были непосредственными предшественниками Пушкина. Статьей о Державине Белинский исчерпал почти все, что было с тех пор высказано об этом поэте; критическая оценка поэзии Державина сделана Белинским исчерпывающая. Державин, как поэт русского вельможества Екатерининской эпохи, и Державин, как поэт наивного эпикуреизма и страха смерти - вот историко-социологическая и эстетико-философская оценка, проведенная Белинским в двух больших статьях о Державине. С этого же года Белинский начал писать свои замечательные статьи о Пушкине, затянувшиеся на несколько лет. Кроме них, к эпохе 1843 - 46 годов относится, кроме перечисленных выше, еще целый ряд статей, иногда небольших по размеру, но очень важных по содержанию. Таковы, например, статьи о "Параше", произведении молодого Тургенева , где Белинский дал впервые проницательную характеристику его дарования; таковы статьи о "Сочинениях князя В. Одоевского", о книге Никитенко "Опыт истории русской литературы", ряд случайных статей в сборнике "Физиология Петербурга", где Белинский поместил статьи "Петербург и Москва", "Петербургская литература", "Александринский театр", а также и общее введение к этому сборнику. Но все это было только работой между прочим. Главное внимание Белинский обратил на свои статьи о Пушкине, которые печатались им в "Отечественных Записках" с 1843 по 1846 г. и разрослись по своему объему в целую книгу. Статьи эти и сам Белинский считал главным своим критическим трудом, и впоследствии они были действительно признаны венцом его критической действительности. Для того чтобы подойти к Пушкину, Белинский снова и подробно остановился на русской литературе XVIII в. и перебросил мост от Державина к Пушкину, характеризуя сперва писателей XVII в., современных Державину, а затем Карамзина, Жуковского и Батюшкова, как непосредственных предшественников Пушкина в том или другом отношении. Особенно подробно остановился он на Жуковском, настойчиво подчеркивая сентиментальные черты его романтизма - мысль, которая только недавно стала безусловно признанной (после появления в 1904 г. монографии А.Н. Веселовского о Жуковском). Попутно Белинский перешел вплотную к вопросу о том, что такое романтизм, и впервые дал глубокое решение этого вопроса, определяя романтизм не как литературное течение, а как психологическую теорию и систему мировоззрения; об этом мы упомянули выше. После Жуковского такому же подробному анализу подвергает Белинский и творчество Батюшкова, в котором он справедливо видит непосредственного предшественника Пушкина. "Что Жуковский сделал для содержания русской поэзии, то Батюшков сделал для ее формы: первый вдохнул в нее душу живу, второй дал ей красоту идеальной формы". Только с четвертой статьи Белинский подошел к произведениям самого Пушкина и дал общий взгляд на всю сумму его поэтического творчества; до сих пор этот анализ остался единственным оценивающим и группирующим произведения великого поэта, несмотря на небольшие ошибки в частности, которые были неизбежны в то время. В пятой статье, появившейся в 1844 г., Белинский подходит к критическому анализу зрелых произведений Пушкина, предпосылая этому анализу обширное введение о критике и ее задачах. Белинский подробно развивает теорию критического чувствования, теорию необходимости предчувствовать, пережить, перестрадать горести и радости поэта, чтобы понять и оценить его, чтобы уразуметь "пафос" его поэзии, его творчества. Пафос - это живой нерв творчества поэта и его преобладающая страсть, его любовь и ненависть, его сознательная или бессознательная святыня, его миропонимание и мировосприятие; главная задача всякой критики по мысли Белинского есть определение этого пафоса того или иного писателя, того или другого произведения. Таким пафосом пушкинского творчества Белинский считает художественность: "Пушкин был призван, - говорит Белинский, - быть первым поэтом-художником Руси, дать ей поэзию, как искусство, как художество". Но так как еще в своей статье о "Речи" Никитенко Белинский признавал художественность только как "первый момент" искусства, и так как в поэзии Пушкина Белинский не находил того искусства, которое сверх красоты формы должно еще быть "осуществлением современного сознания, современной думы о значении и цели жизни, о путях человечества, о вечных истинах бытия", то и поэзию Пушкина Белинский считал только первым, уже прошедшим моментом в развитии русской литературы. Потому несмотря на то, что Пушкин гениальный и великий поэт, он, - доказывает Белинский, - не современный поэт, который должен быть провозвестником современного сознания человечества, ибо пафосом поэзии Пушкина является только художественность, только искусство, только красота. Белинский не заметил, что, кроме художественности, как внешней формы, у Пушкина есть еще глубокий внутренний пафос, который сам же Белинский отметил, не придав ему достаточного значения, - пафос "приятия мира", столь близкий самому Белинскому. Этот глубочайший пафос поэзии Пушкина и разрешение им в этом смысле всех нравственных и философских вопросов не могли удовлетворить Белинского, который всецело отдался в это время идее социальности и общечеловеческого прогресса. Белинский не мог заметить поэтому, что "художественность" является только эстетической стороной пушкинского "приятия мира", точно так же, как это "приятие мира" является только философской стороной "художественности" Пушкина. Эти два пафоса пушкинского творчества настолько же нераздельно едины, как формы и содержание: они проникают друг друга и являются телом и душой пушкинской поэзии. Восторженно исповедуя социальную точку зрения, Белинский не заметил и не мог заметить этой стороны мировоззрения Пушкина. Но это не помешало Белинскому с глубокой проницательностью вскрыть и осветить значение Пушкина и дать ему в общем такую характеристику, повторением которых были в сущности все последующие. Блестящий разбор всех поэм Пушкина, характеристика действующих лиц этих поэм, громадный и изумительный по силе анализа разбор "Евгения Онегина" занимают собою VI, VII, VIII и IX статьи о Пушкине. Кое в чем Белинский ошибался в этом своем анализе; так, например, сен-симонистский взгляд на женщину заставил Белинского подойти к Татьяне, русской девушке начала 20-х годов, с абсолютным критерием, не обращающим внимания на какую бы то ни было историческую эпоху, и вынести Татьяне суровый обвинительный приговор, который почти полвека держался в русской критической литературе, но который, несомненно, должен быть признан ошибочным. Но это не помешало Белинскому оценить поэтическую прелесть образа Татьяны, и, несмотря на частичные ошибки, вся эта статья в целом до сих пор является одной из наиболее ценных среди многочисленных позднейших характеристик Татьяны. То же самое можно повторить и о блестящей характеристике Белинского Онегина, к которому он подходит с социологическим методом своей критики; этому методу, необходимому как одна из ступеней, ведущих к обобщающему критическому синтезу, Белинский первый положил основание в русской критике. Он охарактеризовал Онегина социологически, как неизбежный продукт русского дворянства начала XIX века, а в Пушкине он увидел по этой же причине "идеолога дворянства", выражаясь современными терминами. Этот верно отмеченный штрих, без которого непонятен Пушкин 30-х годов (Пушкин - дворянин и помещик), еще сильнее подчеркнул социальную точку зрения Белинского, но в то же время еще более затушевал абсолютную ценность пушкинского миропонимания; обратив внимание на классовые идеалы Пушкина, Белинский еще более не заметил в содержании поэзии Пушкина вечной философской ценности - "приятия мира". Здесь приходится отмечать то, что не заметил Белинский в Пушкине, потому что если бы говорить о том, что он правильно заметил в нем, то пришлось бы об одном этом писать целую статью: почти все остальные взгляды Белинского до сих пор лежат в основе нашего общего понимания Пушкина. В Х-й из пушкинских статей Белинский дает подробный анализ "Бориса Годунова" и опять, несмотря на мелкие частные ошибки, дает яркую художественную характеристику Бориса Годунова, характеристику, которой теперь удивляются специалисты-историки. В конце 1846 г. появилась XI-я и последняя из пушкинских статей Белинского, где Белинский на немногих страницах сумел сказать так много, что до сих пор историки литературы только повторяют в общем сказанное Белинским о "Медном всаднике", "Моцарте и Сальери", "Каменном госте" и других произведениях Пушкина. Вообще же в этих пушкинских статьях Белинского мы имеем единственный в русской литературе критический анализ поэзии Пушкина. Блестящий и глубокий разбор поэзии непосредственных предшественников Пушкина и связи их с Пушкиным; критическая оценка и классификация лирических произведений великого поэта; определение внешнего и внутреннего пафоса его творчества; последовательный разбор всех поэм Пушкина; ряд блестящих и глубоких характеристик героев этих поэм и вообще общественных типов России первой четверти XIX века, - все это навсегда и неразрывно связало имя Белинского с именем Пушкина. С тех пор прошло три четверти века - и до сих пор эта работа Белинского остается единственной во всей пушкинской литературе. Последняя XI-я статья о Пушкине была вообще последней статьей Белинского в "Отечественных Записках": он вышел из этого журнала еще в начале 1846 г. За это время произошел целый ряд перемен в его личной жизни. Неудачная любовь к Бакуниной снова воскресла в Белинском в 42 - 43 годах, и на этот раз Белинский, по-видимому, мог рассчитывать на взаимность. Но летом 1843 г. Белинский, гостивший в то время в Москве у Боткина, встретился со своей будущей женой, Марией Васильевной Орловой, классной дамой московского института. Это была немолодая уже женщина: Белинский женился на ней в ноябре 1843 г. Брак этот, по-видимому, не был особенно удачным, - по крайней мере, в марте 1846 г. Белинский писал Боткину, что за эти три года он "пережил да передумал и уже не головою, как прежде, право, лет за тридцать". К тому же обострялась и болезнь - чахотка, которой Белинский был болен, по-видимому, еще в Москве; тяжелая журнальная работа и эксплуатация Белинского издателем "Отечественных Записок", ловким и оборотистым Краевским, еще более обострила к середине 40-х годов болезнь Белинского. Московские друзья старались помочь ему, чем могли; когда они (Герцен, Бакунин, Грановский и другие) узнали о решении Белинского уйти в начале 1846 г. из "Отечественных Записок" и о намерении его издать большой сборник "Левиафан" для того, чтобы обеспечить свое существование, то они тотчас же предложили и прислали ему целый ряд статей. Однако издание этого альманаха Белинский решил отложить на осень 1846 г., так как московские друзья его (главным образом, Герцен), обеспокоенные состоянием здоровья Белинского, устроили ему поездку по России с мая по октябрь этого года. Знаменитый актер Щепкин , старый московский знакомый Белинского, ехал летом этого года на гастроли по всей России, вплоть до Одессы и Крыма, и Белинский пустился с ним в полугодовое путешествие, которое, однако, не поправило его здоровья. За время его отсутствия старый пушкинский журнал "Современник" был куплен друзьями Белинского - Панаевым и Некрасовым , так что после возвращения из путешествия Белинский мог снова взяться за журнальную работу и стал, хотя и не редактором, но, во всяком случае, заведующим литературно-критической частью этого журнала. Здоровье, однако, не позволяло ему отдавать этому журналу так много сил, как это ему хотелось; уже в начале 1847 г. доктора стали снова посылать его в путешествие на воды, в Силезию. Средства для поездки снова достали друзья Белинского, главным образом, Боткин, и Белинский провел за границею летние месяцы 1847 г. Из Силезии Белинский проехал в Париж, где виделся с Бакуниным, Герценом и другими своими петербургскими друзьями. Заграничное лечение не помогло ему, и он вернулся осенью в Петербург еще более больным, чем уехал за границу; по его собственному выражению, он "беспрестанно умирал". Но и такое состояние не помешало Белинскому дать в 1847 - 8 годах целый ряд замечательных статей, достойно завершивших его литературную и критическую деятельность. В "Современнике" 1847 г. им написаны большие статьи о воспоминаниях Булгарина , о жизни и сочинениях Кольцова; дано обозрение русской литературы за 1846 г. и напечатан большой и замечательный по содержанию "Ответ Москвитянину" (на статью о "Современнике" Юрия Самарина ). Еще в "Отечественных Записках" в статье о "Петербургском сборнике" Белинский дал тогда же большой разбор романа Достоевского "Бедные люди", встретив его с энтузиазмом и проницательно указав "на место, которое со временем займет Достоевский в русской литературе". В этом же 1847 г. Белинским было написано статья-письмо, которое Герцен справедливо считал завещанием Белинского. Это было знаменитое письмо Гоголю по поводу его книги "Выбранные места из переписки с друзьями", - письмо, долгое время остававшееся недоступным для печати, но разошедшееся в тысячах списков по всей России; даже враги Белинского, славянофилы, видели в этом письме "исторический акт", "манифест" западничества. Основной мыслью книги Гоголя была та, что бороться с общественными и социально-политическими несовершенствованиями можно и нужно только путем личного религиозного совершенствования. Эта проповедь личного совершенствования, как пути к решению общественных вопросов, была не только совсем чужда, но даже и враждебна взглядам Белинского, настолько враждебна, что спорить с этим общим принципом он не мог и не считал нужным, а сосредоточил свои удары на частных применениях этого принципа. Это замечательное по силе письмо Белинский написал Гоголю из Зальцбрунна, написал резко и энергично, не связанный никакими цензурными путями и не опасаясь перлюстрации письма. Вследствие этого письмо осталось "нецензурным" в России до 1905 г.; но эта самая свобода от всяких цензурных пут позволила Белинскому написать это письмо с такою искренностью и силою, с какими он не имел возможности написать ни одну из своих статей. В других статьях того же 1847 г. Белинский продолжал свою борьбу со славянофильством, а также отстаивал русскую натуральную школу, в реализме которой он видел противовес романтизму славянофильства. В последней своей статье "Взгляд на русскую литературу 1847 г." Белинский посвятил все свое внимание этому вопросу, снова возвращаясь к разработке проблемы об "искусстве", о его различии с "беллетристикой", служебное значение которой Белинский теперь очень ценил. В этой же статье Белинскому пришлось отметить крупный возникающий талант Гончарова в его только что появившейся "Обыкновенной истории" и разобрать критически целый ряд произведений Герцена, Тургенева, Григоровича , Достоевского, в которых он видел продолжателей Гоголя и представителей натуральной школы в русской беллетристике. Начав свою литературную деятельность с отрицания преемственности русской литературы, Белинский, как мы видели, подошел к идее о ее преемственности и проявлении ее, как сознания русского народа и русского общества. К концу своей жизни Белинский разочаровался в утопическом социализме, разочаровался в своей былой вере в возможность самоосвобождения народа, перешел к признанию исключительной роли личности в этом освобождении, но не успел развить этих своих новых взглядов, часть которых вскоре после этого развил в своих блестящих статьях и письмах Герцен. 26 мая 1848 г. Белинский умер. Он умер "вовремя", как говорил потом об этом Грановский, потому что в руки николаевских жандармов вскоре попало распространенное во многих списках его письмо к Гоголю, за одно чтение которого, между прочим, был приговорен к смертной казни Достоевский, один из членов кружка петрашевцев. В 1849 г. управляющий III отделением канцелярии Его Величества (нынешний департамент полиции) Дубельт "яростно сожалел" о смерти Белинского, как об этом передает Кавелин ; "мы бы его сгноили в крепости" - таковы были слова Дубельта. Но смерть избавила Белинского от этого испытания. Значение Белинского громадно не только в истории русской литературы, но и в истории русской общественной мысли. Он был первым основателем истории новейшей после-петровской литературы; он был гениальным критиком, чутко улавливавшим малейшие проблески таланта в разбираемом авторе, но в то же время чутко показывавшим и слабые стороны писателей, которые до того считались "классическими". В области развития русской мысли Белинский совершил громадную работу за целые поколения; он и его друзья пережили в русской литературе громадную эпоху влияния немецкой философии, перешли к "социальности" и от нее к социализму, родоначальниками которого на русской почве являются именно Белинский и Герцен. Те мысли и положения, которые Белинский развивал в 30 - 40-х годах, разрабатывались и разрабатываются после него вот уже много десятков лет целыми группами представителей русской интеллигенции. И недаром "отцом русской интеллигенции" называют именно Белинского. Иванов-Разумник.
Главным пособием для изучения Белинского все еще остается уже значительно устаревшая книга Пыпина , "Белинский, его жизнь и переписка" (2 т., СПб., 1876; 2-е посмертное издание Е.А. Ляцкого , СПб., 1908). Перечень других очень многочисленных статей и книг, посвященных Белинскому, см. у Венгерова "Источники словаря русский писателей", т. I. Полного собрания сочинений Белинского еще нет. Изданное Солдатенковым в 1860-х годах собрание сочинений в 12 томах очень неполное. Предпринятое С.А. Венгеровым полное собрание сочинений доведено до 1845 г. (9 томов, СПб., 1901 - 10). Издание Венгерова снабжено обширным историко-литературным комментарием. Лучшие из собрания избранных сочинений вышли под ред. Н.А. Котляревского и Иванова-Разумника (СПб., 1911). Последнее дает ряд объяснительных предисловий к главнейшим статьям Белинского и большую вводную статью.

См. также статьи:
Авдеев Михаил Васильевич ;
Аксаков Константин Сергеевич ;
Амфитеатров Яков Козьмич ;
Андреевский Сергей Аркадьевич ;
Анненков Павел Васильевич ;
Асенковы ;
Бакунины ;
Баратынский Евгений Абрамович ;
Басистов Павел Ефимович ;
Батюшков Константин Николаевич ;
Башуцкий Александр Павлович ;
Бенедиктов Владимир Григорьевич ;
Бестужев Александр Александрович (Марлинский) ;
Бестужев-Рюмин Константин Николаевич ;
Билевич Николай Иванович ;
Богданович Ипполит Федорович ;
Боткин Василий Петрович ;
Боян (Баян) ;
Броневский Владимир Богданович ;
Булгарин Фаддей Венедиктович ;
Бунаков Николай Федорович ;
Бурнашев Владимир Петрович ;
Бутков Яков Петрович ;
Великопольский Иван Ермолаевич ;
Венгеров Семен Афанасьевич ;
Верстовская Надежда Васильевна ;
Владиславлев Владимир Андреевич ;
Воейков Александр Федорович ;
Вяземский Петр Андреевич ;
Ган Елена Андреевна ;
Ге Николай Николаевич ;
Герцен Александр Иванович ;
Гнедич Николай Иванович ;
Гоголь Николай Васильевич ;
Гончаров Иван Александрович ;
Гребенка Евгений Павлович ;
Греч Николай Иванович ;
Грибоедов Александр Сергеевич ;
Григорович Дмитрий Васильевич ;
Григорьев Аполлон Александрович ;
Давыдов Денис Васильевич ;
Даль Владимир Иванович ;
Державин Гавриил Романович ;
Добролюбов Николай Александрович ;
Достоевский Федор Михайлович ;
Дружинин Александр Васильевич ;
Дудышкин Степан Семенович ;
Дурова Надежда Андреевна ;
Ершов Петр Павлович ;
Ефремов Петр Александрович ;
Жадовская Юлия Валериановна ;
Живокини Василий Игнатьевич ;
Жуковский Александр Кириллович ;
Жуковский Василий Андреевич ;
Иванов-Разумник ;
Кавелин Константин Дмитриевич ;
Карамзин Николай Михайлович ;
Каратыгин Василий Андреевич ;
Катков Михаил Никифорович ;
Клюшников Иван Петрович ;
Кольцов Алексей Васильевич ;
Корш Евгений Федорович ;
Котляревский Нестор Александрович ;
Краевский Андрей Александрович ;
Кудрявцев Петр Николаевич ;
Кукольник Нестор Васильевич ;
Лажечников Иван Иванович ;
Лермонтов Михаил Юрьевич ;
Лернер Николай Осипович ;
Ломоносов Михаил Васильевич ;
Майков Аполлон Николаевич ;
Майков Валериан Николаевич ;
Марков Михаил Александрович ;
Марченко Анастасия Яковлевна ;
Масальский Константин Петрович ;
Межевич Василий Степанович ;
Мерзляков Алексей Федорович ;
Мизко Николай Дмитриевич ;
Милюков Александр Петрович ;
Минаев Дмитрий Иванович ;
Мочалов Павел Степанович ;
Мятлев Иван Петрович ;
Надеждин Николай Иванович ;
Некрасов Николай Алексеевич ;
Никитин Иван Саввич ;
Одоевский Владимир Феодорович ;
Озеров Владислав Александрович ;
Орлов Александр Анфимович ;
Павленков Флорентий Федорович ;
Павлов Николай Филиппович ;
Панаев Иван Иванович ;
Писарев Дмитрий Иванович ;
Писемский Алексей Феофилактович ;
Плетнев Петр Александрович ;
Полевой Николай Алексеевич ;
Полежаев Александр Иванович ;
Полонский Яков Петрович ;
Протопопов Михаил Алексеевич ;
Протопопов Николай Порфирьевич ;
Пушкин Александр Сергеевич ;
Пыпин Александр Николаевич ;
Решетников Федор Михайлович ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (1848 - 1855) ;
Ростопчина Евдокия Петровна ;
Сатин Николай Михайлович ;
Сенковский Осип-Юлиан Иванович ;
Серебрянский Андрей Порфирьевич ;
Скабичевский Александр Михайлович ;
Соколов Н. С. ;
Солдатенков Козьма Терентьевич ;
Соллогуб Владимир Александрович ;
Соловьев Владимир Сергеевич ;
Сосницкий Иван Иванович ;
Станкевич Николай Владимирович ;
Стасов Владимир Васильевич ;
Степанов Александр Петрович ;
Стороженко Николай Ильич ;
Струговщиков Александр Николаевич ;
Сухомлинов Михаил Иванович ;
Толстой Алексей Константинович ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич ;
Ушаков Василий Аполлонович ;
Филимонов Владимир Сергеевич ;
Флексер Аким Львович (А. Волынский) ;
Хвощинская-Заиончковская Надежда Дмитриевна ;
Хомяков Алексей Степанович ;
Чаадаев Петр Яковлевич ;
Чернышевский Николай Гаврилович ;
Чешихин Василий Евграфович ;
Чистяковы (М.Б., С.А.) ;
Чурило Пленкович ;
Шевченко Тарас Григорьевич ;
Шевырев Степан Петрович ;
Шелгунов Николай Васильевич ;
Щепкин Михаил Семенович ;
Щепкин Николай Михайлович ;
Языков Михаил Александрович ;
Яковлев Василий Яковлевич (псевдоним Богучарский) .


Белкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белинский Виссарион Григорьевич | Белков Христофор Александрович
Белинские | Белковы (Бельковы)
Белим-Колосовские (Билим-Колосовские) | Беллинсгаузен Фаддей Фаддеевич
Белиловский Кесарий Александрович | Беллоли Андрей Францевич
Беликовы | Беллярминов Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белкины. Судя по родословным книгам, родоначальником Белкиных надо считать "дивного мужа Аманда Бассавала, честью маркграфа", выехавшего из Пруссии к великому князю Даниилу Александровичу в 1267 г. Во святом крещении он назван был Василием и был наместником. Правнук этого Аманда, Петр Бассаваль, имел сына Алексея, прозванного Хвост, от которого пошли Хвостовы . Алексей Петрович был боярином и в 1347 г. ездил за невестой великого князя Симеона Иоанновича Гордого . 3 февраля 1357 года убит неизвестно кем на площади, находясь в должности московского тысяцкого. Правнук Алексея Петровича, Федор Борисович Отяй (родоначальник Отяевых ) имел сына Ивана Белку, от которого и произошли Белкины. Один из Белкиных, Андрей Иванович, убит при взятии Казани 2 октября 1552 г. и имя его помещено в синодике Московского Успенского собора на вечное поминовение. Некоторые Белкины также были убиты в разных боях. Род Белкиных записан в VI часть родословных книг Калужской и Тамбовской губерний.

См. также статьи:
Отяевы ;
Пыжевы ;
Шафровы .


Белков Христофор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белкины | Белковы (Бельковы)
Белинский Виссарион Григорьевич | Беллинсгаузен Фаддей Фаддеевич
Белинские | Беллоли Андрей Францевич
Белим-Колосовские (Билим-Колосовские) | Беллярминов Иван Иванович
Белиловский Кесарий Александрович | Беллярминов Леонид Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белков, Христофор Александрович - духовный писатель (родился в 1852 г.), протоиерей. В 1879 г. окончил Санкт-Петербургскую духовную академию. Главные труды: "Синаксарии, или Сказания о празднуемых православною церковью событиях" (2 выпуск, Ярославль, 1902), "Руководство к обучению в начальных школах" (СПб., 1886), "Приходский священник и школа" (Петрозаводск, 1889), "Руководство церковно-приходским школам" (Симферополь, 1897), "О реформе духовно-учебных заведений" (СПб., 1906) и ряд статей по школьным вопросам в журналах: "Церковно-приходская Школа" (за 1887 - 94 годы) и "Церковный Вестник"; по литургическим и церковно-практическим вопросам - в "Руководстве для сельских пастырей" за 1885 - 1895 годы. Частью по пастырским, частью по богословским вопросам много статей помещено Белковым в журнале "Церковные Ведомости" за 1800-е годы.

Назад Вперед


Белковы (Бельковы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белков Христофор Александрович | Беллинсгаузен Фаддей Фаддеевич
Белкины | Беллоли Андрей Францевич
Белинский Виссарион Григорьевич | Беллярминов Иван Иванович
Белинские | Беллярминов Леонид Георгиевич
Белим-Колосовские (Билим-Колосовские) | Белобородов М.

Белковы (и Бельковы) - старинный русский дворянский род, происходящий от Федора Микулина Белкова, верстанного поместьем в 1614 г., в Мценском уезде. Потомство его внуков - Степана, Евстрата, Тита и Трофима Сафоновичей записано в VI часть родословных книг Орловской и Тульской губерний. В. Р-в.


Белобородов М.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беллярминов Леонид Георгиевич | Белов Евгений Александрович
Беллярминов Иван Иванович | Белов Иван Дмитриевич
Беллоли Андрей Францевич | Беловы
Беллинсгаузен Фаддей Фаддеевич | Белоглазовы-Лыковы
Белковы (Бельковы) | Белоголовый Николай Андреевич

Белобородов (М.) - московский детский писатель. Издал в 1880-х и 1890-х годах множество книжек для детского возраста - стихов, сказок, загадок и рассказов: "Елка", "Ледяная сосулька", "Незабудки", "Звездочка", "Василек" и др.


Белов Евгений Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белобородов М. | Белов Иван Дмитриевич
Беллярминов Леонид Георгиевич | Беловы
Беллярминов Иван Иванович | Белоглазовы-Лыковы
Беллоли Андрей Францевич | Белоголовый Николай Андреевич
Беллинсгаузен Фаддей Фаддеевич | Белогриц-Котляревский Леонид Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белов, Евгений Александрович - историк (1826 - 95). Окончил Казанский университет в 1849 г. Преподавал до 1864 г. в провинции - географию в Пензе, потом историю и географию в Саратове, где сблизился с Костомаровым и Чернышевским . Впоследствии был привлечен к допросу по делу Чернышевского, и этот допрос на всю жизнь наложил тяжелый отпечаток на психику Белова. С 1865 г. Белов преподавал в Петербурге; с 1867 по 1891 г. состоял преподавателем истории в младших классах Александровского лицея. Перу Белова принадлежит ряд рецензий и статей, в том числе: "О смерти царевича Димитрия" ("Журнал Министерства Народного Просвещения", 1873, № 7 - 8, попытка доказать невинность Годунова ); "Борьба великого князя Святослава с императором Иоанном Цимисхием" (там же); "Об историческом значении русского боярства" (там же, 1886); "Московские смуты конца XVII в. (там же, 1887); "Предварительные замечания к истории царствования Иоанна Грозного" (там же, 1891); "Россия" (в "Энциклопедии военных и морских наук" Леера , в которой Белов написал все, кроме военных, статьи по русской и всеобщей истории). В 1878 г. Белов издал свой обширный лицейский "Курс средней истории", а в 1896 г. книгу: "Русская история до реформ Петра Великого". Белов не был чужд славянофильских тенденций. Как историк, он отчасти примыкает к Бестужеву-Рюмину . "Центральной эпохой", "узлом" русской истории Белов считал время Грозного . Он придавал большое значение в русской истории "дружинному", аристократическому элементу и видел в Грозном царя-борца во имя государственных интересов и народного блага с аристократией - боярством, проявлявшим антинародные олигархические тенденции. Белов требовал пересмотра всех суждений об эпохе Грозного и сам отчасти выполнил этот пересмотр, причем, помимо общего объяснения и оправдания деятельности Грозного, весьма парадоксально старался оправдать его и во многих поступках по отношению к отдельным лицам. - См. Бестужев-Рюмин "Е.А. Белов", некролог ("Журнал Министерства Народного Просвещения", 1895, № 12); Н.И. Кареев "Е.А. Белов" ("Памятная книжка Александровского лицея", СПб., 1911); П. Юдин "Е.А. Белов" ("Русская Старина", 1905, № 12).

См. также статьи:
Безобразов Андрей Ильич ;
Голицын Василий Васильевич (князь) ;
София Алексеевна .


Белов Иван Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белов Евгений Александрович | Беловы
Белобородов М. | Белоглазовы-Лыковы
Беллярминов Леонид Георгиевич | Белоголовый Николай Андреевич
Беллярминов Иван Иванович | Белогриц-Котляревский Леонид Сергеевич
Беллоли Андрей Францевич | Белозерская Надежда Александровна

Белов, Иван Дмитриевич - педагог, этнограф и беллетрист (умер в 1886 г.), родился в Нижнем Тагиле, был народным учителем, а затем инспектором павловской учительской семинарии. Сотрудничал в "Современнике" (1854), "Общезанимательном Вестнике" (1857), "Русском Слове" (1859), "Журнале Министерства Народного Просвещения" и "Северной Пчеле", "Русском Инвалиде" (1863), "Санкт-Петербургских Ведомостях" (1868), "Отечественных Записках" (1872) и "Историческом Вестнике" (1880 - 86). Отдельным изданием вышли: "Путевые записки и впечатления по Западной Сибири" (М., 1852), "Путевые письма" (СПб., 1862), "Педагогические письма к матерям семейств" (СПб., 1864), "Руководство для сельских учителей" (СПб., 1869; 3-е изд., М., 1877), "Виновата ли она?", повесть (СПб., 1870; 2-е изд. СПб., 1875), "География для народных школ" (СПб., 1870), "Рождественские рассказы для детей" (СПб., 1871), "Как устроить самыми простыми, находящимися под руками средствами разные кабинеты и учебные пособия при сельских школах" (СПб., 1872), "Из жизни. Педагогические наблюдения" (СПб., 1872), "Сборник статей и материалов для бесед и занятий дома и в детском саду" (СПб., 1873), "Руководство к родиноведению" (СПб., 1874), "Руководство к педагогике" (М., 1874), "Путешествие по Германии и Швейцарии" (СПб., 1875). Кроме оригинальных работ, Белову принадлежит перевод "Робинзона Крузо" (СПб., 1866). После смерти Белова были напечатаны: "Наш солдат в песнях, сказаниях и поговорках" ("Исторический Вестник", 1886); "Учитель-репетитор и учитель-педагог" ("Педагогический Сборник", 1886) и "О доверии к ученикам" (там же, 1887). - См. Языков "Обзор жизни и трудов русских писателей", выпуск VI.


Беловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белов Иван Дмитриевич | Белоглазовы-Лыковы
Белов Евгений Александрович | Белоголовый Николай Андреевич
Белобородов М. | Белогриц-Котляревский Леонид Сергеевич
Беллярминов Леонид Георгиевич | Белозерская Надежда Александровна
Беллярминов Иван Иванович | Белозерские князья

Беловы - множество дворянских родов, но утверждённых в древнем дворянстве лишь два рода: первый - происходящий от Никиты Белова и от сыновей: Дмитрия и Антипа, верстанного поместьем в 1629 году, и записанный в VI часть родословной книги Симбирской губернии; и второй - от Фомы Белова и его сына Михаила, верстанного поместьем в 1642 году, и записанный в VI часть родословной книги Курской губернии. В. Р-в.


Белоглазовы-Лыковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беловы | Белоголовый Николай Андреевич
Белов Иван Дмитриевич | Белогриц-Котляревский Леонид Сергеевич
Белов Евгений Александрович | Белозерская Надежда Александровна
Белобородов М. | Белозерские князья
Беллярминов Леонид Георгиевич | Белозерский Василий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белоглазовы-Лыковы - ветвь князей Оболенских, угасший княжеский род, ведущий начало от князя Ивана Владимировича Лыка Оболенского и его сына Ивана Белоглазового. Третий сын последнего, Семен Иванович, был в 1617 - 20-х годах воеводою в Переяславле-Рязанском; племянник его, князь Григорий Борисович, служил по московскому списку и в стольниках (1640 - 58 годы). Со смертью его сына, Ивана Григорьевича, род пресекся. В. Р-в.

См. также статьи:
Лыковы (княжеский род) .


Белоголовый Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белоглазовы-Лыковы | Белогриц-Котляревский Леонид Сергеевич
Беловы | Белозерская Надежда Александровна
Белов Иван Дмитриевич | Белозерские князья
Белов Евгений Александрович | Белозерский Василий Михайлович
Белобородов М. | Белозерский Евгений Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белоголовый, Николай Андреевич - врач и писатель (1834 - 95), друг С.П. Боткина , родился в Иркутске и юность провел в среде декабристов; окончил Московский университет в 1855 г., в 1862 г. защитил докторскую диссертацию: "О всасывании солей кожею" (М., 1862). Белоголовый, как врач, отличался добротой и отзывчивостью. Несмотря на большую практику, интересовался общественными и литературными вопросами и близко стоял к кружку "Отечественных Записок". Белоголовый лечил Некрасова и ход болезни его описал в "Отечественных Записках" (1878, № 10). Напечатал: биографию "С.П. Боткин"; "Гигиена и демография на международном конгрессе в Женеве" ("Вестник Европы", 1882, Х и XI) и воспоминания о графе Лорис-Меликове (в "Русской Старине"). В 1881 г. по расстроенному здоровью отказался от практики и с тех пор жил за границей, продолжая заниматься литературой. Его интересные "Воспоминания и статьи" вышли особой книгой (4-е изд., 1901).

См. также статьи:
Александр II ;
Зайцев Варфоломей Александрович ;
Лорис-Меликов Михаил Тариелович ;
Муравьевы (декабристы) ;
Некрасов Николай Алексеевич ;
Поджио Александр Викторович ;
Трубецкой Сергей Петрович .


Белогриц-Котляревский Леонид Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белоголовый Николай Андреевич | Белозерская Надежда Александровна
Белоглазовы-Лыковы | Белозерские князья
Беловы | Белозерский Василий Михайлович
Белов Иван Дмитриевич | Белозерский Евгений Михайлович
Белов Евгений Александрович | Белоконский Иван Петрович

Белогриц-Котляревский, Леонид Сергеевич - криминалист (1855 - 1908). Учился в полтавской гимназии и Киевском университете, где окончил курс в 1876 г.; в 1880 г. получил степень магистра уголовного права за историко-догматическое исследование: "О воровстве-краже по русскому праву" (Киев, 1880) и в следующем году был командирован с научною целью за границу на два года, а в 1883 г. назначен доцентом по кафедре уголовного права в демидовский юридический лицей. В 1886 г. в Петербургском университете защитил на степень доктора уголовного права диссертацию под заглавием: "Преступления против религии в важнейших государствах Запада" (Ярославль, 1886); в 1887 г. назначен ординарным профессором демидовского лицея по занимаемой им кафедре, в 1891 г. перешел в Киевский университет на ту же кафедру, которую и занимал до самой смерти. Кроме диссертаций, Белогриц-Котляревский напечатал брошюры: "Особые виды воровства-кражи по русскому праву" (1883); "Понятие уголовного права и основания наказания" (Ярославль, 1883); "Роль обычая в уголовном законодательстве" (Ярославль, 1888) и др.


Белозерская Надежда Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белогриц-Котляревский Леонид Сергеевич | Белозерские князья
Белоголовый Николай Андреевич | Белозерский Василий Михайлович
Белоглазовы-Лыковы | Белозерский Евгений Михайлович
Беловы | Белоконский Иван Петрович
Белов Иван Дмитриевич | Белокопытовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белозерская, Надежда Александровна, урожденная Ген - писательница (1838 - 1912), жена Василия Михайловича Белозерского (см.). Начало ее литературной деятельности относится к концу 1850-х годов. В 1861 г. муж Белозерской предпринял издание журнала "Основа", посвященного идее возрождения малороссийской народности. Это обстоятельство сблизило с Белозерскими Н.И. Костомарова , который скоро сделался близким человеком в их семье. Под влиянием Костомарова, Белозерская пристрастилась к русской истории и принялась за ее изучение. В 1868 г., вследствие болезни глаз Костомарова, приняла обязанности его секретаря, которые исполняла до 1875 г. С тех пор Белозерская посвятила себя самостоятельным работам по русской истории и литературе и переводам. Главные ее труды: "Россия сто лет назад" ("Русская Старина", 1877), "Дмитрий Емельянович Гнусин" (ib., 1886), "Россия в 60-х годах прошлого века" (ib., 1887), "Воспоминания о Н.И. Костомарове" (ib., 1886); "Мария Ивановна Гоголь" (ib., 1887), "Федор Григорьевич Солнцев" (ib., 1887), "Двадцатипятилетие Вестника Европы" (ib., 1890), "Влияние переводного романа и западной цивилизации на русское общество XVIII столетия" (ib., 1895), "Василий Петрович Нарежный" (удостоен Уваровской премии Академии Наук, ib., 1896), "Записки Ван-Галена" ("Исторический Вестник", 1884), "Донской казак Земленухин в Лондоне" (ib., 1886), "Происхождение Екатерины I" (ib., 1902), "Первые годы сближения Петра с Екатериной" (ib., 1903), "Княгиня З.А. Волконская" (ib., 1897), "Один из предков Пушкина" (ib., 1899), "Княгиня Д.Х. Ливень" (ib., 1898). Отдельно изданы ею переводы: "Естественная история племен и народов" Гельвальда (2 т., СПб., 1881 - 85) и "Записки о Московии" Горсея (СПб., 1904). - Ср. некролог в "Историческом Вестнике" (1912, апрель).

См. также статьи:
Нарежный Василий Трофимович ;
Стасова Надежда Васильевна .


Белозерский Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белозерские князья | Белозерский Евгений Михайлович
Белозерская Надежда Александровна | Белоконский Иван Петрович
Белогриц-Котляревский Леонид Сергеевич | Белокопытовы
Белоголовый Николай Андреевич | Белокрыльцовы
Белоглазовы-Лыковы | Белокуров Сергей Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белозерский, Василий Михайлович - писатель (1823 - 1899). Учился в Киевском университете. В 1847 г. за принадлежность к кирилло-мефодиевскому братству (где членами были его друзья: Н.И. Костомаров , Шевченко , П.А. Кулиш ) был сослан в Петрозаводск. В 1856 г. издал "Летописи южнорусские, открытые и изданные В. Белозерским" (т. I, Киев, 1856). В 1861 - 62 годах был редактором журнала "Основа", но большой роли не играл, так как журналом заправлял Кулиш.

См. также статьи:
Белозерская Надежда Александровна ;
Костомаров Николай Иванович ;
Россия, разд. Малороссия (историография) .


Белозерский Евгений Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белозерский Василий Михайлович | Белоконский Иван Петрович
Белозерские князья | Белокопытовы
Белозерская Надежда Александровна | Белокрыльцовы
Белогриц-Котляревский Леонид Сергеевич | Белокуров Сергей Алексеевич
Белоголовый Николай Андреевич | Белопольский Аристарх Аполлонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белозерский, Евгений Михайлович - писатель. Родился в 1853 г., учился в Лазаревском институте восточных языков; путешествовал по Персии, результатом чего явились его "Письма из Персии" (СПб., 1866). Другие его труды: драма в стихах "Две матери" (М., 1884), два сборника стихотворений: "На заре" (ib., 1886) и "От души и сердца" (ib., 1894), сборник рассказов: "Правда и вымысел" (М., 1892) и комедия "Одинокому".

Назад Вперед


Белозерские князья

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белозерская Надежда Александровна | Белозерский Василий Михайлович
Белогриц-Котляревский Леонид Сергеевич | Белозерский Евгений Михайлович
Белоголовый Николай Андреевич | Белоконский Иван Петрович
Белоглазовы-Лыковы | Белокопытовы
Беловы | Белокрыльцовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белозерское княжество, Белозерские князья. Белозерск, по древним грамотам и писцовым книгам "Бело озеро" (вплоть до Екатерины II ), основан в глубокой древности. По недостоверному преданию Белозерск в древности стоял на северном берегу озера. Князь Владимир (неизвестно какой) перенес его будто бы на южный берег, к истокам реки Шексны, где еще теперь виднеются небольшие бугры, как бы остатки древнего города. После моровой язвы 1352 г. город перенесли на то место, где он стоит и ныне. При Иване III Белозерск обнесли валом и стеною, называемыми "рубленая сыпь". Во время призвания князей Белозерье было населено племенем Весь, участвовавшим, по летописи, в призвании князей. Белозерск достался Синеусу . От смерти Рюрика до смерти Ярослава Белозерским княжеством владели, по-видимому, великие князья киевские. В оговоре с греками Олег требует "укладов" в числе других городов и на Белозерское княжество. По смерти Ярослава, Белозерское княжество было во владении Всеволода Ярославича , вместе с Ростовско-Суздальской землей; на Любечском съезде князей Белозерск был отдан Владимиру Мономаху и неизменно оставался во владении его потомков, входя в состав других их владений вплоть до 1238 г. В этом году Белозерск достается князю Глебу Васильевичу, и с этих пор образуется самостоятельное Белозерское княжество. Глеб поселился в своей отчине, Белозерском княжестве, не раньше, по-видимому, 1251 г. Летописец изображает его богобоязненным и милостивым. Он основал монастыри - Беловинскую пустынь на острове Кубенского озера и ныне не существующий Белозерский Свято-Троицкий. Летопись так называемого Каменного монастыря картинно рассказывает, как князь Глеб прокопал нечто вроде канала у реки Сухоны. Ему же приписывается устройство канала у реки Вологды, и по его повелению Белозерск был обнесен земляным валом. У Глеба от брака с "Ордынкой" (ханской родственницей), во святом крещении Феодорой, был сын Михаил . Последний с отцом ходил несколько раз в Орду; в 1279 г. был изгнан из Белозерского княжества двоюродными братьями, "с грехом и неправдою великою", по выражению летописи. Вновь появляется в летописи в 1286 г. и умирает Белозерским князем в 1293 г. О сыновьях Михаила Феодоре и Романе (по летописи "Романчук") мы знаем очень мало. Князь Феодор Романович , княживший в Белозерском княжестве во второй половине XIV в., в 1375 г. ходил с великим князем Димитрием Ивановичем на Тверь, а в 1380 г. вместе с сыном Иваном пал на Куликовом поле, где, по позднейшим известиям, участвовало в битве 13 белозерских князей. Князь Иван Феодорович и Константин Иванович интересны тем, что в них можно, по некоторым данным, видеть представителей удельной оппозиции московским великим князьям. Князь Константин в войне Новгорода с великим князем Василием Димитриевичем предводительствовал новгородскими войсками. Последним удельным князем белозерским был Юрий Васильевич (после 1380 г.). Димитрий Донской отказывает (1389) Белозерское княжество своему сыну Андрею Можайскому (умер в 1432 г.). Сын последнего, Михаил, должен был завещать Белозерское княжество великому князю, и в 1485 г. Белозерское княжество присоединяется окончательно к Москве. С тех пор Белозерским княжеством управляли наместники, потом губные старосты, наконец воеводы. Во второй половине, особенно с конца XIV в., путем надела младших членов рода Белозерских князей, из Белозерского княжества выделяются мелкие уделы, преимущественно по рекам, впадающим в Белоозеро. Эти уделы исподволь переходят под московскую высокую руку, постепенно дробятся, становятся простыми вотчинами, а их владетели служилыми второстепенными, даже третьестепенными вотчинниками. Эти уделы следующие: Сугорский, Шелешпанский, Кемский, Карголомский, Ухтомский, Андожский, Вадбольский, Белосельский; по некоторым данным еще Осчотинский и Лозский. Впрочем, не все эти владения могут быть, даже сначала, наверное причислены к "уделам". Из ветвей Белозерского княжеского рода существуют и теперь Шелешпанская, Вадбольская, Ухтомская, Белосельская. Остальные угасли. Еще в XVI в. князья из Белозерского княжеского рода сидели в старинных гнездах, в своих до крайности раздробленных вотчинах, обедневшие и кругом задолжавшие Кирилло-Белозерскому монастырю. В 1718 г. Белозерск приписан к Олонецкой верфи (Ингерманландская губерния); в 1719 г. Белозерск - провинциальный город Санкт-Петербургской губернии, 29 апреля 1727 г. перечислен в Новгородскую губернию и с 1777 г. Белозерск - уездный город Новгородской губернии. В этом же году утвержден Екатериною II и старый герб его: "две накрест положенные серебряные рыбы, над ними серебряный же полумесяц, в правом углу золотой крест с шариками на концах". Герб этот вошел в состав государственного герба. На теперешнем большом государственном гербе Белозерский княжеский герб помещен в первом щите "над сенью главного щита в девятой лазоревой части". - "Белозерский" - один из титулов русского Императора (Зак. Осн. изд. 1906 г., ст. 61, прил.; ст. 59). - См. Экземплярский "Великие и Удельные князья Северной Руси в татарский период", т. II; С.В. Рождественский "Служилое Землевладение Московской Руси XVI в.". Алексей Елачич.

См. также статьи:
Андогские ;
Василий Романович (удельный князь Сугорский) ;
Глеб Васильевич ;
Иван Феодорович ;
Кемские ;
Константин Иванович ;
Михаил Андреевич (Белозерский князь) ;
Юрий Васильевич .


Глеб Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глазьевы (Глазевы) | Глеб Василькович
Глазуновы | Глеб Владимирович
Глазунов Илья Иванович | Глеб Владимирович (во святом крещении Давид)
Глазунов Александр Константинович | Глеб Всеволодович
Глазовы | Глеб Всеславич

Глеб Васильевич - см. в статье Белозерские князья .


Иван Феодорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иван Федоров | Иваненки
Иван Сусанин | Иваненко Мария
Иван Годинович | Иванин Михаил Игнатьевич
Иван Борисович Тугой Лук | Иваницкие
Иван Борисович | Иваницкие-Василенко

Иван Феодорович - см. в статье Белозерские князья .


Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Добрынич | Константин Константинович (великий князь)
Константин Димитриевич | Константин Константинович (князь Острожский)
Константин Всеволодович (святой князь и чудотворец ярославский) | Константин Михайлович
Константин Всеволодович | Константин Николаевич
Константин Владимирович | Константин Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Иванович - см. в статье Белозерские князья .

См. также статьи:
Оболенские .


Юрий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Юрий II | Юрий Владимирович Долгорукий
Юрий I (Львович) | Юрий Всеволодович
Юреневы | Юрий Данилович
Юргенсон Петр Иванович | Юрий Дмитриевич
Юргенсон Иосиф Иванович | Юрий Захарьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100)

Юрий Васильевич - см. в статье Белозерские князья .

См. также статьи:
Белосельские-Белозерские ;
Вадбольские ;
Елена Васильевна ;
Соломония .


Михаил Андреевич (Белозерский князь)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил Александрович (князь микулинский) | Михаил Андреевич (князь верейский)
Михаил Александрович (великий князь) | Михаил Борисович
Михаил (в миру Павел Васильевич Семенов) | Михаил Васильевич
Михаил (в миру Михаил Михайлович Грибановский) | Михаил Всеволодович
Михаил (в миру Михаил Александрович Богданов) | Михаил Глебович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михаил Андреевич - см. в статье Белозерские князья .

См. также статьи:
Андрей Димитриевич .


Белоконский Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белозерский Евгений Михайлович | Белокопытовы
Белозерский Василий Михайлович | Белокрыльцовы
Белозерские князья | Белокуров Сергей Алексеевич
Белозерская Надежда Александровна | Белопольский Аристарх Аполлонович
Белогриц-Котляревский Леонид Сергеевич | Белороссов Николай Данилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белоконский, Иван Петрович - писатель. Родился в 1855 г. Учился в черниговской гимназии; был народным учителем, затем слушал лекции в Киевском университете. В 1879 г., возвратившись из-за границы, был больше года в одиночном заключении и затем сослан в Восточную Сибирь. Возвратясь в Россию в 1886 г., был в Житомире редактором "Волыни", но вскоре его арестовали и выслали. Поселившись в Орле, Белоконский принял деятельное участие в "Орловском Вестнике" и в земской статистике, но в 1889 г. опять был арестован на 8 месяцев. В 1896 г. был приглашен в Курск заведующим земской статистикой; в 1898 г. ему была запрещена всякая земская деятельность. В Курске Белоконский состоял фактическим редактором "Курской Газеты". Получив дозволение вернуться к земской деятельности, с 1899 по 1902 г. был секретарем харьковской губернии земской управы. Писать начал с 1875 г. в "Киевском Телеграфе", затем участвовал в "Одесском Вестнике", "Голосе", "Новостях", "Неделе". В Сибири был постоянным сотрудником "Восточного Обозрения", "Сибири", "Сибирской Газеты", посылая вместе с тем статьи в киевскую "Зарю", "Русский Курьер", "Отечественные Записки", "Дело". С 1887 г. стал постоянным сотрудником "Русских Ведомостей", "Русской Школы", позднее "Сына Отечества", "Былого" и др. и, кроме того, помещал беллетристические и иные произведения в "Русском Богатстве", "Русской Мысли", "Вестнике Европы" и др. Отдельно напечатаны: "Оля" (Киев, 1876) и "Ванька Острожник" (Одесса, 1877); "По тюрьмам и этапам" (Орел, 1887); "Деревенские впечатления" (т. I, СПб., 1900; т. II, ib., 1903; т. III, Ростов-на-Дону, 1905); "Рассказы" (Ростов-на-Дону, 1906); "Земское движение. Земство и конституция". (М., 1910), "От деревни до парламента" (СПб., 1906), "Самоуправление и земство" (Ростов-на-Дону, 1905), "Что такое земство, что оно сделало для народа и каким должно быть?" (М., 1906), "Голод, вырождение и вымирание народа, как следствие полицейского строя" (Ростов-на-Дону, 1906), "За что и почему?", рассказ (ib., 1906), "Фейга", рассказ (ib., 1906), "Деревенская конспирация" (ib., 1906), "Страшное лето" (ib., 1904), "Страховка" (ib., 1904), "На высотах Кавказа" (М., 1906), "Губернские уездные и волостные учреждения Российского государства" (ib., 1901), "Народное начальное образование в Курской губернии" (Курск, 1897), "Новый фазис в деятельности земства по народному образованию" (М., 1898), "Одна из главных причин медленного хода работ по оценке недвижимых имуществ" (Харьков, 1891), "О мелкой земской единице" (ib., 1903), "Народное продовольствие в Орловской губернии" (Чернигов, 1892). Под редакцией Белоконского вышел "Сборник оценочно-экономических данных по Фатежскому уезду" (1897). Во время службы по земству им составлены: "История 35-летней деятельности курского земства", "Свод постановлений курского губернского земства", "Свод постановлений харьковского губернского земства" и "Свод постановлений льговского уездного земства". За рецензии на статистические работы Н.И. Борисова, сделанные по предложению Императорского харьковского университета, последний присудил Белоконскому в 1901 г. золотую медаль. В 1910 г. в Харькове Белоконский редактировал т. Х "Народной Энциклопедии" - народное образование в России. С 1905 г. Белоконский принимал близкое участие в харьковской прессе: был редактором газеты "Будущее", "Волна", позже членом редакции "Утра".

См. также статьи:
Бондарев Тимофей Михайлович .


Белокопытовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белоконский Иван Петрович | Белокрыльцовы
Белозерский Евгений Михайлович | Белокуров Сергей Алексеевич
Белозерский Василий Михайлович | Белопольский Аристарх Аполлонович
Белозерские князья | Белороссов Николай Данилович
Белозерская Надежда Александровна | Белоруссов Иван Михайлович

Белокопытовы - старинный дворянский род, восходящий к началу XVII в. Предки Белокопытовых при царе Алексее Михайловиче служили пушкарями. Потомство их записано в VI часть родословной книги Смоленской губернии. Из этого рода происходил генерал-лейтенант Сергей Дмитриевич Белокопытов, умер в 1889 г. В. Р-в.


Белокрыльцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белокопытовы | Белокуров Сергей Алексеевич
Белоконский Иван Петрович | Белопольский Аристарх Аполлонович
Белозерский Евгений Михайлович | Белороссов Николай Данилович
Белозерский Василий Михайлович | Белоруссов Иван Михайлович
Белозерские князья | Белосельские-Белозерские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белокрыльцовы - старинный русский дворянский род, ведущий начало от костромитина Алексея Немирова Белокрыльцова, испомещенного в 1619 г. Потомство его внуков, Федора и Абрама Ивановичей, записано в VI часть родословной книги Костромской губернии. В. Р-в.

Назад Вперед


Белокуров Сергей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белокрыльцовы | Белопольский Аристарх Аполлонович
Белокопытовы | Белороссов Николай Данилович
Белоконский Иван Петрович | Белоруссов Иван Михайлович
Белозерский Евгений Михайлович | Белосельские-Белозерские
Белозерский Василий Михайлович | Белосельский-Белозерский Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белокуров, Сергей Алексеевич - церковный историк и археолог, родился в 1862 г.; по окончании курса в Московской духовной академии в 1886 г. поступил на службу в московский главный архив министерства иностранных дел, где состоит ныне в должности делопроизводителя. В 1908 г. издал по случаю 25-летия своей учено-литературной деятельности книжку: "С.А. Белокуров. 1882 - 1907 годы" (Москва), заключающую в себе все его работы, число которых доведено до 401. Они разнообразны и по размеру, и по характеру. Огромное большинство работ - около 180 - составляют изданные Белокуровым исторические материалы самого разнообразного содержания. Одна серия этих документов составила книгу: "Материалы для русской истории" (М., 1888), другая - книгу "Из духовной жизни московского общества XVII в." (М., 1903). К XVII в. преимущественно относятся и другие материалы, им обнародованные, и оригинальные труды. Ими затронуты и решены многие вопросы, касающиеся соборов, школ, литературы, библиографии, раскола, сношений русской церкви с другими восточными церквами, бытовой стороны жизни русского общества, юридических отношений и т. д. Другую многочисленную группу работ (около 130) составляют труды, изданные под редакцией и наблюдением Белокурова. Сюда входят несколько десятков книг "Чтений московского общества истории и древностей Российских" и множество отдельных диссертаций и статей в том же органе. Под наблюдением Белокурова вышли также труды академика Е.Е. Голубинского . Из самостоятельных работ Белокурова крупнейшие: "Арсений Суханов", часть I (М., 1891, магистерская диссертация); ч. II, (М., 1893); "О библиотеке московских государей в XVI столетии" (1898 - 99, 2-е изд.); "Юрий Крижанич в России (по новым документам)" (1902). Белокуровым составлено 5 указателей к "Чтениям московского общества истории и древностей".

См. также статьи:
Арсений Грек ;
Арсений Суханов ;
Бантыш-Каменский Николай Николаевич ;
Василий IV Иоаннович Шуйский ;
Иоаким ;
Нафанаил ;
Россия, разд. История русской литературы (библиография) ;
Сильвестр Медведев .


Белопольский Аристарх Аполлонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белокуров Сергей Алексеевич | Белороссов Николай Данилович
Белокрыльцовы | Белоруссов Иван Михайлович
Белокопытовы | Белосельские-Белозерские
Белоконский Иван Петрович | Белосельский-Белозерский Александр Михайлович
Белозерский Евгений Михайлович | Белоусов Иван Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белопольский, Аристарх Аполлонович - астроном, родился в 1854 г., воспитывался во 2-й московской гимназии и в Московском университете. С 1878 до 1888 г. был сверхштатным ассистентом при астрономической обсерватории Московского университета. В 1886 г. защитил диссертацию на степень магистра астрономии ("Пятна на солнце и их движение"), а в 1895 г. - на степень доктора астрономии ("О спектре переменной дельта Cephei"). В 1888 г. назначен адъюнктом обсерватории в Пулкове, в 1891 г. - астрофизиком, в 1908 г. - вице-директором. В 1900 г. избран в адъюнкты Императорской Академии Наук, в 1903 г. - в экстраординарные, в 1906 г. - в ординарные академики. Важнейшие работы Белопольского относятся к исследованию спектров звезд и солнца. При помощи спектрографа, прилаженного к пулковскому 30-дюймовому рефрактору, Белопольский составил каталог спектров ярких звезд. Специальные подробные исследования относятся к звездам этта Aquilae, дельта Cephei, ро Cygni, дзета и альфа Geminorum (Белопольский открыл спектральную двойственность последней звезды). Белопольский построил особый прибор для опытного доказательства принципа Допплера. Из спектральных измерений вывел время оборота Венеры, колец Сатурна (причем подтвердил теорию Максвелла пылеобразного строения колец). Обширные работы Белопольского посвящены спектрам "новых" звезд 1892 и 1901 годов. Организовал и участвовал в нескольких экспедициях для наблюдения солнечных затмений, причем исследовал спектр вращения Юпитера и вывод звездных параллаксов из наблюдений пассажным инструментом. Все мемуары Белопольского (до 10 ежегодно) печатаны в "Анналах Московской Обсерватории", "Известиях Академии Наук", "Известиях Пулковской Обсерватории" и различных заграничных специальных журналах.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Белороссов Николай Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белопольский Аристарх Аполлонович | Белоруссов Иван Михайлович
Белокуров Сергей Алексеевич | Белосельские-Белозерские
Белокрыльцовы | Белосельский-Белозерский Александр Михайлович
Белокопытовы | Белоусов Иван Алексеевич
Белоконский Иван Петрович | Белоусов Николай Григорьевич

Белороссов, Николай Данилович - историк церкви (умер в 1907 г.), воспитанник Санкт-Петербургской духовной академии. Был священником в Брюсселе (при домовой церкви посланника князя Орлова), а затем протоиереем в Петербурге. Его труды: "Заметки по истории церкви в Англии от введения христианства до половины XI столетия" (СПб., 1868), "Очерк истории церкви в Англии от XI в. до реформации" (СПб., 1869), "Поучения" (СПб., 1897) и ряд статей в журнале "L'Union Chretienne" под псевдонимом Белова и Скифова. См. А. Родосский "Биографический словарь студентов первых 28 курсов Санкт-Петербургской Духовной Академии 1814 - 1869" (СПб., 1907).


Белоруссов Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белороссов Николай Данилович | Белосельские-Белозерские
Белопольский Аристарх Аполлонович | Белосельский-Белозерский Александр Михайлович
Белокуров Сергей Алексеевич | Белоусов Иван Алексеевич
Белокрыльцовы | Белоусов Николай Григорьевич
Белокопытовы | Белоусов Терентий Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белоруссов, Иван Михайлович - педагог, родился в 1850 г. Учился в петербургском историко-филологическом институте. Состоял директором орловской гимназии. Кроме статей в "Филологических Записках", "Русском Филологическом Вестнике", "Русском Вестнике" и "Журнале Министерства Народного Просвещения", Белоруссов напечатал: "Учебник теории поэзии" (26-е изд., М., 1911); "Чтение и разбор литературных образцов в средних учебных заведениях" (Варшава, 1880); "К литературе о Пушкине" (Орел, 1895); "Учебник по русской грамматике" (24-е изд., ib., 1912); "Зачатки русской литературной критики", выпуски I и II (Воронеж, 1888 - 90); "Древнерусская книжная и народная словесность. Хрестоматия" (Орел, 1892); "Учебно-педагогические заметки" (2-е изд., ib., 1895); "Главные моменты в истории развития теории поэзии" ("Филологические Записки", 1898); "Дательный самостоятельный в памятниках церковно-славянской и древнерусской письменности" (Варшава, 1899); "Синтаксис русского языка в исследованиях Потебни" (Орел, 1902); "Краткие сведения по палеографии древнерусской письменности" ("Сборник Орловского церковно-историко-археологического общества", т. II); "К вопросу об исправлении русского перевода священных книг Нового Завета" ("Орловские Епархиальные Ведомости", 1907) и др.

См. также статьи:
Мерзляков Алексей Федорович .


Белосельские-Белозерские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белоруссов Иван Михайлович | Белосельский-Белозерский Александр Михайлович
Белороссов Николай Данилович | Белоусов Иван Алексеевич
Белопольский Аристарх Аполлонович | Белоусов Николай Григорьевич
Белокуров Сергей Алексеевич | Белоусов Терентий Осипович
Белокрыльцовы | Белоха Порфирий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белосельские-Белозерские - княжеский род, происходящий от Рюрика (XIX колено) и начинающийся от правнука последнего князя Белозерского Юрия Васильевича - Гавриила Федоровича Белосельского, наименованного так по его волости Белое Село в Пошехонском уезде (начало XVI в.). У него было три сына: Елизарий, по прозвищу Шемяка, воевода в Казанском походе 1544 г.; Яков Леваш и Никита. Правнук Елизария Гавриловича, Михайло Васильевич, был воеводою в Самаре, Вязьме, Дорогобуже и Борисове и участвовал в Смоленском походе 1634 г. Внук Никифора Ивановича, Андрей Иванович, имел единственного сына, Михаила Андреевича (1702 - 55), вице-адмирала, имевшего от второго брака с графиней Натальей Григорьевной Чернышевой трех сыновей и трех дочерей. Младший из сыновей - Александр Михайлович (1752 - 1809, см.). В 1799 г. император Павел I повелел ему, как старейшему в роде князей Белозерских, именоваться князем Белосельским-Белозерским, каковой титул был подтвержден Александром I в 1823 г. за его сыном, Эспером Александровичем, скончавшимся в 1846 г. в чине генерал-майора и имевшим двух сыновей: Николая (умер в 1846 г.) и Константина (родился в 1843 г.), ныне генерал-лейтенанта и генерал-адъютанта, и двух дочерей: Елизавету (замужем за князем Петром Никитичем Трубецким) и Ольгу (замужем за графом Павлом Андреевичем Шуваловым). Вторая супруга князя Александра Михайловича, Анна Григорьевна, урожденная Козицкая (1767 - 1846), была статс-дамою. Род Белосельских-Белозерских записан в V часть родословных книг губерний: Московской, Нижегородской, Ярославской и Санкт-Петербургской. В. Р-в.

См. также статьи:
Рюриковичи ;
Феодор Романович .


Белосельский-Белозерский Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белосельские-Белозерские | Белоусов Иван Алексеевич
Белоруссов Иван Михайлович | Белоусов Николай Григорьевич
Белороссов Николай Данилович | Белоусов Терентий Осипович
Белопольский Аристарх Аполлонович | Белоха Порфирий Николаевич
Белокуров Сергей Алексеевич | Белый Андрей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белосельский-Белозерский, Александр Михайлович - дипломат и писатель (1752 - 1809). В 1778 г. был посланником в Дрездене, в 1789 - 93 годах - в Турине, в 1800 г. избран членом Российской академии; был также членом Болонской академии. Был очень образованным человеком; в свое время славился как меценат. Им написаны: в 1778 г.; "De la musique en Italie", в 1787 г. - "Circe. Contate", в 1789 г. "Poesies francaises d'un prince etranger" и "Dianyologie ou tableau philosophique de l'entendement", в 1796 г. - опера "Олинька, или Первоначальная любовь", в 1802 г. - "Epitre aux francais".

См. также статьи:
Белосельские-Белозерские ;
Волконская Зинаида Александровна (княгиня) ;
Радищев Александр Николаевич ;
Россия, разд. Светская музыка (XVIII век) .


Белоусов Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белосельский-Белозерский Александр Михайлович | Белоусов Николай Григорьевич
Белосельские-Белозерские | Белоусов Терентий Осипович
Белоруссов Иван Михайлович | Белоха Порфирий Николаевич
Белороссов Николай Данилович | Белый Андрей
Белопольский Аристарх Аполлонович | Бельгард Карл Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белоусов, Иван Алексеевич - поэт-самоучка, из крестьян московской губернии. Родился в 1863 г., учился в городском училище. Первые стихи его были напечатаны в 1882 г. Отдельно издал: "Стихотворения" (1882 - 1909), "Песни и думы кобзаря Шевченко" (переводы из "Кобзаря", М., 1911) и много книг для детей и для народа. С 1911 г. под редакцией Белоусова издается ежемесячный журнал "Путь".

См. также статьи:
Исаакьян Аветик .


Белоусов Николай Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белоусов Иван Алексеевич | Белоусов Терентий Осипович
Белосельский-Белозерский Александр Михайлович | Белоха Порфирий Николаевич
Белосельские-Белозерские | Белый Андрей
Белоруссов Иван Михайлович | Бельгард Карл Александрович
Белороссов Николай Данилович | Бельские

Белоусов (Николай Григорьевич) - профессор юридических наук в Нежине, родился в 1799 г. в Киеве, учился в киевской духовной академии и Харьковском университете, в 1820 г. определен был младшим профессором юридических наук в гимназию высших наук князя Безбородко (в Нежине); здесь он преподавал римское право, а в 1826 г. открыл еще преподавание естественного права, как курса предварительного, продолжавшегося не более двух месяцев. Но и за это короткое время Белоусов, по отзывам его учеников, успевал знакомить их с историей философии и с началами естественного права и этим давать им основу для дальнейших самостоятельных занятий. Не менее благодарные воспоминания оставил он в своих учениках и как инспектор. Но со своими товарищами-профессорами Белоусов, отличавшийся, по-видимому, непомерным самолюбием, не ладил. Явились интриги и раздоры, следствием которых был донос другого профессора юридических наук, М.В. Билевича, обвинявшего Белоусова в распущенности пансионеров, в вольнодумстве и в превратных толках на лекциях естественного права. Назначено было следствие и в 1830 г. Белоусов удален был от должности. Вся эта история любопытна потому, что благодаря ей пострадал известный в свое время писатель, тогда еще ученик VIII класса, Н.В. Кукольник , а внешним поводом к доносу Билевича послужило столкновение его с Н.В. Гоголем , бывшим тогда пансионером. Живым участием Гоголя в этой истории может быть объяснено многое в его письмах того времени, а также то крайне возбужденное состояние, в котором он находился в последнее время пребывания своего в гимназии. В 1835 г. Белоусову разрешено было поступить на службу по гражданской части. Сначала он служил в канцелярии киевского, подольского и волынского генерал-губернатора, затем перешел на службу в Петербург в Капитул Российских Императорских и царских орденов. Прослужив здесь с лишком 17 лет, он умер 14 августа 1854 г. По словам своего биографа Н.В. Кукольника, Белоусов составил историческую записку об императорских и царских орденах, пропавшую без вести, и кроме того, именные списки кавалеров разных орденов с историческими отметками о каждом, за что получил орден. Ср. "Гимназия высших наук и лицей князя Безбородко" (изд. 2, СПб., 1881).


Белоусов Терентий Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белоусов Николай Григорьевич | Белоха Порфирий Николаевич
Белоусов Иван Алексеевич | Белый Андрей
Белосельский-Белозерский Александр Михайлович | Бельгард Карл Александрович
Белосельские-Белозерские | Бельские
Белоруссов Иван Михайлович | Бельский Алексей Иванович

Белоусов, Терентий Осипович - член Государственной думы третьего созыва от Иркутской губернии. Родился в 1874 г.; сын крестьянина-старожила Иркутской губернии; окончил курс иркутской учительской семинарии. Был народным учителем, затем - выборщиком от Балаганского уезда в первую и третью думы; в члены думы прошел голосами крестьян и уездных выборщиков. Принадлежал к социал-демократической фракции до начала 1912 г., когда по местным сибирским вопросам разошелся с нею и вышел из ее состава. Выступал, главным образом, по вопросам народного образования, финансовым, бюджету и др. Работа его сосредоточивалась в комиссиях, где он заявил себя сведущим по местным вопросам. Автор премированной Восточно-Сибирского Отдела Императорского Русского Географического Общества брошюры: "Что такое земство", по распоряжению генерал-губернатора арестованной на все время военного положения в Иркутске.


Белоха Порфирий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белоусов Терентий Осипович | Белый Андрей
Белоусов Николай Григорьевич | Бельгард Карл Александрович
Белоусов Иван Алексеевич | Бельские
Белосельский-Белозерский Александр Михайлович | Бельский Алексей Иванович
Белосельские-Белозерские | Бельский Богдан Яковлевич

Белоха, Порфирий Николаевич - педагог (умер в глубокой старости в 1890 г.). По окончании Петербургского университета был назначен преподавателем русского языка в Торопецком уездном училище, в 1845 г. приглашен преподавателем географии I петербургского кадетского корпуса, состоял там же инспектором (1864 - 78), преподавал в Лесном и Межевом институтах. Автор распространенных учебников: "Всеобщей географии" (1-е изд., СПб., 1862; 25-е изд., переработанное Соколовым и Нечаевым, СПб., 1863; 45-е изд., переработанное Соколовым, СПб., 1912). Издал вместе с Усовским (СПб., 1864) "Учебный атлас географии, всеобщей и российской истории".


Белый Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белоха Порфирий Николаевич | Бельгард Карл Александрович
Белоусов Терентий Осипович | Бельские
Белоусов Николай Григорьевич | Бельский Алексей Иванович
Белоусов Иван Алексеевич | Бельский Богдан Яковлевич
Белосельский-Белозерский Александр Михайлович | Бельский Димитрий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белый, Андрей (литературный псевдоним Бориса Николаевича Бугаева) - писатель, сын известного математика Н.В. Бугаева (см.). Родился в 1880 г. Среднее образование получил в гимназии Поливанова , в Москве. В 1899 г. поступил на физико-математический факультет Московского университета, окончив который, перешел на факультет историко-филологический. Но, пробыв на нем год, Белый уехал за границу и затем всецело посвятил себя литературе. Впервые Белый выступил в печати еще будучи студентом ("Вторая симфония, драматическая", М., 1902), а затем в журнале "Новый Путь" (1903, № 1), где за подписью "Студент-естественник" была помещена его заметка: "По поводу книги Мережковского: Лев Толстой и Достоевский". Белый участвовал в журнале "Мир Искусства", а с основанием в Москве журнала "Весы" (в 1904 г. ред. В.Я. Брюсова ) работал в нем непрерывно, вплоть до прекращения журнала (в 1909 г.). С 1909 г., вместе с Э.К. Метнером, стоит во главе книгоиздательства "Мусагет" (Москва), с 1912 г. редактирует журнал "Труды и дни", посвященный узкотеоретическим вопросам, в значительной мере кружковой, эстетики. Отдельными книгами изданы следующие сочинения Белого: три сборника стихов: "Золото в Лазури" (1904), "Пепел" (1909), "Урна" (1909). Четыре "Симфонии" в прозе: вторая, драматическая (1902); первая "Северная" (1904); третья "Возврат" (1904); четвертая "Кубок Метелей" (1909). В 1910 г. Белый напечатал роман "Серебряный голубь". В 1910 и 1911 годах вышли три обширных сборника статей (печатавшихся в различных газетах и журналах): "Луг зеленый", "Символизм", "Арабески". Итого десять томов за десять лет литературной работы, причем первый том ("Вторая симфония") вышел в свет, когда автору было всего двадцать два года. Одни эти внешние факты показывают, что от произведений Белого нельзя ожидать совершенной формы и вполне зрелой мысли. Несомненное дарование автора как бы загромождено многоречивостью, хаотической импровизацией. От читателя требуется много мужества и доброй воли, чтобы сквозь толстую шелуху авторского многоглаголанья добраться до здорового ядра его творчества. В своей автобиографии (см. Мод. Гофман, "Книга о русских поэтах последнего десятилетия", СПб., 1907) Белый заявляет, что он "принадлежит к символистам, если вообще существует группировка писателей по теоретическим вопросам". Это автобиографическое признание отвечает существу дела. Белого надо признать символистом, хотя символизм его проходил различные этапы и не дошел еще до прозрачной, ясной формы своего выражения, а потому формулировать мировоззрение Белого крайне затруднительно. Оно еще в процессе созидания. Отрицательно относясь к позитивизму, по самой натуре своей склоняясь к мистицизму, Белый колеблется между самым крайним индивидуализмом, субъективизмом "декадентства" и символическим реализмом (ср. статью Вячеслава Иванова : "Две стихии в современном символизме" в его книге "К звездам"). В связи с этим находится и несовершенство формы большинства произведений Белого. В своих философских статьях, в очень ценных теоретических работах над стихосложением и ритмом он стремится перейти от хаоса переживаний к "порядку", "ладу", "космосу" в творчестве. Но эти попытки остаются лишь добрым намерением, и символизм Белого редко идет дальше символизации. Всякое совершенное произведение искусства символично, поскольку оно углубляет явления внешнего мира, закрепляет "преходящее в вечных подобиях". Белый не углубляет "преходящее", а рядом с ним создает свой мир фантазии, вместо символического реализма впадает в символический идеализм. Это "удвоение" мира особенно заметно в его "Симфониях", где рядом с чрезвычайно ярким ощущением феноменального идет полное его отрицание, как миража, не связанного ни с какой подлинной реальностью. Поэтому все творчество Белого - сплошная лирика. Даже "эпический" роман "Серебряный голубь". Творчество Белого - как бы дневник психологических переживаний богато одаренной личности, находящейся в постоянной борьбе с окружающими ее тайнами бытия. Поэтому творчество Белого крайне недоступно обыкновенному читателю. Вместе с тем подлинное произведение искусства всегда "всенародно", а, следовательно, и общедоступно. Это понимает и сам Белый. В одной из самых своих значительных статей: "Символизм как миропонимание" он говорит: "Гениальные, классические произведения имеют две стороны: лицевую, в которой дается его доступная форма, и внутреннюю. О последней существуют лишь намеки, доступные избранным... "Фауст" понятен всем. Все единогласно называют "Фауста" гениальным произведением". Но в произведениях Белого нет "лицевой стороны" понятной "всем". И происходит это не потому, что на свете вообще мало "избранных", не оттого, что существо идей Белого само по себе непонятно, а потому, что форма его произведений слишком несовершенна. Десять томов сочинений Белого - сырой материал, не обработанный, не выношенный, слишком поспешно выброшенный на улицу. "Единственная книга, которой я более или менее доволен, - говорит Белый в предисловии к "Пеплу", - это симфония "Кубок метелей". И тут же прибавляет: "Для понимания ее надо быть немного эзотериком". Такое требование эзотеризма во что бы то ни стало находится в явном противоречии с требованиями символического реализма, требованиями, которые признает сам Белый. Эзотеризм - лишь отзвук старого декадентства, беспредельного субъективизма, который сам Белый стремится преодолеть, утверждая, например, что "Фауст" - "источник глубины и плоскости одновременно", что "Фаустом" удовлетворяются и масса, и избранные. Существует целая лестница в понимании классического произведения, но все ступени лестницы, необходимые для восхождения к истинному пониманию, должны быть целы, и потенциально каждый может подниматься по лестнице, достигая той ступени, которая соответствует его способности проникнуть в глубину классического произведения. Если же в "Кубке метелей" нет первых, самых нужных, ступеней для восхождения по лестнице понимания, то вина за это падает всецело на автора, не сумевшего наложить прозрачную форму на хаос своих переживаний. Его симфония есть крайне любопытный документ психологии творчества, но не произведение искусства. Первый сборник стихов Белого, "Золото в лазури", отличается наибольшей непосредственностью. Несмотря на причуды декадентства, в нем много детской, искренней интуиции. "С дерзостной беззаветностью бросается Белый на вековечные тайны мира и духа, на отвесные высоты, закрывшие нам дали, прямо, как бросались до него и гибли тысячи других отважных. Девять раз из десяти попытки Белого кончаются жалким срывом, - но иногда он неожиданно торжествует, и тогда его взору открываются горизонты, до него невиданные никем" (Брюсов). Следующие сборники "Пепел" и "Урна" более тенденциозны и сознательны. "Лейтмотив сборника "Пепел" определяет невольный пессимизм, рождающийся из взгляда на Россию" (предисловие), это - книга скорби за любимую родину. Во многих стихотворениях сборника автору удалось найти настоящую форму для выражения "лейтмотива" ("Отчаянье", "Из окна вагона", "Шоссе" и др.). Это как бы полоса "народничества" в творчестве Белого, проходящая и через его роман "Серебряный голубь". "Урна - редкий пример книги стихов, задуманной как целостное произведение, в которой форма заранее, сознательно поставлена в определенную зависимость от содержания" (Брюсов). Поэзия "Урны" - поэзия гибели, последнего отчаяния, смерти. По компетентному мнению Брюсова, Белый достиг в этом сборнике большого совершенства формы, ритма, обогатил русское стихосложение новыми приемами. К этому надо прибавить, что и теоретически Белый много занимался проблемой стихосложения. В книге "Символы" помещены два обширных его исследования о русском четырехстопном ямбе и о морфологии ритма русских лириков. Эти статьи являются первой и очень ценной попыткой научной обработки темы. Роман Белого "Серебряный голубь" - одно из любопытнейших произведений русской литературы за последнее десятилетие. Автор подходит здесь не извне, а как бы изнутри, к душевным переживаниям русского народа. В стиле - Белый возвращается к Гоголю . В его романе много лирических, красиво задуманных отступлений, по духу своему связанных с Гоголем. По характеру своего дарования Белый - натура глубоко женственная. Его чуткая душа отражала "мужественные" идеи Владимира Соловьева , Ницше, Вячеслава Иванова, Брюсова, Мережковского , немецких философов Марбургской и Фрейбургской школы. Утонченное декадентство уместилось в душе Белого рядом с трезвым марксизмом. Слишком много полярно противоположных идей воспринял в себя Белый, слишком искренно и глубоко переживал он их, чтобы можно было от него требовать совершенного по форме творчества. Надо мириться с тем, что Андрей Белый "дик и шершав" (выражение Д.С. Мережковского). В.Я. Брюсов следующим образом резюмирует десятилетнюю работу Белого: "Поэт, мыслитель, критик, теоретик искусства, иногда бойкий фельетонист, Андрей Белый - одна из замечательнейших фигур современной литературы. В своем творчестве и в своих суждениях отправляющийся от определенного, тяжелой работой мысли добытого (или, точнее, добываемого) миросозерцания, Андрей Белый может не бояться, что для него, как, например, для Бальмонта, оскудеет источник вдохновения: для него он неисчерпаем". - См. В. Брюсов "Далекие и близкие" (М., 1912); его же, "Об одном вопросе ритма" ("Аполлон", 1910, № 11); Вл. Пяст "Андрей Белый" ("Книга о русских поэтах последнего десятилетия", СПб., 1907); Д. Мережковский "Восток или запад" ("Русское Слово", 1910); Б. Грифцов ("Русская Мысль", 1911, № 5). Д. Ф.

См. также статьи:
Бакст Лев Самуилович ;
Бальмонт Константин Дмитриевич ;
Блок Александр Александрович ;
Брюсов Валерий Яковлевич ;
Бугаев Борис Николаевич ;
Достоевский Федор Михайлович .


Бельские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бельгард Карл Александрович | Бельский Алексей Иванович
Белый Андрей | Бельский Богдан Яковлевич
Белоха Порфирий Николаевич | Бельский Димитрий Федорович
Белоусов Терентий Осипович | Бельский Иван Димитриевич
Белоусов Николай Григорьевич | Бельский Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бельские - угасший княжеский род, происходящий от Рюрика , отрасль князей Ярославских. Первый князь Бельский (ХХI колено от Рюрика), князь Иван Михайлович, бежал в Литву. Из многочисленных его внуков потомство оставил князь Самойло Васильевич, из сыновей которого Никита Самойлович, дворянин московский, участвовал в 1633 г. в походе под Смоленск, и князь Федор Самойлович, дворянин московский, был воеводою в Торе (1638) и составлял переписные книги Перми и Чердыни (1648). Сын последнего, князь Федор Федорович, был стряпчим (1658 - 76), а внук, князь Андрей Федорович, стольником (1680 - 92). Другой угасший княжеский род Бельских происходил в третьем колене от литовского князя Гедимина. Родоначальником их был Олелько, во святом крещении Владимир, внук которого - князь Федор Иванович, приехал в 1482 г. в Россию. Внук Ивана Федоровича (см.), Гавриил (в иноках Галактион), был последним князем Бельским. Убитый поляками в Вологде 24 сентября 1612 г., он причислен к лику святых. - Из князей Бельских следующие играли роль в истории России. 1) Князь Федор Иванович. В 1482 г. несколько литовских вельмож, в том числе Бельский, задумали отложиться от великого князя литовского и короля польского Казимира IV и передаться на сторону великого князя московского Иоанна Васильевича III . Намерение их открылось, и некоторые из них были казнены; Федор Иванович успел бежать в Москву, оставив в Литве жену. Иоанн принял Бельского, но в 1493 г. он был сослан в Галич, вследствие оговора в заговоре против Иоанна. Через несколько лет ему возвращена была царская милость: в 1495 г. Иоанн требовал у Александра, преемника Казимира IV, возвращения его жены, которую Александр, однако, не отпустил, ответив, что она сама не хочет ехать к мужу; тогда Иоанн в 1498 г., с разрешения московского митрополита, женил Бельского на своей племяннице, княжне Анне Васильевне Рязанской. В 1499 г. Бельский был послан с войском в Казань, на помощь Абдул-Летифу (пасынку крымского хана Менгли-Гирея ), которому угрожал шибанский царевич Агалак. Через три года Бельский участвовал в походе Димитрия Иоанновича в Литву и в безуспешной осаде Смоленска. В 1506 г. он принимал участие в неудачном Казанском походе, под главным начальством того же Димитрия Иоанновича. - 2) Несколькими годами позже перешел на службу к московскому великому князю брат Федора Ивановича, Семен Иванович, жаловавшийся Иоанну на то, что в Литве он терпит "большую нужду за греческий закон". Он поддался на сторону Иоанна с городами Черниговым, Стародубом, Гомелем и Любечем, по поводу которых завязался спор у Иоанна с Александром Литовским; по перемирию 1503 г. последний признал право владения ими за Иоанном. - 3) Князь Димитрий Федорович, сын Федора Бельского, в 1519 г. был послан Василием Иоанновичем в Казань для возведения на казанский престол Шиг-Алея . Через два года он был пожалован в бояре и начальствовал над ополчением, высланным против крымского хана Махмет-Гирея, вторгнувшегося в пределы Московского княжества. Когда, по уходе из-под Москвы Махмет-Гирея Василий стал производить суд над полководцами, дозволившими неприятелю перейти Оку, то Бельский, хотя его и обвиняли в безрассудстве и малодушии, вместе с братом великого князя был пощажен, а наказан был один только Воротынский. В 1522 и 1533 годах Димитрий Бельский участвовал в ополчении, высылавшемся для отражения крымских татар. Во время правления Елены Димитрий Федорович и его братья, как бояре, были членами думы, но в 1534 г. положение их изменилось. В этом году братья Димитрия подверглись опале за сношения с князем Юрием Иоанновичем Дмитровским; Димитрий Федорович, признанный невиновным, оставлен в покое. В 1540 - 41 годах он с успехом водил войска против татар. Не пострадал он и во время правления Шуйских. Когда Иоанн IV в 1550 г. был вынужден отступить с большим уроном от Казани, вина в неудаче вся пала на главного воеводу, Димитрия Бельского, которого обвинили даже в измене; но, по мнению Карамзина , он не был предателем. Он умер в 1551 г. - 4) Брат его, князь Иван Федорович, пожалованный в сан боярина в 1522 г., был отправлен в 1524 г. Василием Иоанновичем против Казани; он осадил ее, но вскоре с казанцами был заключен мир. Князя Ивана стали обвинять в измене. Разгневался было сначала на него и сам великий князь, но, по ходатайству митрополита, простил, потребовав с него запись о продолжении впредь службы верно и усердно. Через 6 лет (1530) Бельский снова явился под Казань с многочисленным войском. Казанцы были побеждены, но раздоры между военачальниками помешали взятию Казани. Бельский, взяв со всех казанцев присягу не изменять великому князю, не брать себе царя иначе, как из его рук, отступил от города. В 1534 г. Иван Бельский был посажен в темницу, из которой был освобожден после кончины Елены (1538) Шуйскими, возвратившими ему прежнее место в думе. Вскоре начались между ними "многие вражды за корысти и за родственников", и перевес в этой вражде оказался на стороне Шуйских. В 1540 г. Иван Федорович снова был заключен в тюрьму, но скоро освобожден. После смерти князя Василия Шуйского власть тогда перешла к Бельскому и митрополиту Иосафату, правившим мягко и осторожно. Составился обширный заговор сторонников Шуйских; в ночь со 2-го на 3-е января 1542 г. Иван Бельский был схвачен и на другой день отослан на Белоозеро в заточение, где и был убит спустя 4 месяца. - 5) Брат его, князь Семен Федорович, пожалован в бояре одновременно со своим братом Иваном, вместе с ним находился в ополчении 1522 г., заседал в думе, в 1533 г. был воеводой в Коломне и в 1534 г., после казни Юрия Иоанновича Дмитровского, будучи недоволен правительством, бежал в Литву. Сигизмунд I наградил беглеца богатыми поместьями. Он участвовал в войне поляков с русскими, но, вследствие неудач литовско-польского оружия, которые Сигизмунд приписывал русским изменникам, бежал в Константинополь, откуда в 1537 г. явился в Крым, с целью поднять хана войною на Россию. Одновременно Бельский обратился к правительнице Елене с предложением загладить свою вину, если простят его измену. Московское правительство притворно согласилось, надеясь заманить изменника в Москву; но вскоре Бельский был взят в плен ногайским князем, от которого вытребовал его новый крымский хан Саип-Гирей. В 1541 г. хан, заверяемый Бельским, что Россия бессильна, не имеет никаких войск, был испуган, когда увидал на другой стороне Оки огромные полчища русских, и в ту же ночь ускакал в Крым, а за ним ушло и его войско. Дальнейшая судьба Семена Федоровича Бельского не известна. - 6) Князь Иван Димитриевич - сын Димитрия Федоровича. В 1556 г. он стоял с большим полком в Калуге, на случай прихода "крымских людей". В 1559 г. был возведен в бояре; в 1561 г. был воеводою на Украине и отразил нападение крымских татар. После этого похода Грозный заставил князя дать запись в том, что последний не отъедет ни в какое иное государство. В 1563 г. Бельский принимал участие в ливонской войне, и через два года назначен Грозным первым боярином в земщине. В 1565 г. он обратил в бегство крымского хана. В 1567 г. были перехвачены грамоты от польского короля с приглашением Бельскому перейти на сторону Сигизмунда-Августа. Однако Ивану Димитриевичу счастливо удалось выпутаться из этой беды. В 1571 г., во время стремительного нашествия Девлет-Гирея на Москву, Бельский с Оки, где стоял во главе огромной рати, поспешил на спасение столицы и здесь погиб во время пожара.

См. также статьи:
Бельский Димитрий Федорович ;
Бельский Иван Димитриевич ;
Бельский Иван Федорович ;
Бельский Семен Иванович ;
Бельский Семен Федорович ;
Бельский Федор Иванович ;
Голицын Юрий Михайлович ;
Россия, разд. Московское государство XVI - XVII веков ;
Рюриковичи .


Бельский Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бельский Семен Федорович | Бельтов Н.
Бельский Семен Иванович | Бельцов Александр Семенович
Бельский Иван Федорович | Белюстин Иоанн Стефанович (Беллюстин)
Бельский Иван Димитриевич | Белявский Егор Васильевич
Бельский Димитрий Федорович | Белявский Капитон Васильевич

Бельский Федор Иванович - см. в статье Бельские .


Бельский Семен Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бельский Иван Федорович | Бельский Семен Федорович
Бельский Иван Димитриевич | Бельский Федор Иванович
Бельский Димитрий Федорович | Бельтов Н.
Бельский Богдан Яковлевич | Бельцов Александр Семенович
Бельский Алексей Иванович | Белюстин Иоанн Стефанович (Беллюстин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бельский Семен Иванович - см. в статье Бельские .

См. также статьи:
Телепнев-Овчина-Оболенский Иван Федорович .


Бельский Димитрий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бельский Богдан Яковлевич | Бельский Иван Димитриевич
Бельский Алексей Иванович | Бельский Иван Федорович
Бельские | Бельский Семен Иванович
Бельгард Карл Александрович | Бельский Семен Федорович
Белый Андрей | Бельский Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бельский Димитрий Федорович - см. в статье Бельские .

См. также статьи:
Воротынские ;
Симеон Иванович Можайский ;
Щенятевы .


Бельский Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бельский Иван Димитриевич | Бельский Семен Иванович
Бельский Димитрий Федорович | Бельский Семен Федорович
Бельский Богдан Яковлевич | Бельский Федор Иванович
Бельский Алексей Иванович | Бельтов Н.
Бельские | Бельцов Александр Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бельский Иван Федорович - см. в статье Бельские .

См. также статьи:
Даниил (митрополит московский и всея Руси) ;
Иоанн IV Васильевич Грозный ;
Иоасаф Скрипицын ;
Телепнев-Овчина-Оболенский Иван Федорович .


Бельский Семен Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бельский Семен Иванович | Бельский Федор Иванович
Бельский Иван Федорович | Бельтов Н.
Бельский Иван Димитриевич | Бельцов Александр Семенович
Бельский Димитрий Федорович | Белюстин Иоанн Стефанович (Беллюстин)
Бельский Богдан Яковлевич | Белявский Егор Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бельский Семен Федорович - см. в статье Бельские .

См. также статьи:
Лятские (Ляцкие) .


Бельский Иван Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бельский Димитрий Федорович | Бельский Иван Федорович
Бельский Богдан Яковлевич | Бельский Семен Иванович
Бельский Алексей Иванович | Бельский Семен Федорович
Бельские | Бельский Федор Иванович
Бельгард Карл Александрович | Бельтов Н.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бельский Иван Димитриевич - см. в статье Бельские .

См. также статьи:
Галактион (в миру Гавриил Иванович Бельский) ;
Дедевшины ;
Мстиславские ;
Россия, разд. Архитектура, живопись и гравирование ;
Шуйские (княжеский род) .


Бельский Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бельские | Бельский Богдан Яковлевич
Бельгард Карл Александрович | Бельский Димитрий Федорович
Белый Андрей | Бельский Иван Димитриевич
Белоха Порфирий Николаевич | Бельский Иван Федорович
Белоусов Терентий Осипович | Бельский Семен Иванович

Бельский, Алексей Иванович - академик исторической и пейзажной живописи (1730 - 96), ученик Вишнякова и Джироламо Бона. В Эрмитаже хранится его "Архитектурная картина" (1789); в Академии Художеств находится несколько картин, писанных Бельским, но неизвестно каким, так как, кроме А.И. Бельского, большою славою пользовались еще Ефим Иванович, подмастерье живописи Канцелярии строений (1730 - 78), и Иван Иванович, академик исторической живописи (1719 - 99), оба также ученики Бона. Алексей и Иван Бельские указаны в реестре художникам, командированным в 1762 г. в Москву "по наряду" для расписывания Триумфальных ворот, устроенных по случаю торжественного въезда Екатерины II . С оригиналов Ивана Бельского гравировал портреты русских царей Иван Штенглин .


Бельский Богдан Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бельский Алексей Иванович | Бельский Димитрий Федорович
Бельские | Бельский Иван Димитриевич
Бельгард Карл Александрович | Бельский Иван Федорович
Белый Андрей | Бельский Семен Иванович
Белоха Порфирий Николаевич | Бельский Семен Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бельский, Богдан Яковлевич - любимец Грозного , деятель эпохи Смуты (умер в 1611 г.). Незнатный дворянин, вероятно, благодаря родству с Малютой Скуратовым , попал во "двор" Грозного (с 1571 г. он упоминается как рында в царских походах), скоро приобрел расположение царя и стал ближайшим к нему лицом, "неотходным хранителем" его, даже спал в одной с ним комнате. Грозный не создал своему любимцу высокого официального положения: даже за Ливонский поход 1577 г., когда Бельский своими действиями заставил сдаться одну из важнейших крепостей - Вольмар, он получил только португальский золотой и золотую цепь. В 1578 г. Бельский стал оружничим и выше не пошел. На самом деле умный, энергичный и властолюбивый Бельский был временщиком: "аще и совершенного имени чиновска еще тогда не у бе венчан славою", был, однако, "от всего царского синклита первоближен и началосоветен при преславного царя Ивана очех". Ему Грозный поручал такие интимные дела, как расспросы якобы о предполагаемой невесте своей Марии Гастингс (1581), переговоры о женитьбе царя на ней с Боусом (1583 - 84); в его же заведовании находились собранные отовсюду по случаю появления кометы и предсказавшие смерть царя гадатели. Царь и скончался на руках Бельского, с которым сел было играть в шахматы. Есть указания, что Грозный поручил ему воспитание младшего сына своего - Димитрия . Среди боярских партий, обнаружившихся по смерти царя Ивана, Бельский примыкал к Нагим. Из наиболее влиятельных бояр только свойственник его, Борис Годунов , покровительствовал ему. Вскоре по удалении царевича Димитрия и Нагих в Углич в Москве вспыхнуло вряд ли не подстроенное первенствующими боярами движение против Бельского, которого толпа обвиняла в смерти Грозного и в намерении умертвить царя Феодора , чтобы передать власть Годунову или, по другой версии, захватить ее самому. Сообщение, что царь приказал сослать Бельского в Нижний Новгород, успокоило народ; но послан туда Бельский был уже по прекращении мятежа и притом в качестве воеводы (1584). В 1591 г. он упоминается в числе ходивших на крымского хана; в 1592 г. он воеводой у "наряда" совершил поход в Финляндию; в 1593 г. был одним из уполномоченных для заключения мирного договора с Крымом. Во время избирательной борьбы по смерти царя Федора, Бельский с большим числом слуг явился в Москву, выступил кандидатом на престол и, потерпев неудачу, повел интригу против Годунова, будто бы в пользу престарелого Симеона Бекбулатовича . Царь пожаловал Бельского в окольничие и поспешил удалить его из Москвы, поручив ему строить город Борисов на реке Донце (1599 - 1600). Вызывающее поведение Бельского здесь, на далекой окраине (он старался всячески расположить к себе служилых людей, говаривал, что Борис царь на Москве, а он - в Цареве-Борисове), восстановило против него царя. В 1600 - 1601 годах Бельский был "изринут из среды синклитства", подвергся телесному наказанию (Борис будто бы приказал даже выщипать его роскошную бороду), был лишен имущества и отправлен в тюрьму одного из низовых городов. Смерть Бориса возвратила Бельского в Москву. Здесь при господстве Годуновых он убеждал народ в самозванстве претендента, в день их гибели направлял возбужденную толпу на ненавистных ему немцев, а в день вступления в столицу самозванца, целуя икону, уверял москвичей в истинности его царского происхождения. При новом царе, в подготовке которого, по некоторым указаниям, Бельский принимал участие, "дядька" царевича Димитрия стал одним из приближенных и получил сан боярина. Шуйский вскоре по вступлении на престол удалил его вторым воеводой в Казань. Неизвестно, целовал ли он крест Владиславу , но его имени нет в списках лиц, просивших и получавших милости от польских короля и королевича. Когда весною 1611 г. казанцы решили присягнуть Тушинскому вору, Бельцов отговаривал их, отказался присягать сам и был растерзан возмущенной этим толпой. П. Л.

См. также статьи:
Борис Федорович Годунов .


Бельцов Александр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бельтов Н. | Белюстин Иоанн Стефанович (Беллюстин)
Бельский Федор Иванович | Белявский Егор Васильевич
Бельский Семен Федорович | Белявский Капитон Васильевич
Бельский Семен Иванович | Белявский Никита Федорович
Бельский Иван Федорович | Белявский Николай Николаевич

Бельцов (Александр Семенович) - хирург, родился в 1853 г. в Рязанской губернии. По окончании гимназического курса в 1870 году, Бельцов поступил в Медико-Хирургическую академию, где и окончил курс лекарем в 1876 году с отличием, награжден премией Иванова и по конкурсу оставлен при академии на три года для усовершенствования. В том же году был командирован на театр военных действий в Болгарию, по возвращении поступил в клинику профессора Е.И. Богдановского . В 1881 г. Бельцов получил степень доктора медицины за "Материалы к патологии и терапии органических сужений уретры", а в следующем году был командирован на два года за границу. По возвращении получил звание доцента хирургии и, по поручению конференции академии, руководил вечерними занятиями студентов старшего курса в клинической хирургии, в клинике профессора Е.И. Богдановского, имея всегда значительное число слушателей, благодаря ясности и простоте изложения и чисто товарищеским отношениям. С июня по сентябрь 1886 г. Бельцов заведовал 1-м хирургическим отделением клинического военного госпиталя, исправляя обязанности ассистента клиники. В ноябре 1886 г. назначен старшим хирургом Мариинской больницы. Умер в 1889 г. Главные труды Бельцова: "Материалы к патологии и терапии органических сужений уретры" (диссертация 1881 г.); "Отнятие стопы видоизмененным способом Шопара" (1881); "К патологии и терапии предбрюшинных флегмон" (1881); "Произвольный разрыв капсулярной сумки при водянке колена" (1882); "Проникающая огнестрельная рана колена" (1882); "Untersuchungen uber Entwicklung und Regeneration der Sehnen" (1883); "Zur Regeneration des Epithels der Harnblase" (1884); "К вопросу о микроорганизмах при гноекровии" (1884); "О смешанных операциях при органическом сужении уретры" (1884); "К вопросу об этиологии гноекровия" (1885); "Гвинейский червь" (1885).


Белюстин Иоанн Стефанович (Беллюстин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бельцов Александр Семенович | Белявский Егор Васильевич
Бельтов Н. | Белявский Капитон Васильевич
Бельский Федор Иванович | Белявский Никита Федорович
Бельский Семен Федорович | Белявский Николай Николаевич
Бельский Семен Иванович | Белявский Петр Евменьевич

Белюстин или Беллюстин, Иоанн Стефанович - священник, писатель по церковно-общественным вопросам (около 1820 - 90). Был одним из видных сотрудников "Церковно-Общественного Вестника". В конце 1850-х годов много шуму наделало сочинение Белюстина "О сельском духовенстве в России", без ведома и подписи автора изданное за границей М.П. Погодиным . Из статей Белюстина выдаются "Духовно-общественные вопросы" (в Сборнике Недели: "Русские общественные вопросы", СПб., 1872). Отдельно изданы: "Вечерние беседы с крестьянами" (2-е изд., СПб., 1886); "О церковном богослужении" (4-е изд., 1886); "Литургия. Из писем о церковном богослужении" (6-е изд., СПб., 1886); "Сельское духовенство во Франции" (СПб., 1871).


Белявский Егор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белюстин Иоанн Стефанович (Беллюстин) | Белявский Капитон Васильевич
Бельцов Александр Семенович | Белявский Никита Федорович
Бельтов Н. | Белявский Николай Николаевич
Бельский Федор Иванович | Белявский Петр Евменьевич
Бельский Семен Федорович | Белявский Фотий Николаевич

Белявский (Егор Васильевич) - педагог. Был учителем, затем директором Александровской гимназии в Риге. Напечатал: "Теория словесности" (7 изд., М., 1869 - 97), "Этимология древнего церковнославянского и русского языков, сближенная с этимологией языков греческим и латинским" (4 изд., М., 1875 - 94) и "Метод ведения сочинений в старших классах гимназий с приложением тем и сочинений" (М., 1881). Сотрудничал в "Филологических Записках" 1870-х годов.


Белявский Капитон Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белявский Егор Васильевич | Белявский Никита Федорович
Белюстин Иоанн Стефанович (Беллюстин) | Белявский Николай Николаевич
Бельцов Александр Семенович | Белявский Петр Евменьевич
Бельтов Н. | Белявский Фотий Николаевич
Бельский Федор Иванович | Беляев Александр Дмитриевич

Белявский, Капитон Васильевич - протоиерей (родился в 1834 г.), магистр Санкт-Петербургской духовной академии. Главные труды: "О смерти в отношении к бессмертию" (СПб., 1877), "Пособие кающемуся к исповеданию своих грехов" (СПб., 1894), "С моряком христианином - беседы о спасении" (СПб., 1894), "О преподавании Закона Божия" (СПб., 1909), "Очерк истории церкви Морского кадетского корпуса" (СПб., 1901), "Святой Павел Исповедник" (СПб., 1893).


Белявский Никита Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белявский Капитон Васильевич | Белявский Николай Николаевич
Белявский Егор Васильевич | Белявский Петр Евменьевич
Белюстин Иоанн Стефанович (Беллюстин) | Белявский Фотий Николаевич
Бельцов Александр Семенович | Беляев Александр Дмитриевич
Бельтов Н. | Беляев Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белявский, Никита Федорович - педагог (1784 - 1846), воспитанник педагогического института, преподавал в санкт-петербургской 2-й гимназии латинский язык. В первой половине XIX в. были очень распространены его учебники и хрестоматии, служившие пособиями при изучении латыни.

Назад Вперед


Белявский Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белявский Никита Федорович | Белявский Петр Евменьевич
Белявский Капитон Васильевич | Белявский Фотий Николаевич
Белявский Егор Васильевич | Беляев Александр Дмитриевич
Белюстин Иоанн Стефанович (Беллюстин) | Беляев Александр Петрович
Бельцов Александр Семенович | Беляев Владимир Иванович

Белявский, Николай Николаевич - писатель (родился в 1869 г.), профессор полицейского права в Юрьевском университете и в Императорском Училище правоведения. Окончил курс в Санкт-Петербургском университете по юридическому факультету. В 1898 г., по защите диссертации: "Сберегательные кассы" (СПб., 1896), получил степень магистра полицейского права. Другие труды Белявского: "Наши культурно-экономические успехи в Средней Азии" (Рига, 1894, брошюра); "Рабочие дома и дома трудолюбия" (Юрьев, 1898, публичная лекция); "Школьные сберегательные кассы" (Юрьев, 1902); "Домашняя прислуга" (Юрьев, 1907); "Полицейское право" (пособие к лекциям, 2-е изд., Юрьев, 1910).


Белявский Петр Евменьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белявский Николай Николаевич | Белявский Фотий Николаевич
Белявский Никита Федорович | Беляев Александр Дмитриевич
Белявский Капитон Васильевич | Беляев Александр Петрович
Белявский Егор Васильевич | Беляев Владимир Иванович
Белюстин Иоанн Стефанович (Беллюстин) | Беляев Дмитрий Федорович

Белявский, Петр Евменьевич - гидрограф, контр-адмирал (1829 - 1900). Учился в морском кадетском корпусе. Был членом учебного комитета министерства путей сообщения. Напечатал: "Одесский порт" (Одесса, 1865), "Гидрографическое изучение Одесского порта" (Одесса, 1865), "Что такое Таганрогский порт" (Николаев, 1868), "Река Нева и ее обозначение предостерегательными знаками" (с картою, СПб., 1871), "Донские гирла" (Одесса, 1872 и СПб., 1888) и "Обзор трудов по исследованию и улучшению рек Европейской России 1875 - 90". В 82-томном "Энциклопедическом Словаре" Брокгауза-Ефрона ему принадлежат статьи: "Волга", "Днепр", "Ладожское озеро".


Белявский Фотий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белявский Петр Евменьевич | Беляев Александр Дмитриевич
Белявский Николай Николаевич | Беляев Александр Петрович
Белявский Никита Федорович | Беляев Владимир Иванович
Белявский Капитон Васильевич | Беляев Дмитрий Федорович
Белявский Егор Васильевич | Беляев Иван Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Белявский, Фотий Николаевич - писатель. Родился в 1873 г.; образование получил в Санкт-Петербургской духовной академии. Сотрудничал в газетах: "Россия", "Слово", "Страна", "Речь" по вопросам церковным; в газете "Слово" вел отдел библиографии, писал также в духовных журналах. В 1907 г. издал исследование "О реформе духовной школы". Принимал участие в издании П.П. Семенова и В.И. Ламанского "Россия" (т. XVI, "Западная Сибирь"). В издании министерства финансов "Торговля и промышленность России по районам в 1900 г." им составлено экономическое описание 18 губерний Европейской России. В 1910 г. им выпущены в свет популярные "Очерки по истории культуры": выпуск I - "Древний Восток", выпуск II - "Индия и Китай", выпуск III - "Античный мир".

Назад Вперед


Беляев Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Белявский Фотий Николаевич | Беляев Александр Петрович
Белявский Петр Евменьевич | Беляев Владимир Иванович
Белявский Николай Николаевич | Беляев Дмитрий Федорович
Белявский Никита Федорович | Беляев Иван Дмитриевич
Белявский Капитон Васильевич | Беляев Иван Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беляев, Александр Дмитриевич - писатель, сын священника. Окончил Московскую духовную академию и состоит в ней преподавателем догматического богословия. Главные труды Беляева: "Биографический очерк протоиерея Александра Васильевича Горского" (1876); "Любовь божественная" (М., 1880, магистерская диссертация; 2-е изд., М., 1884); "Современное состояние вопроса о значении расовых особенностей семитов, хамитов и иафетитов для религиозного развития этих групп народов" (М., 1881); "Очерки современной умственной жизни" (1889); "Истинное христианство и гуманизм. По поводу воззрений на христианство графа Л.Н. Толстого и Вл. С. Соловьева" (Сергиев Посад, 1893); "О соединении церквей. Разбор энциклики папы Льва XIII от 20 июня 1894 г." (Сергиев Посад, 1897); "О безбожии и антихристе. Том I. Подготовление, признаки и время пришествия антихриста" (Сергиев Посад, 1899, докторская диссертация); "Буры и кальвинизм" (Сергиева лавра, 1901); "Самодержавие и народовластие" (Сергиев Посад, 1906).

См. также статьи:
Иустин (в миру Михаил Полянский) ;
Казанский Петр Симонович ;
Россия, разд. Богословие .


Беляев Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беляев Александр Петрович | Беляев Дмитрий Федорович
Беляев Александр Дмитриевич | Беляев Иван Дмитриевич
Белявский Фотий Николаевич | Беляев Иван Степанович
Белявский Петр Евменьевич | Беляев Илья Васильевич
Белявский Николай Николаевич | Беляев Митрофан Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беляев, Владимир Иванович - известный ботаник-морфолог (1855 - 1911), окончил курс в Московском университете. Был профессором Варшавского университета и директором варшавского ботанического сада, затем директором института сельского хозяйства и лесоводства в Новой Александрии. В 1903 г. назначен попечителем киевского, затем варшавского учебного округа. Работы Беляева посвящены изучению органов размножения у высших папоротников и плаунов, а также изучению деления ядра и представляют выдающийся научный интерес. Результаты его исследований вошли в русские и иностранные учебники. Магистерская диссертация - "Антеридии и антерозоиды разноспоровых плауновых" (М., 1885). Докторская диссертация - "О мужских заростках водяных папоротников" (Варшава, 1890); "О постепенном упрощении мужского заростка у семянных растений" (1893); "О первичном зарождении" (Варшава, 1893); "Zur Lehre von dem Pollenschlauche der Gymnospermen" ("Berichte bot. Ges.", 1891); "О влиянии внешних условий на развитие заростка у папоротников" (1891); "О приготовлении растительных препаратов при помощи микротома"; "О методе приготовления препаратов из микроскопически малых объектов".

См. также статьи:
Горожанкин Иван Николаевич ;
Россия, разд. Ботаника .


Беляев Дмитрий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беляев Владимир Иванович | Беляев Иван Дмитриевич
Беляев Александр Петрович | Беляев Иван Степанович
Беляев Александр Дмитриевич | Беляев Илья Васильевич
Белявский Фотий Николаевич | Беляев Митрофан Петрович
Белявский Петр Евменьевич | Беляев Николай Яковлевич

Беляев, Дмитрий Федорович - филолог (1846 - 1901). По окончании Санкт-Петербургского университета был профессором Казанского университета по кафедре греческой словесности. Учено-литературная деятельность его началась с Гомера (магистерская диссертация: "Омировские вопросы", СПб., 1875), продолжалась Еврипидом (докторская диссертация: "К вопросу о мировоззрении Еврипида", Казань, 1878) и закончилась изучением придворного устава Константина Багрянородного ("Byzantina", 3 тт. СПб., 1891 - 93; 1906 - посмертное изд.) - наиболее важный труд Беляева. Кроме того, Беляев написал несколько мелких статей, преимущественно по вопросу о методике преподавания древних языков и в защиту классической школы. Некролог и полный перечень трудов Беляева см. в "Журнале Министерства Народного Просвещения", 1901, кн. 7 (статья С.П. Шестакова).


Беляев Иван Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беляев Дмитрий Федорович | Беляев Иван Степанович
Беляев Владимир Иванович | Беляев Илья Васильевич
Беляев Александр Петрович | Беляев Митрофан Петрович
Беляев Александр Дмитриевич | Беляев Николай Яковлевич
Белявский Фотий Николаевич | Беляев Осип Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беляев, Иван Дмитриевич - известный историк-юрист (1810 - 73). Сын священника, окончил курс в Московском университете по юридическому факультету. Служил в московской конторе Святейшего Синода, потом в архивах сенатском и старых дел. Здесь он с увлечением занимался изучением документов; работал часто и в древнехранилище Погодина . У него не было и не могло быть надлежащей археографической подготовки, а состояние архивов, не приведенных в порядок и в большей части не описанных, затрудняло разработку и изучение богатейших архивных материалов. Несмотря на столь неблагоприятные условия, Беляеву удалось сделать очень много для русской археографии и архивоведения. Он и сам собирал рукописи и оставил ценную коллекцию, хранящуюся в Румянцевском музее. Когда в 1848 г. секретаря общества истории и древностей российских при Московском университете и редактора "Чтений", профессора Бодянского , постигла кара за напечатание русского перевода сочинения Флетчера, Беляев был избран секретарем и редактором "Временника", который начал издаваться вместо "Чтений" по измененному плану, составленному Беляевым. Несмотря на серьезные возражения (особенно Ундольского ), план был утвержден обществом; Беляев три раза избирался секретарем и успел выпустить в свет 25 книг "Временника" (1848 - 1857). С 1852 г. Беляев в качестве адъюнкта заместил на кафедре истории русского законодательства в Московском университете Н.В. Калачова и оставался на ней до своей смерти. Беляев очень много писал и издал очень много памятников. Большая часть его сочинений носит чисто описательный характер; лишь немногие посвящены вопросам истории права. Самое крупное из последних - его "Лекции по истории русского законодательства" - вышло в свет после его смерти и составлено по его собственноручным тетрадям, не предназначавшимся к печати, с дополнениями из студенческих записок. И в этом курсе описательный элемент преобладает над юридическим. Беляев гораздо больше бытописатель, чем историк права. Все его сочинения носят националистический оттенок; сам Беляев всегда был верным членом славянофильского лагеря из числа писателей-историков. Но славянофильство Беляева отнюдь не было цельным философским миросозерцанием; оно сказывалось лишь в его горячей любви к московской и до-московской старине; та и другая у него не строго и разграничивались, так что его славянофильство сводилось скорее к великороссофильству. В своих изысканиях он обычно шел по стопам более видных представителей направления, сначала Погодина, потом К. Аксакова . В полемике с писателями западнического направления, защищавшими исконность родового быта или господство личного начала в Древней Руси, Беляев доказывал преобладание в ней общинного быта, как специального продукта творческого славянского духа. На знамени Беляева, как писателя, всего правильнее было бы начертать слова: борьба за общину, за ее исконность и повсеместность. Нельзя не признать его больших заслуг в выяснении этой стороны нашей бытовой истории; но самое понятие общины в различных трудах Беляева представляется крайне неопределенным, расплывчатым и принимается в разных значениях, без всякого разграничения поземельной общины от административной, даже от общего владения, иной раз сливаясь с понятием всякого человеческого общения. Такая неопределенность характеристик сопровождается нередко недостаточной обоснованностью положений; в подтверждение их не приводится никаких документальных данных, или приводятся такие, которые не имеют прямого отношения к исследуемому положению. Вера или уверенность автора часто должна заменять для читателя свидетельство памятника. Эти отрицательные черты сочинений Беляева искупаются отчасти обилием свежего материала, которым он располагал благодаря обширному знакомству с архивными данными. Главное его сочинение - докторская диссертация "Крестьяне на Руси". В тесной связи с ней стоят его полемические статьи о происхождении сельской общины в России ("Русская Беседа", 1856) и статья "Законы и акты, установляющие крепостное право в России" ("Архив исторических и практических сведений", 1859, кн. 2). Эти его труды имели не одно только теоретическое значение, но повлияли и на проведение крестьянской реформы. Второе место занимают его исследования о поземельных отношениях в Московском государстве в связи с системами обложения ("Временник", кн. XI и XII; "Чтения" за 1884 - 85 годы), впервые осветившие многие темные вопросы. Заслуживают внимания его изыскания об организации военных сил Древней Руси и Московского государства, например, "Дружина и земщина", "Служилые люди", "О русском войске в царствование Михаила Феодоровича" и особенно "О сторожевой, станичной и полевой службе на польской Украине Московского государства". Несколько его статей посвящено вопросам о происхождении и соотношении наших летописных сводов. Его магистерская диссертация: "О наследстве без завещания по древним русским законам до Уложения" принадлежит к числу неудавшихся его трудов. Из его рецензий особенно ценна касающаяся исследований профессора Осокина по истории финансового управления в Древней Руси. С 1861 г. Беляев предпринял обширный труд по русской истории, чтобы объяснить историю образования Московского государства. С этой целью он наметил план изучения и обработки областных земель, которые потом вошли в состав московских владений. Но "Рассказы из русской истории" лишь со второй книги изображают историю Руси по областям; в первой идет речь о всей русской земле до XIII в.; 2 - 4 книги содержат истории Новгорода, Пскова и Полоцка. На этом издание прекратилось за смертью автора. К этому же периоду его писательской деятельности относится и его статья: "Земские соборы на Руси". Изданием памятников Беляев оказал не меньшие услуги русской истории, чем своими исследованиями. Ряд важных актов и памятников впервые пущен им в оборот. Сюда относятся ценные данные по истории крестьян, издание новгородских писцовых книг, разрядных записей, материалов по истории московского судопроизводства, Литовского статута в трех редакциях, торговой книги, нескольких общеисторических памятников и т. д. Сочинения и издания Беляева помещены, главным образом, в "Чтениях" и "Временнике", в "Москвитянине", "Русской Беседе", "Дне", в изданиях Академии Наук. Отдельно изданы лишь "Крестьяне на Руси" (1-е изд. 1860, 4-е изд. 1903), "Земские соборы на Руси" (1867, 2-е изд. 1902) и "Лекции по истории русского законодательства" (1-е изд. 1879, 3-е изд. 1901). Над изданиями сочинений Беляева тяготеет какой-то злой рок. Самое лучшее и наиболее важное исследование, "Крестьяне на Руси", от издания к изданию все более и более искажается. Очень плохо подготовлены к изданию и "Лекции". До недавнего времени не имелось и сколько-нибудь исправленного списка трудов Беляева. Очень неполон список, составленный учеником Беляева, С. Петровским ; еще хуже список, приложенный к последнему изданию книги "Крестьяне на Руси"; более правилен список П.Н. Мрочека-Дроздовского , но и в нем есть пропуски. - См. С. Петровский "Иван Дмитриевич Беляев" (некролог), "Отчет и речи, произнесенные в торжественном собрании Московского университета 12 января 1874 г." (М., 1874, 63 - 75); Е. Барсов "Иван Дмитриевич Беляев, секретарь императорского общества истории и древностей российских" ("Чтения", 1882, кн. 1, смесь, 14 - 20); М.Ф. Владимирский-Буданов "Лекции по истории русского законодательства И.Д. Беляева" ("Университетские известия", 1879, 136 - 164); П.Н. Мрочек-Дроздовский "Список трудов покойного профессора И.Д. Беляева" ("Чтения", 1905, кн. 2, смесь, 65 - 88); А. Викторов "Собрание рукописей И.Д. Беляева" (М., 1881); Д. Лебедев "Собрание историко-юридических актов И.Д. Беляева" (М., 1881). М. Д.

См. также статьи:
Александр Ярославич Невский ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Кони Анатолий Федорович ;
Петровский Сергей Александрович ;
Россия, разд. Историческая география ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Нумизматика ;
Ростислав Мстиславич .


Беляев Иван Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беляев Иван Дмитриевич | Беляев Илья Васильевич
Беляев Дмитрий Федорович | Беляев Митрофан Петрович
Беляев Владимир Иванович | Беляев Николай Яковлевич
Беляев Александр Петрович | Беляев Осип Петрович
Беляев Александр Дмитриевич | Беляев Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беляев, Иван Степанович - архивист-историк. Родился в 1860 г. Состоял преподавателем Петровско-Басманного училища. С 1886 г. состоит старшим делопроизводителем московского архива министерства юстиции. В 1897 - 99 годах издавал журнал "Родная Речь". Кроме ряда статей в "Историческом Вестнике" и "Русской Старине" (под общим заголовком "Бытовые очерки прошлого") и других периодических изданиях, напечатал: "Купеческие родословные, как исторический источник" (М., 1900), "Крестьянин писатель начала XVIII в. И.Т. Посошков" (М., 1902), "Практический курс изучения древней русской скорописи для чтения рукописей XV - XVIII столетий" (М., 1908; 2-е изд., 1911), "Наказ чухломскому депутату в Комиссию по составлению Нового Уложения при императрице Екатерине II" (М., 1911) и др.

См. также статьи:
Грановский Тимофей Николаевич ;
Россия, разд. Финансовая наука .


Беляев Илья Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беляев Иван Степанович | Беляев Митрофан Петрович
Беляев Иван Дмитриевич | Беляев Николай Яковлевич
Беляев Дмитрий Федорович | Беляев Осип Петрович
Беляев Владимир Иванович | Беляев Петр Петрович
Беляев Александр Петрович | Беляев Юрий Дмитриевич

Беляев, Илья Васильевич - писатель (1827 - 67). Его сочинения: "Жизнь преподобного Феодосия Печерского" (М., 1865), "Благоверная Евдокия, великая княгиня московская" (М., 1866), "Царь и великий князь Иоанн IV Васильевич Грозный" (id.). Исследование Беляева "Наказные списки Соборного уложения (1551) или Стоглава" (М., 1863) переведено Боденштедтом на немецкий язык под заглавием "Russische Fragmente". Большую часть своих трудов Беляев помещал в "Русской Беседе" и "Дне". Полный перечень трудов Беляева в "Библиографических Записках" 1892 г., январь.


Богислав X Великий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богислав V Великий | Богислав XIV
Богислав IX | Боголепов Иван Павлович
Богислав IV | Боголепов Михаил Павлович
Богислав II | Боголепов Николай Павлович
Богислав I | Боголеповы (Н.П. и М.П.)

Богислав X Великий - см. в статье Богислав (Боислав, имя славянских князей) .


Богислав IX

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богислав IV | Богислав V Великий
Богислав II | Богислав X Великий
Богислав I | Богислав XIV
Богислав (Боислав, имя славянских князей) | Боголепов Иван Павлович
Богдашевский Димитрий Иванович | Боголепов Михаил Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богислав IX - см. в статье Богислав (Боислав, имя славянских князей) .

Назад Вперед


Богислав V Великий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богислав IX | Богислав X Великий
Богислав IV | Богислав XIV
Богислав II | Боголепов Иван Павлович
Богислав I | Боголепов Михаил Павлович
Богислав (Боислав, имя славянских князей) | Боголепов Николай Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богислав V Великий - см. в статье Богислав (Боислав, имя славянских князей) .

Назад Вперед


Глеб Святославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глеб Ростиславич | Глеб Святославич (князь новгородский)
Глеб Георгиевич | Глеб Святославич (князь смоленский)
Глеб Всеславич | Глеб Святославич (князь черниговский)
Глеб Всеволодович | Глебов Дмитрий Петрович
Глеб Владимирович (во святом крещении Давид) | Глебов Иван Тимофеевич

Глеб Святославич - см. в статье Брянские князья .


Богислав IV

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богислав II | Богислав IX
Богислав I | Богислав V Великий
Богислав (Боислав, имя славянских князей) | Богислав X Великий
Богдашевский Димитрий Иванович | Богислав XIV
Богдановы | Боголепов Иван Павлович

Богислав IV - см. в статье Богислав (Боислав, имя славянских князей) .


Димитрий Александрович (князь брянский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий Александрович (великий князь Владимирский) | Димитрий Андреевич
Димитрий (Сеченов) | Димитрий Борисович
Димитрий (преподобный Прилуцкий) | Димитрий Васильевич
Димитрий (Муретов) | Димитрий Иванович
Димитрий (в миру Михаил Георгиевич Ковальницкий) | Димитрий Иванович (Донской)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий Александрович - см. в статье Брянские князья .

Назад Вперед


Богислав II

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богислав I | Богислав IV
Богислав (Боислав, имя славянских князей) | Богислав IX
Богдашевский Димитрий Иванович | Богислав V Великий
Богдановы | Богислав X Великий
Богдановский Лев Иванович | Богислав XIV

Богислав II - см. в статье Богислав (Боислав, имя славянских князей) .


Богислав I

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богислав (Боислав, имя славянских князей) | Богислав II
Богдашевский Димитрий Иванович | Богислав IV
Богдановы | Богислав IX
Богдановский Лев Иванович | Богислав V Великий
Богдановский Евстафий Иванович | Богислав X Великий

Богислав I - см. в статье Богислав (Боислав, имя славянских князей) .


Борисов Петр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борисов Евгений Иванович | Борисов Петр Яковлевич
Борисов Евгений Васильевич | Борисов-Мусатов Виктор Эльпидифорович
Борисов Владимир Михайлович | Борисовский Павел Петрович
Борисов Владимир Александрович | Борисовы
Борисов Андрей | Борисовы (Андрей и Петр)

Борисов Петр - см. в статье Борисовы (Андрей и Петр) .


Олег Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олег Константинович | Олег Святославич
Олег Ингваревич | Олег Ярославич (Настасьич)
Олег Иванович (в схиме Иоаким) | Олелько
Олег | Олендзский Иосиф Фаддеевич
Окуневы | Оленин Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Олег Романович - см. в статье Брянские князья .

Назад Вперед


Бестужевы-Рюмины (П.М., М.П., А.П.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бестужевы-Рюмины | Бетанкур Огюстен
Бестужевы | Бетевы
Бестужев-Рюмин Петр Михайлович | Бетлингк Оттон Николаевич
Бестужев-Рюмин Михаил Петрович | Бехтеевы
Бестужев-Рюмин Михаил Алексеевич | Бехтерев Владимир Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бестужев-Рюмин: 1) Петр Михайлович, граф, - государственный деятель (1664 - 1743), в 1700 г. упоминается стольником, а в 1701 г. был воеводой в Симбирске. Петр Великий оценил его природные дипломатические способности и поручил ему вести переговоры в Вене и Берлине (1705). Во время Прутского похода Б.-Рюмин сопровождал государя в качестве генерал-кригс-цальмейстера и совместно с сыном Михаилом принимал участие в заключении перемирия с турками. В 1712 г. был назначен обер-гофмейстером при герцогине Курляндской Анне Иоанновне . Ему пришлось устраивать запутанные дела, касавшиеся содержания герцогини, а также вмешиваться в переговоры о ходе дел на севере и о престолонаследии в Курляндии, в связи с проектами нового брака для Анны Иоанновны. Несмотря на противодействие замыслам России соседних держав и части курляндского дворянства, Б.-Рюмин действовал очень энергично. Опираясь на сочувствие и поддержку Петра Великого, обещавшего своему представителю, в случае нужды, даже военную помощь, он сделался самым влиятельным человеком при дворе в Митаве, очень удачно отстаивал "самостоятельность" Курляндии, которая сводилась к подчинению России, а для поддержки герцогини на русские деньги выкупил коронные курляндские земли. В 1720 г. ему было предписано ограничиться ведением личных дел герцогини, докладывая о внутренних и внешних делах Курляндии князю Репнину ; вообще в то время положение его пошатнулось. Враги его в Курляндии и в России старались лишить его влиятельного положения в Митаве, но его спасало благоволение герцогини Анны Иоанновны, лично к нему расположенной, и императрицы Екатерины . Обе были ему многим обязаны и знали его деловую способность. Вступив на престол, Екатерина I наградила его чином тайного советника, которого он давно просил у Петра Великого, и не только оставила при исполнении прежних обязанностей, но вновь разрешила вступать во внутренние и политические дела Курляндии. В 1726 г. он поддерживал кандидатуру Морица Саксонского, которого желало курляндское дворянство, и который должен был жениться на герцогине Анне Иоанновне. В Петербурге были свои кандидаты, в том числе князь Меншиков . Узнав об избрании сеймом Морица Саксонского, Меншиков объяснил свою неудачу интригами Б.-Рюмина, и его привлекли к ответу пред Верховным Тайным Советом. Следствие и суд доказали, что Б.-Рюмин во всем следовал петербургским инструкциям, и, по желанию императрицы, дело было прекращено. В 1727 г. Б.-Рюмина снова вызвали в столицу, вследствие доноса на его хищения, самоуправство и распутный образ жизни. От него потребовали отчета; и только новое заступничество герцогини спасло его от суда. Его долговременными отлучками из Митавы воспользовался возвышенный самим же Б.-Рюминым камер-юнкер Бирон и вытеснил его из милостей герцогини. На коронацию императора Петра II в Москву Анна Иоанновна прибыла уже в сопровождении Бирона, а не Б.-Рюмина. Интрига, затеянная "бестужевским" кружком для возвращения Б.-Рюмину его места при дворе, была раскрыта, и члены кружка понесли строгую кару. Герцогиня жаловалась императору, что Б.-Рюмин ее разорил и ввел в неоплатные долги. От него вновь потребовали отчета и затянули дело до 1730 г. Верховники, прекратив дело, назначили Б.-Рюмина губернатором в Нижний Новгород, но императрица Анна в 1731 г. сослала его в дальние деревни. Только в 1737 г. "за верную службу сыновей" она разрешила ему жить свободно в Москве или деревнях. Императрица Елизавета даровала Б.-Рюмину в 1742 г. титул графа. - 2) Сын его, граф Михаил Петрович (1688 - 1760), в 1708 г. был послан за границу, учился в Копенгагене и Берлине, путешествовал по Европе и был прикомандирован к нашему послу в Дании до 1711 г. Вернувшись в Россию, он принял участие в Прутском походе Петра Великого и по окончании его отправлен при посольстве Шафирова в Константинополь. С 1712 г. был камер-юнкером двора принцессы Софии-Шарлотты, а по смерти ее в 1715 г., после краткого пребывания в Вене, назначен ко двору Екатерины Иоанновны. Но придворная служба была ему не по душе, и в 1720 г. он опять вступил на дипломатическое поприще, в качестве нашего резидента в Лондоне. Англия в то время была связана с нами договором, который она стремилась расторгнуть. Б.-Рюмин, еще малоопытный дипломат, подал мемориал, напоминавший о прежних обязательствах Англии и отстаивавший интересы русской торговли. Этот мемориал был подан Б.-Рюминым в отсутствие короля совету; такой образ действий английские министры признали за политическую бестактность и потребовали отъезда Б.-Рюмина по истечении восьми дней со дня их решения. Б.-Рюмин выехал в Гаагу, а оттуда, по заключении Ништадского мира - министром в Стокгольм, где пробыл до 1726 г. В это время он успел проникнуть в сущность Севера и наметить "систему", которою руководствовался в своей дальнейшей деятельности. Стараниями его Швеция признала за русскими государями императорский титул и вступила в 1724 г. с Россией в оборонительный союз до 1736 г. В 1726 г. Б.-Рюмин был назначен чрезвычайным посланником в Польшу, в 1730 г. - в Берлин, а в 1731 г. - снова в Швецию. Ко времени воцарения Анны Иоанновны наша партия в Стокгольме ослабела. Прибытие Б.-Рюмина усилило ее, и при содействии английской партии ему удалось продлить договор 1724 г. до 1748 г. После этого успеха Б.-Рюмин, доверившись французскому послу, стал смотреть на положение шведско-русских отношений слишком оптимистично; но, узнав о воинственных замыслах шведов, выяснил их нашему правительству, сообщил о посылке в Турцию шведского агента Синклера, прислал его портрет и присоветовал "анлевировать" его в пути, что и было исполнено подосланными убийцами (1739). Известие об этом происшествии вызвало в Швеции бурное негодование. Б.-Рюмину грозили участью Синклера; его дом пришлось охранять войсками от ярости толпы, но он не унывал и продолжал подкупать сторонников России. Его происки и сношения были открыты шведским правительством, к дому его приставили караул, а в июне 1741 г. он узнал об объявлении войны России и о том, что до прибытия шведского посланника из Петербурга он должен оставаться под стражей. В августе 1741 г., уничтожив свои бумаги, Б.-Рюмин выехал из Швеции. Во время своего пребывания в Стокгольме он успел подготовить сближение России с Англией. Как и брат его Алексей, он был убежденным сторонником союза России с морскими державами, находя, что наши истинные интересы требуют ограничения политического могущества Франции как в Европе, так и в Азии, и противодействия росту и усилению Пруссии. Оба Б.-Рюмины заявляли себя сторонниками и продолжателями дела Петра, защитниками национального направления русской политики. Близость Алексея Б.-Рюмина к кругу вельмож, способствовавших вступлению на престол Елизаветы Петровны, характер "системы", которую оба Б.-Рюмины намеревались проводить в своей деятельности, большая опытность в делах - все это дало им возможность занять при дворе видное положение. Вызванный в 1742 г. в Петербург, Михаил Б.-Рюмин был назначен обер-гофмаршалом императрицы. Вскоре при дворе заметили, что Б.-Рюмины ведут дела исключительно в интересах государства, вовсе не считаясь с выгодами отдельных лиц и партий, из которых некоторые тайно руководились и субсидировались иностранными дворами. Попытки втянуть Б.-Рюминых в эти партии или подкупить их не удавались, и против них начались интриги. Плодом такой интриги явилось в 1743 г. дело Ботты, в которое удалось замешать жену Михаила Б.-Рюмина, и хотя суд обнаружил его непричастность, однако он предпочел уехать из России и принял назначение сначала в Берлин (1743), затем (1744) - в Польшу. Оставаясь по-прежнему противником Пруссии, Михаил Б.-Рюмин сходился в этом с своим братом, вице-канцлером. Но их личные отношения расстроились из-за брака Михаила Петровича (при жизни его жены, сосланной в Сибирь) на г-же фон Гаугвиц. В 1748 г. он отправился чрезвычайным посланником в Вену, где ему пришлось домогаться поддержки в шведских делах и улаживать недоразумения из-за тяжкого положения австрийских сербов, выселявшихся в Россию. Такая деятельность нашего посланника вела к охлаждению между Австрией и Россией, поэтому он был отозван и с 1752 г. до 1755 г. проживал в Дрездене. В конце 1755 г. благодаря близости к М.И. Воронцову он вновь призывается к деятельности. В 1756 г. он был в Петербурге членом конференции и принимал участие в составлении программы действий пред семилетней войной, а в конце 1756 г. был уже в самом центре осложнений, сначала в Польше, а затем в Париже. Ему удалось доказать французскому министерству маловажность польского вопроса сравнительно с прусским и присоединить Россию к версальскому трактату. Падение и ссылка Алексея Петровича Б.-Рюмина не отразились на положении Михаила Петровича. Он умер на своем посту в Париже. - 3) Граф Алексей Петрович, младший сын Петра Михайловича, родился 22 мая 1693 г., учился в Копенгагене и Берлине. С 15 лет начал служить по дипломатической части при князе Б.И. Куракине . С 1713 по 1717 г., с разрешения Петра Великого, был на службе у курфюрста Ганноверского (с 1714 г. короля английского). В 1717 г. он написал царевичу Алексею письмо с выражением преданности и осуждением хода дел в России; но это обстоятельство ускользнуло от внимания следователей. В том же году он определился камер-юнкером ко двору герцогини Анны Иоанновны, а в начале 1721 г. был назначен резидентом в Данию. Ему было поручено добиться признания императорского титула за русским царствующим домом и титула королевского высочества - за герцогом Голштинским. Он должен был также настоять на беспошлинном проходе русских судов через Зунд. Найдя возможность вести переговоры непосредственно с королем, минуя министров, и запугивая датчан перспективой союза России с Швецией, он в 1724 г. добился успеха. Действовал он очень самостоятельно, даже возражая Петру Великому на его инструкции и давая ему советы. Государь написал ему собственноручное милостивое письмо, а в 1723 г., вызвав на время в Ревель, повесил ему на грудь свой портрет, украшенный бриллиантами. Жаловала Б.-Рюмина и Екатерина I; но в 1727 г. Б.-Рюмин вмешался в интриги так называемого "бестужевского" кружка, в котором носил имя "козел" и помогал сообщникам, влияя на венский двор. Хотя раскрытие кружка и не отразилось непосредственно на участи Б.-Рюмина, однако надолго лишило его возможности вернуться в Россию. В 1731 г., после воцарения Анны Иоанновны, Б.-Рюмина перевели, все еще резидентом, в Гамбург и лишь в 1732 г., после многократных жалоб и просьб с его стороны, назначили чрезвычайным посланником при Нижнесаксонском округе. Он всеми силами старался угодить новому правительству и добился этого. Он извлек из архива в Киле документы о правах герцогов Голштинских на русский престол, раскрыл заговор (мнимый) князя Черкасского и по этому случаю счел необходимым лично прибыть в Петербург (1733), где попал в любимцы к Бирону. В 1740 г. Б.-Рюмин был вызван в Петербург и введен Бироном, на место Волынского , министром в кабинет. Возвысившись милостью временщика, Б.-Рюмин поддерживал партию Бирона и способствовал ему в получении регентства. Когда Бирон пал, Б.-Рюмин подвергся аресту и суду, даже был приговорен к смертной казни четвертованием (14 января 1741 г.), но благодаря падению Миниха и влиянию русских вельмож казнь была заменена, в апреле 1741 г., ссылкой в единственное неконфискованное у него имение в Белозерском уезде (в 312 душ). В октябре того же 1741 г. Б.-Рюмин вновь появляется в Петербурге и упоминается в связи с лицами, способствовавшими возведению на престол Елизаветы Петровны. Он принял участие в составлении манифеста, обнародованного после низвержения Брауншвейгской династии, и 30 ноября 1741 г. был восстановлен в прежних чинах. Назначенный вице-канцлером, он пользовался сначала поддержкой франко-прусской партии, думавшей найти в нем орудие для своих целей; но он сразу взял то направление, которое считал благом для государства, заботясь единственно о том, чтобы освободить Россию от влияния иностранных и придворных интриганов. Ему удалось (в июне 1744 г.) добиться высылки французского посланника Шетарди, удаления из России агентов прусского короля - принцессы Цербстской и Брюммера - и запрещения Лестоку вмешиваться в иностранные дела. В том же 1744 г. он был назначен канцлером. В 1748 г. он нанес еще более тяжелый удар врагам, доказав подкупленность Воронцова и Лестока. Первый потерял свое прежнее влияние, а Лесток, после суда и пытки, был сослан в Углич. Такими мерами Б.-Рюмину удалось отчасти устранить влияние Франции и Пруссии и сблизить Россию сначала с Англией, а потом и с Австрией, с которыми были заключены субсидные и союзные соглашения. Одновременно с усилением влияния Б.-Рюмина росла враждебность России по отношению к Пруссии Фридриха Великого. Однако в 1756 г. выяснилось, что Б.-Рюмин неправильно понимал соотношение интересов и сил главных европейских государств. Конвенция с Англией оказалась крупной дипломатической ошибкой. Помимо него начались переговоры между императрицей, французским королем и Австрией относительно присоединения России к версальскому трактату. - Видя Россию накануне тяжелой войны, Б.-Рюмин посоветовал императрице учредить при дворе постоянный совет из важнейших сановников государства для обсуждения дел иностранных и военных. Этот совет носил имя "конференции". В это же время Б.-Рюмин сблизился с великой княгиней Екатериной Алексеевной (будущей императрицей) и составил с нею план возведения ее на престол, минуя наследного великого князя Петра . Неудача Апраксина в Семилетней войне, в связи со сношениями его с Б.-Рюминым и молодым двором, дала возможность обвинить канцлера в придворной интриге, в возбуждении вражды между молодым двором и императрицей, в неисполнении Высочайших повелений, во вмешательстве в командование армией и в тайной переписке с великой княгиней Екатериной. Б.-Рюмина снова приговорили к смертной казни, но и на этот раз ее заменили ссылкой в деревню Горетово, Можайского уезда. По вступлении на престол Екатерины II, Б.-Рюмин был возвращен из ссылки, дело его пересмотрено, и 31 августа 1762 г. торжественно обнародованным указом он был оправдан в взведенных на него обвинениях. Прежнее влияние, однако, он утратил. Императрица обращалась к нему иногда за советами по иностранным делам; он сохранил внешнее первенство среди вельмож, даже получил чин генерал-фельдмаршала, но все его попытки властно вмешиваться в дела встречали решительный отпор. Б.-Рюмин известен еще как изобретатель капель, которые он открыл во время занятий химией в Дании (1725). Секрет их приготовления он сообщил академику Моделю, который передал его аптекарю Дуропу. Екатерина приобрела рецепт их изготовления у вдовы последнего за 3000 руб. и обнародовала его в "С.-Петербургских Ведомостях". Б.-Рюмин был большой любитель медальерного дела. Он отчеканил медали в память Ништадского мира (в 1721 и в 1763 годах), в память своей ссылки (1757 - 1762), в честь вступления на престол Екатерины II (1763) и для ознаменования своей смерти (1766). Во время ссылки в Горетове он составил книгу: "Избранные из Священного Писания изречения во утешение всякого невинно претерпевающего христианина". Она была издана в 1763 г. по-русски, по-немецки и по-французски, а в 1764 г. - по-шведски. Преосвященный Гавриил перевел ее на латинский язык. Старший сын Б.-Рюмина, Петр, умер молодым, не вступив в брак; второй, Андрей, за беспутное поведение, по просьбе отца, был заточен в монастырь. Он умер, не оставив потомства. - См. Терещенко , "Опыт обозрения жизни сановников"; Соловьев , "История России"; "Русский биографический словарь", т. II. В. Фурсенко.

См. также статьи:
Бестужев-Рюмин Алексей Петрович ;
Бестужев-Рюмин Михаил Петрович ;
Бестужев-Рюмин Петр Михайлович .


Басмановы (А.Д., Ф.А., П.Ф., И.Ф.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Басманов Федор Алексеевич | Баснин Петр Павлович
Басманов Петр Федорович | Басов Василий Александрович
Басманов Иван Федорович | Басов Емельян
Басманов Алексей Данилович | Басовы
Баскин Владимир Сергеевич | Бассевич Геннинг-Фридрих (Бассевиц)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Басмановы. 1) Алексей Данилович, сын Даниила Андреевича Плещеева, прозванного Басманом и погибшего в литовском плену, впервые упоминается в истории, в 1543 году. Он был тогда на стороне Шуйских и вместе с другими боярами, их приверженцами, участвовал в преследовании Фед. Сем. Воронцова, пользовавшегося расположением Иоанна IV . В 1552 году отличился при осаде Казани, обнаружив свою храбрость во время одного приступа на крепость вместе с знаменитым кн. Воротынским и в этом же году был пожалован чином окольничего. Через три года ему представился случай вновь показать свою замечательную храбрость и способности вождя: с 7000 солдат он в 1555 году полторы суток выдерживал натиск 60-тысячного крымского войска, вождем которого был сам хан Девлет-Гирей . В следующем году он получает боярское звание и назначается вторым наместником в Новгороде. С открытием в 1558 году Ливонской войны Алексей Данилович покидает Новгород и принимает деятельное участие в этой войне. Взятием Нарвы и участием в осаде Полоцка окончательно утверждается слава его, как храброго военачальника. Но этим военные подвиги Алексея Даниловича не кончаются. После 1563 года, когда был взят Полоцк, военные действия на время как бы прекращаются, и некоторые отряды русских войск получили возможность вернуться на родину. В числе удалившихся был и Алексей Данилович Б. Проживая в своем богатом поместье на берегу Оки, он в 1564 году узнает о нашествии Девлет-Гирея. Тотчас вооружил он своих людей и вместе с сыном Федором Алексеевичем засел в Рязани, на которую наступал Девлет-Гирей. Но несмотря на ветхость стен, крымцам не удалось взять города: все их отчаянные приступы были безуспешны вследствие храброй и искусной защиты Алексея Даниловича Б. Здесь оканчиваются похвальные подвиги Б., и непобедимый полководец для удовлетворения своего честолюбия выступает на поприще царедворца. Искусством веселить, хвастливым усердием и предупредительностью воле монарха он вкрадывается в душу Иоанна, приобретает над ним сильное влияние и от его имени безнаказанно совершает ряд злодейств, между которыми не первое место занимает даже позорное изгнание из храма митрополита Филиппа (1568). Самый план опричнины, по некоторым известиям, принадлежал Алексею Даниловичу Б. "с товарищами". Но вскоре после этого и любимцу государеву пришлось стать жертвой подозрительности и жестокости Иоанна. В 1570 году некто Петр Волынец донес государю о том, что новгородцы сносятся с польским королем и желают восстановить свои прежние привилегии и что у тех уже написана грамота об этом и положена в Софийском соборе за образом Богоматери. Произошел известный разгром Новгорода и началось расследование дела. При расследовании погибло много именитых граждан, в том числе и любимцы Иоанна: Алексей Б. и его сын Федор, обвинявшиеся в сношениях с Новгородцами и намерении посадить на трон Владимира Андреевича Старицкого . По словам Курбского и некоторых иностранцев, Иоанн наслаждался картиной отцеубийства, заставив Федора Алексеевича убить своего отца. 2) Федор Алексеевич, сын Алексея Даниловича, известен в истории как любимец Иоанна IV, без которого он "не мог ни веселиться на пирах, ни свирепствовать в злодействах". За участие в защите Рязани он был награжден золотой медалью, а через два года возведен в звание крайчего. В 1570 году вместе с отцом был сужден и казнен, вероятно около 1571 года (в этом же году он значится в боярских списках выбывшим). 3) Петр Федорович, сын последнего, остался по смерти отца малолетним. Мать его вышла в другой раз замуж за боярина князя Василия Юрьевича Голицына, умершего в 1585 году. В доме последнего Петр Федорович получил хорошее воспитание, оказавшее благотворное влияние на развитие его богатых природных способностей. Освобожденный вместе с братом, царем Федором Иоанновичем , от родовой опалы, он был пожалован в стольники, и с этих пор начинается возвышение и слава Петра Федоровича, унаследовавшего, по словам Карамзина , "дух царствований отца и деда, с совестью уклонною, не строгою, готовою на добро и зло для первенства между людьми". Борис Годунов , видевший в нем одни только достоинства, в 1599 году отправил его в звании воеводы для постройки крепости на реке Валуйки, где теперь уездный город того же имени, в 1601 году пожаловал окольничим и в 1604 году послал вместе с князем Трубецким с войском против первого Самозванца , главным образом, для защиты Чернигова. Но так как еще на пути они услышали о взятии этого города Самозванцем, то решили запереться в Новгороде-Северском, к которому вскоре подступили и войска Лжедмитрия. Тогда-то в минуту опасности Б. явился во всем блеске своих достоинств и взял верх над Трубецким. Он принял начальство в городе и своим мужеством, верностью и благоразумием с успехом боролся против измены и страха горожан; отразил приступ Лжедмитрия, отверг все его льстивые предложения и выиграл время для появления ополчения под стенами города Борисова. С прибытием подкрепления, он удачной вылазкой (21 декабря 1604 г.) окончательно заставил Самозванца снять осаду. За такой необыкновенный подвиг П. Ф. Б. был награжден царем Борисом и редкой наградой. Вызванный в Москву, он был встречен знатнейшими боярами и для торжественного въезда его Борис выслал собственные сани. Из рук царских он получил золотое блюдо с червонцами, множество серебряных сосудов, богатое поместье, сан думного боярина и деньгами 2 тысячи рублей (около 100 тысяч нынешних рублей). Такие милости, оказанные Борисом, заставили всех бояр, стоявших у кормила правления, смотреть на Б., как на лучшего и надежнейшего защитника отечества, и они не поколебались вручить ему, по смерти Бориса, главное начальство над войсками. Но достигнув такого величия, Б. в своих честолюбивых стремлениях пошел еще дальше. Он захотел стать первым в ряду бояр и единственным царским советником. Отправляемый преемником Бориса Годунова, его сыном Федором, и напутствуемый словами: "служи нам, как служил и отцу моему", Б. клянется в верности и 17 апреля приводит к присяге Федору Борисовичу вверенное ему войско, а 7 мая переходит в лагерь Лжедмитрия, а за ним и его войско. Своим переходом он открывал Самозванцу давно желанный путь в Москву и уже одним этим приобретал право на значительную награду. И действительно, во все время царствования Лжедмитрия Б. играл выдающуюся роль, был его единственным верным клевретом и защитником до последней минуты. К счастью, Лжедмитрий и Б. торжествовали недолго. Наступило достопамятное утро 17 мая 1606 года, загремел набат в Москве, народ ворвался в Кремль. Б., ночевавший во дворце Самозванца, разбуженный поднявшимся шумом, решился защищать Лжедмитрия до последней возможности. С мечом в руках он остановился в дверях, заграждая вход во внутренние покои, где находился Самозванец, рассек голову одному ворвавшемуся безоружному дворянину, и сам тут же упал под ударами ножа дворянина Татищева. Обнаженные останки его вместе с трупом Лжедмитрия были выставлены на лобном месте, и только через несколько дней сводный брат его Голицын получил позволение похоронить тело у церкви Николы Мокрого. 4) Иван Федорович, младший сын крайчего Федора Алексеевича, был воспитан в той же семье Голицыных, где и его брат Петр Федорович, и одновременно с ним получил освобождение от родовой опалы. Первоначально служил дворянином при царском дворе. В 1603 году Борис Годунов произвел его в окольничие и в следующем году вверил ему отдельный отряд против разбойничьего атамана Хлопка. Последний со своими шайками явился под Москву и вступил с Иваном Федоровичем в бой, окончившийся смертью Б., истреблением большей части разбойников и пленом Хлопка. Таким образом Иван Федорович, единственный из всех Басмановых, умер с именем, незапятнанным изменой или злодеяниями, в упорной и жестокой битве против врагов отечества. Тело его, по приказанию царя, было с честью погребено в Троице-Сергиевой лавре. Род Б. прекратился со смертью вдовствующей и бездетной единственной дочери Ивана Федоровича, в 1642 году. Ср. Карамзин "История Государства Российского" (т. VIII и IX); Бантыш-Каменский "Словарь достопамятных людей русской земли"; Соловьев "История России" (т. VI и VIII).

См. также статьи:
Басманов Алексей Данилович ;
Басманов Иван Федорович ;
Басманов Петр Федорович ;
Басманов Федор Алексеевич .


Баумгартен (А.К., А.Т.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Баузе Федор Григорьевич | Баумгартен Александр Карлович
Батюшковы | Баумгартен Александр Трофимович
Батюшков Федор Дмитриевич | Баур Родион Христианович
Батюшков Помпей Николаевич | Бауэр Василий Васильевич
Батюшков Николай Дмитриевич | Бах Константин Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Баумгартен: 1) Александр Карлович, боевой генерал (1815 - 83). После окончания академии генерального штаба Б. был командирован на Кавказ, где отличился в нескольких делах. Во время венгерской кампании, временно командуя брянским пехотным полком, отличился в сражениях при деревне Перед и близ крепости Темешвар. В 1849 году Б. был назначен командиром тобольского пехотного полка, который в Восточную войну 1853 - 56 годов в бою при Четати сдержал натиск 18000 турок, за что получил Георгия 3-й степени и чин генерал-майора. Вскоре Б. со своей бригадой вошел в состав севастопольского гарнизона и назначен командиром 10-й пехотной дивизии. "Душою Севастополя теперь Тотлебен и Б.", писал великий князь Николай Николаевич цесаревичу. Однако произошли какие-то недоразумения у князя Меншикова с Б., и он переехал в Симферополь. В 1858 году назначен начальником николаевской академии генерального штаба; но "герой Четати" не оправдал возложенных на него ожиданий и в 1861 году был назначен членом военного совета. Интересные дневники Б. за 1849 и 1853 - 55 годы напечатаны в журнале "Императорского Русского Военно-Исторического общества" за 1910 год. - 2) Александр Трофимович, генерал (1843 - 1901), окончил курс Михайловского артиллерийского училища и Михайловской артиллерийской академии, командовал 3 гренадерской, 23 полевой и лейб-гвардии 1 артиллерийской бригадами; был начальником артиллерии кавказского армейского корпуса, потом начальником артиллерии кавказского военного округа. Б. был выдающимся деятелем нашей артиллерии: организовал практические занятия в артиллерии, установил на прочных основаниях боевую ее подготовку и вообще много способствовал развитию правильного взгляда на обучение и употребление полевой артиллерии, не только проводя его среди артиллеристов, но и широко распространяя его среди всех военных. Он внимательно следил за всеми нововведениями в полевой артиллерии и, относясь к ним критически, остерегая от ошибок и увлечений, настаивал на введении действительных улучшений. Б. написал целый ряд статей (переводных и оригинальных) по многим артиллерийским вопросам. Особенно достойны внимания статьи и отдельные труды: "Успехи прусской полевой артиллерии в кампанию 1870 - 1871 годов"; "Мысли об осаде"; "Историческое развитие полевой артиллерии (с начала XIX века до 1870 года)"; "Военные письма принца Гогенлое"; "Искусство наблюдения в поле"; "Артиллерия в полевом бою". Его труд, "Боевая подготовка артиллерии", проникнутый желанием единства метода обучения, послужил основанием для издания у нас потом официальных наставлений. Труды свои Б. помещал в "Артиллерийском и Военном журналах", "Русском Инвалиде", а некоторые ("Боевая подготовка полевой артиллерии", "Искусство наблюдения в поле", "Артиллерия в полевом бою") изданы отдельно.

См. также статьи:
Баумгартен Александр Карлович ;
Баумгартен Александр Трофимович .


Бахтины (И.И., Н.И., Н.Н.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бахтины | Бахтурин Константин Александрович
Бахтин Николай Николаевич | Бахтыгозины (Бахтогозины)
Бахтин Николай Иванович | Бацевич Леопольд Феликсович
Бахтин Иван Иванович | Бачмановы
Бахтиаров Анатолий Александрович | Бачурины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бахтин Иван Иванович - стихотворец конца прошлого и начала нынешнего столетия, родился в 1756 году, в 1772 году поступил в артиллерию, а в 1782 году перешел в судебное ведомство и служил сначала в Сибири, а затем в Европейской России. В 1802 году Б. поступил во вновь учрежденное министерство финансов. Он сделался известен императору Александру , который много раз поручал ему конфиденциальные следствия по злоупотреблениям администрации и чиновников. Через год он был произведен в действительные статские советники и назначен слободско-украинским, т. е. харьковским губернатором. В 1814 - 15 году Бахтин был в отставке, но затем снова поступил на службу и заведовал государственной экспедицией для ревизии счетов. Умер 14 апреля 1818 года. Состоя на службе, Б. в то же время занимался и литературой, но литературные свои занятия он считал несовместными с званием губернатора, почему лишь по выходе в отставку издал три книжки: "Вдохновенные идеи" (СПб., 1816); "Ревнивый" - драма в 3 действиях (СПб., 1816) и "И я автор, или Разные мелкие стихотворения" (СПб., 1816), которые представляют собою все литературное наследие Б., первоначально разбросанное в разных журналах.
Николай Иванович, административный деятель и писатель (1796 - 1869); кончил в 1812 году курс в слободско-украинской гимназии, учился в харьковском и петербургском университетах. Б. проводил молодость довольно шумно в кружке нескольких молодых литераторов, известном под именем катенинского. Любя литературу и всегда интересуясь ею, он поместил в 1821 - 28 годах несколько критических и публицистических статей в русских и иностранных журналах. Кроме того, напечатал предисловие к сочинениям Катенина , с которым был в близких отношениях, и сочинения которого были изданы под редакцией Б. Служил в канцелярии статс-секретаря у принятия прошений, в капитуле орденов. В 1827 году назначен состоять при главном начальнике морского штаба (князе Меншикове ), с которым участвовал в турецкой кампании 1828 года. По окончании войны Б. был назначен в 1831 году правителем дел комитета образования флота и в 1833 году редактировал Свод морских постановлений. В 1834 году назначен статс-секретарем. В 1843 году государственным секретарем и в 1853 году членом государственного совета. Здесь он работал, главным образом, в департаментах экономии, законов, гражданских и духовных. При рассмотрении проекта нового устава гражданского судопроизводства защищал судебную реформу. В качестве члена главного комитета об устройстве сельского состояния поддерживал полное и обеспеченное землею освобождение крестьян. Как председатель комиссии для составления рекрутского устава, указал необходимость радикального изменения старой системы. Ему же принадлежала первая мысль об уничтожении откупов, занимавшая его еще тогда, когда он был государственным секретарем.
Николай Николаевич, библиограф, педагог и переводчик, родился в 1866 году; воспитывался в кадетском корпусе в Орле и в Константиновском военном училище, окончил педагогические курсы для офицеров-воспитателей в 1902 году, был воспитателем в Орловском Бахтина кадетском корпусе; полковник в отставке. Напечатал длинный ряд стихотворных переводов со славянских языков, под псевдонимом Н. Новича, в различных журналах, начиная с 1885 года. Отдельно им изданы: "С чужих полей" (СПб., 1896); "Подросткам" (СПб., 1902); "Песни детства" (с нотами, 2-е изд. СПб., 1908); "Проект новой системы азбуки и орфографии" (Киев, 1886); "Основы русского правописания" (в "Русском Филологическом Вестнике", 1890 - 92, и отдельно: Варшава, 1892); библиографические работы (обзоры русской литературы, касающейся Шиллера и Шекспира, в издании Брокгауза-Ефрона, "Шиллер", СПб., 1902, и "Шекспир", СПб., 1904). Ему принадлежат статьи педагогического характера: "Воспитательное значение театра" (в "Сборнике педагогических статей в честь А.Н. Островского", СПб., 1907); "Несколько мыслей о художественном воспитании" (в "Журнале Министерства Народного Просвещения", 1909); "Репертуар детских спектаклей" (в "Художественно-Педагогическом Журнале", 1910 - 11); "Театр и его роль в воспитании" (в шестом томе "Педагогической академии", озаглавленном: "В помощь семье и школе"; СПб., 1911); переводы пьес для детского театра: Я. Квапила - с чешского, Д. Бандич - с сербского и другие. Заслуживает особенного внимания вышедшая под редакцией Н. Новича: "Маленькая антология", 1895 - 1905 (вышли: "Китай и Япония в их поэзии", "С чужих полей", "Мадьярские поэты", "Поэты Финляндии и Эстляндии", "Поэты Швеции", "Французские поэты", "Словацкие поэты", "Словинские поэты", "Песни ста поэтов. Японская антология") и "Детский Театр" (1904 - 11).

См. также статьи:
Бахтин Иван Иванович ;
Бахтин Николай Иванович ;
Бахтин Николай Николаевич .


Безбородко (А.А., И.А.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безбородки | Безбородко Александр Андреевич
Безак Александр Павлович | Безбородко Илья Андреевич
Бежины | Безекирский Василий Васильевич
Бежецкий | Безмин Иван Артемьевич
Бедряга Егор Иванович | Безобраз Христофор (в св. крещении Михаил)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безбородко: 1) князь Александр Андреевич, государственный деятель, родился 14 марта 1747 года, умер 6 апреля 1799 года, образование получил в киевской академии. С 1765 года Б. был записан в бунчуковые товарищи и назначен правителем канцелярии малороссийского генерал-губернатора, графа Румянцева-Задунайского . В 1767 году князь Б. определен членом малороссийского генерального суда, а через два года, когда началась война с Турцией, он поступил в военную службу и выступил в поход к Бугу с нежинским полком и после начальствовал над полками: лубенским, миргородским и компанейским. По переводе Румянцева в первую армию, Б. последовал за ним и принимал участие в сражениях при Ларге, Кагуле и в штурме силистрийских укреплений. По заключении Кучук-Кайнарджийского мира Румянцев обратил внимание императрицы Екатерины II на Б., и в 1775 году он был назначен секретарем к государыне для принятия прошений, поступающих на Высочайшее имя. В этой должности Екатерина II скоро оценила способности Б., его исполнительность, хороший сжатый и точный стиль в деловых бумагах, и он сделался любимым ее докладчиком. В 1780 году Б. сопровождал императрицу в путешествии ее по Белоруссии, в котором состоялось первое ее свидание с императором Иосифом II. На Б. было возложено ведение "дневной записки", т. е. журнала путешествия. С этого времени императрица Екатерина II привлекает Б. к обсуждению вопросов внешней политики. По возвращении в Петербург Б. представил императрице "Мемориал по делам политическим", в котором заключался первый план раздела турецких земель между Россией и Австрией. За ним последовала вторая записка, "Сокращенные исторические известия о Молдавии". В конце 1780 года Б. был причислен к коллегии иностранных дел с званием "полномочного для всех негоциаций"; в следующем году ему повелено присутствовать в коллегии по секретной экспедиции, и в том же году от иностранной коллегии был отделен почтовый департамент, и Б. вверено управление им, притом он продолжал сохранять свою должность секретаря при императрице. С этих пор Б. был фактически главой иностранной коллегии, хотя в 1783 году, после смерти Панина , вице-канцлером был назначен Остерман , а Б. занял место второго члена коллегии. Но главным истолкователем и исполнителем намерений императрицы в делах внешней политики являлся Б. В 1780 - 1783 годах он принимал деятельное участие в составлении актов о морском нейтралитете. В 1786 году Б. был назначен в члены "Совета при ее Императорском Величестве". С 1787 года на него возложено объявлять Совету волю государыни и докладывать ей протоколы Совета. Б., возведенный в звание гофмейстера, сопровождал императрицу в ее путешествии по южной России и вел переговоры с выехавшим навстречу польским королем Станиславом-Августом. После смерти Потемкина на Б. было возложено заключение мира с Турцией, что им успешно было выполнено в Яссах 29 декабря 1791 года. По возвращении в С.-Петербург положение его при дворе пошатнулось. Место его как ежедневного докладчика занял П. Зубов ; тем не менее он принимал участие в дипломатических переговорах по поводу третьего раздела Польши и некоторых делах внешней политики. После смерти Екатерины II на Б. была возложена разборка бумаг, находившихся в кабинете императрицы. Б. передал императору Павлу бумаги Екатерины II, относившиеся к ее намерению устранить Павла от престола, чем Б. приобрел навсегда полное доверие и благоволение Павла I. В царствование Екатерины II Б. был неоднократно и щедро награжден императрицей: в 1779 году ему подарено 1200 душ в Полоцкой губернии, в 1785 году - 5000 душ в Малороссии, в 1792 году - 5000 душ в Подольской губернии, 50 тысяч рублей и масличная ветвь, осыпанная брильянтами, стоимостью в 25 тысяч рублей; в 1795 году - 50 тысяч рублей и пенсию в 10 тысяч рублей. В 1785 году ему разрешено носить титул графа Римской империи. Император Павел назначил Б. государственным канцлером, возвел в княжеское достоинство, подарил ему 10 тысяч душ в Орловской губернии, 6 тысяч душ по собственному выбору, 30 тысяч десятин земли в Воронежской губернии. Московский дом Б. приобретен в казну за 670 тысяч рублей. Б. является одной из характерных фигур Екатерининской эпохи. К чести его нельзя не отметить, что его блестящей карьерой он обязан не столь обычному при дворе Екатерины II фаворитизму, сколь своим незаурядным дарованиям. Б. обладал необыкновенной памятью и изумительной работоспособностью. Все манифесты с 1776 по 1792 год составлены Б., его же рукой писано 387 именных указов, он вел обширнейшую переписку, через него в течение 16 лет восходили к императрице все дела внешней политики и многие дела внутреннего управления. С многосторонней государственной деятельностью Б. соединял широкую жизнь хлебосольного хозяина и мецената в области изящных искусств и литературы. Он собрал богатейшую коллекцию картин и художественных предметов. - См. Григорович "Канцлер кн. А.А. Безбородко" (1879 - 81). - 2) Младший брат князя А. А. Б., граф Илья Андреевич, участвовал в военных действиях против турок в 1773 и 1774 годах, в 1790 году служил под начальством генералиссимуса Суворова ; командовал при приступе на Измаил четвертой и пятой колоннами левого крыла. В 1795 году участвовал в походе в Польшу. После смерти брата, кн. А. А. Б., он остался единственным наследником его колоссального состояния. Б. известен крупным пожертвованием на учреждение гимназии высших наук имени кн. Б. в Нежине, в 1834 году переименованной в лицей кн. Безбородко, а позже в историко-филологический институт.

См. также статьи:
Безбородко Александр Андреевич ;
Безбородко Илья Андреевич ;
Редкин Петр Георгиевич .


Безобраз Христофор (в св. крещении Михаил)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безмин Иван Артемьевич | Безобразов Александр Еремеевич
Безекирский Василий Васильевич | Безобразов Александр Михайлович (сенатор)
Безбородко Илья Андреевич | Безобразов Александр Михайлович (статс-секретарь)
Безбородко Александр Андреевич | Безобразов Алексей Иванович
Безбородко (А.А., И.А.) | Безобразов Андрей Алексеевич (1684)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобраз Христофор - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Юрий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Федор | Безобразов Юрий Федорович
Безобразов Сергей Васильевич | Безобразова Елизавета Дмитриевна
Безобразов Семен Владимирович | Безобразова Мария Владимировна
Безобразов Семен Андреевич | Безобразовы
Безобразов Семен | Безродная Юлия
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Юрий Васильевич - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Александр Михайлович (статс-секретарь) | Безобразов Андрей Алексеевич (1684)
Безобразов Александр Михайлович (сенатор) | Безобразов Андрей Алексеевич (сын боярский)
Безобразов Александр Еремеевич | Безобразов Андрей Ильич
Безобраз Христофор (в св. крещении Михаил) | Безобразов Артемий Федорович
Безмин Иван Артемьевич | Безобразов Василий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Алексей Иванович - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Андрей Алексеевич (сын боярский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Андрей Алексеевич (1684) | Безобразов Андрей Ильич
Безобразов Алексей Иванович | Безобразов Артемий Федорович
Безобразов Александр Михайлович (статс-секретарь) | Безобразов Василий Алексеевич
Безобразов Александр Михайлович (сенатор) | Безобразов Василий Кузьмич
Безобразов Александр Еремеевич | Безобразов Владимир Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Андрей Алексеевич - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Владимир Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Василий Кузьмич | Безобразов Владимир Павлович
Безобразов Василий Алексеевич | Безобразов Гаврила
Безобразов Артемий Федорович | Безобразов Григорий Леонтьевич
Безобразов Андрей Ильич | Безобразов Григорий Михайлович
Безобразов Андрей Алексеевич (сын боярский) | Безобразов Дмитрий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Владимир Матвеевич - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Семен Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Семен Андреевич | Безобразов Сергей Васильевич
Безобразов Семен | Безобразов Федор
Безобразов Петр Алексеевич | Безобразов Юрий Васильевич
Безобразов Павел Владимирович | Безобразов Юрий Федорович
Безобразов Осип Михайлович | Безобразова Елизавета Дмитриевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Семен Владимирович - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Елизарий Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Дмитрий Алексеевич | Безобразов Ефим Федорович
Безобразов Григорий Михайлович | Безобразов Иван Иванович
Безобразов Григорий Леонтьевич | Безобразов Иван Романович
Безобразов Гаврила | Безобразов Иван Семенович
Безобразов Владимир Павлович | Безобразов Илья Кузьмич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Елизарий Владимирович - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Ефим Федорович | Безобразов Иван Романович
Безобразов Елизарий Владимирович | Безобразов Иван Семенович
Безобразов Дмитрий Алексеевич | Безобразов Илья Кузьмич
Безобразов Григорий Михайлович | Безобразов Истома Осипович
Безобразов Григорий Леонтьевич | Безобразов Кирило Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Иван Иванович - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Осип Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Николай Александрович (писатель) | Безобразов Павел Владимирович
Безобразов Николай Александрович (камергер) | Безобразов Петр Алексеевич
Безобразов Наум Федорович | Безобразов Семен
Безобразов Михаил Осипович | Безобразов Семен Андреевич
Безобразов Меркул Алексеевич | Безобразов Семен Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Осип Михайлович - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Михаил Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Меркул Алексеевич | Безобразов Наум Федорович
Безобразов Кирило Осипович | Безобразов Николай Александрович (камергер)
Безобразов Истома Осипович | Безобразов Николай Александрович (писатель)
Безобразов Илья Кузьмич | Безобразов Осип Михайлович
Безобразов Иван Семенович | Безобразов Павел Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Михаил Осипович - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Александр Михайлович (сенатор)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Александр Еремеевич | Безобразов Александр Михайлович (статс-секретарь)
Безобраз Христофор (в св. крещении Михаил) | Безобразов Алексей Иванович
Безмин Иван Артемьевич | Безобразов Андрей Алексеевич (1684)
Безекирский Василий Васильевич | Безобразов Андрей Алексеевич (сын боярский)
Безбородко Илья Андреевич | Безобразов Андрей Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Александр Михайлович - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Григорий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Григорий Леонтьевич | Безобразов Дмитрий Алексеевич
Безобразов Гаврила | Безобразов Елизарий Владимирович
Безобразов Владимир Павлович | Безобразов Ефим Федорович
Безобразов Владимир Матвеевич | Безобразов Иван Иванович
Безобразов Василий Кузьмич | Безобразов Иван Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Григорий Михайлович - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Андрей Алексеевич (1684)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Алексей Иванович | Безобразов Андрей Алексеевич (сын боярский)
Безобразов Александр Михайлович (статс-секретарь) | Безобразов Андрей Ильич
Безобразов Александр Михайлович (сенатор) | Безобразов Артемий Федорович
Безобразов Александр Еремеевич | Безобразов Василий Алексеевич
Безобраз Христофор (в св. крещении Михаил) | Безобразов Василий Кузьмич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Андрей Алексеевич - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Семен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Петр Алексеевич | Безобразов Семен Андреевич
Безобразов Павел Владимирович | Безобразов Семен Владимирович
Безобразов Осип Михайлович | Безобразов Сергей Васильевич
Безобразов Николай Александрович (писатель) | Безобразов Федор
Безобразов Николай Александрович (камергер) | Безобразов Юрий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Семен - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Александр Еремеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобраз Христофор (в св. крещении Михаил) | Безобразов Александр Михайлович (сенатор)
Безмин Иван Артемьевич | Безобразов Александр Михайлович (статс-секретарь)
Безекирский Василий Васильевич | Безобразов Алексей Иванович
Безбородко Илья Андреевич | Безобразов Андрей Алексеевич (1684)
Безбородко Александр Андреевич | Безобразов Андрей Алексеевич (сын боярский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Александр Еремеевич - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Григорий Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Гаврила | Безобразов Григорий Михайлович
Безобразов Владимир Павлович | Безобразов Дмитрий Алексеевич
Безобразов Владимир Матвеевич | Безобразов Елизарий Владимирович
Безобразов Василий Кузьмич | Безобразов Ефим Федорович
Безобразов Василий Алексеевич | Безобразов Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Григорий Леонтьевич - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Дмитрий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Григорий Михайлович | Безобразов Елизарий Владимирович
Безобразов Григорий Леонтьевич | Безобразов Ефим Федорович
Безобразов Гаврила | Безобразов Иван Иванович
Безобразов Владимир Павлович | Безобразов Иван Романович
Безобразов Владимир Матвеевич | Безобразов Иван Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Дмитрия - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Артемий Федорович | Безобразов Василий Кузьмич
Безобразов Андрей Ильич | Безобразов Владимир Матвеевич
Безобразов Андрей Алексеевич (сын боярский) | Безобразов Владимир Павлович
Безобразов Андрей Алексеевич (1684) | Безобразов Гаврила
Безобразов Алексей Иванович | Безобразов Григорий Леонтьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Василия - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Меркул Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Кирило Осипович | Безобразов Михаил Осипович
Безобразов Истома Осипович | Безобразов Наум Федорович
Безобразов Илья Кузьмич | Безобразов Николай Александрович (камергер)
Безобразов Иван Семенович | Безобразов Николай Александрович (писатель)
Безобразов Иван Романович | Безобразов Осип Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Меркул Алексеевич - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Федор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Сергей Васильевич | Безобразов Юрий Васильевич
Безобразов Семен Владимирович | Безобразов Юрий Федорович
Безобразов Семен Андреевич | Безобразова Елизавета Дмитриевна
Безобразов Семен | Безобразова Мария Владимировна
Безобразов Петр Алексеевич | Безобразовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Федор - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Юрий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Юрий Васильевич | Безобразова Елизавета Дмитриевна
Безобразов Федор | Безобразова Мария Владимировна
Безобразов Сергей Васильевич | Безобразовы
Безобразов Семен Владимирович | Безродная Юлия
Безобразов Семен Андреевич | Бейдеман Александр Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Юрий Федорович - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Наум Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Михаил Осипович | Безобразов Николай Александрович (камергер)
Безобразов Меркул Алексеевич | Безобразов Николай Александрович (писатель)
Безобразов Кирило Осипович | Безобразов Осип Михайлович
Безобразов Истома Осипович | Безобразов Павел Владимирович
Безобразов Илья Кузьмич | Безобразов Петр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Наум Федорович - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Ефим Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Елизарий Владимирович | Безобразов Иван Иванович
Безобразов Дмитрий Алексеевич | Безобразов Иван Романович
Безобразов Григорий Михайлович | Безобразов Иван Семенович
Безобразов Григорий Леонтьевич | Безобразов Илья Кузьмич
Безобразов Гаврила | Безобразов Истома Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Ефим Федорович - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Артемий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Андрей Ильич | Безобразов Василий Алексеевич
Безобразов Андрей Алексеевич (сын боярский) | Безобразов Василий Кузьмич
Безобразов Андрей Алексеевич (1684) | Безобразов Владимир Матвеевич
Безобразов Алексей Иванович | Безобразов Владимир Павлович
Безобразов Александр Михайлович (статс-секретарь) | Безобразов Гаврила
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Артемий Федорович - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Гаврила

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Владимир Павлович | Безобразов Григорий Леонтьевич
Безобразов Владимир Матвеевич | Безобразов Григорий Михайлович
Безобразов Василий Кузьмич | Безобразов Дмитрий Алексеевич
Безобразов Василий Алексеевич | Безобразов Елизарий Владимирович
Безобразов Артемий Федорович | Безобразов Ефим Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Гаврила - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Иван Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Иван Иванович | Безобразов Иван Семенович
Безобразов Ефим Федорович | Безобразов Илья Кузьмич
Безобразов Елизарий Владимирович | Безобразов Истома Осипович
Безобразов Дмитрий Алексеевич | Безобразов Кирило Осипович
Безобразов Григорий Михайлович | Безобразов Меркул Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Иван Романович - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Истома Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Илья Кузьмич | Безобразов Кирило Осипович
Безобразов Иван Семенович | Безобразов Меркул Алексеевич
Безобразов Иван Романович | Безобразов Михаил Осипович
Безобразов Иван Иванович | Безобразов Наум Федорович
Безобразов Ефим Федорович | Безобразов Николай Александрович (камергер)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Истома Осипович - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Кирило Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Истома Осипович | Безобразов Меркул Алексеевич
Безобразов Илья Кузьмич | Безобразов Михаил Осипович
Безобразов Иван Семенович | Безобразов Наум Федорович
Безобразов Иван Романович | Безобразов Николай Александрович (камергер)
Безобразов Иван Иванович | Безобразов Николай Александрович (писатель)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Кирило Осипович - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Семен Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Семен | Безобразов Семен Владимирович
Безобразов Петр Алексеевич | Безобразов Сергей Васильевич
Безобразов Павел Владимирович | Безобразов Федор
Безобразов Осип Михайлович | Безобразов Юрий Васильевич
Безобразов Николай Александрович (писатель) | Безобразов Юрий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Семен Андреевич - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Иван Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Иван Романович | Безобразов Илья Кузьмич
Безобразов Иван Иванович | Безобразов Истома Осипович
Безобразов Ефим Федорович | Безобразов Кирило Осипович
Безобразов Елизарий Владимирович | Безобразов Меркул Алексеевич
Безобразов Дмитрий Алексеевич | Безобразов Михаил Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Иван Семенович - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Василий Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Василий Алексеевич | Безобразов Владимир Матвеевич
Безобразов Артемий Федорович | Безобразов Владимир Павлович
Безобразов Андрей Ильич | Безобразов Гаврила
Безобразов Андрей Алексеевич (сын боярский) | Безобразов Григорий Леонтьевич
Безобразов Андрей Алексеевич (1684) | Безобразов Григорий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Василий Кузьмич - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Илья Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Иван Семенович | Безобразов Истома Осипович
Безобразов Иван Романович | Безобразов Кирило Осипович
Безобразов Иван Иванович | Безобразов Меркул Алексеевич
Безобразов Ефим Федорович | Безобразов Михаил Осипович
Безобразов Елизарий Владимирович | Безобразов Наум Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Илья Кузьмич - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Безобразов Николай Александрович (камергер)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Безобразов Наум Федорович | Безобразов Николай Александрович (писатель)
Безобразов Михаил Осипович | Безобразов Осип Михайлович
Безобразов Меркул Алексеевич | Безобразов Павел Владимирович
Безобразов Кирило Осипович | Безобразов Петр Алексеевич
Безобразов Истома Осипович | Безобразов Семен
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Безобразов Николай Александрович - см. в статье Безобразовы .

См. также статьи:
Безобразовы .


Богислав XIV

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богислав X Великий | Боголепов Иван Павлович
Богислав V Великий | Боголепов Михаил Павлович
Богислав IX | Боголепов Николай Павлович
Богислав IV | Боголеповы (Н.П. и М.П.)
Богислав II | Боголюбов

Богислав XIV - см. в статье Богислав (Боислав, имя славянских князей) .


Боголеповы (Н.П. и М.П.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Боголепов Николай Павлович | Боголюбов
Боголепов Михаил Павлович | Боголюбов Алексей Петрович
Боголепов Иван Павлович | Боголюбов Виктор Леонидович
Богислав XIV | Боголюбов Димитрий Иванович
Богислав X Великий | Боголюбов Константин Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Боголепов: 1) Николай Павлович, - юрист и государственный деятель (1847 - 1901). Окончил курс на юридическом факультете Московского университета, где состоял затем профессором по кафедре римского права. Перед введением устава 1884 г. Боголепов был избран ректором университета и занимал эту должность до 1887; в 1891 г. был вновь назначен на нее министерством; в 1895 г. получил пост попечителя московского учебного округа, а в 1898 г. - министра народного просвещения. Главные его труды: "Значение общенародного римского права (jus gentium) в классической римской юриспруденции", (М., 1876), "Формальные ограничения свободы завещаний в римской классической юриспруденции" (М., 1881), "Учебник истории римского права" (М., 1895) и несколько рецензий, напечатанных в "Критическом обозрении" и "Юридическом Вестнике". В этих трудах Боголепов проводит иеринговскую мысль об образовании и развитии права из жизненных потребностей и интересов и старается показать, каким образом с ростом этих потребностей и интересов развивается и римское право. "Стремясь представить римское право в связи с условиями римской жизни, я не пренебрегал случаем, - говорит Боголепов в своем "Учебнике", - поддержать в ученике постоянно сознание, что право есть одно из проявлений нравственной жизни народа, результат борьбы различных его классов за установление более справедливого порядка". Сложность исторических процессов, связь социального строя с политическими и противоположность классовых интересов не подчеркиваются, однако, в достаточной мере в трудах Боголепова; из чтения их выносится скорее впечатление не о борьбе сил, а о деятельности правообразующей власти, по собственному усмотрению удовлетворявшей народные потребности путем законодательства или управления и тем устранявшей борьбу классов. Вера в силу власти - одна из характерных черт правовоззрения Боголепова. Другая черта - морализирующая тенденция, стремящаяся свести сложные условия деятельности людей прежде всего к свойствам нравственного характера, и отсюда подчеркивание необходимости нравственного воспитания личности. Наконец, Боголепову свойственен крайний педантизм в преподавании. В основу преподавания права он клал изучение римских источников, без которого не признавал возможности создать образованного юриста. "Если в университете студент только успевает набить свою голову массой фактов и теорий, но не научается обращаться с первоисточниками наших познаний, то лучше было бы ему совсем не ходить в университет, потому что он ни на шаг не подвинулся в своем умственном развитии, а между тем истратил свое время и приобрел претензию на высшее общественное или служебное положение, не имея способности держаться на его высоте" (из предисловия к "Учебнику"). Социально-политические воззрения Боголепова обнаружились лишь во время его государственной деятельности на посту министра народного просвещения; до тех пор на первый план выступала его нравственная личность, проникнутая сознанием долга и неуклонностью в проведении его педагогических взглядов. По вступлении на пост министра в тревожное время университетской жизни, ход которой постоянно нарушался студенческими беспорядками, Боголепов задумал излечить ее целой системой утопических, недальновидных мер, свидетельствовавших об узости его политического мировоззрения. Из университетов он хотел сделать почти закрытые учебные заведения, стоящие под неусыпным контролем власти, а на строптивых студентов воздействовал мерами морально-полицейского характера. Отсюда, во-первых, установление комплекта студентов и так называемое "прикрепление студентов" к округам, где они получили среднее образование - мера, и до сих пор отчасти уцелевшая в нашей жизни; во-вторых, создание при университетах общежитий, на которые при Боголепове были истрачены казной огромные деньги; в-третьих, усиление инспекции во всех высших учебных заведениях помощниками инспектора, из лиц с высшим образованием, с тем, чтобы они несли не только полицейские, но и нравственно-воспитательные обязанности. В преподавании во главу угла были поставлены практические занятия, для усвоения "первоисточников знания"; для отвлечения же студентов от вредных мыслей в свободное от "практических занятий" время признано полезным устройство литературно-научных кружков, под ответственностью профессоров, и студенческих хоров и оркестров, на которые, как и на практические занятия, также охотно отпускались казенные деньги. Наконец, в виде высшей исправительной меры против бунтующих студентов принята была давно указывавшаяся реакционными кругами, но всегда отвергавшаяся, между прочим, и военным ведомством, отдача студентов в солдаты, утвержденная правилами 1899 г. и примененная в первый раз во время студенческих беспорядков 1900 г. (183 студента были сданы в солдаты). 14 февраля 1901 г. уволенным за участие в студенческих волнениях студентом Московского и Юрьевского университетов, П.В. Карповичем, на приеме в здании министерства, Боголепов был ранен в шею выстрелом из револьвера и 2 марта скончался. Со смертью Боголепова быстро были ликвидированы все его мероприятия, за исключением прикрепления студентов к округам, удержавшегося, в видах сохранения комплекта студентов, за переполнением высших учебных заведений. В области средней школы Боголепову не удалось осуществить ни одной серьезной меры. Осенью 1899 г. была собрана особая комиссия, которая предположила, сохранив основы существующей системы, устранить из нее лишь старый формализм, пренебрежение к индивидуальным особенностям учащихся и рознь между семей и школой. Бюджет министерства народного просвещения не возрос, и мер к распространению низшего образования принято не было. К темным сторонам деятельности Боголепова относится увольнение из университетов, за вредное направление, некоторых профессоров и преподавателей московского и СПб. университетов, а также закрытие московского юридического общества, членом которого состоял сам Боголепов. Оценку научных трудов Боголепова см. в "Биографическом Словаре" С.А. Венгерова . - 2) Младший брат предыдущего, Михаил Павлович (1854 - 1912), педагог, окончил историко-филологический факультет Московского университета, был директором лодзинской гимназии, печатал статьи в "Русских Ведомостях" и "Русской Мысли", сотрудничал в 82-томном словаре Брокгауза-Ефрона.

См. также статьи:
Боголепов Михаил Павлович ;
Боголепов Николай Павлович .


Богун

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богров Григорий Исаакович | Богун Войнович
Богословский Николай Гаврилович | Богун Иван
Богословский Николай Андреевич | Богуславские (Вильгельм, Владислав, Войтех, Станислав, Эдуард)
Богословский Михаил Михайлович | Богуславский Вильгельм
Богословский Михаил Измайлович | Богуславский Владислав
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богун, Иван, - один из замечательнейших сподвижников Богдана Хмельницкого в его борьбе за освобождение Украины от Польши. Богун появляется на исторической сцене в течение 13 лет (1651 - 1664). О нем сохранилось больше сведений в польских источниках, чем в казацких. Следуя своим источникам, современные польские историки дают Богуну самую лестную характеристику. Он изображается человеком выдающихся военных способностей, отваги, большого и искреннего патриотизма, в то же время не запятнавший себя жестокостью, какую так часто проявляли участники борьбы той и другой стороны. Особенно славился Богун своими "фиглями" - изобретательностью в разных хитрых уловках и приемах, посредством которых он брал верх над врагами в самых трудных для него обстоятельствах. Богун был сначала винницким, затем брацлавским полковником; следовательно, местом его деятельности было Побужье: здесь казачество было особенно сильно развито, и происходили наиболее ожесточенные столкновения населения с поляками. Когда в 1651 г. на Побужье неожиданно появился с войском гетман Конецпольский и подступил к Виннице, силы казаков, не подготовленных к нападению, были ничтожны, и их спасла только находчивость Богуна. Сначала он заманил польское войско на лед, в котором были скрыты под соломой проруби, и тем нанес врагам чувствительный ущерб, а затем ложной тревогой окончательно обратил их в бегство. В 1653 г. он спас край такой же хитростью от больших сил Стефана Чарнецкого (битва при Монастырище). Любовь и доверие, какие внушал к себе Богун, ясно выразились под Берестечком: войско выбрало его наказным гетманом, когда Хмельницкий был захвачен татарами; здесь Богун также спас казачество своей изобретательностью. Как Богун олицетворял собой тип казацкого вождя, так его воины "богуновцы" считались настоящими представителями казачества. Когда положение Хмельницкого после битвы под Берестечком поколебалось, Богун энергично поддерживал гетмана, в качестве полковника паволоцкого, так как Побужье после Белоцерковского договора считалось уже польской территорией. Но он выступил как противник союза Украины с Москвой - равно как и с Польшей, лелея мечту об Украине самостоятельной и независимой. После смерти Хмельницкого он убедился в неосуществимости этой мечты и принял Гадяцкий договор 1658 г., как обеспечивающий родине наибольшую сумму прав, - следовательно, явился сторонником гетмана Выговского и союза с Польшей. Но Гадяцкий договор не мог быть осуществлен, и Богун за какие-то действия против Польши, не выясняемые источниками, попал в заточение в Мариенбургскую крепость, откуда был выпущен Яном-Казимиром по просьбе правобережного гетмана Тетери . Затем Богун принимал участие в походе польского войска на левобережье в качестве наказного гетмана при Тетере. Его имя содействовало успеху польского войска; казаки охотно переходили к Богуну. Но сам Богун, очевидно, был недоволен своим положением. После неудачной осады Глухова обнаружилось, что Богун находился в тайных сношениях с Брюховецким и предупреждал его о действиях польского войска. Богун был казнен поляками. А. Ефименко.
В малорусской истории известны еще: 1) Богун Войнович, малороссийский старшина, который был повешен поляками пред штурмом польским войском Чигирина, где засел Наливайко в 1596 г. - 2) Федор Богун, полковник, которого вместе с другими начальниками отрядов послал Хмельницкий тотчас после взятия Каменца (1648) на пограничные с Малороссией польские и литовские земли, для преследования поляков и евреев и 3) Иван Богун - полковник Паволоцкий, сторонник Ивана Виговского, который в 1658 г. с Даниилом Виговским и другими полковниками стоял под Киевом и боролся с отрядом Шереметева ; в следующем году (1659) по избрании Юрия Хмельницкого присягал на верность московскому государю и с тех пор становится самым деятельным членом московской партии. На один его подвиг в пользу Москвы указывает и Брюховецкий в своем доносе (8 июня 1663 г.), именно "на избиение им всех ляхов и жидов" в его полку. В. Р.

См. также статьи:
Богун Войнович ;
Богун Иван ;
Иван Богун ;
Шереметев Василий Борисович .


Богуславские (Вильгельм, Владислав, Войтех, Станислав, Эдуард)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богун Иван | Богуславский Вильгельм
Богун Войнович | Богуславский Владислав
Богун | Богуславский Войтех
Богров Григорий Исаакович | Богуславский Леонид Антонович
Богословский Николай Гаврилович | Богуславский Николай Аристархович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богуславский: 1) Вильгельм - польский историк (1825 - 1901). Окончил Петербургский университет, написал "Rys dziejow serbo-luzyckich" (СПб., 1861), первую полную историю лужицких сербов, потом (1884) переработанную им, вместе с лужичанином Горником, по сербо-лужицки, под заглавием: "Historija serbsk. naroda". Истории славян вообще посвящено его богатое по фактическому материалу, но методологически слабое сочинение "Dzieje Slowianszczyzny polnocnozachodniej de polowy XIII w." (Познань, тт. I - IV, 1887 - 1900; доведено до половины XIV в.). Здесь доказывается, что первоначально славяне заселяли почти всю теперешнюю Германию, и в подтверждение этой теории "автохтонизма" приводятся лингвистические соображения, не имеющие научного основания. - 2) Владислав - польский писатель, сын 4) Б. Родился в 1838 г.; университетское образование получил в Москве, Петербурге, Гейдельберге и Париже; принимал деятельное участие в польском восстании 1863 г., за что был сослан. Возвратившись в Варшаву, издал "Sily i srodki naszej sceny", литературно-критические исследования о Б. Прусе (Гловацком), Ибсене, Золя, о "Quo vadis?" Сенкевича, о драмах д'Аннуцио - в журнале "Biblioteka Warsz.", которого был литературным руководителем, и в многих других. Написал тоже несколько беллетристических произведений. Мнения его, как театрального критика и рецензента, приводятся всеми выдающимися историками литературы. - Ср. "Rocznik Naukowo-liter.-artyst." W. Okreta, 1905. - 3) Войтех - польский актер и драматический писатель, основатель польского театра (1760 - 1829). Воспитывался в дворянском пиарском конвикте в Варшаве, потом поступил на военную службу, но вскоре посвятил себя всецело драматической деятельности. В 1778 г. Б. в первый раз играл в варшавском королевском театре и обнаружил громадный талант. Король Станислав-Август Понятовский велел принять Б. в состав королевской труппы, а в 1791 г. сделал его директором театра. Б. старался оживить и поднять польскую сцену и в особенности старался ставить оперы, которые до него в Варшаве вовсе не ставились. Так, он поставил оперу Матвея Каминского "Nedza uszczesliwiona" (либретто Фр. Богомольца), потом различные другие оперы французских и итальянских композиторов, и, наконец, сам сочинил либретто "Cud mniemany czyli Krakowiacy i Gorale", музыку к которому написал Стефани. Эта опера, поставленная в 1794 г., произвела на публику большое впечатление и до сих пор не сходит с репертуара польских театров. Благодаря Б., польское общество стало иначе смотреть на актера. После 1794 г. Б. должен был скитаться со своей драматической труппой с места на место. Когда было образовано герцогство Варшавское, Б. снова стал во главе варшавского театра. В последний раз играл на сцене в 1827 г. Написал пьесы: "Henryk VI na lowach" (1780; перевод на русский язык: "Генрих VI на охоте", М., 1811); "Dowod wdziecznosci narodu" (1791); "Spazmy modne" (1797); "Herminja czyli Amazonki" (1797) и "Izkahar". - Ср. Р. Chmielowski, "Historja literat. polskiej" (тт. II и III); A. Bruckner, "Dzieje literat. polsk. w zarysie" (т. I, стр. 446). - 4) Станислав, сын 3), родился в 1805 г.; до 1830 г. служил в польском войске; позже был актером варшавского театра. В 1848 - 1854 годах издал "Komedje oryginalne", между которыми "Stara Romantyczka", "Lwy i Lwice", "Opieka wojskowa" имели в свое время громадный успех. - 5) Эдуард - польский историк, брат 1), родился в 1848 г. Окончил курс в бывшей Варшавской Главной Школе. Написал ряд сочинений, где доказывается "автохтонизм" славян во всей средней Европе и на Балканском полуострове (венеты, гето-даки, иллиры-славяне; болгарские славяне были на Балканском полуострове еще в эпоху Македонской монархии и т. п.). Сюда относятся: "Historya Slowian" (I - II, Краков - Варшава, 1888 - 1899), "Poczatky Chorwacvi illiryjskiej" (Краков, 1893), "Metoda i srodki poznania czasow przedhistoryczn. w przeszlosci Slowian" (Краков, Варшава, 1901; нем. пер. "Меthode u. Hilfsmittel" и т. д., Б., 1902), "Einfuhrung in die Geschichte d. Slaven" (Иена, 1904). Б. проявляет интерес и к чешскому народу, защищая подлинность признанных фальсификатами чешских "рукописей" ("Jaroslav", в журнале "Przegl. histor." 1906, и отд.) и стараясь привить чешскую графику и польскому языку.

См. также статьи:
Богуславский Вильгельм ;
Богуславский Владислав ;
Богуславский Войтех ;
Богуславский Станислав ;
Богуславский Эдуард .


Бенкендорфы (А.Х., К.Х.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бенкендорфы | Бенни Артур Иванович
Бенкендорф Константин Христофорович | Беннигсен Александр-Левин (Bennigsen)
Бенкендорф Александр Христофорович (Benkendorff) | Беннигсен Леонтий Леонтьевич
Бенитцкий Александр Петрович | Беннигсен Рудольф (Bennigsen)
Бениславский Иван | Беннигсены
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бенкендорф (Benkendorff), Александр Христофорович, граф (1783 - 1844), сын генерала Христофора Бенкендорфа, бывшего при императоре Павле военным рижским губернатором. Его бабушка по отцу была воспитательницей великого князя Александра Павловича , а его мать, урожденная баронесса Шиллинг, - подругой детства императрицы Марии Федоровны . Получив поверхностное светское образование в модном тогда пансионе иезуита аббата Николя, Бенкендорф в 1798 г. поступил в военную службу и участвовал как в военных действиях в Грузии, при кн. Цицианове (1803), так и в войнах против Наполеона. Назначенный, в 1819 г., начальником штаба гвардейского корпуса, он, за болезнью командира корпуса, князя Васильчикова , действовал за старшего во время возмущения солдат Семеновского полка (1820) и своей нетактичностью дал движению принять неожиданно большие размеры, чем вызвал против себя неудовольствие императора Александра. Вообще Бенкендорф в служебных делах был чрезвычайно небрежен и много путал; не умея даже правильно писать ни на одном языке, он и не стремился к знанию и в распространении его видел лишь опасность для существующего строя. Узость мысли делала его в вопросах политики необычайно черствым и нетерпимым. Император Александр не был расположен к Бенкендорфу, который, по-видимому, тоже не любил его. Свое истинное отношение к Александру Бенкендорф высказал не в дифирамбах, которые часто расточал его памяти, а в откровенной переписке, например, при сравнении дворов императора Александра и Николая : "(Теперь) все оживились; веселость снова вступила в свои права и вознаграждает себя за годы, утраченные для ее культа; молодость снова принимается за танцы и уже значительно менее занимается устройством государства, политикою обоих полушарий и мистическими бреднями". Может быть, именно желание поправить свою репутацию побудило Бенкендорфа подать императору Александру две записки: 1) о тайных обществах (по некоторым сведениям - составленную не им, но заключавшую в себе прямой донос на ряд лиц и в том числе на товарищей Бенкендорфа по масонской ложе "Amis reunis", в которой он участвовал с 1816 по 1818 г.), и 2) об организации тайной полиции. Этими записками Бенкендорф, однако, не достиг своей цели. Его положение резко изменилось к лучшему только с воцарением императора Николая, с которым Бенкендорф был издавна в отличных отношениях. Облеченный доверием молодого императора, Бенкендорф участвовал в совещаниях перед 14 декабря, в этот день сопровождал государя при осмотре расположения мятежников, командовал войсками, расположенными на Васильевском острове, и был потом членом следственной комиссии по делу декабристов. Предание и некоторые историки приписывают Бенкендорфу в деле о декабристах весьма некрасивую роль; сам же Бенкендорф в своих записках заведомо не говорит истины об этом деле и в частности о своем в нем участии. Впрочем, как в данном деле, так и в некоторых других (например, о Пушкине и Чаадаеве ) трудно разграничить роли Бенкендорфа и самого Императора Николая. Будучи не в состоянии понять сущности декабристского движения, особенно участия в нем хорошо известных ему представителей аристократического общества, Бенкендорф все объясняет исключительно развращенностью ума и воли декабристов. Всякое критическое, хотя бы в сущности, благожелательное, отношение к существующему строю Бенкендорф считал опасным, а потому и нежелательным. Бенкендорф полагал, что "одна лишь служба, и служба долговременная, дает нам право и возможность судить о делах государственных. Опасно для правительства, чтобы подданные рассуждали о них". Усиление и развитие цензуры и надзора, задержание и искусное направление в пользу власти образования и печати, вот главные средства, предохраняющие от этой опасности. Искренний и убежденный монархист-консерватор, Бенкендорф в лице государя видит средоточие, вокруг которого сплачиваются сословия. Австрия, под властью ничтожного Фердинанда, вызывает у Бенкендорфа чувство почтительного умиления: "Все благоговело перед троном, почти праздным, все соединялось вокруг власти, представляющей один призрак монарха". Будущее Австрии, да и всей Европы, внушает ему, однако, опасения, хотя "шаткость мнений, господствующая в представительных правительствах... уже начинает открывать глаза самим либералам касательно невыгод, сопряженных с представительной формой правления". Все же везде неспокойно, и в сущности "одна Россия" остается в своей "неподвижности грозной наблюдательницей... политических бурь, страшная для мятежников и ободрительная для монархов". Бенкендорф мечтает о всеобщем союзе монархов, в котором первенствующая роль принадлежала бы России и ее государю. И эта задача кажется ему соответствующей всей русской истории. "Прошедшее России было удивительно, ее настоящее более чем великолепно; что же касается будущего, то оно выше всего, что может нарисовать себе самое смелое воображение". 26 июля 1826 г. Бенкендорф был назначен на должность главного начальника III отделения Собственной Его Императорского Величества канцелярии. Желая иметь непосредственно ему подведомственный орган высшего надзора за всем, что делается в государстве, император Николай во главе этого органа поставил Бенкендорфа, который разделял скептическое отношение императора к общественным, а отчасти и бюрократическим кругам. Выбор императора был обусловлен, вероятно, и тем, что этот близкий ему человек, уже раньше зарекомендовавший себя с полицейской точки зрения, сам (по-видимому, не без влияния фон Фока) поработал над созданием нового учреждения, а по личным своим качествам давал императору возможность постоянного вмешательства в дела нового учреждения. Круг ведения третьего отделения, с самого начала охватывавший почти все стороны тогдашней русской жизни, на практике оказался еще более широким; в его состав вошли цензурные и некоторые судебные функции. Еще раньше, 25 июня, Бенкендорф был назначен шефом жандармов. Жандармская полиция заново слагалась из двух, в сущности не вполне однородных частей: 1) жандармского полка, несшего военно-полицейскую службу при войсках, и 2) жандармских частей корпуса внутренней стражи. Постепенное их слияние завершилось лишь в 1842 г. Жандармские части явились по преимуществу специальными местными органами III отделения; их важнейшей задачей, помимо прежней полицейской, становится наблюдательная деятельность. Бенкендорф усиленно вербовал и негласных сотрудников, в центре и на местах, набирая их изо всех слоев общества. Чтобы облагородить учреждение, во главе которого он стоял, и поднять его в глазах общества, Бенкендорф, с той же целью назначенный (26 июля 1826 г.) командующим Императорской главной квартирой, издал пышную и многоречиво-слащавую инструкцию и старался (в чем отчасти и успел) привлечь себе гласных сотрудников из высшего общества. Конечно, эти меры не создали популярности ни ему, ни руководимому им учреждению. Наблюдение за недостатками общественного строя и администрации, стремление пресечь злоупотребления силой и властью и устранить ошибки и слабые стороны управления приводили третье отделение к вмешательству в дела почти всех ведомств и вызывали с их стороны, по-видимому, не всегда благожелательное к нему отношение. Бенкендорф умел влиять на недовольных начальников отделенных ведомств и заставлять их мириться с создавшимся для них положением. Особенно много хлопот доставляло III отделению и его главе судебное ведомство, требовавшее усиленных надзора и контроля. Иногда, впрочем, третьему отделению удавалось верно взглянуть на нужды страны; так, в 1838 г. оно указывает на необходимость провести железную дорогу между Москвой и Петербургом и на всеобщий ропот по поводу рекрутских наборов, в 1841 г. отмечает необходимость большей заботы о народном здравии, в 1842 г. сообщает о всеобщем недовольстве высоким таможенным тарифом; неоднократно обращает внимание на вредное для народных нравственности и хозяйства влияние откупов. Однако и хорошие стороны этого надзора, вообще проявлявшиеся редко, много теряли от тех приемов, которые усвоило себе третье отделение. Политическая часть задачи III отделения в начале царствования императора Николая ограничивалась распоряжениями касательно уже осужденных декабристов и надзором за литературой и за отдельными личностями и кружками, которые почему-либо возбуждали подозрительность власти. Только польское восстание усложнило эту сторону деятельности III отделения: приходилось надзирать за деятельностью польских организаций и, как ему казалось, ждать отзвуков этого восстания в собственно русских губерниях. Чрезмерная цензурная строгость Бенкендорфа и чрезвычайно суровое отношение его ко всем, кто казался ему политически опасным, тяжелым бременем ложились на духовное развитие русского общества. С упорством и нетерпимостью узкого во взглядах и неумного человека, Бенкендорф старался во всех самостоятельных стремлениях отдельных лиц и всего русского общества найти и уничтожить зародыши ужасного будущего. При этом он мало стеснялся соображениями человечности и даже законом. На упоминание барона Дельвига о законе Бенкендорф ответил: "Законы пишутся для подчиненных, а не для начальства, и вы не имеете права в объяснениях со мною на них ссылаться или ими оправдываться". Бенкендорф пытался создать собственную литературу и имел ее в таких изданиях, как, например, "Северная Пчела" Булгарина , "Tygodnik" (с 1832 г. "Официальная газета Царства Польского") Пржецлавского . На отдельные статьи делались заказы. Писателей и журналистов грубо пытались покупать. Бенкендорф старался организовать печать и за границей, где по временам появлялись статьи его чиновников в защиту русского правительства. При организации заграничной правительственной печати, как при организации заграничной полиции, Бенкендорф действовал, по-видимому, по соглашению с Меттернихом, стремясь, быть может, к осуществлению своих планов о всеобщем союзе монархов. В 1826 г. Бенкендорф был назначен сенатором, в 1828 г. произведен в генералы от кавалерии, в 1831 г. назначен членом государственного совета и комитета министров. Деятельность Бенкендорфа в этих учреждениях, как и в тех комитетах, членом которых он состоял, была невелика. Сам Бенкендорф редко принимал участие в прениях, даже по вопросам, им самим возбужденным. В 1832 г. Бенкендорф был возведен в графское российской империи достоинство, а, за неимением у него сыновей, графское достоинство было распространено на его племянника, Константина Константиновича Бенкендорфа. Когда в 1837 г. Бенкендорф опасно заболел, Государь и его семья окружили его знаками внимания и участия. Некоторые иностранные государи (австрийский, прусский, шведский) выразили ему свое сочувствие; спешили засвидетельствовать свои чувства и представители русской знати и высшей бюрократии. Есть указания (в записках самого Бенкендорфа и барона Корфа ), что боялись за его жизнь и низшие слои населения, среди которых он мог быть популярен за терпеливо-любезное отношение к просителям и за помощь в делах судебных. Вскоре, однако, влияние Бенкендорфа начинает колебаться, отчасти вследствие некоторых неосторожных его действий, вызвавших неудовольствие государя (в частности - вследствие его несомненной косвенной виновности в смерти Пушкина), отчасти вследствие возвышения людей, с которыми Бенкендорф не мог ужиться мирно, а успешно бороться, при надломленном доверии государя, тоже не мог. До 1838 г. он постоянно сопровождал государя в поездках по России и за границей. В 1840 г. Бенкендорф был назначен к присутствованию в комитетах о дворовых людях и по преобразованию еврейского быта; в последнем он благожелательно относился к евреям. В 1841 г. Бенкендорф развил большую деятельность во время аграрного движения в Прибалтийском крае, куда он сам ездил. Он стоял всецело на стороне помещиков-немцев против крестьян-латышей и православного русского духовенства, втянутого в эту борьбу желанием некоторых групп крестьян перейти в православие. В 1844 г. болезнь заставила Бенкендорфа уехать на заграничные воды, с пособием в 1/2 миллиона руб. серебром, только малая часть которого осталась, однако, в руках сильно задолжавшего Бенкендорфа. На обратном пути в Россию Бенкендорф неожиданно скончался. - Ср. М. Лемке , "Николаевские жандармы и литература 1826 - 1855 годов" (СПб., 1908); Шильдер , "Император Александр I" (1897 - 1890); его же, "Император Николай I" (СПб., 1903); К. Бороздин , "Опыт исторического родословия дворян и графов Бенкендорфов" (СПб., 1841); В. Квадри и М. Соколовский, "Краткий исторический обзор императорской главной квартиры" (СПб., 1902), С. Адрианов , "Министерство внутренних дел" (СПб., 1902); барон Корф, "Записки" ("Русская Старина", 1899, кн. 5 - 12, и 1900, кн. 1 - 7); Сен. Фишер, "Записки" ("Исторический Вестник", 1908, кн. 1 - 12); Вигель , "Воспоминания" (М., 1892). "Записки" Бенкендорфа напечатаны в отрывках Шильдером во втором из указанных его трудов. Часть докладных его записок собрана в трудах Лемке и Шильдера. Как отрывки из "Записок" Бенкендорфа, так и докладные его записки и письма разъяснены в исторических журналах и других изданиях; из писем особенно важны письма к великому князю Константину Павловичу ("Русский Архив", т. I, 1885), к Воронцову ("Архив графа Воронцова"), к Пушкину ("Дело III отделения Собственной Е. И. В. канцелярии о дозволении сочинителю Пушкину въезжать в столицу", СПб., 1905). Отрывки из докладов о Пушкине сгруппированы в VI т. "Старины и Новизны". Еще при жизни Бенкендорфа были напечатаны две его военно-исторические работы: 1) "Описание военных действий отряда, находившегося под начальством генерала Винценгероде в 1812 г." ("Военный журнал", изд. при гвардейском штабе, 1817, т. III, кн. 26 - 41) и 2) "Действия отряда генерал-майора Бенкендорфа в Голландии" (там же, 1817, т. VI, кн. 22 - 33). Обе работы - в русском переводе с французского текста автора. С. Ч.
Бенкендорф Константин Христофорович, брат предыдущего, генерал-адъютант (1785 - 1828). Родителями своими предназначался для дипломатического поприща и на 13-м году жизни был определен юнкером в коллегию иностранных дел, а в 1805 г. получил звание камер-юнкера Высочайшего Двора. При начале Отечественной войны он перешел в военную службу с чином майора и, назначенный в отряд бар. Винценгероде, отличился в делах в окрестностях Москвы, под Смоленском и при взятии Вильны. В кампанию 1813 г., командуя отдельным небольшим отрядом, взял в плен при Бельциге целый батальон вестфальцев, с 2 знаменами; затем, поступив в летучий отряд Чернышева , принимал участие во всех его блестящих действиях. В войну 1814 г. особенно отличился при штурме Суасона и в одновременных с Краонским сражением действиях ген. Винценгероде. В октябре того же года он был произведен в генерал-майоры, а в 1815 г. назначен командиром 2-й бригады 4-й драгунской дивизии. В 1816 г. Бенкендорф, по болезни, временно оставил строй и, до 1819 г., числился по кавалерии, с 1820 по 1826 г. состоял посланником при дворах вюртембергском и баденском. Персидская война 1826 - 27 годов снова вызвала его в ряды действующих войск, причем на него возлагались предприятия самые трудные и самые опасные. В течение персидской кампании он получил звание генерал-адъютанта, произведен в генерал-лейтенанты и, кроме других наград, получил золотую саблю с алмазами. Во время войны с Турцией, в 1828 г., Бенкендорф, командуя летучим отрядом, пробрался к Балканам, в тыл неприятельской армии, и 7 июля занял Преводы. Это был последний его подвиг. Расстроенное еще в персидскую кампанию здоровье не выдержало новых трудов и лишений, и Бенкендорф умер в августе того же года.

См. также статьи:
Бенкендорф Александр Христофорович (Benkendorff) ;
Бенкендорф Константин Христофорович .


Беннигсены (Александр-Левин и Рудольф)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беннигсены | Бентковский Иосиф Викентьевич
Беннигсен Рудольф (Bennigsen) | Бенуа (Л.Н., А.Н.)
Беннигсен Леонтий Леонтьевич | Бенуа Александр Николаевич
Беннигсен Александр-Левин (Bennigsen) | Бенуа Альберт Николаевич
Бенни Артур Иванович | Бенуа Леонтий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Беннигсен: 1) Александр-Левин, граф, сын генерала русской службы Леонтия Беннигсена, ганноверский политический деятель (1809 - 93). Родился в России, но 9 лет переселился с отцом в Ганновер. Состоял на ганноверской службе и заседал в первой палате ландтага. 20 марта 1848 г. король поручил ему составление кабинета (умеренно-либерального), в котором он взял иностранные дела. Его министерство оказалось долговечнее других "мартовских" министерств и вышло в отставку только 28 октября 1850 г. В период реакции он, в качестве президента сперва первой, потом второй палаты ландтага, старался быть посредником между министерством и либералами. Его оппозиция в вопросе о королевских доменах раздражила против него короля Георга V, и в 1857 г. он был лишен отпуска, в котором нуждался как отставной чиновник с пенсией, для занятия места в ландтаге, и должен был выйти из него. В 1864 г. он был вновь избран во вторую палату ландтага, которая вновь избрала его своим президентом. В 1881 - 84 годах был членом рейхстага; принадлежал к партии вельфов и, вместе с тем, был госпитантом в партии центра (т. е. посещал ее заседания, не будучи связан обязательствами подчинения партийной дисциплине). - 2) Рудольф, ганноверский и германский политический деятель (1824 - 1902), племянник Леонтия Беннигсена . Был прокурором и членом разных судов в королевстве ганноверском. В 1855 г. избран во вторую палату ландтага; министерство юстиции отказало ему в отпуске, вследствие чего он вышел в отставку и вновь был выбран в палату как член либеральной и национальной оппозиции. Был одним из основателей германского национального союза и его президентом (1859 - 67). В 1866 г. он старался предупредить вступление Ганновера в союз с Австрией. После присоединения Ганновера к Пруссии он был избран в палату депутатов прусского ландтага и оставался ее членом (в 1873 - 79 годах - президентом) до 1883 г. В северогерманском, потом в германском рейхстаге он был одним из наиболее видных вождей национал-либеральной партии. В 1878 г. Бисмарк предложил ему министерский портфель, но Беннигсен потребовал приглашения в министерство также Штауффенберга и Форкенбекка; когда Бисмарк на это не согласился, он не принял его предложения. В 1878 г. он голосовал против первого закона о социалистах и высказался против новой таможенной политики Бисмарка. Это произвело охлаждение между ним и Бисмарком и затруднило положение его в партии, которая в это время безусловно шла за Бисмарком, и из состава которой он, однако, не считал нужным выходить, как это сделали Ласкер и другие противники таможенного протекционизма. В 1883 г. он сложил с себя полномочия депутата ландтага и члена рейхстага. В 1887 г., когда образовался картель двух консервативных и национал-либеральной партий, он, как один из главных его сторонников и организаторов, был вновь избран в рейхстаг и оставался в нем до 1898 г., когда, вследствие преклонного возраста, отказался выставить свою кандидатуру. В 1888 г. он был назначен обер-президентом провинции Ганновер и оставался им до 1897 г., когда сам отказался от этой должности. В 1894 г. была всей Германией отпразднована 70-я годовщина его рождения; по этому поводу появилась его биография А. Kiepert'а (2-е изд., Ганновер, 1902) и E. Schreck'а (Ганновер, 1894). Первую научную его биографию написал H. Oncken, "R. v. B." (2 тт., Штутг., 1910). Его переписка с Бисмарком опубликована Онкеном в "Deutsche Revue", 1907, май. Собрание его речей: "R. v. B.'s Reden" (Б., 1911). Памятник Беннигсену воздвигнут в Ганновере в 1907 г. В. В-в.

См. также статьи:
Беннигсен Александр-Левин (Bennigsen) ;
Беннигсен Рудольф (Bennigsen) .


Бенуа (Л.Н., А.Н.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бентковский Иосиф Викентьевич | Бенуа Александр Николаевич
Беннигсены (Александр-Левин и Рудольф) | Бенуа Альберт Николаевич
Беннигсены | Бенуа Леонтий Николаевич
Беннигсен Рудольф (Bennigsen) | Бенуа Николай Леонтьевич
Беннигсен Леонтий Леонтьевич | Бенш Альберт Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бенуа: Леонтий Николаевич, профессор архитектуры. Родился в 1856 г., учился в Академии Художеств, профессором-руководителем архитектурного отделения которой состоит с 1892 г.; с 1903 по 1906 г. был ректором академии. Главные постройки: церковь в Гузах (Владимирской губернии), православные церкви в Дармштадте и Гамбурге, дворец великого князя Николая Михайловича в Боржоми, собор в Варшаве, гинекологический институт в С.-Петербурге, мавзолей в Петропавловской крепости в Петербурге. Александр Николаевич, выдающийся художник и художественный критик. Родился в 1870 г.; окончил курс в Петербургском университете, по юридическому факультету, изучал живопись в Париже (1897 - 1899). Автор множества картин, живописующих быт XVIII века во Франции и России. Выставлял на выставках: "Мира Искусства" и "Союза русских художников". Один из деятельных участников журнала "Мир Искусства", который одно время редактировал совместно с С.П. Дягилевым . Был в 1901 - 02 годах редактором журнала "Художественные сокровища России". Имел большое влияние на целое поколение художественных деятелей конца XIX века. Из литературных работ Бенуа наиболее известны "История русской живописи" (1901) и богато иллюстрированное издание "Русская школа живописи". Из научных трудов Бенуа наиболее замечательны капитальное исследование: "Царское Село" (СПб., 1910) и "Путеводитель по картинной галерее Императорского Эрмитажа" (СПб., 1911).

См. также статьи:
Бенуа Александр Николаевич ;
Бенуа Леонтий Николаевич .


Бернард (имя русских музыкальных деятелей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бернадский Евстафий | Бернард Александр Иванович
Берлинский Максим Федорович | Бернард Матвей Иванович
Берлин Павел Абрамович | Бернард Николай Матвеевич
Берладник | Бернаскони Иосиф Иванович
Беркевич Леопольд Фомич | Бернацкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бернард - имя нескольких русских музыкальных деятелей: 1) Матвей Иванович (1794 - 1871). Изучал игру на фортепиано, под руководством Фильда; выступал публично в Москве в качестве пианиста, преподавал музыку там же и в Петербурге. В 1829 г. основал в Петербурге музыкально-издательскую фирму; в 1840 г. стал издавать музыкальный журнал "Нувеллист". Заведование музыкальным магазином и журналом находилось одно время в руках сына его, Николая (см. ниже), а затем перешло к К.И. Бернгарду. Опера Бернарда: "Ольга сирота" или "Дочь изгнанника" (либретто Солоницына, сюжет заимствован из "Параши-Сибирячки"): поставленная в Петербурге в 1845 г., не имела большого успеха; но некоторые отдельные ее места, например, каватина "Что затуманилась, зоренька ясная", пользовались большой популярностью. Он написал еще много фортепианных салонных пьес и романсов, не имеющих художественного достоинства. Им изданы сборник: "Песни русского народа" (с рутинной и не национальной обработкой) и сборник легких аранжировок для фортепиано: "L'enfant pianiste". Некоторые хоры Бернарда премированы петербургской консерваторией. В 1885 г. все его издания перешли в собственность московской фирмы П. Юргенсона . - 2) Александр Иванович (1816 - 1901). Окончил Петербургский университет; фортепианной игре учился у Фильда и был довольно известным преподавателем музыки. С 1871 г. принял на себя редактирование музыкального журнала "Нувеллист", основанного его братом Матвеем Бернардом. Написал много салонных пьес для фортепиано и транскрипций для того же инструмента. - 3) Николай Матвеевич (1843 - 1905), сын Матвея Ивановича Бернарда, последний владелец издательской фирмы Бернарда, прекратившей свою деятельность в 1885 г. В девяностых годах Бернард держал антрепризу итальянской оперы, но после неудачного сезона 1894 г. в Москве почти разорился. Редактировал литературный отдел в "Нувеллисте"; кроме того, им написано несколько рассказов.

См. также статьи:
Бернард Александр Иванович ;
Бернард Матвей Иванович ;
Бернард Николай Матвеевич .


Бабины (В., Д.И., С.Ф., И.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабины | Бабичев
Бабин Семен Федорович | Бабичев Андрей Кондратьевич
Бабин Иван Александрович | Бабичевы
Бабин Иван | Бабичи
Бабин Димитрий Иларионович | Бабкины
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бабины - известны четверо: 1) Василий Бабин, казачий атаман, прославился при Михаиле Феодоровиче во время войны победами над поляками: 1615 год - под Столбищами и 1617 - под Вязьмой; - 2) Димитрий Иларионович Б-н, дворянин коломенского уезда, отличался подвигами в Азовском походе Петра I и в Шведскую войну; - 3) Семен Федорович Б. - певчий дьяк новгородского владыки, прославившийся сочинением "Распевов", в конце XVII века; - 4) Иван Б-н, депутат комиссии нового уложения 1767 года, принимавший участие в прениях.

См. также статьи:
Бабин Василий ;
Бабин Димитрий Иларионович ;
Бабин Иван ;
Бабин Семен Федорович .


Бабошины (Андрей и Петр)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабошин Петр | Бабст Александр Кондратьевич
Бабошин Андрей | Бабст Иван Кондратьевич
Бабкины | Бабст Конрад Христиан
Бабичи | Бабсты (К.Х., А.К.)
Бабичевы | Бабухин Александр Иванович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бабошины - известны двое: 1) Андрей Б-н - композитор времен Екатерины II , капельмейстер хора шляхетского кадетского корпуса. 2) Петр Б-н, воспитанник горного училища, перевод с немецкого сочинения Иогана Лемана: "Рассуждение о фосфорах" (СПб., 1780 год).

См. также статьи:
Бабошин Андрей ;
Бабошин Петр .


Бабсты (К.Х., А.К.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бабст Конрад Христиан | Бабухин Александр Иванович
Бабст Иван Кондратьевич | Бабушкин Федор Петрович
Бабст Александр Кондратьевич | Бабынины
Бабошины (Андрей и Петр) | Багалей Дмитрий Иванович
Бабошин Петр | Багговут
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Бабсты - 1) Конрад Христиан Б., при Николае I комендант укрепления Илецкая защита, а при Александре I в 1812 году, юный еще (родился 1790 год), написал: "Аттила, бич пятого века", с намеками на современные события. Два сына его отличались на разных поприщах. - 2) Александр Кондратьевич - военный судья московского военно-окружного суда, умер генерал-майором в 1884 году.

См. также статьи:
Бабст Александр Кондратьевич ;
Бабст Конрад Христиан .


Багговут

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Багалей Дмитрий Иванович | Багговут Александр Федорович
Бабынины | Багговут Карл Федорович
Бабушкин Федор Петрович | Багратион Петр Иванович
Бабухин Александр Иванович | Багратионы
Бабсты (К.Х., А.К.) | Багратионы-Давыдовы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Багговут, дворянский род норвежского происхождения. В 1565 году дворянин Ганс-Перссон Багге, из дома Багогуфвуд, переселился в Швецию, а потомки его в XVII столетии - в Эстляндию. Особенно известны: 1) Карл Федорович, генерал-лейтенант (1761 - 1812). Служа в Днепровском полку, участвовал в усмирении крымских татар. Во время кампании 1789 года принимал участие в деле на реке Сальча и в покорении крепости Бендеры. В 1794 году в ночь на Пасху, когда жители Варшавы восстали и стали убивать безоружных русских, Б. собрал горсть храбрецов и с ними пробился сквозь толпы поляков; затем участвовал в сражении при Мацейовицах и в штурме Праги. В 1800 году Б. был отставлен от службы, но по восшествии на престол Александра I назначен шефом 4-го Егерского полка. Во время второй войны с Наполеоном отличился в сражениях под Пултуском, при Прейсиш-Эйлау (контужен в грудь), при Гейльсберге и под Фридландом. В финляндскую кампанию 1808 года Б., командуя войсками по берегу Ботнического залива, одержал несколько побед над шведами. В Отечественную войну Б. командовал 2-м пехотным корпусом и отличился в сражении при Бородине. Убит в сражении под Тарутиным, 6 октября. - 2) Александр Федорович, племянник первого, генерал от кавалерии. Служа в лейб-гвардии Московском полку, оказался косвенно причастным к декабрьским событиям и был отправлен в составе лейб-гвардии сводного полка на войну с Персией, где участвовал во многих делах. Переведенный в артиллерию, Б. во время польской войны, 1831 года, в сражении под Гроховым, получил три раны. Во время венгерской кампании 1849 года, командуя кавалерийской бригадой, отличился во время движения русской армии к Войцену и в кавалерийском деле при Туре. В 1852 году Б. командовал на Кавказе 20-й пехотной дивизией и принимал участие в делах против чеченцев. В 1853 году, в сражении при Башкадыкларе, Б. произвел блистательную атаку и отбил 20 орудий; в 1854 году отличился в бою при Кюрюк-Дара.

См. также статьи:
Багговут Александр Федорович ;
Багговут Карл Федорович .


Багратион Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Багговут Карл Федорович | Багратионы
Багговут Александр Федорович | Багратионы-Давыдовы
Багговут | Багратионы-Имеретинские
Багалей Дмитрий Иванович | Багратионы-Мухранские
Бабынины | Багрева-Сперанская
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Багратион Петр Иванович - см. в статье Багратионы .

См. также статьи:
Бутенев Аполлинарий Петрович ;
Бутков Петр Григорьевич ;
Вигель Филипп Филиппович ;
Долгоруковы ;
Дорохов Иван Семенович ;
Коновницын Петр Петрович ;
Левенштерн Владимир Иванович (фон) ;
Раевский Николай Николаевич ;
Сандерс Джозеф ;
Тончи Сальватор (Tonci) ;
Тормасов Александр Петрович ;
Уваров Федор Петрович .


Базинер (О.Ф., Р.И., Ф.И.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Базин Алексей Осипович | Базинер Оскар Федорович
Базили Константин Михайлович | Базинер Роман Иванович
Базилевские | Базинер Федор Иванович
Базилевич Григорий Иванович | Базлов (Рахманин)
Базен Петр Петрович (Pierre-Dominique Bazaine) | Базуповы
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Базинер: 1) Оскар Федорович, филолог (1857 - 1909). Занимался сперва у боннского профессора Ниссена, под влиянием которого отчасти составил магистерскую диссертацию: "De bello civili Caesariano" (М., 1883), потом у профессора Бюхелера, под непосредственным руководством которого составлен главный труд Б.: "Ludi saeculares. Древнеримские секулярные игры. Историко-филологическое исследование" (Варшава, 1901), доставивший автору степень доктора римской словесности и профессуру в Варшавском университете. Другие его работы: "Помпеи", в "Русском Обозрении", 1892; "О малярии в древнем Риме", "Журнал Министерства Народного Просвещения", 1893; "Война и мир в классической древности", Варшава, 1901; "Народные сказания о происхождении детей", Варшава, 1902; "Древнеримский форум", Варшава, 1904; "Путевые очерки по Италии и картины из культурной жизни древнего Рима", Варшава, 1904. Ему принадлежат также удачные стихотворные переводы: из 5-й книги Лукреция ("Вестник Европы", 1893) и из Клавдия Рутилия Намациана ("Журнал Министерства Народного Просвещения, 1895). События 1905 - 1906 годов сильно повлияли на Б.: он бросился в совершенно чуждую для него область политики, стал писать патриотические стихотворения и в 1907 году вышел в отставку, а через два года скончался за границей в лечебнице для душевнобольных. - 2) Роман Иванович, юрист (родился в 1844 году), приват-доцент Киевского университета и присяжный поверенный; напечатал "Неприкосновенность частности на войне" (магистерская диссертация, Киев, 1870), "Женевская конвенция 1864 года" (там же, 1872) и др. - 3) Федор Иванович , ботаник-садовод (1817 - 62). По окончании курса в Дерптском университете был прикомандирован к миссии, отправлявшейся в Хиву, по поручению азиатского департамента министерства иностранных дел. Во время путешествия (1842 - 43) Б. изучал растительность, метеорологию и геогнозию киргизской степи и Хивы и результаты своих исследований, давших много нового и важного для географии растений Средней Азии, обнародовал под заглавием: "Wissenschaftliche Reise durch die Kirgisensteppe nach Chiwa" (в "Beitrage zur Kenntniss des Russ. Reichs", изд. при Академии Наук Бэром и Гельмерсеном , т. XV, СПб.,1848). В 1849 году назначен старшим помощником инспектора сельского хозяйства в южных губерниях. Когда в Киеве был основан древесный питомник, Б. стал его заведующим. В 1861 году, по его инициативе, устроена была при питомнике помологическая станция. Другие его работы: "О растительности и климате Киевской губернии" ("Журнал министерства государственных имуществ", 1853, кн. 2), "Главнейшие результаты малороссийского табаководства" (Киев, 1855); "О помологической плантации при киевском древесном питомнике" ("Вестник российского общества садоводства", 1860 год, № 4).

См. также статьи:
Базинер Оскар Федорович ;
Базинер Роман Иванович .


Байковы (А.А., Д.А., Л.М.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Байковы | Баймаков Федор Петрович
Байков Федор Исакович | Байрам-хозя
Байков Сергей Сергеевич | Байчевич Гавриил
Байков Матвей Андреевич | Байчуровы
Байков Лев Матвеевич | Бак (Teodore Bac)
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Байков: 1) Александр Александрович, химик и металлург, родился 25 июня 1870 года. В 1893 году окончил математическое отделение физико-математического факультета Петербургского университета, был с 1895 года лаборантом химической лаборатории того же университета, с 1898 года лаборантом в институте инженеров путей сообщения, в 1903 году был командирован советом петербургского политехнического института за границу для подготовления к профессорскому званию. С 1903 года утвержден в звании адъюнкта института по кафедре металлургии, с 1904 года преподает неорганическую химию на экономическом отделении, в 1909 году утвержден ординарным профессором по кафедре металлургии, а с 1908 года преподает также технологию строительных материалов на инженерно-строительном отделении. Главнейшие ученые труды: "Исследование сплавов меди и сурьмы и явлений закалки, в них наблюдаемых", 1902 (диссертация на степень адъюнкта); "О контактных явлениях в пламени под влиянием твердых тел", 1904 ("Известия СПб. Политехнического Института" и "Журнал Русского Физико-Химического Общества"); "Sur la maniere dont se comporte le ciment dans l'eau de mer", 1906 (доклад на конгрессе Международного Общества испытания материалов в Брюсселе); "Кристаллизация и структура стали", 1907 ("Известия СПб. Политехнического Института"); "Плавка медных руд в шахтных печах", 1908 ("Известия СПб. Политехнического Института"); "Sur la structure des aciers", 1909 ("Revue de Metallurgie"); "О полиморфизме никеля", 1910 ("Журнал Русского Физико-Химического Общества" и "Журнал Русского Металлургического Общества"); "Considerations sur le systeme fer-carbone", 1911 ("Revue de Metallurgie"). Кроме того, Б. писал в 82-томном "Энциклопедическом Словаре" о сплавах и т. п. - 2) Дмитрий Александрович, натуралист, профессор Ришельевского лицея с 1850 года и Новороссийского университета, магистр ботаники, автор "Ботанической географии" (1844). - 3) Лев Матвеевич, военный писатель, окончил академию генерального штаба в 1870 году, участвовал в русско-турецкой войне 1877 года. Б. напечатал ряд статей в "Военном Сборнике" 1872 - 82 годов. Более крупные работы: "Влияние сражения под Кениггрепом на тактику", "Франко-германская война 1870 - 71 годов", "Исследование о войне с турками 1877 года". Отдельно издал: "Опыт руководства к отправлению кавалерией стратегической службы" (Одесса, 1882).

См. также статьи:
Байков Александр Александрович ;
Байков Дмитрий Александрович ;
Байков Лев Матвеевич .


Борзаковские (В.С., П.К.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борецкий Федор Исаакович | Борзаковский Владимир Степанович
Борецкий Исаак Андреевич | Борзаковский Петр Корнильевич
Борецкий Иван (Пустошкин) | Борзенко Александр Александрович
Борецкий Дмитрий Исаакович | Борзенков Яков Андреевич
Борецкий Василий Федорович | Борзенковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Борзаковский: 1) Владимир Степанович, - историк. Родился в 1834 г., образование получил во 2-й спб. гимназии и в главном педагогическом институте по историко-филологическому отделению, курс которого окончил в 1857 г. В 1876 г. напечатал диссертацию "История Тверского княжества", за которую получил степень магистра русской истории. Академией Наук этот труд удостоен Уваровской премии. Болезнь глаз остановила дальнейшую научную деятельность Борзаковского. - 2) Петр Корнильевич, - педагог и писатель, родился в 1855 г. Окончил Новороссийский университет, был преподавателем среднеучебных заведений в Одессе, инспектором народных училищ в Одессе и Екатеринославе, директором гимназии в Одессе, инспектором студентов Новороссийского университета. Писал в одесских газетах, в "Русской Школе", "Киевской Старине", отдельно напечатал ряд биографий русских писателей для школьного пользования: о Пушкине , Ломоносове , Гоголе , Грибоедове и др., составил сборник "Русские поэты для школы и народа" и др.

См. также статьи:
Борзаковский Владимир Степанович ;
Борзаковский Петр Корнильевич .


Борисов Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Борисов Александр Алексеевич | Борисов Владимир Александрович
Борисенко (Борисенковы) | Борисов Владимир Михайлович
Борис Юрьевич | Борисов Евгений Васильевич
Борис Федорович Годунов | Борисов Евгений Иванович
Борис Негочевич | Борисов Петр

Борисов Андрей - см. в статье Борисовы (Андрей и Петр) .


Бржеский Николай Корнильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Брещинские | Бржостовский Киприан-Павел
Брешковская Екатерина Константиновна | Бригген Александр Федорович
Брешко-Брешковский Николай Николаевич | Брикнер Александр Густавович
Брешко-Брешковские | Брикс
Бреховы | Брикс Андрей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бржеский, Николай Корнильевич - экономист (1860 - 1910). Был вице-директором департамента неокладных сборов, управляющим делами финляндской Его Величества канцелярии и членом тарифного комитета министерства финансов. Первая работа Бржеского: "Государственные долги России" (СПб., 1884), выполненная им под руководством профессора В.А. Лебедева, представляет серьезный и ценный труд по вопросу, до тех пор, как верно замечено в предисловии, "не подвергавшемуся в нашей литературе подробной и целостной обработке". Здесь "впервые собраны воедино и разработаны" отрывочные сведения о возникновении, развитии, составе и формах государственных долгов России. В последней главе книги Бржеский, рассматривая вопрос о том, как поправить положение наших финансов, бывшее и тогда затруднительным, и как поднять государственный кредит, цитирует слова Н.Х. Бунге о необходимости созидать финансовое могущество "на непрерывном подъеме народного благосостояния". Магистерская диссертация Бржеского "Податная реформа" (СПб., 1888) посвящена рассмотрению французских податных теорий XVIII века. "Развитие и организация податного обложения, - говорит автор в предисловии, - находятся в самой тесной связи с развитием и организацией государственной власти и общества". Руководясь этой идеей, Бржеский пытается дать ответы на вопросы: "как и почему явились проекты и теории податной реформы во Франции в прошлом столетии, под влиянием каких условий и среди каких обстоятельств они развивались, каким целям служили, во имя каких идей были предложены и в каком отношении находились к социально-политическим условиям жизни народа в данную эпоху". Задача сформулирована широко, но выполнена довольно слабо; общественная, политическая, экономическая и финансовая действительность намечена бледно и часто неверно оттеняет теоретическую картину. Служебные занятия в комиссии для пересмотра узаконений о взимании с крестьян окладных сборов, образованной при министерстве финансов в 1893 г., привели Бржеского к изданию его следующей работы, "архивной справки", под заглавием "Круговая порука сельских обществ. Суждения редакционных комиссий по составлению положений 19 февраля 1861 г. и правительственные взгляды за время с 1861 по 1895 г." (СПб., 1896). В связи с этой работой стоит и докторская диссертация Бржеского "Недоимочность и круговая порука сельских обществ. Историко-критический обзор действующего законодательства в связи с практикою крестьянского податного дела" (СПб., 1897). Это - не чисто научный труд. Автор имел в виду доказать тезис, полезный для финансово-экономической политики министра финансов того времени, С.Ю. Витте , которому и посвящена работа Бржеского. Надо было убедить, что колоссальный рост недоимочности сельских обществ по окладным сборам вызван был не упадком народного благосостояния, не обнищанием деревни, не высокими сборами, а плохими формами взимания. Круговая порука, полицейские способы взыскания налогов - вот беда, вот корень зла; а средний уровень крестьянского благосостояния должен быть ныне выше прежнего. В конце этой работы цитируются, как и в заключении первой, слова министра финансов, но уже не Н.Х. Бунге, а С.Ю. Витте: "Если наша сельская жизнь начинает двигаться по пути капиталистического развития, то это доказывает только то, что общее улучшение экономических условий, благоприятствующее росту народного благосостояния, получило явственное выражение свое и в сельском быту". Конечно, круговая порука - крайне несовершенный способ взимания, и немалую услугу крестьянству оказал Бржеский, содействуя отмене этого института; но нельзя сводить всю тяжесть нашей финансовой системы для крестьян к существованию дурных форм взимания. Следующая работа Бржеского - "Общинный быт и хозяйственная необеспеченность крестьян" (СПб., 1899). По мнению автора, круговая порука и община неразрывно связаны между собою; а так как круговая порука - причина недоимочности, то и община вредна. Она ведет вообще к обеднению крестьянства. В 1901 году Бржеский выпустил очень ценную и интересную книгу: "Натуральные повинности крестьян и мирские сборы". Неуравнительно распределенные, эти сборы и повинности, по мнению Бржеского - непосильная тягота для крестьянства. В 1902 г. напечатаны "Очерки юридического быта крестьян", а в 1908 г. - последний труд Бржеского: "Очерки аграрного быта крестьян. Выпуск I. Земледельческий центр России и его оскудение". Экономическое завещание Бржеского надо искать в его "Очерках аграрного быта крестьян". Здесь, умудренный опытом и знаниями и ставший в стороне от активной службы, покойный экономист признает и оскудение крестьянского хозяйства центральной земледельческой полосы, и малоземелье, и хозяйственную рутину, и невежество населения, и отсутствие самодеятельности, и бесправие деревни, и устарелость, неполноту и отсталость аграрного законодательства. "При наличности подобных условий обеднение земледельческого населения становится роковою неизбежностью", - говорит Бржеский. "Дефицитность крестьянского бюджета стала хроническим явлением, и она не только не уменьшается с течением времени, но растет". Землеустроительная политика последних лет мало помогает крестьянскому хозяйству: "ход нового нашего землеустройства, несмотря на энергию, проявленную правительством, невзирая на крупные затраты, не оправдал связанных с ним ожиданий. Аграрный вопрос все еще стоит во всем своем грозном величии". Выход - "в широком развитии общественной самодеятельности", в обновлении всей жизни народной, в устройстве местного самоуправления, целого ряда местных всесословных союзов". М. Фридман.

См. также статьи:
Россия, разд. Экономическая наука .


Роман Михайлович ("Роман Старый")

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Роман | Романов Вадим Владимирович
Роллер Андреас-Леонгард | Романов Вукол Федотович
Ролле Иосиф Иосифович | Романов Дмитрий Иванович
Рокотов Федор Степанович | Романов Евдоким Романович
Рокотов Владимир Дмитриевич | Романов Иоаким Константинович

Роман Михайлович ("Роман Старый") - см. в статье Брянские князья .


Бугаев Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бугаев Борис Николаевич | Бугор Василий
Буга (Багуй) | Бугров Александр
Бубнов Сергей Федорович | Будагов Лазарь Захарович
Бубнов Николай Михайлович | Будаев Николай Сергеевич
Бубнов Николай Александрович | Будберг Андрей (фон-Budberg)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бугаев (Николай Васильевич) - заслуженный ординарный профессор математики Московского университета, родился в 1837 г. в Душете (Тифлисской губернии), где получил первоначальное образование, а в 1847 г. был отправлен своим отцом, военным врачом кавказских войск, во 2-ю московскую гимназию. По окончании в ней курса с золотою медалью, поступил на физико-математический факультет Московского университета, где занимался под руководством профессоров Зернова, Брашмана, Давидова и др. После окончания курса в 1859 г. был оставлен при университете для приготовления к профессуре; но, желая получить также прикладное математическое образование, поступил в инженерное училище, а после, по производству в офицеры, в Николаевскую инженерную академию, где слушал лекции Остроградского. В 1861 г., по случаю временного закрытия академии, Бугаев был откомандирован в 5-й саперный батальон, но вскоре, выйдя в отставку, возвратился в Московский университет, где выдержал магистерский экзамен и в 1863 г. защищал диссертацию для получения степени магистра "Сходимость бесконечных рядов по их внешнему виду". В том же году командирован министерством за границу, где провел около 2 1/2 лет. По возвращении, в 1866 г. защитил диссертацию на степень доктора чистой математики "Числовые тождества, находящиеся в связи со свойствами символа Е". С 1887 по 1891 г. был деканом факультета. Учено-литературную деятельность Бугаев начал в 1861 г. в "Вестнике математических наук" Гусева, где он поместил следующие статьи: "Доказательство теоремы Коши"; "Доказательство теоремы Вильсона"; "Замечания на одну статью высшей алгебры Серре"; "Рациональные функции, выражающие два корня кубического уравнения к третьему. Новый способ решения этого уравнения"; "Графический способ проведения касательных к кривым на плоскости"; "Решение уравнений 4-й степени"; "Интегрирование рациональных дробей без помощи разложения"; "Замечания на теорию равных корней". Большая часть ученых работ Бугаева помещены в "Математическом Сборнике", а именно: "Числовые тождества, находящиеся в связи со свойствами символа Е" ("Математический Сборник", т. I); "Общая теорема теории чисел с одной произвольной функцией" ("Математический Сборник", т. II); "По поводу правила сходимости Поммера" ("Математический Сборник", т. II); "Теорема Эйлера о многогранниках; свойство плоской геометрической сети" (там же); "Некоторые частные теоремы для числовых функций" ("Математический Сборник", т. III); "Дифференциальные уравнения 1-го порядка" (там же); "Математика, как орудие научное и педагогическое" (там же); "Интегрируемые формы дифференциальных уравнений 1-го порядка" ("Математический Сборник", т. IV); "Учение о числовых производных" ("Математический Сборник", т. V и VI); "Некоторые вопросы числовой алгебры" ("Математический Сборник", т. VII); "Числовые уравнения 2-й степени" (Математический Сборник", т. VIII); "К теории делимости чисел" (там же); "К теории функциональных уравнений" (там же); "Решение одного шахматного вопроса помощью числовых функций" ("Математический Сборник", т. IX); "Некоторые свойства вычетов и числовых сумм" ("Математический Сборник", т. Х); "Решение уравнений 2-й степени при модуле простом" (там же); "Рациональные функции, находящиеся в связи с теориею приближенного извлечения квадратных корней" (там же); "Некоторые приложения теории эллиптических функций к теории функций прерывных" ("Математический Сборник", т. XI и XII); "Один общий закон теории разбиения чисел" ("Математический Сборник", т. XII); "Общие основания исчисления E...(x) с одним независимым переменным" ("Математический Сборник", т. XII и XIII); "Свойства одного числового интеграла по делителям и его применения. Логарифмические числовые функции" ("Математический Сборник", т. XIII); "Общие приемы вычисления числовых интегралов по делителям. Естественная классификация целых чисел и прерывных функций" ("Математический Сборник", т. XIV); "Общие преобразования числовых интегралов и делителей" ("Математический Сборник", т. XIV); "К теории сходимости рядов" (там же); "Геометрия произвольных величин" (там же); "Различные применения начала наибольших и наименьших показателей в теории алгебраических функций" (там же); "Одна общая теорема теории алгебраических кривых высшего порядка" ("Математический Сборник", т. XV); "Об уравнениях пятой степени, решаемых в радикалах" (вместе с Лахтиным, ibid.); "Прерывная геометрия" (там же); "Начало наибольших и наименьших показателей в теории дифференциальных уравнений. Целые частные интегралы" ("Математический Сборник", т. XVI). Кроме того, в отчете университета за 1887 г.: "С.А. Усов" (биография) и в "Трудах психологического общества" за 1889 г.: "О свободе воли". Затем в разное время Бугаев напечатал ряд сочинений педагогических: "Введение в теорию чисел" ("Ученые Записки Московского Университета"); "Руководство к арифметике"; "Задачник к арифметике"; "Начальная алгебра"; "Вопросы к алгебре"; "Начальная геометрия". Бугаев поместил ряд статей критико-библиографического содержания в "Bulletin des sciences mathematiques et astronomiques", издаваемый Darboux, и несколько статей в "Comptes rendus" Парижской Академии Наук. Профессор Бугаев был не только деятельным сотрудником Московского математического общества, но с давнего времени принадлежал к составу его бюро, исполняя сначала обязанность секретаря, а потом вице-президента общества. В настоящее время он избран председателем его; в то же время он почетный член общества распространения технических знаний, непременный член общества естествознания и действительный член обществ психологического и натуралистов. Почти во всех университетах России находятся профессоры математики, бывшие учениками Бугаева; в Москве - Некрасов, в Харькове - Андреев, в Варшаве - Сонин и Анисимов, в Казани - Назимов, в Киеве - Покровский, в Одессе - Преображенский. Кроме этих ученых, приобрели еще известность покойные Баскаков и Ливенцов. Ученые исследования Бугаева весьма разнообразны, но большая часть их относится к теории прерывных функций и к анализу. В исследованиях по теории прерывных функций (так называемой теории чисел) автор исходил из той мысли, что чистая математика распадается на два равноправных отдела: анализ или теорию непрерывных функций, и теорию прерывных функций. Эти два отдела, по мнению автора, имеют полное соответствие. Неопределенный анализ и теория форм, или так называемая теория чисел, соответствуют алгебре прерывных функций. В "Числовых тождествах etc.", "Учении о числовых производных" и в других статьях Бугаев дает в первый раз систематическое изложение теории прерывных функций и указывает методы для их исследования. Многие из результатов автора много лет спустя подтверждены учеными Cesaro, Hermite, Gegenbauer и другими. При помощи найденных им в сказанных сочинениях результатов Бугаев мог изучить теорию некоторых приложения эллиптических функций к теории чисел совершенно особым способом, причем он не только доказал многие недоказанные теоремы Лиувилля, но сверх того нашел еще более сложные теоремы, которые едва ли удалось бы вывести без посредства приемов числового анализа; эти исследования находятся в сочинении "Некоторые приложения теории эллиптических функций". К работам по анализу относится магистерская диссертация о сходимости рядов, в которой дается возможность получить бесконечное множество признаков сходимости, исходя из идеи о сопряженности рядов. В сочинении "Общие основания исчисления E...(x) etc." Бугаев предлагает новое исчисление, которое стоит в таком же отношении к анализу, в каком исчисление E(x) стоит к теории чисел. Здесь Бугаев показывает, что исчисления дифференциальное, конечных разностей, деривационное суть частные случаи этого исчисления. Решая многие новые вопросы и давая новые соотношения, автор дает возможность и в прежних вопросах получать более быстрые решения. В статье "Рациональные функции etc." дается возможность выразить разложение корня квадратного из полинома рациональными функциями с каким угодно приближением. В сочинениях педагогических Бугаев обращает внимание между прочим и на литературную обработку языка, а в задачниках Бугаев задолго предупредил указания известного английского психолога Бэна, выбирая для многих задач конкретные факты, характеризующие различные стороны явлений природы, истории и жизни. Д. Бобылев.

См. также статьи:
Андреев Константин Алексеевич ;
Белый Андрей ;
Покровский Петр Михайлович ;
Россия, разд. Математика ;
Россия, разд. Философия .


Балк-Полев Петр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Балк Матрена | Балк-Полевы
Балк | Балкашины
Балинский Михаил | Балкашины (Болкошины)
Балинский Иван Михайлович | Баллион Эрнест Эрнестович
Балашовы (Балашевы) | Балмашев Степан Валерианович
(-10) (-50) (-100) (-500) | (+10) (+50) (+100) (+500) (+1000)

Балк-Полев Петр Федорович - см. в статье Балк-Полевы .

Назад Вперед


Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барсов Тимофей Васильевич | Барсук-Мойсеев Фома Иванович (Мойза)
Барсов Николай Павлович | Барсуков
Барсов Николай Иванович | Барсуков Александр Платонович
Барсов Ельпидифор Васильевич | Барсуков Иван Платонович
Барсов Антон Алексеевич | Барсуков Николай Платонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барсов: 1) Алексей Кириллович (1673 - 1736), справщик Синодальной типографии в Москве и видный духовно-административный деятель. Учился в славяно-греко-латинской академии у бр. Лихудов. Принимал ближайшее участие в сношениях России с восточными патриархами, в переводе и исправлении богослужебных книг. Известная распря между Стефаном Яворским и Феофаном Прокоповичем тяжко отразилась на судьбе Б., сторонника Яворского. За ничтожную провинность - выдачу шрифта для печатания книги доминиканца Рибейры против протестантского богослова Буддея - Б. был заключен в тюрьму, где просидел до самой смерти. - 2) Антон Алексеевич, ординарный профессор красноречия Московского университета, действительный член Академии Наук, сын Алексея Б. (1730 - 1791), учился сначала в словено-греко-латинской академии, а с 1748 года в С.-Петербургской Академии Наук. Получив степень магистра философии и свободных наук, Б. преподавал математику в академической гимназии и был корректором "Ведомостей", издаваемых академией; в 1755 году занял, во вновь основанном Московском университете, кафедру математики, а в 1761 году определен профессором красноречия. Во время своего 35-летнего (1775 - 1791) служения при Московском университете Б. часто говорил при торжественных случаях речи, собрание которых было издано им в 1788 году. Из этих речей можно отметить: "Речь о пользе учреждения Императорского московского университета" (читанная 26 апреля 1755 года при открытии университета); "О пользе красноречия в Российской империи" (21 января 1761 года); "Слово" на день восшествия на престол императрицы Екатерины II , 2 июля 1771 года. Б. был инспектором обеих гимназий при университете, первым редактором "Московских Ведомостей" с самого начала их издания, и цензором книг, печатаемых при университетской типографии, а в 1771 году, при учреждении "Вольного Российского собрания", избран его бессменным секретарем, и под его редакцией был издан "Опыт трудов Вольного Российского собрания при Императорском московском университете" (1774 - 1783). В 1763 году им сочинен, по мысли И.И. Бецкого , "Генеральный план или устав московского Воспитательного Дома". Кроме того, Б. перевел латинскую грамматику Геснера (1762), составил "Краткие правила российской грамматики" (1771), имевшие 10 изданий. Его "Обстоятельная российская грамматика" в 4-х частях осталась в рукописи и хранится в библиотеке Московского университета. - 3) Ельпидифор Васильевич, этнограф и археолог. Родился в средине 1830-х годов в семье священника; окончил курс в Петербургской духовной академии. В 1870 году он поступил на службу в московский Румянцевский музей и скоро сделался одним из наиболее ревностных деятелей московских учебных обществ; всего теснее он примкнул к "Обществу истории и древностей российских", которое в 1881 году избрало его своим секретарем и редактором издаваемых им "Чтений". Литературная деятельность Б. имеет своим предметом изучение древнерусской письменности и быта. Помимо отдельных сочинений, он сделал много разных сообщений, снабдил предисловиями много памятников старины и народного творчества. Полный список написанного им приведен у Венгерова ("Критико-биографический словарь", т. II) и в брошюре Цветаева : "Записка о трудах Е. Б." (М., 1887). Огромное количество сырых материалов, которыми Б. обогатил нашу науку, он черпает из своего собрания рукописей. Располагая одним только жалованием библиотекаря, он успел составить одну из наиболее значительных палеографических коллекций наших. Особенно много у Б. произведений старообрядческой литературы и рукописей по истории раскола. Главные ученые труды Б.: "Причитания Северного Края" (2 т. М., 1872 - 82; продолжение в "Чтениях" 1885 года, кн. 3 и 4), которые ввели в круг историко-литературных исследований почти незнакомую до тех пор область народного творчества; "Петр Великий в народных преданиях Северного Края" (М., 1872 - оттиск из "Беседы", 1872 год, № 5); "Описание рукописей и книг Выголексинской библиотеки" (СПб., 1874); "Древнерусские памятники священного венчания царей на царство в связи с греческими их оригиналами, с историческим очерком чинов царского венчания в связи с развитием идеи царя на Руси" (М., 1883 - оттиск из "Чтений"); "Слово о полку Игореве, как художественный памятник киевской дружинной Руси" (3 т., М., 1887 - 90); "О самосожжениях раскольников в Олонецкой губернии" (в "Памятной книжке Олонецкой губернии" 1868 - 69 года); "Северные предания о древнерусских князьях и царях" ("Древняя и Новая Россия", 1877 год, № 9); "Хроника русского театра Носова, с предисловием и новыми розысканиями Е.В. Барсова" (М., 1883). Центральное исследование Б. - о "Слове о полку Игореве" - осталось не оконченным. С 1890-х годов научная продуктивность Б. ослабевает; богатства его архива остаются неиспользованными. - 4) Николай Иванович (1839 - 1903), духовный писатель, профессор гомилетики, сын священника; образование получил в Петербургской духовной академии, в которой преподавал с 1869 года до 1889 года. Б. участвовал в комиссии по описанию рукописей кирилло-белозерской и академической библиотек, в проверке и исправлении каталога Софийской библиотеки; с 1874 года состоял членом в учрежденной при Святейшем Синоде комиссии для разбора и описания дел архива Святейшего Синода, и плодом этих трудов было издание под его редакцией "Описания дел Синодального архива" (тт. II, VI и VIII, 1878 - 1891). Литературная деятельность Б. чрезвычайно разносторонняя. Он напечатал ряд книг и множество статей по гомилетике, пастырскому богословию, по истории церкви, по истории и обличению старообрядчества и сект, по педагогике, дидактике и пр.: "Братья Андрей и Семен Денисовы и их значение в истории раскола", СПб., 1866 (магистерская диссертация), "История первобытной христианской проповеди" (СПб., 1885), "Представители догматико-полемического вида проповеди в IV веке на Востоке" (Харьков, 1886), "Представители нравственно-аскетического типа проповеди на Востоке в IV веке" (Харьков, 1889), "Представители ораторско-практического типа проповеди в IV веке на Востоке" (Харьков, 1895), "Исторические, критические и полемические опыты" (СПб., 1879), "Спорные вопросы из истории первобытной христианской проповеди" (СПб., 1886), "Материалы для биографии Иннокентия Борисова, архиепископа херсонского" (тт. I и II, СПб., 1884 и 1887), "Материалы для биографии московского митрополита Филарета" (СПб., 1882). Громадное количество статей Б. помещено в "Христианском Чтении", "Православном Обозрении", "Вере и Разуме", "Русской Старине", "Страннике", "Историческом Вестнике" и других и ряд статей по истории церкви в 82-томном Словаре Брокгауза-Ефрона. Полный перечень его трудов см.: Ал. Родосский , "Биографический словарь студентов первых XXVIII курсов Петербургской духовной академии: 1814 - 1879 годы" (СПб., 1907). - 5) Николай Павлович, историк, профессор Варшавского университета (1839 - 89), высшее образование получил в Петербургском университете по филологическому факультету, который окончил в 1861 году. В 1862 году Б. принял предложение Краевского отправиться в Австрию для изучения, преимущественно в славянских землях, вопроса об училищах. Корреспонденции его, появившиеся в "С.-Петербургских Ведомостях" в 1862 году и в "Журнале Министерства Народного Просвещения", обратили на себя внимание, и автору предложено министерством народного просвещения продолжать свое путешествие с той же целью в юго-западную часть России. Результаты своих наблюдений Б. изложил в сочинениях "Школы на Волыни и Подолии" (СПб., 1863), "Народные училища в Юго-Западном Крае" (СПб., 1864), "Народные школы в Средней России" ("Отечественные Записки", 1863), напечатанных по распоряжению министра народного просвещения особыми книжками. В 1864 году Б. был определен учителем истории и географии в виленский учебный округ, но в 1869 году по болезни вышел в отставку. За это время Б. издал "Материалы для историко-географического словаря древней Руси" (Вильно, 1865). В 1871 году назначен библиотекарем Варшавского университета, а с следующего года здесь же начал чтение лекций по русской истории, которые продолжал по 1889 год, когда по болезни должен был оставить университет. В 1874 году Б. был удостоен Петербургским университетом степени магистра русской истории за ценную диссертацию, "Очерки русской исторической географии. География первоначальной летописи", получившую также уваровскую премию (Варшава, 1873; 2-е изд., Варшава, 1885). Более мелкие труды Б.: вступительная статья к переводу Гизо, "История цивилизации в Европе" (СПб., 1801); "Славянский вопрос и его отношение к религии" (Вильно, 1867); "О дневнике люблинского сейма" в "Варшавских университетским известиях" 1872 год; "Хождение посадского человека Нечаева в Иерусалим" в "Варшавских университетских известиях", 1875 год; "К 500-летию Куликовской битвы" (Варшава, 1880); рецензии на сочинение Горбачевского "Словарь древнего актового языка" (1874) и Огородникова "Мурманский и Терский берега по книге Большого Чертежа", 1869 год, и "Прибрежья Ледовитого и Белого морей по книге Большого Чертежа". - Ср. "Русский биографический словарь", т. II. - 6) Тимофей Васильевич, умер в 1904 году, канонист, сын священника Смоленской губернии. Учился в смоленской духовной семинарии и Петербургской духовной академии, где в 1863 году окончил курс со степенью магистра. В 1870 году назначен членом комитета по преобразованию судной части по духовному ведомству и в том же году утвержден в звании экстраординарного профессора спб. духовной академии по кафедре церковного законоведения. В 1879 году Б. определен обер-секретарем Святейшего Синода, с оставлением в профессорской должности; в 1884 году назначен членом и делопроизводителем комиссии по вопросу об устройстве управления церквами и духовенством военного ведомства; в 1888 году доктор канонического права. Из сочинений Б. известны: "Константинопольский патриарх и его власть над русской церковью" (СПб., 1878). В этом сочинении Б. излагает тот исторический процесс, в результате которого иерархическая власть церкви сосредоточилась на Западе в лице римского, а на Востоке - константинопольского епископа, и дает исторический очерк отношений между патриархом и Россией до конца XVI века (см. С.А. Венгеров, "Критико-биографический Словарь", т. II, стр. 183, и "Христианское Чтение", 1904 год, январь, в статье И.И. Соколова , "Византологическая традиция в Санкт-Петербургской духовной академии", стр. 155); "Об управлении русским военным духовенством" (СПб., 1879); "О каноническом элементе в церковном управлении" (М., 1882); "Сборник действующих и руководственных церковных и церковно-гражданских постановлений по ведомству православного исповедания" (т. I, СПб., 1885); "Святейший Синод в его прошлом" (СПб., 1896); "Синодальные учреждения прежнего времени" (СПб., 1897); "Синодальные учреждения настоящего времени", вып. I, "Московская Святейшего Синода контора" (СПб., 1899); "О собрании духовных законов" (СПб., 1898). Кроме того, много статей Б. в "Христианском Чтении", "Страннике", в "Журнале Министерства Народного Просвещения" за 1882 год - "О светских фискалах и духовных инквизиторах" и в "Церковном Вестнике". В последнем издании Б. поместил ряд статей по вопросу о свободе совести (1876 - 1877), о церковной веротерпимости (1877), о началах и формах развития епархиального управления в русской церкви (1882 - 1888), "Духовное торжество веры" (за 1903 год, № 30), "Мысли о папстве" (1903 год, № 32 - 33) и "Об осуждении на всегдашнее безбрачие" (1904 год, № 1 и 2). - См. И. Чистович , "С.-Петербургская духовная академия за последние 30 лет, 1858 - 1888 годы" (СПб., 1889); Ал. Родосский, "Биографический словарь студентов первых XXVIII курсов спб. духовной академии: 1814 - 1869 годы" (СПб., 1907).

См. также статьи:
Барсов Алексей Кириллович ;
Барсов Антон Алексеевич ;
Барсов Ельпидифор Васильевич ;
Барсов Николай Иванович ;
Барсов Николай Павлович ;
Барсов Тимофей Васильевич .


Барсуковы (братья-историки)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барсуковы | Бартенев Петр Иванович
Барсуков Николай Платонович | Бартеневы (Бортеневы)
Барсуков Иван Платонович | Бартлемановы
Барсуков Александр Платонович | Бартоломей (И.А., Ф.Ф.)
Барсуков | Бартоломей Готан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барсуковы, братья-историки: 1) Александр Платонович, родился в 1839 году. Окончил Воронежский кадетский корпус и выпущен в драгунский Военного Ордена полк. В 1868 году перешел на гражданскую службу в Святейший Синод, а затем в Сенат, где состоит ныне управляющим гербовым отделением при департаменте герольдии. С 1883 по 1909 год состоял членом археографической комиссии. Главные труды: "Рассказы из русской истории XVIII века" (1885), "Род Шереметевых", 8 тт. (1881 - 1904), "Родословие Шереметевых", 2 издания, "Списки городовых воевод Московского государства XVII века" (1902), "Источники русского родословия", "Юхотская волость", "Письма Орловых", "Письма к гр. П.А. Румянцеву от его родителей" (1900). Новое издание (4-е) записок Котошихина (1906), "Десятни Пензенского края". - 2) Иван Платонович (1841 - 1906). Служил бухгалтером и казначеем Ксениинского института. Труды: "Иннокентий, митрополит московский" (1883), "Творения Иннокентия", 3 тт. (1886 - 88), "Письма Иннокентия", 3 тт. (1897 - 1901), "Граф Н.Н. Муравьев-Амурский" 2 тт. (1891), "Памяти Дионисия, епископа якутского и вилюйского, а затем уфимского и мензелинского" (СПб., 1902). - 3) Старший брат, Николай Платонович, историк и библиограф (1838 - 1906), образование получил в Воронежском кадетском корпусе, в 1859 - 1861 годах был вольнослушателем в Петербургском университете. Тогда же он начал и самостоятельные работы по истории. Плодом этих занятий был указатель к первым 8 томам "Полного собрания сочинений русских летописей"; этот труд остался, однако, не напечатанным. В 1863 году Б. поступил на службу в археологическую комиссию. Прослужив затем некоторое время помощником заведующего архивом Святейшего Синода, Б. занял должность начальника архива министерства народного просвещения. Сблизившись в 1870-х годах с семьей князей Вяземских, Б. принял деятельное участие в работах общества любителей древней письменности, которому посвятил свой обширный труд "Жизнь и труды П.М. Строева" (СПб., 1878). Чтя особенно память князя П.А. Вяземского , Б. редактировал собрание его сочинений. В 1870 - 1880-х годах Б. издал еще ряд ценных трудов по истории русской и исторической науки и письменности: "Дневник Храповицкого" (1844), "Русские палеологи сороковых годов" (Кубарев, Сахаров, Ундольский, Бодянский) в "Древней и Новой России" (1880), "Описание рукописей археографической комиссии" (1882), "Источники русской агиографии" (1882), "Странствование Григоровича-Барского" (1889). С середины 1880-х годов Б. сосредоточился на главной своей работе: "Жизнь и труды М.П. Погодина". Этот монументальный (22 книги) и своеобразный по стилю и языку труд страдает отсутствием научных приемов и критики. Но, благодаря огромным выдержкам из дневников и архива Погодина , а также обширным выпискам из разных исторических сочинений и журналов, книга Б. дает чрезвычайно ценный сырой материал для истории русского общества первой половины XIX века. Попутно извлекая из архивов материалы для своего главного труда, Б. печатал многие документы в исторических журналах (особенно в "Старине и Новизне") и издавал их отдельными брошюрами, сопровождая примечаниями. Таковы: "Князь Вяземский и Пушкин" (М., 1904); "Письма Карамзина к князю Вяземскому" (СПб., 1897); "Выписки из Нечаевского архива" (СПб., 1905); "Из писем И.С. Мальцева к С.А. Соболевскому" (СПб., 1904); "Письма Филарета, епископа черниговского, к Н.Н. Шереметевой" (СПб., 1900); "Письма И.И. Дмитриева к князю Вяземскому" (СПб., 1898); "Из писем А. Хр. Бенкендорфа к императору Николаю I о Пушкине" (СПб., 1903); "Письма Пушкина, Дельвига, Баратынского и Плетнева к князю Вяземскому" (СПб., 1902); "Письма Погодина, Шевырева и Максимовича к князю Вяземскому" (СПб., 1901). - Ср. некролог Н.Д. Чечулина в "Журнале Министерства Народного Просвещения" (1907, февраль); "Критико-биографический словарь" С.А. Венгерова .

См. также статьи:
Барсуков Александр Платонович ;
Барсуков Иван Платонович ;
Барсуков Николай Платонович .


Бартоломей (И.А., Ф.Ф.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бартлемановы | Бартоломей Готан
Бартеневы (Бортеневы) | Бартоломей Иван Алексеевич
Бартенев Петр Иванович | Бартоломей Федор Федорович
Барсуковы (братья-историки) | Бартольд Василий Владимирович
Барсуковы | Барш
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бартоломей (Иван Алексеевич) - генерал-лейтенант, известный нумизмат. Старинный род Б. происхождения итальянско-немецкого. При Рудольфе II в 1585 году поэту Иоанну Б. было даровано дворянство. В средине XVIII столетия Б. переселились на остров Эзель. Здесь родился отец нумизмата, умерший в 1829 году в чине генерал-лейтенанта. От брака его с княжной Черкасской родился 28 ноября 1813 года в Петербурге И. А. Б. Он воспитывался сначала под надзором своей бабки, гр. Девиер, затем в школе гвардейских подпрапорщиков, откуда в 1833 году вышел в офицеры гвардейского егерского полка. В 1850 году Б., в чине капитана, отправился на Кавказ. За отличие при Большой Чечне, где он был ранен, его произвели в полковники. В 1853 году Б. послан был с дипломатическим поручением в тогда еще независимую Сванетию, и, благодаря его умелому образу действия, она добровольно покорилась русскому правительству. Во время Восточной войны Б. сначала командовал отрядом, назначенным для охранения Абхазской границы и берега Черного моря, затем был послан на несколько месяцев в Тегеран, после чего получил поручение усмирить курдские племена при р. Араксе. В 1856 году князь Барятинский назначил его начальником передового отряда левого крыла Кавказской армии. С 1860 года местом его служебной деятельности сделался Тифлис, где он и умер 5 октября 1870 года. Б. принадлежит к числу известнейших нумизматов не только русских, но и европейских. Страсть к собиранию монет развилась в нем еще в юности, но первоначально коллекция его носила характер случайный и научного значения не имела. Под влиянием известного нумизмата Рейхеля Б. решил специализироваться на одной какой-либо эпохе. Он остановился на нумизматике бактрийской, арзакидской и сассанидской, т. е. на девяти веках, отделяющих Персию времен Александра Великого от того времени, когда родина Кира подпала под власть магометанских завоевателей. Основательное изучение этой эпохи по классическим писателям и новейшим исследованиям, переселение на Кавказ и поездки в Персию дали сильнейший толчок его нумизматическим занятиям. Когда шла речь о возможности приобрести редкую монету, он не щадил ни времени, ни трудов, ни денег, вступал в переписку, сам ездил и, наконец, платил огромные цены. За одну монету Хозроя I Б. не пожалел дать 1200 рублей. В результате получилась первая в мире коллекция сассанидских и арзакидских монет. Незадолго до смерти Б. предпринял издание важнейших 500 сассанидских монет своей коллекции, но выхода в свет этого описания он не дождался. Оно было издано Академией Наук под редакцией академика Дорна и под заглавием: "Collection de monnaies Sassanides de feu le lieutenant general J. de Bartholomaei, representee d'apres les pieces les plus remarquables" (СПб., 1873, 2 изд., 1875). Уже одна эта часть коллекции Б. дает целый ряд точных исторических дат и устанавливает хронологию таких событий, самое существование которых еле намечено хронистами. При жизни своей Б. напечатал: "Lettres numismatiques et archeologiques, relatifes a la Transcaucasie" (СПб., 1859), ряд статей на французском языке в "Melanges asiat." Петербургской Академии Наук и других изданиях, "Розыскания о славяно-византийских монетах" в "Известиях Археологического общества" 1861 года и другие. Помимо нумизматики, Б. имеет заслуги в области кавказской этнографии. Он описал свою "Поездку в вольную Сванетию в 1853 году" (Тифлис, 1855) и составил: "Абхазский букварь" (Тифлис, 1865) и "Чеченский букварь" (Тифлис, 1866). До него абхазцы и чеченцы своего алфавита не имели. С 1856 года Б. был членом-корреспондентом Академии Наук.
Бартоломей Федор Федорович (1800 - 1862), генерал. В 1826 году Б. был назначен в состав чрезвычайного посольства в Персию для разъяснения спорных пунктов относительно границ, установленных гюлистанским трактатом; по возвращении принял участие в турецкой войне 1828 - 1829 годов и в усмирении польского восстания 1831 года. В 1848 году был назначен брест-литовским комендантом. Б. оставил два труда: "Посольство кн. Меншикова в Персию в 1826 году" ("Русская Старина", 1904) и "Походный журнал 1831 года" ("Журнал Императорского русского военно-исторического общества", 1910).

См. также статьи:
Бартоломей Иван Алексеевич ;
Бартоломей Федор Федорович .


Барщевы (криминалисты)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Барщевский Ян (Barszczewski) | Барщовы (Борщовы)
Барщевский Иван Федорович | Барыкова Анна Павловна
Барщев Яков Иванович | Барыковы (Борыковы)
Барщев Сергей Иванович | Барышев Иван Ильич
Баршовы | Барышниковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Барщевы, Сергей Иванович и Яков Иванович, два брата криминалиста. Родились в семье священника в Москве: Яков - 23 апреля 1807 года, Сергей - 17 сентября 1808 года, учились в Московской духовной академии, но курса не кончили, потому что в 1829 году были отправлены в Петербург для обучения правоведению при II отделении Собственной Его Императорского Величества канцелярии. Здесь, под руководством Сперанского , Балугьянского и бар. Корфа , молодые люди занимались у бывших профессоров Куницына , Плисова и Клокова, слушая в Петербургском университете лекции римского права, а также древних и новых языков. Через два года Б. были отправлены на три года в Германию для усовершенствования. Посещали различные университеты, но центром занятий избрали Берлинский университет, блиставший тогда громкими именами. Здесь они слушали лекции Ганса, Савиньи, Эйхгорна, Гефтера и других. В 1834 году Б. вернулись в Россию и блистательно выдержали экзамен прямо на доктора прав. В том же 1834 году Сергей Иванович Б. был назначен преподавателем уголовных и полицейских законов в Московском университете, где вскоре стал профессором по той же кафедре, которую занимал до 1876 года; был также цензором, директором московского технического училища и Александринского сиротского института, деканом юридического факультета, позднее - ректором университета. Оставив университет, в качестве почетного опекуна, заведовал техническим училищем, детской больницей и странноприимным домом Шереметева. Умер в Москве 7 марта 1882 года. Он составил первый русский курс уголовного права: "Общие начала теории и законодательств о преступлениях и наказаниях" (М., 1841). В настоящее время этот курс устарел и поражает тем, насколько на рассуждениях автора отразилась крепостная эпоха. Но для того времени, когда в русских университетах наука права не шла дальше приказного законничества, и преподавание уголовного законодательства сводилось к казуистическому толкованию разрозненных указов, иногда - с присоединением, без всякой связи и системы положений, заимствованных из так называемого "естественного права", появление курса Б., который говорил не об указах, а об институтах права, было явлением заметным. В этот же курс вошли и прежние сочинения Б.: "О мерах наказаний" (М., 1840) и "О вменении в праве" (М., 1840, актовая речь). Кроме того, Б. напечатал по своей специальности ряд статей в "Юридических Записках" 1841 года, в "Москвитянине" 1842, 1844 и 1854 годов, в "Русском Вестнике" 1856, 1857, 1859, 1863, 1864, 1868 и 1871 годов и в других журналах. - Яков Б. был сначала причислен ко II отделению в качестве члена комиссии, организованной для перевода Свода законов на немецкий язык, а затем назначен профессором уголовных и полицейских законов в Петербургском университете; читал также юридические науки в Александровском лицее, где одно время был инспектором, в старшем классе пажеского корпуса и впоследствии в училище правоведения. В университете Б. читал лекции до 1856 года. Его курс, построенный на подробном сравнительном рассмотрении учений главнейших криминалистов, был хорошо обработан. Обладая богословским образованием, Б. исходил из него в своей критике философских воззрений криминалистов. Его курс: "Основание уголовного судопроизводства с применением к российскому уголовному судопроизводству" (СПб., 1841) в свое время имел такое же значение, как и курс его брата. Б. напечатал еще две произнесенные речи (1846 и 1852), "Мнение по вопросу о духовно-судебной реформе" (в "Юридическом Вестнике", 1876 года, № 10 - 12) и брошюру: "Историческая записка о содействии II отделения Собственной Е. И. В. канцелярии развитию юридических наук в России" (СПб., 1876).

См. также статьи:
Барщев Сергей Иванович ;
Барщев Яков Иванович .


Ваксели

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вакары | Ваксель Лев Николаевич
Вайтворт Чарльз (Whitworth) | Ваксель Лев Савельевич
Вазмер Давид (Васмер) | Ваксель Платон Львович
Вазем Екатерина Оттовна | Вакулины
Вадовские | Вакуловский Николай Николаевич

Ваксели - русский дворянский род, ведущий начало от капитана I ранга Свена В. (переделанного русскими в Савелия), участника Камчатской экспедиции, бывшей под начальством Беринга . Род Вакселей записан в I часть родословных книг губерний Московской, Вологодской и С.-Петербургской. В. Р-в.


Ваксель Лев Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ваксели | Ваксель Лев Савельевич
Вакары | Ваксель Платон Львович
Вайтворт Чарльз (Whitworth) | Вакулины
Вазмер Давид (Васмер) | Вакуловский Николай Николаевич
Вазем Екатерина Оттовна | Вакульские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ваксель, Лев Николаевич - писатель (1811 - 85), автор прекрасно написанной книги "Карманная книга (в 4-м издании: "Руководство") для начинающих охотиться с ружьем и легавой собакой" (СПб., 1856; 4-е издание, ib., 1876). Написал еще "La charge des armes a feu" (во французской газете "La Chasse illustree", 1879, № 38). Был прекрасным карикатуристом.

См. также статьи:
Ваксель Платон Львович .


Ваксель Лев Савельевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ваксель Лев Николаевич | Ваксель Платон Львович
Ваксели | Вакулины
Вакары | Вакуловский Николай Николаевич
Вайтворт Чарльз (Whitworth) | Вакульские
Вазмер Давид (Васмер) | Валериани

Ваксель, Лев Савельевич - писатель (около 1776 - 1816). Главные его труды: "Изображения русских памятников древности, найденных на берегах Черного моря (СПб., 1801) и "Описание чугунной дороги, учрежденной в Англии, для удобнейшего и легчайшего перевоза разных грузов и тяжестей лошадьми" (СПб., 1805).


Ваксель Платон Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ваксель Лев Савельевич | Вакулины
Ваксель Лев Николаевич | Вакуловский Николай Николаевич
Ваксели | Вакульские
Вакары | Валериани
Вайтворт Чарльз (Whitworth) | Вали-хан

Ваксель, Платон Львович - писатель, родился в 1844 г.; сын Льва Николаевича Вакселя . Занимался музыкой у Деккера . Написал на французском языке биографию Глинки , переведенную в 1862 г. на португальский язык; тогда же, живя на острове Мадере, познакомил португальцев с русской литературой, наукой и искусством в ряде статей в "Gazeta da Madeira" (отдельное издание: "Quadros da litteratura, das sciencias e artes na Russia", 1868). Живя в Лиссабоне, Ваксель занялся собиранием материалов по истории португальской музыки и написал подробную историю португальской музыки (напечатана в немецком музыкальном словаре Менделя Рейсмана "Erganzungsband", 1886, а затем отдельно "Abriss der Geschichte der Portugiesischen Musik", Б. 1883). В. составил также словарь португальских музыкантов и передал его Иоакиму Васконселло, использовавшему этот материал для своего сочинения: "Os Musicos portuguezes" (Опорто, 1870). Другие статьи Вакселя по музыке появились в разное время в лиссабонских и римских журналах. В 1870 г. занявшись в Лейпцигском университете естественным и международным правом, В. получил степень доктора за диссертацию: "L'armee d'invasion et la population" (Лейпциг, 1874). Реферат, прочитанный Вакселем в обществе международного права, напечатан в № 2 бюллетеня общества: "Sur l'extradition des criminels politiques" (СПб.,1881). В "Journal de St.-Pet." Ваксель помещал библиографические статьи и заметки по литературе международного права, а также множество фельетонов и заметок в качестве музыкального критика. Будучи рьяным поклонником А. Рубинштейна , он в общем разделял и его консервативные взгляды на музыку, относясь отрицательно к Берлиозу, Вагнеру, Листу и к композиторам новой русской школы. Коллекция автографов, которую Ваксель начал собирать с 1871 г. вместе со своим другом Брашем, насчитывает несколько тысяч номеров (см. "Обзор музыкального отдела коллекции", "Театральный и Музыкальный Вестник", 1883). - См. "Критико-биографический словарь русских писателей и ученых" С.А. Венгерова .


Вакулины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ваксель Платон Львович | Вакуловский Николай Николаевич
Ваксель Лев Савельевич | Вакульские
Ваксель Лев Николаевич | Валериани
Ваксели | Вали-хан
Вакары | Валиханов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вакулины - старинный русский дворянский род, владевший поместьями в Звенигородском уезде с конца XVI в. Записан в III часть родословной книги Черниговской губернии. В. Р-в.

Назад Вперед


Вакуловский Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вакулины | Вакульские
Ваксель Платон Львович | Валериани
Ваксель Лев Савельевич | Вали-хан
Ваксель Лев Николаевич | Валиханов
Ваксели | Валицкий

Вакуловский, Николай Николаевич - писатель, врач. Род. в 1852 г.; окончил курс С.-Петербургской медико-хирургической академии. Главные труды: "Тридцатипятилетие ученой деятельности Сеченова" (1895); "Друг семьи. Народный лечебник" (1896 - 97); "Императорская Медико-Хирургическая Академия" (1898); "Ученые труды А.Н. Пыпина" (1899); "Ученые труды Н.П. Кондакова"; "Заметки и наброски" (1906).


Вакульские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вакуловский Николай Николаевич | Валериани
Вакулины | Вали-хан
Ваксель Платон Львович | Валиханов
Ваксель Лев Савельевич | Валицкий
Ваксель Лев Николаевич | Валкевичи

Вакульские. - Из двух фамилий этого имени одна происходит от Петра В., пожалованного в 1836 г. в дворянское достоинство. Герб этого рода неизвестен. Другие Вакульские происходят от Ивана В., который пожалован потомственным дворянством в 1837 году. Герб вторых помещен в XI часть Гербовника, 117.


Валериани

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вакульские | Вали-хан
Вакуловский Николай Николаевич | Валиханов
Вакулины | Валицкий
Ваксель Платон Львович | Валкевичи
Ваксель Лев Савельевич | Валмасовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Валериани (Valeriani), Джузеппе - итальянский декоратор (умер в 1761 г.), работавший в России и создавший здесь школу "перспективистов". Прибыл в С.-Петербург в 1742 г. и скоро получил множество заказов по росписи петербургских и загородных дворцов императрицы Елизаветы Петровны . Писал также театральные декорации и устраивал придворные маскарады. С 1745 г. обучал в рисовальных классах Академии Наук и имел много учеников, из которых наиболее известны М. Махаев , А. Греков и Ив. Лапкин, писавшие под его руководством виды Петербурга, а в 1753 г. исполнившие грандиозный план этого города. Из произведений В. сохранились некоторые масляные пейзажи в Зимнем и Аничковом дворцах и в имении "Sans Ennui" Г. Г. фан-Гильзе фан дер-Пальс, декорации стен царскосельского Эрмитажа, а также проекты декораций в отделе рисунков Императорского Эрмитажа.

См. также статьи:
Вишняков Иван ;
Козлов Гавриил Игнатьевич ;
Махаев Михаил Иванович ;
Россия, разд. Архитектура, живопись и гравирование .


Валиханов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вали-хан | Валицкий
Валериани | Валкевичи
Вакульские | Валмасовы
Вакуловский Николай Николаевич | Валович Валентин
Вакулины | Валуев Григорий Леонтьевич

Валиханов (Султан Чеккан-Чингисович) - чингисханид, правнук знаменитого Аблай-хана и внук султана Вали-хана , киргиз Средней Орды, родился в 1835 г. в Кокчетавском округе, получил образование в омском кадетском корпусе. В 1856 г. он посетил Илийский край, где встреча с П.П. Семеновым пробудила в нем решимость первым из образованных русских людей проникнуть в Кашгар. Переодевшись купцом, в 1858 г. он вступает в область каракиргизских кочевий и пересекает Тянь-Шань по маршруту: Верное, Иссык-Куль, перевал Заук, озеро Чатыр-Куль, перевал Туругарт и Кашгар. По возвращении своем, в 1859 г., он отправился в СПб. для научной разработки собранного им обширного этнографического и исторического материала; очень много здесь трудился, слушал лекции в университете; но в 1866 году умер, не успев издать всех результатов своего, по тому времени, очень интересного и смелого путешествия. Немногое напечатанное им: "О состоянии Алтышара или шести восточных городов китайской провинции Нань-лу в 1858 - 59 годах" ("Записки Императорского Русского Географического общества", 1861, книга 3), "Очерки Джунгарии" ("Записки Императорского Русского Географического общества", 1861, книга 1) и, наконец, посмертная статья его, редактированная П.П. Семеновым ("Известия Императорского Русского Географического общества", 1868), имеет важное научное значение и свидетельствует о разностороннем образовании и наблюдательности автора. Г. Грум-Гржымайло.


Вали-хан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Валериани | Валиханов
Вакульские | Валицкий
Вакуловский Николай Николаевич | Валкевичи
Вакулины | Валмасовы
Ваксель Платон Львович | Валович Валентин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вали-хан - происходил по прямой линии от царя сибирского Кучума, сына Муртазы. Вали-хан - старший сын известного киргизского хана-батырь Аблая и дочери хана Абдул-Магмета (внука киргизского законодателя хана Тявки), киргизский хан, царствовавший в Средней Орде 40 лет и признавший над собой верховную власть России в 1782 году. Умер в 1821 году, 105 лет.

См. также статьи:
Булат ;
Валиханов .


Валицкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Валиханов | Валкевичи
Вали-хан | Валмасовы
Валериани | Валович Валентин
Вакульские | Валуев Григорий Леонтьевич
Вакуловский Николай Николаевич | Валуев Дмитрий Александрович

Валицкий (Альфонс Осипович) - известный в свое время профессор греческой литературы в Харьковском университете; уроженец Виленской губернии и воспитанник учительской семинарии при Виленском университете. В 1828 г. Валицкий отправлен был на казенный счет в профессорский институт в Дерпт, где за "Dissertatio de Cornelio Nepote" (Дерпт, 1833) получил степень доктора философии, после чего послан был для усовершенствования на два года в Берлин. В 1835 г. Валицкий назначен был преподавателем в Харьковский университет; в 1837 г. утвержден был ординарным профессором по кафедре греческой словесности и древностей; лекции читал до самой смерти, в октябре 1858 г. Валицкий - один из наиболее выдающихся профессоров Харьковского университета. Тонкий знаток классического мира, блестящий оратор и первоклассный декламатор, Валицкий явился отличным истолкователем Гомера, греческих трагиков, Демосфена, Эсхина, и рисовал на лекциях яркие картины древнегреческого быта. Но язык Гомера и Демосфена не был доступен его слушателям, получившим недостаточную подготовку в гимназиях, так что Валицкий более влиял художественной стороной своих лекций, которые предпочитал читать на латинском языке, что тогда не затрудняло студентов. Валицкий был не только оратор, но и поэт. Он перевел на польский язык трагедию Софокла: "Эдип-царь" (Вильно, 1842) и "Фауста" Гете (Вильно, 1842) и на польском же языке издал исследование о поэме Тегнера "Fritiof", с переводом нескольких песен (Варшава, 1841). Но большая часть сочинений Валицкого осталась в рукописях. Воспоминания о нем М. П. де-Пуле напечатаны в "Вестнике Европы" (1874, книга I, стр. 93 - 96).


Валкевичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Валицкий | Валмасовы
Валиханов | Валович Валентин
Вали-хан | Валуев Григорий Леонтьевич
Валериани | Валуев Дмитрий Александрович
Вакульские | Валуев Петр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Валкевичи - русский дворянский род. Предок В., Василий, переселясь из Польши, служил в Запорожском войске. В 1661 и 1672 гг. даны ему за верные заслуги от малороссийских гетманов деревни, в подтверждение чего в 1721 г. от царя Петра Алексеевича вдове Василия В. с сыновьями пожалована грамота. Записан в VI часть родословной книги Черниговской губернии. Внук родоначальника, Захарий Степанович, в монашестве Зосима (умер в 1798 г.), был последним архимандритом Киево-Печерской лавры, избранным "вольными голосами". В. Р-в.

Назад Вперед


Валмасовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Валкевичи | Валович Валентин
Валицкий | Валуев Григорий Леонтьевич
Валиханов | Валуев Дмитрий Александрович
Вали-хан | Валуев Петр Александрович
Валериани | Валуев Петр Степанович

Валмасовы - старинный русский дворянский род, ведущий начало от Юрия Юрьевича В., верстанного поместьем в 1626 г. в Угличском уезде. Род Валмасовых записан в VI часть родословной книги Ярославской губернии. В. Р-в.


Валович Валентин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Валмасовы | Валуев Григорий Леонтьевич
Валкевичи | Валуев Дмитрий Александрович
Валицкий | Валуев Петр Александрович
Валиханов | Валуев Петр Степанович
Вали-хан | Валуева-Мунт Анна Петровна

Валович (Валентин) - дубровницкий поэт, живший около 1620 г. Его сатиры были столь остроумны и вместе с тем так смелы и едки, что Валович за их авторство поплатился на некоторое время свободой, и его произведения были столь сильно преследуемы, что после них осталось только воспоминание в истории литературы. И. Л.


Валуева-Мунт Анна Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Валуев Петр Степанович | Валуевы
Валуев Петр Александрович | Валуевы (графский род)
Валуев Дмитрий Александрович | Валь Виктор Вильгельмович
Валуев Григорий Леонтьевич | Вальберг Иван Иванович
Валович Валентин | Вальберхова Елизавета Львовна

Валуева-Мунт, Анна Петровна - детская писательница (1856 - 1902). Сотрудничала с 1876 г. в детских журналах; отдельно издала серию биографий под общим названием: "Нашему юношеству - рассказы о хороших людях" (СПб., 1882 - 93, биографии Колумба, Линкольна, Вашингтона, Франклина и др.) и "Жизнь для детей" (СПб., 1892).


Валуев Григорий Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Валович Валентин | Валуев Дмитрий Александрович
Валмасовы | Валуев Петр Александрович
Валкевичи | Валуев Петр Степанович
Валицкий | Валуева-Мунт Анна Петровна
Валиханов | Валуевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Валуев, Григорий Леонтьевич - убийца первого самозванца. При Шуйском В. верно служил царю, участвуя и в походе на Тулу, и в обороне Москвы от Тушинского вора , и, частью, в кампании Скопина-Шуйского . В мае 1610 г. Валуев "отполонил" у польского отряда под Иосифовым монастырем "тушинского патриарха" Филарета (Романова) ; в июне с князем Ф. Елецким Валуев храбро держался в Царевом-Займище против Жолкевского ; но после несчастной для русских Клушинской битвы крепость была сдана, и защитники ее присягнули Владиславу . С Жолкевским Валуев отправился к Москве, посылал москвичам увещания признать Владислава царем, принимал участие в подмосковных переговорах с боярами, а после присяги Москвы Владиславу послан приводить к присяге на его имя Псков, Великие Луки и другие северо-западные города. Сигизмунд пожаловал Валуева думным дворянством и привилегиями на вотчины и поместья. С 1613 г. Валуев служил новой династии, преимущественно воеводой по городам. В 1617 г. был послан с князем Борисом Лыковым защищать Можайск от наступавших поляков.

См. также статьи:
Валуевы ;
Воейков Иван Васильевич (Меньшой) .


Валуев Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Валуев Григорий Леонтьевич | Валуев Петр Александрович
Валович Валентин | Валуев Петр Степанович
Валмасовы | Валуева-Мунт Анна Петровна
Валкевичи | Валуевы
Валицкий | Валуевы (графский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Валуев, Дмитрий Александрович - один из видных представителей славянофильской школы (1820 - 45). Окончил курс в Московском университете, к которому готовился под руководством Шевырева . В 1842 г. началась его кипучая деятельность на литературном поприще. Несмотря на молодость, он сразу занял видное место в кружке братьев Киреевских , Хомякова , Ю.Ф. Самарина , Константина и Ивана Аксаковых и первый приступил к систематическому проведению в литературе воззрений славянофильской школы. Убежденный, что лишь русский народ представляет истинное выражение христианских начал общества и государства, Валуев полагал, что первые шаги на пути освобождения от подчинения Западу должны заключаться в изучении истории русского народа. С лихорадочной поспешностью он начал собирать нетронутые дотоле источники этой истории, вместе с своими дядями, тремя Языковыми и Хомяковым. В Симбирской губернии он рылся в дворянских и правительственных архивах, искал старинных актов у лиц духовных, у купцов, у подьячих. В результате явился "Симбирский Сборник" (М., 1845). Между прочим здесь напечатана одна разрядная книга, к которой Валуев, в качестве введения, написал исследование о местничестве, вышедшее впоследствии и отдельным изданием и до сих пор остающееся одной из лучших работ по этому вопросу. Затем Валуев предпринимает издание "Сборника исторических и статистических сведений о России и народах ей единоверных и единоплеменных" (М., 1845), который он первоначально хотел назвать "Славянским". Это был первым в России опытом серьезного изучения славянского мира. Наряду с переводными статьями по истории славянства мы находим здесь оригинальные статьи Хомякова, Попова, Грановского , Снегирева и Соловьева ; но главный интерес "Сборника" заключается в статьях самого Валуева о городах немецких и славянских, о славянском и православном населении в Австрии, о христианстве в Ирландии и в Абиссинии, особенно же в предисловии, написанном Валуевым и явившемся плодом долгих бесед и совещаний с Киреевскими и Хомяковым. Это предисловие - как бы программа всей последующей деятельности славянофильской школы; написанное с юношеским увлечением, оно сохранило свое значение и в настоящее время. Еще в 1890 г. один из корифеев школы, желая изложить ее мировоззрение, не нашел ничего лучшего, как привести это предисловие почти целиком (статья В.И. Ламанского в "Живой Старине", 1890, выпуск II, стр. 218 - 233). Третьим литературным предприятием В. было издание "Библиотеки для воспитания", к чему побудило его знакомство с А.П. Зонтаг . Журнал этот издавался с 1843 г. при участии многих профессоров Московского университета и других ученых и литераторов. Летом 1843 г. для поправления здоровья уехал за границу. В Париже, в Лондоне он собирал материалы для своих сочинений об ирландской церкви, об Абиссинии; из Праги вывез много редких книг и рукописей, относящихся к чешской истории; в Англии входил в сношения с людьми, сочувствовавшими одушевлявшей его мысли о соединении церквей. После возвращения в Москву болезнь его усилилась; он решил снова ехать за границу, на юг Франции, но умер в пути, в Новгороде. - Ср. С. Шевырев "Биография Д.А. Валуева" (Москва, 1846; из "Московских Ведомостей"); Барсуков "Жизнь и труды М. П. Погодина".

См. также статьи:
Елагина Авдотья Петровна ;
Кавелин Константин Дмитриевич ;
Кикины ;
Рейц Александр-Магнус-Фромгольд ;
Филипп (в миру Федор Степанович Колычев) ;
Хомяков Алексей Степанович .


Валуев Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Валуев Дмитрий Александрович | Валуев Петр Степанович
Валуев Григорий Леонтьевич | Валуева-Мунт Анна Петровна
Валович Валентин | Валуевы
Валмасовы | Валуевы (графский род)
Валкевичи | Валь Виктор Вильгельмович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Валуев, Петр Александрович, граф - русский государственный деятель (1814 - 90). Выдержав экзамен (при Московском университете), служил в канцелярии московского военного генерал-губернатора, во 2-м отделении Собственной Его Императорского Величества канцелярии; в 1845 г. назначен чиновником особых поручений при рижском военном генерал-губернаторе Головине . Благодаря связям, между прочим, через жену (он был женат на княжне Вяземской, дочери известного поэта), трудолюбию, знанию иностранных языков, умению говорить и писать официальные бумаги, но всего более благодаря искусному лавированию между противоположными течениями, он сделал блестящую карьеру. В 1853 г. он был назначен курляндским губернатором. В 1855 г. Валуев написал записку: "Дума русского" (напечатана в 1891 г. в "Русской Старине", № 5) и разослал ее в рукописи великому князю Константину Николаевичу и другим высокопоставленным лицам, считавшимся сторонниками реформ. В этой записке он доказывал, что у нас "сверху блеск, снизу гниль; в творениях нашего официального многословия нет места для истины; самый закон заклеймен неискренностью... Везде пренебрежение и нелюбовь к мысли, движущейся без особого на то приказания; везде опека над малолетними; везде противоположение правительства народу, казенного частному, вместо ознаменования их естественных и неразрывных связей. Пренебрежение к каждому из нас в особенности, и к человеческой личности вообще водворилось в законах...". Все наши ведомства "обнаруживают беспредельное равнодушие ко всему, что думает, чувствует или знает Россия...". "Управление доведено, по каждой отдельной части, до высшей степени централизации; но взаимные связи этих частей малочисленны и шатки. Масса дел, ныне восходящих до главных начальств, превосходит их силы. Они по необходимости должны предоставлять значительную часть этих дел на произвол своих канцелярий. Таким образом судьба представлений губернских начальников и генерал-губернаторов весьма нередко зависит не от господ министров, но от столоначальников того или другого министерства". Записка обратила на себя внимание; великий князь Константин Николаевич официальным приказом по морскому министерству рекомендовал эту "весьма замечательную записку", и, приведя из нее несколько крупных выдержек, предписывал "сообщить эти правдивые слова тем лицам и местам морского ведомства, от которых в начале будущего года мы ожидаем отчетов за нынешний год". В 1858 г. Валуев был назначен директором 2-го департамента министерства государственных имуществ, а затем и статс-секретарем. Не теряя симпатий либеральной партии, он сумел понравиться и своему ближайшему начальнику, реакционеру и крепостнику Муравьеву. Муравьев нередко возлагал на Валуева составление возражений на проекты, вырабатывавшиеся редакционными комиссиями; Валуев по собственному выражению был "пером оппозиции" - то есть оппозиции делу освобождения крестьян. 7 января 1861 г. Валуев был назначен управляющим делами комитета министров, а 23 апреля того же года поставлен во главе министерства внутренних дел вместо Ланского , проведшего крестьянскую реформу и свергнутого интригой крепостников, с Муравьевым во главе. Но положение Муравьева около этого времени было сильно поколеблено, и Валуев быстро изменил ему. В 1863 г. Валуев написал и подал Александру II записку, в которой для предупреждения брожения внутри России и для предотвращения возможного вмешательства европейских держав на защиту Польши рекомендовал произвести реформу в высшем государственном управлении, но такую, которая оставила бы незатронутыми прерогативы верховной власти. Он рекомендовал представителей населения, избранных земскими собраниями по 2 - 4 на губернию, а также городскими думами более крупных городов, приглашать в Государственный совет, но не постоянно, а при обсуждении некоторых определенных дел. Это был проект соединения бюрократической конституции с самодержавием. Записка не имела никаких последствий. В бытность Валуева министром внутренних дел проведены две важные реформы: земская 1864 г. и цензурная 1865 г. Обе реформы имели половинчатый характер, и все-таки тотчас же после их проведения сам Валуев начал борьбу как с земством, отстаивая прерогативы администрации, так и с печатью. Уже с 1866 г. начали появляться новеллы к цензурному уставу, которыми печать стеснялась все более и более; новые журналы и газеты разрешались Валуевым с крайним трудом, а из ранее существовавших даже органы Каткова и Аксакова , не говоря уже о либеральных, подвергались предостережениям и запрещениям. В сочетании свободы с порядком, как его понимал Валуев, первая должна была постоянно уступать второму. 9 марта 1868 г. он был уволен от должности министра внутренних дел. Ближайшим поводом к тому было непринятие мер для борьбы с голодом. Оставаясь членом Государственного совета, Валуев, однако, еще был на виду. В 1872 г. был назначен министром государственных имуществ. В этой должности Валуев возбудил вопрос о положении сельского хозяйства в России и стал во главе так называемой валуевской комиссии, имевшей целью его изучение. Комиссия издала несколько томов трудов, но практических результатов не имела. Во время управления Валуева министерством в широких размерах шла раздача даром или за ничтожную цену казенных (башкирских) земель в Уфимской губернии. В 1877 г. Валуев был назначен председателем комитета министров и одновременно главноуправляющим канцелярии Его Величества по принятию прошений. В 1879 г. Валуев вновь подал Александру II свой конституционный проект 1863 г., но и на этот раз без положительных результатов. 19 февраля 1880 г. Валуев пожалован графским достоинством. До этих пор Валуев в качестве председателя комитета министров пользовался значительным влиянием, но возвышение графа Лорис-Меликова , его решительного противника, положило конец этому влиянию. К тому же ревизия сенатора М.Е. Ковалевского обнаружила злоупотребления при раздаче башкирских земель Уфимской губернии; сам Валуев остался не заподозренным в корыстных целях, но как министр он был ответствен за действия своих подчиненных. 4 октября 1881 г. Валуев получил отставку от должности председателя комитета министров, но сохранил звание члена Государственного совета. Этим государственная деятельность Валуева окончилась. Получив неожиданный досуг, Валуев занялся литературной деятельностью, которой не был чужд и раньше. В 1858 г. он напечатал в официозном заграничном органе русского правительства "Nord": "Lettres sur l'affranchissement des paysans dans les provinces Baltiques" (эти письма переведены в "Русском Вестнике", 1858, № 1 и 2). В 1876 г. (в бытность министром государственных имуществ) Валуев издал в Берлине, за подписью "Русский", брошюру "Русские заграничные публицисты", посвященную резкой полемике с Самариным , Дмитриевым , князем Васильчиковым и Кошелевым . В 1882 г. появился роман Валуева из великосветской жизни, "Лорин". В 1887 г. в "Вестнике Европы" напечатана его повесть "Черный вор", в 1891 г. в "Русском Вестнике" - "Княгиня Татьяна". Художественный талант Валуева крайне незначителен, но у него есть некоторая наблюдательность и некоторая сатирическая жилка; его повести интересны по крайне отрицательному отношению к великосветской среде, в которой Валуев вращался всю жизнь. Кроме того, Валуев поместил в "Вестнике Европы" (1888, № 3) статью "Религиозные смуты и гонения от V до XVII в.". Ему принадлежит еще "Сборник кратких благоговейных чтений на все дни года". Некоторые его произведения религиозного содержания были запрещены духовной цензурой, как близкие к протестантизму. Наиболее важное из литературных произведений Валуева - его дневник, который он вел с очень раннего времени почти до смерти. Напечатана в "Русской Старине" 1891 г. часть дневника, относящаяся к 1847 - 60 гг., в "Вестнике Европы" 1907 г. - к 1880 г., в сборнике "О минувшем" (СПб., 1908) - к 1881 - 84 гг. Дневник очень ценен как исторический материал. Валуев обнаруживает здесь критический ум, строго осуждает деятельность правительства за очень и очень многое, и притом как раз за то, в чем он сам был повинен в весьма сильной степени - за стеснения мысли, бюрократизм, излишнюю централизацию и т. п. В 1879 г., т. е. когда он сам был председателем комитета министров, Валуев писал в своем дневнике: "Не вижу правительственного сознания, хотя и вижу правительствование. Мне кажется, что все-таки по частям все крушится и рушится, и я бессилен крушению и обрушению ставить преграды. Все одно и то же чувство: вижу, чего другие как будто не видят". В 1881 г. он писал: "Жалки наши государственные фарисеи, даже наиболее умные, как Абаза и Сольский". "Чувствуется, что почва зыблется, зданию угрожает падение, но обыватели как будто не замечают этого, - а хозяева смутно чуют недоброе, но скрывают внутреннюю тревогу". В карикатурном виде Валуев изображен в сатире Алексея Толстого , "Сон чиновника Попова". - См. П. Щеголев "Из конституционных веяний 1879 - 1881 гг." ("Былое", 1906, № 12); "Граф Валуев о положении России в 1882 г." ("Минувшие Годы", 1908, № 10). О графе Валуеве как религиозном писателе см. особый этюд в книге: Священник Н.Р. Антонов "Русские светские богословы и их религиозно-общественное миросозерцание" (Т. I, СПб., 1912). В. Водовозов.

См. также статьи:
Александр II ;
Александр III ;
Бобров Виктор Алексеевич ;
Валуевы ;
Валуевы (графский род) ;
Вильсон Иван Иванович ;
Градовский Григорий Константинович ;
Замятнин Дмитрий Николаевич ;
Зеленой Александр Алексеевич ;
Лесков Николай Семенович (М. Стебницкий) ;
Мельников Павел Иванович (Андрей Печерский) ;
Поггенполь Николай Петрович ;
Тимашев Александр Егорович ;
Фадеев Ростислав Андреевич ;
Щапов Афанасий Прокопьевич .


Валуев Петр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Валуев Петр Александрович | Валуева-Мунт Анна Петровна
Валуев Дмитрий Александрович | Валуевы
Валуев Григорий Леонтьевич | Валуевы (графский род)
Валович Валентин | Валь Виктор Вильгельмович
Валмасовы | Вальберг Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Валуев, Петр Степанович - археолог (1743 - 1814). Служил при дворе Екатерины II ; был главноначальствующим над кремлевской экспедицией и Оружейной палатой (в Москве), которая и построена при нем. Содействовал сохранению некоторых старых памятников, но многие из них уничтожил. Принимал деятельное участие в составлении и издании двух крупных археологических трудов: "Историческое описание древнего Российского музея" (часть 1, Москва, 1807) и "Исторические сведения, из летописей отечественных и преданий изустных извлеченные о селе Коломенском" etc. (Москва, 1809)

См. также статьи:
Валуевы ;
Россия, разд. Науки инженерного и строительного искусства ;
Скотников Егор Осипович .


Валуевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Валуева-Мунт Анна Петровна | Валуевы (графский род)
Валуев Петр Степанович | Валь Виктор Вильгельмович
Валуев Петр Александрович | Вальберг Иван Иванович
Валуев Дмитрий Александрович | Вальберхова Елизавета Львовна
Валуев Григорий Леонтьевич | Вальберхова Мария Ивановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Валуевы (в старину также Волуевы) - русский дворянский род, происходящий от литовского выходца Окатьи Вола, или Вала, приехавшего в Москву в первой половине XIV века. Старший сын его Василий был окольничим у великого князя Симеона Гордого ; второй сын Иван и внук Тимофей Васильевич служили воеводами в войсках великого князя Димитрия Донского , и оба погибли во время Куликовской битвы (1380). Из последующих известны: Леонтий Валуев, московский дворянин, прославившийся вместе с князем Елецким геройской защитой Ленвордена, осажденного немцами и литовцами (1578). О Григории Леонтьевиче , сыне предыдущего - см.; Степан Миронович Валуев - генерал-майор, известный инженер, составитель карты Карелии (умер в 1780 г.). О сыне его - Петре - см.; дочь последнего, Екатерина Петровна (1774 - 1848), была камер-фрейлиной императрицы Елизаветы Алексеевны , а внук - известный государственный деятель, Петр Александрович Валуев . Род Валуевых записан в VI часть родословных книг губерний Московской, С.-Петербургской, Псковской и Симбирской.

Назад Вперед


Валуевы (графский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Валуевы | Валь Виктор Вильгельмович
Валуева-Мунт Анна Петровна | Вальберг Иван Иванович
Валуев Петр Степанович | Вальберхова Елизавета Львовна
Валуев Петр Александрович | Вальберхова Мария Ивановна
Валуев Дмитрий Александрович | Вальдемар Христиан Мартынович

Валуевы - графский род, ведущий начало от председателя комитета министров, Петра Александровича Валуева , пожалованного в графское Российской империи достоинство 19 февраля 1880 г. В. Р-в.


Валь Виктор Вильгельмович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Валуевы (графский род) | Вальберг Иван Иванович
Валуевы | Вальберхова Елизавета Львовна
Валуева-Мунт Анна Петровна | Вальберхова Мария Ивановна
Валуев Петр Степанович | Вальдемар Христиан Мартынович
Валуев Петр Александрович | Вальден Павел Иванович

Валь, фон, Виктор Вильгельмович - русский генерал и администратор. Родился в 1840 г., служил офицером в Польше и участвовал в усмирении польского восстания в 1863 г.; в 1876 г. перешел на службу в администрацию и был сначала вице-губернатором, потом губернатором в Ярославской, Харьковской, Витебской, Подольской, Волынской и Курской губерниях. В 1892 - 95 гг. был с.-петербургским градоначальником (после генерала Грессера ); в этой должности широко пользовался правом административных репрессий. В 1895 г. назначен почетным опекуном, при чем заведовал Ксенинским институтом. В 1901 г. назначен виленским губернатором; в этой должности он прибег с сечению политических арестантов в виленской тюрьме. Это вызвало неудачное покушение на его жизнь. В 1902 г. Плеве назначил его товарищем министра внешних дел, заведующих отдельным корпусом жандармов; здесь Валь обнаружил большую энергию по разысканию политических преступлений, причем поощрял систему провокации. В 1904 г. после смерти Плеве оставил эту должность; с 1 января 1904 г. состоит членом Государственного совета.


Вальберхова Елизавета Львовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вальберг Иван Иванович | Вальберхова Мария Ивановна
Валь Виктор Вильгельмович | Вальдемар Христиан Мартынович
Валуевы (графский род) | Вальден Павел Иванович
Валуевы | Вальтер Александр Петрович
Валуева-Мунт Анна Петровна | Вальтер Антон Антонович

Вальберхова, Елизавета Львовна, до замужества Копылова - актриса (умерла в 1865 г.); под своей девичьей фамилией она и подвизалась на сцене. Окончила курс петербургского театрального училища. Заменяла иногда А.М. Каратыгину и М.И. Вальберхову в "Разбойниках" и других драмах. - См. "Хронику петербургских театров" (часть I, стр. 39). Пав. Рос-в.


Вальберхова Мария Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вальберхова Елизавета Львовна | Вальдемар Христиан Мартынович
Вальберг Иван Иванович | Вальден Павел Иванович
Валь Виктор Вильгельмович | Вальтер Александр Петрович
Валуевы (графский род) | Вальтер Антон Антонович
Валуевы | Вальтер Виктор Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вальберхова, Мария Ивановна - актриса (1788 - 1867), дочь И.И. Вальберга . В 1807 г. впервые выступила с большим успехом в роли Антигоны ("Эдип в Афинах" Озерова). В то время на сцене царила знаменитая трагическая актриса Е.С. Семенова . Образовались две партии: одна за Семенову, другая - за В. В январе 1809 г. публика, рукоплескавшая Семеновой ("русской Жорж") в "Танкреде", враждебно встретила Вальберхову в "Китайской сироте". После этого Вальберхова уступила своей сопернице и три года спустя покинула сцену. В 1815 г. она возвратилась на сцену, но уже не для трагического, а смешанного репертуара, и рассталась с театром только в 1855 г. Для нее князь А.А. Шаховской (в сотрудничестве с А.С. Грибоедовым и Н.И. Хмельницким ) сочинил комедию "Своя семья, или Замужняя невеста". Благодаря Вальберховой поставлена была на сцену (сезон 1852/53 г.) драма Лермонтова "Маскарад". Переведенная ею с немецкого драма "Невидимый свидетель, или Пустыня в лесу" была поставлена на сцене в Москве. Вальберхова была в числе "словесников", собиравшихся для "чтения и суждения" новых пьес, поступавших в дирекцию. В 30-х годах она преподавала в драматическом женском классе театрального училища. - См. "Исторический Вестник", том LXXI, стр. 154. Пав. Рос-въ.

См. также статьи:
Вальберхова Елизавета Львовна ;
Семенова Екатерина Семеновна .


Вальдемар Христиан Мартынович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вальберхова Мария Ивановна | Вальден Павел Иванович
Вальберхова Елизавета Львовна | Вальтер Александр Петрович
Вальберг Иван Иванович | Вальтер Антон Антонович
Валь Виктор Вильгельмович | Вальтер Виктор Григорьевич
Валуевы (графский род) | Вальтер Федор Андреевич (Христофор-Фридрих)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вальдемар, Христиан-Мартынович - латышский писатель (1825 - 91). В 1862 - 65 годах издавал латышскую газету "Peterburgas Awivas", в которой, как и в дальнейших произведениях, ратовал за возрождение латышской народности. В то же время Вальдемар много работал для развития русского торгового судоходства и для распространения просвещения среди мореходов. - Ср. "Словарь" Венгерова , том IV (статью Э. Вольтера ).

См. также статьи:
Трейланд Ф. Я. .


Вальден Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вальдемар Христиан Мартынович | Вальтер Александр Петрович
Вальберхова Мария Ивановна | Вальтер Антон Антонович
Вальберхова Елизавета Львовна | Вальтер Виктор Григорьевич
Вальберг Иван Иванович | Вальтер Федор Андреевич (Христофор-Фридрих)
Валь Виктор Вильгельмович | Вальтух Адольф
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вальден, Павел Иванович - известный химик, ординарный академик Императорской Академии Наук. Родился в 1863 г. в Лифляндской губернии; окончил курс на химическом отделении рижского политехникума, где работал под руководством В. Оствальда; продолжал занятия в Лейпциге под руководством Оствальда, Г. Видемана и Вислиценуса. Получил степень доктора философии за диссертацию: "Ueber die Affinitatskonstanten organischer Sauren" (Лпц., 1891). Защитив в Новороссийском университете диссертацию "Опыт исследования осмотических явлений" (Рига, 1893), получил степень магистра химии. В 1899 г., после защиты диссертации "Материалы к изучению оптической изомерии" (СПб., 1898) получил степень доктора химии. Состоял ассистентом при кафедре физики в рижском политехникуме, в 1888 г. ассистентом химии, в 1892 г. утвержден доцентом аналитической и профессором химии в рижском политехникуме. Многочисленные научные труды Вальдена напечатаны на русском языке в "Известиях Императорской Академии Наук" и "Журнале Русского физико-химического общества", на иностранных языках во многих главных химических и физических журналах Европы и касаются по преимуществу стереохимии, электрохимии, а также истории ее. Первые его работы (1887 - 88), посвященные определению молекулярного веса солей путем электропроводности, привели к так называемому правилу Оствальд-Вальдена, разработанному впоследствии Бредигом ("Zeitsch, fur phys. Ch.", 197). Затем Вальден изучает явления осмоса с осадочными пленками особого состава; из добытых данных он заключает, что не ионы, а соли, как таковые, а равно и неэлектролиты способны диосмировать через твердую коллоидальную перепонку, рассматриваемую автором как тело, образующее с растворенным веществом "твердые растворы". В 1893 году Вальден совместно с Бишофом издает первое подробное руководство по стереохимии ("Handbuch der Stereochemie", 2 тома, Франкфурт, 1893). В частности, Вальден предпринимает экспериментальную проверку теории Вант-Гоффа об асимметрическом углероде и гипотезы Гю о произведении асимметрии. В этих исследованиях (1893 - 1900), часть которых вошла в докторскую диссертацию, Вальден устраняет существовавшие до того времени противоречия, открывает оптически деятельные, галоидо-замещенные янтарные фенилуксусные и пропионовые кислоты и в связи с ними феномен "авторацемизирования", изучает физические свойства деятельных и рацемических изомеров, выступает с доводами против закона Пастера об оптически деятельных и гемиэдрии, констатирует в солях урана новый способ увеличения вращательной способности оксикислот. Рядом с этими новыми фактами Вальден открыл в стереохимии особый феномен, носящий название "превращение Вальдена" (Waldensche Umkehrung, Inversion de Walden), представляющее способ прямого перехода от одного оптического изомера к его антиподу. Недавно Вальден дал обзор этого феномена в "Journal de Chim. phys." (IX, 160 - 97, 1911). В 1903 г. Вальден впервые обратил внимание на оптическую деятельность нефти и подчеркнул значение этого факта при решении вопроса о происхождении нефти из органического мира ("Naturw. Rundsch.", XV, 1903, № 16). От изучения растворителей при оптических деятельных телах Вальден переходит к другой обширной группе своих исследований, к изучению растворителей вообще и способности ионизировать растворенные электролиты. Эта серия работ касается электролитической теории Аррениуса и ее приложения к неводным растворам. В 1899 г. Вальден вводит новый ионизирующий растворитель - жидкий сернистый ангидрид, отличающийся особенностями, описание которого дано в ряде работ, напечатанных в "Известиях Императорской Академии Наук" в 1901 г. Кроме того, Вальден открывает и изучает еще другие неорганические растворители, при помощи которых устанавливает особый класс "ненормальных электролитов". В 1903 г. Вальден начинает исследование органических растворителей и ионизирующих средств, дает опытные данные относительно ряда новых растворителей, их диэлектрических постоянных, внутреннего трения, растворимости, электропроводности, степени диссоциации, молекулярного веса, теплот растворения и диссоциации и т. д. Эти исследования представляют первую попытку систематического изучения неводных растворов. Наряду с фактами, подтверждающими электролитическую теорию, были найдены факты и соотношения, не предвиденные ею. Продолжением этих работ о роли растворителей при электрической диссоциации и причинах, вызывающих растворение вообще, являются исследования Вальдена о расширении, удельном сцеплении, теплоте испарения, внутреннем давлении, диэлектрических постоянных и т. д. Вальден устанавливает новые соотношения между модулем расширения Менделеева и критической температурой, температурным коэффициентом сцепления и критической температурой, молекулярной теплотой испарения и молекулярным сцеплением и т. д. Развитию учения о растворах посвящен капитальный труд Вальдена: "Losungstheorien in ihrer geschichtlichen Aufeinanderfolge" (Штутгарт, 1910). В. К.

См. также статьи:
Ломоносов Михаил Васильевич ;
Россия, разд. Химия .


Вальтер Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вальден Павел Иванович | Вальтер Антон Антонович
Вальдемар Христиан Мартынович | Вальтер Виктор Григорьевич
Вальберхова Мария Ивановна | Вальтер Федор Андреевич (Христофор-Фридрих)
Вальберхова Елизавета Львовна | Вальтух Адольф
Вальберг Иван Иванович | Вальц Яков Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вальтер (Александр Петрович) - русский анатом и физиолог, родился в 1817 г.; сначала учился в Ревеле. В январе 1836 года Вальтер поступил в Дерптский университет на философский факультет, но потом перешел на медицинский. По окончании курса Вальтер поехал за границу и занимался в Берлине у знаменитого анатома и физиолога Иоганна Мюллера, а затем в Вене у Патрубана, Берреса и Рокитанского. В 1843 г. Вальтер, по рекомендации Н.И. Пирогова , у которого он был учеником, и членов особой комиссии (Спасского , Бэра , Загорского , Маркуса и др.), был назначен исправляющим должность адъюнкта по кафедре физиологической анатомии и микроскопии при Киевском университете св. Владимира, а в 1846 г. избран экстраординарным профессором по той же кафедре. Затем Вальтер был ординарным профессором и заведовал анатомическим театром Киевского университета с 1843 по 1867 г. В 1867 г. Вальтер вышел из университета, но в 1869 г. был снова назначен сверхштатным профессором анатомии. В 1874 г. он совсем оставил университет и был назначен медицинским инспектором варшавских гражданских больниц. Главные его труды: "Курс анатомии человеческого тела" (1 изд. 1852; 2 изд. 1855); "Thermophysiologische Studien" ("Arch. f. Anat. und Physiol.", 1865); "Курс практической и прикладной анатомии человеческого тела" (вып. 1-й и 2-й, Киев, 1870 - 72). С 1860 по 1881 г. Вальтер издавал журнал "Современная Медицина", по большей части состоявший из его собственных статей.

См. также статьи:
Цыцурин Федор Степанович .


Вальтер Антон Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вальтер Александр Петрович | Вальтер Виктор Григорьевич
Вальден Павел Иванович | Вальтер Федор Андреевич (Христофор-Фридрих)
Вальдемар Христиан Мартынович | Вальтух Адольф
Вальберхова Мария Ивановна | Вальц Яков Яковлевич
Вальберхова Елизавета Львовна | Вальцовы (а также Валцовы и Вольцовы)

Вальтер, Антон Антонович - физиолог (1870 - 1902). Он кончил курс в военно-медицинской академии. Его докторская диссертация "Отделительная способность поджелудочной железы" написана в лаборатории профессора И.П. Павлова . За границей напечатал: "Beobachtungen uber den Verlauf zentraler und extramuscularer negativer Nachbilder" и "Zur Lehre vom Tetanus des Herzens". Состоял приват-доцентом военно-медицинской академии по кафедре физиологии.


Вальтер Виктор Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вальтер Антон Антонович | Вальтер Федор Андреевич (Христофор-Фридрих)
Вальтер Александр Петрович | Вальтух Адольф
Вальден Павел Иванович | Вальц Яков Яковлевич
Вальдемар Христиан Мартынович | Вальцовы (а также Валцовы и Вольцовы)
Вальберхова Мария Ивановна | Вальчицкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вальтер, Виктор Григорьевич - скрипач и музыкальный писатель. Родился в 1865 г. Окончил курс в Харьковском университете и в спб. консерватории по классу скрипки профессора Ауэра . Получил по конкурсу место первого концертмейстера в оркестре императорской русской оперы в СПб. Выступал в квартетных собраниях спб. камерного общества и на русских квартетных вечерах (М.П. Беляева ), играя партию первой скрипки. Его главные труды: "Как учить игре на скрипке" (издание 3-е, 1910), "Музыкальное образование любителя" (издание 2-е, 1911), "Опера М.И. Глинки Руслан и Людмила", "В защиту искусства", "Смычковые квартеты Бетховена", "Иллюстрированная биография Рихарда Вагнера", "Кольцо Нибелунга. Общедоступное пособие для слушателей музыкальной драмы Р. Вагнера" (М., 1907).

См. также статьи:
Глинка Михаил Иванович .


Вальтер Федор Андреевич (Христофор-Фридрих)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вальтер Виктор Григорьевич | Вальтух Адольф
Вальтер Антон Антонович | Вальц Яков Яковлевич
Вальтер Александр Петрович | Вальцовы (а также Валцовы и Вольцовы)
Вальден Павел Иванович | Вальчицкие
Вальдемар Христиан Мартынович | Вальяно Григорий Ставрович

Вальтер, Федор Андреевич (Христофор-Фридрих) - библиограф (около 1816 - 86). Был преподавателем древних языков; в числе его учеников был И.С. Тургенев , сохранивший о нем самые теплые воспоминания. В 1848 г. Вальтер поступил на службу в Императорскую публичную библиотеку, которая ему всецело обязана замечательным собранием эльзевиров. Собрание это Вальтер описал в сочинениях: "Die Elzevir-Sammlung in der Kais. Oeffentlichen Bibliothek zu St.-Petersburg" (СПб., 1862); "Les Elzevir de la Bibliotheque Imperiale Publ. de St.-Petersbourg" (СПб., 1864) и "Catalogue methodique des dissertations ou theses academiques imprimees par les Elzevir de 1616 a 1712" etc. (Брюссель, 1864); последнее сочинение внесло много существенных поправок и новых данных в литературу предмета. Вальтер издал еще "Vom Norden, Polen und Schleswig-Holstein, die Angelpunkte napoleonischer Politik" (Лпц., 1863) и по случаю разных торжеств и юбилеев написал ряд стихотворений на латинском языке, перечень которых помещен в "Catalogue de la section des Rossica" (СПб., 1873).


Вальтух Адольф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вальтер Федор Андреевич (Христофор-Фридрих) | Вальц Яков Яковлевич
Вальтер Виктор Григорьевич | Вальцовы (а также Валцовы и Вольцовы)
Вальтер Антон Антонович | Вальчицкие
Вальтер Александр Петрович | Вальяно Григорий Ставрович
Вальден Павел Иванович | Валяевы

Вальтух (Адольф) - профессор физиологии и гигиены (с 1876 г.) в Манчестере. Родился в 1837 г. в Одессе; изучал медицину в Киеве, Праге и Лондоне. В 1860 г. получил степень врача в Киеве, а в 1863 г. лиценциата в королевской хирургической коллегии в Лондоне. Из его сочинений известны: "A. dictionary of materia medica and therapeutics" (1868); "On catalepsy" (1869), "Asthma nervosum" и целый ряд статей в медицинских английских журналах. Г. Г.


Вальцовы (а также Валцовы и Вольцовы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вальц Яков Яковлевич | Вальчицкие
Вальтух Адольф | Вальяно Григорий Ставрович
Вальтер Федор Андреевич (Христофор-Фридрих) | Валяевы
Вальтер Виктор Григорьевич | Вангенгейм фон Квален
Вальтер Антон Антонович | Ванины

Вальцовы (а также Валцовы и Вольцовы) - два старинных русских дворянских рода. Один из них происходит от городового дворянина, записанного по Коломенской десятне, Василия Борисовича Вальцова. Потомство его записано в VI часть родословной книги Московской губернии. Другой род Вальцовых восходит к самому началу XVII века и, по официальным данным, имеет родоначальником Богдана Симеоновича Вальцова, верстанного поместьем в 1649 году. Этот род записан в VI часть родословной книги Тульской губернии. В. Р-в.


Вальц Яков Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вальтух Адольф | Вальцовы (а также Валцовы и Вольцовы)
Вальтер Федор Андреевич (Христофор-Фридрих) | Вальчицкие
Вальтер Виктор Григорьевич | Вальяно Григорий Ставрович
Вальтер Антон Антонович | Валяевы
Вальтер Александр Петрович | Вангенгейм фон Квален

Вальц, Яков Яковлевич - ботаник (1841 - 1904). Получил образование в Киевском университете; за границей работал у де Бари (Фрейбург), А. Брауна и Н. Принсгейма (Берлин), изучая бесцветковые растения, которым посвящены его труды: "Ueber die Befruchtung in den geschlossenen Bluthen von Lamium amplexicaule und Oryza clandestina" ("Bot. Ztng.", 1867, на русском "Университетские Известия", 1864), "Beitrag zur Morfologie und Systematik der Gattung Vaucheria DC." ("Prinsheim's Jahrb.", т. V, на русском языке в "Университетских Известиях", 1865, докторская диссертация); "О развитии зооспор у водорослей" ("Труды I съезда естествоиспытателей"). Был профессором киевского, затем Новороссийского университета.


Вальчицкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вальцовы (а также Валцовы и Вольцовы) | Вальяно Григорий Ставрович
Вальц Яков Яковлевич | Валяевы
Вальтух Адольф | Вангенгейм фон Квален
Вальтер Федор Андреевич (Христофор-Фридрих) | Ванины
Вальтер Виктор Григорьевич | Ванновский Петр Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вальчицкие - старинный дворянский род шляхетского происхождения, записанный в VI часть родословных книг Гродненской и Киевской губерний. Родоначальником его считается венденский подстолий Иван В., владевший частью селения Рожнешова, с крестьянами, в чарском повете Варшавской земли.

Назад Вперед


Вальяно Григорий Ставрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вальчицкие | Валяевы
Вальцовы (а также Валцовы и Вольцовы) | Вангенгейм фон Квален
Вальц Яков Яковлевич | Ванины
Вальтух Адольф | Ванновский Петр Семенович
Вальтер Федор Андреевич (Христофор-Фридрих) | Вансловы

Вальяно (Григорий Ставрович) - актер и театральный антрепренер (1823 - 1888). Окончил курс в царскосельском лицее; служил некоторое время в уланах. Сняв антрепризу ростовского (на Дону) театра, Вальяно продержал ее в блестящем состоянии до 1875 г.; затем он был актером на частных сценах и режиссером у М.В. Лентовского . Перевел и приспособил для сцены комические оперы и оперетки: "Принцесса Требизондская", "Остров Тюлипатан", "Дочь рынка", "Утка о 3-х ногах" и др.


Валяевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вальяно Григорий Ставрович | Вангенгейм фон Квален
Вальчицкие | Ванины
Вальцовы (а также Валцовы и Вольцовы) | Ванновский Петр Семенович
Вальц Яков Яковлевич | Вансловы
Вальтух Адольф | Ванька-Каин (Иван Осипов Каин)

Валяевы - русский дворянский род, одна ветвь которого, происходящая от Павла, Владимира и Петра Федотовичей Валяевых, бывших подьячих Пензенской приказной избы, в конце XVII века, была записана в VI часть родословной книги Московской губернии, а другая, ведущая начало от Григория Васильевича Валяева (конца XVII века) - в VI часть родословной книги Пензенской губернии. Герольдия Правительственного Сената отказала обеим линиям Валяевых в древнем дворянстве, за недостаточностью представленных доказательств. В. Р-в.


Вангенгейм фон Квален

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Валяевы | Ванины
Вальяно Григорий Ставрович | Ванновский Петр Семенович
Вальчицкие | Вансловы
Вальцовы (а также Валцовы и Вольцовы) | Ванька-Каин (Иван Осипов Каин)
Вальц Яков Яковлевич | Варавва Михаил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вангенгейм фон Квален, Федор Федорович - геолог. Родился в Прибалтийском крае; умер в 1864 г. Учился в Дерпте. Служа в Оренбургском крае, занимался геологическим изучением Оренбургской, Уфимской и Самарской губерний; снабдил музеи Петербурга и Москвы богатыми коллекциями (в особенности пермских окаменелостей и горных пород), собранными им во время его геологических экскурсий. Его работы печатались в "Записках СПб. Минералогического Общества" и "Московского Общества испытателей природы" с 1840 г. по 1852 г.

См. также статьи:
Россия, разд. Геология .


Ванины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вангенгейм фон Квален | Ванновский Петр Семенович
Валяевы | Вансловы
Вальяно Григорий Ставрович | Ванька-Каин (Иван Осипов Каин)
Вальчицкие | Варавва Михаил Петрович
Вальцовы (а также Валцовы и Вольцовы) | Варадинов Николай Васильевич

Ванины - русский дворянский род, ведущий начало от Леонтия В., сыновья которого, Степан и Андрей, записаны под 1697 г. в списке боярских детей. Род записан в VI часть родословной книги Курской губернии. В. Р-в.


Ванновский Петр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ванины | Вансловы
Вангенгейм фон Квален | Ванька-Каин (Иван Осипов Каин)
Валяевы | Варавва Михаил Петрович
Вальяно Григорий Ставрович | Варадинов Николай Васильевич
Вальчицкие | Варакин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ванновский, Петр Семенович - русский генерал и государственный деятель (1822 - 1904). Окончил курс в 1-м московском кадетском корпусе; служил в лейб-гвардии финляндском полку; в 1853 - 54 годы участвовал в делах под Туртукаем и крепостью Силистрией; в 1857 г. назначен начальником офицерской стрелковой школы, в 1861 г. - директором Павловского корпуса, преобразованного затем в 1-е военное Павловское училище. С 1868 г. командовал пехотной дивизией. В 1877 г., командуя 12-м армейским корпусом, перешел Дунай у Зимницы и 27 июня назначен исправляющим должность начальника штаба Рущукского отряда, во главе которого стоял Наследник Цесаревич (впоследствии император Александр III ). С 24 февраля 1878 г. Ванновский командовал войсками восточного отряда и в это время получил звание генерал-адъютанта. 22 мая 1881 г. призван к управлению военным министерством; в 1883 г. произведен в генералы-от-инфантерии. Труды Ванновского, как военного министра, выразились, главным образом, в следующем: I. Устройство военного управления вообще. Упразднены должности генерал-инспектора кавалерии и генерал-инспектора инженеров, важнейшие обязанности которых возложены на военного министра (1891); артиллерийские части, входящие в состав корпусов, изъяты из ведения начальников артиллерии округов и подчинены командирам корпусов, в видах объединения всех родов оружия в руках ответственных начальников, в мирное и военное время; образованы мортирные полевые полки (1889); усилены резервная артиллерия, полевая действующая пехота и пехота резервная; преобразовано управление крепостями - комендант сделан хозяином крепости и лицом ответственным за ее исправное состояние и подготовку ее мобилизации; учреждены в частях охотничьи команды; значительно упрощено местное военное управление (1881), упразднением должностей начальников местных войск в округах и губернских воинских начальников, замененных начальниками местных бригад, с небольшими при них управлениями. Преобразовано полевое управление войск в военное время (1890). - II. Организация войск. Основной мыслью реформ Ванновского было увеличение боевой части наших вооруженных сил насчет сокращения небоевых элементов и без увеличения общей численности армии. Обращено особое внимание на увеличение числа офицеров в армии. Усилена регулярная кавалерия переформированием полков из 4-эскадронного состава в 6-эскадронный; увеличено число действующих казачьих полков; усилена и частью преобразована полевая и крепостная артиллерия, усилены инженерные войска образованием 5-й саперной бригады, железнодорожной бригады, учебного воздухоплавательного парка, крепостных воздухоплавательных отделений и военно-голубиных почтовых станций. - III. Комплектование войск. Увеличен срок службы для лиц, пользующихся льготами по образованию (1886). Введена общая воинская повинность на Кавказе и в Семиреченской области. Учреждены ежегодные учебные сборы запасных и ополченцев. Военные училища увеличены в составе. Военные гимназии преобразованы в кадетские корпуса; учрежден новый донской кадетский корпус. Увеличено содержание младших строевых офицеров, особенно ротных командиров. Для пополнения состава офицеров в военное время изданы положения об офицерах и прапорщиках запаса и установлены учебные их сборы. - IV. Обучение войск. Изданы новые инструкции. Учебные части преобразованы в офицерские школы, подготовляющие к занятию более самостоятельных должностей. Учрежден особый офицерский курс восточных языков. - V. Мобилизационная готовность нашей армии возросла в значительной мере, благодаря расширению железнодорожной сети, согласно с требованиями военного министерства. - VI. В специальных военных областях произошли следующие перемены: 1) По интендантской части: увеличение приварочного довольствия солдат; заготовление консервов, запасов фуража и продовольствия; постройка военных зернохранилищ, мукомолен, хлебопекарен и прессовален сена. Принят новый способ заготовления фуража через землевладельцев, а провианта - войсками, через посредство комиссионеров. 2) По военно-врачебной части: госпитали заменены местными лазаретами; изданы новые положения о военно-врачебных заведениях. 3) По военно-судной части: новое военное судоустройство распространено и на отдаленные округа; переработаны и изданы новые уставы военно-судный и дисциплинарный. 4) По инженерной части: особое внимание обращено на фортификационную оборону наших границ и постройку и усовершенствование крепостей; работы в крепостях были направляемы распорядительной комиссией, под председательством самого министра. Издано новое положение об управлении крепостями. 5) По вооружению. Армия получила (1893) ружья уменьшенного калибра, стреляющие новым бездымным порохом, изготовляемым на вновь устроенном заводе. На вооружение полевой артиллерии введены полевые мортиры. Состоялось перевооружение горных батарей; введены новые крепостные легкие пушки и мортиры большого калибра, стреляющие бомбами торпедо; введено электрическое освещение в крепостях в военное время. - Для укрепления корпоративного духа в армии в 1894 г. изданы правила об офицерских дуэлях, которыми поощрялись дуэли в военной среде. - 1 января 1898 г. Ванновский уволен от должности военного министра и назначен членом Государственного совета. 20 февраля 1899 г. на него возложено было расследование причин студенческих беспорядков. Результаты его расследования до сих пор не опубликованы, но несомненно, что они шли в разрез с господствовавшим до тех пор духом в Министерстве народного просвещения. Когда был убит министр народного просвещения Боголепов , на его место был назначен Ванновский (25 марта 1901 г.). Он начал свою деятельность характерным "приказом", в котором "поставлялось учебному персоналу в неуклонную и непременную обязанность внесение в дело воспитания юношества разума, любви и сердечного попечения". Студенты, которые при Боголепове были сданы в солдаты, были освобождены, и эта мера более не практиковалась. В конце 1901 г. были опубликованы правила, которыми студентам предоставлялась возможность корпоративной организации, легализировались курсовые старосты, дозволялось устройство курсовых сходок, учреждение научно-литературных кружков, столовых, касс взаимопомощи и т. д., но все это было обставлено такими стеснительными условиями, что студенты не хотели принять этих правил. Таким образом в области высшего образования Ванновский цели примирения не достиг. Несколько успешнее была его деятельность в области средней школы. Греческий язык устранен из большей части классических гимназий и сделан необязательным для поступающих в университет. Но и здесь реформа осталась не законченной. В области низшего образования Ванновский не успел ничего даже проектировать. 11 апреля 1902 г., через несколько дней после убийства министра внутренних дел Сипягина , Ванновский оставил свой пост. Место его занял его товарищ Зенгер .

См. также статьи:
Виноградов Павел Гаврилович ;
Готлиб Артур Генрихович ;
Зенгер Григорий Эдуардович ;
Орнатский Философ Николаевич ;
Шварц Александр Николаевич .


Вансловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ванновский Петр Семенович | Ванька-Каин (Иван Осипов Каин)
Ванины | Варавва Михаил Петрович
Вангенгейм фон Квален | Варадинов Николай Васильевич
Валяевы | Варакин
Вальяно Григорий Ставрович | Варакин и Селиванов

Вансловы - русский дворянский род, ведущий начало от Григория Ванслова, верстанного поместным и денежным окладом в 1671 г., и записанный в VI часть родословной книги Смоленской губернии. В. Р-в.


Ванька-Каин (Иван Осипов Каин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вансловы | Варавва Михаил Петрович
Ванновский Петр Семенович | Варадинов Николай Васильевич
Ванины | Варакин
Вангенгейм фон Квален | Варакин и Селиванов
Валяевы | Вараксины

Ванька-Каин (Иван Осипов Каин) - вор, грабитель и сыщик, уроженец села Иванова, принадлежавшего купцу Филатьеву. Родился в 1718 году и 13 лет от роду был привезен в Москву, на господский двор. Обокрав своего господина, Ванька-Каин бежал из господского дома и, после целого ряда смелых похождений в Москве, примкнул на Волге к понизовой вольнице и разбойничал в шайке Михаила Зари. В конце 1741 года Ванька-Каин явился в Москву, в сыскной приказ и предложил свои услуги для поимки воров. Предложение Ваньки-Каина было принято; ему было присвоено звание доносителя сыскного приказа. Но, ловя мелких воров, он укрывал крупных, преследовал раскольников, вымогая у них деньги; открыл игорный дом и не останавливался перед открытым грабежом. Под покровительством Ваньки-Каина число воров, мошенников, грабителей увеличивалось в Москве с каждым годом. Весной 1748 г. начались в Москве пожары и разбои, наведшие ужас и на Петербург. В Москву был послан с войском генерал-майор Ушаков , под председательством которого была учреждена следственная комиссия, мало-помалу раскрывшая проделки Ваньки-Каина. Убедившись, что вся московская полиция в заговоре с В., преемник Ушакова, генерал полицмейстер Татищев , исходатайствовал в 1749 г. учреждение по делу Ваньки-Каина особой комиссии. В 1753 году дело Ваньки-Каина передано было в сыскной приказ, личный состав которого к тому времени переменился. В 1755 г. Ванька-Каин был приговорен к смертной казни, но, по указу Сената, наказан кнутом и послан в каторгу. В глазах народа В. - не только сыщик-грабитель; он воплощает в себе и разудалого добра-молодца, который держит речь с прибаутками да присказками, душу отводит в песне. До сих пор многие песни известны в народе под именем Каиновых, в том числе знаменитая "Не шуми, мати, зеленая дубравушка". Вскоре после ссылки Ваньки-Каина появились его жизнеописания в нескольких редакциях, выдержавшие много изданий: "О Ваньке-Каине, славном воре и мошеннике, краткая повесть" (1775; безграмотный рассказ, перепечатанный впоследствии под заглавием "История Ваньки-Каина со всеми его сысками, розысками и сумасбродною свадьбою" (СПб., 1815 и 1830); "Обстоятельная и верная история двух мошенников: первого российского славного вора... Ваньки-Каина" (СПб., 1779). Большой интерес представляет жизнеописание Ваньки-Каина, изданное в виде автобиографии, хотя из архивных данных известно, что Ванька-Каин писать не умел: "Жизнь и похождение российского Картуша, именуемого Каином... Писана им самим при Балтийском порте, в 1764 г." (СПб, 1785, с приложением песен; под другим заглавием - 1788 и М., 1792). Ср. исследование о Ваньке-Каине по архивным материалам Есипова (в сборнике Бартенева "Осьмнадцатый век", т. III) и Д. Мордовцева (в "Древней и Новой России", 1876, № 9 - 11, и отд.; 2-е издание, СПб., 1887).


Варавва Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ванька-Каин (Иван Осипов Каин) | Варадинов Николай Васильевич
Вансловы | Варакин
Ванновский Петр Семенович | Варакин и Селиванов
Ванины | Вараксины
Вангенгейм фон Квален | Варвара Алексеевна

Варавва, Михаил Петрович - биолог, родился в 1841 г. Окончил курс в Московском университете. С 1872 г. состоит преподавателем естественной истории и педагогики в московском учительском институте. Занимался, находясь в Крыму, биологическими наблюдениями над цикадами, результатом чего явилось исследование: "К вопросу о цикадах" (Москва, 1889). Напечатал ряд учебников по естественной истории: "Зоология" (Москва, 1877); "Ботаника" (Москва, 1880); "Минералогия" (Москва, 1879); "Учебник ботаники" (2 часть, Москва, 1886); "Ботаника", курс реальных училищ (Москва, 1891) и др.


Варадинов Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варавва Михаил Петрович | Варакин
Ванька-Каин (Иван Осипов Каин) | Варакин и Селиванов
Вансловы | Вараксины
Ванновский Петр Семенович | Варвара Алексеевна
Ванины | Варваци и Варваци-Комнено
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варадинов (Николай Васильевич) - писатель, родился в 1817 г. в Полтавской губернии, в купеческой семье, в 1841 г. кончил курс в Дерпте по юридическому факультету, до 1845 года был преподавателем русского языка в Аренсбурге, с 1845 - 48 годы состоял при рижском генерал-губернаторе, а в 1848 г., после получения в Дерпте степени доктора прав (1847), назначен был управляющим канцелярией того же генерал-губернатора. Здесь он энергически содействовал епископу Филарету в обращении эстов и латышей в православие; но с назначением генерал-губернатором князя А.А. Суворова , совершенно иначе относившегося к делу обрусения края, Варадинов должен был оставить Ригу (1849) и перешел на службу в Петербург в Министерство внутренних дел, где состоял чиновником особых поручений при министре, членом главного управления по делам печати (1865 - 1883) и, наконец, членом совета при министре внутренних дел (1883 - 1886). Кроме того, Варадинов неоднократно исправлял должность начальника цензурного ведомства и был членом комиссии, учрежденной в 1875 г. для пересмотра общего университетского устава 1863 г. Варадинов умер 27 июля 1886 г. в Гатчине. Из литературных трудов его важнейшим является: "История Министерства внутренних дел" (8 т., СПб., 1858 - 1863; с 1857 г. печаталась при "Журнале Министерства внутренних дел"), в которой содержится масса ценных, извлеченных из архивных дел материалов для истории внутренней жизни и быта России, и между прочим для истории отношений правительства к расколу. Варадинову принадлежат еще: "Исследования об имущественных или вещественных правах по законам русским" (СПб., 1855); "О личном задержании по долговым обязательствам" (СПб., 1861); "Сборник узаконений и распоряжений правительства по делам печати" (СПб., 1878); "Аптекарский устав" (СПб., 1880); "Делопроизводство или теоретическое и практическое руководство к гражданскому и уголовному, коллегиальному и одноличному письмоводству" (3 издание, 2 часть, СПб., 1881); "Свод узаконений и распоряжений правительства по устройству быта крестьян, 1861 - 85" (2 тома, СПб., 1885); "Об условиях университетского образования" ("Русское Слово", 1859, кн. 4); "Необходимость реформы в нашем университетском преподавании" ("Журнал Министерства Народного Просвещения", 1870, июль) и др. Кроме того, он был редактором "Журнала Министерства внутренних дел" (с декабря 1855 г. до января 1862 г.) и официальной газеты: "Северная Почта" (1862, № 147 - 214). Уже по смерти Варадинова появилась с выдержками его "Записка" по поводу "Московских Ведомостей" 1865 г. (в "Русском Вестнике" 1889 г., книга 3).

См. также статьи:
Бибиков Дмитрий Гаврилович ;
Василий Козмич Аристов (Арестов) ;
Россия, разд. Наука гражданского судопроизводства .


Варакин и Селиванов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варакин | Вараксины
Варадинов Николай Васильевич | Варвара Алексеевна
Варавва Михаил Петрович | Варваци и Варваци-Комнено
Ванька-Каин (Иван Осипов Каин) | Варвинский Иосиф Васильевич
Вансловы | Варгас-де-Бедемар Альфонс Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варакин и Селиванов - крепостные люди Строгановых , спасители Пермского края от бедствий, угрожавших последнему во время Пугачевского бунта. - В 1773 году, когда Пугачев действовал еще в южных частях Урала, южная часть Пермской губернии приведена была в беспокойное движение татарами многочисленных селений по соседству с г. Осой. Тулвенские татары, в Осинском уезде, прежде других бросились на грабежи и разбои. Это восстание угрожало страшными бедствиями, так как даже в главном городе края, Кунгуре, кроме штатной команды из 20 - 50 старых и увечных солдат, не было никаких средств к защите. В это-то время Варакин и Селиванов, бывшие управителями вотчин, а также медных, железных и соляных заводов баронесс Строгановых и княгинь Голицыной и Шаховской, имевшие каждый в своем ведении по 13000 душ крестьян, энергично принялись за дело обороны края. В подведомственном им крае, простиравшемся по прямой линии на 350 верст, более чем в 30 селениях они известили народ и духовенство об опасности и приглашали всех к обороне. Опасность увеличилась, когда прошли слухи об осаде Оренбурга и возможности соединения сибирских инородческих орд с тулвенскими татарами. Так как между местными жителями много было охотников, обладавших винтовками, то Варакин и Селиванов распорядились составлением именных списков, у кого и какое есть оружие; на заводах начали готовить луки, стрелы, пики, сабли, пушки, ядра, картечь; из мастеровых Нытвенского и Южно-камского заводов составили первое ополчение. Главное селение, Верхнемулинское, и два упомянутых завода были приведены в оборонительное положение. Татары хотели прежде взять Верхнемулинское, чтобы прорваться в средину вотчин и разграбить бывший казенный завод Ягошихинский, на месте нынешней Перми. Шайка человек во 100 подступила к Верхнемулинскому, но была отбита; это ободрило жителей. На следующее утро Варакин и Селиванов с 1000 ратников удачно преследовали нападавших. Кунгур ободрился и начал вооружаться; по просьбе жителей его, Варакин и Селиванов прислали им в помощь несколько сот своих людей. Недели через четыре получено было известие, что татары овладели селом Беляевским и угрожают Очусскому и Нытвенскому заводам. В., в ведении которого находилось село, отправился туда с 600 конных ратников, захватил разбойничий пикет и очистил Беляевское. Недели через две получено было известие, что тулвенские татары опять намереваются овладеть Беляевским. Со 170 лучших конных стрелков и двумя небольшими пушками на санях, Варакин немедленно отправился в путь. Несмотря на неравенство сил, Варакин спешил своих ратников и пустил их в дело; битва продолжалась до полудня, но осталась нерешенною. Защитники Беляевского оказались в большой опасности, тем более, что начал ощущаться недостаток в порохе. Тогда Варакин, под сильным огнем, написал записку Селиванову, извещая его о своем критическом положении; посланный им ратник, под прикрытием нескольких стрелков, добрался до ближайшего леса, откуда благополучно доставил записку по назначению. Битва продолжалась, пока Селиванов не явился с помощью; общими силами они рассеяли врага. Это было в феврале 1774 г. Об этом немедленно извещены были жители Кунгура и окрестных мест, и на другой день по приходе Селиванова на защиту Беляевского из заводов и других селений собралось до 1800 человек. 4000 татар на лыжах вновь напали на Беляевское, защитники которого отразили нападение, но, не обладая лыжами, не могли преследовать нападавших. Вскоре получено было известие, что Пугачев, разбитый под Татищевой крепостью, пробирается к Каме. Действительно, он напал на первый попавшийся ему город Осу, защитниками которого оказались только ратники Варакина и рота регулярного войска под начальством майора Скрипицына. В продолжение 7 дней майор отбивал все приступы Пугачева, который только по совершенном истощении у осажденных пороха овладел городом и разграбил его. От Осы Пугачев пошел к Казани, и в Пермском крае мало-помалу водворилось спокойствие. Все эти сведения сообщены, в 1812 г., в ежемесячное издание "Улей" (часть III, 218 - 245). А. Экземплярский.

См. также статьи:
Варакин ;
Селиванов ;
Селиванов и Варакин .


Вараксины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варакин и Селиванов | Варвара Алексеевна
Варакин | Варваци и Варваци-Комнено
Варадинов Николай Васильевич | Варвинский Иосиф Васильевич
Варавва Михаил Петрович | Варгас-де-Бедемар Альфонс Романович
Ванька-Каин (Иван Осипов Каин) | Варгин Василий Васильевич

Вараксины - русский дворянский род, родоначальник которого, по преданию, выехал из Пруссии в XIV веке. В актах Вараксины упоминаются помещиками в Деревской пятине со второй половины XV века. Одна ветвь этого рода, происходящая от Федора Тимофеевича Вараксина, была записана в VI часть родословных книг Вологодской и Московской губерний; другая, идущая от Петра Яковлевича Вараксина, получившего поместье своего отца в 1682 г., записана в VI часть родословной книги Новгородской губернии. Герольдия правительственного Сената отказала обеим вервям в древнем дворянстве, за недостаточностью представленных доказательств. В. Р-в.


Варвара Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вараксины | Варваци и Варваци-Комнено
Варакин и Селиванов | Варвинский Иосиф Васильевич
Варакин | Варгас-де-Бедемар Альфонс Романович
Варадинов Николай Васильевич | Варгин Василий Васильевич
Варавва Михаил Петрович | Варгунин Александр Иванович

Варвара Алексеевна. - Так сказания нелетописного характера называют первую жену великого князя киевского Святополка II Изяславича (1050 - 1113) и считают ее дочерью византийского императора Алексея I Комнена. Митрополит Евгений, указывая на отсутствие Варвары в Дюканжевом родословии Комненов, думает, что "сия княжна была какая-нибудь сродница императору Алексею". Наши историки, Карамзин и Соловьев , совсем не упоминают о Варваре, а Закревский , в своем "Описании Киева", приводит выписки из летописей и на основании их подвергает сомнению вопрос о втором браке Святополка, хотя не прочь думать, вместе с Софоновичем, что летописные известия, которые решили бы вопрос о Варваре, могли погибнуть в пожаре при нашествии Батыя . См. митрополита Евгения "Описание киевской Софии"; Николая Закревского "Описание Киева" (Москва, 1868); Мальгина "Зерцало Российских государей". А. Э.


Варваци и Варваци-Комнено

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варвара Алексеевна | Варвинский Иосиф Васильевич
Вараксины | Варгас-де-Бедемар Альфонс Романович
Варакин и Селиванов | Варгин Василий Васильевич
Варакин | Варгунин Александр Иванович
Варадинов Николай Васильевич | Варгунин Николай Александрович

Варваци и Варваци-Комнено - русский дворянский род греческого происхождения. В 1770 г. Иван Андреевич Варваци поступил в русскую службу и с своим вооруженным мореходным судном участвовал в морских сражениях в первую турецкую войну, за что получил потомственное дворянство, переданное в 1820 г., по Высочайшему повелению, сыновьям единственной его дочери Марии, бывшей замужем за Николаем Комнено, - Ивану, Егору, Андрею, Марку и Козьме. Род Варваци записан во II часть родословной книги Екатеринославской губернии. Иван Андреевич (1750 - 1825) много затратил на украшение и благоустройство городов Астрахани и Таганрога. В. Р-в.


Варвинский Иосиф Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варваци и Варваци-Комнено | Варгас-де-Бедемар Альфонс Романович
Варвара Алексеевна | Варгин Василий Васильевич
Вараксины | Варгунин Александр Иванович
Варакин и Селиванов | Варгунин Николай Александрович
Варакин | Варенцов Алексей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варвинский, Иосиф Васильевич - терапевт (1811 - 78). Окончил курс в Харьковском университете. Был профессором патологии и терапии в Дерпте, потом профессором госпитальной терапевтической клиники в Москве. Кроме диссертации: "De nervi vagi physiologia et pathologia" (Дерпт, 1838), напечатал ряд статей в "Московском Врачебном журнале".

См. также статьи:
Россия, разд. Химия .


Варгас-де-Бедемар Альфонс Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варвинский Иосиф Васильевич | Варгин Василий Васильевич
Варваци и Варваци-Комнено | Варгунин Александр Иванович
Варвара Алексеевна | Варгунин Николай Александрович
Вараксины | Варенцов Алексей Николаевич
Варакин и Селиванов | Варенцов Виктор Гаврилович

Варгас-де-Бедемар, Альфонс Романович, граф - русский лесовод (1816 - 1902). Окончил курс в офицерском классе лесного института, напечатал в "Лесном Журнале" и издал отдельно "Исследования о запасе и приросте лесов в Тульской губернии" - первые опытные таблицы, составленные на основании исследования русских лесов. Особенно замечательна его работа, напечатанная сперва по-немецки и затем по-русски: "Исследование запаса и прироста лесонасаждений С.-Петербургской губернии с 1843 по 1848 годы" (СПб., 1850).


Варгунин Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варгин Василий Васильевич | Варгунин Николай Александрович
Варгас-де-Бедемар Альфонс Романович | Варенцов Алексей Николаевич
Варвинский Иосиф Васильевич | Варенцов Виктор Гаврилович
Варваци и Варваци-Комнено | Варенцовы
Варвара Алексеевна | Варзар Василий Егорович (Варзер)

Варгунин, Александр Иванович (1807 - 80) - основатель Невской писчебумажной фабрики, построенной им в 1839 г. вместе с английским подданным Джоном Гоббертом, уступившим впоследствии свою часть брату своего компаньона, Павлу Ивановичу Варгунину. Невская фабрика первая в России ввела производство бумаги при помощи парового двигателя, а также производство суррогата из соломы. Начав с 430000 фунтов ежегодной выделки бумаги на сумму 190000 рублей, фабрика, ко дню 50-летия своего существования, работая на трех бумагоделательных машинах, дошла до ежегодного производства в 8 000 000 фунтов на сумму более 1 400 000 рублей. - Владимир Павлович Варгунин (умер в 1888 г.) - кандидат СПб. университета, управляя фабрикой, много сделал для улучшения быта рабочих; он основал попечительство, школу для рабочих, общежитие, воскресные школы для взрослых. Варгунины (с 1857 г.) состоят также членами компании угличской писчебумажной фабрики (в Угличе) - одной из лучших русских фабрик, ныне выделывающей бумагу. Сын Александра Ивановича - Николай Александрович Варгунин (1850 - 1897), по окончании курса в университете, посвятил себя делу народного просвещения среди многочисленного фабрично-заводского населения Шлиссельбургского участка, первое время вместе с своим двоюродным братом, Владимиром. Благодаря ему возникли технические классы, библиотеки, "Невское общество по устройству народных развлечений", с читальней и театром, и другие просветительные учреждения. Как гласный с.-петербургской думы и с.-петербургских губернского и уездного земских собраний, Варгунин заботился, главным образом, о начальных школах. - См. "Труды Императорского вольного экономического общества", 1897, № 5.


Варгунин Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варгунин Александр Иванович | Варенцов Алексей Николаевич
Варгин Василий Васильевич | Варенцов Виктор Гаврилович
Варгас-де-Бедемар Альфонс Романович | Варенцовы
Варвинский Иосиф Васильевич | Варзар Василий Егорович (Варзер)
Варваци и Варваци-Комнено | Варлаам (в миру Василий Порфириевич Денисов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варгунин (Николай Александрович) - общественный деятель, сын заводчика. Родился в 1850 г.; по окончании курса в университете посвятил себя делу народного просвещения среди многочисленного фабрично-заводского населения своего родного Шлиссельбургского участка (в первое время вместе с своим двоюродным братом Владимиром Павловичем Варгуниным, одним из совладельцев известной писчебумажной фабрики близ СПб., умершим в 1888 г.). Благодаря Варгунину здесь возникли несколько начальных школ, технические и воскресные классы библиотеки, "Невское общество по устройству народных развлечений" с читальней и театром и другие просветительные учреждения. Как гласный санкт-петербургской думы и спб. губернского и уездного земств, Варгунин заботился главным образом о начальной школе. За свою выдающуюся деятельность по народному просвещению в 1895 г. Варгунину была присуждена большая золотая медаль Императорского вольного экономического общества. Скончался Варгунин в 1897 г. Ср. "Труды Императорского Вольного Экономического Общества", 1897, № 5. Д. Р.

См. также статьи:
Варгунин Александр Иванович .


Варенцов Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варгунин Николай Александрович | Варенцов Виктор Гаврилович
Варгунин Александр Иванович | Варенцовы
Варгин Василий Васильевич | Варзар Василий Егорович (Варзер)
Варгас-де-Бедемар Альфонс Романович | Варлаам (в миру Василий Порфириевич Денисов)
Варвинский Иосиф Васильевич | Варлаам (в миру Василий Степанович Своеземцев)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варенцов, Алексей Николаевич - обер-провиантмейстер, журналист и переводчик начала XIX века (1751 - 1806). Издал "Журнал для пользы и удовольствия на 1805" (12 кн.). Печатал стихи в "Любителе словесности" (1806); перевел с немецкого "Обозрение всемирной истории" (СПб., 1805) и с французского "Рене, или Действие страстей" Шатобриана (СПб., 1806).

См. также статьи:
Варенцовы .


Варенцов Виктор Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варенцов Алексей Николаевич | Варенцовы
Варгунин Николай Александрович | Варзар Василий Егорович (Варзер)
Варгунин Александр Иванович | Варлаам (в миру Василий Порфириевич Денисов)
Варгин Василий Васильевич | Варлаам (в миру Василий Степанович Своеземцев)
Варгас-де-Бедемар Альфонс Романович | Варлаам (в миру Василий Чернявский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варенцов, Виктор Гаврилович - педагог и писатель (1825 - 1867). Окончил курс в Казанском университете со степенью кандидата русской словесности; был учителем в гимназиях, инспектором дворянского института в Нижнем Новгороде, адъюнктом по кафедре русской словесности в Казанском университете. В Казани Варенцов составил "Сборник русских духовных стихов" (СПб., 1860), потерпевший, по словам профессора Боброва , от цензуры, так как много стихов было записано со слов беглопоповцев и сектантов. Появление этого сборника было отмечено всеми видимыми журналами того времени. Позднее Варенцов был директором училищ Самарской губернии, директором керченской гимназии и окружным инспектором в одесском учебном округе. Издал еще второй "Сборник песен Самарского края" (СПб., 1862), для которого в качестве собирателей материала привлек учителей и учащихся. Писал в "Журнале Министерства Народного просвещения" (1863). В январе 1867 г. Варенцов вышел в отставку. Был горячим сторонником детских садов и содействовал открытию двух педагогических съездов в Одессе; много хлопотал об открытии Новороссийского университета. - Ср. С.А. Венгеров , "Критико-биографический словарь", т. IV; "Детский сад", № 7 - 8, 1867 г.; "Русская Старина", № 12, 1903, и № 2, 1904 г. Пав. Рос-в.

См. также статьи:
Варенцовы ;
Лазарь .


Варенцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варенцов Виктор Гаврилович | Варзар Василий Егорович (Варзер)
Варенцов Алексей Николаевич | Варлаам (в миру Василий Порфириевич Денисов)
Варгунин Николай Александрович | Варлаам (в миру Василий Степанович Своеземцев)
Варгунин Александр Иванович | Варлаам (в миру Василий Чернявский)
Варгин Василий Васильевич | Варлаам (в миру Виктор Степанович Ряшенцев)

Варенцовы - русский дворянский род, восходящий ко второй половине XVII века и записанный в VI часть родословных книг Костромской и Ярославской губерний, но Герольдией не утвержденный в древнем дворянстве, за недостаточностью доказательств. Об Алексее Николаевиче и Викторе Гавриловиче Варенцовых см. В. Р-в.


Варзар Василий Егорович (Варзер)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варенцовы | Варлаам (в миру Василий Порфириевич Денисов)
Варенцов Виктор Гаврилович | Варлаам (в миру Василий Степанович Своеземцев)
Варенцов Алексей Николаевич | Варлаам (в миру Василий Чернявский)
Варгунин Николай Александрович | Варлаам (в миру Виктор Степанович Ряшенцев)
Варгунин Александр Иванович | Варлаам (в миру псковский священник Василий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варзар или Варзер, Василий Егорович - земский статистик. Родился в 1851 г., технолог по образованию, Варзар в 1875 г. занял должность статистика при черниговской губернской земской управе, вместе с П.П. Червинским и А.А. Русовым . Составленные Варзаром программы для исследования промыслов и для описания и оценки городских недвижимых имуществ остаются образцовыми и до настоящего времени. При описании Новозыбковского уезда, произведенном Варзаром, в первый раз применен был метод статистического исследования почв на основании опроса хозяев. Принятый Варзаром способ изложения данных о землях по определенным межевыми границами дачам и участкам установил так называемый "черниговский тип" земских статистических работ. Составленные Варзаром описания Новозыбковского и Остерского уездов явились лучшим ответом на вопрос, как нужно пользоваться статистическим методом для оценочных целей. После закрытия черниговского статистического бюро Варзар был в Чернигове мировым судьей, затем председателем уездной земской управы; теперь (1912) состоит фабричным ревизором. Из других работ Варзара главнейшие: "Евреи арендаторы в Черниговской губернии ("Отечественные Записки", 1881), "Кустарные промыслы Черниговской губернии" (в "Материалах комиссии по исследованию кустарных промыслов"). Под его редакцией вышли официальные издания: "Стат. свед. о фабриках и заводах по производствам, не обложенным акцизом за 1900 г." (СПб., 1903) и "Статистика обрабатывающей фабрично-заводской промышленности Российской империи за 1908 г." (СПб., 1912). В "Энциклопедическом Словаре" Брокгауза и Ефрона им помещено несколько статей по экономическим вопросам.

См. также статьи:
Россия, разд. Статистика ;
Русов Александр Александрович ;
Червинский Петр Петрович (Чирвинский) .


Варлаам (преподобный игумен Печерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам (преподобный Ветлужский) | Варлаам (преподобный игумен Хутынский)
Варлаам (молдавский митрополит) | Варлаам (преподобный Керетский)
Варлаам (митрополит Новгородский) | Варлаам (преподобный Серпуховский)
Варлаам (в миру псковский священник Василий) | Варлаам I
Варлаам (в миру Виктор Степанович Ряшенцев) | Варлаам II
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варлаам - преподобный игумен Печерский. Сын боярина времен Ярослава , он с ранних лет стал бывать у святых Антония и Никона . Решившись постричься, Варлаам ушел из родительского дома, выдержав жестокую борьбу с отцом, очень картинно описанную в его житиях. Когда Антоний удалился от братии, он поставил Варлаама игуменом. Варлаам, по совету с братией, устроил небольшую церковь над пещерой, а затем руководил постройкой Киево-Печерского монастыря, который так и "прозвался" при нем, по выражению летописца. Великий князь Изяслав перевел его игуменом в монастырь св. Димитрия, дабы этот монастырь, основанный Изяславом, превзошел Печерский (1057). Варлаам дважды ездил в Константинополь и Иерусалим. Скончался, вероятно, в 1065 г.; погребен в Печерском монастыре. Память его 19 ноября. См. Полное собрание русск. летопис. I (под 1051, 1056 и 1106 годами), III и V; Супрасльская летопись (под 1057 г.); Патерики Коссова и Иосифа Тризны ; Филарет , "Русские святые"; Барсуков , "Источники агиографии" (Москва, 1882, стр. 77).

См. также статьи:
Феодосий Печерский .


Варлаам (преподобный игумен Хутынский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам (преподобный игумен Печерский) | Варлаам (преподобный Керетский)
Варлаам (преподобный Ветлужский) | Варлаам (преподобный Серпуховский)
Варлаам (молдавский митрополит) | Варлаам I
Варлаам (митрополит Новгородский) | Варлаам II
Варлаам (в миру псковский священник Василий) | Варлаам Вонатович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варлаам преподобный - игумен Хутынский (XII век), в миру - Алекса Михайлович, родом новгородец, сын богатых родителей. Под влиянием "божественных" книг еще в детстве почувствовал влечение к паломничеству. По смерти родителей роздал свое имение и, стремясь к "совершенству", "изыде в пусто место, имея наставника Бога и отца Перфурья (Порфирия) и брата его Феодора и ину братью". Приняв пострижение, Варлаам удалился на лесистый холм Хутынь, на правом берегу Волхова, в 10 верстах от Новгорода, выстроил себе здесь келью, занялся земледелием, а когда собралась братия, поставил небольшую деревянную церковь. Полагают, что он скончался 6 ноября или 1191, или 1192, или 1193 г. Существует мнение о более поздней кончине Варлаама. Мощи святого Варлаама находятся в его монастыре (между собором и Покровским приделом). Здесь же в ризнице хранятся принадлежавшие ему вериги (в 8 фунтов весом), власяница (около 18 фунтов весом) и другие вещи. Из письменных памятников времени святого Варлаама в монастыре сохранился подлинник его вкладной на земли и рыбные ловли (издана в "Истории российской иерархии", ч. VI, стр. 617 - 68, в "Дополнениях" к А. И., СПб., 1846, № 5, стр. 8, И.И. Срезневским в приложении к "Древним памятникам русского письма и языка", издание I - в виде facsimile). В московской Синодальной библиотеке (№ 604) хранится служебник преподобного Варлаама (запись XVII века; издан в виде facsimile архимандритом Амфилохием ; описание служебника см. в "Описании славянских рукописей московской Синодальной библиотеки", III, 1, стр. 184 - 185). Память Варлаама - 6 ноября. В Новгороде, кроме того, он воспоминается в первую пятницу после недели всех святых. Следы церковной памяти Варлаама в Новгороде восходят к XIII веку, а в XV веке она становится общерусской. - Литература. "Великие Минеи Четьи" (ноябрь, 6, I, стр. 224 - 226, 198 - 222); "Житие преподобного Варлаама Хутынского" (изд. И. О. Л. Д. П., № XLI и № LXXI); В.О. Ключевский "Древнерусские жития святых, как исторический источник" (Москва, 1871); Н.П. Барсуков "Источники русской агиографии" (СПб., 1882, стр. 79 - 85); А.И. Пономарев , "Пам. древнерусской церковной учен. литературы" (вып. II, СПб., 1896, стр. 49 - 51 и 186 - 187); А.И. Никольский "Житие преподобного Варлаама Хутынского Лихудиевой редакции" (СПб., 1911, "Вестник Археологии" XXI; см. также Х, 1898); В.В. Зверинский "Материал для историко-топографического исследования о православных монастырях в Российской империи" (II, СПб., 1892, № 1349, стр. 401 - 405); "Известия Археологического Общества" (1859, I, 210; 1861, II, 95); Архим. Макарий "Археологическое описание церковных древностей в Новгороде и его окрестностях" (М., 1860, ч. II, стр. 321 - 332, 334 - 337, 340; I, 185, 451); И.И. Срезневский "Древние памятники русского письма и языка" (СПб., 1882, стр. 72); С.А. Венгеров "Источники словаря русских писателей" (т. I, СПб., 1900, стр. 484); его же "Словарь", т. IV, отд. II, стр. 91); Токланов "Ист. археол. очерк Хутынского Варлаамского монастыря" (Москва, 1892).

См. также статьи:
Антоний (архиепископ новгородский) ;
Иродион Кожух ;
Пахомий Логофет ;
Россия, разд. История русской литературы (до XVII века) .


Варлаам (в миру Василий Степанович Своеземцев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам (в миру Василий Порфириевич Денисов) | Варлаам (в миру Василий Чернявский)
Варзар Василий Егорович (Варзер) | Варлаам (в миру Виктор Степанович Ряшенцев)
Варенцовы | Варлаам (в миру псковский священник Василий)
Варенцов Виктор Гаврилович | Варлаам (митрополит Новгородский)
Варенцов Алексей Николаевич | Варлаам (молдавский митрополит)

Варлаам, святой преподобный важский или шенкурский, в миру Василий Степанович Своеземцев. Принадлежал к богатому новгородскому боярскому роду, владевшему обширными землями по реке Ваге. Варлаам был посадником и в 1446 г. ездил послом в Москву к Дмитрию Шемяке . В 1456 г. Варлаам выезжал из Новгорода к Василию Темному просить великого князя не воевать Новгородской земли. Варлаам в своей "боярщине" на Ваге был насадителем культуры и церковности. Он построил на реке Пинежке укрепленный городок, а в 1444 г. основал монастырь в память Иоанна Богослова (ныне упраздненный). В 1456 г. удалился в свой монастырь, где принял постриг под именем Варлаама и скончался 19 июля 1462 г. В 1552 г. (по другому известию в 1557 г.) река размыла берег и открыла гроб Варлаама. Мощи были признаны нетленными, хотя по одному известию было "все цело, ризы и гроб, только земля часть свою взем (взяла)". Не все признавали Варлаама святым ("мняху бо простолюдин, а не святой"). В 1630 г., после исследования его мощей, митрополит Киприан причислил его к лику святых, установив празднование его памяти на 19 июня. Житие Варлаама, составленное в 1589 г. на основании устных преданий иеромонахом Ионой, Ключевский считает хорошим источником. - См. в книге "Русские подвижники" - "Житие преподобного Варлаама" с предисловием А. Григоровича (М., 1887).


Варлаам (преподобный Керетский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам (преподобный игумен Хутынский) | Варлаам (преподобный Серпуховский)
Варлаам (преподобный игумен Печерский) | Варлаам I
Варлаам (преподобный Ветлужский) | Варлаам II
Варлаам (молдавский митрополит) | Варлаам Вонатович
Варлаам (митрополит Новгородский) | Варлаам Голенковский

Варлаам, преподобный Керетский - жил при Иване Грозном и был священником в Коле. Убив из ревности свою жену, Варлаам, чтобы "застрадать" свой грех, говорит сказание, ездил на карбасе (весельной лодке) с трупом жены по океану, пока труп не истлел. Затем он постригся в монахи. Его мощи были перенесены в село Кереть Кемского уезда. Скоро его стали почитать как покровителя беломоров "от водного потопления". Мощи Варлаама были открыты в 1720-х годах и исследованы, но ввиду разногласия показаний Варлаам не был канонизован. Память его чтится 6 ноября. Дело об открытии мощей Варлаама напечатано в "Полном Собрании постановлений и распоряжений по вед. прав. исповед.", т. VI, № 1968; в извлечении приведено Голубинским в "Истории канонизации святых" (М., 1903, приложение XI). Интересная в бытовом отношении повесть о В. Керетском, написанная по предположению Ключевского около 1664 г., издана графом М.В. Толстым ("Чт. Общ. Ист. и др.", 1887, № 4) и П.В. Знаменским , "Записки Академии Наук", т. 71, кн. 1.


Варлаам Яцкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам Ясинский | Варлаков Иван Иванович
Варлаам Шишацкий | Варламов Александр Егорович
Варлаам Успенский | Варламов Константин Александрович
Варлаам Палицын | Варлих Вольдемар Карлович
Варлаам Лящевский | Варнава

Варлаам Яцкий - монах Пафнутьева монастыря, бежавший в Литву вместе с Григорием Отрепьевым . Узнав о самозванстве Отрепьева, Варлаам будто бы сообщил королю правду о его прошлом; выданный королем Самозванцу, он претерпел от последнего побои и заключен в Самборскую тюрьму. Вернувшись в Россию в царствование Шуйского , Варлаам подал царю "Извет", который, по исследованиям ученых, представляет не "правдивое показание следившего за Отрепьевым человека", а нужную правительству Шуйского "для убеждения народа" историю самозванца, частью просто сочиненную, частью составленную по собранным правительством сведениям и, может быть, частью содержащую действительные воспоминания Варлаама.


Варлаам Палицын

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам Лящевский | Варлаам Успенский
Варлаам Косовский | Варлаам Шишацкий
Варлаам Голенковский | Варлаам Ясинский
Варлаам Вонатович | Варлаам Яцкий
Варлаам II | Варлаков Иван Иванович

Варлаам Палицын - келарь Чудова монастыря, жил в XVI веке. Он написал: "Осаду Киева татарами", "О трех князьях" и "Синопсис русской истории с 859 до 1562 г., с приложением договоров Х в.". Все его сочинения находятся в рукописях в Императорской публичной библиотеке и в Московском обществе истории и древностей.


Варлаам (молдавский митрополит)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам (митрополит Новгородский) | Варлаам (преподобный Ветлужский)
Варлаам (в миру псковский священник Василий) | Варлаам (преподобный игумен Печерский)
Варлаам (в миру Виктор Степанович Ряшенцев) | Варлаам (преподобный игумен Хутынский)
Варлаам (в миру Василий Чернявский) | Варлаам (преподобный Керетский)
Варлаам (в миру Василий Степанович Своеземцев) | Варлаам (преподобный Серпуховский)

Варлаам - молдавский митрополит (умер в 1653 г.), самый выдающийся из церковных деятелей XVII века борец за права национального клира и против вероучений, которые были особенно опасны для трансильванских румын. Под председательством Варлаама в Яссах происходили заседания соборов для борьбы с кальвинством (1642). Его труды на румынском языке: "Румынская учительная книга" (поучения на воскресные дни, переведенные со славянского; Яссы, 1643), "Семь таинств" (обыкновенно приписываются логофету Евстратию; Яссы, 1644), быть может, "Ответы" на катехизис Ракоци (1656). Оставив кафедру, Варлаам удалился в Секульский монастырь. По его распоряжению было переписано несколько славянских рукописей с изящными орнаментами. - См. S. Dinulescu, "Notita despre viata si activitatea mitropolitului Moldovei Varlaam" (Черновцы, 1886); А. Яцимирский , "Славянские рукописи румынских библиотек" (СПб., 1905, 854 - 856).


Варлаам Ясинский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам Шишацкий | Варлаам Яцкий
Варлаам Успенский | Варлаков Иван Иванович
Варлаам Палицын | Варламов Александр Егорович
Варлаам Лящевский | Варламов Константин Александрович
Варлаам Косовский | Варлих Вольдемар Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варлаам Ясинский - духовный писатель XVII века, воспитанник киевской академии; в 1669 - 73 годах был ректором этой академии, настоятелем Киево-Печерской лавры. Тогда решался сложный и запутанный вопрос о подчинении западнорусской иерархии московскому патриархату. Белое духовенство стремилось к иерархическому единению с Москвой, но высшие духовные чины боялись зависимости и желали остаться в фиктивном и поэтому нисколько не стеснительном подчинении патриарху константинопольскому. В числе противников соединения был сначала и Варлаам. В 1690 г. Варлаам посвящен московским патриархом в митрополиты Киева, Галича и Всея Малыя России. По его настоянию Димитрий Туптало принялся за составление своих "Четьих Миней". Имеют исторический интерес и собственные писания Варлаама, исчисленные у архимандрита Филарета в "Обзоре русской духовной литературы". - См. Шляпкин "Дмитрий Ростовский и его время" (СПб., 1891).

См. также статьи:
Димитрий Туптало ;
Стефан Яворский (в миру Симеон) .


Варлаам Голенковский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам Вонатович | Варлаам Косовский
Варлаам II | Варлаам Лящевский
Варлаам I | Варлаам Палицын
Варлаам (преподобный Серпуховский) | Варлаам Успенский
Варлаам (преподобный Керетский) | Варлаам Шишацкий

Варлаам Голенковский - наместник Киево-Печерского монастыря (умер в 1740 г.), автор книги: "Диалогисм духовный си есть двоесловие, в нем же беседует любитель со любовию о иереях добрых и злых, и о тайне евхаристии святой и о плодах ея". Ему же принадлежит еще "Псалтырь с предисловием" (Киев, 1715).


Варлаам Вонатович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам II | Варлаам Голенковский
Варлаам I | Варлаам Косовский
Варлаам (преподобный Серпуховский) | Варлаам Лящевский
Варлаам (преподобный Керетский) | Варлаам Палицын
Варлаам (преподобный игумен Хутынский) | Варлаам Успенский

Варлаам Вонатович, или, как пишет митрополит Евгений , Ванатович - архиепископ киевский. Родился в польском местечке Ярославле в Галиции; был обер-иеромонахом во флоте, архимандритом Тихвинского монастыря. В 1730 г., по именному повелению императрицы Анны , ему предписано было со всеми консисторскими членами и кафедральным писарем явиться в Москву, где он и предан был суду тайной канцелярии, приговорен Сенатом к лишению сана, Синодом отрешен от архиерейства и священства и в звании простого монаха сослан в заключение в Кириллов-Белозерский монастырь; имущество его повелено было описать и взять в казну. Причиной бедствия, постигшего Варлаама, были нелады его с Феофаном Прокоповичем ; он не сдерживал толков, ходивших в Киеве о еретичестве Феофана, и допустил перепечатку "Камня веры" Стефана Яворского . Официально Варлаам обвинялся в том, что в высокоторжественный день не служил молебна, в противность указу 17 марта 1730 г. По воцарении Елизаветы Петровны Варлаам был освобожден из заключения, с возвращением ему архиерейского сана, но пожелал удалиться на покой в Тихвинский монастырь, там посхимился и скончался в 1751 г. - См. митрополит Евгений, "Описание Киево-Софийского собора".


Варлаам Лящевский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам Косовский | Варлаам Палицын
Варлаам Голенковский | Варлаам Успенский
Варлаам Вонатович | Варлаам Шишацкий
Варлаам II | Варлаам Ясинский
Варлаам I | Варлаам Яцкий

Варлаам Лящевский - ученый монах (умер в 1774 г.). Получил воспитание в киевской академии, где преподавал еврейский и греческий языки. Синод поручил ему, вместе с иеромонахом Гедеоном Сломинским, пересмотреть все поправки славянской Библии, сделанные до того времени. Варлаам почти один вновь сличил весь Ветхий Завет с греческим текстом; в этом исправленном виде Библия напечатана была в 1751 г. и потом несколько раз была перепечатываема. К этому изданию Библии Варлаам составил предисловие, содержащее историю и подробное указание всех поправок в славянской Библии. Позднее он был ректором Московской славяно-греко-латинской академии и членом конторы Святейшего Синода. Для своих учеников Варлаам составил на латинском языке греческую грамматику, которая в первый раз напечатана была в Бреславле в 1746 г. К ней он приложил ученое предисловие о пользе греческого языка. В 1788 г. грамматика Варлаама переведена была на русский язык и напечатана в СПб. Его "Награда деяниям в будущей жизни" напечатана в "Летописи русской литературы" Тихонравова; "Слова" в - "Трудах Киевской духовной академии" (1866, № 12).


Варлаам (в миру Василий Порфириевич Денисов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варзар Василий Егорович (Варзер) | Варлаам (в миру Василий Степанович Своеземцев)
Варенцовы | Варлаам (в миру Василий Чернявский)
Варенцов Виктор Гаврилович | Варлаам (в миру Виктор Степанович Ряшенцев)
Варенцов Алексей Николаевич | Варлаам (в миру псковский священник Василий)
Варгунин Николай Александрович | Варлаам (митрополит Новгородский)

Варлаам, в миру Василий Порфириевич Денисов - духовный писатель (1804 - 1873). Был епископом оренбургским и архиепископом черниговским. Будучи настоятелем Кирилло-Белозерского монастыря, Варлаам принимал деятельное участие в работах по описанию библиотеки и древнего монастырского архива и напечатал: "О пребывании патриарха Никона в заточении в Ферапонтовом и Кирилловом монастырях" (М., 1860), "Историко-археологическое описание древностей и редких вещей, находящихся в Кирилло-Белозерском монастыре", "Обозрение рукописей собственной библиотеки преподобного Кирилла Белозерского" (в "Чтениях Императорского Общества Истории и Древностей Российских", 1860), "Описание Сборника XV ст. Кирилло-Белозерского монастыря" (СПб., 1858), "Очерк жизни преосв. Иринея, еп. екатеринбург." (СПб., 1860). Его "Беседы и слова" изданы в СПб. в 1850 г. См. А. Страдомский, "Воспоминания о преосвященном Варлааме, архиепископе черниговском и нежинском" (СПб., 1873).


Варлаам Успенский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам Палицын | Варлаам Шишацкий
Варлаам Лящевский | Варлаам Ясинский
Варлаам Косовский | Варлаам Яцкий
Варлаам Голенковский | Варлаков Иван Иванович
Варлаам Вонатович | Варламов Александр Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варлаам (Успенский) - писатель, магистр Московской духовной академии; был епископом архангельским, архиепископом пензенским, затем тобольским и сибирским. Скончался в 1876 г. Варлаам принадлежал к числу редких у нас любителей астрономии. Он выписывал по этому предмету книги, приобретал астрономические инструменты и занимался наблюдениями за движением светил небесных. В 1857 и 1858 годах Варлаам препроводил на рассмотрение Святейшего Синода свои работы: "Взгляд на великий Индиктион", в котором предлагал упростить пасхальный круг, и "Взгляд на календари Юлианский, Григорианский и вернейший их Египетский". Святейший Синод передал сочинения Варлаама на рассмотрение московской духовной цензуры, которая, руководясь указаниями митрополита Филарета , не допустила их к печати. В 1865 г. Варлаам послал в Синод два новых труда: "Исследование о поверхности всего пасхального круга, XIV великим Индиктионом допускаемого" и "Решение спора между апостольскими церквами, восточною и западною, о времени празднования Пасхи". Но и эти труды Варлаама постигла та же участь. См. прот. М. Путинцев, "Воспоминания о высокопреосв. Варлааме" ("Христианское Чтение", 1876, ноябрь - декабрь); свящ. С. Артоболевский , "Архиепископ Варлаам о церковном круге" ("Русский Архив", 1903).

Назад Вперед


Варлаам (в миру Василий Чернявский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам (в миру Василий Степанович Своеземцев) | Варлаам (в миру Виктор Степанович Ряшенцев)
Варлаам (в миру Василий Порфириевич Денисов) | Варлаам (в миру псковский священник Василий)
Варзар Василий Егорович (Варзер) | Варлаам (митрополит Новгородский)
Варенцовы | Варлаам (молдавский митрополит)
Варенцов Виктор Гаврилович | Варлаам (преподобный Ветлужский)

Варлаам (в миру Василий Чернявский, 1819 - 1889) - епископ минский, магистр Петербургской духовной академии. Был первым редактором "Кишиневских Епархиальных Ведомостей", занимался изучением противораскольнической литературы. Главный труд: "Об изменениях в чине литургий Иоанна Златоустого, Василия Великого и Григория Двоеслова, указанных в Поморских ответах и Мече Духовном" (Кишинев, 1860, магистерская диссертация).


Варлаам (в миру Виктор Степанович Ряшенцев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам (в миру Василий Чернявский) | Варлаам (в миру псковский священник Василий)
Варлаам (в миру Василий Степанович Своеземцев) | Варлаам (митрополит Новгородский)
Варлаам (в миру Василий Порфириевич Денисов) | Варлаам (молдавский митрополит)
Варзар Василий Егорович (Варзер) | Варлаам (преподобный Ветлужский)
Варенцовы | Варлаам (преподобный игумен Печерский)

Варлаам, в миру Виктор Степанович Ряшенцев - духовный писатель, архимандрит, ректор полтавской духовной семинарии. Родился в 1878 г. Окончил Казанскую духовную академию. Главный литературный труд Варлаама: "Ренан и его Жизнь Иисуса" (Полтава, 1907). Другие труды В.: "О христианском воспитании детей" (2-е издание, Полтава, 1911), "В труде - жизнь" (2-е издание, Полтава, 1912), "Вера и причины неверия" (Полтава, 1912), "Теософия пред судом христианства" (Полтава, 1912).


Варлаам (митрополит Новгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам (в миру псковский священник Василий) | Варлаам (молдавский митрополит)
Варлаам (в миру Виктор Степанович Ряшенцев) | Варлаам (преподобный Ветлужский)
Варлаам (в миру Василий Чернявский) | Варлаам (преподобный игумен Печерский)
Варлаам (в миру Василий Степанович Своеземцев) | Варлаам (преподобный игумен Хутынский)
Варлаам (в миру Василий Порфириевич Денисов) | Варлаам (преподобный Керетский)

Варлаам, митрополит новгородский, с 1592 года по 1601 г. Погребен в новгородском Софийском соборе. В "Исторических актах" (т. I) напечатано его увещание валаамским старцам о соблюдении Валаамского устава и распорядительные его грамоты. П. В.


Варлаам I

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам (преподобный Серпуховский) | Варлаам II
Варлаам (преподобный Керетский) | Варлаам Вонатович
Варлаам (преподобный игумен Хутынский) | Варлаам Голенковский
Варлаам (преподобный игумен Печерский) | Варлаам Косовский
Варлаам (преподобный Ветлужский) | Варлаам Лящевский

Варлаам I, митрополит ростовский и ярославский, из игуменов новгородского Кирилло-Белозерского монастыря, в январе 1587 г., был посвящен на кафедру ростовскую; умер в 1603 г. Он присутствовал на Московском соборе 1589 г., когда решался вопрос об учреждении патриаршества в России. Он же, вместе с митрополитом московским Иовом и новгородским архиепископом Александром, был предложен в кандидаты на патриаршество. В день избрания Иова в патриархии Варлаам был наименован митрополитом. С этого времени епископы ростовские стали именоваться митрополитами ростовскими и ярославскими. П. В.


Варгин Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варгас-де-Бедемар Альфонс Романович | Варгунин Александр Иванович
Варвинский Иосиф Васильевич | Варгунин Николай Александрович
Варваци и Варваци-Комнено | Варенцов Алексей Николаевич
Варвара Алексеевна | Варенцов Виктор Гаврилович
Вараксины | Варенцовы

Варгин, Василий Васильевич - русский коммерсант (1791 - 1859), родом из крестьян. Во время войны 1807 г. получил первый заказ от казны - поставку холста на армию - и вскоре заслужил такое доверие правительства, что оно нашло возможным передать ему все казенные подряды. Во время войны 1812 г. Варгин, по словам тогдашнего военного министра гр. Татищева, явил себя "истинным патриотом". 1827 г. военным министром был назначен Чернышев , личный враг Татищева. Он решился оттеснить Варгина, которого называл "монополистом", и, якобы за недочеты и передержку казенных денег, назначил над Варгиным комиссию, которая, по тщательном исследовании, дала самый лучший отзыв о Варгине. Тогда была составлена новая комиссия, в 1830 г. Варгин был взят под стражу и заключен в алексеевский равелин Петропавловской крепости; имения его были взяты в опеку. Выпущенный из крепости после 13-месячного заключения, он был отправлен в Выборг, терпел там крайнюю нужду и только в 1832 г. получил позволение жить в Серпухове. В 1835 г., когда опекою были возвращены ему некоторые имения, Варгин вновь принялся за торговлю, постройку домов и поправление своего расшатанного хозяйства. В 1858 г. опека с него была снята, имения возвращены и признан не подлежащим взысканию мнимый долг его казне в миллион рублей. - См. Лясковский, "В.В. Варгин" ("Русский Архив", 1883, № 1).


Варлаам II

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам I | Варлаам Вонатович
Варлаам (преподобный Серпуховский) | Варлаам Голенковский
Варлаам (преподобный Керетский) | Варлаам Косовский
Варлаам (преподобный игумен Хутынский) | Варлаам Лящевский
Варлаам (преподобный игумен Печерский) | Варлаам Палицын

Варлаам II был шестым или, собственно, пятым митрополитом ростовским (так как предшественник его, Кирилл Завидов, два раза занимал эту кафедру) и занимал ростовскую кафедру с 1619 г.; умер в 1652 г. Варлаам был в 1642 г. в Москве на соборе для избрания преемника патр. Иоасафу I , участвовал в посвящении Никона в новгородские митрополиты, а также в соборе об исправлении многогласного пения 9 февраля 1651 г. Грамоты, данные Варлааму Алексеем Михайловичем и патриархом Иосифом , напечатаны у Амвросия - "История русской иерархии" IV, 481 - 489. П. В.


Варлаам (преподобный Ветлужский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам (молдавский митрополит) | Варлаам (преподобный игумен Печерский)
Варлаам (митрополит Новгородский) | Варлаам (преподобный игумен Хутынский)
Варлаам (в миру псковский священник Василий) | Варлаам (преподобный Керетский)
Варлаам (в миру Виктор Степанович Ряшенцев) | Варлаам (преподобный Серпуховский)
Варлаам (в миру Василий Чернявский) | Варлаам I

Варлаам, преподобный ветлужский, умер в 1445 г. Житие и чудеса описаны в 1639 г.


Варлаам Косовский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам Голенковский | Варлаам Лящевский
Варлаам Вонатович | Варлаам Палицын
Варлаам II | Варлаам Успенский
Варлаам I | Варлаам Шишацкий
Варлаам (преподобный Серпуховский) | Варлаам Ясинский

Варлаам Косовский сначала был наместником киевского Пустынно-Николаевского монастыря, потом архимандритом сибирским. В 1707 году, при учреждении Петром Великим иркутской и нерчинской епархии, он был рукоположен в епископы этой последней, а в 1714 был переведен на тверскую епископскую кафедру. Здесь он на собственные средства устроил новый нижний ряд иконостаса, сделал новую деревянную раку для мощей святого князя Михаила и устроил ризницу. В 1720 году Варлаам переведен был в Смоленск митрополитом, а в 1721 г. скончался и погребен в смоленской соборной церкви. А. Э.


Варлаам (преподобный Серпуховский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам (преподобный Керетский) | Варлаам I
Варлаам (преподобный игумен Хутынский) | Варлаам II
Варлаам (преподобный игумен Печерский) | Варлаам Вонатович
Варлаам (преподобный Ветлужский) | Варлаам Голенковский
Варлаам (молдавский митрополит) | Варлаам Косовский

Варлаам, преподобный серпуховский, не канонизован. Умер в 1377 г. Он был келейником московского митрополита святого Алексея ; основал мужской монастырь (теперь женский) Владычный Введения Пресвятой Богородицы в Серпухове. Могила его находится близ входа в монастырский собор. П. В.


Варлаам Шишацкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам Успенский | Варлаам Ясинский
Варлаам Палицын | Варлаам Яцкий
Варлаам Лящевский | Варлаков Иван Иванович
Варлаам Косовский | Варламов Александр Егорович
Варлаам Голенковский | Варламов Константин Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варлаам Шишацкий был архимандритом, с 1795 г. епископом волынским, в 1805 г. переведен на кафедру могилевскую и витебскую и возведен в архиепископы. По недостатку мужества, он принес в своем кафедральном соборе присягу Наполеону I и увлек за собою значительную часть духовенства своей епархии. Архиепископ Феофилакт Русанов, которому поручено было Святейшим Синодом ревизовать могилевскую епархию и выполнить синодальное определение относительно могилевского архиепископа-изменника, совершил в Могилеве церемонию снятия сана над Варлаамом. В качестве простого монаха Варлаам был сослан в Новгород-Северский монастырь, где и умер в 1821 г. П. В.

Назад Вперед


Варлаам (в миру псковский священник Василий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам (в миру Виктор Степанович Ряшенцев) | Варлаам (митрополит Новгородский)
Варлаам (в миру Василий Чернявский) | Варлаам (молдавский митрополит)
Варлаам (в миру Василий Степанович Своеземцев) | Варлаам (преподобный Ветлужский)
Варлаам (в миру Василий Порфириевич Денисов) | Варлаам (преподобный игумен Печерский)
Варзар Василий Егорович (Варзер) | Варлаам (преподобный игумен Хутынский)

Варлаам, в миру псковский священник Василий - агиограф, составивший (с 1542 по 1563 г.), по поручению митрополита Макария , жития многих русских святых. За житие Евфросина псковского, в котором высказывается мнение в пользу сугубой аллилуи, Варлаам еще в XVII веке подвергся осуждению как списатель житий "неправдивый", дозволявший себе "вымыслы"; осуждают его и наши церковные историки - митрополит Евгений , архиепископ Филарет , митрополит Макарий и другие. Профессор Ключевский , разбирая жития, составленные Варлаамом, пришел к заключению, что он всецело находился в зависимости от своих источников: он излагал и обрабатывал старые жития, и где последние были недостаточны по своему содержанию, а других материалов не было; недостаточными выходили и жития Варлаама. С таким мнением соглашается и профессор Будилович (см. "Историческую заметку о русском Юрьеве старого времени в связи с житием св. Исидора и 72 юрьевских мучеников", Юрьев, 1901).


Варлаков Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаам Яцкий | Варламов Александр Егорович
Варлаам Ясинский | Варламов Константин Александрович
Варлаам Шишацкий | Варлих Вольдемар Карлович
Варлаам Успенский | Варнава
Варлаам Палицын | Варнавины

Варлаков Иван Иванович - писатель (1789 - 1830). Служил в Сибири. Писал немного, печатал еще меньше; несколько его стихотворений напечатаны в "Вестнике Европы" и "Енисейском Альманахе"; известность приобрел рукописными произведениями сатирического и карикатурного содержания. - Ср. С.А. Венгеров "Критико-биографический Словарь", т. IV.


Варламов Александр Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлаков Иван Иванович | Варламов Константин Александрович
Варлаам Яцкий | Варлих Вольдемар Карлович
Варлаам Ясинский | Варнава
Варлаам Шишацкий | Варнавины
Варлаам Успенский | Варнек Александр Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Красный сарафан"
Варламов, Александр Егорович - известный русский композитор-дилетант. Родился в Москве 15 ноября 1801 г.; происходил из "волошских", то есть молдавских дворян. Еще ребенком он страстно любил музыку и пение, особенно церковное, и рано стал играть на скрипке по слуху (русские песни). Десяти лет Варламов поступил певчим в придворную певческую капеллу. В 1819 г. Варламов был назначен регентом придворной русской церкви в Гааге, где жила тогда сестра императора Александра I , Анна Павловна , состоявшая в замужестве с кронпринцем нидерландским. Над теорией музыкальной композиции Варламов, по-видимому, совсем не работал и остался при тех скудных познаниях, которые могли быть вынесены им из капеллы, в те времена совсем не заботившейся об общемузыкальном развитии своих питомцев. В Гааге и Брюсселе тогда была прекрасная французская опера, с артистами которой Варламов свел знакомство. Быть может, отсюда он и вынес свое знакомство с искусством пения, давшее ему возможность сделаться впоследствии хорошим учителем вокального искусства. Слушая "Севильского Цирюльника" Россини, Варламов приходил в особый восторг от искусного употребления в финале 2 акта русской песни "На что ж было огород городить", которую итальянский маэстро, по словам Варламова, "хорошо, мастерски свел на польский". Имея множество знакомств, особенно среди музыкантов и любителей музыки, Варламов, вероятно, тогда уже составил привычку к беспорядочной и рассеянной жизни, которая помешала ему впоследствии выработать как следует свое композиторское дарование. В 1823 г. Варламов вернулся в Россию. По одним источникам, он жил это время в Петербурге, по другим, менее достоверным, - в Москве. В конце 1828 г. или начале 1829 г. Варламов стал хлопотать о вторичном поступлении в певческую капеллу, причем поднес императору Николаю I две херувимских песни - первые известные нам его сочинения. 24 января 1829 г. он был определен в капеллу в число "больших певчих", причем на него возложена была обязанность обучать малолетних певчих и разучивать с ними сольные партии. В декабре 1831 г. он был уволен от службы в капелле, в 1832 г. занял место помощника капельмейстера императорских московских театров, а в 1834 г. получил звание композитора музыки при тех же театрах. К началу 1833 г. относится появление в печати сборника девяти его романсов (в том числе один дуэт и одно трио) с сопровождением фортепиано, посвященного Верстовскому : "Музыкальный альбом на 1833 г.". Между прочим, в этом сборнике напечатан знаменитый романс "Не шей ты мне, матушка", прославивший имя Варламова и сделавшийся известным и на Западе, в качестве "русской национальной песни", а также другой весьма популярный романс "Что отуманилась, зоренька ясная". В них, как и в других номерах сборника, вполне определенно уже сказались достоинства и недостатки композиторского таланта Варламова: искренность настроения, теплота и задушевность, очевидное мелодическое дарование, стремление к характеристике, выразившееся в довольно разнообразных и местами сложных для того времени аккомпанементах с попытками звуковой живописи, национальный русский колорит, более живой и яркий, чем у современников и предшественников Варламова, и, вместе с тем, неряшливая и малограмотная композиторская техника, отсутствие отделки и выдержанности стиля, элементарность формы. Для правильной оценки исторического значения первых романсов Варламова нужно помнить, что в то время у нас имелись лишь романсы братьев Титовых , Алябьева , Верстовского, и только немногим выше стояли первые романсы М.И. Глинки . Первые романсы Варламова заняли поэтому в тогдашней нашей вокальной литературе видное место и сразу сделались популярными у всех любителей музыки и поклонников национальности в ее более доступной форме. Варламов сохранил расположение публики и в дальнейшей своей композиторской деятельности, не представлявшей сколько-нибудь заметного развития, но остававшейся приблизительно на одном и том же, раз достигнутом, невысоком уровне техники и творчества. Заслуга Варламова состояла в популяризации национального жанра и в подготовке публики к восприятию в будущем более серьезных произведений нашей национальной художественной музыки. Рядом со своей службой занимался и преподаванием музыки, главным образом - пения, нередко в аристократических домах. Уроки и сочинения его оплачивались хорошо, но, при рассеянном образе жизни композитора (очень любившего карточную игру, за которой он просиживал целые ночи), ему часто приходилось нуждаться в деньгах. Обыкновенно в таких случаях он принимался сочинять (всегда на фортепиано, на котором он играл посредственно, особенно плохо читая с листа) и немедленно же отправлял едва готовую рукопись к издателю для превращения ее в звонкую монету. При таком отношении к делу он не мог подняться выше уровня даровитого дилетанта. В 1845 г. Варламов снова переехал в Петербург, где ему пришлось жить исключительно своим композиторским дарованием, уроками пения и ежегодными концертами. Под влиянием неправильного образа жизни, бессонных ночей за картами, разных огорчений и лишений, здоровье пошатнулось, и 15 октября 1848 года он скоропостижно скончался на карточном вечере его знакомых. Варламов оставил более 200 романсов (в том числе 42 народных русских песни, аранжированных им для одного голоса с фортепиано, из них 4 малорусских, небольшое число сочинений на 3 голоса, три церковных произведения для хора (херувимские) и три фортепианных пьесы (марш и два вальса). Известнейшие из этих произведений: романсы "Красный сарафан", "Оседлаю коня" (оба послужили темами для скрипичной фантазии Венявского "Souvenir de Moscou"), "Травушка", "Соловушко", "Что отуманилась", "Ангел", "Песнь Офелии", "Мне жаль тебя", "Нет, доктор, нет", дуэты "Пловцы", "Ты не пой" и т. д. Многие из них и теперь (особенно в провинции) охотно распеваются в дилетантских кружках, а музыка романса "Не бил барабан перед смутным полком", приложенная к другому тексту ("Вы жертвою пали борьбы роковой"), получила даже общероссийское распространение. Варламову принадлежит также первая русская "Школа пения" (Москва, 1840), первая часть которой (теоретическая) представляет собой переделку парижской школы Андраде, две же остальные (практические) имеют самостоятельный характер и содержат ценные указания по вокальному искусству, не утратившие своего значения и теперь. - Сын Варламова, Георгий, родился в 1825 г., выступал в концертах как певец и написал ряд романсов в стиле своего отца. О другом сыне его, Константине , см. Дочь Варламова, Елена, также выступала певицей и сочиняла (романсы). - См. С. Булич "А.Е. Варламов" ("Русская музыкальная газета", 1901 и отдельно), где указана и прочая литература о Варламове. С. Булич.

См. также статьи:
Булич Сергей Константинович ;
Варламов Константин Александрович ;
Гурилевы (композиторы) ;
Даргомыжский Александр Сергеевич ;
Дюбюк Александр Иванович ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Церковная музыка (XIX век) ;
Соколов Владимир Тимофеевич ;
Титовы (семья музыкантов-композиторов) .


Варламов Константин Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варламов Александр Егорович | Варлих Вольдемар Карлович
Варлаков Иван Иванович | Варнава
Варлаам Яцкий | Варнавины
Варлаам Ясинский | Варнек Александр Григорьевич
Варлаам Шишацкий | Варнек Константин Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варламов Константин Александрович - артист петербургской императорской сцены. Сын композитора А.Е. Варламова . Родился в 1848 г., в тот момент, когда его отца привезли из гостей мертвым; мать его поразил нервный паралич. Варламов был хилым ребенком, но затем организм его окреп. Детство Варламова "было полно лишений, голода и прикрытой бантиками нищеты". Мать кормилась вышивками, которые продавала за гроши; пенсия после отца была ничтожная, не превышавшая 18 рублей в месяц. Семья Варламова была близка семье артистки Струйской; отсюда возникла ранняя страсть Варламова к театру. Достигнув 17 лет, Варламов обратился к А.М. Читау, которая приняла его в свою труппу в Кронштадте на 25 рублей в месяц. Молодой актер оставлял себе только 15 рублей и "был счастлив, по-своему веселился и был полон восхищением, что (он) актер". Он пробыл в провинции восемь лет. На гастролях в Нижнем Варламов сошелся с Н.Ф. Сазоновым . Однажды случай вынудил Варламова заменить внезапно заболевшего актера. На спектакле присутствовал пользовавшийся тогда большим весом актер А.А. Нильский , которому Варламов очень понравился. Благодаря Нильскому и Сазонову, в 1875 г. Варламов дебютировал на Императорской Александринской сцене и вскоре был принят в состав труппы. Первое время (см. хронику Вольфа ) Варламову пришлось выступать в оперетках и пустеньких водевилях; он "играл все, что ни попало, со свойственною ему неистощимою веселостью, часто впадая и в шарж". В 1900 г. он насчитывал уже в своем репертуаре 800 ролей. "Я никогда не лез в премьеры, - пишет о себе сам Варламов, - играл и играю все, и девиз мой таков: актер призван на сцену не для того, чтобы играть роли, а для того, чтобы разыгрывать пьесу". Пребывание на видном посту первоклассного комика первоклассной сцены сблизило Варламова с лучшими представителями искусства и литературы. В театральном мире он давно сделался общим любимцем. В своей автобиографии Варламов отмечает, что почти половина труппы "оказалась его семьей - крестниками, посаженными сыновьями, дочерьми" и т. д. Созданные Варламовым образы в высшей степени разнообразны; диапазон его таланта очень широк и охватывает человеческие характеры от чисто комических до исполненных глубокого затаенного драматизма. Перечень его главных ролей в "Ежегоднике Императорских Театров" (1900, стр. 278 - 286) включает 640 номеров. Великолепен Варламов в комических ролях шекспировских пьес. Но истинные шедевры сценического творчества Варламов дал в пьесах Островского, своего любимого писателя, любовь к которому, по собственным словам Варламова, граничит у него с поклонением. В редкой пьесе Островского Варламов не создал главного или эпизодического образа. Его можно назвать представителем чистого, безоблачного, прозрачного веселья, выразителем чисто национального юмора. Как Горбунов и Г. Успенский подметили и записали меткую речь русского простого человека, так Варламов ухватил его повадку, его внешность до взгляда и жеста, - ухватил потому, что русской душой почувствовал его психологию. Наивность комизма и его стихийность - существенная и пленительная черта таланта Варламова. Благодаря комизму, который является сам собой, не выдавая никакой подготовки, никакой муштры пред зеркалом, зритель подпадает почти гипнозу актерского творчества Варламова. Кажется, что нельзя было сказать фразу иначе, сделать движение иное, чем сказал или сделал Варламов в данном случае. Как у всех больших комических талантов - например, у Мартынова, - у Варламова его чисто комический дар переплелся с редкой способностью драматического воспроизведения жизни. Как большой талант, Варламов берет жизнь и в том, что рождает смех, и в том, что заставляет плакать. Сотрясающийся от слез, огромный, могучий Варламов так же жалок и страшен, как иногда смешон. Таков он в "Деле", "Мишуре", "Нашем друге Неклюжеве", "Татьяне Репиной". Не раз критика замечала, что, в силу своей яркой индивидуальности, Варламов иногда налагает на роль слишком резкие черты своей личности. С этим нельзя спорить, но та выпуклость, которую Варламов сообщает при этом роли, искупает это самоволие таланта. Другой упрек, который делался некогда Варламову, - его склонность к шаржу, со временем совершенно потерял свою силу; самонаблюдение и художественная самодисциплина давно освободили Варламова от этой склонности. По своим теоретическим убеждениям Варламов является сторонником старых заветов литературы и театра. Он не признает ни модернистских новшеств, ни режиссерских ухищрений. А. Измайлов.

См. также статьи:
Варламов Александр Егорович .


Варлих Вольдемар Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варламов Константин Александрович | Варнава
Варламов Александр Егорович | Варнавины
Варлаков Иван Иванович | Варнек Александр Григорьевич
Варлаам Яцкий | Варнек Константин Александрович
Варлаам Ясинский | Варнек Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варлих, Вольдемар Карлович - ботаник, родился в 1859 г. Воспитывался в юрьевской гимназии и Страсбургском университете, с 1900 г. профессор по кафедре ботаники в спб. военно-медицинской академии. Кроме ученых трудов, посвященных исследованию низших растений, в особенности бактерий, напечатал: "Важнейшие болезни наших культурных растений, причиняемые паразитными грибами" (I и II выпуски, СПб., 1897 - 98); "Русские лекарственные растения".

См. также статьи:
Горожанкин Иван Николаевич .


Варнава

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варлих Вольдемар Карлович | Варнавины
Варламов Константин Александрович | Варнек Александр Григорьевич
Варламов Александр Егорович | Варнек Константин Александрович
Варлаков Иван Иванович | Варнек Николай Александрович
Варлаам Яцкий | Варнеке Борис Васильевич

Варнава, преподобный Ветлужский (XV век) - был священником в Устюге, откуда ушел на Ветлугу от черемисских набегов. Живя в уединенном месте на горе Красной, Варнава претерпевал всякого рода лишения и нередко питался травой. После его кончины (1445) на горе Красной была основана Троицкая Варнавина пустынь. Ввиду слухов о чудесах, происходящих на могиле Варнавы, его мощи были свидетельствованы в 1639 г., и установлено местное празднование его памяти. Варнавина пустынь упразднена в 1767 г. Мощи Варнавы почивают под спудом в соборной церкви города Варнавина. Память Варнавы 11 июня.


Варнавины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варнава | Варнек Александр Григорьевич
Варлих Вольдемар Карлович | Варнек Константин Александрович
Варламов Константин Александрович | Варнек Николай Александрович
Варламов Александр Егорович | Варнеке Борис Васильевич
Варлаков Иван Иванович | Варпаховские

Варнавины - старинные русские дворяне, предки которых владели поместьями и служили воеводами с начала XVII века; но никто из потомков их ни в XVIII, ни в XIX веках не ходатайствовал о восстановлении древнего дворянства. В. Р-в.


Варнеке Борис Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варнек Николай Александрович | Варпаховские
Варнек Константин Александрович | Варпаховский Николай Аркадьевич
Варнек Александр Григорьевич | Варсонофий (в миру Николай Кузнецкий)
Варнавины | Варсонофий (епископ Смоленский)
Варнава | Варсонофьевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варнеке Борис Васильевич - филолог (родился в 1874 г.). Окончил курс в с.-петербургском историко-филологическом институте; состоит профессором Новороссийского университета по кафедре античной словесности. Главные его труды посвящены истории комедии и театра. Таковы обе диссертации его: "Очерки из истории древнеримского театра" (СПб., 1903) и "Наблюдения над древнеримской комедией. К истории типов" (Казань, 1905), а также "История русского театра, ч. I. XVII и XVIII века" (Казань, 1908) и часть II, XIX в. (ib., 1910). Перечень трудов Варнеке до 1902 г. дан в "Памятной книжке с.-петербургского историко-филологического института" (СПб., 1902).

См. также статьи:
Лукин Владимир Игнатьевич ;
Миллер Лукиан Адамович .


Варнек Александр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варнавины | Варнек Константин Александрович
Варнава | Варнек Николай Александрович
Варлих Вольдемар Карлович | Варнеке Борис Васильевич
Варламов Константин Александрович | Варпаховские
Варламов Александр Егорович | Варпаховский Николай Аркадьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варнек, Александр Григорьевич - портретный и исторический живописец (1782 - 1843), сын мебельного мастера. Учился в Академии Художеств у Левицкого и Щукина . Получив первую золотую медаль, отправлен за границу, где пробыл семь лет. В 1810 г. за портрет графа С. Потоцкого (находится в зале совета Академии Художеств) - академик. Преподавал портретную живопись в классах Академии Художеств. Деятельно работал по изданию литографий общества поощрения художеств. Портреты его работы находятся в музее Александра III (М.С. Хатовой, 1824 г., В.И. Григоровича , автопортрет, П.А. Федотова ), в Третьяковской галерее (адмирала Коцебу , два автопортрета, генерала Ахвердова, госпожи Ахвердовой, Корсакова, А.В. Ступина ), в Румянцевском музее, в музее И.Е. Цветкова в Москве и у многих частных лиц. Некоторые из портретов Варнека (особенно его собственные) задуманы очень интересно, и в них, несмотря на жесткую живопись и бедный колорит, много жизненности.

См. также статьи:
Живаго Семен Афанасьевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Серебряков Василий Алексеевич ;
Чернецовы (Григорий и Никанор Григорьевичи) ;
Щукин Степан Семенович ;
Яненко (живописцы) .


Варнек Константин Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варнек Александр Григорьевич | Варнек Николай Александрович
Варнавины | Варнеке Борис Васильевич
Варнава | Варпаховские
Варлих Вольдемар Карлович | Варпаховский Николай Аркадьевич
Варламов Константин Александрович | Варсонофий (в миру Николай Кузнецкий)

Варнек Константин Александрович (1828 - 82) - художественный критик. Окончил курс в С.-Петербургском университете; был преподавателем русского языка. Сотрудничал в разных периодических изданиях; редактировал журнал "Русский Ремесленник". Из его статей выдаются: "Ход нашего умственного развития в последние годы" ("Библиотека для Чтения", 1862, № 5), "Иностранцы-цивилизаторы" (ib., 1863, № 3 и 4) и статьи о бароне Клодте ("Северное Сияние", 1863, т. II, и 1864, т. III).


Варнек Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варнек Константин Александрович | Варнеке Борис Васильевич
Варнек Александр Григорьевич | Варпаховские
Варнавины | Варпаховский Николай Аркадьевич
Варнава | Варсонофий (в миру Николай Кузнецкий)
Варлих Вольдемар Карлович | Варсонофий (епископ Смоленский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варнек (Николай Александрович), профессор Московского университета по кафедре сравнительной анатомии и физиологии, родился в 1823 г. Образование получил в Петербургском университете, который окончил в 1846 г. со степенью кандидата и в следующем 1847 г. удостоен степени магистра зоологии. С 1846 по 1849 г. Варнек преподавал ботанику и зоологию в корпусе горных инженеров, а в 1849 г. был переведен в Московский университет адъюнктом по кафедре сравнительной анатомии и физиологии, и в 1852 г. - исправляющим должность экстраординарного профессора по той же кафедре. В 1860 г. Варнек вышел в отставку и в том же году назначен директором училищ Тверской губернии. В 1863 г. Варнек причислен к Министерству народного просвещения с увольнением от занимаемой должности. Главные сочинения Варнека: "Ueber die Bildung und Entwickelung des Embryos bei Gasteropoden" ("Bull. Soc. Natur.", Москва, XXIII, 1850), "Ueber den Furchungsprocess und die Struktur des Eies der Gasteropoden" ("Froriep's Tagsber.", № 280, 1851). Умер в 1876 году. Э. Брандт.

См. также статьи:
Россия, разд. Зоология .


Варпаховские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варнеке Борис Васильевич | Варпаховский Николай Аркадьевич
Варнек Николай Александрович | Варсонофий (в миру Николай Кузнецкий)
Варнек Константин Александрович | Варсонофий (епископ Смоленский)
Варнек Александр Григорьевич | Варсонофьевы
Варнавины | Вартанов Вартан Иванович

Варпаховские - русский дворянский род, ведущий начало от поручика Станислава В., верстанного за службу поместьем в 1679 г. Хотя Варпаховские и внесены в VI часть родословных книг Смоленской и Могилевской губерний, но герольдия утвердила их в потомственном дворянстве по личным военным заслугам Антипа Осиповича В. (1791). В. Р-в.


Варпаховский Николай Аркадьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варпаховские | Варсонофий (в миру Николай Кузнецкий)
Варнеке Борис Васильевич | Варсонофий (епископ Смоленский)
Варнек Николай Александрович | Варсонофьевы
Варнек Константин Александрович | Вартанов Вартан Иванович
Варнек Александр Григорьевич | Варшер Сергей Абрамович (Сергей Эдуардович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варпаховский Николай Аркадьевич - зоолог (ихтиолог) (1862 - 1909). Окончил курс физико-математического факультета Казанского университета в 1885 г. Занимался исследованием ихтиологических фаун Казанской губернии и Волжского бассейна, затем состоял при С.-Петербургском университете и в 1887 г. получил степень магистра; впоследствии заведовал по поручению министерства земледелия рыбными и звериными промыслами в Астраханской, потом в Архангельской губерниях. В 1895 г. командирован Министерством земледелия для исследования рыболовства в бассейне реки Оби. Варпаховский напечатал ряд работ по систематике и фаунистике рыб России; из них более важны: "Очерк ихтиологической фауны Казанской губернии" ("Приложение к Запискам Императорской Академии Наук", т. LII, 1886); "Рыбы озера Ильменя и р. Волхова, Новгородской губернии" ("Записки Императорской Академии Наук", т. LIII, 1886); "Монография нового рода карповых рыб (Ovoleuciscus)" (в "Записках Академии Наук", 1889); "Определитель рыб бассейна р. Волги" (СПб., 1889); "Определитель пресноводных рыб Европейской России" (СПб., 1898).

См. также статьи:
Герценштейн Соломон Маркович ;
Россия, разд. Зоология .


Варсонофий (епископ Смоленский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варсонофий (в миру Николай Кузнецкий) | Варсонофьевы
Варпаховский Николай Аркадьевич | Вартанов Вартан Иванович
Варпаховские | Варшер Сергей Абрамович (Сергей Эдуардович)
Варнеке Борис Васильевич | Варыпаевы (а также Ворыпаевы)
Варнек Николай Александрович | Варяжко
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варсонофий - епископ Смоленский с 1509 г. Во время третьего похода великого князя Василия Ивановича на Смоленск в июле 1514 г. держал сторону польского короля, под властью которого находился тогда город. Когда Смоленск сдался, Варсонофий признал его вотчиною и дединою великого князя; но после поражения великокняжеских войск при Орше изменил (по словам московских летописей) Москве и обратился к королю с приглашением овладеть городом. По доносу мещан, наместник Смоленска, князь Шуйский, отослал епископа Варсонофия в Москву, откуда он был сослан в Спасо-Каменный монастырь. - См. "Полное Собрание Российских Летописей" (т. VIII, 255 - 258; VI, 27; IV, 137).

См. также статьи:
Елизавета Петровна .


Варсонофий (в миру Николай Кузнецкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варпаховский Николай Аркадьевич | Варсонофий (епископ Смоленский)
Варпаховские | Варсонофьевы
Варнеке Борис Васильевич | Вартанов Вартан Иванович
Варнек Николай Александрович | Варшер Сергей Абрамович (Сергей Эдуардович)
Варнек Константин Александрович | Варыпаевы (а также Ворыпаевы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варсонофий (в миру Николай Кузнецкий, умер в 1887 г.) - миссионер, родом из евреев, воспитанник Казанской духовной академии. В 1883 г. постригся в монашество. Почти все статьи Варсонофия, напечатанные в церковных изданиях, изданы отдельно: "Миссионер из евреев и деятельность его по обращению в христианство" (Киев, 1885).

См. также статьи:
Паисий Величковский .


Варсонофьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варсонофий (епископ Смоленский) | Вартанов Вартан Иванович
Варсонофий (в миру Николай Кузнецкий) | Варшер Сергей Абрамович (Сергей Эдуардович)
Варпаховский Николай Аркадьевич | Варыпаевы (а также Ворыпаевы)
Варпаховские | Варяжко
Варнеке Борис Васильевич | Васаевы (а также Восаевы)

Варсонофьевы - русский дворянский род, родоначальник которого, Михаил Васильевич В., в 1662 - 1677 годах владел поместьем в Данковском уезде и служил по Данкову в детях боярских. Варсонофьевы записаны в VI часть родословных книг Владимирской и Рязанской губерний. В. Р-в.


Вартанов Вартан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варсонофьевы | Варшер Сергей Абрамович (Сергей Эдуардович)
Варсонофий (епископ Смоленский) | Варыпаевы (а также Ворыпаевы)
Варсонофий (в миру Николай Кузнецкий) | Варяжко
Варпаховский Николай Аркадьевич | Васаевы (а также Восаевы)
Варпаховские | Василев Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вартанов, Вартан Иванович - физиолог, родился в 1853 г. По окончании курса в с.-петербургской медико-хирургической академии принимал участие в русско-турецкой войне. После защиты докторской диссертации: "Гальванические явления в коже лягушки" назначен прозектором академии. Состоит профессором физиологии в женском медицинском институте. Другие его труды: "О соотношении между депрессорным и блуждающим нервами", "Действие невидимых разрядов статического электричества на низшие организмы" и ряд статей в медицинских журналах.

См. также статьи:
Россия, разд. Физиология .


Варшер Сергей Абрамович (Сергей Эдуардович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вартанов Вартан Иванович | Варыпаевы (а также Ворыпаевы)
Варсонофьевы | Варяжко
Варсонофий (епископ Смоленский) | Васаевы (а также Восаевы)
Варсонофий (в миру Николай Кузнецкий) | Василев Иван Иванович
Варпаховский Николай Аркадьевич | Василевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варшер Сергей Абрамович (также Эдуардович) - историк литературы и педагог (1854 - 1889). Окончив Московский университет по историко-филологическому факультету, преподавал в разных учебных заведениях. Много обещали его интересные этюды: "Литературный противник Шекспира" ("Русская Мысль", 1886, № 8); "День в английском театре времен Шекспира" (ib., 1897, № 10); "Драматурги современные Шекспиру" и "Школа Шекспира" ("История всеобщей литературы" под редакцией В. Корша и А. Кирпичникова , выпуск XXI). - См. "Памяти С. А. В." (Москва, 1889).

Назад Вперед


Варыпаевы (а также Ворыпаевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варшер Сергей Абрамович (Сергей Эдуардович) | Варяжко
Вартанов Вартан Иванович | Васаевы (а также Восаевы)
Варсонофьевы | Василев Иван Иванович
Варсонофий (епископ Смоленский) | Василевские
Варсонофий (в миру Николай Кузнецкий) | Василевский Алексей Петрович

Варыпаевы (а также Ворыпаевы) - русский дворянский род, восходящий к самому началу XVI века и владевший поместьями преимущественно в Рязанском крае. Из многочисленных ветвей этого рода в древнем дворянстве утверждена лишь одна, происходящая от Матвея Родионовича В. (1682), - со внесением в VI часть родословных книг Рязанской и Тульской губерний. Двум другим ветвям рода В., происходящим, несомненно, от одного родоначальника, Григория Ивановича В., верстанного поместным окладом в 1628 - 1629 годах, несмотря на запись их в VI часть родословной книги рязанским дворянским депутатским собранием, герольдией в древнем дворянстве отказано. В. Р-в.


Варяжко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варыпаевы (а также Ворыпаевы) | Васаевы (а также Восаевы)
Варшер Сергей Абрамович (Сергей Эдуардович) | Василев Иван Иванович
Вартанов Вартан Иванович | Василевские
Варсонофьевы | Василевский Алексей Петрович
Варсонофий (епископ Смоленский) | Василевский Дмитрий Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Варяжко - отрок великого князя киевского Ярополка Святославича . Летопись сохранила о нем память, как о слуге верном и преданном своему князю. Когда в 980 г. Владимир Святославич осадил в Родне Ярополка и полководец последнего Блуд (см. это имя) советовал своему князю отдаться на волю брата, Варяжко говорил Ярополку, что у брата его ожидает смерть и советовал лучше бежать к печенегам. По убиении Ярополка, Варяжко бежал к последним и в рядах их сражался с Владимиром, который едва успел примириться с ним, поклявшись не мстить ему за его преданность Ярополку. Полное собрание русской летописи I и V - под 980 г., II - под 981 г. А. Э.

См. также статьи:
Блуд .


Васаевы (а также Восаевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варяжко | Василев Иван Иванович
Варыпаевы (а также Ворыпаевы) | Василевские
Варшер Сергей Абрамович (Сергей Эдуардович) | Василевский Алексей Петрович
Вартанов Вартан Иванович | Василевский Дмитрий Ефимович
Варсонофьевы | Василевский Ипполит Федорович (Буква - псевдоним)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васаевы (а также Восаевы) - русский дворянский род, восходящий к началу XVI века и владевший поместьями в нынешней Тверской губернии. Михаил Афанасьевич в 1658 - 68 годах показан в дворянах московских; брат его, Осип Афанасьевич, в 1692 г. был стряпчим, а сыновья - стольниками и стряпчими. Никто из их потомков ни в XVIII, ни в XIX веках в дворянстве не утверждался. В. Р-в.

Назад Вперед


Василевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василев Иван Иванович | Василевский Алексей Петрович
Васаевы (а также Восаевы) | Василевский Дмитрий Ефимович
Варяжко | Василевский Ипполит Федорович (Буква - псевдоним)
Варыпаевы (а также Ворыпаевы) | Василевский Лев Маркович
Варшер Сергей Абрамович (Сергей Эдуардович) | Василенко Виктор Иванович

Василевские. - Существует целый ряд древних дворянских родов Василевских, большей частью шляхетского происхождения, записанных в VI и I частях родословных книг губерний: Виленской, Витебской, Волынской, Гродненской, Киевской, Ковенской, Минской, Могилевской, Подольской и Смоленской. По последней губернии, несмотря на присутствие там нескольких ветвей старинных дворян Василевских, утверждены герольдией только потомство Ивана Василевского, верстанного поместьем в 1659 г., и потомство Ивана Василевского, верстанного поместным окладом в Бельском уезде в 1668 г. Потомок его, Петр Алексеевич, записан в VI часть родословной книги Орловской губернии. В. Р-в.


Василевский Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василевские | Василевский Дмитрий Ефимович
Василев Иван Иванович | Василевский Ипполит Федорович (Буква - псевдоним)
Васаевы (а также Восаевы) | Василевский Лев Маркович
Варяжко | Василенко Виктор Иванович
Варыпаевы (а также Ворыпаевы) | Василенко Николай Прокофьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василевский, Алексей Петрович - юрист (1841 - 1893). Окончил курс в училище правоведения. В должности эстляндского вице-губернатора выдвинулся стремлением к обрусению эстов. Писал в "Русском Обозрении" и "Московских Ведомостях". Отдельно издал: "Сборник узаконений и распоряжений о крестьянах Эстляндской губернии" (Ревель, 1888), "Сборник узаконений и распоряжений прибалтийских губерний" (ib., 1891), "Заметки о законоположениях, касательно прибалтийских губерний" (ib., 1890), "Положения о крестьянах Эстляндской губернии 5 апреля 1856 г. со включением дополнений по сентябрь 1891 г." (ib., 1891) и "Справочная книга о законах, касательно крестьян прибалтийских губерний" (1892).

См. также статьи:
Суровец (Сурог, Суровен) .


Василевский Дмитрий Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василевский Алексей Петрович | Василевский Ипполит Федорович (Буква - псевдоним)
Василевские | Василевский Лев Маркович
Василев Иван Иванович | Василенко Виктор Иванович
Васаевы (а также Восаевы) | Василенко Николай Прокофьевич
Варяжко | Василенко Сергей Никифорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василевский, Дмитрий Ефимович - юрист (1781 - 1844). Окончил педагогический институт; был профессором политического и народного права в Московском университете. Напечатал: "О том, что нужно негоциатору для приобретения искусства вести переговоры и совещаться о делах государственных" (Москва, 1824).

Назад Вперед


Василевский Ипполит Федорович (Буква - псевдоним)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василевский Дмитрий Ефимович | Василевский Лев Маркович
Василевский Алексей Петрович | Василенко Виктор Иванович
Василевские | Василенко Николай Прокофьевич
Василев Иван Иванович | Василенко Сергей Никифорович
Васаевы (а также Восаевы) | Василий (в миру Василий Димитриевич Богоявленский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василевский, Ипполит Федорович - талантливый фельетонист, приобретший известность под псевдонимом Буква. Родился в 1850 г. Окончил Санкт-Петербургский университет по юридическому факультету. Первый рассказ Василевского был помещен в "Искре" (1867). В 1872 - 81 годах в "Биржевых Ведомостях", впоследствии переименованных в "Молву", Василевский помещал сначала фельетоны об иностранной жизни под заглавием: "С миру по нитке", а затем воскресные фельетоны. С 1875 г. состоял фактическим, а с 1879 г. и официальным редактором "Стрекозы", принимая в ней деятельное участие и в качестве сотрудника по разным отделам, перестав редактировать журнал лишь в 1905 г., когда вместо "Стрекозы" в "дни свободы" стал выходить "Спрут". С 1883 г. Василевский принимал деятельное участие в "Новостях", печатая в них юмористические фельетоны из иностранной жизни ("За кулисами политики") и очерки провинциальной жизни ("Среди обывателей"). После прекращения "Новостей" (1906) Василевский стал печатать эти очерки в "Биржевых Ведомостях". Под тем же общим названием "Среди обывателей" Василевский с 1882 г. до настоящего времени печатает фельетоны в "Русских Ведомостях", где часто помещает и очерки своих странствований по разным странам Европы. Книги Василевского: "Человеческая комедия" (1881) и "Наши нравы" (1883) вышли отдельным изданием в виде приложений к "Стрекозе". Остроумные фельетоны Василевского всегда написаны изящным языком и касаются в легкой форме серьезных вопросов современности.

См. также статьи:
Лебедев Александр Игнатьевич .


Василевский Лев Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василевский Ипполит Федорович (Буква - псевдоним) | Василенко Виктор Иванович
Василевский Дмитрий Ефимович | Василенко Николай Прокофьевич
Василевский Алексей Петрович | Василенко Сергей Никифорович
Василевские | Василий (в миру Василий Димитриевич Богоявленский)
Василев Иван Иванович | Василий (в миру Василий Хрисанфович Преображенский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василевский, Лев Маркович - поэт. Родился в 1874 г. в еврейской семье. Окончил Харьковский университет по медицинскому факультету; служил эпидемическим (разъездным) врачом в земстве. Оригинальные стихотворения его помещаются в разных журналах. Много пишет о театре (в "Ежегоднике Императорских театров", "Студии", "Театре и Искусстве", "Речи" и др.). В общей и специальной печати ("Врачебная Газета", "Фельдшер" и др.) Василевский напечатал ряд статей по общим медицинским вопросам. Принимает деятельное участие в литературном и театральном отделе "Речи". Написал несколько оригинальных миниатюр для сцены; перевел с немецкого много пьес. Отдельным изданием, кроме ряда переводных пьес и нескольких популярных брошюр по медицине, вышел сборник стихотворений Василевского (СПб., 1912). Основной мотив поэзии Василевского - затерянность одинокой души в большом городе, ранняя печаль и раннее разочарование.

См. также статьи:
Гофман Виктор Викторович .


Василев Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васаевы (а также Восаевы) | Василевские
Варяжко | Василевский Алексей Петрович
Варыпаевы (а также Ворыпаевы) | Василевский Дмитрий Ефимович
Варшер Сергей Абрамович (Сергей Эдуардович) | Василевский Ипполит Федорович (Буква - псевдоним)
Вартанов Вартан Иванович | Василевский Лев Маркович

Василев Иван Иванович - исследователь Псковского края (1836 - 1901). Окончил курс в Московской духовной академии; преподавал церковную историю в псковской семинарии; практически обучал слушателей археологического института чтению древних рукописей. Управлять контрольными палатами пензенской, ложминской и лифляндской. Весьма ценны доныне его исследования: "Лен и Псковская губерния" (Псков, 1872) и "О льняном промысле в России" ("Нижегородский Сборник", 1874). Много археологических работ его напечатано в "Псковских Губернских Ведомостях" (1860-х и 1870-х годах), "Протоколах псковского археологического общества" и других изданиях. Отдельно издал: "Псковский Спасо-Мирожский монастырь" (Псков, 1868); "Виды Пскова и его окрестностей" (ib., 1872); "Исторический очерк Пскова"; "Исторические, археологические и статистические сведения о Пскове и Псковской губернии" (ib., 1873); "Памятные книжки Псковской губернии" (1870-х годов); "Воспоминания об осаде Пскова Стефаном Баторием 1581 г." (ib., 1881); "Судьбы Пскова с половины XVII века" (ib., 1881); "Опыт географическо-статистического словаря Псковской губернии" (Псков, 1882 - 1884) и др.


Василенко Виктор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василевский Лев Маркович | Василенко Николай Прокофьевич
Василевский Ипполит Федорович (Буква - псевдоним) | Василенко Сергей Никифорович
Василевский Дмитрий Ефимович | Василий (в миру Василий Димитриевич Богоявленский)
Василевский Алексей Петрович | Василий (в миру Василий Хрисанфович Преображенский)
Василевские | Василий (епископ Селевкийский)

Василенко, Виктор Иванович - статистик и этнограф. Родился в 1839 г. Работал по земской статистике в Полтавском земстве и, как этнограф, внес в труды земского исследования много ценных определений бытовых экономических терминов ("богатыри", "державы" и др.). Ему принадлежат многочисленные работы по изучению кустарных промыслов (особенно ткачества) Полтавской губернии. Сотрудничает в прогрессивных периодических изданиях Киева и Полтавы, всегда отстаивая интересы крестьянства и казачества. В 82-томном "Энциклопедическом Словаре" Брокгауза и Ефрона работал по отделу русской географии.


Василенко Николай Прокофьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василенко Виктор Иванович | Василенко Сергей Никифорович
Василевский Лев Маркович | Василий (в миру Василий Димитриевич Богоявленский)
Василевский Ипполит Федорович (Буква - псевдоним) | Василий (в миру Василий Хрисанфович Преображенский)
Василевский Дмитрий Ефимович | Василий (епископ Селевкийский)
Василевский Алексей Петрович | Василий (игумен)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василенко Николай Прокофьевич - историк. Родился в 1866 г. Окончил курс на историко-филологическом факультете Дерптского университета; затем слушал в Киеве лекции профессора Антоновича и Владимирского-Буданова . Работал в архивах Киева, Харькова, Чернигова и Полтавы, занимаясь историей левобережной Украины. Состоял одно время секретарем киевского губернского статистического комитета; был редактором газеты "Киевские отклики"; выдержав экзамен на степень магистра русской истории при Киевском университете, приобрел там звание приват-доцента. Занимается преимущественно историей левобережной Украины и западнорусского права. Свои работы помещал в "Киевской Старине", в "Чтениях в Обществе летописца Нестора", в "Вестнике Европы" и других периодических изданиях, а также в 82-томном "Словаре" Брокгауза и Ефрона и в словаре Гранат. Отдельно напечатал "О.М. Бодянский и его заслуги для изучения Малороссии" (Киев, 1903), "Генеральное следствие Гадячского Полка" (Полтава, 1896), три тома "Материалов для изучения экономического, юридического и общественного строя Старой Малороссии" (Чернигов, 1900 - 1907), "Первые шаги по введению положения 19 февраля 1861 г. в Черниговской губернии" (Киев, 1901). Поместил несколько статей в изданиях И.Д. Сытина, посвященных крестьянской реформе и Отечественной войне, а также в "Русской истории", редактируемой профессором М.В. Довнар-Запольским .

См. также статьи:
Лазаревский Александр Матвеевич .


Василенко Сергей Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василенко Николай Прокофьевич | Василий (в миру Василий Димитриевич Богоявленский)
Василенко Виктор Иванович | Василий (в миру Василий Хрисанфович Преображенский)
Василевский Лев Маркович | Василий (епископ Селевкийский)
Василевский Ипполит Федорович (Буква - псевдоним) | Василий (игумен)
Василевский Дмитрий Ефимович | Василий (князь Брянский)

"Девушка пела в церковном хоре"
Василенко, Сергей Никифорович - русский композитор. Родился в 1872 г. Окончил курс в Московском университете по юридическому факультету; музыкальное образование получил в московской консерватории (1896 - 1901) под руководством С. Танеева и М. Ипполитова-Иванова . Его экзаменационная кантата "Сказание о Китеже", в 1902 г. переделанная автором в оперу, шла с успехом на сцене московской частной оперы. Произведения его для оркестра: симфония (ор. 10); "Hircus nocturnus" ("Полет ведьм"); "Эпическая поэма" (ор. 4); "Сад смерти" - симфоническая поэма на сюжет сказки Оскара Уайльда "Дух Кентервиля"; сюита "Au Soleil"; романсы; хоры. Василенко принадлежит еще музыка к "Навуходоносору" и "Дафнис", поставленным обществом искусств и литературы в Москве на исторических спектаклях. Произведения Василенко отличаются изящной фактурой, тонким вкусом и обнаруживают свежий талант, не лишенный национального русского характера. Красота мелодии соединяется у него с гармоническим богатством, доходящим до изысканности, и с очень колоритной оркестровкой. Его программные сочинения отличаются оригинальностью и поэтичностью замысла. Был вторым дирижером частной оперы; в последнее время дирижирует историческими симфоническими концертами в Москве; выступал также и в Петербурге.


Василиса Мелентьева

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Ярославич (князь Серпуховско-Боровский) | Василисса (имя русских княгинь)
Василий Ярославич (князь Костромской) | Василисса Васильевна
Василий Юрьевич Косой | Василисса Дмитриевна
Василий Юрьевич Квашня | Василисса Константиновна
Василий Юрьевич | Василисса Семеновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василиса Мелентьева - вдова москвичка, обыкновенно считается шестой женой Ивана Грозного , хотя и не была венчана с ним. Царь взял ее в сожительницы около 1575 г., по одной молитве, без брачного обряда. В одном хронографе сказано, что муж Василисы был заколот опричником и что царь постриг ее в Новгороде 1 мая 1577 г. за то, что заметил ее "зрящу яро" на окружничего князя Ивана Девтелева, которого и казнил. Судьба Василисы послужила сюжетом для картины Седова и для драмы Островского , где изображены психологически очень сложные отношения между Грозным, Анной Васильчиковой, В. Мелентьевой и боярским сыном Андреем Колычевым. История смешана в драме Островского с вымыслом.

См. также статьи:
Иоанн IV Васильевич Грозный .


Василисса (имя русских княгинь)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василиса Мелентьева | Василисса Васильевна
Василий Ярославич (князь Серпуховско-Боровский) | Василисса Дмитриевна
Василий Ярославич (князь Костромской) | Василисса Константиновна
Василий Юрьевич Косой | Василисса Семеновна
Василий Юрьевич Квашня | Василисса Симеоновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василисса - имя нескольких русских княгинь. 1) Василисса Васильевна, дочь великого князя Василия Димитриевича . О ней известно только, что в первом браке она была за князем Суздальско-Нижегородским Александром Ивановичем Брюхатым, а во втором тоже за суздальским князем, Александром Даниловичем Взметнем. - 2) Василисса Дмитриевна, дочь ростовского князя Дмитрия Борисовича . В 1294 г. она вышла замуж за великого князя Андрея Александровича , а в 1295 г. вместе с мужем ездила в Орду ("Полное собрание русских летописей", I, V и VII под названными годами). Этот брак Карамзин , а за ним и другие наши крупные историки, считают совершенно неосновательно вторым, кажется, только для того, чтобы оправдать свое мнение о происхождении князей суздальских не от Андрея Ярославича , а от брата его, Александра Невского (см. Экземплярского: "Великие и удельные князья в татарский период...", II, пр. 1086). - 3) Василисса Константиновна, будто бы дочь Константина Васильевича Ростовского (1312 - 1365). Некоторые родословные (см. Титова: "Ростовский уезд", родословная князей; Головина "Роспись потомков Рюрикова дома") считают Василиссу женой великого князя Суздальско-Нижегородского Димитрия Константиновича . Но по другим известиям ("Никоновская летопись" IV, 185) жена этого последнего называлась Анной. - 4) Василисса Семеновна, дочь служилого князя Семена Романовича Новосильского, бывшая замужем за Семеном Владимировичем князем Боровским (умер в 1426 г.). 5) Василисса Симеоновна, дочь Симеона Гордого , бывшая в замужестве за князем Михаилом Васильевичем Кашинским ("Полное собрание русских летописей", VII, 215; "Никоновская летопись", акад. изд., III, 193; IV, 22). - 6) Василисса (по Соф. 2-й Васса) Федоровна, дочь великого князя рязанского Феодора Ольговича , бывшая в замужестве за князем Иваном Владимировичем Серпуховским . От этого брака она имела дочь Марию, бывшую за князем ростовским Александром Федоровичем ("Полное собрание русских летописей", VI, 131; VIII, 75; "Никоновская летопись", IV, 301). А. Экземплярский.

См. также статьи:
Василисса Васильевна ;
Василисса Дмитриевна ;
Василисса Константиновна ;
Василисса Семеновна ;
Василисса Симеоновна ;
Василисса Федоровна .


Василий Новый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Мстиславич | Василий Охридский
Василий Михайлович Удалый | Василий Пантелеймонович
Василий Михайлович III | Василий Петрович Негош
Василий Михайлович II | Василий Романович (князь брянский)
Василий Михайлович I | Василий Романович (удельный князь Сугорский)

Василий Новый, преподобный (умер 26 марта 944 г. или 952 г.). Приняв монашество в молодых годах, около половины жизни провел в скитаниях. В 896 г., заподозренный как переметчик, был приведен в Царьград, где подвергся пыткам. Скончался в глубокой старости. Житие его, написанное его учеником, мнихом Григорием, получило в византийской и славяно-русской письменности широкую известность благодаря содержащимся здесь рассказам о хождении святой Феодоры (кормилицы патриция Константина, бывшей в услужении у св. В.) по мытарствам и о страшном суде. Эти рассказы, изложенные Григорием Мнихом в форме бывших ему по молитве св. В. видений, имели большое влияние на эсхатологические воззрения славяно-русской книжности. Греческое житие св. В. известно в двух редакциях: более полной и сокращенной. Первая известна по рукописи Московской Синодальной библиотеки, № 249, XVII века (нач. Ho theiotatos (греч.), а также по cod. Paris 1547а. 1286 fol. 1 - 129. Механическое сокращение этой редакции жития издано болландистами в "Acta Sanctorum" за март, т. III, прилож. стр. 20 и след. Опущенные болландистами эпизоды: хождение Феодоры и чудеса по рукописи Синод. № 249 изданы А.Н. Веселовским в приложении к "Разысканиям в области русского духовного стиха" (выпуск V, СПб., 1889, стр. 1 и след.). Другая греческая редакция сохранилась в рукописи Московской Синодальной библиотеки XVI века № 250 (нач.: "Tes aсataleptu" (греч.)). От этих редакций пошли два славянских пересказа жития, помещенных в Макарьевских "Минеях Четьих" под 26 марта. Отрывки из жития св. В. Нового в славяно-русских рукописях встречаются в XIV веке (см. "Мерило Праведное", Троицкой Лавры, № 15, перг., 348 л., см. 53 л.; список жития XIV - XV веков, пергамент, М. Архив Министерства иностранных дел, из собрания Оболенского и др.), но перевод жития стал известным на Руси, вероятно, не позже XII века. Один из эпизодов жития, имеющий отношение к нашествию россов на Царьград в 941 г., приближается к известию "Повести временных лет" (под 944 г.) и заставляет предполагать общий источник. - См. В. Сахаров "Эсхатологические сочинения и сказания в древней русской письменности и влияние их на народные духовные стихи" (Тула, 1879); А.Н. Веселовский "Журнал Министерства народного просвещения" 1889; Архиепископ Сергий "Полный месяцеслов Востока" (т. II, Владимир, 1901, ч. 2, стр. 117 - 118); К. Krumbacher "Geschichte der Byzant. Litteratur" (Мюнхен, 1897, стр. 197).


Василий (преподобный Печерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий (преподобный Мирожский) | Василий (преподобный Сухой)
Василий (острожский протоиерей) | Василий (св. Мангазейский)
Василий (князь Минский) | Василий (св., епископ Муромский и Рязанский)
Василий (князь Козельский) | Василий I Дмитриевич
Василий (князь Брянский) | Василий II Васильевич Темный
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий - преподобный Печерский (XI в.) подвизался в Киево-Печерском монастыре в варяжской пещере и вместе с Феодором печерским был замучен, по приказанию князя Мстислава Святополковича , заподозрившего их в сокрытии клада (латинских сосудов, золота и серебра). Рассказ об этом сохранился в послании Поликарпа к архимандриту печерскому Акиндину . По словам послания (написанного, вероятно, около 1230 г.), это случилось незадолго до смерти князя Мстислава Святополковича, убитого в 1097 г. Память святых Василия и Феодора чествуется 11 августа.

Назад Вперед


Василий (преподобный Мирожский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий (острожский протоиерей) | Василий (преподобный Печерский)
Василий (князь Минский) | Василий (преподобный Сухой)
Василий (князь Козельский) | Василий (св. Мангазейский)
Василий (князь Брянский) | Василий (св., епископ Муромский и Рязанский)
Василий (игумен) | Василий I Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий преподобный Мирожский - третий игумен Спасо-Мирожского монастыря в Пскове. Убит в 1299 г. (по другой версии - в 1295 г.) ливонцами. Мощи Василия почивают под спудом в Спасо-Мирожском монастыре. Память празднуется 4 мая.

Назад Вперед


Василий (св., епископ Муромский и Рязанский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий (св. Мангазейский) | Василий I Дмитриевич
Василий (преподобный Сухой) | Василий II Васильевич Темный
Василий (преподобный Печерский) | Василий III Иванович
Василий (преподобный Мирожский) | Василий IV Иоаннович Шуйский
Василий (острожский протоиерей) | Василий Александрович (князь Брянский)

Василий святой, епископ Муромский и Рязанский. Память празднуется 12 апреля, 10 июля и 21 мая. Умер или в 1295 г., или между 1356 и 1378 годами. В Рязани было два епископа В.: первый скончался в 1295 г., второй поставлен в 1356 г. Какой из них святой, об этом идет спор. Кафедры в Муроме, откуда В. будто бы был изгнан и пришел в Рязань, никогда не было. - См. Е. Голубинский "Канонизация святых" (Москва, 1903).


Василий св. (архиепископ Новгородский и Псковской)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Ростиславич | Василий Свинятник
Василий Романович (удельный князь Сугорский) | Василий Семенович (князь Стародуба)
Василий Романович (князь брянский) | Василий Семенович (удельный князь Шуйский)
Василий Петрович Негош | Василий Теплый
Василий Пантелеймонович | Василий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий св. - архиепископ Новгородский и Псковской (в миру Григорий Калена); мощи его находятся в Софийском соборе. До избрания в сан архиепископа он совершил путешествие на Восток по святым местам, что видно из его "Послания о рае". Время архиепископства его (1329 - 52) совпало с тяжкими для Новгорода обстоятельствами и несчастьями всякого рода. Новгород, только что успевший оградить себя от тверских князей при помощи князя Московского, начал страдать от Москвы. Иван Данилович Калита сильно теснил Новгород, и владыке Василию пришлось быть предстателем пред ним за свободу своего родного города. А между тем в Пскове проявилось желание приобрести самостоятельности от Новгорода, и это прежде всего высказалось в стремлении псковичей иметь своего особого епископа, продолжавшемся и после того, как им было в том отказано митрополитом Феогностом . В самом Новгороде были многие нестроения и вражда между партиями, и владыка являлся их миротворцем. Так было, например, в 1344 г., при избрании нового посадника. Богатая софийская казна, по распоряжению Василия, щедро отпускала средства на дела благотворительности и на украшение города. В 1337 г. разливом Волхова разрушен был мост, соединявший об стороны Новгорода, и между сторонами пошли пререкания о постройке нового моста, угрожавшие кровопролитием: Василий построил мост на счет владычной казны. В 1340 году сильный пожар произвел великое опустошение в Новгороде; на обеих сторонах сгорело множество домов и лавок, 48 деревянных и 3 каменные церкви, погорел кремль, владычьи палаты, Софийский собор. Василий возобновил стены Софийского собора, покрыл его свинцом, устроил новый иконостас, из своей казны помогал возобновлять погоревшие церкви и опять устроил Волховской мост. Сам владыка занимался живописью и своим мастерством украшал храмы: еще и поныне цела икона князей Бориса и Глеба его мастерства в борисоглебской церкви. Патриотическая и благотворительная деятельность святого Василия заслужила ему великое почтение и в Константинополе: в отличие от других русских архиереев константинопольский патриарх прислал ему крестчатые ризы и белый клобук, о котором впоследствии составилась целая повесть, с определенной целью - возвеличить Новгород сравнительно с Москвой. Когда от шведского короля Магнуса пришли послы в Новгород с вызовом на диспут о вере, владыка ответил: "Если хотите знать, какая вера лучше: ваша или наша, пошлите за этим к патриарху - мы приняли веру от греков". Деятельный пастырь не был искусным богословом, что, между прочим, заметно в его известном "Послании к Феодору, епископу Тверскому, о рае". Он усердно доказывает Феодору, что рай, в котором жили первые люди, цел и существует на Востоке, а место мучений многие видели на Западе. Послание это важно для характеристики наивности наших грамотеев, черпавших отовсюду всякие небылицы. Самая смерть Василия свидетельствует об его любви к пастве. В 1352 г. появилась во Пскове страшная зараза - "черная смерть" - и в короткое время произвела в городе великое опустошение. Псковичи, подавленные горем и страхом, просили архиепископа, которому прежде много досаждали непослушанием, прибыть к ним и помолиться за них и вместе с ними. Владыка прибыл немедленно, совершил богослужение в трех церквах, обошел город с крестным ходом и утешил псковичей. Здесь он заболел и скончался на обратном пути в Новгороде, в обители Архангела, при устье реки Узы, впадающей в Шелонь, 3 июля 1352 г. П. В.

См. также статьи:
Россия, разд. История русской литературы (до XVII века) .


Василий Блаженный

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Афанасьевич | Василий Борисович
Василий Астериу | Василий Буслаевич
Василий Андреевич Щербатый | Василий Васильевич (Гребенка)
Василий Андреевич (удельный князь Суздальский) | Василий Васильевич (князь Боровский)
Василий Андреевич (удельный князь Пожарский) | Василий Васильевич (князь Кашинский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Блаженный - юродивый московский; умер в 1551 г. Память празднуется 2 августа. Мощи находятся в московском Покровском соборе, называемом в народе Василием Блаженным. Василий Блаженный родился в 1469 г., в московском подгородном селе Елохове. Родители его, крестьяне, отдали его в обучение сапожному мастерству. Трудолюбивый и богобоязненный юноша, - повествует житие, - Василий был удостоен дара прозрения, который обнаружился случайно. К хозяину Василия пришел человек заказывать сапоги и просил сделать такие, которые стали бы на несколько лет. Василий при этом улыбнулся. На вопросе хозяина, что значит эта улыбка, Василий ответил, что человек, заказывавший сапоги на несколько лет, умрет завтра. Так действительно и случилось. Василий, шестнадцати лет от роду, оставил хозяина и мастерство и начал подвиг юродства, без крова и одежды, подвергая себя великим лишениям, отягчая тело веригами, которые и доныне лежат на его гробе. Житие Блаженного описывает, как он и словом и примером учил народ нравственной жизни.
Однажды Блаженный Василий разбросал на базаре калачи у одного калачника, и тот сознался, что в муку подмешивал мел и известь. Однажды воры, заметив, что святой одет в хорошую шубу, подаренную ему некоторым боярином, задумали обманом выманить ее у него; один из них притворился мертвым, а другие просили у Василия на погребение. Василий точно покрыл мертвого своею шубой, но видя обман, сказал при этом: "буди же ты отныне мертв за лукавство твое; ибо писано: лукавии да потребятся". Обманщик действительно умер. В Степенной книге рассказывается, что летом 1547 г. Василий пришел в Вознесенский монастырь на Остроге, что ныне Воздвиженка, и пред церковью долго молился со слезами, в молчании. Это было предвестием страшного московского пожара, на следующий день начавшегося, именно с Воздвиженского монастыря и испепелившего Москву. Царь Иван Васильевич Грозный чтил и боялся Блаженного, "яко провидца сердец и мыслей человеческих". Когда, незадолго до кончины, Василий впал в тяжкую болезнь, сам царь посещал его с царицей Анастасией . Василий скончался 2 августа 1551 года. Сам царь с боярами нес его одр; митрополит Макарий совершал погребение. Тело Блаженного было похоронено на кладбище троицкой церкви, что во Рву, где царь Иоанн Грозный указал строить покровский собор, в память покорения Казани. Собор этот известен под названием собора Василия Блаженного.
С 1588 г. стали говорить о чудесах, совершающихся у гроба Блаженного Василия; вследствие этого патриарх Иов определил праздновать память чудотворца в день его кончины, 2 августа. Царь Феодор Иоаннович велел устроить в покровском соборе придел во имя Василия Блаженного, на месте, где он был погребен, и соорудил для мощей его серебряную раку. Память Блаженного в Москве издревле праздновалась с большой торжественностью: служил сам патриарх и при богослужении присутствовал обыкновенно сам царь. П. В.

См. также статьи:
Барма ;
Россия, разд. Архитектура, живопись и гравирование ;
Ферапонт Монзенский .


Василий (св. Мангазейский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий (преподобный Сухой) | Василий (св., епископ Муромский и Рязанский)
Василий (преподобный Печерский) | Василий I Дмитриевич
Василий (преподобный Мирожский) | Василий II Васильевич Темный
Василий (острожский протоиерей) | Василий III Иванович
Василий (князь Минский) | Василий IV Иоаннович Шуйский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий, святой Мангазейский - мученик. Благочестивый юноша, он вызвал ненависть своего развратного хозяина. Хозяин в первый день Пасхи 23 марта 1600 г. (по другой версии 1602 г.) оклеветал Василия перед воеводой города Мангазеи, Пушкиным, обвиняя Василия в краже. Василия пытали, и во время пытки хозяин ударом ключей добил полуживого юношу. Тело убитого бросили в болото у съезжей избы, где происходило истязание, чтобы скрыть следы преступления. В 1652 г. гроб с нетленными, по преданию, останками Василия всплыл на поверхность и в 1672 г. был перенесен в Троицкий монастырь близ Туруханска, где и теперь народ чтит память замученного. В 1719 г. мощи были свидетельствованы. В XVIII веке (не известно, когда именно) почитание Василия было прекращено. В 1803 г. народ приписал сильную эпидемию прекращению почитания святого, и оно было восстановлено. Существовавшая еще в середине прошлого века рукописная "Повесть о блаженном Василии Мангазейском и о начале Троицкого-Туруханского монастыря" до нас не дошла. Она изложена А.Н. Муравьевым в приложении к "Житиям русских святых" (приложение к месяцу августу). - См. Голубинский "История канонизации святых" (Москва., 1903, стр. 319 и 582); в приложении XIII напечатаны документы о восстановлении почитания Василия; статья Н. Оглоблина в "Чтениях Общества Истории и древностей российских", 1890, № 1.

Назад Вперед


Василий Свинятник

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий св. (архиепископ Новгородский и Псковской) | Василий Семенович (князь Стародуба)
Василий Ростиславич | Василий Семенович (удельный князь Шуйский)
Василий Романович (удельный князь Сугорский) | Василий Теплый
Василий Романович (князь брянский) | Василий Федорович
Василий Петрович Негош | Василий Юрьевич

Василий Свинятник - народное прозвание святого Василия, память которого празднуется 1 января.


Василий (преподобный Сухой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий (преподобный Печерский) | Василий (св. Мангазейский)
Василий (преподобный Мирожский) | Василий (св., епископ Муромский и Рязанский)
Василий (острожский протоиерей) | Василий I Дмитриевич
Василий (князь Минский) | Василий II Васильевич Темный
Василий (князь Козельский) | Василий III Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий, преподобный Сухой, происходил из области Северной Двины, был учеником преподобного Сергия Радонежского и упоминается в житии этого святого. Погребен в лавре преподобного Сергия; не канонизован.

Назад Вперед


Василий Теплый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Семенович (удельный князь Шуйский) | Василий Федорович
Василий Семенович (князь Стародуба) | Василий Юрьевич
Василий Свинятник | Василий Юрьевич Квашня
Василий св. (архиепископ Новгородский и Псковской) | Василий Юрьевич Косой
Василий Ростиславич | Василий Ярославич (князь Костромской)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Теплый - народное прозвание священномученика В., родился в 345 г., пострадавшего от Юлиана Отступника. Память празднуется 22 марта.

Назад Вперед


Василий (игумен)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий (епископ Селевкийский) | Василий (князь Брянский)
Василий (в миру Василий Хрисанфович Преображенский) | Василий (князь Козельский)
Василий (в миру Василий Димитриевич Богоявленский) | Василий (князь Минский)
Василенко Сергей Никифорович | Василий (острожский протоиерей)
Василенко Николай Прокофьевич | Василий (преподобный Мирожский)

Василий, игумен Червенской обители, известен как автор одного из сказаний, вошедших в состав первоначальной, или Несторовой, летописи - именно сказания об ослеплении князя Василька , - занесенного в летопись под 1097 годом. В. М-н.


Василий I Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий (св., епископ Муромский и Рязанский) | Василий II Васильевич Темный
Василий (св. Мангазейский) | Василий III Иванович
Василий (преподобный Сухой) | Василий IV Иоаннович Шуйский
Василий (преподобный Печерский) | Василий Александрович (князь Брянский)
Василий (преподобный Мирожский) | Василий Александрович (князь новгородский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий I Дмитриевич - великий князь Владимирский и Московский, старший сын великого князя Дмитрия Ивановича Донского . Родился в 1371 г., вступил на престол в 1389 г. Как по своему характеру, так и по условиям, создавшимся отчасти еще при его отце, Василий мало мог оказывать влияния на политику великого княжения. После Тохтамышева погрома в 1382 г. посланный отцом в Орду представительствовать в споре за великокняжеский стол с тверским князем Михаилом Александровичем , Василий удержан был там в качестве заложника за 8000-й долг московского великого князя. Пробыв года два в Орде, он бежал оттуда в Молдавию и через Литву, где виделся с Витовтом и где был решен брак его с Софьей Витовтовной (заключен в 1391 г.), в сопровождении польско-литовской свиты вернулся в Москву только в январе 1387 г. В 1389 г. отец, умирая, завещал ему слушаться бояр своих, влияние которых на Василия документально засвидетельствовано. Получив по завещанию Донского Владимирское княжество как вотчину, он был посажен на великокняжеский стол в Владимире ханским послом. Смерть Донского открыла дорогу к митрополичьей кафедре во Владимире Киприану , знатному болгарину, поставленному на русскую митрополию в 1387 г. и признанному в Литве раньше, чем он был допущен в Москву; этим оборвалась определенно и резко проводившаяся митрополитом Алексеем национальная политика кафедры, и выдвинута была ей противоположная, поддерживаемая политическим преобладанием Витовта, идея церковного сближения католической Литвы с греческим православием. Западная политика Москвы подчинялась таким образом видам Витовта. Зато на Востоке, благодаря опыту 80-х годов и умелой политике в Орде московского боярства, Василию открывалась возможность успеха в территориальном собирании удельных русских земель, с его времени ставшим на прочную дорогу. Принятие великого княжения с утверждения Орды обеспечило Василию дипломатическую победу над притязаниями дяди его Владимира Андреевича , уехавшего было из Москвы в Новгород, где он, видимо, не нашел сильной поддержки. В том же 1389 г. был заключен договор (Собрание Государственных Грамот и Договоров, т. I, № 35), признавший за Василием ценой территориальной уступки дяде (Волок-Ламский и Ржево) великокняжескую власть и подчиненное положение дяди. Один пункт договора предусматривал возможность расширения (Муром, Таруса и "иные места") владений Василия. С обеспеченным миром на западной границе (договор с Великим Новгородом 1390 г., брак с Софьей 1391 г.) Василий в 1392 г. поехал в Орду, где московские деньги и, может быть, опасность со стороны надвигавшегося Тамерлана доставили ему ярлык на Нижегородское великое княжество, Городец, Мещеру, Муром и Тарусу. Нижегородскому князю Борису Константиновичу не удалось отстоять ни своих, Ордою в 1389 г. подтвержденных прав, ни города: Нижний Новгород был взят московскими боярами вследствие измены местного боярства, с Василием Румянцем во главе; там водворились московские наместники. После смерти Бориса Константиновича в заточении (1393) Василию пришлось бороться за свое приобретение с племянником Бориса, Семеном Дмитриевичем ; в 1401 г. удалось привести его к отказу от притязаний на наследство. Смертью Семена в 1402 г. нижегородский вопрос был решен в благоприятном для Москвы смысле надолго. Нашествие Тамерлана, задевшее восточнорусский юг, но не проникшее до Москвы, в 1395 г. расстроило Тохтамышеву Орду в волжских низовьях и выбросило оттуда по Волге вверх до Камы татарские массы, угрожавшие русскому пограничью на Востоке (1000-й отряд царевича Ейтяка шел с Семеном Дмитриевичем на Нижний Новгород в 1395 г.; в казанских и мордовских землях находил он себе приют и опору и в последующее время). Московскому князю ставилась задача обороны этнографической границы, а впоследствии и колонизационного наступления на Восток. В руках его оказывались ключ торгового движения вниз по Волге и новый источник влияния на Великий Новгород: с усилением Московской власти на Волге Великому Новгороду приходилось больше опасаться за свои Двинские и иные "земли", так слабо связанные с метрополией и экономически смотревшие более на Юг, чем на Запад. Немедля по присоединении Нижегородского княжества Василий потребовал от Великого Новгорода черного бора, княжчины и митрополичьего суда (отмененного вечем в 1385 г. и не восстановленного вопреки требованию митрополита Киприана, в 1391 г.) и поддержал неисполненное требование военной экспедицией в Торжок, Волок-Ламский и Вологду. Новгород ответил нападением на Устюг и Белоозеро, но просил потом мира, который и был заключен "по старине" (1393), с уплатой черного бора и контрибуции и с отказом от постановления об отмене митрополичьего суда. Попытка оторвать от Великого Новгорода его "земли" скоро стала возможной - ценой национального унижения. 1395 год был критическим для Москвы в этом смысле: только случайность спасла ее от разорения Тамерлана; Витовт начал наступление на восток, взяв Смоленск и отправив войско на Рязань, где укрылся один из смоленских князей. Василий не только не выступил на защиту русских областей, но вместе с митрополитом Киприаном оказался в 1396 г. в Смоленске в гостях у Витовта, где переговоры (о церковных делах на Литве) с успехом велись митрополитом. После разгрома Витовтом Рязанской земли он был почетно принят Василием Дмитриевичем на московской территории, в Коломне. Здесь же решены были совместные действия против Великого Новгорода, заключившего нежелательный Витовту и безразличный для Москвы договор с немцами. Посольство Василия требовало в 1397 г. в Новгороде отмены этого договора, но безуспешно. Зато тогда же было послано на Двину приглашение отложиться от Новгорода и целовать крест Москве. Двиняне приняли предложение. От Новгорода отняты были Волок-Ламский, Торжок, Бежецкий верх и Вологда, но в 1398 г. новгородцы вернули отнятое, и Василию пришлось заключить мир опять "по старине": Витовт занят был уже другим планом (восстановления Тохтамыша в Орде и союза с ним против Москвы) и "розверз мир" с Василием. Поражение Витовта на Ворскле в 1399 г. развязало руки Василию; московские войска в 1401 г. опять воюют в Заволочье, на Двине и др. Но из опасения оправившегося от поражения и обратившегося опять к русскому северо-востоку Витовта, и тут дело кончилось в 1402 г. миром. В 1403 г. Василий не решился даже принять на службу, с вотчиной, одного из спасавшихся от Витовта смоленских князей. Псков также искал поддержки против Витовта. В 1406 г. мир с Литвой был разорван, к Вязьме послано войско, сам Василий вышел против Витовта к реке Плаве, но до битвы не дошло, и было заключено перемирие на год. Смуты на Литве продлили года на два попытки выйти из-под влияния Витовтовой политики. В 1408 г. (июль) Василий принял к себе неудачливого соперника Ягайлы , Свидригайла , с князьями звенигородским, путивльским, перемышльским и минским и боярами черниговскими, брянскими, стародубскими и рославльскими, дав Свидригайлу города Владимир, Переяславль и др. Витовт ответил на это походом к реке Угре, куда выступили и московские полки с В. Дмитриевичем; стояние кончилось на этот раз вечным миром. Не здесь лежали интересы Витовта, а с востока надвинулась татарская гроза на Москву. Предводитель ордынской рати Едигей в ноябре 1408 г. через Рязань и Коломну подошел к Москве, остановился в с. Коломенском и оттуда в течение месяца опустошил московские города вплоть до Нижнего Новгорода. Москва освободилась от осады за 3000 рублей, Едигей был отозван ханом ввиду появившегося в Орде претендента на ханский престол. Грамота Едигея к Василию, укрывшемуся в Костроме, объясняет причины экспедиции в "улус" (как звали Русь татары) выходом Руси из повиновения Орде после ее разгрома Тамерланом в 1395 г. Под влиянием кружка молодых бояр, с казначеем Иваном Федоровичем Кошкой во главе (Собрание Государственных Грамот и Договоров, т. II, № 15), московское правительство прекратило посылку посольства в Орду и платеж все же собираемой дани (летописец рассказывает об одном "культурном" расходе княжеского двора под 1404 г. - сооружении в Москве башенных часов с боем, "часника чюднаго и самозвоннаго"). Поход Едигея вновь возбудил притязания нижегородской княжеской семьи на отобранное у нее наследство; хлопоты ее в Орде убедили Василия в необходимости личного им противодействия. Одновременно с ним (1412) в Орду поехал, по зову хана, Тверской князь Иван Михайлович . Василий Дмитриевич выиграл нижегородское дело у нового хана Керимбердея; князья-наследники смирились и приехали в Москву (1416). В 1419 г. Василий назначает преемником своим сына Василия; попытка взять письменное согласие на это от братьев вызвала протестующий отъезд младшего, Константина, но едет он не к татарам, а в Новгород: Орда не имела оснований отказываться от исправного данника. К поддержанию вечного мира клонились и отношения Василия Дмитриевича к Витовту. Тщетны были призывы псковичей к московскому заступничеству (1423 - 1425). Умирая, Василий поручал Витовту защиту великокняжеских прав своего десятилетнего сына. Оставлены были в это время покушения на Великий Новгород. Из 5 сыновей Василия Дмитриевича четверо умерли еще при его жизни (трое - в младенчестве); дочь Анна в 1411 г. была выдана за сына византийского императора Мануила Палеолога, Ивана. Б. Р.

См. также статьи:
Андрей Димитриевич ;
Анфал Никитин (Айфал) ;
Ачкасовы ;
Бабичевы ;
Безобразовы ;
Беклемишевы ;
Белеутовы ;
Белозерские князья ;
Бестужевы-Рюмины ;
Богдан Обакумович (Аввакумович) ;
Борис Константинович ;
Боровские ;
Василий II Васильевич Темный ;
Василий Дмитриевич Кирдяпа ;
Витовт ;
Владимир Андреевич Храбрый ;
Гавреневы ;
Георгий Димитриевич ;
Георгий Святославич ;
Ивашкины ;
Иосиф Филиппович (Есип) ;
Исаакий (епископ черниговский) ;
Кирилл (Кузьма) ;
Козловы ;
Константин Димитриевич ;
Лихаревы ;
Милославские ;
Михаил Александрович (князь микулинский) ;
Муханов Павел Александрович ;
Нееловы ;
Огарковы (Агарковы) ;
Павловы ;
Проестевы ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Северо-Восточная Россия XIII - XV веков ;
Румянцевы ;
Уваровы ;
Уда Иван Федорович ;
Феодор Александрович (князь ростовский) ;
Феодор Патрикиевич ;
Фотий ;
Хвощинские ;
Хованские ;
Хотетовские ;
Чулковы .


Василий II Васильевич Темный

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий I Дмитриевич | Василий III Иванович
Василий (св., епископ Муромский и Рязанский) | Василий IV Иоаннович Шуйский
Василий (св. Мангазейский) | Василий Александрович (князь Брянский)
Василий (преподобный Сухой) | Василий Александрович (князь новгородский)
Василий (преподобный Печерский) | Василий Александрович (князь Пронский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий II Васильевич Темный, великий князь Московский и Владимирский, сын великого князя Василия I Дмитриевича . Родился в 1415 г., княжил с 1425 г. Ему было 10 лет, когда умер его отец. Его кандидатура на великокняжеский стол могла считаться и юридически не прочной: завещание Дмитрия Донского , его деда, заключало в себе слова, обосновавшие притязание дяди В., Юрия Дмитриевича , на великое княжение. Решение спора между дядей и племянником зависело на деле от великого князя литовского Витовта , опекуна семьи Василия I. Опираясь на него, митрополит Фотий склонил Юрия к мирному договору (1425), по которому тот обязался не добиваться великого княжения силой; только ханское пожалование признано было авторитетным на случай, если бы Юрий возобновил свои притязания. Зависимое от Витовта, московское правительство не протестовало против состоявшегося в 1425 г. назначения особого западнорусского митрополита. Не составило Витовту труда получить отречение (в 1428 г.) московского великого князя от самостоятельной политики в Великом Новгороде и Пскове. Юрию пришлось формально (Собрание Государственных Грамот и Договоров, т. I, № 43 - 44) ограничить свои владения Галичем и Вяткой, отказаться от притязаний на великое княжение, обязаться не принимать на свою службу московских отъездчиков и т. п. В 1430 г. умер Витовт; на Литовском великом княжении сел Свидригайло , и свойством связанный с ним Юрий не замедлил отказаться от договора 1428 г. В начале 1431 г. Юрий и Василий II были уже в Орде; тяжба затянулась там более чем на год и кончилась в пользу Василия II. По летописному рассказу, Юрий стоял на почве завещания Донского; московский боярин Иван Дмитриевич Всеволожский противоставил завещанию суверенную волю хана, отрицая юридическую ценность "мертвых" грамот. Василий II был посажен на стол ордынским послом - впервые в Москве. Юрию ханом был дан город Дмитров, вскоре (1432) отнятый у него Василием. Данное В. в критический момент Всеволожскому обещание жениться на его дочери было нарушено, и в 1433 г. состоялся брак Василия II с дочерью удельного князя Ярослава Владимировича . Вдобавок на свадьбе великого князя мать его, Софья Витовтовна , грубо обошлась с сыном Юрия, Василием Косым . Обиженный Всеволожский перешел на сторону Юрия; Василий Косой с братьями Дмитрием Шемякой и Дмитрием Красным уехал к отцу. В апреле 1433 г. в 20 верстах от Москвы Василий II потерпел поражение и укрылся в Кострому, где был взят в плен. Из всех владений за ним осталась одна Коломна. Но несогласия среди победителей заставили Юрия уступить Василию II великое княжение (Собрание Государственных Грамот и Договоров, т. I, № 49 - 50). Сыновья Юрия не сложили оружия; скоро с ними примирился и Юрий. Василий II терпел поражение за поражением. В 1434 г. ему пришлось укрываться в Новгороде; Москва была занята Юрием. Внезапная смерть Юрия вторично расколола противников Василия II; младшие братья не пристали к старшему, Василию Косому, объявившему себя великим князем; с их помощью Василий II вернул себе великое княжение. В 1435 г. Косой был разбит на реке Которосле и связан договором. Положение Василия II не было, однако, прочно. Усобица, несколько лет кряду нарушавшая экономическую жизнь московского центра, поколебала верность московских торгово-промышленных кругов, искавших мира. В Твери Шемяка стал склоняться на сторону Косого (и был по подозрению в этом заточен). Сам Косой в 1436 г. нарушил договор и выступил против Василия II. В открытом бою он был разбит; в плену его ослепили, Шемяку освободили и пожаловали вотчиною. До сих пор шел чисто династический спор; второй приступ усобицы происходил с обеих сторон под флагом национального принципа. Это способствовали два фактора. Флорентийская уния 1439 г. создала грань между униатской (на первых порах) и католической Литвой - и не изменившей православию Восточной Русью; в то же время усилилась агрессивная политика восточнотатарских орд, и татарский элемент стал проникать в правящие верхи московского общества. На первых же порах по замирении усобицы московское правительство позволило себе смелую политику в отношении к Великому Новгороду; оно перестало признавать заключенный с ним в трудную минуту договор 1435 г., послало туда княжеского наместника, а в 1441 г. военной экспедицией заставило новгородцев купить за 8000 рублей невыгодный для них мир и формально отказаться от условий 1435 г. В 1442 г. было "взвергнуто нелюбие" и на Шемяку, которому при новых условиях некуда было укрыться и не на кого опереться; состоялось, однако, примирение при содействии троицкого игумена. В то же время не был принят заключивший Флорентийскую унию митрополит Исидор . Хан Улу-Махмет , выброшенный из Орды к русской границе, засел в 1438 г. в городе Белеве; осажденный там московскими войсками, он готов был идти на какие угодно условия, отдаваясь на полную волю Василию II. Но московские воеводы хотели боевой победы - и потерпели поражение, вследствие измены присланного им на помощь литовского воеводы. Улу-Махмет беспрепятственно прошел к Нижнему Новгороду, и в 1439 г. сделал разрушительный набег на Москву; великий князь успел бежать, каменный "город" уцелел, но посады и окрестности (до Коломны включительно) сильно пострадали. Нижний Новгород, у которого основалась Орда Улу-Махмета, находился в осаде. У Мурома и Владимира приходилось держать усиленные гарнизоны; между ними кочевала резиденция великого князя. В 1445 г. удалось отбить движение Махмета; полагая, что безопасность временно обеспечена, Василий II вернулся встретить Пасху в Москву. Пользуясь слабостью гарнизонов, Махмет неожиданно напал на Василия II у города Юрьева и взял его в плен. Условия освобождения - тяжелый выкуп (200000 рублей) и притязательная свита татарской знати - создали почву, благоприятную для поднявшегося вновь Шемяки: опираясь на недовольство в разных слоях общества, он привлек на свою сторону тверского и можайского князей. В феврале 1446 г. Василий II был захвачен в Троицком монастыре князем можайским: Москва занята Шемякой. Сюда привезли Василия II и ослепили. Сторонники его нашли почетный прием в Литве. При посредничестве рязанского епископа Ионы, которому Шемяка обещал митрополию, новому правительству удалось обманом вызвать в Москву детей Василия II; вместе с отцом их заточили в Углич. Эта расправа не упрочила положения Шемяки; сосредоточение недовольных на литовской территории угрожало крупными осложнениями. На церковно-боярском совете в конце 1446 г. Шемяка, под влиянием особенно скомпрометированного митрополита Ионы, согласился освободить слепого Василия II (1447). Вологда была дана ему в отчину и стала базой тотчас же начавшегося движения в его пользу. Центр его был перенесен в Тверь, когда игумен Кирилло-Белозерского монастыря Трифон разрешил Василия II от крестоцелования Шемяке, а тверской князь Борис отстал от Шемяки, и состоялось обручение его дочери с сыном В., Иваном (будущий великий князь Иван III); в Тверь потянулись и сторонники Василия II из Литвы. Московская кафедра, всегда сторонница сильной великокняжеской власти, не упустила момента реабилитировать себя и стать на сторону сильнейшего; отъезд Шемяки из Москвы отдал в ее руки колеблющееся столичное население, в своих руководящих торговых кругах исключительно мирно настроенное. Небольшому отряду сторонников Василия II, тайком проникшему в Москву, ничего не стоило перехватать близких Шемяке людей и привести к присяге московскую массу (присяга Шемяке могла быть отменена только высшей местной, то есть митрополичьей, церковной властью). Положение Шемяки с этого момента быстро ухудшалось, и в 1448 г. он вынужден был отказаться от московского престола формально. Его союзник князь Можайский , а также князь рязанский, боровский и верейский были связаны подчиняющими договорами. Тогда же состоялось официальное посвящение Ионы в митрополиты собором церковным; в послании, извещавшем об этом, Иона заклинает всех, кто еще не перешел на сторону Василия II, бить челом восстановленному великому князю, под угрозой церковного отлучения ("Акты Ист.", I, № 40). В 1449 г., когда Шемяка вновь выступил против Василия II, поход московских войск носил характер почти крестового: с великим князем шли митрополит и епископы. В 1450 г. Шемяка был окончательно обессилен под Галичем и бежал в Великий Новгород. Оттуда в 1452 г. он сделал вылазку, кончившуюся неудачно. В 1453 г. он внезапно скончался. Версия об отравлении его московскими стараниями, по некоторым признакам, может считаться правдоподобной. Можайский князь бежал в Литву, и Можайск присоединен к Москве в 1454 г. Спустя два года то же случилось с боровским князем. Дошла очередь и до Великого Новгорода; новгородские войска потерпели поражение, Новгород был приведен к покорности великому князю на небывало тяжелых условиях: 10000 контрибуция, отмена вечевых грамот ("вечным грамотам не быти"), замена новгородской печати печатью великого князя ("Акты Арх. Эксп.", I, № 58, договор в Яжелбицах). Это было начало конца новгородской самостоятельности. О степени раздражения новгородцев можно судить по тому, что в один из приездов Василия Васильевича в Новгород (1460) на вече обсуждался вопрос об убиении великого князя ("Полное Собрание Русских Летописей", т. VI, Соф. 2-я). В 1458 - 9 годах и Вятка, в усобице 30-х годов стоявшая на стороне Юрия и его сыновей, вынуждена была "добить челом на всей воле великого князя". В 50-х же годах рязанский князь поручил свое княжество и сына московской опеке, выразившейся в посылке туда наместников. Результаты княжения Василия II можно характеризовать как ряд крупных успехов: увеличение территории московского великого княжения, независимость и новая формулировка задач русской церкви, обновленная идея московского самодержавия и внутренне упроченная власть великого князя. В 1450 г. Иван, старший сын Василия II, был сделан его соправителем; его имя встречается на государственных грамотах. Все это ростки, пышным цветом распустившиеся в княжение Ивана III. - Василий Васильевич умер 27 марта 1462 г. от сухотной болезни. Женатый на княжне Марии Ярославне с 1433 г., он имел детей: Юрия (умер до 1462 г.), Ивана, Юрия , Андрея Большого , Семена, Бориса , Андрея Меньшого и дочь Анну , бывшую замужем за князем Рязанским Василием Ивановичем . Б. Р.

См. также статьи:
Андрей (имя удельных князей) ;
Андрей Димитриевич ;
Анна (имя супруг великих князей и царей) ;
Афросимовы ;
Бабичевы ;
Барановы ;
Басенок Федор Васильевич ;
Белевские (княжеский род) ;
Белеутовы ;
Борис Александрович (великий князь тверской) ;
Борис Васильевич ;
Боровские ;
Бородатый Степан ;
Варлаам (в миру Василий Степанович Своеземцев) ;
Василий Афанасьевич ;
Василий Иванович (великий князь рязанский) ;
Василий Юрьевич ;
Василий Юрьевич Косой ;
Василий Ярославич (князь Серпуховско-Боровский) ;
Васильчиковы ;
Вельяминов Николай Васильевич (Микула Васильевич) ;
Вологодский (князь Андрей) ;
Всеволожский Иван Димитриевич ;
Вымский Василий Ермолаевич ;
Георгий Васильевич (князь дмитровский) ;
Георгий Димитриевич ;
Горсткины ;
Готовцовы ;
Димитрии Юрьевичи (Шемяка и Красный) ;
Дубенские ;
Елизаровы ;
Елчаниновы ;
Зиновий Михайлович ;
Ивашенец ;
Ивашкины ;
Иоанн III Васильевич ;
Иоанн Андреевич (князь можайский) ;
Иоанн Дмитриевич (Всеволжский) ;
Иоанн Иоаннович (князь Стародубско-ряполовский) ;
Иоанн Федорович (великий князь Рязанский) ;
Исидор (митрополит) ;
Кайсым-Трегуб (Касим-Трегуб) ;
Касим (ордынский царевич) ;
Клокачевы ;
Кутузовы ;
Лазаревы-Станищевы ;
Лихачевы ;
Майковы ;
Мария Борисовна ;
Мария Ярославовна ;
Мерлины ;
Михаил Андреевич (князь верейский) ;
Новосильцовы ;
Оболенские ;
Офросимовы ;
Паисий ;
Плещеевы ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Северо-Восточная Россия XIII - XV веков ;
Ряполовский Иван Иванович ;
Сабанеевы ;
Сабуровы ;
Свищовы ;
Симеон Иванович Можайский ;
Строгановы (Строгоновы) ;
Сунбуловы ;
Тарбеевы ;
Теглевы ;
Тиньковы ;
Толстые ;
Трусовы ;
Тургеневы ;
Улу-Махмет ;
Фотий ;
Шуйские-Глазатые .


Василий III Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий II Васильевич Темный | Василий IV Иоаннович Шуйский
Василий I Дмитриевич | Василий Александрович (князь Брянский)
Василий (св., епископ Муромский и Рязанский) | Василий Александрович (князь новгородский)
Василий (св. Мангазейский) | Василий Александрович (князь Пронский)
Василий (преподобный Сухой) | Василий Андреевич (удельный князь Пожарский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий III Иванович - великий князь Московский и всея Руси, сын Ивана III и Софии Палеолог . Родился 25 марта 1479 г. После смерти наследника престола - Ивана Молодого , сына Ивана III от первого брака, произошла борьба за престолонаследие, из которой победителем вышел Василий III. Он был назначен сперва великим князем Новгорода и Пскова, а потом и соправителем Ивана III, после смерти которого Василий III беспрепятственно вступил на престол 27 октября 1505 г. - I. Внешние дела. Василий III продолжал политику отца по отношению к Литве и Польше. Конечной целью ее было присоединение к Москве всех западнорусских областей, а очередными задачами - присоединение отдельных городов и областей, подчинение пограничных мелких князей, отстаиванье интересов православия в Литовском государстве, в частности - защита сестры великого князя, королевы Елены , от посягательств на ее веру и признание со стороны Литвы и Польши титула Московского великого князя - "Государь всея Руси". После смерти короля Александра был избран на литовский престол Сигизмунд. Он предъявил требование о возвращении занятых Иваном III городов, но получил отказ. Вскоре затем перешел на сторону Москвы видный и богатый литовский вельможа князь Михаил Глинский ; отряды его и других служилых князей начали воевать литовские земли. Союзники Литвы - Казань, Крым и Ливония - не оказали ей помощи, и в 1508 г. по мирному договору ("Акты Западной России", II, № 43) все приобретения Ивана III остались за Москвой, а все завоеванное Глинским было возвращено Литве. В 1512 г. Василий III Иванович вновь выступил в поход, осадил Смоленск, но безуспешно. Только в 1514 г. Смоленск сдался, а вслед затем на сторону Москвы перешел князь Мстиславский. У Орши московские войска потерпели жестокое поражение от гетмана князя Константина Острожского. В Смоленске часть бояр и владыка завели сношения с Литвой, но наместник князь Шуйский перевешал изменников, кроме владыки, и отбил нападение на город, после чего война велась довольно вяло. В 1517 г. выступил с посредничеством между воюющими император Максимилиан через своего посла барона Сигизмунда Герберштейна, но неудачно. В 1520 г. было заключено перемирие на пять лет без размена пленными, но с оставлением Смоленска за Москвою. В 1526 г. возобновились переговоры о вечном мире при посредничестве императора, но при Василии III они так и не привели ни к чему: обе стороны не хотели поступиться Смоленском. Между тем население Смоленска и его области постепенно менялось: местных жителей уводили в московские области, а жителей этих областей переселяли в Смоленск - обычная мера московской политики. По отношению к Крыму задачей политики по-прежнему было ограждение русских границ от набегов крымцев. Крымцев задаривали "поминками" хану, царевичам, мурзам и т. п., подстрекали Крым к набегам на литовские земли. Литва, с своей стороны, побуждала крымцев к нападениям на Москву. Наиболее значительное из таких нападений было совершено крымцами в 1521 г.; им удалось дойти до Москвы и принудить бояр, ведавших Москву в отсутствие великого князя, откупиться. Воеводе Хабару Симскому, однако, удалось разбить татар у Переяславля Рязанского. Отношения к Казани были очень сложны. Сперва (1506) пришлось совершить поход против Казани, отложившейся от Москвы. Поход был неудачен, но вскоре Василию III удалось подчинить Казань и ее царя Мухаммеда Аминя. После смерти последнего (1518) Василий III назначил в Казань царем Шах-Али (Шиг Алея) , но в 1521 г. казанцы его изгнали и пригласили из Крыма Саип-Гирея, избившего немало русских. В 1523 г. Василий III совершил большой поход на Казань и на возвратном пути построил на Суре город Васильсурск. В 1524 г. совершен новый поход на Казань, приведший к Бегству Саип-Гирея и провозглашению казанским царем Сафа-Гирея. Василий III, с своей стороны, назначил царем сперва вновь Шах-Али, но затем по просьбе казанцев - Джан-Али. При Василии III татарские царевичи продолжали поступать на московскую службу, получая обширные земли. Василий III вел переговоры с Пруссией, приглашая ее к союзу против Литвы и Ливонии, с Данией, Швецией, Турцией (безрезультатно), с папой (об унии и о войне против Турции). При Василии III начались сношения с Францией и прибыло посольство от одного из индусских государей, султана Бабура (1533). - II. Внутренняя политика. Задачей Василия III относительно Пскова и уделов по-прежнему были присоединение и ассимиляция. Для достижения этой цели в средствах не стеснялись. В 1510 г. Псков был присоединен к Москве, и вслед затем псковское население частично удалено в московские земли, а на его место переселены люди из московских областей. Когда последний великий князь Рязанский, Иван Иванович , захотел освободиться от московской опеки и завел сношения с Литвой, Василий III переманил на свою сторону видного Рязанского боярина - Коробьина и, заманив Рязанского великого князя в Москву, заточил его в темницу, а великое княжество присоединил к Москве. К рязанскому населению был применен обычный прием московской политики. Распрями двух северских князей - Василия Семеновича Стародубского и Василия Ивановича Шемячича Новгород-Северского , Василий III пользовался для того, чтобы крепче держать их под своей властью. С бездетной смертью Василия Семеновича Стародуб был присоединен к Москве; в 1523 г. вызванный в Москву Шемячич был заключен в тюрьму, и его удел также присоединен к Москве. Уделы двоюродного брата Василия III, Федора Полоцкого, и братьев его, Симеона Калужского и Дмитрия Углицкого , после их бездетной смерти отошли к Москве. К двум другим своим братьям, Юрию и Андрею Василий III относился недоверчиво; особенно боялся он Юрия, как более даровитого и популярного. Хотя Василий III и заключал с братьями договоры, как равный с равными, и у братьев были еще свои дворы, свои служилые люди и военные отряды, однако их положение было очень зависимое. Относительно мелких, так называемых "служебных" князей или княжат, сидевших еще в старинных вотчинах, остатке былых уделов, Василий III держался подозрительно и сурово. Есть основание думать, что он принимал меры к обмену земель, выводя остатки удельного княжья из насиженных гнезд в новые, незнакомые и чуждые им места. Уничтожались, по-видимому, и укрепления, существовавшие в княженецких вотчинах. Принимались меры вообще против бояр и знатных людей; с них брали "поручные записи" в том, что они не отъедут. Василий III явно опасался княжеско-боярского класса, среди которого заметны следы несомненной оппозиции. Дошедшие до нас данные слишком скудны, чтобы можно было нарисовать картину борьбы разрастающейся вширь и ввысь московской царской власти с боярством. С боярами Василий III обращался осторожно; ни один из них, кроме сравнительно незнатного Берсеня Беклемишева , не подвергся смертной казни, и опал было немного. Зато и внимания большого Василий III боярству не оказывал, советовался с боярской думой, по-видимому, более для формы и "встречи", т. е. возражений не любил, решая дела преимущественно с дьяками и немногими доверенными людьми, среди которых виднейшее место занимал дворецкий - Иван Шигона, подьячий из тверских бояр. Тем не менее сила традиции была такова, что на все видные места в войске и по управлению Василию III приходилось назначать представителей подозрительного ему боярства. - III. Церковные дела. В княжение происходила борьба между двумя церковными течениями - "иосифлянами" и "нестяжателями", велась борьба с еретиками, и замечалось движение в области церковной мысли и книжности. "Иосифляне" были симпатичны Василию, как сторонники усиления великокняжеской власти, заявившие устами своего главы, Иосифа Волоцкого , что цари - "боги" и "сынове Вышняго"; но, с другой стороны, великокняжеская власть имела тенденцию к захвату монастырских недвижимостей, и это сближало Василия III с "нестяжателями", противниками права монастырей владеть вотчинами. Отношения усложнялись еще личной близостью Василия III к вождю "нестяжателей", Вассиану Косому (см.). Одно время могло казаться, что "нестяжатели" возьмут верх. Может быть, в связи с усилением "нестяжателей" стоит приглашение с Афона ученого монаха Максима Грека , внесшего свежую струю в московскую церковную жизнь и ставшего центром нестяжательских и тесно слившихся с ними боярских оппозиционных кружков. С течением времени, однако, естественный союз великого князя и "иосифлян" восстановился и укрепился. Когда на митрополию был возведен иосифлянин Даниил , наступил решительный поворот: суд и осуждение Максима Грека и Вассиана, а также нескольких других лиц однородного направления, знаменовали победу "иосифлянства". Практическим представителем теории "иосифлянства" был неразборчивый на средства митрополит Даниил, оказавший великому князю существенную услугу при аресте Шемячича и при разводе. Несмотря на союз с "иосифлянами", Василий едва ли не первый сделал шаг к подчинению монастырей надзору светской власти. Соборы на еретиков и инакомыслящих при Василии III Ивановиче заседали: в 1520 г. - на жидовина Исаака, в 1525 г. - на Максима Грека и его единомышленников, в 1531 г. - на Максима же и Вассиана Косого. - IV. Семейные дела и характер. От брака с Соломонией Сабуровой у Василия не было детей, и в 1526 г. он развелся с нею, несмотря на протесты Максима Грека и некоторых других лиц, постриг Соломонию в монахини и женился на Елене , дочери князя Василия Глинского. От этого брака родились сыновья Иван (будущий Грозный) и слабоумный дегенерат Юрий . Василий III, судя по рассказам современников, был нрава сурового и крутого; он был типичным московским князем, но, по мнению некоторых историков, без дарований отца. Скончался Василий III от злокачественного нарыва 3 декабря 1533 г., успев постричься в агонии под именем Варлаама. - V. Источники и литература (кроме общих трудов по истории России и русской церкви): "Полное Собрание Русских Летописей" (тт. III, IV, VI, VIII, XII, XIII); "Собрание Государственных Грамот и Договоров", I - II; Акты Истор. I. Дополнение к Актам Ист. I, Акты Зап. Рос. II, Акты Арх. Эксп. I. Памятники Дипломатический Сношений, т. I. Сборник русского исторического Общества, т. 35; Герберштейн "Rerum Moscovitarum Commentarii" (пер. Анонимова "Записки о Московии", СПб., 1866); Павел Иовий "De legatione Basilii M. P. Moscoviae liber" (пер. в "Библиотеке иностранных писателей", изд. Семеновым); Г.Ф. Карпов "История борьбы Московского государства с Польско-Литовским" (Москва, 1866); Жмакин "Митрополит Даниил" (Москва, 1881). Алексей Елачич.

См. также статьи:
Андрей (имя удельных князей) ;
Арцыбашевы ;
Барбашины (князья) ;
Барщовы (Борщовы) ;
Беклемишев Иван Никитич ;
Бельские ;
Блудовы ;
Болотниковы ;
Болтин Иван Николаевич ;
Борисовы ;
Бутурлины ;
Варсонофий (епископ Смоленский) ;
Василий Семенович (князь Стародуба) ;
Вассиан Косой ;
Вассиан Топорко (Топорков) ;
Вороновы ;
Георгий Васильевич (князь углицкий) ;
Глинский Михаил Львович ;
Глинский-Темный Василий Львович ;
Горбатый Борис Иванович ;
Гусев Владимир Елеазарович ;
Даниил (митрополит московский и всея Руси) ;
Димитрий Иванович ;
Димитрий Иванович (Жилка) ;
Евдокия (дочь Ивана III) ;
Елена Васильевна ;
Елена Стефановна ;
Еналей ;
Еропкины ;
Жареной Федор ;
Заболоцкий Алексей Григорьевич ;
Заболоцкий Константин Григорьевич ;
Заболоцкий Тимофей Васильевич ;
Засекины ;
Захарьин Михаил Юрьевич ;
Ибрагим (Обреим, посол) ;
Иоанн IV Васильевич Грозный ;
Камынины (Комынины) ;
Карачаровы ;
Карповы ;
Касим (царь астраханский) ;
Киселев Федор Михайлович ;
Копыл Спячий Василий ;
Кошелевы ;
Кубенские князья (Рюриковичи) ;
Курбские ;
Курицыны (дьяки) ;
Курлятев-Оболенский Дмитрий Иванович (Шкурлятев, князь) ;
Курлятевы (Шкурлятевы) ;
Лодыгины (Ладыгины) ;
Максим Грек ;
Масловы ;
Мунехин Михаил Григорьевич (Мисюрь) ;
Овчина-Телепнев-Оболенский Иван Федорович ;
Поликарповы ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Право (до начала XVIII века) ;
Россия, разд. Северо-Восточная Россия XIII - XV веков ;
Сабуровы ;
Симеон Иоаннович ;
Собакины ;
Соллогуб ;
Соломония ;
Стромиловы ;
Татищев Василий Никитич ;
Телепнев-Овчина-Оболенский Иван Федорович ;
Тохтамыш ;
Тургеневы ;
Феодор Борисович ;
Холмский Василий Данилович ;
Цыплетевы ;
Чентурионе (Paolo Centurione) ;
Шастуновы (Шестуновы) ;
Шуйские (княжеский род) ;
Шуйские-Горбатые .


Василий IV Иоаннович Шуйский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий III Иванович | Василий Александрович (князь Брянский)
Василий II Васильевич Темный | Василий Александрович (князь новгородский)
Василий I Дмитриевич | Василий Александрович (князь Пронский)
Василий (св., епископ Муромский и Рязанский) | Василий Андреевич (удельный князь Пожарский)
Василий (св. Мангазейский) | Василий Андреевич (удельный князь Суздальский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий IV Иванович (Шуйский), царь Московский и всея Руси. Родился в 1547 г., вступил на престол 19 мая 1606 г., низложен 17 июля 1610 г., умер 12 сентября 1612 г. "Старейшая братья" среди князей Рюриковичей , потомки старшего брата Александра Невского , Андрея , Шуйские всегда держались в верхних слоях московского боярства и даже в эпоху опричнины, благодаря верной службе в "новом дворе" государевом, постоянно встречаются в почетных должностях. С 1580 г. имя князя Василия начинает попадаться в разрядах; в 1581 и 1583 годах он был в числе воевод, отправленных на берег, но в 1583 г. подозрительный царь почему-то взял со всех его братьев поручную по нем. При царе Федоре князь Василий получил сан боярина, но, не выдаваясь ни как ратный воевода, ни как муж совета, не приобрел влияния, заслоненный в думе другими, более талантливыми представителями его рода. Весной 1585 г. он был послан на воеводство в Смоленск, где и оставался до 1587 г. Опала, постигшая Шуйских и их единомышленников за челобитную царю о разводе с Ириной , коснулась и Василия, но незначительность ли его роли в интриге его родни против царского шурина, влияние ли родственных связей (женитьбой на княжне Репниной он породнился с Романовским кружком, тогда еще близким к Годунову , а по жене брата своего Димитрия был в свойстве с ним), или и то и другое вместе были причиной того, что Василий был скоро возвращен в Москву. До 1590 г. его имя не встречается ни в списках воевод при полках и по городам, ни в числе приглашенных к царскому столу, ни среди участников дипломатических переговоров. В 1590 г. он сидел первым воеводой в Великом Новгороде, а в 1591 г. ему, с митрополитом Геласием и окольничим А. Клешниным , было поручено расследование темной Углицкой истории. В докладе следователей, объяснивших смерть царевича случайным поранением в припадке падучей и обвинивших Нагих в произведенной смуте и совершенных убийствах, многие историки готовы видеть подтасовку показаний, произведенную Шуйским с целью добиться расположения не благоволившего к нему правителя. Но дальнейшая служба князя Василия при царе Федоре не свидетельствует о росте его влияния при дворе. И при царе Борисе, занимая третье вообще и первое среди Шуйских место в думе государевой, Василий не играл крупной роли. Борис, подозрительно относившийся к боярству, то держал Шуйского в большом почете, то удалял его от двора (в 1600 - 01 годах, например, Василий был воеводой в Новгороде), не позволял ему жениться (вторым браком); по некоторым известиям, даже снимали допросы с лиц, бывавших у Шуйских. Смирившийся пред Годуновым Василий, видимо, и не замышлял в это время измены. Да и сам царь, очевидно не считая его виновным в подстановке Самозванца , после битвы у Новгорода-Северского вверил ему и Мстиславскому главное начальствование над войском, посланным против самозванца. Они нанесли ему решительное поражение при Добрыничах (20 января 1605 г.), а потом осадили Кромы. Вызванный сейчас же после смерти царя Бориса в Москву, Василий клятвенно уверял волновавшийся народ в самозванстве претендента, но потом, убедившись в непрочности положения Годуновых, стал, по указаниям некоторых источников, распространять слухи о спасении царевича, а 1 июня на вопрос народа уже открыто заявил, что в Угличе вместо Димитрия был похоронен попов сын и что к Москве идет истинный сын Грозного . В тот же день Годуновы были свергнуты, Москва признала Димитрия, а князь Василий с братьями сейчас же начал организовывать заговор против нового царя, признанию которого сам так способствовал. Сильно спеша, Шуйские не были достаточно осторожны. Заговор был открыт, и 30 июня князь Василий, как главный виновник, приговоренный "собором" к смерти, готовился сложить голову на плахе "за веру и за правду". Царь даровал ему жизнь и отправил с братьями в ссылку, конфисковав их имения. Вскоре Шуйские были прощены совсем и возвращены в Москву. Князь Василий сумел даже добиться расположения Самозванца: получил от него разрешение жениться, сопровождал его вдвоем с одним поляком, когда он incognito ездил смотреть на въезд своей невесты в столицу, на царской свадьбе исполнял почетную обязанность тысяцкого. В то же время, едва вернувшись в Москву, он уже создавал новый заговор или примкнул к устроенному еще до него. Уже в конце 1605 г. заговорщики тайно поручили послу Димитрия к Сигизмунду передать королю, что, недовольные своим царем, они готовы свергнуть его. С начала 1606 г. извещали царя о тайных врагах, но он не верил этим предупреждениям. Заговорщики, ведя теперь дело с большой осторожностью, действовали успешно, ловко пользуясь недовольством в разных слоях общества, не пренебрегая клеветой для усиления этого недовольства. Шуйские пустили в ход свои давние связи с торговыми кругами Москвы, вызвали в столицу массу челяди; на сторону заговора были привлечены приготовленные к походу служилые люди; в решительный момент выпустили заключенных. И все же, чтобы вернее достигнуть цели, заговорщики начали восстание 17 мая лживыми выкриками, что паны собираются побить бояр и царя. Давно возмущенные высокомерным, заносчивым поведением поляков, москвичи так принялись за них, пока бояре расправлялись с царем, что едва удалось прекратить избиение поляков. Самозванец был убит. Знатнейший по роду и осиянный ореолом "первострадальца", Шуйский был главным кандидатом на опустевший престол. Но были и другие. "Выкрикнутый" своими в толпе, собравшейся 19 мая для обсуждения дел, Шуйский поспешил, не дожидаясь всенародного избрания, взять в руки власть. Услужливыми друзьями сейчас же была начата в Успенском соборе присяга царю Василию. Данный стране в цари кучкой приверженцев, мало популярный в народе, новый царь хорошо сознавал непрочность своего положения и с большой поспешностью принялся всеми средствами укреплять его. В грамотах, разосланных по городам сейчас же по воцарении (начиная с 20 мая), Василий объявлял, что вступил на престол "по коленству своему", но вместе с тем, говоря заведомую неправду, присовокуплял, что его молили "быти на Московском государстве государем" высшие духовные и светские чины и дворяне и "всякие люди Московского государства". Он поторопился, даже не выждав избрания патриарха, освятить свою власть венчанием на царство (1 июня 1606 г.). Стараясь уничтожить еще жившую в народе веру, что царь Димитрий - действительно сын Грозного, и опровергнуть уже бродившие слухи о спасении его, Шуйский в грамотах определенно называл своего предшественника самозванцем Гришкой Отрепьевым и рассказывал всю его историю, кончая гибелью его. Чувствуя, очевидно, что ему, столько раз менявшему свои показания о Димитрии, не окажут должного доверия, царь прилагал к своим грамотам покаянные признания матери царевича, что только угрозы заставили ее объявить Самозванца своим сыном. Он рассылал компрометирующие Самозванца документы, частью найденные после его гибели, частью сфабрикованные, и не всегда умело, новым правительством. Пущены были в ход и литературные произведения, составленные дружественными Шуйскому авторами. Митрополит Филарет , Нагие и другие были посланы в Углич отыскать и перенести в Москву останки царевича Димитрия, который теперь, вопреки данным следствия, произведенного самим же Шуйским, был объявлен убитым клевретами Бориса и, как мученик, был причтен к лику святых. В народе иные не верили даже в чудеса от мощей нового святого, тем более - словам грамот; большинство недоумевало и волновалось, точно ожидая чего-то. Для удовлетворения своих сообщников Василий, при вступлении на престол, целовал крест в том, что будет судить всех по правде, не будет класть опалы на невинных и слушать доносы, не будет никого предавать смерти, "не осудя истинным судом с бояры своими". Это означало возврат к старине, при котором боярство должно было снова получить участие в управлении. Но и среди бояр Шуйскому не удалось найти опоры. Князь Василий Голицын сам мечтал о короне и имел сторонников. Уже в конце мая было обнаружено в Москве какое-то движение в пользу передачи престола Мстиславскому. Глава Романовской группы, митрополит Филарет, предназначавшийся в патриархи, был удален обратно в Ростов, да и другие члены кружка внушали Шуйскому подозрение. Уже первый его посол в Польше говорил тайком, что бояре недовольны царем Василием и хотели бы видеть на его месте Владислава или самого Сигизмунда. Верных слуг Самозванца Шуйский, опасаясь измены в Москве, неосмотрительно разослал по городам, где они вели интриги против него; иные прямо распускали слухи о спасении Димитрия. Даже престарелый, ослепший инок Стефан, "что был царь Симеон Бекбулатович", казался настолько опасен подозрительному Василию, что он 29 мая распорядился увезти его из Кириллова монастыря в Соловки под стражу. Такие поступки нового царя ясно показывали, что он не намерен сдерживать данные обещания. Это восстановляло против него бояр, смотревших на него как на своего ставленника. Поляки - друзья и слуги Самозванца - были посажены в Москве под стражу, потом разосланы по городам; даже послы были задержаны и жили под строгим надзором. В Польшу было послано посольство (в июне) с объяснениями и обвинениями короля и панов-рады в пособничестве Самозванцу. Рокош помешал Сигизмунду объявить сейчас же войну в отмщенье за убитых в Москве и за задержание послов, но негодование поляков скоро нашло выход в иной форме. В мае, июне и июле в Москве неоднократно возникали народные волнения, настолько опасные, что иногда Кремль приводили в боевую готовность. Еще серьезнее было движение в Северской Украине - район первоначальных успехов Самозванца, где теперь сеял смуту, уверяя всех в спасении Димитрия, путивльский воевода, князь Григорий Шаховской . Вождь начавшегося восстания во имя Димитрия, Болотников , поднял знамя социальной борьбы. В своих всюду расходившихся "воровских листках" он призывал холопов, крестьян и казаков избивать бояр и богатых, обещая в награду чины, имения и жен убитых. Силы мятежников быстро росли. К ним пристали даже служилые люди заокских городов, с Пашковым, Сумбуловым и Ляпуновым во главе, помнившие щедрость к ним Самозванца и не ждавшие ничего хорошего от скупого и пристрастного к знати Шуйского. Царские отряды терпели неудачи; мятежники двумя путями шли к Москве, и в октябре столица оказалась в осаде. На сторону восставших перешел, но не надолго, ряд западных замосковных городов; в нижегородских местах восстала мордва. Брожение замечалось в Перми и Вятке, в Новгороде и Пскове. В псковских пригородах стрельцы провозгласили царем еще не явившегося Димитрия; в Астрахани то же сделал воевода князь Хворостинин , брат удаленного Шуйским кравчего Самозванца. Рати царя собирались медленно, но ему помогли отсутствие Димитрия и социальная рознь среди собравшихся под знаменами Болотникова. Уже 15 ноября отъехали к Шуйскому рязанские дворяне с Ляпуновым и Сумбуловым, а 2 декабря, в день решительной битвы, которую получивший подкрепление царь дал Болотникову, последнему изменил и Пашков со своим отрядом. Болотников заперся в Калуге, которую осадил с большим войском Мстиславский. Шереметева послали усмирять Астрахань, а в Москве занялись иного рода борьбой с крамолой. Восстание Болотникова ясно показало, как слаба связь между царем и народом, как легко недовольные или увлекаемые призраком Димитрия оставляют Шуйского, и Василий решился еще раз воздействием религии привязать к себе сердца подданных. В феврале 1607 г. в Успенском соборе вызванный специально "для его государства и земского великого дела" бывший патриарх Иов торжественно разрешил народ от греха нарушения присяги Борису и Самозванцу и убеждал прекратить вражду и раздоры и верно служить недавно избранному царю. В то же время правительство стремилось ослабить социальную подоплеку движения, усиливая надзор за холопами и крестьянами, давшими основную массу войск Болотникову. Указ 7 марта 1607 г., отмененный позднейшими распоряжениями 1609 г., запрещал держать добровольных холопов без формальных крепостей и удовлетворять иски господ "о кабалах" на таких неукрепленных рабов. Уложением 9 марта того же года прекращался крестьянский выход, устанавливались штрафы за прием чужих крестьян и 15-летняя давность исков о беглых холопах и крестьянах. Между тем военные действия шли неудачно для Шуйского и под Астраханью, и под Калугой. Желая избавиться от Болотникова, царь согласился на предложение Фидлера отравить вождя восставших; но Фидлер, получив деньги и пробравшись в Калугу, передался на сторону Болотникова. Весной на помощь Калуге прислан был отряд из Тулы, где сидели князь Шаховской и явившийся еще при царе Димитрии самозванец Петр . Царские воеводы под Калугой были разбиты, и освобожденный от осады Болотников перебрался в Тулу. Летом, с огромным войском, пошел под Тулу сам царь и, разбив высланные вперед отряды мятежников, в июне осадил Тулу. Мятежный край был отдан на разграбление. Осажденные защищались отчаянно и только 10 октября, затопленные запруженной Упой, сдались. Самозванец Петр был повешен, Болотников утоплен в Каргополе, Шаховской сослан на Кубенское озеро; мелких "воров" массами топили, холопы военнопленные возвращались господам или отдавались желающим на поруки, что тоже вело к кабале. Такой расправой Шуйский подготовил почву для нового восстания. Его носителями были отпущенные домой, в Украину, добровольно бившие челом царю казаки и получившие отпускные холопы. Жестокая экзекуция восстановила против Шуйского всех пострадавших от нее. С торжеством вернулся царь по взятии Тулы в столицу и радостно справил свадьбу свою, женившись 17 января 1608 г. на княжне Буйносовой-Ростовской, с которой был обручен при Самозванце. Еще в июле 1607 г. в Стародубе появился давно жданный Димитрий , и скоро поднялась новая, еще более могучая волна народного движения против Шуйского. У нового самозванца было мало искренних друзей, еще меньше веривших в истинность его царского происхождения сторонников; но имя Димитрия, нашедшее в нем определенного носителя, было нужно как лозунг, объединявший всех противников Шуйского. Военные действия во имя Димитрия давали повод свести личные счеты, поживиться чужим добром. К новому Димитрию шли остатки армии Болотникова, казаки с Дона и Днепра, польская вольница, которой с угасанием рокоша становилось нечего делать на родине, и часто грозили судебные процессы, наконец, все недовольные Шуйским. В октябре самозванец был уже в Епифани, но, узнав о сдаче Тулы, бежал в Орел, откуда весной начал новое наступление. 10 - 11 мая под Болховом были разбиты воеводы Шуйского; в июле самозванец стал лагерем в селе Тушине под Москвой, где вскоре было организовано настоящее правительство, с думой, приказами и проч. Многочисленные отряды "Вора" блокировали Москву, перехватив ведущие в нее пути и затруднив таким образом подвоз провианта, осадили Троице-Сергиев монастырь и рассеялись по стране, приводя ее к присяге на имя Димитрия. Из крупных центров только Нижний, Казань, Коломна, Рязань и Смоленск верно стояли за Шуйского; Новгород колебался, остальные перешли на сторону Тушинского Вора. Положение Шуйского стало критическим. Правда, у него в Москве были собраны значительные военные силы, и в боях под столицей далеко не всегда тушинцы брали верх. Но среди служилых людей и воевод еще до московской осады обнаружилась "шатость" (главными виновниками в измене были признаны родственники Романовых, князья Троекуров и Катырев-Ростовский). Многие начали прямо отъезжать в Тушино - например, близкие Романовым князья Сицкий и Черкасский , братья Трубецкие и пр. Сокращение подвоза продуктов поднимало цены на хлеб и вызывало народные волнения. Отложение городов не позволяло надеяться на скорое освобождение столицы собственными силами. Заключенный 23 июля 1608 г. договор о перемирии с Польшей на три года одиннадцать месяцев, причем поляки из Тушина должны были уйти в отечество, не был выполнен: бывшие в Тушине поляки отказались оставить Вора, а отпущенная из плена Марина , за которую было обещано, что она не будет именоваться московской царицей, попав намерено в Тушино, признала в Воре своего мужа, будто бы спасшегося от гибели 17 мая. При таких обстоятельствах царь, чтобы удержаться на престоле и прекратить смуту, обратился за помощью к Швеции, которая еще с 1606 г. настойчиво предлагала ее. Летом 1608 г. с этой целью в Новгород был послан князь Михаил Васильевич Скопин-Шуйский . 28 февраля 1609 г. в Выборге был подписан договор об оборонительном союзе Москвы с Швецией против Польши. Ценою уступки Корелы с уездом и отказа от прав на Ливонию Шуйский получил несколько тысяч наемников. С ними и с собранными в Новгороде служилыми людьми Скопин-Шуйский начал весной очищать от тушинцев города по дороге к Москве, но вынужден был остановиться в Твери, так как шведский отряд отказался идти дальше вследствие неуплаты жалованья. Между тем стойкая оборона Троицкой обители образумила одних, насилия и грабежи, чинимые в стране бродившими всюду отрядами польских наездников и русских "воров" подняли других, и с конца 1608 г. началось самостоятельное народное движение не столько за Шуйского, сколько против Тушина, в защиту порядка и имущества. Встали заволжские мужики, вскоре получившие руководящий центр в Вологде, сносившейся с Москвой и Скопиным-Шуйским; началась борьба против тушинцев и на Средней Волге и Оке, где руководителем был Нижний, опиравшийся на Казань и подходившие с юга отряды усмирившего Астрахань Шереметева. К концу 1609 г. усилиями всех названных отрядов тушинцы были выбиты из северной части Замосковья. Войска Скопина-Шуйского и Шереметева соединились в Александровской слободе. Отсюда были посланы два отряда в помощь Троицкому монастырю; осажденные с новыми силами нанесли полякам поражение, и 12 января 1610 г. осада была окончательно снята. В Москве это время проходило очень тревожно. Царь не пользовался сочувствием, и если еще многие сидели с ним в осаде, то только потому, что боялись худшего от Тушина. Отъезды недовольных царем к Вору стали обычным явлением; выработался особый тип перелетов, которые, переходя то на одну, то на другую сторону, старались получать выгоды от обоих правительств. Находились в числе сидевших в Москве и такие, как кн. Мстиславский и Авр. Палицын , которые состояли в переписке с польскими вождями Вора и сообщали им сведения о движении "станиц" Скопина и других. Население роптало и было готово к волнениям; повышение цен на хлеб и интриги не раз вызывали настоящие бунты. 25 февраля 1609 г. мятежники с князьями Романом Гагариным , Грязным и Сумбуловым во главе, ворвались в Кремль, требовали низложения Шуйского, осыпали оскорблениями стоявшего за царя патриарха Гермогена и, не добившись своего, большой толпой (около 300 человек) отъехали в Тушино. Даже боярин Крюк-Колычев, давний единомышленник Шуйских, пострадавший с ними в 1587 г. и царем Василием пожалованный в бояре, был уличен в заговоре против царя и в апреле 1609 г. казнен. Шли толки о близком цареубийстве, сроком которого назначали то "Николин день" (9 мая), то Вознесенье (25 мая), то Петров день (29 июня). В сентябре осадой Смоленска начал военные действия против Шуйского Сигизмунд, освободившийся от рокоша, недовольный союзом царя Василия с Швецией и желавший воспользоваться смутой на Руси для территориальных приобретений или даже рассчитывавший, по заявлениям бояр, сесть или посадить сына на московский престол. В Тушино к полякам явились послы от короля с предложением оставить "царика" и поступить на службу к Сигизмунду. Не ожидавший ничего хорошего для себя от начавшихся переговоров, Вор около 6 января 1610 г. бежал в Калугу, куда за ним потянулись казаки и некоторые из его "бояр", а в феврале приехала и Марина. Большинство русских чиновных тушинцев, с нареченным патриархом Филаретом и Михаилом Салтыковым во главе, решили просить у Сигизмунда сына его на престол московский. 4 февраля под Смоленском были подписаны условия, на которых Сигизмунд и послы тушинцев договорились воцарить в Москве Владислава . Значительная часть поляков поступила в войско короля; оставшиеся, не чувствуя себя в силах держаться под Москвой, зажгли опустевший лагерь и ушли к западу (в начале марта 1610 г.). Тушино пало, Москва освободилась от осады и 12 марта радостно встретила Скопина-Шуйского, на которого смотрели как на освободителя и от которого ждали дальнейших подвигов во славу родины. Пылкий Ляпунов еще раньше присылал молодому герою предложение воцариться на Москве. Неожиданная смерть Скопина (25 апреля), в которой молва обвиняла жену царского брата Димитрия, а Ляпунов, открыто - самого царя, лишила Шуйского последней опоры. В Москве к его прежним врагам прибавился еще в мае отполоненный у поляков Филарет Романов. Ляпунов поднял настоящее восстание, замыслив возвести на престол князя В. Голицына. Несчастная Клушинская битва (24 июня), в которой царские войска, с Д. Шуйским во главе, понесли тяжкое поражение от Жолкевского , решила судьбу "самоизбранного" царя. Угрожаемые с юга придвинувшимися отрядами Вора, вероломно предлагавшими Москве низложить обоих царей и сообща выбрать нового, с запада - Жолкевским, также возбуждавшим подметными письмами население столицы, москвичи не желали больше бороться за нелюбимого Василия. Собравшаяся 17 июля толпа, с Зах. Ляпуновым во главе, низложила царя и посадила за приставов его братьев. Опомнившись на другой день под насмешками тушинцев, предлагавших теперь в цари Москве своего Димитрия, некоторые стали думать о возвращении престола Шуйскому; на этом стоял и патриарх Гермоген, но враги низложенного насильно постригли его в монахи (19 июля) и заключили в Чудов монастырь. Гермоген, однако, не признал этого пострижения и еще надеялся возвратить Шуйскому корону. Подошедший к Москве Жолкевский, понимая, как опасно для успеха Владислава присутствие в Москве Шуйского, потребовал выдачи его с братьями, под предлогом создаваемых ими смут. Не добившись этого, он, вопреки Гермогену и его единомышленникам, настоял на переводе невольного инока поближе к польской границе, в Иосифов Волоколамский монастырь, а его братьев - в крепость Белую. Уходя из России, он захватил их всех с собой и 31 октября представил под Смоленском Сигизмунду как военнопленных. Они были отправлены в Польшу и, пережив еще унижение торжественной выдачи их Жолкевским королю и нации на сейме 19 октября 1611 г., были заключены в Густынский замок, где бывший царь и умер 12 сентября 1612 г. В 1620 г. Сигизмунд торжественно перенес его гроб в Варшаву, в нарочно построенный мавзолей, а в 1635 г. останки царя Василия были возвращены в Россию и погребены в Архангельском соборе. - Литература. Костомаров "Смутное время", т. II; Ключевский "Боярская Дума"; Бестужев-Рюмин "Обзор событий от смерти Грозного..." ("Журнал Министерства Народного Просвещения", 1887, июль); С.Ф. Платонов "Древнерусские повести и сказания о Смутном времени" и "Очерки по истории смуты в Московском государстве"; Костомаров "Русская история в жизнеописаниях", т. I; С.Ф. Рождественский "Царь Василий Иванович Шуйский и бояре" ("Историческое Обозрение", т. V) и "Царь Василий Иванович Шуйский", в сборнике "Люди Смутного времени"; С. Г. Ш. "Князь В.И. Шуйский" ("Старина и новизна", кн. II, 1906); Д.В. Цветаев "Царь В.И. Шуйский и места его погребения в Польше", т. I, 1910 г. О Шуйском при Грозном, Федоре и Борисе см. в литературе о них. Источники указаны в приведенной литературе. В последнее время изданы: "Разрядные записи за Смутное время" С.А. Белокурова (в "Чтениях в Обществе Истории и Древностей", 1907, кн. 2 и 3 и отд.) и "Памятники дипломатических сношений Московского государства с польско-литовским государством", т. IV, 1598 - 1608 годы, под редакцией С.А. Белокурова ("Сборник Императорского Русского Исторического Общества", т. 138, 1912). П. Л.

См. также статьи:
Авраамий Палицын ;
Аленкины ;
Анкудинов Тимошка ;
Безобразовы ;
Бельские ;
Биркин Иван Иванович ;
Болотников Иван Исаевич ;
Борис Федорович Годунов ;
Буйносов-Ростовский Петр Иванович ;
Бутеневы ;
Бучинский Ян ;
Вазмер Давид (Васмер) ;
Валуев Григорий Леонтьевич ;
Варлаам Яцкий ;
Василий III Иванович ;
Власьев Афанасий Иванович ;
Волконский Григорий Константинович (Кривой) ;
Волконский Михаил Константинович (Хромой) ;
Волохова Василиса ;
Волошенинов Михаил ;
Воротынские ;
Гагарин Роман Иванович ;
Гермоген ;
Годуновы ;
Голицын Андрей Васильевич ;
Голицын Василий Васильевич (деятель Смутного времени) ;
Голицын Иван Васильевич ;
Грамотин Иван Тарасьевич ;
Грамотины ;
Грязной Тимофей Васильевич ;
Димитрий ;
Дионисий (в миру Давид Федорович Зобниковский) ;
Жданова Арина ;
Желябужские (Желябовские) ;
Жолкевский Станислав ;
Заруцкий Иван Мартынович ;
Илейка ;
Исидор (митрополит новгородский) ;
Ишеевы ;
Казы-Гирей ;
Кареевы ;
Кармалины ;
Катырев-Ростовский Иван Михайлович ;
Кашин Михаил Федорович ;
Колачкович Станислав (Kolaczkowicz) ;
Ксения Борисовна (Годунова) ;
Куракины ;
Лжедимитрий I ;
Лжедимитрий II ;
Литвиновы-Мосальские ;
Луговской Томило Юдич (Флор) ;
Ляпуновы (деятели Смутного времени) ;
Маржерет Яков (Margeret) ;
Мария Петровна ;
Масса Исаак ;
Минин Кузьма Захарьевич ;
Михаил Федорович Романов ;
Мнишек Марина ;
Молчанов Михаил Андреевич ;
Мосальский-Рубец Василий Михайлович ;
Мстиславские ;
Нагой Михаил Федорович ;
Новиковы ;
Новосильцовы ;
Овчина-Телепнев-Оболенский Иван Федорович ;
Паерле Георг ;
Пашковы ;
Плещеевы ;
Полтевы ;
Репнины (княжеский род) ;
Ромодановский Григорий Петрович ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. География ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Право (до начала XVIII века) ;
Россия, разд. Право (период Московского государства) ;
Россия, разд. Хронология по русской истории ;
Салтыковы (бояре) ;
Серапион (святой, архиепископ новгородский) ;
Скопин-Шуйский Михаил Васильевич ;
Сунбулов Григорий Федорович ;
Татищевы ;
Телятевский Андрей Андреевич ;
Тимофеев Иван ;
Трубецкие (бояре) ;
Унковский Алексей Михайлович ;
Филарет (в миру Феодор Никитич Романов) ;
Фофанов Никита Федорович ;
Хворостинин Иван Андреевич ;
Хворостинин Иван Дмитриевич ;
Цветаев Дмитрий Владимирович ;
Шаховской Григорий Петрович ;
Шереметев Федор Иванович ;
Шуйские (княжеский род) ;
Щербатов Михаил Михайлович .


Василий Лупул

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Лужинский | Василий Львович
Василий Константинович (удельный князь Галицкий) | Василий Михайлович (князь Суздальский)
Василий Константинович (сын Константина Борисовича) | Василий Михайлович (царевич)
Василий Константинович (князь Рязанский) | Василий Михайлович I
Василий Константинович (князь Ростовский в XIV веке) | Василий Михайлович II

Василий Лупул - господарь Молдавский с 1634 по 1653 г., самый выдающийся правитель Молдавии XVII в. При Василии румынский язык, наряду со славянским, делается языком церкви, государства, администрации и школы. Он основывает типографию при монастыре Трех Святителей в Яссах, где в 1646 г. печатается переведенная с греческого "Румынская учительная книга из императорских правил", надолго ставшая юридическим кодексом. При Василии появляется первая молдавская летопись Уреке на румынском языке; в Яссах основано высшее богословское училище по образцу Киево-Могилянской коллегии, с преподаванием на греческом, славянском и румынском языках; часть учителей была выписана из Южной Руси. Задумав соединение Молдавии с Валахией, Василий начал интриги в Порте против господаря валашского Матвея Басараба. В 1637 г. он предпринял поход в Валахию, был разбит и на время примирился с Матвеем. Через два года, получив согласие Порты на занятие Валахии, с турецкими и татарскими войсками предпринял новый поход, был разбит у Канишор и вновь примирился с Матвеем. Вскоре военные действия возобновились; Василий бежит к зятю своему Тимошу Хмельницкому (женатому на дочери В. Роксанде) и посылает его с казаками в Валахию. Битва при Финте (1653) была окончательным торжеством Матвея Басараба. Василий был послан в Константинополь, шесть лет просидел в Семибашенном замке и умер в 1661 г.


Василий Александрович (князь новгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Александрович (князь Брянский) | Василий Александрович (князь Пронский)
Василий IV Иоаннович Шуйский | Василий Андреевич (удельный князь Пожарский)
Василий III Иванович | Василий Андреевич (удельный князь Суздальский)
Василий II Васильевич Темный | Василий Андреевич Щербатый
Василий I Дмитриевич | Василий Астериу
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Александрович - старший из сыновей Александра Ярославича Невского , князь новгородский. Упоминается в летописях с 1245 г. В 1253 г. литовцы сделали набег на Новгородскую землю. Василий с новгородцами догнал их близ Торопца, добил их и отнял у них полон. В великом княжестве в это время шла глухая борьба между братьями Ярославичами, и в самом Новгороде образовались две партии, больших и меньших; первая стояла на стороне великого князя Александра Ярославича. Партия меньших, очевидно, взяла верх; новгородцы, прогнав Василия, пригласили к себе Ярослава Ярославича Тверского. Василий засел в Торжке. Отец его заставил новгородцев сменить посадника и вновь принять Василия. В 1257 г. в Новгород пришла весть, что татары хотят брать с новгородцев тамгу и десятину; татар вел Александр. Василий, избегая столкновения с отцом, перед приходом татар уехал в Псков. Новгородцы отделались дарами, и татары ушли. Разгневанный Александр выгнал сына из Пскова и отправил его "в Низ", то есть в Суздальскую землю; тех же, "кто Василья на зло повел", казнил: "овому носа урезаша, а иному очи выимаша". Летописи больше не говорят о Василии до самой его смерти, в 1271 г. Василий Александрович потомства не оставил. Неизвестно, был ли он женат. Александр Невский желал устроить брак его с Христиной, дочерью норвежского короля Гакона, но смутная пора на Руси отвлекла Александра от этого плана.

См. также статьи:
Александр Ярославич Невский .


Василий Александрович (князь Брянский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий IV Иоаннович Шуйский | Василий Александрович (князь новгородский)
Василий III Иванович | Василий Александрович (князь Пронский)
Василий II Васильевич Темный | Василий Андреевич (удельный князь Пожарский)
Василий I Дмитриевич | Василий Андреевич (удельный князь Суздальский)
Василий (св., епископ Муромский и Рязанский) | Василий Андреевич Щербатый
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Александрович - князь Брянский (по летописи - Дебрянский), сын Александра Глебовича Смоленского (умер в 1314 г.). С первыми годами XIV столетия в Брянском уделе наступили смуты, приведшие удел в подручничество литовского князя. В 1309 г. князь Брянский Василий изгнан был из удела дядей своим Святославом. В следующем 1310 г. он вернулся с татарами. Митрополит Петр уговаривал Святослава или поделиться княжением с Василием, или удалиться, не вступая в бой. Князь заявил, что брянцы его не отпустят; но последние во время битвы изменили ему и бежали. Святослав пал в битве. В том же году Василий ходил к Карачеву и убил тамошнего князя Святослава Мстиславича.

См. также статьи:
Брянские князья .


Василий Александрович (князь Пронский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Александрович (князь новгородский) | Василий Андреевич (удельный князь Пожарский)
Василий Александрович (князь Брянский) | Василий Андреевич (удельный князь Суздальский)
Василий IV Иоаннович Шуйский | Василий Андреевич Щербатый
Василий III Иванович | Василий Астериу
Василий II Васильевич Темный | Василий Афанасьевич

Василий Александрович - князь Пронский, сын Пронского же князя А. Михайловича. Летописи отмечают только год его смерти - 1351 (Карамзин почему-то выставляет 1350, а Соловьев - 1349 г.). Это - князь спорный. Олега Ивановича считали и до сих пор большинство считает сыном Ивана Ивановича Коротопола , а сам Олег в официальных документах считает себя сыном Ивана Александровича, то есть внуком Александра Михайловича. Таким образом надо предположить, что или у Александра Михайловича, кроме Ярослава-Димитрия и Василия, был еще третий сын Иван, не упоминаемый летописями, или что Василий Александрович летописей есть то же лицо, что Иван Александрович официальных документов. Один источник полулетописного характера, не называя Василия, называет Ивана Александровича (рукопись в Рязани: "Достопамятности в Российской истории...", которую Калайдович называет "Летописью Рязанскою"). Хотя из летописей этого и не видно, но после Ярослава-Димитрия, то есть с 1344 г., Иван Александрович, предполагается, должен был занимать великокняжеский рязанский стол, который потом он и передал сыну своему, знаменитому Олегу. "Полное собрание российских летописей" VII, 215; IX под 1351 г.; "Акты Ист.", I, № 2; "Собрание государственных грамот и договоров", I, № 36, 48, 65, 115 и 116; "История Рязан. кн." Иловайского в его "Сочинениях", I, 206 - 210. А. Экземплярский.


Василий Андреевич (удельный князь Суздальский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Андреевич (удельный князь Пожарский) | Василий Андреевич Щербатый
Василий Александрович (князь Пронский) | Василий Астериу
Василий Александрович (князь новгородский) | Василий Афанасьевич
Василий Александрович (князь Брянский) | Василий Блаженный
Василий IV Иоаннович Шуйский | Василий Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Андреевич - удельный князь Суздальский (1264 - 1309), потомки которого носили титул великих князей. Об этом князе говорит только "Никоновская летопись", которая известия о нем перепутывает: в одном месте она называет его сыном Михаила Андреевича, между тем, как гораздо вероятнее, что он был его братом и происходил вместе с ним, не от сына Александра Невского, Андрея Александровича, а от брата его Андрея Ярославовича. См. "Нижегор. летоп.", изд. Гациским; Храмцовский "Краткий очерк истории Нижнего Новгорода" (ч. I, глава 1); А. Экземплярский "Великие и удельные князья в татарский период" (II, 388, 396 - 7). А. Э.

См. также статьи:
Андрей (имя удельных князей) ;
Георгий Андреевич (князь владимирский) ;
Константин Васильевич (суздальский) .


Василий Андреевич (удельный князь Пожарский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Александрович (князь Пронский) | Василий Андреевич (удельный князь Суздальский)
Василий Александрович (князь новгородский) | Василий Андреевич Щербатый
Василий Александрович (князь Брянский) | Василий Астериу
Василий IV Иоаннович Шуйский | Василий Афанасьевич
Василий III Иванович | Василий Блаженный
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Андреевич - первый удельный князь Пожарский, племени князей Стародубских (Стародуба Суздальской земли). Он упоминается лишь в родословных и может быть отмечен здесь только, как родоначальник угасших в 1685 г. князей Пожарских . Отец его Андрей Федорович , удельный князь Стародубский (1330 - 1380), первый начал дробить Стародубский удел между своими сыновьями и старшему (а по некоторым родословным, второму) сыну Василию выделил селение Погар, смешиваемое некоторыми - например, А.Ф. Малиновским в его "Биографии" Д.М. Пожарского , - с Погаром стародубско-черниговским, называвшимся до нашествия Батыя Радогостем, или Радогощем, Радощем. Василий Андреевич имел одного только сына Даниила, бывшего, кажется, еще удельным князем. См. родословные и книгу Б. Чертежа. Ср. А. Экземплярского "Великие и удельные князья в татарский период" (II, 183 - 4, 186 - 191). А. Экземплярский.

См. также статьи:
Пожарские .


Василий Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Астериу | Василий Блаженный
Василий Андреевич Щербатый | Василий Борисович
Василий Андреевич (удельный князь Суздальский) | Василий Буслаевич
Василий Андреевич (удельный князь Пожарский) | Василий Васильевич (Гребенка)
Василий Александрович (князь Пронский) | Василий Васильевич (князь Боровский)

Василий Афанасьевич - удельный князь Шехонский, племени князей Ярославских, младший сын Аф.-Андрея Ивановича, первого удельного князя Шехонского. Из духовной грамоты Василия Темного видно, что Василий Афанасьевич, вместе с старшим братом своим Семеном, продал свой удел жене Темного, Марье Ярославне (до 1462 г.). Отсюда можно заключить, что братья владели уделом сообща, сначала даже вместе с матерью своей Аграфеной, как это видно из общей их данной Троицкому Сергиеву монастырю на "монастырек" святого Николая на Шексне. См. "Собрание государственных грамот и договоров", I, № 86; "Акты, относящиеся до юридического быта", I, № 63, VII. А. Э.


Василий Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Блаженный | Василий Буслаевич
Василий Афанасьевич | Василий Васильевич (Гребенка)
Василий Астериу | Василий Васильевич (князь Боровский)
Василий Андреевич Щербатый | Василий Васильевич (князь Кашинский)
Василий Андреевич (удельный князь Суздальский) | Василий Васильевич (князь Ярославский в XIII веке)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Борисович - князь Ростовский, сын Бориса Васильковича Ростовского . Летописи передают о нем только одно - что он родился 16 апреля 1268 г. А. Э.

См. также статьи:
Борис Василькович (Васильевич) .


Василий Васильевич (князь Кашинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Васильевич (князь Боровский) | Василий Васильевич (князь Ярославский в XIII веке)
Василий Васильевич (Гребенка) | Василий Васильевич (князь Ярославский в XIV веке)
Василий Буслаевич | Василий Владимирович (сын Василия Андреевича)
Василий Борисович | Василий Владимирович (удельный князь Серпуховско-Перемышльский)
Василий Блаженный | Василий Всеволодович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Васильевич (родился в 1330 г., умер в 1362 г.) - князь Кашинский, сын Василия Михайловича I , князя Кашинского и великого князя Тверского. В 1347 г., когда Всеволод Александрович Холмский уступил Тверь дяде своему, Василию Михайловичу I. Последний, уходя на великокняжеский стол, отдал Кашин одному из двух сыновей, и надо полагать, Василию, который под 1362 г. назван в летописях князем Кашинским, между тем как брат его Михаил , под 1349 г., когда отец их сидел в Твери, назван Тверским, то есть не имевшим удела, а жившим в Твери при отце. Василий Васильевич скончался в 1362 г., не оставив потомства. См. "Полное собрание русских летописей", IX, под 1347 - 1349 и 1362 годами профессора Иноземцева "Удельные князья Кашинские" (в "Чтениях Московского Общества Истории и Древностей Российских" 1873 года, IV); А. Экземплярского "Великие и удельные князья в татарский период" II, 525; "Удельные князья Кашинские" - брошюра, принадлежащая, кажется, автору "Родословной росписи потомков Рюрикова дома", то есть Н. Головину , потомку князей Кашинских. А. Э.

См. также статьи:
Всеволод Александрович ;
Державины ;
Лачиновы ;
Полтевы ;
Радиловы .


Василий Васильевич (князь Ярославский в XIII веке)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Васильевич (князь Кашинский) | Василий Васильевич (князь Ярославский в XIV веке)
Василий Васильевич (князь Боровский) | Василий Владимирович (сын Василия Андреевича)
Василий Васильевич (Гребенка) | Василий Владимирович (удельный князь Серпуховско-Перемышльский)
Василий Буслаевич | Василий Всеволодович
Василий Борисович | Василий Давидович Грозный

Василий Васильевич - князь Ярославский, сын Василия Всеволодовича (1229 - 1249), князя Ярославского. Он упоминается в одной Никоновской летописи и только один раз, под 1249 г., где говорится о смерти его отца. Так как Ярославский стол, по смерти Василия Всеволодовича, занял брат его Константин , а потом он перешел, с рукой дочери Василия Всеволодовича, Марии, к князю Смоленско-можайскому Федору Ростиславичу Черному , то надо полагать, что Василий Васильевич умер в младенчестве. А. Э.


Василий Васильевич (князь Ярославский в XIV веке)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Васильевич (князь Ярославский в XIII веке) | Василий Владимирович (сын Василия Андреевича)
Василий Васильевич (князь Кашинский) | Василий Владимирович (удельный князь Серпуховско-Перемышльский)
Василий Васильевич (князь Боровский) | Василий Всеволодович
Василий Васильевич (Гребенка) | Василий Давидович Грозный
Василий Буслаевич | Василий Даирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Васильевич - князь Ярославский, старший сын В. Давидовича Грозного . Занял ярославский стол в 1345 г., по смерти отца своего, но летописи не упоминают о нем до 1375 г., когда он принял участие в походе Димитрия Донского на Тверь. Василий участвовал и в Куликовской битве, действуя на левом крыле. Когда он скончался - не известно. После него остались сыновья: Иван и Федор , занимавшие ярославский стол; Семен и Димитрий, из которых первый начал собою ряд удельных князей новленских, а второй - заозерских; наконец, - Иван-Воин, называемый в родословных князем Ярославским.

См. также статьи:
Василий Давидович Грозный ;
Димитрии Юрьевичи (Шемяка и Красный) ;
Иванчины-Писаревы .


Василий Васильевич (князь Боровский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Васильевич (Гребенка) | Василий Васильевич (князь Кашинский)
Василий Буслаевич | Василий Васильевич (князь Ярославский в XIII веке)
Василий Борисович | Василий Васильевич (князь Ярославский в XIV веке)
Василий Блаженный | Василий Владимирович (сын Василия Андреевича)
Василий Афанасьевич | Василий Владимирович (удельный князь Серпуховско-Перемышльский)

Василий Васильевич - князь Боровский - см. Василий Ярославич , князь Боровский.


Василий Васильевич (Гребенка)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Буслаевич | Василий Васильевич (князь Боровский)
Василий Борисович | Василий Васильевич (князь Кашинский)
Василий Блаженный | Василий Васильевич (князь Ярославский в XIII веке)
Василий Афанасьевич | Василий Васильевич (князь Ярославский в XIV веке)
Василий Астериу | Василий Владимирович (сын Василия Андреевича)

Василий Васильевич - по прозванию Гребенка, безудельный князь Шуйский.


Василий Владимирович (удельный князь Серпуховско-Перемышльский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Владимирович (сын Василия Андреевича) | Василий Всеволодович
Василий Васильевич (князь Ярославский в XIV веке) | Василий Давидович Грозный
Василий Васильевич (князь Ярославский в XIII веке) | Василий Даирович
Василий Васильевич (князь Кашинский) | Василий Дмитриевич Кирдяпа
Василий Васильевич (князь Боровский) | Василий Емельянович

Василий Владимирович - удельный князь Серпуховско-Перемышльский (владел, пополам с братом Андреем, и Угличем), самый младший, седьмой сын В. Андреевича Храброго , родился 9 июля 1394 г. Летописи мало сообщают о нем сведений: в 1414 г. он вместе с братом своим Андреем участвовал в походе великокняжеского брата, Юрия Димитриевича Галицкого, на Нижний Новгород, против Даниила и Ивана Борисовичей , детей Б. Константиновича Нижегородского, отстаивавших свою вотчину от великого князя Московского, получившего на нее ярлык от хана. В 1427 г. "мор велик бысть во всех градех русских, мерли прыщом" - тогда-то и скончался бездетный В. В., оставив только вдову-жену, именем Ульяну, неизвестного происхождения, которую П.Н. Петров почему-то называет Михайловной. См. "Полное собрание русских летописей", VI, 124, 143; VIII, 64, 94; XV, 487; "Никон." IV, 256, V, 94; Ср. А. Экземплярского "Великие и удельные князья в татарский период", II, 302, 310; П.Н. Петрова "История родов русского дворянства". А. Э.


Василий Владимирович (сын Василия Андреевича)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Васильевич (князь Ярославский в XIV веке) | Василий Владимирович (удельный князь Серпуховско-Перемышльский)
Василий Васильевич (князь Ярославский в XIII веке) | Василий Всеволодович
Василий Васильевич (князь Кашинский) | Василий Давидович Грозный
Василий Васильевич (князь Боровский) | Василий Даирович
Василий Васильевич (Гребенка) | Василий Дмитриевич Кирдяпа

Василий Владимирович - сын Василия Андреевича, князя Старицкого, потом Дмитровского. Об этом князе до нас дошли противоречивые известия. Курбский , бывший тогда уже в Литве, пишет, что Иван Грозный приказал расстрелять из ручниц жену Владимира и двух сыновей его; а Таубе и Крузе, бывшие тогда при царе, свидетельствуют, что Иван Грозный приказал отравить ядом как Владимира, так и детей его. Это было в 1569 г., а между тем в духовном завещании царя, писанном около 1572 г., Василий Владимирович упоминается. В 1573 г. мы видим его посаженным отцом на свадьбе сестры его Марии с королем ливонским Магнусом. А. Э.


Василий Всеволодович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Владимирович (удельный князь Серпуховско-Перемышльский) | Василий Давидович Грозный
Василий Владимирович (сын Василия Андреевича) | Василий Даирович
Василий Васильевич (князь Ярославский в XIV веке) | Василий Дмитриевич Кирдяпа
Василий Васильевич (князь Ярославский в XIII веке) | Василий Емельянович
Василий Васильевич (князь Кашинский) | Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Всеволодович - удельный князь Ярославский (умер в 1249 г.). В 1239 г. ездил в Орду для утверждения на ярославском княжении и отпущен Батыем "с честию". В 1244 и 1245 годах он вновь ездил в Орду, не известно по какому случаю. Василий Всеволодович и брат его Константин причислены православной церковью к лику святых. Мощи их до 1744 г. открыто почивали в Успенской соборной церкви, в приделе во имя этих святых князей. Во время пожара от мощей остались только некоторые части, хранящиеся в соборе в особо устроенной раке. Память этих князей местно празднуется 3 июля. "Житие князей", составленное иноком Пахомием , см. в "Ярославских епархиальных ведомостях", 1874, № 40.

См. также статьи:
Василий Васильевич (князь Ярославский в XIII веке) ;
Всеволод-Иван Константинович ;
Константин Всеволодович (святой князь и чудотворец ярославский) ;
Пахомий (писатель XVI века) ;
Феодор Ростиславич (Черный) .


Василий Давидович Грозный

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Всеволодович | Василий Даирович
Василий Владимирович (удельный князь Серпуховско-Перемышльский) | Василий Дмитриевич Кирдяпа
Василий Владимирович (сын Василия Андреевича) | Василий Емельянович
Василий Васильевич (князь Ярославский в XIV веке) | Василий Иванович
Василий Васильевич (князь Ярославский в XIII веке) | Василий Иванович (великий князь рязанский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Давидович Грозный, князь Ярославский, сидел на Ярославском княжестве в то время, когда Москва, в лице своих князей, энергично стремилась к материальному усилению на счет своих соседей и к полному преобладанию в семье князей Северо-Восточной Руси. Как видно, он не сразу понял политику современного ему московского князя Ивана Калиты и даже женился на его дочери Евдокии. Особенно Калита старался сломить тверского князя, как более серьезного соперника Москвы. В 1339 г., "по думе" - то есть по интригам - Калиты, хан вызвал в Орду Александра Михайловича Тверского и Василия Давидовича. Калита, вероятно, боясь, чтобы совместные действия князей, к которым пристал и Романчук Белозерский (Роман Михайлович), не повели в Орде к нежелательному для него обороту, выслал отряд в 500 человек, чтобы схватить Василия Давидовича; но последний отбился от этого отряда и благополучно прибыл в Орду. Как видно по последствиям, противники Калиты если и не были наказаны ханом, то и не поколебали доверия последнего к московскому князю. В 1340 г. скончался Иван Данилович и князья: тверской, ярославский и суздальский Константин Васильевич "сопрошася... о великом княжении" и отправились в Орду; поехал и сын Ивана Даниловича, Семен . Но Калита не с пустыми руками ездил в Орду: хан объявил великим князем Семена. Волей-неволей Василий Давидович должен был признать подручничество свое Москве; в том же году он, как и все другие удельные князья, принимал участие в походе московских войск на Торжок. Василий Давидович скончался зимой 1345 г. и погребен в ярославском Преображенском соборе. От брака с дочерью Калиты он имел трех сыновей: Василия , Глеба и Романа. "Полное собрание русских летописей", I, 229; III, 79; IV, 49 - 7; V, 216, 221 - 2, 224; VII, 198, 205 - 7, 210; XV, 414, 422; "Никон." III, 125, 165, 172 - 3; 179, 182; "Прод. Нестора", 78, 85, 89. Сравни Экземплярского "Великие и удельные князья в татарский период", II, 84 - 87. А. Экземплярский.

См. также статьи:
Василий Васильевич (князь Ярославский в XIV веке) ;
Димитрий Васильевич ;
Засекины ;
Кубенские князья (Рюриковичи) ;
Феодор Васильевич (князь ярославский) .


Василий Дмитриевич Кирдяпа

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Даирович | Василий Емельянович
Василий Давидович Грозный | Василий Иванович
Василий Всеволодович | Василий Иванович (великий князь рязанский)
Василий Владимирович (удельный князь Серпуховско-Перемышльский) | Василий Иванович (князь Березуйский)
Василий Владимирович (сын Василия Андреевича) | Василий Иванович (царевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Дмитриевич Кирдяпа (около 1350 - 1403) - старший сын Димитрия-Фомы Константиновича Суздальско-Нижегородского, князь Суздальский и Городецкий. Посланный отцом с братом Семеном для переговоров с захватившим Нижний Борисом Константиновичем и не принятый дядей, Василий отправился в Орду, откуда вывез отцу ярлык на великое княжество владимирское. Димитрий отказался от ярлыка в пользу московского князя, но зато с помощью последнего выгнал из Нижнего Новгорода Бориса, которому дал Городец, а в Суздале посадил Василия. Есть известие, приписывающее Кирдяпе избиение в 1374 г. в Нижнем Новгороде татарского посла Сарайки и его свиты. В 1376 - 7 годах Василий и брат его Иван , при соучастии войск московских, ходили на болгар и взяли с них большую контрибуцию. В 1382 г., когда Тохтамыш шел на Москву, Димитрий Константинович выслал навстречу хану сыновей своих, Василия и Семена. Их вероломная клятва побудила москвичей открыть ворота хану, результатом чего было страшное кровопролитие. Из-под Москвы Тохтамыш взял Василия с собой в Орду, кажется - в качестве аманата; там Василий Димитриевич томился до 1386 г., когда пытался бежать, но, пойманный на дороге, принял от хана "истому велику". В 1387 г. он был отпущен ханом и получил Городец. В 1393 г. великий князь Московский Василий Димитриевич купил в Орде ярлык на нижегородское княжество и силой захватил его. В 1394 г. Василий с братом "побежали" в Орду добиваться своей вотчины; великий князь послал за ними погоню, но братья ускользнули от нее. Впоследствии Василий, кажется, примирился с великим князем.

См. также статьи:
Василий Юрьевич ;
Василисса (имя русских княгинь) ;
Димитрий-Фома Константинович ;
Змиевы (или Змеевы) ;
Иоанн (архиепископ новгородский и псковский) ;
Иоанн Васильевич (княжич Московский) ;
Иоанн Иоаннович (сын Иоанна Михайловича) ;
Княжнины ;
Корсаковы ;
Патрикеевы ;
Петр Дмитриевич ;
Полевы ;
Россия, разд. Северо-Восточная Россия XIII - XV веков ;
Симеон Дмитриевич ;
Скуратовы ;
София Витовтовна ;
Сумароковы ;
Сунбуловы ;
Татищевы ;
Феодор Ольгович .


Василий Даирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Давидович Грозный | Василий Дмитриевич Кирдяпа
Василий Всеволодович | Василий Емельянович
Василий Владимирович (удельный князь Серпуховско-Перемышльский) | Василий Иванович
Василий Владимирович (сын Василия Андреевича) | Василий Иванович (великий князь рязанский)
Василий Васильевич (князь Ярославский в XIV веке) | Василий Иванович (князь Березуйский)

Василий Даирович - сын, по Герберштейну, Мениктара, или, по Разр. книгам, Мулехтара, брата казанского хана Алегама. Он был одним из воевод великого князя Василия Ивановича ; упоминается в походе московских войск, в 1519 г., на Литву.


Василий Иванович (царевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Иванович (князь Березуйский) | Василий Иванович Шемячич
Василий Иванович (великий князь рязанский) | Василий Киевский Григорович-Барский
Василий Иванович | Василий Козмич Аристов (Арестов)
Василий Емельянович | Василий Константинович (князь Ростовский в XIV веке)
Василий Дмитриевич Кирдяпа | Василий Константинович (князь Рязанский)

Василий Иванович - царевич, сын Ивана Грозного от брака его с Марьей Темрюковной Черкасской . Родился и умер в 1563 году.


Василий Иванович Шемячич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Иванович (царевич) | Василий Киевский Григорович-Барский
Василий Иванович (князь Березуйский) | Василий Козмич Аристов (Арестов)
Василий Иванович (великий князь рязанский) | Василий Константинович (князь Ростовский в XIV веке)
Василий Иванович | Василий Константинович (князь Рязанский)
Василий Емельянович | Василий Константинович (сын Константина Борисовича)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Иванович Шемячич - внук Димитрия Юрьевича Шемяки , князя Галицкого. Отец Василия, Иван Димитриевич Шемякин , в 1454 г. вынужден был бежать в Литву, где получил "в кормление" от Казимира IV Рыльск и Новгород-Северск, которые перешли и к сыну его. Когда в Литве подняли гонение на православную веру, в 1500 г. обратился к великому князю московскому с просьбой принять его к себе "в службу и с вотчинами", на что Иван III дал согласие. В 1501 г. московские воеводы ходили на Литву; с ними был и Василий. Он участвовал и в походе под Оршу, Витебск и Мстиславль великокняжеского сына Димитрия в 1502 г.; в декабре того же года он, с Семеном Стародубским , опять ходил на Литву. В 1509 г. между великим князем Василием и польским королем состоялся мирный договор, по которому Шемячич, в числе других князей, перешедших на московскую сторону, написан в сторону великого князя московского, то есть в число "служебных" московских князей. Стародубский князь Василий Семенович донес на Василия, что он сносится с Литвой, но Василию Ивановичу удалось оправдаться. В 1523 г. на него опять пали подозрения в измене; он явился в Москву, был сначала обласкан, а через несколько времени заключен под стражу; у его княгини, привезенной в Москву, отняты были все боярыни, составлявшие ее двор. Дело Шемячича считалось тогда делом крупным; о нем говорит в своих записках и Герберштейн. В самой Москве были партии за и против Шемячича. Князь Курбский также вспоминает об этом деле и говорит в пользу "последнего удельного князя на Руси". Василий скончался в заточении в 1529 г. Он имел сына Ивана, умершего в 1561 г. иноком Троицкого Сергиева монастыря.

См. также статьи:
Василий III Иванович ;
Василий Даирович ;
Василий Семенович (князь Стародуба) ;
Даниил (митрополит московский и всея Руси) ;
Иоанн Димитриевич Шемякин ;
Салтыковы ;
Симеон Иванович Можайский ;
Шемячич Василий Иванович ;
Щеня Даниил .


Василий Иванович (великий князь рязанский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Иванович | Василий Иванович (князь Березуйский)
Василий Емельянович | Василий Иванович (царевич)
Василий Дмитриевич Кирдяпа | Василий Иванович Шемячич
Василий Даирович | Василий Киевский Григорович-Барский
Василий Давидович Грозный | Василий Козмич Аристов (Арестов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Иванович - великий князь Рязанский (1448 - 83). Порученный отцом, умершим в 1456 г., попечению великого князя московского, 8-летний Василий был увезен в Москву. Рязань оказалась в полном распоряжении Василия Московского, пославшего по городам княжества своих наместников. Но присоединить ее окончательно не решились ни Василий II Васильевич, ни сын его. В 1464 г. Иван III и мать его отпустили юного Василия Ивановича на рязанское княжение, а зимой в том же году в Москве он вступил в брак с сестрой Ивана III, Анной. Довольно продолжительное княжение Василия Ивановича прошло тихо и незаметно. Он оставил двух сыновей, Ивана и Феодора .

См. также статьи:
Алябьевы ;
Анна (имя супруг великих князей и царей) ;
Василий II Васильевич Темный ;
Висковатовы (Висковатые) ;
Далматов Василий (или Долматов, Третьяк) ;
Иоанн Федорович (великий князь Рязанский) ;
Нелединские (и Нелединские-Мелецкие) ;
Стремоуховы ;
Феодор Васильевич (князь рязанский) ;
Филофей (старец) .


Василий Иванович (князь Березуйский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Иванович (великий князь рязанский) | Василий Иванович (царевич)
Василий Иванович | Василий Иванович Шемячич
Василий Емельянович | Василий Киевский Григорович-Барский
Василий Дмитриевич Кирдяпа | Василий Козмич Аристов (Арестов)
Василий Даирович | Василий Константинович (князь Ростовский в XIV веке)

Василий Иванович - князь Березуйский. В 1370 г. великий князь Литовский Ольгерд , по пути к Москве, остановился около Волоколамска, где начальствовал воевода князь В. И. Б., который ждал Ольгерда, стоя у города на мосту. Какой-то литвин, незаметно пробравшись под мост, оттуда пронзил воеводу сулицей; от полученной раны князь разболелся и 6 ноября скончался, постригшись в монахи. В родословных мы не находим ни его, ни отца его, которого один большой синодик называет Иваном Димитриевичем. См. "Полное собрание российских летописей" (I, 231; VIII, 17): "Др. Росс. Вивл.", VI, 451 (синодик). А. Э.


Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Емельянович | Василий Иванович (великий князь рязанский)
Василий Дмитриевич Кирдяпа | Василий Иванович (князь Березуйский)
Василий Даирович | Василий Иванович (царевич)
Василий Давидович Грозный | Василий Иванович Шемячич
Василий Всеволодович | Василий Киевский Григорович-Барский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Иванович - младший сын смоленского князя Ивана Александровича . В 1396 году, вероятно, вследствие каких-нибудь междукняжеских распрей, Василий пришел в Новгород, и новгородцы приняли его. Вскоре он куда-то вышел из Новгорода, но в 1398 г. опять пришел туда вместе с Патрикеем Наримонтовичем, князем Литовским. На этот раз, по замечанию летописи, Василий пришел в Новгород вследствие гонений Витовта . "Полное собрание российских летописей", III (1397), IV, V и VI (тоже), VIII (1396); "Никон." (1398). А. Э.

См. также статьи:
Иосиф Захарьевич (Есип, Есиф, Еско Захарьевич) ;
Путятины (графский и дворянский род) .


Василий Константинович (князь Рязанский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Константинович (князь Ростовский в XIV веке) | Василий Константинович (сын Константина Борисовича)
Василий Козмич Аристов (Арестов) | Василий Константинович (удельный князь Галицкий)
Василий Киевский Григорович-Барский | Василий Лужинский
Василий Иванович Шемячич | Василий Лупул
Василий Иванович (царевич) | Василий Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Константинович - князь Рязанский, убитый в 1308 г. в Орде; вероятно, в связи с его убиением стоит и нападение татар в том же году на Рязанское княжество.

См. также статьи:
Иоанн Ярославич .


Василий Константинович (удельный князь Галицкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Константинович (сын Константина Борисовича) | Василий Лужинский
Василий Константинович (князь Рязанский) | Василий Лупул
Василий Константинович (князь Ростовский в XIV веке) | Василий Львович
Василий Козмич Аристов (Арестов) | Василий Михайлович (князь Суздальский)
Василий Киевский Григорович-Барский | Василий Михайлович (царевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Константинович - удельный князь Галицкий (Галича Костромского), младший сын Константина Ярославича , первого удельного князя Галицкого. Этот князь упоминается в летописях только один раз под 1310 г. по случаю рождения у него сына Федора. В летописях он совершенно определенно называется князем галицким и внуком Ярослава . Только Никоновский сборник смешивает этого князя с соименным ему князем Ростовским (под 1310 г.). Эту ошибку принял и "Указатель к Полному собранию российских летописей", а С.М. Соловьев , как бы желая примирить противоречие Никоновского сборника с другими летописями, годом рождения Федора Галицкого считает 1310 г., а Федора Ростовского - 1311. "Полное собрание российских летописей" (IV, 47; V, 205; VII, 185; Х, под 1310 г.). Ср. "История России" Соловьева (изд. 1870, III, 279, 290); А. Экземплярский "Великие и удельные князья в татарский период", II, 210, пр. 601. А. Э.

См. также статьи:
Василий Константинович (сын Константина Борисовича) ;
Георгий Александрович (князь углицкий) .


Василий Константинович (сын Константина Борисовича)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Константинович (князь Рязанский) | Василий Константинович (удельный князь Галицкий)
Василий Константинович (князь Ростовский в XIV веке) | Василий Лужинский
Василий Козмич Аристов (Арестов) | Василий Лупул
Василий Киевский Григорович-Барский | Василий Львович
Василий Иванович Шемячич | Василий Михайлович (князь Суздальский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Константинович - князь Ростовский, младший сын Константина Борисовича Ростовского . В летописях мы находим только два известия об этом князе: под 1291 г. они отмечают его рождение, а под 1316 г. встречаем известие о том, что этот князь пришел из Орды с татарскими послами, Казанчием и Сабанчием, которые "много зла сотвориша в Ростове". Так как в это время шла борьба за великокняжеское достоинство между тверским князем Михаилом Ярославичем и московским Юрием Даниловичем , около которых группировались остальные князья Северо-Восточной Руси, то надо полагать, что приход Василия из Орды с татарами был в связи с этой борьбой князей Тверского и Московского. Он оставил сыновей Федора и Константина . Князя этого смешивают с соименным ему князем Галицким (см. Василий Константинович, князь Галицкий ). "Полное собрание российских летописей" (IV, 48; V, 206; VII, 187); "Никонова летопись", III, 89 (акад. изд.). А. Э.

См. также статьи:
Константин Васильевич (ростовский) .


Василий Константинович (князь Ростовский в XIV веке)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Козмич Аристов (Арестов) | Василий Константинович (князь Рязанский)
Василий Киевский Григорович-Барский | Василий Константинович (сын Константина Борисовича)
Василий Иванович Шемячич | Василий Константинович (удельный князь Галицкий)
Василий Иванович (царевич) | Василий Лужинский
Василий Иванович (князь Березуйский) | Василий Лупул

Василий Константинович (1365 - 1375) - князь Ростовский, сын Константина Васильевича Ростовского , от брака его с Марьей Ивановной, дочерью Ивана Калиты . Об этом князе летописи сохранили одно только известие, что он принимал участие в 1375 г. в походе великого князя Димитрия Ивановича на Тверь. Некоторые из родословных, исключительно новейшие, или смешивают этого князя с младшим братом его Владимиром и, в таком случае, называют его двумя именами (Владимир - Василий), или же принимают только одного Василия, ничего не говоря о Владимире, которого старые родословцы считают отдельно от Василия. "Полное собрание российских летописей", IV, 70; V, 233; VIII, 22. Родословные князей Долгорукова и Головина, а также "Историческое повествование" Щербатова. А. Э.


Василий Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Лупул | Василий Михайлович (князь Суздальский)
Василий Лужинский | Василий Михайлович (царевич)
Василий Константинович (удельный князь Галицкий) | Василий Михайлович I
Василий Константинович (сын Константина Борисовича) | Василий Михайлович II
Василий Константинович (князь Рязанский) | Василий Михайлович III

Василий Львович - князь Ярославский, сын Льва Даниловича, по прозванию Зубатого, князя Ярославского. См. Векошкины , Зубатые, Луговские и Львовы князья.


Василий Михайлович (царевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Михайлович (князь Суздальский) | Василий Михайлович I
Василий Львович | Василий Михайлович II
Василий Лупул | Василий Михайлович III
Василий Лужинский | Василий Михайлович Удалый
Василий Константинович (удельный князь Галицкий) | Василий Мстиславич

Василий Михайлович - сын царя Михаила Федоровича от второго брака его с Евдокией Стрешневой . Этот царевич родился и умер 25 марта 1639 г. и погребен в Архангельском соборе. А. Э.


Василий Михайлович I

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Михайлович (царевич) | Василий Михайлович II
Василий Михайлович (князь Суздальский) | Василий Михайлович III
Василий Львович | Василий Михайлович Удалый
Василий Лупул | Василий Мстиславич
Василий Лужинский | Василий Новый
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Михайлович I - князь Кашинский и великий князь Тверской, младший сын Михаила Ярославича , великого князя Тверского. Князем кашинским Василий называется в летописях только с 1339 г. При жизни старших братьев Василий не играл самостоятельной роли, но со смертью последнего из них, великого князя Тверского Константина , в 1345 г. он, считая, очевидно, за собою великокняжеский стол, пред отъездом в Орду для утверждения взял дань в уделе отсутствовавшего племянника - Всеволода Холмского . Бывший в это время в Орде Всеволод сумел добыть себе ярлык на великое княжение. В 1348 г. Всеволод уступил Тверь дяде и в 1351 г., вероятно не без содействия московского князя, на дочери которого был женат сын Василия, хан прислал последнему ярлык на великое княжение тверское. Укрепившись, Василий "нача негодование имети" на Всеволода "и бояр и слуг его тягостию данною оскорбляти". Новый хан Бердибек, к которому приехал Василий (Всеволода не пропустили через Переяславль московские наместники), без суда выдал племянника дяде (1356). От все возраставших притеснений Всеволод в 1358 г. бежал в Литву. В 1359 г. Василий отдал Всеволоду с братьями треть их вотчины. В 1364 г. начался между Василием и братом Всеволода, Михаилом Микулинским , спор из-за отказанного Михаилу удела князя Семена Константиновича (одного из дорогобужских), решенный в 1366 г. епископом тверским Василием в пользу Михаила; вероятно, в том же году последний занял и Тверь. Воспользовавшись отъездом Михаила в Литву за помощью против Димитрия Московского , Василий добился в 1367 г. в Москве осуждения епископа Василия за "неправый суд" в деле о наследстве Семена и с московской помощью овладел Тверью. Вернувшийся Михаил заставил дядю, союзники которого уже ушли, просить мира и уступить Тверь. Василий умер в 1368 г. - См. В. Борзаковский "История Тверского княжества".

См. также статьи:
Александр Михайлович Тверской ;
Анна Кашинская ;
Василий Васильевич (князь Кашинский) ;
Василий Михайлович II ;
Георгий Всеволодович ;
Еремей Константинович ;
Михаил Александрович (князь микулинский) ;
Михаил Васильевич .


Василий Михайлович II

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Михайлович I | Василий Михайлович III
Василий Михайлович (царевич) | Василий Михайлович Удалый
Василий Михайлович (князь Суздальский) | Василий Мстиславич
Василий Львович | Василий Новый
Василий Лупул | Василий Охридский

Василий Михайлович II - князь Кашинский, единственный сын Михаила Васильевича , князя Кашинского, внук Василия Михайловича I (умер в 1382 г.). По кончине отца (зимой 1373 г.), бывшего в ссоре с великим князем Тверским, Михаилом Александровичем , молодой князь Кашинский приехал в Тверь с кашинскими боярами, добил челом великому князю и отдался в его волю. В 1374 г. Василий бежал в Москву и в 1375 г. в числе других князей ходил на Тверь с Димитрием Ивановичем , великим князем Московским. В силу договора Димитрия с Михаилом, окончившего эту войну, Кашинский князь становится совершенно независимым от тверского. Очень поэтому правдоподобно известие некоторых сказаний о Куликовской битве (1380), что Василий, обязанный своей независимостью князю московскому, участвовал в последней и был в засаде вместе с князем Димитрием Волынским-Боброком. - См. В. Борзаковский "История Тверского княжества".


Василий Михайлович III

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Михайлович II | Василий Михайлович Удалый
Василий Михайлович I | Василий Мстиславич
Василий Михайлович (царевич) | Василий Новый
Василий Михайлович (князь Суздальский) | Василий Охридский
Василий Львович | Василий Пантелеймонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Михайлович III - последний удельный князь Кашинский, сын великого князя Тверского Михаила Александровича . По смерти отца (1399) Василий, совместно с племянником своим Иваном Борисовичем , получил в удел Кашин и Кснятин. Брат его, великий князь Тверской Иван , находившийся в хороших отношениях с Москвой и Литвой, стремился покрепче взять родичей в свои руки. Василий протестовал против стремлений Ивана; тогда последний отнял у Василия часть его владений (1401). На просьбу Василия об "общем суде" Иван ответил отказом, а в 1403 г. захватил и Кашин. Василий бежал в Москву. В том же году братья примирились, но в 1405 г. Василий, вновь успев уже посидеть в Твери под стражей, "не хотя сам себя вдати в напасть", бежал опять в Москву, а в Кашин Иван послал своих наместников. В 1406 г., примирившись с братом, ходил на помощь великому князю московскому в войне его с Витовтом . В 1412 г. между братьями опять произошло "нелюбие велие". Перед отъездом своим в Орду великий князь Иван приказал схватить как Василия, так и жену его, бояр и слуг и отправить арестованных в Новый Городок; но Василий бежал, поехал в Орду и получил там помощь. Однако тверское войско не пустило его в Кашин, и он опять ушел в Орду. В 1425 г. Иван Михайлович, перед смертью, примирился, наконец, с братом и снова "приказал" ему Кашин. В 1426 г. двоюродный внук его, Борис Александрович , заняв великокняжеский тверской стол, приказал взять Василия под стражу, и Кашин окончательно вошел в состав волостей князя Тверского. - См. В. Борзаковский "История Тверского княжества".

См. также статьи:
Димитрий Иванович (Донской) ;
Иван Борисович ;
Ольгерд .


Василий Михайлович Удалый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Михайлович III | Василий Мстиславич
Василий Михайлович II | Василий Новый
Василий Михайлович I | Василий Охридский
Василий Михайлович (царевич) | Василий Пантелеймонович
Василий Михайлович (князь Суздальский) | Василий Петрович Негош
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Михайлович Удалый - князь Верейский (умер в 1495 г.), старший сын Михаила Андреевича , князя Верейского. В 1468 и следующем годах он участвует в походах против Казани, в 1471 г. - в походе против Новгорода, в 1472 г. - против хана Ахмата , который подошел к Алексину, в 1478 г. - в новгородском походе. В 1483 г. великий князь, обрадованный рождением внука Димитрия , хотел "сноху свою Елену Степановну (жену Ивана Младого ) дарити сажением своей великые княины". Оказалось, что это "сажение" (драгоценное узорочье-ожерелье) Софья Фоминишна подарила племяннице своей, Марье, при выходе ее в замужество за Василия. В гневе великий князь приказал отобрать у князя верейского все приданое жены его и, кроме того, "хотел его и со княгинею поимати". Василий вместе с женой бежал в Литву. Заключенные в том же году великим князем договоры с отцом Василием и Михаилом Борисовичем Тверским обязывали последних с Василием "не ссылатися никоторою хитростию, ни к себе его не примати". В 1493 г. Софья Фоминишна выхлопотала Василию прощение и дозволение возвратиться на родину, но он не воспользовался этим. При заключении, в 1494 г., договора между Иваном III и литовским князем Александром , последний обязывается Василия "не отпущати никуде, и пойдет прочь из земли, и его опять не приимати".

См. также статьи:
Беклемишев Иван Никитич ;
Иоанн III Васильевич ;
Михаил Андреевич (князь верейский) .


Василий Михайлович (князь Суздальский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Львович | Василий Михайлович (царевич)
Василий Лупул | Василий Михайлович I
Василий Лужинский | Василий Михайлович II
Василий Константинович (удельный князь Галицкий) | Василий Михайлович III
Василий Константинович (сын Константина Борисовича) | Василий Михайлович Удалый

Василий Михайлович, князь Суздальский. Наши историки, вслед за С.М. Соловьевым старающиеся доказать происхождение суздальских князей от сына Александра Невского Андрея , а не от брата его Андрея Ярославича , считают Василия Михайловича сыном Михаила Андреевича, правнуком Александра Невского. Но "Никоновская летопись", на которой основываются помянутые историки, ведет родословную линию позднейших князей суздальских в одном месте от Андрея Александровича, а в другом - от Андрея Ярославича, и уже поэтому названной летописи или данным известиям ее нельзя верить без исправления ее противоречий. Василий умер в 1309 г. См. "Никоновская летопись" под 1264, 1309 и 1365 г. А. Экземплярского "Великие и удельные князья в татарский период" (II, 396 - 9, пр. 1086). А. Э.


Василий Мстиславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Михайлович Удалый | Василий Новый
Василий Михайлович III | Василий Охридский
Василий Михайлович II | Василий Пантелеймонович
Василий Михайлович I | Василий Петрович Негош
Василий Михайлович (царевич) | Василий Романович (князь брянский)

Василий Мстиславич - старший сын новгородского князя М. Мстиславича Удалого . О нем сохранилось лишь два летописных известия. "Полное собрание российских летописей", I (1215), III (1217) и VII (1214). А. Э.


Василий Пантелеймонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Охридский | Василий Петрович Негош
Василий Новый | Василий Романович (князь брянский)
Василий Мстиславич | Василий Романович (удельный князь Сугорский)
Василий Михайлович Удалый | Василий Ростиславич
Василий Михайлович III | Василий св. (архиепископ Новгородский и Псковской)

Василий Пантелеймонович (Пантелеевич) - князь Карачевский, единственный сын Мстиславича Карачевского, правнук святого Михаила , князя Черниговского. Летописи передают только один факт из жизни этого князя: 23 июля 1339 г. он убил дядю своего Андрея (по родословным - Адриана) Мстиславича, князя Козельского (а по родословным - Звенигородского, Звенигорода кивского), в Козельске. "Полное собрание российских летописей", VII и XV под 1339 г. А. Э.


Василий Романович (удельный князь Сугорский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Романович (князь брянский) | Василий Ростиславич
Василий Петрович Негош | Василий св. (архиепископ Новгородский и Псковской)
Василий Пантелеймонович | Василий Свинятник
Василий Охридский | Василий Семенович (князь Стародуба)
Василий Новый | Василий Семенович (удельный князь Шуйский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Романович - младший из двух сыновей Р. Михайловича, первый удельный князь сугорский и вообще первый из второстепенных удельных князей в Белозерском уделе. Он скончался до 1380 г. и оставил четверых (а по некоторым родословным - пятерых) сыновей, от которых пошли разные отрасли Белозерского княжеского дома (см. Белозерское княжество). А. Э.

См. также статьи:
Андогские ;
Карголомские князья .


Василий Романович (князь брянский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Петрович Негош | Василий Романович (удельный князь Сугорский)
Василий Пантелеймонович | Василий Ростиславич
Василий Охридский | Василий св. (архиепископ Новгородский и Псковской)
Василий Новый | Василий Свинятник
Василий Мстиславич | Василий Семенович (князь Стародуба)

Василий Романович - князь брянский или, по летописи, Дебрянский, сын смоленского князя Р. Глебовича. Русские летописи ничего не говорят об этом князе; но из польских источников мы о нем кое-что узнаем (см. польскую Хронику Даниловича).


Василий Ростиславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Романович (удельный князь Сугорский) | Василий св. (архиепископ Новгородский и Псковской)
Василий Романович (князь брянский) | Василий Свинятник
Василий Петрович Негош | Василий Семенович (князь Стародуба)
Василий Пантелеймонович | Василий Семенович (удельный князь Шуйский)
Василий Охридский | Василий Теплый

Василий Ростиславич, великий князь Киевский. См. Рюрик-Василий Р .


Василий Семенович (князь Стародуба)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Свинятник | Василий Семенович (удельный князь Шуйский)
Василий св. (архиепископ Новгородский и Псковской) | Василий Теплый
Василий Ростиславич | Василий Федорович
Василий Романович (удельный князь Сугорский) | Василий Юрьевич
Василий Романович (князь брянский) | Василий Юрьевич Квашня
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Семенович - князь Стародуба Черниговского. Дед его, Иван Андреевич Можайский , изгнанный из своего удела, в 1454 г. бежал в Литву, где получил в кормление Чернигов, Стародуб, Гомель и Любеч; отец его, Семен, вследствие воздвигнутых в Литве гонений на православие, в 1500 г. отошел с волостями своими к Москве, а сам Василий в 1508 г., по мирному договору великого князя Василия III с польским королем Сигизмундом I, отписан в сторону Москвы. Принимал участие в походах московских воевод на Литву в первой четверти XVI века. Как отец его, так и он был не в ладах с Василием Ивановичем Шемячичем , на политическую неблагонадежность которого сделал в 1517 г. донос в Москву.

См. также статьи:
Василий III Иванович ;
Василий Иванович Шемячич ;
Елецкие .


Василий Семенович (удельный князь Шуйский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Семенович (князь Стародуба) | Василий Теплый
Василий Свинятник | Василий Федорович
Василий св. (архиепископ Новгородский и Псковской) | Василий Юрьевич
Василий Ростиславич | Василий Юрьевич Квашня
Василий Романович (удельный князь Сугорский) | Василий Юрьевич Косой

Василий Семенович - удельный князь Шуйский (1414), единственный сын С. Димитриевича , князя Суздальского, внук великого князя нижегородского Димитрия Константиновича . Из шести сыновей его Александр Глазатый был родоначальником угасших князей Шуйских-Глазатых, а через сына Ивана Барбашу - Барбашиных; Иван Горбатый был родоначальником Шуйских-Горбатых. "Полное собрание русских летописей", XV, 487 и родословные; А. Экземплярского "Великие и удельные князья" (II, 440).


Василий Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Федорович | Василий Юрьевич Квашня
Василий Теплый | Василий Юрьевич Косой
Василий Семенович (удельный князь Шуйский) | Василий Ярославич (князь Костромской)
Василий Семенович (князь Стародуба) | Василий Ярославич (князь Серпуховско-Боровский)
Василий Свинятник | Василиса Мелентьева

Василий Юрьевич - сын первого удельного князя шуйского Юрия Васильевича, внук Кирдяпы . В 1445 г. Василий Юрьевич в городе Яме (Ямбург) отбивался от осаждавших город немцев. Во время борьбы Василия Темного с Шемякой Василий Юрьевич с братом Федором пристал к последнему; Шемяка признал Василия младшим братом и обещал, добыв великое княжение, отдать Юрьевичам Суздаль, Нижний Новгород, Городец и Вятку. Но Василий Темный взял верх над Шемякой, и Юрьевичи должны были смириться перед ним. Дети Василия, Василий Бледный и Михаил Шуйский, были в московской службе.


Василий Юрьевич Косой

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Юрьевич Квашня | Василий Ярославич (князь Костромской)
Василий Юрьевич | Василий Ярославич (князь Серпуховско-Боровский)
Василий Федорович | Василиса Мелентьева
Василий Теплый | Василисса (имя русских княгинь)
Василий Семенович (удельный князь Шуйский) | Василисса Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Юрьевич Косой, князь Звенигородский (1421 - 1448), старший из троих сыновей Юрия Дмитриевича , князя Галицкого. Василий Косой начинает упоминаться в летописях с 1433 г. В этом году, вместе с братом своим Димитрием Шемякой , он пировал в Москве на свадьбе великого князя Василия , на которой разыгралась известная сцена из-за пояса. Оскорбленные Юрьевичи немедленно ушли к отцу в Галич; по дороге они "пограбиша Ярославль и казны всех князей разграбиша". В том же году Косой участвовал в битве отца своего с великим князем на берегу реки Клязьмы. По занятии Юрием Москвы, народ стал перебегать к великому князю Василию в Коломну, данную ему Юрием по совету боярина Морозова. Юрьевичи убили этого боярина, считая его виновником неблагоприятного для них оборота дел, и бежали в Кострому. Между тем отец их примирился с Василием, уступив ему Москву и обещавшись не принимать к себе двух старших сыновей своих и не помогать им. В происшедшей затем на берегу реки Куси битве Юрьевичи взяли верх, а в 1434 г. великий князь разорил Галич за то, что - в противность договору - войска Юрия участвовали в битве при реке Куси. Это обстоятельство восстановило связь между отцом и детьми. После битвы в Ростовской области, Юрий занял Москву, но вскоре скончался (5 июня 1434 г.), а Василий Косой объявил себя великим князем, о чем извещал младших братьев своих, бывших тогда во Владимире, в погоне за великим князем. По зависти или по другим каким-нибудь побуждениям, младшие Юрьевичи послали в Нижний Новгород звать Василия Васильевича на великокняжеский стол, а старшему брату отвечали: "Если Богу не угодно было, чтобы княжил наш отец, то тебя-то мы и сами не хотим". При приближении соединенных князей к Москве, Василий Юрьевич, забрав казну отца своего, бежал в Великий Новгород. Пробывши в Новгороде месяца полтора, Косой пошел в Заволочье, потом в Кострому и начал готовиться к походу на великого князя. Побитый на берегу реки Которосли, он бежал в Кашин. После недолговременного мира великий князь выступил против Василия Косого с его же братом, Димитрием Красным . Враги сошлись у села Скорятина, в Ростовской области. Не надеясь на свои силы, Василий Юрьевич пустился на хитрости: желая "искрасти великого князя", он предложил ему перемирие до утра, что и было принято. Великий князь распустил своих ратников "кормов деля" (на фуражировку), а Косой, пользуясь этим, хотел напасть на него. Но Василий Васильевич вовремя извещен был о грозившей ему опасности, и московские полки успели собраться благовременно: Косой был разбит, схвачен и приведен к великому князю, который отправил его в Москву. Часть вятчан, не успевшая вовремя прийти на помощь Косому, князя Брюхатого взяла в плен. Взявши с него окуп, вятчане, однако, не освободили князя. Василий Васильевич, узнавши о таком вероломстве сподвижников Юрьевича, приказал ослепить последнего. Затем летописи не говорят более об этом Юрьевиче до самой кончины его, последовавшей, вероятно, в заточении, в 1448 г. Василий Юрьевич был женат на неизвестной по имени дочери Андрея Владимировича, князя Серпуховско-Радонежского, но не видно, чтобы от этого брака было потомство. "Полное собрание российских летописей", III (1435 - 6 г.), IV (1433, 1435 - 7 г.), V (1433 - 37, 1448), VI (1433 - 6, 1448), VII (1434 - 6), VIII (1433 - 6, 1448), XV (1433 - 4); "Никоновская летопись" (1433 - 6, 1448) "Архангелогородская летопись" (1436); "Собрание государственных грамот и договоров", I, № 49, 52; "Акты Арх. Эксп." I, № 29. А. Э.

См. также статьи:
Василий II Васильевич Темный ;
Вельяминов Василий Васильевич ;
Георгий Димитриевич ;
Димитрии Юрьевичи (Шемяка и Красный) ;
Иоанн Андреевич (князь можайский) ;
Оболенские ;
Россия, разд. Северо-Восточная Россия XIII - XV веков ;
София Витовтовна ;
Феодор Георгиевич (Юрьевич, князь шуйский) .


Василий Юрьевич Квашня

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Юрьевич | Василий Юрьевич Косой
Василий Федорович | Василий Ярославич (князь Костромской)
Василий Теплый | Василий Ярославич (князь Серпуховско-Боровский)
Василий Семенович (удельный князь Шуйский) | Василиса Мелентьева
Василий Семенович (князь Стародуба) | Василисса (имя русских княгинь)

Василий Юрьевич Квашня, по одним сказаниям - четвертый князь Галицкий, по другим - Костромской, сын какого-то князя Юрия Ярославича. Сказания приписывают ему то, что относится к Василию Ярославичу Костромскому. Предание, естественно, могло перепутать и генеалогию и хронологию князя. См. "Материалы для геогр. и стат. России. Костромская губерния" (редакция Крживоблоцкого); Миловидов "Очерк истории Костромы", 54. А. Э.


Василий Ярославич (князь Костромской)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Юрьевич Косой | Василий Ярославич (князь Серпуховско-Боровский)
Василий Юрьевич Квашня | Василиса Мелентьева
Василий Юрьевич | Василисса (имя русских княгинь)
Василий Федорович | Василисса Васильевна
Василий Теплый | Василисса Дмитриевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Ярославич, князь Костромской и великий князь Владимирский в 1272 - 76 годы, сын великого князя Ярослава Всеволодовича . Полагают, что Кострому он получил по разделу, произведенному дядей его великим князем Святославом Всеволодовичем в 1246 г. Когда великий князь Ярослав Ярославич , в союзе с татарами, готовился силой вернуть себе власть над Новгородом, арест новгородских купцов, произведенный Ярославом в Костроме, побудил Василия принять сторону Новгорода. Став великим князем, Василий лишь после годовой борьбы занял (1273) новгородский стол. Не вполне надежное известие (у Татищева , IV, 47) о второй татарской переписи 1275 г., связываемое с известием о поездке Василия в Орду, и документы церковного собора 1274 г., на котором обсуждались церковные непорядки (ср. "Русская Историческая Библиотека", т. VI), исчерпывают наши сведения о кратковременном великом княжении Василия Ярославича.

См. также статьи:
Берке-Агуль ;
Василий Юрьевич Квашня ;
Димитрий Александрович (великий князь Владимирский) ;
Святослав Ярославич (князь тверской) ;
Ярослав III Ярославич (Афанасий) .


Василий Ярославич (князь Серпуховско-Боровский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Ярославич (князь Костромской) | Василиса Мелентьева
Василий Юрьевич Косой | Василисса (имя русских княгинь)
Василий Юрьевич Квашня | Василисса Васильевна
Василий Юрьевич | Василисса Дмитриевна
Василий Федорович | Василисса Константиновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Ярославич - князь Серпуховско-Боровский. Объединил в своих руках почти весь удел деда своего Владимира Андреевича Храброго . Василий Ярославич, согласно договору с великим князем Московским (около 1433 г.), служил ему верно даже в трудные годины его жизни. Когда в бою под Евфимьевым монастырем великий князь Василий Васильевич взят был в плен, израненный Василий успел бежать с небольшим числом ратников. От Шемяки он ушел в Литву, где получил от короля польского Брянск, Стародуб и другие места. Из Литвы он вместе с другими изгнанниками пришел на помощь к великому князю, участвовал в борьбе с Шемякой, способствовал примирению противников в 1447 г. и вновь помогал великому князю в новой борьбе с Шемякой походом на Устюг в 1452 г. Договорной грамотой 1447 г. великий князь утвердил за Василием Боровск, Серпухов, Лужу, Хотунь, Радонеж, Перемышль и дал ему суходол с Красным Селом и город Дмитров. В 1454 г. Дмитров был сменен на Звенигород и Бежецкий верх, которые также вскоре пришлось уступить московскому великому князю. В июле 1456 г. "за некую крамолу" Василий схвачен был в Москве и отправлен в заточение в Углич, а в 1462 г., когда был открыт заговор его детей боярских, собиравшихся высвободить своего князя из неволи и бежать с ним, был переведен в Вологду, где и скончался "в железех", уже при Иване III , в 1483 г.

См. также статьи:
Басенок Федор Васильевич ;
Борис Васильевич ;
Василий Васильевич (князь Боровский) ;
Иоанн Васильевич (княжич Боровский) ;
Иоанн Иоаннович (князь Стародубско-ряполовский) .


Василий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Теплый | Василий Юрьевич
Василий Семенович (удельный князь Шуйский) | Василий Юрьевич Квашня
Василий Семенович (князь Стародуба) | Василий Юрьевич Косой
Василий Свинятник | Василий Ярославич (князь Костромской)
Василий св. (архиепископ Новгородский и Псковской) | Василий Ярославич (князь Серпуховско-Боровский)

Василий Федорович - удельный князь Ромодановский, см. Ромодановские князья.


Василий (князь Брянский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий (игумен) | Василий (князь Козельский)
Василий (епископ Селевкийский) | Василий (князь Минский)
Василий (в миру Василий Хрисанфович Преображенский) | Василий (острожский протоиерей)
Василий (в миру Василий Димитриевич Богоявленский) | Василий (преподобный Мирожский)
Василенко Сергей Никифорович | Василий (преподобный Печерский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий - последний князь Брянский, о котором известно только то, что, получив в Орде ярлык на Брянское княжество в 1356 году, он умер в том же году в Брянске. А. Э.

См. также статьи:
Брянские князья .


Василий (князь Козельский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий (князь Брянский) | Василий (князь Минский)
Василий (игумен) | Василий (острожский протоиерей)
Василий (епископ Селевкийский) | Василий (преподобный Мирожский)
Василий (в миру Василий Хрисанфович Преображенский) | Василий (преподобный Печерский)
Василий (в миру Василий Димитриевич Богоявленский) | Василий (преподобный Сухой)

Василий - князь Козельский; чей сын, не известно. Об этом князе до нас дошло только одно известие, что он погиб при взятии Козельска Батыем в 1238 г.: "о князи Васильи", говорится в летописи, "не ведомо есть (то есть куда он делся), инии глаголаху, яко в крови утонул есть понеже убо млад бяше". См. "Полное собрание русских летописей" под 1238 г. тт. I, II (1237), IV и VII. А. Э.


Василий (князь Минский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий (князь Козельский) | Василий (острожский протоиерей)
Василий (князь Брянский) | Василий (преподобный Мирожский)
Василий (игумен) | Василий (преподобный Печерский)
Василий (епископ Селевкийский) | Василий (преподобный Сухой)
Василий (в миру Василий Хрисанфович Преображенский) | Василий (св. Мангазейский)

Василий - князь Минский (по летописи "меньскый"), сын неизвестного отца, прямой потомок, по мнению Карамзина , Изяслава , сына Владимира святого и Рогнеды . Летопись только упоминает о нем, под 1326 годом, что Гедимин посылал его в Новгород Великий для заключения мира с новгородцами и немцами. См. "Полное собрание русских летописей", VII, 199. А. Э.


Василий Охридский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Новый | Василий Пантелеймонович
Василий Мстиславич | Василий Петрович Негош
Василий Михайлович Удалый | Василий Романович (князь брянский)
Василий Михайлович III | Василий Романович (удельный князь Сугорский)
Василий Михайлович II | Василий Ростиславич

Василий Охридский, то есть уроженец города Охриды - церковный писатель, митрополит Солунский в середине XII века, автор канонических трактатов и полемических сочинений против латинян. См. статью академика Васильевского в "Виз. Времен.", т. I.


Василий (острожский протоиерей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий (князь Минский) | Василий (преподобный Мирожский)
Василий (князь Козельский) | Василий (преподобный Печерский)
Василий (князь Брянский) | Василий (преподобный Сухой)
Василий (игумен) | Василий (св. Мангазейский)
Василий (епископ Селевкийский) | Василий (св., епископ Муромский и Рязанский)

Василий - острожский протоиерей. Ревностно помогал князю острожскому в борьбе с католицизмом и пострадал вместе с Стефаном Зизанием в 1595 г. В 1588 г. он издал в Остроге книгу в защиту православной веры. Филарет приписывает Василию ответ на лист Ипатия Поцея (Острог, 1598) и "Правдивую историю о соборе Флоренском". В 1598 г. в Остроге издана "Следованная Псалтирь" под наблюдением Василия и с его статьями "Денник солнечного шествия" и "О переменении календаря". В 1606 г. Василий составил "Собрание правил Св. Отец". - См. Филарет, "Обзор духовной литературы".


Василий Киевский Григорович-Барский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Иванович Шемячич | Василий Козмич Аристов (Арестов)
Василий Иванович (царевич) | Василий Константинович (князь Ростовский в XIV веке)
Василий Иванович (князь Березуйский) | Василий Константинович (князь Рязанский)
Василий Иванович (великий князь рязанский) | Василий Константинович (сын Константина Борисовича)
Василий Иванович | Василий Константинович (удельный князь Галицкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Киевский (Григорович-Барский) - русский паломник-пешеходец (1701 - 47). Желая поступить в киево-могилянскую академию, он, тайком от отца, явился к ее префекту, Феофану Прокоповичу , который и зачислил его в бурсу. "Не силен в науке был, - говорит о себе Василий, - обаче прошел малые школы даже до риторики". В 1723 г. Василий отправился в Львов, где ему удалось поступить в иезуитскую академию под вымышленным именем Барского (1724): но иезуиты скоро догадались, что имеют дело с православным, и выгнали его из академии. В августе 1724 г. Василий, вместе с одним вдовым священником, предпринял пешее хождение в Рим; затем он один отправился в Корфу, Кефалонию, Зант, Хиос, Солун и Афон, оттуда в Палестину, Сирию, Аравию до горы Синайской, Египет, снова посетил острова Архипелага, остановился на некоторое время в Константинополе, ходил в Антиохию, опять на Афон, прошел Эпир, Македонию и из Константинополя через Румынию, Болгарию, Молдавию и Польшу вернулся в Киев, где вскоре и скончался. Во время всех своих странствований Василий вел обстоятельные путевые записки. Его описания отличаются подробностью и точностью и свидетельствуют, между прочим, что он прилежно читал и изучал древних, особенно средневековых греческих писателей, на которых часто ссылается. Везде он снимал виды и планы замечательнейших мест и зданий и собрал их около 150. По возвращении он хотел пересмотреть и исправить свои записки для печати, но болезнь не дала ему возможности это сделать. Вполне записки в первый раз были изданы В.Г. Рубаном (СПб., 1788; затем еще 6 изданий). Издание Рубана нельзя назвать исправным; он позволял себе исправлять и сокращать текст. Подлинная рукопись Василия явилась в свет во всей неприкосновенности в издании православного палестинского общества, под редакцией Н.П. Барсукова (СПб., 1885 - 89). Ему же принадлежит брошюра "Жизнь и труды В.Г. Барского" (СПб., 1885).

См. также статьи:
Барский Василий ;
Григорович-Барский ;
Григоровичи ;
Леонтий (паломник) .


Василий Петрович Негош

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Пантелеймонович | Василий Романович (князь брянский)
Василий Охридский | Василий Романович (удельный князь Сугорский)
Василий Новый | Василий Ростиславич
Василий Мстиславич | Василий св. (архиепископ Новгородский и Псковской)
Василий Михайлович Удалый | Василий Свинятник

Василий Петрович Негош - владыка Черногорский, писатель, автор первой печатной "Истории сербского народа" (1709 - 1766). Племянник владыки Даниила и помощник митрополита Саввы Петровича, Василий Петрович как будущий владыка Черной Горы получил сравнительно хорошее образование. В 1750 г. посвящен в номинальные архиереи "скендерийской и приморской епархии", в "экзарха святейшего трона сербского"; в России именовал себя "митрополитом" несуществующих епархий и представлял подложную грамоту. Искал милостей у австрийского двора, ссылаясь на прежние заслуги черногорцев пред Австрией и на готовность их во всякое время служить Марии-Терезии с оружием в руках. После неудачи этих исканий отправился в Россию с теми же целями и через два года вернулся в Австрию. В Вене ему предложили поскорее выехать из пределов Австрии под угрозой высылки. Еще три раза он ездил в Россию, где и умер. Интриган и авантюрист, он тратил на себя деньги, которые получал в России для черногорских церквей. Краткую историю Черногории Василий написал и послал в Россию в 1746 г., но она не была напечатана. "История о Черной горы" (sic!) вышла в Москве на славянском языке с массой русизмов (1754) и имеет в виду, главным образом, сношения Черногории с Россией. Проникнутая тенденцией, что "северный брат" обязан всячески помогать единоплеменным, она должна была служить своего рода докладной запиской, приложением к ходатайствам автора пред власть имущими о денежной помощи. За топографическим и географическим описанием черногорских земель идет исторический очерк, в первой части доведенный до 1711 г., с экскурсами в области древней политической истории сербского народа. История Бальшичей и Черноевичей следует за описанием Косовской битвы. В приложении ко второй части даны список сербских архиереев в Турции и Австрии до 1750 г., статья о Дубровнике и названии Черной Горы. Располагая сравнительно богатыми источниками, но не имея критического чутья, Василий рисует Черногорию необыкновенно большой и богатой страной, все преувеличивает, превращая села в города, населяя страну "дворянами", говоря о существовании в ней даже золотых приисков и соляных копей. С московского (у Сопикова под № 4927 неверно указан СПб.) издания 1754 г. "История Черной Горы" перепечатана Иов. Суботичем в "Сербски Летопис" (книга 68, 1845), О. Бодянским в "Чтениях общества истории и древностей" (1860, т. II); сербский перевод помещен в приложении к книге М. Драговича (см. ниже). Существуют два французских перевода "Истории" в журналах (1837 и 1862). До начала второй половины XIX века книга Василия считалась очень авторитетной, вероятно, - благодаря титулу автора, но влияния на последующие исторические труды не оказала, в силу своей тенденциозности и слабой литературности. Василию принадлежат еще автобиографические записки, относящиеся к началу 50-х годов. - См.: Драгович "Митрополит Черногорский Василий и его сношения с Россией" ("Христианские Чтения", 1881, № 11, 12); его же "Митр. Црногорски В., или Историа Црне Горе од 1750 до 1766" (Цетинье, 1884); Руварац "Василий владика Црногорски" ("Споменик", XXXIII, 1898, 23 - 36, 46 - 47 и документы 39 - 45); Томиh "О Историjи Црне Горе црногорскога митрополита В." ("Годишница", 1909); Каманин "Письмо черногорского владыки Василия 1757 г." ("Чтения Общества Нестора Летописца", XVIII, 1904, II, 45 - 47, и "Изборник Киевский", Киев, 1904). А. Яц.


Василий Емельянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Дмитриевич Кирдяпа | Василий Иванович
Василий Даирович | Василий Иванович (великий князь рязанский)
Василий Давидович Грозный | Василий Иванович (князь Березуйский)
Василий Всеволодович | Василий Иванович (царевич)
Василий Владимирович (удельный князь Серпуховско-Перемышльский) | Василий Иванович Шемячич

Василий Емельянович (1729 - 1797) - старообрядец поморского согласия, основатель покровской часовни в Москве. Беспоповцы, отправляясь от мысли о пришествии антихриста, отрицательно относились к браку. На практике вопрос об отношении полов улаживался компромиссным путем. Иногда, однако, он обострялся, и поднимались нескончаемые споры. Современник Василия, организатор Федосеевского Преображенского кладбища в Москве, Ковылин, запрещение брака предъявлял в решительной форме. Преображенцы закрывали глаза на действительность: "Хоша семерых роди, только замуж не ходи". Такое грубое расхождение жизни с учением для многих было невыносимо. Отсюда появление книги стародубского беспоповца Ивана Алексеева "О тайне брака", в которой он говорит, что брак есть тайна хотя и не в смысле таинства, как понимает его православная церковь. Наставления Алексеева возымели действие: беспоповцы стали венчаться у "никониан". Тогда выступил Василий Емельянович. Он первый, по словам Павла Любопытного , "открыл в Москве начало брачного чина и первый из пастырей стал торжественно избавлять женящихся христиан от явной пропасти никониазма". Он заявил: "Не в том де замыкается сила таинства брака, чтоб в церкви, или через попа оную отправить; но по согласию сочетавающихся и благословению с обеих сторон родителей. Бог венчает и нам в том недостаток дополнит". Всех обращавшихся к нему беспоповцев Василий стал благословлять на брак: "Женившийся не согрешает, брак чист и ложе нескверно". Вокруг Василия составилась группа горячих приверженцев до 50 человек. Купец Монин предложил уступить для постройки молитвенного дома землю, на которой, благодаря влиянию Василия и пожертвованиям богачей, скоро появилась деревянная часовня в нынешнем 2-м квартале Лефортовской части, а при ней просторное здание для призреваемых. В 1765 г. Василий был назначен настоятелем часовни. Новая община организовалась по правилам Денисова, приняла Выгорецкий устав и стала под преобладающее влияние Выговского монастыря. Началась упорная борьба с Преображенским кладбищем. Ковылин вынужден был созвать собор на кладбище. Покровцы пошли туда уверенно и смело, но собор не оправдал их ожиданий. Ковылин вместо рассуждений о браке поставил вопрос об антихристе. Это был удачный маневр. Отвергнуть мысль об антихристе - значило пошатнуть все здание беспоповщины в самом его основании. Василий только отчасти помог делу заявлением, что "относительно бытия антихристова в мире, чувственно или духовно он царствует", спорить дело излишнее, так как предмет этот "не до веры принадлежит". С этих пор дело Василия Емельяновича развивалось все с меньшим успехом. Ковылин вполне ценил силу противника. По одному известию, однажды он пригласил к себе Василия, и "сей раб Божий сего Ковылина уста словом Божиим связа и молчати того устрои и его учение сокруши. Вторый Ирод ударил истину глаголющаго по лицу своею рукою". Василий 30 лет управлял Покровской часовней. Он написал немало сочинений, список которых дает Павел Любопытный в своем каталоге. - См.: П.Н. Милюков "Очерки по истории русской культуры" (в. 2, изд. 4-е, СПб., 1905); Ливанов "Раскольники и острожники", т. III; профессор И. Нильский "Семейная жизнь в русском расколе". Исторический очерк раскольнического учения о браке (в. I, СПб., 1869).


Василий Козмич Аристов (Арестов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Киевский Григорович-Барский | Василий Константинович (князь Ростовский в XIV веке)
Василий Иванович Шемячич | Василий Константинович (князь Рязанский)
Василий Иванович (царевич) | Василий Константинович (сын Константина Борисовича)
Василий Иванович (князь Березуйский) | Василий Константинович (удельный князь Галицкий)
Василий Иванович (великий князь рязанский) | Василий Лужинский

Василий Козмич Аристов (Арестов, 1763 - 1819) - петербургский купец, основатель Федосеевского старообрядческого толка аристовщины. Типичный ревнитель старины, любитель и собиратель предметов древности, энергичный, самостоятельный и широко начитанный Василий не мог удержаться на пути приспособлений к миру, овладевших Федосеевщиной. Центральные вопросы для беспоповщины о браке и об отношении к властям были решены им более последовательно, чем допускали федосеевцы. Василий усвоил взгляды некоего Спицына, который проповедовал "общеженство" и детей, рожденных в браке, называл дьяволятами, щенятами и т. п. В вопросе об отношении к властям Василий также развил беспощадную точку зрения древней беспоповщины: светская власть еретичествует и служит антихристу; отсюда необходимо уклоняться от всяких сношений с нею; молитва за царя - смертный грех. В 1810 г. произошел разрыв Василия и его приверженцев с федосеевцами: образовалась аристовщина. Ее последователи существуют и теперь в незначительном числе. - См. Каталог Павла Любопытного ; Макарий "История русского раскола" (издание 3-е, СПб., 1889); Варадинов "История Министерства внутренних дел" (1863, т. VIII); Пругавин "Раскол-сектантство. Библиография старообрядчества и его разветвлений" (М., 1887); Сахаров "Литература истории и обличения русского раскола" (в. 1 - 3).


Василий Лужинский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Константинович (удельный князь Галицкий) | Василий Лупул
Василий Константинович (сын Константина Борисовича) | Василий Львович
Василий Константинович (князь Рязанский) | Василий Михайлович (князь Суздальский)
Василий Константинович (князь Ростовский в XIV веке) | Василий Михайлович (царевич)
Василий Козмич Аристов (Арестов) | Василий Михайлович I

Василий (Лужинский) - архиепископ (1788 или 1789 - 1879), один из сотрудников Иосифа Семашко по воссоединению униатов Северо-Западного края. Образование получил в полоцкой униатской семинарии и в главной семинарии при Виленском университете. В 1819 г. посвящен в священники, без вступления в брак. Был председателем полоцкой униатской консистории, епископом Оршанским, викарием белорусской епархии (без предварительного принятия монашества), епископом Полоцким и Витебским. После воссоединения унии (1839) возведен в сан архиепископа. Оставил интересные воспоминания, напечатанные в "Православном Собеседнике" за 1884 и 1885 годы.


Василий Астериу

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Андреевич Щербатый | Василий Афанасьевич
Василий Андреевич (удельный князь Суздальский) | Василий Блаженный
Василий Андреевич (удельный князь Пожарский) | Василий Борисович
Василий Александрович (князь Пронский) | Василий Буслаевич
Василий Александрович (князь новгородский) | Василий Васильевич (Гребенка)

Василий (Астериу) - митрополит Смирнский (1834 - 1910), один из выдающихся иерархов православного Греческого Востока. Главные его труды: предисловие к "Беседам святого Григория Паламы", изданным в Иерусалиме в 1857 г.; предисловие ко второму исправленному изданию: "Служба святой Евфимии" (Константинополь, 1857), сделанному греческим ученым Илией Танталиди, исследования "О церковном клире", "О епархиальном Синоде константинопольской архиепископии", "О титуле профдр", "О хиротонии еретиков и схизматиков", "О церковном отлучении". - См. "Церковный Вестник" 1910 г., № 7 (стр. 204 - 205); "Церковные Ведомости", 1910, № 10 (стр. 481 - 482).


Василий (в миру Василий Хрисанфович Преображенский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий (в миру Василий Димитриевич Богоявленский) | Василий (епископ Селевкийский)
Василенко Сергей Никифорович | Василий (игумен)
Василенко Николай Прокофьевич | Василий (князь Брянский)
Василенко Виктор Иванович | Василий (князь Козельский)
Василевский Лев Маркович | Василий (князь Минский)

Василий, в миру Василий Хрисанфович Преображенский - духовный писатель (родился в 1854 г.), епископ можайский, викарий московской епархии (с 1908 г.). Окончил курс в Санкт-Петербургской духовной академии. Степень магистра богословия получил за диссертацию: "Восточные и западные школы во времена Карла Великого" (СПб., 1881). Другие главные его труды: "Борьба за иконопочитание в Византийской империи" (Москва, 1890), "Фотий, патриарх константинопольский" (СПб., 1892), "Святой Тарасий, патриарх цареградский, и седьмой вселенский собор" (СПб., 1893), "Преподобный Федор Студит и его время" (Москва, 1896), "Святитель Стефан Пермский" (Москва, 1896), "Разделение церкви на две половины - восточную и западную" (Москва, 1891), "Святые учители веры и благочестия. Душеспасительные чтения на каждый день года" (СПб. и Москва, 1899 - 1908), "Пространный христианский катехизис православной церкви в изложении безвопросном" (Москва, 1909).


Василий (в миру Василий Димитриевич Богоявленский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василенко Сергей Никифорович | Василий (в миру Василий Хрисанфович Преображенский)
Василенко Николай Прокофьевич | Василий (епископ Селевкийский)
Василенко Виктор Иванович | Василий (игумен)
Василевский Лев Маркович | Василий (князь Брянский)
Василевский Ипполит Федорович (Буква - псевдоним) | Василий (князь Козельский)

Василий, в миру Василий Димитриевич Богоявленский - духовный писатель (родился в 1867 г.). Окончил казанскую академию. Состоит епископом сумским, викарием харьковской епархии. Его магистерская диссертация: "Вторая книга Маккавейская. Опыт исагогического исследования" (Казань, 1907). - См. "Церковные Ведомости", 1909, № 31 (стр. 1441 - 42).


Василий (епископ Селевкийский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий (в миру Василий Хрисанфович Преображенский) | Василий (игумен)
Василий (в миру Василий Димитриевич Богоявленский) | Василий (князь Брянский)
Василенко Сергей Никифорович | Василий (князь Козельский)
Василенко Николай Прокофьевич | Василий (князь Минский)
Василенко Виктор Иванович | Василий (острожский протоиерей)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий - епископ Селевкийский (в Исаврии). Присутствовал на соборе в Константинополе (448 г.), где спорил против Евтихия. На "разбойничьем" соборе в Ефесе Василий подавал голос за Евтихия против Флавиана. Эту измену православной вере он оправдывал на халкидонском соборе (451 г.) ссылкой на употребленное Диоскором насилие. Ему приписывают 40 речей по различным предметам Ветхого и Нового Завета, обращенное к императору Льву послание, сохранившееся только на латинском языке и присоединенное к актам халкидонского собора, две книги о жизни и чудесах святой Феклы. В своих речах Василий обнаруживает значительную зависимость от творений святого Златоуста . Историю святой Феклы он изложил в стихах. Творения Василия напечатаны у Миня, "Patrologia", series graeca (т. 85, 1 - 618).

См. также статьи:
Россия, разд. История русской литературы (от первых памятников до татарского ига) .


Васильева Екатерина Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильева 2-я Надежда Сергеевна (Танеева) | Васильевский Василий Григорьевич
Васильев Феодосий | Васильевский Михаил Григорьевич
Васильев Федор Александрович | Васильевы
Васильев Тимофей Алексеевич | Васильевы (Васильевы-Шиловские)
Васильев Степан Михайлович | Василько Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильева Екатерина Николаевна - драматическая артистка (1829 - 77). Отец, Н.В. Лавров - известный в свое время оперный певец; мать, урожденная Сабурова - оперная певица. 9 лет от рождения отдана была в пансион в Москве, где пробыла недолго. В 1840 г. умер отец Васильевой, и ее отвезли в Петербург и там поместили в частное учебное заведение. Два года пробыла Васильева в петербургской школе. Ее повлекло в Москву, на сцену, в родственную стихию. Способности ее обнаружились еще во время бытности ее в московском театральном училище. Дебют ее на московской сцене, в 1845 г., был вполне успешен. Пробыв некоторое время в СПб., на Александринской сцене, она в 1847 г. вернулась в Москву. Несмотря на то, что московский Малый театр блистал тогда ансамблем и был богат звездами первой величины, молодая артистка скоро заняла в нем выдающееся место. Талант Репиной уже нашел преемство в столь же прекрасном таланте Косицкой , 18-летняя дочь Лаврова вспыхнула новой звездочкой, которая с течением времени разгоралась все ярче. Ее гибкий талант подходил и для водевиля, и для высокой комедии, и даже для трагедии. В продолжение 30-летней своей службы, переходя от амплуа к амплуа, Васильева переиграла множество ролей, старательно, умно, проникновенно. В первый период деятельности она выступала в ролях Софьи ("Горе от ума"), Дездемоны, Корделии и Офелии. В 1861 г. Васильева перешла на характерное амплуа, с наклоном к ролям пожилых женщин и старух. И в этот второй период своей деятельности она выказала новые стороны своего дарования, между прочим - в произведениях Шекспира, Мольера и Островского . В 1850 г. она вышла замуж за С.В. Васильева . Пав. Рос-в.

См. также статьи:
Васильева 2-я Надежда Сергеевна (Танеева) ;
Лаврова Екатерина Николаевна .


Васильева 2-я Надежда Сергеевна (Танеева)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Феодосий | Васильева Екатерина Николаевна
Васильев Федор Александрович | Васильевский Василий Григорьевич
Васильев Тимофей Алексеевич | Васильевский Михаил Григорьевич
Васильев Степан Михайлович | Васильевы
Васильев Сергей Васильевич | Васильевы (Васильевы-Шиловские)

Васильева 2-я, по мужу Танеева, Надежда Сергеевна - артистка Императорских театров, дочь артистов Сергея Васильевича и Екатерины Николаевны В. . Родилась в 1852 г. В 1870 г. Васильева на сцене московского Малого театра заменила Никулину ; играла в комедиях и водевилях. В 1878 г. Васильева принята на Александринскую сцену, где делила репертуар с М.Г. Савиной . В 1883 г. Васильева вошла в состав членов театрально-литературного комитета. Преподает на драматических курсах петербургского театрального училища. В репертуаре Васильевой свыше 50 ролей. В 1873 г. на московских сценах шла с успехом ее переводная драма "Любовь прощает все".


Васильевский Василий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильева Екатерина Николаевна | Васильевский Михаил Григорьевич
Васильева 2-я Надежда Сергеевна (Танеева) | Васильевы
Васильев Феодосий | Васильевы (Васильевы-Шиловские)
Васильев Федор Александрович | Василько Борисович
Васильев Тимофей Алексеевич | Василько Брячиславич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильевский Василий Григорьевич - известный византинист. Родился 21 января 1838 г., умер во Флоренции 13 мая 1899 г. Сын сельского священника; окончил курс в С.-Петербургском университете, где с 1870 г. состоял профессором всеобщей истории. Читал лекции на Высших женских курсах и в Александровском лицее; состоял членом Ученого Комитета министерства народного просвещения и редактором "Журнала Министерства Народного Просвещения"; в 1890 г. избран был в ординарные академики Императорской Академии Наук. В качестве профессора Васильевский сумел заинтересовать слушателей византийской историей и стал главой целой школы; почти все современные византинисты - его ученики. Его специальные работы по византийской истории можно назвать мастерскими. Даже при изложении фактов он находил в источниках то, чего не видели другие, и так талантливо исчерпывал предмет, что к избранным им темам не приходится возвращаться. В 1872 г. появилось исследование Васильевского "Византия и Печенеги". Печенежские набеги, представлявшиеся раньше маловажными и неинтересными, получили здесь совсем иную окраску и послужили к объяснению первого крестового похода. Чрезвычайно важны и содержательны статьи Васильевского, посвященные отношениям Византии к Руси ("Русско-византийские отрывки" и "Варяго-русская дружина", в "Журнале Министерства Народного Просвещения", 1874 - 78 г.). Первоначальная русская история предстала здесь перед ученым миром в новом свете. Относительно происхождения Руси выводы Васильевского отличались оригинальностью, не согласовались ни с теориями норманистов, ни с их малонаучными противниками в роде Иловайского. В новом освещении явились отношения к Византии Святослава и Владимира , образование и состав варяго-русской дружины. Васильевский много сделал для объяснения социального строя Византии; громадное значение имеют его исследования "Законодательство иконоборцев" и "Материалы для внутренней истории византийского государства". Он первый разъяснил новеллы византийских императоров и монастырские акты, понимание которых затруднено множеством неизвестных юридических и экономических терминов; первый разработал историю крестьян и византийской податной системы, представлявшейся знаменитому Цахариэ фон Лингенталю настолько темной, что он отказывался объяснить, о каких податях и повинностях говорится в византийских грамотах. Васильевский определил время издания Эклоги и Земледельческого закона, разъяснил, чем была крестьянская община, какие меры принимались в защиту крестьянского землевладения, и как разложилась свободная община, познакомил ученых с такими сторонами византийской жизни, о которых раньше почти ничего не знали. Им издан ряд текстов с переводами и комментариями. Найденные им "Советы боярина XI в." ("Журнал Министерства Народного Просвещения", 1881) и житие Мелетия Нового ("Прав. Палест. Сборн.", т. VI) ярко рисуют византийский быт, домашнюю жизнь, нравы и обычаи. Хождение в Святую Землю Епифания ("Прав. Палест. Сборн.", т. VI), переизданное Васильевским, снабжено им такими обширными примечаниями, что это настоящая хрестоматия по палестиноведению. Академия Наук издает собрание сочинений Васильевского. Список его трудов помещен в "Визант. Временн." за 1899 г. П. Безобразов.

См. также статьи:
Бауэр Василий Васильевич ;
Василий Охридский ;
Владимир Святославич (древнее Владимер) ;
Евфимия Владимировна ;
Ернштедт Виктор Карлович ;
Иловайский Дмитрий Иванович ;
Куник Арист Аристович .


Васильевский Михаил Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильевский Василий Григорьевич | Васильевы
Васильева Екатерина Николаевна | Васильевы (Васильевы-Шиловские)
Васильева 2-я Надежда Сергеевна (Танеева) | Василько Борисович
Васильев Феодосий | Василько Брячиславич
Васильев Федор Александрович | Василько Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильевский Михаил Григорьевич - писатель (1875 - 1903). Окончил курс в С.-Петербургском университете по историко-филологическому факультету. Много переводил с французского. Написал несколько больших статей для первого издания настоящего Словаря ("Конституции", "Рабство", "Сен-Симон и сен-симонизм", "Фурье и фурьеризм" и др.). Студенческие волнения 1899 г. сделались для него исходным пунктом злоключений, подорвавших его здоровье. См. его некролог в приложении к 8-му изданию "Писем к учащейся молодежи" профессора Кареева (СПб., 1904).

См. также статьи:
Грот Константин Яковлевич .


Васильев Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев 2-й Василий Михайлович | Васильев Александр Васильевич
Васильев 1-й Владимир Иванович | Васильев Алексей Иванович
Василисса Федоровна | Васильев Афанасий Васильевич
Василисса Симеоновна | Васильев Василий Александрович
Василисса Семеновна | Васильев Василий Павлович (духовный писатель)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильев Александр Александрович - историк, родился в 1867 г. По окончании в 1892 г. историко-филологического факультета СПб. университета, был оставлен при нем; в 1892 - 97 годах был преподавателем древних языков в первой гимназии, в 1897 - 1900 годах находился в заграничной командировке. В 1901 г. Васильев защитил магистерскую диссертацию: "Политическое отношение Византии и арабов за время аморийской династии"; в 1902 г. защитил докторскую диссертацию: "Политическое отношение Византии и арабов за время македонской династии (867 - 959)". С 1904 г. - профессор Юрьевского университета по кафедре всеобщей истории. Другие труды Васильева: "Вопрос о происхождении императора Юстиниана"; "О греческих церковных песнопениях"; "Славяне в Греции"; "Происхождение императора Василия Мякедонянина"; "Житие святого Григентия" (все в "Виз. Временн."); "Поездка на Синай" (СПб., 1903); "Житие святого Филарета Милостивого" ("Записки Русского археологического института в Константинополе"); "Histoire Universelle d'Agapius, eveque de Menbidj" ("Patrologie Orientale", П., 1910 - 12); "Путешествие византийского императора Мануила Палеолога по Западной Европе" ("Журнал Министерства Народного Просвещения", 1912).

См. также статьи:
Россия, разд. Востоковедение ;
Россия, разд. История русской литературы (библиография) .


Васильев Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Александр Александрович | Васильев Алексей Иванович
Васильев 2-й Василий Михайлович | Васильев Афанасий Васильевич
Васильев 1-й Владимир Иванович | Васильев Василий Александрович
Василисса Федоровна | Васильев Василий Павлович (духовный писатель)
Василисса Симеоновна | Васильев Василий Павлович (синолог)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильев Александр Васильевич - математик и общественный деятель (родился в 1853 г.), сын синолога Василия Павловича Васильева . Окончил курс физико-математического факультета С.-Петербургского университета, получил золотую медаль за сочинение: "Теория отделения корней". В 1874 г. защитил pro venia legendi диссертацию: "Об отделении корней совокупных уравнений" и затем стал приват-доцентом Казанского университета, где с 1887 года состоит ординарным профессором. Слушал в Берлине лекции Вейерштрасса и Кронекера, в Париже - лекции Эрмита. Ему принадлежат следующие работы: "Об отделении корней совокупных уравнений" (Казань, 1874); "Об особенных решениях в связи с новыми взглядами на задачу интегрирования дифференциальных уравнений первого порядка" (1878); "О функциях рациональных, аналогичных с функциями двоякопериодическими" (Казань, 1880); "Преподавание чистой математики в Берлинском и Лейпцигском университетах" (1882); "Теория отделения корней" (докторская диссертация, Казань, 1884); "Роль профессора Вейерштрасса в современном развитии математики" (Казань, 1885); "О формулах Якоби для выражения решений линейной системы посредством кратных интегралов" (Казань, 1886); "Из истории и философии понятия о целом положительном числе" (Казань, 1891); "Введение в анализ" (последний выпуск 1910 г.). С 1883 г. Васильев пишет рефераты о русских математических работах в "Jahrbich uber die Fortschritte der Mathematik". Долго принимал деятельное участие в земской жизни Казанской губернии и Свияжского уезда; много содействовал там развитию народной школы. Состоит членом государственного совета по выборам от Академии Наук и университетов; выступает преимущественно по вопросам финансовым и народного образования.

См. также статьи:
Гаил Иван Христофорович (Hail) ;
Россия, разд. Математика .


Васильев Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Александр Васильевич | Васильев Афанасий Васильевич
Васильев Александр Александрович | Васильев Василий Александрович
Васильев 2-й Василий Михайлович | Васильев Василий Павлович (духовный писатель)
Васильев 1-й Владимир Иванович | Васильев Василий Павлович (синолог)
Василисса Федоровна | Васильев Илларион Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильев, Алексей Иванович, граф - первый русский министр финансов (1742 - 1807). По окончании курса в юнкерской школе при Сенате, служил при генерал-прокурорах, сначала А.И. Глебове, затем князе А.А. Вяземском . В 1770 г. Васильев был назначен обер-секретарем Сената и занимался в комиссии по составлению Уложения, при чем составил сборник законов по финансовому управлению до 1775 г. Вообще ему были поручаемы крупные работы, например, составление государственной окладной книги, так как штатс-контора (финансовое управление) не имела точных сведений о доходах и расходах. С этого времени в податное дело впервые был внесен больший порядок. Васильев написал также наставление вновь учрежденным в губерниях казенным палатам. С уничтожением штатс-конторы, Васильев был назначен, в 1781 г., во вновь учрежденную экспедицию для ревизии государственного счетоводства, к которой вскоре было присоединено винное, соляное и горное управление. В случае болезни генерал-прокурора Васильев докладывал императрице дела государственного казначея. С назначением на должность генерал-прокурора Самойлова , Васильев получил место директора медицинской коллегии; ему удалось расширить ее деятельность без увеличения расходов. Существовавшие со времени Петра I в Москве и Петербурге медико-хирургические училища были преобразованы в медико-хирургические академии (из них сохранилась только петербургская, нынешняя военно-медицинская). При Павле I Васильев, уже раньше заседавший в Сенате, был назначен государственным казначеем (финанс-министром); в этой должности он заведовал поступлением и распределением казенных налогов и составлял смету. В 1800 г. он был уволен по наветам Кутайсова , но с восшествием на престол Александра I опять назначен государственным казначеем, а при образовании в 1802 году министерств - министром финансов. Еще при Павле I Васильев ввел значительные улучшения в счетоводство, которое при его предшественниках, особенно при князе Вяземском, находилось в крайне неудовлетворительном положении. С его именем связаны две важные меры. В 1802 г. получил утверждение устав о государственных лесах, внесший значительные улучшения в порядок заведования лесными имуществами; в 1806 г. получило силу закона выработанное под непосредственным руководством Васильева горное положение, которое с небольшими изменениями служило до последнего времени основанием нашего горного законодательства. Этим положением вновь введен был в законодательство, но только отчасти, принцип горной свободы. - Ср. "Сын Отечества" 1827 г., № 18; "Записки Державина"; "Министерство финансов, 1802 - 1902", ч. 1.

См. также статьи:
Васильевы (Васильевы-Шиловские) ;
Вяземский Александр Алексеевич ;
Голубцов Федор Александрович ;
Гурьев Дмитрий Александрович ;
Россия, разд. Анатомия .


Васильев Афанасий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Алексей Иванович | Васильев Василий Александрович
Васильев Александр Васильевич | Васильев Василий Павлович (духовный писатель)
Васильев Александр Александрович | Васильев Василий Павлович (синолог)
Васильев 2-й Василий Михайлович | Васильев Илларион Васильевич
Васильев 1-й Владимир Иванович | Васильев Иосиф Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильев, Афанасий Васильевич - общественный деятель и писатель. Родился в 1851 г. Окончил Петербургский университет по юридическому факультету. Служил в государственном контроле; в 1893 - 96 г. был генерал-контролером железнодорожной отчетности. Твердо отстаивал то положение, что железные дороги общего пользования не могут быть собственностью частных акционерных обществ, а находятся у них только во временном, условном пользовании. В заключениях по законопроектам и во всеподданнейших отчетах государственного контролера, во время генерал-контролерства Васильева, обстоятельно доказывалась разорительность для государства сооружения и эксплуатации железных дорог бесконтрольным распоряжением акционерных обществ и необходимость сосредоточения того и другого в руках казны. Вследствие неоднократных выступлений в этом направлении против министров финансов Вышнеградского и Витте , Васильев был перемещен в 1896 г. на должность генерал-контролера департамента военной и морской отчетности. В 1904 г. Васильев назначен членом совета государственного контроля. Он был одним из деятельных членов с.-петербургского славянского благотворительного общества, где занимал должность секретаря и члена совета; состоит председателем основанного им же в 1905 г. общества "Соборная Россия", председателем общества для вспомоществования нуждающимся переселенцам и председателем 19-го городского попечительства о бедных города С.-Петербурга, а с 1910 г. - гласным с.-петербургской городской думы. В 1874 г. в "Журнале уголовного и гражданского права" напечатана первая статья Васильева "Учение о краже по действующему русскому праву". Он написал немало статей по различным юридическим вопросам (между прочим - против смертной казни и исключительных судов), о железнодорожном хозяйстве (в статье "О порядке ликвидации дел несостоятельных железнодорожных обществ" дана теория железнодорожного права и имущественных отношений акционерных железнодорожных обществ к государству) и по церковным вопросам. Многие из них выходили отдельными изданиями ("Об узаконении и усыновлении детей", 1890 и др.). Отдельно вышел также ряд брошюр о славянах и славянском вопросе, а также сборник стихотворений ("Славяне", СПб., 1876). Одно время руководил журналом "Благовест". В 1908 г. Васильев издал книгу "Миру-Народу. Мой отчет за прожитое время", в которую вошла большая часть его статей, речей, стихов, докладов и заметок по вопросам христианской нравственности, права, государственного управления и хозяйства. Васильев - последователь первоначального славянофильства, главной задачей своей литературной деятельности он считает истолкование значения соборности. Васильев призывает к созданию "соборного строя Земли Русской и свободного в ней труда" и "соборной самоуправляющейся, свободной в своих решениях и действиях церкви". Воззрения Васильева отличаются полной терпимостью к инородцам и инакомыслящим. Взгляды его на земельный вопрос близки к христианскому социализму. Менее ясна созданная Васильевым теория денежного обращения: он считает ошибочным представление о бумажном денежном знаке как о долговом обязательстве казны. По мнению Васильева бумажный денежный знак есть "удостоверение, выданное казной в том, что на показанную в нем сумму произведена общеполезная работа", и потому Васильев является сторонником самого широкого обращения бумажных денег. - См. свящ. Н.Р. Антонов, "Русские светские богословы и их религиозно-общественное миросозерцание" (т. I, СПб., 1912).

См. также статьи:
Россия, разд. Экономическая наука ;
Филиппов Тертий Иванович .


Васильев Василий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Афанасий Васильевич | Васильев Василий Павлович (духовный писатель)
Васильев Алексей Иванович | Васильев Василий Павлович (синолог)
Васильев Александр Васильевич | Васильев Илларион Васильевич
Васильев Александр Александрович | Васильев Иосиф Васильевич
Васильев 2-й Василий Михайлович | Васильев Михаил Николаевич (вице-адмирал)

Васильев Василий Александрович - писатель. Родился в 1819 г. В 1842 - 45 годы печатал очерки, повести, рассказы и грамматические исследования в "Маяке" С.О. Бурачка. Его воспоминания печатались в "Историческом Вестнике" и "Русской Старине". Отдельно издал "Грамматические изыскания о букве ё" (СПб., 1845).


Васильев 2-й Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев 1-й Владимир Иванович | Васильев Александр Александрович
Василисса Федоровна | Васильев Александр Васильевич
Василисса Симеоновна | Васильев Алексей Иванович
Василисса Семеновна | Васильев Афанасий Васильевич
Василисса Константиновна | Васильев Василий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильев 2-й, Василий Михайлович - известный певец-тенор (1837 - 91), учился в спб. театральном училище под руководством профессора Риччи. Вступив в оперную труппу, исполнял, в течение 30 лет, преимущественно партии второго тенора, но пел иногда и первые партии, например, в операх "Жизнь за Царя" и "Риголетто".

См. также статьи:
Колосова Александра Ивановна .


Васильев Василий Павлович (синолог)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Василий Павлович (духовный писатель) | Васильев Илларион Васильевич
Васильев Василий Александрович | Васильев Иосиф Васильевич
Васильев Афанасий Васильевич | Васильев Михаил Николаевич (вице-адмирал)
Васильев Алексей Иванович | Васильев Михаил Николаевич (профессор живописи)
Васильев Александр Васильевич | Васильев Николай Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильев (Василий Павлович) - ученый синолог. Сын мелкого чиновника, Василий Павлович родился в Нижнем Новгороде, в 1818 году. В уездное училище он был отдан 6 лет, и окончил здесь курс в первый раз 9 лет, после чего был определен в нижегородский уездный суд на должность копииста; но после указа 1827 г., которым дозволялось зачислять на государственную службу молодых людей не ранее 14-летнего возраста, отец Василия Павловича снова определил его в третий класс уездного училища, из которого в 1828 г. Василий Павлович переведен в гимназию. В Казанский университет Василий Павлович поступил в 1834 г. и слушал здесь лекции по отделу восточных языков историко-филологического факультета, где и кончил курс в 1837 г. Вслед за сим Василию Павловичу было предложено отправиться в Пекин вместе с русской духовной миссией, для изучения тибетского, санскритского и китайского языков. Приняв это предложение, Василий Павлович два года посвятил на специальное подготовление себя к предстоящей поездке и в то же время занялся изучением буддизма по монгольским источникам. Результатом этих его занятий была первая, не изданная в печати, ученая работа, озаглавленная "Дух Алтан-гэрэл'а" и заключавшая в себе подробный разбор основ буддийской философии. Рассуждение это доставило Василию Павловичу степень магистра восточной словесности. В 1840 г. Василий Павлович отправился в Пекин и прожил там безвыездно больше девяти лет, посвящая все свое время изучению языков китайского, тибетского, санскритского, монгольского и маньчжурского. Научные занятия Василия Павловича при этом должны были раздробляться на изучение литератур самых разнообразных и притом совершенно новых для тогдашней Европы. В своей ученой деятельности Василий Павлович коснулся разных отделов знаний о Востоке. На каждой его работе лежала печать своеобразного и самостоятельного взгляда на предмет, подлежащий его исследованиям, так как источниками для этих исследований служили только сочинения на языках восточных. В 1850 г. Василий Павлович возвратился из Китая, а в 1851 г. был назначен в Казанский университет профессором по кафедре китайской и маньчжурской словесности. С этой же приблизительно поры началась и учено-литературная деятельность Василия Павловича. В качестве пособий для слушателей Васильев составил "Манчжурско-Русский словарь" (литограф. издание, 1866); "Анализ китайских иероглифов" (1866); "Китайская хрестоматия" (3 тт., 1868); "Графическая система китайских иероглифов" (1867); "Элементы китайской письменности" (1884); "Очерки истории китайской литературы (1885); "Материалы по истории китайской литературы" (1888) и др. Большая часть этих трудов вышла дополненными и исправленными изданиями. В бытность в Пекине Васильев издал большую карту китайских владений на китайском языке и составил исторические карты Китая при 12 различных царствовавших в нем династиях. Другие труды Васильева: "Записка о Нингуте", "О реках, впадающих в Амур" и "О существовании огнедышащей горы в Манчжурии" (статьи в "Записках Географического Общества", 1853 - 57); "История и древности восточной части Средней Азии с Х по XIII в." (1861); "Сведения о маньчжурах во времена династий Юань и Минь" (1861); "Русско-китайские трактаты" (1861); "О движении магометанства в Китае" (1867); "Die auf den Buddismus bezuglichen Werke der Universitats-Bibliothek zu Kazan" ("Бюллетень Императорской Академии Наук", 1856; то же на русском языке в "Русском Вестнике"); "Графическая система китайских иероглифов" и "Об отношении китайского языка к среднеазиатским" (в "Журнале Министерства Народного Просвещения"); "Буддизм, его догматы, история и литература"; "Религии Востока: конфуцианство, буддизм и даосизм". Кроме вышеупомянутых трудов, которые занимают почетное место в литературе по востоковедению, Васильев помещал в периодических изданиях статьи и сообщения о современном положении стран Дальнего Востока. Был членом Императорской Академии Наук.

См. также статьи:
Васильев Александр Васильевич ;
Минаев Иван Павлович ;
Россия, разд. Востоковедение ;
Яматов Владимир Иосифович .


Васильев Василий Павлович (духовный писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Василий Александрович | Васильев Василий Павлович (синолог)
Васильев Афанасий Васильевич | Васильев Илларион Васильевич
Васильев Алексей Иванович | Васильев Иосиф Васильевич
Васильев Александр Васильевич | Васильев Михаил Николаевич (вице-адмирал)
Васильев Александр Александрович | Васильев Михаил Николаевич (профессор живописи)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильев, Василий Павлович - духовный писатель, протоиерей. Родился в 1861 г. Окончил Московскую духовную академию. Главный труд Васильева - "История канонизации русских святых" (Москва, 1893, магистерская диссертация). Святейшим Синодом Васильев не был утвержден в искомой степени впредь до исправления некоторых отделов сочинения. Отзыв профессора В.О. Ключевского об этом труде Васильева напечатан в "Протоколах" Московской духовной академии за 1894 г., стр. 83 - 84. Васильев написал еще статью "Соборы 1547 и 1549 годов" ("Христианское Чтение", 1889, 1) и несколько исследований по вопросам агиологии (в "Пензенских Епархиальных Ведомостях" за 1888 - 1890 годы).

См. также статьи:
Россия, разд. История русской литературы (библиография) .


Васильев 1-й Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василисса Федоровна | Васильев 2-й Василий Михайлович
Василисса Симеоновна | Васильев Александр Александрович
Василисса Семеновна | Васильев Александр Васильевич
Василисса Константиновна | Васильев Алексей Иванович
Василисса Дмитриевна | Васильев Афанасий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильев I-й Владимир Иванович - оперный певец (1828 - 1901). Получил образование в духовном училище, по окончании которого недолго служил на гражданской службе. Замечательный голос его (basso profundo) обратил на себя внимание знатоков и любителей пения; по их совету Васильев решился посвятить себя сценической деятельности и стал заниматься у профессора пения Риччи; позднее он в Триесте занимался под руководством композитора Риччи (брата профессора). На Мариинской сцене Васильев занял выдающееся место. Ноты его голосового регистра на всем протяжении гаммы отличались звучностью, ровностью и сочностью. Как певец Васильев не уступал выдающимся артистам-басам Запада; как актер он стоял не так высоко. Прекрасный во всех отношениях Лепорелло в "Дон-Жуане", Васильев был замечательным Сусаниным, которого он пел после Петрова и представлял иначе: у Петрова Сусанин, величавый, приближался к типу старинного боярина, у Васильева он отличался простотой и был ближе к чисто народному типу. Расцветом деятельности Васильева были семидесятые годы, когда с ним вместе пели такие превосходные артистки и артисты, как Абаринова , Платонова , Рааб и Крутикова , Коммиссаржевский , Мельников , Орлов . - См. статью Д.И. Стахеева в "Историческом Вестнике" (1907).

См. также статьи:
Колосова Александра Ивановна .


Васильев Илларион Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Василий Павлович (синолог) | Васильев Иосиф Васильевич
Васильев Василий Павлович (духовный писатель) | Васильев Михаил Николаевич (вице-адмирал)
Васильев Василий Александрович | Васильев Михаил Николаевич (профессор живописи)
Васильев Афанасий Васильевич | Васильев Николай Семенович
Васильев Алексей Иванович | Васильев Павел Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильев Иларион Васильевич - юрист (умер в 1832 г.). Учился в Московском университете; там же преподавал русское законоведение. Главные его труды: "Новейшее руководство к познанию российских законов" (Москва, 1826); "Фемида, или Начертание прав, преимуществ и обязанностей женского пола в России" (Москва, 1827); "Историческое обозрение актов и судебных бумаг в России" (в "Трудах Общества Истории и древностей российских", ч. V, Москва, 1830).

Назад Вперед


Васильев Михаил Николаевич (вице-адмирал)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Иосиф Васильевич | Васильев Михаил Николаевич (профессор живописи)
Васильев Илларион Васильевич | Васильев Николай Семенович
Васильев Василий Павлович (синолог) | Васильев Павел Васильевич
Васильев Василий Павлович (духовный писатель) | Васильев Павел Петрович
Васильев Василий Александрович | Васильев Павел Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильев (Михаил Николаевич), вице-адмирал, исследователь полярных стран, образование получил в греческом кадетском корпусе, в 1796 г. выпущен во флот мичманом; в 1799 г. отличился при штурме островка Девиго и взятии Корфу; с 1804 года служил в балтийском флоте, где отличался в 1812 и 1813 г., особенно при взятии Данцига. Когда в марте 1819 года последовало Высочайшее повеление о снаряжении двух экспедиций для исследований в полярных морях обоих полушарий, Беллинсгаузен послан был в южное полушарие, а капитану Васильеву вверено было начальство над двумя шлюпами: "Открытие" и "Благонамеренный", для исследований в Северном полярном море и, особенно, для отыскания прохода через Берингов пролив в Атлантический океан. В половине февраля 1820 г. Васильев прибыл в порт Джаксон, 23 апреля перешел экватор, и, следуя вдоль американского берега к северу, достиг 71°6' северной широты. Здесь встретил он льды. Хотя Васильев и не считал льды эти сплошными, но, не имея при себе хорошего баркаса или другого небольшого судна для исследований на малых глубинах прибрежья, решился возвратиться. 31 июля шлюпы взяли курс на юг. Сделав по пути съемку берегов острова святого Лаврентия и осмотрев острова Павла и Георгия, отряд Васильева прибыл в Ново-Архангельск. 30 апреля 1821 года Васильев вновь вышел в море и 12 июня прибыл на остров Уналатку. Так как для плавания в полярном море времени оставалось немного, то Васильев решил отделить шлюп "Благонамеренный", поручив командиру его, Шишмареву, исследовать берега Азии, к северу от Берингова пролива, и отыскать там проходы в Атлантический океан, или, в случае неудачи, произвести описание Чукотской земли; сам же он хотел описать берег между Бристольской губой и Нортоновым заливом, потом идти на север, вдоль берегов Америки, и искать с этой стороны северного прохода. На пути в Нортонов залив Васильев открыл остров Нунивок, но съемки ему не сделал, так как торопился в полярное море. 3 августа Васильев, следуя вдоль берега, достиг 70°40' северной широты и здесь опять встретил сплошной лед. Желая осмотреть Ледяной мыс, он спустился ниже и определил его под 70°33' северной широты. Выдержав потом жестокий шторм, в течение которого шлюп едва не был раздавлен льдинами, Васильев направился к югу и прибыл 8 сентября в Петропавловский порт. Соединившись с Шишмаревым, Васильев собрался в обратный путь и 2 августа 1822 года благополучно достиг Кронштадта. Главная цель экспедиции - открытие северного прохода - не была достигнута; но она исследовала значительную часть берегов Америки (от мыса Невенгама до Нортонова залива, весь этот обширный залив, и потом от мыса Лизбурна до мыса Ледяного), а также некоторую часть берегов Азии, до мыса Сердце-Камень. Впоследствии Васильев был капитаном над кронштадтским портом, в 1827 г. произведен был в контр-адмиралы, в 1835 г. - в вице-адмиралы и пользовался особым благоволением императора Николая I ; умер в Кронштадте 23 июня 1847 года. Васильев напечатал "Замечания о Новой Южной Валлийской земле" (в "Записках Адмиралтейского департамента", ч. V, СПб., 1823) и "Протест на мичмана Хромченко и морехода Этолина, по поводу приписываемого ими открытия острова Нунивака" (там же). Во время экспедиции мичман К.К. Гилльсен вел весьма обстоятельные записки, которые напечатал в "Отечественных записках" 1849 года, № 10, 11 и 12. О медали, выбитой в память кругосветных экспедиций Беллинсгаузена и Васильева см. статью Л. Голенищева-Кутузова в "Записках морского ученого комитета" (1834, XI). Ср. "Воспоминания подчиненного о вице-адмирале М. Н. В." (СПб., 1847); Ивашинцов "Русские кругосветные путешествия" (в "Записках Гидрографического департамента" 1849, VII и отдельно, СПб., 1850); Берх "Хронологическая история всех путешествий" (часть II, стр. 1 - 20; здесь сведения о произведенных этой экспедицией описях).

См. также статьи:
Бойль Роман Платонович .


Васильев Михаил Николаевич (профессор живописи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Михаил Николаевич (вице-адмирал) | Васильев Николай Семенович
Васильев Иосиф Васильевич | Васильев Павел Васильевич
Васильев Илларион Васильевич | Васильев Павел Петрович
Васильев Василий Павлович (синолог) | Васильев Павел Семенович
Васильев Василий Павлович (духовный писатель) | Васильев Петр Михайлович

Васильев, Михаил Николаевич - профессор исторической живописи (1826 - 1900). Художественное образование получил в московском училище живописи, ваяния и зодчества и в Петербургской Академии Художеств. За границей изучал памятники живописи в церквах и музеях. Состоял преподавателем в художественных классах академии. Из произведений Васильева особенно известны: фигуры 14 пророков и восседающей среди них Богоматери, написанные восковыми красками, в русской посольской церкви в Париже; стенная живопись, тоже восковыми красками, в Николаевской кладбищенской церкви в Севастополе; девять небольших иконостасных образов в той же церкви; "Рождество Богородицы" в житомирском соборе; десять религиозных картин в рижском соборе. Некоторые эскизы Васильева - в Третьяковской галерее; в Музее Александра III - его "Итальянка".


Васильев Николай Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Михаил Николаевич (профессор живописи) | Васильев Павел Васильевич
Васильев Михаил Николаевич (вице-адмирал) | Васильев Павел Петрович
Васильев Иосиф Васильевич | Васильев Павел Семенович
Васильев Илларион Васильевич | Васильев Петр Михайлович
Васильев Василий Павлович (синолог) | Васильев Петр Петрович

Васильев (Николай Семенович) - московский профессор, учился в Московском университете (с 1815 г.), в 1826 г. удостоен был степени магистра, в 1828 г. утвержден в звании адъютанта по кафедре политической экономии и дипломатии, в 1833 г. назначен ординарным профессором по этой же кафедре; по введении университетского устава 1835 г. преподавал, до 1845 г., законы о государственных повинностях и финансах. На акте университета в 1835 г. произнес речь "Об успехах и настоящем состоянии политической экономии", являющуюся единственным печатным трудом его.


Васильев Павел Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Николай Семенович | Васильев Павел Петрович
Васильев Михаил Николаевич (профессор живописи) | Васильев Павел Семенович
Васильев Михаил Николаевич (вице-адмирал) | Васильев Петр Михайлович
Васильев Иосиф Васильевич | Васильев Петр Петрович
Васильев Илларион Васильевич | Васильев Сергей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильев Павел Васильевич - выдающийся актер (1832 - 78), брат Сергея Васильевича Васильева . Учился в московском театральном училище, откуда был выпущен в балет, был статистом. В 1847 г. началось его скитание по провинциальным театрам, длившееся тринадцать лет. За это время Васильев, хотя и не обладавший столь значительным талантом, как его брат, но даровитый и энергичный, умевший и желавший работать, перепробовал себя в ролях самого различного амплуа и характера, испытав сильное и благотворное влияние Мартынова . В 1860 г. он был принят на петербургскую Александринскую сцену и здесь, с небольшим перерывом, играл до 1874 г. Как и брат, лучше всего он был в ролях репертуара Островского ; играл Краснова ("Грех да беда"), Любима Торцова ("Бедность не порок"), Бальзаминова; был хорошим Расплюевым (в "Свадьбе Кречинского"). Н. Э-с.

См. также статьи:
Иванов Николай Иванович .


Васильев Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Павел Васильевич | Васильев Павел Семенович
Васильев Николай Семенович | Васильев Петр Михайлович
Васильев Михаил Николаевич (профессор живописи) | Васильев Петр Петрович
Васильев Михаил Николаевич (вице-адмирал) | Васильев Сергей Васильевич
Васильев Иосиф Васильевич | Васильев Степан Михайлович

Васильев Павел Петрович - историк. Родился в 1845 г.; учился в Московской духовной академии; получил степень магистра за сочинение "Ян Гус - религиозный реформатор XV века". Состоит инспектором-руководителем учительской семинарии в г. Ленчице, Калишской губернии. Статьи его печатались в "Журнале Министерства Народного Просвещения", "Семье и Школе", "Живоп. Обозрении" "Мире Божием" и "Страннике". В первом издании настоящего словаря поместил много статей по церковной истории.


Васильев Павел Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Павел Петрович | Васильев Петр Михайлович
Васильев Павел Васильевич | Васильев Петр Петрович
Васильев Николай Семенович | Васильев Сергей Васильевич
Васильев Михаил Николаевич (профессор живописи) | Васильев Степан Михайлович
Васильев Михаил Николаевич (вице-адмирал) | Васильев Тимофей Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильев, Павел Семенович - академик мозаики. Родился в 1834 г.; учился в школе стеклянного завода. Участвовал в исполнении фамильного образа в Исаакиевском соборе (с оригинала Неффа ); исполнил мозаичный образ святого Архангела Михаила (с оригинала Бейдемана , для Михайловской часовни в Вильне). Звание академика получил за исполнение группы в образе святого евангелиста Иоанна.

См. также статьи:
Россия, разд. Нумизматика .


Васильев Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Павел Семенович | Васильев Петр Петрович
Васильев Павел Петрович | Васильев Сергей Васильевич
Васильев Павел Васильевич | Васильев Степан Михайлович
Васильев Николай Семенович | Васильев Тимофей Алексеевич
Васильев Михаил Николаевич (профессор живописи) | Васильев Федор Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильев (Петр Михайлович, 1785 - 1866) - адъюнкт прикладной математики в Казанском университете. Образование получил в витебской гимназии, а впоследствии в казанской. В 1795 - 1805 г. служил в витебской межевой конторе, затем был учителем в казанской гимназии, а в 1819 г. утвержден адъюнктом при Казанском университете, в каковой должности находился до 1843 г.

Назад Вперед


Васильев Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Петр Михайлович | Васильев Сергей Васильевич
Васильев Павел Семенович | Васильев Степан Михайлович
Васильев Павел Петрович | Васильев Тимофей Алексеевич
Васильев Павел Васильевич | Васильев Федор Александрович
Васильев Николай Семенович | Васильев Феодосий

Васильев, Петр Петрович - библиограф (умер в 1883 г.). Напечатал ряд статей по библиографии и истории русской литературы в "Журнале Министерства Народного Просвещения", "Книжном Вестнике", "Казанских Губернских Ведомостях", "Русском Архиве", "Камско-Волжской Газете", "СПб. Ведомостях", "Московских Ведомостях", "Русской Старине", "Древней и Новой России" и "Российской Библиографии". Отдельно издал: "Казанское книжное дело" (выпуск I-й, Казань, 1867), "Показатель псевдонимов" (ib., 1868) и "Календарь-указатель г. Казани на 1882 г." (1881).


Венгеров Семен Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельяшевы | Венгерова Зинаида Афанасьевна
Вельяшева-Волынцева Анна Ивановна | Венгерские
Вельяшев-Волынцев Иван Андреевич | Венглиньский Лев-Евгений
Вельяшев-Волынцев Дмитрий Иванович | Вендорфы
Вельяминовы-Зерновы | Вендрамини (Francesco Vendramini)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Венгеров Семен Афанасьевич - критик и историк литературы. Родился в 1855 г. в Лубнах. Мать - немецкая писательница (Pauline Wengeroff, "Memoiren einer Grossmutter", 2 тт., Б., 1908 - 1910). Два года учился в медико-хирургической академии; позднее получил степени кандидата прав и кандидата историко-филологического факультета. С 1897 г. читал в СПб. университете, в качестве приват-доцента, лекции по истории русской литературы; в 1899 г. отчислен по распоряжению министра народного просвещения Боголепова . Возобновил чтение в 1906 г. В 1909 г. удостоен Харьковской университетской степени доктора русской словесности. С 1910 г. состоит профессором спб. высших женских курсов и психоневрологического института. В 1875 г. издал книгу "Русская литература в ее современных представителях. И.С. Тургенев"; в 1876 г. вел литературный фельетон в "Новом Времени" (под псевдонимом Фауст Щигровского уезда); в 1877 - 80 годах писал критические статьи в "Неделе" и "Русском Мире". С 1880 г. деятельно сотрудничал в "Слове", где начал ряд обширных статей о "Народных движениях славянского племени". Продолжение их - "О Гусе, гуситах и таборитах" - напечатано в "Русской Мысли" и "Вестнике Европы" 1881 - 1882 годов. В 1882 г. Венгеров редактировал ежемесячный журнал "Устои"; в 1884 г. издал критико-биографический этюд "А.Ф. Писемский"; с 1886 г. составляет "Критико-биографический словарь русских писателей и ученых" (вышло 6 т.), в котором самому Венгерову принадлежат статьи и большие этюды критического и историко-литературного характера. Напечатанная Венгеровым в 1885 г. "История новейшей русской литературы" была уничтожена цензурой, и из нее увидела свет только глава о "Молодой редакции Москвитянина" ("Вестник Европы", 1886, № 2). Дальнейшие труды Венгерова: историко-литературный сборник "Русская поэзия" (т. I - XVIII век, СПб., 1897; начало II т., СПб., 1901); "Русские книги" (3 т., СПб., 1896 - 98); монография "Великое Сердце" (о Белинском ) в "Русском Бог." 1898 г.; "Основные черты истории новейшей русской литературы" (СПб., 1897, вступительная лекция; немецкий перевод, Б., 1899; 2-е издание, с приб. этюда "Победители или побежденные" [о модернизме] - СПб., 1909, перевод на чешский и болгарский языки); "Источник Словаря русских писателей" (вышло 2 т., СПб., 1900 - 1910, издание Академии Наук); "Эпоха Белинского" (СПб., 1905); "Писатель-Гражданин" (о Гоголе) в "Рус. Бог." 1902 г.; "Очерки по истории русской литературы" (СПб., 1907, 2-е изд., сборник статей); "В чем очарование русской литературы XIX века" (СПб., 1912, речь). С 1891 г. редактировал литературный отдел 82-томного Словаря Брокгауза-Ефрона, в котором поместил ряд статей о русских писателях, с 1910 г. редактор литературного отдела настоящего Словаря. В 1901 г. основал издаваемую под его редакцией фирмой Брокгауз-Ефрон "Библиотеку великих писателей", роскошно иллюстрированную, с вступительными статьями и примечаниями; вышли полные собрания сочинений Шиллера (4 т., СПб., 1901 - 1902), Шекспира (5 т., СПб., 1903 - 1904), Байрона (3 т., СПб., 1904 - 1905), Пушкина (СПб., 1906 - 1911; из 6-ти томов вышло 5), Мольера (I т., СПб., 1912). С 1900 г. под редакцией Венгерова выходит первое полное собрание сочинений Белинского (появились тома 1 - 9), снабженное обширными историко-литературными примечаниями и отдельными этюдами редактора. В 1903 г. под редакцией Венгерова вышло приложение к "Вестнику Самообразования" Брокгауза-Ефрона - "Главные деятели освобождения крестьян". В 1905 - 7 годах Венгеров редактировал "Библиотеку Светоча" (собрание отдельных сочинений и брошюр Арсеньева , Кареева , Котляревского, Венгерова, Ветринского , Мильтона, Ренана, Штирнера, Степняка-Кравчинского, Цебриковой , Белинского и др.). В 1910 г. под редакцией Венгерова вышел "Юбилейный сборник" Литературного Фонда, членом комитета которого он состоит с 1897 г. С 1908 г. Венгеров организовал в СПб. университете для студентов-филологов Пушкинский Семинарий, занимающийся, между прочим, составлением словаря поэтического языка Пушкина. Вышло (СПб., 1911) 2 выпуска трудов этого семинария ("Программа составления словаря поэтического языка Пушкина" и исследования А. Бема: "К вопросу о влиянии Шатобриана на Пушкина"). С 1911 г. книгоиздательство "Прометей" издает собрание сочинений Венгерова (вышло 4 тома). В первом томе ("Героический характер русской литературы") автор дает общую формулу своего понимания хода истории русской литературы: "Никогда не замыкаясь в тесном кругу эстетических интересов, русская литература всегда была кафедрой, с которой раздавалось учительное слово. И это не только не шло в ущерб непосредственно литературному совершенству, а, напротив того, сообщало русскому художественному слову особенную проникновенность. Новая русская литература представляет собою высокогармоничное сочетание художественной красоты и нравственной силы, широкого размаха и тоски по идеалу. И звало всегда учительное слово русской литературы к подвигу общественному и к самопожертвованию. Русская литература отвергает мир, доколе он основан на несправедливости, и ни в каком виде не приемлет благополучия мещанского. В этом источник ее обаяния, в этом законнейшая гордость русского духа".

См. также статьи:
Аблесимов Александр Онисимович ;
Абрамов Яков Васильевич ;
Авдеев Михаил Васильевич ;
Аверкиев Дмитрий Васильевич ;
Авраамий (в миру Афанасий) ;
Авсеенко Василий Григорьевич ;
Аделунг ;
Адриан ;
Айхенвальд Юлий Исаевич ;
Аксаков Иван Сергеевич ;
Аксаков Константин Сергеевич ;
Аксаков Сергей Тимофеевич ;
Алмазов Борис Николаевич ;
Альбов Михаил Нилович ;
Амвросий (в миру Авраам Серебренников или Серебряков) ;
Амвросий (в миру Алексей Иосифович Ключарев) ;
Амвросий (в миру Андрей Антипович Орнатский) ;
Амвросий (в миру Андрей Степанович Зертис-Каменский) ;
Амфилохий ;
Амфитеатров Александр Валентинович ;
Амфитеатров Яков Козьмич ;
Анастасевич Василий Григорьевич ;
Анастасий (имя русских духовных лиц) ;
Андреев Евгений Николаевич ;
Андреевские (Э.С., А.С.) ;
Андреевский Сергей Аркадьевич ;
Аничков Евгений Васильевич ;
Анненков Павел Васильевич ;
Аносов Павел Петрович ;
Антонович Максим Алексеевич ;
Апухтин Алексей Николаевич ;
Арсений (имя духовных писателей и проповедников) ;
Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) ;
Астафьев Петр Евгеньевич ;
Астырев Николай Михайлович ;
Ауэрбах Юлия Федоровна ;
Бабст Иван Кондратьевич ;
Бажин Николай Федотович ;
Бакунины ;
Балтрушайтис Юргис Казимирович (Юрий Казимирович) ;
Баранов Дмитрий Осипович ;
Барановский Степан Иванович ;
Баранцевич Казимир Станиславович ;
Баранщиков ;
Баратынский Евгений Абрамович ;
Барков Иван Семенович (Иван Степанович) ;
Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) ;
Барсуковы (братья-историки) ;
Бартенев Петр Иванович ;
Барыкова Анна Павловна ;
Батюшков Константин Николаевич ;
Бахтурин Константин Александрович ;
Башуцкий Александр Павлович ;
Безобразов Владимир Павлович ;
Безобразова Елизавета Дмитриевна ;
Бейльштейн Федор Федорович ;
Бекетов Андрей Николаевич (ботаник) ;
Бекетов Платон Петрович ;
Беккер Павел Васильевич ;
Белинский Виссарион Григорьевич ;
Беляев Осип Петрович ;
Беляевы (Петр и Александр Петровичи) ;
Бенедиктов Владимир Григорьевич ;
Бенитцкий Александр Петрович ;
Бенни Артур Иванович ;
Берви Вильгельм (Василий Федорович) ;
Берг Николай Васильевич ;
Березин-Ширяев Яков Федулович ;
Бессонов Петр Алексеевич ;
Бестужев Александр Александрович (Марлинский) ;
Бестужев Николай Александрович ;
Бибиков Виктор Иванович ;
Бибиков Петр Алексеевич ;
Бильбасов Василий Алексеевич ;
Билярский Петр Спиридонович ;
Блаватская Елена Петровна ;
Благовещенский Николай Михайлович ;
Благосветлов Григорий Евлампиевич ;
Боборыкин Петр Дмитриевич ;
Бобрищев-Пушкин Николай ;
Бобров Семен Сергеевич ;
Богданович Ипполит Федорович ;
Боголеповы (Н.П. и М.П.) ;
Богородицкий Василий Алексеевич ;
Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay) ;
Бодянский Осип Максимович ;
Болдаков Иннокентий Михайлович ;
Болотникова Мария ;
Болотов Василий Васильевич ;
Бондарев Тимофей Михайлович ;
Борис (в миру Владимир Владимирович Плотников) ;
Борисов Евгений Иванович ;
Борисяк Никифор Дмитриевич ;
Боричевский Иван Петрович (Торнава-Б.) ;
Борн Иван Мартынович ;
Боровский Иван Сергеевич ;
Боткин Василий Петрович ;
Боцяновский Владимир Феофилович ;
Броневский Владимир Богданович ;
Брусилов Николай Петрович ;
Брюсов Валерий Яковлевич ;
Бузескул Владислав Петрович ;
Булгарин Фаддей Венедиктович ;
Булич Николай Никитич ;
Бунаков Николай Федорович ;
Бурнашев Владимир Петрович ;
Буслаев Федор Иванович ;
Бутков Яков Петрович ;
Буцковский Николай Андреевич ;
Вагин Всеволод Иванович ;
Ваксель Платон Львович ;
Вальдемар Христиан Мартынович ;
Варенцов Виктор Гаврилович ;
Варлаам (преподобный игумен Хутынский) ;
Варлаков Иван Иванович ;
Вейнберг Леонид Борисович ;
Великопольский Иван Ермолаевич ;
Венгерова Зинаида Афанасьевна ;
Венелин Юрий Иванович ;
Веселовский Алексей Николаевич ;
Веселовский Юрий Алексеевич ;
Владиславлев Владимир Андреевич ;
Владыкин Иван ;
Вяземский Петр Андреевич ;
Ганзен Анна Васильевна ;
Гераков Гавриил Васильевич ;
Глинка Федор Николаевич ;
Гнедич Николай Иванович ;
Говоруха-Отрок Юрий Николаевич ;
Гоголь Николай Васильевич ;
Голицын Сергей Павлович ;
Гончаров Иван Александрович ;
Горнфельд Аркадий Георгиевич ;
Городецкий Митрофан Иванович ;
Городецкий Сергей Митрофанович ;
Горчаков Дмитрий Петрович ;
Градовский Григорий Константинович ;
Грамматин Николай Федорович ;
Греч Николай Иванович ;
Григорович Виктор Иванович ;
Григорович Дмитрий Васильевич ;
Григорьев Аполлон Александрович ;
Грот Яков Карлович ;
Грузенберг Оскар Осипович ;
Гуслистый Алексей ;
Давыдов Денис Васильевич ;
Данилевский Григорий Петрович ;
Дашкевич Николай Павлович ;
Дашкова Екатерина Романовна ;
Дельвиг Антон Антонович ;
Державин Гавриил Романович ;
Дмитриев Андрей Михайлович ;
Добролюбов Николай Александрович ;
Домашнев Сергей Герасимович ;
Достоевский Федор Михайлович ;
Дружинин Александр Васильевич ;
Елагин Иван Перфильевич ;
Ефремов Петр Александрович ;
Ефрон Илья Абрамович ;
Жадовская Юлия Валериановна ;
Жихарев Степан Петрович ;
Златовратский Николай Николаевич ;
Иванов Иван Иванович (историк) ;
Илличевский Алексей Демьянович ;
Иловайский Дмитрий Иванович ;
Ильин Николай Иванович ;
Калашников Иван Тимофеевич ;
Карамзин Николай Михайлович ;
Кеневич Владислав Феофилович ;
Керн Анна Петровна ;
Ковалевская Софья Васильевна ;
Козельский Федор Яковлевич ;
Козодавлев Осип Петрович ;
Кокошкин Федор Федорович (драматург) ;
Кони Анатолий Федорович ;
Короленко Владимир Галактионович ;
Костров Ермил Иванович ;
Котельницкий Александр ;
Котляревский Нестор Александрович ;
Крылов Иван Андреевич ;
Лажечников Иван Иванович ;
Левитов Александр Иванович ;
Лермонтов Михаил Юрьевич ;
Лернер Николай Осипович ;
Лесков Николай Семенович (М. Стебницкий) ;
Ломоносов Михаил Васильевич ;
Магницкий Михаил Леонтьевич ;
Мазаев Михаил Николаевич ;
Майков Аполлон Николаевич ;
Майков Василий Иванович ;
Майков Леонид Николаевич ;
Мей Лев Александрович ;
Мельников Павел Иванович (Андрей Печерский) ;
Мережковский Дмитрий Сергеевич ;
Милютин Николай Алексеевич ;
Минский (Николай Максимович Виленкин) ;
Михайловский Николай Константинович ;
Модзалевский Борис Львович ;
Морозов Петр Осипович ;
Муравьев Михаил Никитич ;
Наумов Николай Иванович ;
Некрасов Николай Алексеевич ;
Нелединский-Мелецкий Юрий Александрович ;
Николев Николай Петрович ;
Орлов Александр Анфимович ;
Орловский (Головин Константин Федорович) ;
Перепечин Александр Иванович ;
Петров Василий Петрович (стихотворец) ;
Писемский Алексей Феофилактович ;
Попов Михаил Васильевич ;
Попов Михаил Максимович ;
Поповский Николай Никитич ;
Поссе Константин Александрович ;
Потемкин Павел Сергеевич ;
Ржевская Александра Федотовна ;
Романов Вукол Федотович ;
Россия, разд. История ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Рудаков Василий Егорович ;
Салтыков Михаил Евграфович (Щедрин) ;
Санковский Василий Демьянович ;
Станкевич Николай Владимирович ;
Строев Сергей Михайлович ;
Сумароков Александр Петрович ;
Трачевский Александр Семенович ;
Тредьяковский Василий Кириллович ;
Тупиков Николай Михайлович ;
Тургенев Иван Сергеевич ;
Ушаков Василий Аполлонович ;
Федоров Александр Митрофанович ;
Филимонов Владимир Сергеевич ;
Фонвизин Денис Иванович ;
Фонвизин Павел Иванович ;
Хемницер Иван Иванович ;
Херасков Михаил Матвеевич ;
Чулков Михаил Дмитриевич ;
Юдин Геннадий Васильевич ;
Якубович Василий Филиппович .


Венгерские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Венгерова Зинаида Афанасьевна | Венглиньский Лев-Евгений
Венгеров Семен Афанасьевич | Вендорфы
Вельяшевы | Вендрамини (Francesco Vendramini)
Вельяшева-Волынцева Анна Ивановна | Вендрихи
Вельяшев-Волынцев Иван Андреевич | Веневитинов Дмитрий Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Венгерские - старинный русский дворянский род. Родоначальник Венгерских, Данила Иванович, был верстан поместьем за полковую службу в 1622 г.; внучатный племянник его, Федор Богданович, написанный по московскому жилецкому списку, верстан поместным окладом в 1692 г. Род Венгерских записан в VI часть родословных книг Вологодской и Московской губерний. Есть еще старый род Венгерских, записанный в I часть родословной князей Гродненской губернии. В. Р-в.

Назад Вперед


Венглиньский Лев-Евгений

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Венгерские | Вендорфы
Венгерова Зинаида Афанасьевна | Вендрамини (Francesco Vendramini)
Венгеров Семен Афанасьевич | Вендрихи
Вельяшевы | Веневитинов Дмитрий Владимирович
Вельяшева-Волынцева Анна Ивановна | Веневитинов Михаил Алексеевич

Венглиньский (Weglinski), Лев-Евгений - писатель, в "Истории славянских литератур" причисляется Пыпиным к польско-украинской школе, которую около половины XIX столетия образовали польские литераторы, увлекавшиеся южнорусской народностью, но вместе с тем считавшие ее видоизменением польской и передававшие ее бытовые и исторические сказания на южнорусском языке польскими буквами. Венглиньский издал в Перемышле в 1859 г. "Nowyi poezy maloruskii... w czystom jazyci czerw onorusyniw". Эта литературная попытка послужила поводом к тому, что снова воскрес спор из-за алфавита для малорусской литературы, кончившийся окончательной победой кириллицы или, собственно говоря, гражданки.


Вендорфы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Венглиньский Лев-Евгений | Вендрамини (Francesco Vendramini)
Венгерские | Вендрихи
Венгерова Зинаида Афанасьевна | Веневитинов Дмитрий Владимирович
Венгеров Семен Афанасьевич | Веневитинов Михаил Алексеевич
Вельяшевы | Веневитиновы

Вендорфы - дворянский род, восходящий к XVII столетию и записанный в VI часть родословных книг Виленской и Минской губерний. В. Р-в.


Вендрамини (Francesco Vendramini)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вендорфы | Вендрихи
Венглиньский Лев-Евгений | Веневитинов Дмитрий Владимирович
Венгерские | Веневитинов Михаил Алексеевич
Венгерова Зинаида Афанасьевна | Веневитиновы
Венгеров Семен Афанасьевич | Венедикт Буторин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вендрамини (Francesco Vendramini) - гравер пунктирной манерой, итальянец (1780 - 1856); в 1811 г. работал в Москве, а с 1813 г. в Петербурге, где издал "Галерею гравированных портретов генералов, офицеров и проч.", весьма ценимую любителями (всего 6 тетрадей, явившихся в свет в 1813 - 1821 годы с биографическим текстом на французском и русском языках). Также гравированы этим художником портреты: Жуковского , Куракина, Радищева , Петра Великого и других. В 1818 г. Вендрамини получил звание академика СПб. Академии Художеств; в 1849 году избран ею в почетные вольные общники и, наконец, в 1853 году за гравюру с картины Тициана "Смерть святого Петра Доминиканца" возведен в звание профессора гравирования. Число гравюр Вендрамини весьма значительно. Ум.

См. также статьи:
Радищев Александр Николаевич .


Вендрихи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вендрамини (Francesco Vendramini) | Веневитинов Дмитрий Владимирович
Вендорфы | Веневитинов Михаил Алексеевич
Венглиньский Лев-Евгений | Веневитиновы
Венгерские | Венедикт Буторин
Венгерова Зинаида Афанасьевна | Венелин Юрий Иванович

Вендрихи - дворянский род, официально ведущий начало от Георга-Вильгельма Вендриха, пожалованного в дворянство в 1785 г. римским императором Иосифом II. Представители этого рода записаны в I часть родословных книг губерний Вологодской, Киевской, Костромской, Орловской, Курской, Владимирской, Тамбовской, Псковской, Калужской и Харьковской. В. Р-в.


Веневитинов Михаил Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веневитинов Дмитрий Владимирович | Веневитиновы
Вендрихи | Венедикт Буторин
Вендрамини (Francesco Vendramini) | Венелин Юрий Иванович
Вендорфы | Венецианов Алексей Гаврилович
Венглиньский Лев-Евгений | Вениамин (в миру Василий Антонович Благонравов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веневитинов Михаил Алексеевич - археограф (1844 - 1901), племянник поэта, для биографии которого он сообщил новые материалы и поправки. Окончил курс в С.-Петербургском университете. Когда в 1873 г. началась деятельность комиссии об устройстве архивов, Веневитинов принял в ней ближайшее участие. С 1875 г. он работал в Императорской археографической комиссии. Редактировал издания Православного Палестинского общества. Состоял сначала воронежским уездным, затем губернским предводителем дворянства. В 1896 г. назначен директором Румянцевского музея в Москве. Главные его труды: "Хождение игумена Даниила в Святую Землю, 1106 - 1108 годы" (лучшее издание); "Житие и хождение Даниила Русьскыя земли игумена 1106 - 1108" (1883 - 85; исследование); "Расписные кирпичные избы" (М., 1890); "Русские в Голландии. Великое посольство 1697 - 98 годы". Обширную свою библиотеку, с книжными и художественными редкостями, перешедшими к Веневитинову от графов Виельгорских , и документами, ценными для истории литературы пушкинской эпохи, вместе с веневитиновским архивом, Веневитинов пожертвовал московскому Румянцевскому музею. См. "Русский Библиофил", 1911, IV. Пав. Рос-в.

См. также статьи:
Веневитинов Дмитрий Владимирович ;
Даниил (игумен) ;
Петр I Алексеевич Великий ;
Россия, разд. История русской литературы (библиография) .


Веневитиновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веневитинов Михаил Алексеевич | Венедикт Буторин
Веневитинов Дмитрий Владимирович | Венелин Юрий Иванович
Вендрихи | Венецианов Алексей Гаврилович
Вендрамини (Francesco Vendramini) | Вениамин (в миру Василий Антонович Благонравов)
Вендорфы | Вениамин (в миру Василий Григорьевич Пуцек-Григорович)

Веневитиновы - древний дворянский род, из города Венева переселившийся в Воронежскую губернию. Родоначальник фамилии - Терентий (Терех) Веневитинов, атаман воронежских детей боярских, в 1622 г. (7130) был жалован землями в городских воронежских дачах. Из этого рода происходит поэт Дмитрий Владимирович Веневитинов . См. Гербовник, IV, 87. Другой род Веневитинова внесен в III часть "Родословной книги" Новгородской губернии. Его родоначальником был Гордей Веневитинов, живший в начале XVIII века.


Венедикт Буторин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веневитиновы | Венелин Юрий Иванович
Веневитинов Михаил Алексеевич | Венецианов Алексей Гаврилович
Веневитинов Дмитрий Владимирович | Вениамин (в миру Василий Антонович Благонравов)
Вендрихи | Вениамин (в миру Василий Григорьевич Пуцек-Григорович)
Вендрамини (Francesco Vendramini) | Вениамин (в миру Василий Николаевич Платонов)

Венедикт (Буторин) - инок, написавший послание к патриарху Иоакиму (рукописи Толстого , № 220); им же, может быть, написана полная наука пасхалии (рукописи Толстого, № 199). - См. Филарет "Обзор русской духовной литературы" (СПб., 1884).


Венелин Юрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Венедикт Буторин | Венецианов Алексей Гаврилович
Веневитиновы | Вениамин (в миру Василий Антонович Благонравов)
Веневитинов Михаил Алексеевич | Вениамин (в миру Василий Григорьевич Пуцек-Григорович)
Веневитинов Дмитрий Владимирович | Вениамин (в миру Василий Николаевич Платонов)
Вендрихи | Вениамин (в миру Василий Федорович Румовский-Краснопевков)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Венелин Юрий Иванович - славист-романтик (1802 - 1839), уроженец Северной Венгрии, сын православного священника из русско-румынской фамилии Гуца, Венелин учился в унгварской (унгородской) гимназии; обратил на себя внимание начальства местной духовной семинарии, давшего ему стипендию для продолжения образования. Заинтересовавшись историей, Венелин тайно уходит в Галицию, в 1822 г. поступает во Львовский университет и меняет фамилию на Венелович-Венелин, чтобы духовное начальство не узнало своего стипендиата. Интерес к русской и славянской истории привел Венелина в Россию. В Кишиневе он получил место преподавателя в духовной семинарии, здесь познакомился с болгарскими эмигрантами и заинтересовался далеким прошлым болгар. С большими трудностями добрался он до Москвы (1825), но поступил не на историко-филологический, а на медицинский факультет. Это имело печальные последствия для Венелина: медициной он тяготился, а в исторических занятиях остался дилетантом. Влияние на Венелина имели С. Аксаков (сыну его, Константину , Венелин давал уроки) и М. Погодин , а Венелин усилил интерес Погодина к славянству. Рецензией на книгу Яковенко о румынах Венелин выступил в печати ("Московский Вестник", 1828); через год вышли его "Древние и нынешние болгаре в политическом, народописном, историческом и религиозном их отношении к россиянам" (т. I, М., 1829). Он исследовал здесь, главным образом, вопрос о происхождении болгар, доказывая их принадлежность к славяно-русскому племени, а не татарскому (мнение Тунмана и Энгеля), указывая сходство между русскими и азиатскими (волжскими) болгарами в языке, нравах, обычаях, религии и т. д. Вывод Венелина, что славяне - такие же старожилы в Европе, как греки и римляне, проходит через всю его книгу, имеющую значение не научного исследования, а скорее славянофильского воззвания, с восторгами пред прошлым и упованиями на будущее великого славянского народа, с мыслями о равноправии всех отдельных племен. Лишенный метода, независимый от авторитетов, "самоучка" в собирании и комментировке материала, подавленный заранее созревшей идеей о родстве болгар с русскими, энтузиаст Венелин не был оценен русской критикой, не обратившей внимания на единственную ценную часть книги, где речь шла о современных болгарах. Эти сведения были полной новостью: в книге Венелина болгары, которых еще недавно смешивали с сербами, впервые представлены были как многочисленный народ в пределах былой Болгарии, Румелии, Македонии, Фессалии, Албании, румынских землях, Бессарабии и Новороссийском крае. Не будь неблагоприятных политических условий, они, по словам Венелина могли бы быть таким же колоссальным народом, как и россияне; они продолжают говорить на родном языке (перед войной 1828 г. в одном московском журнале говорилось, что балканские славяне исчезли, и не слышны уже славянские звуки за Дунаем). Никто из "европейских публицистов, человеколюбивых политиков", вздыхающих над судьбой греков, не вспоминает о болгарах; русские историки перечисляют вымершие племена поморских славян и не знают о живых болгарах, от которых Русь получила крещение, на языке которых читали и писали почти до Ломоносова . Книга Венелина была принята скорее неблагосклонно, хотя серьезных возражений ему никто не сделал. Венелин мечтал о поездке в Болгарию. Московские покровители устроили ему через Шишкова первую по времени командировку на год от Академии Наук для изучения памятников письменности, археологии и "новоболгарского" языка. Весной 1830 г. Венелин едет в "классическую для филологов и славянских историков страну", "на родину Баяна, славянского Оссиана". Увидел он в сущности очень немногое, и то с затруднениями, должен был ограничиться только северо-восточными пунктами (русские войска уже покидали Болгарию), жаловался на подозрительность болгар; узнал о существовании "Истории Паисия Хиландарского" и осенью переехал в Валахию. Лингвистический и фольклорный материал (около 50 песен) он собрал от болгар-эмигрантов, а не в самой Болгарии. Он списал массу грамот в бухарестской митрополии и у частных лиц и через Молдавию и Кишинев вернулся в Москву (1831). Тяжелые материальные условия, уроки, журнальная работа, увлечение большими и темными научными вопросами и другие обстоятельства задержали отчет его академии, и только через два года он послал ей копии 66 "влахо-болгарских или дако-славянских" грамот, с 20 снимками, историческим предисловием, комментариями и словарем. В 1834 г. в русских университетах учреждены были славянские кафедры. Погодин рекомендовал Венелина в Московский университет, для чего, кроме болгарской грамматики и списка трудов, представил факультету ценный и теперь, широко задуманный "Конспект преподавания истории славянского языка и литературы", составленный по определению совета Московского университета (напечатан П. Лавровым в II т. "Древностей. Труды Слав. Ком. Московского Археологического Общества", 1898, отд. II, 110 - 124). Не имевший ученой степени, Венелин не получил кафедры. Он продолжал разрабатывать материалы, написал очерк "Об источнике народной поэзии вообще и о южнорусской в особенности" (М., 1834) с характеристикой велико- и малорусских песен, оставшуюся в рукописи первую по времени "Грамматику нынешнего болгарского наречия" (Венелин не знал разных говоров, в сущности, очень разнообразных, увлекался гипотезами, иногда фантазировал, и в общем его представление о болгарском языке хаотично); издал книгу "О характере народных песен у славян задунайских" (М., 1835), с очень красивой характеристикой славянской души на основании песенных образов и настроений (ср. отзыв Белинского, "Полное собрание сочинений", редакция С. Венгерова , II, 397 - 401), затем исследование "Древние и нынешние словене в политическом, народописном, историческом и религиозном их отношении к россиянам" (история среднедунайских славян, к которым всегда увлекающийся Венелин относит и, несомненно, неславянские народы, например, этрусков). Другие его труды: "Скандинавомания и ее поклонники, или Столетние изыскания о варягах" (против теории Байера и Шлецера); "О зародыше новоболгарской литературы" ("Московский Наблюдатель", 1837, IX и отд. 1838); "Принятие христианства славянскими народами до Кирилла и Мефодия" (1839). Болезнь, служба в одном из институтов, увольнение вследствие каких-то интриг, неудачи по части печатания его книг (законченного уже после смерти Венелина), неуживчивый характер, замкнутость, цепь разочарований - все это отравляет последние годы жизни Венелина. Погребен он в Даниловском монастыре (П. Россиев "Забытые могилы московских кладбищ", "Исторический Вестник", 1906, VI, 830). Большая часть рукописей Венелина сохранилась в Румянцевском музее и Московском Обществе истории и древности (И. Шишманов "Венелиновите книжа в Москва", "Бълг. Прегл." IV, 1897, VIII, 17 - 46; IX, 36 - 70; X, 1898, 35 - 51; Е. Соколов "Бумаги Ю. И. В., хранящиеся в библиотеке Императорского Общества Истории и Древней России", в "Чтениях", 1899, книга III, 190). После его смерти напечатаны: "Влахоболгарские грамоты" (СПб., 1840), "Древние и нынешние словене" (М., 1841), "Скандинавомания" (1842), "О слове болярин", "Нечто к изысканиям о готах", "Окружные жители Балтийского моря", "О соляном озере Halmyris", "Мысли об истории вообще и русской в частности", "О древних жилищах русского народа и о времени рождения названий: греческое, латинское, русское или гражданское, славянское или церковное письмо" (все эти статьи в "Чтениях общества истории и древности" за 1846 и 1847 годы), "О нашествии завислянских славян на Русь" (там же, 1848), "Критические исследования об истории болгар" (М., 1849). Собранные Венелиным болгарские песни вошли в сборник П. Бессонова (см. т. V, 634). О значении работ Венелина для национального возрождения болгар и о появлении "венелиновцев" см. т. VII, 322 - 3. - Литература: И. Молнар "Черты из частной и ученой жизни Ю. И. В." (предисловие к книге "Древние и нынешние словене". М., 1841); "Жизнеописание на Ю. И. В., переведено от Н.Х. Палаузова" (Одесса, 1851); И. Бессонов "Некоторые черты путешествия Ю. И. В. в Болгарию" ("Москвитянин", 1856, Х); "Ю. И. В." ("Журнал Министерства народного просвещения", 1882, VI); "Два письма от Ю. И. В. до Василия Априлов" ("Сборник болгарского министерства народного просвещения", I, 1889); М. Балабанов "Отзыв в Болгария по Венелиновите писма" (там же, II, 1890); "Отчет Императорской Публичной Библиотеки за 1891 г." (СПб., 1894); Н. Барсуков "Жизнь и труды Погодина" (СПб., 1889 - 92, тт. II - V); И. Шишманов "Първата среща на Априлова с В." (Кюстендил, 1898); В. Перетц "Ю. И. В." ("Критико-биографический словарь" С. Венгерова, V); Савов "Честуване 100-годишната от рождение на Ю. И. В. в София" ("Учил. Прегл.", 1902, XI); В. Гнатюк "Кiлька причинкiв до бiографии Юрия Гуци (Венелина)" ("Записки Науков. товарищества имени Шевченко", XLVII, 1902); М. Попруженко "Ю. И. В. и неговато значение в историята на бълг. възрождание" (София, 1903); В. Златарски "Ю. И. В. и значение-то му за българите" ("Летопись на Бълг. Книж. Дружество", III, 1903, и отд. София, 1903); "Ю. В." ("Известия славянского благотворительного общества", 1903, IV); Хр. Стоилов "Дейность на В. по българская фолклор" ("Период. спис." LXVI, 1905, 345 - 390, с библиографией о Венелине и его сочинений); И. Ягич "История славянской филологии" (СПб., 1910, 449 - 456). А. Яцимирский.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Бессонов Петр Алексеевич ;
Боян (Баян) .


Венецианов Алексей Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Венелин Юрий Иванович | Вениамин (в миру Василий Антонович Благонравов)
Венедикт Буторин | Вениамин (в миру Василий Григорьевич Пуцек-Григорович)
Веневитиновы | Вениамин (в миру Василий Николаевич Платонов)
Веневитинов Михаил Алексеевич | Вениамин (в миру Василий Федорович Румовский-Краснопевков)
Веневитинов Дмитрий Владимирович | Вениамин Смирнов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Венецианов Алексей Гаврилович - живописец (1780 - 1847). Пользовался уроками Боровиковского . Был почетным вольным общником Академии Художеств. В 1812 г. издавал, вместе с Теребеневым , политические карикатуры на Наполеона и его союзников. Был первым, по времени, русским живописцем натуралистического направления и родоначальником русской бытовой живописи. Завел у себя, в Вышневолоцком уезде, нечто вроде художественной школы, в которой получили подготовку свыше 70 живописцев (Г. Михайлов , А. Тыранов , С. Зарянко и др.). Кроме деревенских типов и сцен их простонародного быта, Венецианов писал портреты и картины религиозного содержания. Из жанровых его произведений наиболее известны: "Приобщение умирающей", "Старуха-крестьянка, опирающаяся на клюку" (обе в Румянцевском музее), "Мальчик-крестьянин, надевающий себе на ноги лапти" (в Эрмитаже), "Гумно", "Спящий пастушок", "Помещица, занятая хозяйством" и "Группа крестьян" (в музее Александра III ), "Лето" и "Этюд крестьянина" (в Третьяковской галерее), "Балерина одевающаяся к балу" (у М.П. Фабрициус в СПб.), а из религиозных картин - "Предстательство Богородицы за воспитанниц Смольного монастыря" (в соборе всех учебных заведений, в СПб.). В 1911 г. Обществом защиты и сохранения в России памятников искусства и старины была устроена отдельная выставка его произведений. - См. барон Н.Н. Врангель "А.Г. Венецианов в частных собраниях" (СПб., 1811).

См. также статьи:
Агафоновы (В.К., Н.Я., Г.М.) ;
Дягилев Сергей Павлович ;
Зарянко Сергей Константинович ;
Зеленцов Капитон Алексеевич ;
Михайлов Григорий Карпович ;
Мокрицкий Аполлон Николаевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Тыранов Алексей Васильевич ;
Шевченко Тарас Григорьевич .


Вениг Карл Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вениаминов Петр Дмитриевич | Венкстерн Алексей Алексеевич
Вениамин Смирнов | Венсович Иван Федорович
Вениамин (в миру Василий Федорович Румовский-Краснопевков) | Вентцель Николай Николаевич
Вениамин (в миру Василий Николаевич Платонов) | Венюков Михаил Иванович
Вениамин (в миру Василий Григорьевич Пуцек-Григорович) | Венюков Павел Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вениг, Карл Богданович - живописец (1830 - 1908), учился в Академии Художеств, где главным его наставником был Ф.А. Бруни . В Риме изучил итальянскую живопись эпохи Возрождения. Там же начал картину "Положение во гроб". В 1862 г. получил звание профессора за картину "Ангелы возвещают погибель городу Содому" (Румянцевский музей). Из произведений Венига выдаются "Рождество Богородицы", "Успение", "Распятие" (в николаевской лютеранской церкви в Ревеле), "Последние минуты Григория Отрепьева", "Русская девушка" (музей Александра III ).

См. также статьи:
Кошелев Николай Андреевич ;
Марков Алексей Тарасович ;
Россия, разд. Архитектура, живопись и гравирование .


Вениаминов Петр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вениамин Смирнов | Вениг Карл Богданович
Вениамин (в миру Василий Федорович Румовский-Краснопевков) | Венкстерн Алексей Алексеевич
Вениамин (в миру Василий Николаевич Платонов) | Венсович Иван Федорович
Вениамин (в миру Василий Григорьевич Пуцек-Григорович) | Вентцель Николай Николаевич
Вениамин (в миру Василий Антонович Благонравов) | Венюков Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вениаминов (Петр Дмитриевич) - профессор Московского университета. Образование получил в Заиконоспасской духовной академии и Московском университете, затем отправлен за границу, где учился в Кенигсберге и Лейдене. С 1766 года читал медицинскую ботанику, потом химию и практическую медицину. В 1765 - 7 г. издавал "Московские Ведомости". Умер в 1775 г.

См. также статьи:
Россия, разд. Химия ;
Шувалов Иван Иванович .


Вениамин (в миру Василий Григорьевич Пуцек-Григорович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вениамин (в миру Василий Антонович Благонравов) | Вениамин (в миру Василий Николаевич Платонов)
Венецианов Алексей Гаврилович | Вениамин (в миру Василий Федорович Румовский-Краснопевков)
Венелин Юрий Иванович | Вениамин Смирнов
Венедикт Буторин | Вениаминов Петр Дмитриевич
Веневитиновы | Вениг Карл Богданович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вениамин, в миру Василий Григорьевич Пуцек-Григорович (родился в начале XVIII столетия, умер в 1785 г.) - митрополит казанский. Учился в киевской духовной академии. Неоднократно ездил в качестве миссионера к магометанам и инородцам-язычникам, многих из них обратил в христианство. В 1774 г. Казань была занята Пугачевым . Еще раньше Вениамин разослал по епархии послания, в которых, как участник в погребении Петра III , разоблачал самозванца. При следствии над казанскими соучастниками бунта, один из них, беглый капрал Илья Аристов, ложно обвинил Вениамина в сношениях с Пугачевым. Собственноручным рескриптом Екатерины II (1775) был оправдан. Кроме воззваний во время Пугачевского бунта, одно из которых напечатано в "Казанских Губернских Ведомостях" 1844 г. (№ 36 - 37), известны еще: "Слово на 25 день мая" (М., 1754); увещательное послание к пастве (в "Православном Собеседнике", 1859, II); "Слово в публичном собрании казанской гимназии 1775 г." (М., 1775). - См. - священник М. Архангельский "Преосвященный Вениамин" ("Странник", 1886, январь); П.В. Знаменский "Сто лет тому назад" ("Православный Собеседник", 1874, II); иеромонах Гурий , "Преосвященный Вениамин" (Казань, 1905).

См. также статьи:
Иларион Рогалевский .


Вениамин (в миру Василий Федорович Румовский-Краснопевков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вениамин (в миру Василий Николаевич Платонов) | Вениамин Смирнов
Вениамин (в миру Василий Григорьевич Пуцек-Григорович) | Вениаминов Петр Дмитриевич
Вениамин (в миру Василий Антонович Благонравов) | Вениг Карл Богданович
Венецианов Алексей Гаврилович | Венкстерн Алексей Алексеевич
Венелин Юрий Иванович | Венсович Иван Федорович

Вениамин (в миру Василий Федорович Румовский-Краснопевков) - духовный писатель (1738 - 1811). Был епископом Олонецким и Архангельским, затем архиепископом Нижегородским. Во время управления Архангельской епархией он предписал во всех монастырях и церквах завести памятные книги, или, как они теперь называются, летописи, "внести в них древние достопамятности и продолжать вписывать все достойное памяти и наблюдения". Последствием такого распоряжения было открытие многих исторических памятников, остававшихся дотоле неизвестными. Главные его труды: "Новая Скрижаль, или Объяснение о церкви, о литургии и о всех службах и утварях церковных" (М., 1803; 17-е издание, СПб., 1908); "Священная история для малолетних детей" (СПб., 1778), на русском, греческом, латинском, немецком и французском языках. См. "Сведения о преосвященном Вениамине" ("Странник", 1879, книга 3-я); краткие сведения - при "Новой Скрижали".


Вениамин (в миру Василий Николаевич Платонов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вениамин (в миру Василий Григорьевич Пуцек-Григорович) | Вениамин (в миру Василий Федорович Румовский-Краснопевков)
Вениамин (в миру Василий Антонович Благонравов) | Вениамин Смирнов
Венецианов Алексей Гаврилович | Вениаминов Петр Дмитриевич
Венелин Юрий Иванович | Вениг Карл Богданович
Венедикт Буторин | Венкстерн Алексей Алексеевич

Вениамин, в миру Василий Николаевич Платонов - духовный писатель (1819 - 1905), магистр киевской духовной академии. Был епископом сумским, затем кинешемским. Главные его труды: "Христос - свет для сокровенной глубины душ человеческих" ("Православный Собеседник", 1861, I); "Вопрос о вере" (ib., 1861, II); "Светлая сторона смерти, примечаемая взором веры" (ib., 1862, I); "Несостоятельность рационализма в мнимой религии естественной" (ib., 1862, II); "Основная истина христианства и коренное заблуждение неверующего разума" (ib., 1863, I - II); "Русский раскол пред судом истины и церкви" (ib., 1864, I - III). Некрологи Вениамина в "Церковных Ведомостях" (1905, № 25), "Московские Ведомости" (1905, № 163), "Исторический Вестник" (1905, август).


Вениамин (в миру Василий Антонович Благонравов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Венецианов Алексей Гаврилович | Вениамин (в миру Василий Григорьевич Пуцек-Григорович)
Венелин Юрий Иванович | Вениамин (в миру Василий Николаевич Платонов)
Венедикт Буторин | Вениамин (в миру Василий Федорович Румовский-Краснопевков)
Веневитиновы | Вениамин Смирнов
Веневитинов Михаил Алексеевич | Вениаминов Петр Дмитриевич

Вениамин (в миру Василий Антонович Благонравов) - миссионер и писатель (1825 - 1892), воспитанник Казанской духовной академии, в которой преподавал церковную историю. Был назначен епископом селенгинским, потом камчатским, наконец, архиепископом иркутским. Трудами миссионеров Иркутской миссии, руководимой Вениамином, с 1873 г. по 1890 г. обращено в христианство более 30 тысяч язычников, не считая присоединений, совершенных приходскими священниками. В 1873 г. всех церквей в иркутской епархии было 342, в 1890 г. - 480. Кроме того, построено было 100 молитвенных домов. Число приходов с 240 увеличилось до 300. Главные труды Вениамина: "О мнимо-духовном христианстве в древние времена церкви" ("Православный Собеседник", 1856, I; 1857, I; 1867, III); "Жизненные вопросы православной миссии в Сибири" (СПб., 1885); "Настоящий буддизм" ("Иркутские Епархиальные Ведомости", 1890, № 5). - См. "Двадцатипятилетие епископского служения высокопреосвященного Вениамина" (Иркутск, 1888); "Памяти высокопреосвященного Вениамина" (Иркутск, 1892) и "Памяти высокопреосвященного Вениамина" ("Церковные Ведомости", 1892, № 7).


Вениамин Смирнов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вениамин (в миру Василий Федорович Румовский-Краснопевков) | Вениаминов Петр Дмитриевич
Вениамин (в миру Василий Николаевич Платонов) | Вениг Карл Богданович
Вениамин (в миру Василий Григорьевич Пуцек-Григорович) | Венкстерн Алексей Алексеевич
Вениамин (в миру Василий Антонович Благонравов) | Венсович Иван Федорович
Венецианов Алексей Гаврилович | Вентцель Николай Николаевич

Вениамин Смирнов - архимандрит Сийский и инспектор архангельской семинарии, с 1824 года действовавший в качестве миссионера среди самоедов Архангельской губернии. На этом последнем посту он не только трудился на пользу православной церкви, обратив к ней в течение 5 лет более 3000 человек, но и сделал много этнографических наблюдений над жизнью инородцев, отчасти не потерявших своего значения и теперь. Он умер в 1848 г., и лишь после смерти появились его сочинения: "Записки об обращении мезенских самоедов" (в "Христианском чтении" за 1850 г.) и "О быте мезенских самоедов" (в 3 книге "Вестника географического общества"). Биографические сведения о нем в "Христианском Чтении", 1851 г.


Венкстерн Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вениг Карл Богданович | Венсович Иван Федорович
Вениаминов Петр Дмитриевич | Вентцель Николай Николаевич
Вениамин Смирнов | Венюков Михаил Иванович
Вениамин (в миру Василий Федорович Румовский-Краснопевков) | Венюков Павел Николаевич
Вениамин (в миру Василий Николаевич Платонов) | Венюковы

Венкстерн Алексей Алексеевич - писатель (1856 - 1909). Окончил курс филологического факультета Московского университета; служил в московском комитете по делам печати. В 1884 - 87 годах был секретарем Общества Любителей Российской Словесности, по поручению которого составил "Биографический очерк А.С. Пушкина" (приложен к "Альбому Московской Пушкинской Выставки", М., 1880 и 1882, отд. М., 1899). Печатал в "Русском Вестнике" и "Русском Обозрении" оригинальные стихотворения и переводы. Интересны его воспоминания ("Московский Еженедельник", 1897) о спектаклях московского Шекспировского кружка.


Венсович Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Венкстерн Алексей Алексеевич | Вентцель Николай Николаевич
Вениг Карл Богданович | Венюков Михаил Иванович
Вениаминов Петр Дмитриевич | Венюков Павел Николаевич
Вениамин Смирнов | Венюковы
Вениамин (в миру Василий Федорович Румовский-Краснопевков) | Венявский Генрих Иосифович (Wieniawski)

Венсович (Иван Федорович) - профессор Московского университета, родился 1769, образование получил в Московском университете, с 1803 читал на медицинском факультете диэтетику, а с 1805 анатомию, физиологию и судебную медицину. С 1809 был деканом медицинского факультета. Как секретарь московского медицинско-физического общества редактировал сборник этого общества (т. I, 1808) и напечатал несколько медицинских статей.


Вентцель Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Венсович Иван Федорович | Венюков Михаил Иванович
Венкстерн Алексей Алексеевич | Венюков Павел Николаевич
Вениг Карл Богданович | Венюковы
Вениаминов Петр Дмитриевич | Венявский Генрих Иосифович (Wieniawski)
Вениамин Смирнов | Венявский Иосиф Иосифович (Wieniawski)

Вентцель Николай Николаевич - писатель (псевдонимы: Бенедикт, Н. Юрьин, Н. Ю-н). Родился в 1855 г.; окончил курс по юридическому факультету СПб. университета, был адвокатом, служил по министерству путей сообщения. Писал в "Неделе" (часть написанного здесь вошла в сборник "Чужая жизнь"), "Русской Мысли" (повесть "Железная дорога") и других изданиях, но ближе всего примыкает к "Новому Времени", в субботних приложениях к которому дает отчеты о новинках беллетристики. Его юмористические стихи и пьески часто отличаются остроумием.


Венюков Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вентцель Николай Николаевич | Венюков Павел Николаевич
Венсович Иван Федорович | Венюковы
Венкстерн Алексей Алексеевич | Венявский Генрих Иосифович (Wieniawski)
Вениг Карл Богданович | Венявский Иосиф Иосифович (Wieniawski)
Вениаминов Петр Дмитриевич | Вепрейские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Венюков Михаил Иванович - географ и путешественник (1832 - 1901). По окончании курса военной академии путешествовал по Амуру и Уссури, в Забайкалье, на Чу, Иссык-Куле, в Тянь-Шане, на Алтае и на Кавказе. Служил в Польше председателем комиссии по крестьянскому делу. В 1868 г. совершил путешествие вокруг света; в 1869 - 71 годах был в Японии и Китае, в 1874 г. - в Азиатской Турции; состоял одно время секретарем Русского географического общества. С 1877 г. жил, главным образом, в Париже. В восьмидесятых годах путешествовал по Алжиру и Тунису, по Сенегамбии, по побережью Бразилии и Уругвая, по Антильскому архипелагу и Панамскому перешейку и по Корсике. Из многочисленных трудов Венюкова особенного внимания заслуживают: "Путешествие по азиатским границам России" (1868); "Очерки Японии" (1869); "Описание японского архипелага" (1871); "Опыт военного описания русско-азиатской границы" (1873 - 76); "Очерки современного Китая" (1874); "Очерк английских владений в Азии" (1875); "Россия и Восток" (1877); "Очерки истории России от Крымской войны до Берлинского мира" (1878 - 80).

См. также статьи:
Крузенштерн Иван Федорович (Иоганн Антон) ;
Литке Федор Петрович ;
Муравьев-Амурский (граф Николай Николаевич) ;
Скачков Константин Андреянович .


Венюков Павел Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Венюков Михаил Иванович | Венюковы
Вентцель Николай Николаевич | Венявский Генрих Иосифович (Wieniawski)
Венсович Иван Федорович | Венявский Иосиф Иосифович (Wieniawski)
Венкстерн Алексей Алексеевич | Вепрейские
Вениг Карл Богданович | Вербицкая Анастасия Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Венюков Павел Николаевич - геолог. Родился в 1856 г. По окончании курса по отделению естественных наук физико-математического факультета С.-Петербургского университета, был консерватором геологического кабинета, приват-доцентом того же университета по палеонтологии. Состоит профессором университета святого Владимира. Большая часть трудов Венюкова посвящена исследованию девонских отложений Европейской России и новейших изверженных пород Сибири и Монголии. Главнейшие из них: "Отложения девонской системы Европейской России" ("Труды СПб. Общества Естествоиспытателей", т. XV, в. I, 1884 г.; удостоено премии Ильенкова); "Фауна девонской системы северо-западной и центральной России" (там же, т. XVII, в. 2); "Нижне-каменноугольные отложения реки Бардун, в южной Монголии" ("Записки Минералогического Общества", 1888); "О некоторых базальтах Северной Азии" ("Труды СПб. Общества Естествоиспытателей", т. XVI, в. I, 1885); "Spharolith-Tachylyt von Sichota-Alin im Ussurigebiet" ("Bull. de la soc. Belge de Geol.", т. I, 1887); "Базальты Монголии" ("Западное Минералогическое Общество", 1888); "Эвтакситовые стекла липаритов" ("Труды СПб. Общества Естествоиспытателей", т. XXI, 1890).

См. также статьи:
Россия, разд. Геология .


Венюковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Венюков Павел Николаевич | Венявский Генрих Иосифович (Wieniawski)
Венюков Михаил Иванович | Венявский Иосиф Иосифович (Wieniawski)
Вентцель Николай Николаевич | Вепрейские
Венсович Иван Федорович | Вербицкая Анастасия Николаевна
Венкстерн Алексей Алексеевич | Вербицкий Василий Иванович

Венюковы - старинный русский дворянский род, ведущий начало от Богдана (Марка) Ермолаева Венюкова, бывшего окладчиком в Ряжске в 1591 г. Род Венюкова записан в VI часть родословных книг Курской, Московской и Рязанской губерний. В. Р-в.


Вепрейские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Венявский Иосиф Иосифович (Wieniawski) | Вербицкая Анастасия Николаевна
Венявский Генрих Иосифович (Wieniawski) | Вербицкий Василий Иванович
Венюковы | Вербицкий Николай Андреевич
Венюков Павел Николаевич | Вербловский Григорий Леонтьевич
Венюков Михаил Иванович | Вергина А.Ф.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вепрейские - русский дворянский род, восходящий к концу XVI века. Дмитрий Никитич Вепрейский владел поместьями в 1660 - 86 годы. Род записан в VI часть родословных книг Московской и Орловской губерний. В. Р-в.

Назад Вперед


Вербицкая Анастасия Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вепрейские | Вербицкий Василий Иванович
Венявский Иосиф Иосифович (Wieniawski) | Вербицкий Николай Андреевич
Венявский Генрих Иосифович (Wieniawski) | Вербловский Григорий Леонтьевич
Венюковы | Вергина А.Ф.
Венюков Павел Николаевич | Вергун Дмитрий Николаевич

Вербицкая, Анастасия Николаевна - писательница. Родилась в 1861 г. в дворянской семье. Окончила курс в Елизаветинском институте в Москве, затем училась в московской консерватории; преподавала пение в московских учебных заведениях. В 1887 г. была напечатана в "Русской Мысли" ее повесть "Разлад"; позднее помещала романы, повести и рассказы в разных журналах. С 1899 г. Вербицкая начинает издавать свои произведения отдельными книгами, имеющими на книжном рынке огромный успех. Всего издано ею 25 книг. Общее число экземпляров, в котором они разошлись, доходит до 500 000. Наибольшее распространение выпало на долю "Ключей Счастья" (1908 - 12); каждая из 4 частей этого романа расходится в 40 000 экземпляров. В том, что раньше писала Вербицкая, есть известные проблески литературности и добрых намерений. Как она сама заявила в автобиографии ("Сборник на помощь учащимся женщинам", М., 1901), Вербицкая считала себя писательницей "идейной". Она - ревностная феминистка, страстно отстаивающая общественную самостоятельность женщины и ее право располагать своим сердцем. Женщина должна быть независимой от мужчины и жить исключительно своим трудом. Герои Вербицкой всегда примыкают к передовым течениям, и многие из них попадают в места весьма отдаленные. С чувством благоговения Вербицкая говорит о Михайловском , Шелгунове , Глебе Успенском . Женщины Вербицкой всегда остаются верными светлым идеалам; мужчины поддаются духу времени и стремятся к низменному буржуазному благополучию. Вся эта "идейность", однако, в значительной степени внешняя; если отбросить те пышные фразы, которые героини Вербицкой говорят, и обратиться к тому, что они чувствуют, то в основе получается женщина старого времени, когда вся женская жизнь сосредоточивалась на вопросе о любви. Прогрессивные героини Вербицкой чувствуют себя совершенно сраженными, как только сознают, что состарились, и их физическая привлекательность исчезла. В разработке сюжета произведений Вербицкой тоже весьма малое соответствие "идейности" замысла. Отделавшись немногими страницами проповеднического характера, Вербицкая сосредоточивается на амурных подробностях и ощущениях, описанных всегда с чрезвычайной обстоятельностью. Произведения Вербицкой лишены типичности и не отражают в себе действительности. Исключение составляет разве роман "Вавочка", едва ли не чрезмерно-реальная картина жизни московских "полудев" из той новой молодежи 80-х годов, которая выросла в гнилой атмосфере реакции и единственным лозунгом жизни признала наслаждение. "Ключи Счастья" - ниже всего другого, написанного Вербицкой. Они проникнуты тем дешевым романтизмом, который теперь встречается уже только в бульварных романах, рассчитанных на читателя дешевых листков. Однако у "Ключей Счастья" есть публика, падкая не на одну только "занимательность". 3 и 4 части романа, где автору, очевидно, уже совершенно нечего сказать, наполнены наполовину длиннейшими выписками из разных книг по истории искусств, описаниями галерей, картинами Италии, Бретани, Парижа и т. д. Это не интересно для обычного читателя бульварных романов и может привлечь только читателей с "запросами". Приходится, по-видимому, видеть одну из причин успеха "Ключей Счастья" в смеси модернизма, ницшеанства и даже анархизма с апофеозом свободной любви. Привлекает, очевидно, и злободневность романа: он затрагивает, так или иначе, почти все, чем волновалось общество в последние годы. С. В.


Вербицкий Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вербицкая Анастасия Николаевна | Вербицкий Николай Андреевич
Вепрейские | Вербловский Григорий Леонтьевич
Венявский Иосиф Иосифович (Wieniawski) | Вергина А.Ф.
Венявский Генрих Иосифович (Wieniawski) | Вергун Дмитрий Николаевич
Венюковы | Вергуненок Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вербицкий (Василий Иванович) - протоиерей, алтайский миссионер и этнограф, родился в 1827 г. в семье дьячка Нижегородской губернии; вскоре по окончании курса в нижегородской семинарии отправился в Сибирь, а с 1853 г. всецело посвятил себя миссионерской деятельности на Алтае и изучению местного инородческого населения; умер 12 октября 1890 г. в Улалинском стане алтайской духовной миссии, в звании помощника начальника миссий томской епархии. Подготовляясь к своей миссионерской деятельности, Вербицкий хорошо изучил алтайский язык. Результатом этого изучения явилась сначала его "Краткая грамматика алтайского языка", под редакцией Н.И. Ильминского (Казань, 1869); а затем, по накоплении достаточного материала, собиравшегося непрерывно в продолжение 30 с лишком лет - "Словарь алтайского и аладагского наречий тюркского языка" (Казань, 1884). Одновременно с собиранием лексического материала Вербицкий трудился над всесторонним изучением быта алтайских инородцев и обогатил этнографию множеством свежих и весьма ценных данных. Относящиеся сюда статьи Вербицкого печатались в различных повременных изданиях, но преимущественно в "Томских Губернских Ведомостях". Из них назовем: "Понятия алтайских инородцев о душе" ("Томские Губернские Ведомости" 1860, № 5); "Алтайцы" (там же, 1869 и 1870); "Алтайские горы по легендам инородцев" ("Литературный Сборник", издан редакцией "Восточного обозрения"; СПб., 1885). Перечень трудов Вербицкого в "Этнографическом Обозрении" 1891 г., № 1.

См. также статьи:
Россия, разд. Востоковедение ;
Тарданак .


Вергина А.Ф.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вербловский Григорий Леонтьевич | Вергун Дмитрий Николаевич
Вербицкий Николай Андреевич | Вергуненок Иван
Вербицкий Василий Иванович | Верден (фон)
Вербицкая Анастасия Николаевна | Верден Карл (Клаус)
Вепрейские | Верден Николай Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вергина А.Ф. - одна из видных петербургских балерин (умерла в 1898 г.). Дебютировала в 1867 г. в "Сатанилле" на сцене бывшего Большого театра в Петербурге. Отличалась грацией и оживлением в танцах. Мимические способности выказала в "Фенелле" (немая) и в "Фаусте" (Маргарита). Другие главные ее роли: Китри ("Дон Кихот"), Аспичия ("Дочь Фараона"), Низия ("Царь Кандавл") и в балетах "Две звезды" и "Василиск". Пав. Рос-в.

См. также статьи:
Иванов Лев Иванович .


Вергун Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вергина А.Ф. | Вергуненок Иван
Вербловский Григорий Леонтьевич | Верден (фон)
Вербицкий Николай Андреевич | Верден Карл (Клаус)
Вербицкий Василий Иванович | Верден Николай Григорьевич
Вербицкая Анастасия Николаевна | Верден Эрих Григорьевич

Вергун Дмитрий Николаевич - писатель. Принадлежит к числу поэтов Галицкой Руси, пишущих на русском литературном языке. Высшее образование он получил в Львовском и Венском университетах. Изучив русский литературный язык в общежитии Народного дома во Львове, Вергун начал печатать в галицко-русской "Беседе" стихотворения и рассказы из галицко-русской жизни. За составление "Программы червонно-русской молодежи" был в 1897 г. посажен в австрийскую тюрьму, а впоследствии, под предлогом политической неблагонадежности, не был утвержден австрийским министерством в должности лектора русского языка, на которую был избран философским факультетом Венского университета, по защите диссертации о Мелентии Смотрицком. Он приступил к изданию в Вене на русском языке журнала "Славянский век" (1900 - 904), стоял во главе основанного в 1897 г. "Кружка любителей русского языка" в Вене и содействовал открытию таких же кружков в других городах. В 1901 г. вышел сборник его стихов "Червонно-русские отзвуки". В 1905 г. напечатано его сочинение: "Немецкий Drang nach Osten в цифрах и фактах", переведенное на французский, чешский, сербский и венгерский языки; в 1911 г. издал литературно-общественный сборник "Ладо", где помещена его работа об австро- и руссо-славизме. В 1907 г. Вергун переселился в Россию, где продолжает начатое еще раньше сотрудничество в "Новом Времени". Среди его стихотворений наибольшим успехом пользуются "Славянские звоны"; многие из них положены на музыку, например, "Русский сокольский марш" - Главачем, "Кантата Гоголю" - А.М. Архангельским, "Вперед, народ Руси Червонной!" - Шолларом. - См. Ф.Ф. Аристов "Галицко-русские писатели" (М., 1911, "Славянская Дума", в. 4). З.


Вердеревские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верден Эрих Григорьевич | Вердеревский Евгений Александрович
Верден Николай Григорьевич | Веревкин Владимир Николаевич
Верден Карл (Клаус) | Веревкин Иван Александрович
Верден (фон) | Веревкин Михаил Иванович
Вергуненок Иван | Веревкин Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вердеревские - русский дворянский род, по старым родословцам одного происхождения с Апраксиными. В начале XVI века Вердеревские владели поместьями в Рязанском крае и состояли воеводами, стольниками, думными дворянами. Род записан в VI часть родословной книги Рязанской губернии. В. Р-в.

См. также статьи:
Ратаевы ;
Хитрово .


Вердеревский Евгений Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вердеревские | Веревкин Владимир Николаевич
Верден Эрих Григорьевич | Веревкин Иван Александрович
Верден Николай Григорьевич | Веревкин Михаил Иванович
Верден Карл (Клаус) | Веревкин Николай Александрович
Верден (фон) | Веревкины

Вердеревский Евгений Александрович - писатель, начавший свою литературную деятельность в 1820-х годах. Написал: "Октавы", стихотворения (СПб., 1847); "Стихотворения первой молодости" (1857); "От Зауралья до Закавказья" (М., 1857); "Зурна, закавказский альманах" (Тифлис, 1857); "Кавказские пленницы, или Плен у Шамиля семейств князя Орбельяни и князя Чавчавадзе" (СПб., 1856, и М., 1857). Из его стихотворений, довольно звучных, одно приписывалось Пушкину . Частью они эротические, иногда даже нецензурные, частью - меланхолические, навеянные поэзией Полежаева и Лермонтова .


Веревкин Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вердеревский Евгений Александрович | Веревкин Иван Александрович
Вердеревские | Веревкин Михаил Иванович
Верден Эрих Григорьевич | Веревкин Николай Александрович
Верден Николай Григорьевич | Веревкины
Верден Карл (Клаус) | Веревкины-Шелюта

Веревкин (Владимир Николаевич) - генерал от инфантерии, один из немногих, ныне (1892) остающихся в живых, защитников Севастополя. По окончании курса в пажеском Е. И. В. корпусе, 22 июля 1840 г. выпущен был прапорщиком в лейб-гвардии измайловский полк, откуда в 1853 г., при начале Восточной войны, по собственному желанию переведен был в подольский егерский полк. Участвовал в осаде Силистрии, а после высадки союзников в Крым поступил в состав севастопольского гарнизона. В апреле 1855 г. Веревкин был назначен командующим екатеринбургским пехотным полком, находившимся во 2-м отделении оборонительной линии. При штурме 27 августа, когда неприятель, в превосходных силах, овладел редутом Шварца, Веревкин, по собственному почину, бросился с двумя ротами навстречу противникам, остановил их движение и, с подоспевшими резервами, вытеснил из редута, захватив значительное число пленных; при этом он был ранен двумя ружейными пулями, а еще раньше, 27 июня, был сильно контужен. Позже Веревкин был последовательно витебским губернатором, командующим 18-й пехотной дивизией, начальником местных войск виленского военного округа. В турецкую войну 1877 - 78 годов Веревкин командовал 36-й пехотной дивизией, с которой перешел границу Румынии и занял низовья Дуная, с назначением начальником Нижнедунайского отряда. Под его наблюдением производилось устройство минных заграждений в Сулинском рукаве. В 1878 г. Веревкин был назначен командиром сначала 1-го, а потом 14-го армейского корпуса, с которым и поступил в состав оккупационного отряда в Болгарии. В 1885 г. Веревкин назначен членом александровского комитета о раненых, а в 1887 - комендантом с.-петербургской крепости. (Примечание: умер в 1896 г.)


Веревкин Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веревкин Владимир Николаевич | Веревкин Михаил Иванович
Вердеревский Евгений Александрович | Веревкин Николай Александрович
Вердеревские | Веревкины
Верден Эрих Григорьевич | Веревкины-Шелюта
Верден Николай Григорьевич | Вересаев (Викентий Викентьевич Смидович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веревкин Иван Александрович - врач (1838 - 90). Окончил спб. медико-хирургическую академию; получил степень доктора медицины за диссертацию "История оспы в России и меры к ее уничтожению" (СПб., 1867) и был назначен приват-доцентом по кафедре судебной медицины. Напечатал еще "О русских банях" (1865) и ряд статей в медицинских журналах.

Назад Вперед


Веревкин Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веревкин Иван Александрович | Веревкин Николай Александрович
Веревкин Владимир Николаевич | Веревкины
Вердеревский Евгений Александрович | Веревкины-Шелюта
Вердеревские | Вересаев (Викентий Викентьевич Смидович)
Верден Эрих Григорьевич | Вересай Остап Микитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веревкин (Михаил Иванович) - родился в 1732 году в селе Покровском, Клинского уезда, Московской губернии. Лишившись отца на восьмом году жизни, Веревкин был отдан в морской корпус, где и кончил курс мичманом. В 1755 г., при учреждении Московского университета, он оставил флот и был определен вместе с И.И. Мелиссино в товарищи к куратору университета И.И. Шувалову , а в 1758 г. в товарищи казанского губернатора и в директоры тамошней гимназии, которую ему лично пришлось и открывать. Видя бедственное положение своих питомцев, - гимназия совсем была не обеспечена в материальном отношении, - директор предложил родителям учеников присылать в гимназию припасы натурой. По доносу Веревкин был за это отставлен, и лишь долгое следствие открыло его невинность. Он уехал в свою деревню Михалево в Клинском уезде и жил там, занимаясь сельским хозяйством и словесностью, вплоть до Пугачевского бунта. Тут он поступил начальником канцелярии к графу Панину и занимался, между прочим, раздачей пособий пострадавшим от бунта. Вернувшись затем опять в Михалево, он, по повелению императрицы Екатерины II , перевел "Записки герцога Сюллия" (М., 1770 - 76). Впоследствии Веревкин был переводчиком при кабинете ее величества, советником новгородского губернского правления и, наконец, председателем тверской палаты гражданского суда. По предложению княгини Дашковой был избран в 1782 г. в члены-корреспонденты Императорской Академии Наук, а в 1785 г. - в члены Российской академии. Умер в 1795 г. Литературная деятельность Веревкина заключалась главным образом в переводах; их длинный список помещен в "Москвитянине" (1842, книга VI). Они делались по указанию императрицы и на ее счет печатались в пользу Веревкина. Он писал также стихотворения и сочинил комедию "Так и должно" (М., 1773). Эта комедия заключает в себе много оригинального и свидетельствует о таланте и наблюдательности автора. Им же составлено "Описание Екатерининских вод в Астраханской губернии" (М., 1780). М. М.

См. также статьи:
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Веревкин Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веревкин Михаил Иванович | Веревкины
Веревкин Иван Александрович | Веревкины-Шелюта
Веревкин Владимир Николаевич | Вересаев (Викентий Викентьевич Смидович)
Вердеревский Евгений Александрович | Вересай Остап Микитич
Вердеревские | Веретенников Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веревкин (Николай Александрович), генерал-лейтенант, воспитывался в 1-м московском кадетском корпусе, откуда в 1839 году выпущен прапорщиком в артиллерию. Во время венгерской войны 1849 г., находясь в составе корпуса генерала Ридигера , он участвовал в сражениях под Вайценом и Дебречином; в восточную войну 1853 - 56 годов находился при осаде Силистрии, потом участвовал в сражениях на реке Черной. В 1861 г., состоя для особых поручений при командире отдельного оренбургского корпуса, Веревкин участвовал во взятии Яны-Кургана и потом был начальником Сырдарьинской линии. За взятие Туркестана, с отрядом, уступавшим численностью гарнизону, он был награжден орденом святого Георгия 4-й степени и чином генерал-майора. В 1873 г., в Хивинском походе, Веревкин командовал оренбургским отрядом, с которым совершил весьма трудный переход по степи и имел с противником неоднократные дела, а по соединении с мангышлакским отрядом подошел к Хиве и овладел ее оградой, причем был ранен пулей в голову. После Хивинской экспедиции он вступил в должность наказного атамана Уральского казачьего войска, которую исполнял и прежде в продолжение 8 лет (1865 - 73); при нем в 1874 г. введено в войске новое положение о воинской повинности и об общественном хозяйственном управлении. В 1876 г. Веревкин назначен был членом комитета о раненых. Умер в 1878 г.

См. также статьи:
Александр II .


Веревкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веревкин Николай Александрович | Веревкины-Шелюта
Веревкин Михаил Иванович | Вересаев (Викентий Викентьевич Смидович)
Веревкин Иван Александрович | Вересай Остап Микитич
Веревкин Владимир Николаевич | Веретенников Василий Иванович
Вердеревский Евгений Александрович | Вереха Петр Николаевич

Веревкины. Существует несколько старинных русских дворянских родов Веревкиных. Две ветви Веревкиных записаны в VI часть родословной книги Орловской губернии: 1) от Дмитрия-Федора, Петра и Кирилла Дмитриевичей, верстанных поместьями в 1624 - 1644 годах, и 2) от племянника Дмитрия Веревкина - Афанасия Григорьевича, верстанного в 1670 г. Третья ветвь орловских Веревкиных, происходящая от Ивана Веревкина, испомещенного в 1688 г., Герольдией, за недостаточностью доказательств, не утверждена. Особая ветвь новгородских Веревкиных ведет начало от Калины (он же Дружина) Яковлевича Веревкина, верстанного поместным окладом в 1670 г. Несомненно, старинный род и московских дворян Веревкиных, но Герольдией он в древнем дворянстве не признан. В. Р-в.


Веревкины-Шелюта

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веревкины | Вересаев (Викентий Викентьевич Смидович)
Веревкин Николай Александрович | Вересай Остап Микитич
Веревкин Михаил Иванович | Веретенников Василий Иванович
Веревкин Иван Александрович | Вереха Петр Николаевич
Веревкин Владимир Николаевич | Верещагин (фамилия трех русских живописцев)

Веревкины-Шелюта - старинный дворянский род, происходящий от боярина Ильи Ивановича Шелюты, пожалованного имением в 1565 г. польским королем Сигизмундом-Августом. Род Веревкиных-Шелюта записан в VI часть родословной книги Могилевской губернии. В. Р-в.


Вересаев (Викентий Викентьевич Смидович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веревкины-Шелюта | Вересай Остап Микитич
Веревкины | Веретенников Василий Иванович
Веревкин Николай Александрович | Вереха Петр Николаевич
Веревкин Михаил Иванович | Верещагин (фамилия трех русских живописцев)
Веревкин Иван Александрович | Верещагин Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вересаев - литературное имя Викентия Викентьевича Смидовича. Родился в 1867 г., в Туле, в интеллигентной русско-польской семье; поступил сначала на историко-филологический факультет Петербургского университета, затем в 1888 г. перешел на медицинский факультет в Дерпт. В 1892 г., еще будучи студентом, он ездил в Екатеринославскую губернию "на холеру" и в одном из участков заведовал бараком. Полученные тогда впечатления отразились в первой его повести "Без дороги". Служил ординатором в Боткинской больнице в СПб. Во время русско-японской войны ездил, в качестве врача, на Дальний Восток в действующую армию. Впечатления от этой поездки описаны им в "Очерках", печатавшихся в "Образовании" и "Мире Божием" и впоследствии изданных отдельно. Дебютировал небольшими очерками во "Всемирной Иллюстрации" и в "Неделе". Начало его известности относится к 90-м годам, когда в "Русском Бог." появилась его повесть "Без дороги", обратившая общее внимание своим ярким общественным содержанием. Первый том сочинений Вересаева, в который вошла эта повесть, в короткий промежуток времени выдержал четыре издания. Теперь беллетристические сочинения Вересаева изданы в пяти томах (М., 1909). Кроме того, отдельно изданы его книга "Записки врача" (М., 1902), тоже, при своем появлении, имевшая большой успех, и литературно-критические статьи о Достоевском и Толстом, под общим заглавием "Живая жизнь" (1911). По общей манере письма и литературному воспитанию Вересаев - реалист тургеневской школы; но в последних произведениях, особенно в повести "К жизни", у него заметно тяготение к новым приемам творчества в духе модернизма. Отсутствие рутинерства и косности, чуткость к голосу жизни как в искусстве, так и в общественности - характерная особенность Вересаева. Он не проходит равнодушно мимо интересных явлений жизни; всякая новизна находит в нем отклик. Это тем более ценная черта в Вересаеве, что он не принадлежит к числу писателей очень плодовитых, у которых творческий процесс совершается легко, а скорее, наоборот, пишет "долго и трудно". Вересаев - писатель вдумчивый, наблюдательный и правдивый, но область его наблюдений - не обширна. Это - исключительно жизнь и психология нашей интеллигенции. Зато Вересаев большой знаток своего предмета. То, что он описывает, ему близко, срослось с его сердцем. Поэтому на его произведениях - благородная печать интимности. Все они тесно связаны между собой, как главы одного общего дневника. По отражению общественных интеллигентных типов, Вересаев - прямой наследник Тургенева . В новейшей литературе нет никого ему в этом отношении равного. В свои изображения Вересаев внес много субъективного, много взял от себя, но взял только общеобязательное и типичное. По природе, каждый из героев Вересаева - интеллигент. Верными и весьма характерными чертами обрисованы люди высоких моральных запросов, беззаветно преданные общественным идеалам, но, поневоле, односторонние рационалисты, сами страдающие вследствие своего рационализма и оторванности от жизни. Не менее удачно переданы Вересаевым все этапы и оттенки переживаний нашего интеллигента в течение трех десятилетий, начиная с 1880-х годов. Он их изобразил, как близкий участник и как трезвый наблюдатель. Его доктор Чеканов в повести "Без дороги" - типичный представитель того больного, надломленного поколения, которое тесно связано с таким же "разочарованным", рефлектирующим поколением конца 70-х годов, фигурирующим у Гаршина . Для Чеканова, как для ярко выраженного интеллигента, "в миросозерцании - все"; у него нет непосредственной связи с жизнью, а между тем вера в свое миросозерцание у него пошатнулась, в нем незаметно происходил перелом. В следующей повести: "На повороте" ("Современный Мир", 1901) перед нами дальнейшая стадия той же болезни интеллигента. Здесь мы замечаем некоторое раздвоение. Особенно тонкие организации, чуткие люди, подобные Чеканову, какова фельдшерица Варвара Васильевна, совершенно иссякают, чувствуют себя неспособными к жизни, ищут исхода в самоубийстве. Натуры более трезвые и эгоистические, под влиянием того же процесса внутреннего иссякания, склоняются к "оппортунизму" и "малым делам", проповедью которых прославились бесцветные 80-е годы. Таков у Вересаева Токарев, когда-то пострадавший за идеи, а теперь мечтающий об изящной жене, уютном кабинете и таком "деле", которое не требовало бы больших жертв. В повести "На повороте" выведены также "новые" люди, проповедующие "здоровый эгоизм", свободу личности и полноту жизни. Пока это у них - только слова. По основному складу, они такие же "головные", аскетические интеллигенты, как и их предшественники; все дело лишь в смене "миросозерцания", играющего в их жизни ту же первенствующую роль, что и у доктора Чеканова. В повести "К жизни" ("Современный Мир", 1909) отразились новейшие идейные искания интеллигентов, их самокритицизм и стремление к обновлению, к сближению с природой, в связи с общественным подъемом в революционные годы. Переживания нового, стихийного, критического интеллигента Чердынцева как нельзя больше близки настроениям самого писателя. Свой призыв - от отвлеченных идей и рефлектирования "к жизни" - Вересаев повторяет и в своих литературно-критических статьях о Достоевском и Толстом . С точки зрения этого призыва, Вересаев резко отрицательно относится к Достоевскому, как представителю больного начала в нашей литературе, и восхищается "солнечностью" Толстого. Новая вера - оптимизм - далась Вересаеву нелегко, путем долгого и трудного внутреннего перерождения; она ярко звучит у него во всем, что он писал после повести "К жизни". Рассказы Вересаева слабее его повестей. В некоторых фигурируют тоже интеллигенты, в других - представители рабочего класса; есть среди рассказов и чисто лирические, например, "Загадка" - поэтичный этюд, рисующий сложные отношения интеллигента к природе. В своих субъективных, но чрезвычайно значительных и сильно нашумевших "Записках врача" Вересаев затрагивает целый ряд интересных вопросов о соотношении медицины и жизни, о противоречии между интересами медицины как науки и интересами личности прибегающего к ее помощи больного. Книга проникнута той правдивостью и смелой откровенностью, которые вообще отличают Вересаева как писателя. Она написана живым литературным языком, в полубеллетристической форме. Такой же живой, хороший язык присущ и беллетристическим произведениям Вересаева. Талант его не отличается особенной яркостью и силой, но Вересаев не зарыл его, а упорно над ним работал и развивал. Позднейшие его произведения во всех отношениях далеко превосходят более ранние. Е. Колтоновская.

См. также статьи:
Боцяновский Владимир Феофилович ;
Ляцкий Евгений Александрович ;
Смидович Викентий Викентьевич ;
Чириков Евгений Николаевич .


Вересай Остап Микитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вересаев (Викентий Викентьевич Смидович) | Веретенников Василий Иванович
Веревкины-Шелюта | Вереха Петр Николаевич
Веревкины | Верещагин (фамилия трех русских живописцев)
Веревкин Николай Александрович | Верещагин Александр Васильевич
Веревкин Михаил Иванович | Верещагин Александр Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вересай (Остап Микитич) - знаменитый слепец-кобзарь, один из последних представителей этого ныне исчезнувшего типа бродячего рапсода. Родился в 1803 или в 1805 г. в селе Калюжницах, в Прилужском уезде, Полтавской губернии, от зрячей матери и слепого отца нищего, который добывал себе пропитание игрой на скрипке. Остап Вересай ослеп на 4-м году и 15 летним "отдан в науку" нищему, у которого перенял начала игры на бандуре. Побывав в науке еще у нескольких кобзарей, Вересай 40 лет странствовал по селам и ярмаркам, пока не нашел приюта у зятя. Не поладив с ним, Вересай опять отправился странствовать. В одно из этих странствований с ним познакомился художник Лев Жемчужников, посвятивший кобзарю и его песням в "Основе" несколько горячо написанных страниц. Вскоре Вересай сошелся и с Кулишом и между ними возникла любопытная переписка (писал лакей со слов Вересая), напечатанная в "Правде" 1868 г. Вересай пел героико-эпические песни, стихи духовного содержания и др. Духовные песни, по убеждению Вересая, даны Богом в назидание людям. Любимые темы Вересая - святость и великая сила родительского благословения, горе и бедствия человека, отделенного от родных и попавшего в неволю. В артистическом отношении Вересай представлял собою недюжинный талант. Его пение было очень выразительно; сильное напряжение нередко разрешалось потоком слез. В 1873 г. Вересая привезли в Петербург, и здесь он в заседании географического общества 28 сентября пел свои думы про "Бегство трех братив з Азовской неволи", про "Хведора Безродного" и про "Правду". В сатирических песнях Остапа сквозит несочувствие к сословным перегородкам, глумление над глупостью и ленью. Старческое, но глубоко-интересное, сопровождаемое аккомпанементом кобзы исполнение Вересая имело огромный успех. Вересай умер в 1890 г. Старая бандура Вересая теперь хранится в музее юго-западного отдела географического общества. Ср. "Кобзарь Остап Вересай, его музыка и исполняемые им народные песни" (Киев, 1874, из I т. "Записок юго-западного отд. Императорского русского географического общества", со статьями А.А. Русова и Н.В. Лисенко ). А. Ум.

См. также статьи:
Лисенко Николай Витальевич .


Веретенников Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вересай Остап Микитич | Вереха Петр Николаевич
Вересаев (Викентий Викентьевич Смидович) | Верещагин (фамилия трех русских живописцев)
Веревкины-Шелюта | Верещагин Александр Васильевич
Веревкины | Верещагин Александр Степанович
Веревкин Николай Александрович | Верещагин Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веретенников Василий Иванович - историк. Родился в 1880 г.; окончил С.-Петербургский университет по историческому отделу историко-филологического факультета. Состоит приват-доцентом Харьковского университета по кафедре русской истории. Главные его работы: "История Тайной канцелярии Петровского времени" (Харьков, 1910); "Из истории Тайной канцелярии. 1731 - 62 годы" (Харьков, 1910); "К вопросу о методологических приемах при разработке цифрового исторического материала" ("Журнал Министерства Народного Просвещения", январь, 1912); "К истории составления дворянских наказов в Екатерининскую комиссию 1767 г." (Записки Харьковского Университета", 1911, книга 4).

См. также статьи:
Матюшкин Михаил Афанасьевич .


Вереха Петр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веретенников Василий Иванович | Верещагин (фамилия трех русских живописцев)
Вересай Остап Микитич | Верещагин Александр Васильевич
Вересаев (Викентий Викентьевич Смидович) | Верещагин Александр Степанович
Веревкины-Шелюта | Верещагин Василий Васильевич
Веревкины | Верещагин Василий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вереха (Петр Николаевич) - профессор с.-петербургского лесного института (родился 27 февраля 1838 г.), из дворян Черниговской губернии. Первоначальное образование получил в новгородсеверской гимназии, а специальное в офицерском классе бывшего лесного и межевого института. После окончания курса в 1857 году был послан в Новгородскую губернию для приведения в известность тамошних лесов, а в 1861 году назначен преподавателем лесной технологии и лесных законов в бывшее лисинское егерское училище, но уже в 1862 году командирован, с ученой целью, на два года за границу. С 1864 по 1867 год занимался, по особому Высочайшему повелению, устройством гомельских майоратных лесов князя Варшавского, графа Паскевича-Эриванского ; в 1867 г. назначен начальником отделения лесного департамента и членом специального лесного комитета и в 1878 году избран профессором лесной таксации в лесном институте. В течение первых восьми лет существования лесного общества состоял его секретарем. Из ученых трудов Вереха следует упомянуть: "Статистический лесохозяйственный атлас Европейской России" (1873, на русском и французском языках; 2-е издание 1878 г., в сотрудничестве с А.Н. Матерн); "Notice sur les forets et leur produits en rapport avec la superficie totale du territoire et avec la population" (1873); "Порядок отпуска лесных материалов из дач ведомства министерства государственных имуществ" (1875, 2-е здание 1880); "Литература русского лесоводства" (выпуски: I, 1878, в сотрудничестве с А.Ф. Рудзким; II, 1891: "Систематический указатель статей по лесному хозяйству, помещенных за пятьдесят лет в Журнале министерства государственных имуществ") и "Систематический сборник действующих циркулярных распоряжений, последовавших по лесному департаменту" (1877; 2-е издание в сотрудничестве с И.П. Вишневским, 1890). Кроме того, помещал статьи в "Лесном журнале", в журнале "Сельское хозяйство и лесоводство", где, между прочим, изложил результаты своих исследований в гомельских лесах о степени вреда, причиняемого деревьям сдиркой бересты, и в "Ежегоднике с.-петербургского лесного института"; в последнем (годы I - IV) помещено продолжение "Литературы русского лесоводства" под заглавием: "Систематический указатель отдельных книг (изданий) по лесоводству на русском языке, вышедших с 1878 по 1888 год включительно". В. С.

Назад Вперед


Верещагин Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верещагин (фамилия трех русских живописцев) | Верещагин Александр Степанович
Вереха Петр Николаевич | Верещагин Василий Васильевич
Веретенников Василий Иванович | Верещагин Василий Петрович
Вересай Остап Микитич | Верещагин Иван
Вересаев (Викентий Викентьевич Смидович) | Верещагин Ираклий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Верещагин Александр Васильевич - писатель, генерал майор (1850 - 1909), брат художника Верещагина . Учился в Николаевском кавалерийском училище; участвовал в Турецкой кампании; под Плевной был тяжело ранен. Во время Текинской экспедиции состоял ординарцем при Скобелеве . Был оценщиком Дворянского земского банка. В 1900 - 1902 г. служил на Дальнем Востоке. Напечатал: "Дома и на войне" (СПб., 1885, 2-е издание; перев. на английский, французский и немецкий языки), "У болгар и за границей" (СПб., 1896; в эту же книгу вошли "Рассказы банковского оценщика"), "Новые рассказы", "По Манчжурии", "В Китае" и "На войне".

См. также статьи:
Орловский Александр Осипович .


Верещагин Александр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верещагин Александр Васильевич | Верещагин Василий Васильевич
Верещагин (фамилия трех русских живописцев) | Верещагин Василий Петрович
Вереха Петр Николаевич | Верещагин Иван
Веретенников Василий Иванович | Верещагин Ираклий Петрович
Вересай Остап Микитич | Верещагин Михаил Николаевич

Верещагин Александр Степанович, писатель (умер в 1908 г.). Окончил Казанскую духовную академию. Служа в Вятских духовно-учебных заведениях, открыл в Вятке ученую архивную комиссию и редактировал ее "Труды". Более крупные статьи его: "Древние акты Вятского края" (Вятка, 1881), "Заселена ли Вятка новгородскими выходцами в XII веке". Насколько достоверны показания "Повести о стране Вятской" (два реферата, читанные на VII археологическом съезде в Ярославле; Вятка, 1887). Им издано много исторических материалов: "Челобитная Лаврентия Горки 1736 г.", "Материалы для истории Пугачевского бунта" (в "Вятских Губернских Ведомостях", 1864), "Вятские стихотворцы XVIII в." (Е.И. Костров , его предшественники и эпигоны). В "Трудах" архивной комиссии Верещагиным напечатаны "Грамота и акты вятского архиерейского дома 1551 - 1699 годов" и "Грамоты и акты вятского Успенского Трифонова монастыря 1580 - 1764 годы", с послесловием издателя и с объяснением старинных слов. - См. "Исторический Вестник", 1909, март, и статью А. Шубина в "Вятских Епархиальных Ведомостях" за 1909 г., № 1.


Верещагин Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верещагин Василий Петрович | Верещагин Ираклий Петрович
Верещагин Василий Васильевич | Верещагин Михаил Николаевич
Верещагин Александр Степанович | Верещагин Николай Васильевич
Верещагин Александр Васильевич | Верещагин Петр Петрович
Верещагин (фамилия трех русских живописцев) | Верещагины

Верещагин (Иван) был в 70-х годах прошлого столетия студентом Московского университета и в это время написал ряд од.


Верещагин Ираклий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верещагин Иван | Верещагин Михаил Николаевич
Верещагин Василий Петрович | Верещагин Николай Васильевич
Верещагин Василий Васильевич | Верещагин Петр Петрович
Верещагин Александр Степанович | Верещагины
Верещагин Александр Васильевич | Верещинский Иосиф

Верещагин, Ираклий Петрович - математик (1846 - 1888). По окончании курса в СПб. университете преподавал математику в средних учебных заведениях. Составленные им "Собрание вопросов и задач прямолинейной тригонометрии" и "Сборник арифметических задач" ценятся в педагогическом мире и до сих пор.


Верещагин Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верещагин Ираклий Петрович | Верещагин Николай Васильевич
Верещагин Иван | Верещагин Петр Петрович
Верещагин Василий Петрович | Верещагины
Верещагин Василий Васильевич | Верещинский Иосиф
Верещагин Александр Степанович | Вержбилович Александр Валерианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Верещагин, Михаил Николаевич - переводчик (1789 - 1812). Перевел: "Федюша, или Маленький Савоец в овернских горах" Шписа, с французского (М., 1805) и "Александра и Мария, или Любовь и честность", роман Августа Лафонтена, с немецкого (М., 1807, 2-е издание, ib., 1816). 2 сентября 1812 года, перед вступлением французов в Москву, Верещагин был растерзан озлобленной толпой народа по вине московского генерал губернатора, графа Ростопчина , выдавшего Верещагина за изменника. Картина этого убийства - одна из наиболее потрясающих страниц "Войны и мира" Толстого .

Назад Вперед


Верещагин Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верещагин Михаил Николаевич | Верещагин Петр Петрович
Верещагин Ираклий Петрович | Верещагины
Верещагин Иван | Верещинский Иосиф
Верещагин Василий Петрович | Вержбилович Александр Валерианович
Верещагин Василий Васильевич | Вержболович Михаил Осипович

Верещагин (Николай Васильевич), брат художника Василия Васильевича Верещагина , современный сельский хозяин-практик, известный своими трудами по улучшению отечественного молочного хозяйства и как основатель первых русских сыроварен на артельных началах. Происходит из дворян Новгородской губернии; родился в 1839 году; по окончании общего и специального образования в морском кадетском корпусе и офицерском его классе, оставил морскую службу и поступил, для изучения естественных наук, в Петербургский университет, где и окончил курс в 1864 году. Живя в имении отца и близко познакомившись с тогдашним состоянием помещичьего и крестьянского хозяйства, Николай Васильевич обратил особенное внимание на техническую переработку молока как на одно из средств для развития скотоводства. Первые попытки познакомиться с сыроварением на существовавших уже, в некоторых частных и удельных имениях, сыроварнях были безуспешны: главные мастера, руководившие этим делом, почти исключительно иностранцы, не допускали русских рабочих к изучению производства, а потому Николай Васильевич отправился за границу, в Швейцарию, где изучил приготовление как тощих (в деревушке Коппе возле Женевы), так и жирных (вблизи Фрейбурга) сыров, и уже в августе 1865 года, поселившись в селе Городне Тверского уезда, открыл там, в крестьянской избе, сыроварню, скупая для нее молоко у окрестных крестьян. Вскоре, благодаря неутомимой, энергической деятельности Николая Васильевича и денежной помощи в 1000 рублей от вольно-экономического общества, появилась в селе Отроковичи первая русская артельная сыроварня, и сыроварение на артельных началах стало распространяться не только в Тверской, но и в других губерниях: Вологодской, Ярославской, Новгородской, Костромской и Вятской, а вместе с тем обращено внимание многих сельских хозяев на развитие молочного хозяйства и в разных других местностях. С последней же целью, по инициативе Николая Васильевича, при денежной поддержке правительства, учреждена в 1871 году в селе Едимонове, Корчевского уезда Тверской губернии, школа молочного хозяйства, которая со дня ее открытия находится под непосредственным его руководством. Эта школа выпустила уже около 600 хорошо подготовленных мастеров и мастериц, благодаря чему начали возникать сыроварни и маслодельни, на рациональных основаниях, по всей России. В этом и заключается важнейшая заслуга Верещагина. Из литературных работ его известны многочисленные доклады в различных сельскохозяйственных обществах, отчасти изданные отдельными брошюрами, как например: "О сыроделии и сыроваренных ассоциациях в Швейцарии" (1866); "О мерах к развитию в России молочного хозяйства на артельных началах" (1869), и "Артельное сыроварение в Новом Свете" (1870); "По поводу неурожая текущего (1891) года" (доклад в Императорском вольном экономическом обществе), отчасти помещенные в специальных журналах, преимущественно в "Трудах" и других изданиях Императорского московского общества сельского хозяйства, каковы: "Об условиях сбыта коровьего масла на заграничных рынках" (1869); "Об артельном изготовлении молочных продуктов и о мерах к развитию в России молочного хозяйства" (1871); "Возможность заражения чахоткой от молока и мяса животных, больных жемчужиной" (1886); "Повальное воспаление легких на рогатом скоте в Западной Европе" (1887); "О степени жирности молока иностранного и русского скота" (1887) и другие. В. С.


Верещагин (фамилия трех русских живописцев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вереха Петр Николаевич | Верещагин Александр Васильевич
Веретенников Василий Иванович | Верещагин Александр Степанович
Вересай Остап Микитич | Верещагин Василий Васильевич
Вересаев (Викентий Викентьевич Смидович) | Верещагин Василий Петрович
Веревкины-Шелюта | Верещагин Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Верещагин - фамилия трех русских живописцев. - 1) Василий Васильевич Верещагин родился в 1842 г. В 1853 году поступил в морской кадетский корпус. По окончании курса, пробыв не более одного месяца на службе, вышел в отставку и поступил в Академию Художеств, где работал под руководством А.Т. Маркова и А.Е. Бейдемана . Получив малую серебряную медаль за эскиз "Избиение женихов Пенелопы" и похвалу академии за композицию, Верещагин, не окончив курса, уехал за границу. В Париже он поступил в Ecole des beaux-arts и работал под руководством французского художника Жерома. Возвратившись из-за границы, он отправился на Кавказ и некоторое время в Тифлисе преподавал рисование в одном из женских учебных заведений. Рисунки типов и сцен, вывезенные им с Кавказа, были впоследствии напечатаны во французских журналах "Le Tour de Monde" и в русском "Всемирном Путешественнике"; некоторые из них были на академической выставке 1867 г. Они имеют значение лишь этнографическое. В 1864 г. Верещагин был на Дунае и затем снова посетил Кавказ; приехав в 1865 г. в Петербург, он просил академию выдать ему свидетельство в том, что он награжден серебряной медалью и что он путешествовал по Кавказу и Закавказскому краю с художественной целью - что и было сделано. В 1865 г. он опять отправился в Париж и пробыл там целый год, выставил в салоне 1866 г. впервые одну из своих картин. В 1867 году Верещагин отправился в Туркестан, где состоял при генерал-губернаторе Кауфмане ; между прочим, он отличился в военном деле под Самаркандом, за что и получил орден святого Георгия. Возвратившись из Туркестана, он в третий раз поехал за границу; частью жил в Париже, частью в Мюнхене. Почти все его туркестанские картины написаны в Мюнхене. Публика особенное внимание обратила на "После удачи", "После неудачи", "Опиумоеды", а также на фотографию с картины, уничтоженной самим художником "Бача со своими поклонниками". Вся коллекция туркестанских картин была выставлена Верещагиным в Лондоне, в 1873 г., и произвела сильное впечатление. Через год и Петербург увидел эту коллекцию, где она была выставлена бесплатно. Ввиду толков и обвинений в тенденциозности, Верещагин снял с выставки и уничтожил три картины из этой замечательной коллекции: "Окружили - преследуют", "Забытый" и "Вошли". Вся коллекция состоит из 121 номера. В 1874 г. совет академии, во внимание к его художественным трудам, возвел Верещагина в звание профессора, о чем Верещагин и был уведомлен официально; но Верещагин, считая все чины и отличия в искусстве безусловно вредными, отказался от этого звания. Тогда совет академии определил исключить Верещагина из списка ее членов. В Индии Верещагин пробыл два года, а в 1876 году поселился в Париже, где принялся писать картины по этюдам, привезенным из Индии. В следующем году Верещагин отправился на Дунай; там он состоял при Скобелеве и Гурко и получил рану во время пребывания на миноноске лейтенанта Скрыдлова . Затем присутствовал при Плевненской битве и во время кавалерийского набега на Адрианополь исполнял даже должность начальника штаба. Он объездил почти всю Болгарию, привез в Париж огромное количество этюдов и работал там над выполнением этих военных картин целые два года. И в 1879 и 1880 годах он выставлял обе коллекции (индийскую и болгарскую) в главнейших городах Европы, а в 1883 году в Москве и Петербурге. Индийских картин всего 32, а болгарских - 13. В 1884 г. Верещагин отправился в Палестину и Сирию, продолжая писать этюды. Возвратившись в Европу, он в 1885 - 88 годах выставлял свои палестинские картины на сюжеты из Нового Завета в Вене, Берлине, Лейпциге и Нью-Йорке. Обладая замечательным талантом (блестящий колорист), Верещагин является решительным приверженцем реализма в искусстве, берет сюжеты только из действительности и если трактует их тенденциозно, то лишь для протеста против ужасов войны. В своих картинах из Нового Завета он решительно порывает всякую связь с традицией религиозной живописи. Во всяком случае Верещагина нельзя не считать одним из самых замечательных художников современной Европы. Его выставки в России, Европе и Америке возбуждали всегда много толков, а статьи о нем, на разных европейских языках и в том числе на русском, без преувеличения можно сказать, составляют целую литературу. Как литератор, Верещагин известен своими путешествиями и воспоминаниями, как, например, "Заметки, очерки и воспоминания", "Поездка в Гималай". В журнале "Художник" Верещагин поместил в 1890 году статью под заглавием "Реализм", в которой выступает жарким защитником реализма в искусстве. 2) Василий Петрович Верещагин, профессор в Императорской Академии Художеств, родился в 1835 г. Первоначальное художественное образование получил у местного иконописца; но в 1856 г. поступил в Академию Художеств учеником А.Т. Маркова. В течение шестилетнего пребывания в академии он получил все академические медали. Отправившись за границу пенсионером академии, Верещагин посетил все важные художественные центры, но главным образом работал в Риме, изучая и копируя картины старых мастеров. Возвратившись в Петербург в 1869 г., он представил в академию, в виде отчета о своих заграничных занятиях, картины: "Святой Григорий Великий наказывает нарушение монашеского обета", "Свидание узника с семейством", "Ночь на Голгофе", три портрета, две большие картины и двадцать акварелей, за что и сделан профессором портретной и исторической живописи. В 1870 году Верещагин отправился снова в Рим, а по возвращении в Петербург занялся исполнением стенной декорации дворца великого князя Владимира Александровича , на темы из русской народной поэзии. Он, между прочим, написал "Илью Муромца", "Алешу Поповича", "Добрыню Никитича", "Деву-зорю" и "Овсень", в огромных размерах, на особом рубчатом полотне в подражание гобеленам. К наиболее замечательным произведениям его следует причислить: "Крещение святого Владимира", "Водворение христианства в Киеве" и "Закладка десятинной церкви". Эти последние картины находятся в церкви дворца великого князя Владимира Александровича. Капитальными трудами Верещагина считаются колоссальные работы его в Москве, в храме Спасителя. Упомянем еще о следующих его картинах: "Снятие со креста", "Римские девочки", "Чучар", "Ау!". В 1891 г. Верещагин издал "Альбом историй государства Российского в изображениях державных его представителей". На Академической выставке 1891 г. находилась большая картина Верещагина: "Защитники свято-троицкой Сергиевской лавры в 1608 г.". 3) Петр Петрович Верещагин, брат предыдущего, академик пейзажной живописи (1836 - 1886); первоначальное художественное образование получил в родном городе, Перми, а в конце пятидесятых годов поступил в Академию Художеств. В пейзаже он был по преимуществу перспективист, и картины его написаны очень тонко, хотя довольно однообразно; путешествуя по России, он написал в этом роде множество видов Москвы, Киева, Петербурга, Севастополя, приволжских городов, городов Западных губерний; финляндские, крымские, кавказские и уральские виды, а с 1878 г. - города по Дунаю. Из его картин назовем: "Толкучий рынок в Москве", "Вид Кремля", "Ветряная мельница в Люцине", "Аю-Даг в Крыму", "Общий вид Севастополя", "Нижний Новгород", "Площадь в Тифлисе", "Исток Риона", "Орианда", "Военно-грузинская дорога", "Невский проспект", "Выборг", "Севастопольский рейд", "Вид города Перми", "Речка Архиповка", "Деревня Корничная", "Улица в Систове", "Нева с набережной у Академии Художеств", "Рынок в Нижнем Новгороде", "Вид в окрестности г. Острова", "Дворец в Ливадии", "Пристань в Галаце". В. Чуйко.

См. также статьи:
Верещагин Александр Васильевич ;
Верещагин Василий Васильевич ;
Верещагин Василий Петрович ;
Верещагин Николай Васильевич ;
Верещагин Петр Петрович .


Верещагины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верещагин Петр Петрович | Верещинский Иосиф
Верещагин Николай Васильевич | Вержбилович Александр Валерианович
Верещагин Михаил Николаевич | Вержболович Михаил Осипович
Верещагин Ираклий Петрович | Верзилов Николай Михайлович
Верещагин Иван | Веригин Александр Иванович

Верещагины. - Среди множества дворянских родов Верещагиных в древнем дворянстве утверждены Герольдией две ветви: одна, происходящая от испомещенного в 1628 г. Михаила Ивановича Верещагина и записанная в VI часть родословной книги Курской губернии, и другая, ведущая начало от Василия и Григория Степановичей Верещагиных (1660) и записанная в VI часть родословных книг Воронежской и Тульской губерний. В. Р-в.


Верещинский Иосиф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верещагины | Вержбилович Александр Валерианович
Верещагин Петр Петрович | Вержболович Михаил Осипович
Верещагин Николай Васильевич | Верзилов Николай Михайлович
Верещагин Михаил Николаевич | Веригин Александр Иванович
Верещагин Ираклий Петрович | Веригины

Верещинский (Иосиф) - киевский епископ и польский писатель XVI века, по происхождению малоросс, родился в Збараже в первой половине XVI века и первоначально, по свидетельству Папроцкого, принадлежал к православной церкви и даже был официалом православного холмского епископа, но потом перешел в католицизм и в 1577 г. был уже холмским каноником, позже сецеховским аббатом и наконец киевским епископом; умер в 1599 г. Как и многие клирики того времени, он совершенно забыл об основных задачах священника и, постоянно думая о борьбе с мусульманством, принимал в ней участие не только словом, но и делом; он не раз гонялся с наемными войсками и придворными казаками по степям за татарами. Верещинский не был человеком глубокой учености; немало проявил он и наивности, например, посылая к султану Магомету письмо с советом креститься; но вместе с тем это была натура живая, впечатлительная, интересующаяся разными проявлениями народной жизни. В Верещинском меньше того фанатизма, который особенно развился у его преемников в XVII веке; его проповеди отличаются, сравнительно, терпимостью и простотой; предмет их - объяснение евангельских текстов, церковных обрядов и т. п. В политических сочинениях своих Верещинский говорит о необходимой для Польши колонизации Украины, об укреплении Киева, об основании рыцарской школы, то есть военного училища на Украине; убеждает немецкого императора, московского великого князя и польского короля предпринять крестовый поход против турок и даже дает этим монархам советы, как надо собраться к этому походу и какими запастись средствами. Третий разряд его сочинений составляют произведения нравственно-дидактического содержания, иногда с известной примесью сатирического элемента. Его проповеди издал кс. Игнатий Головинский в Петербурге в 1854 г.; остальные его сочинения помещены у Туровского в "Bibljoteka pisarzow polskich". И. Л.


Вержбилович Александр Валерианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верещинский Иосиф | Вержболович Михаил Осипович
Верещагины | Верзилов Николай Михайлович
Верещагин Петр Петрович | Веригин Александр Иванович
Верещагин Николай Васильевич | Веригины
Верещагин Михаил Николаевич | Вериго
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вержбилович Александр Валерианович - знаменитый виолончелист (1849 - 1911), польского происхождения. В спб. консерватории виолончельной игрой занимался у К.Ю. Давыдова и стал хранителем традиций его исполнения. Быстро приобрел репутацию выдающегося виртуоза и был приглашен заместителем Давыдова как солиста оркестра Императорской итальянской Оперы, а впоследствии - Русской Оперы (1882 - 85). Несколько позже заместил Давыдова в квартете СПб. Отделения Императорского Русского Музыкального Общества; выступал также на квартетных вечерах СПб. Общества Камерной музыки. С 1885 г. был профессором в спб. консерватории. Много концертировал в России и за границей. Исполнение его отличалось силой и красотой тона, певучестью, богатством оттенков, тонким вкусом, большой выразительностью фразировки и страстностью темперамента. Его успех у публики и критики был неизменен.

См. также статьи:
Бзуль Дмитрий Степанович ;
Глазунов Александр Константинович ;
Давидов Карл Юльевич .


Вержболович Михаил Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вержбилович Александр Валерианович | Верзилов Николай Михайлович
Верещинский Иосиф | Веригин Александр Иванович
Верещагины | Веригины
Верещагин Петр Петрович | Вериго
Верещагин Николай Васильевич | Вериго Александр Андреевич

Вержболович Михаил Осипович - писатель (1861 - 1911). Окончил киевскую духовную академию. Главные его труды: "Пророческое служение в израильском (десятиколенном) царстве" (Киев, 1891, магистерская диссертация), "Обзор русской психологии" (Харьков, 1895), "Обзор иностранной психологии" (Харьков, 1896), "Спиритизм перед судом науки и христианства" (М., 1900), "Мир таинственных явлений" (М., 1902), "Война с христианской точки зрения" (М., 1905), "Нравственное христианское учение" (М., 1907).


Верзилов Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вержболович Михаил Осипович | Веригин Александр Иванович
Вержбилович Александр Валерианович | Веригины
Верещинский Иосиф | Вериго
Верещагины | Вериго Александр Андреевич
Верещагин Петр Петрович | Вериго Бронислав Фортунатович

Верзилов, Николай Михайлович - психиатр (1868 - 1901). Окончил курс в Московском университете; был ассистентом нервной клиники. Им написан ряд работ по нервным болезням в русских и иностранных специальных изданиях. Получив звание приват-доцента, читал "Общую терапию нервных болезней".


Веригин Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верзилов Николай Михайлович | Веригины
Вержболович Михаил Осипович | Вериго
Вержбилович Александр Валерианович | Вериго Александр Андреевич
Верещинский Иосиф | Вериго Бронислав Фортунатович
Верещагины | Верманы

Веригин (Александр Иванович) - генерал-адъютант, член Государственного совета. Родился в 1807 г.; участвовал в турецкой (1828 - 9) и польской кампаниях, составил военное обозрение турецкого похода 1828 года и был одно время редактором "Русского инвалида" (1848). Во время его управления департаментом военных поселений последние были упразднены, равно как и батальоны военных колонистов, замененные училищами солдатских детей. Умер в 1891 г. В. М - н.


Веригины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веригин Александр Иванович | Вериго
Верзилов Николай Михайлович | Вериго Александр Андреевич
Вержболович Михаил Осипович | Вериго Бронислав Фортунатович
Вержбилович Александр Валерианович | Верманы
Верещинский Иосиф | Вернадская Мария Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веригины - старинный русский дворянский род, ведущий начало, по преданию, от Дементия Ермолаевича (Вериго), прибывшего из Польши к великому князю Переславскому Димитрию Александровичу в 1268 г. В числе дворян, стольников и воевод по Костроме и Новгороду многие Веригины упоминаются еще с конца XVI века, но из трех ветвей Веригиных, ходатайствовавших о древнем дворянстве, Герольдией утверждена в нем только одна ветвь, ведущая начало от испомещенного в 1654 г. Андрея Васильевича Веригина, записанная в VI часть родословной книги Новгородской губернии. В. Р-в.
Яков Веригин упоминается в детях боярских в 1537 г. - Василий Михайлович был воеводой в Казанском походе 1544 г., а Иван и Петр Дмитриевичи, дворяне г. Белого, участвовали в осаде Смоленска в 1634 г. Веригины не раз жалованы поместьями, в 1614 г. (7122) и других годах. Ср. Гербовник, I, 71.

Назад Вперед


Вериго

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веригины | Вериго Александр Андреевич
Веригин Александр Иванович | Вериго Бронислав Фортунатович
Верзилов Николай Михайлович | Верманы
Вержболович Михаил Осипович | Вернадская Мария Николаевна
Вержбилович Александр Валерианович | Вернадский Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вериго - несколько очень старых дворянских родов, записанных в VI часть родословных книг губерний: Виленской, Витебской, Волынской, Минской и Могилевской. В. Р-в.

Назад Вперед


Вериго Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вериго | Вериго Бронислав Фортунатович
Веригины | Верманы
Веригин Александр Иванович | Вернадская Мария Николаевна
Верзилов Николай Михайлович | Вернадский Владимир Иванович
Вержболович Михаил Осипович | Вернадский Иван Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вериго (Александр Андреевич) - химик, родился в Витебской губернии, в 1835 г. По окончании в 1860 г. курса в Петербургском университете по физико-математическому факультету, Вериго зачислился экстерном в михайловское артиллерийское училище и в августе 1862 г. был произведен в офицеры, но вскоре вышел в отставку и был командирован Министерством народного просвещения на два года за границу, откуда возвратился в 1866 г. Защитив в Новороссийском университете магистерскую диссертацию "Азобензид и его гомологи" (Одесса, 1866), Вериго был назначен доцентом по кафедре химии. В 1871 г. Вериго защитил в Киевском университете докторскую диссертацию и избран в экстраординарные, а в 1873 г. - в ординарные профессора Новороссийского университета. Большое значение имеет деятельность Вериго в деле борьбы с фальсификацией продуктов в Одессе. Умер в 1905 г. Главные его труды: "Ueber Azobenzid und Azotoluid" (в "Zeitschr. fur Chemie", 1864); "Ueber die Einwikrung des Natriumamalgams auf Nitrobenzol" ("Ann. der Chemie u. Pharmacie", 1865, т. 135); "Einwirkung von Bromwasserstoff auf Azobenzid und Azotoluid" ("Zeitschr. f. Сhemie", 1868); "Об азобензиде и продуктах его присоединений" (Одесса, 1870); "Zersetzungsproducte des Chloranhydrids der Glicerinsaure" ("Ann. der Chemie und Pharmacie", т. 167); "Ueber Fumarsaure u. optisch-unwirksame Aerfelsaure aus Glycerinsaure" (ibid., т. 174); "О сере в одесском каменноугольном газе" ("Comptes rendus" Французской Академии Наук, 1874); "Исследование одесских соляных лиманов" ("Журнал одесского бальнеологического общества"); "О прямых присоединениях к анилину" ("Протоколы киевского съезда естествоиспытателей", 1871).

См. также статьи:
Россия, разд. Химия .


Вериго Бронислав Фортунатович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вериго Александр Андреевич | Верманы
Вериго | Вернадская Мария Николаевна
Веригины | Вернадский Владимир Иванович
Веригин Александр Иванович | Вернадский Иван Васильевич
Верзилов Николай Михайлович | Вернандер Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вериго Бронислав Фортунатович - физиолог. Родился в 1860 г. Окончил курс в Петербургском университете на естественном факультете, затем в военно-медицинской академии. Состоит профессором физиологии Новороссийского университета сперва на естественном, а затем на медицинском факультете. Главные труды: "К вопросу о действии на нерв гальванического тока прерывистого и непрерывного" (докторская диссертация, СПб., 1888); "Effecte der Nervenreizung durch intermittirende Kettenstrome" (Берлин, 1891); "Основы физиологии" (т. I, СПб., 1905; т. II, 1910).

См. также статьи:
Россия, разд. Физиология .


Верманы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вериго Бронислав Фортунатович | Вернадская Мария Николаевна
Вериго Александр Андреевич | Вернадский Владимир Иванович
Вериго | Вернадский Иван Васильевич
Веригины | Вернандер Александр Петрович
Веригин Александр Иванович | Вернер Евгений Валерианович

Верманы - баронский род, происходящий от рижского купца Иоганна Вермана, пожалованного в баронское достоинство в 1859 г. грамотой Саксен-Кобург-Готского герцога Эрнеста II и признанного в России Высочайшим указом 21 августа 1860 г. В. Р-в.


Вернадская Мария Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верманы | Вернадский Владимир Иванович
Вериго Бронислав Фортунатович | Вернадский Иван Васильевич
Вериго Александр Андреевич | Вернандер Александр Петрович
Вериго | Вернер Евгений Валерианович
Веригины | Вернер Ипполит Антонович

Вернадская Мария Николаевна, рожденная Шигаева - первая русская экономистка (1831 - 60). В 1850 г. вышла замуж за И.В. Вернадского , под влиянием которого и заинтересовалась вопросами политической экономии. Принимала деятельное участие, вместе с мужем, в издании "Экономического указателя", где поместила, без подписи, целый ряд статей, в свое время пользовавшихся успехом. Позже статьи эти были изданы ее мужем (СПб., 1862). Часть статей посвящена вопросам воспитания и женскому вопросу. Вернадская горячо призывала женщин перестать стыдиться труда, в котором она видела залог освобождения женщин. Другая часть статей касается экономических вопросов; главнейшие из них: "Опыт популярного изложения основных начал политической экономии"; "Политическая экономия как начало нравственного воспитания"; "Разделение труда и специальное воспитание"; "Что такое подати". Многочисленные библиографические заметки свидетельствуют о начитанности Вернадской. Биографию Вернадской см. "Древняя и новая Россия" (1877, № 7).


Вернадский Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вернадская Мария Николаевна | Вернадский Иван Васильевич
Верманы | Вернандер Александр Петрович
Вериго Бронислав Фортунатович | Вернер Евгений Валерианович
Вериго Александр Андреевич | Вернер Ипполит Антонович
Вериго | Вернер Константин Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вернадский Владимир Иванович - известный минеролог и общественный деятель. Родился в 1863 г. Окончил курс в Петербургском университете; заведовал минералогическим институтом того же университета; после защиты в СПб. докторской диссертации "Об явлениях скольжения в минеральном царстве", назначен профессором того же университета. В 1906 г. избран в Академию Наук на кафедру минералогии. С 1906 по 1911 г. состоял членом Государственного совета от Академии Наук и университетов. В 1911 г. оставил профессуру, после известных мероприятий Министерства народного просвещения по отношению к Московскому университету. Труды Вернадского посвящены как описательной минералогии, так и разработке теоретических вопросов минералогии и кристаллографии. Главнейшие его работы следующие: "О группе силлиманита и роли глинозема в силикатах" (М., 1891, магистерская диссертация и "Bull. soc. nat. Moscou", 1891); "Sur la reproduction de la sillimanite" ("Bull. soc. franc. min.", 1890); "Об полиморфизме, как общем свойстве материи" ("Ученые Записки Московского Университета", 1892); "Лекции по кристаллографии" (М., 1896); "О хромовом турмалине из Березовска" (М., 1897); "Zur Theorie der Silikate 1901. Zeitschr. f. Kryst."; "О кристаллах aльфа-серы и о русских ее месторождениях" ("Bull. Nat. Moscou", 1902, № 4); "Основы кристаллографии" (часть I, выпуск первый, М., 1903); "Закон Гаюи и векториальное строение кристалла" ("Труды отд. физических наук Императорского Московского Общества Любителей Естествознания, Антропологии и Этнографии", т. XI, 1904); "Опыты описательной минералогии" (с 1908 г. вышло 4 выпуска); "Минералогия" (2 вып., 3-е издание 1911 - 1912). Кроме того, Вернадскому принадлежит много мелких работ и статей публицистического характера. Как земский деятель Тамбовской губернии Вернадский много работал на пользу населения, особенно в голодный 1891 - 92 г., и принимал участие в земских съездах 1904 и 1905 годов.

См. также статьи:
Ломоносов Михаил Васильевич ;
Россия, разд. Минералогия и кристаллография .


Вернадский Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вернадский Владимир Иванович | Вернандер Александр Петрович
Вернадская Мария Николаевна | Вернер Евгений Валерианович
Верманы | Вернер Ипполит Антонович
Вериго Бронислав Фортунатович | Вернер Константин Антонович
Вериго Александр Андреевич | Верныгора
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вернадский (Иван Васильевич) - политико-эконом, родился в 1821 г. в Киеве, здесь же учился в университете, был преподавателем русской словесности в гимназии. В 1843 г. университет святого Владимира командировал его за границу для усовершенствования в политической экономии. В 1847 г. Вернадский защитил в Петербурге, на степень магистра, диссертацию: "Очерк теории потребностей" (СПб., 1857). С 1846 г. по 1849 г. Вернадский, в звании адъюнкта, занимал кафедру политической экономии в университете святого Владимира; в 1849 г., по получении степени доктора за диссертацию: "Критико-историческое исследование об итальянской политико-экономической литературе до начала XIX века" (М., 1849), утвержден был экстраординарным профессором, в 1850 году переведен на ту же кафедру в Московский университет и здесь состоял с 1851 до 1856 г. ординарным профессором, пока не перешел на службу в Петербург чиновником особых поручений при министре внутренних дел (1856 - 1867). С этой должностью соединялась его профессорская служба в главном педагогическом институте (1857 - 1859) и в Александровском лицее (1861 - 1868). С 1868 - 1976 г. Вернадский состоял управляющим конторой государственного банка в Харькове, где был также председателем общества взаимного кредита и товарищем председателя статистического комитета. Умер в Петербурге в 1884 году. Как ученый, Вернадский был последователем манчестерской школы политической экономии. Ему принадлежат еще следующие труды: "Политическое равновесие и Англия" (М., 1855 и СПб., 1877; немецкий перевод: "Die Weltherrschaft Englands", Митава, 1857); "Романское начало и Наполеониды" (СПб., 1855); "Очерк истории политической экономии" (СПб., 1858); "По поводу статистических конгрессов и административной статистики вообще" (СПб., 1863); "О мене и торговле, публичные лекции, с приложением статей о протективной системе и дифференциальных пошлинах в России" (СПб., 1865) и многие статьи в различных периодических изданиях. Кроме того, Вернадский перевел с французского сочинения Л.В. Тенгоборского "О производительных силах России" (3 части, М., 1854 - 58) и Генриха Шторха: "Курс политической экономии, или Изложение начал, обусловливающих народное благоденствие" (СПб., 1881, т. I). В 1857 г. Вернадский основал в Петербурге еженедельный журнал "Экономический Указатель", который одно время пользовался значительным успехом и прекратился в конце 1861 г.; в качестве приложения к "Указателю" выходил "Экономист".

См. также статьи:
Бабст Иван Кондратьевич ;
Вернадская Мария Николаевна ;
Добролюбов Николай Александрович ;
Россия, разд. Экономическая наука ;
Тенгоборский Людвиг Валерианович ;
Чернышевский Николай Гаврилович ;
Шилль Иосиф Николаевич .


Вернандер Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вернадский Иван Васильевич | Вернер Евгений Валерианович
Вернадский Владимир Иванович | Вернер Ипполит Антонович
Вернадская Мария Николаевна | Вернер Константин Антонович
Верманы | Верныгора
Вериго Бронислав Фортунатович | Верстовская Надежда Васильевна

Вернандер, Александр Петрович - инженер-генерал. Родился в 1844 г.; высшее образование получил в Николаевской инженерной академии. Состоял преподавателем Николаевской инженерной академии и училища. Во время русско-турецкой войны 1877 - 78 годов участвовал в инженерных работах на южном берегу Дуная у Бранлова, в Добрудже и в других местах. В 1880 г. был назначен строителем варшавских укреплений на левом берегу Вислы; укрепления эти им проектировались и возводились под его руководством. С 1890 по 1895 г. состоял начальником варшавского крепостного инженерного управления, откуда назначен был на должность помощника начальника главного инженерного управления, а затем на должность главного начальника инженеров; в 1904 г. Вернанден назначен товарищем генерал-инспектора по инженерной части, в 1909 г. - генерал-инспектором по инженерной части, в 1912 г. - помощником военного министра.


Вернер Евгений Валерианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вернандер Александр Петрович | Вернер Ипполит Антонович
Вернадский Иван Васильевич | Вернер Константин Антонович
Вернадский Владимир Иванович | Верныгора
Вернадская Мария Николаевна | Верстовская Надежда Васильевна
Верманы | Верстовский Алексей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вернер Евгений Валерианович - химик. Родился в 1843 г. Был сначала военным, затем окончил курс в Новороссийском университете. В 1893 г. назначен профессором химии в Томский университет. Ученая деятельность Вернера посвящена, главным образом, термохимии и особенно изучению вопросов изомерии. Кроме диссертации ("Влияние различных радикалов на замещение водорода в углеродистых соединениях", СПб., 1893), Вернером напечатано много работ, из которых главные: "Recherches sur les phenols bromes" (1884); "Substitutions bromees de l'hydrogene phenolique. Tribromphenol brome" (1885); "Термические данные для соединений ароматического ряда" (1885 - 86); "Note sur les acides phenolsulfuriques" (1886), "Термическое изучение замещения водорода бромом в ароматических соединениях" (1886); "О тепл. образ. и взаимных превращениях изомеров ароматического ряда" (1886); вместе с Вериго - "Ueber Dichlorpropionsaureather aus Glycerinsaure" (1873); вместе с Бертело - "Sur les substitutions bromees" (1884); вместе с Галем (Gal) - "Sur la chaleur de neutralisation des acides monobasiques ou isomeres" (1887); "Chaleur de neutralisation des acides glycerique et camphorique" (1887); вместе с П. Алексеевым - "О тепловых нейтр. некоторых ароматических веществ" (1889).

См. также статьи:
Россия, разд. Химия .


Вернер Ипполит Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вернер Евгений Валерианович | Вернер Константин Антонович
Вернандер Александр Петрович | Верныгора
Вернадский Иван Васильевич | Верстовская Надежда Васильевна
Вернадский Владимир Иванович | Верстовский Алексей Николаевич
Вернадская Мария Николаевна | Верт Эдмунд Альбертович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вернер Ипполит Антонович - земский статистик, брат К.А. Вернера . Родился в 1852 г. В 1882 - 87 годах заведовал статистическим бюро курского земства. Его "Курская губерния. Итоги статистического исследования" (Курск, 1888) представляет собой первую сводную работу земско-статистических данных по целой губернии. "Итоги" возбудили сильное негодование среди реакционного большинства курского земства, вследствие чего были изъяты из обращения, и курское статистическое бюро в 1887 г. было закрыто.

См. также статьи:
Россия, разд. Статистика .


Вернер Константин Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вернер Ипполит Антонович | Верныгора
Вернер Евгений Валерианович | Верстовская Надежда Васильевна
Вернандер Александр Петрович | Верстовский Алексей Николаевич
Вернадский Иван Васильевич | Верт Эдмунд Альбертович
Вернадский Владимир Иванович | Верховские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вернер Константин Антонович - статистик-агроном (1850 - 1902). Был вольнослушателем Киевского университета по математическому факультету, затем поступил в Петровскую земледельческую академию; но в 1876 г., за подачу коллективного студенческого протеста, был вместе с В.Н. Григорьевым и В.Г. Короленком выслан в Вятскую губернию. В 1877 - 78 годах служил в рядах армии на Кавказе, где был контужен. С 1880 по 1884 г. был помощником В.И. Орлова по статистическим работам. С 1884 по 1889 г. заведовал статистическим отделом таврического губернского земства, с 1890 по 1893 г. состоял агрономом Степного генерал губернаторства, затем служил по удельному ведомству и в отделе сельской экономии и сельскохозяйственной статистики министерства земледелия. В 1895 г. получил кафедру сельскохозяйственной экономии в московском сельскохозяйственном институте. Первая печатная статистическая работа Вернера: "Очерк хозяйства частных землевладельцев в Борисоглебском уезде" - результат поездки в 1880 г., совместно с В.И. Орловым, в Тамбовскую губернию ("Сборник статистических сведений по Тамбовской губернии", т. I). Для московского земства Вернер составил в 1882 г. интересный очерк подгородного крестьянского хозяйства, описал крахмально-паточный промысел Московской губернии, мясной и хлебный рынок в Москве, а в 1883 г. напечатал крупную работу о частновладельческом хозяйстве в 6 уездах Московской губернии ("Сборник статистических сведений по Московской губернии", т. V, выпуск 2-й), долго служившую образцом в области земской статистики частного хозяйства. В 1890 г. Вернер обработал сведения о кустарных промыслах Богородского уезда ("Земский Ежегодник", 1890). В Таврической губернии Вернер исполнил исследование крестьянского хозяйства по всей губернии. В сотрудничестве с С.А. Харизоменовым Вернер написал текст по Мелитопольскому уезду (1887), затем редактировал сводную "Памятную книжку" (1889). В 1888 г. выпустил сборник по текущей статистике, с применением экспедиционного метода. В бытность профессором Вернер дважды напечатал курс своих лекций ("Сельскохозяйственная Экономия", издание 2-е, М., 1901). Ряд статей Вернера по истории сельского хозяйства напечатан в "Хозяине", "Вестнике сельского хозяйства", "Трудах 1-го съезда местн. агрон." (1901) и, отчасти после кончины автора, в "Сельском хозяйстве и лесоводстве" и в "Известиях Московского сельскохозяйственного института". В "Вестнике Европы" Вернер напечатал статью: "Неурожаи и наше сельское хозяйство" (1893), в которой показал, что Россия вывозит за границу не избыток своего хлеба, а часть, необходимую для собственного потребления. Вернер сотрудничал в 82-томном "Энциклопедическом Словаре" Брокгауза-Ефрона по отделу географии и в "Полной энциклопедии русского сельского хозяйства" (издание Девриена ).

См. также статьи:
Вернер Ипполит Антонович ;
Орлов Василий Иванович ;
Россия, разд. Статистика ;
Харизоменов Сергей Андреевич .


Верныгора

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вернер Константин Антонович | Верстовская Надежда Васильевна
Вернер Ипполит Антонович | Верстовский Алексей Николаевич
Вернер Евгений Валерианович | Верт Эдмунд Альбертович
Вернандер Александр Петрович | Верховские
Вернадский Иван Васильевич | Верховский Александр Тимофеевич

Верныгора - казак, родом из Запорожья, из деревни Дмитровки, по левой стороне Днепра, живший в конце XVIII и начале XIX столетия и пользовавшийся славой предсказателя. Корсунский староста Суходольский взял на себя труд записать его предсказания. Этим лицом воспользовался польский писатель Михаил Чайковский , иначе Садык-паша, выставив его героем одной из своих повестей под тем же заглавием ("Wernyhora"), в которой в крайне идиллическом и неверном свете представляются исторические польско-малорусские отношения. В. М-н.


Верстовская Надежда Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верныгора | Верстовский Алексей Николаевич
Вернер Константин Антонович | Верт Эдмунд Альбертович
Вернер Ипполит Антонович | Верховские
Вернер Евгений Валерианович | Верховский Александр Тимофеевич
Вернандер Александр Петрович | Верховский Борис Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Верстовская, Надежда Васильевна - артистка (1809 - 67), дочь театрального музыканта из столыпинских крепостных, В.Д. Репина. Училась в театральном училище. В 1825 г. Репина вошла в состав императорской труппы и скоро становится любимицей московской публики. По выражению В.Г. Белинского , вся она была огонь, страсть, трепет, дикое упоение. В ролях Лизы ("Л.Г. Синичкин"), Сусанны ("Свадьба Фигаро"), в мольеровских комедиях она не имела соперниц. Она покинула сцену в 1841 г. и вышла замуж за А.Н. Верстовского . Пав. Рос-в.

См. также статьи:
Репина Надежда Васильевна .


Верт Эдмунд Альбертович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верстовский Алексей Николаевич | Верховские
Верстовская Надежда Васильевна | Верховский Александр Тимофеевич
Верныгора | Верховский Борис Владимирович
Вернер Константин Антонович | Верховский Иван Тимофеевич
Вернер Ипполит Антонович | Верховский Николай Иванович

Верт Эдмунд Альбертович - филолог (1839 - 1907). В 1866 г. переселился в Россию, преподавал латинский язык в петербургском историко-филологическом институте, училище Правоведения, первой гимназии и училище при реформатских церквах. Поместил в "Журнале Министерства Народного Просвещения" ряд статей (например, "De coemptione", 1875; "Аттическое наречие", 1888; "Местоимение ollus", 1901). - См. П.П. Соколов в "Гермесе", 1907, № 6; А. Малеин в "Журнале Министерства Народного Просвещения", 1908, книга 2.


Верховские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верт Эдмунд Альбертович | Верховский Александр Тимофеевич
Верстовский Алексей Николаевич | Верховский Борис Владимирович
Верстовская Надежда Васильевна | Верховский Иван Тимофеевич
Верныгора | Верховский Николай Иванович
Вернер Константин Антонович | Верховский Павел Владимирович

Верховские - русский дворянский род, с конца XVII века владевший поместьями в Галичском уезде и записанный в VI часть родословной книги Костромской губернии. Есть еще старинный дворянский род, ведущий начало от Адама Верховского, пожалованного поместьями в Смоленском уезде королем польским Владиславом IV в 1641 г. Род этот записан в VI часть родословной книги Смоленской губернии. В. Р-в.


Верховский Александр Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верховские | Верховский Борис Владимирович
Верт Эдмунд Альбертович | Верховский Иван Тимофеевич
Верстовский Алексей Николаевич | Верховский Николай Иванович
Верстовская Надежда Васильевна | Верховский Павел Владимирович
Верныгора | Верховский Тимофей Александрович

Верховский (Александр Тимофеевич) - врач, известный своими библейско-историческими и церковно-историческими работами, сын Тимофея Александровича Верховского . Главный его труд в этой области - "Библейско-исторический словарь", начатый им в 1871 г. и доведенный в 5 выпусках, до буквы i (в 1876 г.). Русско-турецкая война прервала эту работу, и Верховский в течение двух лет трудился в качестве полкового врача в действовавшей за Балканами армии. По возвращении с театра войны Верховский вновь отдался своим любимым занятиям и параллельно с Библейско-историческим словарем предпринял в 1881 г. другое обширное издание - "Церковно-исторический словарь". Располагая к этому времени значительными средствами, он имел в виду привлечь к этому изданию все лучшие ученые силы в области церковной истории, о чем и сделал печатное заявление, но ему удалось издать только один выпуск этого словаря: он умер в 1882 г., 55 лет от роду. Верховский знал до 12 языков, древних и новых; из них древнееврейский язык он изучил уже будучи 50 лет от роду, для чего в течение двух лет слушал лекции по еврейскому языку и библейской археологии в спб. духовной академии. Образцом для его "Библейско-исторического словаря" послужил знаменитый английский библейский словарь Смита. А. Л.


Верховский Борис Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верховский Александр Тимофеевич | Верховский Иван Тимофеевич
Верховские | Верховский Николай Иванович
Верт Эдмунд Альбертович | Верховский Павел Владимирович
Верстовский Алексей Николаевич | Верховский Тимофей Александрович
Верстовская Надежда Васильевна | Верхратский Иван

Верховский Борис Владимирович - ларинголог. Родился в 1863 г. Окончил курс в военно-медицинской академии. Занимался в терапевтической клинике под руководством С.П. Боткина , Л.В. Попова и И.П. Павлова . Одновременно изучал болезни носа, горла и уха под руководством профессоров Н.П. Симановского и А.Ф. Пруссака . Состоит профессором по кафедре горловых, носовых и ушных болезней в Петербургском женском медицинском институте; с 1911 г. директор последнего. Главные печатные труды: "Процесс восстановления в слюнных железах собаки" (Диссертация, СПб., 1891), "Untersuchungen uber die Wirkung erhohter Eigenwarme auf den Organismus" ("Ziegler's Beitrage", 1895); "Prufungen der Hordauer im Verlaufe der Tonscala bei Erkrankungen des mittleidenden inneren Ohres"; "Лечение острых воспалений среднего уха"; "К вопросу о происхождении ушных субъективных шумов".


Верховский Иван Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верховский Борис Владимирович | Верховский Николай Иванович
Верховский Александр Тимофеевич | Верховский Павел Владимирович
Верховские | Верховский Тимофей Александрович
Верт Эдмунд Альбертович | Верхратский Иван
Верстовский Алексей Николаевич | Верхуслава Всеволодовна

Верховский, Иван Тимофеевич - писатель. Был священником единоверческой церкви в СПб. Убедившись, что единоверие "двулично и двусмысленно", Верховский поставил себе целью "разоблачать эту двусмысленность". В 1873 г. Верховский составил записку: "Свод практических церковно-государственных истин для окончательного решения всех вопросов по расколу", получившую большую известность среди раскольников. В 1885 г. Верховский тайно оставил свой приход, вступил в общение с раскольниками и был лишен священнического сана. Живя за границей, Верховский помогал Онисиму Швецову составлять и печатать сочинения в защиту раскола. В 1886 г. Верховский напечатал в Лейпциге и в Черновце свои сочинения. Перед смертью Верховский раскаялся и испросил дозволения возвратиться в Россию.


Верховский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верховский Иван Тимофеевич | Верховский Павел Владимирович
Верховский Борис Владимирович | Верховский Тимофей Александрович
Верховский Александр Тимофеевич | Верхратский Иван
Верховские | Верхуслава Всеволодовна
Верт Эдмунд Альбертович | Верхуслава Всеволодовна (две княжны)

Верховский, Николай Иванович - духовный писатель (1831 - 93), магистр спб. духовной академии, протоиерей. Главные его труды: "Согласные и несогласные в Черниговских посадах в конце XVIII столетия" и "Царство Божие по изображению его в притчах Христа Спасителя".


Верховский Павел Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верховский Николай Иванович | Верховский Тимофей Александрович
Верховский Иван Тимофеевич | Верхратский Иван
Верховский Борис Владимирович | Верхуслава Всеволодовна
Верховский Александр Тимофеевич | Верхуслава Всеволодовна (две княжны)
Верховские | Верхуслава-Анастасия Всеволодовна

Верховский, Павел Владимирович - юрист. Родился в 1879 г. Окончил курс в Петербургском университете. Состоит профессором истории русского права в Варшавском университете. Его главные труды: "Населенные недвижимые имения Святейшего Синода, архиерейских домов и монастырей при ближайших преемниках Петра Великого" (СПб., 1909); "Значение богословских трудов А.С. Хомякова для церковной жизни и права" (ib., 1907); "Вопрос о церковных имениях в двадцатых годах XVIII столетия" (ib., 1907); "Вопрос о церковных имениях в царствование Анны Иоанновны 1730 - 1740" (ib., 1908); "История и юридические условия присоединения Финляндии к русской государственной территории" (Варшава, 1910); "Очерки по истории Русской Церкви в XVIII и XIX столетиях" (ib., 1912).


Верховский Тимофей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верховский Павел Владимирович | Верхратский Иван
Верховский Николай Иванович | Верхуслава Всеволодовна
Верховский Иван Тимофеевич | Верхуслава Всеволодовна (две княжны)
Верховский Борис Владимирович | Верхуслава-Анастасия Всеволодовна
Верховский Александр Тимофеевич | Вершинский Дмитрий Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Верховский (Тимофей Александрович), сын сельского священника, родился в 1799 г.; учился в солигаличском духовном училище; в 1822 г. рукоположен во священника, в троицкий единоверческий девичий монастырь Черниговской губернии. С 1827 года становится протоиереем николаевской единоверческой церкви в Петербурге. В 1845 году он был командирован в Черниговскую губернию, с целью водворения и распространения единоверия в местности Стародубье. В целый ряд командировок ему удалось преобразовать многие старообрядческие церкви и один монастырь в единоверческие; для этих церквей он сам набрал пастырей и в приезд императора Николая в Черниговскую губернию служил в его присутствии в единоверческой церкви обедню по древнему чину. Он издал сочинения М. С-ого "Исторический очерк единоверия" (СПб., 1867) и сам написал: "Искание глаголемыми старообрядцами в XVIII веке законного архиерейства" (СПб., 1868); "Стародубье" (Казань, 1874); "Записки о его жизни, составленные им самим" (СПб., 1877). М. М.

См. также статьи:
Верховский Александр Тимофеевич ;
Журавлев Андрей Иоаннович .


Верхратский Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верховский Тимофей Александрович | Верхуслава Всеволодовна
Верховский Павел Владимирович | Верхуслава Всеволодовна (две княжны)
Верховский Николай Иванович | Верхуслава-Анастасия Всеволодовна
Верховский Иван Тимофеевич | Вершинский Дмитрий Степанович
Верховский Борис Владимирович | Верюжский Василий Максимович

Верхратский (Иван) - один из выдающихся галицко-русских писателей, родился в 1846 г. Ему принадлежат: "Початки до уложения номенклатуры и терминологии природописноi народнёi" (4 выпуска, Львов, 1864 - 72); "Знадоби до словаря южнорусского" (Львов, 1877); сборники стихотворений "Калина" (1874); "Байки" (1876); "Ueber die Mundart der Marmaroscher Ruthenen" (1883); "Мотыли шкодныкы господарству" (1891) и другие.


Верхуслава Всеволодовна (две княжны)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верхуслава Всеволодовна | Верхуслава-Анастасия Всеволодовна
Верхратский Иван | Вершинский Дмитрий Степанович
Верховский Тимофей Александрович | Верюжский Василий Максимович
Верховский Павел Владимирович | Веселаго (Веселые, Веселовы)
Верховский Николай Иванович | Веселаго Феодосий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Верхуслава Всеволодовна. - С этим именем и отчеством известны по летописям две княжны: 1) дочь новгородского князя В.-Гавриила Мстиславича , выданная в 1137 году за кого-то в Польшу. 2) Верхуслава-Анастасия, дочь Всеволода III Юрьевича (Большое Гнездо), выданная за Ростислава, сына великого князя киевского Рюрика Ростиславича, который дал снохе своей город Брягин. В. В. овдовела в 1218 г., прижив с Ростиславом дочь Измарагду-Ефросинию. А. Э.

См. также статьи:
Верхуслава Всеволодовна ;
Верхуслава-Анастасия Всеволодовна .


Вершинский Дмитрий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верхуслава-Анастасия Всеволодовна | Верюжский Василий Максимович
Верхуслава Всеволодовна (две княжны) | Веселаго (Веселые, Веселовы)
Верхуслава Всеволодовна | Веселаго Феодосий Федорович
Верхратский Иван | Веселитская Лидия Ивановна
Верховский Тимофей Александрович | Веселитский-Божидарович Гавриил Сергеевич

Вершинский Дмитрий Степанович - писатель, протоиерей (1798 - 1858). Окончил курс в Петербургской духовной академии; был в ней профессором философии и истории философии, позднее - священником при посольской церкви в Париже. Важнейший труд его - "Месяцеслов православно-кафолической церкви" (СПб., 1856), составленный на основании "Acta Sanctorum" и рукописей парижских библиотек.


Верюжский Василий Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вершинский Дмитрий Степанович | Веселаго (Веселые, Веселовы)
Верхуслава-Анастасия Всеволодовна | Веселаго Феодосий Федорович
Верхуслава Всеволодовна (две княжны) | Веселитская Лидия Ивановна
Верхуслава Всеволодовна | Веселитский-Божидарович Гавриил Сергеевич
Верхратский Иван | Веселкины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Верюжский Василий Максимович - духовный писатель, священник (родился в 1874 г.). Два года состоял на службе в Болгарии, в качестве преподавателя самоковского богословского училища по наукам философии и обличительного богословия. Состоит священником в СПб. и преподавателем истории и обличения русского раскола. Главный его труд: "Афанасий, архиепископ холмогорский" (СПб., 1908).

См. также статьи:
Афанасий (имя духовных лиц в России) .


Веселаго (Веселые, Веселовы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верюжский Василий Максимович | Веселаго Феодосий Федорович
Вершинский Дмитрий Степанович | Веселитская Лидия Ивановна
Верхуслава-Анастасия Всеволодовна | Веселитский-Божидарович Гавриил Сергеевич
Верхуслава Всеволодовна (две княжны) | Веселкины
Верхуслава Всеволодовна | Веселовские

Веселаго (а также Веселые и Веселовы) - русский дворянский род, с конца XVI века владевший поместьями в Бежецкой пятине. Потомство Никифора В. (1580) записано в VI часть родословных книг Тверской и Новгородской губерний. Потомству же Григория Борисовича Веселаго, владевшего поместьями в Бежецком уезде в 1635 - 1650 г., записанному в VI часть родословной книги Тверской губернии Герольдией было отказано в древнем дворянстве. Писались эти Веселаго - Веселовыми. В. Р-в.


Веселаго Феодосий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселаго (Веселые, Веселовы) | Веселитская Лидия Ивановна
Верюжский Василий Максимович | Веселитский-Божидарович Гавриил Сергеевич
Вершинский Дмитрий Степанович | Веселкины
Верхуслава-Анастасия Всеволодовна | Веселовские
Верхуслава Всеволодовна (две княжны) | Веселовские (русские дипломаты)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веселаго (Феодосий Федорович) - историограф морского министерства, принадлежит к старинной новгородской дворянской фамилии, о которой в первый раз упоминается в 1590 году. Отец Веселого служил во флоте. Последние годы своей жизни он, в чине капитана 1 ранга, был главным командиром Роченсальмского порта, где и родился Феодосий Федорович в 1817 году. Десяти лет он был принят в морской кадетский корпус, а в 1837 году, по окончании курса, был прикомандирован к морскому корпусу, произведен в лейтенанты, в том же году начал преподавать астрономию и навигацию в гардемаринских классах, и назначен исправляющим должность помощника инспектора классов. С 1838 г. Веселаго начал читать в офицерских классах (ныне академия) аналитическую геометрию, а в 1846 г. назначен заведующим этими классами. Веселаго плавал с гардемаринами по Финскому заливу и Балтийскому морю и сделал всего пять морских кампаний. В 1853 г. Веселаго переименован в майоры, с зачислением по армии, и назначен инспектором студентов Московского университета. В 1857 году, с производством в полковники, назначен был исправляющим должность помощника казанского округа, где пробыл до 1860 г., управляя почти все время самостоятельно округом за болезнью попечителя. В 1860 году Веселаго, будучи переименован в коллежские советники, поступил в С.-Петербургский цензурный комитет. В 1861 году Веселаго, уже в чине действительного статского советника, был назначен членом совета главного управления по делам печати; позднее исправлял должность начальника главного управления, а в 1869 г. был назначен членом комитета морских учебных заведений; в 1881 г. назначен директором гидрографического департамента и председателем учебного отделения морского технического комитета и комитета морских учебных заведений, с переименованием в генерал-лейтенанта корпуса флотских штурманов. Еще раньше Веселаго был приглашен преподавать высшие математические и морские науки великому князю, ныне генерал-адмиралу, Алексею Александровичу , которого и сопровождал в нескольких морских и сухопутных путешествиях. Во время своей продолжительной и разнообразной деятельности Веселаго получил множество орденов до святого Александра Невского включительно, и высочайшие награды; кроме того - несколько иностранных орденов. 28 января 1877 г. Веселаго удостоился звания почетного члена николаевской морской академии, 29 декабря 1879 года члена-корреспондента Императорской Академии Наук, а в 1884 г. - почетного члена той же академии; в 1885 г., 1 января, назначен членом адмиралтейств совета, а 15 февраля 1886 г. почетным членом морского учебного комитета. 1 января 1892 г. произведен в полные генералы. Веселаго написал: "Начальные основания динамики и гидростатики" (1842), "Начальная геометрия" (1853) - руководства для морского кадетского корпуса. Но преимущественно Веселаго работал над историей русского флота. В 1852 г. вышел в свет "Очерк истории морского кадетского корпуса с приложением списка воспитанников за 100 лет"; за это сочинение Веселаго удостоился демидовской премии и Высочайшего назначения заняться обрабатыванием собранных им материалов по предметам истории русского флота. Но случившееся в том же году служебное перемещение Веселаго, удалившее его из Петербурга, заставило его ограничиться разбором морских сочинений по поручению Академии Наук: А.П. Соколова "Летопись крушений и пожаров судов русского флота, от начала его по 1854 г.", и П. Тихменева "Историческое обозрение образования российско-американской компании и действий ее до настоящего времени". Разбор этот напечатан в отчетах Академии Наук (тридцать первое и тридцать третье присуждение демидовских наград). По смерти С.И. Елагина Веселаго было поручено продолжение составления "Материалов для истории русского флота". В 1871 году изданы "Краткие сведения о русских морских сражениях за два столетия с 1656 по 1856 год", то есть от взятия у Котлина казаками шведского суденышка в царствование Алексея Михайловича до славной защиты Севастополя. В 1872 г. издан по распоряжению морского министерства составленный Веселаго "Список русских военных судов с 1668 по 1860 г.", то есть с постройки на Волге первого русского корабля "Орел" до начала броненосного судостроения. В 1875 г. вышел V том "Материалов истории русского флота", первый под редакцией Веселаго; теперь готовится XV том. В том же 1875 году издан его "Очерк русской морской истории", награжденный уваровской премией. 17 декабря 1873 года Веселаго назначен председателем комиссии для разбора и описания дел архива морского министерства с его основания и до 1805 г., а также и для издания составленных описей (готовится к печати VI том). Кроме того, Веселаго издал "Общий морской список", заключающий в себе сведения о службе, флотских офицеров, замечательных морских артиллеристов, корабельных мастеров и некоторых других лиц, известных своей полезной для флота деятельностью. Из мелких статей Веселаго назовем "Клинометр", "Прибор Кларка для перегонки пресной воды из морской", "Новые гидростатические весы для взвешивания больших тяжестей" (в "Записках гидрографического департамента", 1845 - 1846), "Сергей Петрович Крашенинников", "Дедушка русского флота", "О происхождении дедушки русского флота" - в разных журналах 1870 - 73 гг. Под псевдонимом "Евгений Заневский" Веселаго в журнале "Маяк" (1840 - 1842) поместил семь статей различного содержания. Отдельной книжкой Веселаго издана в 1869 г. биография: "Адмирал Иван Федорович Крузенштерн". Умер в 1895 г. П. Головнин.

См. также статьи:
Малыгин Степан Григорьевич ;
Петр I Алексеевич Великий ;
Фрейганг Андрей Васильевич ;
Хметевский Степан Петрович .


Веселитская Лидия Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселаго Феодосий Федорович | Веселитский-Божидарович Гавриил Сергеевич
Веселаго (Веселые, Веселовы) | Веселкины
Верюжский Василий Максимович | Веселовские
Вершинский Дмитрий Степанович | Веселовские (русские дипломаты)
Верхуслава-Анастасия Всеволодовна | Веселовский Авраам Павлович

Веселитская Лидия Ивановна - писательница; см. Микулич .


Веселитский-Божидарович Гавриил Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселитская Лидия Ивановна | Веселкины
Веселаго Феодосий Федорович | Веселовские
Веселаго (Веселые, Веселовы) | Веселовские (русские дипломаты)
Верюжский Василий Максимович | Веселовский Авраам Павлович
Вершинский Дмитрий Степанович | Веселовский Александр Константинович

Веселитский-Божидарович Гавриил Сергеевич - писатель, известный под псевдонимом "Аргус". Служил в гвардии и в Министерстве иностранных дел. В 1870-х годах писал в "Московских Ведомостях", "Голосе" и "Русском Мире"; с 1882 г. состоит лондонским корреспондентом "Нового Времени". Отдельно издал "Die Judenfragre in Russland", "The Problem of Asia", "The Pussian problem", "Anglo-Russian relations" и др.


Веселкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселитский-Божидарович Гавриил Сергеевич | Веселовские
Веселитская Лидия Ивановна | Веселовские (русские дипломаты)
Веселаго Феодосий Федорович | Веселовский Авраам Павлович
Веселаго (Веселые, Веселовы) | Веселовский Александр Константинович
Верюжский Василий Максимович | Веселовский Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веселкины - русский дворянский род, владевший поместьями в Рязанском крае с конца XVI века. Потомство Клима и Алексея Веселкиных, испомещенных в 1606 г., записан в VI часть родословной книги Рязанской губернии. От этого же рода происходят Веселкины, записанные, по недостаточности доказательств древнего их происхождения, во II и III части родословной книги Московской губернии. В. Р-в.

Назад Вперед


Веселовские (русские дипломаты)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселовские | Веселовский Авраам Павлович
Веселкины | Веселовский Александр Константинович
Веселитский-Божидарович Гавриил Сергеевич | Веселовский Александр Николаевич
Веселитская Лидия Ивановна | Веселовский Алексей Николаевич
Веселаго Феодосий Федорович | Веселовский Григорий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веселовские - три родные брата, русские дипломаты, выступившие на поприще государственной деятельности в царствование Петра I . 1) Авраам Павлович Веселовский - старший из братьев, в 1715 г. получил назначение в Вену на место резидента при императорском дворе. Вскоре, однако, его дипломатическая карьера прекратилась: в 1719 г. император Карл VI заключил союз с Англией и Польшей, направленный против интересов России, и приказал русскому резиденту в течение 8 дней выехать из Вены, не дав ему даже прощальной аудиенции. В Берлине Веселовский узнал о казнях, разразившихся над лицами, участвовавшими в замыслах царевича Алексея Петровича . Будучи сам, по-видимому, замешан в этом деле, он не поехал в Россию, а скрылся во владениях ландграфа гессен-кассельского. Правительство Петра усердно его разыскивало. Хотя Ягужинскому и удалось открыть убежище Веселовского, но ландграф отказался выдать его, и он провел остаток жизни за границей. 2) Исаак Павлович Веселовский, подобно старшему брату своему, начал свою службу в посольском приказе. Падение Меншикова , бывшего его покровителя, сделало его на время подозрительным в глазах правительства. В царствование Елизаветы Петровны он состоял учителем русского языка у наследника престола, великого князя Петра Федоровича , был членом государственной коллегии иностранных дел и умер в 1754 г. 3) Федор Павлович Веселовский также начал свою карьеру службой в посольском приказе. В 1707 г. Петр назначил его секретарем посольства при князе Борисе Ивановиче Куракине , отправленном тогда же в Рим. Из этого города Куракин переехал в Ганновер, потом в Лондон, и во всех этих переездах его сопровождал Веселовский. В 1711 г. Куракин был отозван в Россию, а Веселовский переведен в копенгагенское посольство, но уже в следующем году опять получил назначение секретарем посольства при Куракине, отправленном в Голландию. Из последней страны он, вместе с Куракиным, ездил в Брауншвейг (1714) и в Лондон (1716). Когда последовало удаление тогдашнего русского посланника при английском дворе, барона Шака, Веселовский получил приказ остаться в Англии и заведовать посольскими делами. В 1717 г. ему дано было звание резидента. За это время важнейшим политическим делом, о котором ему пришлось хлопотать, были переговоры о возвращении г. Висмара герцогу мекленбургскому. Через Веселовского также велись переговоры о соединении Англиканской и Восточной церквей; воспользовавшись ими, он построил в Лондоне православную церковь. В конце 1719 г. политика Англии приняла враждебное направление по отношению к России. Английское правительство, без всяких предварительных сношений с русским двором, заключило оборонительный союз с Австрией и Польшей, а затем отозвало своих резидентов из Петербурга и послало эскадру в Балтийское море. Веселовский протестовал против таких действий, но безуспешно; в начале 1720 года состоялось даже заключение трактата со Швецией, направленного против России. Это обстоятельство, а еще более дело брата его, Авраама Павловича, вызвало смещение Веселовского с поста посланника в Англии. Ему велено было отправиться в Копенгаген на место секретаря посольства. На это повеление Веселовский ответил отказом; "поелику, - писал он, - его отзывают не для того, чтобы отправить в Данию, а для того, чтобы лишить его свободы за брата Авраама, то, чувствуя себя невинным, он никогда не выедет из Англии". Когда он возвратился в Россию, в точности неизвестно. При Елизавете Петровне он состоял на военной службе, хотя и исполнял дипломатические поручения: именно в 1744 г. он отвозил князю ангальт-цербскому Христиану-Августу грамоту относительно брака дочери его с наследником русского престола, великим князем Петром Федоровичем. В 1748 г. он был церемониймейстером двора, в 1760 г. - генерал-майором и куратором Московского университета. По воцарении Екатерины II он был уволен в отставку. Год смерти его неизвестен. В 1717 г. в Лондоне был напечатан составленный им для английской королевы мемориал о сыне барона Герца, под заглавием: "Memore de M. Wesseloysky a la reine d'Angleterre, concernant le fils du baron de Goertz".

См. также статьи:
Веселовский Авраам Павлович ;
Веселовский Исаак Павлович ;
Веселовский Федор Павлович .


Веселовский Александр Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселовский Авраам Павлович | Веселовский Александр Николаевич
Веселовские (русские дипломаты) | Веселовский Алексей Николаевич
Веселовские | Веселовский Григорий Михайлович
Веселкины | Веселовский Исаак Павлович
Веселитский-Божидарович Гавриил Сергеевич | Веселовский Константин Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веселовский (Александр Константинович) - сын Константина Степановича Веселовского . Детство и юношеские годы провел во Франции, где и получил образование, среднее - в Меце, высшее - в Париже (юридические и экономические науки). Возвратясь в Россию, Веселовский стал сотрудничать в "Journal de St.-Petersbourg" и в 1870 г. поступил на службу по Министерству финансов. В 1872 году принимал участие в международном статистическом конгрессе и был назначен секретарем постоянной комиссии означенного конгресса; в этом качестве он участвовал в последующих съездах членов комиссии и конгресса - в Вене, Будапеште, С.-Петербурге и Париже. Ко времени всемирной Венской выставки 1873 г., на которую Веселовский был командирован в качестве русского комиссара, он составил для русского отдела "Tableau du commerce exterieur de Russie de 1856 a 1871", содержащий ценные материалы по торговой статистике России. Будучи назначен секретарем ученого комитета Министерства финансов, Веселовский издавал "Annuaire des finances Russes", всего 11 томов (последний вышел в 1889 г.). В 1879 г. Веселовский был командирован за границу; результатом этой командировки явилось интересное исследование о подоходном налоге в Италии, вышедшее на русском и французском языках. В ноябре 1883 г. последовало назначение Веселовского редактором "Указателя правительственных распоряжений по Министерству финансов", который им был преобразован с 1884 г. в "Вестник финансов, промышленности и торговли", с обширной программой, сделавшей из него выдающийся русский экономический журнал. Задавшись мыслью ознакомить заграничную публику с русской экономической жизнью, Веселовский с декабря 1890 г. стал издавать на французском языке "L'Economiste Russe"; но непосильные занятия по двум изданиям совершенно надорвали его здоровье, и 18 мая 1891 года он внезапно скончался, успев выпустить только 11 номеров французского журнала. Под редакцией Веселовского вышли также 4 тома (с 14 по 17) "Ежегодника Министерства финансов".

См. также статьи:
Россия, разд. Статистика ;
Федоров Михаил Михайлович .


Веселовский Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселовский Александр Константинович | Веселовский Алексей Николаевич
Веселовский Авраам Павлович | Веселовский Григорий Михайлович
Веселовские (русские дипломаты) | Веселовский Исаак Павлович
Веселовские | Веселовский Константин Александрович
Веселкины | Веселовский Константин Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веселовский, Александр Николаевич - знаменитый историк литературы (1838 - 1906), с 1870 г. профессор Петербургского университета, с 1877 г. академик. Получил первоначальное образование в Москве, где прошел и университетский курс на словесном факультете, занимаясь, главным образом, под руководством профессора Буслаева , Бодянского и Кудрявцева . По окончании курса уехал за границу, сперва в Испанию, где пробыл около года, затем в Германию, где посещал в разных университетах лекции немецких профессоров по германской и романской филологии (см. отчеты Веселовского о занятиях во время заграничной командировки за 1862 - 63 годы в "Журнале Министерства Народного Просвещения", ч. CXVIII - CXXI), в Чехию, и, наконец, в Италию, где пробыл несколько лет и напечатал свой первый большой труд, по-итальянски, в Болонье ("II paradiso degli Alberti", в "Scelte di curiosita litterarie", за 1867 - 69 годы). Впоследствии этот труд был переделан автором по-русски ("Вилла Альберти", новые материалы для характеристики литературного и общественного перелома в итальянской жизни XIV - XV веков, М., 1870; магистерская диссертация). Предисловие к изданию текста, впервые разысканного Веселовским, исследование об авторе этого романа и его отношений к современным литературным течениям, были признаны иностранными учеными (Фел. Либрехт, Гаспари, Кёртинг и др.) во многих отношениях образцовыми, но самое произведение, приписываемое автором Джованни де Прато, представляет лишь исторический интерес. Веселовский указал на особое значение, которое имеет изучение подобных памятников, в связи с вопросом о так называемых переходных периодах в истории, и высказал еще в 1870 г. ("Московские Университетские Известия", № 4) свой общий взгляд на значение итальянского возрождения - взгляд, который поддерживался им и впоследствии, в статье "Противоречия итальянского возрождения" ("Журнал Министерства Народного Просвещения", 1888), но в более глубокой и вдумчивой формулировке. К той же эпохе возрождения в разных странах Европы относится ряд очерков, которые печатались преимущественно в "Вестнике Европы": о Данте (1866), о Джордано Бруно (1871), о Франческо де Барберино и о Боккаччо ("Беседа", 1872), о Рабле (1878), о Роберте Грине (1879) и др. С диссертацией на степень доктора Веселовский вступил в область историко-сравнительного изучения общенародных сказаний ("Славянские сказания о Соломоне и Китоврасе и западные легенды о Морольфе и Мерлине", СПб., 1872), причем в отдельной статье разъяснил значение историко-сравнительного метода, поборником которого он выступил ("Журнал Министерства Народного Просвещения", ч. CLII). Отстаивая теорию литературных заимствований (Бенфей, Дунлоп-Либрехт, Пыпин ), в противоположность прежней школе (Як. Гримм и его последователи), объяснявшей сходство различных сказаний у индоевропейских народов общностью их источника в праиндоевропейском предании, Веселовский оттенил важное значение Византии в истории европейской культуры и указал на ее посредствующую роль между Востоком и Западом. Впоследствии Веселовский неоднократно возвращался к этому предмету, дополняя и отчасти исправляя высказанные им раньше предположения. С особой подробностью изучены им циклы сказаний об Александре Великом ("К вопросу об источниках сербской Александрии" - "Из истории романа и повести", 1886), "О троянских деяниях" (ibid., т. II; там же разбор повестей о Тристане, Бове и Аттиле), "О возвращающемся императоре" (откровения Мефодия и византийско-германская императорская сага), в ряде очерков под общим заглавием: "Опыты по истории развития христианских легенд". Исследования Веселовского по народной словесности, именно по фольклору в тесном смысле слова (сличение сходных поверий, преданий и обрядов у разных народов), рассеяны в его трудах о памятниках древней письменности и в его отчетах о новых книгах и журналах по этнографии, народоведению и т. п.; отчеты эти печатались преимущественно в "Журнале Министерства Народного Просвещения". Веселовский неоднократно обращался и к рассмотрению вопросов по теории словесности, избирая предметом своих чтений в университете "Теорию поэтических родов в их историческом развитии". Вопросу о происхождении лирической поэзии посвящены рецензия Веселовского на "Материалы и исследования П.П. Чубинского", статья: "История или теория романа?" в "Записках 2-го отделения Академии Наук" (1886). Рассмотрению различных теорий о происхождении народного эпоса (ср. "Заметки и сомнения о сравнительном изучении средневекового эпоса", "Журнал Министерства Народного Просвещения", 1868) посвящен целый ряд исследований. Общие взгляды автора изложены в разных статьях по поводу новых книг: "Сравнительная мифология и ее метод", по поводу труда де Губернатиса ("Вестник Европы", 1873); "Новая книга о мифологии", по поводу диссертации Воеводского (ibid., 1882); "Новые исследования о французском эпосе" ("Журнал Министерства Народного Просвещения", 1885). Хотя Веселовский поставил изучение народного эпоса на почву сравнительного рассмотрения устных и книжных преданий в разных литературах, но главным объектом своих исследований он избрал русский народный эпос (см. "Южнорусские былины") и предпринял серию "Разысканий в области русских духовных стихов". Содержание этих "разысканий" весьма разнообразно; зачастую молитвы духовной народной поэзии служат лишь поводом для самостоятельных экскурсов в различные области литературы и народной жизни (например, IV выпуск), а в приложениях напечатаны впервые многие тексты древней письменности на разных языках. Веселовский проявил редкую способность к языкам и, не будучи лингвистом в тесном смысле слова, усвоил большинство неоевропейских (средневековых и новейших) языков, широко пользуясь этим для своих историко-сравнительных исследований. Теория заимствований, в пользу которой Веселовский привел ряд блестящих подтверждений, именно благодаря своей широкой начитанности и умелому указанию путей передачи, окончательно подорвала прежние построения на основе предполагаемых мифов. Веселовский остановился в своих работах только на применении и выяснении теории заимствований. Поставив в самом начале своей деятельности "вопрос о границах и условиях творчества" вообще, он исследовал эти условия и границы в разных направлениях: от историко-культурных и историко-сравнительных исследований в области народной словесности, памятников старины и международных сказаний, он переходил к анализу личного творчества выдающихся писателей (см. "Боккаччо, его среда и сверстники", 1894 г.; "Петрарка в поэтической исповеди Canzoniere, 1304 - 1904 годы"; капитальный труд о Жуковском - ("Поэзия чувства и сердечного воображения", 1904; "Пушкин народный поэт" и др.) и затем как бы сосредоточил свои силы, главным образом, на разработке основ исторической поэтики. Такая поэтика, которую он имел в виду создать, должна была охватить в широком синтезе все формы и виды поэзии, решая вопрос о генезисе родов поэзии на принципе строгого историзма. Вполне осуществить эту задачу универсального объема ему не удалось, но в ряде статей, посвященных вопросам поэтики ("Из введения в историческую поэтику", "Из истории эпитета", "Эпические повторения", "Психологический параллелизм", "Три главы из исторической поэтики"; см. первый том "Собрания Сочинений"), им с достаточной ясностью намечены пути и методы в решении проблем зарождения поэзии, дифференциации ее родов из первоначального синкретизма, выделения песни из обряда, перехода от "коллективного" к личному творчеству, анализа разных атрибутов поэзии и поэтического языка. Позитивист и аналитик, Веселовский отбрасывал всякие априорные построения и принятые раньше категории, отстраняя определения на основании отвлеченных признаков, держась лишь строгой последовательности фактов. Он группировал их или в исторической преемственности, или в эволюционном построении, не стесняясь для последней цели брать факты из самых различных источников, выясняя пробелы прошлого наблюдениями над настоящим, сближая явления на низшей и высшей ступенях творчества, когда они вызваны аналогичными психическими условиями. Казалось, он действительно готов был охватить всю область художественного творчества человека и как бы сковать ее законами неумолимого детерминизма. Вопросы генезиса и эволюционные процессы его особенно увлекали. Эстетику он наивозможно обходил, если не вполне отрицал, но выказывал несомненное эстетическое чутье во многих оценках и отзывах. Не решая вопросов о сущности таланта и гениальности, Веселовский стремился вывести законы поэзии из наблюдений преимущественно над "групповыми" явлениями и "коллективным субъективизмом". Грандиозный замысел, над которым Веселовский неуклонно работал всю жизнь, остался незавершенным, но, быть может, он и не мог быть осуществлен в тех пределах позитивного историзма, которые Веселовский сам себе наметил. Им добыт ряд крайне ценных наблюдений и выводов над отдельными явлениями словесного творчества; собран колоссальный материал, свидетельствующий об эрудиции, какою не обладал ни один из современных ему ученых - филологов, историков литературы, этнографов и фольклористов; сделано несколько важных обобщений и намечены пути для дальнейшей работы. Исправлять и дополнять всегда легче, чем создавать заново. - Смерть Веселовского вызвала ряд некрологов и статей профессора Ф.А. Брауна (в "Журнале Министерства Народного Просвещения", 1907, № 4); профессора Д.К. Петрова "А.Н. Веселовский и его историческая поэтика" (ibid); Е.В. Аничкова в "Стране", 1906, октябрь; Ф.Д. Батюшкова в "Речи", 1906, октябрь. Обстоятельные очерки научной деятельности Веселовского: Е.В. Аничкова (в "Вопросах теории и психологии творчества", I, Харьков, 1911); А.Н. Пыпина "История русской этнографии" (1891, т. II; в приложении дана краткая автобиография Веселовского). - Полное собрание сочинений Веселовского предпринято, после его смерти, Императорской Академией Наук, под наблюдением особой комиссии из бывших учеников Веселовского. Все издание распределено на 8 серий. Напечатаны тома III и IV (из серии: Италия и Возрождение) под редакцией профессора Д.К. Петрова (1908 - 09). Заканчиваются печатанием два первые тома ("Поэтика"), первый под редакцией Ф.Д. Батюшкова , второй (посмертное издание рукописи) под редакцией В.Ф. Шишмарева. Биография Веселовского приготовляется к печати его сыном, Александром Александровичем Веселовским. - Ср. "Указатель к научным трудам А.Н. Веселовского, 1859 - 95" (СПб., 1896) и П.К. Симони "К XL-летию учено-литературной деятельности профессора и академика А.Н. Веселовского" (СПб., 1906). Ф. Батюшков.

См. также статьи:
Аничков Евгений Васильевич ;
Белинский Виссарион Григорьевич ;
Богатыри ;
Боян (Баян) ;
Василий Новый ;
Веселовский Алексей Николаевич ;
Воейков Александр Федорович ;
Галахов Алексей Дмитриевич ;
Доппельмейер Юлия Васильевна (Вердеревская) ;
Жуковский Василий Андреевич ;
Корф Модест Андреевич ;
Микула Селянинович ;
Пилигрим ;
Пленк ;
Россия, разд. История ;
Россия, разд. История всеобщей литературы ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Святогор ;
Суровец (Сурог, Суровен) ;
Тамара ;
Тугарин Змеевич ;
Чубинский Павел Платонович ;
Чурило Пленкович ;
Ягич Игнатий Викентьевич .


Веселовский Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселовский Александр Николаевич | Веселовский Григорий Михайлович
Веселовский Александр Константинович | Веселовский Исаак Павлович
Веселовский Авраам Павлович | Веселовский Константин Александрович
Веселовские (русские дипломаты) | Веселовский Константин Степанович
Веселовские | Веселовский Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веселовский Алексей Николаевич - брат Веселовского Александра Николаевича , историк литературы. Родился в 1843 г. Обстоятельства сложились так, что Веселовскому пришлось первоначально избрать военную карьеру; но вскоре ему удалось выйти в отставку и поступить на филологический факультет Московского университета. По окончании курса Веселовский прожил несколько лет за границей, между прочим в славянских землях, где занимался не только историей литературы, но и историей музыки. Первые статьи его посвящены "Музыке у славян" ("Русский Вестник", 1866). По возвращении в Россию Веселовскому пришлось учительствовать и заниматься срочной работой в разных газетах, что не помешало, однако, появиться в свет, в 1870 г., известной книге его: "Старинный театр в Европе". На ту же тему написана позднейшая книга Веселовского "Deutsche Einflusse auf das alte russiche Theater" (Прага, 1875). В 1871 - 1872 годы Веселовский был деятельным сотрудником "Беседы" С.А. Юрьева , с 1873 г. - "СПб. Ведомостей" редакции В.Ф. Корша и "Недели", где он в течение 5 лет вел иностранный отдел. В V т. "Русской Библиотеки" (сочинения Грибоедова), изданного М.М. Стасюлевичем (СПб.), появился замечательный этюд Веселовского о Грибоедове , за которым последовал ряд прекрасных этюдов в "Вестнике Европы" о Свифте (1877), Мольере (1878), "Альцесте и Чацком" (1881), "Западном влиянии в русской литературе" (1881 - 82; отдельно, М., 1882, 4-е издание, М., 1910), Дидро (1884), Бомарше (1887), "Мертвых Душах" (1891), Байроне и др. Этюды собраны в книгах: "Этюды и характеристики" (3-е издание), "Байрон. Биографический очерк" (М., 1902), "Герцен-писатель" (М., 1909). С конца 70-х годов Веселовский изучает специально Мольера, о котором написал несколько статей в журналах "Le Molieriste" и "Moliere-Museum", а на русском языке две части "Этюдов о Мольере" (М., 1879 и 1881). Первая из них доставила ему в 1879 г. диплом почетного доктора Московского университета, открывший Веселовскому с 1881 г. путь к профессорской деятельности в Московском университете и в Лазаревском институте. В 1876 - 88 годах он читал на высших женских курсах в Москве. С 1891 г. состоял членом московского театрального комитета. С 1906 г. - почетный академик. Кроме вышеназванных, Веселовскому принадлежит ряд статей в "Критическом Обозрении" 1879 - 80 годов, "Порядке" 1881 - 1882 годов, "Артисте" 1889 - 92 годов, "Киевской Старине" и особенно в "Русских Ведомостях" последних лет. В "Исторической всеобщей литературе" Корша и Кирпичникова им написаны отделы английской литературы XVII и XVIII столетий и французской литературы XVIII в.; для немецкого издания "Kultur der Gegenwart" написан очерк "Die Russische Litteratur" (Б.-Лпц., 1908). Ряд этюдов Веселовского о Байроне и Мольере напечатан в "Библиотеке Великих Писателей", под редакцией Венгерова . В 1-м и 2-м изданиях настоящего словаря Веселовский написал ряд статей о немецких и французских писателях. В сотрудничестве с женой Веселовский перевел книгу Жене о Шекспире (М., 1877), три тома "Греческой истории" Курциуса (М., 1880), 3 т. "Римской истории" Момсена, "Данте" Вегеле (М., 1881). Блестящий стилист, одаренный живым пониманием прекрасного, Веселовский принадлежит к числу тех немногих у нас историков литературы, которые умеют соединить специальность знания с широтой взгляда. Видный "мольерист", он не утонул в мелочах, и как в этюдах о великом французском писателе, так и в прочих своих ярких и законченных характеристиках дает исчерпывающую картину условий психологических и исторических, на фоне которых создалось то или другое литературное явление. - Его жена, Александра Адольфовна (1840 - 1910), писательница и переводчица. Написала ряд статей и повестей в "Беседе", "Русских Ведомостях" и др. С. Венгеров.

См. также статьи:
Веселовский Юрий Алексеевич ;
Георгий (победоносец) ;
Гоголь Николай Васильевич ;
Жемчужников Алексей Михайлович ;
Котляревский Александр Александрович ;
Михаил Федорович Романов ;
Поповичи ;
Россия, разд. История русской литературы ;
Садко ;
Саур Ванидович ;
Тихонравов Николай Саввич ;
Чаадаев Петр Яковлевич ;
Шляпкин Илья Александрович ;
Шуберт Федор Иванович .


Веселовский Григорий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселовский Алексей Николаевич | Веселовский Исаак Павлович
Веселовский Александр Николаевич | Веселовский Константин Александрович
Веселовский Александр Константинович | Веселовский Константин Степанович
Веселовский Авраам Павлович | Веселовский Николай Иванович
Веселовские (русские дипломаты) | Веселовский Степан Борисович

Веселовский, Григорий Михайлович - журналист (1837 - 96). Учился в Педагогическом Институте. В 1865 - 67 годах был редактором "Воронежских Губернских Ведомостей" и "Воронежского Листка", а с 1868 г. до самой смерти издавал газету "Дон". Отдельно издал: "Города Воронежской губернии, их история и современное состояние (вместе с Н.В. Воскресенским; ib., 1876) и "Исторический очерк города Воронежа, 1586 - 1886" (ib., 1886).


Веселовский Константин Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселовский Исаак Павлович | Веселовский Константин Степанович
Веселовский Григорий Михайлович | Веселовский Николай Иванович
Веселовский Алексей Николаевич | Веселовский Степан Борисович
Веселовский Александр Николаевич | Веселовский Федор Павлович
Веселовский Александр Константинович | Веселовский Юрий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веселовский (Константин Александрович, умер в 1902 г.) - писатель, протоиерей. Главные его труды: "Вязниковский Благовещенский монастырь" ("Владимирские Губернские Ведомости", 1865, № 26 - 27); "Город Вязники. История его, древности и статистика" (ib., 1871, № 24 - 26); "Летопись села Акиншина, Вязниковского уезда" (ib., 1877, № 31 - 36); "Книги описные 1689 г. Благовещенского монастыря Вязниковской слободы" (ib., 1878, № 20 - 26).

Назад Вперед


Веселовский Константин Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселовский Константин Александрович | Веселовский Николай Иванович
Веселовский Исаак Павлович | Веселовский Степан Борисович
Веселовский Григорий Михайлович | Веселовский Федор Павлович
Веселовский Алексей Николаевич | Веселовский Юрий Алексеевич
Веселовский Александр Николаевич | Весеньев Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веселовский, Константин Степанович - экономист (1819 - 1901). Окончил курс в Царскосельском лицее; служил в министерстве государственных имуществ. В 1852 г. был избран академией наук в адъюнкты по статистике и политической экономии, в 1855 г. - в экстраординарные, а в 1859 г. - в ординарные академики. С 1857 по 1890 г. состоял непременным секретарем академии. С 1857 г. редактировал "Журнал Министерства Государственных Имуществ". Ему принадлежит более 120 работ. Главнейшие из них по статистике: "Хозяйственно-статистический атлас Европейской России" (1851, 3-е издание 1857) переведен на французский язык. "Статистика недвижимых имуществ в С.-Петербурге" - первый опыт исследования в данной области; в нем затронуты были санитарные условия жизни рабочих и беднейших классов населения, за что книга была временно изъята из обращения; "Опыты нравственной статистики России. I. Разыскания о самоубийстве" ("Журнал Министерства Внутренних Дел", часть 18, 1847); "О влиянии времен года на здоровье и жизнь человека" ("Журнал Министерства Государственных Имуществ", часть 23); "Обзор действий департамента сельского хозяйства и очерк состояния главных отраслей сельской промышленности в России в 1844 - 1854 годах" (СПб., 1855). По вопросам климатологии Веселовский написал обширный труд "О климате России" (1857). Ряд монографий о климате отдельных местностей, основанных на организованных Веселовским наблюдениях, напечатан в "Журнале Министерства Государственных Имуществ" и в "Ученых Записках Академии Наук". Веселовский составил также первую по времени "Почвенную карту Европейской России" в 1855 г. Работы по экономическим вопросам: "Учение о свободе торговли в Англии" (в "Журнале Министерства Государственных Имуществ", часть 17); "Начало и постепенное преобразование поземельных налогов в России" (в "Журнале Министерства Государственных Имуществ", часть 1-ая). Много писал Веселовский также по истории академии наук. Подробный перечень трудов Веселовского см. "Известия Императорской Академии Наук", т. XV, № 5.

См. также статьи:
Веселовский Александр Константинович ;
Попов Никита Иванович ;
Попов Нил Александрович ;
Россия, разд. Метеорология ;
Янсон Юлий Эдуардович .


Веселовский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселовский Константин Степанович | Веселовский Степан Борисович
Веселовский Константин Александрович | Веселовский Федор Павлович
Веселовский Исаак Павлович | Веселовский Юрий Алексеевич
Веселовский Григорий Михайлович | Весеньев Иван
Веселовский Алексей Николаевич | Весин Леонид Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веселовский, Николай Иванович - ориенталист. Родился в 1848 г. Окончил курс на факультете восточных языков СПб. университета, читает курс доисторической археологии в Археологическом институте. Его труды: "Очерк историко-географических сведений о Хивинском ханстве с древнейших времен до настоящего" (СПб., 1877); "Прием в России и отпуск среднеазиатских послов в XVII и XVIII столетиях" ("Журнал Министерства Народного Просвещения", 1884); "Посольство к зюнгарскому хун-тайчжи Цэван Рабтану капитана от артиллерии Ивана Унковского" ("Записки И. Р. географического общества по отд. этнографии", 1887), "В.В. Григорьев, по его письмам и трудам" (СПб., 1887); "Памятники дипломатических сношений Московской Руси с Персией" (СПб., 1890 - 98); "История Императорского Археологического Общества за 50 лет" (СПб., 1900); "Курганы Кубанской области в период римского владычества" ("Труды XII археологического съезда"); "О местоположении Гюлистана при-Сарайского" (Киев, 1907); "Танаис Младший" ("Гермес", 1909); "Статуэтки до микенской культуры в курганах Южной России и на Кавказе" ("Известия Импер. Арх. Ком." в № 35); "Татарское влияние на русский посольский церемониал в московский период русской истории" ("Отчет Императорского СПб. университета", 1910). Веселовский занимался археологическими изысканиями в Туркестане и на Кавказе и раскопками Танаиса.

См. также статьи:
Бычков Афанасий Федорович ;
Григорьев Василий Васильевич ;
Россия, разд. Востоковедение ;
Россия, разд. Россия в археологическом отношении ;
Скачков Константин Андреянович ;
Хохлов Иван Данилович ;
Шейбани (Шах-Бахт Мухаммед) .


Веселовский Степан Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселовский Николай Иванович | Веселовский Федор Павлович
Веселовский Константин Степанович | Веселовский Юрий Алексеевич
Веселовский Константин Александрович | Весеньев Иван
Веселовский Исаак Павлович | Весин Леонид Павлович
Веселовский Григорий Михайлович | Весин Сергей Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веселовский, Степан Борисович - писатель. Родился в 1877 г.; окончил курс на юридическом факультете Московского университета. Собрав много материалов по государственному и народному хозяйству XVII в., с 1907 г. начал издавать серии документов, преимущественно в "Чтениях Общества истории и древностей российских". В XXVIII т. "Русской Исторической Библиотеки", изд. Археографической Комиссии, напечатаны им весьма ценные "Древнейшие приходно-расходные книги Московских Приказов" (1912). Помимо введений, иногда весьма обширных, к изданным им документам, Веселовский напечатал, между прочим: "Азартные игры как источник доходов Московского государства в XVII веке" ("Сборник статей в честь В.О. Ключевского", 1909); "Посадская соха в первой половине XVII века" ("Журнал Министерства Народного Просвещения", 1910, № 7 и 8); "Две заметки о боярской думе" ("Сборник статей в честь С.Ф. Платонова", 1911); "Приказный строй управления в Московском государстве" (в т. III "Русской истории" под редакцией профессора Довнара-Запольского , 1912); "Источники XVIII главы Уложения царя Алексея Михайловича" ("Труды Московского Археологического Общества". 1912).

См. также статьи:
Ляпуновы (деятели Смутного времени) .


Веселовский Юрий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселовский Федор Павлович | Весеньев Иван
Веселовский Степан Борисович | Весин Леонид Павлович
Веселовский Николай Иванович | Весин Сергей Павлович
Веселовский Константин Степанович | Веске Михаил Петрович
Веселовский Константин Александрович | Веснин Алексей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веселовский Юрий Алексеевич - писатель, сын Алексея Николаевича Веселовского . Родился в 1872 г. Окончил курс в Московском университете. Читал публичные лекции в Москве (несколько курсов в Народном университете) и провинции; состоит преподавателем в московских гимназиях. Ему принадлежит ряд переводов, критических и историко-литературных этюдов, напечатанных в "Вестнике Европы", "Русской Мысли", "Научном Слове" и др.; сотрудник настоящего словаря и "Библиотеки Вел. Писателя" под редакцией С.А. Венгерова . Один из первых начал популяризировать в России армянскую литературу (сборники "Очерки армянской литературы и жизни" и "Армянская муза"). Историко-литературные этюды Веселовского собраны в двух томах "Литературных Очерков" (I т., второе издание, М., 1910; II т., М., 1910), где автор с одинаковым вниманием изучает как западных писателей (Расин, Леопарди, Байрон, Шиллер и др.), так и русских (Княжнин , Грибоедов , Пушкин ). Из педагогических работ его выдается "Трагедия детской души" (М., 1908). - Ср. "Словарь членов Общества Любителей Российской Словесности" (М., 1911). - Его жена, Мария Васильевна, писательница и переводчица, родилась в 1877 г., перевела сочинения в прозе Жоржа Роденбаха (отдельные сочинения 1901 - 05 и собрание сочинений 1909), Ж. Экоута, Лемоннье, М. Тинэра и других бельгийских писателей и поэтов. В сборнике "Молодая Бельгия" (1908) Веселовская напечатала несколько статей о Ж. Роденбахе, Ван-Лерберге, Экоуте и др.

См. также статьи:
Вейнберг Петр Исаевич ;
Назарьянц Степанос ;
Раффи Акоп-Мелик-Акопьян ;
Сундукьянц Габриэль .


Весеньев Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселовский Юрий Алексеевич | Весин Леонид Павлович
Веселовский Федор Павлович | Весин Сергей Павлович
Веселовский Степан Борисович | Веске Михаил Петрович
Веселовский Николай Иванович | Веснин Алексей Николаевич
Веселовский Константин Степанович | Веснины

Весеньев Иван - псевдоним Софьи Дмитриевны Хвощинской (см.).


Весин Леонид Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Весеньев Иван | Весин Сергей Павлович
Веселовский Юрий Алексеевич | Веске Михаил Петрович
Веселовский Федор Павлович | Веснин Алексей Николаевич
Веселовский Степан Борисович | Веснины
Веселовский Николай Иванович | Вессель Егор Христианович

Весин, Леонид Павлович - писатель (1850 - 1895). Окончил курс в Петербургском университете. Главный его труд: "Исторический обзор учебников общей и русской географии: 1710 - 1876" (СПб., 1876), где дан разбор более 230 учебников и пособий по географии. Им же издан "Курс общей географии".


Весин Сергей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Весин Леонид Павлович | Веске Михаил Петрович
Весеньев Иван | Веснин Алексей Николаевич
Веселовский Юрий Алексеевич | Веснины
Веселовский Федор Павлович | Вессель Егор Христианович
Веселовский Степан Борисович | Вессель Николай Христианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Весин, Сергей Павлович - писатель. Родился в 1841 г.; окончил курс в Петербургском университете. Был учителем в средних учебных заведениях. Напечатал: "Сборник тем и планов для сочинений" (1-е изд. 1875, 8-е 1911); "Разбор произведений иностранной литературы", для реальных училищ (СПб., 1877); "Очерки истории русской журналистики 1820-х и 1830-х годов" (ib., 1881); "Фет, Полонский и Жемчужников" (Житомир, 1893); "Былое" (из русской жизни и литературы 1840-х и 1860-х годов; ib., 1899).

См. также статьи:
Пушкин Александр Сергеевич .


Веске Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Весин Сергей Павлович | Веснин Алексей Николаевич
Весин Леонид Павлович | Веснины
Весеньев Иван | Вессель Егор Христианович
Веселовский Юрий Алексеевич | Вессель Николай Христианович
Веселовский Федор Павлович | Вестенрик Николай Николаевич

Веске, Михаил Петрович - исследователь в области финских языков (1843 - 1890). Родился в семье эстонского крестьянина в усадьбе Веске Лифляндской губернии. Богословские науки, к которым он сначала предназначал себя, не удовлетворили его, и он посвятил себя родному народу, изучению его языка и быта, пробуждению его национального самосознания. В 1867 г. он поступил в Лейпцигский университет, где более всего занимался индо-германским языковедением. В 1872 г. за диссертацию "Untersuchungen zur vergleichenden Grammatik des finnischen Sprachstammes" признан доктором философии. В 1874 г. избран лектором эстонского языка при Дерптском университете. Во время своих разъездов по эстонским приходам и по Финляндии он собирал народные песни (числом более 1500) и материалы для определения диалектических различий и изучения мифологии. В общественной жизни Веске выступил пламенным борцом за национальное возрождение эстов, восставал против германизации их. Ездил в Венгрию, а оттуда на Волгу и на Урал для исследования мадьярского и восточно-финских языков. В 1887 г. он был назначен преподавателем финских наречий в Казанском университете. Результатом двух путешествий Веске к черемисам и мордве были "Исследования о наречиях черемисского языка" (Казань, 1889) и собрание 200 черемисских и мордовских песен. Важнейший труд его - "Славяно-финские культурные отношения по данным языка" (т. I, Казань, 1890), в котором он первый решительно и определенно высказал мысль о широком доисторическом влиянии славянства на финский мир. Во время обработки 2-го тома этого труда Веске неожиданно умер. Он был редактором научного и беллетристического журнала "Ота Маа" ("Родная Земля"), издаваемого на эстонском языке с 1884 г. Список его статей в области эстонской мифологии и эстонского языка см. в статье Смирнова (в "Этнографическом Обозрении", 1890, № 3).


Веснин Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веске Михаил Петрович | Веснины
Весин Сергей Павлович | Вессель Егор Христианович
Весин Леонид Павлович | Вессель Николай Христианович
Весеньев Иван | Вестенрик Николай Николаевич
Веселовский Юрий Алексеевич | Ветлицы

Веснин Алексей Николаевич - писатель, родился в 1869 г.; окончил курс в Московском университете по юридическому факультету; состоит на службе в министерстве финансов. Напечатал: "Британская имперская федерация и английские торговые интересы" (СПб., 1900); "Сберегательная операция и ее отношение к народному кредиту" (ib., 1901), "Североамериканские тресты" (ib., 1906).


Веснины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веснин Алексей Николаевич | Вессель Егор Христианович
Веске Михаил Петрович | Вессель Николай Христианович
Весин Сергей Павлович | Вестенрик Николай Николаевич
Весин Леонид Павлович | Ветлицы
Весеньев Иван | Ветлицыны

Веснины - русский дворянский род, восходящий к самому началу XVII в. и владевший поместьями в Смоленском уезде. Петр Никитич Веснин в 1642 г. был выборным на соборе от Смоленска и воеводой в Сольвычегодске (1652 - 1654). Племянник его, Адриан Иванович, служил в стряпчих (1658 - 1676), а сын, Степан Петрович, - в московских дворянах (1677 - 1692). Потомки их не ходатайствовали о своем древнем дворянстве, и утвержден Герольдией лишь один род Веснина по Казанской губернии, по личным заслугам (II часть). В. Р-в.


Вессель Егор Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веснины | Вессель Николай Христианович
Веснин Алексей Николаевич | Вестенрик Николай Николаевич
Веске Михаил Петрович | Ветлицы
Весин Сергей Павлович | Ветлицыны
Весин Леонид Павлович | Ветошниковы

Вессель Егор Христианович (1799 - 1853) - ученый артиллерист, генерал-лейтенант, профессор артиллерии в Михайловском артиллерийском училище, впоследствии инженер оружейных заводов. Написал курс артиллерии для младшего офицерского класса Михайловского артиллерийского училища (1830), затем для юнкерских классов того же училища (1831). Этими курсами долго пользовалась вся русская артиллерия. Кроме того, издал "Записки об артиллерийском искусстве" (1830) и "Начальные основания артиллерийского искусства" (1831).


Вессель Николай Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вессель Егор Христианович | Вестенрик Николай Николаевич
Веснины | Ветлицы
Веснин Алексей Николаевич | Ветлицыны
Веске Михаил Петрович | Ветошниковы
Весин Сергей Павлович | Ветринский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вессель Николай Христианович - педагог (1834 - 1906). Окончил курс Петербургского университета по факультету восточных языков; с начала 1860-х годов состоял редактором журнала "Учитель", где поместил много статей; в 1880-х годах редактировал журнал "Педагогический Сборник". Напечатал: "Опытная психология, в применении к воспитанию и обучению" (по Бенеке, "Учитель" 1861, отд. СПб., 1862); "Руководство к воспитанию и учению" (в приложениях к "Педагогическому Сборнику" за 1870 - 73 годы и отдельно); "История воспитания и обучения" (перев. соч. К. Раумера, СПб., 1875 - 78). Вместе с Е.К. Альбрехтом Вессель собрал и обработал "Гусельки" (128 колыбельных и других народных песен, СПб., 8-е изд., 1888), "Сборник солдатских и других песен" (СПб., 1888, 2-е изд.) и "Школьные песни" (115 народных и других песен, СПб., 3-е изд., 1888).

См. также статьи:
Альбрехты (К.Ф., Е.К., К.К.) .


Вестенрик Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вессель Николай Христианович | Ветлицы
Вессель Егор Христианович | Ветлицыны
Веснины | Ветошниковы
Веснин Алексей Николаевич | Ветринский
Веске Михаил Петрович | Ветринский Иродион Яковлевич

Вестенрик, Николай Николаевич - терапевт (предок его, выходец из Голландии, был лейб-медиком при императрице Елизавете Петровне ). Родился в 1869 г.; окончил курс в военно-медицинской академии. Состоит профессором диагностики и поликлиники в Юрьевском университете. Главные его работы: "Ueber den Einfluss Kohlensaureeinathmung auf die Korpertemperatur" (Archiv fur Exp. Path. u. Pharm.", т. 47, 1901); "Исследование по морфологии чумного микроба" ("Архив биологических наук", т. XII, 1906); "Клиническое значение дигалена при сердечных болезнях" ("Врачебный Вестник", 1907); "Об отношении звукового метода определения кровяного давления к другим способам" (Русский Врач", 47 - 48, 1907); "Аппарат для определения кровяного давления. Универсальный сфигмоманометроскоп" ("Известия военно-медицинской академии", 1908); "Ueber die Gesetze der Zuckerausscheidung beim Diabetes mellitus" ("Zeitschrift f. Klin. Med.", т. 68, 1909; вместе с Бернштейном и Болаффио из клиники v. Noorden); "О реакции крови по способу показателей" ("Русский Врач", 1909, № 7 - 8); "Ядерная проба Ad. Schmidt'a" ("Русский Врач", № 21, 1910); "Применение в клинике функциональной диагностики" ("Юбилейный Сборник в честь профессора В.П. Образцова ", 1911).


Ветлицы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вестенрик Николай Николаевич | Ветлицыны
Вессель Николай Христианович | Ветошниковы
Вессель Егор Христианович | Ветринский
Веснины | Ветринский Иродион Яковлевич
Веснин Алексей Николаевич | Ветчинины

Ветлицы - русский дворянский род, ведущий начало от Ивана Ветлицы, верстанного поместным окладом в 1662 г., и его сыновей: Дмитрия, Кузьмы и Антона. Род Ветлиц записан в VI часть родословных книг Смоленской и Тверской губерний. В. Р-в.


Ветлицыны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ветлицы | Ветошниковы
Вестенрик Николай Николаевич | Ветринский
Вессель Николай Христианович | Ветринский Иродион Яковлевич
Вессель Егор Христианович | Ветчинины
Веснины | Вехов Сергей Иванович

Ветлицыны - русский дворянский род, общего с предыдущим происхождения, имеющий родоначальником Андрея Ветлицына, испомещенного в 1678 г. Род Ветлицыных записан в VI часть родословной книги Смоленской губернии. В. Р-в.


Ветошниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ветлицыны | Ветринский
Ветлицы | Ветринский Иродион Яковлевич
Вестенрик Николай Николаевич | Ветчинины
Вессель Николай Христианович | Вехов Сергей Иванович
Вессель Егор Христианович | Вечеславы

Ветошниковы - русский дворянский род, ведущий начало от Петра Григорьевича Ветошникова, владевшего имениями с 1672 г. Род Ветошниковых записан в VI часть родословных книг Оренбургской и Уфимской губерний, но Герольдией признан лишь по личным заслугам (ч. II). В. Р-в.


Ветчинины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ветринский Иродион Яковлевич | Вехов Сергей Иванович
Ветринский | Вечеславы
Ветошниковы | Вешняков Владимир Иванович
Ветлицыны | Вешняков Игнатий Михайлович
Ветлицы | Вешняков Федор Владимирович

Ветчинины - русский дворянский род, имеющий своим родоначальником одоевца Луку Васильевича Ветчинина, испомещенного в 1628 г. и записанный в VI часть родословных книг губерний: Орловской, Тамбовской и Тульской. В. Р-в.


Вечеславы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вехов Сергей Иванович | Вешняков Владимир Иванович
Ветчинины | Вешняков Игнатий Михайлович
Ветринский Иродион Яковлевич | Вешняков Федор Владимирович
Ветринский | Вешняковы
Ветошниковы | Взметневы

Вечеславы - русский дворянский род, распадающийся на две ветви: одна имеет родоначальником Василия Ильича Вечеслава с внуками Иваном, Саввой и Семеном Артемьевичами, испомещенными в 1578 г., а другая - Ждана (Елизария) Андреевича В., с сыновьями Иваном и Федором. Первая ветвь дворян В. записана в VI часть родословных книг губерний: Владимирской, Московской, Рязанской и Ярославской. Потомству Ивана Ждановича В., служившего по Суздалю и испомещенного в 1630 г., Герольдией в древнем дворянстве отказано. В. Р-в.


Вешняков Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вечеславы | Вешняков Игнатий Михайлович
Вехов Сергей Иванович | Вешняков Федор Владимирович
Ветчинины | Вешняковы
Ветринский Иродион Яковлевич | Взметневы
Ветринский | Взовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вешняков (Владимир Иванович), русский экономист и административный деятель, родился в 1830 году в С.-Петербурге. Окончил курс в Петербургском университете, на юридическом факультете, по разряду камеральных наук. В Министерстве государственных имуществ, в департаменте сельского хозяйства, занимал последовательно должности начальника отделения, вице-директора и директора. С 1883 года Владимир Иванович состоит товарищем министра государственных имуществ; имеет звания сенатора и статс-секретаря. К числу важнейших правительственных распоряжений по сельскому хозяйству, состоявшихся в течение 8-летней бытности Владимира Ивановича директором департамента, принадлежат: издание положения и устава земледельческих училищ (1878); организация собирания сведений о состоянии сельского хозяйства в различных местностях России (1878); устройство правильной регистрации текущих сельскохозяйственных явлений, при помощи постоянных корреспондентов, и издания департаментом непрерывной летописи сельскохозяйственной жизни страны (1880 - 1881); снаряжение экспедиций для исследования состояния овцеводства (1880), издавшей свои труды в семи объемистых выпусках, и скотоводства (1882), из работ которой появилось два выпуска; организация торфяного дела (1882); издание нормального положения о низших сельскохозяйственных школах (1882 - 1883). В 1880 году Вешняков был командирован в разные губернии для совещания с представителями сельскохозяйственных обществ и механических заведений о мерах к облегчению сельским хозяевам приобретать земледельческие машины и орудия отечественного производства, а также о способах содействия развитию сельскохозяйственного машиностроения в России. Результатом этой командировки было учреждение комиссии, выработавшей основания для так называемых соловекселей, выдаваемых землевладельцами. В 1886 году Владимир Иванович председательствовал на съезде железнозаводчиков в С.-Петербурге, в 1888 г. - на съезде рыбопромышленников и, в том же году, - в особом совещании при Министерстве финансов, с участием винокуренных заводчиков, в котором выработаны главные основания закона о сельскохозяйственном винокурении. Участвовал также в трудах ученых обществ: географического, где он был секретарем отделения статистики и членом совета, и вольного экономического, где был председателем политико-экономического комитета и вице-президентом общества. Почти все русские сельскохозяйственные и оба лесные общества считают Вешнякова своим почетным членом. Как представитель Министерства государственных имуществ, Вешняков участвовал на международных статистических конгрессах в Берлине (1863), Гаге (1869) и С.-Петербурге (1872) и на съезде сельских хозяев в Вене (1873). Из трудов Вешнякова, напечатанных в виде отдельных изданий, следует упомянуть: "О причинах возвышения Московского княжества" (1851); "Обзор сельскохозяйственных учреждений в Англии, Франции, Бельгии, Голландии, Германии и Италии" (1866; это - отчет о командировке в 1861 г. за границу, имевший существенное влияние на направление деятельности Министерства государственных имуществ в последующие годы); "Notice sur l'industrie domestique en Russie" (1873; брошюра, поясняющая значение русского кустарного отдела на венской международной выставке) и "Сборник законов и постановлений для землевладельцев и сельских хозяев" (1873, с дополнениями 1882 и 1888 годов; 2-е издание печатается). Под редакцией Вешнякова изданы: перевод сочинения Курсель-Сенёля "Руководство к теоретическому и практическому изучению предприятий промышленных, торговых и земледельческих" (1860) и юбилейные издания - "Очерк пятидесятилетней деятельности Министерства государственных имуществ" (1887) и "Историческое обозрение 50-летней деятельности того же министерства" (1887 - 1888). Сверх того, Вешняков поместил много статей в "Журнале Министерства государственных имуществ" (1857 - 1864), "Трудах Императорской Академии наук" (1861), "Архив историко-юридических сведений о России" Н.В. Калачева (1861), "Известиях Императорского русского географического общества" (1869), "Русском Вестнике" (1869), "Записках Императорского русского технического общества" (1870), "Вестнике Европы" (1870 - 1872), "Сборнике Императорского русского исторического общества" ("Проект императрицы Екатерины II об устройстве свободных сельских обывателей"), "Сборнике государственных знаний" ("Привилегии на изобретения"), "Земледельческой газете" и других изданиях.

См. также статьи:
Россия, разд. Статистика .


Вешняков Игнатий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вешняков Владимир Иванович | Вешняков Федор Владимирович
Вечеславы | Вешняковы
Вехов Сергей Иванович | Взметневы
Ветчинины | Взовские
Ветринский Иродион Яковлевич | Виардо Полина (Viardot-Garcia)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вешняков (Игнатий Михайлович) - стряпчий, потом постельничий (1552) царя Иоанна Грозного . Вместе с Алексеем Адашевым он был близок к царю, при котором находился во всех походах. В 1551 г., когда поставлен был г. Свияжск и вся горная сторона Волги пристала к Москве, для приведения к присяге вновь присоединившихся к Московскому государству послан был к воеводам стряпчий Вешняков. В 1554 году государь послал на Астрахань войско, предводителями которого были князья Юрий Пронский-Шемякин и постельничий Вешняков. Затем, в 1559 г., Вешняков принимал участие в военных действиях против крымцев: "он исшел на устье Днепра и поймал" ногайских мурз, братьев Араслана . Умер в 1565 г. Князь Курбский называет его "мужем во истину храбрым и нарочитым". А. Э.

Назад Вперед


Вешняков Федор Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вешняков Игнатий Михайлович | Вешняковы
Вешняков Владимир Иванович | Взметневы
Вечеславы | Взовские
Вехов Сергей Иванович | Виардо Полина (Viardot-Garcia)
Ветчинины | Виббе Филипп Филиппович

Вешняков (Федор Владимирович), родился 16 января 1828 г., образование получил в училище правоведения, состоит ныне членом московской судебной палаты. Вешняков посвятил себя сравнительным историко-биографическим исследованиям. Результатом этих исследований были следующие издания его на французском языке: "Ebauche d'une Economie des travaux scientifiques et esthetiques" (1860); "Introduction aux recherches sur l'Economie des travaux scientifiques" (1870); 3 отдела "Recherches sur les conditions anthropologiques de la production scientifique et esthetique" (1865 - 1873); "Histoire des beaux types feminins. Introduction" (1878). Вешняков - член парижского антропологического общества и почетный член московского общества испытателей природы.


Вешняковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вешняков Федор Владимирович | Взметневы
Вешняков Игнатий Михайлович | Взовские
Вешняков Владимир Иванович | Виардо Полина (Viardot-Garcia)
Вечеславы | Виббе Филипп Филиппович
Вехов Сергей Иванович | Вигант (Вигальт, Вигунт)

Вешняковы - русский дворянский род, ведущий начало от Ивана Назарьевича (или Афанасьевича) Вешнякова, сыновья которого Тимофей (1624) и Федор (1631) явились родоначальниками двух особых ветвей дворян Вешняковых. Потомство Тимофея Ивановича Вешнякова записано в VI часть родословных книг Казанской и Смоленской губерний, потомство Федора Ивановича Вешнякова - в VI часть родословной книги Тверской губернии. Отдельно стоит род Вешняковых, записанный в VI часть родословных книг Нижегородской и Московской губерний, - потомство стольника Андрея Михайловича Вешнякова, верстанного поместьем в 1676 г. и бывшего воеводой в Торжке в 1690 г. и в Ростове в 1699 г. В. Р-в.


Взметневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вешняковы | Взовские
Вешняков Федор Владимирович | Виардо Полина (Viardot-Garcia)
Вешняков Игнатий Михайлович | Виббе Филипп Филиппович
Вешняков Владимир Иванович | Вигант (Вигальт, Вигунт)
Вечеславы | Вигель Филипп Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Взметневы - русский дворянский род, ведущий начало от Семена и Василия Прокофьевичей Взметневых, верстанных поместьями в 1628 г. Род Взметневых записан в VI часть родословной книги Рязанской губернии. В. Р-в.

Назад Вперед


Взовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Взметневы | Виардо Полина (Viardot-Garcia)
Вешняковы | Виббе Филипп Филиппович
Вешняков Федор Владимирович | Вигант (Вигальт, Вигунт)
Вешняков Игнатий Михайлович | Вигель Филипп Филиппович
Вешняков Владимир Иванович | Вигилянский Петр Борисович

Взовские - русский дворянский род, происходящий от Данилы Взовского, внук которого, Филипп Иванович, владел деревней Взовской в 1642 г. Хотя потомство последнего и было записано в VI часть родословных книг Пензенской и Нижегородской губерний, но, вследствие перехода в XVIII в. членов рода Взовских в однодворцы, дворяне Взовские до сих пор еще остаются не восстановленными в своем "первобытном состоянии". В. Р-в.


Виббе Филипп Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виардо Полина (Viardot-Garcia) | Вигант (Вигальт, Вигунт)
Взовские | Вигель Филипп Филиппович
Взметневы | Вигилянский Петр Борисович
Вешняковы | Видеман Фердинанд Иванович
Вешняков Федор Владимирович | Виельгорские (графы Матвей и Михаил Юрьевичи)

Виббе (Филипп Филиппович) - известный в Южной России сельский хозяин, успешно занимавшийся уже в тридцатых годах лесоразведением в менонитских колониях на реке Молочной и, после смерти своего тестя И.И. Корниса в 1848 году, более тринадцати лет, до 1861 года, руководивший лесными и садовыми работами в "бердянской образцовой плантации" ("плантаже", по выражению местных жителей), лежащей в 13 верстах от города Мелитополя и основанной в 1845 году графом Киселевым для распространения между государственными крестьянами Новороссийского края садоводства и древоводства посредством практического обучения крестьянских мальчиков и безденежного отпуска фруктовых и лесных деревьев. В половине шестидесятых годов эта плантация была преобразована в нынешнее Бердянское степное лесничество, в котором к 1 января 1890 года числилось 923 десятины искусственно разведенного леса. В хуторе Юшанке, на реке Молочной, принадлежащем Виббе, почти шестьдесят лет весьма успешно производится лесоразведение, а в колонии Орлов устроено образцовое сельское хозяйство, где содержится стадо холмогорских коров, табун лошадей и более 10000 тонкорунных овец лучшей саксонской породы. Из литературных трудов Виббе в "Газете Лесоводства и Охоты" 1855 г. помещена статья: "Практические заметки о рабочей силе, потребной для производства некоторых работ в лесных плантациях Таврической губернии". В. С.


Вигант (Вигальт, Вигунт)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виббе Филипп Филиппович | Вигель Филипп Филиппович
Виардо Полина (Viardot-Garcia) | Вигилянский Петр Борисович
Взовские | Видеман Фердинанд Иванович
Взметневы | Виельгорские (графы Матвей и Михаил Юрьевичи)
Вешняковы | Виельгорский Матвей Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вигант, Вигальт, чаще Вигунт - князь Керновский, брат Владислава-Ягелла, сын одной с ним матери, Ульяны Александровны, княжны Тверской, второй жены Ольгерда . Есть известия, что Вигант первоначально был крещен по греческому обряду, причем получил христианское имя Федор-Василий. Но в 1386 г., сопровождая старшего брата своего Ягелла в Краков, он там вместе с ним крестился по католическому обряду, приняв имя Александра. В военной истории Литвы он отмечается несколько раз, но не играл большой роли. Умер 1392 г. Польские хронисты в смерти Виганта обвиняют Витовта , который будто бы отравил его; но польские историки находят эти обвинения неосновательными. См. статьи Ю. Бартошевича в "Encykl. Powsz." Orgiebranda (I, 398 - 9; XXVI, 278 - 82). А. Э.

Назад Вперед


Вигель Филипп Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вигант (Вигальт, Вигунт) | Вигилянский Петр Борисович
Виббе Филипп Филиппович | Видеман Фердинанд Иванович
Виардо Полина (Viardot-Garcia) | Виельгорские (графы Матвей и Михаил Юрьевичи)
Взовские | Виельгорский Матвей Юрьевич
Взметневы | Виельгорский Михаил Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вигель Филипп Филиппович - один из замечательных русских мемуаристов (1786 - 1856). По отцу финн, по матери он происходил из дворянского рода Лебедевых. Воспитывался в Москве и в имении князя С. Голицына , где был в общении с Крыловым , воспитателем княжеских сыновей. Состоял на службе в московском архиве коллегии иностранных дел; участвовал в посольстве Головкина в Китай. Позднее был керч-еникальским градоначальником и директором департамента иностранных вероисповеданий. Известностью своей он обязан только своим мемуарам, могущим служить превосходным материалом для историка. Множество исторических лиц прошло перед Вигелем. Он сознательно воспринял вступление на престол Павла , знал Николая Павловича еще великим князем, видел семейство Пугачева , соприкасался с масонами и мартинистами, посещал радения квакеров в Михайловском замке. В записках его проходят Кутайсов , князь А.Н. Голицын , поэт-министр Дмитриев , князь Багратион , Каподистрия , поколение Воронцовых , Раевских , Кочубеев . В Пензе он застал Сперанского , "как Наполеона на Эльбе", уже свергнутого и сдавшегося; при нем доживал свой век "на покое" Румянцев-Задунайский . Назначение Кутузова , все перипетии войны и мира, все слухи и сплетни об интригах и войне, немилость и ссылка Сперанского, первые смутные известия о смерти Александра , 14 декабря, - все это было для Вигеля сегодняшним днем. Он был коротко знаком с Пушкиным (см. 6-ю часть "Воспоминаний"), знал Карамзина , Гоголя , Вяземского , Батюшкова , Гнедича , Бестужева-Марлинского , Тургеневых , Д. Блудова , Шаховского , Туманского , был в дружеской переписке с Жуковским , на "ты" с Загоскиным , "бывал вне себя" от драматических сочинений Озерова . Старосветский быт, дворянское чванство, старинное передвижение по убогим дорогам с приключениями и знакомствами в пути, служебные интриги - все это великолепно передано Вигелем в спокойной, неторопливой манере. Не на такой высоте стоит рассказ Вигеля там, где на сцену выступают отдельные личности. Здесь Вигель пристрастен, узок, лицеприятен. Многие станицы его в этом отношении очень показательны для психологии чиновного человека той поры, но историк может принять их лишь с поправками, учитывая желчность, раздражительность и реакционность. Часто, однако, он правильно ценил людей в самый разгар их деятельности. В архимандрите Фотии он верно увидел "умного и смелого изувера", в Аракчееве оттенил деспотизм временщика. Для мрачно чиновного мировоззрения Вигеля, к концу жизни впавшего в тот крикливый и буйственный патриотизм, который позднее получил имя черносотенства, характерно отношение Вигеля к Гоголю. Вигель равнодушно не мог слышать имени Гоголя, пока последний был выразителем интеллигентского протеста, и превознес его, когда вышла его "Переписка". Позорную страницу в биографию Вигеля вписывает его донос митрополиту Серафиму на философское письмо Чаадаева в "Телескопе" 1836 г. Давно не терпевший Чаадаева, Вигель ополчился на "богомерзкую статью", как на "ужаснейшую клевету на Россию". Обращение митрополита к графу Бенкендорфу и требование довести о статье до сведения государя подсказаны были голосом Вигеля ("Донос" см. в "Русской Старине", 1870, т. I; ср. "Русская Старина", 1896, 3, стр. 612). Убийственно злая эпиграмма Соболевского припечатала имя Вигеля к позорному столбу как имя доносчика и политикана, не разбирающего средств борьбы. "Воспоминания" Вигеля изданы дважды, в первый раз (не вполне) Катковым , предварительно напечатавшим их в "Русском Вестнике" в 1864 - 65 годах, во второй раз в "Русском Архиве", 1891, 92 и 93 годов. Записки заканчиваются кануном польского мятежа. К ним приложена "Записка Вигеля о Керчи". А. Измайлов.

См. также статьи:
Бенкендорфы (А.Х., К.Х.) ;
Берилова Настасья Петровна ;
Блудов Дмитрий Николаевич ;
Булгаков Александр Яковлевич ;
Вальберг Иван Иванович ;
Дюпор (Louis Duport) ;
Истомина Евдокия Ильинична ;
Каратыгин Василий Андреевич ;
Крылов Иван Андреевич ;
Малиновский Алексей Федорович ;
Померанцев Василий Петрович ;
Разумовский Алексей Кириллович ;
Ростопчин Федор Васильевич (Растопчин) ;
Северин Дмитрий Петрович (Сиверин) ;
Хвостова Александра Петровна ;
Чаадаев Петр Яковлевич .


Вигилянский Петр Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вигель Филипп Филиппович | Видеман Фердинанд Иванович
Вигант (Вигальт, Вигунт) | Виельгорские (графы Матвей и Михаил Юрьевичи)
Виббе Филипп Филиппович | Виельгорский Матвей Юрьевич
Виардо Полина (Viardot-Garcia) | Виельгорский Михаил Юрьевич
Взовские | Виельгорский Юрий Михайлович

Вигилянский Петр Борисович - писатель, священник (1776 - 1848), учился в казанской академии; преподавал в Петербургской духовной академии историю и географию. В 1807 г. рукоположен в священники. Его главные труды: "Географическое обозрение Европы" (М., 1805), "Краткое географическое обозрение всех частей света" (СПб.; 1805) и "Опыт священной географии" (ib., 1808).


Видеман Фердинанд Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вигилянский Петр Борисович | Виельгорские (графы Матвей и Михаил Юрьевичи)
Вигель Филипп Филиппович | Виельгорский Матвей Юрьевич
Вигант (Вигальт, Вигунт) | Виельгорский Михаил Юрьевич
Виббе Филипп Филиппович | Виельгорский Юрий Михайлович
Виардо Полина (Viardot-Garcia) | Викторин (в миру Валентин Дмитриевич Любимов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Видеман Фердинанд Иванович - исследователь в области финских языков (1805 - 1887). Учился в Дерптском университете. Уже первые труды его: "Versuch einer Grammatik der syrjanischen Sprache" (Ревель, 1847) и "Versech einer Grammatik der Tscheremissischen Sprache" (Ревель, 1847), обратили на него внимание академии наук. Особое значение имела его "Grammatik der votjakischen Sprache" (ib., 1851), явившаяся почти первым научным трудом в этой области. Вслед затем Видеман, в сотрудничестве с Вебером , издал описание остзейской флоры ("Beschreibung der phanerorganischen Gewachse Esth-, Liv- und Curlands". Ревель, 1852); особенно ценна в этом труде лингвистическая разработка местных названий. В 1857 г. Видеман был избран членом академии наук, поручившей ему разработать оставшиеся после смерти Шегрена рукописные материалы по языку ливов. Видеман пополнил пробелы в материалах Шегрена и издал "J. A. Sjogren's Livische Grammatik nebst Sprachproben" и "Livisch-deutsches und deutsch-livisches Worterbuch" (образуют второй том "Sjogren's Gesammelte Schriften", СПб., 1861). Другие труды Видемана: "Versuch uber den werroesthnischen Dialect" (СПб., 1864); "Grammatik der ersamordwinischen Sprache" (СПб., 1865); "Esthnisch-deutsches Worterbuch" (СПб., 2-е изд.,1891 - 93); "Обзор прежней судьбы и нынешнего состояния ливов" (СПб., 1870); "О происхождении и языке ныне вымерших в Курляндии кревинов" (СПб., 1872; есть и на немецком языке); "Grammatik der esthnischen Sprache" (СПб., 1875); "Aus dem inneren und ausseren Leben der Esthen" (СПб., 1876); "Syrjanisch deutsches Worterbuch" (СПб., 1880); "Grammatik der syrjanischen Spache, mit Berucksichtigung ihrer Dialekte und des Wotjakischen" (СПб., 1884).

См. также статьи:
Голенкин Михаил Ильич .


Викторин (в миру Валентин Дмитриевич Любимов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виельгорский Юрий Михайлович | Викторов Алексей Егорович
Виельгорский Михаил Юрьевич | Викторова Марья Александровна (урожденная Макулова)
Виельгорский Матвей Юрьевич | Виленкин Николай Максимович
Виельгорские (графы Матвей и Михаил Юрьевичи) | Вилинбаховы (Виленбаховы)
Видеман Фердинанд Иванович | Вилламов Григорий Иванович

Викторин, в миру Валентин Дмитриевич Любимов (1821 - 1882) - духовный писатель, магистр спб. духовной академии; был в ней профессором богословия, затем епископом полоцким и каменец-подольским. Главные труды Викторина: "Истинный друг духовного юноши" (СПб., 1858), "Иисус Христос есть истинный Бог наш" (СПб., 1858), "О превосходстве христианства пред мухаммеданством" ("Православный Собеседник", 1874, III), "Понятия о женщине и быт ее у мухаммедан и у христиан" (ib., 1875, I).


Виленкин Николай Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Викторова Марья Александровна (урожденная Макулова) | Вилинбаховы (Виленбаховы)
Викторов Алексей Егорович | Вилламов Григорий Иванович
Викторин (в миру Валентин Дмитриевич Любимов) | Вилламов Иоган-Готтлиб (Willamow)
Виельгорский Юрий Михайлович | Виллевальде Богдан Павлович
Виельгорский Михаил Юрьевич | Виллие Яков Васильевич (Wylie)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виленкин Николай Максимович - поэт: см. Минский .

Назад Вперед


Вилинбаховы (Виленбаховы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виленкин Николай Максимович | Вилламов Григорий Иванович
Викторова Марья Александровна (урожденная Макулова) | Вилламов Иоган-Готтлиб (Willamow)
Викторов Алексей Егорович | Виллевальде Богдан Павлович
Викторин (в миру Валентин Дмитриевич Любимов) | Виллие Яков Васильевич (Wylie)
Виельгорский Юрий Михайлович | Виллоуби (Willoughby)

Вилинбаховы (также Виленбаховы) - русский дворянский род, ведущий начало от Филиппа Виленбаха, приехавшего в Россию в начале XVII века и награжденного "за службы" поместьями в Ярославском уезде в 1628 - 29 годах. Из троих его сыновей потомство имели Степан и Максим. Род Вилинбаховых записан в VI часть родословных книг Ярославской и Витебской губерний. В. Р-в.


Вилламов Григорий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вилинбаховы (Виленбаховы) | Вилламов Иоган-Готтлиб (Willamow)
Виленкин Николай Максимович | Виллевальде Богдан Павлович
Викторова Марья Александровна (урожденная Макулова) | Виллие Яков Васильевич (Wylie)
Викторов Алексей Егорович | Виллоуби (Willoughby)
Викторин (в миру Валентин Дмитриевич Любимов) | Виллуан Александр Иванович

Вилламов (Григорий Иванович) - статс-секретарь. Родился в 1771 г.; в 1788 г. принят студентом в коллегию иностранных дел; в 1789 г. произведен в актуариусы и отправлен во флот, действовавший против шведов, к принцу Нассау-Зигену ; в 1792 г. определен в стокгольмскую миссию, в 1794 г. - переводчиком в иностранную коллегию: в 1801 г. назначен "быть у исправления дел" при государыне Марии Феодоровне ; в 1828 г. назначен статс-секретарем по IV отделению собственной Е. И. В. канцелярии, в каковой должности пробыл до своей смерти, в 1842 г. Им написана книга: "Хронологическое начертание деяний блаженныя памяти Государыни Императрицы Марии Феодоровны в пользу состоявших под высочайшим ее покровительством заведений" (СПб., 1836). Сведения о нем и портрет его в книге "Пятидесятилетие IV отделения собственной Е. И. В. канцелярии" (СПб., 1878, стр. 1 - 61).


Вилламов Иоган-Готтлиб (Willamow)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вилламов Григорий Иванович | Виллевальде Богдан Павлович
Вилинбаховы (Виленбаховы) | Виллие Яков Васильевич (Wylie)
Виленкин Николай Максимович | Виллоуби (Willoughby)
Викторова Марья Александровна (урожденная Макулова) | Виллуан Александр Иванович
Викторов Алексей Егорович | Виль Иосиф (Wiel)

Вилламов (Иоган-Готтлиб Willamow) - педагог и поэт, родился 1736 г., был преподавателем в торнской гимназии. Издал стихотворения "Dythyramben" (1763) и в прозе "Dialogische Fabeln" (1765). В 1767 году он переселился в С.-Петербург, где получил место директора немецкой школы; первое время он жил хорошо, перевел с греческого "Батрахиомахию" (1771); но потом открылись недочеты по училищным сумам и Вилламов вынужден был подать в отставку в 1776 г. Борьба с нищетой и грошовые уроки надорвали силы Вилламова и он скончался 21 мая 1777 г. Его стихи были изданы два раза, в Лейпциге (1779) и в Вене (1793), под общим заглавием "Poetische Schriften".


Виллевальде Богдан Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вилламов Иоган-Готтлиб (Willamow) | Виллие Яков Васильевич (Wylie)
Вилламов Григорий Иванович | Виллоуби (Willoughby)
Вилинбаховы (Виленбаховы) | Виллуан Александр Иванович
Виленкин Николай Максимович | Виль Иосиф (Wiel)
Викторова Марья Александровна (урожденная Макулова) | Вильбоа Константин Петрович (Villebois)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виллевальде (Богдан Павлович) - профессор батальной живописи. Родился в Павловске в 1818 г. Первоначально изучал живопись у иностранного художника Юнгштедта, а в академию поступил в 1838 г., где занимался под руководством К.П. Брюллова и А.Н. Зауервейда. Имеет все академические медали. В 1842 году был отправлен за границу пансионером академии, но в 1844 году был вызван в Россию, по высочайшему повелению, для окончания работ, высочайше заказанных Зауервейду, умершему до выполнения их. В 1848 г. получил звание профессора за программу: "Сражение при Гисгюбеле" и "Сражение при Париже"; с тех пор он состоял профессором академии художеств. Виллевальде окончательно посвятил себя военному жанру. Он объезжал и собирал на месте материал для своих картин в Венгерской кампании 1849 года, на Дунае в 1854, под Севастополем в 1855 г., на Кавказе в 1860 г., в Малой Азии и на Дунае в последнюю Русско-турецкую войну. Умер в Дрездене 11 (23) апреля 1903 г. Большинство его жанровых картин взято им из кампании 1812 г.; все они, главным образом, написаны по рассказам очевидцев или по сохранившимся документам. Большинство этих произведений находится в галереях и дворцах особ Императорской фамилии. Приводим название нескольких его картин: "Сражение при Быстрице, 1849 г.", "Сражение под Карсом", "Атака под Варшавой", "Охотники Шериванского полка на Гунибе", "Сражение при Брони", "Сражение при Грохове", "Сражение при Гравелоте, в 1870 г.", "Сражение при Бронницах", "Башкиры во Франции в 1814 г.", "Александр I в Дрездене на террасе Брюля", "Подвиг конного полка в сражении при Аустерлице", "Казаки при Бауцене в 1813 г.", "Граф Блюхер и казаки в Бауцене после сражения в 1813 г.", "Печальное известие (1813)", "Лейб-гусар и савойяры (1813)", "Казаки на Рейне (1814 года)", "Казаки везде дома (1815)", "Не бойтесь, мы казаки. Саксония, 1813 г.", "Сдача Шамиля", "Император Александр I в лагере башкирского войска на Бельвильских высотах, в Париже в 1814 г.", "Торжественный въезд императора Александра II в Москву для коронации в 1856 году", "На берегу Дуная в 1877 г.", "Разъезд улан в Болгарии". Разнообразие композиции, часто драматический характер сцен, иногда юмористический оттенок, историческая верность, типичность фигур - вот достоинства картин Виллевальде. Можно сказать, что Виллевальде создал русский баталический жанр и русскую батальную живопись. Под его руководством образовались почти все лучшие русские баталисты. В. Чуйко.

См. также статьи:
Грузинский Петр Николаевич ;
Ковалевский Павел Осипович ;
Микешин Михаил Осипович ;
Попов Андрей Андреевич ;
Риццони (два русских живописца) ;
Филиппов Константин Николаевич ;
Шварц Вячеслав Григорьевич .


Виллие Яков Васильевич (Wylie)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виллевальде Богдан Павлович | Виллоуби (Willoughby)
Вилламов Иоган-Готтлиб (Willamow) | Виллуан Александр Иванович
Вилламов Григорий Иванович | Виль Иосиф (Wiel)
Вилинбаховы (Виленбаховы) | Вильбоа Константин Петрович (Villebois)
Виленкин Николай Максимович | Вильбоа Никита Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виллие (Wylie), Яков Васильевич - баронет, сын пастора. Родился в Шотландии в 1765 г., изучил медицину в Эдинбурге. В Россию был приглашен в 1790 г. и служил сначала военным врачом в Литве и Польше. В Петербурге быстро приобрел, как хирург, широкую известность и был назначен лейб-хирургом. Много сделал для реорганизации преподавания медицины и всей крайне неудовлетворительной постановки медицинского дела в России. В 1806 г. Виллие был назначен главным медицинским инспектором; создал Госпитальный устав, преобразовал и расширил медико-хирургическую академию, издал (1806) новую фармакопею ("Pharmacopaea castrensis Ruthenica", 4-е издание 1848) и наставление о важнейших хирургических операциях. С 1808 по 1838 г. был президентом медико-хирургической академии; расширил ее научно-вспомогательные средства и объем преподавания. Сопровождал императора Александра I во всех его походах; организовал санитарную часть в армии. Основал "Военно-Медицинский Журнал". До конца жизни был главным инспектором медицинской части в армии. Умер в 1854 г., завещав более миллиона рублей на устройство больницы, получившей название клинической больницы баронета Виллие. Перед главным фасадом ее ему поставлен памятник.

См. также статьи:
Бессер Виктор Вилибальдович ;
Буренин Виктор Петрович ;
Шервуд-Верный Иван Васильевич .


Виллоуби (Willoughby)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виллие Яков Васильевич (Wylie) | Виллуан Александр Иванович
Виллевальде Богдан Павлович | Виль Иосиф (Wiel)
Вилламов Иоган-Готтлиб (Willamow) | Вильбоа Константин Петрович (Villebois)
Вилламов Григорий Иванович | Вильбоа Никита Петрович
Вилинбаховы (Виленбаховы) | Вильбор Жозеф (Vilbort)

Виллоуби (Willoughby) - английский адмирал, по прозванию "бессмертный". В 1812 г., в чине полковника, служил в рядах русской армии, где был несколько раз ранен и под Лейпцигом потерял руку, за что получал от России пенсию до самой смерти (1849). Виллоуби отличался храбростью, был 70 раз ранен из огнестрельного оружия, несколько раз холодным оружием, потерял глаз, часть подбородка и, как уже сказано, руку; два года был в плену в Триполи и три раза терпел кораблекрушения. Он был превосходный пловец; во время одного из своих крушений, держась за весло, пробыл на воде 10 часов; когда бежал из плена, то без всякой помощи проплыл 2 мили, пока не был взят мимо проходившим кораблем. П. Г.


Виллуан Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виллоуби (Willoughby) | Виль Иосиф (Wiel)
Виллие Яков Васильевич (Wylie) | Вильбоа Константин Петрович (Villebois)
Виллевальде Богдан Павлович | Вильбоа Никита Петрович
Вилламов Иоган-Готтлиб (Willamow) | Вильбор Жозеф (Vilbort)
Вилламов Григорий Иванович | Вильде Николай Евстафиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виллуан Александр Иванович - музыкальный педагог и композитор (1804 - 78), сын французского эмигранта, Villoing. Занимался музыкой у Ф.К. Гебеля; выступал в концертах и преподавал музыку, между прочим, Антону Рубинштейну , которого сопровождал в первом его концертном турне (1840 - 42). В 1862 г. поступил профессором в только что основанную спб. консерваторию. В 1863 г. выпустил в свет "Школу для фортепиано". Принятая руководством в консерватории, она выдержала много изданий и была переведена на немецкий и французский языки. А. Рубинштейн отзывается о своем учителе восторженно. Музыкальные сочинения Виллуана, по большей части, остались в рукописях. Ранние из них - танцы и романсы - изданы в Москве (романс "Признание", 1835 г.; "Seconde Quadrille"); другие, как, например, "Grande Valse et Mazurka", "La folle de Moscou", "Ballade". - Из трех фортепианных концертов издан лишь первый (c-dur). Виллуан сочинил еще две увертюры для оркестра в СПб., фортепианное трио и др. Как композитор, Виллуан известностью не пользовался. - См. А.А. Неустроев "А. И. В. и первое концертное путешествие по Европе Рубинштейна" ("Русская Старина", 1890); "А. И. В.", биографическая заметка L. ("Русская Музыкальная Газета", 1904, № 43).

См. также статьи:
Рубинштейн Антон Григорьевич .


Виль Иосиф (Wiel)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виллуан Александр Иванович | Вильбоа Константин Петрович (Villebois)
Виллоуби (Willoughby) | Вильбоа Никита Петрович
Виллие Яков Васильевич (Wylie) | Вильбор Жозеф (Vilbort)
Виллевальде Богдан Павлович | Вильде Николай Евстафиевич
Вилламов Иоган-Готтлиб (Willamow) | Вилье де Лиль-Адан Эмилий Самойлович

Виль (Wiel), Иосиф - швейцарский специалист по болезням желудка (1828 - 1881). Написал ряд ученых и популярных статей по болезням желудка и диете. Особенной известностью пользуются переведенные на многие языки (и на русский): "Диетическая поваренная книга с указанием питания страдающих болезнями желудка"; "Пища для страдающих желудком"; то же для лихорадочных; то же для грудных и т. д.


Вильбоа Константин Петрович (Villebois)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виль Иосиф (Wiel) | Вильбоа Никита Петрович
Виллуан Александр Иванович | Вильбор Жозеф (Vilbort)
Виллоуби (Willoughby) | Вильде Николай Евстафиевич
Виллие Яков Васильевич (Wylie) | Вилье де Лиль-Адан Эмилий Самойлович
Виллевальде Богдан Павлович | Вилье Михаил Яковлевич (Виллие)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вильбоа (Villebois) Константин Петрович - русский композитор (1817 - 1882). Систематического музыкального образования не получил. Писал популярные в свое время романсы, например, дуэт "Моряки" ("Нелюдимо наше море"); составил сборники 25 русских песен для одного голоса с сопровождением фортепиано и 150 русских песен для различных инструментов. Гармонизация песен в этих сборниках не отличается верностью характера русской песни. Из трех его опер поставлена была только одна "Наташа", в Санкт-Петербурге, но после немногих представлений была снята с репертуара.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Вильбоа Никита Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вильбоа Константин Петрович (Villebois) | Вильбор Жозеф (Vilbort)
Виль Иосиф (Wiel) | Вильде Николай Евстафиевич
Виллуан Александр Иванович | Вилье де Лиль-Адан Эмилий Самойлович
Виллоуби (Willoughby) | Вилье Михаил Яковлевич (Виллие)
Виллие Яков Васильевич (Wylie) | Вилькина Людмила Николаевна

Вильбоа (Никита Петрович) - моряк, участвовавший в петровских войнах со шведами и в персидском походе. В 1743 году назначен главным командиром кронштадтского порта. Умер в 1760 г.


Вильбор Жозеф (Vilbort)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вильбоа Никита Петрович | Вильде Николай Евстафиевич
Вильбоа Константин Петрович (Villebois) | Вилье де Лиль-Адан Эмилий Самойлович
Виль Иосиф (Wiel) | Вилье Михаил Яковлевич (Виллие)
Виллуан Александр Иванович | Вилькина Людмила Николаевна
Виллоуби (Willoughby) | Вилькинс Александр Ильич

Вильбор (Жозеф Vilbort) - французский публицист, родился в 1829 г. Газета "Siecle" посылала его корреспондентом на театр австро-прусской войны в 1866 году; в качестве сотрудника "Revue de deux mondes" Вильбор путешествовал по Алжирии и в 1879 г. напечатал обстоятельный очерк быта и нравов кабилов, под заглавием: "Jasmina". Из отдельно вышедших его сочинений следует упомянуть: "Oeuvres dramatiques" (1857), "La Pologne et son droit" (1861), "Varsovie, lettres a Sa Majeste Alexandre II" (1861), "Voyage illustre dans les deux mondes" (1863), "Les heroines" (1864), "Les cyniques" (1866), "L'oeuvre de mr. de Bismarck" (1869), "En Kabylie, voyage d'une parisienne au Djurjura" (1875), "Nouvelles campinoises" (1877), "La chimere d'amour" (1883) и драму: "Inflexible" (1884).


Вильде Николай Евстафиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вильбор Жозеф (Vilbort) | Вилье де Лиль-Адан Эмилий Самойлович
Вильбоа Никита Петрович | Вилье Михаил Яковлевич (Виллие)
Вильбоа Константин Петрович (Villebois) | Вилькина Людмила Николаевна
Виль Иосиф (Wiel) | Вилькинс Александр Ильич
Виллуан Александр Иванович | Вилькинс Иван Яковлевич

Вильде Николай Евстафиевич - артист и драматический писатель (1832 - 96). Получил образование в Петербургском университете. Более 35 лет играл на сцене московского Малого театра. Из его оригинальных и переводных драматических произведений ("Арахнея", "Преступница", "Старички и молодежь", пьеса в стихах: "Изабелла Кастильская" и др.) некоторые вышли отдельным изданием. В 1879 г. он издал также "Сборник театральных пьес", т. I.


История развития качества в разных странах

Управление качеством в Древнем Риме

 Развитие стандартизации в различных областях обеспечило основу для многих достижений римлян в менеджменте качества. Стандартизация коснулась единиц измерения, размеров и форм строительных материалов, конструктивных элементов и технологических процессов в строительстве, строительных норм и правил, в результате чего был создан своеобразный жилищный стандарт.

Единая система измерений для землеустроительных работ, принятая на всей территории Империи; стандартизация размеров и формы кирпичей и труб; внедрение полукруглой арки в качестве стандартной архитектурной формы; стандартизация технологических процессов в строительстве; введение правил, ограничивающих высоту домов в Риме, - все это примеры успешного развития стандартизации.

Существование стандартов на измерения способствовало созданию, использованию и усовершенствованию измерительных инструментов, таких как угломер и разнообразные измерители длины, а также методов расчета расстояний на плоской, но неровной поверхности (cultellation). Древние римляне достигли значительных успехов в развитии методов организации производства высококачественных строительных материалов, в использовании стандартизированных архитектурных форм и методов проектирования и строительных технологий, в совершенствовании процессов управления большими городскими районами и сельскими поселениями. Они основывали новые города и прокладывали дороги, строили акведуки и возводили архитектурные сооружения удивительной красоты и надежности. Некоторые из них и поныне вызывают наше восхищение, хотя стоят уже более двух тысячелетий.

Организация управления качеством в римской архитектуре и городском строительстве была действенной в условиях сложившейся политической и социально-экономической системы. Другими словами, пока общество имело общие глобальные цели. То, что одновременно с распадом Империи прекратилось использование стандартов на размеры и формы кирпича вовсе, не является совпадением. В Средние века стандарты появились снова, однако, действовали только на ограниченной территории, т.е. являлись местными. Допустимые размеры кирпичей устанавливались местными органами власти, а так как единицы измерения всегда основывались на соотношениях частей человеческого тела, то в различных регионах они были разными. Довольно часто на рыночных площадях устанавливали каменные столбы с указанием признанного в данной общине размера кирпича. С ослаблением Римской империи менялась и организация управления качеством, а распад Империи неизбежно повлек за собой уничтожение римской системы управления качеством.

История управления качеством в Древнем Китае

 На протяжении всей своей многовековой истории система контроля качества в Китае формировалась на базе государственных институтов. Основным действующим лицом в системе контроля качества были государственные административные образования. При определении стандартов качества, контроле производственного процесса, а также экспертизе и оценке готовых изделий основным фактором была доминирующая роль государственной власти. Глубина и степень такого воздействия не часто наблюдались в мировой истории. Далее формулируются характерные черты системы контроля качества в Китае.

1. Непрерывность развития китайской цивилизации прослеживается с древнейших времен - и это одна из характерных особенностей ее эволюции. В противоположность другим древним цивилизациям эволюция китайского общества была практически непрерывной. Соответственно, эволюция системы контроля качества в Китае отражала эту особенность китайской истории. С момента своего формирования система принципиально не менялась, однако совершенствовалась и становилась более стройной с течением времени.

2. Уровень контроля качества в Древнем Китае был чрезвычайно высоким и был достигнут в результате накопления и использования разнообразного опыта. Отчасти этот опыт выходил за рамки качественного контроля и переходил в разряд количественных оценок. В отдельных случаях оговаривались длина, объем и вес изделия, а также определенные параметры, касающиеся качества и объема использованного сырья. Это является лишним свидетельством достижений Древнего Китая в сфере контроля качества, - достижений, которые признаны всем миром и которые сохраняют свое значение и в наши дни.

3. Непрерывность исторического развития привела к известному историческому консерватизму. Система контроля качества в Китае зародилась во времена династий Шан и Джоу (XXVII-VIII века до нашей эры).

Основы менеджмента, заложенные во время периода "Весна-Осень", или как его еще называют периода "Разделенных царств" эпохи "Воюющих царств" (770-221 годы до нашей эры), были модифицированы и усовершенствованы в период династий Цинь и Хан (III век до нашей эры - II век нашей эры), когда система приобрела относительно стройный и целостный вид. Почитание традиции и древности, культивируемое в Китае, способствовало тому, что система пустила глубокие корни и практически оставалась неизменной, передаваясь от поколения к поколению. Определенные и незначительные изменения затронули систему законов, указов, а также способы измерения. Этот принцип исторического наследования, а также связанный с ним общественный консерватизм, придавали специфические черты китайским промышленным изделиям и оставили свой след даже в современной системе контроля качества, несмотря на кардинальные изменения в промышленности и коммерции. Иначе говоря, современная система контроля качества сохранила фундаментальный китайский принцип следования и культивирования традиции.

4. Приоритетная роль, которую играл контроль качества в древнекитайском обществе, была тесно связана с системой монархической власти и удовлетворением интересов государственного аппарата и монархической автократии. В иерархии потребностей императорской семьи и правительственных чиновников важное место занимали предметы роскоши, которые украшали повседневный быт и придавали вкус жизни, соответственно, производство таких предметов и строгий контроль за их качеством становились одной из основных задач и функций политической власти. Эта ситуация стимулировала развитие системы контроля качества, но она же порождала серьезный дисбаланс в общественном устройстве: мало что делалось, чтобы удовлетворить интересы и потребности рядовых граждан.

Потребность в роскошных и высококачественных вещах приводила к игнорированию производственных затрат, в результате материалы и рабочая сила расходовались нерационально. Следует добавить также, что централизованная система управления, осуществлявшая жесткий и всесторонний контроль, отнюдь не стимулировала творческий энтузиазм мастеров и серьезно тормозила развитие производства.

Эволюция системы контроля качества в Китае тесно связана с эволюцией самого китайского общества. Традиционная система контроля качества замедлила развитие Китая и стала одной из причин экономической отсталости страны в эпоху новейшей истории.

Управление качеством в Древней Индии

 Концепция качества и стремление к качеству в повседневной жизни и в работе составляют неотъемлемую часть индийской культуры и получили свое отражение в древних индийских языках и письменных памятниках. Однако стремление к высокому качеству в Древней Индии нельзя расценивать как системный подход, поскольку признаков этого мы не находим ни в литературных памятниках, ни в языках народов, населявших Индостан, а многие указания на них можно назвать скорее косвенными, а не прямыми. В этой главе обсуждается концепция качества, а также рассматриваются трудности, связанные с толкованием истории качества в годы становления индийской культуры, появление стандартов измерения, наказания за плохую работу и улучшение качества труда в ювелирном деле и искусстве.

Основными историческими документами, на которых строится наше исследование, являются пять древнеиндийских трактатов, посвященных индийской жизни с IV века до нашей эры до XVI века нашей эры. Наибольшее количество информации содержится в Арташастра Каутильи, написанной в IV веке до нашей эры, где детально описаны стандарты, применявшиеся в самых важных для Индии того времени ремеслах, связанных с обработкой золота. Там же даны описания наказаний за плохую работу в этой области и приведены многочисленные стандарты выполнения разнообразных измерений. Кроме того, в рукописи представлены перечни единиц измерения веса, длины и времени и соотношения между ними. Манасара, написанная в IV веке, указывает на некоторый прогресс, достигнутый в улучшении стандартов измерений за прошедшие восемь столетий, и описывает появившиеся к тому времени стандарты качества материалов. В рукописи дается также детальная спецификация идеальных соотношений размеров, которые следовало использовать при создании священных идолов. Некоторые разделы Вишнудхарммоттарам, относящиеся к VI-VII векам, содержат указания на стандартизацию требований, предъявляемых к образам божеств и в изобразительных искусствах. Прославленный трактат Аль-Бируни, относящийся к XI веку, дает нам обширные описания существовавших тогда условий жизни, но удивительно мало добавляет к литературе о качестве. Напротив, классическое произведение XVI века Айн-и-Акбари Абуль Фазла предоставляет в наше распоряжение новые идеи и представления о стандартах, относящихся к обработке золота, измерениям и живописи.

Самые ранние письменные документы восходят к тем древним временам, когда достижение качества сильно зависело от ремесленного мастерства индивида - от его тренировки, опыта, совести. (Индустриализация, которая, в первую очередь и главным образом, зависит от технологии и тщательно разработанных системных процессов, еще не была видна на историческом горизонте). В таких условиях становится совершенно понятным, почему труды того времени столь изобилуют философскими и духовными мотивами в достижении высокого качества в жизни, искусстве и труде. Путь к высокому качеству начинался в душе мастера, при этом практически нет указаний на то, как чиновники, покупатели и поставщики могли направлять и контролировать достижения в улучшении качества работы. Следствием успехов или неудач в достижении высокого качества изделия или качества жизни человека являлись либо награды, либо наказания.

С течением столетий, письменные памятники отражают поворот от философских и духовных наставлений к конкретным, разработанным до мелочей, быть может, слишком мирским и суетным деталям, которые позволяли достигать высокого качества. Сюда относятся точные описания исходных материалов, процессов обработки, окончательной отделки и проверки; стандарты измерения и измерительные инструменты; кодексы поведения и наказания в зависимости от тяжести содеянного. Некоторые из этих появившихся аспектов управления качеством отмечены в документах явно; другие воспринимаются как сами собой разумеющиеся; а третьи угадываются только при умении внимать тишине и "слышать" молчание.

С приходом британцев меняется ход вещей, и мы вступаем - в том, что касается качества - в относительно знакомый нам по европейской системе регистрации и описания произведенных вещей мир. В этот период можно найти тщательно разработанные регламенты и учебники по стандартам, и другую подобную литературу. Были предприняты грандиозные усилия по улучшению качества, но для того, чтобы понять их суть, не требуется никаких усилий. Если, конечно, не отойти от построенного британцами мира в мир княжеской Индии, где по большей части дела продолжали идти так же, как они шли до появления британцев на протяжении предшествовавших двух тысяч лет.

Развитие контроля качества в горном деле, металлургии и чеканки монет в Чешских землях (с древнейших времен и до XIX века)

 Монеты, которые чеканили в Чешских землях в течение многих сотен лет, отличались высоким качеством и изысканным дизайном. Они сохранили свою ценность на долгие годы, несмотря на непрекращающиеся попытки монархов увеличить свои доходы от добычи и чеканки за счет уменьшения содержания драгоценных металлов в монетах. Периодическое истощение залежей драгоценных металлов негативно сказывалось на производстве монет, тем не менее, четыре основные серебряные монеты и их производные оставались самой ходовой серебряной валютой, начиная с X века и вплоть до середины XVIII века.

В процессе производства монет жителям Чешских земель приходилось постоянно решать огромное количество задач в области менеджмента качества. Постоянно разрабатывались новые и совершенствовались уже существующие технологии добычи и производства, которые обеспечивали как снижение потерь драгоценного металла, так и возможность добычи руды из труднодоступных мест и плавления многокомпонентной и низкосортной руды. Использование подходов, которые в наши дни мы определяем как менеджмент качества, явилось основой для координации комплексного многоступенчатого процесса производства, в который было вовлечено множество людей и организаций. Инновационные социальные решения были разработаны и закреплены в юридических документах, оказавших влияние на будущее законодательство многих стран Европы. Два классических трактата по горному делу и металлургии служили прекрасным подспорьем для чешских мастеров на протяжении двух веков. Была создана эффективная система подготовки специалистов в области горного дела и металлургии.

В течение восьми с половиной веков была разработана четкая и разветвленная система государственного контроля, призванная обеспечить эффективность и качество всего цикла производства, от добычи до чеканки. Существование такой системы королевского надзора было обусловлено спецификой продукции и характером производства. Смена монархов на троне не меняла положения дел в отрасли, поскольку добыча драгоценного металла и чеканка монеты представляла для них огромную важность и как прямой источник дохода, и как весомый вклад в экономику государства. Характер продукции и процесс производства порождали множество возможностей для хищений и мошенничества. Высокая стоимость золота и серебра, легкость транспортирования в любом виде и возможность быстро продать украденное сделали их весьма привлекательными для воров. Этому способствовал и многостадийный характер процесса производства, в который было вовлечено огромное количество независимых участников. Высокая стоимость продукта также делала производственные процессы на каждой стадии необычно дорогими с точки зрения упущенной выгоды и дохода.

Чтобы обеспечить четкую и эффективную работу на всех стадиях производства, а также предотвратить потери драгоценных металлов, каждый следующий монарх разрабатывал все более прогрессивную и разветвленную систему контроля для каждой стадии. Высокая стоимость продукта вызвала к жизни многоуровневую систему надзора (контроля). Высокая ценность продукции обусловливала также суровость наказаний за хищения и мошенничество.

То что многие контрольные процедуры нашли отражение в гражданском праве, позволило этим концепциям и подходам послужить моделями для других отраслей и государств. Законы и кодексы горного дела не просто определяли наказания за преступления и ошибки, допущенные на разных стадиях производственного процесса. В них постулировалась необходимость справедливого обращения с работниками и давались гарантии того, что горнозаводчики и плавильщики обеспечат эффективное руководство производством, а срывы в производстве будут устраняться незамедлительно. Законодательно была предусмотрена также возможность создавать объединения работников, которые бы служили взаимной пользе работников и хозяев, а также способствовали воспитанию квалифицированной рабочей силы.

Качество на верфях венецианской республики

 Венецианская Верфь была организована приблизительно в XII веке для обеспечения работы торгового флота. На её территории располагались также склады, доки и ремонтные мастерские. В течение столетий предприятие расширило свои функции и увеличилось в размерах, превратившись в государственное, полностью самодостаточное судостроительное предприятие, которое строило суда как для частных владельцев, так и для Венецианской республики.

Во время наивысшего расцвета Верфи в ее состав входило несколько открытых и крытых доков, большая канатная фабрика, складские помещения для хранения древесины, парусины, смолы, железа и т.д. Была мастерская для отлива пушек, стрельбище и оружейные склады, где хранились оружие и амуниция. Предприятие достигло масштаба, невиданного во всем западном мире того времени.

На пике своей славы Верфь была признана лучшим производителем судов во всем мире благодаря сети своих вспомогательных предприятий, эффективной организации, большим объемам производства и качеству боевых кораблей. Главы государств, включая Петра Великого, посещали Верфь, и она производила на них неизгладимое впечатление. На Верфи они подбирали специалистов для своих кораблестроительных предприятий.

Планирование качества на Верфи было тесно увязано с планированием работы всего предприятия в целом. Обеспечение качества коснулось организационных структур, поставляемых материалов, обучения и надзора за рабочей силой, системы проверок и соблюдения финансового баланса.

Для организации работ на Верфи была характерна передача команд и распоряжений по цепи от политического руководства Венецианской республики до рабочих. Организационная структура Верфи включала также поставщиков сырья. Производственную иерархию возглавлял Адмирал, которому подчинялись старшины различных специальностей (цехов) - плотники, смольники, изготовители весел, канатчики, изготовители парусов и т.д. Ниже старшин на служебной лестнице находились мастера-ремесленники и их подмастерья. В организационную структуру входили также различные учреждения планирования и контроля, основными функциями которых были подготовка спецификаций, определение стоимости продукции и контроль. Осуществлялся жесткий контроль рабочего времени и его оплаты, учет поступления и расхода материалов: древесины, пеньки, парусины, железа и т.д., а также контроль качества изделий. При обнаружении производственного брака, причины немедленно выявлялись и устранялись.

Благодаря введению контроля за жизненно важными поставками и созданию развитой сети производственных цехов Верфь превратилась в полностью интегрированное предприятие. Государство взяло на себя контроль за состоянием и использованием необходимых для строительства судов дубовых лесов и земли, на которой эти леса располагались. Методика консервации древесины и политика восстановления лесных массивов позволила ликвидировать зависимость от внешних источников сырья и сделать производство самодостаточным. Высокий уровень качества древесины достигался с помощью инспекций и отбора. Форму деревьев изменяли уже в процессе их роста. После вырубки стволы в течение десяти лет хранились в морской воде и только после этого они шли в дело. Подобным же образом государство обязало крестьян выращивать коноплю, из которой изготавливали пеньку, нужную для производства канатов, при этом была введена система контроля качества на всех этапах производства, включая заготовку сырья.

Основой для достижения высокого качества была квалификация ремесленников: плотников, смольников, изготовителей весел, канатчиков, металлистов и т.д. На Верфи трудились многочисленные династии мастеров-корабелов. Была создана и успешно функционировала система подготовки кадров. Ученики приходили на Верфь после того, как им исполнялось десять лет, срок обучения составлял не менее восьми лет. По истечении этого времени учеников допускали до сдачи экзамена на звание мастера-ремесленника. Поскольку формальных школ для подготовки учеников не было, семьи ремесленников служили подобием неформальных школ.

При таком патерналистском подходе ремесленники имели пожизненную гарантию сохранения за ними рабочих мест. Они получали высокую зарплату и обладали не менее высоким социальным статусом в обществе. Кроме того, рабочим важнейших специальностей было законодательно запрещено работать где бы то ни было за пределами Венеции.

Качество повышалось дополнительно путем стандартизации таких элементов оборудования корабля, как мачты, рули, весла, паруса, пушки, мушкеты и т.д., не распространяясь, однако, на корпуса судов, а также за счет внедрения прогрессивной сборки. Различие методов постройки, которых придерживались разные ремесленники, порождало соответствующие различия в размерах и конструкции судовых корпусов. Действительно, за всю историю существования Верфи на воду не было спущено двух совершенно одинаковых кораблей.

К XVIII веку Верфь утратила свое превосходство над конкурентами. Этот упадок в значительной степени был вызван тем, что навыки и знания передавались из поколения в поколение через систему индивидуального ученичества. В данном случае безоговорочное следование традициям противоречило инновациям и мешало их введению. Не уделялось внимания теоретическим основам кораблестроения, кроме того, не было выполнено требование разделения процессов производства и конструирования судов.

История управления качеством в Германии

 В течение многих веков главной чертой немецкого подхода к гарантии качества оставалась марка, клеймо. Марка, которую ставили на товар в виде печати или штемпеля, могла служить разнообразным целям: давать сведения о товаре; служить способом идентификации производителя, будь то ремесленник, фабрика или купец; идентифицировать город, в котором был произведен товар, и т.д. Кроме того, марка служила свидетельством высокого качества изделия.

В немецких землях эволюция городов привела к разделению труда между их обитателями и к возникновению ремесленных цехов и профессиональных ремесленников. Эти ремесленники соперничали на рынках, но одновременно они же образовывали гильдии (братства, корпорации и т.д.) для того, чтобы вместе решать общие проблемы. Гильдии устанавливали правила для обеспечения должным доходом каждого своего члена и защиты репутации гильдии. Главной основой репутации гильдии было качество изделий ее членов. Для поддержания высокого качества гильдии регулярно устраивали независимые проверки, чтобы удостовериться, что бракованные изделия не попадают на рынок.

С ростом коммерции экспорт местных изделий стал жизненно важным для экономики городов. Правительства городов принимали меры для поощрения такого экспорта. Магистраты предоставляли гильдиям монополию, но взамен отягощали налогами и регламентами. Со временем эти регламенты коснулись обязательной независимой инспекции качества товаров для защиты репутации городов.

Система контроля качества, основанная на цеховом разделении труда, ремесленничестве, гильдиях, марках и независимых инспекциях просуществовала несколько столетий. Она была ослаблена либерализмом эпохи Просвещения, которое противостояло всем формам государственного принуждения.

Кроме того, возникновение системы фабричного производства привело к разделению труда внутри одного ремесла и разрушило тем самым сложившуюся к тому времени систему контроля качества. Многие ремесла прекратили свое существование, и индивидуальные марки потеряли прежнее значение, теперь марки представляли фабрики.

Фабричная система стимулировала высокую производительность труда, снижение цен и увеличение объема торговли. Для того чтобы решить вновь возникшие проблемы обеспечения высокого качества продукции, были разработаны новые средства его контроля и обеспечения. Чтобы справиться с разнобоем в характеристиках однородных товаров, разработали систему национальных стандартов, чем обеспечили взаимозаменяемость товаров. Возникли новые законы, призванные защитить интересы потребителей; вводились также законы, защищавшие товарные и торговые марки.

XX век принес с собой революционные изменения. Некоторые из них носили и технологический характер, например, автоматизация и изобретение электронно-вычислительных машин. Другие изменения носили управленческий характер, например, запомнившаяся всем японская революция качества. Изменения касались применения статистического метода для контроля качества с помощью сбора и анализа единичных данных. В сумме эти революционные изменения привели производителей к беспрецедентным достижениям в повышении качества выпускаемой продукции.

Примеры управления качеством в истории России

Российская история изобилует многочисленными примерами изготовления высококачественных товаров, однако недостаток документальных свидетельств лишает нас возможности дать полное представление об эволюции всех элементов системы, получившей в наши дни название "всеобщее управление качеством". Тем не менее, можно привести конкретные факты, свидетельствующие об изготовлении высококачественных изделий и описать отдельные элементы управления качеством при их производстве. Настоящая глава начинается с обзора этих элементов, встречающихся в российской истории. Рассмотрены различные аспекты обеспечения качества в сфере кустарного производства изделий из серебра и золота, в том числе с использованием техники эмали, а также в кораблестроении и производстве вооружений. Особое внимание уделено системе поощрения изготовителей высококачественной продукции и динамике расширения числа предприятий, удостоенных наградами за высокое качество выпускаемой продукции.

В истории Древней Руси можно обнаружить многие отдельные элементы системы управления качеством и примеры высококачественной продукции. Самым ранним и существенно важным фактором в становлении стандартов качества является приверженность индивидуального мастера качеству. Большое число предметов повседневного обихода, дошедших до нас с древних времен, - украшения, изделия из кожи, металла и дерева - демонстрируют высокий уровень мастерства и приверженность качеству их создателей. Первые документы, содержащие описание технологии производства, в виде берестяных грамот, относятся к XI-XII векам. "Домострой" (конец XV-начало XVI веков), содержит разнообразные инструкции в отношении ведения домашнего хозяйства. Ранние элементы организации обеспечения качества возникают в XI-XII веках, когда богатые бояре стали создавать сеть своих ремесленных мастерских, как например, в древнем Новгороде. Изделия, созданные в этих мастерских, демонстрируют уровень качества, сравнимый с самыми знаменитыми средневековыми центрами Западной Европы и Среднего Востока. Хотя развитие массового производства не привело к общему снижению качества выпускаемых товаров, все же можно привести примеры, когда приоритеты были отданы объемам производства. Одним из таких примеров является снижение долговечности ножей, изготовлявшихся в древнем Новгороде в XI-XII веках.

Форма русских серебряных сосудов повторяет округлую форму веками использовавшихся на Руси деревянных и керамических сосудов, что придает этим изделиям ярко выраженное национальное отличие. Особым изяществом и мастерством отличаются предметы из золота и серебра благодаря использованию трех технологий - черни, скани и эмали, которые достигли на Руси весьма высокого уровня развития. Технологии черни и живописной эмали применялись еще в Киевской Руси, а техника скани известна с X века. Техника черни достигла вершины своего развития во второй половине XVI века, а изображения, выполненные в этой технике, соперничали в своей тонкости и изысканности с графикой того периода. Расцвет искусства скани приходится на XV и XVI века, хотя много выдающихся работ в этой технике появились в XVIII, XIX и XX веках. Техника эмали в своем развитии прошла несколько этапов и достигла значительных успехов: всемирно известны творения фирмы Фаберже в Санкт-Петербурге, а также многие изделия, изготовленные в технике финифти в Ростове Великом, и которые продолжают производиться и в настоящее время с использованием современного оборудования и технологий.

В XIX веке в России были учреждены призы и награды за качество. Ими отмечались не только российские и зарубежные товары на ярмарках и выставках, но таким образом признавали успешную деятельность предприятий, выпустивших эту продукцию. Кроме того, российские товары с успехом экспонировались за границей. Каслинский чугунный павильон, завоевавший высшую награду на Всемирной выставке в Париже в 1900 году, стал одним из выдающихся примеров международного признания российского мастерства. Подобные награды способствовали постоянному улучшению качества изделия. Высшей формой признания качества изделий на российских выставках было разрешение использовать на них государственный герб.

Петр Великий явил собой пример лидера в обеспечении качества в производстве оружия и строительстве русского военно-морского флота, хотя его подход к этой проблеме был авторитарным и зачастую жестоким. Его указ от 11 января 1723 года возлагает ответственность за качество изготовленного оружия на владельцев заводов и их управляющих. Инспекторам было предоставлено право ставить клеймо - сертификат соответствия высокому качеству - на ружьях, а государственные чиновники проверяли деятельность инспекторов на предприятиях. Были также установлены процедуры испытания образцов готовых изделий и введены строгие наказания за нарушение установленных правил. Требование о создании приличных условий обитания, по крайней мере, для некоторых категорий работников также способствовало повышению качества их труда.

После первых успехов в кораблестроении, которыми характеризовалась эпоха Петра Великого, наступил период перемежающихся спадов и взлетов, который продолжался вплоть до тех пор, пока адмирал Алексей Самуилович Грейг не был назначен главнокомандующим Черноморского флота в 1816 году. А.С. Грейг улучшил конструкцию кораблей, разработал и усовершенствовал техническую документацию и технологические процессы, снизил затраты на строительство кораблей с одновременным повышением качества судостроения благодаря переходу на контрактную систему подрядов с частными судостроительными компаниями, которые отбирались на конкурентной основе в соответствии с предложениями, поданными подрядчиками. Он повысил качество наиболее важного строительного материала - древесины, на которую приходилось от 60 до 80% стоимости всего корабля, а также внедрил усовершенствованные методы сохранности судов. В дальнейшем специальный комитет под руководством А.С. Грейга осуществил внедрение этих усовершенствований на всех флотах Российской империи.

История менеджмента качества в США

 Управление качеством в Соединенных Штатах уходит корнями в системы, существовавшие в Европе во времена колонизации Североамериканского континента. Европейские системы возникли из традиции ремесленничества, а также на основе регулирования, которое осуществляли гильдии и политические органы власти.

Промышленная революция и фабричная система были из Европы экспортированы в Соединенные Штаты. Концепция мастерства постепенно исчезла, увеличилось значение контроля и испытаний продукции.

Система Тейлора отделения планирования от исполнения позволила увеличить производительность, но за счет качества. Для того чтобы уменьшить негативное влияние на качество, контрольным отделам придали независимый статус. Однако в результате укрепилось мнение о том, что за качество теперь отвечает контрольный отдел. Кроме того, высшее руководство само обособилось от проблем качества и таким образом все меньше занималось управлением качества.

Во время Второй мировой войны а США активно применяли контроль качества и испытания продукции. При этом качество гражданской продукции было более чем неудовлетворительным, а издержки из-за плохого качества были шокирующе высокими. Эти проблемы усугубились в послевоенный период с ростом дефицита продукции.

В XX веке в США объем технологичной продукции значительно вырос, но потребителям не хватало технической грамотности, необходимой для принятия решения, основанного на имеющейся информации, о том, что приобретать, как поступать в случае отказов продукции и т.д. Качество жизни стало все больше зависеть от непрерывного пополнения рынка технологичными товарами и от качества услуг. С увеличением объема продукции возрастало количество ее отказов и соответственно число недовольных потребителей. Отказы продукции также наносили ущерб здоровью, создавали угрозу безопасности людей и окружающей среде.

В связи с этим появилось новое законодательство и государственное регулирование по защите потребителя, безопасности продукции, окружающей среды и др. Суды также выносили решение об ответственности за качество.

Требования по улучшению качества со стороны потребителей, законодательных и государственных органов будут постоянными, поскольку американцы никогда не откажутся от преимуществ прогресса.

Прорыв Японии в области качества стал результатом того, что японские производители сосредоточились на улучшении качества и предотвращении дефектов, а не на контроле. Действия американских компаний в течение нескольких десятилетий оставались неэффективными в значительной степени из-за отсутствия лидерства высшего руководства и недооценки значения качества.

В 80-е годы относительно небольшое число американских компаний все же достигли мирового уровня качества и стали образцами для подражания. В 90-е годы в результате широкого распространения опыта достижения качества компаниями ? образцами для подражания, учреждения Национальной премии по качеству все больше американских товаров соответствует мировому уровню качества. Основываясь на этих тенденциях можно с уверенностью сказать, что в XXI веке Соединенные Штаты станут мировым лидером в области качества.

Новейшая история управления качеством в Японии

 Промышленная революция в Японии началась в середине XIX века с использования западных технологий и быстро развивалась вместе с переходом к собственным технологиям. К началу XX столетия индустриализация, так же как и стремление к самодостаточности, пустила прочные корни. Концепция организованного подхода к управлению качеством долгое время находилась в зачаточном состоянии. Несколько энтузиастов изучали этот подход, включавший применение статистических методов. Но эти подвижники работали в изоляции, в рамках своих компаний и университетов. Во время Второй мировой войны их деятельность активизировалась, но в атмосфере секретности военного времени она так и не получила широкого развития.

После Второй мировой войны для оказания образовательных и других услуг, включая обучение управлению качеством в промышленности, были созданы специальные организации (Japanese Union of Scientists and Engineers, Japan Management Association и Japan Standart Association). Эти организации стали центрами вновь созданных экспертных комитетов, в задачу которых входила выработка нового подхода к управлению качеством. В своей работе комитеты опирались как на собственные исследования, так и на переводы иностранных публикаций.

В период послевоенный оккупации процесс ускорился благодаря семинарам CCS по менеджменту и особенно лекций Деминга о статистических методах контроля качества. Однако это привело к переоценке значения SQC и недооценке административных рычагов управления качеством.

После оккупации акцент сместился, поскольку менеджеры пришли к пониманию того, что для восстановления японской экономики должна быть решена проблема качества на основе новых методов управления. Особенно важным это стало после принятия курса на либерализацию в торговле. В лекциях Джурана давалось понятие структурного подхода к менеджменту качества и улучшению качества.

С развитием экономики японцы активно внедряли и свои собственные идеи, что привело к небывалому улучшению качества. Япония не только стала самодостаточной в области менеджмента качества, но и превратилась в мирового лидера. Знания в области качества стали проистекать из Японии, а не наоборот.

Японские концепции контроля качества в масштабе компании и кружков качества теперь широко известны. В 1960-е годы появились новые идеи и концепции, включающие в себя объединенный в масштабе компании менеджмент качества, но семь инструментов менеджмента для управления качеством и менеджмент как политика (хосин канри) продолжают развиваться и применяться.

В своих последних работах Джуран заметил: "Если бы Деминг и я остались дома, Япония все равно стала бы первой в мире по качеству" (64). Это, конечно, пример излишней скромности. Если бы они не приехали в Японию, контроль качества в этой стране не смог бы развиться так быстро и дать такие блестящие результатом. Однако уместно спросить, если Деминг и Джуран читали свои лекции и в Японии и в Соединенных Штатах, то почему так по-разному были восприняты их идеи и почему именно японцы стали их лучшими учениками?

Первая причина - это быстрое осознание высшими руководителями Японии необходимости контроля качества. Для послевоенной Японии повышение качества стало задачей номер один, и высшие руководители приложили максимум усилий, чтобы изменить имидж японских товаров. В этой связи Джуран заметил: ":Японские менеджеры были неизвестными героями японской революции качества".

Кроме того, как предполагает Такэси Каяно, шок от поражения во Второй мировой войне заставил многих японских руководителей пересмотреть свои довоенные представления.

Вторая причина - роль просветительских организаций, таких как JUSE, JSA и др. Именно эти организации пригласили Деминга и Джурана выступить перед высшими и средними руководителями. Именно они продолжили впоследствии просветительскую деятельность в области качества. Только благодаря их деятельности стало возможным полноценное обучение японцев управлению качеством. Посетившая Соединенные Штаты в 1958 году японская команда пришла к выводу, что в одних компаниях контроль качества поставлен отлично, а другие даже не пытаются его применять. Среди японских компаний подобного разрыва все же не было. Главной причиной такого единодушия среди японцев была деятельность просветительских организации.

Всегда ли ответственные за качество являются настоящими специалистами в своей области? Понять это можно, проследив их дальнейшую карьеру. В Америке специалист по управлению качеством редко становится президентом компании. Что же касается Японии, то в 1960-х годах многие центральные фигуры борьбы за повышение качества впоследствии стали высшими руководителями своих компаний. Это Сёитиро Тоёда из Тойота, Ютака Кумэ из Ниссан и Сёдзи Ногава из Комацу.

И, наконец, заслуживают упоминания японские мастера и рабочие, которые слушали радиосеминары по контролю качества и позднее организовались в кружки качества. Это была японская идея проводить радиосеминары, но если бы такие семинары проводились в Соединенных Штатах, результат был бы, наверное, иным. Почему имя Деминга было почти неизвестно в Соединенных Штатах до передачи NBC "Если Япония может:Почему не можем мы?" Почему, когда японская и американская компании начинают использовать идеи Деминга и Джурана, результаты получаются совершенно различные. Эти вопросы ждут своего ответа в Соединенных Штатах.


Вилье де Лиль-Адан Эмилий Самойлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вильде Николай Евстафиевич | Вилье Михаил Яковлевич (Виллие)
Вильбор Жозеф (Vilbort) | Вилькина Людмила Николаевна
Вильбоа Никита Петрович | Вилькинс Александр Ильич
Вильбоа Константин Петрович (Villebois) | Вилькинс Иван Яковлевич
Виль Иосиф (Wiel) | Вилькицкий Андрей Ипполитович

Вилье де Лиль-Адан (Эмилий Самойлович) - русский акварелист (1843 - 1889), воспитание получил в николаевском кавалерийском училище. Начав рисовать самоучкой, Вилье скоро достиг значительных успехов и уже в 60-х годах преподавал акварель в одесской рисовальной школе общества изящных искусств. Его первые работы (преимущественно морские виды и внутренности вилл и дворцов) еще не чужды манерности, сильно напоминают приемы и эффекты, любимые профессором Л.О. Премацци , но в них уже проглядывает крупный талант молодого художника. В начале 80-х годов Вилье по болезни (чахотке) должен был уехать в Южную Италию. Здесь он познакомился с работами заграничных акварелистов и усвоил себе новые, более широкие и свободные приемы кисти. В акварелях, писанных в Неаполе и Палермо, он уже является вполне искусным мастером, смело, верно и сильно воспроизводящим природу. В 1889 г. Вилье отправился по приглашению профессора Н.П. Кондакова в Константинополь для работ с древних византийских памятников. В 1887 г. на выставке общества русских акварелистов Вилье поместил несколько видов Константинополя, которые своим легким и изящным рисунком, светлым и прозрачным тоном и верностью натуре обратили общее внимание. Хотя болезнь и преждевременная смерть не дали таланту Вилье достигнуть полного расцвета, однако он оказал значительные услуги развитию акварельной живописи в России. После его смерти общество русских акварелистов устроило выставку его работ в СПб., которая показала, что достоинство произведений Вилье заключается не только в высокой технике, но и в художественном настроении очень многих его картин.


Вилькина Людмила Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вилье Михаил Яковлевич (Виллие) | Вилькинс Александр Ильич
Вилье де Лиль-Адан Эмилий Самойлович | Вилькинс Иван Яковлевич
Вильде Николай Евстафиевич | Вилькицкий Андрей Ипполитович
Вильбор Жозеф (Vilbort) | Вильм Николай Андреевич (фон)
Вильбоа Никита Петрович | Вильм Федор Васильевич

Вилькина Людмила Николаевна - поэтесса-модернистка. Родилась в 1873 г.; замужем за поэтом Виленкиным-Минским . Печатавшиеся в разных журналах стихи ее собраны в книге "Мой сад" (М., 1907).


Вилькинс Александр Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вилькина Людмила Николаевна | Вилькинс Иван Яковлевич
Вилье Михаил Яковлевич (Виллие) | Вилькицкий Андрей Ипполитович
Вилье де Лиль-Адан Эмилий Самойлович | Вильм Николай Андреевич (фон)
Вильде Николай Евстафиевич | Вильм Федор Васильевич
Вильбор Жозеф (Vilbort) | Вильсон Иван Иванович

Вилькинс (Александр Ильич) - родился в Москве, в 1845 г. В 1864 г. поступил в Московский университет, где в 1868 г. и окончил курс естественных наук со степенью кандидата. С 1870 по 1872 г. работал под руководством лейпцигского профессора Рудольфа Лейкарта в зоологической лаборатории последнего, после чего, вернувшись в Россию, поступил на службу в Туркестанский край. Известен как натуралист и путешественник по Средней Азии. В 1876 г. в составе посольства, имевшего во главе А.Н. Куропаткина , ездил в Кашгарию. В 1882 - 83 годах, участвуя в экспедиции по разграничению с Китаем в качестве помощника Императорского полномочного комиссара, генерала Мединского, имел возможность исследовать самые недоступные части Тянь-Шаня от знаменитых Музартских ледников до Памира. Писал по различным отраслям естествознания в периодических изданиях: "Известия общества любителей естествознания", "Антропология и Этнография", "Природа", "Природа и Охота", "Журнал Коннозаводства", "Журнал Охоты", "Nature", "Русский Вестник", "Туркестанские Ведомости" и некоторых других. Состоит и ныне на государственной службе в Ташкенте. Г. Грум-Гржимайло.


Вилькинс Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вилькинс Александр Ильич | Вилькицкий Андрей Ипполитович
Вилькина Людмила Николаевна | Вильм Николай Андреевич (фон)
Вилье Михаил Яковлевич (Виллие) | Вильм Федор Васильевич
Вилье де Лиль-Адан Эмилий Самойлович | Вильсон Иван Иванович
Вильде Николай Евстафиевич | Вильсон Христофор

Вилькинс (Иван Яковлевич, умер в 1852 г.) - русский сельский хозяин, близко знакомый с современным ему состоянием земледельческой промышленности в Западной Европе и в России и хорошо изучивший крестьянский крепостной быт. Автор сочинений: "Что собственно нужно помещичьему издельному крестьянину для безбедного содержания себя с семейством в нечерноземных северных губерниях"; "Мысли и наблюдения о положении земледельческой промышленности в до московских от севера губерниях" (1842). Также перевел сочинения: Векерлина "Об английском сельском хозяйстве" (1844, с примечаниями Вилькинса); Тэера "О земледельческих орудиях" (1844) и с английского языка: "Состав нового либиховского удобрения" (1846, изданный московским обществом сельского хозяйства). С.


Вилькицкий Андрей Ипполитович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вилькинс Иван Яковлевич | Вильм Николай Андреевич (фон)
Вилькинс Александр Ильич | Вильм Федор Васильевич
Вилькина Людмила Николаевна | Вильсон Иван Иванович
Вилье Михаил Яковлевич (Виллие) | Вильсон Христофор
Вилье де Лиль-Адан Эмилий Самойлович | Вильстер Даниил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вилькицкий Андрей Ипполитович - гидрограф, генерал-лейтенант (родился в 1858 г.). Окончил Николаевскую морскую академию; в 1887 г. был командирован на остров Новую Землю для определения ускорения силы тяжести, посредством маятника, и в Хайпудкерскую губу для гидрографических исследований. С 1894 по 1896 г. был начальником гидрографической экспедиции для изучения устьев рек Енисея, Оби и части Карского моря, потом начальником гидрографической экспедиции Северного Ледовитого океана. Состоит начальником главного гидрографического управления. Его работы: "Базисный прибор Эдуарда Едерина" ("Морской Сборник", 1886, № 1) и "Обзор работ гидрографической экспедиции в устьях рек Енисея и Оби в 1894 - 95 годах" (ib., 1896, № 5).

См. также статьи:
Россия, разд. География .


Вильм Николай Андреевич (фон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вилькицкий Андрей Ипполитович | Вильм Федор Васильевич
Вилькинс Иван Яковлевич | Вильсон Иван Иванович
Вилькинс Александр Ильич | Вильсон Христофор
Вилькина Людмила Николаевна | Вильстер Даниил
Вилье Михаил Яковлевич (Виллие) | Винавер Максим Моисеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вильм (Николай Андреевич, фон) - композитор, рижский уроженец, родился в 1834 г. Сочинял преимущественно камерную музыку: для струнных инструментов, для фортепиано и голосов. Был капельмейстером при театре в Риге, затем учителем теории и фортепианной игры в петербургском николаевском сиротском институте. После семнадцатилетней педагогической деятельности Вильм переселился в Висбаден.

Назад Вперед


Вильм Федор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вильм Николай Андреевич (фон) | Вильсон Иван Иванович
Вилькицкий Андрей Ипполитович | Вильсон Христофор
Вилькинс Иван Яковлевич | Вильстер Даниил
Вилькинс Александр Ильич | Винавер Максим Моисеевич
Вилькина Людмила Николаевна | Винавер Симон
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вильм, Федор Васильевич - русский химик (умер в 1893 г.). Известен, главным образом, многочисленными исследованиями в области платиновых металлов (платины, палладия и родия). По аналитической химии Вильм дал исследования о пяти-сернистой сурьме, об определении хрома в виде окиси, об отделении ртути от олова. По органической химии Вильм сделал работу об итавинной кислоте и о получении итаконовой кислоты, затем несколько работ, вместе с Вишиным, о хлорокиси углерода и ее эфирах. Напечатал: "О свойствах дихлорэтиламина" и "О действии хлороугольного эфира на циановокислый калий".

См. также статьи:
Россия, разд. Химия .


Вильсон Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вильм Федор Васильевич | Вильсон Христофор
Вильм Николай Андреевич (фон) | Вильстер Даниил
Вилькицкий Андрей Ипполитович | Винавер Максим Моисеевич
Вилькинс Иван Яковлевич | Винавер Симон
Вилькинс Александр Ильич | Винберг Владимир Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вильсон (Иван Иванович) - статистик, родился в 1836 г. По окончании курса в Санкт-Петербургском университете, поступил в центральный статистический комитет Министерства внутренних дел, где прослужил до 1867 г. Под его редакцией были изданы списки населенных мест нескольких губерний и составлена монография "Статистические сведения о пожарах в России" (1865). В 1861 г. Вильсон был командирован, вместе с Бушеном , в Англию и Францию, для изучения способов народных переписей, производившихся тогда в этих государствах. Представленные ими отчеты послужили основанием для разработки вопроса о переписях в России и для производства первых опытов однодневных переписей в Петербурге и др. городах. В 1867 г. Вильсон был назначен заведующим статистическими работами в Министерстве государственных имуществ. Им разработаны данные по уголовной статистике государственных крестьян ("Материалы для статистики России", выпуск VI, 1871) и по статистике урожаев (1 выпуск "Сборника сведений по департаменту земледелия и сельской промышленности", 1879). Им же составлен капитальный труд: "Объяснение к хозяйственно-статистическому атласу Европейской России", вышедший в нескольких изданиях. В начале семидесятых годов Вильсон был назначен для разработки материалов в известную комиссию графа Валуева по исследованию сельского хозяйства в России. Вильсону принадлежат далее: исследование о "Выкупных за земли платежах крестьян-собственников, бывших помещичьих" (V т. "Записок отд. географического общества"); "Статистическое обозрение русского государственного бюджета за десятилетие 1875 - 1884" (официальное издание, 1886) и статьи в разных специальных журналах. Вильсон принимал неоднократно участие в трудах международных статистических конгрессов в качестве официального делегата России и генерального секретаря, был секретарем географического общества с 1873 по 1876 г. и председателем отделения статистики этого общества с 1876 по 1888 г. С 1882 по 1892 г. занимал должность статс-секретаря в государственной канцелярии по департаменту государственной экономии, а в 1892 г. назначен сенатором. В. С-н.

См. также статьи:
Россия, разд. Статистика .


Вильсон Христофор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вильсон Иван Иванович | Вильстер Даниил
Вильм Федор Васильевич | Винавер Максим Моисеевич
Вильм Николай Андреевич (фон) | Винавер Симон
Вилькицкий Андрей Ипполитович | Винберг Владимир Карлович
Вилькинс Иван Яковлевич | Виниус Андрей Денисович (Вениус)

Вильсон (Христофор) - родом англичанин, основатель первого в России механического заведения для изготовления сельскохозяйственных орудий, которое было единственным у нас до 1820 г. В этом заведении начали изготовляться в 1802 - 1803 годах молотильные машины. Фирма Вильсона существует и в настоящее время. С.


Вильстер Даниил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вильсон Христофор | Винавер Максим Моисеевич
Вильсон Иван Иванович | Винавер Симон
Вильм Федор Васильевич | Винберг Владимир Карлович
Вильм Николай Андреевич (фон) | Виниус Андрей Денисович (Вениус)
Вилькицкий Андрей Ипполитович | Виницкая-Будзианик Александра Александровна

Вильстер (Даниил) - вице-адмирал сначала шведской (до 1721), а затем русской службы. По его проекту и под его начальством была снаряжена в Ревеле экспедиция для завладения Мадагаскаром, но она окончилась неудачно. В 1729 г. Вильстер был назначен командиром кронштадтского порта. Одно время он был начальником морской академии. Умер в 1732 г.


Винавер Максим Моисеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вильстер Даниил | Винавер Симон
Вильсон Христофор | Винберг Владимир Карлович
Вильсон Иван Иванович | Виниус Андрей Денисович (Вениус)
Вильм Федор Васильевич | Виницкая-Будзианик Александра Александровна
Вильм Николай Андреевич (фон) | Винклер Александр Адольфович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Винавер Максим Моисеевич - адвокат и общественный деятель. Родился в 1862 г. Окончил курс в Варшавском университете по юридическому факультету. Вступив в присяжную адвокатуру петербургского округа, в течение 18 лет оставался помощником присяжного поверенного, за силой ограничительного по отношению к евреям закона 1889 г. В 1904 г. Винавер был утвержден в звании присяжного поверенного и, оставаясь деятельным адвокатом, принял горячее участие в освободительном движении. В 1905 г. становится одним из лидеров конституционно-демократической партии. В 1906 г. избран в первую государственную думу от города С.-Петербурга и принимает деятельное участие как в работах комиссий (об ответном адресе, неприкосновенности личности, гражданском равенстве, союзах и собраниях и др.), так и в прениях. За подписание выборгского воззвания приговорен к 3-месячному тюремному заключению. Рядом с адвокатской и политической деятельностью шли и научные его занятия. В "Варшавских Университетских Известиях" напечатана его работа: "Исследование памятников польского обычного права на немецком языке" (Варшава, 1888), переведенная на польский язык. Среди статей, помещенных им в юридических журналах и в "Вестнике Европы", обратили на себя особое внимание: "Об источниках Х тома", "Хартия вольностей казенных", "Гражданская ответственность должностных лиц", "Очерки об адвокатуре" (отд. изд., СПб., 1902). Другие труды Винавера: "Из области цивилистики", сборник научных статей (СПб., 1908), "Адвокатура и правовое государство" (ib., 1906), "Конфликты в 1-й Думе" (ib., 1907), "Парламентские речи", речи о В.Д. Спасовиче (1907) и С.А. Муромцеве (1911) и др. В СПб. Юридическом Обществе Винавер состоит председателем гражданского отделения; в 1904 - 1906 годах был одним из редакторов "Вестника Права", с 1909 г. участвует в редактировании "Трудов СПб. юридического общества". Винавер принимал деятельное участие в еврейской общественной жизни и был одним из учредителей "Союза для достижения равноправия еврейского народа в России", на съездах которого председательствовал, а в 1907 г. образовал "Еврейскую народную группу". Под его председательством Историко-Этнографическая комиссия (преобразованная ныне в самостоятельное общество) при "Обществе распространения просвещения между евреями в России" издала собрание материалов для истории евреев в России "Регесты и Надписи". При его участии издаются журнал "Еврейская Старина" и газета "Новый Восход".

См. также статьи:
Люстих Вильгельм Осипович .


Винавер Симон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Винавер Максим Моисеевич | Винберг Владимир Карлович
Вильстер Даниил | Виниус Андрей Денисович (Вениус)
Вильсон Христофор | Виницкая-Будзианик Александра Александровна
Вильсон Иван Иванович | Винклер Александр Адольфович
Вильм Федор Васильевич | Винниченко Владимир
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Винавер, Симон - известный варшавский шахматист, родился в 1838 г. Как один из сильнейших русских шахматных игроков, с успехом участвовал во многих международных турнирах, часто получая первые и вторые призы. Винавер первый оценил высокий шахматный талант Чигорина и способствовал выступлению его в международных турнирах Лондона, Берлина и Вены в 1881 - 1883 годах.

Назад Вперед


Винберг Владимир Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Винавер Симон | Виниус Андрей Денисович (Вениус)
Винавер Максим Моисеевич | Виницкая-Будзианик Александра Александровна
Вильстер Даниил | Винклер Александр Адольфович
Вильсон Христофор | Винниченко Владимир
Вильсон Иван Иванович | Виноградов Александр Иванович

Винберг, Владимир Карлович - земский деятель. Родился в 1836 г.; окончил курс лесного и межевого институтов. В 1866 г. был избран гласным Ялтинского уезда, членом ялтинской земской управы и гласным таврического губернского собрания; позднее был мировым судьей Ялтинского уезда, а с 1872 г. по 1881 г. занимал должность председателя губернской земской управы. При нем построены новые здания для душевнобольных, организована выдача сельскохозяйственных машин, организована земская медицинская и экономическая статистика, исходатайствована передача земству Сакской грязелечебницы, ассигновано 15000 рублей на образование фонда для выдачи ссуд на постройку школьных зданий, учреждена при земской управе библиотека Taurica (1881), специально посвященная литературе о Крыме и Таврической губернии, образован фонд в 150000 рублей на выдачу ссуд безземельным и малоземельным земледельцам на покупку земли и возбужден ряд ходатайств - о разрешении преподавать татарский язык в народных школах, об отмене права губернаторов представлять Сенату замечания о нравственных качествах и благонадежности лиц, избранных в мировые судьи, об упразднении особых крестьянских сословных учреждений, передаче их хозяйственных функций земским учреждениям, а судебных - институту мировых судей, об отмене телесных наказаний. Наконец, 24 апреля 1881 г. Винберг внес в губернское земское собрание предложение обратиться к Монарху с ходатайством о созыве народных представителей. "Только весь народ в лице его истинных представителей, - говорил Винберг, - в состоянии указать на средство спасения России". Собрание отклонило это предложение; Винберг был водворен под гласный надзор полиции в своем имении на южном берегу Крыма. Здесь он составил "Практическое руководство по виноградарству и виноделию" (несколько изданий). В 1900 г. Винберг снова выбран гласным ялтинского уездного и таврического губернского земств, а с 1903 г. состоит председателем ялтинской уездной земской управы. Его усилиями достигнуто увеличение числа земских школ; достигнута большая равномерность в обложении, путем переложения его тяжести с бедных поселян-татар на богатых дачевладельцев.


Виницкая-Будзианик Александра Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виниус Андрей Денисович (Вениус) | Винклер Александр Адольфович
Винберг Владимир Карлович | Винниченко Владимир
Винавер Симон | Виноградов Александр Иванович
Винавер Максим Моисеевич | Виноградов Василий Иванович
Вильстер Даниил | Виноградов Ефим

Виницкая-Будзианик Александра Александровна - писательница; родилась в 1847 г. в Москве, в дворянской семье. Повести и рассказы ее, напечатанные в "Отечественных Записках", "Вестнике Европы", "Русской Мысли", "Северном Вестнике" и "Новом Времени", вышли отдельным изданием (СПб., 1886). После того напечатан ее большой роман "Поленовы и Ярославцевы" ("Северный Вестник", 1891).


Виниус Андрей Денисович (Вениус)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Винберг Владимир Карлович | Виницкая-Будзианик Александра Александровна
Винавер Симон | Винклер Александр Адольфович
Винавер Максим Моисеевич | Винниченко Владимир
Вильстер Даниил | Виноградов Александр Иванович
Вильсон Христофор | Виноградов Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виниус или Вениус Андрей Денисович - голландский купец, поселившийся в России при Михаиле Федоровиче . Первоначально занимался хлебной торговлей, потом получил разрешение построить близ Тулы чугуноплавильный и железоделательный завод. При этом Виниус обязывался "учить государевых людей всякому железному делу" и поставлять в государеву казну свои изделия (пушки и железо) по определенной цене; остававшийся излишек он мог продавать на сторону и вывозить в Голландию. Спор о правах на завод, возникший между Виниусом и его компаньонами, был предметом дипломатических переговоров между Россией и Голландией. До Виниуса в России пользовались железом, покупавшимся в Швеции дорогой ценой; тульский завод впервые ввел в употребление русское железо, более дешевое. Современники считали Виниуса одним из советников боярина Морозова ; иностранцы приписывали его влиянию принятые при Морозове стеснительные меры по отношению к торговле иностранцев в России. - Сын Виниуса, Андрей, был при Алексее Михайловиче думным дьяком и переводчиком при посольском приказе и не раз участвовал в дипломатических посольствах (например, в Англию и Францию). Был деятельным сотрудником Петра Великого , который сначала очень ценил его и давал ему разнообразные поручения. Но потом Виниус потерял расположение Петра, запятнав себя взяточничеством, и был отослан в Малороссию для присутствия при гетмане Скоропадском .

См. также статьи:
Акема Тилеман Лус ;
Марселисы ;
Михаил Федорович Романов ;
Петр I Алексеевич Великий .


Винклер Александр Адольфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виницкая-Будзианик Александра Александровна | Винниченко Владимир
Виниус Андрей Денисович (Вениус) | Виноградов Александр Иванович
Винберг Владимир Карлович | Виноградов Василий Иванович
Винавер Симон | Виноградов Ефим
Винавер Максим Моисеевич | Виноградов Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Винклер Александр Адольфович - русский пианист и композитор, родился в 1865 г. Окончил Харьковский университет по юридическому факультету (1887). Музыкальное образование получил в харьковском музыкальном училище Императорского Русского Музыкального Общества, затем у Лешетицкого и Навратиля. Состоит преподавателем фортепианной игры в спб. консерватории. Его сочинения: соната для фортепиано и альта или скрипки, три струнных квартета, струнный квинтет, фортепианный квартет, вариация и фуга на тему И.-С. Баха для 2 фортепиано в 4 руки, 6 пьес в 2 руки, "драматическая увертюра" для большого оркестра, увертюра-фантазия "В Бретани" (на бретонские темы). Сочинения Винклера свидетельствуют о прекрасном техническом умении, но не обнаруживают яркой индивидуальности.

См. также статьи:
Россия, разд. Философия .


Винниченко Владимир

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Винклер Александр Адольфович | Виноградов Александр Иванович
Виницкая-Будзианик Александра Александровна | Виноградов Василий Иванович
Виниус Андрей Денисович (Вениус) | Виноградов Ефим
Винберг Владимир Карлович | Виноградов Иван Иванович
Винавер Симон | Виноградов Иван Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Винниченко Владимир - даровитый украинский писатель. Родился в 1880 г. в крестьянской семье. В 1902 г. был исключен из Киевского университета и отдан в военную службу, но дезертировал за границу. Первые же рассказы и новеллы Винниченко обнаружили в нем свежий художественный талант и боевой темперамент искателя социальной правды и новых моральных ценностей. На первом плане стоят у него вопросы об индивидуализме и общественности, а также проблема пола. Он пристально вглядывается в то темное и стихийное, что безжалостно разрушает нашу душевную целостность. Товарищи-друзья, заключенные в одной камере ("Нечто большее нас"), сначала так обрадовавшиеся друг другу, в вынужденном безделье тюрьмы, шаг за шагом переходят от раздражения к необузданной ненависти. В рассказе "Глумление" трагизм свидания приговоренного к смерти с его невестой оказывается не в том, что оно последнее, а в том, что у "смертника" болят зубы и его невеста бессильна "взять его от того маленького, отвратительного, что глумилось здесь перед лицом Смерти и Любви". По мере того, как "проблема пола" получает для Винниченко решающее значение, она заслоняет собой все другие, и в свете ее решается другая, основная для всего творчества Винниченко - об индивидуализме и общественности. Он низвергает "Великого Молоха" - общественность, связывающую человека обязанностями. Во имя полного освобождения провозглашается стремление к внутренней правде, достигаемой "честностью с собою". Герой драмы "Ступени Жизни" - с гордостью говорит о себе: "Ну да, я животное, и ты животное, что же в этом? Когда, наконец, люди перестанут пугаться этого?" Как полемический ответ критикам пьесы "Ступени Жизни", Винниченко пишет повесть "Честность с собою", доводящую до конца проповедь животных инстинктов. Эту повесть он начал писать, как и другие свои произведения, по-украински, но затем написал ее по-русски, узнав от редакции "Лiтературно-наукового Вiстника", что многие читатели его начали отказываться от подписки на журнал из-за безнравственности писаний Винниченко. Она была помещена в IV выпуске сборника "Земля". Лучшие рассказы Винниченко согреты тонким лирическим юмором ("Зина", "Купля"), идеализмом героической юности, претворяющим в поэзию даже самые ошибки. Боевая активность скрывает глубоко пессимистическое мироощущение. Острые углы своеобразной "идеологии" прорывают художественную ткань, главным образом, в драмах Винниченко, где наряду с схематической прямолинейностью художественная неуравновешенность писателя нередко ведет к отсутствию чувства меры. Из пьес Винниченко выделяются драмы "Брехня", "Черная Пантера" и "Белый Медведь". При всех ошибках морального суждения, встречающихся в них, они выдвигают крупные задачи и захватывают напряженностью и страстностью искания. Они проникнуты убеждением в необходимости бодрого, энергичного жизнестроительства. Всеми своими блужданиями во тьме страстных исканий, страстными парадоксами и софизмами Винниченко неустанно поет "осанну" жизни, защищаясь от поднимающегося со дна души пессимизма и неверия, больше всего скрываемого им от самого себя. В произведениях Винниченко встречаем все слои украинского народа, от его низов в пролетаризуемой деревне, от земледельческих рабочих, живущих на экономической кухне и "заробитчан", отправляющихся в поиски за работой, через средние буржуазно-мещанско-чиновничьи слои, до цвета интеллигенции в лице партийных деятелей социально-политической борьбы. Социальные противоречия ("Голытьба", "Возле машины") и духовные запросы ("Раб красоты") обездоленной массы в одинаковой мере привлекают внимание художника. Легкий налет романтизма нередко роднит его героев с героями Горького ("Куз и Грыцун"). В творчестве Винниченко можно проследить влияние Достоевского и Ибсена. В целом Винниченко - один из наиболее ярких и талантливых писателей "молодой Украины", писатель вполне современный, мастер рассказа и новеллы, несколько расплывающийся в повести и романе, нередко умеющий захватить интенсивностью драматической коллизии в драме. Язык Винниченко недостаточно обработан и изобилует русицизмами. Поскольку это относится к разговорному языку его персонажей, правда живой действительности дает тому достаточное оправдание. Произведения Винниченко изданы отдельными сборниками: "Краса i Сила" (Киев, 1906), "Дрiбнi оповiдання", (Киев, 1907), "Треття книжка оповiданнiв" (Киев, 1910), "Твори" (т. IV, Киев, 1911). Собрания драматических произведений Винниченко еще нет; они появлялись в различных журналах (главным образом, в "Лiт.-Н. Вiстн.") и сборниках. Отдельно вышли: "Дисгармония" (Киев, 1907) и "Великий Молох" (Киев, 1907). На русском языке в авторском переводе "Рассказы" Винниченко изданы в 1911 и 1912 годах. Роман "На весах жизни", написанный на русском языке, помещен в IX сборнике "Земля". - Ср.: С. Ефремов , "История украинского письменства" (СПб., 1911); его же "Литературный намул" (Киев, 1908); его же "Гнучка чеснiсть" (Киев, 1909); М. Данько "Вол. Винниченко" ("Лiт.-Н. Вiстн.", 1910, VII); А. Омельченко "В поисках социалистической морали" (СПб., 1909); К. Арабажин "В. Винниченко", "Новая жизнь" (1911, IX). Михаил Могилянский.

См. также статьи:
Коцюбинский Михаил Михайлович .


Виноградов Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Винниченко Владимир | Виноградов Василий Иванович
Винклер Александр Адольфович | Виноградов Ефим
Виницкая-Будзианик Александра Александровна | Виноградов Иван Иванович
Виниус Андрей Денисович (Вениус) | Виноградов Иван Павлович
Винберг Владимир Карлович | Виноградов Иоанн Григорьевич

Виноградов, Александр Иванович - писатель (умер в 1908 г.), протоиерей, автор трудов: "История кафедрального Успенского собора в губернском городе Владимире" (3-е издание, Владимир, 1905), "Святыня владимирского Успенского собора, историческое значение его и реставрация" (Владимир, 1888), "Беседы о надежде христианской" (ib., 1882) и др. Некрологи Виноградова см. в "Церковных Ведомостях", 1908, № 28, "Историческом Вестнике", 1908 (август).


Виноградов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виноградов Александр Иванович | Виноградов Ефим
Винниченко Владимир | Виноградов Иван Иванович
Винклер Александр Адольфович | Виноградов Иван Павлович
Виницкая-Будзианик Александра Александровна | Виноградов Иоанн Григорьевич
Виниус Андрей Денисович (Вениус) | Виноградов Константин Николаевич

Виноградов Василий Иванович - актер (1822 - 1877). Играл в провинции; в 1870 г. был принят на петербургскую сцену. Репертуар его отличался значительным разнообразием - от фарсовых ролей до высоко-комических и драматических. Островский высоко ценил Виноградова и предназначал ему роли в своих новых пьесах. Исполнение Виноградова отличалось увлекательной простотой, искренней веселостью, истинно артистическим комизмом. - См. "Исторический Вестник", т. CXXI, стр. 822.


Виноградов Ефим

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виноградов Василий Иванович | Виноградов Иван Иванович
Виноградов Александр Иванович | Виноградов Иван Павлович
Винниченко Владимир | Виноградов Иоанн Григорьевич
Винклер Александр Адольфович | Виноградов Константин Николаевич
Виницкая-Будзианик Александра Александровна | Виноградов Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виноградов, Ефим - гравер на меди (1725 - 1765?). Учился у Ивана Соколова , состоял подмастерьем у Г.Ф. Шмидта . Блеск резца Шмидта Виноградов усвоил в совершенстве, и его работы мало уступают И. Соколову, но он не владел хорошо рисунком. Виноградов награвировал прекрасный портрет Екатерины II , с оригинала Ротари, и портрет князя Антиоха Кантемира , с Амикони. Вместе с Грековым Виноградов исполнил весьма редкую ныне гравюру с помпеянской картины "Торжество Венеры".

См. также статьи:
Греков Алексей ;
Россия, разд. Архитектура, живопись и гравирование ;
Шмидт Георг-Фридрих (Schmidt) .


Виноградов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виноградов Ефим | Виноградов Иван Павлович
Виноградов Василий Иванович | Виноградов Иоанн Григорьевич
Виноградов Александр Иванович | Виноградов Константин Николаевич
Винниченко Владимир | Виноградов Михаил Александрович
Винклер Александр Адольфович | Виноградов Николай Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виноградов Иван Иванович - писатель (умер в 1800 или 1801 г.), учился в семинарии. Несмотря на выдающиеся способности, был отдан за пьянство в солдаты и дослужился до сержанта. Писал стихи, например, "Оду на мир заключенный с Оттоманскою Портою" (СПб., 1791); много переводил с разных языков, например: "Поэма естественный закон", Вольтера (СПб., 1786); "Емилий и София", Ж.-Ж. Руссо (СПб., 1800, и М., 1820). Список трудов у Геннади .

См. также статьи:
Ильинский Николай Степанович .


Виноградов Иван Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виноградов Иван Иванович | Виноградов Иоанн Григорьевич
Виноградов Ефим | Виноградов Константин Николаевич
Виноградов Василий Иванович | Виноградов Михаил Александрович
Виноградов Александр Иванович | Виноградов Николай Андреевич
Винниченко Владимир | Виноградов Николай Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виноградов Иван Павлович - педагог и писатель, родился в 1854 г. Окончил курс в Варшавском университете; был инспектором, потом директором народных училищ (см. брошюру Л.А. Сабинина: "30 лет на пользу народного просвещения", 1908). Труды Виноградова: "Методика истории по Кригеру", "Исторический очерк города Вязьмы" (М., 1890); "25-летие Вяземской Александровской гимназии (1869 - 94)"; "Рассказы из истории и мифологии греков по Гомеру" и др.

См. также статьи:
Языков Дмитрий Иванович .


Виноградов Иоанн Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виноградов Иван Павлович | Виноградов Константин Николаевич
Виноградов Иван Иванович | Виноградов Михаил Александрович
Виноградов Ефим | Виноградов Николай Андреевич
Виноградов Василий Иванович | Виноградов Николай Дмитриевич
Виноградов Александр Иванович | Виноградов Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виноградов Иоанн Григорьевич - писатель (умер в 1901 г.), протоиерей. Главные труды Виноградова: "О Феодоритовом слове. Опыт библиографического исследования о двуперстии" (М., 1866 и след.); "Духоборец" (М., 1889, издание 2-е, СПб., 1898); "Новые мысли старообрядца о власти епископа" (М., 1897). - См. некролог Виноградова в "Миссионерском Обозрении" (1901, сентябрь).

См. также статьи:
Швецов Онисим Васильевич .


Виноградов Константин Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виноградов Иоанн Григорьевич | Виноградов Михаил Александрович
Виноградов Иван Павлович | Виноградов Николай Андреевич
Виноградов Иван Иванович | Виноградов Николай Дмитриевич
Виноградов Ефим | Виноградов Николай Иванович
Виноградов Василий Иванович | Виноградов Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виноградов Константин Николаевич - патологоанатом (1847 - 1906). Окончил курс в медико-хирургической академии. Во время русско-турецкой войны 1877 г. работал в качестве врача и прозектора в Систове. Был профессором патологической анатомии в Томске, затем в военно-медицинской академии. Напечатал свыше 40 работ по вопросам общей патологии и патологической анатомии. Главные из них: "К учению о миксомах плодных оболочек" ("Журнал Руднева", 1876); "К вопросу о значении селезенки в организме" ("Врач", 1883, и "Сentralblatt fur die medicinischen Wissenschaften", 1882); "Актиномикоз у человека" ("Русская Медицина", 1885); "О дезинфекции контагия сибирской язвы" (совместно с В.Е. Воронцовым и Н.В. Колесниковым, "Архив ветеринарных наук", 1889); "Практический курс общей патологической гистологии" (остался незаконченным; СПб., 1900).

См. также статьи:
Руднев Михаил Матвеевич .


Виноградов Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виноградов Константин Николаевич | Виноградов Николай Андреевич
Виноградов Иоанн Григорьевич | Виноградов Николай Дмитриевич
Виноградов Иван Павлович | Виноградов Николай Иванович
Виноградов Иван Иванович | Виноградов Николай Петрович
Виноградов Ефим | Виноградов Павел Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виноградов Михаил Александрович - духовный композитор, протоиерей (1810 - 1888). На его сочинениях отразилась композиторская манера Турчанинова и особенно Львова . Подобно Львову, Виноградов ставит на первый план гармонические эффекты, на фоне которых уже рисуется мелодия. Впрочем, мелодическая сторона его сочинений достаточно развита и самостоятельна. Как и Львов, Виноградов заботился о соответствии музыки тексту; музыкальный ритм обусловливается словесным метром; слова текста не повторяются и произносятся певцами одновременно; голосоведение и гармонизация просты и выразительны. Виноградов написал 37 духовно-музыкальных произведений, в том числе 11 переложений. Между самостоятельными его сочинениями выдаются: херувимские d-dur и d-moll, "Милость мира" (очень звучно и красиво), "Взбранной воеводе", "Хвалите имя Господне", "Ныне силы", причастны: "Радуйтесь, праведные", "Во всю землю", "В память вечную", "Знаменася на нас", "Явися благодать", "Творяй ангелы", "Блажени яже избрал", "Тело Христово приимите". Сочинения Виноградова изданы придворной певческой капеллой и фирмами Юргенсон и Гутхейль. С. Рыбаков.

См. также статьи:
Россия, разд. Церковная музыка (XIX век) .


Виноградов Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виноградов Михаил Александрович | Виноградов Николай Дмитриевич
Виноградов Константин Николаевич | Виноградов Николай Иванович
Виноградов Иоанн Григорьевич | Виноградов Николай Петрович
Виноградов Иван Павлович | Виноградов Павел Гаврилович
Виноградов Иван Иванович | Виноградские

Виноградов (Николай Андреевич) - профессор клиники внутренних болезней в Казани (1831 - 1886). До 14-летнего возраста воспитывался отчасти дома под руководством своего отца, священника, отчасти в доме владетелей Выксинских заводов Шепелевых . В 1845 - 55 годах учился в нижегородской духовной семинарии, в 1851 г. поступил в Московский университет на медицинский факультет. По случаю Крымской кампании окончил курс по ускоренному выпуску в 1855 г. и определен врачом в 1-й саперный батальон, находившийся тогда в Царстве Польском. В Варшаве Виноградов занимался в Александровском военном госпитале и быстро приготовился к докторским экзаменам, и в 1858 г. признан был медицинским совещанием Царства Польского доктором медицины. На 1860 - 61 гг. прикомандирован к петербургской Хирургической академии, где поступил ординатором в терапевтическую клинику, которой заведовал профессор Шипулинский , затем профессор Боткин ; под руководством последнего Виноградов занимался около года. В 1861 г. Виноградов был командирован на 2 года за границу, где он занимался в клиниках Траубе, Фрерихса, Шкоды, Оппольцера, Бамбергера, Труссо и Пиорри и в знаменитом паталогоанатомическом институте Вирхова; физиологической химией - под руководством Кюне. В 1863 г. Виноградов был избран экстраординарным профессором на кафедру частной патологии и терапии в Казанский университет, вскоре потом заведующим факультетской клиникой и в 1864 г. - ординарным профессором. В университете Виноградов выступил деятелем в то время, когда медицинский факультет начал обновляться, когда вместо профессоров-иностранцев, часто не знавших русского языка и читавших по-латыни или ломаным русским языком, предпочитавших в медицине натурфилософские дедукции наблюдению и опыту, - выступали молодые русские люди, сложившиеся в своих общественных воззрениях под впечатлением реформ 60-х годов, в научных - под впечатлением идей и открытий Вирхова, Клода-Бернара, Пастера и других. В Казани Виноградов сделался наиболее ярким представителем нового направления. Как профессор Виноградов создал в университете школу, из которой вышло немало почтенных врачей-практиков и профессоров, как, например, Левицкий , Несчастливцев, Хомяков , Котовщиков ; как общественный деятель он, вместе с профессором К.З. Кучиным, основал общество врачей в Казани, и в 1868 г. был избран первым председателем. При его же участии было основано в Казани общество вспомоществования недостаточным студентам, первоначальный фонд которого образовался из сборов с публичных лекций, читанных Виноградовым. С 1870 до 1878 г. был деканом медицинского факультета. Как практический врач пользовался громадной известностью во всем волжско-камском крае и в Сибири. В аудитории факультетской клиники поставлен портрет Виноградова; больнице, устроенной в адмиралтейской пригородной слободе, в память заслуг покойного для города, присвоено название "Виноградовской"; наконец, в настоящее время обществом врачей собирается капитал для премии имени Виноградова за лучшие сочинения по терапии. Ученые труды Виноградова печатались с 1860 по 1886 г. в специальных медицинских изданиях: "Virchovs Archiv", "Медицинский Вестник", "Протокол общества русских врачей", "Ученые записки Казанского университета", "Дневник Казанского общества врачей" и других.


Виноградов Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виноградов Николай Андреевич | Виноградов Николай Иванович
Виноградов Михаил Александрович | Виноградов Николай Петрович
Виноградов Константин Николаевич | Виноградов Павел Гаврилович
Виноградов Иоанн Григорьевич | Виноградские
Виноградов Иван Павлович | Виноградский Александр Николаевич

Виноградов Николай Дмитриевич - писатель. Окончил курс Московской духовной академии и Московского университета по историко-филологическому и естественному факультетам. В 1906 г. защитил магистерскую диссертацию: "Философия Д. Юма, ч. I. Теоретическая философия Д. Юма", в 1912 г. диссертацию на степень доктора философии: "Философия Д. Юма, ч. II. Этика Д. Юма в связи с важнейшими направлениями британской морали XVII - XVIII веков". Состоит преподавателем московских высших женских курсов и в университете имени А.Л. Шанявского. В первом своем труде он стремится проследить судьбу теоретических воззрений Юма со времени их появления и до наших дней, а также указать элементы юмовского эмпиризма, сохранившиеся в различных современных нам философских направлениях. Центром тяжести второй книги является исследование того, что Юм в своих этических воззрениях заимствовал у своих предшественников. Виноградову принадлежат еще "Психофизиологические исследования над микроорганизмами" ("Вопросы философии и Психологии", книга XXXIII), "Биологический механизм и материализм" (там же, книга XXXVIII), "Теория эмоций Джемса-Ланге" (там же, книга LXIX), "Лесли Стивен" (там же, книга LXXX), "Ближайшие задачи экспериментальной педагогики" (там же, книга XCIX), "К характеристике современного педологического движения" ("Труды Московского Педагогического Общества", т. I).


Виноградов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виноградов Николай Дмитриевич | Виноградов Николай Петрович
Виноградов Николай Андреевич | Виноградов Павел Гаврилович
Виноградов Михаил Александрович | Виноградские
Виноградов Константин Николаевич | Виноградский Александр Николаевич
Виноградов Иоанн Григорьевич | Виноградский Сергей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виноградов, Николай Иванович - писатель. Родился в 1856 г.; окончил Московскую духовную академию. Главные труды Виноградова: "Притчи Господа нашего Иисуса Христа" (М., 1892, магистерская диссертация), "О конечных судьбах мира и человека" (2-е издание, М., 1889), "Учение святого Евангелия и Апостола о воскресении мертвых" (М., 1882), "Нагорная проповедь Спасителя" (М., 1894), "Философа Платона диалог об идее бессмертия" (с введением, предисловием и примечаниями; М., 1892), "Платон Лахес", со статьей о гимнастике классических греков (М., 1901).

Назад Вперед


Виноградов Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виноградов Николай Иванович | Виноградов Павел Гаврилович
Виноградов Николай Дмитриевич | Виноградские
Виноградов Николай Андреевич | Виноградский Александр Николаевич
Виноградов Михаил Александрович | Виноградский Сергей Николаевич
Виноградов Константин Николаевич | Винокуров Федор Васильевич

Виноградов, Николай Петрович - писатель (родился в 1852 г.), протоиерей, воспитанник Казанской духовной академии, где состоит профессором по кафедре латинского языка и словесности. Главные труды Виноградова: "Догматическое учение святого Григория Богослова" (Казань, 1887; магистерская диссертация), "Взгляд Лукреция Кара на религию в его поэме "О природе" (Казань, 1897).


Виноградов Павел Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виноградов Николай Петрович | Виноградские
Виноградов Николай Иванович | Виноградский Александр Николаевич
Виноградов Николай Дмитриевич | Виноградский Сергей Николаевич
Виноградов Николай Андреевич | Винокуров Федор Васильевич
Виноградов Михаил Александрович | Винский Григорий Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виноградов Павел Гаврилович - известный историк. Родился в 1854 г. Учился в Московском университете. Работал в Германии в семинариях Бруннера и Моммзена. Собирал в Италии материал для магистерской диссертации: "Происхождение феодальных отношений в Лангобардской Италии" (1880). Степень доктора получил за "Исследования по социальной истории Англии в средние века" (1887). С 1884 г. профессором Московского университета по кафедре всеобщей истории. Написал в Англии книгу "Villainage in England" (1892). В 1895 - 6 годы изучал в скандинавских странах датское и норвежское влияние на средневековую Англию. Сторонник университетской автономии, Виноградов, в качестве председателя советской комиссии по студенческим делам, имел столкновение с министром народного просвещения Ванновским , подал в отставку (1902) и уехал за границу. В 1903 г. он занял в Оксфорде кафедру юриспруденции, созданную для Мена и только что покинутую Поллоком. В тесной связи с историко-юридическими лекциями и семинариями в Оксфорде им написаны книги: "Growth of the manor" (1905, 2-е издание, 1911; русский перевод: "Средневековое поместье в Англии", 1911) и "English society in the eleventh century" (1908). Когда русские университеты получили частичную автономию, Московский университет просил Виноградова вновь занять прежнюю его кафедру. Виноградов не нашел возможным расстаться с Оксфордом, но согласился стать сверхштатным профессором и проводить в Москве один семестр учебного года. Он был избран и утвержден весной 1908 г. Но ему пришлось преподавать в Москве только два полугодия - осенью 1908 г. и весной 1910 г.; в 1911 г., вслед за увольнением ректора, проректора и помощника ректора, Виноградов вновь подал в отставку и с тех пор преподает только в Оксфорде. Виноградов - один из самых выдающихся медиевистов нашего времени. Главный предмет его исследований - социальная история средневековой Англии. В этой области рядом с ним можно поставить только Метланда и Сибома. Все три его английских книги являются основными по богатству использованного материала, по мастерству критической разработки источников, по широте выводов. При разработке английской истории Виноградов постоянно имел в виду и континентальное средневековье, изучению которого он посвятил ряд видных специальных трудов. Он принимал живое участие в недавнем споре о германском социальном строе меровингского и каролингского периода, выяснял строение родовых союзов в скандинавской среде. В изучении средневековья Виноградов идет не дальше XIII века. Его занимают больше корни сложных процессов, нежели подробности быта, больше основные движущие силы, нежели местные особенности. Виноградов - историк-конструктор по преимуществу. В этом его сходство с Сибомом; но от чрезмерно смелых, порою почти произвольных построений Сибома работы Виноградова отличаются систематическим и критическим изучением источников и литературы. В этом сходство Виноградова с Метландом; но в то время, как скептик Метланд чувствует темноту и загадочность английского средневековья и очень часто сам же подчеркивает слабые стороны своих собственных предположений, Виноградов, указав на трудности данного вопроса, выступает с выводами и построениями, стремящимися дать исчерпывающее решение. Подобно германистам 60-х и 70-х годов, Виноградов убежден в первенствующем значении германских начал в создании средневекового общества, в первоначальном преобладании среднесвободных (Gemeinfreie), в старшинстве свободной общины над поместьем. Но его германизм широкий и терпимый, смягченный вниманием к противникам - Фюстелю, Сибому, Метланду, новейшим исследователям вроде Гекка и Виттиха. Виноградов посвятил очень много труда изучению хозяйственной истории и всегда был убежден в могущественном воздействии экономических сил на судьбы права; но он же всегда подчеркивал активность права, его способность творить социальные отношения. По своему складу Виноградов больше юрист, чем экономист. Больше всего привлекали его столкновения различных систем права, противоречия порядка, слагающегося из подобного столкновения. Виноградов - превосходный университетский преподаватель. Его лекции привлекали очень много слушателей; его семинарии по греческой истории и по истории континентального средневековья были очень дороги участникам. В семинариях Виноградова участвовали не только студенты, но и кончившие университет, не только историки, но и юристы и экономисты. Живо интересуясь русской средней и низшей школой, Виноградов написал для средней школы учебник всеобщей истории, получивший широкое распространение. Под его редакцией кружком ученых и педагогов составлена "Книга для чтения по истории средних веков", тоже широко распространенная в средней школе. В 1897 - 1898 годах Виноградов был председателем учебного отдела общества распространения технических знаний и довольно долго председательствовал в состоявшей при отделе комиссии по организации домашнего чтения и в ее исторической секции. Много трудился для Педагогического общества при Московском университете. В 1897 г. Виноградов вступил в гласные московской городской думы, был избран думой в председатели училищной комиссии и много способствовал улучшению хозяйственного положения учащих в московских городских школах. В конце 1905 г. и начале 1906 г. имя Виноградова упоминалось в связи с толками о министерстве общественных деятелей. А. Савин.

См. также статьи:
Бороздин Илья Николаевич ;
Владимирский-Буданов Михаил Флегонтович ;
Гершензон Михаил Осипович ;
Грановский Тимофей Николаевич ;
Егоров Дмитрий Николаевич ;
Киреевский Иван Васильевич ;
Лавров Петр Алексеевич ;
Россия, разд. История ;
Хаханов Александр Соломонович ;
Щепкин Евгений Николаевич ;
Эйнгорн Виталий Осипович .


Виноградские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виноградов Павел Гаврилович | Виноградский Александр Николаевич
Виноградов Николай Петрович | Виноградский Сергей Николаевич
Виноградов Николай Иванович | Винокуров Федор Васильевич
Виноградов Николай Дмитриевич | Винский Григорий Степанович
Виноградов Николай Андреевич | Винцингероде Фердинанд Федорович

Виноградские - русский дворянский род, происходящий от сотенного атамана Алексея Федоровича Виноградова и записанный в I часть родословной книги Черниговской губернии. Несомненно, одного же происхождения и другие Виноградские, записанные, по недостаточности представленных доказательств, во II и III часть родословной книги той же губернии. В. Р-в.


Виноградский Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виноградские | Виноградский Сергей Николаевич
Виноградов Павел Гаврилович | Винокуров Федор Васильевич
Виноградов Николай Петрович | Винский Григорий Степанович
Виноградов Николай Иванович | Винцингероде Фердинанд Федорович
Виноградов Николай Дмитриевич | Виппер Роберт Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виноградский, Александр Николаевич - известный дирижер (1856 - 1912). Занимался в петербургской консерватории под руководством Соловьева. Дирижировал симфоническими концертами в Киеве, в С.-Петербурге, Москве, Одессе, а также за границей; во время всемирной выставки в Париже (1900) знакомил иностранцев с произведениями русских композиторов.

См. также статьи:
Калинниковы (композиторы) .


Виноградский Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виноградский Александр Николаевич | Винокуров Федор Васильевич
Виноградские | Винский Григорий Степанович
Виноградов Павел Гаврилович | Винцингероде Фердинанд Федорович
Виноградов Николай Петрович | Виппер Роберт Юрьевич
Виноградов Николай Иванович | Вирт (Johann Virth)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виноградский, Сергей Николаевич - известный ботаник, бактериолог. Родился в 1856 г. Образование получил в Киевском, С.-Петербургском, Страсбургском и Цюрихском университетах. Заведовал отделом общей бактериологии СПб. Бактериологические работы Виноградского над серными и в особенности над нитрифицирующими бактериями составили эпоху в области бактериологии. До Виноградова считалось несомненным, что бактерии могут питаться только органическими веществами. Виноградов доказал, что бактерии могут питаться также и такими минеральными веществами, которые, подобно органическим, содержат запас энергии, то есть могут гореть. Он получил нитрифицирующие бактерии в чистой культуре, питая их исключительно минеральными соединениями. Источником энергии служил хорошо горящий аммиак. Глюкоза оказалась для этих бактерий ядом. За эту работу Харьковский университет дал Виноградскому степень доктора ботаники honoris causa. Затем Виноградский нашел бактерии, питающиеся свободным атмосферным азотом. Благодаря его методу кормления минеральными веществами, были открыты бактерии, питающиеся свободным водородом; источником энергии служит здесь хорошо горящий водород. Главные труды Виноградского: "Ueber Schwefelbakterien" ("Bot. Ztg." 1887, № 31 - 37); "Ueber Eisenbacterien" ("Bot. Ztg.", 1888, № 17); "Zur Morphologie u. Physiologie der Schwefelbacterien" (Beitrage zur Morphologie und Physiologie der Bacterien", Лейпциг, 1888); "Recherches sur les organismes de la nitrification" ("Ann. de l'Inst. Pasteur", № 4, 5, 12, 1890; т. 5, 1891).

См. также статьи:
Россия, разд. Ботаника ;
Россия, разд. Медицина .


Винокуров Федор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виноградский Сергей Николаевич | Винский Григорий Степанович
Виноградский Александр Николаевич | Винцингероде Фердинанд Федорович
Виноградские | Виппер Роберт Юрьевич
Виноградов Павел Гаврилович | Вирт (Johann Virth)
Виноградов Николай Петрович | Висковатов Александр Васильевич

Винокуров (Федор Васильевич) - русский старообрядец и начетчик, пользовался большой славой в качестве попечителя Рогожского кладбища и был главой противуокружников или винокуровцев. Умер в 1867 г.


Винский Григорий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Винокуров Федор Васильевич | Винцингероде Фердинанд Федорович
Виноградский Сергей Николаевич | Виппер Роберт Юрьевич
Виноградский Александр Николаевич | Вирт (Johann Virth)
Виноградские | Висковатов Александр Васильевич
Виноградов Павел Гаврилович | Висковатов Павел Александрович (Висковатый)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Винский Григорий Степанович - автор "Записок". Родился в 1752 г., учился в киевской академии, потом в Петербурге, в полковой школе. Замешанный в какую-то неблаговидную историю - по его словам, безвинно, - он был лишен дворянства и сослан на житье в Оренбург, где, после усиленных занятий, стал учителем. При Александре I он был прощен. На склоне жизни ему пришла мысль рассказать свою историю не с целями писательства, а просто для себя и для своих. Тем не менее Винский оказался писателем для своего времени далеко не дюжинным. "Записки" его отличаются слогом живым и колоритным; не менее замечательны они и по своему содержанию. Он дает яркую картину малороссийского быта XVIII столетия; общественной стороны эпохи Екатерины II он касается лишь мимоходом, но на немногих бесхитростных страницах высказывает суждения, предварившие суд истории. Записки Винского дают представление о том, как смотрели на реформы и милости Екатерины образованные люди того времени, когда общественное мнение еще только зарождалось. "Записки" Винского напечатаны в "Русском Архиве", 1877, книга 1 - 2; см. о них статью Пыпина в "Вестнике Европы", 1877, книга 7.

См. также статьи:
Россия, разд. История русской литературы (библиография) .


Винцингероде Фердинанд Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Винский Григорий Степанович | Виппер Роберт Юрьевич
Винокуров Федор Васильевич | Вирт (Johann Virth)
Виноградский Сергей Николаевич | Висковатов Александр Васильевич
Виноградский Александр Николаевич | Висковатов Павел Александрович (Висковатый)
Виноградские | Висковатов Степан Иванович

Винцингероде (барон Фердинанд Федорович) - генерал от кавалерии и генерал адъютант (1770 - 1818); службу начал в гессенской и австрийской армиях, но в 1797 г. перешел на русскую службу. В следующем за тем году он был назначен адъютантом к великому князю Константину Павловичу . Сделав с ним итальянскую кампанию 1799 г. и быстро подвигаясь в чинах, Винцингероде уже в 1802 г. был возведен в звание генерал-адъютанта. Во время войны 1805 года он был послан Кутузовым для переговоров с Мюратом. Благодаря искусному ведению этих переговоров, русская армия выиграла два перехода при своем затруднительном отступлении. В 1809 г. Винцингероде, опять перешедший в австрийские войска, был ранен в сражении под Асперном, где картечная пуля раздробила ему ногу. В 1812 г. он снова поступил на русскую службу и, по соединении наших армий под Смоленском, получил под начальство особый отряд, с которым прикрывал петербургский тракт. По вступлении неприятеля в Москву, Винцингероде занял Тверскую дорогу и стал вести партизанскую войну. Когда Наполеон выступил со своей армией из Москвы, Винцингероде двинулся к ней и 10 октября прибыл со своим авангардом к тверской заставе. Здесь, узнав о данном маршалу Мортье приказании взорвать Кремль, Винцингероде отправился к нему для переговоров, но был взят в плен и едва не расстрелян Наполеоном, который знал, что Винцингероде родом из Гессена, входившего в состав Вестфальского королевства. Только угрозы императора Александра I спасли его от смерти. При следовании под конвоем к западным пределам России он был освобожден партизанским отрядом Чернышева . В начале 1813 г. Винцингероде командовал кавалерийским отрядом, а в сражении под Люценом - всей конницей союзников. После перемирия он участвовал в сражениях под Грос-Береном, Денневицем и Лейпцигом, а затем принимал участие и в кампании 1814 г. Умер в 1818 г.


Виппер Роберт Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Винцингероде Фердинанд Федорович | Вирт (Johann Virth)
Винский Григорий Степанович | Висковатов Александр Васильевич
Винокуров Федор Васильевич | Висковатов Павел Александрович (Висковатый)
Виноградский Сергей Николаевич | Висковатов Степан Иванович
Виноградский Александр Николаевич | Висковатовы (Висковатые)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виппер Роберт Юрьевич - историк. Родился в 1859 г. Окончил курс в Московском университете по историко-филологическому факультету. В 1892 г. для архивных занятий ездил в Женеву, готовясь к диссертации: "Церковь и государство в Женеве XVI в. в эпоху кальвинизма" (М., 1894). По защите этого труда получил за него прямо докторскую степень и был назначен на кафедру всеобщей истории в Новороссийском университете. В настоящее время состоит профессором Московского университета. В связи с главным трудом Виппера стоит другая работа по истории XVI в, печатавшаяся в "Мире Божием" за 1897 г., под заглавием "Общество, государство, культура XVI в на Западе"; сюда же относятся и другие его статьи из эпохи гуманизма и реформации. Другую категорию работ Виппера представляет книга "Общественные учения и исторические течения XVIII и XIX веков в связи с общественным движением на Западе" (СПб., 1900) и некоторые статьи историко-философского характера. С 1900 г. Виппер начал издавать серию учебников: "Древняя история для среднего возраста", "История средних веков", "Новая история для старших классов гимназий". Последние два учебника вышли, кроме того, в сокращенном виде. В Московском университете Виппер читает курсы по древней истории и по истории XIX века. Часть этих курсов напечатана в книгах "Лекции по истории Греции" (М., 1905) и "Очерки истории римской империи" (М., 1908). Помимо того, Виппер читает курсы по этнологии - научному отделу, предложенному им же при введении в 1905 г. предметной системы преподавания на историко-филологическом факультете. В 1910 г. Виппер выпустил в свет курс методологического содержания под заглавием "Очерки теории исторического познания" (раньше - в журнале "Современный Мир"). В 1912 г. Виппер издал сборник статей, помещенных в различных периодических изданиях, под заглавием "Две интеллигенции и другие очерки. 1900 - 1912".

См. также статьи:
Грановский Тимофей Николаевич ;
Россия, разд. История .


Вирт (Johann Virth)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виппер Роберт Юрьевич | Висковатов Александр Васильевич
Винцингероде Фердинанд Федорович | Висковатов Павел Александрович (Висковатый)
Винский Григорий Степанович | Висковатов Степан Иванович
Винокуров Федор Васильевич | Висковатовы (Висковатые)
Виноградский Сергей Николаевич | Висковатый Иван Михайлович

Вирт (Johann Virth) - известный в свое время (1825 - 52) в России фабрикант роялей. В тридцатых и сороковых годах фабрика Вирта считалась первой в России; она изготовляла только рояли. За 27 лет существования фабрикой изготовлено 2900 роялей. Современными Вирту фабрикантами роялей были Лихтенталь, Вульф и Шредер . Рояли Вирта пропагандировали Гензельт, Контский, Герке , Карл Майер . Но Лист, в свою бытность в Петербурге, играл на роялях Лихтенталя. Инструменты Вирта отличались замечательной прочностью и хорошим тоном. До сих пор еще во многих домах встречаются инструменты Вирта. Н. С.


Висковатов Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вирт (Johann Virth) | Висковатов Павел Александрович (Висковатый)
Виппер Роберт Юрьевич | Висковатов Степан Иванович
Винцингероде Фердинанд Федорович | Висковатовы (Висковатые)
Винский Григорий Степанович | Висковатый Иван Михайлович
Винокуров Федор Васильевич | Виссарион (в миру Василий Петрович Нечаев)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Висковатов Александр Васильевич - военный историк (1804 - 58). Составил "Краткую историю 1-го кадетского корпуса" (СПб., 1832); "Краткую хронику полков и других частей русской армии"; "Историческое описание одежды и вооружения Российских войск с древнейших времен до 1855 г." (СПб., 1841 - 62), "Хронику российской Императорской армии" (СПб., 1852) и "Краткий исторический обзор морских походов русских и мореходства их вообще до исхода XVII столетия" (СПб., 1864).

Назад Вперед


Висковатов Павел Александрович (Висковатый)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Висковатов Александр Васильевич | Висковатов Степан Иванович
Вирт (Johann Virth) | Висковатовы (Висковатые)
Виппер Роберт Юрьевич | Висковатый Иван Михайлович
Винцингероде Фердинанд Федорович | Виссарион (в миру Василий Петрович Нечаев)
Винский Григорий Степанович | Вистингаузен (Wistinghausen, фон)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Висковатов (Висковатый), Павел Александрович - историк литературы (1842 - 1905), учился в Петербургском университете и в Германии. Одно время редактировал "Русский Мир"; был профессором русской словесности в Дерптском университете, затем директором гимназии в Петербурге. Составил себе имя изучением биографии Лермонтова и изданием его сочинений. Висковатов разыскал и напечатал немало произведений Лермонтова, материалов для его жизнеописания и написал ряд небольших исследований по истории его творчества, печатавшихся в "Русской Старине", "Русском Вестнике", "Русской Мысли", "Вестнике Европы" и др. Написанная им биография Лермонтова, составившая шестой том редактированного им издания сочинений Лермонтова (М., 1891), ценна, главным образом, как сводка старательно собранных фактических данных. Редакция текста не отличается систематичностью и тщательностью приемов; иногда Висковатов доходил до такой наивности, что буквально поправлял стихи Лермонтова.

См. также статьи:
Лермонтов Михаил Юрьевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Хвостова Екатерина Александровна .


Висковатов Степан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Висковатов Павел Александрович (Висковатый) | Висковатовы (Висковатые)
Висковатов Александр Васильевич | Висковатый Иван Михайлович
Вирт (Johann Virth) | Виссарион (в миру Василий Петрович Нечаев)
Виппер Роберт Юрьевич | Вистингаузен (Wistinghausen, фон)
Винцингероде Фердинанд Федорович | Вистицкие (Висцицкие)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Висковатов (Степан Иванович), драматург. Родился 1786 г. в селе Сторожне Псковской губернии. В 1800 г. поступил на службу и в 1807 г. был сотенным начальником в псковском ополчении; в 1808 г. дежурным офицером и библиотекарем в горном корпусе, преподавая русскую словесность и историю; в 1811 г. служил в канцелярии министра полиции; в 1828 - 1829 годах - переводчиком при дирекции с.-петербургских театров. Летом 1831 года, вышедши из дому, он уже не возвратился и пропал без вести. Стихотворения его собраны в книге "И моя лира" (СПб., 1806). Его трагедии в стихах, в 5 действиях: "Ксения и Темир" (СПб., 1810); "Радамист и Зенобия", "Кребильона" (СПб., 1810); "Гамлет" (СПб., 1811 и 1829); "Ипермнестра" (подражание Лемьеру, СПб., 1812). Играны, но не напечатаны: "Инеса де Кастро" (1810); "Всеобщее ополчение" (1812); "Царица Амазонская" (1813); "Владимир Мономах" (1816); "Радость молдаван, или Победа" (1828). М. М.

См. также статьи:
Висковатовы (Висковатые) ;
Дмитревский Иван Афанасьевич .


Висковатовы (Висковатые)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Висковатов Степан Иванович | Висковатый Иван Михайлович
Висковатов Павел Александрович (Висковатый) | Виссарион (в миру Василий Петрович Нечаев)
Висковатов Александр Васильевич | Вистингаузен (Wistinghausen, фон)
Вирт (Johann Virth) | Вистицкие (Висцицкие)
Виппер Роберт Юрьевич | Вит (Вид, Волк)

Висковатовы (также Висковатые) - русский дворянский род, происходящий от князя Михаила Дмитриевича В.-Мещерского, воеводы великого князя Василия Ивановича . Сын его, Иван Михайлович , - дьяк. В 1699 г. владели поместьями Киприян и Григорий Висковатовы. Герольдией в дворянстве утверждены потомки: 1) секунд-майора Ивана Висковатова и его сына, драматурга Степана Ивановича Висковатова (Псковской губернии, II часть родословной книги), и 2) генерал-лейтенанта Александра Васильевича (С.-Петербургской губернии, II часть родословной книги). В. Р-в.


Висковатый Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Висковатовы (Висковатые) | Виссарион (в миру Василий Петрович Нечаев)
Висковатов Степан Иванович | Вистингаузен (Wistinghausen, фон)
Висковатов Павел Александрович (Висковатый) | Вистицкие (Висцицкие)
Висковатов Александр Васильевич | Вит (Вид, Волк)
Вирт (Johann Virth) | Витали Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Висковатый Иван Михайлович - московский дипломат XVI века. Выдвинулся в пору напряженной организационной деятельности Ивана IV , на посту дьяка (с 1549 г.). В сотрудничестве с Адашевым Висковатый до конца жизни ведал иностранные сношения. Не без оснований полагают, что и самый польский приказ окончательно сложился к 1556 г. трудами Висковатого; им же составлена была опись посольского архива. В 1561 г. Висковатый был назначен печатником, соединив таким образом хранение государственной печати с дипломатическим ведомством - обычай, удержавшийся в XVII в. В 1563 г. Висковатый ездил в Данию для переговоров о ливонских делах. Во время опасной болезни Грозного в 1553 г. Висковатый первый подал царю мысль о назначении наследника, а в поднявшейся дворцовой смуте одним из первых поддерживал кандидатуру малолетнего Дмитрия. В 1554 г. он был назначен членом следственной комиссии боярской думы по делу об измене князя Семена Ростовского. Снисходительно отнесся к Висковатому церковный собор того же года о ереси Башкина , в которую Висковатый не только впал сам, но и других вовлек (его подвергли 3-летней епитимьи). По должности печатника Висковатый был членом боярской думы; в этом качестве видим его и на земском соборе 1566 г. Счастливо миновав опалы в 60-х годах, Висковатый поплатился жизнью в 1571 г. в неясном деле о новгородской измене: его обвинили в намерении передать Новгород польскому королю, Астрахань и Казань - султану. Висковатый был жестоко казнен на площади в Китай-городе. Б. Р.

См. также статьи:
Башкин Матвей ;
Висковатовы (Висковатые) .


Виссарион (в миру Василий Петрович Нечаев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Висковатый Иван Михайлович | Вистингаузен (Wistinghausen, фон)
Висковатовы (Висковатые) | Вистицкие (Висцицкие)
Висковатов Степан Иванович | Вит (Вид, Волк)
Висковатов Павел Александрович (Висковатый) | Витали Иван Петрович
Висковатов Александр Васильевич | Виталий (в миру Василий Васильевич Гречулевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виссарион (в миру Василий Петрович Нечаев) - духовный писатель (1822 - 1905). По окончании курса Московской духовной академии был священником; овдовев, принял монашество; был викарием московской митрополии, потом епископом костромским. Получил степень магистра за диссертацию: "Св. Димитрий, митрополит ростовский" (М., 1849). В 1860 г. вместе с священниками Ключаревым и Лебедевым основал журнал "Душеполезное чтение", а с 1866 г. остался единоличным его редактором-издателем. Главнейшие его сочинения: "Толкование на паремии из книг Ветхого Завета" (2-е изд., СПб., 1894); "Толкование на паремии из новозаветных книг" (2-е изд., СПб., 1896); "Христианские уроки" (2-е изд., М., 1891); "Сборник для назидательного чтения" (М., 1891); "Толкование на божественную литургию по чину святого Иоанна Златоуста и святого Василия Великого" (4-е изд., СПб., 1895); "О расколе и по поводу раскола" (2-е изд., СПб., 1901). Проповеди его печатались в "Душеполезном чтении" и других органах. - См. брошюру И.Н. Корсунского , "Преосвященный Виссарион, епископ костромской" (М., 1898); некролог в "Церковном Вестнике", 1905, № 23.

См. также статьи:
Нечаев Василий Петрович .


Вистингаузен (Wistinghausen, фон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виссарион (в миру Василий Петрович Нечаев) | Вистицкие (Висцицкие)
Висковатый Иван Михайлович | Вит (Вид, Волк)
Висковатовы (Висковатые) | Витали Иван Петрович
Висковатов Степан Иванович | Виталий (в миру Василий Васильевич Гречулевич)
Висковатов Павел Александрович (Висковатый) | Виташевский Николай Моисеевич

Вистингаузен (Wistinghausen, фон), русский дворянский род. Родоначальник его владел с 1701 г. имением Вистамойз, в Эстляндии. Луиза Антоновна ф.-В. (умерла в 1847 г.) была начальницей патриотического института в С.-Петербурге. Род Вистенгаузен внесен в VI часть родословной книги С.-Петербургской губернии.


Вистицкие (Висцицкие)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вистингаузен (Wistinghausen, фон) | Вит (Вид, Волк)
Виссарион (в миру Василий Петрович Нечаев) | Витали Иван Петрович
Висковатый Иван Михайлович | Виталий (в миру Василий Васильевич Гречулевич)
Висковатовы (Висковатые) | Виташевский Николай Моисеевич
Висковатов Степан Иванович | Витберг Александр Лаврентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вистицкие и Висцицкие - дворянский род шляхетского происхождения, рано разделившийся на две ветви: первая - от Самуила Вистицкого, верстанного поместьем в Ковенском уезде (1649), и его внука Казимира Ивановича, записана в VI часть родословной книги Ковенской губернии и пишется Висцицкие. Вторая ветвь, происходящая от Петра В., принявшего русское подданство в 1655 г., записана в VI часть родословной книги Смоленской губернии. Из этого рода происходят три брата - сенатор Григорий (1765 - 1836), профессор тактики, Семен (1764 - 1836) и генерал-майор и писатель Михаил Степанович В. (родился в 1768 г.). В. Р-в.

Назад Вперед


Витали Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вит (Вид, Волк) | Виталий (в миру Василий Васильевич Гречулевич)
Вистицкие (Висцицкие) | Виташевский Николай Моисеевич
Вистингаузен (Wistinghausen, фон) | Витберг Александр Лаврентьевич
Виссарион (в миру Василий Петрович Нечаев) | Витберг Федор Александрович
Висковатый Иван Михайлович | Витвицкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Витали Иван Петрович - скульптор (1794 - 1855). Учился в академии художеств, где впоследствии был профессором. Из его работ выдаются скульптурные украшения Тверских триумфальных ворот в Москве, барельефы: "Крещение святого Владимира", "Поклонение волхвов" и "Исаакий Далматский" для фронтонов Исаакиевского собора, бронзовая статуя Павла I , бюст К. Брюллова , статуя Венеры (в Эрмитаже), "Геркулес, поражающий гидру", статуи императрицы Марии Феодоровны и великой княжны Александры Николаевны, группы детей на Театральной и Лубянской площадях в Москве. Произведения его находятся в музее академии художеств и в музее Александра III . - См. барон Н.Н. Врангель "История русской скульптуры".

См. также статьи:
Александра (имя русских великих княгинь) ;
Бродзкий Виктор Петрович ;
Каменский Федор Федорович ;
Россия, разд. Ваяние ;
Цейдлер Михаил Иванович .


Виталий (в миру Василий Васильевич Гречулевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витали Иван Петрович | Виташевский Николай Моисеевич
Вит (Вид, Волк) | Витберг Александр Лаврентьевич
Вистицкие (Висцицкие) | Витберг Федор Александрович
Вистингаузен (Wistinghausen, фон) | Витвицкие
Виссарион (в миру Василий Петрович Нечаев) | Витвицкий Николай Михайлович

Виталий, в миру Василий Васильевич Гречулевич (1822 - 1885) - духовный писатель, магистр спб. духовной академии, основатель и редактор духовного журнала "Странник". Был епископом острожским, викарием волынской епархии, затем епископом могилевским. Его главные труды: "Нагорная проповедь Спасителя. Сущность христианского учения" (Седлец, 1899), "Христианские рассуждения и размышления" (СПб., 1868 - 77), "Последняя пасхальная вечеря Иисуса Христа и день Его смерти" (СПб., 1877). - См. Каргопольцев "Преосвященный Виталий (Гречулевич), епископ Могилевский и Мстиславский" (1887).


Виташевский Николай Моисеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виталий (в миру Василий Васильевич Гречулевич) | Витберг Александр Лаврентьевич
Витали Иван Петрович | Витберг Федор Александрович
Вит (Вид, Волк) | Витвицкие
Вистицкие (Висцицкие) | Витвицкий Николай Михайлович
Вистингаузен (Wistinghausen, фон) | Витгенштейн Петр Христианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виташевский Николай Моисеевич - писатель. Принимал деятельное участие в революционном движении 1870-х годов, арестован в 1878 г. в Одессе одновременно с Ковальским и приговорен к каторге. Выйдя на поселение в Якутскую область, он занимался этнографическими исследованиями и прекрасно изучил якутский язык. Поместил в журнале "Былое" несколько статей мемуарного характера: "Первое вооруженное сопротивление - первый военный суд" (1906, II), "Централка" (1906, VII), "В Мценской гостинице" (1907, IV).

Назад Вперед


Витберг Александр Лаврентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виташевский Николай Моисеевич | Витберг Федор Александрович
Виталий (в миру Василий Васильевич Гречулевич) | Витвицкие
Витали Иван Петрович | Витвицкий Николай Михайлович
Вит (Вид, Волк) | Витгенштейн Петр Христианович
Вистицкие (Висцицкие) | Витгенштейн Эмилий-Карл Людвигович (Wittgenstein)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Витберг (Александр Лаврентьевич) - русский живописец и отчасти архитектор, известный в особенности своим (неосуществленным) проектом храма Спасителя в Москве. Отец художника, шведский бюргер, выехал в Россию с женой в 1779 году. В 1787 г. у него родился сын Карл, впоследствии перешедший в православие и получивший имя Александр. Он сначала учился в горном корпусе, а потом в анненской школе и, наконец, в 1802 г. поступил в академию художеств. Во время пребывания своего в академии Витберг получил все медали. Из них золотую медаль в 1807 г. за программу "Три отрока" (библейский сюжет). В том же году Витберг был оставлен при академии "пансионером для вояжирования". В 1808 году получил золотую медаль за картину "Русская правда", а в следующем году снова золотую медаль за картину "Андромаха, оплакивающая Гектора" (находится в академии), после чего Витберг был назначен помощником профессора Угрюмова для обучения в натурном классе. Из других картин Витберга известны: в галерее Прянишникова "Изведение апостола Павла из темницы" и "Снятие со креста" - картина, в настоящее время исчезнувшая неизвестно куда. Летом 1813 г. Витберг отправился в отпуск в Москву, где ему было поручено исполнение виньеток и картин на события 1812 года, а также портретов лиц, особенно отличившихся в отечественную войну. Благодаря этому заказу, Витберг сблизился со многими непосредственными участниками событий 1812 года, и тут, вероятно, впервые зародилась в нем идея создать проект грандиозного храма в память событий Отечественной войны. По совету тогдашнего министра просвещения, князя Голицына , стал изучать зодчество. Мистик по натуре и по складу ума, Витберг положил и в основании своего проекта некоторые мистические воззрения в духе христианства. Императору Александру I проект Витберга понравился необыкновенно как своей основной идеей, так и грандиозностью. Предполагалось построить храм Спасителя на Воробьевых горах близ Москвы. Витберг был поставлен во главе комиссии, которой поручены были все распоряжения по постройке. Закладка храма состоялась 12 октября 1817 г. и обошлась 24000 рублей. По смелости и колоссальности идеи его проект может считаться одной из любопытнейший архитектурных композиций нового времени. Но при всей своей талантливости Витберг был горд и заносчив, а потому вскоре нажил себе врагов. Многим проект его казался невыполнимым; все ужасались размером будущего храма. Иначе посмотрел на дело император Александр I, считавший Витберга гением, перед которым должны были смиряться все смертные. Витберг не ладил с прозой жизни, не умел бороться с препятствиями, был плохой дипломат. В делах постройки Витберг запутался, как поэт, не умевший вести никаких счетов. Вскоре обнаружились злоупотребления в громадных размерах, и Витберг оказался виноватым, будучи человеком редкой, высокой честности. Постройка храма была сначала приостановлена, а потом и совершенно прекращена; назначена следственная комиссия, и Витберг был сослан в Вятскую губернию. Он умер в 1855 г. Витберг оставил после себя любопытные записки, которые были диктованы им в Вятке А.И. Герцену . Эти записки были напечатаны в "Русской Старине" в 1872 г. (т. V и VI). Там же приложен портрет Витберга (1872, т. V) и рисунок его проекта. В "Былом и Думах" Герцена Витбергу посвящено много восторженных страниц. В. Чуйко.

См. также статьи:
Герцен Александр Иванович ;
Лабзин Александр Федорович ;
Россия, разд. Архитектура, живопись и гравирование ;
Тон Константин Андреевич .


Витберг Федор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витберг Александр Лаврентьевич | Витвицкие
Виташевский Николай Моисеевич | Витвицкий Николай Михайлович
Виталий (в миру Василий Васильевич Гречулевич) | Витгенштейн Петр Христианович
Витали Иван Петрович | Витгенштейн Эмилий-Карл Людвигович (Wittgenstein)
Вит (Вид, Волк) | Витгенштейны
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Витберг, Федор Александрович - писатель, сын знаменитого архитектора. Родился в 1846 г.; окончил курс в Петербургском университете по историко-филологическому факультету; был преподавателем русского языка и словесности. Ему принадлежит ряд ценных литературных, биографических и библиографических статей и исследований о Пушкине , Гоголе , Грибоедове , Ломоносове , Крылове , Жуковском , Фонвизине , Тургеневе , С. Аксакове , Полонском и других писателях, а также несколько беллетристических произведений. Перечень работ Витберга см. в журнале "Светлый Луч" 1909, сентябрь; там же и биография. Б. М-ий.

См. также статьи:
Крылов Иван Андреевич ;
Стоюнин Владимир Яковлевич .


Витвицкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витберг Федор Александрович | Витвицкий Николай Михайлович
Витберг Александр Лаврентьевич | Витгенштейн Петр Христианович
Виташевский Николай Моисеевич | Витгенштейн Эмилий-Карл Людвигович (Wittgenstein)
Виталий (в миру Василий Васильевич Гречулевич) | Витгенштейны
Витали Иван Петрович | Витгефт Вильгельм Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Витвицкие - старинные дворянские роды, записаны в I и VI части родословных книг губерний: Гродненской, Киевской и Подольской; по другим губерниям даже более древние роды Витвицких (черниговские и полтавские) записаны во II или III части родословной книги. В. Р-в.

Назад Вперед


Витвицкий Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витвицкие | Витгенштейн Петр Христианович
Витберг Федор Александрович | Витгенштейн Эмилий-Карл Людвигович (Wittgenstein)
Витберг Александр Лаврентьевич | Витгенштейны
Виташевский Николай Моисеевич | Витгефт Вильгельм Карлович
Виталий (в миру Василий Васильевич Гречулевич) | Витевский Владимир Николаевич

Витвицкий (Николай Михайлович 1764 - 1853 г.) - известный русский сельский хозяин, пчеловод, автор сочинений: "Стеклянный улей, или Извлечение любопытнейших явлений из естественной истории пчел" (1843); "Сокращенная наука практического пчеловодства" (1846) и "Практическое пчеловодство, или Правила для любителей пчел" (1847, 2-е издание 1861). С.


Витгенштейн Петр Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витвицкий Николай Михайлович | Витгенштейн Эмилий-Карл Людвигович (Wittgenstein)
Витвицкие | Витгенштейны
Витберг Федор Александрович | Витгефт Вильгельм Карлович
Витберг Александр Лаврентьевич | Витевский Владимир Николаевич
Виташевский Николай Моисеевич | Вителевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Витгенштейн, Петр Христианович - граф, русский фельдмаршал (1768 - 1842). Принимал участие в военных действиях против Польши, затем перешел в корпус графа Зубова на Кавказе и участвовал во взятии Дербента. В 1801 г. был назначен командиром Елизаветградского гусарского полка, во главе которого, в кампанию 1805 г., за сражение при Амштетене получил Георгия 3-й степени. Витгенштейн принимал участие в турецкой войне (1806) и в войне 1807 г. против Наполеона. При начале Отечественной войны ему был вверен 1-й корпус, который при отступлении армий от Дриссы к Смоленску получил назначение прикрывать пути на Петербург против покушений Макдональда и Удино. В то время как главные армии отступали, Витгенштейн нанес несколько поражений сильнейшему противнику; после взятия Полоцка (7 октября) его стали называть "защитником Петрова града". Дворянство Петербургской губернии поднесло Витгенштейну адрес, а купцы СПб. - 150000 рублей. По вступлении русских войск, в 1813 г., в Пруссию, Витгенштейн занял Берлин и тем спас его от нападения французов. По смерти Кутузова , несмотря на то, что три генерала были старше Витгенштейна, он был назначен главнокомандующим. Приняв армию перед Люценским сражением, не будучи достаточно осведомлен о положении дел, стесняемый присутствием союзных монархов, Витгенштейн как в этом сражении, так и в битве при Бауцене, оказался не на высоте положения и просил освободить его от должности главнокомандующего. Оставшись в армии, он был тяжело ранен в сражении 15 февраля 1814 г. при Бар-сюр-Обе. В 1818 г. Витгенштейн был назначен главнокомандующим 2-й армией и членом Государственного совета. При начале турецкой войны в 1828 г. Витгинштейн был назначен главнокомандующим в европейской Турции; под его руководством взяты были крепости Исакча, Мачин и Браилов. В 1829 г. Витгенштейн был уволен от должности главнокомандующего и удалился от всех дел. В 1834 г. король прусский возвел его в достоинство светлейшего князя; принятие этого титула было разрешено ему императором Николаем I . - Ср. Бантыш-Каменский "Биографии российских генералиссимусов и генерал-фельдмаршалов". М. П.

См. также статьи:
Александр I ;
Булгарин Фаддей Венедиктович ;
Витгенштейны ;
Громбчевский Бронислав Людвигович ;
Дибич-Забалканский Иван Иванович ;
Кульнев Яков Петрович ;
Николай I ;
Павлищев Николай Иванович ;
Пестель Павел Иванович ;
Раевский Николай Николаевич ;
Ридигер Федор Васильевич ;
Сеславин Александр Никитич .


Витгенштейн Эмилий-Карл Людвигович (Wittgenstein)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витгенштейн Петр Христианович | Витгенштейны
Витвицкий Николай Михайлович | Витгефт Вильгельм Карлович
Витвицкие | Витевский Владимир Николаевич
Витберг Федор Александрович | Вителевы
Витберг Александр Лаврентьевич | Витень
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Витгенштейн (Эмилий-Карл Людвигович Wittgenstein) - генерал-лейтенант русской службы. Родился в 1824 г., в 1845 г. сопровождал принца Александра Гессенского на Кавказ, в 1848 г. участвовал в войне против Дании, затем вступил в русскую службу и вскоре был назначен адъютантом князя Воронцова, участвуя, до 1852 г., в военных действиях на Кавказе. В 1862 г. Витгенштейн состоял в Варшаве при великом князе Константине Николаевиче . В русско-турецкую кампанию 1877 - 78 годов Витгенштейн находился в свите государя. Умер в 1878 г. Помимо стихотворений, Витгенштейну принадлежит: "Kavalerie-Skizzen" (Дармшт., 1859) и "Deutschland in die Schranken!" (ibid. 1860).

См. также статьи:
Вацлик Ян (Vaclik, Вацлик Иван Яковлевич) ;
Витгенштейны ;
Сырокомля Владислав .


Витгенштейны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витгенштейн Эмилий-Карл Людвигович (Wittgenstein) | Витгефт Вильгельм Карлович
Витгенштейн Петр Христианович | Витевский Владимир Николаевич
Витвицкий Николай Михайлович | Вителевы
Витвицкие | Витень
Витберг Федор Александрович | Витиченко Александр

Витгенштейны - графский и княжеский род, ведущий начало от графа Эбергарда Шпонгейма, умершего в 1044 г. Потомки его, владевшие округом Витгенштейн, стали называться Сайн-В.-Берлебург. Член этого рода, граф Христиан-Людвиг-Казимир Витгенштейн, взятый русскими в плен в 1761 г., перешел в русскую службу. О сыне его, Петре , см. Внуки его, князья Петр и Евгений Александровичи Витгенштейны, записаны в V часть родословной книги С.-Петербургской губернии. К этому же роду принадлежит Эмилий-Карл Витгенштейн .


Витгефт Вильгельм Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витгенштейны | Витевский Владимир Николаевич
Витгенштейн Эмилий-Карл Людвигович (Wittgenstein) | Вителевы
Витгенштейн Петр Христианович | Витень
Витвицкий Николай Михайлович | Витиченко Александр
Витвицкие | Виткевич

Витгефт Вильгельм Карлович - контр-адмирал. Родился в 1847 г.; окончил курс в морском кадетском корпусе. Командовал крейсерами, заведовал миноносками в спб. порте, был флагманским минером в отряде судов Балтийского моря, затем помощником главного инспектора минного дела. В 1898 г. назначен командиром броненосца "Ослябя", затем начальником штаба главного начальника Квантунской области и командующего морскими силами на Тихом океане. Участвовал в китайской войне 1900 г. После гибели Макарова и обложения Порт-Артура назначен командующим эскадрой. На его долю выпала труднейшая задача приведения в порядок эскадры и починки судов под выстрелами неприятеля; упорным трудом и крайней осторожностью это было достигнуто. Уже раньше раненый, он 28 июля повел эскадру для прорыва во Владивосток; успех казался возможным, но ему помешала смерть Витгефта, убитого на броненосце "Цесаревич". Писал статьи частью специального характера ("О значении мины в китайско-японской войне", "О величине двигателя современных судов" и др., в "Морском Сборнике" и "Кронштадтском Сборнике"), частью беллетристического ("Счастливые и тяжелые минуты крейсера "Воевода", "Дневник бодрого мичмана" и др.).


Витевский Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витгефт Вильгельм Карлович | Вителевы
Витгенштейны | Витень
Витгенштейн Эмилий-Карл Людвигович (Wittgenstein) | Витиченко Александр
Витгенштейн Петр Христианович | Виткевич
Витвицкий Николай Михайлович | Витковский Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Витевский Владимир Николаевич - историк, родился в 1845 г. Окончил курс в Казанском университете по историко-филологическому факультету. Главные его труды: "И.И. Неплюев и Оренбургский край в его прежнем составе до 1758 г." (Казань, 1889 - 1897); "Раскол в Уральском войске и отношение к нему духовной и военно-гражданской власти в конце XVIII в. и в XIX в." (Казань, 1878).

См. также статьи:
Железнов Иоасаф Игнатьевич ;
Ильминский Николай Иванович ;
Кирилов Иван Иванович ;
Неплюев Иван Иванович .


Вителевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витевский Владимир Николаевич | Витень
Витгефт Вильгельм Карлович | Витиченко Александр
Витгенштейны | Виткевич
Витгенштейн Эмилий-Карл Людвигович (Wittgenstein) | Витковский Василий Васильевич
Витгенштейн Петр Христианович | Витмер Александр Николаевич

Вителевы - старинный русский дворянский род, ведущий начало от Никифора Федосеевича Вителева, жившего в конце XVII века. В делах Герольдии Правительствующего Сената упоминаются последними Василий и Николай Ивановичи Вителевы, жившие во второй половине XVIII века. В. Р-в.


Витень

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вителевы | Витиченко Александр
Витевский Владимир Николаевич | Виткевич
Витгефт Вильгельм Карлович | Витковский Василий Васильевич
Витгенштейны | Витмер Александр Николаевич
Витгенштейн Эмилий-Карл Людвигович (Wittgenstein) | Витовт

Витень - князь литовский. Впервые упоминается в походах против Польши (1292 - 1294). В 1297 г. Рига и ее архиепископ вступили в конфликт с ливонскими рыцарями. Не надеясь на свои собственные силы, они заключили союз с Витенем. В 1298 г. Витень разбил напавших на него рыцарей. Союз длился и в следующие годы. Борьба Витеня с прусским орденом велась непрерывно, но со стороны Литвы неорганизованно. В 1306 г. Витень неудачно нападал на опустошавших Литву рыцарей; в 1311 г. опустошил Вармийское епископство так, что "не осталось ничего вне замков и укреплений"; на обратном пути, близ Растенбурга, его разбивают рыцари. В 1313 г. крестоносцы отправили по Неману целую флотилию, с "военным кораблем" во главе. Витену удалось разрушить этот корабль. С русскими землями Витен мало приходил в соприкосновение; лишь Полоцк был присоединен к Литве. Есть малодостоверное известие о присоединении земель до Буга. Витену наследовал его брат Гедимин. - См. Русские Летописи, II, VII, XVII тт., "Script. rer. Prussic.", I, II (Dusburg, Ievoschin, Wigand); Dlugozs; Stryjkowski; Напиерский, "Русско-ливонские акты"; Bunge, "Liv-, Esth- u. Kurlandisches Urkundenbuch", I, II; Bounel, "Russ.-livl. Chronographie"; Антонович, "Очерки истории литовского государства" ("Монографии", т. I); Voigt, "Geschichte Preussens", т. I. С. В-к.


Вальберг Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Валь Виктор Вильгельмович | Вальберхова Елизавета Львовна
Валуевы (графский род) | Вальберхова Мария Ивановна
Валуевы | Вальдемар Христиан Мартынович
Валуева-Мунт Анна Петровна | Вальден Павел Иванович
Валуев Петр Степанович | Вальтер Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вальберг, Иван Иванович - балетный артист (1763 - 1819). Настоящая фамилия его была Лесогоров. Воспитывался в петербургском театральном училище; был балетным инспектором и преподавателем в училище. Вигель , в своих "Воспоминаниях", ставит невысоко хореографические способности первого русского балетмейстера. Иное говорят о нем другие современники. Он выделялся особенно в мимических ролях и способствовал процветанию балета в царствование Екатерины II . Приглашенный Павлом I , знаменитый Дидло затмил балетмейстерскую деятельность Вальберга, как и его сотоварищей Канциани и Гульгельми; но все-таки Вальберг поставил самостоятельно несколько балетов, а еще несколько - в сотрудничестве с Огюстом Пуаро (Пуарэ), после отъезда Дидло. Эти балеты названы в книге А. Плещеева "Наш балет" (СПб., 1899). В 1812 г. балетный репертуар принял национальный, патриотический характер. Зрители приходили в восторг от таких балетов, как сочиненные Вальбергом - одним и совместно с Пуаро: "Праздник в лагере", "Любовь к отечеству" или "Торжество России", где танцы чередовались с пением. Ученицей Вальберга была талантливая Е. Колосова . Много переводил с французского для драматической сцены. Пав. Рос-въ.

См. также статьи:
Вальберхова Мария Ивановна ;
Колосова Евгения Ивановна .


Веневитинов Дмитрий Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вендрихи | Веневитинов Михаил Алексеевич
Вендрамини (Francesco Vendramini) | Веневитиновы
Вендорфы | Венедикт Буторин
Венглиньский Лев-Евгений | Венелин Юрий Иванович
Венгерские | Венецианов Алексей Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веневитинов Дмитрий Владимирович - поэт. Родился 14 сентября 1805 г., умер 15 марта 1827 г. Происходя из старинной дворянской семьи, Веневитинов вырос в самых благоприятных условиях, пользуясь заботливым попечением умной и образованной матери. Из его наставников особенное влияние оказал на Веневитинова умный и просвещенный француз-эльзасец Дорер, хорошо ознакомивший его с французской и римской литературой. Греческому языку Веневитинов учился у грека Байло, издателя греческих классиков. Веневитинов рано ознакомился с древнеклассическим миром; отсюда изящная гармоничность его душевного строя, ясно отразившаяся в неразрывной связи между его поэтическим вдохновением и его философским мышлением; современники называли его "поэтом мысли". Он обладал также способностью к живописи и значительным музыкальным талантом. В студенты он не поступал, а слушал лекции некоторых университетских профессоров. Особенно интересовали его курсы А.Ф. Мерзлякова , И.И. Давыдова , М.Г. Павлова и профессора анатомии Лодера . Последние три пытались связать преподавание своего предмета с господствовавшей тогда на западе философской системой Шеллинга и, несомненно, много способствовали умственному развитию Веневитинова в духе шеллингианства. Мерзляков оказывал благотворное влияние на университетскую молодежь устроенными им общедоступными педагогическими беседами; здесь Веневитинов скоро привлек к себе общее внимание ясным и глубоким умом и замечательной диалектикой. Эти качества он проявлял и в кружке студентов, центром которого был Н.М. Рожалин; молодые люди занимались философскими прениями и читали собственные сочинения на разные отвлеченные темы. В 1825 г. Веневитинов определился в московский архив коллегии иностранных дел. Легкая служба оставляла много свободного времени. Из вышеупомянутого кружка образовалось довольно многочисленное литературное общество, а пятеро из его членов составили более интимное тайное "общество любомудрия", с целью исключительного занятия философией, преимущественно немецкой; но оно было ими же самими закрыто, вследствие опасений, возбужденных событием 14 декабря, к которому оказались прикосновенными знакомые их и родственники. К числу небольших работ, читавшихся на собраниях общества, принадлежат прозаические наброски Веневитинова: "Скульптура, живопись и музыка", "Утро, полдень, вечер и ночь", "Беседы Платона с Александром", представляющие (последнее - даже и по самой форме) удачное подражание диалогам Платона, как по развитию мыслей, так и по поэтическому тону. У членов общества явилось желание иметь свой печатный орган. Сначала предполагалось выпустить в свет альманах (альманахи тогда были в моде); но Пушкин, приехавший в начале сентября 1826 г. в Москву, посоветовал кружку основать ежемесячный журнал. Веневитинов, находившийся в дальнем родстве с Пушкиным и уже известный ему по статье о первой песне "Евгения Онегина", изложил программу задуманного периодического издания, озаглавив ее: "Несколько мыслей в план журнала". Вскоре было приступлено к изданию "Московского Вестника", в духе веневитиновской программы, по которой основная задача русского периодического журнала заключалась "в создании у нас научной эстетической критики на началах немецкой умозрительной философии и в привитии общественному сознанию убеждения о необходимости применять философские начала к изучению всех эпох наук и искусств". Журнал выходил с начала 1827 г., под наблюдением коллективной редакции и под официальной ответственностью М.П. Погодина . Веневитинов к этому времени уже перешел на службу из Москвы в Петербург, в канцелярию иностранной коллегии. Этому способствовала платонически обожаемая Веневитиновым княгиня Зинаида Александровна Волконская . Уезжая из Москвы в конце октября, Веневитинов взял с собой спутником, по просьбе той же Волконской, француза Воше, который только что проводил в Сибирь княгиню Е.И. Трубецкую, последовавшую туда за своим мужем-декабристом. При въезде в Петербург Веневитинов и Воше были арестованы вследствие крайней подозрительности полиции ко всем, имевшим хотя бы малейшее отношение к участникам заговора 14 декабря. Трехдневный арест оказал на Веневитинова пагубное влияние: кроме тяжелого нравственного впечатления, пребывание в сыром и неопрятном помещении вредно подействовало на его и так уже слабое здоровье. Он скучал по Москве, где оставались любимая им семья, княгиня Волконская, его товарищи по литературному обществу и по затеянному сообща журналу, заботы о котором Веневитинова горячо высказываются в сохранившихся его письмах к Погодину и другим. Неудовлетворенность своим положением побуждала его помышлять о скорейшем отъезде на службу в Персию. До отъезда из Москвы Веневитинов с жаром отдавался изучению немецких философов: Шеллинга, Фихте, Окена, а также и творений Платона, которые читал в подлиннике (об этих его занятиях свидетельствует небольшая работа, исполненная им для княжны Александры Трубецкой: "Письмо о философии", замечательная по платоновски стройному изложению и безукоризненной ясности мыслей). Веневитинов, по-видимому, всего больше времени посвящал поэтическому творчеству. Это видно как из количества его вообще немногочисленных стихотворений, приходящихся на петербургский период его жизни, так и из достигнутого в них совершенства формы и глубины содержания. В начале марта, возвращаясь легко одетым с бала, Веневитинов сильно простудился, и вскоре его не стало. На его могильном памятнике в Симоновом монастыре, в Москве, вырезан его знаменательный стих "Как знал он жизнь, как мало жил!". Он знал жизнь не из опыта, а благодаря тому, что умел глубоко проникнуть в ее внутренний смысл своею рано созревшей мыслью. "Поэт" является для Веневитинова предметом своего рода культа, выразившегося в его лучших как по искренности тона, так и по прелести формы стихотворениях: "Поэт", "Жертвоприношение", "Утешение", "Я чувствую, во мне горит...", "Поэт и друг" и "Последние стихи". Необыкновенным изяществом стиха и выразительным языком отличается его рифмованный перевод знаменитого монолога "Фауста в пещере"; превосходно переведены также из Гете "Земная участь" и "Апофеоз художника". Не считая названных переводов, число стихотворений Веневитинова не превышает 38. Принадлежащие к первому периоду его творчества, то есть написанные до переселения в Петербург, не отличаются той безукоризненностью формы, какую представляют перечисленные выше, могущие в этом отношении померяться со стихами Пушкина. Но стихотворения обоих периодов одинаково характеризуются искренностью чувства и отсутствием изысканности как в мыслях, так и в выражениях. В некоторых из них сказалось пессимистическое настроение, под влиянием которого начат был и оставшийся недописанным роман в прозе. В общем, однако, в поэзии Веневитинова господствуют светлый взгляд на жизнь и вера в судьбы человечества. Созерцательно-философское направление поэзии Веневитинова заставляет многих писавших о нем предполагать, что он скоро оставил бы стихотворство и предался бы разработке философии. Яркий отпечаток философского склада мыслей лежит на его замечательных критических статьях, в которых он эстетическим пониманием далеко опередил своих современников. Кроме издания "Сочинения Д. В. В." (1829), вышло "Полное собрание сочинений Д.В. Веневитинова", под редакцией А.В. Пятковского (СПб., 1882), с его же статьей о жизни, о сочинениях Веневитинова, и отдельно "Стихотворения Веневитинова" (1884), в "Дешевой Библиотеке". - См. Барсуков "Жизнь и труды М.П. Погодина" (т. II, СПб., 1888); Н. Колюпанов "И.А. Кошелев" (т. I, ч. 2, СПб., 1889) и статьи Михаила Веневитинова в "Историческом Вестнике" (т. XVII, 1884) и в "Русском Архиве" (1885, I, стр. 313 - 31). И. Болдаков.

См. также статьи:
Веневитиновы ;
Волконская Зинаида Александровна (княгиня) ;
Елагина Авдотья Петровна ;
Керн Анна Петровна ;
Котляревский Нестор Александрович ;
Кошелев Александр Иванович ;
Максимович Михаил Александрович ;
Мерзляков Алексей Федорович ;
Надеждин Николай Иванович ;
Ознобишин Дмитрий Петрович ;
Плетнев Петр Александрович ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Хомяков Алексей Степанович .


Верстовский Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верстовская Надежда Васильевна | Верт Эдмунд Альбертович
Верныгора | Верховские
Вернер Константин Антонович | Верховский Александр Тимофеевич
Вернер Ипполит Антонович | Верховский Борис Владимирович
Вернер Евгений Валерианович | Верховский Иван Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Верстовский Алексей Николаевич - русский композитор. Родился 18 февраля 1799 г. в Тамбовской губернии, в помещичьей семье. Окончил курс в институте инженеров путей сообщения; обучался теории музыки у Брандта и Цейнера. К самому раннему периоду музыкального творчества Верстовского относятся фортепианная соната, песни, куплеты для водевилей. Инженерной карьере он предпочел музыкальную и вращался в артистическом мире Петербурга, не раз выступая в частных домах как актер и певец. Его опера-водевиль "Бабушкины попугаи" (перевод с французского П.И. Хмельницкого) была поставлена в 1819 г. в Петербурге; за ней последовали оперы-водевили: "Карантин" (1820), "Новая шалость, или Театральное сражение" (1882, в сотрудничестве с Маурером и Алябьевым ); "Дом сумасшедших, или Странная свадьба" (1822); "Сантиментальный помещик" (1822). Больше всего имела успех "Дом сумасшедших", шедшая на сцене еще в 1849 г. В 1822 г. Верстовский переселился в Москву, поступив на службу в московскую контору императорских театров. В 1825 г. он был назначен "инспектором репертуара и трупп", а в 1842 г. - управляющим московской конторой. Верстовский имел почти неограниченное влияние на театральные дела. Большое влияние на театральную жизнь оказывала и его жена. В Москве в первый период его деятельности ставились один за другим водевили с его музыкой: "Учитель и ученик, или В чужом пиру похмелье" (1822), "Хлопотун, или Дело мастера боится" в одном акте (1824), "Забавы Калифа, или Шутки на одни сутки", "Встреча дилижансов", "Тридцать тысяч человек", "Три десятка" (последние четыре - в 1825 г.). При открытии Петровского театра в Москве (1825) поставлен был пролог "Торжество Муз", в котором музыка гимна принадлежала Верстовскому. Последние водевили с музыкой Верстовского (иногда в сотрудничестве с Алябьевым) поставлены в 1827 - 32 годах ("Пастушка, старушка, волшебница, или Что нравится женщинам", "Средство выдавать дочерей замуж", "Новый Парис", "Станислав" и "Рославлев"). В патриотической пьесе Скобелева "Кремнев", шедшей в 1839 г., песня Насти принадлежит Верстовскому (на ее тему Вьетан сочинил вариации для скрипки). В 1827 г., по мысли С.Т. Аксакова , Верстовский приступил к сочинению оперы "Пан Твардовский" (на либретто Загоскина ), поставленной в 1828 г. в Москве с большим успехом. Опера "Вадим, или Двенадцать спящих дев", на либретто профессора С.П. Шевырева из одноименной поэмы Жуковского (2-я часть), шла впервые в Петербурге в 1832 г. Настоящую славу дала Верстовскому опера "Аскольдова могила" (либретто Загоскина), поставленная в Москве 16 сентября 1835 г., в Петербурге - 27 августа 1841 г. с знаменитым Петровым в роли Неизвестного. До конца 1860-х годов она была дана в императорских театрах - в Петербурге около 200, в Москве более 400 раз. Последовавшие за ней оперы - "Тоска по родине" (1839), "Чурова Долина, или Сон на яву" (1841) и "Громобой" (1858; либретто Д. Ленского по первой части "Вадима" В.А. Жуковского) далеко на имели успеха "Аскольдовой Могилы" и скоро сошли с репертуара. Верстовскому принадлежат еще музыка к различным драматическим произведениям ("Сила Песнопения", 1817; "Гезиод и Олаф", 1827); кантаты и хоры, в том числе "Три песни, или Освальд" и "Певец во стане русских воинов", кантата на слова С.П. Шевырева для празднования в январе 1855 г. юбилея Московского университета, гимн для хора с оркестром "Велик Господь", два военных гимна; несколько десятков романсов; из них "Черная шаль" (Пушкин ) и "Колокольчик" исполнялись со сценой, а цыганский романс "Старый муж, грозный муж" (Пушкин) исполняла не раз Полина Виардо-Гарсиа ; два польских для оркестра; три обедни с духовными концертами (1830), исполненные в церквах университетской и Святого Вознесения в Москве (не изданы). В 1826 г. Верстовский совместно с А.И. Писаревым издал "Драматический Альбом на 1826 г." в двух частях, музыкальной и литературной; в последней имеется статья Верстовского (не оконченная): "Отрывки из истории драматической музыки". В 1827 - 1828 гг. он издавал "Музыкальный Альбом". В этих альбомах помещены и некоторые его музыкальные сочинения. С выходом в отставку (1850) Верстовский не только потерял влияние, но и прямо был забыт (кроме "Аскольдовой могилы"). В письме, написанном в 1861 г., он жалуется на судьбу: "За "Аскольдову могилу" московская дирекция выдала мне единовременно две тысячи ассигнациями - собрала же сто тысяч серебром доходу с оперы, и я теперь, будучи в отставке, должен покупать себе место в театре, чтобы взглянуть на старые грехи мои..." Он умер 5 ноября 1862 г. Значение Верстовского в истории русской музыки основывается, главным образом, на его операх, из которых наиболее типична "Аскольдова могила", и теперь изредка появляющаяся на русских сценах. В операх Верстовского музыка сменяется разговором, как и в водевилях. Композиторская техника несовершенна. Музыка не получает полного развития; вокальные формы (соло, дуэты) сводятся к ряду куплетов с повторяющейся при каждом куплете музыкой. Оркестр самостоятельного значения не имеет; оркестровка примитивна. Она, очевидно, затрудняла композитора, и зачастую он поручал эту работу капельмейстеру театра. В центральной музыкальной библиотеке императорских театров хранится партитура "Аскольдовой могилы" с оркестровкой Воячека. В операх Верстовского отразилось романтическое направление, господствовавшее в то время и в русской литературе. Музыка порою очень наивна, несмотря на влияние Моцарта и Вебера. Как у последнего, и у Верстовского замечается склонность к фантастике, но этот элемент слабо выражен. Драматизм почти отсутствует. Но в музыке Верстовского есть также и более сильные и характерные стороны. Ему не чужд был юмор, что подметил еще Серов . Мелодическое творчество его непринужденно, разнообразно, типично и носит национальный отпечаток; хотя русский склад и гармонизация не выдержаны, но эта особенность его музыки делает его, вместе с Алябьевым, предшественником Глинки , в деле создания национальной русской школы в музыке. Рукописи Верстовского хранятся (по его завещанию) в московской консерватории. - Ср. Н. Финдейзен , "А. Н. В." ("Ежегодник Императорских Театров", 1896 - 97 годы, 2-е приложение). В "Русской Музыкальной Газете", 1899, № 1, напечатан список сочинений Верстовского и библиография о нем.

См. также статьи:
Алябьев Александр Александрович ;
Бантышев Александр Олимпиевич ;
Варламов Александр Егорович ;
Верстовская Надежда Васильевна ;
Глинка Михаил Иванович ;
Гольц Николай Осипович ;
Даргомыжский Александр Сергеевич ;
Еништа Осип Осипович (или Геништа) ;
Калашников Петр Иванович ;
Львова-Синецкая Мария Дмитриевна ;
Писарев Александр Иванович ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Церковная музыка (XIX век) ;
Титовы (семья музыкантов-композиторов) ;
Шаляпин Федор Иванович ;
Юргенсон Петр Иванович .


Веселовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселкины | Веселовские (русские дипломаты)
Веселитский-Божидарович Гавриил Сергеевич | Веселовский Авраам Павлович
Веселитская Лидия Ивановна | Веселовский Александр Константинович
Веселаго Феодосий Федорович | Веселовский Александр Николаевич
Веселаго (Веселые, Веселовы) | Веселовский Алексей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веселовские. - Существует несколько старинных русских родов Веселовских: 1) происходящий от Петра Веселовского и его сына, полковника Ильи Петровича, и записанный в VI часть родословной книги Калужской губернии. - 2) Потомство Иосифа Аврамовича Веселовского, записанное в VI часть родословных книг Харьковской и Черниговской губерний. - 3) Потомство Филиппа и его сыновей - Фрола и Андрея Веселовских, записанное в VI часть родословной книги Смоленской губернии, но Герольдией не утвержденное. - 4) Потомство Ивана Веселовского, испомещенного в 1794 г., записанное в I часть родословной книги Киевской губернии. В. Р-в.

Назад Вперед


Васильев Сергей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Петр Петрович | Васильев Степан Михайлович
Васильев Петр Михайлович | Васильев Тимофей Алексеевич
Васильев Павел Семенович | Васильев Федор Александрович
Васильев Павел Петрович | Васильев Феодосий
Васильев Павел Васильевич | Васильева 2-я Надежда Сергеевна (Танеева)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильев Сергей Васильевич - выдающийся представитель талантливой актерской семьи Васильевых (1826 - 62), учился в московской театральной школе, откуда выпущен на сцену Малого театра. Первоначально играл почти исключительно в царивших в ту пору водевилях и почитался молодым комиком и простаком. Комизм его, яркий и заразительный, никогда не опускался до грубости и буффонады. Даже в водевильных ролях Васильев умел находить и передавать черты жизненной правды. В водевилях русских авторов и из русской жизни ("Простушка и воспитанная", "Что имеем не храним") Васильев ярко проявил свою способность сценического бытоизображения и через них как бы подошел к исполнению ролей в комедиях Островского , в которых развернулся, наконец, его талант, и которые - прочная основа его славы. Истинное торжество Васильева начинается с роли Бородкина в "Не в свои сани не садись". После одной из фраз Бородкина театр - рассказывает в своих воспоминаниях Горбунов - "зашумел, раздались аплодисменты, в ложах и креслах замелькали белые платки". "Это не игра, это священнодействие", - сказал один из зрителей, верно выражая мнение театрального большинства. И сам Островский в одной застольной речи заявил, что в Васильеве "он нашел самого желанного исполнителя, одного из тех исполнителей, которые редко выпадают на долю драматических писателей, и о которых они мечтают, как о счастии". Роль Тихона Кабанова ("Гроза") Васильев передавал с большим драматизмом. Некоторые театральные критики и оставившие мемуары зрители ставят Васильева в этой роли даже выше Мартынова ; во всяком случае, они оба вызывали не только смех, но и слезы. По признанию такого судьи, как Пров Садовский , Васильев был не только прекрасным Хлестаковым, но и "единственным". С водворением в репертуаре Островского для Васильева начиналась блестящая пора. Таланту его была дана, наконец, достойная пища. Но на него обрушилось большое несчастие - слепота. В 1861 году ему, уже слепому, был дан прощальный бенефис. Сохранилось несколько описаний этого грустного спектакля, производящих очень сильное впечатление. Васильев оставил сцену, но прожил вдали от нее недолго. См. статью Д. Коропчевского в "Ежегоднике Императорских театров" (1895 - 1896 годов). Н. Эфрос.

См. также статьи:
Васильев Павел Васильевич ;
Васильева 2-я Надежда Сергеевна (Танеева) ;
Васильева Екатерина Николаевна ;
Островский Александр Николаевич ;
Рассказов Александр Андреевич ;
Чернышев Иван Егорович .


Васильев Степан Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Сергей Васильевич | Васильев Тимофей Алексеевич
Васильев Петр Петрович | Васильев Федор Александрович
Васильев Петр Михайлович | Васильев Феодосий
Васильев Павел Семенович | Васильева 2-я Надежда Сергеевна (Танеева)
Васильев Павел Петрович | Васильева Екатерина Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильев Степан Михайлович - терапевт (1854 - 1903). Окончил курс медико-хирургической академии. Был ординатором в клинике профессора С.П. Боткина . В 1889 году основал еженедельный журнал "Медицина". В 1892 году назначен ординарным профессором частной патологии и терапии в Юрьевском университете. Напечатал: "О молочном лечении и значении его для прогноза в болезнях сердца и почек"; "О виноградном лечении" и 5 томов "Трудов юрьевской медицинской клиники".

Назад Вперед


Васильев Тимофей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Степан Михайлович | Васильев Федор Александрович
Васильев Сергей Васильевич | Васильев Феодосий
Васильев Петр Петрович | Васильева 2-я Надежда Сергеевна (Танеева)
Васильев Петр Михайлович | Васильева Екатерина Николаевна
Васильев Павел Семенович | Васильевский Василий Григорьевич

Васильев Тимофей Алексеевич (1783 - 1838) - пейзажист, ученик Ф. Алексеева в Академии Художеств, впоследствии академик. В 1804 году отправлен как рисовальщик с экспедицией графа Ю. Головкина в Китай, провел два года в Сибири и собрал там запас материалов для видов этого края, написанных им впоследствии.


Васильев Федор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Тимофей Алексеевич | Васильев Феодосий
Васильев Степан Михайлович | Васильева 2-я Надежда Сергеевна (Танеева)
Васильев Сергей Васильевич | Васильева Екатерина Николаевна
Васильев Петр Петрович | Васильевский Василий Григорьевич
Васильев Петр Михайлович | Васильевский Михаил Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильев (Федор Александрович) - пейзажист. Родился 19 февраля 1850 года, умер 8 сентября 1873 года. Васильев был сын мелкого почтамтского чиновника в Петербурге; уже двенадцатилетним ребенком он он был отдан на службу в глав. почтамт, где получал 3 рубля жалованья в месяц. Он с ранних пор пристрастился к рисованию и, возвращаясь домой из почтамта, занимался рисованием. Молодой Васильев вскоре оставил службу и поступил в рисовальную школу Общества поощрения художеств, а несколько позже стал пользоваться советами И.И. Шишкина . В 1867 году Васильев написал на Валааме несколько этюдов с натуры, которые были выставлены в Обществе поощрения художеств. В 1870 году Васильев вместе с господами Репиным и Макаровым предпринял поездку по Волге и написал картины: "Оттепель", "Вид на Волге" и Зимний пейзаж", доставившие ему известность. Зимой 1870 года Васильев сильно простудился и у него обнаружилась чахотка. По предложению графа Строганова он провел лето 1871 года в имениях его в Харьковской и Воронежской губерниях, но здоровья своего не поправил. Общество поощрения художеств дало ему средства ехать в Крым; еще до отъезда Васильев был зачислен вольноопределяющимся учеником Академии Художеств и получил звание художника I-й степени с условием выдержать экзамен из научного курса. В Крыму Васильев провел два года и, кроме множества рисунков, написал две картины: "Болото" и "Крымский вид", за которые ему была присуждена премия от Общества поощрения художеств в 1872 году. В следующем году он получил звание почетного вольного общника Академии, а в сентябре он умер в городе Ялте. Все оставшиеся после него произведения, большею частью неоконченные, были раскуплены. Из альбомов его два были приобретены покойной императрицей Марией Александровной и два находятся в библиотеке Академии Художеств. Из произведений Васильева самые замечательные следующие: "Приближение грозы" (собственность графа Апраксина), "Полдень" (собственность графа Звенигородского), "Болото" (собственность графа Третьякова ), "Вид на Волге" (собственность Академии Художеств), "Перед грозой" (собственность Академии Художеств), "Зимний пейзаж" (собственность Государя Императора), "Взморье" (собственность Академии Художеств), "Оттепель" (собственность Государя Императора), "Зима" (собственность господина Солдатенкова ), "Мокрый луг" (собственность П.М. Третьякова). Васильев - один из самых талантливых русских пейзажистов; картины его отличаются поэтичностью и совершенной гармонией в красках. Васильев умер от чахотки, признаки которой появились после простуды, схваченной им в конце зимы 1870 - 71 годов. Последние годы его существования были омрачены безуспешностью хлопот о документах, которые определили бы его общественное положение (Васильев был незаконнорожденный). Письма Васильева к И.Н. Крамскому , напечатанные в "Вестнике Изящных Искусств" (1889 - 1890 годы), освещают этот период жизни Васильева, его характер и взгляды на искусство. В. Чуйко.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Васильев Феодосий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Федор Александрович | Васильева 2-я Надежда Сергеевна (Танеева)
Васильев Тимофей Алексеевич | Васильева Екатерина Николаевна
Васильев Степан Михайлович | Васильевский Василий Григорьевич
Васильев Сергей Васильевич | Васильевский Михаил Григорьевич
Васильев Петр Петрович | Васильевы

Васильев (Феодосий) - расколоучитель беспоповщинской секты и основатель секты федосеевцев (умер в 1711 году). Происходил из рода бояр Урусовых , после Смутного времени переселившегося из Москвы в Новгород; отец его был священником в Крестецком Яму, в Новгородской области, а сам он был поставлен там же в диаконы, но вскоре примкнул к расколу и, покинув свое место, сделался проповедником и учителем раскола. Не находя простора для своей деятельности в русских пределах, он в 1694 году перешел в пограничные польские области и там устроил две обители, мужскую и женскую, куда стекались последователи его учения, отрицавшие священство и брак. Прекращение религиозного преследования раскола при Петре I склонило Васильева перенести свою пропаганду опять в Россию. Пользуясь покровительством Меншикова , он поселился с своими учениками в Великолуцком уезде, в Вязовской волости, где его учение стало деятельно распространяться не только в низших классах народа, но и среди дворян. Отправившись затем в Новгород для переговоров о переселении обителей в Ряпину мызу, Васильев был схвачен Корсаковым и выдан новгородскому митрополиту Иову , который заключил его в темницу, где он и умер, подвергшись предварительно, по уверению раскольников, различным истязаниям. Его жизнеописание, составленное его последователями, см. в "Чтениях Императорского московского Общества истории и древностей" (1869, II). В. М-н.


Васильевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильевский Михаил Григорьевич | Васильевы (Васильевы-Шиловские)
Васильевский Василий Григорьевич | Василько Борисович
Васильева Екатерина Николаевна | Василько Брячиславич
Васильева 2-я Надежда Сергеевна (Танеева) | Василько Константинович
Васильев Феодосий | Василько Мстиславич

Васильевы. - Среди множества дворянских родов Васильевых позднейшего происхождения в древнем дворянстве утверждены только: 1) потомство сына боярского, Сафона Дорофеевича, сын которого, Даниил, был верстан поместным окладом в 1649 году. Этот род Васильевых записан в VI части родословных книг Московской и Орловской губерний. - 2) Потомство Гурия Васильевича Васильева, верстанного поместьем в 1698 году, записано в VI части родословных книг Тульской и Воронежской губернии. В. Р-в.


Васильевы (Васильевы-Шиловские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильевы | Василько Борисович
Васильевский Михаил Григорьевич | Василько Брячиславич
Васильевский Василий Григорьевич | Василько Константинович
Васильева Екатерина Николаевна | Василько Мстиславич
Васильева 2-я Надежда Сергеевна (Танеева) | Василько Рогволодович

Васильевы и Васильевы-Шиловские - графский род, ведущий начало от министра финансов, Алексея Ивановича Васильева (см. выше), дед которого, Василий Васильевич, службою в адмиралтействе-коллегии при Петре Великом приобрел потомственное дворянство. 15 сентября 1801 года император Александр I возвел Васильева в графское достоинство Российской империи. 18 августа 1807 года родной племянник министра, ротмистр кавалергардского полка, бывший потом тульским губернатором, Владимир Федорович В., был возведен в графское достоинство, за отсутствием у дяди сыновей. Внучка последнего, Анна Алексеевна, была замужем за дворянином Владимиром Степановичем Шиловским, которому в 1878 году было предоставлено графское достоинство, герб Васильева и право именоваться графом Васильевым-Шиловским. Род записан в V части родословной книги Московской губернии.


Василько Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильевы (Васильевы-Шиловские) | Василько Брячиславич
Васильевы | Василько Константинович
Васильевский Михаил Григорьевич | Василько Мстиславич
Васильевский Василий Григорьевич | Василько Рогволодович
Васильева Екатерина Николаевна | Василько Рогвольдович

Василько Борисович - князь Друцкий, старший из двух сыновей Василия Давидовича Друцкого. Князь этот известен нам только по истории Татищева ; Карамзину он кажется сомнительным, но С.М. Соловьев делает правдоподобное предположение, что Василько Борисович княжил в ливонском городе Герсике, который потерял в 1209 году; в 1217 году он находился в Двинской земле. В этом году он уличил мачеху свою Святохню в клевете ее на приближенных своего мужа, будто бы умышлявших прогнать князя Бориса, казнить Святохню и сына ее Владимира; к участию в этом заговоре будто бы приглашаем был и Василько Борисович. См. "История" Татищева, III, 103 и сл.; Соловьева "История России", II, 467, пр. 435 - 436 (по изданию 1869 года). А. Э.


Василько Брячиславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василько Борисович | Василько Константинович
Васильевы (Васильевы-Шиловские) | Василько Мстиславич
Васильевы | Василько Рогволодович
Васильевский Михаил Григорьевич | Василько Рогвольдович
Васильевский Василий Григорьевич | Василько Романович

Василько Брячиславич - князь Витебский. В 1180 году вместе с другими князьями ходил к Друцку на помощь князю Черниговскому Святославу Всеволодовичу , боровшемуся тогда за Киев с Ростиславичами Смоленскими. Дочь этого Василька, по Татищеву - Любовь, по другим - Анна, в 1209 году вышла за великого князя Владимирского Всеволода III Юрьевича Большое Гнездо . - ср. "Полное собрание российских летописей", II (1180 год), VII, X, XX, XXIII (1209 год).


Василько Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василько Брячиславич | Василько Мстиславич
Василько Борисович | Василько Рогволодович
Васильевы (Васильевы-Шиловские) | Василько Рогвольдович
Васильевы | Василько Романович
Васильевский Михаил Григорьевич | Василько Ростиславович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василько Константинович - князь Ростовский, сын Владимирского великого князя Константина Всеволодовича . Родился в 1209 году. В 1218 году князь Константин Всеволодович, урядив перед смертью своих детей, дал Василию Ростов и поручил его (и брата его Всеволода) своему брату Юрию Всеволодовичу, севшему на владимирское княжение, дабы он был им "в его место". Все время своего княжения Василько подчинялся указаниям дяди своего Юрия. По его поручению он воюет с болгарами (1220), с мордвой (1227, 1228), отправляется, запоздав, на помощь южным князьям перед битвой на Калке (1223), идет на Новгород (1224), воюет с Олегом Курским (1226). Лишь в 1229 г. был какой-то разлад между Василько и Юрием Всеволодовичем, скоро улаженный. В битве на реке Сити (1238) Василько был взят в плен и затем убит татарами. Причислен к лику святых. Память о нем чтилась в Ростове до конца XVIII столетия. О Василько см. граф М. Толстой , "Святыни и древности Ростова Великого". С. В-к.

См. также статьи:
Борис Василькович (Васильевич) .


Василько Мстиславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василько Константинович | Василько Рогволодович
Василько Брячиславич | Василько Рогвольдович
Василько Борисович | Василько Романович
Васильевы (Васильевы-Шиловские) | Василько Ростиславович
Васильевы | Василько Святославич

Василько Мстиславич - князь Слонимский (по летописи "Вослонимськой"), единственный сын М. Даниловича, князя Луцко-Волынского. Летописи передают только два факта из его жизни: в 1281 году, по приказанию двоюродного дяди своего, Владимира Васильковича, князю Черскому, ходил войной на князя Плоцкого Болеслава, у которого отнял город Гостинный, а в следующем 1282 году взял у того же Болеслава большой полон под Вышегородом. "Полное собрание российских летописей" (II, 209 - 211). А. Э.


Василько Рогволодович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василько Мстиславич | Василько Рогвольдович
Василько Константинович | Василько Романович
Василько Брячиславич | Василько Ростиславович
Василько Борисович | Василько Святославич
Васильевы (Васильевы-Шиловские) | Василько Юрьевич

Василько Рогволодович - так Карамзин и некоторые другие, читая в летописном тексте вместо Василий - Василько, называют Василия Рогволодовича и Василька Святославовича , отожествляя их и ставя в вину летописцу, как ошибку, их различение. Все то, что летопись говорит о Василии Святославовиче, они приписывают Василию Рогволодовичу. - Ср. Карамзин "История Государства Российского" (т. II, прим. 252).


Василько Рогвольдович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василько Рогволодович | Василько Романович
Василько Мстиславич | Василько Ростиславович
Василько Константинович | Василько Святославич
Василько Брячиславич | Василько Юрьевич
Василько Борисович | Василько Ярополкович (князь Брестско-Дрогичинский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василько Рогвольдович - князь Полоцкий, один из тех пяти князей "кривских" (полоцких), которых великий князь Киевский Мстислав I Владимирович скованными отправил в 1129 году в Царьград, к греческому императору Иоанну. Есть известие, что князья-изгнанники служили в войсках греческого императора. Василько в 1131 году возвратился на родину, с радостью был принят полочанами, старался жить в дружбе с Мстиславичами. Время смерти его не известно.

См. также статьи:
Брячислав (имя нескольких князей Полоцкой земли) ;
Василько Святославич ;
Параскева .


Василько Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василько Рогвольдович | Василько Ростиславович
Василько Рогволодович | Василько Святославич
Василько Мстиславич | Василько Юрьевич
Василько Константинович | Василько Ярополкович (князь Брестско-Дрогичинский)
Василько Брячиславич | Василько Ярополкович (князь изгой)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василько Романович - князь Волынский, сын Романа Мстиславича, князя Галицкого. Когда в 1205 году умер князь Роман Мстиславович, Василько было всего два года, его старшему брату Даниилу - четыре. Мать их обратилась к помощи венгерского короля Андрея, в Галиче появился венгерский отряд, и к королевскому титулу было добавлено: "король Галиции и Владимира". Нападение князей, которому предшествовал съезд в Чернигове, заставило княгиню с детьми бежать из Галича во Владимир. Венгерский король прислал помощь, не допустившую до занятия Галича, но скоро венгерские войска ушли обратно. Галицкие бояре зовут к себе Владимира Игоревича; он требует выдачи Василько и Даниила. Княгиня бежит с детьми к польскому королю Лешку Белому . В 1208 году берестьяне просят Лешка отпустить к ним Василько, который и возвращается на Волынь. Первое его выступление - помощь, оказанная им брату Даниилу при изгнании Игоревичей из Галича и других городов (1211). Оба князя теперь владеют княжеством сообща. После польско-венгерского съезда в Спише (1214) и установления в галицко-волынской земле польско-венгерского господства, Лешко вынуждает Александра Всеволодовича отдать Романовичам Владимир, на который они давно "зряху". Согласие между Лешком и Романовичами кончилось в 1219 году; они отнимают ряд городов у Лешка. По окончании борьбы за наследство князя Мстислава Ярославовича Немого, Даниил счел себя наследником его владений и дал Василько Луцк и Пересопницу; еще ранее Василько получил от брата Берестье. Их владения теперь уже раздельны, но они действуют всегда дружно, первенствующую роль играет Даниил. Иногда братья вместе идут в поход; иногда Даниил посылает Василько или оставляет его стеречь Галич, сам отправляясь в поход. В 1245 году Василько встретился у Конрада Мазовецкого с папским послом Плано-Карпини. Последний начал переговоры об унии. Василько созвал "епископов своих", которым Плано-Карпини читал послания папы. Василько склонный, по-видимому, к соглашению, не дает решительного ответа, так как Даниил уехал в Орду. Когда в 1258 году Бурундай зовет князей в Орду, Даниил не едет (это "не будет с добром"), а едет Василько. Вслед за тем он воюет Литву и Польшу по приказанию Бурундая. После смерти Даниила (1264) Василько занимает первое место среди князей: к нему направляют предложения о съезде в Тернове поляки в войне 1266 года, его называет своим "отцом и господином" литовский князь Войшелк. Василько умер в 1269 году - Ср.: П. Иванов "История судьбы волынской земли" (Одесса, 1895); А. Андрияшев "История волынской земли" (Киев, 1888); М. Грушевский "Ист. Укр. - Руси" (т.III-2); хронология и последовательность событий установлены им же в статье: "Хронология подий Галицько-волиньской летописи" ("Зап. Наук. Тов. iм. Шевченка", т. XLI). С. В - к.

См. также статьи:
Бурундай (Бурандай, Бурондай, Буранда, Брандай) ;
Владимир-Иван Василькович ;
Георгий Владимирович (князь пинский) ;
Константин Владимирович ;
Романы ;
Россия, разд. Классическая филология ;
Ярослав Ингваревич .


Василько Ростиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василько Романович | Василько Святославич
Василько Рогвольдович | Василько Юрьевич
Василько Рогволодович | Василько Ярополкович (князь Брестско-Дрогичинский)
Василько Мстиславич | Василько Ярополкович (князь изгой)
Василько Константинович | Василько Ярополкович (князь Михайловский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василько Ростиславович - князь Теребовльский, сын тмутараканского князя Ростислава Владимировича . Малолетним Ростилавичам был дан Владимир-Волынский. После смерти Изяслава Ярославовича Киевского во Владимире княжит Ярополк Изяславович . В 1084 году Василько с братом Рюриком , во время отсутствия Ярополка, "выбежали" от него и захватили Владимир, но должны были его отдать, когда киевский великий князь Всеволод Ярославович послал на них своего сына Владимира . Уже в 1086 году Рюрик княжит в Перемышле, и около того же времени, вероятно, Василько получил Теребовль. Деятельность Василько до Любецкого съезда проходит в борьбе с Польшей. Он сам рассказывает, что "сотворил много зла ляхом", задумывал большой поход с помощью брата Володаря , владимирского князя Давыда Игоревича , торков, берендичей и печенегов. Один из таких походов отмечен летописью под 1192 годом. Думает Василько и о половецком походе "за Русьскую землю". Свою волость он хочет поднять при помощи переселения дунайских болгар. На Любецком съезде (1097) за Василько была утверждена его волость. События последующих лет стали предметом особого сказания, включенного в летопись под 1097 годом и написанного еще при жизни Василько, но не ранее 1112 года (смерть Давыда Игоревича). Тотчас после съезда Давыд Игоревич, по наговору "некоторых мужей", заподозрил Василько в заключении союза с Владимиром Всеволодовичем против Давыда Игоревича и Святополка Изяславовича . Давыд, обвиняя Василько в убийстве Ярополка, брата Святополка, уговаривает Святополка схватить Василько. Святополк приглашает Василько придти, "да поцелуешь меня и посидим все с Давыдом". Василько едет, хотя встретившийся ему отрок предупреждал его, что его "хотят яти". После приезда он был закован, а на следующий день Святополк созвал "бояр и Киян", изложил им дело, с точки зрения Давыда, и они согласились на казнь Василько, если он виноват. Несмотря на заступничество духовенства, Василько был отвезен в Звенигород и здесь ослеплен. Его перевезли затем во Владимир. Давыд думал завоевать Теребовль, но у Бужска его встретил Володарь и вынудил его выпустить Василько, который сел опять в Теребовле. Братья мстят Давыду: берут Всеволож и "творят мщенье на людях неповинных", приказав их иссечь; затем идут к Владимиру и требуют выдачи виновников ослепления Василько: двоих выдали (они были казнены), а третий убежал. Владимир Всеволодович (Мономах), узнав об ослеплении Василько, "ужасася и всплакася вельми" и вместе с Давыдом и Олегом Святославичами (они "печална быста велми") пошли на Святополка; Святополк, оправдываясь, указал на Давыда как на виновника; тогда ему поручили "итти на Давыда". Святополк нагнал Давыда из Владимира, но вспомнил, что волость Ростиславичей - "волость отца его и брата", и решил занять ее. Оставив во Владимире сына Мстислава , Святополк послал другого сына - Ярослава - за помощью к венграм. Помощь половцев и союз с прежним врагом, Давыдом, помогли одолеть и венгров. Последним актом борьбы явился уветичевский съезд (1100), участники которого предложили Василько уйти в Перемышль к брату или соглашались "кормить" его сами. Ростиславичи не послушали сего" и остались в своих волостях. Дальнейшая деятельность Василько нам неизвестна. Действуя всегда дружно с братом, он выкупает его, когда тот попал в плен к полякам. - См.: Грушевский "Волынский вопрос 1097 - 1102"; ("Кiевск. Стар.", 1891, IV, V); А.Е. Пресняков "Княжое право в древней Руси" (СПб., 1909); И. Линниченко "Взаимные отношения Руси и Польши до половины XIV столетия" (Киев, 1884); И.П. Хрущов "Сказание о Василько Ростиславовиче" ("Чт. в ист. общ. Нестора Летописца", книга I, и "Киев. Унив. Изв." (1878).

См. также статьи:
Василий (игумен) ;
Владимир-Василий Всеволодович (Мономах) ;
Володарь-Владимир Ростиславич ;
Давид Игоревич ;
Давид Святославич ;
Святополк II Изяславич (Михаил) .


Василько Святославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василько Ростиславович | Василько Юрьевич
Василько Романович | Василько Ярополкович (князь Брестско-Дрогичинский)
Василько Рогвольдович | Василько Ярополкович (князь изгой)
Василько Рогволодович | Василько Ярополкович (князь Михайловский)
Василько Мстиславич | Васильков Алексей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василько Святославич, князь Полоцкий - см. Василько Рогвольдович , князь Полоцкий.

См. также статьи:
Василько Рогволодович ;
Всеслав Василькович .


Василько Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василько Святославич | Василько Ярополкович (князь Брестско-Дрогичинский)
Василько Ростиславович | Василько Ярополкович (князь изгой)
Василько Романович | Василько Ярополкович (князь Михайловский)
Василько Рогвольдович | Васильков Алексей Васильевич
Василько Рогволодович | Васильковские

Василько Юрьевич - князь Суздальский, потом Поросский, сын Юрия Владимировича Долгорукого . Впервые упоминается в летописях в 1149 году, когда, при вокняжении Юрия Долгорукого в Киеве, он получил от отца Суздаль. В последовавшей затем борьбе отца своего с великим князем Киевским Изяславом II Мстиславичем , в 1152 году, он оставлен был отцом в Новгороде-Северском на помощь Святославу Ольговичу , но после заключения мира между Изяславом и Святославом ушел к отцу в Суздаль. В 1154 году Юрий послал Василько Юрьевича княжить в Поросье, населенное торками и берендеями, с которыми он отражал от Роси в том же году половцев. В 1160 году Василько вместе с Рюриком Ростиславовичем ходил помогать великому князю Киевскому Ростиславу Мстиславичу в борьбе его с претендентами на Киев. Затем Василько Юрьевич находился в Суздальской области, откуда в 1162 году он изгнан был братом своим, великим князем Андреем (Боголюбским) , и удалился вместе с матерью и братьями, Мстиславом и Всеволодом (Большое Гнездо) , в Константинополь к императору Мануилу, от которого получил 4 города на Дунае.


Василько Ярополкович (князь Брестско-Дрогичинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василько Юрьевич | Василько Ярополкович (князь изгой)
Василько Святославич | Василько Ярополкович (князь Михайловский)
Василько Ростиславович | Васильков Алексей Васильевич
Василько Романович | Васильковские
Василько Рогвольдович | Васильковский Петр Евгеньевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василько Ярополкович - князь Брестско-Дрогичинский, единственный сын Ярополка Изяславича , князя Бужско-Волынского (умер в 1167 году). Этот князь, неизвестный нашим летописям, отмечен в "Истории" Татищева под 1171 годом А. Э.

См. также статьи:
Глеб Георгиевич .


Василько Ярополкович (князь изгой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василько Ярополкович (князь Брестско-Дрогичинский) | Василько Ярополкович (князь Михайловский)
Василько Юрьевич | Васильков Алексей Васильевич
Василько Святославич | Васильковские
Василько Ростиславович | Васильковский Петр Евгеньевич
Василько Романович | Васильковский Сергей Иванович

Василько Ярополкович - князь изгой - упоминается в летописях только один раз, под 1150 годом: в этом году он послан был Владимирком Володаревичем , князем Галицким, своим двоюродным племянником, в Пересопницу к Андрею Юрьевичу (Боголюбскому) , с приглашением его на совещание князей по поводу междукняжеских усобиц. "Полное собрание российских летописей" (I, II и VII, под 1150 годом, в последней еще на стр. 232). А. Э.


Василько Ярополкович (князь Михайловский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василько Ярополкович (князь изгой) | Васильков Алексей Васильевич
Василько Ярополкович (князь Брестско-Дрогичинский) | Васильковские
Василько Юрьевич | Васильковский Петр Евгеньевич
Василько Святославич | Васильковский Сергей Иванович
Василько Ростиславович | Васильчиков Александр Алексеевич

Василько Ярополкович - князь Михайловский (город Михайлов был около Киева), сын, надо думать, Ярополка II Владимировича , великого князя Киевского. О нем летописи передают следующие сведения: в 1165 году он избил половцев на реке Роси (по летописи - Руси) и взял себе "искупа многа на них"; в 1167 году, по смерти великого князя Ростислава Мстиславича , от имени своего двоюродного племянника, князя волынского Мстислава Изяславича (бывшего потом великим князем), взял Киев, в котором распоряжался до прибытия туда племянника; наконец, в 1169 году по взятии Андреем Боголюбским Киева и вокняжении в последнем Андреева брата Глеба Юрьевича , вышел из Михайлова на союзников последнего, половцев, но, разбитый ими, бежал в Михайлов, где был осажден уже самим Глебом, который, по сожжении города, отпустил его в Чернигов. Дальнейшая судьба этого князя неизвестна. См. "Полное собрание российских летописей", т. II и VII (в последнем стр. 232, а в первом 309). А. Э.


Васильковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильков Алексей Васильевич | Васильковский Петр Евгеньевич
Василько Ярополкович (князь Михайловский) | Васильковский Сергей Иванович
Василько Ярополкович (князь изгой) | Васильчиков Александр Алексеевич
Василько Ярополкович (князь Брестско-Дрогичинский) | Васильчиков Александр Илларионович
Василько Юрьевич | Васильчиков Борис Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильковские. - Существует целый ряд древних дворянских родов Васильковских, из которых большинство восходит к концу XVII века и записано в VI части родословных книг губерний: Волынской, Гродненской, Киевской, Подольской, Полтавской и Екатеринославской. Потомству сотника Федора Васильковского, записанному по последней губернии, Герольдией отказано в древнем дворянстве. В. Р-в.

Назад Вперед


Васильковский Петр Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильковские | Васильковский Сергей Иванович
Васильков Алексей Васильевич | Васильчиков Александр Алексеевич
Василько Ярополкович (князь Михайловский) | Васильчиков Александр Илларионович
Василько Ярополкович (князь изгой) | Васильчиков Борис Александрович
Василько Ярополкович (князь Брестско-Дрогичинский) | Васильчиков Виктор Илларионович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильковский Петр Евгеньевич - писатель. Родился в 1878 г. По окончании Павловского военного училища недолго состоял в военной службе; позднее окончил Археологический институт. Производил много раскопок, между прочим,
в Псковской губернии. Напечатал ряд научно-популярных очерков по естествознанию в журналах: "Юные Всходы", "Природа и Люди" и др. Отдельными изданиями вышли: "Чудеса животного мира" (1910), "Чудеса растительного мира" (1911), "Диковинки Земли" (1912), "Чудеса подводного царства" (1912) и др.

Назад Вперед


Васильковский Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильковский Петр Евгеньевич | Васильчиков Александр Алексеевич
Васильковские | Васильчиков Александр Илларионович
Васильков Алексей Васильевич | Васильчиков Борис Александрович
Василько Ярополкович (князь Михайловский) | Васильчиков Виктор Илларионович
Василько Ярополкович (князь изгой) | Васильчиков Григорий Борисович

Васильковский Сергей Иванович - живописец-пейзажист, родился в 1854 г., художественное образование получил в Императорской Академии Художеств и, по окончании в ней курса в 1885 г. с большою золотою медалью, путешествовал в чужих краях, в качестве пенсионера академии. Из картин его, являвшихся на годичных академических выставках, в особенности свидетельствуют об его даровании: "Весна" (1885), "Пейзаж" (1886), "Охота на куропаток" и "Окрестности Хелоса, в Испании" (1888, собственность Государыни Императрицы), "Запорожец на разведках" (1889, собственность Академии Художеств). А. С.


Васильков Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василько Ярополкович (князь Михайловский) | Васильковские
Василько Ярополкович (князь изгой) | Васильковский Петр Евгеньевич
Василько Ярополкович (князь Брестско-Дрогичинский) | Васильковский Сергей Иванович
Василько Юрьевич | Васильчиков Александр Алексеевич
Василько Святославич | Васильчиков Александр Илларионович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильков Алексей Васильевич - духовный писатель (1850 - 92), воспитанник СПб. духовной академии. Составляя "Внутреннее Обозрение" журнала "Странник", Васильеов старался освещать все главнейшие явления нашей церковно-общественной жизни. - См. ст. А.И. Пономарева в "Страннике" (1892, № 8).

Назад Вперед


Васильчикова Анна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильчиков Илларион Васильевич | Васильчиковы
Васильчиков Григорий Борисович | Васильчины
Васильчиков Виктор Илларионович | Васнецов Аполлинарий Михайлович
Васильчиков Борис Александрович | Васнецов Виктор Михайлович
Васильчиков Александр Илларионович | Васса
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильчикова Анна - пятая супруга царя Ивана Грозного , после Анны Колтовской, удалившейся в Тихвинский монастырь. Царь Иван взял ее к себе около 1575 г. Не видно, венчался ли он с ней, носила ли Анна название царицы: в описаниях бракосочетаний Ивана Грозного нет именно этого пятого. Не известно также, чья она дочь. То обстоятельство, что при царском дворе, между ближними царскими людьми, не видно ее родственников и что в обиходе Волоколамского монастыря, где записано по "Анне Васильчиковой дачи государские сто рублей", она не названа царицей, - говорит, кажется, за то, что Васильчикова не была венчана. Проживши с царем года два, Васильчикова неволею пострижена была в инокини в суздальском Покровском монастыре. - Ср. Карамзина , IX, 273, пр. 294.

См. также статьи:
Иоанн IV Васильевич Грозный .


Васильчиков Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильковский Сергей Иванович | Васильчиков Александр Илларионович
Васильковский Петр Евгеньевич | Васильчиков Борис Александрович
Васильковские | Васильчиков Виктор Илларионович
Васильков Алексей Васильевич | Васильчиков Григорий Борисович
Василько Ярополкович (князь Михайловский) | Васильчиков Илларион Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильчиков Александр Алексеевич - гофмейстер Высочайшего двора, любитель искусства и писатель (1832 - 1890). По окончании курса в Московском университете служил по министерству иностранных дел, при российской миссии в Риме, а потом при русском посольстве в Карлсруэ, был в 1879 - 1889 годах директором Императорского Эрмитажа и с 1882 по 1886 г. председателем Императорской Археологической комиссии. Оказал немаловажную услугу русской иконографии изданием словаря русских портретов ("Liste alphabetique de portraits russes", 1871, два тома); известен также как автор обширного, оставшегося, к сожалению, неоконченным исторического сочинения "Семейство Разумовских". А. Сомов.

См. также статьи:
Палаузов Николай Христофорович ;
Разумовский Алексей Григорьевич ;
Разумовский Алексей Кириллович ;
Разумовский Андрей Кириллович ;
Россия, разд. История Малороссии ;
Россия, разд. Экономическая наука .


Васильчиков Александр Илларионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильчиков Александр Алексеевич | Васильчиков Борис Александрович
Васильковский Сергей Иванович | Васильчиков Виктор Илларионович
Васильковский Петр Евгеньевич | Васильчиков Григорий Борисович
Васильковские | Васильчиков Илларион Васильевич
Васильков Алексей Васильевич | Васильчикова Анна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильчиков Александр Илларионович, князь - известный русский общественный деятель и писатель, сын Иллариона Васильевича Васильчикова . Родился 26 октября 1818 г., умер в 1881 г. В 1835 г. Васильчиков поступил на юридический факультет Петербургского университета. Для того времени это было редким явлением в аристократических семьях, в которых дети обычно воспитывались или дома, или в своих сословных учебных заведениях. По окончании университета Васильчиков не решался поступать на службу - так мало привлекали его к себе тогдашние ее условия. Васильчиков искал более живой работы. В 1840 г. барону Гану поручено было введение за Кавказом новых административных порядков. Он избрал в сотрудники молодых просвещенных людей, между которыми был и Васильчиков. Этой миссии придавали тогда большое значение, как опыту новой гражданственности; но уже через год работа барона Гана была остановлена, и Васильчиков вышел в отставку. Во время пребывания Васильчикова на Кавказе он был секундантом при дуэли между Мартыновым и Лермонтовым , за что был предан военному суду. Император Николай Павлович простил его "во внимание к заслугам отца его". В 1845 г. Васильчиков поступил на службу во II отделение Собственной Его Величества канцелярии. С особенным вниманием император Николай следил за образом мыслей тех молодых людей, отцы которых занимали высокое положение по службе и пользовались его расположением. В то время о Васильчикове, обладавшем всегда значительною долею самостоятельности, в обществе начали высказывать мнение как о человеке с "свободолюбивыми" взглядами. Хотя в этом и не находили особой вины, но на все суждения Васильчикова и споры его в обществе на тему о "свободе слова" смотрели не особенно благосклонно. Свободолюбие молодого Васильчикова стало скоро известно и самому государю. По свидетельству одного из друзей Васильчикова, однажды Николай Павлович даже призвал его к себе и, строго порицая его суждения в обществе, как не рекомендующие молодого человека, посоветовал ему "перемениться". На это Васильчиков откровенно заявил государю, что он не признает за собой никакой вины, после чего услышал энергичное повторение слова "переменись". Своей службой Васильчиков доволен не был и вскоре перешел в Новгородскую губернию на должность сначала уездного, а впоследствии губернского предводителя дворянства. Этот переход объясняется следующими словами самого Васильчикова: "С ранней молодости я почувствовал всю ничтожность канцелярской службы и необходимость узнать быт народа и порядок службы вне Петербурга, где все представляется в ложном свете, - в провинции и в деревне, где уныло и мирно течет трудовая жизнь". Начальник Васильчикова по II отделению, граф Блудов , не решился докладывать государю о переходе Васильчикова в провинцию, ввиду того, что образ мыслей Васильчикова считался не вполне благонадежным и что вообще на сословных представителей смотрели с подозрением. Но Васильчиков нашел поддержку в тогдашнем министре двора, князе Волконском , который доложил государю о новом служебном положении Васильчикова. Жить в провинции для таких людей, как Васильчиков, тогда было трудно. Исполняя свои обязанности по букве закона, Васильчиков составил себе репутацию человека опасного, так как, преследуя, по должности предводителя, распутных и жестоких помещиков, он раскрывал все ужасы крепостного права. На следующее трехлетие Васильчиков сам не захотел баллотироваться в предводители, поселился в своем имении Ковенской губернии и занялся хозяйством. Началась разработка первых предположений об освобождении крестьян, но в числе лиц, призывавшихся к этому делу, не было Васильчикова, на которого смотрели подозрительно. Затем наступила крымская война, привлекшая Васильчикова в ряды ополчения. Начальником штаба действующей армии был брат Васильчикова князь Виктор Илларионович ; благодаря этому Васильчиков мог знать не только самые факты, но и причины нашего поражения. Неудачная война окончилась; ополченцы разошлись при общем настроении лучшей части русского общества, что "далее так жить нельзя". Снова заговорили об освобождении крестьян. Васильчиков принимал деятельное участие в частных совещаниях и агитировал в пользу реформ, находясь в близких отношениях с Ю. Самариным и Н. Милютиным . Стремясь к более активной деятельности, он принял на себя обязанности члена новгородского губернского по крестьянским делам присутствия. С 1865 по 1872 г. он был гласным в старорусском уездном и новгородском губернском земских собраниях. Он участвовал в качестве крупного землевладельца в учрежденной при Министерстве государственных имуществ (так называемой Валуевской) "комиссии для исследования положения сельского хозяйства и сельской производительности в России", где настаивал на том, что "узел вопроса об улучшении сельского хозяйства заключается в податной реформе". С 1872 г. Васильчиков был председателем петербургского отдела славянского комитета. Летом 1881 г. Васильчиков был приглашен, в качестве сведущего лица, к участию в обсуждении вопроса о понижении выкупных платежей. Литературная деятельность Васильчикова касалась самых живых вопросов современности; то, что он говорил как публицист, тесно было связано с его общественною деятельностью. Первою, в хронологическом порядке, является его брошюра "Русский администратор новейшей школы", с предисловием Ю.Ф. Самарина (Б., 1868). Это - ответ на записку псковского губернатора (позже товарища министра вн. дел), Обухова, рекомендованную, в свое время, министерством вн. дел вниманию всех русских администраторов. Больше всего Васильчиков восстает против предлагаемого автором записки вмешательства администрации в земское дело и систематического отказа земству в содействии правительства. Он не может согласиться с тем, что масса русского народа - "чисто стихийная сила", и что насущная потребность минуты - "собрание и соединение консервативных элементов". В сочинении "О самоуправлении" (1-е издание, 1869; 2-е издание, 1872), написанном, как указано и в предисловии, в эпоху сомнений в плодотворности начал, внесенных в русскую жизнь крестьянскою и земскою реформами, Васильчиков задался целью разрешить вопрос, что нужно сделать для осуществления условий, при которых народ мог бы пользоваться полученными им правами, и реформа принесла бы ожидаемые плоды. Вопрос этот Васильчиков разрешает рассмотрением истории самоуправления у других народов. Отдавая преимущество в этом отношении Англии, Васильчиков определяет самоуправление "как участие народа в местном внутреннем управлении". Существенным элементом самоуправления Васильчиков признает полную самостоятельность местных органов, в пределах закона. Эта самостоятельность упрочивается постепенно, и можно подметить три периода в ее образовании: 1) стремление к тому, чтобы налоги и повинности, установляемые центральною властью, раскладывались на местах по соображениям местных жителей; 2) поручение самого расходования земских сборов местным земским органам и 3) передачу местным органам контроля над раскладкой и расходованием сборов, а также судебных функций. Вопрос о том, возможно ли самоуправление на русской почве, Васильчиков разрешает утвердительно и находит, что лозунгом земства является не социальное "братство" или политическое равенство, а земское уравнение. В основу всей земской жизни он кладет землевладение; правильное развитие земской организации должно, по его мнению, привести к мирному разрешению всех социальных, аграрных и политических вопросов. Автор указывает и на меры, которые должны способствовать "земскому" благосостоянию: пересмотр законов о перечислении из обществ, расширение колонизации и надела крестьян государственною землею, преобразование волости в общесословное учреждение, устройство кредитных товариществ и рабочих артелей, введение обязательного страхования от огня и от падежа скота и установление подоходного налога. Придавая величайшую важность умственному и нравственному образованию народа, Васильчиков видит для него два пути: учебный, через посредство школ, и практический - через участие народа в местных совещаниях и судах, а потому главными органами русского самоуправления считает народное училище, земское собрание и мировой суд. Возражая против взгляда, признающего самоуправление немыслимым без народного представительства, Васильчиков допускает его и при самой централизованной форме правления, но полагает, что правильное развитие самоуправления неминуемо должно привести со временем к соглашению местных потребностей с пользами всего государства. В брошюре "Письмо министру народного просвещения графу Толстому от князя Васильчикова" (Б., 1875) Васильчиков не признает за классицизмом значения противоядия по отношению к нигилистическим идеям; он думает, наоборот, что изучение классической древности может скорее поселить в молодых умах наклонность к скептицизму. Осуждая стремление затруднить для большинства доступ к образованию, Васильчиков высказывается за лучшее устройство среднеучебных заведений и за раскрытие дверей в университет не для одних только учеников гимназии. В сочинении "Землевладение и земледелие в России и в других европейских государствах" (1-е издание, 1876; 2-е издание, 1881) Васильчиков задается вопросом: может ли высокая степень цивилизации быть достигнута другими путями, без ошибок и несправедливостей, ознаменовавших там развитие аграрных отношений. Автор не думает, чтобы все народы должны были претерпеть одинаковые превратности; он находит, что "Россия находится в аграрном отношении в положении лучшем, чем другие страны; что имущества у нас распределены ровнее, чем у других народов, и в общем фонде народного богатства остается у нас довольно свободного места, свободных имуществ, чтобы уровнять по возможности социальные неровности". Равным образом Васильчиков был убежден, что русское общество в своем историческом развитии не перешло еще того рокового рубежа, когда мирные соглашения и преобразования становятся неисполнимыми вследствие того, что интересы разных классов жителей, соприкасаясь и тесня друг друга, вступили уже между собою в соперничество и борьбу. Этой борьбы в России нет, и потому желательно, "чтобы мы воспользовались промежуточным периодом, когда социальные отношения у нас еще окончательно не установились, для порешения по правде и справедливости аграрного вопроса, причинившего столько замешательства всем народам древнего и нового мира". Васильчиков находил, что государство должно прийти на помощь земледельческому классу, указывая ему пути для переселений, снабжая его необходимыми для того средствами и облегчая его податные тягости. Не лишено интереса отношение Васильчикова к общинному землевладению, которое он считал необходимым удержать как форму владения землею, но внеся в нее больше правовых отношений. Он находил в общине не мало искусственных наслоений и желал, чтобы дальнейшие подавление ими обычая было парализовано, и чтобы обычаю дана была возможность совершенствоваться. Появление сочинения Васильчикова было почти событием. Оно было замечено не только наиболее видными в то время органами русской печати, но и иностранной литературой. Им были вызваны статьи Головачева , Костычева , Леруа-Болье и книга В.И. Герье и Б.Н. Чичерина "Русский дилетантизм и общинное землевладение" (М., 1878). В брошюре "Мелкий земельный кредит" (1876) князю Васильчикову принадлежит только первая часть, о необходимости кредита; вторая, написанная А.В. Яковлевым, заключает в себе технические указания к осуществлению кредита. В том же 1876 г. Васильчиков написал сочинение о Восточном вопросе, оставшееся не напечатанным. Выдержки из него, приведенные биографом князя Васильчикова, Голубевым, показывают, что, по мнению Васильчикова, Восточный вопрос создан желанием парализовать связь России с славянскими племенами. Признавая исторические основания этой связи, Васильчиков высказывается за изгнание турок из Европы и отдачу их территории славянам и грекам. Последняя, по времени издания, брошюра князя Васильчикова "Сельский быт и сельское хозяйство России" (1881) является сжатым конспектом его сочинения "Землевладение и Земледелие". После кончины Васильчикова появились многочисленные статьи о его деятельности, например, А.Д. Градовского в "Неделе" (1881, № 4), О.Ф. Миллера в "Историческом Вестнике" (1881, № 11), В.Я. Стоюнина в "Наблюдателе" (1882, 1). Все эти отзывы приведены в книге А. Голубева "Князь А.И. Васильчиков. Биографический очерк" (СПб., 1882). "Смерть, - сказано во внутреннем обозрении "Вестника Европы" (ноябрь, 1881), - застигла князя Васильчикова неутомимым, энергичным борцом за общее благо. Такие книги, как "Землевладение и земледелие" - не только ценный литературный труд, но и честный поступок. В то время, когда крестьянское дело официально признавалось законченным, положение крестьян - вполне обеспеченным, дальнейшее улучшение их быта - опасной и неблагонамеренной фантазией, крупный землевладелец, аристократ по рождению и положению, смело пошел наперекор течению. Рискуя навлечь, и действительно навлекши на себя обвинение в "социализме", он стал на сторону общины, мелкого землевладения, более правильного распределения поземельной собственности между различными классами населения; он лишил противоположный лагерь возможности утверждать, что такие взгляды находят защитников лишь между теми, которым нечего терять, которыми руководит зависть к богатству и ненависть к богатым".

См. также статьи:
Александр II ;
Валуев Петр Александрович ;
Васильчиков Борис Александрович ;
Васильчиковы ;
Лермонтов Михаил Юрьевич ;
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Русское государственное право ;
Субботин Андрей Павлович ;
Щербина Федор Андреевич .


Васильчиков Борис Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильчиков Александр Илларионович | Васильчиков Виктор Илларионович
Васильчиков Александр Алексеевич | Васильчиков Григорий Борисович
Васильковский Сергей Иванович | Васильчиков Илларион Васильевич
Васильковский Петр Евгеньевич | Васильчикова Анна
Васильковские | Васильчиковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильчиков Борис Александрович, князь - государственный деятель, сын князя Александра Илларионовича . Родился в 1863 г.; окончил курс в училище правоведения. Был новгородским губернским предводителем дворянства, потом псковским губернатором; во время русско-японской войны работал на театре военных действий как главноуполномоченный Красного Креста в северо-восточном районе. В 1906 - 8 годах был главноуправляющим землеустройством и земледелием. Состоит членом Государственного совета. Принадлежит к партии националистов; был первым председателем всероссийского национального клуба.

См. также статьи:
Мигулин Петр Петрович .


Васильчиков Виктор Илларионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильчиков Борис Александрович | Васильчиков Григорий Борисович
Васильчиков Александр Илларионович | Васильчиков Илларион Васильевич
Васильчиков Александр Алексеевич | Васильчикова Анна
Васильковский Сергей Иванович | Васильчиковы
Васильковский Петр Евгеньевич | Васильчины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильчиков, Виктор Илларионович, князь - русский военный и государственный деятель, генерал-адъютант (1820 - 78). Начал военную службу корнетом лейб-гвардии конного полка. На Кавказе, состоя адъютантом у генерала Граббе , принял участие в целом ряде экспедиций против горцев, в том числе в Ичкеринские леса. В 1849 г. состоял при действующей армии во время венгерского похода. С началом восточной войны Васильчиков отправился в дунайские княжества и с 1854 г. занял должность начальника штаба Мало-Валахского отряда; в том же году был командирован с 12-й пехотной дивизией в Крым, где назначен начальником штаба севастопольского гарнизона. Здесь он храбростью и неустрашимостью служил для всех примером, ежедневно объезжал оборонительную линию и бывал везде, где грозила опасность. Самое искреннее участие он принимал в больных и раненых; врачи всегда обращались к нему с нуждами госпиталей, и не было случая, чтобы он не исполнил их просьбы, как бы подчас она ни казалась невыполнимой. Нахимов , на предупреждения об опасности, говорил: "Не то вы говорите-с, убьют-с меня, убьют-с вас, это ничего-с, а вот если израсходуют князя Васильчикова - это беда-с: без него не сдобровать Севастополю". Васильчиков последним оставил развалины города. Государь повелел в зале Пажеского корпуса, где Васильчиков получил свое образование, начертать на мраморной доске: "Князь Виктор Васильчиков. Выпущен в 1839 г. 1854 - 55 г. Севастополь". В 1856 г. Васильчиков был назначен начальником штаба южной армии, членом комиссии для улучшений по военной части и председателем комиссии для раскрытия злоупотреблений по интендантству южной и крымской армий. В 1857 г. Васильчиков занял пост директора канцелярии военного министерства, в апреле 1858 г. - товарища военного министра, а в мае - управляющего военным министерством. На этом посту он обратил внимание на злоупотребления винных откупщиков и просил государя ввести свободную продажу вина в войске Донском; несмотря на возражения со стороны министра финансов и заинтересованных лиц, проект Васильчикова получил утверждение, и тогда же государь решил отменить откупную систему во всей России. В 1860 г. Васильчиков по расстроенному здоровью был отчислен от должности, затем в 1867 г. вовсе отказался от службы и поселился в имении Лебедянского уезда Тамбовской губернии, посвятив себя сельскому хозяйству. На этом поприще он приобрел известность знатока, к авторитету которого обращалась комиссия для рассмотрения вопроса о мерах к ограждению от истребления лесов. Васильчиков оставил несколько печатных трудов: "Не угодно ли Вам?" (М., 1870); "Несколько слов о вольнонаемном труде" (ib., 1869); "Записка о том, почему русское оружие постоянно терпело неудачи и на Дунае и в Крыму в 1853 - 55 годах" ("Русский Архив", 1891). - См. Фрейман "Пажи за 185 лет"; "Столетие военного министерства. Память о членах военного совета"; "Мнение князя Васильчикова о сбережении лесов в России" ("Русская Старина", 1885, т. 47); "Князь Васильчиков в 1856 г." (ib 1888 г., т. 60); "Два празднества в честь севастопольских героев" ("Пантеон", 1856, т. 25, кн. I); "Празднество 29 декабря 1855 г. в Пажеском корпусе в честь генерала адъютанта князя Васильчикова"; "Из переписки князя Меншикова с князем Васильчиковым" ("Военный Сборник", 1902, № 7).

См. также статьи:
Васильчиков Александр Илларионович ;
Васильчиковы .


Васильчиков Григорий Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильчиков Виктор Илларионович | Васильчиков Илларион Васильевич
Васильчиков Борис Александрович | Васильчикова Анна
Васильчиков Александр Илларионович | Васильчиковы
Васильчиков Александр Алексеевич | Васильчины
Васильковский Сергей Иванович | Васнецов Аполлинарий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильчиков Григорий Борисович - дворянин, служивший при царе Феодоре Ивановиче . В конце XVI в., когда русские начали укрепляться на Кавказе, к неудовольствию турецкого правительства, персидский шах Годабенд (или Худабендей) предложил московскому государю Дербент и Баку, если последний выгонит оттуда турок. Для переговоров по этому делу к шаху отправлены были дворянин Васильчиков и подъячий Монастырев. Но еще до прибытия их в Персию, вследствие переворота, персидский престол занял сын Годабенда, мирза Аббас . Этот последний с великой честью принял Васильчикова и отправил потом в Москву послов с предложением уступить московскому государю не только Баку с Дербентом, но и Тавриз и всю Ширванскую землю, если московсое правительство поможет выгнать оттуда турок. В 1592 г. Васильчиков был послан в Колу для разграничения русских и датских владений. Датских поверенных он не дождался, но обе стороны узнали от старожилов кольских и варгавских старинную межу, отделявшую норвежские владения от Новгородской Лопи. Ввиду этого тамошним жителям предложено было прекратить споры, торговать мирно и свободно впредь до письменного условия между московским и датским государями (ср. "История" Карамзина , по изданию 1824 г., Х, 68, пр. 126, 333 и XI, пр. 56). А. Э.

См. также статьи:
Анна (имя супруг великих князей и царей) .


Васильчиков Илларион Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильчиков Григорий Борисович | Васильчикова Анна
Васильчиков Виктор Илларионович | Васильчиковы
Васильчиков Борис Александрович | Васильчины
Васильчиков Александр Илларионович | Васнецов Аполлинарий Михайлович
Васильчиков Александр Алексеевич | Васнецов Виктор Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильчиков Илларион Васильевич, князь - русский военный и государственный деятель (1776 - 1847). Командуя Ахтырским гусарским полком, участвовал в делах 1807 г. при Сероцке и Пултуске и в 1812 г. в сражении под Бородиным, где был ранен. В 1812 - 14 годах командовал 4-м кавалерийским корпусом, при Кайзерсвальде был вторично ранен. В 1817 г. Васильчиков был назначен командиром отдельного гвардейского корпуса, в 1823 г. - членом Государственного совета. Во время декабрьских событий 1825 г. Васильчиков находился при государе на сенатской площади и, видя безуспешность попыток образумить толпу, посоветовал прибегнуть к картечи. В походе 1828 г. в Турцию Васильчиков сопровождал государя и принял участие в совете, на котором было решено совершить забалканский поход. В 1831 г. Васильчиков был возведен в графское достоинство; в 1832 г. назначен председателем департамента законов государственного совета, в 1833 г. - генеральным инспектором кавалерии и шефом Ахтырского гусарского полка, в 1838 г. - председателем государственного совета и комитета министров. В 1839 г. Васильчиков возведен в княжеское достоинство. По поводу кончины Васильчикова барон Корф писал: "Для императора Николая эта потеря была тем же, что потеря Лефорта для Петра Великого. Князь Васильчиков был единственный человек в России, который во всякое время и по всем делам имел свободный доступ и свободное слово к своему монарху... Император Николай не только любил его, но и чтил, как никого другого". См. Петров "История родов русского дворянства" (т. I); Полевой "Столетие России 1745 - 1845 годов." (ч. II); "Русские полководцы"; барон М.А. Корф "Восшествие на престол императора Николая I"; "Столетие военного министерства. История государевой свиты".

См. также статьи:
Бенкендорфы (А.Х., К.Х.) ;
Васильчиков Александр Илларионович ;
Васильчиковы ;
Николай I ;
Пушкин Александр Сергеевич ;
Чаадаев Петр Яковлевич .


Васильчиковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильчикова Анна | Васильчины
Васильчиков Илларион Васильевич | Васнецов Аполлинарий Михайлович
Васильчиков Григорий Борисович | Васнецов Виктор Михайлович
Васильчиков Виктор Илларионович | Васса
Васильчиков Борис Александрович | Васса (Василиса)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васильчиковы - дворяне и князья. Предок их Индрис (во святом крещении Леонтий) с трехтысячною дружиною выехал в 1353 г. из "цесарской земли" (Германии) в Чернигов. Правнук его, Андрей Харитонович Толстой, переехал из Чернигова в Москву на службу к великому князю Василию Васильевичу Темному . От внука Андрея, Федора Карповича, пошли Толстые, от правнука, Федора Васильевича, - Дурново , от праправнука, Василия Федоровича Васильчика, - Васильчиковы. В XVII в. многие из Васильчиковых служили стряпчими, стольниками и воеводами. Алексей Васильевич (1780 - 1833) - новгородским губернатором, а потом сенатором, брат его, Дмитрий Васильевич (1778 - 1859), - обер-егермейстер и член Государственного совета. О старшем их брате, Илларионе Васильевиче , см. выше. Старший его сын, Илларион Илларионович Васильчиков (умер в 1863 г.), генерал адьютант, был киевским, волынским и подольским генерал губернатором; об Александре и Викторе Васильчиковых см. выше. Дворяне Васильчиковы записаны в VI части родословных книг губерний Московской, Псковской, Костромской и Смоленской, князья Васильчиковы - в V части родословных книг Московской и Санкт-Петербургской губернии В. Р-в.

См. также статьи:
Гоголь Николай Васильевич ;
Даниловы .


Васильчины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильчиковы | Васнецов Аполлинарий Михайлович
Васильчикова Анна | Васнецов Виктор Михайлович
Васильчиков Илларион Васильевич | Васса
Васильчиков Григорий Борисович | Васса (Василиса)
Васильчиков Виктор Илларионович | Вассиан

Васильчины - старинный русский дворянский род, восходящий к самому началу XVII в. и владевший поместьями в Уфимской губернии. Никто из них ни в XVIII, ни в XIX веках в дворянстве не утверждался. В. Р-в.


Васнецов Аполлинарий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильчины | Васнецов Виктор Михайлович
Васильчиковы | Васса
Васильчикова Анна | Васса (Василиса)
Васильчиков Илларион Васильевич | Вассиан
Васильчиков Григорий Борисович | Вассиан (преподобный Тиксенский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васнецов Аполлинарий Михайлович - живописец. Родился в 1856 г. Первое руководство в живописи получил у своего брата, Виктора Васнецова . Много работал для иллюстрированных журналов и книг, совершенствовался в Париже, путешествовал в Италии и Германии. К числу наиболее удачных его картин относятся: "Серенький день", "Родина", "Тайга на Урале", "Утро", "Кама", "Озеро", "Москва XVII в.: а) Москворецкий мост и Водяные ворота, б) На рассвете у Воскресенских ворот" (все в Третьяковской галерее), "Северный край" и "Старая Москва" (обе в музее Александра III ). Экспонировал на выставках "Мир Искусства" и "Союза русских художников". Пейзажи Васнецова отличаются очаровательною гармонией и свежестью и проникнуты широким эпическим духом. Краски несколько грубые, рисунок упрощенный, но типичный, живопись жесткая, простая. Виды старой Москвы Васнецова, в археологическом отношении очень верные ее иллюстрации, ценны и в художественном отношении. В этих видах Васнецов разгадал русскую былую красоту московской культуры.

См. также статьи:
Дягилев Сергей Павлович .


Васнецов Виктор Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васнецов Аполлинарий Михайлович | Васса
Васильчины | Васса (Василиса)
Васильчиковы | Вассиан
Васильчикова Анна | Вассиан (преподобный Тиксенский)
Васильчиков Илларион Васильевич | Вассиан и Иона
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васнецов Виктор Михайлович - выдающийся русский живописец. Родился в 1848 г. в Вятке, образование получил в местной духовной семинарии, в 1868 - 73 годах учился в Академии Художеств, по окончании которой ездил за границу. Выставлять начал с 1869 г., сначала на академических, затем на передвижных выставках. Творчество Васнецова обнимает жанр, народный эпос, историю и религиозные сюжеты. К картинам Васнецова бытового характера принадлежат, например, "С квартиры на квартиру" (1876, Третьяковская галерея), "Военная телеграмма" (1878, там же), "Книжная лавочка" (1876, там же), "Балаганы в Париже" (1877, Музей Александра III ). Из былинных и исторических картин Васнецова выдаются: "Витязь на распутье" (1882, Музей Александра III), "После побоища Игоря Святославича с половцами" (1880, Третьяковская галерея), "Иван Царевич на Сером Волке" (1889, там же). Наибольшей известности достиг Васнецов в области религиозной живописи. Особенно замечательны его работы во Владимирском соборе в Киеве и в храме Воскресения в Санкт-Петербурге. Акварельные рисунки и вообще подготовительные оригиналы стенной живописи для собора святого Владимира хранятся в Третьяковской галерее и в Музее Александра III; в последнем хранятся также оригиналы для мозаики в храме Воскресения, для Дармштадтской церкви, а также "Плащаница" (1896). Религиозная живопись Васнецова знаменует собою начало нового движения в этой области и повела к созданию своеобразного "васнецовского" стиля, которому многие стараются подражать, но большею частью безуспешно. Не менее велики заслуги Васнецова в области воссоздания древнерусского декоративного искусства. Васнецов сумел проникнуться его высоким, благородно-спокойным, монументальным, а подчас уютным и затейливым характером. Таковы, например, его различные декоративные наброски, его узоры во Владимирском соборе, постановки "Снегурочки" (для С.И. Мамонтова). Главное достоинство декоративных работ Васнецова - их красочный эффект, сказывающийся в чисто русских сочетаниях и оттенках сочных, полных и спокойных красок. - См.: В.В. Стасов "Искусство и художественная промышленность" (1898 - 99); "Альбом картин", издание Фигнера (М., 1901); "Собор святого Владимира в Киеве", альбом фотографий Лазовского; "Мир искусства", I; "Владимирский собор", издание Кульженко (Киев, 1899); Дедлов "Книжки Недели" 1896; Baron de Baye "L'ouvre de V. Vasnetzoff" (Реймс, 1896).

См. также статьи:
Билибин Иван Яковлевич ;
Васнецов Аполлинарий Михайлович ;
Водовозова-Семевская Елизавета Николаевна ;
Георгиевский Василий Тимофеевич ;
Дашков Василий Андреевич ;
Дягилев Сергей Павлович ;
Коровин Константин Алексеевич ;
Кузнецов Николай Дмитриевич (живописец) ;
Куинджи Архип Иванович ;
Малютин Сергей Васильевич ;
Матэ Василий Васильевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Стасов Владимир Васильевич .


Васса

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васнецов Виктор Михайлович | Васса (Василиса)
Васнецов Аполлинарий Михайлович | Вассиан
Васильчины | Вассиан (преподобный Тиксенский)
Васильчиковы | Вассиан и Иона
Васильчикова Анна | Вассиан Косой

Васса - преподобная Псково-Печерская, умерла около 1473 г., погребена в псковском Печерском монастыре.


Васса (Василиса)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васса | Вассиан
Васнецов Виктор Михайлович | Вассиан (преподобный Тиксенский)
Васнецов Аполлинарий Михайлович | Вассиан и Иона
Васильчины | Вассиан Косой
Васильчиковы | Вассиан Рыло

Васса (Василиса), во иночестве Феодора - жена нижегородского князя Андрея Константиновича . По смерти мужа (1365), раздав имущество и отпустив на волю рабов, Васса постриглась в основанном ею Зачатейском нижегородском монастыре, вела строго подвижнический образ жизни, увлекая своим примером других. Скончалась в 1378 г. Не канонизованная официально церковью, Васса местно почитается в Нижнем.


Вассиан и Иона

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вассиан (преподобный Тиксенский) | Вассиан Косой
Вассиан | Вассиан Рыло
Васса (Василиса) | Вассиан Санин
Васса | Вассиан Топорко (Топорков)
Васнецов Виктор Михайлович | Васьков Иван Кузьмич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вассиан и Иона, преподобные Соловецкие - ученики игумена, впоследствии митрополита Филиппа . Об их жизни почти ничего не известно. В 1561 г. Вассиан и Иона отправились на судах на материк за известью и утонули во время бури. Тела утонувших были вынесены водою на восточный берег Унской губы; их нашли жители Унского посада и похоронили в том месте, где нашли. Впоследствии здесь устроился Пертоминский монастырь. Петр Великий случайно посетил пертоминскую обитель в 1694 г. По желанию Петра были освидетельствованы мощи Вассиана и Ионы, и они "по долгом совещании" признаны святыми. Петр Великий водрузил здесь деревянный, собственной своей работы, крест, с надписью на голландском и русском языках: "Сей крест поставил капитан Петр в лето Христово 1694". Крест этот впоследствии, в 1805 г., был перенесен в архангельский кафедральный собор, а на месте, где он стоял, построена церковь. Память 5 июня. Повесть о чудесах Вассиана и Ионы изобилует чертами, характерными для северной колонизации.

См. также статьи:
Вассиан ;
Иона (преподобный Соловецкий) .


Вассиан Косой

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вассиан и Иона | Вассиан Рыло
Вассиан (преподобный Тиксенский) | Вассиан Санин
Вассиан | Вассиан Топорко (Топорков)
Васса (Василиса) | Васьков Иван Кузьмич
Васса | Васьковские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вассиан Косой - инок, в миру князь Василий Иванович Патрикеев, выдающийся церковно-политический деятель Московской Руси. По происхождению своему Вассиан принадлежал к знатнейшему боярству и в конце XV в. являлся одним из главарей боярской партии, стоявшей в вопросе о престолонаследии за внука Ивана III , Дмитрия , против Софии Палеолог и ее сына Василия , в вопросах государственного строя - за властное участие боярства в управлении. В церковных делах эта партия была близка к еретическим и вообще свободолюбивым кругам. Можно установить связь между Вассианом и так называемыми "жидовствующими". С падением его партии Вассиан был пострижен в монахи и удалился в Кирилло-Белозерский монастырь (1499). Став учеником Нила Сорского , Вассиан усвоил его мировоззрение и всю совокупность его практических взглядов. Вероятно, уже в 1503 г. Вассиан вместе с Нилом прибыл в Москву, где состоялся собор о вдовых попах. Когда Иосиф Волоцкий вновь поднял вопрос о мерах борьбы с еретиками, Нил и его ученики выпустили против Иосифа знаменитое "Послание заволжских старцев", требовавшее снисходительности к еретикам. Это послание некоторые ученые приписывают Вассиану. Впоследствии между Вассианом и Иосифом произошел обмен полемическими сочинениями. В княжение Василия III Вассиан скоро занял выдающееся положение. Его называли "великим временным человеком", то есть временщиком. Он жил то в Чудовом, то в Симоновом монастыре и постоянно бывал во дворце. Благодаря его влиянию была смягчена участь еретиков; одно время великий князь даже воспретил Иосифу писать против Вассиана. Не без участия Вассиана был избран, по-видимому, на митрополию близкий Нилу и его последователям Варлаам. Около 1517 г. Вассиан, по соглашению с митрополитом Варлаамом, приступил к пересмотру "Кормчей", свода церковных постановлений и "градских" законов византийских императоров. В их работе, с 1518 г., принял участие прибывший с Афона Максим Грек . Вокруг него группируются оппозиционно-настроенные люди и среди них Вассиан. В 1523 г. на митрополию возводится Волоколамский игумен "иосифлянин" Даниил, и скоро затем начинается гонение на людей оппозиционного направления. Влияние Вассиана начинает слабеть, что, может быть, объясняется, помимо других причин, еще и неодобрением, высказанным Вассиану разводу великого князя. В 1531 г. Вассиан должен был предстать перед собором как подсудимый. Митрополит Даниил предъявил Вассиану ряд обвинений: самовольное исправление "Кормчей", внесение в нее мыслей "эллинских мудрецов", произвольное устранение из "Кормчей" текстов, говорящих в пользу права монастырей владеть вотчинами, хулу на чудотворцев, в частности непризнание таковыми святого Макария Калязинского и митрополита Ионы , "еретические строки" в переводе Метафрастова жития Богоматери, признание Христа тварью, еретическое учение о нетленности плоти Христовой. Последние два обвинения были явно противоречивы. Вассиан защищался очень энергично и язвительно, но осуждение его было предрешено; собор признал его виновным и заточил во враждебный ему Иосиф-Волоколамский монастырь, - жестокая, издевательская кара. Год смерти Вассиана не известен. Он умер, во всяком случае, до 1545 г., если верить сомнительному показанию Курбского , - насильственной смертью. И в сочинениях и в деятельности своей Вассиан является человеком независимым, передовым, прямым, гордым, несколько заносчивым, боярином в монашеской рясе, в полемике страстным до неистовства. Был ли он вполне последователен, трудно сказать. Его противник Зиновий Отинский бросает тень на его нравственную личность, представляя его ведущим пышную жизнь в Симоновом монастыре. Проверить показания Зиновия мы пока не можем. Из сочинений Вассиана до нас дошло немногое, хотя на основании слов самого Вассиана можно думать, что им были написаны обширные "тетради". То, что дошло до нас, свидетельствует о недюжинных дарованиях и сильной оригинальной мысли. Вассиан необыкновенно ярко, остро и выпукло формулировал доктрину "нестяжателей". Особенно хороши строки, посвященные изображению угнетенного положения крестьян на монастырских землях. В сочинениях Вассиана всюду сказывается редкий в Московской Руси критицизм. Он строго различает между писанием и преданием и между различными источниками вероучения и церковного права. Он считает Евангелие и апостольские писания основным источником веры и нравственности; его утверждение: "есть во святых правилах супротивное евангелию и апостолу и святой отец жительству" звучало в его время очень смело. В полемике Вассиан не нагромождает тексты и стремится следовать не букве закона, а духу евангелия. Его требование простоты в церковном убранстве также заслуживает внимания. В истории русского канонического права Вассиан занимает видное место как автор особой редакции Кормчей, в духе "нестяжательских" доктрин, с устранением церковных уставов Владимира и Ярослава и "градских законов". Он внес в Кормчую толкования знаменитого византийского канониста Вальсамона, проложив тем путь его сочинениям в Россию. В истории догматов Вассиан интересен как представитель в России учения о нетленности плоти Христа еще до воскресения. К этому учению, с точки зрения господствующей церкви, еретическому, Вассиан, по-видимому, пришел, начав с отрицания божественности Христа и пережив долгий период исканий, характерных для Вассиана. Сочинения Вассиана и его Кормчая оказывали влияние и в последующее время. Сочинения Вассиана изданы А.С. Павловым в "Православном Собеседнике" (1863, сентябрь - октябрь). Приписанный В. Бодянским памфлет (издание "Чтения Общества Истории и Древностей", 1859, № 3), по-видимому, Вассиану не принадлежит (см. "Беседа Валаамских чудотворцев", VI, 303). Отрывок из "Прения митрополита Даниила с иноком старцем Вассианом" напечатан в "Чтения Общества Истории и Древностей" (1847, № 9). - Литература, кроме общих трудов по русской истории и истории русской церкви: Жмакин "Митрополит Даниил" ("Чтения Общества Истории и Древностей", 1881, № 1 - 2, и отд. М., 1881); А.С. Архангельский "Нил Сорский и Василий Патрикеев" (СПб., 1882); Павлов "Исторический очерк секуляризации церковных земель в России" (Одесса, 1871); его же "О Кормчей инока князя Василия IIатрикеева. ("Ученые Записи Казанского Университета", 1864, № 2); П - в "Василий Патрикеев и его полемика против монастырских вотчинных имуществ ("Чтения Общества Любителей духовного просвещения", 1873, № 5); Хрущев "Князь-инок Василий Патрикеев" ("Древняя и Новая Россия", 1875, № 3). Алексий Елачич.

См. также статьи:
Василий III Иванович ;
Даниил (митрополит московский и всея Руси) ;
Зиновий Отенский ;
Иосиф Волоцкий (Санин) ;
Максим Грек ;
Патрикеевы ;
Россия, разд. История русской литературы (до XVII века) ;
Соломония ;
Фотий (в миру Феодор) .


Вассиан Рыло

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вассиан Косой | Вассиан Санин
Вассиан и Иона | Вассиан Топорко (Топорков)
Вассиан (преподобный Тиксенский) | Васьков Иван Кузьмич
Вассиан | Васьковские
Васса (Василиса) | Васьковский Евгений Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вассиан Рыло - архиепископ Ростовский. Родился в начале XV столетия; был сродник Иосифу Волоколамскому. Еще юношей он пришел в Боровский монастырь к преподобному Пафнутию и был одним из первых и любимых его учеников. Будучи епископом в Ростове, занимался благоустройством церквей. Считался "Демосфеном" своего времени. В особенности известны его красноречивое послание к великому князу Иоанну на Угру (напечатано в "Степен. кн.", т. II, стр. 140 - 149) и распорядительная грамота ("Акт. Арх. эксп.", т. I, № 85). Великий князь избрал его в посредники при раздорах с братьями своими Борисом Волоколамским и Андреем Суздальским . Два раза он ездил к ним, но без успеха. Вассиан был, между прочим, одним из немногих в то время защитников хождения посолон (по солнцу). Умер 23 марта 1481 г. Прозвание "Рыло" Вассиан получил будто бы потому, что имел страсть рыть большие пруды. По рукописным святцам он считается святым. Приписанное Вассиану житие Пафнутия ему не принадлежит.

См. также статьи:
Иоанн III Васильевич ;
Россия, разд. История русской литературы (до XVII века) .


Вассиан Санин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вассиан Рыло | Вассиан Топорко (Топорков)
Вассиан Косой | Васьков Иван Кузьмич
Вассиан и Иона | Васьковские
Вассиан (преподобный Тиксенский) | Васьковский Евгений Владимирович
Вассиан | Васьковы

Вассиан Санин - родной брат Иосифа Волоколамского , архиепископ Ростовский, занимавший кафедру с 1506 г. Принимал большое участие в тяжбе Иосифа с новгородским архиепископом Серапионом и держал сторону брата. Умер в 1515 г. в Москве. Вассиан написал житие своего учителя Пафнутия Боровского , ошибочно приписанное Вассиану Рыло. В рукописях Волоколамского монастыря находится полемическое послание Вассиана к папскому послу Николаю Шомберу.


Вассиан (преподобный Тиксенский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вассиан | Вассиан и Иона
Васса (Василиса) | Вассиан Косой
Васса | Вассиан Рыло
Васнецов Виктор Михайлович | Вассиан Санин
Васнецов Аполлинарий Михайлович | Вассиан Топорко (Топорков)

Вассиан, преподобный Тиксенский, или Тотемский - родом из села Стрелицы, близ Тотьмы; по ремеслу был портным. Любя уединение, он поселился в глухом месте на реке Тиксе, принял посвящение, постригся в монахи и проводил подвижническую жизнь, нося железные вериги. 30 лет Вассиан провел в затворе. После его кончины 12 сентября 1633 г. на месте проживания его устроилась обитель. 2 сентября празднуется его память. Честование Вассиана началось с моровой язвы 1647 г., когда, как рассказывает предание, был отслужен молебен у его гроба, и язва прекратилась.


Вассиан Топорко (Топорков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вассиан Санин | Васьков Иван Кузьмич
Вассиан Рыло | Васьковские
Вассиан Косой | Васьковский Евгений Владимирович
Вассиан и Иона | Васьковы
Вассиан (преподобный Тиксенский) | Васьяновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вассиан Топорко или Топорков - епископ Коломенский, племянник Иосифа Волоцкого , иосифлянин по направлению, союзник митрополита Даниила и, следовательно, противник тех церковных и боярских слоев, к которым принадлежали "нестяжатели" и Курбский , Вассиан имел большое влияние в царствование Василия Ивановича , который даже перед смертью советуется о делах именно с Вассианом и с митрополитом Даниилом. В 1542 г., после вторичного торжества Шуйских , Вассиан должен был оставить кафедру и удалился в Песношский монастырь, но не утратил значения. После своей болезни царь посетил Вассиана в Песношском монастыре и, зная, что он был любимым и доверенным лицом его отца, спросил: "Как я должен царствовать, чтобы великих и сильных своих держать в послушании?" Вассиан прошептал ему такой совет: "Если хочешь быть самодержавцем, не держи при себе ни одного советника, который был бы умнее тебя, потому что ты лучше всех. Если так будешь поступать, то будешь тверд на царстве и все будешь иметь в своих руках. Если же будешь иметь при себе людей умнее тебя, то по необходимости будешь послушен им". Царь поцеловал ему руку и сказал: "Если бы отец мой был жив, то и он не дал бы мне такого полезного совета". Содержание разговора является вымыслом Курбского ("ибо шепчут на ухо не для того, чтобы другие слушали" - замечание Соловьева ), но вымысел настолько соответствовал обстоятельствам дела и характеру действующих лиц, что весь рассказ сделался классическим. Беседа с Вассианом могла, конечно, оказать влияние на Грозного , хотя Курбский преувеличивает ее значение, усматривая в ней чуть ли не единственную причину ужасной перемены, происшедшей в Грозном.

См. также статьи:
Досифей Топорков .


Васьковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васьков Иван Кузьмич | Васьковский Евгений Владимирович
Вассиан Топорко (Топорков) | Васьковы
Вассиан Санин | Васьяновы
Вассиан Рыло | Васюков Семен Иванович
Вассиан Косой | Васютинские

Васьковские. - Существует несколько старинных дворянских родов Васьковских, из которых утверждены Герольдией Правительствующего Сената, со внесением в VI части родословных книг, три рода, записанные по Могилевской, Волынской и Киевской губерниям. В. Р-в.


Васьковский Евгений Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васьковские | Васьковы
Васьков Иван Кузьмич | Васьяновы
Вассиан Топорко (Топорков) | Васюков Семен Иванович
Вассиан Санин | Васютинские
Вассиан Рыло | Васютины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васьковский, Евгений Владимирович - юрист. Родился в 1866 г.; образование получил в Новороссийском университете по юридическому факультету. Занимался адвокатурой в Одессе. Преподавал гражданское право в Новороссийском университете, в качестве приват-доцента, потом профессора. В 1906 г. был избран проректором. В 1909 г., по приговору Сената, отрешен от должности по обвинению в непринятии репрессивных мер против студентов в 1905 - 06 годах. Важнейшие труды Васильковского: "Организация адвокатуры" (СПб., 1893, магистерская диссертация); "Будущее русской адвокатуры" (1893); "Основные вопросы адвокатской этики" (1895); "Учебник гражданского права" (CПБ., 1894 - 1896); "Учение о толковании и применении гражданских законов" (Одесса, 1901, докторская диссертация); "Сборник задач по русскому гражданскому праву" (1904); "Учебник морского торгового законоведения" (в сотрудничестве с О.Я. Пергаментом, СПб., 1906); "Задачи по русскому гражданскому процессу" (1907); "Курс гражданского процесса" (1912); "Недостатки устава гражданского судопроизводства" ("Журнал СПб. Юридического Общества" за 1894 - 96 годы); "О разборчивости при принятии дел к защите" (ib., 1894, № 6); "К вопросу о реформе адвокатуры" (ib., 1895, № 10); "Приобретение движимости от несобственника" ("Журнал Министерства Юстиции", 1895, № 1); "Давность и церковные земли" (ib., 1895, № 5); "Значение адвокатуры" (ib., 1895, № 8); "Понятие владения по русскому праву" (ib., 1896, № 4); "О судейском усмотрении при толковании законов" ("Право", 1901, № 50).

См. также статьи:
Россия, разд. Наука уголовного процесса .


Васьков Иван Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вассиан Топорко (Топорков) | Васьковские
Вассиан Санин | Васьковский Евгений Владимирович
Вассиан Рыло | Васьковы
Вассиан Косой | Васьяновы
Вассиан и Иона | Васюков Семен Иванович

Васьков Иван Кузьмич - писатель. Был вице-губернатором в Костроме, где и умер в 1812 г. Ему принадлежит "Собрание исторических известий, относящихся до Костромы" (М., 1791).


Васьковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васьковский Евгений Владимирович | Васьяновы
Васьковские | Васюков Семен Иванович
Васьков Иван Кузьмич | Васютинские
Вассиан Топорко (Топорков) | Васютины
Вассиан Санин | Васютынский Александр Леонардович

Васьковы - русский дворянский род, восходящий к середине XVI века и рано разделившийся на несколько отдельных ветвей, владевших поместьями в XVII веке в нынешней Ярославской губернии. Из них утверждена в древнем дворянстве лишь одна ветвь рода Васьковых, происходящая от Ивана Григорьевича Васькова, записанного новиком по Ярославлю, под 1630 г., и верстанного поместьем в 1672 г. в Верейском уезде, где он был воеводою. Эта ветвь записана в VI части родословной книги Костромской губернии. Другая ветвь Васьковых происходит от Николая, Родиона и Тимофея Григорьевичей, владевших поместьями в первой половине XVII века в Ростовском уезде, и записана в VI части родословной книги Ярославской губернии, но Герольдией в древнем дворянском роде не утверждена, за недостаточностью доказательств. Один из предков его, Иван Михайлович Васьков, был дьяком в 1550 г. Федор Иванович Васьков в 1741 г. содействовал восшествию на престол императрицы Елисаветы . Пять Васьковых погибли при осаде Смоленска в 1634 г. Герб. VI, 70.


Васьяновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васьковы | Васюков Семен Иванович
Васьковский Евгений Владимирович | Васютинские
Васьковские | Васютины
Васьков Иван Кузьмич | Васютынский Александр Леонардович
Вассиан Топорко (Топорков) | Васятины

Васьяновы - русский дворянский род, происходящий от Абросима Алексеевича Васьянова, который служил в детях боярских по Новгороду-Северску и в 1682 и 1690 годах был пожалован за службы деда и отца поместьями в Рыльском и Кромском уездах. Потомство его записано в VI части родословной книги Курской губернии. В. Р-в.


Васюков Семен Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васьяновы | Васютинские
Васьковы | Васютины
Васьковский Евгений Владимирович | Васютынский Александр Леонардович
Васьковские | Васятины
Васьков Иван Кузьмич | Ваталины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васюков Семен Иванович - писатель (1854 - 1908). Учился в Петровско-Разумовской академии. Очерки и рассказы его печатались в "Русских Ведомостях", "Вестнике Европы", "Русском Слове" и др. В последние годы жизни состоял сотрудником "Нового Времени", поместив в этой газете ряд корреспонденций с Черноморского побережья. В молодости ходил в народ и подвергся кратковременной административной ссылке. Результатом этого периода жизни Васюкова явились воспоминания о Глебе Успенском , о Ф.Д. Нефедове и о 70-х годах, напечатанные в "Историческом Вестнике" под названием: "В народ". Отдельным изданием вышли книги Васюкова: "Среди жизни. Этюды и очерки" (М., 1890); "Очерки и рассказы" (2-е издание, М., 1896); "Карьеристы и идеалисты. Очерки и эскизы" (М., 1899); "Целебный край. Кавказские минеральные воды" (2-е издание, СПб., 1901); "Край гордой красоты" (СПб., 1903); "Ремонтный рабочий" (М., 1905) и др.

См. также статьи:
Нефедов Филипп Диомидович .


Васютинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васюков Семен Иванович | Васютины
Васьяновы | Васютынский Александр Леонардович
Васьковы | Васятины
Васьковский Евгений Владимирович | Ваталины
Васьковские | Ватерстраат Федор Иванович

Васютинские - русский дворянский род, восходящий к концу XVII столетия. Иван Федоров Васютинский в 1692 г. был стольником; младший брат его, Яков, испомещен в 1701 г. Род Васютинских записан в I части родословных книг Подольской и Херсонской губерний. В. Р-в.


Васютины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васютинские | Васютынский Александр Леонардович
Васюков Семен Иванович | Васятины
Васьяновы | Ваталины
Васьковы | Ватерстраат Федор Иванович
Васьковский Евгений Владимирович | Ваткеевы

Васютины - русский дворянский род, ведущий начало от Константина Никитича Васютина, владевшего поместьем в 1693 г., и записанный в VI части родословной книги Ярославской губернии. Герольдией, за недостаточностью представленных доказательств, не утвержден. В. Р-в.


Васютынский Александр Леонардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васютины | Васятины
Васютинские | Ваталины
Васюков Семен Иванович | Ватерстраат Федор Иванович
Васьяновы | Ваткеевы
Васьковы | Ваторыпины (и Воторыпины)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Васютынский Александр Леонардович - инженер. Родился в 1859 г. Окончил курс в институте инженеров путей сообщения. Произвел ряд наблюдений над упругими деформациями верхнего строения пути, результаты которых напечатаны в XLIX выпуске "Сборника института инженеров путей сообщений". В 1899 г. защитил диссертацию "О наблюдениях над упругими деформациями железнодорожного пути" (СПб., 1899). С 1901 г. Васютынский состоит профессором варшавского политехнического института по кафедре дорог. Напечатал ряд статей в "Журнале Министерства Путей Сообщения", "Известиях собрания инженеров путей сообщения" и других специальных журналах.

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Васятины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васютынский Александр Леонардович | Ваталины
Васютины | Ватерстраат Федор Иванович
Васютинские | Ваткеевы
Васюков Семен Иванович | Ваторыпины (и Воторыпины)
Васьяновы | Ватсон Мария Валентиновна

Васятины - два старинных дворянских русских рода; древнейший из них, происходящий от Андрея Васятина, владел поместьем в Галичском уезде с самого начала XVII века. Хотя этот род и записан в VI части родословной книги Ярославской губернии, но Герольдией не утвержден в древнем дворянстве. Утвержденным в древнем дворянстве остается один род Васятина, происходящий от рейтара Богдана Шеметова сына Васятина (1635) и записанный в VI части родословных книг Вологодской и Ярославской губерний. В. Р-в.


Ваталины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васятины | Ватерстраат Федор Иванович
Васютынский Александр Леонардович | Ваткеевы
Васютины | Ваторыпины (и Воторыпины)
Васютинские | Ватсон Мария Валентиновна
Васюков Семен Иванович | Ватсон Эрнест Карлович

Ваталины (в старину Ватолины и Вотолины) - русский дворянский род, восходящий к середине XVI века и владевший в XVII веке поместьями в уездах Звенигородском, Московском и Кашинском. Никто из Ваталиных ни в XVIII, ни в XIX веках в дворянстве не утверждался. В. Р-в.


Ватерстраат Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ваталины | Ваткеевы
Васятины | Ваторыпины (и Воторыпины)
Васютынский Александр Леонардович | Ватсон Мария Валентиновна
Васютины | Ватсон Эрнест Карлович
Васютинские | Ватутины

Ватерстраат Федор Иванович - виртуоз-флейтист, профессор спб. консерватории и певческой капеллы (1835 - 96). Был первым флейтистом в оркестре Императорской спб. оперы.


Ваткеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ватерстраат Федор Иванович | Ваторыпины (и Воторыпины)
Ваталины | Ватсон Мария Валентиновна
Васятины | Ватсон Эрнест Карлович
Васютынский Александр Леонардович | Ватутины
Васютины | Ваулины (и Воулины)

Ваткеевы - русский дворянский род, ведущий начало от Ивана Юрьевича Ваткеева, жалованного поместным окладом в 1702 г., и записанный в I части родовой книги Оренбургской губернии. В. Р-в.


Ваторыпины (и Воторыпины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ваткеевы | Ватсон Мария Валентиновна
Ватерстраат Федор Иванович | Ватсон Эрнест Карлович
Ваталины | Ватутины
Васятины | Ваулины (и Воулины)
Васютынский Александр Леонардович | Вахарловские

Ваторыпины (и Воторыпины) - русский дворянский род, восходящий к концу XVI века и владевший поместьями в Зарайском и Рязанском уездах. Никто из Ваторыпиных ни в XVIII, ни в XIX веках в дворянстве не утверждался. В. Р-в.


Ватсон Мария Валентиновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ваторыпины (и Воторыпины) | Ватсон Эрнест Карлович
Ваткеевы | Ватутины
Ватерстраат Федор Иванович | Ваулины (и Воулины)
Ваталины | Вахарловские
Васятины | Вахваховы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ватсон Мария Валентиновна, урожденная де-Роберти-Ласерда - писательница. Родилась в 1853 г. Получила образование в Смольном институте. В 1874 г. вышла замуж за Э.К. Ватсона . Оригинальные и переводные стихотворения и статьи Ватсон печатались с половины 70-х годах в различных журналах ("Отечественные Записки", "Вестник Европы", "Русская Мысль", "Дело", "Русское Богатство", "Сын отечества", "Наша жизнь", "Современный Мир", "Молва", "Русские Ведомости" и др.). Стихотворения Ватсон вышли отдельной книгой (1905). Статьи Ватсон большею частью посвящены испанской, португальской и итальянской литературам ("Ларра - испанский сатирик", "Испанская сатира 30-х годов", "Португалия и ее литература", "Фердинанд Фрейлиграт", "Джузеппе Джусти", "Джозуэ Кардуччи" и др.). Ватсон перевела с испанского, итальянского, английского и французского языков много романов. Ее перевод "Остроумно-изобретательного идальго Дон-Кихота Ламанчского" (1907), сделанный с испанского подлинника, - единственный полный русский перевод классического романа. Для биографической библиотеки Павленкова Ватсон составила очерки: "Данте" (1890) и "Шиллер" (1892). С 1899 г. Ватсон предприняла издание "Итальянской библиотеки", куда вошли критико-библиографические очерки: "Ада Негри", Кардуччи", "Джусти", "Манцони", "Витторио Альфиери", "Джакомо Леопарди" и др. Для 1-го издания настоящего словаря Ватсон написала ряд характеристик испанских писателей и статью об испанской литературе. Обширная биография Надсона , приложенная к собранию его стихотворений, принадлежит перу Ватсон, которая вообще много сделала для поэта. Когда он серьезно заболел, она самоотверженно посвятила себя уходу за больным. Надсон скончался на руках ее, и тело его было перевезено в Петербург лишь благодаря ее хлопотам. Ее же стараниями поставлен памятник на могиле поэта. Ватсон деятельно работает на пользу литературного фонда и в течение длинного ряда лет председательствует в ревизионной комиссии. Б. Кн.

См. также статьи:
Афанасьев Николай Яковлевич ;
Надсон Семен Яковлевич .


Ватсон Эрнест Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ватсон Мария Валентиновна | Ватутины
Ваторыпины (и Воторыпины) | Ваулины (и Воулины)
Ваткеевы | Вахарловские
Ватерстраат Федор Иванович | Вахваховы
Ваталины | Вахнеевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ватсон Эрнест Карлович - писатель (1839 - 91). Окончил Московский университет по историко-филологическому факультету. Был преподавателем истории в I московском кадетском корпусе, но за причастность к студенческим волнениям 1861 г., после кратковременного ареста, был уволен с воспрещением навсегда преподавательской деятельности. Литературная деятельность Ватсона началась в 1861 г. участием в "Московских Ведомостях" В.Ф. Корша и "Современном Слове" Н.Г. Писаревского (1862). Затем Н.Г. Чернышевский пригласил Ватсона сотрудничать в "Современнике", где, после ареста Чернышевского до окончательного закрытия журнала (1866), Ватсон заведывал политическим отделом. Недолгое время Ватсон вел политический отдел в "Вестнике Европы", а с 1866 г. заведывал политическим отделом "С.-Петербургских Ведомостей", где впоследствии был соредактором В.Ф. Корша. В 1875 - 81 годах Ватсон заведывал политическим отделом "Биржевых Ведомостей" (позже переименованных в "Молву"); позднее он принимал участие в "Голосе", "Русских Ведомостях", "Неделе", "Заграничном Вестнике", "Изящной литературе", "Русской Мысли", "Северном Вестнике", "Еврейской Библиотеке" и "Восходе". Владея французским, немецким, английским и итальянским языками, Ватсон много занимался переводами. Более значительные статьи Ватсона: "Прусское правительство и прусская конституция" (1862), "Вопрос об улучшении быта рабочих в Германии" (1863), "Рабочие классы Англии и Манчестерская школа" (1864), "Что такое великие люди в истории" (1865), "Авраам Линкольн" (1865), "Стачки рабочих во Франции и Англии" (1865), "Огюст Конт и позитивная философия" (1865) и др. Отдельно издал: "Обзор конституций бельгийской, голландской и пьемонтской" (1862), "Эпилог прусско-французской войны" (1875), посвященный истории парижской коммуны, и "Этюды и очерки по общественным вопросам" (1892).

См. также статьи:
Ватсон Мария Валентиновна ;
Россия, разд. Русская литература (1870-е годы) .


Ватутины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ватсон Эрнест Карлович | Ваулины (и Воулины)
Ватсон Мария Валентиновна | Вахарловские
Ваторыпины (и Воторыпины) | Вахваховы
Ваткеевы | Вахнеевы
Ватерстраат Федор Иванович | Вахрамеевы (и Вохромеевы)

Ватутины - русский дворянский род, владевший поместьями в Новгородской области с конца XV века, а потом в Новосильском и Новоторжском уездах. Никто из Ватутиных ни в XVIII, ни в XIX веках об утверждении в дворянстве не ходатайствовал. В. Р-в.


Ваулины (и Воулины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ватутины | Вахарловские
Ватсон Эрнест Карлович | Вахваховы
Ватсон Мария Валентиновна | Вахнеевы
Ваторыпины (и Воторыпины) | Вахрамеевы (и Вохромеевы)
Ваткеевы | Вахтанг VI
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ваулины (и Воулины) - русский дворянский род, происходящий от смоленского рейтара Ивана Ваулина, испомещенного "за службу" в 1663 и 1676 годах в Рославльском уезде. Род Ваулиных записан в VI части родословных книг Смоленской и Тамбовской губерний. В. Р-в.

Назад Вперед


Вахарловские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ваулины (и Воулины) | Вахваховы
Ватутины | Вахнеевы
Ватсон Эрнест Карлович | Вахрамеевы (и Вохромеевы)
Ватсон Мария Валентиновна | Вахтанг VI
Ваторыпины (и Воторыпины) | Вахтеров Василий Порфирьевич

Вахарловские - русский дворянский род, ведущий начало от Ивана и его сына Козьмы Ивановича Вахарловского, владевших поместьями с 1668 г., и записанный в VI части родословной книги Новгородской губернии, но Герольдией за недостаточностью доказательств не утвержденный. В. Р-в.


Вахваховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вахарловские | Вахнеевы
Ваулины (и Воулины) | Вахрамеевы (и Вохромеевы)
Ватутины | Вахтанг VI
Ватсон Эрнест Карлович | Вахтеров Василий Порфирьевич
Ватсон Мария Валентиновна | Вацлик Ян (Vaclik, Вацлик Иван Яковлевич)

Вахваховы - княжеский грузинский род, происходящий от царского егермейстера Дотуна Вахвашвили, жившего в середине XVII столетия. Род этот показан в списке кахетинских князей, приложенном к трактату грузинского царя Ираклия II 1789 г. - Высочайше утвержденным 20 сентября 1825 г. мнением Государственного совета признан в княжеском достоинстве Григорий Георгиевич с сыновьями. Род записан в V часть родословной книги Тифлисской губернии. В. Р-в.


Вахнеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вахваховы | Вахрамеевы (и Вохромеевы)
Вахарловские | Вахтанг VI
Ваулины (и Воулины) | Вахтеров Василий Порфирьевич
Ватутины | Вацлик Ян (Vaclik, Вацлик Иван Яковлевич)
Ватсон Эрнест Карлович | Вачнадзе

Вахнеевы - русский дворянский род, восходящий ко второй половине XVI века, а по официальным данным имеющий родоначальником Ивана Григорьевича Вахнеева, испомещенного в 1634 г. Род Вахнеева записан в VI части родословной книги Рязанской губернии. В. Р-в.


Вахрамеевы (и Вохромеевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вахнеевы | Вахтанг VI
Вахваховы | Вахтеров Василий Порфирьевич
Вахарловские | Вацлик Ян (Vaclik, Вацлик Иван Яковлевич)
Ваулины (и Воулины) | Вачнадзе
Ватутины | Вашкевич Владислав Васильевич

Вахрамеевы (и Вохромеевы) - русские дворянские роды, из которых один происходит от дьяка Ивана Федоровича Вахрамеева, умершего в 1679 г., и его сына Григория Ивановича, стольника и воеводы в Михайлове (1699). Другой род Вахрамеевых, записанный в VI части родословных книг Московской и Рязанской губернии, происходит от казака Карпа Вахрамеева, получившего в 1618 и 1633 годах поместье "за московское осадное сиденье" в Рязанском уезде. В. Р-в.


Вахтанг VI

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вахрамеевы (и Вохромеевы) | Вахтеров Василий Порфирьевич
Вахнеевы | Вацлик Ян (Vaclik, Вацлик Иван Яковлевич)
Вахваховы | Вачнадзе
Вахарловские | Вашкевич Владислав Васильевич
Ваулины (и Воулины) | Вашков Иван Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вахтанг VI - царь Карталинский, писатель и законодатель (1675 - 1737), занимает выдающееся место среди культурных деятелей Грузии. Сын Левана, брата карталинского царя Георгия XI, Вахтанг VI, еще 15-летним юношей был заложником в Персии, затем участвовал в восстании против Ираклия I и на 28 году жизни был назначен правителем Карталинии за время отсутствия ее царя Гуркен-хана. Правление Вахтанга продолжалось 8 лет (1703 - 1711), но в это время он много сделал для культурного подъема страны. Он основал в Тифлисе первую типографию, в которой были отпечатаны богослужебные и светские книги. Знаток восточных языков, Вахтанг перевел с персидского "Калилу и Димну" (при участии С.С. Орбелиани), "Амир-Насариан" или "Завещание Шам-Кира сыну своему", "Познание творений", сочинения астрологического содержания ("Звездочет", "Тала-Масала", "Рамли"), наконец, "Тимсариани" - повесть о семи мудрецах. Писал стихи и переложил в стихотворные формы "Ответы Сократа", переведенные на грузинский язык Эр. Туркестанашвили. По его инициативе переработаны в один свод грузинские летописные сведения и в один кодекс действовавшие издревле законы и обычаи. Так составились Картлис-Цховреба Дастулама и Уложение царя Вахтанга. Лишенный престола, он искал убежища то в Персии, то в Турции, то в России, куда переселился в 1724 г. после неудачного участия в персидском походе Петра Великого . Петра он уже не застал в живых, и лишь в 1728 г. на ходатайство его помочь Грузии Высочайше повелено было Вахтангу отправиться на Кавказ. На пути он заболел в Астрахани, где и умер в 1737 г. Он погребен в местной соборной церкви. - См. "Переписка грузинских царей с российскими государями" (СПб., 1861); "Hist. de la Georgie", т. II; Соловьев "История России", т. XVIII (М., 1868); Хаханов "Очерки по груз. слов.", в. III. А. Хаханов.

См. также статьи:
Ахшарумовы ;
Багратионы ;
Бакрадзе Димитрий Захарович ;
Габаевы ;
Гангебловы ;
Лашкаревы ;
Назаровы ;
Руставели Шота ;
Церетели ;
Цициановы ;
Эристовы .


Вахтеров Василий Порфирьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вахтанг VI | Вацлик Ян (Vaclik, Вацлик Иван Яковлевич)
Вахрамеевы (и Вохромеевы) | Вачнадзе
Вахнеевы | Вашкевич Владислав Васильевич
Вахваховы | Вашков Иван Андреевич
Вахарловские | Ващенко-Захарченко

Вахтеров Василий Порфирьевич - педагог и публицист. Родился в 1853 г. Был инспектором народных училищ г. Москвы, но оставил службу после того, как, в качестве товарища председателя московского комитета грамотности, прочел в 1894 г. доклад "О всеобщем обучении". Сотрудничал в "Русских Ведомостях", "Русской Мысли", "Образовании", "Вестнике Воспитания", "Русской Школе" и др. изданиях; руководил временными педагогическими курсами для учителей и учительниц в разных губерниях; читал публичные лекции по педагогике; одно время руководил школами и курсами для взрослых при тверской мануфактуре. В 1903 г. переселился, против воли, в Новгород; в декабре 1904 г. возвратился в Москву, но к педагогической деятельности допущен не был. Напечатал несколько учебников и книг для детей и для народа; редактировал некоторые издания московского комитета грамотности и журнал московской Лиги образования "Просвещение". Другие его работы: "Внешкольное образование народа" (М., 1896); "Сельские воскресные школы" (2-е издание, 1896); "Всеобщее обучение" (ib., 1897); "Народные чтения" (СПб., 1897); "Нравственное воспитание и начальная школа" (М., 1900); "На первой ступени обучения" (11-е издание, 1912); "Предметный метод обучения" (3-е издание, М., 1911); "Спорные вопросы образования" (М., 1907); "Записка об организации начальной школы на новых началах" (М., 1906).


Вацлик Ян (Vaclik, Вацлик Иван Яковлевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вахтеров Василий Порфирьевич | Вачнадзе
Вахтанг VI | Вашкевич Владислав Васильевич
Вахрамеевы (и Вохромеевы) | Вашков Иван Андреевич
Вахнеевы | Ващенко-Захарченко
Вахваховы | Ващенко-Захарченко Михаил Егорович

Вацлик (Vaclik), Ян (Иван Яковлевич) - русско-чешский политик и публицист. Родился в 1830 г. в Чехии. Учился в восточной академии в Вене. В 1856 г. написал в защиту Черногории против турок "La souverainete de Montenegro et le droit des gens moderne de l'Europe" (Париж и Лейпциг). Приняв место в черногорском министерстве иностранных дел, совершил ряд дипломатических путешествий. Убедившись, что этим путем он ничего не добьется на пользу сближения с сербами и юго-славянами, в 1868 г. переселился в Петербург и стал сотрудничать в газетах русских, а также сербских и чешских, немецких и французских. В 1875 - 76 годах участвовал в военной экспедиции Скобелева , князя Витгенштейна и князя Долгорукова в Кокан и Памир. Во время русско-турецкой войны, в качестве корреспондента газеты "Русский Народ" был в Болгарии, откуда послан был в Вену с дипломатическою целью. Другие его труды: "Le feu rapide de l'infanterie" (1879; 2-е издание, 1880); "Закаспийская железная дорога и ее значение в будущем" (СПб., 1888); брошюра "Царствующая черногорская династия" (1889).


Вачнадзе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вацлик Ян (Vaclik, Вацлик Иван Яковлевич) | Вашкевич Владислав Васильевич
Вахтеров Василий Порфирьевич | Вашков Иван Андреевич
Вахтанг VI | Ващенко-Захарченко
Вахрамеевы (и Вохромеевы) | Ващенко-Захарченко Михаил Егорович
Вахнеевы | Введенский Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вачнадзе - княжеский грузинский род, происходящий от Асана Вачнадзе, бывшего царским казначеем в 1455 г. Род этот показан в списке кахетинских князей, приложенном к трактату грузинского царя Ираклия II , 1783 г., и в 1826 г. признан русским правительством в княжеском достоинстве. В. Р-в.

Назад Вперед


Вашкевич Владислав Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вачнадзе | Вашков Иван Андреевич
Вацлик Ян (Vaclik, Вацлик Иван Яковлевич) | Ващенко-Захарченко
Вахтеров Василий Порфирьевич | Ващенко-Захарченко Михаил Егорович
Вахтанг VI | Введенский Александр Иванович
Вахрамеевы (и Вохромеевы) | Введенский Алексей Андреевич

Вашкевич Владислав Васильевич - писатель. Родился в 1844 г.; образование получил в варшавской главной школе. Служа в Министерстве внутренних дел, был делопроизводителем особой высшей комиссии по пересмотру законов о евреях в Империи (1884 - 88) и руководил занятиями созванной в 1893 г. при Министерстве внутренних дел раввинской комиссии. Сотрудничал в "Холмском грекоуниатском Месяцеслове", богатом историческими материалами об униатской церкви, в "Памятниках русской старины в западных губерниях" (выпуск VII и VIII) и в "Биографическом Словаре", издание Имперского русского исторического общества (инициалы В. В. и Вл. В - ич). Не поступали в продажу труды его: "Сборник узаконений о евреях, с кратким обозрением правительственных мер по еврейскому вопросу в России" (СПб., 1884); "Ламаиты в Восточной Сибири" (ib., 1885); "Исторический обзор законодательства об устройстве евангельско-лютеранской церкви в Прибалтийском крае" (ib., 1890); "О еврейских благотворительных учреждениях и братствах в Империи" (ib., 1891); "Основные начала еврейского брачного права по талмудо-раввинскому учению" (1893) и "Обзор деятельности департамента духовных дел иностранных исповеданий за время царствования императора Александра III" (вошел в состав общего обзора деятельности Министерства внутренних дел за то же время под заглавием "Духовные дела иноверцев" (СПб., 1901).


Вашков Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вашкевич Владислав Васильевич | Ващенко-Захарченко
Вачнадзе | Ващенко-Захарченко Михаил Егорович
Вацлик Ян (Vaclik, Вацлик Иван Яковлевич) | Введенский Александр Иванович
Вахтеров Василий Порфирьевич | Введенский Алексей Андреевич
Вахтанг VI | Введенский Алексей Иванович

Вашков Иван Андреевич - беллетрист (1848 - 1893). Жил в Москве в бедности, умер в больнице. Писал талантливые юмористические очерки в московских сатирических изданиях (под псевдонимами Мичман Жевакин, Шапка-Невидимка, Доктор Окс и др.); в 1882 г. редактировал в Москве юмористический журнал "Колокольчик"; в последние годы жизни писал фельетонные романы в "Московском Листке" и других изданиях. Отдельно издал "Развлечение в вагоне. Повести и рассказы" (М., 1878).


Ващенко-Захарченко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вашков Иван Андреевич | Ващенко-Захарченко Михаил Егорович
Вашкевич Владислав Васильевич | Введенский Александр Иванович
Вачнадзе | Введенский Алексей Андреевич
Вацлик Ян (Vaclik, Вацлик Иван Яковлевич) | Введенский Алексей Иванович
Вахтеров Василий Порфирьевич | Введенский Арсений Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ващенко-Захарченко - русский дворянский род, ведущий начало от сотника Василия В. и записанный в VI части родословных книг Полтавской, Киевской и Херсонской губерний, но Герольдией перенесенный во II части. В. Р-в.

Назад Вперед


Ващенко-Захарченко Михаил Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ващенко-Захарченко | Введенский Александр Иванович
Вашков Иван Андреевич | Введенский Алексей Андреевич
Вашкевич Владислав Васильевич | Введенский Алексей Иванович
Вачнадзе | Введенский Арсений Иванович
Вацлик Ян (Vaclik, Вацлик Иван Яковлевич) | Введенский Вячеслав Евгеньевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ващенко-Захарченко Михаил Егорович - математик (1825 - 1912). Высшее образование получено им частью в Киевском университете, частью в Париже, где слушал в College de France и в Сорбонне лекции Коши, Серре и Лиувилля. Защитил диссертации на степень магистра ("Символическое исчисление и приложение его к интегрированию линейных дифференциальных уравнений", Киев, 1862) и на степень доктора чистой математики ("Риманова теория функций составного переменного", Киев, 1866, "Университетские известия"). Чтение лекций начал в 1863 г. в качестве приват-доцента; с 1867 г. профессор по кафедре чистой математики в университете святого Владимира. Много сделал для распространения у нас математических познаний. В "Известиях Киевского университета" напечатал: "Теория определителей и теория форм" (1875, 76, 77 годы), "Начала Эвклида с пояснительным введением и толкованиями" (1878, 79, 80, и отдельным изданием), "Указатель сочинений по неэвклидовой геометрии" (1880), "Исторический очерк развития аналитической геометрии" (1883), "Лекции разностного исчисления" (1868), "Теория функций" (1885, 86, 88), "Алгебраический анализ" (1887), "Вариационное исчисление" (1889). В "Вестнике математических наук", т. I, напечатана его статья "Кратные точки и касательные алгебраических кривых"; в "Математическом сборнике", т. III, 1868, статья "Признаки наибольшего и наименьшего значения функций"; в "Quarterly Journal of pure and applied Mathematics", т. IV (1861) статья "Of fractional differentiation". Известностью пользуется его "История математики" (т. I, Киев, 1883). Напечатал также несколько учебников по более элементарным частям математики.

См. также статьи:
Россия, разд. Математика .


Введенский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ващенко-Захарченко Михаил Егорович | Введенский Алексей Андреевич
Ващенко-Захарченко | Введенский Алексей Иванович
Вашков Иван Андреевич | Введенский Арсений Иванович
Вашкевич Владислав Васильевич | Введенский Вячеслав Евгеньевич
Вачнадзе | Введенский Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Введенский Александр Иванович - самый крупный представитель критической философии в России. Родился в 1856 г. Окончив тамбовскую гимназию, поступил на математический факультет Московского университета, откуда перешел в петербургский, сначала тоже на математический, а через год на историко-филологический факультет. Был учеником М.Н. Владиславлева по философии и Бестужева-Рюмина по русской истории. В 1898 г. защитил диссертацию на степень магистра философии и в 1890 г. занял кафедру философии в СПб. университете. Состоит также профессором военно-юридической академии, историко-филологического института, женского педагогического института и высших женских курсов Раева; долго читал философию на так называемых Бестужевских высших курсах. С 1899 г. состоит председателем спб. философского общества. Научное направление философии Введенского - критицизм или кантианство в самом строгом значении этого слова. Несмотря на то, что Введенский является представителем школы, созданой не им, его мышление отличается самостоятельностью. Применение Введенским критической точки зрения в области эмпирических наук ведет к совершенно новым точкам зрения в этой области. Математика и естествознание для Введенского, как и для всякого критициста, являются прототипом всякого знания; на них он исследует, какие условия придают этим наукам их неоспоримость, и какие, следовательно, являются условиями всякого звания. Затем добытые результаты он проверяет и доказывает логическим путем, благодаря чему особое значение приобретает логика. Ввиду строгости выдержанности этого метода, современники Введенского могут говорить о нем как о законченном мыслителе. Это не значит, что его труд не мог развиваться дальше; но с самого начала деятельности Введенского она состояла в последовательном развитии одной и той же идеи. Сказанное не относится, может быть, только к его практической философии, которую он называет "морально обоснованной верой". В области теоретической философии даже приемы изложения, употребляемые Введенским, с начала и до конца одни те же. Сначала доказывается невозможность в данной области никакой иной точки зрения, кроме критической; затем дается психологическое объяснение того, почему иные придерживаются других точек зрения, и, наконец, вскрывается та ошибка, которая кроется в их доказательствах. В основу всех своих трудов Введенский кладет ту мысль, что, так как условия возможности всякого знания являются в то же время условиями возможности сознания, то знание возможно только о представлениях, но отнюдь не о том, что существует помимо нашего опыта. Отсюда вытекает стремление Введенского освободить эмпирические науки от тех догматических идей, которые не находят оправдания в опыте и обоснованы только догматическим мышлением. Два рода наук, претендующих на точное опытное происхождение, подвергаются критике Введенского: 1) наука о телах, то есть естествознание, и 2) наука о душевных явлениях, то есть психология. Сообразно с этим труды Введенского распадаются на две главных области, если не считать третьей, объединяющей их, то есть логической: 1) исследования телесных явлений и 2) исследования явлений душевных. В области телесных явлений Введенский исследует тот субстрат, который догматическое мышление подсовывает под данные в опыте явления, то есть материю, и доказывает, что такой субстрат относится к области метафизики, а потому является непознаваемым для науки. Над душою критическая философия уже до Введенского проделала ту работу, которую Введенский проделывает над материей; она доказала, что в опыте мы имеем дело только с душевными явлениями, а не с самой душою. Введенский дополняет это положение, доказывая, что и в области душевных явлений мы всегда имеем дело только с своими душевными явлениями; чужое одушевление в опыте не дано и потому тоже относится к области метафизики. Учение Введенского о материи изложено в его диссертации "Опыт построения теории материи на принципах критической философии" (1888), оставшейся незаконченною. Однако и первая, существующая в печати, часть является капитальным исследованием и захватывает обширный и хорошо разработанный материал. Этой работе предшествовала статья в Журнале Министерства Народного Просвещения: "Учение Лейбница о материи" (1886, № 1), а две статьи в том же журнале: "Критико-философский анализ массы и связь высших законов материи в законе пропорциональности" (1889, № 3) и "К вопросу о строении материи" (1890, № 7 и 8) значительно дополняют учение о материи. К тому же вопросу относится небольшая статья по поводу речи Оствальда: "Несостоятельность научного материализма", помещенная в "Северном Вестнике" (1896, № 9) и озаглавленная: "Атомизм и энергетизм". Введенский последовательно рассматривает, с точки зрения критической философии, все те свойства, которые когда-либо считались сущностью материи. Лейбниц, как показывает Введенский, разрушил декартовское понятие о материи, как состоящей из одной только протяженности. После Лейбница, однако, материя все же остается протяженной, непроницаемой и пассивной; все явления в ней выводятся из движения и его законов, а высший закон движения состоит в сохранении силы. Таким образом, сила остается чем-то чуждым по отношению к пассивной материи. Исследованию непроницаемости, в связи с вопросом о протяжении, и исследованию силы, в связи с энергией, понимая их в том смысле, какой придает этим понятиям современное естествознание, и посвящена диссертация Введенского, содержание которой, в существенных чертах, сводится к следующему. Непроницаемость может быть абсолютной или динамической. Абсолютная непроницаемость - та, которая вытекает из простого существования материи в пространстве и из геометрической несовместимости частей этого пространства; динамическая же непроницаемость - та, которая есть причина движения и, следовательно, совпадает с силой. Таким образом, материя, обладающая абсолютной непроницаемостью, должна состоять из протяженных частей, и движение в ней объясняется механической передачей его посредством толчка, тогда как при динамической непроницаемости протяжение для материи несущественно, а причиной движения является она сама. Однако абсолютная непроницаемость при толчке тоже оказывается причиной вновь наступившего движения; следовательно, она тоже оказывается силою, а ее отличие от динамической силы состоит только в том, что она действует не непрерывно, а мгновенно. Механическая сила не существовала до соприкосновения и не будет существовать после него; а так как мгновение, которому не предшествует и за которым не следует время, оказывается, в сущности, без времени, то сила, действующая мгновенно, не реальна. Мало того: действие такой силы существует и без пространства, потому что новое движение должно возникнуть при сближении уже соприкасающихся абсолютно непроницаемых, а потому не допускающих дальнейшего сближения частиц. А так как закон причинности действует только во времени и в пространстве, то абсолютная непроницаемость устраняла бы закон причинности; поэтому абсолютно непроницаемое вещество есть мифическое понятие, которое не может иметь реальности. Из всего этого следует, что в пределах мира явлений материя, по априорным законам нашего знания, может состоять исключительно из динамических элементов, чем устраняется дуализм материи и движения. Этот вывод Введенский подкрепляет еще доказательством того, что механическая точка зрения упраздняет эмпирический закон сохранения энергии: при толчке атомов сохранение энергии возможно только в том случае, если толчок обусловлен не простой невозможностью их совмещения, а их действующими на расстоянии отталкивательными силами, так как условием величины отталкивательного действия атомов является скорость их движения во время соприкосновения; если же атомы абсолютно непроницаемы, то во время соприкосновения скорость равна нулю. Выводы, к которым приходит Введенский в "Опыте", таковы: можно допустить, что материя насквозь состоит только из сил, взаимодействие которых сопровождается переменами в наших ощущениях; силы же не могут быть механическими, а только динамическими; поэтому нельзя допустить и абсолютной непроницаемости, а только динамическую, то есть обусловленную одним из видов отталкивательной силы. Эти выводы Введенский повторяет в статье "Анализ массы", чтобы затем, путем анализа понятия массы, показать, что масса разлагается на движения, и, таким образом, подтвердить, что материи нельзя приписывать ничего, кроме динамических сил. И, действительно, исследование показывает, что масса имеет реальное значение только как закон пропорциональности между всеми ускорениями и является числом, указывающим эту пропорциональность. Исследование материи было бы неполным, если бы Введенский не рассмотрел атомизма, который является учением о материи, до последнего времени господствовавшим в естествознании. В статье "К вопросу о строении материи" Введенский берется доказать, что, хотя по законам нашего сознания мы принуждены мыслить атомы как субстанции, но реальны они только в своих взаимодействиях. Эта работа является как бы кратким завершением учения Введенского о материи и исследует атомы с точки зрения химии. Выводы ее вкратце таковы. Химия, изучающая состав тел, исходит из разделения тел на простые и сложные, предполагая простые тела неизменными. Под простым телом она разумеет такое, которое состоит из однородной сущности, а под сложным - такое, которое состоит из механического смешения нескольких пребывающих в нем сущностей. Допуская сущность тел, она тем самым отличает тела от того, из чего они состоят, то есть допускает реальность материи. Между тем под составом сложного тела мы должны разуметь только "выражение тех превращений, к которым оно способно, в противоположность простым телам, неспособным к этим превращениям". В опыте мы не находим ничего неизменного, кроме законов перемен; поэтому нельзя исходить из неизменности элементов, а только из восстановляемости их. В глазах критического философа химия должна состоять в изучении не состава химических субстанций, а в исследовании законов химических событий, то есть превращений. А так как сила, в пределах опыта, есть не что иное, как закон взаимодействия, то исследование материи и приводит к окончательному выводу, что с точки зрения критической философии тела состоят из комплексов закономерно связанных ощущений, которые объективируются в силу законов сознания. Это и требовалось доказать. В параллель исследованию Введенского понятия материи следует поставить исследование того, что мы называем душевными явлениями. Ограждая научное знание от вторжения метафизических предпосылок, он берется доказать, что в опыте существование душевных явлений дано только в виде собственной душевной жизни; существование же чужой душевной жизни в прямом опыте не дано и может быть отрицаемо без противоречия с данными опыта, а потому тоже относится к области метафизики, то есть оказывается непознаваемым. Это учение изложено в статье "О пределах и признаках одушевления. Новый психофизиологический закон в связи с вопросом о возможности метафизики" (СПб., 1892) и сводится к следующим положениям. Наблюдению доступна не чужая душевная жизнь, а только телесные явления, между которыми нет ни одного, способного служить объективным признаком одушевления. Поэтому нет средств логическим путем опровергнуть скептика, который пожелал бы отрицать существование душевной жизни в ком бы то ни было, кроме себя самого. Разумный, по-видимому, ответ на поставленный вопрос не может служить признаком одушевления отвечающего, так как этот ответ можно объяснить чисто материальными процессами. То, что различные люди или тот же человек в разное время дают различные ответы на один и тот же вопрос, может быть объяснено тем, что результат раздражения зависит не только от характера этого раздражения, но и от характера прежде испытанных телом действий, если только в теле от них сохранились следы. Из всего этого Введенский вывозит новый психо-физический закон, гласящий, что "всякая душевная жизнь подчинена закону отсутствия объективных признаков одушевления". Однако признание существования чужого одушевления требуется нашим нравственным чувством, которое и придает ему его непоколебимость в нашем сознании. Нравственное чувство, навязывающее нам признание обязательности нравственного долга, вместе с тем требует или, иначе, постулирует свободу воли, бессмертие души, существование Бога и, таким образом, дает единственное прочное обоснование для решения проблем метафизики, к которым, наряду с другими, относится и чужое одушевление. Новый закон Введенского вызвал горячую полемику. Ему возражали Э.Л. Радлов ("Вестник Европы", 1893, № 2), князья С.Н. Трубецкой , Н.Я. Грот ("Вопросы Философии и Психологии", 1893, книга 16) и Астафьев ("Вера и Знание", М., 1893). Это вызвало ответную статью Введенского, озаглавленную "Вторичный вызов на спор о законе одушевления" ("Вопросы Философии и Психологии", книга 18, 1893), за которой последовали новые возражения Лопатина и Радлова ("Вопросы Философии и Психологии", книга 19). Из возражавших, однако, только Трубецкой, Грот и Лопатин оспаривают самый закон, но они, несмотря на дважды повторенный вызов Введенского, не указывают ни одного объективного доказательства существования чужого одушевления - доказательства, посредством которого можно было бы опровергнуть скептика, взявшегося отрицать такое одушевление. Таким образом, закон Введенского остался не опровергнутым. Правда, Лопатин выставляет целесообразность в действиях в качестве объективного признака одушевления; но если эта целесообразность не является простою видимостью, легко сводящейся к определенным причинам, то она только и может опираться на свободу воли, которая, в свою очередь, есть требование нравственное, то есть, по учению Введенского, относится к вере, а не к знанию, и потому возражение Лопатина может только подтвердить вывод Введенского, а никак не разрушить его. Если в своих исследованиях материи и одушевления Введенский стремится оградить точные науки от вторжения каких бы то ни было "вещей в себе", то в двух статьях: "О Канте действительном и воображаемом" ("Вопросы Философии и Психологии", книга 25, 1894) и "Учение Канта о смене душевных явлений" ("Вопросы Философии и Психологии", книга 29, 1895), направленных против Каринского , он стремится оградить от того же самую теорию познания. В этих статьях Введенский разъясняет учение Канта о времени, защищая Канта от обвинения, будто бы смену наших представлений он не считал тоже только представлением, а придавал ей метафизическую реальность, что, конечно, в корне подрывало бы критическую теорию познания. Такое строго выдержанное враждебное отношение Введенского к научной метафизике приводит его: 1) к полному разрыву между областью знания и областью веры; 2) к ограничению области знания опытными науками, с дополнением их логикой и математикой; 3) к соответственному расширению области веры, куда попадают и обязательность нравственного долга, и чужое одушевление; 4) наконец, к учению о том, что вера не только не может обладать научной достоверностью, но не может даже иметь большей или меньшей степени вероятности, потому что, как это поясняет Введенский, возражая Радлову, протестующему против разрыва двух областей, вероятность следует понимать только в смысле вероятности математической, то есть такой, которая в своем приближении к достоверности поддается точному вычислению. Эти выводы Введенского основаны на допущении, что практическое сознание, с его постулатами, не является, в свою очередь, условием возможности сознания теоретического; иначе условия, делающие возможным сознание практическое, стали бы обязательными и для сознания теоретического. Пришлось бы выбирать между абсолютным скептицизмом, отрицающим возможность знания даже в пределах опыта, и признанием научной обязательности за условиями, делающими возможным практическое сознание. В последнем случае исследование этих условий требовало бы не меньшей строгости и осторожности, чем исследование "условий возможного опыта". Тогда вера в обязательность нравственного долга и в чужое одушевление, если предположить, что она обусловливает самую возможность деятельности, а следовательно, и деятельности познания, не переставая быть верой, приблизилась бы к достоверности на бесконечно малое расстояние, так как обусловливала бы самую достоверность. Но так как Введенский воздерживается как от скептицизма, так и от признания научной обязательности за условиями практического сознания, то с этими последними он обращается гораздо более вольно, чем с применением синтетических суждений а priori. Так из существования нравственного долга (обязательность которого есть вера, а не знание) он выводит в качестве требований или постулатов не только свободу воли, обусловливающую возможность нравственного долга, но и бессмертие души, и чужое одушевление, и существование Бога. Словом, следуя в этом отношении Канту, Введенский предлагает строить метафизику на признании обязанности нравственного долга. Этот путь, намеченный уже в исследовании "О пределах и признаках одушевления", развивается затем в следующих статьях Введенского: "О видах веры в ее отношениях к знанию" ("Вопросы Философии и Психологии" 1893, книги 20 и 21), "Условия допустимости веры в смысле жизни" (1896), "Спор о свободе воли перед судом критической философии" ("Журнал Министерства Народного Просвещения", 1901). Эта сторона философии Введенского вызвала наибольшее количество возражений, потому что, если веление нравственного долга имеет категорический характер и если оно, кроме того, чисто формально, то есть является только требованием закономерности в моих действиях, как это и утверждает критицизм, то оно остается обязательным для меня и тогда, если я существую одно мгновение, и если кроме меня не существует никого одушевленного. - Из всего изложенного видно, что мировоззрение Введенского строится на твердом фундаменте критической теории знания. Проверить истинность как этой теории, так и всего здания, воздвигнутого на ее основе, можно только путем проверки правильности того мышления, которое служило орудием построений. Поэтому в учении Введенского громадное значение приобретает логика, которая 1) никоим образом не может быть логикой открытий, потому что "реальные связи в мире не разлагаются на чисто логические", а может быть только логикой проверки; 2) ценность логики - в той роли, которую она может сыграть для теории познания, проверяя истинность последней, то есть роль логики чисто служебная; 3) поэтому логика является частью теории познания, и, как наука оценивающая, она должна быть строго отграничена от психологии. Ограничивая таким образом значение логики, Введенский тем самым дает ей право касаться всех тех вопросов, которых касается теория познания. Поэтому последний труд Введенского "Логика, как часть теории познания" (СПб., 1912) охватывает собою все мировоззрение Введенского и все главнейшие выводы его философии. Изложение логических законов и форм мышления, в чем логика Введенского мало отступает от логики Аристотеля, идет у него параллельно с изложением способов доказательства и методов их проверки, а также со сравнительной оценкой познавательного значения суждений, в зависимости от их формы и их материала. Попутно идет и критика познавательного значения различных форм умозаключений, например, четырех фигур силлогизма, относительно которых Введенский доказывает, что каждая из них может быть сведена на любую другую. Доказательству этой мысли посвящена брошюра, выпущенная Введенским еще в 1897 г.: "Новая постановка вопроса о самостоятельности четырех фигур силлогизма", содержание которой теперь целиком вошло в "Логику". В нее вошло и чисто логическое доказательство философского критицизма, которое Введенский изложил в виде доклада в СПб. Философском Обществе и затем выпустил в виде особой брошюры под заглавием: "Новое и легкое доказательство философского критицизма" (СПб, 1909). Доказательство это сводится к тому, что закон противоречия, в противоположность другим логическим законам, имеет двойственный характер. Нельзя представить себе осуществленного противоречия, а потому для представлений это закон естественный; но мыслить противоречие можно, а потому для мышления это закон нормативный, то есть такой, несоблюдение которого возможно, но соблюдение обусловливает правильность мышления. Из такого двойственного характера закона противоречия следует, что его применение правомерно только по отношению к представлениям, за пределами которых его правомерность остается недоказанной. Сюда же вошло и подготовленное предыдущими работами Введенского учение его о невозможности никакой метафизики в виде знания и о неопровержимости любой в виде веры, а в связи с этим логическая критика рационализма, интуитивизма и мистицизма, в их попытках обосновать научную метафизику. Наконец, здесь же намечается возможный путь для метафизики в виде морально обоснованной веры. В 1910 г. Введенский издал учебник "логики для гимназий", удостоенный большой премии имени императора Петра Великого . Кроме упомянутых выше сочинений Введенского ему принадлежат следующие очерки и рецензии: "Научная деятельность М.И. Владиславлева" ("Журнал Министерства Народного Просвещения", 1890, № 6), "Значение философской деятельности Н.Н. Страхова" ("Образование", 1896, № 3), "Russische Literatur uber Kant" ("Kantstudien", 1896, № 1), "Об атеизме в философии Спинозы" ("Вопросы Философии и Психологии", книга 37-я, 1897), "Судьбы философии в России" (ib., книга 42-я, 1898), "О мистицизме и критицизме В.С. Соловьева" (ib., книга 56-я, 1901), "Об экспериментальной дидактике А.П. Нечаева" ("Журнал Министерства Народного Просвещения", 1901, № 12), "О задачах современной психологии" ("Вестник и Библиотека для самообразования", 1903), "Профессор Г. Челпанова учебник логики" ("Журнал Министерства Народного Просвещения", 1908, № 6), "Что такое философский критицизм?" ("Новое слово", 1909, № 1). Некоторые из упомянутых выше статей, главным образом, касающиеся отношений веры и знания, вошли в сборник "Философские Очерки" (СПб.,1901). К. Милорадович.

См. также статьи:
Екатерина II Алексеевна ;
Лермонтов Михаил Юрьевич ;
Полежаев Александр Иванович ;
Россия, разд. Философия ;
Соловьев Владимир Сергеевич ;
Страхов Николай Николаевич (писатель I) ;
Шпир Африкан Александрович (Спир) .


Введенский Алексей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Введенский Александр Иванович | Введенский Алексей Иванович
Ващенко-Захарченко Михаил Егорович | Введенский Арсений Иванович
Ващенко-Захарченко | Введенский Вячеслав Евгеньевич
Вашков Иван Андреевич | Введенский Дмитрий Иванович
Вашкевич Владислав Васильевич | Введенский Иринарх Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Введенский Алексей Андреевич - сифилидолог (1856 - 1900). Окончил курс медико-хирургической академии. Был ординатором Калинкинской больницы в Петербурге. В 1892 г. - доктор медицины за диссертацию: "К строению сифилитического первичного склероза". В 1897 г. - приват-доцент военно-медицинской академии по кожным болезням и сифилису. В 1898 г. назначен главным врачом Калинкинской больницы. С 1891 по 1897 г. заведывал в Нижнем Новгороде ярмарочной женской больницей, им же устроенной. Главные труды: "О лимфангоите при твердом шанкре" и "Проституция среди сельского (внегородского) населения".

См. также статьи:
Россия, разд. Физиология .


Введенский Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Введенский Алексей Андреевич | Введенский Арсений Иванович
Введенский Александр Иванович | Введенский Вячеслав Евгеньевич
Ващенко-Захарченко Михаил Егорович | Введенский Дмитрий Иванович
Ващенко-Захарченко | Введенский Иринарх Иванович
Вашков Иван Андреевич | Введенский Николай Евгеньевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Введенский Алексей Иванович - писатель. Родился в 1861 г. в семье священника. Окончил курс в Московской духовной академии, в которой занял кафедру истории философии. В 1891 г. защитил магистерскую диссертацию: "Вера в Бога, ее происхождение и основания". За границей занимался философией в Сорбонне и College de France. В 1892 г. занял в академии кафедру метафизики и логики, заменив умершего профессора Кудрявцева . В 1902 г. Введенский напечатал диссертацию, давшую ему степень доктора богословия: "Религиозное сознание язычества. Опыт философской истории естественных религий". Читает лекции по логике в московском педагогическом институте. Кроме специальных богословских и философских сочинений и статей, Введенский написал множество статей на общественные, литературные и художественные темы и состоит постоянным сотрудником "Московских Ведомостей". Помимо двух упомянутых диссертаций, Введенскому принадлежат следующие книги: "Западная действительность и русские идеалы" (письма из-за границы, Сергиев Посад, 1894); "Современное состояние философии в Германии и Франции" (Сергиев Посад, 1894); "Письма о современном искусстве" (М., 1898); "На современные темы. Сборник популярно-философских статей" (М., 1900); "Закон причинности и реальность внешнего мира" (Харьков, 1901). Из статей Введенского некоторые вышли отдельными брошюрами: "Религиозное обновление наших дней" (2-й выпуск, М., 1903 - 4); "Пессимизм теории и оптимизм жизни. Опыт характеристики миросозерцания Гартмана в целом" (1907); "Социализм, как нравственная и теоретическая задача" (М., 1907); "Мировая трагедия знания" (1908); "Перелом в современном общественном сознании" (1911). Введенский продолжает традицию двух своих предшественников по кафедре философии и Московской духовной академии - Голубинского и Кудрявцева. Его философия в противоположность той, которая господствует в университете, не стремится избавиться от предпосылок, принятых на веру. Она откровенно признает первоначальной незыблемой истиной догму православного христианства и картину мира, созданную на этой почве, стремится оправдать и дополнить, пользуясь результатами, добытыми на почве научной философии. Философия Введенского есть, прежде всего, философия православного христианина. Научное мировоззрение, которое он строит на этой почве, не может быть названо ни строго выдержанным, ни очень определенным. Введенский внимательно вглядывается в результаты западного философского мышления и находит в нем течения, соответствующие его воззрениям. Его труды не вносят серьезного научного вклада в русскую философскую литературу, но они популярны, понятны широкой публике. Введенский - националист. По его мнению, философия каждого народа есть раскрытие веры этого народа, а потому, если возможна русская философия, то только как философия православная. Немецкая философия, по Введенскому, отличается отвлеченностью; ее системы исключают одна другую, они кладут в основу мира или исключительный принцип разума, или не менее исключительный принцип воли, или, наконец, такой же принцип чувства. Такая исключительность приводит немецкую философскую мысль к отказу от знания сущности вещей. Французская же философия всегда сохраняла связь между разумом, волей и чувством. В факте непосредственной известности нам нашей собственной внутренней активности она указывала путь проникновению в подлинную действительность, а в акте веры находила точку отправления при выяснении мирового процесса. Философ, к воззрениям которого Введенский присоединяется, по-видимому, наиболее охотно - Мэн-де-Биран, а из воззрений последнего особенно привлекают Введенского следующие. Нет мысли без сознания; нет сознания без свободной активности. Наша духовная сущность, состоящая в свободном усилии, известна нам в непосредственном опыте. Познание же сущности есть познание метафизическое, которое, таким образом, становится возможным. Однако и немецкая мысль не осталась без влияния на Введенского. Из всех современных течений последней он выбирает те, которые носят волевой характер, и в волюнтаризме видит философию будущего. По мнению Введенского (близкому к Дильтею), основа нашей жизни - характера практического; внешние чувства дают нам мир только как явление, реальностью же он становится только через чувство и волю. К. М.

См. также статьи:
Владиславлев Михаил Иванович ;
Кудрявцев Виктор Дмитриевич .


Введенский Арсений Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Введенский Алексей Иванович | Введенский Вячеслав Евгеньевич
Введенский Алексей Андреевич | Введенский Дмитрий Иванович
Введенский Александр Иванович | Введенский Иринарх Иванович
Ващенко-Захарченко Михаил Егорович | Введенский Николай Евгеньевич
Ващенко-Захарченко | Вдовиковский Теофил Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Введенский Арсений Иванович - критик и библиограф (1844 - 1909), сын диакона, учился в тверской семинарии, был студентом С.-Петербургского университета (на математическом факультете), где ему не удалось окончить курса. Служил в Сенате, потом в государственном контроле. Писал критические статьи и рецензии в "Слове", "Вестнике Европы", "Деле", "Северном Вестнике", "Историческом Вестнике" (Характеристики Лескова , Лейкина , гр. Салиаса , Всеволода Крестовского , В.Г. Короленко и др.). В начале 1880-х годов писал критические фельетоны в "Порядке", "Голосе", Русских Ведомостях", но позднее сотрудничал в "Новом Времени". Им редактированы изданные в виде премий к "Ниве" 1891 - 93 годах сочинения Лермонтова , Кольцова , Козлова , Полежаева , Ломоносова , Фонвизина , Екатерины II и Грибоедова . Часть статей его издана отдельно под заглавиями: "Общественное самосознание в русской литературе. Критические очерки" (2-е издание, СПб., 1909) и "Литературные характеристики" (2-е издание, СПб., 1910). - Ср. "Исторический Вестник" (1909, декабрь).

См. также статьи:
Козлов Иван Иванович ;
Кольцов Алексей Васильевич ;
Короленко Владимир Галактионович ;
Лермонтов Михаил Юрьевич ;
Россия, разд. История русской литературы (библиография) ;
Салиас-де-Турнемир Евгений Андреевич .


Введенский Вячеслав Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Введенский Арсений Иванович | Введенский Дмитрий Иванович
Введенский Алексей Иванович | Введенский Иринарх Иванович
Введенский Алексей Андреевич | Введенский Николай Евгеньевич
Введенский Александр Иванович | Вдовиковский Теофил Игнатьевич
Ващенко-Захарченко Михаил Егорович | Вебер де Линсбург

Введенский Вячеслав Евгеньевич - публицист. Родился в 1855 г., сын священника; учился в физико-математическом факультете СПб университета. Состоит директором тотемской учительской семинарии. Сотрудничал (под псевдонимом В.Е. Денского) преимущественно в "Русской Мысли", где напечатал статьи: "К вопросу о восточных судах" (1881, № 4 и 5), "Полемика и логика Евгения Маркова" (1881, № 12), "Имеют ли выкупные платежи право на разрушение общины" (1882, № 2).


Введенский Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Введенский Вячеслав Евгеньевич | Введенский Иринарх Иванович
Введенский Арсений Иванович | Введенский Николай Евгеньевич
Введенский Алексей Иванович | Вдовиковский Теофил Игнатьевич
Введенский Алексей Андреевич | Вебер де Линсбург
Введенский Александр Иванович | Вебер Карл Карлович

Введенский Дмитрий Иванович - писатель (родился в 1873 г.). Окончил Московскую духовную академию, в которой состоит профессором библейской истории. Его главные труды: "Учение Ветхого Завета о грехе" (Сергиев-Посад, 1901, магистерская диссертация), "Состояние душ после смерти до всеобщего воскресения" (М., 1902), "Страдания человечества" (Сергиев Посад, 1902), "Божьи искры" (Сергиев Посад, 1904), "Тайна смерти малюток. В утешение родительской скорби" (Сергиев Посад, 1906), "Библейское повествование о потопе в его отношении к данным геологии и преданиям народов" (ib., 1910). "За счастье детей. Вопросы христианского воспитания" (СПб., выпуск I, 1907; 2-е издание, 1910; выпуск II, 1911), "Материнство. В защиту нравственной личности женщины" (М., 1908), "Блуждающая гипотеза. К вопросу о "панвавилонизме" (Сергиев Посад, 1911), "Сокровища ветхозаветного храма" (ib., 1911) и др.


Введенский Иринарх Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Введенский Дмитрий Иванович | Введенский Николай Евгеньевич
Введенский Вячеслав Евгеньевич | Вдовиковский Теофил Игнатьевич
Введенский Арсений Иванович | Вебер де Линсбург
Введенский Алексей Иванович | Вебер Карл Карлович
Введенский Алексей Андреевич | Вебер Кирилл Эдуардович (Карл Эдуардович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Введенский (Иринарх Иванович) - русский писатель и переводчик, родился 21 ноября 1813 г. в Петровске, Саратовской губернии, в одном из глухих углов Приволжского края, где его отец был сельским священником; воспитывался в пензенском духовном училище, затем в саратовской семинарии, где и окончил курс в 1834 г. В том же году Введенский поступил в Московскую духовную академию, где усердно занялся изучением новых европейских языков и самообразованием, а в свободное время ходил слушать лекции в университет. Сильно заболев в середине 1838 г., он был уволен из академии, перешел в университет и поселился у М.П. Погодина в качестве преподавателя в его пансионе, но недовольный и университетом, и своим положением в 1840 г. переехал в Петербург, где тоже поступил в университет. Здесь он скоро познакомился с Сенковским и стал деятельным сотрудником его "Библиотеки для Чтения" как переводчик и критик. Большая часть статей этого журнала в отделе критики за 1842 г. принадлежит перу Введенского. Окончив в августе 1842 г. университетский курс по философскому факультету, Введенский принял предложенное ему место преподавателя русского языка и словесности. Среди тяжелой борьбы с бедностью, Введенский продолжал трудиться без устали, работая и для своих уроков, и для литературы, и для магистерского экзамена, к которому усердно готовился. В начале 1852 г. ему представился случай искать университетской кафедры по русской словесности; он представил обширную программу, прочел три пробных лекции, но кафедры не получил; зато в том же году, при преобразовании военно-учебных заведений, Введенский был назначен главным наставником-наблюдателем за преподаванием русского языка и словесности в этих заведениях. Вместе с тем ему было поручено составить учебное руководство "по теории прозы и поэзии". Весною 1853 г. Введенский предпринял заграничное путешествие и посетил Германию, Париж и Лондон. Увеличив массу своих наблюдений и расширив круг сведений, он с новыми силами вернулся к своей педагогической и литературной деятельности. Первым делом его было составление руководств для военно-учебных заведений; с этою целью он начал приводить в систему материалы, необходимые для такого труда, продолжая вместе с тем и классные занятия. Но от усиленной работы его зрение, и без того уже слабое, скоро совсем ему изменило: он ослеп. Перепробовав все медицинские средства, готовый на всякие пожертвования и страдания, он, наконец, потерял всякую надежду на выздоровление и, медленно угасая, скончался 14 июня 1855 г.
Педагогические труды Введенского продолжались 12 лет. Он был представителем русской словесности почти во всех военно-учебных заведениях, но главная его деятельность всегда сосредоточивалась в Константиновском кадетском корпусе; здесь он ее начал, здесь и окончил. Он был одним из редких, образцовых преподавателей, всегда с неослабевающей энергиею и пылкостью относился к своему делу и имел огромное нравственное влияние на своих учеников. Независимо от занятий педагогических, Введенский усердно работал и для литературы в продолжение 12 лет, и только с потерею зрения положил перо. С 1841 по 1853 г. включительно он написал целый ряд критических и исторических статей и перевел с английского восемь первоклассных романов: Диккенса - "Домби и Сын", "Договор с привидением", "Замогильные записки Пиквикского клуба", "Давид Копперфильд"; Теккерея - "Базар житейской суеты"; Купера - "Дирслейер"; Коррер-Белля - "Джени Эйр"; Каролины Нортон - "Опекун". Из оригинальных его статей особенно замечательны: "Теккерей и его романы" ("Отечественные Записки", 1849), "Державин" и "Тредьяковский" ("Северное Обозрение", 1849); последняя статья представляет полное историко-критическое исследование, впервые определившее ценность Тредьяковского в нашей литературе. Как переводчику английских романов, Введенскому принадлежит, бесспорно, первое место среди прежних и нынешних наших деятелей на этом поприще. Русская публика в первый раз в его переводах познакомилась с настоящим Диккенсом; успех этих переводов, несмотря на противодействие журнальной критики, был огромный; их читали и ими восхищались все. Как понимал Введенский задачу переводчика, видно из следующих его слов: "При художественном воссоздании писателя даровитый переводчик прежде и главнее всего обращает внимание на дух этого писателя, сущность его идей, потом - на соответствующий образ этих идей. Собираясь переводить, вы должны вчитаться в своего автора, вдуматься в него, жить его идеями, мыслить его умом, чувствовать его сердцем и отказаться на это время от своего индивидуального образа мыслей. Перенесите этого писателя под то небо, под которым вы дышите, и в то общество, среди которого вы развиваетесь, - перенесите и предложите себе вопрос: какую бы форму он сообщил своим идеям, если бы жил и действовал при одинаковых с вами обстоятельствах?" Исполнение такой задачи, конечно, требовало, кроме знания, еще большого литературного таланта, и таким талантом Введенский, бесспорно, обладал. Его переводы в стилистическом отношении смело можно поставить на ряду с подлинниками. Ср. Благосветлов "Иринарх Иванович Введенский", биографический очерк, в Соч., издания 1882 г.; "Русский" (1868, № 129); также "Из жизни Введенского" ("Исторический Вестник", 1888) и А. Милюков "Литературные встречи и знакомства" (СПб., 1890). П. Морозов.

См. также статьи:
Билярский Петр Спиридонович ;
Россия, разд. Русская литература (1848 - 1855) ;
Тредьяковский Василий Кириллович ;
Чернышевский Николай Гаврилович .


Введенский Николай Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Введенский Иринарх Иванович | Вдовиковский Теофил Игнатьевич
Введенский Дмитрий Иванович | Вебер де Линсбург
Введенский Вячеслав Евгеньевич | Вебер Карл Карлович
Введенский Арсений Иванович | Вебер Кирилл Эдуардович (Карл Эдуардович)
Введенский Алексей Иванович | Вегелин Андрей Иванович

Введенский Николай Евгеньевич - физиолог. Родился в 1852 г. Образование получил в Петербургском университете, по естественному разряду физико-математического факультета; специально физиологией занимался в лаборатории профессора Сеченова и в германских лабораториях (у Гейденгайна, Дюбуа-Раймона, Кронеккера, Гоппе-Зейлера и Баумана). Состоит профессором СПб. университета. Многочисленные работы Введенского касаются, главным образом, вопросов общей мышечной и нервной физиологии и физиологии нервных центров. Главнейшие из них: "Телефонические исследования над электрическими явлениями в мышечных и нервных аппаратах" (магистерская диссертация, СПб., 1884); "О соотношениях между раздражением и возбуждением при тетанусе" (докторская диссертация, СПб., 1886); "О неутомляемости нерва" (СПб., 1900); "Die fundamentalen Eigenschaften des Nerven unter Einwirkung einiger Gifte" ("Pfluger's Arch.", В. 82, 1900); "Возбуждение, торможение и наркоз" (СПб., 1901), "Возбуждение и торможение в рефлекторном аппарате при стрихнинном отравлении" ("Труды С.-Петербургского Общества Естествоиспытания), т. 36, 1906).


Вдовиковский Теофил Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Введенский Николай Евгеньевич | Вебер де Линсбург
Введенский Иринарх Иванович | Вебер Карл Карлович
Введенский Дмитрий Иванович | Вебер Кирилл Эдуардович (Карл Эдуардович)
Введенский Вячеслав Евгеньевич | Вегелин Андрей Иванович
Введенский Арсений Иванович | Ведель Артемий Лукьянович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вдовиковский Теофил Игнатьевич - хирург и общественный деятель. Родился в 1833 г.; окончил Киевский университет; был старшим врачом одесской больницы, где основал первое в России отделение болезней мочевых и половых органов. Напечатал: "К диагнозу болезней мочевого канала" (Одесса, 1868); "Случай наружной уретротомии" (1870); "О диагностике почечных камней" (1873); "Сахарное мочеизнурение" (1875); "Антисептика при операциях болезней мочевых и половых органов" (1887) и др.

Назад Вперед


Вебер Карл Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вебер де Линсбург | Вебер Кирилл Эдуардович (Карл Эдуардович)
Вдовиковский Теофил Игнатьевич | Вегелин Андрей Иванович
Введенский Николай Евгеньевич | Ведель Артемий Лукьянович
Введенский Иринарх Иванович | Веденяпин Александр Александрович
Введенский Дмитрий Иванович | Веденяпины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вебер Карл Карлович - инженер-технолог (1855 - 1911). Написал ряд статей в специальных и общих журналах и издал серию книг и руководств по крахмальному, солодовому, маслобойному, лесопильному, веревочному, дрожжевому производствам, винокурению, мукомольному делу. Другие труды Вебера: "Сооружение сельскохозяйственных, лесных, заводских и вообще промышленных подъездных путей" (СПб., 1892); "Нужды нашего народного хозяйства" (ib., 1892); "Рассказы о фабриках и заводах" (М., 7-е издание, 1900); "Земледельческие машины и орудия для обработки почвы" (2 тома, СПб., 1896 - 97).

См. также статьи:
Видеман Фердинанд Иванович ;
Россия, разд. Философия .


Вебер Кирилл Эдуардович (Карл Эдуардович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вебер Карл Карлович | Вегелин Андрей Иванович
Вебер де Линсбург | Ведель Артемий Лукьянович
Вдовиковский Теофил Игнатьевич | Веденяпин Александр Александрович
Введенский Николай Евгеньевич | Веденяпины
Введенский Иринарх Иванович | Ведров Владимир Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вебер Кирилл (Карл) Эдуардович - русский музыкальный педагог и писатель, родился в 1834 г. в Саксонии. Музыкальное образование получил в лейпцигской консерватории, затем жил в Риге, Москве, Саратове и Тамбове, работая в области музыкальной педагогии. Написал "Руководство для систематического обучения на фортепиано" (3-е издание, 1901), "Путеводитель для обучения игре на фортепиано" (4-е издание, 1886) и "Краткий очерк современного состояния музыкального образования в России" (М., 1885), содержащий не мало ценных данных о положении музыки и музыкальной педагогики в последней четверти XIX в. в России. В течение ряда лет был сотрудником "Русской Музыкальной Газеты" и издал обработки известных фортепианных упражнений Шмита (ор. 16) и этюдов Дювернуа (ор. 120).

См. также статьи:
Новицкий Григорий Ильич .


Вебер де Линсбург

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вдовиковский Теофил Игнатьевич | Вебер Карл Карлович
Введенский Николай Евгеньевич | Вебер Кирилл Эдуардович (Карл Эдуардович)
Введенский Иринарх Иванович | Вегелин Андрей Иванович
Введенский Дмитрий Иванович | Ведель Артемий Лукьянович
Введенский Вячеслав Евгеньевич | Веденяпин Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вебер де Линсбург - старинный дворянский род, происходящий от Кузьмы Вебера, который пожалован "за свои службы" маетностями польским королем Яковом Собесским в 1684 г. и записан в VI части родословной книги Минской губернии. В. Р-в.

Назад Вперед


Ведель Артемий Лукьянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вегелин Андрей Иванович | Веденяпин Александр Александрович
Вебер Кирилл Эдуардович (Карл Эдуардович) | Веденяпины
Вебер Карл Карлович | Ведров Владимир Максимович
Вебер де Линсбург | Ведров Сергей Владимирович
Вдовиковский Теофил Игнатьевич | Вейде Адам Адамович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Милость мира"
Ведель Артемий Лукьянович - духовный композитор (1767 - 1806), сын киевского мещанина. Учился в киевской духовной академии, где управлял студенческим хором; потом был регентом капеллы московского генерал-губернатора; в Москве учился у Сарти. Позднее руководил хорами в Киеве и Харькове. Долго странствовал по Малороссии, предаваясь подвигам самоотречения. По некоторым рассказам, тогда же он присоединился к секте иллюминатов. Ведель был заподозрен в составлении какой-то политической записки и арестован в Киево-Печерской лавре. Ему удалось оправдаться, но за бродяжничество он был заключен в смирительный дом в Киеве, где, страдая меланхолией, пробыл почти до самой смерти. Его произведения мелодичны, просты и выразительны. Они до сих пор исполняются церковными хорами, преимущественно в провинции. Собственноручные рукописи Веделя хранятся в библиотеке киевской духовной академии; большая часть их - концерты (12), из которых лучшие: "Проповедники веры", "Господь спасет мя" (подражание Сарти), "Услыши, Господи, глас мой", "Помилуй мя, Господи, яко немощен есмь". Из других его сочинений очень популярно "Покаяния отверзи ми двери" (трио). Лишь в 1908 - 1910 годах многие сочинения Веделя изданы под редакцией М.А. Гольтисона. Сочинения Вебеля устарели, бедны в гармоническом отношении, полны сентиментальности, но талант его несомненен, и при других условиях его творчество могло бы дать более крупные результаты. - См. В. Аскоченский "Киев с древнейшим его училищем и академиею" (Киев, 1856); "Протоиерей Петр Иванович Турчанинов" (СПб., 1863); Дм. Разумовский "Церковное пение в России" (М., 1867); В. Металлов "Очерк истории православного церковного пения в России" (3-е издание, М., 1900); Зубковский "Полная биография Веделя", хранящаяся в семействе Аскоченских; В.Г. Петрушевский "О личности и церковно-музыкальном творчестве А.Л. Веделя" ("Труды киевской духовной академии", 1901, № 7). С. Рыбаков.

См. также статьи:
Березовский ;
Россия, разд. Церковная музыка (XVIII век) ;
Турчанинов Петр Иванович .


Веденяпин Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ведель Артемий Лукьянович | Веденяпины
Вегелин Андрей Иванович | Ведров Владимир Максимович
Вебер Кирилл Эдуардович (Карл Эдуардович) | Ведров Сергей Владимирович
Вебер Карл Карлович | Вейде Адам Адамович
Вебер де Линсбург | Вейдемейер Александр Иванович

Веденяпин Александр Александрович - военный инженер. Родился в 1845 г. Образование получил в Константиновском военном училище и Николаевской инженерной академии. Состоит профессором этой академии по строительной кафедре, по отделу отопления и вентиляции. Напечатал "Курс отопления и вентиляции" (СПб., 1890 - 1892). Преподавал также в С.-Петербургском технологическом институте. В 1895 г. назначен совещательным членом медицинского совета Министерства внутренних дел, в 1896 г. - постоянным членом инженерного комитета главного инженерного управления; состоит также постоянным членом главного комитета по устройству казарм.


Веденяпины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веденяпин Александр Александрович | Ведров Владимир Максимович
Ведель Артемий Лукьянович | Ведров Сергей Владимирович
Вегелин Андрей Иванович | Вейде Адам Адамович
Вебер Кирилл Эдуардович (Карл Эдуардович) | Вейдемейер Александр Иванович
Вебер Карл Карлович | Вейденбаум Густав Густавович

Веденяпины - три старинных дворянских рода. Древнейший из них происходит от Дмитрия Веденеева, внук которого, Абрам Васильевич Веденяпин, был испомещен в 1665 г. Этот род записан в VI части родословной книги Тамбовской губернии. - Другой род Веденяпиных происходит от Перфилия Ивановича Веденяпина, записанного в боярских детях по Мещере в 1630 г.; его внуки Макар и Мирон Дорофеевичи Веденяпины верстаны поместьями их отца в 1688 г. Род этот записан в VI части родословной книги Тамбовской губернии, но герольдией перенесен в I часть, как не доказавший своевременно своего поместного владения за сто лет до жалованной грамоты императрицы Екатерины II (1785). - Третий род Веденяпиных происходит от Ивана Игнатьевича Веденяпина, верстанного поместным окладом в 1681 г., и записан в VI части родословной книги Пензенской губернии. Но так как еще сын родоначальника - Максим Иванович с детьми был записан в числе однодворцев, то дворянство потомков его герольдией было восстановлено по военному чину капитана правнука Максима Ивановича - Михаила Петровича Веденяпина, со внесением во II часть родословной книги. В. Р-в.


Ведров Владимир Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веденяпины | Ведров Сергей Владимирович
Веденяпин Александр Александрович | Вейде Адам Адамович
Ведель Артемий Лукьянович | Вейдемейер Александр Иванович
Вегелин Андрей Иванович | Вейденбаум Густав Густавович
Вебер Кирилл Эдуардович (Карл Эдуардович) | Вейденбаум Евгений Густавович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ведров Владимир Максимович - историк (1824 - 1892). По окончании курса на историко-филологическом факультете СПб. университета за диссертацию: "Жизнь афинского олигарха Крития" (СПб., 1848), получил степень магистра. Недолго был профессором истории в Казанском университете, позднее - цензором в Москве и С.-Петербурге. Напечал еще "Поход афинян в Сицилию и осада Сиракуз" (СПб., 1857) и ряд статей в "Трудах Московского археологического общества".

См. также статьи:
Ведров Сергей Владимирович .


Ведров Сергей Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ведров Владимир Максимович | Вейде Адам Адамович
Веденяпины | Вейдемейер Александр Иванович
Веденяпин Александр Александрович | Вейденбаум Густав Густавович
Ведель Артемий Лукьянович | Вейденбаум Евгений Густавович
Вегелин Андрей Иванович | Веймарн

Ведров Сергей Владимирович - юрист (1855 - 1909), сын Владимира Максимовича Ведрова . Окончил курс на юридическом факультете СПб. университета. Получил степень магистра за диссертацию: "О лесоохранении по русскому праву" (СПб., 1878). Был профессором полицейского права в СПб. университете. Напечатал еще: "О денежных пенях по Русской Правде" ("Труды Императорского Общества истории и древностей российских при Московском университете", 1876, книга 2); "О техническом образовании в народных школах во Франции" (СПб., 1879); "Воспоминания об Ив. Е. Андреевском" ("Русская Старина", 1891, книга 2). - См. "Исторический Вестник", 1909, сентябрь.


Вейде Адам Адамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ведров Сергей Владимирович | Вейдемейер Александр Иванович
Ведров Владимир Максимович | Вейденбаум Густав Густавович
Веденяпины | Вейденбаум Евгений Густавович
Веденяпин Александр Александрович | Веймарн
Ведель Артемий Лукьянович | Веймарн Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вейде Адам Адамович - русский генерал, сподвижник Петра Великого (1667 - 1720). Службу начал в потешных; участвовал в обоих азовских походах. При учреждении регулярной армии (1700) Вейде сформировал дивизию из драгунского и 9 пехотных полков, которою и командовал под Нарвой; взят в плен шведами и отвезен в Стокгольм, где пробыл до 1710 г. По возвращении в Россию, участвовал в Прутском походе и в действиях против шведов в Финляндии. Написанный им в 1698 г. "Воинский устав" он посвятил Петру (напечатан в 1841 г.).

См. также статьи:
Петр I Алексеевич Великий ;
Россия, разд. Вооруженные силы (исторический очерк) .


Вейдемейер Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вейде Адам Адамович | Вейденбаум Густав Густавович
Ведров Сергей Владимирович | Вейденбаум Евгений Густавович
Ведров Владимир Максимович | Веймарн
Веденяпины | Веймарн Иван Иванович
Веденяпин Александр Александрович | Веймарн Иван Федорович

Вейдемейер Александр Иванович - русский ученый (умер в 1852 г.), автор записок о событиях и замечательных людях XVIII в, изданных под заглавием: "Обзор главнейших происшествий в России с кончины Петра Великого до вступления на престол Елисаветы Петровны" (СПб., 1836); "Царствование Елисаветы Петровны" (СПб., 1834); "Двор и замечательные люди в России во второй половине XVIII столетия" (СПб., 1846); "О России под державою дома Романовых до единодержавия Петра Великого" (СПб., 1863).


Вейденбаум Густав Густавович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вейдемейер Александр Иванович | Вейденбаум Евгений Густавович
Вейде Адам Адамович | Веймарн
Ведров Сергей Владимирович | Веймарн Иван Иванович
Ведров Владимир Максимович | Веймарн Иван Федорович
Веденяпины | Веймарн Павел Платонович

Вейденбаум Густав Густавович - писатель (1847 - 78). Учился на естественном факультете СПб. университета. Составил зоологический отдел в "Настольном Словаре" Толля (1863 - 66) и там же поместил ряд статей по другим отраслям естествознания. В "Знании" (1870 - 76) поместил ряд переводов по биологии и геологии, множество рецензий и ряд оригинальных научных статей. Сотрудничал также в "Зодчем" и в "Горном Журнале".


Вейденбаум Евгений Густавович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вейденбаум Густав Густавович | Веймарн
Вейдемейер Александр Иванович | Веймарн Иван Иванович
Вейде Адам Адамович | Веймарн Иван Федорович
Ведров Сергей Владимирович | Веймарн Павел Платонович
Ведров Владимир Максимович | Веймарн Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вейденбаум Евгений Густавович - этнограф. Родился в 1846 г.; окончил курс естественных наук в Санкт-Петербургском университете. Работы его по описанию Кавказа в этнографическом и естественноисторическом отношениях появлялись в "Санкт-петербургских Ведомостях" (1871), "Знании" (1871 - 73), "Тифлисском Вестнике" (1875 - 77), "Кавказе" (1877 - 93), "Изв." и "Записках Кавказ. отд. Имп. русс. геогр. общ." (книга XIII, тт. III - VII) и "Сборнике материалов для описания местности и племен Кавказа" (тома XVII, ХХ). Отдельно издал "Путеводитель по Кавказу" (Тифлис, 1888) и др.

См. также статьи:
Потемкин Павел Сергеевич ;
Шамиль .


Веймарн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вейденбаум Евгений Густавович | Веймарн Иван Иванович
Вейденбаум Густав Густавович | Веймарн Иван Федорович
Вейдемейер Александр Иванович | Веймарн Павел Платонович
Вейде Адам Адамович | Веймарн Петр Петрович
Ведров Сергей Владимирович | Веймарн Петр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веймарн - дворянский род, пожалованный в дворянство грамотою шведского короля Карла XI. Записан в VI части родословной книги Петербургской губернии. Из этого рода - сенатор Герман-Александр Фридрихович (Федорович) Веймарн, скончавшийся в 1882 г., 98 лет от роду. В. Р-в.

См. также статьи:
Маковские (семья художников) ;
Опекушин Александр Михайлович .


Веймарн Павел Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веймарн Иван Федорович | Веймарн Петр Петрович
Веймарн Иван Иванович | Веймарн Петр Федорович
Веймарн | Веймарны
Вейденбаум Евгений Густавович | Вейнберг Леонид Борисович
Вейденбаум Густав Густавович | Вейнберг Павел Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веймарн Павел Платонович - музыкальный критик, композитор (1857 - 1905). Музыкальное образование получил под руководством Галлера и Казбирюка (теория) и фан-Арка (фортепиано). Его немногочисленные сочинения для фортепиано, для виолончели и романсы невысокого достоинства и не получили распространения. Гораздо больше он известен в литературе о музыке. В 1888 - 90 годах издавал и редактировал музыкальный журнал "Баян" (с нотными приложениями) и помещал статьи в разных периодических изданиях. Отдельно издал: "М.И. Глинка. Очерк" (совместно с князем В.В. Оболенским, СПб., 1885), "Очерк истории оперы "Жизни за Царя" Глинки" (1886); "Э.Ф. Направник" (1889); "М.И. Глинка. Биографический очерк" (М., 1893); "Ц.А. Кюи как романист" (СПб., 1896). Участвовал в составлении русского отдела музыкального словаря Гуго Римана (русский перевод издания П. Юргенсона ). Как музыкальный критик Веймарн обнаружил знания, чутье и беспристрастие. Не обладая литературным талантом В.В. Стасова , Веймарн, подобно ему, отстаивал самобытные течения в русской музыке и полемизировал с враждебной ей ретроградной критикой.

См. также статьи:
Глинка Михаил Иванович ;
Кюи Цезарь Антонович .


Веймарн Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веймарн Павел Платонович | Веймарн Петр Федорович
Веймарн Иван Федорович | Веймарны
Веймарн Иван Иванович | Вейнберг Леонид Борисович
Веймарн | Вейнберг Павел Павлович
Вейденбаум Евгений Густавович | Вейнберг Петр Исаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веймарн фон Петр Петрович - горный инженер (родился в 1879 г.). Окончил курс в горном институте. В 1908 г., после защиты диссертации "О влиянии концентрации реагирующих растворов на вид и строение осадков", избран на должность адьютанта горного института по кафедре физической химии. Состоит приват-доцентом СПб. университета по коллоидной химии. В 1911 г., по представлении исследования "К учению о состояниях материи", получил звание профессора. Первые его исследования касались равновесия водных растворов; затем он занялся всецело изучением состояний материи, особенно коллоидов. За исследование "Коллоидное состояние, как общее свойство материи" получил от Русского Физико-Химического Общества премию имени академика Н.Н. Бекетова . Состоит постоянным сотрудником "Zeitschrift fur Chemie der Kolloide". Главные его труды: "Zur Lehre von den Zustanden der Materie" (1907 - 09); "Uebersattigung und Unterkuhlung als grnndlegende Ursachen des dispersen Zustandes der Materie" (1910); "Die Theorie der Herstellung und der Stabilitat kolloider Losungen" (1910 - 12); "Ueber kolloides Eis" (1910); "Beitrage zur Kenntniss der Natur der dispersen Systeme" (1911); "Grundzuge der Dispersoidchemie" (Дрезден, 1911) и ряд статей, печатаемых с 1912 г. под общим заглавием: "Dispersoidchemische Mitteilungen aus dem laboratorium fur physikalische Chemie des Berginstitutes".

Назад Вперед


Веймарны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веймарн Петр Федорович | Вейнберг Леонид Борисович
Веймарн Петр Петрович | Вейнберг Павел Павлович
Веймарн Павел Платонович | Вейнберг Петр Исаевич
Веймарн Иван Федорович | Вейнман I. А.
Веймарн Иван Иванович | Вейсбах Иоганн-Бернгард
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веймарны - старинная остзейская дворянская фамилия, давшая нескольких выдающихся деятелей на государственной службе: 1) Иван Иванович Веймарн, уроженец острова Эзеля (1722 - 1792), воспитывался в Сухопутном шляхетском корпусе. В первую кампанию Семилетней войны он состоял генерал-квартирмейстером и был вытребован в Петербург для объяснения происшествий в армии генерал-фельдмаршала Апраксина . По представлении удовлетворительных ответов его назначили командующим войсками в Сибири. Императрица Екатерина II назначила его послом к польскому королю Станиславу-Августу и командиром русских войск в Польше. Этот важный пост Веймарн занимал до 1772 г. 2) Петр Федорович Веймарн, дежурный генерал главного штаба (1796 - 1846); участвовал в сражениях при Островне и Бородине, в последнем был ранен; в 1813 г. был ранен под Бауценом и Гохкирхеном, в 1814 г. отличился при штурме Реймса и в сражении под Парижем. В польскую кампанию 1831 г. Веймарн участвовал во многих сражениях, между прочим - при Остроленке и при взятии Варшавы; в том же году назначен начальником штаба гвардейского корпуса; позже заведывал школою гвардейских подпрапорщиков и юнкеров, а с 1842 г. был дежурным генералом главного штаба. 3) Иван Федорович Веймарн, брат предыдущего (1802 - 1846). Во время турецкой войны 1828 - 29 гг. находился при осаде Силистрии и в действиях против паши скодринского. С 1829 г. Веймарн состоял при полномочном председателе диванов Молдавии и Валахии; в 1832 г. назначен обер-квартирмейстером гвардейского резервного кавалерийского корпуса и получил звание адъюнкт-профессора военной академии, по тактике; в 1839 г. назначен начальником штаба гренадерского корпуса, в 1842 г. - начальником штаба гвардейского корпуса. Составленная им для академии "Высшая тактика" (СПб., 1840) была для своего времени очень хороша.

См. также статьи:
Веймарн Иван Иванович ;
Веймарн Иван Федорович ;
Веймарн Петр Федорович .


Веймарн Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веймарн | Веймарн Иван Федорович
Вейденбаум Евгений Густавович | Веймарн Павел Платонович
Вейденбаум Густав Густавович | Веймарн Петр Петрович
Вейдемейер Александр Иванович | Веймарн Петр Федорович
Вейде Адам Адамович | Веймарны

Веймарн Иван Иванович - см. в статье Веймарны .


Веймарн Петр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веймарн Петр Петрович | Веймарны
Веймарн Павел Платонович | Вейнберг Леонид Борисович
Веймарн Иван Федорович | Вейнберг Павел Павлович
Веймарн Иван Иванович | Вейнберг Петр Исаевич
Веймарн | Вейнман I. А.

Веймарн Петр Федорович - см. в статье Веймарны .


Веймарн Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веймарн Иван Иванович | Веймарн Павел Платонович
Веймарн | Веймарн Петр Петрович
Вейденбаум Евгений Густавович | Веймарн Петр Федорович
Вейденбаум Густав Густавович | Веймарны
Вейдемейер Александр Иванович | Вейнберг Леонид Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веймарн Иван Федорович - см. в статье Веймарны .

См. также статьи:
Россия, разд. Военные науки .


Вейнберг Леонид Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веймарны | Вейнберг Павел Павлович
Веймарн Петр Федорович | Вейнберг Петр Исаевич
Веймарн Петр Петрович | Вейнман I. А.
Веймарн Павел Платонович | Вейсбах Иоганн-Бернгард
Веймарн Иван Федорович | Вейсенгоф
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вейнберг Леонид Борисович - историк-археолог (1852 - 1901). Окончил курс в Киевском университете. Состоял секретарем воронежского губернского статистического комитета. Сотрудничал в "Русском Архиве", "Историческом Вестнике", первом издании настоящего Словаря. Отдельно напечатал: "Материалы по истории Воронежской и соседних губерний" (при сотрудничестве А.А. Полторацкой, 1884 - 90 годы; переиздано в 2-х томах с словарями и указателями, Воронеж, 1887 - 91); "Воронежский край. Исторический очерк" (ib., 1885); "Распространение христианства на Украине" (ib., 1889); "Памятники деяний Петра Великого в Воронеже" (ib., 1889); "Материалы для истории Пензенской и соседних губерний" (ib., 1889); "Очерк сельскохозяйственной промышленности в воронежской губернии в XVII - XVIII веках" (ib., 1890) и "Очерк замечательных древностей Воронежской губернии" (ib., 1891). - Ср. статью Е. Лященко в V томе "Критико-биографического словаря" Венгерова

См. также статьи:
Второв Николай Иванович ;
Лаваль Антоний Яковлевич (Antoine de la Valle) ;
Хворостинин Федор Иванович .


Вейнберг Павел Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вейнберг Леонид Борисович | Вейнберг Петр Исаевич
Веймарны | Вейнман I. А.
Веймарн Петр Федорович | Вейсбах Иоганн-Бернгард
Веймарн Петр Петрович | Вейсенгоф
Веймарн Павел Платонович | Вейскгопфен Иосиф Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вейнберг Павел Павлович - артист и писатель (1874 - 1910). Окончив драматические курсы при театральном училище, играл в провинции, а позднее в Петербурге, в Народном доме и в Малом театре. Много заметок и сценок Вейнберга было помещено в различных провинциальных и петербургских газетах и юмористических журналах. С 1903 г. он принимал деятельное участие в "Петербургской Газете", где печатались его юмористические сценки. Его драма "Без солнца" была в 1901 г. премирована на конкурсе пьес театром СПб. литературно-художественного общества и имела некоторый успех на сцене того же театра. Сценки Вейнберга вышли отдельными изданиями: "Ворохов в Петербурге" (1907) и "Новые похождения Ворохова" (1908). Вейнберг описывал преимущественно театральную и литературную богему, с бытом которой был хорошо знаком.

См. также статьи:
Мочалов Павел Степанович .


Вейнберг Петр Исаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вейнберг Павел Павлович | Вейнман I. А.
Вейнберг Леонид Борисович | Вейсбах Иоганн-Бернгард
Веймарны | Вейсенгоф
Веймарн Петр Федорович | Вейскгопфен Иосиф Антонович
Веймарн Петр Петрович | Вейсман Александр Давидович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вейрберг Петр Исаевич - известный поэт-переводчик (1830 - 1908). Родился в Николаеве; окончил курс в Харьковском университете по историко-филологическому факультету. На литературное поприще вступил в 1851 г. с переводом драмы Жорж Санд "Claudie" (в 1901 г. в спб. торжественно отпраздновано было пятидесятилетие литературной деятельности Вейнберга, считая с появления этого перевода). В 1854 г. Вейнберг издал в Одессе книжку своих оригинальных и переводных (из Горация, Шенье, Гюго) стихотворений. В 1858 г. Вейнберг переселился в Петербург из Тамбова, где он служил (отсюда его юмористический псевдоним - Гейне из Тамбова), и стал помещать стихотворения, оригинальные и переводные, а также статьи библиографические и др. в "Библиотеке для Чтения", "Иллюстрации", "Искре", "Современнике", "Будильнике" и других журналах. В "Колоколе" напечатано было стихотворение Вейнберга "Иакову Ростовцеву в день его юбилея", заслужившее одобрение Герцена . В 1861 г., вместе с А.В. Дружининым , К.Д. Кавелиным и В.П. Безобразовым Вернбейрг предпринял издание еженедельного журнала "Век", имевшего сначала большой успех, но уже в начале 1862 г. переданное другой редакции. Много переводил из Гейне, манере которого иногда очень удачно подражал в своих оригинальных стихотворениях, Гервега, Фаллерслебена, Шамиссо, Ленау, Гуцкова и других поэтов; перевел девять пьес Шекспира, трагедию Гуцкова "Уриэль Акоста", Лессинга - "Натан Мудрый", поэмы Лонгфелло "Евангелина", Ленау - "Жижка", комедию Шеридана "Школа злословия", трагедию Шелли "Ченчи" и много других крупных и мелких произведений европейской поэзии. Отличаясь звучным и красивым стихом, переводы Вейнберга в то же время замечательно близки к подлиннику. Он печатал в газетах и журналах статьи о разных произведениях русской и иностранной литературы, отдельные монографии (например, этюды о В. Гюго и Фрейлиграте), статьи о театре, о явлениях общественной жизни и т. п. Собрание этюдов Вейнберга о западных писателях (Гёте, Ленце, Леопарди, Ленау и др.) вышло в 1907 г. под заглавием "Страницы из истории западных литератур". В конце 60-х и 70-х годах Вейнберг издал в русских переводах (своих и чужих) сочинения Гёте и Гейне, а затем - избранные сочинения Берне в своем переводе. Из оригинальных стихотворений Вейнберга (см. о них статью Ю. Веселовского в "Истории русской литературы XIX века", под редакцией профессора Овсянико-Куликовского 1912) некоторые напечатаны Вейнбергом под его собственным именем, другие - под псевдонимом "Гейне из Тамбова". Последняя, наиболее известная группа наряду с шутливыми, безобидными вещами, содержит в себе остроумные нападки на светобоязнь, поверхностный либерализм, национальное самообожание, квасной патриотизм, низкопоклонство. Лучшая не юмористическая вещь Вейнберга - "К морю". Сборник всех оригинальных стихотворений Вейнберга вышел в свет в 1901 г., ко времени его юбилея. В 1868 г. Вейнберг переехал в Варшаву, где получил место профессора русской литературы в Главной Школе (вскоре переименованной в университет) и где напечатал "Исторические песни об Иване Грозном". В 1873 г. он возвратился в Петербург и поступил на службу по ведомству Императрицы Марии . В течение многих лет он преподавал русскую и иностранную литературу на женских педагогических курсах, был одно время инспектором коломенской женской гимназии (в Петербурге); издал ряд сборников, имеющих значение учебных пособий ("Европейский театр", "Русские писатели в классе", "Русская история в поэзии", "Европейские классики" и др.). Большое значение для популяризации западноевропейской литературы имели публичные лекции, которые Вейнберг один из первых стал читать в провинциальных городах. В 1883 - 85 годах он редактировал и издавал ежемесячный журнал "Изящная Литература", посвященный переводам лучших произведений иностранных писателей, старых и новых. Вейнберг состоял приват-доцентом СПб. университета по кафедре всеобщей истории литературы; участвовал в спб. театрально-литературном комитете; в 1905 г. был избран почетным академиком; принимал деятельное участие в трудах литературного фонда (последние годы жизни в качестве председателя) и союза русских писателей до закрытия последнего в 1901 г.

См. также статьи:
Боян (Баян) ;
Жемчужников Алексей Михайлович ;
Кологривова Елизавета Васильевна ;
Пальмин Илиодор Иванович ;
Россия, разд. История всеобщей литературы ;
Россия, разд. История русской литературы (библиография) ;
Якушкин Павел Иванович .


Вейнман I. А.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вейнберг Петр Исаевич | Вейсбах Иоганн-Бернгард
Вейнберг Павел Павлович | Вейсенгоф
Вейнберг Леонид Борисович | Вейскгопфен Иосиф Антонович
Веймарны | Вейсман Александр Давидович
Веймарн Петр Федорович | Вейсман фон-Вейсенштейн Отто-Адольф
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вейнман I. А. - ботаник (1782 - 1858). Был инспектором сада императрицы Марии Федоровны в Павловске, устроенного им в 1823 г. Главнейшие из сочинений его: "Elenchus plantarum horti Imperialis Pawlowsciensis et agri Petropolitani" (СПб., 1824); "Hymeno et Gasteromycetes hujusque in imperio Rossico observatas recensuit..." (ib., 1836); "Enumeratio stirpium in agro Petropolitano sponte crescentium" (ib., 1837).

Назад Вперед


Вейсбах Иоганн-Бернгард

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вейнман I. А. | Вейсенгоф
Вейнберг Петр Исаевич | Вейскгопфен Иосиф Антонович
Вейнберг Павел Павлович | Вейсман Александр Давидович
Вейнберг Леонид Борисович | Вейсман фон-Вейсенштейн Отто-Адольф
Веймарны | Вейтбрехт Иосия
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вейсбах (Иоганн-Бернгард) - русской службы генерал от кавалерии. Будучи богемским уроженцем, он сначала служил в Австрии, а в 1707 г. перешел в русские войска и был назначен командиром одного из драгунских полков. Он обратил на себя внимание Петра I выводом, без потери, русского гарнизона из Тыкочина и разрушением его укреплений, в виду шведского войска. В 1708 г. атаковал у местечка Смольяны шведский отряд и взял в плен его начальника, генерала Канифера. В 1709 г., 15 июня, Вейсбах, состоя под начальством генерала Ренне, участвовал в успешном нападении на шведские войска, подступавшие к Полтаве. 27 июня, в знаменитой полтавской битве, Вейсбах командовал русскою кавалериею правого фланга, а потом участвовал в преследовании шведской армии и обезоружении ее у Переволочны. В 1711 г. Петр I поручил Вейсбаху командование частью войск, двинутых в Турцию, а по возвращении из неудачного Прутского похода вверил ему защиту Украины от набегов крымских татар, которым он в 1713 году нанес сильное поражение под Богодуховом. Занимая разные военные должности, Вейсбах в 1719 г. получил дипломатическое назначение в Вену, по успешном исполнении которого назначен был (1720) командующим войсками в Малороссии. В 1729 г. Вейсбах ездил в качестве русского министра на гродненский конгресс; в следующем году император Карл VI возвел его в графское достоинство. В исходе 1731 г. Вейсбах был назначен киевским генерал-губернатором; в 1735 г. получил повеление вступить с 25 тыс. корпусом в Крым для наказания татар за набеги; но, собираясь в этот поход, он 24 августа скончался и погребен в Полтаве.

См. также статьи:
Рожков Василий Иванович .


Вейсенгоф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вейсбах Иоганн-Бернгард | Вейскгопфен Иосиф Антонович
Вейнман I. А. | Вейсман Александр Давидович
Вейнберг Петр Исаевич | Вейсман фон-Вейсенштейн Отто-Адольф
Вейнберг Павел Павлович | Вейтбрехт Иосия
Вейнберг Леонид Борисович | Векентьевы (и Викентьевы)

Вейсенгоф - старинный дворянский род, ведущий начало от Ивана Вейсенгофа и его сына Михаила, жалованных поместьями польскими королями в 1686 и 1697 годах, и записанный в VI части родословной книги Витебской губернии. В. Р-в.


Вейскгопфен Иосиф Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вейсенгоф | Вейсман Александр Давидович
Вейсбах Иоганн-Бернгард | Вейсман фон-Вейсенштейн Отто-Адольф
Вейнман I. А. | Вейтбрехт Иосия
Вейнберг Петр Исаевич | Векентьевы (и Викентьевы)
Вейнберг Павел Павлович | Веклер Георг-Фердинанд (Weckler)

Вейскгопфен Иосиф Антонович - издатель первой в Астрахани газеты "Восточные Известия" (1779 - 1816). Родился в Тироле; в 1806 г. приехал в Россию, в 1811 г. получил разрешение завести в Астрахани свою типографию и издавать еженедельную газету "Восточные Известия". Первый номер ее появился в январе 1813 г.; несмотря на стеснение, она продолжала аккуратно выходить по день смерти издателя. В 1815 г. Вейскгопфен получил разрешение издавать газету с переводом на армянский язык. Из трудов Вейскгопфена известны: "Probabilia de origine mali", "Der gute Sohn" и руководства для преподавания немецкого и французского языка. - Ср. Леонтьев "Астраханские Губернские Ведомости" (1885).


Вейсман Александр Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вейскгопфен Иосиф Антонович | Вейсман фон-Вейсенштейн Отто-Адольф
Вейсенгоф | Вейтбрехт Иосия
Вейсбах Иоганн-Бернгард | Векентьевы (и Викентьевы)
Вейнман I. А. | Веклер Георг-Фердинанд (Weckler)
Вейнберг Петр Исаевич | Векошкины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вейсман Александр Давидович - филолог. Родился в 1834 г. Окончил курс в главном педагогическом институте. Был профессором в Санкт-Петербургском историко-филологическом институте. Напечатал наиболее распространенный у нас греческо-русский словарь (1879, 5-е изд., 1899), а также ряд школьных изданий греческих трагиков: "Ипполит" (1884), "Антигона" (2-е изд., 1885 и 1891), "Аякс (1886) и "Филоктет" (1888). В "Журнале Министерства Народного Просвещения" Вейсман помещает статьи преимущественно по педагогическим вопросам ("Как преподавать древние языки в гимназиях", 1884; "К вопросу о преподавании греческого языка в гимназиях",1889; "К вопросу о преподавании новейших языков в гимназиях", 1890; "Ян-Амос Коменский", 1892; "О приготовлении учителей гимназии", 1894 и др.).

См. также статьи:
Иннокентий Смирнов ;
Мокиевский Павел Васильевич ;
Россия, разд. Классическая филология ;
Россия, разд. Русский язык и сравнительное языкознание .


Вейсман фон-Вейсенштейн Отто-Адольф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вейсман Александр Давидович | Вейтбрехт Иосия
Вейскгопфен Иосиф Антонович | Векентьевы (и Викентьевы)
Вейсенгоф | Веклер Георг-Фердинанд (Weckler)
Вейсбах Иоганн-Бернгард | Векошкины
Вейнман I. А. | Векшинские

Вейсман фон-Вейсенштейн (Отто-Адольф) - один из отличнейших русских генералов, происходил из лифляндской дворянской фамилии; службу начал в 1744 г., а боевая деятельность открылась для него во время Семилетней войны, где он участвовал в сражениях при Грос-Егерндорфе и при Цорндорфе, и в последнем получил две раны. В 1768 г. Вейсман командовал белозерским пехотным полком и находился в корпусе войск, занимавших Польшу. Однажды, преследуя конфедератов, он, по следам их, перешел турецкую границу и, в пылу боя, предал пламени город Балту, последствием чего было объявление нам Турциею войны. Вейсман, поступив с полком своим в армию князя Голицына , участвовал во всех важнейших действиях кампании 1769 г. и особенно отличился при истреблени (в ночь с 6 на 7 сентября) 9-тысячного турецкого корпуса на левом берегу Днестра. Начальствуя затем бригадою в армии Румянцева , он участвовал в сражениях при Ларге и Кагуле. 14 ноября 1770 г. Вейсман, переправившись с небольшим отрядом через Дунай, неожиданно появился у крепости Исакчи, откуда турки, пораженные паникою, бежали в Бабадаг. Кампания 1771 г. открылась его же действиями: 23 марта, переправившись через Дунай, он вытеснил турок из Тульчи, 14 апреля истребил в Исакче значительные магазины и захватил всю артиллерию, а 19 мая имел блестящее дело под Тульчею. 20 октября Вейсман снова явился под Тульчею, рассеял стоявшие у нее турецкие войска, взорвал укрепления, а затем, быстро появившись у Бабадага, заставил верховного визиря бежать оттуда; затем он обратился на Исакчу, взял и разрушил ее, забрав в эту экспедицию 179 орудий. В кампанию 1773 г. Вейсман опять первым переправился через Дунай и 7 июля разбил 10-тысячный турецкий корпус при Гурдабале (30 верст ниже Силистрии), чем очистил переправу для главной армии. При дальнейшем движении к Силистрии Вейсман, командуя авангардными войсками, неоднократно имел случаи выказать свою отвагу и распорядительность, занял ближайшее к Силистрии укрепление и держался в нем до обратного движения армии Румянцева за Дунай. 24 июля Вейсман по приказанию главнокомандующего атаковал армию сераскира, расположенную в почти недоступной позиции, у деревни Кучук-Кайнарджи, но здесь был убит. Смерть Вейсмана была предметом искреннего сожаления всей армии. Суворов всегда отзывался о нем, как об одном из величайших генералов века Екатерины . В переписке своей, говоря о делах Румянцевской кампании, он писал: "Вейсмана не стало - я остался один".


Вейтбрехт Иосия

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вейсман фон-Вейсенштейн Отто-Адольф | Векентьевы (и Викентьевы)
Вейсман Александр Давидович | Веклер Георг-Фердинанд (Weckler)
Вейскгопфен Иосиф Антонович | Векошкины
Вейсенгоф | Векшинские
Вейсбах Иоганн-Бернгард | Велегурские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вейтбрехт Иосия - физиолог. Учился в Тюбингенском университете. Переехав в Россию, был назначен в 1731 г. академиком физиологии. В С.-Петербурге Вейтбрехт занимался также и медицинской практикой. Напечатал: "О гидрофобии" (СПб., 1729); "О симпатии и антипатии" (1731); "О годах степенных" (1733); "Syndesmologia sive historia ligamentorum corporis humani" (1742); "Observationes anatomicae" и др.

См. также статьи:
Бургав-Каау (Авраам Kaau-Boerhaave) .


Векентьевы (и Викентьевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вейтбрехт Иосия | Веклер Георг-Фердинанд (Weckler)
Вейсман фон-Вейсенштейн Отто-Адольф | Векошкины
Вейсман Александр Давидович | Векшинские
Вейскгопфен Иосиф Антонович | Велегурские
Вейсенгоф | Велентьевы

Векентьевы (и Викентьевы) - русский дворянский род, одного происхождения с Бирдюкиными-Зайцевыми , от боярина Константина Ивановича Добрынского, правнук которого, Федор Михайлович (умер в 1498 г.) имел сыновей Василия и Тимофея, писавшихся не Добрынскими, а Векентьевыми. В XVI и XVII веках Векентьевы, служившие новиками, воеводами и дьяками (например, известный Иван Степанович Векентьев, сторонник царевны Софьи Алексеевны ), владели поместьями в Вяземском, Московском и Переяславском уездах. Векентьевы записаны в VI части родословных книг Владимирской и Новгородской губернии. В. Р-в.


Веклер Георг-Фердинанд (Weckler)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Векентьевы (и Викентьевы) | Векошкины
Вейтбрехт Иосия | Векшинские
Вейсман фон-Вейсенштейн Отто-Адольф | Велегурские
Вейсман Александр Давидович | Велентьевы
Вейскгопфен Иосиф Антонович | Велецкие

Веклер (Георг-Фердинанд Weckler) - известный русский мозаист (1800 - 1861). В 1816 году случайно он сделался учеником римского мозаиста Малья, ученика известного Аргуати, изобретателя мелкой мозаики. Первым трудом Веклера была мозаичная копия с картины Сальватора Розы "Блудный сын"; эта мозаика находилась на выставке 1821 года и приобретена императрицей Елисаветой Алексеевной . Для императора Александра I-го он выполнил мозаичные виды дворцов на островах Елагине и Каменном, за что и был причислен к Академии Художеств в 1822 г. с званием мозаичного мастера. Особенного внимания заслуживают его виды загородных дворцов, "Внутренность церкви Капуцинов" с картины Гране, "Отдыхающее стадо" с картины Поттера, "Полдень" с картины Клода Лоррена, "Преображение" с картины Рафаэля (эту последнюю мозаику Веклер исполнил в Риме, куда был послан Академией: она находится в галерее редких вещей в Эрмитаже, где находятся также и копии с Клода Лоррена и Поттера); "Несение креста" с картины Караччи, "Св. Александра царица" с картины К. Брюллова , "Пейзаж" с картины Поттера, "Ессе Homo" с картины Гвидо Рени, "Богоматерь" с картины Карло Дольче, "Пейзаж" с картины Демарна, "Спаситель" с картины Тициана, "Моление о чаше" с картины Бруни и виды итальянских городов в рамках из листьев на великолепных круглых столах, хранящихся в Эрмитаже. Веклер специально занимался мелкой мозаикой; в его работах много вкуса и прекрасный подбор красок. В. Чуйко.


Векшинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Векошкины | Велегурские
Веклер Георг-Фердинанд (Weckler) | Велентьевы
Векентьевы (и Викентьевы) | Велецкие
Вейтбрехт Иосия | Велецкий Сергей Николаевич
Вейсман фон-Вейсенштейн Отто-Адольф | Великанов Александр Семенович

Векшинские - русский дворянский род, происходящий от Лазаря Векшинского, сыновья которого, Сидор, Иван и Федор, были верстаны поместным окладом в 1673 г. Род записан в VI части родословной книги Псковской губернии. В. Р-в.


Велентьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Велегурские | Велецкие
Векшинские | Велецкий Сергей Николаевич
Векошкины | Великанов Александр Семенович
Веклер Георг-Фердинанд (Weckler) | Великдан Стефан Петрович
Векентьевы (и Викентьевы) | Великий Владимир Николаевич

Велентьевы - русский дворянский род, происходящий от Константина и его сына Павла Велентьева. Из всего их потомства утверждены в древнем дворянстве, со внесением в I часть родословной книги Черниговской губернии, правнуки последнего - Степан и Иван Петровичи Велентьевы. В. Р-в.


Велецкий Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Велецкие | Великанов Александр Семенович
Велентьевы | Великдан Стефан Петрович
Велегурские | Великий Владимир Николаевич
Векшинские | Великогагин Данило Степанович
Векошкины | Великогагины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Велецкий Сергей Николаевич - статистик. Родился в 1864 г. Состоял на земской службе в Полтаве; в 1896 - 99 годах руководил земскими статистическими исследованиями Уфимской губернии. Служит в переселенческом управлении Степного края. Ему принадлежит ценная справочная книга "Земская статистика", касающаяся истории и методологии предмета (М., 1899 - 1900), с предисловием профессора А.И. Чупрова .

См. также статьи:
Россия, разд. Статистика .


Великанов Александр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Велецкий Сергей Николаевич | Великдан Стефан Петрович
Велецкие | Великий Владимир Николаевич
Велентьевы | Великогагин Данило Степанович
Велегурские | Великогагины
Векшинские | Великомученик и великомученица
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Великанов Александр Семенович - археолог (1818 - 86). Учился в Ришельевском лицее; в 1850-х годах основал в Одессе образцовую библиотеку для чтения, но, не встретив сочувствия публики, закрыл ее. Став в ряды противников норманнской теории происхождения Руси, напечатал: "Зарница Руси за скифским горизонтом розысканий о ея начале. Древние русские и славянские имена днепровских порогов" (Одесса, 1877) и "Разведки о доисторических временах русь-славянского народа" (ib., 1878 - 81). В "Трудах Имперского московского археологического общества" (т. VIII) поместил статью "О надписанных камнях по течению Западной Двины". Его работы не встретили сочувствия в научных сферах.

См. также статьи:
Милославский Николай Карлович .


Великдан Стефан Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Великанов Александр Семенович | Великий Владимир Николаевич
Велецкий Сергей Николаевич | Великогагин Данило Степанович
Велецкие | Великогагины
Велентьевы | Великомученик и великомученица
Велегурские | Великопольские

Великдан Стефан Петрович - пчеловод (умер в 1879 г.). Заведывал практической школой пчеловодства, устроенной П.И. Прокоповичем в селе Пальчиках (Конотопский университет Черниговской губернии). Из школы этой, закрытой по смерти Великдана, в течение 51 года ее существования выпущено 640 учеников, которые много содействовали поддержанию у нас пчеловодства. Из трудов Великдана, помещенных в "Журнале Императорского московского общества сельского хозяйства", главные: "О втулочном улье" (1846); "О совершеннейшем улье, называемом линеечным" (1849); "Заметки о бортевом пчеловодстве" (1854).


Великий Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Великдан Стефан Петрович | Великогагин Данило Степанович
Великанов Александр Семенович | Великогагины
Велецкий Сергей Николаевич | Великомученик и великомученица
Велецкие | Великопольские
Велентьевы | Великопольский Иван Ермолаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Великий Владимир Николаевич - физиолог; родился в 1851 г. Окончил курс в СПб. университете. Получил степень магистра зоологии за диссертацию "К иннервации лимфатических сердец", степень доктора - за диссертацию "Дополнения к исследованиям лимфатических сердец у некоторых представителей амфибий". Был профессором физиологии Томского университета. Другие его труды: "Об отделении панкреатического сока" (1876); "Об ускоряющих нервах сердца" (1876, вместе с Павловым ); "Zur Innervation der Speicheldrusen" (1881, с Овсянниковым ).

См. также статьи:
Россия, разд. Зоология ;
Россия, разд. Физиология .


Великогагин Данило Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Великий Владимир Николаевич | Великогагины
Великдан Стефан Петрович | Великомученик и великомученица
Великанов Александр Семенович | Великопольские
Велецкий Сергей Николаевич | Великопольский Иван Ермолаевич
Велецкие | Велио (Welho)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Великогагин Данило Степанович, князь - московский государственный деятель (умер в 1671 г.), сын стольника Степана Ивановича. Был городовым воеводой, а после пожалования в окольничие (1655) сидел в приказах Пушкарского и Разбойном. В 1663 г., в период напряженной борьбы в Левобережной Украине из-за гетманства, Великогагин был представителем московского правительства на созванной в силу привезенного им указа "генеральной" раде для выборов гетмана и признал гетманом дважды выбранного Брюховецкого . В 1667 г. во время русско-польских переговоров Великогагин был послан с войском под Смоленск, чтобы этой военной демонстрацией заставить польских уполномоченных согласиться на уступку Киева России.

См. также статьи:
Брюховецкий Иван Мартынович ;
Великогагины .


Великогагины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Великогагин Данило Степанович | Великомученик и великомученица
Великий Владимир Николаевич | Великопольские
Великдан Стефан Петрович | Великопольский Иван Ермолаевич
Великанов Александр Семенович | Велио (Welho)
Велецкий Сергей Николаевич | Велио Иван Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Великогагины - угасший княжеский род, отрасль князей Ярославских. Родоначальник князей Великогагиных, правнук Ивана Васильевича Большого, князя Ярославского - окольничий князь Петр Васильевич Великий, умерший в 1513 г. (ХХ колено от Рюрика). У его единственного сына, окольничего и великолуцкого наместника, Андрея Петровича, было три сына: Александр Немой, Василий Шамахай, бежавший в Литву, и Василий Гага (воевода в 1546 - 1555 годах). Потомки последнего и стали называться Великогагины; из них наиболее известен правнук Василия Гаги - князь Данило Степанович . Два его сына - Юрий и Иван - были стольниками и московскими помещиками; сын Ивана Даниловича, князь Николай Иванович, умерший в 1722 г., был последним в роде князей Великоганиных. В. Р-в.

См. также статьи:
Рюриковичи .


Великомученик и великомученица

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Великогагины | Великопольские
Великогагин Данило Степанович | Великопольский Иван Ермолаевич
Великий Владимир Николаевич | Велио (Welho)
Великдан Стефан Петрович | Велио Иван Осипович
Великанов Александр Семенович | Величкин Михаил Васильевич

Великомученик и великомученица. Так Христианская церковь называет страдальцев и страдалиц, претерпевших за Христа особенно тяжкие и продолжительные муки. Служба, в честь их совершаемая, обставляется особенною торжественностью. Чтимые Православною церковью великомученики: Артемий (умер в 362 г.), Викентий (умер в 296 г.), Виктор (умер во II в.), Георгий Победоносец (умер в 303 г.), Георгий Новый (умер в 1514 г.), Димитрий Мироточивый (умер в 304), Евстафий Плакида (умер в начале II века), Иаков (умер в 400 г.), Иоанн Новый Сочавский (умер в 1492 г.), Меркурий (умер в 252 г.), Мина (умер в 288 г.), Пантелеймон (умер в 304 г.), Прокопий (умер в 290 г.), Феодор Тирон (умер в начале IV века) и Феодор Стратилат (умер в 320 г.). - Великомученицы: Анастасия Узорешительница (умерла в начале IV века), Варвара, Евфимия Всехвальная (умерла в 303 г.), Екатерина (умерла в 304 г.), Ирина (умерла в 307 г.), Марина (умерла в 275 г.) и Параскева Пятница.


Великопольские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Великомученик и великомученица | Великопольский Иван Ермолаевич
Великогагины | Велио (Welho)
Великогагин Данило Степанович | Велио Иван Осипович
Великий Владимир Николаевич | Величкин Михаил Васильевич
Великдан Стефан Петрович | Величко

Великопольские - дворянский род, выехавший из Польши, жалованный в 1595 (7103) и других годах поместьями. Гавриил Митрофанович и Анфиноген Куприянович упоминаются в колыванском походе 1540 г., Димитрий Феодорович находился воеводою в казанском походе 1544 г., а Иван Михайлович и Яков Иванович находились воеводами в полоцком походе 1551 г. Ср. Гербовник, III, 46. Алферий Николаевич Великопольский в 1606 г. служил в Великих Луках. Потомство его записано в VI части родословной книги Псковской губернии. Многие из этого рода Великопольских, за недостаточностью представленных доказательств, утверждены Герольдией лишь по личным заслугам. В. Р-в.


Великопольский Иван Ермолаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Великопольские | Велио (Welho)
Великомученик и великомученица | Велио Иван Осипович
Великогагины | Величкин Михаил Васильевич
Великогагин Данило Степанович | Величко
Великий Владимир Николаевич | Величко Василий Львович

Великопольский Иван Ермолаевич - писатель (1793 - 1868); учился в Казанском университете; служил в армии. Кроме стихотворений, рассеянных по журналам 20-х и 30-х годов, написал: "К Эрасту" (сатира на игроков, М., 1828); "Сюрприз" (опера-интермедия-водевиль, М., 1830); "Владимир Влонский" (трагедия в 4 действиях, М., 1837), "Любовь и честь" (драма, СПб., 1841); "Янстерский" (трагедия, СПб., 1841). Писал иногда под псевдонимом Ивельев. В 1842 г. изобрел новый способ обработки льна и старался ввести его в употребление; но человек крайне непрактичный, он совершенно разорился при этом и умер в бедности. Как писатель мало интересный, Великопольский был очень популярен в литературных кружках 1820 - 40 годов (одно время был дружен с Пушкиным , потом обменивался с ним злыми эпиграмами) благодаря замечательной доброте своей и деликатной готовности помогать всем нуждающимся писателям. - Ср.: Модзалевский "И.Е. Великопольский" (СПб., 1902) и сочинения Белинского под редакцией Венгерова , т. VI, примечания.


Величкин Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Велио Иван Осипович | Величко
Велио (Welho) | Величко Василий Львович
Великопольский Иван Ермолаевич | Величко Константин Иванович
Великопольские | Величко Самуил Васильевич
Великомученик и великомученица | Велланский Даниил Михайлович

Величкин Михаил Васильевич - артист-комик (1783 - 1848), игравший на петербургской сцене между 1815 и 1840 годами.


Величко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Величкин Михаил Васильевич | Величко Василий Львович
Велио Иван Осипович | Величко Константин Иванович
Велио (Welho) | Величко Самуил Васильевич
Великопольский Иван Ермолаевич | Велланский Даниил Михайлович
Великопольские | Веловский

Величко. - Существует целый ряд дворянских родов Величко шляхетского происхождения, из которых наиболее древние роды записаны в VI части родословных книг губерний: Виленской, Ковенской, Минской и Могилевской. Одного рода, по всей вероятности, и Величко, записанные в VI части родословных книг Киевской и Полтавской губерний. В. Р-в.


Величко Василий Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Величко | Величко Константин Иванович
Величкин Михаил Васильевич | Величко Самуил Васильевич
Велио Иван Осипович | Велланский Даниил Михайлович
Велио (Welho) | Веловский
Великопольский Иван Ермолаевич | Велтистов Василий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Величко Василий Львович - писатель (1860 - 1903). Окончил курс в училище правоведения. С 1880 г. Величко печатал свои стихотворения иногда под псевдонимом В. Воронецкий в разных журналах и газетах. Отдельно вышли: "Восточные Мотивы" (1890), "Стихотворения для детей" (1894), "Из кавказских напевов" (1895). Часто темой стихотворений Величко служат мир Востока и предания старины. Его стихи звучны, легки, нередко проникнуты добродушным юмором, иногда ярки и красочны. Он написал также несколько беллетристических произведений ("Нежданчик", "Записки Духа"), биографию Владимира Соловьева (два издания), драму в стихах "Меншиков" и драматический этюд "Первая муха", приспособленный к сцене В.А. Крыловым (Александровым). Насколько мягки и незлобивы были стихи Величко, настолько его публицистические статьи были резки и непримиримы. С 1897 г. Величко сделался редактором оффициозной тифлисской газеты "Кавказ", которую сразу повел в духе боевого национализма и ожесточенного армянофобства. Редакторская деятельность Величко вызвала много резких полемических статей, и через три года ему пришлось отказаться от должности редактора "Кавказа". Вернувшись в Петербург, он стал деятельнейшим членом Русского Собрания и с 1901 г. - редактором "Русского Вестника", перешедшего к В.В. Комарову . Здесь, под названием "Русские Речи", Величко помещал ежемесячные политические обозрения, также проникнутые духом крайнего национализма и нетерпимости к инородцам. Б. Кн.

См. также статьи:
Бараташвили Николай Мелитонович ;
Соловьев Владимир Сергеевич ;
Церетели Акакий Ростомович .


Величко Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Величко Василий Львович | Величко Самуил Васильевич
Величко | Велланский Даниил Михайлович
Величкин Михаил Васильевич | Веловский
Велио Иван Осипович | Велтистов Василий Николаевич
Велио (Welho) | Вельгорские

Величко Константин Иванович - военный инженер, генерал-лейтенант. Родился в 1856 г. Окончил курс в Николаевском инженерном училище. Во время войны 1877 - 78 годов, служа в 1-м саперном батальоне, затем во 2-м военно-телеграфном парке, участвовал в разработке Твердицкого перевала между гор. Еленой с севера и селением Твердицей с юга Балкан. После войны окончил курс инженерной академии и был командирован за границу для практического изучения технического производства. До начала русско-японской войны состоял профессором Николаевской инженерной академии по кафедре фортификации. В 1903 г. был назначен помощником главного начальника инженеров. 12 февраля 1904 г. назначен генералом для особых поручений при командующем (позже главнокомандующем) силами на Дальнем Востоке против Японии. В сочинении "Исследование новейших средств осады и обороны сухопутных крепостей", помещенном в 1888 г. в "Инженерном Журнале", Величко явился последователем идей графа Тотлебена , высказанных последним в предвидении артиллерии будущего. Появление фугасных бом вызвало раскол среди инженеров различных стран по вопросу о расположении и укрытии крепостной артиллерии. Почти все инженеры иностранных государств, с бельгийским генералом Бриальмоном во главе, стояли, да и теперь стоят за необходимость спрятать артиллерию крепости под броню. Величко выступил убежденным противником брони в целом ряде сочинений: "Две новейших системы броневых установок орудий для сухопутных крепостей и испытание их в Бухаресте", "Вращающиеся броневые установки в сухопутных крепостях", "За и против броневых закрытий в фортификационных сооружениях" и др. После обнародования этих трудов Величко принимал деятельное участие в составлении проектов крепостей, в постройке и перестройке всех наших пограничных крепостей; нет в России ни одной крепости, которую бы он не посетил, и не один раз, с целью выбора мест под фортификационные сооружения или для осмотра существовавших или вновь возводимых крепостных сооружений, или для производства каких-либо опытов. Он написал еще: "Оборонительные средства крепостей против ускоренных атак" (1892); "Крепости и крепостные железные дороги" (1897); "Условия работ и жизнь войск на Квантуне" (1900); "Инженерная оборона государств и устройство крепостей" (1903). Своими трудами Величко много способствовал образованию русской фортификационной школы, отличающейся сочетанием живой силы с прикрывающими мертвыми массами, стремлением достигнуть безопасности артиллерии с помощью маскировки и передвижения орудий, разработкой путей сообщения в крепостях и вообще организацией крепостных сооружений, наиболее соответствующих активной обороне.


Величко Самуил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Величко Константин Иванович | Велланский Даниил Михайлович
Величко Василий Львович | Веловский
Величко | Велтистов Василий Николаевич
Величкин Михаил Васильевич | Вельгорские
Велио Иван Осипович | Вельтман Александр Фомич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Величко Самуил Васильевич - малороссийский летописец. Отрывочные биографические сведения о Величко касаются его службы в войсковой канцелярии, которую после постигшей Кочубея катастрофы ему пришлось оставить (1708). Поселившись в имении своего сына, Величко занялся преподаванием и литературными трудами. Умер Величко не ранее октября 1728 г. Главное произведение Величко - так называемая "Летопись событий в Юго-Западной России в XVII в." - сочетает в себе погодную форму летописного повествования с характером ученого произведения. Он писал свой труд не только на основании личных воспоминаний и чужих рассказов: он обращался и к писанной, и печатной обработке событий (польские хроники, польские писатели, немецкий историк Пуффендорф, "Синопсис" Гизеля), к касающейся их литературе церковной ("Скарбница" Голятовского ) и поэтической (Твардовский и др.), к малорусским записям ("реестрики", "козацкая хроника", писанная в Переяславле в 1636 г., "Диариуш" С. Зорки и др.), к источникам документальным. Знакомство Величко с литературою и источниками вопроса выразилось в частых ссылках и цитатах; документы он часто приводит даже целиком. Величко не свободен от компилирования, иногда довольно неразборчивого, что уже само по себе указывает на недостаточность критической работы ("Чого в одном источнике не обрелося, тое из другого дополнилем", - признается Величко). Переоценивая историческое значение поэтических произведений, Величко невольно впадал в значительные погрешности. Невыдержанность критической точки зрения обнаружилась и в отношении его к документальным источникам (есть, по-видимому, подложные) и к источникам повествовательным (Величко почти не проверяет их показаний, хотя и сознает свою от них зависимость). Критическое отношение к источникам и не могло, впрочем, развиться у ученика киевской академии, усвоившего себе приемы работы, характерные для латино-польской образованности. Величко иногда схоластичен; он любит витиеватость и простой рассказ раскрашивает так, что он иногда совсем теряет черты сходства с описываемым фактом. Так, не зная подробностей нападения татар на Львов в 1670 г., Величко описал его по подходящим страницам из "Освобожденного Иерусалима" Т. Тассо. Наличность некоторой политической тенденции также уменьшает доверие к труду Величко. Горячий патриот-украинец, он далек, однако, от антимосковских тенденций, нередких в его время. Враг поляков, Величко героем родной истории считает Б. Хмельницкого , "второго Моисея". "Казако-русский (малорусский) народ" изображен, по-видимому, не без идеализации. Горячая любовь к страдающей родине, некоторые художественность изложения, подчас юмор придают особую прелесть его труду. Язык Величко - книжный, но невыдержанный и испорченный канцеляризмами и псевдоказачьею речью. "Летопись" напечатана киевской комиссией для разбора древних актов (Киев, 1848 - 64) с дефектами в начале, середине (1649 - 52) и конце, как сохранилась в использованных при издании списках Погодина (в Императорской СПб. Публичной Библиотеке) и Судиенка (или Полетики, в библиотеке университета святого Владимира). В настоящее время имеются лучшие списки, по которым комиссия и предполагает переиздать "Летопись". Величко принадлежит еще перевод немецкой "Космографии", снабженный предисловием автобиографического содержания (не издан). - См. В.С. Иконников "Опыт русской историографии", т. II, ч. II, стр. 1584 - 1597 и др. (Киев, 1908). Там же и литература о Величко. См. также статью В.Ф. Боцяновского в "Критико-биографическом словаре" С.А. Венгерова. С. Ч.

См. также статьи:
Беспалый Иван ;
Россия, разд. История Малороссии ;
Россия, разд. Малороссия (историография) ;
Самовидец .


Велио (Welho)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Великопольский Иван Ермолаевич | Велио Иван Осипович
Великопольские | Величкин Михаил Васильевич
Великомученик и великомученица | Величко
Великогагины | Величко Василий Львович
Великогагин Данило Степанович | Величко Константин Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Велио (Welho) - баронский род португальского происхождения, ведущий начало от придворного банкира Осипа Петровича Велио, сын которого Осип Осипович, генерал от кавалерии, был в 1846 - 1867 годах комендантом Царского Села. Высочайшим указом 14 июля 1800 г. Осип Петрович Велио был возведен в баронское российской империи достоинство. Род Велио записан в V части родословной книги С.-Петербургской губернии. В. Р-в.

Назад Вперед


Велио Иван Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Велио (Welho) | Величкин Михаил Васильевич
Великопольский Иван Ермолаевич | Величко
Великопольские | Величко Василий Львович
Великомученик и великомученица | Величко Константин Иванович
Великогагины | Величко Самуил Васильевич

Велио (Иван Осипович, барон), сын Осипа Петровича Велио. Родился в Царском селе в 1830 г. Воспитывался в Императорском александровском лицее. По окончании курса, в 1847 г. поступил на службу в Министерство иностранных дел и состоял секретарем при миссиях в Дрездене и Брюсселе. В начале 1860-х годов Велио вернулся в Россию и вскоре был назначен херсонским вице-губернатором (1861), в 1862 г. бессарабским губернатором, в 1863 - градоначальником Одессы, в 1865 г. - симбирским губернатором. В конце 1866 г. Велио был назначен директором департамента полиции исполнительной, в 1868 г. - директором почтового департамента. За 12 лет его управления этим департаментом в почтовом деле совершены значительные перемены к лучшему. Обновив служебный персонал, Велио прежде всего установил ежедневный прием и выдачу корреспонденции вместо прежних двух раз в неделю. Доставка на дом городской корреспонденции, практиковавшаяся только в Петербурге, Москве, Варшаве и Казани, введена во всех местах, где существовали почтовые учреждения. Особенно Велио расширил почтовые сношения заведением вспомогательных земских почт. С хозяйственной стороны деятельность Велио выразилась в лучшем приспособлении почтовых зданий к отправляемым ими функциями. В среднеазиатских владениях были Велио вновь заведены почтовые учреждения по русскому образцу. В Восточной Сибири устроено почтовое сообщение по рекам Амуру и Уссури, до Владивостока и Новгородского поста, на Тихом океане. С 1868 по 1874 г. перевозка почты была открыта на 35 линиях железных дорог. Отправление почты в губернских городах Европейской России установлено ежедневное, а в некоторых и по два раза в день. Установлены были соглашения с пароходными компаниями по Волге, Каме, Оке, Неману, Днепру, Шексне и другим рекам. Были составлены подробные почтовые указатели и руководства; введены открытые письма, заказные и ценные пакеты. В 1874 г. Велио, в качестве русского уполномоченного, ездил в Берн на международный почтовый конгресс, на котором Россия примкнула к всемирному почтовому союзу. В целях лучшей организации почтового дела Велио лично посетил самые отдаленные пункты империи, например, Туркестан и Приамурский край. В 1880 г. Велио был поставлен во главе вновь образованного департамента государственной полиции, а в 1881 г. назначен сенатором. Умер в 1899 г.


Велланский Даниил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Величко Самуил Васильевич | Веловский
Величко Константин Иванович | Велтистов Василий Николаевич
Величко Василий Львович | Вельгорские
Величко | Вельтман Александр Фомич
Величкин Михаил Васильевич | Вельтман Елена Ивановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Велланский Даниил Михайлович (1774 - 1847) - профессор физиологии медико-хирургической академии и один из немногих в России ревнителей натурфилософской школы Шеллинга. Велланский, сын кожевника, по прозвищу Кавунника, родился в г. Борзне Черниговской губернии. Поступив в киевскую духовную академию, Велланский переменил прозвище Кавунник на фамилию Велланский (vaillant). Как лучший воспитанник духовной академии, он был прислан в Петербург для заграничной командировки; но по обстоятельствам, от него независящим, остался в Петербурге, и в 1796 г. поступил в медицинскую школу, вскоре преобразованную в медико-хирургическую академию. В 1802 г. Велланский послан за границу для усовершенствования в естественных и медицинских науках. В Германии, слушая одновременно с Океном лекции Шеллинга и Стеффенса, он увлекся идеями натурфилософской школы и стал страстным поборником ее изучения. Он первый внес философский стиль этой школы в русскую речь. По возвращении из-за границы Велланский представил академии диссертацию: "De reformatione theorlae medicinae et physicae auspicio philosophiae naturalibus inuente"; но никто не решался возражать знатоку учения Шеллинга, несмотря на то, что три раза назначался в конференции публичный диспут. Таким образом в 1807 г. Велланскому без диспута была дана ученая степень доктора медицины и хирургии. Вскоре Велланский получил в академии кафедру анатомии и физиологии, которую он занимал до 1837 г. Многие из его учеников признавали, что преподавание Велланского (без опытов) было слишком отвлеченно и мало полезно для медиков-практиков; другие считали его даже вредным, так как оно завлекало слушателя в область гипотез, не подтверждаемых явлениями; зато все признавали, что Велланский знал глубоко по своему времени естественные науки и умел возбуждать своим горячим словом в молодых людях охоту мыслить систематически: "Наука, - говаривал Велланский, - не в сборнике сведений, наблюдений, опытов, а в выводе из тех и других общих законов и т. д.". Один из современников Велланского, доктор Гейне, в некрологе Велланского, напечатанном в "Medizinische Zeitung Russland's", 1847 г., называет Велланского русским Шеллингом и сожалеет, что Велланский несправедливо и мало оценен русским обществом за свои труды. Из многочисленных его переводов и оригинальных сочинений (полный список см. у Л.Ф. Змеева : "Русские врачи писатели", 1889, СПб.), особенною известностью пользовались "Животный магнетизм" по Клуге - с немецкого, с дополнением переводчика, а также "Физика" (опытная, наблюдательная и умозрительная, 900 стр.). Главные основы ее были прочитаны Велланским в 1831 г. в виде публичных лекций, привлекших немногочисленных слушателей, всего 25 человек, но слушателей постоянных, заплативших по 100 рублей. Физика Велланского довольно оригинально разобрана, одновременно с "Основаниями физики о силах", московского профессора Михаила Григорьевича Павлова , неизвестным автором, в брошюре под заглавием: "Разбор физики г. Велланского и других новейших авторов" (СПб., 1834). Павлов, тоже ученик Шеллинга и Окена, оказывал особенное внимание и уважение Велланского и особенно старался привлечь Велланского к чтению публичных курсов в Москве об основах натурфилософии, обеспечивая ему вознаграждение по 1000 рублей ассигнациями за лекции. Последние девять лет жизни Велланский был слепым, но, несмотря на это лишение, не переставал заниматься литературой. Его супруга (урожденная Тон) особенно помогала в литературной работе Велланского и много написала под диктовку Велланского. Одна из рукописей, непропущенная духовной цензурой, под заглавием: "Животный магнетизм и теллуризм" хранится в библиотеке Императорской военно-медицинской академии. Велланскому поставлен по подписке, с высочайшего соизволения, надгробный памятник, на Большой Охте, около церкви (интересные воспоминания о Велланском написаны Н. Розановым в "Русском Вестнике" за 1867 г., том 72, стр. 99 - 137). Н. Егоров.

См. также статьи:
Надеждин Николай Иванович ;
Павлов Михаил Григорьевич ;
Россия, разд. Гистология ;
Россия, разд. Медицина ;
Россия, разд. Физиология ;
Россия, разд. Философия ;
Экеблад Христиан Адольфович .


Веловский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Велланский Даниил Михайлович | Велтистов Василий Николаевич
Величко Самуил Васильевич | Вельгорские
Величко Константин Иванович | Вельтман Александр Фомич
Величко Василий Львович | Вельтман Елена Ивановна
Величко | Вельфль Гуго Федорович (Woelffl)

Веловский - секунд-майор, комендант ныне не существующей крепости Рассыпной на оренбургской линии. В 1773 г. Пугачев потребовал от Веловского царской встречи, но получил в ответ, что будет встречен как вор и разбойник. Имея под командой роту престарелых гарнизонных солдат и 50 казаков, Веловский долго сопротивляться не мог и, когда мятежники ворвались в крепость, был изрублен в куски.


Велтистов Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веловский | Вельгорские
Велланский Даниил Михайлович | Вельтман Александр Фомич
Величко Самуил Васильевич | Вельтман Елена Ивановна
Величко Константин Иванович | Вельфль Гуго Федорович (Woelffl)
Величко Василий Львович | Вельцин Иван Васильевич (Вельцын)

Велтистов Василий Николаевич - духовный писатель, протоиерей. Родился в 1854 г.; учился в Московской духовной академии, где преподавал Священное Писание Ветхого Завета. Состоит профессором богословия спб. высших женских курсов и членом училищного совета при Святейшем Синоде. Главные труды Велтистова: "Грех, его происхождение, сущность и следствия" (М., 1885, магистерская диссертация); "Притча о браке царского сына" ("Церковные Ведомости" за 1889 г.); "Притча о мытаре и фарисее" ("СПб. Духовный Вестник" за 1895 г.); "Беседа о религиозно-нравственном воспитании детей" (ib., 1895).


Вельгорские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Велтистов Василий Николаевич | Вельтман Александр Фомич
Веловский | Вельтман Елена Ивановна
Велланский Даниил Михайлович | Вельфль Гуго Федорович (Woelffl)
Величко Самуил Васильевич | Вельцин Иван Васильевич (Вельцын)
Величко Константин Иванович | Вельяминов Алексей Александрович

Вельгорские - дворянский род, восходящий к концу XVI столетия и происходящий от Льва Вельгорского. Потомство его старшего сына Феодора записано в VI части родословной книги Волынской губернии, а младшего - Александра, верстанного поместьем в 1648 г., - по Киевской губернии. В. Р-в.


Вельтман Александр Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельгорские | Вельтман Елена Ивановна
Велтистов Василий Николаевич | Вельфль Гуго Федорович (Woelffl)
Веловский | Вельцин Иван Васильевич (Вельцын)
Велланский Даниил Михайлович | Вельяминов Алексей Александрович
Величко Самуил Васильевич | Вельяминов Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вельтман Александр Фомич - романист и археолог, происходит из шведской фамилии Weldman; родился в С.-Петербурге 8 июля 1800 г. Отец его служил в лейб-гвардии гренадерском полку. В 1811 - 1812 гг. Вельтман поступил в Московский университетский благородный пансион, но занятия его были прерваны нашествием французов. В 1814 г. он перешел в частный пансион Терликова, а в 1816 г. - в школу для колонновожатых, откуда в следующем году выпущен офицером в свиту Его Величества по квартирмейстерской части. В бытность колонновожатым Вельтман составил "Начальные основания арифметики" (М., 1817). В 1828 - 29 годах во время турецкой кампании Вельтман находился при главной квартире старшим адьютантом генерального штаба, а в 1831 г. вышел подполковником в отставку. Плодом полученной им перед тем командировки в Бессарабию был его труд: "Начертание древней истории Бессарабии" (М., 1828): С этого времени Вельтман отдается литературе, а немного позже занимается усердно и историей. Первыми его произведениями были повести: "Беглец" (М., 1831), "Странник" (1831 - 32), "Муромские леса" (М., 1831). Затем последовал целый ряд исторических и фантастических романов: "МММCDXLVIII год, рукопись Мартына Задеки" (М., 1833); "Кощей бессмертный" (М., 1833); "Святославич, вражий питомец" (М., 1835); "Лунатик" (1836); "Александр Филиппович Македонский" (М., 1836); "Виргиния" (М., 1837); "Ротмистр Чернокнижников, или Москва в 1812 г." (М., 1837); "Сердце и думка" (М., 1838); "Генерал Каломерос" (М., 1840); "Новый Емеля, или Превращения" (М., 1845) и, наконец, масса повестей в стихах и прозе. Во всех этих произведениях Вельтман обнаружил оригинальный и блестящий, но неглубокий талант: при замечательной яркости фантазии, пестроте изложения, нелишенной подчас истинной поэзии, у него совершенно отсутствовало серьезное содержание, чем и объясняется, что он был забыт тотчас после смерти. Сложность происшествий и являющаяся отсюда потребность чудесной развязки лишают произведения Вельтмана естественности. Излюбленной формой его творчества была калейдоскопическая смесь прозы и стихов, в которой он достиг виртуозности. Кроме беллетристики, Вельтман оставил несколько исторических исследований. В 1842 г. он сделался помощником директора московской Оружейной палаты, а в 1845 г. был назначен членом комитета для издания "Древностей Российского государства", которые выходили под его редакцией и в которых текст 2, 3 и 5 отдельно принадлежит ему. В 1852 г. Вельтман назначен был директором Оружейной палаты. В исторических трудах своих: "О Господине Новгороде Великом" (М., 1834); "Древние славянские собственные имена" (М., 1840); "Достопамятности Московского Кремля" (М., 1844); "Исследования о свевах, гуннах и монголах" (М., 1856 - 60) и др. Вельтман руководился той же фантазией, как и в беллетристике, почему они лишены всякого значения. Умер 11 января 1860 г. в Москве. М. М.

См. также статьи:
Боян (Баян) ;
Вельтман Елена Ивановна ;
Достоевский Федор Михайлович ;
Пассек Вадим Васильевич ;
Россия, разд. Россия в археологическом отношении .


Вельтман Елена Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельтман Александр Фомич | Вельфль Гуго Федорович (Woelffl)
Вельгорские | Вельцин Иван Васильевич (Вельцын)
Велтистов Василий Николаевич | Вельяминов Алексей Александрович
Веловский | Вельяминов Василий Васильевич
Велланский Даниил Михайлович | Вельяминов Иван Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вельтман Елена Ивановна (рожденная Кубе) - писательница, жена А.Ф. Вельтмана (умерла в 1868 г.). Поместила в "Москвитянине", под девической фамилиею или без подписи, несколько повестей. Отдельно напечатала: "Лидия, рассказ из жизни музыкального учителя" (М., 1848); "Виктор" (М., 1853); "Приключения королевича Густава Ириковича, жениха царевны Ксении Годуновой" (исторический роман, СПб., 1867); "О воспитании женщины в общественных училищах" (М., 1849); "Азбука и чтение для первого возраста" (ib., 1862); "Святыни и достопримечательности московского Кремля" (ib., 1873).

Назад Вперед


Вельфль Гуго Федорович (Woelffl)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельтман Елена Ивановна | Вельцин Иван Васильевич (Вельцын)
Вельтман Александр Фомич | Вельяминов Алексей Александрович
Вельгорские | Вельяминов Василий Васильевич
Велтистов Василий Николаевич | Вельяминов Иван Александрович
Веловский | Вельяминов Иван Васильевич

Вельфль (Гуго Федорович Woelffl) - профессор С.-Петербургской консерватории. Родился в 1844 г. в Дрездене, умер в 1888 г. в Петербурге. Впоследствии Вельфль был директором С.-Петербургской музыкальной школы. Как профессор фортепианной игры он отличался редкою опытностью. Из его учеников выделялся малолетний Голлидэй , позже бывший учеником А.Г. Рубинштейна .


Вельцин Иван Васильевич (Вельцын)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельфль Гуго Федорович (Woelffl) | Вельяминов Алексей Александрович
Вельтман Елена Ивановна | Вельяминов Василий Васильевич
Вельтман Александр Фомич | Вельяминов Иван Александрович
Вельгорские | Вельяминов Иван Васильевич
Велтистов Василий Николаевич | Вельяминов Мирон Андреевич

Вельци(ы)н, Иван Васильевич - врач (1767 - 1829). За диссертацию "De affectum animi usu medico" (Геттинген, 1789) получил степень доктора медицины. Был профессором патологии и терапии в спб. хирургическом институте. Напечатал: "Начертание врачебного благоустройства, или О средствах, зависящих от правительства, к сохранению народного здравия" (СПб., 1795).


Вельяминов Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельцин Иван Васильевич (Вельцын) | Вельяминов Василий Васильевич
Вельфль Гуго Федорович (Woelffl) | Вельяминов Иван Александрович
Вельтман Елена Ивановна | Вельяминов Иван Васильевич
Вельтман Александр Фомич | Вельяминов Мирон Андреевич
Вельгорские | Вельяминов Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вельяминов Алексей Александрович - боевой генерал (1788 - 1836). Участвовал в войнах с Наполеоном. В 1816 г. назначен начальником штаба отдельного грузинского корпуса, и с этого времени началась почти беспрерывная служба на Кавказе; в 1818 г. впервые участвовал в делах против горцев; командовал отрядами - в 1821 г. при Тарках, в 1823 - 1825 годах на Кубани и за Кубанью, в 1826 г. под Елисаветполем. В 1829 г., командуя 16 дивизией, участвовал в турецкой войне; затем занял пост командующего войсками на Кавказской линии и в Черномории. Во время одной из экспедиций, заметив усталость солдат и желая подать им пример, 6 часов сряду простоял в снегу, что повело к смертельной его болезни. Имя Вельяминова мало известно, ибо его заслуги не били в глаза; но они были велики. Император Николай I , несмотря на авторитет князя Паскевича , изменил свой взгляд на положение дел на Кавказе, ознакомившись с соображениями Вельяминова; пассивная оборона, рекомендованная Паскевичем, сменилась периодом экспедиций и набегов. В основание плана покорения Кавказа, выполненного впоследствии князем Барятинским , легло все намеченное и указанное Вельяминовым, большею частью даже до деталей. - См. "Кавказский Сборник", т. VII: "Генерал Вельяминов и его значение для Кавказской войны".

См. также статьи:
Россия, разд. История Малороссии .


Вельяминов Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельяминов Алексей Александрович | Вельяминов Иван Александрович
Вельцин Иван Васильевич (Вельцын) | Вельяминов Иван Васильевич
Вельфль Гуго Федорович (Woelffl) | Вельяминов Мирон Андреевич
Вельтман Елена Ивановна | Вельяминов Михаил Иванович
Вельтман Александр Фомич | Вельяминов Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вельяминов Василий Васильевич, сын московского тысяцкого и сам последний тысяцкий. В первый раз он упоминается в договорной грамоте Семена Гордого (1341) с родными братьями его, на которой подписался в качестве свидетеля. Тысяцким он сделался после 1357 г. и, как кажется, не совсем чистыми путями. В 1357 г. нашли на площади труп московского тысяцкого Алексея Петровича Хвоста, на которого, по известиям летописей, бояре "ковали ков". В Москве поднялось возмущение; в то же самое время многие "большие" бояре бежали в Рязань, бежал и Вельяминов; но в 1358 г. великий князь Иван Иванович призвал бежавших к себе. При его преемнике мы видим Вельяминова уже в звании тысяцкого и в числе любимцев Димитрия Донского ; видим его на свадьбе последнего, на которой он подменил известный пояс, перешедший потом к Василию Косому . До чего он близок был ко двору, видно, между прочим, из того, что жена его была восприемницей одного из сыновей Донского. Вельяминов скончался в чернецах и схиме в 1374 г. "Полное собрание российских летописей" (IV, 148; VIII, 21, 52, 97); "Никон." (V, 112, 207); "Собр. г. гр. и д." (I, № 23); "Древ. росс. вивл.". (IV, 450). А. Э.

См. также статьи:
Вельяминов Иван Васильевич ;
Вельяминов Николай Васильевич (Микула Васильевич) ;
Димитрий Иванович (Донской) .


Вельяминов Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельяминов Василий Васильевич | Вельяминов Иван Васильевич
Вельяминов Алексей Александрович | Вельяминов Мирон Андреевич
Вельцин Иван Васильевич (Вельцын) | Вельяминов Михаил Иванович
Вельфль Гуго Федорович (Woelffl) | Вельяминов Николай Александрович
Вельтман Елена Ивановна | Вельяминов Николай Васильевич (Микула Васильевич)

Вельяминов Иван Александрович (1771 - 1837). Участвовал в войнах 1805 - 1807 годов; в 1808 г. совершил с Кексгольмским полком переход по льду Ботнического залива на Аландские острова; в 1809 г., по сентенции военного суда, отставлен от службы "за неудовлетворительное командование полком". В 1811 г. Вельяминов был принят вновь на службу, а в 1812 г. получил дивизию, с которой действовал против маршала Макдональда у Риги; в 1813 г. отличался при осаде Данцига. Позднее командовал дивизией в Грузии; в 1827 г. назначен командиром отдельного сибирского корпуса и генерал-губернатором Западной Сибири, в 1833 г. - членом военного совета.


Вельяминов Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельяминов Иван Александрович | Вельяминов Мирон Андреевич
Вельяминов Василий Васильевич | Вельяминов Михаил Иванович
Вельяминов Алексей Александрович | Вельяминов Николай Александрович
Вельцин Иван Васильевич (Вельцын) | Вельяминов Николай Васильевич (Микула Васильевич)
Вельфль Гуго Федорович (Woelffl) | Вельяминов Тимофей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вельяминов Иван Васильевич - сын московского тысяцкого Василия Вельяминова . Когда умер последний, Димитрий Донской уничтожил важный сан тысяцкого. Старший сын тысяцкого Василия, Иван, вероятно, мечтал занять место отца. Только этим обстоятельством и можно объяснить бегство его вскоре после смерти отца в Тверь. Отношения между тверским и московским князьями в это время были чрезвычайно натянутые, и московским беглецам небольшого труда стоило поднять тверского князя на Москву. Михаил Александрович отправил беглецов своими агентами в Орду. Эта история в 1375 г. окончилась печально для Михаила, за которого хан хотел наказать московского князя. Битва с татарами произошла в 1378 г., на берегах реки Вожи. В этой битве москвичи поймали попа, у которого нашли мешок с злыми зельями. Этого попа Иван Вельяминов, во время вожской битвы находившийся еще в Орде, подослал, по-видимому, отравить кого-то (должно быть - великого князя). Попа сослали, а Ивана Вельяминова в 1379 г. поймали в Серпухове, куда он пришел из Орды, и привезли в Москву, где он "мечем потят бысть на Кучкове поле" - первая публичная казнь в Москве. Летописи замечают, что прекрасная наружность казненного возбудила в зрителях сожаление о нем. "Полное собрание летописей" (IV, 69 - 70; V, 223, 237; VIII, 22, 33, Никоновские летописи, IV, 42).

См. также статьи:
Димитрий Иванович (Донской) ;
Димитрий-Фома Константинович ;
Михаил Александрович (князь микулинский) .


Вельяминов Мирон Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельяминов Иван Васильевич | Вельяминов Михаил Иванович
Вельяминов Иван Александрович | Вельяминов Николай Александрович
Вельяминов Василий Васильевич | Вельяминов Николай Васильевич (Микула Васильевич)
Вельяминов Алексей Александрович | Вельяминов Тимофей Васильевич
Вельцин Иван Васильевич (Вельцын) | Вельяминов-Зернов Владимир Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Этот Вельяминов происходит от ордынского мурзы Чета . По одному из своих предков он должен называться, как и называется в родословных, Вельяминовым-Зерновым; но в официальных документах он называется просто Вельяминовым. С именем его в первый раз мы встречаемся в 1598 г.: в числе "жильцов" он прописался на грамоте об избрании Бориса Годунова на царство. В Смутное время Самозванцев (1611), в войсках, стоявших под Москвой и находившихся под начальством Ляпунова , князя Д. Трубецкого и Заруцкого , Вельяминов командовал полком и подписал, вместе с другими, составленную по инициативе Ляпунова уставную грамоту, утверждавшую власть этих вождей и предписывавшую им известные правила. При царе Михаиле он был воеводой в Новгороде (1618), Тобольске (1625 - 7), затем вторым судьей в приказе ямском (1630 - 33), воеводой в Вязьме, от которой, в 1634 г., отразил поляков, в Казани (1636 - 7) и в Воронеже (1638 - 41). В 1641 г. он получил чин окольничего и скончался, надо полагать, несколько ранее 1645 г. "Акты истории" (III, № 75, 145); "Акты арх. эксп." (II, стр. 45); "Собр. гос. гр. и дог." (III, № 47, 73); Карамзин (издание Эйнерл, XII, 186); "Бархатная книга" (I, 257); "Родословная князя Долгорукова" (IV, 79, 82); "Сказание о Димитрии Самозванце" (издание Устрялова , III, 860).

См. также статьи:
Вельяминовы-Зерновы .


Вельяминов Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельяминов Мирон Андреевич | Вельяминов Николай Александрович
Вельяминов Иван Васильевич | Вельяминов Николай Васильевич (Микула Васильевич)
Вельяминов Иван Александрович | Вельяминов Тимофей Васильевич
Вельяминов Василий Васильевич | Вельяминов-Зернов Владимир Владимирович
Вельяминов Алексей Александрович | Вельяминов-Зернов Владимир Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вельяминов Михаил Иванович - думный дворянин, посланный в 1595 г. с дьяком Власьевым к двору императора Рудольфа II. Вельяминову поручено было отвезти Рудольфу субсидию для войны с турками; субсидия эта состояла из пушного товара - лисиц, куниц, соболей, бобров, волков и белок. Привезенные меха были оценены тамошними купцами в 150000 флорин. (по донесению Вельяминова - 400000 рублей); реализация этой суммы была поручена Ганзе. Подробное донесение Вельяминова вместе с другими официальными документами, имеющими отношение к его посольству, издано в "Памятном дипломе сношений древней России с державами иностранными" (СПб., 1852, т. II).

См. также статьи:
Вельяминовы-Зерновы .


Вельяминов Николай Васильевич (Микула Васильевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельяминов Николай Александрович | Вельяминов Тимофей Васильевич
Вельяминов Михаил Иванович | Вельяминов-Зернов Владимир Владимирович
Вельяминов Мирон Андреевич | Вельяминов-Зернов Владимир Федорович
Вельяминов Иван Васильевич | Вельяминовы
Вельяминов Иван Александрович | Вельяминовы-Зерновы

Вельяминов Николай (по летописям - Микула Васильевич) - сын тысяцкого Василия Вельяминова . Несмотря на измену старшего брата, Николай Вельяминов был очень близким лицом к Димитрию Донскому . Если верить Никоновской летописи, называющей его, как и старшего брата его, тысяцким (вероятно, по отцу), перед походом на Дон, в то время, когда Мамаевы послы пришли с известными ханскими требованиями к Димитрию, последний пировал у Николая Вельяминова. Он был даже в свойстве с великим князем, так как был женат на старшей сестре жены Донского. Николай Вельяминов, предводительствуя коломенским полком, участвовал в Куликовской битве, в которой и голову сложил. Он имел только одну дочь, бывшую за боярином Иваном Димитриевичем Всеволожским , к которому и перешел известный драгоценный пояс, подмененный на свадьбе Димитрия Донского отцом Николая Васильевича (См. Василий Темный ). "Полное собрание российских летописей" (I, 232; IV, 81; VI, 95; VIII, 97) "Никоновские летописи" (IV, 97; V, 112). А. Э.


Вельяминов Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельяминов Михаил Иванович | Вельяминов Николай Васильевич (Микула Васильевич)
Вельяминов Мирон Андреевич | Вельяминов Тимофей Васильевич
Вельяминов Иван Васильевич | Вельяминов-Зернов Владимир Владимирович
Вельяминов Иван Александрович | Вельяминов-Зернов Владимир Федорович
Вельяминов Василий Васильевич | Вельяминовы

Вельяминов Николай Александрович - хирург. Родился в 1855 г. Окончил курс медицинского факультета Московского университета в 1877 г. и тотчас отправился на кавказский театр войны с Турцией, где сблизился с профессором Рейером ; изучив под его руководством хирургию, с 1878 г. по 1884 г. преподавал на женских врачебных курсах при Николаевском военном госпитале. В 1880 г. был в Ахал-Текинской экспедиции Скобелева . Был профессором хирургической клиники военно-медицинской академии. При этой клинике им был устроен первый в России светолечебный кабинет на средства императрицы Марии Феодоровны . При содействии Вельяминова устроена в Виндаве первая приморская санатория для лечения местного туберкулеза. С 1897 г. состоит лейб-хирургом, с 1909 г. - начальником военно-медицинской академии; при нем упразднен практиковавшийся порядок избрания конференциею профессоров и введено их назначение без конкурса. Написал до 100 научных работ, и свыше 50 выпущено его учениками из заведуемых им учреждений. Главнейшие труды Вельяминова: "О вылущении прямой кишки с предварительной и одновременной колотомией по Schin zinger Madelung'y (СПб., 1889, диссертация); "Сифилис в хирургии" (1903); "Истерия в хирургии" (1904); "Пирогов и вопросы частной помощи на войне" (1907); "Кассификация заболеваний суставов" (1908; все печатались в "Русском Хирургическом Архиве").


Вельяминов Тимофей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельяминов Николай Васильевич (Микула Васильевич) | Вельяминов-Зернов Владимир Владимирович
Вельяминов Николай Александрович | Вельяминов-Зернов Владимир Федорович
Вельяминов Михаил Иванович | Вельяминовы
Вельяминов Мирон Андреевич | Вельяминовы-Зерновы
Вельяминов Иван Васильевич | Вельяшев-Волынцев Дмитрий Иванович

Вельяминов (Тимофей Васильевич) - окольничий и воевода Димитрия Донского . Летописи отмечают участие его в двух походах Димитрия Ивановича: в 1378 г. он участвовал в битве с татарами на берегах реки Вожи, потом в знаменитом походе против Мамая . В Куликовской битве Тимофей Васильевич и пал. О доверии, какое имел к нему великий князь, свидетельствует то обстоятельство, что в проектах духовного завещания он значится в числе тех лиц, попечению которых Димитрий Иванович поручал своего сына-наследника. "Полное собрание российских летописей" (IV, 74, 77, 81; V, 237 [под 1379 г]; VI, 92, 95 - 6; VIII, 33, 36, 39 - 40); "Никоновская летопись" (под упоминаемыми годами); "Карамзин" (V, пр. 116, 118) или "Древн. Росс. Вивл." (I, 86, 100); "Собр. гос. гр. и дог." (I, № 30 и 35). А. Э.


Вельяминов-Зернов Владимир Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельяминов Тимофей Васильевич | Вельяминов-Зернов Владимир Федорович
Вельяминов Николай Васильевич (Микула Васильевич) | Вельяминовы
Вельяминов Николай Александрович | Вельяминовы-Зерновы
Вельяминов Михаил Иванович | Вельяшев-Волынцев Дмитрий Иванович
Вельяминов Мирон Андреевич | Вельяшев-Волынцев Иван Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вельяминов-Зернов Владимир Владимирович - ориенталист и историк (1830 - 1904). Окончил курс в Александровском лицее. Еще будучи в лицее, изучал языки: еврейский, арабский и персидский. Служа в Оренбургском крае, занялся практическим изучением тюркских наречий, до тех пор почти совершенно неисследованных, и написал "Исторические известия о киргиз-кайсаках и сношениях России со Средней Азией" (Уфа, 1853 - 1855). Дела областного архива, касающиеся местных инородцев, послужили материалом для его "Источником для изучения шарханства, жалованного башкирским русскими государями" ("Записки Академии Наук", т. V, приложение). В 1861 г. избран экстраординарным академиком Академии Наук. Оставив академию в конце 1870-х годов вследствие тяжкой болезни, Вельяминов-Зернов позднее был малоархангельским (Орловская губерния) предводителем дворянства; в 1888 г. назначен попечителем киевского округа и избран академией в почетные члены, а в 1889 г. назначен председателем временной комиссии по разбору древних актов Киевской, Подольской и Волынской губерний. В 1863 г. вышел первый том его "Исследований о касимовских царях и царевичах" (печатался в "Трудах Восточного Отделения Императорского Археологического Общества", части IX, X, XI, 1863 - 1866 года, ч. XII, 1887 г. и отдельным изданием; немецкий перевод Zenker'a, Лпц., 1867). Здесь разъяснен ряд вопросов, связанных с историей Золотой Орды, Крыма, Казани, Астрахани и Средней Азии. В 1864 г. появились "Материалы для истории Крымского ханства" (французский перевод, Лпц., 1864), в 1868 г. "Словарь джагатайско-турецкий". Из других его трудов важнейшие - "История курдов" (на персидском языке) и "Монеты бухарские и хивинские" ("Западное Археологическое Общество", т. XIII). Исследования Вельяминова-Зернова отличаются выдержанностью и точностью методических приемов. - См. "Исторический Вестник" (1891, февраль; заметка о 40-летнем юбилее; 1904, март, некролог).

См. также статьи:
Араслан ;
Кайсым-Трегуб (Касим-Трегуб) ;
Литовченко Александр Дмитриевич ;
Матвей ;
Россия, разд. Востоковедение ;
Россия, разд. Нумизматика ;
Фейз-Ханов ;
Шах-Али (Шиг-Алей) .


Вельяминов-Зернов Владимир Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельяминов-Зернов Владимир Владимирович | Вельяминовы
Вельяминов Тимофей Васильевич | Вельяминовы-Зерновы
Вельяминов Николай Васильевич (Микула Васильевич) | Вельяшев-Волынцев Дмитрий Иванович
Вельяминов Николай Александрович | Вельяшев-Волынцев Иван Андреевич
Вельяминов Михаил Иванович | Вельяшева-Волынцева Анна Ивановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вельяминов-Зернов Владимир Федорович - юрист (умер в 1831 г.). Получил высшее юридическое образование в Москве. Поступив на службу в 1804 г., был редактором в комиссии составления законов, потом старшим чиновником II отделения Собственной Его Императорского Величества канцелярии. Его сочинение: "Опыт начертания российского частного гражданского права" (СПб., 2-е издание, 1821 - 1823) может быть названо первым трудом по русскому гражданскому праву, имеющим научные достоинства. Книга эта оказала несомненное влияние на составление Свода Законов; система Х т. Свода заимствована из этого сочинения; многие определения его буквально выписаны из труда Вельяминова-Зернова. Он написал еще "Путешествие дружбы" (отрывок, СПб., 1807); перевел сочинение Хр. Шлецера "Начальные основания права римского гражданского и законоположения уголовного, основанного на естественном праве и политике" (М., 1810); издавал в СПб. в 1805 г. журнал "Северный Меркурий" (вышло 5 номеров).

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Вельяминовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельяминов-Зернов Владимир Федорович | Вельяминовы-Зерновы
Вельяминов-Зернов Владимир Владимирович | Вельяшев-Волынцев Дмитрий Иванович
Вельяминов Тимофей Васильевич | Вельяшев-Волынцев Иван Андреевич
Вельяминов Николай Васильевич (Микула Васильевич) | Вельяшева-Волынцева Анна Ивановна
Вельяминов Николай Александрович | Вельяшевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вельяминовы - русский дворянский род (Герб. V, 6), ведет происхождение от Шимона, сына варяжского князя Африкана, по смерти которого изгнан был из отечества дядей Якуном Слепым ; в 1027 г. он пришел в Русь к Ярославу Великому и принял православие. Участвовал в сражении с половцами на Алтае (1060). В 1073 г. на построение печерского храма в честь Успения пресвятой Богородицы Шимон сделал самое большое пожертвование: он дал преподобному Антонию драгоценный пояс в 50 фунтов золота и наследие своего отца - золотой венец. Он имел одного только сына, Юрия. См. "Бархатная книга" (II, 14 - 24, 295); диплом римского императора на графское достоинство, данный в 1760 г. Роману и Ивану Илларионовичу Воронцовым, в "Российском магазине" Туманского (I, 271); "Российская родословная князя Долгорукова" (IV, 71) и пр. Потомство Федора Сергеевича Вельяминова, верстанного поместным окладом в Рязанском уезде в 1628 - 29 годов, записано в VI части родословной книги Рязанской губернии, где записана и другая ветвь Вельяминовых, от Гавриила и Григория Ивановичей Вельяминовых, а от Михаила Федоровича - в VI части родословной книги Тамбовской губернии.

См. также статьи:
Башмаковы ;
Исленьевы ;
Полуботок Павел Леонтьевич ;
Соловцовы .


Вельяминовы-Зерновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельяминовы | Вельяшев-Волынцев Дмитрий Иванович
Вельяминов-Зернов Владимир Федорович | Вельяшев-Волынцев Иван Андреевич
Вельяминов-Зернов Владимир Владимирович | Вельяшева-Волынцева Анна Ивановна
Вельяминов Тимофей Васильевич | Вельяшевы
Вельяминов Николай Васильевич (Микула Васильевич) | Венгеров Семен Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вельяминовы-Зерновы - старинный русский дворянский род, происходящий от татарского мурзы Чета, крестившегося в 1330 г. с именем Захария и построившего ипатьевский монастырь в Костроме. Внук его, Дмитрий Александрович, по прозвищу Зерно, имел трех сыновей: Ивана, Константина и Дмитрия. От внука последнего, Веньямина Андреевича, пошли Вельяминовы-Зерновы. В XVI и XVII веках Вельяминовы-Зерновы были воеводами, наместниками; каширский наместник Михаил Иванович в 1595 г. был послан к императору Рудольфу II, а Мирон Андреевич , сподвижник Ляпунова, - известный деятель в первой половине XVII века. Вельяминовы-Зерновы записаны в VI части родословных книг Московской, Орловской и Тверской губерний. В. Р-в.

См. также статьи:
Борис Федорович Годунов ;
Четь .


Вельяшева-Волынцева Анна Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельяшев-Волынцев Иван Андреевич | Вельяшевы
Вельяшев-Волынцев Дмитрий Иванович | Венгеров Семен Афанасьевич
Вельяминовы-Зерновы | Венгерова Зинаида Афанасьевна
Вельяминовы | Венгерские
Вельяминов-Зернов Владимир Федорович | Венглиньский Лев-Евгений

Вельяшева-Волынцева Анна Ивановна, рожденная Волынцева - писательница. Писала стихи, обратившие на нее внимание Екатерины II . Перевела с французского: "О графе Оксфордском и миладии Гербии" (английская повесть, сочинения госпожи Гомец, СПб., 1764); "Тысяча и один час", сказки перуанские (М., 1766 - 67); "История Бранденбургская, с тремя рассуждениями о нравах, обычаях и успехах человеческого разума и пр. короля прусского Фридриха II" (М., 1770). Сестра ее Пелагея Ивановна, в замужестве Анненкова, перевела: "Французы в Лондоне" (комедия в 1 действии, Буасси; М., 1782); "Английская сирота" (драма в 3 действиях, М., 1787).


Вельяшев-Волынцев Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельяминовы-Зерновы | Вельяшев-Волынцев Иван Андреевич
Вельяминовы | Вельяшева-Волынцева Анна Ивановна
Вельяминов-Зернов Владимир Федорович | Вельяшевы
Вельяминов-Зернов Владимир Владимирович | Венгеров Семен Афанасьевич
Вельяминов Тимофей Васильевич | Венгерова Зинаида Афанасьевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вельяшев-Волынцев Дмитрий Иванович - сын генерал-майора артиллерии, родился около 1770 г.; воспитывался в Московском университетском пансионе и участвовал в Дружеском обществе любителей словесности. 25 лет он был уже полковником и заведывал понтонными ротами. В 1800 г. вышел в отставку. Умер 26 мая 1818 г. Занимаясь математикой, он составил "Словарь математических и военных наук" (5 ч., СПб., 1808). Упражнения его в стихотворстве собраны им в книгу "Лира, или Собрание стихотворений" (М., 1804). Но главная деятельность его была посвящена театру. Он перевел с французского множество пьес: "Сильф", комедия в 1 действии (М., 1782); "Примирившиеся неприятели", драма в 3 действиях (М., 1787); "Скороспелый лорд", повесть (2 части, М., 1789); "Детская любовь", драма в 2 действиях (М., 1790); "Немой", драма в 1 действии (М., 1810); "Глухой", драма в 3 действиях (М., 1811); "Майор Палмер", драма в 3 действиях (М., 1816) "Театральное поприще Иффланда" (М., 1816) и много другого. В 1810 - 12 годах он издавал "Талия", журнал для любителей театра (3 ч.), наполненный его переводными пьесами. М. М.

Назад Вперед


Вельяшев-Волынцев Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельяшев-Волынцев Дмитрий Иванович | Вельяшева-Волынцева Анна Ивановна
Вельяминовы-Зерновы | Вельяшевы
Вельяминовы | Венгеров Семен Афанасьевич
Вельяминов-Зернов Владимир Федорович | Венгерова Зинаида Афанасьевна
Вельяминов-Зернов Владимир Владимирович | Венгерские

Вельяшев-Волынцев Иван Андреевич - артиллерийский капитан. В конце XVIII столетия был преподавателем военных и математических наук в Артиллерийском и Инженерном Шляхетном корпусе. Им издан курс артиллерии "Артиллерийские предложения" (СПб., 1767 и 1777 года), служивший до 1816 г. единственным учебным руководством по артиллерии.


Вельяшевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вельяшева-Волынцева Анна Ивановна | Венгеров Семен Афанасьевич
Вельяшев-Волынцев Иван Андреевич | Венгерова Зинаида Афанасьевна
Вельяшев-Волынцев Дмитрий Иванович | Венгерские
Вельяминовы-Зерновы | Венглиньский Лев-Евгений
Вельяминовы | Вендорфы

Вельяшевы - старинный русский дворянский род, ведущий начало от Бориса и Ермолая Григорьевичей (Третьяковичей тоже) Вельяшевых, владевших поместьями в Новгородской области в 1585 г. Записан в VI части родословных книг Тверской и Ярославской губерний. В. Р-в.


Венгерова Зинаида Афанасьевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Венгеров Семен Афанасьевич | Венгерские
Вельяшевы | Венглиньский Лев-Евгений
Вельяшева-Волынцева Анна Ивановна | Вендорфы
Вельяшев-Волынцев Иван Андреевич | Вендрамини (Francesco Vendramini)
Вельяшев-Волынцев Дмитрий Иванович | Вендрихи

Венгерова Зинаида Афанасьевна - писательница. Родилась в 1867 г. По окончании историко-филологического отделения петербургских высших женских курсов в течение нескольких лет слушала лекции в парижской Сорбонне. С 1891 до 1908 г. давала в "Вестнике Европы" ежемесячные отчеты о новостях иностранной литературы. Ряд критических и историко-литературных статей ее, а также переводов с иностранных языков, помещен в разных журналах и газетах. Написала несколько вступительных статей в собраниях сочинений Шекспира, Шиллера и Байрона, под редакцией С.А. Венгерова , много статей в I и II изданиях настоящего словаря, вступительные статьи к собраниям сочинений Мопассана, Гауптмана и др. Под общим названием "Литературные характеристики" изданы отдельно (1897, 1905 и 1907) более значительные критические статьи Венгеровой, а с 1912 г. выходит собрание ее сочинений в 10 томах. Венгерова писала также на иностранных языках: "Lettres russes" в "Mercure de France" (1897 - 99); отчеты о новых явлениях русской литературы в "Saturday Review" (1902 - 1903); "La femmerusse" в "Revue des revues" (1897, сентябрь), "Das jungste Russland" в "Magazin fur die Litter. d. Auslands". В книге профессора Найта, "History of the Beautiful", ей принадлежит глава о русской критике, в "Fortnightly Review" - "Tolstois life and religion" (1911), под псевдонимом Variag повесть "The Leader" (1911 - 1912). В сотрудничестве с несколькими английскими писателями Венгерова перевела в 1911 г. на английский язык посмертные произведения Л.Н. Толстого . Примыкая к русскому символизму, Венгерова вместе с тем в своих статьях старается доказать, что стремление символизма уйти от жизни в область мистики и созерцания красоты не заключает в себе ничего противообщественного.


Велецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Велентьевы | Велецкий Сергей Николаевич
Велегурские | Великанов Александр Семенович
Векшинские | Великдан Стефан Петрович
Векошкины | Великий Владимир Николаевич
Веклер Георг-Фердинанд (Weckler) | Великогагин Данило Степанович

Велецкие - дворянский род шляхетского происхождения, предки которого: Иосиф и его сын Василий, явясь из Польши, служили с 1651 г. в Гадяцком казачьем полку. Род Велецких записан в VI части родословной книги Полтавской губернии; другая часть рода в древнем дворянстве Герольдией не утверждена. В. Р-в.


Витиченко Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витень | Виткевич
Вителевы | Витковский Василий Васильевич
Витевский Владимир Николаевич | Витмер Александр Николаевич
Витгефт Вильгельм Карлович | Витовт
Витгенштейны | Витовтовы

Витиченко (Александр) - рядовой донской казак, Сулина казачьего полка. В 1813 г., по взятии русскими войсками Гамбурга, Витиченко, по желанию жителей этого города, был послан в Лондон для объявления англичанам об освобождении Гамбурга от французов. Появление Витиченко в Лондоне произвело фурор и вызвало шумные заявления англичан своих симпатий к русским.


Виткевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витиченко Александр | Витковский Василий Васильевич
Витень | Витмер Александр Николаевич
Вителевы | Витовт
Витевский Владимир Николаевич | Витовтовы
Витгефт Вильгельм Карлович | Витоль Иосиф Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виткевич - русский странствователь по Средней Азии. За участие в польском восстании был сослан рядовым в оренбургский корпус, выучился здесь по-персидски, дослужился до офицерского чина и в 1832 г. посетил Афганистан, где встретился в Бернсом и был хорошо принят в Кабуле. В 1835 г. Виткевич с торговым караваном пробрался в Бухару. Материалы, собранные Виткевичем, не были напечатаны, так как он по возвращении в Петербург лишил себя жизни; кое-какие данные из них сообщены Гумбольдтом в его "Asie centrale". В. М.

Назад Вперед


Витковский Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виткевич | Витмер Александр Николаевич
Витиченко Александр | Витовт
Витень | Витовтовы
Вителевы | Витоль Иосиф Иванович
Витевский Владимир Николаевич | Витрам Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Витковский, Василий Васильевич - геодезист (родился в 1856 г.), профессор астрономии в академии генерального штаба. С 1897 по 1905 г. был председателем отделения математической географии Императорского русского географического общества. Главные его труды: "Военная телеграфия" (СПб., 1881 и 1883 г.); "За океан; путевые записки" (СПб., 1894 и 1901); "Практическая Геодезия" (1893 и 1911); "Топография" (1904); "Картография" (1907); перевод "Геодезии" Кларка (1890).

См. также статьи:
Россия, разд. Астрономия и геодезия ;
Россия, разд. Науки инженерного и строительного искусства .


Витмер Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витковский Василий Васильевич | Витовт
Виткевич | Витовтовы
Витиченко Александр | Витоль Иосиф Иванович
Витень | Витрам Федор Федорович
Вителевы | Витте Сергей Юлиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Витмер, Александр Николаевич - писатель и земский деятель; родился в 1839 г. Был профессором военной истории и военного искусства в академии генерального штаба. Командированный за границу в 1869 г. для знакомства с прусской и французской армиями, вопреки всеобщему мнению, настойчиво доказывал, что при встрече с пруссаками французская армия обречена на катастрофу. По выходе в отставку работал в земстве по виноградарству и табаководству. Он доказал возможность производства в Крыму высоких сортов табака (дюбека). Под псевдонимом "Аэнвэ" писал для сцены; одна из пьес его, "Акростих", имела выдающийся успех. В последнее время печатает свои воспоминания в "Историческом журнале". Отдельно издал "Французские военные учреждения конца прошлого столетия и кампании 1800 г. в Италии"; "1812 год в "Войне и Мире" (возражения против исторических взглядов Л.Н. Толстого , СПб., 1869); "Скобелев и его юность"; "Задача русского флота" (1910); "Казимир Васильевич Левицкий"; "Крепостные вопросы".

См. также статьи:
Кучеров Михаил Григорьевич ;
Толстой Лев Николаевич .


Витовтовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витовт | Витоль Иосиф Иванович
Витмер Александр Николаевич | Витрам Федор Федорович
Витковский Василий Васильевич | Витте Сергей Юлиевич
Виткевич | Вихляев Пантелеймон Алексеевич
Витиченко Александр | Вицын Александр Иванович

Витовтовы - русский дворянский род. Илья Витовтов упоминается в межевой грамоте 1504 г. Яков Васильевич Витовтов был дьяком (1579 - 1591); Тимофей Витовтов был дьяком разрядного приказа (1602 - 1603); Евдоким Витовтов - дьяк и русский посол к Сигизмунду III (1610), был первым думным дьяком в разряде (1610 - 1611); Алексей Витовтов, дьяк, был послан в Данию (1613 - 1614); Александр Александрович Витовтов был статс-секретарем императрицы Екатерины II , а его сын, Павел Александрович (1797 - 1876), достиг высших военных чинов. Из другой отрасли Витовтовых - Иван Петрович владел в 1618 г. поместьями в Костромском уезде. Его потомки внесены в VI часть родословной книги по Костромской губернии; Герольдией утверждено лишь потомство титулярного советника Ивана Алексеевича Витовтова, со внесением в III часть родословной книги Тульской губернии.


Витовт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витмер Александр Николаевич | Витовтовы
Витковский Василий Васильевич | Витоль Иосиф Иванович
Виткевич | Витрам Федор Федорович
Витиченко Александр | Витте Сергей Юлиевич
Витень | Вихляев Пантелеймон Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Витовт - сын Кейстута , великий князь Литовский, во крещении православном и втором католическом - Александр, первом католическом - Виганд (1350 - 1430). Участвовал в походах отца на Москву (1368 и 1372 годов), Польшу и Пруссию. По смерти Ольгерда (1377) Витовт боролся с его наследником Ягайлом , сначала (1381 - 82) как помощник отца, а потом самостоятельно (1382 - 84). Когда, не имея средств для защиты своей власти на Литве, Ягайло задумал соединить посредством брака с Ядвигою Литву с королевством польским, Витовт примирился с ним и в качестве областного князя литовского участвовал в правительственной деятельности Ягайло (1384 - 90). По мере упрочения положения Ягайло, ставшего польским королем и введшего Литву в состав короны польской (1386), изменялось отношение его к Витовту; вопреки обещанию, он не отдал Витовту Трок. Для построенной на литовско-националистической почве оппозиции Витовта пригодные элементы нашлись без труда. В 1390 г. Витовт при помощи Тевтонского ордена стал отвоевывать Литву. В это же время (1390) произошло сближение Витовта с Москвою: великий князь Василий I женился на его дочери Софье . В 1392 г. заключен был мир; Витовт получил все наследство отца и признан был пожизненным великим князем литовским. Заняв великокняжеский стол, Витовт сразу предъявил областным князьям требование о "покоре", значительно уменьшавшее их владетельные права и подрывавшее исконную "старину". Встретив отказ, отчасти поддержанный и населением, Витовт силою уничтожил ряд крупных областных княжений, теснее сплотил отдаленные части своего государства; к нему перешли от областных князей разнообразные и разноименные доходы и свободные земли, на которых Витовт или заводил свое хозяйство, или сажал своих служилых людей. Литовское боярство было предано Витовту, потому что он основным принципом своей деятельности выставлял независимость Литвы. Значение, приобретенное литовским боярством до унии, было закреплено и развито актами и событиями, ее сопровождавшими (узаконение избирательности престола и участия боярства в избрании великого князя, уничтожение областных княжений, создание крупных административных постов). Привлекая к себе симпатии и надежды боярства и других слоев населения, Витовт образовывал сильное государство, не чуждое польских заимствований и национально не однородное, но умело спаянное единым антипольским настроением и властно направляемое из одного центра. В руках Витовта был и идейный центр русской земли - Киев, чем Витовт и пользовался, проявляя заботы о православии. Однако нахлынувшее на Литву, помимо воли Витовта, польско-католическое влияние сообщило этнографической разнице в составе населения характер национальной и политической вражды. В 1395 г. Витовт присоединил к Литве сравнительно слабый и территориально связанный с нею Смоленск; в 1395 - 96 годах удачно боролся с Рязанью; в 1397 - 98 годах Витовт успешно воевал с татарами; в 1398 г. у него просил помощи Тохтамыш . Успехи в делах внешних и укрепление внутренних сил Литвы делали непрочной зависимость Витовта от Польши. Между тем в Польше требовали полного подчинения Литвы. Когда Ядвига обратилась к Витовту за данью, он, с одобрения своих бояр, ответил отказом и заключил с орденом не только сепаратный мир, чего тот долго добивался (с 1392 г. Витовт помогал Ягайло в борьбе с Орденом), но и союзный договор, направленный против Польши (12 октября 1398 г., на Салинском съезде), на условиях: 1) уступки ордену Жмуди, врезавшейся в его владения; 2) заключения договора с Польшею не иначе, как с общего согласия союзников, и 3) обязательства Витовта и ордена помогать друг другу в покорении первым Новгорода, вторым - Пскова. Литовские и русские бояре провозгласили Витовта королем. Однако Ягайло достиг благополучного разрешения конфликта, благодаря неудаче Витовта в борьбе с татарами. В 1399 г., при незначительной помощи ордена и Польши, Витовт организовал большой поход против татар в степь, неудачно окончившийся 12 августа того же года битвою на реке Ворскле. Не отказываясь после этого от борьбы с татарами, Витовт главное свое внимание обратил на урегулирование отношений с Польшею, где по смерти Ядвиги (1399) положение Ягайло осложнилось до возможности низложения и возвращения на Литву. Виленским актом 18 января 1401 г. было подтверждено соглашение 1392 г. Грамотами панов литовских (тогда же) и польских (11 марта) было установлено, что если Ягайло умрет раньше Витовта, то польский король не будет избран без его и его бояр ведома. Ягайло утвердил салинский договор, актом от 17 августа 1402 г. поясненный в пользу поляков. Строгая лояльность Витовта в его польских отношениях сама по себе создавала почву для осложнений с орденом. Недоразумения из-за беглых жмудинов и измена Витовта Свидригайла , обратившегося к ордену, привели к безрезультатной кампании 1402 - 4 годов (мир 23 мая 1404 г., в общем на старых основаниях). В 1401 г. подняли возмущение вяземские князья (неудачно) и Смоленск. Бесплодный поход на Новгород в 1401 г. окончился миром. В 1402 г. рязанцы были разбиты в попытке захватить Брянск. Движение на Восток усилилось после мира с орденом: в 1405 г. покорен был Смоленск, в 1406 г. захвачен псковский городе Коложе. Последнее повело к войне с Москвою: безрезультатные походы 1406 - 8 годов завершились миром. Усилилось влияние Витовта в Новгороде, старыми торговыми путями связанном с Литвою. Отношения с татарами после небольших колебаний установились мирные. В 1409 г. возобновился вопрос о беглых жмудинах. Внешне хорошие отношения (Витовт помогал ордену в жмудских, орден Витовту - в русских делах) испортились. Польша приняла сторону Литвы, и в августе началась война. 15 июля 1410 г. недалеко от Танненберга произошла так называемая Грюнвальденская битва, роковая для ордена. От окончательной гибели его спасла только боязнь Витовта, что усиление Польши за счет ордена пойдет во вред ему самому. Хотя отношения Витовта к Польше, установленные мирными договорами Торнским (с орденом: Жмудь отходит в пожизненное владение Ягайло и Витовта; 1411) и Любовльским (с нерешительным союзником ордена, императором Сигизмундом, 1412) - были почетные и выгодные, все же от победы над рыцарями более выиграла Польша. Витовт и его советники хотели большего. По Городельским актам (2 октября 1413 г.) Литва из временно автономного великого княжества делается автономным навсегда; литовскому боярству предоставляются некоторые новые права (принятие литовских бояр в польские гербы, установление на польский лад должностей и польско-литовских сеймов, но все это только для католиков). Городельскими же актами были развиты привилегии шляхетства - военного класса по преимуществу. Наличные военные силы Витовта в это время подкреплялись татарами, которых он много поселил в пределах Литвы после походов 1397 - 98 годов, мало интересуясь вопросом о вере, а также зажиточными крестьянами, которым военная служба заменяла все тяготы и повинности, и мещанами привилегированных городов (при Витовте проникает в Литву магдебургское право). Недоразумения с орденом начались у Ягайло и Витовта почти сразу по заключении мира; цели их сполна достигнуты не были, а договор допускал различные толкования. Летом 1414 г. началась война, с перерывами дотянувшаяся до 27 сентября 1422 г. (мельнинский мир, по которому орден навсегда потерял Жмудь). В это же время завязываются сношения Витовта с враждебными императору Сигизмунду чешскими гуситами, предложившими ему чешскую корону. Витовт согласился и послал чехам внука Ольгерда, Сигизмунда Корибутовича , с значительным отрядом. Однако единодушный протест духовной и светских властей Европы заставил Витовта и Ягайло, в соглашении с которым он действовал, оборвать установившуюся связь с чехами (кесмаркский договор 1423 г.). Занятый преимущественно на Западе, Витовт на Востоке действовал теперь уже менее энергично. В 1415 - 16 годах западно-русские епископии были отделены от общерусской митрополии; митрополитом был избран Григорий Цамблак. Разделение продолжалось до 1419 г., когда Витовт примирился, по-видимому, с Фотием московским. Цамблак ездил на Констанцский собор по делу соединения церквей, но безрезультатно (1418). Дружественые, а с 1423 г. покровительственные отношения к Москве, союзный договор с Тверью (3 августа 1427 г.), зависимость рязанского (1427) и других верхнеокских князей, мир с Новгородом (кроме несогласий 1412 - 14 годов и войны 1428 г.) и Псковом (кроме войны 1426 - 27 годов) - характеризуют русские отношения Витовта. На татарском Востоке Витовт усердно вмешивался в нестроения и победоносно отражал набеги (особенно в 1416, 21 и 25 годах). Вся правобережная степь до Черного моря признавала его власть. По заключении мельнинского мира Витовт начинает поддерживать против все усиливавшейся Польши почти совсем ослабевший орден и Сигизмунда. Навеянная последним мысль о королевской короне (и ранее мелькавшая у Витовта) отвечала старой мечте Витовта и его советников о независимости Литвы от Польши. Ягайло на Луцком съезде (начало 1429 г.) дал согласие на коронацию Витовта, но затем, под влиянием своих панов, взял его обратно. Витовт пытался обойтись без него, но среди переговоров и приготовлений умер (27 октября 1430 г.). Дело Витовта было непрочно: его приобретения оказались недолговечными, не порванная связь с Польшею вводила и укрепляла в Литве польско-католическое влияние, обострившее в ней национальный вопрос до степени политического; Городельская уния была нарушена самовольным избранием Свидригайла, при участии православного боярства; в результате татарской политики Витовта создалось могучее крымское ханство Гиреев , опасное для Литвы. Библиографию и отчасти источники см. в книгах А. Барбашева "Витовт и его политика до Грюнвальденской битвы" (СПб., 1885) и "Очерки литовско-русской истории XV века Витовт. Последние двадцать лет княжения" (СПб, 1891) и книге М. Любавского "Очерк истории литовско-русского государства до Люблинской унии включительно" (Москва, 1910). - См. также М. Грушевский "История Украинской Руси", т. V (Львов, 1905) и т. VI (Киев - Львов, 1907). С. Ч.

См. также статьи:
Андрей (Васило) ;
Андрей (имя удельных князей) ;
Бабичевы ;
Белеутовы ;
Борецкие ;
Борис Александрович (великий князь тверской) ;
Василий I Дмитриевич ;
Василий II Васильевич Темный ;
Василий Иванович ;
Василий Михайлович III ;
Вигант (Вигальт, Вигунт) ;
Владимир Ольгердович ;
Гедройцы ;
Георгий Витовтович ;
Георгий Святославич ;
Глеб Святославич (князь смоленский) ;
Довмонты ;
Жижемские ;
Жуковские (польские дворянские роды) ;
Иоаким Павлович ;
Иоанн Владимирович (князь Пронский) ;
Иоанн Иоаннович (сын Иоанна Михайловича) ;
Иоанн Михайлович (Иов) ;
Иоанн Сидорович (Иван) ;
Иоанн Федорович (великий князь Рязанский) ;
Исаакий (епископ черниговский) ;
Корсаковы ;
Куракины ;
Лыковы (дворянский род) ;
Михаил Александрович (князь микулинский) ;
Мстиславские ;
Олег Иванович (в схиме Иоаким) ;
Острожские (князья) ;
Петр Дмитриевич ;
Романы ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Хронология по русской истории ;
Свидригайло Ольгердович (Свидригелло) ;
Сигизмунд Кейстутович ;
Сигизмунд Корибут ;
Скиргайлло Иван (Skirgiello) ;
София Витовтовна ;
Темир (Темур) ;
Феодор Георгиевич (Юрьевич, князь смоленский) ;
Фотий ;
Харитон (епископ хельмский) ;
Ягайло (Ягелло, в крещении Владислав) .


Витоль Иосиф Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витовтовы | Витрам Федор Федорович
Витовт | Витте Сергей Юлиевич
Витмер Александр Николаевич | Вихляев Пантелеймон Алексеевич
Витковский Василий Васильевич | Вицын Александр Иванович
Виткевич | Вишневецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Витоль, Иосиф Иванович - композитор (родился в 1863 г.), профессор петербургской консерватории, по национальности латыш. В спб. консерватории изучал гармонию, контрапункт и фугу у Иогансена , иснтрументовку и свободное сочинение - у Н.А. Римского-Корсакова . Состоит музыкальным критиком в газете "St.-Petersburger Zeitung". Главные сочинения Витоля: "Праздник Лиго" - симфоническая картина на латышские народные песни для оркестра; "Драматическая увертюра"; симфония H-dur; сюита для оркестра на латышские народные песни; струнный квартет op. 27; сочинения для фортепиано, скрипки, альта и виолончели, романсы, хоры с оркестром и a capella. Сочинения Витоля отличаются самостоятельностью замысла и мастерством в исполнении. Весьма ценен его сборник латышских народных песен для голоса с фортепиано. Латыши, признательные за деятельность Витоля на пользу их народности, подарили ему имение в Прибалтийском крае.

См. также статьи:
Беляев Митрофан Петрович .


Витрам Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витоль Иосиф Иванович | Витте Сергей Юлиевич
Витовтовы | Вихляев Пантелеймон Алексеевич
Витовт | Вицын Александр Иванович
Витмер Александр Николаевич | Вишневецкие
Витковский Василий Васильевич | Вишневские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Витрам, Федор Федорович - астроном (родился в 1854 г.). Окончил курс в Дерптском университете. Состоит старшим астрономом Пулковской обсерватории и профессором практической астрономии геодезического отделения академии генерального штаба. Диссертации Витрама на степень магистра и доктора астрономии относятся к вопросу о возмущениях комет планетами. В 1901 г. Витрам обработал результаты русских экспедиций для наблюдения прохождения Венеры 1874 г. В изданиях Пулковской обсерватории и Военно-Топографического Отдела напечатаны труды Витрама, касающиеся производства нивелировок, определения разности долгот Пулково - Архангельск, Пулково - Потсдам, а также вспомогательные таблицы для определения времени и широты и прочее.

См. также статьи:
Россия, разд. Астрономия и геодезия ;
Россия, разд. География .


Витте Сергей Юлиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витрам Федор Федорович | Вихляев Пантелеймон Алексеевич
Витоль Иосиф Иванович | Вицын Александр Иванович
Витовтовы | Вишневецкие
Витовт | Вишневские
Витмер Александр Николаевич | Вишневский Викентий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Витте, граф Сергей Юлиевич - государственный деятель. Родился 17 июня 1849 г. в Тифлисе. Отец его, член совета наместника кавказского, был женат на сестре известного писателя, генерала Р.А. Фадеева . По окончании курса в Новороссийском университете со степенью кандидата физико-математических наук, Витте вступил на службу в управление Одесской ветви нынешних Юго-Западных железных дорог и вскоре сделался одним из ближайших сотрудников директора Русского общества пароходства и торговли Н.М. Чихачева , в ведение которого в то время поступила и Одесская железная дорога. Должность начальника движения, которую Витте исполнил в продолжение всей последней турецкой войны, доставила ему репутацию распорядительного администратора. В 1879 г. Витте занял место начальника отделения эксплуатации в правлении Юго-Западных железных дорог и принял участие в трудах железнодорожной комиссии под председательством графа Баранова , был составителем одного из томов "Трудов Комиссии" ("История и деятельность съездов представителей русских железных дорог") и проекта ныне действующего "Общего устава Российских железных дорог". С 1886 по 1888 г. состоял управляющим Юго-Западных железных дорог. Мысль о выдаче ссуд под хлебные грузы впервые применена на практике Юго-Западными дорогами по инициативе Витте. Когда при Министерстве финансов в 1888 г. образованы были новые тарифные учреждения, Витте был назначен директором департамента железнодорожных дел и председателем тарифного комитета, в феврале 1892 г. призван к управлению Министерством путей сообщения, а 30 августа того же года ему поручено управление Министерством финансов.
Витте как министр финансов. Одиннадцать лет, в течение коих Витте стоял во главе Министерства финансов, ознаменованы огромным увеличением бюджета, широким развитием государственного хозяйства и крупными реформами в области финансового законодательства. Общий баланс государственного бюджета за время Витте возрос с 965303066 рублей в 1892 г. до 2071667472 рублей в 1903 г., то есть на 114,5%. Среднее годовое возрастание бюджета за этот период - 10,5%. Насколько этот рост бюджета велик, можно судить по сравнению с предшествующим и последующим десятилетиями. С 1883 по 1892 г. бюджет возрос с 778506 тысяч рублей до 965303 тысячи рублей, или на 24%, в среднем в год всего на 2,7%; с 1903 по 1912 г. бюджет увеличился с 2071667 тысяч рублей до 3001919 тысяч рублей, или на 45%, то есть средний годовой прирост определился всего в 5%. Главнейшею причиною особо быстрого роста бюджета в министерство Витте было расширение казенного хозяйства за счет частного, происшедшее в железнодорожном деле и в питейной торговле. Если исключить расходы на эксплуатацию железных дорог и на винную монополию из сопоставляемых бюджетов, то балансовые их итоги определятся, за округлением: за 1892 г. - в 907 миллиона, а за 1903 г. - 1462 миллиона рублей, то есть второй итог превысит первый только на 61%, а средний годовой рост бюджета определится около 51/2%. Это последнее сопоставление и выражает более точно действительное увеличение бюджета при Витте, ибо расходы на эксплуатацию железных дорог и на казенную продажу питей в существе имеют характер оборотных, возмещаясь соответственными поступлениями. Бюджет 1892 г., принятый Витте от своего предшественника, был сведен с дефицитом в 74268 тысяч рублей; даже по отделу обыкновенных доходов и расходов предвиделся дефицит в 25124 тысячи рублей. При Витте обыкновенные доходы всегда исчислялись в суммах, значительно превышающих итоги обыкновенных расходов, хотя классификация государственных расходов была изменена, и отдел обыкновенных расходов увеличен за счет чрезвычайных. Так, с 1895 г. из чрезвычайных в обыкновенный отдел бюджета были перенесены расходы по перевооружению армии, по заготовлению специальных резервов продовольствия, по портовым сооружениям, по усилению и улучшению существующих железных дорог, а с 1901 г. в обыкновенный бюджет были отнесены также расходы на приобретение подвижного состава для казенных железных дорог. Какое значение имели эти изменения бюджетной классификации, можно судить хотя бы по тому, что в росписи 1903 г. одни лишь железнодорожные расходы, до 1895 г. относившиеся к чрезвычайному бюджету, достигли 100 миллионов рублей. Что касается чрезвычайного бюджета, в котором с 1901 г. сохранились только расходы по сооружению новых железных дорог, на приобретение подвижного состава в чрезвычайных размерах, по досрочному погашению займов, а также издержки, вызываемые войною и народными бедствиями, то часть этих расходов покрывалась чрезвычайными же поступлениями и излишком обыкновенных доходов над обыкновенными расходами. Для покрытия другой части чрезвычайных расходов приходилось прибегать к иного рода источникам. Для 1893 г. таким источником явился государственный заем, для 1894 г. - остатки от реализованного ранее займа, а для всех последующих лет - позаимствования из свободной наличности государственного казначейства. Эти позаимствования в общей сложности достигли колоссальной цифры 1078652 тысячи рублей. Объяснение этому дает исполнение росписей. Уже за 1892 г., роспись на который сведена с дефицитом, обнаружился избыток средств в 43388 тысяч рублей; за 1893 г. избыток определился в 159534 тысячи рублей. За последующие годы исполнение росписи, сравнительно со сметными предположениями, дало следующие результаты:

Годы. Предполо- Действительное
женное превышение
позаимст- расходов доходов
вование над доходами над расход.
в руб в руб. в руб.
1894 59013309 - 77573524
1895 69421024 102725445 -
1896 119876299 10044793 -
1897 91795936 22121989 -
1898 106291706 82451577 -
1899 98604443 - 84102802
1900 160641423 88477227 -
1901 56886000 - 144924092
1902 143987494 29103345 -
1903 172134794 - 127461829

Таким образом, кроме 1895 года, когда позаимствование из свободной наличности превысило сметное предположение, во все остальные годы к позаимствованиям или приходилось прибегать в меньшем размере, чем предполагалось по росписи, или даже вместо обращения наличности на расходы добавлять к ней излишек поступивших доходов. За некоторые годы эти излишки были так велики, что не только покрыли все действительные позаимствования из наличности, но дали даже крупный избыток. Итак, неистощимость свободной наличности средств государственной казны объяснялась тем, что она не столько расходовалась, сколько накоплялась. Достигалось это своеобразным порядком составления и исполнения бюджета. Действительное поступление обыкновенных доходов при Витте значительно превышало их сметное исчисление. Всего по росписям 1892 - 1903 годов было предположено обыкновенных доходов 16408630 тысяч рублей, а поступило в действительности 17909518 тысяч рублей, или на 9% более, при чем превышение поступлений над сметными предположениями имело место за все отдельные годы рассматриваемого периода. Обыкновенные расходы, напротив, исчислялись довольно точно. За отдельные годы они производились то в меньшем размере, чем предполагалось по росписи, то в большем; но за весь период разница между предположенными по росписям (16146781 тысяч рублей) и исполненными обыкновенными расходами (16242670 тысяч рублей) не превышает 95889 тысяч рублей, или 0,6%. Следует, кроме того, иметь в виду, что от заключенных смет прежних лет ежегодно оставались довольно значительные остатки кредитов, которые по росписям не предусматривались. За 1892 - 1903 года таких остатков накопилось 277201 тысячи рублей. Если эти остатки, согласно отчетам государственного контроля, прибавить к доходам, то общий их итог достигнет, за округлением, 18186,7 миллиона рублей и превысит сумму расходов на 1944 миллиона рублей. Исполнение чрезвычайного бюджета за все время Витте совсем не отвечало сметным предположениям. За исключением 1893 и 1894 годов, когда в отдел чрезвычайных ресурсов были включены поступления от кредитных операций (предстоящих в 1893 г. и состоявшихся ранее - в 1894 г.), чрезвычайные доходы исчислялись по бюджетам от 1500 тысяч рублей до 4449 тысяч рублей в год, а поступали в десятках и сотнях миллионов рублей. Всего за 1892 - 1903 года предвиделось по росписям чрезвычайных доходов - 185613 тысяч рублей, а поступило, с присоединением к ним остатков от заключенных чрезвычайных смет, 1623223 тысячи рублей, или почти в 9 раз более. Весьма велико несоответствие и между чрезвычайными расходами, предположенным по росписям, и расходами, выполненными в действительности: итог первых - 1522370 тысяч рублей, вторых - 3194075 тысяч рублей, или на 110% более. Столь крупное несоответствие сметных предположений с исполнением чрезвычайного бюджета объясняется, главным образом, тем, что в роспись вносились только те поступления от кредитных операций, которые были нужны для ее сбалансирования; все же прочие операции, производившиеся для конверсий, регулирования валюты, выкупа частных железных дорог в казну и т. п., по росписям не предусматривались; равным образом в роспись не вносились и те потребности, которые удовлетворялись за счет указанных операций. Общий размер дефицита по чрезвычайному бюджету определяется, согласно приведенным выше данным о чрезвычайных доходах и расходах, в 1571 миллион рублей, каковые и были пополнены за счет избытка обыкновенных доходов над обыкновенными расходами. За счет этого же источника возросла и поддерживалась свободная (то есть не связанная определенным назначением) наличность государственного казначейства, которая на 1 января 1892 г. не превышала 25433 тысячи рублей, а на 1 января 1903 г. достигла 381346 тысяч рублей. Такая система составления бюджета и ведения государственного хозяйства вызывала и теоретические, и практические возражения, к которым Витте не оставался глух. Во Всеподданнейшем докладе о росписи на 1901 г. Витте рассуждает, что для России, при крупном ее долге, помещенном за границею, увеличение задолженности для покрытия чрезвычайных издержек было бы опасно. Отсюда выводилось, что обыкновенный бюджет доходов должен дать средства для выполнения не только обыкновенных, но и чрезвычайных расходов. Что же касается накопления свободных средств государственного казначейства, то оно необходимо в виду обширности пространства русской империи и чрезвычайного разнообразия условий отдельных ее местностей. В России всегда возможны местные невзгоды. "Где же найти средства для помощи населению, если вести хозяйство в обрез, не имея сбережений на черный день?" Необходимы сбережения и для расходов, вызываемых ходом событий в других странах, тем более что потребности, вызываемые политическими событиями, возникают неожиданно. При отсутствии запасов пришлось бы кредитоваться, но "государство, как и частное лицо, нередко получает выгодные предложения займов, когда он в них не нуждается, и, напротив того, при всей своей кредитоспособности, иногда не находит капиталов на соответствующих условиях именно в пору действительной и притом обостренной необходимости". Сравнив, далее, те приплаты, которые вносятся плательщиками в казну для накопления запасов, с страховыми премиями, Витте указывает, что запасные средства позволили закончить постройку Сибирской железной дороги, усилить флот и перевооружить армию, дважды поддержать народ при неурожае, привести в порядок денежную систему, наконец, покрыть крупные расходы на Дальнем Востоке. Приведенные соображения недостаточны, однако, для оправдания той системы государственного хозяйства, которой держался Витте. Если накопление запаса государственных средств было необходимо, то оно могло бы производиться открыто, а не являться результатом заведомо неправильного составления росписи. Если нужны были те затраты, которые покрывались за счет запасов, то необходимость выполнения этих затрат вне общего бюджетного порядка остается недоказанною. Для объяснения того именно способа накопления запаса и того порядка покрытия некоторых чрезвычайных расходов, которые существовали при Витте, нужны иные соображения. Немалое значение, надо думать, имело опасение Витте помехи его планам со стороны государственного совета, если бы последний был посвящен во все подробности этих планов и призван к их обсуждению. Крупное увеличение бюджета за время Витте придает особую важность вопросам, откуда были взяты средства для увеличения государственных расходов и на какие именно нужды эти средства употреблялись? Ответ на первый вопрос дает следующая таблица, в которой сопоставлены по главным отделам росписи обыкновенные доходы по отчетам государственного контроля за 1892 и 1903 года. При этом данные за 1892 г., для удобства сравнения, приняты за перечислением принятого по этой росписи курса на курс 1 рубль золотом = 1 рубль 50 копеек кред., а доход от казенной продажи питей (за 1903 г.) из отдела регалий перечислен в отдел косвенных налогов, к каковым по существу он и относится.

Наименование Поступило в тыс. р. В 1893 г.
более (+)
доходов В 1892 г. В 1903 г. или менее
(-) в %
Прямые
налоги 91330 135231 + 49
Косвенные
налоги 466899 982906 + 110
Пошлины 66526 107291 + 61
Регалии 37376 64191 + 72
Казенные
имущества
и капиталы 142698 570655 + 300
Отчуждение
имуществ 1109 658 - 41
Выкупные
платежи 77088 88785 + 15
Возмещение
расходов
из государст-
венного
казнач. 73852 75171 + 2
Разные
доходы 7808 7281 - 0,6
Итого 964687 2031801 + 111

Достаточно беглого взгляда на эту таблицу, чтобы убедиться, что рост бюджета зависел, главным образом, от повышения доходов от казенных имуществ и от увеличения косвенных налогов. Прямые налоги возросли и абсолютно, и относительно немного. Их рост зависел: от введения (с 1894 г.) одного нового налога - квартирного, явившегося крайне неудачным суррогатом подоходного, как по неуравнительности своей, так и по ничтожной производительности (при Витте - менее 5 миллионов рублей), повышения налога с городской недвижимости (сравнительно значительного только в Царстве Польском, где прежняя, очень неуравнительная подымная подать была заменена 10%-ным сбором чистой доходности городских недвижимостей), а также сбора с доходов от денежных капиталов (распространен на вклады в банковские учреждения), но, главным образом, от преобразования промыслового налога. До 1898 г. в системе промыслового обложения преобладали сборы за право торговли и промыслов, уплачиваемые путем выборки определенной ценности документов. Обложение прибылей, впервые введенное при Бунге , носило дополнительный характер, мало ослабляя неуравнительность сборов за право торговли. По закону 8 июня 1898 г. обложению торговых и промышленных предприятий по их прибыльности отведено гораздо больше места; для предприятий же, обязанных публичною отчетностью (акционерные общества, паевые товарищества и т. п.) ему дано преобладающее значение, причем сбор с прибылей установлен прогрессивный. В общем преобразование 1898 г., достигнув большей уравнительности обложения торговли и промыслов, дало вместе с тем значительное увеличение доходов казны: доход 1900 г., когда закон вполне вошел в силу, достиг 69840 тысяч рублей против 48167 тысяч рублей в 1898 г. Прочие прямые налоги или были оставлены без повышения, или даже понижены. Уменьшению подвергся поземельный налог, средние погубернские оклады которого были, на основании манифеста 14 мая 1896 г., уменьшены на 10 лет на половину, а по тем губерниям, где половинный оклад превышал 5 копеек на десятину, - до этого последнего предела. Соответственная льгота дана и плательщикам поземельных налогов в Царстве Польском. Предоставление этой льготы мотивировалось наличностью сельскохозяйственного кризиса; вместе с тем это была мера политическая, имевшая целью поддержание поместного дворянства. Некоторому понижению подверглись и выкупные платежи, которые хотя и заносятся в особый отдел росписи, но по существу отличаются от прямых налогов только своею срочностью. При Витте были приняты меры, во-первых, к урегулированию судьбы недоимок в выкупных платежах, в огромном количестве накопившихся после неурожаев 1891 и 1892 годов, и во-вторых, к уменьшению их оклада. Закон 7 февраля 1894 г. предписывал местной администрации разобраться в причинах происхождения недоимок по отдельным селениям и установить для каждого селения ту долю недоимки, которая могла бы ежегодно погашаться совместно с окладом; для тех же случаев, когда прибавка к окладу будет признана не возможною, разрешалось отсрочивать уплату недоимки до того времени, когда срок платежа оклада истечет. Предположения местных властей подлежали утверждению Министерств внутренних дел и финансов. Законы 13 мая 1896 г. и 31 мая 1899 г. имели целью уменьшить тягость оклада выкупных платежей. Достигалось это путем пересрочки, по ходатайствам крестьян, непогашенного остатка выкупного долга на новые сроки - в 28, 41 и 56 лет. Производилась, таким образом, конверсия выкупного долга, приводившая к понижению годичного платежа за счет удлинения выкупного периода. Ввиду слабого применения законов 1896 и 1899 годов, размер льгот был увеличен: дозволялось пересрочивать только часть выкупного долга, оставляя судьбу второй части открытою до конца выкупного периода; разрешалось и вовсе слагать со счетов часть выкупного долга, но постановление это не было опубликовано. Законы 1894, 1896 и 1899 годов дали местной и центральной администрации громадную работу, длившуюся много лет, но оказавшуюся довольно бесполезною. Исследования платежной способности и недоимочности отдельных селений производились, в общем, плохо; проверка их в центральном управлении была невозможна. Конверсия выкупного долга не была понятна большинству крестьян, а удлинение выкупного периода им не улыбалось. Дело свелось лишь к расположению громадной переписки. Известная выгода для крестьян, впрочем, все же достигалась, так как они избавлялись от непосильных и неопределенных по размерам взысканий недоимок, а по желанию могли достигнуть и понижения оклада. К 1900 г. рассрочка недоимок была почти закончена, но так как недоимки возникали вновь, то работа должна была постоянно возобновляться. Что же касается пересрочки выкупных долгов, то вследствие этой меры оклад к 1904 г. уменьшился всего на 6729 тысяч рублей, или менее чем на 7%, что, конечно, не было достаточно. Большее значение имело положение 23 июня 1899 г. о порядке взыскания окладных сборов с надельных земель, дополненное законом 12 февраля 1903 г. об отмене круговой поруки. Этими законами были установлены определенные правила раскладки сборов сельскими сходами и точный порядок их взыскания, а также облегчен и упрощен порядок предоставления льгот по платежу как оклада, так и недоимок. Применение круговой поруки было сначала ослаблено и упорядочено, а с 1903 г. и вовсе отменено. Надзор за взысканием с крестьян окладных сборов был снят с полиции и возложен на податную инспекцию и земских начальников. Привлечение к податному делу органов двух различных ведомств было слабою стороною закона 1899 г., замедлившею его применение и порождавшею недоразумения и пререкания. Однако прежнее выколачивание податей прекратилось и при Витте не возобновлялось. При нем же замены подушных сборов поземельными раньше были распространены на Сибирь и Кавказ. На обеих окраинах реформа не носила фискального характера, преследуя лишь цель более справедливого и уравнительного обложения. Слабое использование Витте прямых налогов для увеличения доходов казны объяснялось нерасположением его к этой форме обложения. "Платежи этого рода, - говорил он во Всеподданнейшем докладе о росписи на 1897 г., - вообще представляются наиболее стеснительными для населения, так как подлежат принудительному взысканию в заранее определенных окладах. Косвенные налоги, при всех их недостатках, предоставляют плательщикам возможность довольно широкого сообразования не только с общим уровнем своей хозяйственной зажиточности, но и с временными колебаниями в прибытках. Этим весьма драгоценным свойством не обладают прямые налоги и пошлины". Указав далее на непостоянство доходов главнейшей массы нашего населения, Витте заключает: "нельзя не признать, что косвенное обложение должно иметь главенствующее значение в нашей податной системе". Уже из приведенной цитаты, где наряду с прямыми налогами осуждены и пошлины, можно заключить, что и этот вид государственных доходов не сослужил большой службы в деле увеличения бюджета. Действительно, при Витте была сделана только одна серьезная попытка увеличить доходы казны путем пошлин; это - реформа гербового устава. Новый закон (10 июня 1900 г.) преследовал только фискальные цели, не внося в обложение какого-либо улучшения. С технической стороны новый устав еще хуже старого, отличаясь необыкновенною запутанностью и сбивчивостью своих постановлений. Повышенный доход он стал давать только тогда, когда в нем несколько разобрались и публика, и учреждения, ведающие его применением. Прочие меры, принятые Витте в области пошлин, имели целью облегчение податной тягости. По его инициативе был отменен (в 1897 г.) паспортный сбор, дававший казне около 41/2 миллиона рублей. Законом 10 апреля 1895 г. установлено освобождение от обложения наследственными пошлинами земель, переходящих к ближайшим родственникам, а при исчислении крепостных пошлин с продаваемых земель повелено исчислять пошлину не с полной продажной цены, а с разницы между нею и ипотечною задолженностью земель. Далее понижены были пошлины с застрахованных от огня имуществ и отмены пошлины с застрахованных капиталов; понижен сбор с пассажиров и грузов большой скорости; отменен сбор с ценности грузов, следующих по водным путям; понижены пробирные пошлины и т. д. Если, несмотря на все эти меры, доходы от пошлин возрастали, то происходило это вследствие увеличения населения и развития экономической жизни. Существенно иную картину дает обозрение мероприятий Витте в области косвенного обложения: сборы со всех без исключения предметов косвенного обложения подвергаются увеличению. Разница между отдельными предметами состоит лишь в том, что некоторые из них подверглись повышенному обложению один раз за 11 лет, другие - два и более раз. К первой категории относятся акцизы с нефтяных масел и с фосфорных спичек, из которых первый в конце 1892 г. увеличен на 20 копеек с пуда (до 50 и 60 копеек против 30 и 40 копеек), второй тогда же повышен вдвое. К этой же категории принадлежит сахарный акциз, который по закону 12 января 1893 г. увеличен с 1 рубля до 1 рубля 75 копеек с пуда песка, с одновременною отменою дополнительного (по 40 копеек с пуда) акциза с рафинада. Двукратному возвышению подвергались: питейный акциз, в 1892 г. поднятый с 91/4 до 10 копеек за градус, а в 1900 г. повышенный до 11 копеек; табачный акциз, увеличенный дважды (в 1892 и 1900 годах) на 2 рубля с пуда со всех сортов табака, кроме махорки, обложение коей в 1900 г. было увеличено на 40 копеек с пуда; патентный сбор с заведений, выделывающих и продающих табачные изделия, повышавшийся в те же сроки, как и табачный акциз. Три раза изменялся акциз с пивоварения, в 1892 и 1900 годах, увеличенный на 10 копеек с ведра емкости заторной посуды, а с 1902 г. преобразованный в сбор с пуда солода, употребляемого для пивоварения. Наконец, многократному возвышению подвергалось таможенное обложение, причем увеличение таможенных пошлин или касалось отдельных предметов ввоза - чая, хлопка, хлопчатобумажной пряжи и т. д., - или распространялось на многочисленные категории товаров (закон 11 июня 1900 г. увеличил таможенное обложение более, чем по 100 статьям), или, наконец, имело характер общей меры, каковою явился таможенный тариф 13 января 1903 г., давший ряд повышений ставок обложения, но почти не допустивший их понижения. Впрочем, в таможенном обложении были допущены единичные льготы в интересах сельского хозяйства. Повышение косвенного обложения приурочивается, главным образом, к началу управления Витте Министерством финансов (конец 1892 г. и начало 1893 г.) и к 1900 г. Первый ряд повышений является как бы наследием Витте от предшественника и следствием неурожайных 1891 и 1892 годов, сильно ослабивших средства казны; второй - вызван событиями в Китае, поведшими к крупным сверхсметным расходам и грозившими дальнейшим осложнением международных отношений. За исключением преобразования акциза с пивоварения из сбора с емкости посуды в сбор с количества употребленного солода и повышения ставок таможенного тарифа, связанного с системою покровительства отечественной промышленности, все прочие указанные меры не преследовали задачи усовершенствования обложения, имея исключительно фискальное значение. Эта цель была вполне достигнута по обложению сахара, табака и нефтяных масел; потребление этих продуктов продолжало возрастать, несмотря на увеличение их стоимости. Акциз с сахара возрос с 27525 тысяч рублей в 1892 г. до 75542 тысяч рублей в 1903 г., табачный акциз - с 26993 до 49029 тысяч рублей, нефтяной - с 12879 до 28617 тысяч рублей. Меньший фискальный успех имело повышение акциза со спирта: за время с 1892 г. по 1901 г. население возросло на 13,2%, ставка налога повышена на 18,9%, а поступление акциза возросло всего на 24,6% (с 241955 до 291507 тысяч рублей). Наиболее значительно повысился за время Витте таможенный доход, возросший с 122579 тысяч рублей до 241466 тысяч рублей, или на 97%. Это увеличение зависело, главным образом, от возрастания привоза, но отчасти объяснялось и повышением ставок таможенных пошлин, отношение которых к ценности привоза за 1892 - 1900 года определилось в 34% против 27% за 7 лет с 1885 по 1891 г. Наибольшее фискальное значение имело обложение чая, давшее в 1892 г. - 36688 тысяч рублей, а в 1903 - 57405 тысяч рублей, то есть на 56,5% более. За то же время ценность привезенного чая возросла на 38,5%, то есть рост обложения далеко опередил рост привоза. Рассмотренные изменения косвенного обложения имеют характер заурядных мер, в изобилии применявшихся у нас как до Витте, так и после него, и мало характеризуют его финансовое управление. Иное значение имеет осуществленная при Витте замена акцизной системы обложения спирта и вина казенною монополией торговли питьями: здесь Витте является новатором. Питейная реформа имела целью, с одной стороны, увеличить доходы казны, обратив в ее пользу те прибыли, которые раньше поступали торговцам вином, с другой - дать правительству орудие "для борьбы с вредными сторонами питейного дела, в интересах поддержания доброй нравственности, предупреждения экономического упадка населения и охраны народного здравия". Эта последняя мысль неоднократно повторяется в докладах и записках Витте. Реформа заключалась в объявлении питейной торговли монополией казны и производстве ее через посредство казенных винных складов и лавок. Полные финансовые результаты казенной продажи питей определились уже после того, как Витте покинул пост министра финансов, когда цена казенного вина была поднята много выше первоначального размера: потребление, на котором резко отражались даже незначительные прибавки акциза, не сократилось, и доход казны собственно от монополии (не считая акциза) повысился до 200 и более миллионов рублей в год. Что касается не финансовых результатов реформы, то теперь никто уже не говорит о влиянии казенной продажи питей на уменьшение пьянства и на поднятие народной нравственности. Вышеприведенная таблица, сопоставляющая государственные доходы за 1892 и 1903 года, показывает значительное увеличение поступлений еще от регалий и от казенных имуществ и капиталов. В отделе регалий сильно увеличился монетный доход, вследствие связанного с денежною реформою выпуска в обращение большого количества серебряной монеты, а в особенности доход почтовый и телеграфный с телефонным: первый повысился с 21892 тысяч рублей в 1892 г. до 36677 в 1903-м, второй с 11311 тысяч до 21597 тысяч рублей. Это увеличение находилось в связи с ростом промышленности и оживлением экономической жизни. По отделу казенных имуществ и капиталов сильно возросли доходы от оброчных статей - с 13533 тысяч рублей в 1892 до 24419 тысяч рублей в 1903 г. (на 80%) и доход лесной, увеличившийся с 18769 тысяч рублей до 62051 тысяч рублей, или на 230%; но особенно крупное увеличение (в 4 раза) произошло в доходах от казенных железных дорог. Важнейшими задачами Витте в области железнодорожного хозяйства являлись: расширение сети железных дорог, сосредоточение важнейшей ее части в руках казны и подчинение частного железнодорожного хозяйства руководительству государства. Железнодорожное строительство производилось как за счет казны - частью путем займов, но по преимуществу из общебюджетных средств, - так и за счет частных железнодорожных обществ. Длина железнодорожной сети, состоящей в эксплуатации, возросла за время Витте с 29157 до 54217 верст, или на 86%. Из общего протяжения вновь выстроенных линий (25060 верст) на счет казенного строительства относятся 10910 верст, на счет частного - 14510. Казна строила дороги по преимуществу в Азиатской России (великий Сибирский путь), а также стратегические и вообще не обещавшие дохода в ближайшем будущем; к устройству же дорог, от которых можно было ожидать в скором времени дохода, была привлечена частная предприимчивость. Достигалось это путем своеобразной системы воздействия на существовавшие уже частные железнодорожные общества. До конца восьмидесятых годов у нас было довольно значительное число (41) частных железнодорожных обществ, большая часть которых владела весьма незначительным протяжением железнодорожного пути. Эти общества, за немногими исключениями, вели свое дело довольно плохо и преследовали весьма неодинаковую и несогласованную с интересами государства тарифную политику. При Вышнеградском было приступлено к выкупу частных железных дорог в казну, причем десять обществ прекратили свое существование. Продолжая политику своего предшественника, в которой он, как директор департамента железнодорожных дел, принимал ближайшее участие, Витте допускал, однако, исключения для отдельных обществ, деятельность которых отличалась сравнительною предприимчивостью и хозяйственностью: он входил с этими обществами в соглашение и отказывался от выкупа в казну принадлежащих им дорог, под условием постройки ими новых линий, протяжение которых во много раз превышало длину той железной дороги, которою общество первоначально владело. Так, общество Рыбинско-Бологовской железной дороги, владевшее лишь 275 верстами рельсового пути, превратилось в общество Московско-Виндавской железной дороги, линии которого (в 1903 г. - частью еще в постройке) достигли 2446 верст; маленькая Рязанско-Козловская дорога (199 верст пути) превратилась в 1899 г. в Рязанско-Уральскую железную дорогу с сетью в 1600 верст, которая впоследствии еще значительно возросла. В результате число частных железнодорожных обществ сократилось более, чем втрое (до 9), но каждое из оставшихся оказалось обладателем сложной сети железных дорог. Понуждая частные железнодорожные общества к расширению принадлежащей им железнодорожной сети, Витте в то же время энергически продолжал начатый его предшественниками выкуп частных железных дорог в казну. При Бунге было выкуплено 1344 версты, при Вышнеградском - 5858 верст, при Витте - 14116 верст, то есть почти столько же, сколько верст рельсового пути было вновь построено частными обществами. Мотивом выкупа частных железных дорог являлось стремление руководить экономическим развитием страны. Сохранение некоторых дорог в руках частных обществ являлось лишь уступкою необходимости. Стремясь, прежде всего, к возможно скорейшему расширению русской железнодорожной сети, Витте не считал возможным достигнуть этой цели при условии, что единственным строителем железных дорог явится казна, в распоряжении которой нет ни достаточных личных сил, ни материальных средств. Последнее указание находится как будто в противоречии с тем обстоятельством, что средства для постройки частных железных дорог получались путем займов, или помещавшихся в фонд государственных сберегательных касс, или заключавшихся за границею через посредство Министерства финансов; таким образом, частные железнодорожные общества не сами находили деньги, а снабжались ими от правительства. Несомненно, однако, что получение заграничных капиталов на имя частных обществ представляло известные удобства, ибо, с одной стороны, гарантировало заграничных кредиторов в том, что ссуженные ими деньги будут употреблены с производительною целью, с другой - устраняло от правительства всякие нарекания за пользование займами для бюджетных целей. Что касается, наконец, подчинения хозяйства частных железных дорог правительственному руководству, то прочное основание этому дело было положено при Вышнеградском, когда правительство взяло на себя выработку железнодорожных тарифов, лишив частные общества права автономного установления таковых. Витте деятельно продолжал и развивал эту политику. Благодаря объединению тарифного дела в руках правительства, тарифы много выиграли в общеизвестности, ясности и согласованности с торгово-промышленными интересами. Вместе с тем правительство приобрело влияние на самое направление торговли и, в частности, на усиление вывоза товаров за границу, значение которого представлялось чрезвычайно важным для поддержания нашей валюты. Не ограничиваясь товарными тарифами, Витте подверг переработке и пассажирский тариф, который был им сильно понижен, в особенности на дальних расстояниях. Достигнуто это было путем замены равномерного поверстного тарифа поясным, с последовательным понижением ставок по мере увеличения расстояния. Реформа пассажирского тарифа повела к быстрому развитию пассажирского движения и к уменьшению убытков от этого движения для железных дорог: уже с 1894 г. по 1900 г. эти убытки сократились с 0,40 копеек до 0,20 - 0,18 копеек на пассажиро-версту. Учет финансовых результатов железнодорожного хозяйства представляется довольно затруднительным. Наиболее простым, хотя не бесспорным, способом учета может служить сопоставление всех действительных доходов казны от железных дорог с действительно произведенными ею издержками на железнодорожное хозяйство, кроме расходов на устройство дорог, учитываемых лишь в виде платежей казны по железнодорожным займам. Это сопоставление показывает, что в 1892 году казна получила от казенных дорог - 74408 тысяч рублей, от частных (обязательные их платежи и участие казны в доходах) - 36694 тысяч рублей и от сбора с пассажиров и грузов - 9066 тысяч рублей, всего 120168 тысяч рублей; а в 1903 году те же поступления определились в 453345+14639+16739 тысяч рублей, всего в 484093 тысяч рублей, то есть возросли вчетверо. Что касается расходов, к числу которых относятся платежи по займам, эскплуатационные издержки казенных дорог, приплаты по гарантии доходности частных, расходы по усилению и улучшению казенных дорог и приобретению подвижного состава, а также по содержанию контроля, то общая их сумма с 142231 тысяч рублей в 1892 г. к 1903 г. возросла до 565916 тысяч рублей, то есть тоже увеличилась почти вчетверо. Можно поэтому признать, что за время Витте железнодорожное хозяйство, значительно увеличив бюджет государства, не дало крупного результата в смысле прибыли или убытка казны. Не вполне успешный финансовый результат правильной в основаниях системы железнодорожного хозяйства отчасти зависел от недостатков практического применения системы. Железнодорожное строительство часто велось плохо, вследствие чего только что отстроенные дороги приходилось в скором времени улучшать и усиливать. В то время устройство железных дорог обходилось дорого, превышая и сметные расчеты, и ту доходность дорог, на которую на первых порах можно было рассчитывать. Зависело это, между прочим, от того, что железнодорожное строительство было связано с поощрением русской промышленности, за изделия которой приходилось переплачивать дороже их стоимости на иностранных рынках. Не обошлось без переплат казны и в деле выкупа ею частных железных дорог, ввиду чрезмерной снисходительности казны к требованиям акционеров. Но главнейшей причиною малой прибыльности железнодорожного хозяйства при Витте являлся быстрый рост железнодорожной сети; вновь открытые линии понижали общую доходность рельсовой сети. Происходило это отчасти потому, что строились дороги не по финансовым, а по общеэкономическим и стратегическим соображениям, отчасти же потому, что на вновь открытых линиях движение на первых порах бывает вообще слабым. Первая причина отзывалась преимущественно на казенном хозяйстве, вторая - на частном. Весьма доходные частные дороги, как Московско-Рязанская, Рязанско-Козловская и пр., разросшись в обширные сети, сделались на первых порах убыточными, потребовав от казны приплат по гарантии. Однако, не говоря уже о благодетельном влиянии расширения рельсовой сети на экономическую жизнь страны, нельзя не заметить, что за единичными исключениями железнодорожное строительство времени Витте вполне оправдалось впоследствии: не только частные дороги сделались, в виде общего правила, доходными, но и казенные линии стали окупаться и даже давать доход ранее, чем можно было на это рассчитывать. Обзор источников, на счет которых расширился обыкновенный государственный бюджет, предуказывает ответ и на второй вопрос, поставленный в начале этой статьи, - о потребностях, на удовлетворение которых пошли увеличившиеся средства казны: расширение расходов имело место, главным образом, по ведению казенного хозяйства. Этот вывод наглядно подтверждается таблицей, основанной на данных Государственного Контроля.

Ведомства, Обыкновенные В 1903 г.
произво- государственные более, чем
дившие расходы в тыс. р. в 1892 г.
расходы. 1892 г. 1903 г. в %
Высшие
государств.
учреждения 2865 3662 28
Святейший
Синод 11466 28517 130
М-во Имп.
двора 10525 15941 52
"" иностр.
дел 4753 6116 29
"" военное 236159 352420 49
"" морское 48186 113937 136
"" финанс. 120178 366382 205
Земл. и Гос.
Им. 24154 51843 114
"" внутр. дел 67624 100145 48
"" народн.
просв. 21745 39353 81
"" путей
сообщен. 67407 456427 577
"" юстиции 24506 33112 35
Управл.
тюремн.
частью 14493 16000 10
Государств.
контроль 4277 8383 96
Управл.
госуд.
коннозаводств. 1266 2077 64
Система
госуд.
кредита 251078 288714 15
Итого 910684 1883026 107

Рост расходов по Министерству финансов и в особенности по Министерству путей сообщения далеко опередил возрастание издержек по другим ведомствам. Если расходы по двум указанным министерствам исключить из итогов за оба сравниваемые года, то рост прочих издержек определится всего в 47%, или около 4,3% в год. Однако и этот рост выше, чем за предшествующее и последующее время. Немного менее половины общего итога расходов по Министерству финансов за 1903 г. приходится на казенную продажу питей. Если эти издержки исключить из общей суммы расходов по ведомству, то останется 195270 тысяч рублей, а увеличение расходов за 12 лет определится всего в 60%, то есть лишь немногим более, чем по другим ведомствам. Однако и это увеличение не относится целиком к Министерству финансов, так как по его сметам проводятся некоторые железнодорожные расходы (приплаты по гарантии), а также расходы, относящиеся до всех ведомств (например, на пенсии). Можно поэтому признать, что рост расходов по Министерству финансов был приблизительно одинаков с увеличением издержек по другим ведомствам. Главнейшими мерами финансового управления, потребовавшими увеличенного отпуска средств, были: 1) Усиление состава податной инспекции и введение ее на окраинах. Вызывалось это постепенным осложнением задач местного податного управления вообще и в особенности преобразованием промыслового обложения, реформою взимания окладных сборов с крестьян и предоставлением им льгот по выкупных платежам. 2) Усиление акцизного надзора по поводу казенной продажи вина. Мера эта потребовала до 11 миллионов рублей дополнительных ассигнований. Задачи акцизного ведомства усложнялись лишь временно, в период организации нового дела, усиление же акцизного надзора носило характер постоянной меры. Впоследствии Министерство финансов само осознало, что состав акцизного надзора преувеличен, и приступило к сокращению его. 3) Преобразование таможенной стражи в пограничную. Оно вызывалось недостаточною численностью и плохою организацией прежней стражи и увеличившеюся контрабандою вследствие повышения таможенного тарифа. Пограничной страже была придана военная организация, что значительно увеличило расходы. 4) Меры по улучшению условий торгового мореплавания, выразившиеся в создании особого управления им и в предоставлении значительных средств, частью в виде ассигнований из казны, частью в виде специальных средств на благоустройство портов и содействие мореплаванию. 5) Меры по распространению коммерческого и морского образования. Исходатайствовав в 1894 г. закон о подчинении коммерческих училищ Министерству финансов, Витте озаботился как выработкою законоположений, регулирующих коммерческое образование (важнейшее из них - положение 15 апреля 1896 г. о коммерческих учебных заведениях), так и деятельным применением их к жизни. До 1894 г. у нас было всего 8 коммерческих училищ, а с 1896 по 1902 г. их открылось 147. Кроме того, были учреждены три коммерческих института - в Киеве, Варшаве и С.-Петербурге. Витте заботился также о распространении в рабочей среде практически-технических сведений, об устройстве сельских ремесленных заведений, о художественно-промышленном и женском профессиональном образовании. Он привлек к делу коммерческого образования средства земских, городских и сословных учереждений и частных лиц. Из 31 миллиона рублей, израсходованных на сооружение и оборудование учебных заведений финансового ведомства, на казну пало лишь 11 миллионов; из 4,3 миллиона рублей ежегодного расхода на эти заведения казна несла лишь 1,4 миллиона рублей; прочие расходы были покрыты из других источников. Эта широкая деятельность по развитию коммерческого образования находится в резком контрасте с застоем учебного дела по Министерству народного просвещения. При Витте получило широкое развитие особое хозяйство, в значительной мере внебюджетное, за счет кредитных операций. В пределах этого хозяйства совершены преобразования Витте в области денежного обращения и системы государственного кредита. Денежная реформа Витте заключалась в восстановлении в России, вместо существовавшей со времени Крымской войны системы неразменных бумажных денег, металлического обращения на основе золотой валюты. Реформа эта была несколько подготовлена предшественниками Витте, при которых финансы страны постепенно упорядочились, появился активный торговый баланс, и были накоплены запасы золота, нужного для размена кредитных билетов. Накопление золота началось еще при Рейтерне , продолжалось при Бунге и сделало большие успехи при Вышнеградском , увеличившим золотой запас на 309 миллионов рублей. Средствами для накопления золота являлись взимание золотом таможенных пошлин, покровительственная система таможенного обложения, приводившая к перевесу вывоза над ввозом, наконец, кредитные и биржевые операции, из которых последние получили широкое развитие при Вышнеградском. Предшественники Витте делали и дальнейшие попытки к восстановлению металлического обращения, возбуждая вопрос о разрешении коммерческих сделок на золотую валюту, как средстве влить золото в народное обращение; но эти попытки не имели успеха. Витте сдвинул дело с мертвой точки. Остановившись после непродолжительного колебания на мысли о фиксации курса кредитного рубля, он предпринял ряд мер, направленных к укреплению курса. Для этой цели он вступил в деятельную и успешную борьбу с спекуляцией. Он начал с воздействия на русские кредитные учреждения, предупредив их, что всякое, даже косвенное содействие с их стороны игре на курс рубля признается несовместным с данным им разрешением производить коммерческие операции и с тою поддержкою, которою эти учреждения пользуются от правительства во всех их законных потребностях. Засим, в целях получения сведений об отсылаемых за границу и привозимых оттуда кредитных рублях, Витте испрошен был до 1894 г. (впоследствии продолженный до 1897 г.) закон (19 марта 1893 г.) об обложении кредитных билетов при вывозе и ввозе их "статистическою" пошлиною в 1 копейку со 100 рублей. В том же году Витте испросил полномочия по надзору за кредитными учреждениями, по удалению с русской биржи агентов иностранных банкирских фирм и по запрещению некоторых сделок на золото, направленных исключительно к получению курсовой разницы. Эти меры облегчили Витте систематические биржевые операции по поддержанию курса, который стал приобретать устойчивость. Укрепив курс, Витте перешел к дальнейшим мерам, подготовлявшим металлическое обращение. Признавая, что оно не мыслимо без того, чтобы золото не получило распространения в частном обороте, Витте вошел в Государственный совет с представлением о разрешении коммерческих сделок на золотую валюту, с платежом или золотом, или кредитными билетами по курсу. В этом представлении было, между прочим, сказано, что проектируемая мера "не предрешает вопроса об утверждении у нас золотого обращения". Под этим условием предположения Витте были одобрены Государственным советом, мнение которого было Высочайше утверждено 8 мая 1895 г. В этом законе, дабы устранить мысль о денежной реформе, не был разрешен вопрос о платежах казны золотою монетою. Между тем это было необходимо, ибо свободная наличность казны состояла из золота и не могла расходоваться, так что для покрытия расходов казны в близком будущем пришлось бы вновь выпускать кредитные билеты. Поэтому министр финансов решил принять собственною властью меры к выпуску золота в обращение. Разрешив государственному банку покупать и продавать золото по курсу, а также принимать золото на текущий счет, он дал некоторым кассам Министерства финансов уполномочие выдавать кредиторам казны, "в случае их на то согласия", часть следующих им платежей золотом по курсу 7 рублей 40 копеек кредитными за 5 рублей золотом. Эта мера дала кассам Министерства финансов повод к навязыванию публике золота, а в случае отказа от приема его - серебра, получение крупных сумм которого было сопряжено с большими неудобствами. На этой почве между чиновниками Министерства финансов и публикою часто возникали недоразумения. 6 ноября 1895 г. был издан закон о приеме золота по курсу, установленному министром финансов, во все казенные платежи. Курс был установлен в 7 рублей 40 копеек за 5 рублей золотом, но так как этот курс был неудобен для расчетов, то распоряжением по государственному банку он был изменен на 7 рублей 50 копеек. С начала 1896 г. этот курс стал применяться и к платежам, поступающим в казну. 14 марта 1896 г. Витте вошел, наконец, с представлением в комитет финансов "об исправлении денежного обращения" на основе фиксации курса кредитного рубля на уровне 1 рубль 50 копеек кредита = 1 рублю золотом. Комитет финансов отнесся к этой мере вполне сочувственно, но положение дела изменилось, когда вопрос перешел на обсуждение государственного совета. Здесь планы министра финансов встретили противодействие с двух точек зрения. С одной стороны, предположение министра финансов о девальвации кредитного рубля признавалось равносильным государственному банкротству, и притом злостному - при хорошем состоянии государственных финансов. С этой точки зрения, размен возможен лишь по номинальной цене рубля, и стремиться к размену нужно путем повышения курса рубля. Другое возражение против реформы было основано на опасении, что золото, выпущенное в обращение, уйдет за границу ввиду неблагоприятного расчетного баланса России; с реформою, следовательно, надо повременить, временно сохранив существующее положение. Дело было отложено, но вторично по существу и не обсуждалось в Государственном совете. Излагая во Всеподданнейшем докладе о росписи на 1897 г. ход подготовительных мер к денежной реформе, Витте говорил: "Основные начала законопроекта исподволь вошли уже в жизнь страны и не представляют собою ничего нового для народного хозяйства, так как размен кредитных билетов на золото по курсу 1 рубль 50 копеек кредитными за 1 рубль золотом фактически существует. Таким образом, ныне предполагается лишь закрепить то, что в сущности уже сделано, и что изменять было бы крайне вредно и даже невозможно". Соответственно изложенному взгляду, Витте уже 3 января 1897 г. испросил Высочайший указ, которым повелевалось чеканить золотую монету прежнего веса и достоинства, но с обозначением на ней цены не в 10 и 5 рублей, а в 15 рублей и 7 рублей 50 копеек. 29 августа состоялся Высочайший указ, регулирующий выпуск кредитных билетов: на сумму до 600 миллионов рублей кредитные билеты выпускаются с обеспечением, по крайней мере, половины выпуска золотом, а дальнейшие выпуски производятся под обеспечение золотом рубль за рубль. В дополнение к этим указам 27 марта 1898 г. указом установлены пределы чеканки серебра и обязательного приема его между частными лицами. Таким образом, важнейшая реформа осуществилась даже без обсуждения ее в законодательном порядке. Количество золота в народном обращении быстро возросло, достигнув в 1903 г. 750 миллионов рублей. В то же время количество кредитных билетов было сокращено до 630 миллионов. Витте вполне достиг цели: реформа его не внесла изменений в ход экономической жизни; она была уже осуществлена, а общество ее и не замечало. Этим следует объяснить, что реформа, вызывавшая ожесточенную критику и в правящих сферах, и в литературе во время ее подготовки, после осуществления встречена была гораздо более благосклонно. Остались лишь указания на непрочность реформы, но и они были опровергнуты последующими событиями: ни война с Японией, ни внутренняя смута не повели к прекращению размена. Для осуществления денежной реформы потребовались крупные средства. Они были нужны для погашения беспроцентного долга государственного казначейства государственному банку, образовавшегося в прежнее время от выпуска кредитных билетов для усиления средств казны. В 1892 г. долга этого числилось 636,9 миллионов рублей. Так как необходимым условием прочности реформы являлся выпуск кредитных билетов исключительно для потребностей торгового оборота, а не для нужд казны, то Витте признал необходимым погасить весь беспроцентный долг. Это было сделано постепенно, и погашение закончено в 1901 г. Так как расчеты казны с государственным банком производились большею частью золотом, то они дали возможность увеличения разменного фонда, обеспечивающего выпуск кредитных билетов: к 1897 г. он был доведен до 500 миллионов рублей золотом или 750 миллионов рублей в новой валюте. Вообще, в деятельности Витте как министра финансов видное место занимали кредитные операции. В начале своей деятельности он прибег к кредиту для сбалансирования росписи государственных расходов и доходов. В дальнейшем Витте уже не заключал займов для бюджетных нужд, но широко пользовался государственным кредитом: 1) для осуществления денежной реформы, 2) для замены одних займов государства другими, менее обременительными по своим условиям, и 3) для постройки казенных железных дорог и выкупа казною частных. Общая сумма государственного (%-ного) долга за время Витте возросла с 4649 миллионов рублей до 6652 миллиона рублей, то есть на 2003 миллиона рублей или на 43%, но платежи по долгам увеличились только на 15%, что объясняется как успешностью конверсионных операций Витте, так и сравнительною низкопроцентностью займов, им заключенных. Существенно изменилось за это время и соотношение между долгами на общегосударственные и железнодорожные потребности. На 1 января 1892 г. долгов первой категории было 2948 миллионов рублей или 63,4% общей суммы долгов, вторых - 1700 миллионов рублей или 36,6%. На 1 января 1903 г. долги первой категории составляли 3462 миллиона рублей или 52,2%, второй - 3190 миллиона рублей или 48,8%. Займы на общегосударственные нужды заключались Витте главным образом для конверсии государственных долгов. При этом Витте имел в виду как понижение платежей по системе кредита, так и объединение, консолидацию государственных долгов. Витте значительно сократил разнообразие государственных займов прежнего времени. Преобладающим типом государственного долга при Витте сделалась 4%-ная государственная рента. Общие результаты конверсий, обмена и выкупа займов при Витте выражаются в следующих цифрах. Вновь возникло займов - 2695 миллионов рублей, погашено - 2561 миллион рублей, долг увеличился на 134 миллиона рублей или с небольшим на 5%; в то же время получилось сбережение в платежах на 36958 тысяч рублей, что составляет 26% платежей по конвертированному долгу. Железнодорожные займы, независимо от конверсии, выпускались для постройки новых казенных дорог, для улучшения и усиления их, для выдачи ссуд частным железнодорожным обществам (главным образом, обществу Восточной Китайской дороги) и, наконец, для выкупа частных железных дорог в казну. Преобладающая часть вновь возникшего при Витте железнодорожного долга произошла от перехода в казну частных железных дорог, ибо прочие указанные потребности в значительной части покрывались общебюджетными средствами. В связи с денежною реформою подвергся преобразованию Государственный банк. Новый устав отличается от прежнего большею техническою разработанностью и вносить частные улучшения в управление банком, но оставляет по-прежнему банк в подчинении министру финансов, хотя на банк возложены были новые и широкие задачи. Деятельность Дворянского банка усилилась, между прочим, вследствие понижения до 31/2% платежей его заемщиков. Деятельность Крестьянского банка при Вышнеградском и в начале управления Витте почти замирала; но в 1895 г. для него был издан новый устав, устранивший ряд ограничений, существовавших при прежнем уставе, и разрешивший банку новую операцию - покупку земель за свой счет для перепродажи крестьянам. Эта операция разрешалась, однако, лишь временно и не иначе, как за счет собственного капитала банка, для усиления которого были установлены ежегодные отчисления из выкупных платежей. Были понижены (до 4%) и платежи заемщиков Крестьянского банка. - При Витте Министерство финансов являлось вместе с тем и Министерством торговли и промышленности, содействие которым Витте считал одной из важнейших своих задач. Он принял ряд мер для организации торговли и промышленности, содействовал улучшению соответственных отделов нашего законодательства; но наиболее значительна его деятельность в области таможенной охраны отечественной промышленности. Покровительственная система у нас прочно установилась еще со времени Бунге. При Вышнеградском в 1891 г. был издан строго покровительственный таможенный тариф. Витте держался той же системы, но еще более развил и укрепил ее. Считая благоприятный баланс по внешней торговле необходимым условием сначала для осуществления, а затем для укрепления успеха денежной реформы, Витте всеми мерами содействовал тому, чтобы привоз иностранных товаров в Россию был ниже ее вывоза. Его усилия в этом направлении в течение долгого времени не имели полного успеха вследствие сравнительно слабого развития вывоза. Россия могла вывозить, главным образом, продукты своего сельского хозяйства, но последнее в 90-х годах прошлого века находилось в трудном положении вследствие часто повторявшихся неурожаев; притом стоявшие в то время низкие цены на хлеб слабо оплачивали вывезенный хлеб. Баланс внешней торговли был благоприятен для России, кроме 1899 г., но обычный перевес вывоза над ввозом колебался в пределах от 100 до 170 миллионов рублей, что было недостаточно для покрытия заграничных платежей государства и расходов за границею русских путешественников. Только в 1901 и 1902 годах перевес вывоза над привозом достиг крупных размеров - 2261 и 320 миллионов рублей. При слабой успешности мер к увеличению русского вывоза, Витте особенно настаивал на мерах к сокращению привоза. Неоднократно касаясь во Всеподданнейших докладах о росписях вопроса о таможенном обложении, Витте признавал всю тягость его для населения империи, но считал покровительственную систему неизбежною впредь до полного укрепления русской промышленности. Витте боролся и против казенных заказов за границей, настаивая на том, чтобы эти заказы делались русским заводам. Строго следуя этому началу в области железнодорожного хозяйства, Витте достиг этим, в связи с таможенною охраною, значительного развития русской металлургической промышленности, крупный рост которой в значительной мере зависел от прилива в страну иностранного капитала, особенно бельгийского, соблазненного большей высотою в России процента прибыли сравнительно с Западной Европой. Но промышленность эта, выросшая на казенных заказах, дорого обходилась государству, увеличивая его расходы на железнодорожное строительство, и требовала постоянной поддержки. Во время промышленного кризиса конца XIX и начала ХХ столетий поддержка эта повела, между прочим, к широкой выдаче Государственным банком ссуд пошатнувшимся предприятиям; эти ссуды, принеся банку крупные убытки, мало помогли делу. Несмотря, однако, на некоторые отрицательные стороны политики поощрения отечественной промышленности, она дала довольно крупные результаты: с 1892 по 1900 год добыча чугуна и каменного угля увеличилась в 21/2 раза, нефти - в 2 раза, производство стали и железа - также в 2 раза, производство хлопчатобумажных изделий - в 11/2 раза и т. д. Таможенная политика России при Витте осложнилась заключением торговых трактатов с иностранными государствами, в которых договаривающиеся стороны делали друг другу взаимные уступки по применению таможенного тарифа. В 1893 г. был заключен договор с Францией, которым России были предоставлены льготные условия по ввозу во Францию нефтяных масел, а для многих французских товаров (всего по 52 статьям) русские таможенные ставки понижены на 10 - 25%. В 1894 г., после продолжавшейся в течение нескольких месяцев таможенной войны, заключен договор с Германией, которым были понижены для России пошлины на хлеб и другие произведения сельского хозяйства, ввозимые в Германию, а для последней был сделан ряд уступок по ввозу в Россию произведений германской промышленности. На однородных основаниях был в том же году заключен торговый договор с Австро-Венгрией, а затем и с рядом других государств. Важнейшие торговые договоры заканчивали свое действие в 1903 г., и Витте озаботился пересмотром к этому времени действовавшего таможенного тарифа, с целью создать почву для будущих соглашений. Тариф 13 января 1903 г. отличался весьма повышенными ставками; многие из них так высоки, что привоз иностранных товаров возможен лишь на основании особого соглашения. Издание этого тарифа не оказало, однако, существенного влияния на содержание последующих торговых договоров, основанием для которых послужил торговый договор с Германией, заключенный в 1904 г. по политическим соображениям, вследствие несчастной войны с Японией. Принимая близко к сердцу интересы русской промышленности, Витте в начале своего управления финансовым ведомством не уделял столько же внимания русскому сельскому хозяйству. Он смотрел на сельское хозяйство как на деятельность низшего порядка сравнительно с промышленностью. Утверждая, что Россия уже выросла из рамок земледельческого государства, Витте полагал, что возвращение ее к типу сельскохозяйственной страны было бы равносильно катастрофе. Однако впоследствии, по-видимому, под влиянием промышленного кризиса в России, Витте признал, что для успешного развития обрабатывающей промышленности нужен широкий рынок, а для создания последнего надо поднять сельское хозяйство и благосостояние занятых им народных масс. Для разрешения вопросов о способах достижения этой цели, по инициативе Витте, было образовано из представителей ведомств и особенно назначенных лиц особое совещание о нуждах сельскохозяйственной промышленности, и Витте назначен председателем его. Это совещание не дало, однако, почти никаких практических результатов из-за затруднений, возникших по крестьянскому вопросу. Вопрос этот занимал Витте уже с самого начала его управления русскими финансами, когда (в 1893 г.) он выступил в Государственном совете защитником общины и мер, направленных к ее охране. Но уже прения в Государственном совете и в частности возражения Н.Х. Бунге поколебали уверенность Витте в своей правоте. В дальнейшем он все более отклонялся от первоначальной точки зрения. С полною ясностью высказал Витте свои новые взгляды на крестьянский вопрос во Всеподданейшем докладе о росписи на 1899 г. Повторяющиеся неурожаи и испытываемые крестьянами бедствия заставляют - говорил он - обратить внимание на причины медленного упрочения хозяйственного быта крестьян. Материальные их необеспеченность не зависит от сельскохозяйственого кризиса, который имеет более значения для частновладельческого хозяйства. При разных комбинациях урожая и хлебных цен крестьянству одинаково не удалось укрепить свое хозяйственное положение. Нельзя слабые успехи крестьянского хозяйства объяснять и тягостью обложения: даже общая сумма всех уплачиваемых крестьянами сборов, государственных, земских и мирских, не превышая в среднем 2 рубля 20 копеек на душу, не составляет крупной доли крестьянских расходов. Что же касается косвенного обложения, то, не имея принудительного характера, оно не может препятствовать крестьянам достигнуть элементарного благосостояния. Недостаток образования, конечно, очень важен, но и он - не помеха для элементарного хозяйственного успеха: в конце XVIII и начале XIX веков крестьяне Западной Европы, разрешая ту самую хозяйственную задачу, которая ныне предстоит нашим крестьянам, не превосходили их по образованию. Устранив таким образом разные объяснения хозяйственного неуспеха крестьян, Витте указывает, что причину его "надо искать в неопределенности имущественных и общественных отношений крестьян, порождающей многообразные затруднения в самом распорядке ведения личного хозяйства, в наиболее выгодном распоряжении силами и средствами и в накоплении последних". Указав затем на шаткость обычая как юридической основы быта крестьян, Витте настаивает на необходимости разрешить законодательным путем главнейшие вопросы сельского устройства. Для того, чтобы принесли пользу другие меры, касающиеся экономической жизни, как-то: воспособление малоземелью, организация сельского кредита, улучшение условий сбыта произведений крестьянского хозяйства - нужно предварительно укрепить устои общих условий сельского быта. В последующих записках Витте и в заявлениях его в совещании о нуждах сельскохозяйственной промышленности содержится лишь дальнейшее развитие этих взглядов. Витте соглашается на ряд мер экономического характера: на понижение выкупных платежей, на меры по организации мелкого кредита, по изменению условий аренды земель и т. д., но настаивает на общем пересмотре узаконений о крестьянах, полагая, что без этого прочие меры не будут иметь серьезного успеха. На этом пути Витте столкнулся с препятствиями. Сословная обособленность крестьян, патриархальный характер их быта, зависимость крестьян от усмотрения администрации - все это считалось, с консервативной точки зрения, оплотом русской государственности и все это колебалось преобразовательным планом Витте - и Витте не только не добился осуществления своего плана, но и потерял место министра финансов. Витте стремился согласовать деятельность органов местного самоуправления со своими планами, но не допускал основного условия для успешной деятельности самоуправления - его самостоятельности. Поэтому меры, осуществленные под влиянием Витте по отношению к земству, носили характер ограничительный, стесняющий самостоятельность земства, и встречали противодействие земства, вследствие чего не имели успеха. Так, по закону 1895 г. перенесены на казну лежавшие ранее на земстве расходы по содержанию местных административных и судебных учреждений, с тем чтобы освобождающиеся в земских бюджетах суммы были обращены на составление дорожных капиталов, употребляемых на устройство и капитальное улучшение местных колесных дорог. Эта попытка сделать Россию, при помощи земств, проезжею не имела успеха: земское дорожное хозяйство развивалось очень слабо. В постоянном росте земских сборов Витте видел помеху своим планам облегчения прямых налогов. По его инициативе был проведен закон о предельности земского обложения (1899), причем на казну вновь были переложены некоторые земские расходы, и казна обязалась выдавать земствам пособия на случай истощения их средств. Но этот закон внес лишь стеснения в деятельность земства и административное вмешательство в нее, не остановив роста земского обложения. Витте старался также устранить неравномерность земского обложения и, ради этого, ускорить работы по оценке недвижимых имуществ. Но и эти попытки не увенчались успехом. Деятельность Витте как министра финансов вызывала в свое время резкие нарекания и критику, порою пристрастную и несправедливую. Немаловажною причиной отрицательного отношения Витте как многих сановников, так, в значительной части, и общества, были приемы и способы действий Витте, часто слишком резкие, иногда недопустимые. Ему были тесны даже те условные пределы, в которые была поставлена министерская деятельность в России до 17 октября 1905 г. Он не считался с формами, установленными для законодательных актов. Его главная реформа - денежная - была осуществлена почти всецело в административном порядке; несколько испрошенных им Высочайших повелений и указов имели целью лишь закрепить совершенное им, установить гарантии, что оно не будет сломано в будущем. Витте не стеснялся испрашивать Высочайшие повеления, предрешавшие направление законодательных дел и ограничивавшие свободу суждений Государственного совета. Случалось, что он скрывал от совета истинные свои цели для лучшего их достижения. Он не считался и с пределами своей власти, допуская давление на других министров по делам их компетенции. Понятно, что все это не могло не вызывать раздражения. Теперь, когда министерская деятельность Витте отошла в область истории, о его приемах можно судить беспристрастно. Являясь представителем старого режима, он, как человек крупный, наиболее резко отражал в своей деятельности сущность этого режима. То, что делал Витте, делали и другие, но менее заметно. С другой стороны, надо принять во внимание, что Витте являлся реформатором в такой среде и такой обстановке, которые совсем не были приспособлены для реформ: считаться со всеми формами, со всеми условностями в его глазах, да и в действительности значило бы отказаться от преобразовательных планов. Между тем некоторые из них были благодетельны для экономической жизни России и для ее финансов. Его денежная реформа подвела прочный фундамент и под государственный бюджет и кредит, и под коммерческие обороты страны. Спор против девальвации кредитного рубля, как меры несправедливой, теперь уже невозможен, ибо ход последующих событий доказал, что денежную реформу трудно было произвести на иных началах, чем произвел ее Витте. Железнодорожная политика Витте дала крупный толчок экономическому развитию России. Смело расширяя рамки государственного хозяйства, Витте являлся проводником новых начал финансового управления. Он не мало содействовал разрушению предрассудка, по которому казенное хозяйство всегда хуже частного. Общее направление, данное Витте нашему финансовому хозяйству, осталось неизменным в течение девяти лет, истекших со времени оставления им поста министра финансов. - Литература. Общее представление о всей деятельности Витте дают следующие сочинения: "Столетие Министерства финансов (1802 - 1902)", официальное издание Министерства финансов; М. Кашкаров "Финансовые итоги истекшего десятилетия"; П.П. Мигулин "Русский государственный кредит", т. III. Н. Кутлер.
Витте как политический деятель. В отличие от других правительственных деятелей старого режима, Витте имел и проводил свои самостоятельные взгляды, придавал большое значение интересам культуры и просвещения и мог вообще считаться государственным человеком в западноевропейском смысле этого слова. Он был в теории и на практике сторонником просвещенного абсолютизма, при котором министры, пользующиеся доверием верховной власти, имеют возможность беспрепятственно осуществлять самые смелые мероприятия. В своих двух записках о земстве (1899) он доказывает даже несовместимость самоуправления с самодержавием. Он верил в исключительную силу неограниченной бюрократии, пока располагал всеми ее ресурсами; он привлекал к работе, под ее руководством, общественных и научных деятелей, ставя пред ними крупные задачи, разрешение которых зависело всецело от правительства. Когда в 1902 г. назначено было, под его председательством, особое совещание о нуждах сельскохозяйственной промышленности, он расширил круг занятий совещания организаций местных комитетов и привлечением многочисленных провинциальных и столичных деятелей; собрано было огромное количество ценных материалов и сведений, изложенных потом в 58 томах, но подведение заключительных итогов не могло быть доведено до конца, так как особое совещание было внезапно объявлено закрытым 30 марта 1905 г., без ведома и участия Витте, вследствие стараний И.Л. Горемыкина и Д.Ф. Трепова . Масса работы была, таким образом, потрачена напрасно, как бы для наглядного подтверждения бесплодности всяких подобных предприятий при старом режиме. Еще более поводов для критики старого режима давала внешняя политика, вызывавшая опасные кризисы на Дальнем Востоке и направляемая с 1902 г. закулисными советчиками и предпринимателями, помимо Министерства иностранных дел. Витте одобрял мирные приобретения в Китае, способствовал проведению части сибирской железной дороги через Маньчжурию, а когда, вопреки его мнению, была проведена железнодорожная ветвь на юг, допустил большие затраты на казенные постройки в Порт-Артуре и на сооружение нового торгового порта Дальнего, настойчиво возражая, однако, против вызывающих действий относительно Японии в Корее и против проекта присоединения Северной Маньчжурии. Это способствовало внезапному увольнению его, 16 августа 1903 г., от должности министра финансов, с назначением на пост председателя комитета министров. Лишившись власти после одиннадцатилетнего управления русскими финансами, Витте усомнился в достоинствах государственного строя, который прежде казался ему нормальным для России. Русско-японская война сделала Витте доступным влиянию конституционных идей. В качестве председателя комитета министров он пытался еще совместить принцип законности с самодержавием, но выработанный в этом смысле под его руководством указ 12 декабря 1904 г. остался мертвой буквой. С устранением его от практической государственной деятельности усилилась его популярностью в русском обществе, и, когда в июне 1905 г. предстоял выбор уполномоченного для ведения мирных переговоров с Японией, то общественное мнение выдвинуло кандидатуру Витте, как самого авторитетного и выдающегося из официальных деятелей того времени. Отправившись в Америку, Витте сумел в короткое время приобрести сочувствие и уважение влиятельных кругов американского общества и народа; в совещаниях с японскими делегатами в Портсмуте, как и в предшествующих беседах и переговорах, он показал себя искусным и дальновидным дипломатом. С самого начала, ввиду явной непримиримости существенных японских требований с данными Витте инструкциями, дело соглашения казалось совершенно безнадежным; но, по предложению Рузевельта, прежде всего обсуждались те пункты, относительно которых не предвиделось принципиальных разногласий, и путем отдельных второстепенных уступок Витте благополучно довел переговоры до того, что остались только два японских требования, признанных заранее неприемлемыми: об уступке Сахалина и об уплате контрибуции. Когда Россия заявила о своем согласии уступить часть Сахалина, то Япония была поставлена пред крайне щекотливой и затруднительной дилеммой - или согласиться на мир без контрибуции, на которую сильно рассчитывали японцы, или же продолжать войну исключительно и откровенно из-за денег, что восстановило бы против Японии общественное мнение всего культурного мира. После продолжительных колебаний, отчасти под влиянием общественного мнения Америки, японское правительство отказалось от своих денежных домогательств, и мир был заключен на условиях, которых нельзя было не считать льготными. Подписание портсмутского договора 23 августа 1905 г. доставило Витте всемирную славу. Возложенная на Витте задача была признана исполненною блистательно, и рескриптом 25 сентября дарован ему титул графа. По возвращении в Россию Витте сосредоточил на себе все надежды правительства и умеренной части общества. В России стали видеть кандидата на пост руководящего министра-распорядителя, призванного осуществить коренную реформу устарелого государственного строя. В поданой им докладной записке он предлагал удовлетворить назревшие потребности и желания русского общества и восстановить внутренний мир империи на основе начал гражданской свободы и твердого правового порядка. На аудиенции 9 октября он лично объяснил и мотивировал свою программу, указывая на невозможность действовать против оппозиции военною силою. Его взгляды находили все более влиятельных сторонников по мере распространения всеобщей забастовки, и, наконец, выработанный им, при участии князя Алексея Оболенского и графа Вуича, многообещающий текст манифеста был подписан 17 октября. Это был кульминационный пункт политической карьеры Витте. Назначенный главою первого конституционного или, вернее, реформаторского министерства, он на первых же порах был поставлен в ложное положение существованием, рядом с его министерством, влияния Трепова и допущением погромов, при участии вновь учрежденного "союза русского народа". Министерство Витте было с самого момента своего основания обречено на бессилие, и попытки привлечь в его состав популярных общественных деятелей не имели серьезного значения. Сам Витте заметно изменял свою позицию, предоставив важнейший правительственный пост в государстве - пост министра внутренних дел - типическому деятелю старого режима, П.Н. Дурново . Постепенное возвращение войск с Дальнего Востока значительно повышало самочувствие власти. В то же время подготовлялись выборы в Государственную думу по сравнительно либеральному избирательному закону 11 декабря. Неблагоприятный для правительства исход этих выборов окончательно подорвал репутацию Витте в высших сферах; он оказался ненужным ни для общества, ни для правительства. Чтобы ограничить полномочия Думы и обеспечить свободу действий администрации, решено было заблаговременно, с одной стороны, составить и издать основные государственные законы, а с другой - заключить возможно более крупный заграничный заем. Витте был уволен только после того, как получена была из Парижа телеграмма о подписании договора о займе. Значение это последней финансовой услуги Витте отмечено в рескрипте 22 апреля 1906 г., положившем конец его государственной деятельности. Как виновник акта 17 октября, Витте возбудил против себя злобные нападки реакционеров и так называемых черносотенцев; с этой стороны замышлялись даже, по-видимому, покушения на его жизнь. Но он не приобрел симпатий и в либеральном лагере, где ему ставили в вину двоедушие и мстительную жестокость администрации в продолжение его номинального министерского владычества. В позднейшие годы, в своих выступлениях в Государственном совете и в полемических заявлениях в печати, Витте часто обнаруживал солидарность с дореформенными идеями, как бы с целью загладить свои прошлые грехи в глазах представителей реакции. Между тем эти мнимые грехи, связанные с введением основных элементов конституционного строя, являются на самом деле заслугой гр. Витте, обеспечивающей ему видное имя в истории. - Кроме книги "Принципы железнодорожных тарифов" (3 издание) и "Лекций" по финансам (2 издание), Витте напечатал книжку о "Национальной экономии Фридриха Листа", вышедшую в 1912 г. вторым изданием под заглавием: "По поводу национализма", с небольшим, но интересным предисловием. Витте различает здесь "национализм здоровый, убежденный, сильный, а потому не пугливый, стремящийся к охране плодов исторической жизни государства, и "национализм болезненный, эгоистичный, стремящийся, по-видимому, к той же цели, но подчиняющийся более страстям, нежели разуму, и потому нередко приводящий к результатам противоположным". К националистам первого рода он относит Бисмарка, а к националистам второго рода - Абдул-Гамида. "Первый тип, - говорит он в заключение, - более желателен для блага нашего отечества". См. Alfred Anspach "La Russie economique et l'oeuvre de M. de Witte" (II., 1904); Морской "Исход российской революции 1905 г. и правительство Носаря"; Максим Ковалевский "Портсмут", в "Вестнике Европы", 1908, июнь. Л. Слонимский.

См. также статьи:
Акимов Михаил Григорьевич ;
Александр III ;
Александр Михайлович ;
Блаватская Елена Петровна ;
Бржеский Николай Корнильевич ;
Булыгин Александр Григорьевич ;
Васильев Афанасий Васильевич ;
Вышнеградский Иван Алексеевич ;
Гапон Георгий Александрович ;
Горемыкин Иван Логгинович ;
Горький Максим ;
Гюббенет Адольф Яковлевич ;
Дубровин Александр Иванович ;
Дурново Петр Николаевич ;
Игнатьев Алексей Павлович ;
Кедрин Евгений Иванович ;
Коковцов Владимир Николаевич ;
Кофод Андрей Андреевич ;
Куропаткин Алексей Николаевич ;
Кустодиев Борис Михайлович ;
Кутлер Николай Николаевич ;
Марков Евгений Львович ;
Менделеев Дмитрий Иванович ;
Немешаев Клавдий Семенович ;
Оболенский Алексей Дмитриевич ;
Россия, разд. Технологическая наука ;
Россия, разд. Финансовое хозяйство России (период реформ в финансовом хозяйстве) ;
Тимирязев Василий Иванович ;
Трубецкой Петр Петрович ;
Философов Дмитрий Александрович ;
Цион Илья Фаддеич ;
Шипов Иван Павлович .


Вит (Вид, Волк)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вистицкие (Висцицкие) | Витали Иван Петрович
Вистингаузен (Wistinghausen, фон) | Виталий (в миру Василий Васильевич Гречулевич)
Виссарион (в миру Василий Петрович Нечаев) | Виташевский Николай Моисеевич
Висковатый Иван Михайлович | Витберг Александр Лаврентьевич
Висковатовы (Висковатые) | Витберг Федор Александрович

Вит или Вид, по прозванию Волк - неизвестный польским и литовским хроникам литовский князь, упоминаемый летописями русскими. По последним, это был сын Данила Ростиславича, внук Ростислава Полоцкого, сосланного в Грецию Мстиславом I. Вит является в Литву из Царьграда вместе с отцом и княжит, будто бы, после Миндовга , а после него - сын его Тройден . Одного сопоставления времени ссылки Ростислава (1129) и убиения Миндовга (1264) достаточно для того, чтобы оценить эту басню по достоинству (см. старое издание так называемых Воскр. летописей, I, 49). А. Э.


Вихляев Пантелеймон Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Витте Сергей Юлиевич | Вицын Александр Иванович
Витрам Федор Федорович | Вишневецкие
Витоль Иосиф Иванович | Вишневские
Витовтовы | Вишневский Викентий
Витовт | Вишневский Виктор Петрович

Вихляев Пантелеймон Алексеевич - статистик-агроном. Родился в 1869 г.; по окончании курса в петровской академии служил земским агрономом в Козлове (Тамбовской губернии), позже заведывал экономическим отделом Тверской губернской земской управы; с 1907 г. заведует статистическим отделом московской губернской земской управы. В 1901 г. в приложении к "Хозяину" вышел сборник статей Вихляева "Очерки из русской сельскохозяйственной действительности". Из тверских земских изданий Вихляеву принадлежит 2-й выпуск XIII тома статистических сведений по Тверской губернии ("Крестьянское хозяйство", изящная текстовая разработка). В изданиях главного управления неокладных сборов помещены работы Вихляева по статистике косвенных налогов. В издании "Московской губернии по местному обследованию. 1898 - 1900" Вихляев написал обширные тексты, освещающие крестьянское хозяйство Московской губернии как в отношении земледелия (т. II, 1904 - 05, и т. IV, 1907), так и в отношении промыслов (т. IV, выпуск 2, 1908). В 1906 г. напечатал брошюры "Аграрный вопрос с правовой точки зрения" и "Право на землю".


Вицын Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вихляев Пантелеймон Алексеевич | Вишневецкие
Витте Сергей Юлиевич | Вишневские
Витрам Федор Федорович | Вишневский Викентий
Витоль Иосиф Иванович | Вишневский Виктор Петрович
Витовтовы | Вишневский Димитрий Кузьмич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вицын, Александр Иванович - юрист (1833 - 1900), ученик Мейера . Окончил курс в Казанском университете по юридическому факультету; читал международное и гражданское право в казанском, потом гражданское право в СПб. университете, а также в александровском лицее и училище правоведения. В 1868 г. стал прис. поверенным в Москве; позже был председателем московского коммерческого суда. В свое время имел значение его "Очерк управления в России от Петра Великого до издания общего учреждения министерств" (Казань, 1855). Написал еще "Третейский суд по русскому праву, историко-догматическое исследование" (М., 1856); "Договор морского страхования по русскому праву" (СПб., 1864) и др. Большой заслугой Вицына было издание "Чтений Д.И. Мейера по гражданскому праву" (5-е изд., М., 1873).

См. также статьи:
Мейер Дмитрий Иванович ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Наука гражданского судопроизводства .


Вишневецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вицын Александр Иванович | Вишневские
Вихляев Пантелеймон Алексеевич | Вишневский Викентий
Витте Сергей Юлиевич | Вишневский Виктор Петрович
Витрам Федор Федорович | Вишневский Димитрий Кузьмич
Витоль Иосиф Иванович | Вишняков Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вишневецкие, князья - угасший древний литовско-русский род; писались также князьями Корибут-Вишневецкими, по происхождению от Корибута-Дмитрия, сына великого князя Литовского Ольгерда Гедиминовича . Правнук Корибута-Дмитрия, Солтан, основавший по сказанию замок Вишневец, первый начал именовать себя князем Корибут-Вишневецким. Брат Солтана, Василий, имел сына Михаила, который и стал родоначальником князей Вишневецких. От сыновей Михаила, Ивана и Александра произошли две линии князей Вишневецких, из которых вторая пресеклась на польском короле Михаиле (умер в 1673 г.), а первая - на князе Михаиле Сервации, гетмане литовском (умер в 1744 г.). Первая линия дала следующих замечательных деятелей. Димитрий Иванович, знаменитый воин, любимый вождь казаков, воспетый в народных южнорусских песнях под именем Байды, был грозой татар. Когда польский король запретил ему беспокоить татар и вмешиваться в дела Молдавии, он в 1557 г. предложил свои услуги царю Иоанну Грозному . Последний вызвал его в Москву, дал ему в поместье г. Белев и поручил ему командование отрядом. В 1563 г. князь Димитрий бежал из Москвы. В это время молдавские бояре, недовольные своим господарем Стефаном IX, призвали к себе Димитрия. Престарелый князь, с немногочисленной дружиной, отправился в Молдавию, но был взят в плен и предан мучительной казни в Константинополе (1564). Народная песня о мученической смерти его напечатана в "Сборнике украинских песен" Лисенка (выпуск 3). Брат Димитрия, князь Константин Иванович, староста житомирский, присягая в 1569 г. на унию Литвы с Польшей, от имени всех волынских магнатов просил короля не принуждать их к другой вере. Но сын его, князь Константин Константинович (1564 - 1641), воевода чермнорусский, староста кременецкий, по убеждению иезуитов, перешел в 1595 г. в латинство. Он принял ревностное участие в Лжедмитрии I , познакомил его с своим свояком Юрием Мнишеком и, собрав вольницу, последовал за ним в Россию. Когда самозванец погиб, князь Константин был отпущен в Польшу, но оттуда вторично привел отряд войска и действовал с ним при осаде Троицко-Сергиевской лавры, а потом участвовал в походе королевича Владислава. Последний представитель этой линии и всего рода князей Вишневецких, Михаил Серваций, родился в 1680 году, в свое время был известен как писатель в стихах и прозе. К второй линии князей Вишневецких принадлежат: 1) князь Адам Александрович, большой ревнитель православия; у него жил Отрепьев и впервые выдал себя за Дмитрия. Князь Адам признал его царевичем и представил князю Константину Константиновичу . 2) Иеремия-Михаил, староста перемышльский, каневский и прасмыцкий, воевода русский, знаменитейший из князей Вишневецких, родился в 1612 г., умер в 1651 году. Родители его были православные, а мать его Раина Могилянка (урожденная молдавская княжна, двоюродная сестра киевского митрополита Петра Могилы ) отличалась даже особенною приверженностью к православию; она клятвой обязала сына не изменять своей вере, но Иеремия не сохранил завета матери. Получив образование у иезуитов во Львове, он в 1631 г. перешел в католичество и с жаром принялся вводить латинство в своих обширных владениях. Знаменитый воин, он отличался высокомерием и необычайной жестокостью. Когда вспыхнуло восстание Хмельницкого , Вишневецкий явился главным оплотом Польши и почти на одни собственные средства вел войну, в которой обе стороны выказывали одинаковое ожесточение. После победы под Берестечком Иеремия внезапно скончался. 3) Сын Иеремии, Михаил, избран был в 1669 г. на польский престол, но четырехлетнее царствование его не было счастливо. При нем заключен был с Россией Андрусовский мир, а для соглашения с казаками учреждена была в 1670 г. комиссия в г. Остроге. Решения этой комиссии вынудили гетмана Дорошенко окончательно отдаться в подданство турецкого султана. Весною в 1672 году многочисленное турецкое войско вторглось в Подолию и, под начальством самого султана Магомета IV, овладело Каменец-Подольским. С турками заключен был позорный бучацкий мир (1672), но он не был подтвержден Речью Посполитой, и война с турками возгорелась снова. Спеша к войску, собравшемуся против турок под Хотином, король Михаил умер во Львове, 10 ноября 1673 г., всего 33 лет от роду. По смерти Михаила Сервация и прекращения рода Вишневецких, имения их перешли сперва к Огинским и Замойским, а затем к Плятеру, Пржездзецким , Бржостовским и Виельгорским. Ср. А. Длугопольский "Вишневец и его князья" ("Вестник Западной России", 1868, книги 6 - 8); A. Boniecki "Poczet rodow w wielkiem ksiestwie litewskiem w XV i XVI wieku" (Варшава, 1887).

См. также статьи:
Гедиминовичи ;
Оболенские ;
Хмельницкий Тимофей (Тимош) .


Вишневские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вишневецкие | Вишневский Викентий
Вицын Александр Иванович | Вишневский Виктор Петрович
Вихляев Пантелеймон Алексеевич | Вишневский Димитрий Кузьмич
Витте Сергей Юлиевич | Вишняков Александр Васильевич
Витрам Федор Федорович | Вишняков Александр Григорьевич

Вишневские. - Существует целый ряд дворянских родов Вишневских, шляхетского происхождения, записанных в VI и I части родословных книг губерний: Виленской, Волынской, Гродненской, Ковенской, Минской, Могилевской и Подольской. Записанные по великорусским губерниям, Вишневские - более позднего происхождения. Потомки черниговцев Кондратия и Василия Кондратьевича Вишневских, живших в XVII веке, внесены в III часть родословной книги Курской губернии. В. Р-в.


Вишневский Викентий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вишневские | Вишневский Виктор Петрович
Вишневецкие | Вишневский Димитрий Кузьмич
Вицын Александр Иванович | Вишняков Александр Васильевич
Вихляев Пантелеймон Алексеевич | Вишняков Александр Григорьевич
Витте Сергей Юлиевич | Вишняков Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вишневский (Викентий) - русский астроном, бывший академик и профессор С.-Петербургского университета, родился в 1781 г. В 1804 г. Вишневский был избран в адъюнкты академии и работал в начале вместе с Шубертом на обсерватории Академии Наук. Вишневский обладал необыкновенною остротою зрения, он наблюдал в Петербурге большую комету 1807 г. еще в марте 1808 г., следовательно, целый месяц после того, как все астрономы Европы потеряли ее из виду. Но наблюдениям на обсерватории Вишневский мог посвящать лишь зимние месяцы, остальное же время года он проводил в экспедициях по России с целью определения географического положения важнейших пунктов ее. Вишневский начал свои путешествия в 1806 г. и закончил в 1815 г., причем проехал от Либавы до Екатеринбурга (40° по долготе) и от Мезени до горы Эльбрус на Кавказе (22°,5 по широте), определив с возможною точностью и тщательностью положение около 250 пунктов, в число которых вошли почти все губернские города. Для определения широты и времени Вишневский пользовался секстантом Troughton'a и двумя карманными хронометрами. Долготы 17 основных точек Вишневский вывел из наблюдений покрытий звезд Луною и нескольких затмений Солнца, долготы же остальных точек были определены перевозкою хронометров. Кроме упомянутых выше наблюдений кометы в 1807 г., Вишневский наблюдал еще комету в 1811 г. в Новочеркасске с 31 июля по 17 августа 1812 г. (н. ст.), опять-таки тогда, когда все другие астрономы не могли ее даже отыскать. Вишневский умер, достигнув преклонных лет. Пулковская обсерватория почтила память знаменитого астронома-путешественника, поместив портрет Вишневского (писанный Чумаковым в 1854 г.) в одном из своих залов. А. Ж.

См. также статьи:
Россия, разд. География .


Вишневский Виктор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вишневский Викентий | Вишневский Димитрий Кузьмич
Вишневские | Вишняков Александр Васильевич
Вишневецкие | Вишняков Александр Григорьевич
Вицын Александр Иванович | Вишняков Иван
Вихляев Пантелеймон Алексеевич | Вишняков Николай Петрович

Вишневский, Виктор Петрович - писатель (1804 - 85), протоиерей, магистр Московской духовной академии; в казанской академии преподавал чувашский и черемисский языки. Кроме магистерской диссертации "Рассуждение о действительной нужде и важности звания и избрания пастырей по известному чину и порядку" (против квакеров, напечатал в "Трудах воспитанников московской академии 1836 г.", Москва, 1828 - 29), Вишневскому принадлежат: "Начертание правил чувашского языка со словарем"; "О религии некрещеных черемис; из записок миссионера" (1856; перевел на французский язык, СПб., 1859) и др. - См. П. Знаменский "История Казанской духовной академии" (выпуск I и II).


Вишневский Димитрий Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вишневский Виктор Петрович | Вишняков Александр Васильевич
Вишневский Викентий | Вишняков Александр Григорьевич
Вишневские | Вишняков Иван
Вишневецкие | Вишняков Николай Петрович
Вицын Александр Иванович | Владимир (в миру Василий Никифорович Богоявленский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вишневский, Димитрий Кузьмич - писатель (родился в 1871 г.); окончил киевскую духовную академию. Главные труды Вишневского: "Киевская академия в первой половине XVIII столетия" (Киев, 1903; магистерская диссертация); "Общее направление образования в киевской академии в первой половине XVIII столетия" (Киев, 1904).

Назад Вперед


Вишняков Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вишневский Димитрий Кузьмич | Вишняков Александр Григорьевич
Вишневский Виктор Петрович | Вишняков Иван
Вишневский Викентий | Вишняков Николай Петрович
Вишневские | Владимир (в миру Василий Никифорович Богоявленский)
Вишневецкие | Владимир (в миру Василий Степанович Никольский)

Вишняков, Александр Васильевич - писатель (родился в 1877 г.). Учился в Казанской духовной академии. Главные труды Вишнякова: "Император Юлиан Отступник и литературная полемика с ними святого Кирилла, архиепископа александрийского, в связи с предшествующей историей литературной борьбы между христианами и язычниками" (Симбирск, 1908; магистерская диссертация); "Вопрос о возможности априорных познаний по воззрениям Лейбница и Локка" ("Вера и Разум", 1902); "Очерки религиозной жизни Запада" ("Православный Собеседник", 1904); "Очерки современной французской школы" ("Русская Школа", 1912).


Вишняков Александр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вишняков Александр Васильевич | Вишняков Иван
Вишневский Димитрий Кузьмич | Вишняков Николай Петрович
Вишневский Виктор Петрович | Владимир (в миру Василий Никифорович Богоявленский)
Вишневский Викентий | Владимир (в миру Василий Степанович Никольский)
Вишневские | Владимир (в миру Василий Федорович Алявдин)

Вишняков, Александр Григорьевич - русский публицист и историк, родился в 1836 г., писавший также под псевдонимом А. Вескинского, сенатор с 1891 г. Свои исторические труды он посвящал, главным образом, исследованию раскола и истории русской духовной литературы. Много статей на эти темы напечатано им в журналах "Православное Обозрение", "Дух Христианина" и "Книжный Вестник". Отдельно издал в 1865 г. "Странники или бегуны" (Москва).


Вишняков Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вишняков Александр Григорьевич | Вишняков Николай Петрович
Вишняков Александр Васильевич | Владимир (в миру Василий Никифорович Богоявленский)
Вишневский Димитрий Кузьмич | Владимир (в миру Василий Степанович Никольский)
Вишневский Виктор Петрович | Владимир (в миру Василий Федорович Алявдин)
Вишневский Викентий | Владимир (в миру Всеволод Владимирович Путята)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вишняков, Иван - портретист и религиозный живописец времен императрицы Елизаветы Петровны . В 1748 г. живописцы Антропов и Поспелов писали под его руководством плафоны Аничкова дворца. В 1740 - 41 годах Вишняков работал по украшению Зимнего дворца. В 1743 г. ему заказан большой портрет императрицы Елизаветы в рост (находится в Сенате). В 1747 - 49 годах писал под руководством Валериани украшения для Зимнего дворца. В музее Александра III находятся писанные им портреты детей Фермор .

См. также статьи:
Бельский Алексей Иванович ;
Россия, разд. Архитектура, живопись и гравирование .


Вишняков Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вишняков Иван | Владимир (в миру Василий Никифорович Богоявленский)
Вишняков Александр Григорьевич | Владимир (в миру Василий Степанович Никольский)
Вишняков Александр Васильевич | Владимир (в миру Василий Федорович Алявдин)
Вишневский Димитрий Кузьмич | Владимир (в миру Всеволод Владимирович Путята)
Вишневский Виктор Петрович | Владимир (в миру Иван Петров)

Вишняков, Николай Петрович - гебраист, протоиерей, магистр Санкт-Петербургской духовной академии (1841 - 1911). Его главные труды: "О происхождении Псалтири" (магистерская диссертация, СПб., 1875); "Толкование на Псалтирь" (СПб., 1882 - 91).


Виардо Полина (Viardot-Garcia)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Взовские | Виббе Филипп Филиппович
Взметневы | Вигант (Вигальт, Вигунт)
Вешняковы | Вигель Филипп Филиппович
Вешняков Федор Владимирович | Вигилянский Петр Борисович
Вешняков Игнатий Михайлович | Видеман Фердинанд Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виардо (Viardot-Garcia), Полина - знаменитая певица и автор многих музыкальных произведений, дочь певца Мануэля Гарсиа, сестра знаменитой Малибран. Родилась 6 июля 1821 г. в Париже, пению училась у своего отца, фортепианной игре - у Листа, композиции - у Рейха. Обладая великолепным меццо-сопрано чрезвычайно обширного диапазона и большим сценическим талантом, Виардо с 1837 г. стала выступать в концертах, а через два года сразу завоевала себе выдающееся положение на лондонской и парижской оперных сценах, отличаясь, главным образом, в репертуаре России. В 1840 г. она вышла замуж за Луи Виардо, а в следующие годы посетила Мадрид, Вену, Берлин, Эдинбург, Дублин, Лондон, Москву, Петербург (1843), везде имея блестящий успех. В Петербурге она познакомилась с Тургеневым , ставшим навсегда ее другом и связавшим свою судьбу с жизнью Виардо и ее семьи. В 1849 г. она создала партию Фидес в "Пророке" Мейербера, в 1851 г. - заглавную партию в "Сафо" Гуно. В 1860 г. она имела громадный успех в возобновленной старинной опере Глюка "Орфей". Написала три комические оперы на либретто Тургенева ("L'ogre", "Le dernier magicien", "Trop de femmes"), серию романсов на французские тексты, двенадцать романсов - на русские (слова Пушкина , Фета , Тютчева , Лермонтова , Кольцова ), переложила для пения шесть мазурок Шопена. Покинув сцену в 1863 г., Виардо выступала в концертах, часто исполняя произведения русских композиторов (благодаря ей, между прочим, на западе заговорили о Чайковском ). Под ее руководством получил музыкальное воспитание целый ряд русских и иностранных певиц. Талантливая певица, композиторша, пианистка, прекрасная рисовальщица, увлекательная собеседница, превосходно владевшая несколькими европейскими языками, трудолюбивая, многосторонняя, энергичная и бодрая, она была достойной подругой Тургенева. Многие считают ее злым началом в жизни нашего писателя; но она, по-видимому, имела право сказать: "Вы, русские, не знаете, насколько вы обязаны мне, что Тургенев продолжает писать и работать. Ни одна строка Тургенева с давних пор не попадала в печать прежде, чем он не знакомил меня с нею". В доме Виардо Тургенев и умер, оставив ей значительную часть своего состояния, в том числе кольцо-талисман Пушкина и медальон с волосами великого поэта, которые она возвратила в Россию. Ее переписка с Тургеневым издана еще не вся. Умерла Виардо в Париже в 1910 г.; три ее дочери известны как артистки-певицы, а сын ее, Поль, - как талантливый скрипач. - См.: "Письма И.С. Тургенева к Полине Виардо" (Москва, 1900); И.С. Тургенев "Неизданные письма к госпоже Виардо и его французским друзьям" (Москва, 1900); письма Тургенева к ней в "Новом Времени" 1906 г., "Cosmopolis" 1906 г., "Русских Ведомостях", "Вестнике Европы" 1911 г.; Н. Гутьяр "И.С. Тургенев и семейство В.-Гарсиа" ("Вестник Европы", 1908); Ivan Tourgueneff, "Lettres a madame V.", publiees et annotees par E. Halperine-Kaminsky (П., 1907). Н. Л.

См. также статьи:
Алябьев Александр Александрович ;
Верстовский Алексей Николаевич ;
Гальперин-Гаминский Илья Данилович ;
Гарсиа ;
Пушкин Александр Сергеевич ;
Россия, разд. Светская музыка (XIX век) ;
Тургенев Иван Сергеевич .


Виельгорский Матвей Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виельгорские (графы Матвей и Михаил Юрьевичи) | Виельгорский Михаил Юрьевич
Видеман Фердинанд Иванович | Виельгорский Юрий Михайлович
Вигилянский Петр Борисович | Викторин (в миру Валентин Дмитриевич Любимов)
Вигель Филипп Филиппович | Викторов Алексей Егорович
Вигант (Вигальт, Вигунт) | Викторова Марья Александровна (урожденная Макулова)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виельгорский Матвей Юрьевич - см. в статье Виельгорские (графы Матвей и Михаил Юрьевичи) .

См. также статьи:
Веневитинов Михаил Алексеевич ;
Гоголь Николай Васильевич ;
Россия, разд. Светская музыка (XIX век) ;
Соллогуб Владимир Александрович .


Виельгорский Юрий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виельгорский Михаил Юрьевич | Викторин (в миру Валентин Дмитриевич Любимов)
Виельгорский Матвей Юрьевич | Викторов Алексей Егорович
Виельгорские (графы Матвей и Михаил Юрьевичи) | Викторова Марья Александровна (урожденная Макулова)
Видеман Фердинанд Иванович | Виленкин Николай Максимович
Вигилянский Петр Борисович | Вилинбаховы (Виленбаховы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виельгорский (граф Юрий Михайлович) - сенатор, родился в 1753 году; был польским посланником при дворе Екатерины II ; в 1786 г. перешел на русскую службу, был камергером, гофмаршалом, а с 1800 г. - сенатором. Любил литературу и искусства, сам был музыкантом и одним из учредителей с.-петербургского филармонического общества. Между драматическими сочинениями его наибольшим успехом пользовалась "Olympie". Последнее время жизни он занимался сочинением "О воспитании российского дворянского юношества". Умер в 1807 г., не успев напечатать своих сочинений.

См. также статьи:
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Флери Виктор Иванович .


Владимирко Володаревич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир-Петр Игоревич | Владимиров Владимир Дмитриевич
Владимир-Иван Василькович | Владимиров Леонид Евстафьевич
Владимир-Епифаний Глебович | Владимиров Михаил Владимирович
Владимир-Димитрий Рюрикович | Владимиров Петр Владимирович
Владимир-Димитрий Константинович | Владимирский Александр Поликарпович

Владимирко Володаревич - см. Владимир Володаревич .


Владимиров Владимир Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимирко Володаревич | Владимиров Леонид Евстафьевич
Владимир-Петр Игоревич | Владимиров Михаил Владимирович
Владимир-Иван Василькович | Владимиров Петр Владимирович
Владимир-Епифаний Глебович | Владимирский Александр Поликарпович
Владимир-Димитрий Рюрикович | Владимирский Виктор Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимиров, Владимир Дмитриевич - хирург, главный врач пензенской губернской земской больницы (умер в 1903 г.). Им напечатано много работ, преимущественно по хирургии: "Об уранопластике" (в "Трудах казанского общества врачей", 1870 - 71 г.); "О лечении холеры" (ibid., 1871); "Об инородных телах в мочевом пузыре"; "Несколько новых остеопластических операций на нижней конечности" (диссертация, Казань, 1872; дополнение к ней в "Протоколах IV съезда русских врачей и естествоиспытателей"). Громкую известность Владимиров приобрел чрезвычайно остроумной операцией, предложенной им при некоторых страданиях задней части стопы, которые до него устранялись ампутацией: пораженные части иссекаются клиновидным разрезом, а оставшаяся здоровая передняя часть распрямляется и сшивается к поверхностям распила обеих голенных костей, так что искусственно образуется так называемая "лошадиная нога". После предварительных опытов на трупе, Владимиров произвел ее с блестящим успехом на больном. Операция, однако, скоро была совершенно забыта. В 1880 г. профессор хирургии в Кенигсберге Микулич , не зная о способе Владимирова, произвел на одном больном операцию, почти не отличавшуюся от операции, предложенной Владимировым. После заявлений русских хирургов за Владимировым был признан приоритет изобретения этой операции; с 1885 г. она называется Владимирово-Микуличевскою и под этим названием известна в хирургии.

См. также статьи:
Микулич-Радецкий Иван (Mikulicz-Radecki) .


Владимиров Леонид Евстафьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимиров Владимир Дмитриевич | Владимиров Михаил Владимирович
Владимирко Володаревич | Владимиров Петр Владимирович
Владимир-Петр Игоревич | Владимирский Александр Поликарпович
Владимир-Иван Василькович | Владимирский Виктор Александрович
Владимир-Епифаний Глебович | Владимирский Федор Стратоникович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимиров, Леонид Евстафьевич - криминалист. Родился в 1845 г., окончил курс в Харьковском университете; защитил магистерскую диссертацию "О значении врачей-экспертов в уголовном процессе" (Харьков, 1869, 2-е издание, СПб., 1870) и докторскую "Суд присяжных. Условия действия суда присяжных и метод разработки доказательств" (Харьков, 1873); до 1892 г. состоял в Харьковском университете профессором уголовного права. В 1893 г. вступил в сословие московских присяжных поверенных. Другие его сочинения: "Учение об уголовных доказательствах" (Харьков, 1881; 3-е издание, СПб., 1910), "Учебник русского уголовного права", часть общая (Харьков, 1889); "Защитительные речи и публичные лекции" (Москва, 1892); "Психологическое исследование в уголовном суде" (ib., 1902); "Уголовный законодатель, как воспитатель народа" (ib., 1903); "Алексей Степанович Хомяков и его этико-социальное учение" (ib., 1904); "Правовое творчество", "Курс уголовного права" (I том, ib., 1907); "Учебник законоведения" (СПб., 1911); "Advocatus Miles. Пособие для уголовной защиты" (СПб., 1911). Под его руководством студентами юридического факультета изданы "Таблицы преступлений или наказаний по русскому законодательству". В настоящем словаре ему принадлежит статья о Бентаме.

См. также статьи:
Кони Анатолий Федорович ;
Россия, разд. Наука уголовного процесса ;
Россия, разд. Основные черты современного русского уголовного права ;
Россия, разд. Уголовное право .


Владимиров Михаил Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимиров Леонид Евстафьевич | Владимиров Петр Владимирович
Владимиров Владимир Дмитриевич | Владимирский Александр Поликарпович
Владимирко Володаревич | Владимирский Виктор Александрович
Владимир-Петр Игоревич | Владимирский Федор Стратоникович
Владимир-Иван Василькович | Владимирский-Буданов Михаил Флегонтович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимиров, Михаил Владимирович - композитор. Родился в 1870 г. Учился в петербургской консерватории. Дирижировал (1898 - 1910) симфоническими концертами гр. А.Д. Шереметева и многими другими. Ему принадлежат: вальсы, увертюра, кантата, сюита, марши, музыкальная картина "Отечественная война 1812 г." Как инструментатор своих и многих чужих произведений, выказал не только технические знания, но и вкус.

Назад Вперед


Владимиров Петр Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимиров Михаил Владимирович | Владимирский Александр Поликарпович
Владимиров Леонид Евстафьевич | Владимирский Виктор Александрович
Владимиров Владимир Дмитриевич | Владимирский Федор Стратоникович
Владимирко Володаревич | Владимирский-Буданов Михаил Флегонтович
Владимир-Петр Игоревич | Владислав II
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимиров, Петр Владимирович - историк литературы. Родился в 1854 г. Окончил курс в Казанском университете. Защитил магистерскую диссертацию: "Великое Зерцало" и докторскую: "Доктор Франц. Скорина", состоял профессором Киевского университета. Другие труды его: "Очерки из истории общественного движения на севере России во второй половине XVII века" ("Журнал Министерства Народного Просвещения", 1879), "К исследованию о Великом зерцале" (Казань, 1885), "Обзор южнорусских и западнорусских памятников письменности от XI до XVII столетия" (Киев, 1890), "Начало славянского и русского книгопечатания в XV - XVI веках" (Киев, 1894), "Слово о Полку Игореве" (ib., 1894, 1 выпуск), "Введение в историю русской словесности. Из лекций и исследований" (ib., 1896), "Пятидесятилетие мыслей об истории русского языка" (ib., 1899), "Научное изучение апокрифов", "Отношение к Пушкину русской критики" (ib., 1899).

См. также статьи:
Богатыри ;
Лермонтов Михаил Юрьевич ;
Никита Кожемяка ;
Пушкин Александр Сергеевич ;
Радищев Александр Николаевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Скорина Франциск (Георгий) ;
Срезневский Измаил Иванович .


Владимирский Александр Поликарпович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимиров Петр Владимирович | Владимирский Виктор Александрович
Владимиров Михаил Владимирович | Владимирский Федор Стратоникович
Владимиров Леонид Евстафьевич | Владимирский-Буданов Михаил Флегонтович
Владимиров Владимир Дмитриевич | Владислав II
Владимирко Володаревич | Владислав III Варненчик

Владимирский, Александр Поликарпович - духовный писатель (1821 - 1906), протоиерей, магистр Казанской духовной академии; был профессором богословия, логики и психологии в Казанском университете. Напечатал: "Защита Моисеева Пятикнижия" ("Православный Собеседник", I, II и III), "Был ли апостол Иоанн в Эфесе?" (ibid., 1872, III), "Древность человека" (ib., 1872, I), "Клинообразные надписи в отношении к библейской ветхозаветной истории" (ib., 1873, III). - "Пятидесятилетний юбилей протоиерея А.П. Владимирского" (Казань, 1897); профессор А. Царевский , "Александр Поликарпович Владимирский" (Казань, 1906).


Владимирский Виктор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимирский Александр Поликарпович | Владимирский Федор Стратоникович
Владимиров Петр Владимирович | Владимирский-Буданов Михаил Флегонтович
Владимиров Михаил Владимирович | Владислав II
Владимиров Леонид Евстафьевич | Владислав III Варненчик
Владимиров Владимир Дмитриевич | Владислав IV
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимирский (Виктор Александрович) - писатель. Родился в 1812 г.; воспитывался в сиротском военном доме, а затем в СПб. университете. Был членом новгородского губернского комитета об улучшении быта помещичьих крестьян, позже - почетным мировым судьей Белозерского уезда, земским гласным от крестьян, почетным смотрителем белозерских училищ. В литературе участвовал с 1830-х годов корреспонденциями, заметками и статьями по общественным вопросам. Ему принадлежит ряд пьес: "Больные здоровяки", комедия (СПб., 1866); "Будущая любовь", драма (СПб., 1867); "Чудачка", комедия (СПб., 1869); "Слуга" (СПб., 1865); "Современные труженики" (СПб., 1872); "Кого любят, того и губят" (СПб., 1874); "Телеграфистка" и пр. Затем по сельскому хозяйству он написал: "Об уходе за огородами и овощами у крестьян северных губерний (СПб., 1854); "Обозрение современного хозяйства России" (СПб., 1874). В 1872 - 77 годах он был одним из издателей "Петербургского Листка". Умер в 1877 г., распорядившись перед смертью простить долги крестьянам своего имения. - Владимирский, Александр Викторович, сын его, состоит издателем "Петербургского Листка" с 1877 г.; при нем газета праздновала в 1889 г. 25-летний юбилей. М. М.

См. также статьи:
Майков Владимир Николаевич ;
Россия, разд. Светская музыка (доисторический и древний период) .


Владимирский Федор Стратоникович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимирский Виктор Александрович | Владимирский-Буданов Михаил Флегонтович
Владимирский Александр Поликарпович | Владислав II
Владимиров Петр Владимирович | Владислав III Варненчик
Владимиров Михаил Владимирович | Владислав IV
Владимиров Леонид Евстафьевич | Владислав-Ягайло (Ягелло)

Владимирский, Федор Стратоникович - писатель (родился в 1875 г.). Окончил Московскую духовную академию. Главные труды его: "Антропология и космология Немезия, епископа Емесского" (Житомир, 1912, магистерская диссертация), "Книга Притчей Соломоновых, ее происхождение, характер и изъяснение" (Почаев, 1904), "Современный пессимизм и ветхозаветное учение о суетности всего земного" (Харьков, 1905), "Психологическое доказательство бытия Божия" (Почаев, 1904), "Гипнотизм и внушение пред судом науки и религии" (Харьков, 1906), "Сервилизм и либерализм в воспитании" (1902), "Св. Иоанн Златоуст как христианский мыслитель и экзегет" ("Вера и Церковь", 1907).


Владимирский-Буданов Михаил Флегонтович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимирский Федор Стратоникович | Владислав II
Владимирский Виктор Александрович | Владислав III Варненчик
Владимирский Александр Поликарпович | Владислав IV
Владимиров Петр Владимирович | Владислав-Ягайло (Ягелло)
Владимиров Михаил Владимирович | Владиславич-Рагузинский Савва Лукич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимирский-Буданов, Михаил Флегонтович - известный историк и юрист. Родился в 1838 г.; окончил курс в университете святого Владимира по историко-филологическому факультету. Национальное движение, происходившее в юго-западном крае, и общеславянские идеи, занимавшие южнорусскую интеллигенцию, побудили Владимирского-Буданова обратить внимание на польское право, сравнительно с общеславянским. Он написал, преимущественно на основании неизданных актов киевского центрального архива, "Немецкое право в Польше и Литве" (напечатал в 1868 г. в "Журнале Министерства Народного Просвещения") и получил за эту диссертацию степень магистра. В 1870 г. он начал в ярославском юридическом музее чтение общего курса по истории русского права, в который включил и право западнорусское. В это же время он предпринял издание своей "Хрестоматии по истории русского права" (1-е издание, Ярославль, 1872 - 75, 5-е издание 1-го выпуска, Киев, 1899; 4-е издание 2-го и 3-го выпуска, Киев, 1901 и 1908). Темой его докторской диссертации послужило отношение государства к народному образованию в России со времени Петра Великого (Ярославль. 1874). В 1875 г. он перешел в Киев на кафедру истории русского права. Состоит главным редактором в киевской временной комиссии для разбора древних актов и председателем исторического общества Нестора-летописца. В 1903 г. избран членом-корреспондентом Академии Наук. Другие главнейшие труды и издания Владимирского-Буданова: "Государство и народное образование в России с XVII в." (СПб., 1874); "Земские соборы в Московском государстве" ("Киевские Университетские Известия", 1875); "Уложение и Литовский статут" ("Сборник Государственных знаний", т. VI); "Неизданные законы юго-западных славян. Законник города Каствы и закон общины Вепринской" ("Журнал Министерства Народного Просвещения", 1881); "История Императорского университета святого Владимира", т. I: "Университет святого Владимира в царствование императора Николая Павловича" (Киев, 1884); "Обзор истории русского права" (Киев, 1-е издание, 1886; значительно переработанное 6-е издание, 1909); "Передвижение южнорусского населения в эпоху Богдана Хмельницкого" ("Киевская Старина", 1888, № 7); "Очерки из истории литовско-русского права" ("Чтения в историческом обществе Нестора летописца", книга 3, 4 и 7, Киев, 1889 - 93); "Формы крестьянского землевладения в литовско-русском государстве XVI в." ("Киевский Сборник в помощь пострадавшим от неурожая", Киев, 1892). Из критических статей, помещенных Владимирским-Будановым в "Киевских Университетских известиях" и в "Сборнике Государственных знаний", особенно выдаются "Новые исследования о боярской думе", где впервые проведен взгляд на боярскую думу как на аристократический элемент в составе государственной власти древней Руси. С 1887 г. Владимирский-Буданов заведует изданием "Актов о заселении Юго-Западной России" ("Архив Юго-Западной России", ч. VII). К первому тому этого издания, составленному профессором Антоновичем, Владимирский-Буданов написал предисловие; второй том весь им составлен, третий - совместно с Щербиной . К "Актам о землевладении в Юго-Западной России" им составлено обширное предисловие о "церковных имуществах в Юго-Западной России XVI в." (ч. VIII, т. IV). Ему же, совместно с П.Г. Виноградовым принадлежит редакция "Сборника законодательных памятников древнего западноевропейского права" (вышли 3 выпуска, Киев, 1906 - 08). Полный список трудов Владимирского-Буданова по 1904 г. см. в "Сборнике статей по истории права, посвященных М.Ф. Владимирскому-Буданову" (Киев, 1904).

См. также статьи:
Беляев Иван Дмитриевич ;
Брадке Егор Федорович ;
Василенко Николай Прокофьевич ;
Дьяконов Михаил Александрович ;
Егоров Дмитрий Николаевич ;
Игорь Рюрикович ;
Митьковы (К.А. и А.К.) ;
Неволин Константин Алексеевич ;
Олег ;
Россия, разд. История личного права и современное русское право лиц ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Современное русское гражданское право .


Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир (Каллиграф) | Владимир Андреевич (князь Дорогобужский)
Владимир (в миру Филарет Синьковский) | Владимир Андреевич (удельный князь Старицкий и Верейский)
Владимир (в миру Иосиф Иванович Благоразумов) | Владимир Андреевич Храбрый
Владимир (в миру Иван Петров) | Владимир Володаревич (Владимирко)
Владимир (в миру Всеволод Владимирович Путята) | Владимир Давидович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир Александрович - великий князь, генерал от инфантерии, генерал-адъютант, член Государственного совета, сенатор, третий сын императора Александра II . Родился 10 апреля 1847 г., умер 4 февраля 1909 г. Во время войны 1877 - 78 годов командовал 12-м корпусом и состоял на левом фланге восточного или рущукского отряда Наследника Цесаревича (впоследствии императора Александра III ); дважды отразил нападения Сулеймана-паши на наши позиции у Мечки, между Ломом и Янтрою (14 и 30 ноября 1877 г.). С 1884 г. по 1905 г. был главнокомандующим войсками гвардии и петербургского военного округа. При нем, с целью распространения военных знаний среди офицеров, были организованы периодические сообщения в штабе войск гвардии петербургского военного округа. Под его председательством действовала комиссия по устройству и открытию офицерского собрания армии и флота. Он принимал участие в деятельности Императорской Академии Художеств, состоя с 1869 г. товарищем президента, а с 1876 г. президентом её. Не раз исполнял важные поручения общегосударственного характера, например, осмотр гидротехнических работ по Мариинской водной системе, открытие Екатерининского порта на Мурманском берегу. Его путешествия были описаны К.К. Случевским в "Правительственном Вестнике"; отдельно: "Балтийская сторона. Путешествие Их Императорских Высочеств великого князя Владимира Александровича и великой княгини Марии Павловны в 1886 и 1887 годах" (с картою, СПб., 1888) и "По северо-западу России" (СПб., 1897). В память участия великого князя в освободительной войне болгарами в селе Горный Студень основан дом-музей его имени. В память его одно из спб. военных училищ наименовано владимирским. С 16 августа 1874 г. состоял в супружестве с дочерью великого герцога Мекленбург-Шверинского Фридриха-Франца II, Марией Павловной ; имел сыновей: великого князя Александра (1875 - 77), Кирилла, Бориса и Андрея Владимировичей, дочь Елену Владимировну.

См. также статьи:
Андрей Владимирович ;
Бауэр Василий Васильевич ;
Верещагин (фамилия трех русских живописцев) ;
Дюкер Евгений Эдуардович ;
Зиновьев Николай Васильевич ;
Иордан Федор Иванович ;
Келер Иван Петрович ;
Кенель Василий Александрович ;
Кившенко Алексей Данилович ;
Лаверецкий Николай Акимович ;
Мария Павловна (великая княгиня) ;
Перовский Борис Алексеевич ;
Петрушевский Василий Фомич ;
Победоносцев Константин Петрович ;
Резанов Александр Иванович ;
Репин Илья Ефимович ;
Случевский Константин Константинович ;
Строгановы (Строгоновы) ;
Френц Рудольф Федорович ;
Чивилев Александр Иванович ;
Шретер Виктор Александрович ;
Эгерштром Николай Федорович .


Владимир Андреевич (князь Дорогобужский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Александрович | Владимир Андреевич (удельный князь Старицкий и Верейский)
Владимир (Каллиграф) | Владимир Андреевич Храбрый
Владимир (в миру Филарет Синьковский) | Владимир Володаревич (Владимирко)
Владимир (в миру Иосиф Иванович Благоразумов) | Владимир Давидович
Владимир (в миру Иван Петров) | Владимир Ингваревич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир Андреевич - князь Дорогобужский, сын А. Владимировича-Доброго , князя Владимиро-Волынского (1146 - 1170). Дядя Владимира Андреевича, Вячеслав Владимирович Туровский, по своим отношениям к другому племяннику своему, Изяславу Мстиславичу , занял в 1146 г. киевские города на Волыни, и из них Владимир отдал юному Владимиру Андреевичу. Но вскоре его выгнал оттуда Изяслав. В последовавшей затем борьбе Изяслава с Юрием Долгоруким , Владимир Андреевич принимает сторону то одного, то другого. Когда Юрию не удалось добыть для Владимира Андреевича Владимир-Волынский, он дал ему Дорогобуж, Пересопницу и все города погоринские (города по реке Горине или Горыни). В Киеве, между тем, вокняжился Изяслав Давидович . Владимир вместе с Ярославом галицким и князьями волынскими берет Киев, посылает в Смоленск просить Ростислава Мстиславича на киевский стол (1159) и разбивает половцев, у которых отбирает русский полон. Между тем, изгнанный из Киева Изяслав хочет отнять у Святослава Олеговича Чернигов. Вместе с другими князьями Владимир Андреевич два раза ходит на помощь Святославу и преследует Давидовича. В 1160 г. Владимир находится в Киеве при великом князе Ростиславе, осажденном Изяславом. Когда последний взял Киев, Владимир Андреевич едет в Торческ к торкам и берендеям, с которыми присоединяется к Мстиславу Изяславичу . Но обстоятельства изменяются: Изяслав при осаде Белгорода убит, и в Киеве опять водворяется Ростислав. Мстислав, сам метивший на киевский стол, требует, чтобы Владимир отступился от Ростислава. Владимир Андреевич не соглашается, заявляя, что он "яся по Ростиславе всем сердцем". Под 1167 г. летописи отмечают, что Владимир вместе с другими князьями послан был в Канев оберегать от половцев купеческие караваны, а в 1169 г., по смерти Ростислава, хотел сесть на великокняжеском столе, но не допущен Мстиславом. В досаде на последнего, он не пустил к себе в Дорогобуж Мстиславова сына Владимира , искавшего убежища от своих же союзников берендеев. Раздраженный отказом Мстислава, у которого припрашивал волостей, Владимир перешел на сторону Андрея Боголюбского и был в числе 11 князей, взявших и разоривших мать городов русских. Изгнанный из Киева, Мстислав в 1170 г. напал на волости Владимира и пожег много городов его. Больной Владимир сам не мог дать ему отпора и скончался в том же году. Ср. Ипатская летопись, отчасти Густинская, также Лаврентьевская ("П. С. Р. Л.", I, 143, 146, 149, 151 и Воскрес., VII, 50, 53 - 4, 56, 60, 65, 69 - 72, 74 - 6, 79 - 84, 87). А. Э.

См. также статьи:
Мстислав Изяславич .


Владимир Андреевич Храбрый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Андреевич (удельный князь Старицкий и Верейский) | Владимир Володаревич (Владимирко)
Владимир Андреевич (князь Дорогобужский) | Владимир Давидович
Владимир Александрович | Владимир Ингваревич
Владимир (Каллиграф) | Владимир Львович
Владимир (в миру Филарет Синьковский) | Владимир Мстиславич (князь Дорогобужский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир Андреевич Храбрый - князь Серпуховской (1353 - 1410), внук Ивана Калиты . По завещанию великого князя Ивана II Владимир получил право на 1/3 доходов с города Москвы. Это связало его с московским великим князем Дмитрием Донским имущественно; бояре московские связали Владимира и политически - договором, по которому Владимир обязался служить великому князю без ослушания, держать его в отца место и давать "выход ордынский". До 1389 г. Владимир и действует рука об руку с великим князем: в столкновениях Димитрия Донского с князьями суздальским и галицким, в обороне Москвы от набегов Ольгерда , в защите Пскова от ливонских рыцарей (1369), в походе на Тверь (1375). И во время татарской опасности Владимир остался верным союзником Москвы - на Куликовом поле в 1380 г., у Волока Ламского при встрече с Тохтамышем 1382 г. Вопрос о наследовании московского стола после Донского повлек за собою "розмирье" между двоюродными братьями, завершившееся, однако, новым договором: Владимир признал сына Донского, Василия I , великим князем и отказался от права судить суд в Москве без участия наместников великого князя. "Розмирье" с Василием I не носило политического характера и было прекращено придачей Владимира к его уделу городов Волока и Ржевы, при сохранении политического подчинения великому князю (договор 1389 г.). В роли верного подручника, "вседающего на конь" по приказу великого князя, Владимир и кончил свои дни. Женатый на дочери Ольгерда, Елене, Владимир оставил семь сыновей. - Ср. Экземплярский "Великие и удельные князья со времени татарского нашествия" (т. II).

См. также статьи:
Андрей (имя удельных князей) ;
Андрей Иванович (сын Ивана Калиты) ;
Боброк-Волынский Дмитрий Михайлович ;
Боровские ;
Василий I Дмитриевич ;
Василий Владимирович (удельный князь Серпуховско-Перемышльский) ;
Василий Ярославич (князь Серпуховско-Боровский) ;
Димитрий Иванович (Донской) ;
Иоанн Васильевич (княжич Московский) ;
Иоанн Владимирович (князь Серпуховский) ;
Новосильцовы ;
София Витовтовна ;
Тохтамыш ;
Ярослав Владимирович (Афанасий) .


Владимир Андреевич (удельный князь Старицкий и Верейский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Андреевич (князь Дорогобужский) | Владимир Андреевич Храбрый
Владимир Александрович | Владимир Володаревич (Владимирко)
Владимир (Каллиграф) | Владимир Давидович
Владимир (в миру Филарет Синьковский) | Владимир Ингваревич
Владимир (в миру Иосиф Иванович Благоразумов) | Владимир Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир Андреевич - удельный князь Старицкий и Верейский, сын удельного князя Андрея Ивановича , двоюродный брат царя Ивана Грозного . Родился около 1534 г., умер в 1569 г. До 9 лет Владимир жил с матерью в Москве "за приставы", под строгим домашним арестом, которому подвергла его в 1537 г. великая княгиня Елена , видя в его отце (тогда же заточенном) и в нем опасных претендентов на московский престол. В 1542 г. Владимир был освобожден и восстановлен в вотчинных правах на отцовский удел: Верею, Вышгород на Протве, Алексин, Любужск, Старицу, Холм, Новгородок. Обставленный совершенно по удельному, Владимир оказался в положении почетном при московском дворе, но обособленном в государстве, выраставшем на преодолении именно удельного порядка. Политическое неудобство, здесь крывшееся, обнаружилось, как только возник вопрос о престолонаследии. В 1553 г., во время опасной болезни царя, оппозиция выдвинула своего кандидата на престол - Владимира. В течение недели, однако, дворцовая смута была ликвидирована; "бояре все" присягнули сыну царя, Дмитрию. Владимира пока не тронули, но заставили присягнуть и дать запись, подтверждающую обязательство давать царю выходы ордынские, ходить с своим войском в царские походы и не принимать к себе на службу царских бояр. В 1554 г. у царя родился сын Иван (Димитрий уже умер), и с Владимира взята новая запись. Владимир назначался опекуном царевича Ивана на случай смерти царя, но по пресечении царского рода обязан был повиноваться брату Грозного, Юрию; пока же Владимир обязался жить в Москве и держать при себе не более 100 человек слуг. В октября 1555 г. состоялось полное примирение Владимира с царем; в апреле ему разрешили жениться (на Евдокии Романовне Одоевской). В 1563 г., по одному доносу, над Владимиром наряжен был суд. Мать его, еще в 1553 г. заявившая свою нелояльность, была сослана в монастырь и пострижена; прежний "двор" Владимира разобран в царскую службу и заменен людьми по назначению царя. Затем началось отбирание вотчин и обмен их на новые; отобран и сожжен дворец в Москве (1564). К 1566 г. обмен вотчин (в общей опричнинской перетасовке землевладения) был закончен; Владимир оказался сорванным с удельных корней. В 1569 г. достаточно было ничтожного повода, - по рассказам иностранцев, торжественного приема при проезде Владимира в Костроме, - чтобы последовала и казнь его, с женою и сыновьями. - Ср. "Собрание Государственных грамот и договоров", т. I, № 168, 169, 187, 188. Б. Р.

См. также статьи:
Андрей (имя удельных князей) ;
Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) ;
Борисовы ;
Воротынские ;
Вяземский Афанасий ;
Георгий Васильевич (князь углицкий) ;
Георгий Владимирович (княжич старицкий) ;
Евфимия ;
Иоанн IV Васильевич Грозный ;
Кашин-Оболенский Юрий Иванович ;
Мария Владимировна (дочь старицкого князя) ;
Нагие ;
Сильвестр (священник московского Благовещенского собора) .


Владимир-Иван Василькович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир-Епифаний Глебович | Владимир-Петр Игоревич
Владимир-Димитрий Рюрикович | Владимирко Володаревич
Владимир-Димитрий Константинович | Владимиров Владимир Дмитриевич
Владимир-Димитрий Всеволодович | Владимиров Леонид Евстафьевич
Владимир-Василий Всеволодович (Мономах) | Владимиров Михаил Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир-Иван Василькович - сын Василька Романовича , князь Волынский. Тотчас после занятия отцовского стола (1269) Владимир ведет борьбу с ятвягами, сначала один, потом при содействии своих двоюродных братьев Даниловичей. Эта борьба вспыхнула еще раз в 1273 - 74 годах и окончилась "победою и честью великою". Когда в 1279 г., во время голода, ятвяги просили его: "не помори нас, но перекорми" - он им послал жито. Татары вынудили его совершить ряд походов (1277 - на Литву, 1283 и 1286 - на Польшу; в венгерский поход 1285 г. Владимир не пошел только потому: "зане бысть хром"). Владимир жил "за одино" с Конрадом Мазовецким, которому помогает "сложить с себя соромоту" в его борьбе с Болеславом Мазовецким. Не имея потомства, Владимир завещал "землю свою всю и города" луцкому князю Мстиславу Даниловичу. Сохранившиеся, вероятно, не целиком, в летописном тексте, две грамоты Владимира являются древнейшим образцом княжеских духовных. Владимир умер в 1288 г.

См. также статьи:
Георгий (князь поросский) ;
Россия, разд. Право (до начала XVIII века) .


Владимир Володаревич (Владимирко)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Андреевич Храбрый | Владимир Давидович
Владимир Андреевич (удельный князь Старицкий и Верейский) | Владимир Ингваревич
Владимир Андреевич (князь Дорогобужский) | Владимир Львович
Владимир Александрович | Владимир Мстиславич (князь Дорогобужский)
Владимир (Каллиграф) | Владимир Мстиславич (князь Псковский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир (Владимирко) Володаревич - сын Володаря Ростиславовича , князя Перемышльского, сперва князь Звенигородский, потом Галицкий. Главною целью политики Владимира было соединение в его руках всей галицкой земли. В 1124 г. скончался Володарь, и Владимир сел на княжение в Звенигороде. В 1129 г., по смерти брата Ростислава он взял Перемышль себе, а племяннику, Ивану Ростиславичу (Берладнику) , отдал Звенигород. В 1141 г. умер двоюродный брат Владимира, Иван Василькович , и Владимир, по праву наследства, занял Теребовль и Галич. Сначала Владимир помогал великому князю Всеволоду Олеговичу против волынского князя Изяслава Мстиславича , но потом пошел на явный с ним разрыв (1144). В отсутствие Владимира галичане приняли к себе Ивана Берладника, но затем вынуждены были отворить Владимиру ворота: последний жестоко наказал изменников. Берладник бежал в Киев. Когда началась борьба за Киев между Юрием Долгоруким и Изяславом, Владимир принял сторону первого. Дважды разбитый Изяславом с помощью венгров, Владимир обязался крестным целованием возвратить взятые им у Изяслава города, но не исполнил обязательства, заявив, что будет мстить Изяславу за наведение венгров на галицкую землю. Умер в 1152 г.

См. также статьи:
Берладник ;
Василько Ярополкович (князь изгой) ;
Владимирко Володаревич ;
Всеволод Ольгович ;
Георгий Владимирович Долгорукий (Юрий) ;
Избыгниев Ивачич ;
Изяслав Мстиславич (Пантелеймон) ;
Иоанн Василькович ;
Ярослав Владимиркович (Осмомысл) .


Владимир-Василий Всеволодович (Мономах)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Ярославич (князь Новгородский) | Владимир-Димитрий Всеволодович
Владимир Ярославич (князь Галицкий) | Владимир-Димитрий Константинович
Владимир Юрьевич | Владимир-Димитрий Рюрикович
Владимир Святославич (князь Смоленский) | Владимир-Епифаний Глебович
Владимир Святославич (князь Рязанский) | Владимир-Иван Василькович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир-Василий Всеволодович, по прозванию Мономах, сын Всеволода Ярославича , один из замечательнейших русских князей Киевской Руси. Родился в 1053 г. При жизни отца был сначала князем в Смоленске, с которым позднее соединил Чернигов. Когда Всеволод умер, киевляне желали видеть Владимира своим князем, но он, соблюдая очередь старшинства, уступил Киев своему двоюродному брату Святополку Изяславичу . Вскоре он должен был оставить Чернигов, занятый другим его двоюродным братом, Святославичем, и удалился на первоначальный "стол отень", в Переяслявль. В 1113 г. умер Святополк Изяславич, и Владимир по новым настойчивым просьбам киевлян занял киевский стол, на этот раз нарушив право старшего в роде, Олега Святославича . Мирное население одинаково страдало тогда и от княжеских усобиц, и от нападений половцев. Владимир употребил много усилий на борьбу с теми и другими. Ранние его выступления против половцев были не вполне удачны; так, в 1093 г. он, действуя в союзе с Святополком Изяславичем, потерпел от них двойное поражение - на реке Стугне и при селе Желани. Точно так же не всегда удавались ему сначала и попытки сплотить русских князей для борьбы с общим врагом; благодаря его влиянию, было достигнуто объединение князей на Любечском съезде (1097), но вскоре оно было нарушено, и половцы снова появились на Руси, призываемые самими князьями. С течением времени, однако, усилия Владимира увенчались успехом: он добился того, что после ряда поражений, нанесенных объединившимися русскими князьями (например, на урочище Сутень и при Лубнах), половцы прекратили на время свои набеги. Не раз содействовал Владимир мирному исходу возникавших распрей, являясь, обыкновенно, защитником обиженной стороны. Когда, например, Василько Ростиславич был ослеплен Давыдом Волынским , с согласия киевского великого князя Святополка, Владимир предупредил грозившую стать общей усобицу, убедив князей восстановить нарушенную справедливость наказанием виновника. Эта миротворческая деятельность Владимира принимает особенно широкие размеры с того времени, как он становится великим князем Киевским. Отдельные его мероприятия теперь начинают складываться в определенную политическую систему. Он стремится к сосредоточению в своих руках наиболее важных русских областей, поручая их своим сыновьям; в Новгороде сажает Мстислава, в Переяславле - Святополка, а после его смерти - Ярополка , в Смоленске - Вячеслава , в Суздальской земле - Юрия . Путем брачных связей, а частью и с помощью силы, он подчиняет своему влиянию и более отдаленные земли - турово-пинскую, волынскую и полоцкую. В результате Владимир становится действительно "старейшим князем" в Русской земле, который мог направлять на общее дело разрозненные силы удельных князей и страхом наказания удерживать их в повиновении. С другой стороны, в политике Владимира заметно выступает желание закрепить достигнутое объединение владений, а с ним и старейшинство за своим родом, чтобы самую идею старейшинства поставить на более прочное династическое основание. В этих видах он еще при жизни переводит старшего сына своего Мстислава из Новгорода в Белгород, обеспечивая тем возможность передать ему киевский стол, уже по новому порядку. Большое внимание уделял Владимир и внутренней жизни населения, в частности - устройству суда и управления. С его именем, например, связаны вошедшие в состав "Русской Правды" постановления о процентах ("о резе") и закупах, принятые на созванном им в Берестове съезде "мужей" его и Олега Святославича. В его "Поучении" детям содержатся разнообразные наставления, явно внушенные ему собственным опытом. Блестящие результаты деятельности Владимира привлекли к нему симпатии населения и окружили его имя в народной памяти особым ореолом. Летописец называет его "чудным князем", "милостивым паче меры", "жалостливым". Название "Мономах" он получил, вероятно, по своему делу со стороны матери, которая, по некоторым известиям, была дочерью византийского императора Константина Мономаха. По другому объяснению, он получил это название потому, что, во время похода на генуэзцев, убил на поединке генуэзского князя (мономах-единоборец). Исключительное положение, какое Владимир занял среди русских князей, дало повод к образованию легенды, будто он был венчан на царство митрополитом Неофитом, который при этом возложил на него знаки царского достоинства - венец и бармы, присланные византийским императором. Поэтому и венец московских государей стал впоследствии называться шапкой Мономаха. Владимир умер 19 мая 1125 г. Он был женат три раза; первой его женой была английская королевна Гида Геральдовна. - См.: И. Лашнюков "Владимир Мономах и его время" ("Киев. Ун. изв.", 1873, № 11); С. Прозоровский "По вопросу о регалиях, приписываемых Владимиру Мономаху" ("Труды 3-го археологического съезда"); И. Жданов "Повести о Вавилоне и Сказание о князьях владимирских" ("Журнал Министерства Народного Просвещения", 1891); Костомаров "Русская история в жизнеописаниях"; Пресняков "Княжое право древней Руси". А. З.

См. также статьи:
Алимпий ;
Андрей (имя удельных князей) ;
Анна Всеволодовна ;
Белозерские князья ;
Борис (посадники) ;
Борис Всеволодович (Всеволодкович) ;
Василько Ростиславович ;
Всеволод Ярославич (великий князь) ;
Всеслав Брячиславич ;
Вяземские (княжеский род) ;
Вячеслав Владимирович ;
Гавриил (в миру Василий Иванович Воскресенский) ;
Гавриил-Всеволод Мстиславич ;
Георгий Владимирович Долгорукий (Юрий) ;
Глеб Всеславич ;
Глеб Святославич (князь новгородский) ;
Давид Игоревич ;
Давид Святославич ;
Евфимия Владимировна ;
Изяслав Владимирович ;
Изяслав Мстиславич (Пантелеймон) ;
Иловайский Дмитрий Иванович ;
Ингвар Ярославич ;
Иоанн Войтишич ;
Иоанн Вышатич ;
Итлар ;
Мономах ;
Мстислав-Федор Владимирович Великий ;
Олег Святославич ;
Ратибор ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Россия, разд. Период торгово-городского права Киева, Пскова и Новгорода ;
Россия, разд. Право (до начала XVIII века) ;
Россия, разд. Приднепровская Россия IX - XII веков ;
Россия, разд. Современный литературный язык ;
Ростислав (имя русских князей) ;
Ростислав Мстиславич ;
Рюрик (имя русских князей) ;
Святополк II Изяславич (Михаил) ;
Святослав-Николай Ольгович ;
Солнцев Федор Григорьевич ;
Ставр Годинович ;
Шевырев Степан Петрович ;
Ярополк II Владимирович ;
Ярополк Андреевич ;
Ярополк Изяславович (князь, сын Изяслава II Мстиславича) ;
Ярополк Изяславович (князь, сын Изяслава Ярославича) ;
Ярослав Святополкович .


Владимир-Димитрий Всеволодович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир-Василий Всеволодович (Мономах) | Владимир-Димитрий Константинович
Владимир Ярославич (князь Новгородский) | Владимир-Димитрий Рюрикович
Владимир Ярославич (князь Галицкий) | Владимир-Епифаний Глебович
Владимир Юрьевич | Владимир-Иван Василькович
Владимир Святославич (князь Смоленский) | Владимир-Петр Игоревич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир-Дмитрий Всеволодович - сын Всеволода III Юрьевича (Большое Гнездо) , князь Стародубский (Стародуба Кляземского), родился в 1192 г. 15-летним юношей Владимир сопровождал отца в походе на Чернигов, а по смерти отца (умер в 1212 г.) принимал участие в междоусобной войне старших братьев, Константина и Юрия, находясь сначала на стороне Юрия, а потом Константина, который, приказав ему оставить занятый им Волоколамск (очевидно, Владимир еще не имел удела), поручил ему защиту Москвы. В 1213 г. Юрий послал его на княжение в Южный Переяславль. Здесь, в 1215 г., в битве с половцами он взят был в плен, по освобождении из которого получил от старших братьев в удел Стародуб в 1217 г. Умер, по принятии схимы, в 1224 г. ("Полное собрание российских летописей", I, 173, 175, 177, 181 - 2, 185, 187, 190 - 1, 197; II, 141 - 2, 323, 334; V, 90; VII, 102, 113 - 114, 117 - 9, 125, 134). А. Э.

См. также статьи:
Всеволод-Димитрий Юрьевич (Большое Гнездо) .


Владимир-Епифаний Глебович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир-Димитрий Рюрикович | Владимир-Иван Василькович
Владимир-Димитрий Константинович | Владимир-Петр Игоревич
Владимир-Димитрий Всеволодович | Владимирко Володаревич
Владимир-Василий Всеволодович (Мономах) | Владимиров Владимир Дмитриевич
Владимир Ярославич (князь Новгородский) | Владимиров Леонид Евстафьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир-Епифаний Глебович - князь Переяславля Южного, сын Глеба Юрьевича, родился в 1157 г. В 1169 г. он получил от отца, вокняжившегося в Киеве, Переяславль, но всегда действовал под рукой других, более самостоятельных князей; помогал дядьям своим, Андрею Боголюбскому и Всеволоду против Ростиславичей; дважды ходил на половцев и разбил половецкого хана Кончака близ Хороля. В 1185 г., когда Игорь Святославич , после поражения русских половцами на реке Каяле, находился в плену, Владимир осажден был в Переяславле тем же Кончаком, бился с ним, и после боя, весь израненный, привезен был переяславцами в город. Половцы не очищали волости Владимира, и он два раза посылал к великому князю Святославу , Рюрику и Давиду Ростиславичам за помощью, но они опоздали и тем дали возможность половцам взять г. Римов. В 1187 г. половцы опять подошли к Переяславской области; против них вышли к днепровскому броду Татинцу великие князья Святослав и Рюрик Ростиславичи; туда же пришел с своей дружиной Владимир и удостоился чести идти впереди войска, но разболелся на пути и умер. "Полное собрание российских летописей", I, 151, 153, 162, 166 - 8, 171; II, 100, 103, 109, 122, 124, 126 - 9, 132 - 134, 311, 317, 319, 320; IV, 16; V, 168; VII, 84 - 5, 94, 97 - 9, 101. А. Э.

См. также статьи:
Георгий Владимирович (князь пинский) ;
Константин Владимирович ;
Ярослав Мстиславич (Красный) .


Владимир Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Володаревич (Владимирко) | Владимир Ингваревич
Владимир Андреевич Храбрый | Владимир Львович
Владимир Андреевич (удельный князь Старицкий и Верейский) | Владимир Мстиславич (князь Дорогобужский)
Владимир Андреевич (князь Дорогобужский) | Владимир Мстиславич (князь Псковский)
Владимир Александрович | Владимир Ольгердович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир Давидович - князь Черниговский, старший сын Давида Святославича Черниговского. В борьбе Ольговичей с Мономаховичами Владимир помогал своему двоюродному брату, Всеволоду Ольговичу , за что и получил, вместе с братом Изяславом , Чернигов. Чтобы не обострять отношений с Мономаховичами, Всеволод отдал Вячеславу Владимировичу Переяславль, а недовольных Давидовичей успокоил расширением их владений. По смерти Всеволода (1146) Владимир и брат его колебались между Изяславом Мстиславичем и Юрием Долгоруким , вместе с которым сражались против Изяслава в битве при реке Руте (1151).

См. также статьи:
Игорь Ольгович (Георгий Ольгович) ;
Изяслав Давидович ;
Феодосий Грек .


Владимир Ингваревич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Давидович | Владимир Львович
Владимир Володаревич (Владимирко) | Владимир Мстиславич (князь Дорогобужский)
Владимир Андреевич Храбрый | Владимир Мстиславич (князь Псковский)
Владимир Андреевич (удельный князь Старицкий и Верейский) | Владимир Ольгердович
Владимир Андреевич (князь Дорогобужский) | Владимир Святославич (древнее Владимер)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир Ингваревич - князь Луцкий, сын Ингваря Ярославича Луцкого; в 1230 г. он помогал Даниилу Романовичу галицкому отвоевывать Галич у венгров, а в 1235 г. присылал торков на помощь тому же Даниилу против мятежных галичан и князей Болоховских. См. Ипатскую летопись исключительно. А. Э.

См. также статьи:
Ингвар Ярославич .


Владимир-Петр Игоревич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир-Иван Василькович | Владимирко Володаревич
Владимир-Епифаний Глебович | Владимиров Владимир Дмитриевич
Владимир-Димитрий Рюрикович | Владимиров Леонид Евстафьевич
Владимир-Димитрий Константинович | Владимиров Михаил Владимирович
Владимир-Димитрий Всеволодович | Владимиров Петр Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир-Петр Игоревич - князь Северско-Путивльский, сын Игоря Святославича . В отроческих летах участвовал в походе отца на половцев и в битве за реку Мерлею, в 1183 г. В 1185 г. в знаменитом походе Игоря на половцев Владимир взят был в плен вместе с отцом. Когда Игорю удалось бежать из плена, Владимир был подвергнут более строгому надзору. Хан женил Владимира на своей дочери, с которой тот прижил в плену сына. Через два года (1187) Владимир получил свободу и с Кончаковной (принявшей потом крещение) и сыном возвратился домой. После смерти Романа Мстиславича Галицкого (1205) бояре галицкие пригласили к себе на княжение Владимира. В Галич пришли с Владимиром и брятья его, Святослав и Роман. Вскоре Владимир поссорился с братом Романом, который, с помощью венгров, выгнал Владимира из Галича (1208). Вскоре Владимир сел опять в Галиче, братья его - в Звенигороде и Перемышле. Начав борьбу с боярами, Владимир около 500 человек лишил жизни. Один из бояр бежал в Венгрию и поднял в пользу Даниила Романовича венгерского короля Андрея. Города один за другим сдавались венграм. Владимир бежал из Галича. Умер в 1212 г.

См. также статьи:
Володислав Владислав ;
Изяслав Владимирович .


Владимир-Димитрий Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир-Димитрий Всеволодович | Владимир-Димитрий Рюрикович
Владимир-Василий Всеволодович (Мономах) | Владимир-Епифаний Глебович
Владимир Ярославич (князь Новгородский) | Владимир-Иван Василькович
Владимир Ярославич (князь Галицкий) | Владимир-Петр Игоревич
Владимир Юрьевич | Владимирко Володаревич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир-Димитрий Константинович, первый князь Углицкий, сын великого князя Владимирского Константина Всеволодовича , родился в 1214 г. Вместе с дядей, Ярославом, ходил на черниговского князя Михаила (1230). Участвовал в битве при Сити; после поражения русских спасся бегством. В 1244 г. Владимир ходил в Орду, с великим князем Ярославом, "про свою отчину", то есть для утверждения ханом в правах на наследственный удел. Умер в 1249 г. Владимир имел двух сыновей, Андрея и Романа. "Полное собрание российских летописей. I, 185, 187, 192 - 236; IV, 32, 38; V, 173 - 4; XV, 373, 396; "Никон." (года 1218, 1288, 1244, 1249); "Родословн. во Временник. Императорского Московского Общества Истории и Древностей", Х; Хмыров "Алфавитно-справочный перечень удельных князей", № 305 и 548. А. Э.

См. также статьи:
Александр Ярославич Невский .


Владимир Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Ингваревич | Владимир Мстиславич (князь Дорогобужский)
Владимир Давидович | Владимир Мстиславич (князь Псковский)
Владимир Володаревич (Владимирко) | Владимир Ольгердович
Владимир Андреевич Храбрый | Владимир Святославич (древнее Владимер)
Владимир Андреевич (удельный князь Старицкий и Верейский) | Владимир Святославич (князь Новгородский)

Владимир Львович, не упоминаемый русскими летописями, известен только по польским хроникам, как сын Льва Юрьевича галицко-волынского и последний галицкий "король" из племени Рюрика . Он умер бездетным в 1340 г. См. Лев Юрьевич. А. Э.


Владимир Мстиславич (князь Псковский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Мстиславич (князь Дорогобужский) | Владимир Ольгердович
Владимир Львович | Владимир Святославич (древнее Владимер)
Владимир Ингваревич | Владимир Святославич (князь Новгородский)
Владимир Давидович | Владимир Святославич (князь Рязанский)
Владимир Володаревич (Владимирко) | Владимир Святославич (князь Смоленский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир Мстиславич, князь Псковский, сын Мстислава Ростиславича Храброго . С 1208 г. Владимир сидел, с согласия новгородцев, во Пскове, откуда вместе с новгородцами "угони Литву в Ходыницех (урочища в Новгородской области) и изби их". В 1213 году пскопичи, недовольные тем, что Владимир дружил с епископом рижским, прогнали его. Владимир, не найдя защиты у полоцкого князя, ушел в Ливонию и получил там в управление Идумейскую область, между Ригой и Венденом, а в 1216 г. мы опять видим его во Пскове. В этом же году он принимал участие в войне брата своего Мстислава Удалого с Ярославом II Всеволодовичем , тогда еще князем переяславским, и победоносно доходил до самого Владимира. В следующем 1217 г. он ходил с новгородцами к Медвежьей Голове (г. Оденпе); в 1222 г. опять пустошил Ливонию, а в 1225 г. участвовал в битве Ярослава Всеволодовича с литовцами под Усвятом; вскоре после этого умер. Владимир Мстиславич был женат на племяннице рижского епископа Альберта, от которой имел сына Ярослава . "Полное собрание российских летописей" I, 211 - 5, 219; II, 120, 124 - 5, 317; III, 31 - 2, 34 - 5, 412; IV, 20, 21, 23 - 4, 26, 228, 177; VII, 120 - 2, 124; "Lifland. Chron." Арндта. А. Э.

См. также статьи:
Владимир Андреевич (князь Дорогобужский) ;
Рюрик (имя русских князей) ;
Ярослав Владимирович (князь псковский) .


Владимир Мстиславич (князь Дорогобужский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Львович | Владимир Мстиславич (князь Псковский)
Владимир Ингваревич | Владимир Ольгердович
Владимир Давидович | Владимир Святославич (древнее Владимер)
Владимир Володаревич (Владимирко) | Владимир Святославич (князь Новгородский)
Владимир Андреевич Храбрый | Владимир Святославич (князь Рязанский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир Мстиславич - князь Дорогобужский (на Волыни), сын великого князя Мстислава I Владимировича . Родился в 1132 г. Во время усобиц, последовавших за кончиной великого князя Всеволода Ольговича , Владимир стоял на стороне брата своего Изяслава . Его оставляет Изяслав в Киеве, отправляясь в походы (1147 - 9); его же посылает Изяслав в трудные моменты за помощью (1149 - в Венгрию, 1150 - за черными клобуками). После смерти Изяслава (1154) наступили частые перемены князей на киевском столе; сообразно с этими переменами направлялась и деятельность Владимира. Сидя во Владимире-Волынском, Владимир, по приказанию великого князя Юрия Долгорукого , ходил к Луцку на племянника своего Мстислава , но, по выражению летописи, "не успеша ни что же". В 1156 г. Мстислав неожиданно напал на Владимира и захватил его жену и мать. С новым великим князем, Изяславом Давидовичем , Владимир ходил в 1157 г. добывать себе Туров, а в 1159 г. - на Галич. Подвергшись в 1162 г. в Слуцке осаде со стороны многих князей, Владимир ушел к брату Ростиславу , великому князю киевскому. В 1173 г., по смерти Глеба Юрьевича , занимавшего Киев, племянники Владимира, Ростиславичи, пригласили его на киевский стол. Занятие Киева Владимиром не нравилось Андрею Боголюбскому, который поэтому "насылаше на нь, веля ему ити из Киева". В 1174 г. Владимир скончался, прокняжив в Киеве только четыре месяца.

См. также статьи:
Андрей Юрьевич Боголюбский ;
Брячислав (имя нескольких князей Полоцкой земли) ;
Всеволод-Димитрий Юрьевич (Большое Гнездо) ;
Игорь Ольгович (Георгий Ольгович) ;
Ростислав (имя русских князей) ;
Ярослав Всеволодович .


Владимир Ольгердович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Мстиславич (князь Псковский) | Владимир Святославич (древнее Владимер)
Владимир Мстиславич (князь Дорогобужский) | Владимир Святославич (князь Новгородский)
Владимир Львович | Владимир Святославич (князь Рязанский)
Владимир Ингваревич | Владимир Святославич (князь Смоленский)
Владимир Давидович | Владимир Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир Ольгердович, князь Киевский, один из старших сыновей великого князя Литовского Ольгерда , от первого брака его с княжной Витебской, Марией. Владимир стал княжить в Киеве после занятия его Ольгердом. По вступлении Ягайла на польский престол, Владимир обязался хранить верность королю, королеве (Ядвиге) и короне - regi, reginae et regno Poloniae. В 1390 г., выполняя обязательство, он помогал Ягайлу против Витовта при осаде Гродно. В 1392 г., когда Витовт добился великокняжеской литовской короны, Скиргайло потребовал себе киевское княжество. Витовт звал Владимира к себе и требовал от него вассальной присяги; Владимир не повиновался. Витовт взял Житомир и Овруч, Скиргайло одновременно захватил Черкассы и Звенигород (1393). После короткого мира, в 1395 г. Витовт и Скригайло подошли к самому Киеву. Владимир не оказал им никакого сопротивления. Вместо Киева ему дан был Копыл (в Минской губернии). Теперь он сделался вассалом Витовта, но, не выдержав подневольного положения, бежал в Москву. Дальнейшая судьба его не известна. Возможно, что он вернулся обратно, так как его сын княжил впоследствии в Копыле. Похоронен Владимир был в Киеве. - Ср. П. Клепатский, "Очерки по истории Киевской земли", т. I (Одесса, 1912).

См. также статьи:
Дионисий ;
Скиргайлло Иван (Skirgiello) .


Владимир-Димитрий Рюрикович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир-Димитрий Константинович | Владимир-Епифаний Глебович
Владимир-Димитрий Всеволодович | Владимир-Иван Василькович
Владимир-Василий Всеволодович (Мономах) | Владимир-Петр Игоревич
Владимир Ярославич (князь Новгородский) | Владимирко Володаревич
Владимир Ярославич (князь Галицкий) | Владимиров Владимир Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир-Димитрий Рюрикович - князь Переяславский, затем Смоленский, наконец, великий князь Киевский, сын Рюрика-Василия Ростиславича . Родился в 1187 г. Когда умер Роман Мстиславич галицкий (1205), Рюрик сбросил монашескую рясу и в 1206 г. сел в Киеве; Владимиру он дал Переяславль. В 1215 - 16 годах он действовал на севере вместе с Мстиславом Мстиславичем Удалым уже как князь смоленский. В 1218 г. Мстислав Удалой при помощи Владимира разбил соединенные силы венгров и ляхов под Галичем. В 1224 г. Владимир Рюрикович был "со смолняны" в числе русских князей, потерпевших поражение на берегах реки Калки. В 1228 г. он вместе с Михаилом Черниговским неудачно воевал с Даниилом Романовичем . Вскоре сам Владимир вошел в столкновение с Михаилом из-за Галича, который в 1234 г. занят был князем Черниговским. В битве с половцами, призванными союзником Михаила, Изяславом Владимировичем северским, Владимир со всем семейством взят был в плен, но вскоре выкуплен на волю. Киев он вынужден был уступить брату, Ярославу Всеволодовичу (1235). Год смерти Владимира не известен.

См. также статьи:
Даниил Романович ;
Изяслав Владимирович .


Владимир Святославич (древнее Владимер)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Ольгердович | Владимир Святославич (князь Новгородский)
Владимир Мстиславич (князь Псковский) | Владимир Святославич (князь Рязанский)
Владимир Мстиславич (князь Дорогобужский) | Владимир Святославич (князь Смоленский)
Владимир Львович | Владимир Юрьевич
Владимир Ингваревич | Владимир Ярославич (князь Галицкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир (древнее Владимер) Святославич - великий князь Киевский, в крещении Василий, святой и равноапостольный, сын Святослава Игоревича и Малуши , ключницы княгини Ольги. Традиционная история княжения Владимира, покоящаяся на "Повести временных лет" (начало XII в.), такова: Святослав, окончательно уходя на Дунай, поделил свое княжество на три части; Владимира, по просьбе новгородцев, он посадил в Новгороде (970). После смерти Святослава (972) произошла распря между Ярополком и Олегом Святославичами; последний пал (977). Опасаясь той же участи, Владимир бежал к варягам за море, через два года вернулся, занял Новгород, объявил войну Ярополку и присватался к Рогнеде , дочери полоцкого князя. Отказ Рогнеды привел к взятию Полоцка, гибели князя Рогволода и насильному захвату Рогнеды в жены Владимира. Когда Ярополк погиб, Владимир вокняжился в Киеве (980). Варяги, помогавшие Владимиру, потребовали дани, но Владимир избавился от них, частью разослав их по городам, частью услав в Византию. В 981 г. Владимир покоряет червенские города, в 982 г. идет на вятичей, в 983 г. - на ятвягов, после чего гибнут в Киеве варяги-христиане, отец и сын (отец отказался выдать сына в жертву богам) В 984 г. - поход на радимичей, в 985 г. - поход на болгар, не известно каких - волжских или дунайских. В 986 г. явились к Владимиру послы-миссионеры: болгаре-магометане, хозарские евреи, "немцы" от папы и грек-"философ". Только последний заронил в душу Владимира семена христианства. По совету бояр и старцев, Владимир отправил посольство для испытания вере; лучшей оказалась греческая. Бояре и старцы, руководясь примером Ольги , посоветовали Владимиру креститься (987). Владимир пошел войною на Корсунь (Херсонес в Крыму), осадил и взял город. На требование у императоров руки их сестры, царевны Анны, они ответили Владимиру согласием, под условием крещения. По прибытии царевны, Владимир крестился в Корсуни; затем разрушил в Киеве идолов и крестил киевлян (988). После крещения Владимир совершил еще несколько походов, успешно отбивался от печенегов, строил против них города. Как христианин, Владимир заботился о просвещении (ему приписывается основание первой школы) и о построении церквей, даровав одной из них десятину (996). Владимир не казнил "разбойников", "боясь греха". Но "епископы" посоветовали, и Владимир установил казнь, скоро, однако, вновь замененную вирой. Владимир разослал по областям сыновей. Один из них, Ярослав Новгородский , отложился. Владимир готовился к походу на сына, но заболел и умер 15 июля 1015 г. Насколько Владимир до крещения был ярым язычником (обновление культа, человеческая жертва) и женолюбцем (5 жен, 800 наложниц), настолько после крещения он является образцом князя-христианина. Его щедрость сказывалась в богатейших пирах и обильной милостыни. Такова традиция, ученая разработка и критика которой свелась к разбору известий летописи по существу, к сопоставлению их с известиями других русских источников, свидетельствами иностранцев (византийцев, арабов, одного армянина, западноевропейцев, исландской саги), данными былин; были выяснены состав и источники летописного предания. Результаты этой работы, в общем, следующие. Владимир вступил на киевский стол в 978, а не в 980 г. Известия о варягах и о Рогнеде сомнительны; жертвоприношение отрока-варяга относится к первым месяцам княжения Владимира; оно, быть может, является выдумкой летописца (мнение Костомарова , не разделяемое большинством ученых). Легенда о женолюбии Владимира, являясь позднейшей вставкой в древнейший летописный свод (Шахматов ), не подтверждается другими известиями и не правдоподобна; она составлена по аналогии с библейской историей Соломона и для оттенения контраста с последующей христианской жизнью Владимира (Костомаров, Голубинский ). В обновлении языческого культа иные ученые (Соловьев , Завитневич ) видят результат реакции язычества против христианских тенденций и терпимости времен Ярополка. Другие признают и в этом известии преувеличение. Главной темой ученых изысканий является крещение Руси. Известие о приходе посольства является, по-видимому, отдельным сказанием, входившим, по Шахматову, в древнейший летописный свод. Самое содержание речей послов и Владимира признается измышлением автора сказания; голый факт прихода послов одними отвергается как неправдоподобный (Костомаров), другими признается возможным (Голубинский, Соловьев) и ставится в связь с политическим положением Восточной Европы и Передней Азии (Завитневич). Речь "философа" одни считают переводом речи миссионера, большинство - позднейшей компиляцией. Известие об испытании вер, подвергнутое уничтожающей критике по существу (Голубинский, Костомаров), признается позднейшей вставкой в древнейший свод (Шахматов). Автором его мог быть грек. Сохранившееся греческое известие о приходе из Руси послов в Царьград для испытания вер, на которое ссылался Карамзин , оказывается поздним измышлением (Голубинский). Согласно древнейшему своду (в реконструкции Шахматова), Владимир крестился в Киеве после проповеди философа (987). Этот взгляд известен и составителю "Повести временных лет", который предпочел так называемую "Корсунскую легенду", повествовавшую о крещении Владимира в Корсуни, и внес ее в "Повесть". В пользу крещения Владимира именно в Киеве и в 987 г. говорит многое. Поход на Корсунь долго оставался необъяснимым. Костомаров отвергал его, но неосновательно. Объяснение Карамзина - Владимир шел "завоевать веру" - несостоятельно; немногим лучше объяснение Голубинского - Владимир пошел в поход, чтобы добыть иерархию и цивилизаторов Руси. Объяснение, по-видимому, дают греческие дела. В конце 987 г. в Византии восстал против императоров полководец Варда Фока, едва не овладевший престолом. Императоры заключили союз с Владимиром на условии присылки Владимиром вспомогательного отряда и выдачи за него замуж царевны Анны, после принятия им христианства. Вот это последнее условие (принятие христианства) является как будто единственным существенным противоречием гипотезе о крещении Владимира уже в 987 г. Можно думать, что осада и взятие Корсуни были вызваны отказом императоров исполнить условие о браке Владимира и Анны, а самая осада относится к 989 г. При этом барон Розен относит крещение ко времени после взятия Корсуни, а Васильевский - к 987 г. Истолкование причин перехода Владимира в христианство вызвало среди ученых полемику. Слабо объяснение митрополита Филарета - покаянное настроение братоубийцы и развратника Владимира. Недостаточно объяснение Соловьева - бедность и бессодержательность язычества. Одними причинами, по-видимому, были тесная связь Руси и Византии, постепенное проникновение христианства в русское общество, образование в Киеве влиятельной христианской общины; лично на Владимира влияли впечатления детства (княгиня Ольга), может быть, общение с женами христианками (Голубинский). Повенчавшись с царевной, Владимир привез из Корсуни в Киев священников, книги, утварь. Крещение киевлян произошло в 989 или 990 г., может быть, по внешней обстановке так, как рассказано в "Повести". Несомненно, новая вера встречала некоторое сопротивление, о котором молчат источники. Только про Новгород мы знаем из так называемой летописи Иоакима , что там дело не обошлось без вооруженной борьбы. Христианство распространялось в Руси при Владимире медленно. Существовали ли при нем русские митрополиты - вопрос нерешенный. Другие известия о времени Владимира большею частью достоверны, хотя не лишены легендарных подробностей и создались под влиянием народных преданий и песен. Эпоха Владимира была временем большого культурного развития Киевской Руси, но следы его в источниках скудны. Личность Владимира далеко не выяснена. Одни считают его гением, Петром Великим древней Руси, ставят его даже выше Петра; другие отрицают в нем черты гениальности. У Владимира были сыновья: Вышеслав , Изяслав, Ярослав, Всеволод , Мстислав , Станислав, Святослав, Борис , Глеб , Позвизд, Судислав; двенадцатый, Святополк, был собственно сыном Ярополка. - Источники. "Полное Собрание российских летописей", главным образом, тома I - III и VIII. Другие источники изданы наиболее доступно Голубинским ("История русской церкви", I, 1). Важное письмо западноевропейского миссионера Брунова напечатано Гильфердингом в "Русской Беседе" (1856, № 1). Литература громадна. Хорошей библиографии нет. См. А.А. Шахматов "Розыскания о древнейших русских летописных сводах" (СПб., 1908; здесь напечатан гипотетический древнейший летописный свод 1039 г. в редакции 1073 г.); его же "Корсунская легенда" ("Сборник в честь Ламанского", т. II); Завитневич "Владимир святой как политический деятель" ("Владимирский сборник"; Киев, 1888); Костомаров "Предания первоначальной русской летописи" ("Монографии", т. XIII); Васильевский "Труды", издание Академии Наук, тома I - II; Бар. Розен "Император Василий Болгаробойца". Новейшие работы Н.К. Никольского и М.Д. Приселкова еще не опубликованы. Алексий Елачич.

См. также статьи:
Александр Попович ;
Блуд ;
Борис Владимирович ;
Брячислав (имя нескольких князей Полоцкой земли) ;
Варяжко ;
Василий (князь Минский) ;
Васильевский Василий Григорьевич ;
Волчий Хвост ;
Всеволод Владимирович ;
Вышеслав Владимирович ;
Дамаскин (Димитрий Семенов Руднев) ;
Добрыня ;
Жуковы ;
Забелин Иван Егорович ;
Залеман (два русских скульптора) ;
Иаков Черноризец ;
Иловайский Дмитрий Иванович ;
Иоаким Корсунянин ;
Кривичи ;
Ламбин Николай Петрович ;
Малуша (по летописи дочь Малка Любчанина) ;
Мария-Доброгнева Владимировна (Добронега) ;
Михаил ;
Мстислав Владимирович ;
Муромские князья ;
Путята (тысяцкий) ;
Рогнеда Рогволодовна ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Рюриковичи ;
Ян Усмошвец ;
Ярополк I Святославич ;
Ярослав I Владимирович Мудрый .


Владимир Святославич (князь Рязанский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Святославич (князь Новгородский) | Владимир Святославич (князь Смоленский)
Владимир Святославич (древнее Владимер) | Владимир Юрьевич
Владимир Ольгердович | Владимир Ярославич (князь Галицкий)
Владимир Мстиславич (князь Псковский) | Владимир Ярославич (князь Новгородский)
Владимир Мстиславич (князь Дорогобужский) | Владимир-Василий Всеволодович (Мономах)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир Святославич - князь Рязанский. По смерти отца своего Святослава Ярославовича, князя Муромского (1145), Владимир Святославович, обиженный дядею Ростиславом Ярославичем при распределении волостей, бежал в Новгород Северский к князю Святославу Ольговичу , которому и помогал в борьбе его против Изяслава Мстиславича , князя Киевского, союзника Ростислава. Вероятно, с помощью Юрия Долгорукого или Святослава Ольговича Владимир добыл у дяди Рязань, где и умер в 1162 г.

См. также статьи:
Георгий Владимирович (князь муромский) ;
Святослав-Николай Ольгович .


Владимир Святославич (князь Новгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Святославич (древнее Владимер) | Владимир Святославич (князь Рязанский)
Владимир Ольгердович | Владимир Святославич (князь Смоленский)
Владимир Мстиславич (князь Псковский) | Владимир Юрьевич
Владимир Мстиславич (князь Дорогобужский) | Владимир Ярославич (князь Галицкий)
Владимир Львович | Владимир Ярославич (князь Новгородский)

Владимир Святославич - князь Новгородский, потом Переяславский (Переяславля Южного), сын Святослава Всеволодовича Черниговского. В 1180 г. в Новгороде умер Мстислав Ростиславич Храбрый , и новгородцы, помимо великого князя Владимирского, обратились за князем для себя к Святославу, который и отпустил к ним Владимира; но в 1181 г., при перемене отношений Новгорода к великому князю Владимирскому, новгородцы показали Владимиру путь, и он ушел "в Русь к отцу". Затем летописи отмечают еще участие его в походах на болгар и на половцев. Умер в 1201 г. "Полное собрание российских летописей" (I, 159, 162, 164; II, 118, 121, 123 - 5, 132, 141, 317 - 8, 323, 327; III, 17 - 8; IV, 15 - 6; V, 167 - 8; VII, 91, 94 - 6, 107). А. Э.


Владимир Святославич (князь Смоленский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Святославич (князь Рязанский) | Владимир Юрьевич
Владимир Святославич (князь Новгородский) | Владимир Ярославич (князь Галицкий)
Владимир Святославич (древнее Владимер) | Владимир Ярославич (князь Новгородский)
Владимир Ольгердович | Владимир-Василий Всеволодович (Мономах)
Владимир Мстиславич (князь Псковский) | Владимир-Димитрий Всеволодович

Владимир Святославич - князь Смоленский, сын Смоленского князя Святослава Ивановича, жил в конце XIV и начале XV в.; известен только по родословным. Карамзин смешивает его с Владимиром Мстиславичем Вяземским. См. родословные и П. С. Р. Л., IV, 144; Карамзин, по изданию Эйнерлинга, V, 106. А. Э.


Владимир Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Святославич (князь Смоленский) | Владимир Ярославич (князь Галицкий)
Владимир Святославич (князь Рязанский) | Владимир Ярославич (князь Новгородский)
Владимир Святославич (князь Новгородский) | Владимир-Василий Всеволодович (Мономах)
Владимир Святославич (древнее Владимер) | Владимир-Димитрий Всеволодович
Владимир Ольгердович | Владимир-Димитрий Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир Юрьевич, княжич Владимирский, сын великого князя Юрия Всеволодовича, родился в 1218 г.; в 1237 г., при наступлении Батыя к Владимиру, находился в Москве. Сжегши Москву и захвативши здесь Владимира, Батый подошел к столице великого княжества, где Юрий, уходя на берега Сити, оставил сыновей своих, Всеволода и Мстислава. Татары спрашивали осажденных владимирцев, узнают ли они своего князя. Владимирцы плакали, но не могли помочь несчастному. Когда они ответили на предложение неприятелей сдаться, что скорее умрут, чем отдадутся в их волю, татары зарезали Владимира. "Полное собрание российских летописей", I, 186 - 7, 196 - 7, 222; III, 128; IV, 31; VII, 138, 140. А. Э.

См. также статьи:
Даниил Романович .


Владимир Ярославич (князь Галицкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Юрьевич | Владимир Ярославич (князь Новгородский)
Владимир Святославич (князь Смоленский) | Владимир-Василий Всеволодович (Мономах)
Владимир Святославич (князь Рязанский) | Владимир-Димитрий Всеволодович
Владимир Святославич (князь Новгородский) | Владимир-Димитрий Константинович
Владимир Святославич (древнее Владимер) | Владимир-Димитрий Рюрикович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир Ярославич - князь Галицкий, единственный сын Ярослава Осмомысла от Ольги, дочери Юрия Долгорукого . Родился в 1151 г. Отношения Ярослава к жене и сыну были до того дурны, что Владимир вместе с матерью в 1173 г. бежал к ляхам. Галичане привели Ярослава ко кресту "яко ему имети княгиню (то есть Ольгу) в правду", любовницу его сожгли, а сына ее Олега отправили в заточение. Владимир возвратился в Галич, но отношения его к отцу стали еще хуже, и в 1174 г. он убежал, но из Чернигова был возвращен к отцу. В 1183 г. Ярослав выгнал Владимира из Галича; не принятый в ряде городов, он нашел убежище у Игоря Святославича северского, который через два года примирил Владимира с отцом. Незадолго до смерти (умер в 1187 г.) Ярослав дал Владимиру Перемышль, взяв с него клятву не искать Галича под Олегом. Вскоре после смерти отца Владимир выгнал Олега из Галича и занял стол отца. Его распутная жизнь восстановила против него граждан, а бояр он возбудил тем, что "думы не любяшет с мужми своими". Галичане восстали. Захватив с собой много золота и серебра, а также дружину и семейство, Владимир бежал в Венгрию к Беле III (1188). Последний взял Галич, но отдал его сыну своему Андрею, а Владимира с семейством увел в Венгрию. В 1190 г. Владимир бежал, набрал дружину, но напрасно пытался выгнать из Галича венгров. Император Фридрих I Барбаросса, узнав, что Владимир - родственник великого князя Всеволода III , принял его с великой честью. Владимир обязался уплачивать Фридриху за его помощь "по 2000 гривен серебра до года". Император отправил Владимира к Казимиру, приказывая последнему посадить Владимира в Галиче. Галичанам не нравилось хозяйничанье венгров, и они, прогнав Андрея, с радостью приняли Владимира как своего князя и дедича. Затем Владимир обратился к великому князю владимирскому Всеволоду и просил у него поддержки, обещая "быть под его волей". Всеволод исполнил его просьбу: послал привести к кресту всех князей (юго-западных) и польского короля в том, что они не будут искать под Владимиром Галича. По польским хроникам, Владимир княжил в Галиче до 1198 г.

См. также статьи:
Болеслава Святославовна ;
Всеволод-Димитрий Юрьевич (Большое Гнездо) ;
Ингвар Ярославич ;
Олег Ярославич (Настасьич) ;
Ярослав Владимиркович (Осмомысл) .


Владимир Ярославич (князь Новгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир Ярославич (князь Галицкий) | Владимир-Василий Всеволодович (Мономах)
Владимир Юрьевич | Владимир-Димитрий Всеволодович
Владимир Святославич (князь Смоленский) | Владимир-Димитрий Константинович
Владимир Святославич (князь Рязанский) | Владимир-Димитрий Рюрикович
Владимир Святославич (князь Новгородский) | Владимир-Епифаний Глебович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир Ярославич - князь Новгородский, сын великого князя Ярослава I Владимировича . Родился в 1020 г.; на новогородское княжение посажен по одним летописям - в 1030 г., а по большинству - в 1034 г. В 1042 г. Владимир совершил победоносный поход на Ямь; в следующем 1043 г. ходил на Византию. Заложил нынешний новгородский Софийский собор в 1045 г., достроил и освятил его в 1051 г. Скончался в 1052 г., оставив сына Ростислава, князя Тмутараканского.

См. также статьи:
Вышата ;
Иоанн Творимирович ;
Россия, разд. Архитектура, живопись и гравирование ;
Ростислав (имя русских князей) ;
Ярослав I Владимирович Мудрый .


Владимир (в миру Василий Федорович Алявдин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир (в миру Василий Степанович Никольский) | Владимир (в миру Всеволод Владимирович Путята)
Владимир (в миру Василий Никифорович Богоявленский) | Владимир (в миру Иван Петров)
Вишняков Николай Петрович | Владимир (в миру Иосиф Иванович Благоразумов)
Вишняков Иван | Владимир (в миру Филарет Синьковский)
Вишняков Александр Григорьевич | Владимир (Каллиграф)

Владимир (в миру Василий Федорович Алявдин; 1791 - 1845) - духовный писатель и проповедник, магистр Московской духовной академии. Был епископом костромским и архиепископом тобольским. Его главные труды: "Церковный год, или Собрание воскресных поучений" (СПб., 1838) и "Собрание поучительных слов" (Москва, 1838). Биография Владимира в "Страннике" (1861, ноябрь; дополнение к биографии 1863, январь).


Владимир (в миру Иосиф Иванович Благоразумов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир (в миру Иван Петров) | Владимир (в миру Филарет Синьковский)
Владимир (в миру Всеволод Владимирович Путята) | Владимир (Каллиграф)
Владимир (в миру Василий Федорович Алявдин) | Владимир Александрович
Владимир (в миру Василий Степанович Никольский) | Владимир Андреевич (князь Дорогобужский)
Владимир (в миру Василий Никифорович Богоявленский) | Владимир Андреевич (удельный князь Старицкий и Верейский)

Владимир, в миру Иосиф Иванович Благоразумов - духовный писатель (родился в 1845 г.). Окончил Казанскую духовную академию. Был викарием епархий вятской и рязанской, затем епископом приамурским и благовещенским. Главные труды Владимира: "Святой Афанасий Александрийский" (Кишинев, 1895, магистерская диссертация); "Избранные проповеди и статьи религиозно-нравственного содержания" (СПб., 1901); "Слова, поучения и речи по поводу событий 1876 - 1878 годов" (СПб., 1900); "Иосиф Семашко, митрополит литовский и виленский" (СПб., 1900); "Основы христианского воспитания детей" (СПб., 1900). - Ср. "Церковные Ведомости", 1901, № 6, и 1906, № 46.


Владимир (в миру Василий Никифорович Богоявленский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вишняков Николай Петрович | Владимир (в миру Василий Степанович Никольский)
Вишняков Иван | Владимир (в миру Василий Федорович Алявдин)
Вишняков Александр Григорьевич | Владимир (в миру Всеволод Владимирович Путята)
Вишняков Александр Васильевич | Владимир (в миру Иван Петров)
Вишневский Димитрий Кузьмич | Владимир (в миру Иосиф Иванович Благоразумов)

Владимир, в миру Василий Никифорович Богоявленский - духовный писатель и проповедник (родился в 1847 г.). Окончил киевскую духовную академию, был епископом старорусским, викарием новгородской епархии, епископом самарским и ставропольским, экзархом Грузии; с 1898 г. - митрополит московский. Печатные работы: "Беседы на семь слов Спасителя со креста" (СПб., 1899); "Где истинное счастие, в вере или неверии" (СПб., 1905); "К богатым и бедным" (Москва, 1906); "О труде и собственности" (Москва, 1905); "Социальная задача семьи" (Москва, 1906); "Беседа Иисуса Христа с Никодимом" (Москва, 1908); "Архипастырский призыв духовенства и общества к борьбе с пьянством" (СПб., 1911) и др. - См. "Церковные Ведомости", 1898, № 9, и 1909, № 24.


Владимир (Каллиграф)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир (в миру Филарет Синьковский) | Владимир Александрович
Владимир (в миру Иосиф Иванович Благоразумов) | Владимир Андреевич (князь Дорогобужский)
Владимир (в миру Иван Петров) | Владимир Андреевич (удельный князь Старицкий и Верейский)
Владимир (в миру Всеволод Владимирович Путята) | Владимир Андреевич Храбрый
Владимир (в миру Василий Федорович Алявдин) | Владимир Володаревич (Владимирко)

Владимир (Каллиграф) - учитель киевской академии, с 1757 г. префект и наставник богословия в Московской духовной академии, где сохранились его рукописные лекции. Вследствие донесения митрополита Арсения Мацеевича о неправославии учения Владимира, он был удален в Ярославль, где был настоятелем Спасского монастыря. Умер в конце 1770-х годов. Ср. Смирнов "История московской славяно-греко-латинской академии" (Москва, 1855, стр. 159, 167 - 70 и 209).


Владимир (в миру Василий Степанович Никольский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир (в миру Василий Никифорович Богоявленский) | Владимир (в миру Василий Федорович Алявдин)
Вишняков Николай Петрович | Владимир (в миру Всеволод Владимирович Путята)
Вишняков Иван | Владимир (в миру Иван Петров)
Вишняков Александр Григорьевич | Владимир (в миру Иосиф Иванович Благоразумов)
Вишняков Александр Васильевич | Владимир (в миру Филарет Синьковский)

Владимир, в миру Василий Степанович Никольский - писатель (1828 - 1900). Окончил спб. духовную академию. Был викарием в разных епархиях, затем епископом нижегородским и арзамасским. Главные его труды: "Лионская уния. Эпизод из средневековой церковной истории" ("Православное Обозрение", 1867, книга 5, 6, 8 и 9; магистерская диссертация) и "Спор об исхождении Святого Духа" (ib., 1867, № 12). - См. "Преосвященство Владимир, епископ нижегородский и арзамасский" ("Церковные Ведомости", 1901, № 1, некролог Владимира).


Владимир (в миру Иван Петров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир (в миру Всеволод Владимирович Путята) | Владимир (в миру Иосиф Иванович Благоразумов)
Владимир (в миру Василий Федорович Алявдин) | Владимир (в миру Филарет Синьковский)
Владимир (в миру Василий Степанович Никольский) | Владимир (Каллиграф)
Владимир (в миру Василий Никифорович Богоявленский) | Владимир Александрович
Вишняков Николай Петрович | Владимир Андреевич (князь Дорогобужский)

Владимир (в миру Иван Петров, 1828 - 1897) - миссионер, духовный писатель, магистр киевской духовной академии; был инспектором спб. духовной академии. В 1865 г. Владимир был назначен начальником алтайской духовной миссии. В 1880 г. Владимир хиротонисан во епископа бийского, викария томской епархии, в 1883 г. назначен епископом томским, через три года - нижегородским и, наконец, в 1892 г. - архиепископом казанским. Главные труды Владимира: "Улалинская женская община новокрещеных на Алтае" ("Христианское Чтение", 1863); "Миссионерская поездка туруханского игумена Мисаила в 1788 - 1789 годах" (ib., 1864); "Записки алтайского миссионера за 1866 - 1867 года" ("Домашняя Беседа", 1868); "Поездка на Чулышман" (ib., 1868); "Записка об образовании инородцев" ("Сборник документов и статей по вопросу об образовании инородцев", СПб., 1869) и другие. См. И. Ястребов "Миссионер, высокопреосвященство Владимир, архиепископ казанский и свияжский" (Казань, 1898).


Владимир (в миру Всеволод Владимирович Путята)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир (в миру Василий Федорович Алявдин) | Владимир (в миру Иван Петров)
Владимир (в миру Василий Степанович Никольский) | Владимир (в миру Иосиф Иванович Благоразумов)
Владимир (в миру Василий Никифорович Богоявленский) | Владимир (в миру Филарет Синьковский)
Вишняков Николай Петрович | Владимир (Каллиграф)
Вишняков Иван | Владимир Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владимир, в миру Всеволод Владимирович Путята - писатель (родился в 1869 г.). Образование получил в Демидовском юридическом лицее, в Александровской военно-юридической академии и в Казанской духовной академии. В 1907 г., будучи настоятелем посольской церкви в Риме, возведен в сан епископа кронштадтского, викария с.-петербургской епархии, с поручением ему заведывания всеми русскими православными заграничными церквами в Европе, за исключением находящихся в Константинополе и Афинах; с 1911 г. - епископ омский и семипалатинский. Напечатал: "Государственное положение церкви и религии в Италии" (Казань, 1906, магистерская диссертация)".

Назад Вперед


Владимир (в миру Филарет Синьковский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимир (в миру Иосиф Иванович Благоразумов) | Владимир (Каллиграф)
Владимир (в миру Иван Петров) | Владимир Александрович
Владимир (в миру Всеволод Владимирович Путята) | Владимир Андреевич (князь Дорогобужский)
Владимир (в миру Василий Федорович Алявдин) | Владимир Андреевич (удельный князь Старицкий и Верейский)
Владимир (в миру Василий Степанович Никольский) | Владимир Андреевич Храбрый

Владимир, в миру Филарет Синьковский - миссионер, духовный писатель; был начальником алтайской и киргизской миссий. С 1908 г. - архиепископ донской и новочеркасский. Перевел на киргизский язык и напечатал первоначальные сведения о православной вере для новокрещаемых киргизов, Евангелие от Матфея, первоначальные молитвы и др. Написал: "Записки алтайского миссионера за 1876 - 81 годы" и ряд "Записок миссионера киргизской миссии" (напечатал в "Томских Епархальных Ведомостях" и в "Московских Церковных Ведомостях").


Владиславичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владиславич-Рагузинский Савва Лукич | Владиславлев Василий Федорович
Владислав-Ягайло (Ягелло) | Владиславлев Владимир Андреевич
Владислав IV | Владиславлев И.
Владислав III Варненчик | Владиславлев Михаил Иванович
Владислав II | Владыкин Антон Григорьевич

Владиславичи - угасший графский род, имевший родоначальником православного босняка - Луку Владиславовича, удалившегося от притеснений турок в Рагузу в половине XVII столетия. В 1702 г. сын его, Савва Лукич , приехал с товарами в Россию, в 1711 г. участвовал в прутском походе Петра Великого , в 1725 г. был русским послом в Китае; умер в 1728 г., а Высочайшим указом 24 февраля 1725 г. ему и четырем его племянникам - Ефиму, Гавриилу, Моисею и Ивану Ивановичам Рагузинским дозволено писаться графами Владиславичами. Высочайшим указом, 8 февраля 1773 г., поручику Николаю и секунд-майору Гавриилу Андреевичам Папрецким разрешено принять фамилию и титул дяди их, Моисея Ивановича Владиславича, и именоваться графами Владиславичами. В. Р-в.


Владиславич-Рагузинский Савва Лукич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владислав-Ягайло (Ягелло) | Владиславичи
Владислав IV | Владиславлев Василий Федорович
Владислав III Варненчик | Владиславлев Владимир Андреевич
Владислав II | Владиславлев И.
Владимирский-Буданов Михаил Флегонтович | Владиславлев Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владиславич-Рагузинский (Савва Лукич, граф) - русский дипломат, потомок боснийских князей Владиславичей-Рагузинских; его отец, притесняемый на родине турками, переселился с семьею в Рагузу и принял двойную фамилию. Молодой Владиславич-Рагузинский занялся торговлею и вскоре явился в Константинополе, где сделался тайным агентом русских дипломатов князя Голицына и Украинцева . Исполняя два дела зараз, он явился с товарами в Азове в 1702 году, как бы изучая торговый путь по Черному морю, а через год очутился в Москве, где был обласкан Петром I . Снабженный русскими товарами, Владиславич-Рагузинский вернулся в 1705 году в Константинополь к посланнику Толстому , через три года опять приехал в Москву, получил право беспошлинной торговли и двор на Покровке, а в 1710 году чин надворного советника и малороссийское поместье; получил от правительства Рагузы диплом на графский титул. В 1716 году он отправился в Италию, где провел шесть лет, вел переговоры с римскою куриею и сенатами Венеции и Рагузы, а также наблюдал за присланными для образования русскими. Смерть папы Климента XI помешала заключению конкордата с Россией, и Владиславич-Рагузинский вернулся в Петербург. Екатерина I отправила Владиславича-Рагузинского чрезвычайным посланником в Китай; изворотливость мандаринов и двуличность богдыхана разбились об энергию и стойкость посла, благодаря чему 3 апреля 1728 г. был подписан выгодный для России мирный договор. Умер в 1738 году.

См. также статьи:
Владиславичи ;
Ганнибал Абрам Петрович ;
Екатерина I Алексеевна .


Владиславлев Василий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владиславичи | Владиславлев Владимир Андреевич
Владиславич-Рагузинский Савва Лукич | Владиславлев И.
Владислав-Ягайло (Ягелло) | Владиславлев Михаил Иванович
Владислав IV | Владыкин Антон Григорьевич
Владислав III Варненчик | Владыкин Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владиславлев Василий Федорович - протоиерей, духовный писатель (умер в 1895 г.), магистр Московской духовной академии. Состоял законоучителем в тверских учебных заведениях. Главные труды Владиславлева: "Объяснение богослужения святой православной церкви" (4-е издание, СПб., 1905), "Учение о богослужении православной церкви" (Тверь, 1894), "Катихизическое учение православной церкви Христовой" (Москва, 1904), "Из быта крестьян. Рассказы для крестьян и для крестьянских школ" (Москва, 1900). - См. "Протоиерей Василий Федорович Владиславлев" ("Церковные Ведомости", 1896, № 5).

См. также статьи:
Златовратский Николай Николаевич ;
Карманов Диомид Иванович .


Владиславлев Владимир Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владиславлев Василий Федорович | Владиславлев И.
Владиславичи | Владиславлев Михаил Иванович
Владиславич-Рагузинский Савва Лукич | Владыкин Антон Григорьевич
Владислав-Ягайло (Ягелло) | Владыкин Иван
Владислав IV | Владыкин Михаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владиславлев Владимир Андреевич - писатель (год рождения не известен, умер в 1856 г.). Учился в Петербургском университете, служил по корпусу жандармов. Издал четыре части "Повестей и рассказов" (1835 - 1838) и несколько альманахов, в которых печатали свои произведения лучшие тогдашние литераторы. О "Повестях и рассказах" снисходительно отозвался Белинский (1838), похваливший "простоту и обыкновенность их содержания". - Ср. С.А. Венгеров "Сочинения Белинского", III, 545 - 547.

См. также статьи:
Горький Максим ;
Григорович Дмитрий Васильевич .


Владиславлев И.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владиславлев Владимир Андреевич | Владиславлев Михаил Иванович
Владиславлев Василий Федорович | Владыкин Антон Григорьевич
Владиславичи | Владыкин Иван
Владиславич-Рагузинский Савва Лукич | Владыкин Михаил Николаевич
Владислав-Ягайло (Ягелло) | Владыкины

Владиславлев (И.) - русский юрист, которому принадлежат сочинения: "Общие основания гражданского судопроизводства" (СПб., 1857); "Таблицы гражданского судопроизводства" (СПб., 1853).


Владиславлев Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владиславлев И. | Владыкин Антон Григорьевич
Владиславлев Владимир Андреевич | Владыкин Иван
Владиславлев Василий Федорович | Владыкин Михаил Николаевич
Владиславичи | Владыкины
Владиславич-Рагузинский Савва Лукич | Владычины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владиславлев (Михаил Иванович), профессор философии, родился в 1840 г., сын сельского священника. Учился в новгородской семинарии, потом в Санкт-Петербургской духовной академии, в которой пробыл всего два года; в академии случилось столкновение преподавателя греческой словесности со студентами, вследствие которого Владиславлев, в числе других, был исключен и отправлен на родину, но скоро вернулся в Петербург. Посланный за границу для приготовления к профессуре, он слушал лекции Куно-Фишера, Ноака и в особенности Лоце. Защитив магистерскую диссертацию ("Современные направления в науке о душе", СПб., 1866), Владиславлев был избран штатным доцентом философии в Санкт-Петербургском университете и вслед за тем занял кафедру философии в историко-филологическом институте. Сверх того, он несколько лет преподавал ту же науку на высших женских курсах. В 1868 г. Владиславлев получил степень доктора философии за диссертацию "Философия Плотина, основателя новоплатоновской школы" и был избран экстраординарным профессором; в 1879 г. получил звание сверхштатного ординарного профессора; с 1885 года был деканом историко-филологического факультета, в 1887 г. назначен ректором Санкт-Петербургского университета; умер 24 апреля 1890 г. В течение своей 24-летней профессорской деятельности Владиславлев читал лекции по логике, психологии, истории философии, метафизике, этике и философии духа. В специальных курсах он разбирал метафизику Аристотеля, критику чистого разума Канта, Микрокосм Лоце. Лекции его отличались ясностью и отчетливостью изложения. Во всех его сочинениях видна добросовестная работа и ясная мысль. Книга его о Плотине представляет собой первую самостоятельную и хорошую русскую работу по истории философии. Как философ, Владиславлев нападал на материалистические тенденции; как педагог, он стоял за классическую систему образования. Литературная его деятельность началась с 1861 г., когда он стал помещать в "Времени" критические и библиографические статьи; позднее он сотрудничал в "Эпохе", в "Отечественных Записках" (1865 - 1866) и в "Журнале Министерства Народного Просвещения". Из критических статей Владиславлева упомянем разбор сочинения профессора Троицкого : "Немецкая психология в текущем столетии" (в "Журнале Министерства Народного Просвещения", 1867). Кроме указанных работ Владиславлев перевел "Критику чистого разума" Канта (СПб., 1867) и составил "Логику" (1872, 2-е издание 1881; в свое время это был лучший учебник логики, а историческая часть этого сочинения и доныне остается единственною существующею на русском языке попыткой представить историю логики) и "Психологию" (1881, два тома; третий, задуманный им, он не успел обработать). В конце 80-х годов наша журналистика много говорила о психологической теории Владиславлева, пытавшегося установить две "гаммы" чувствований: положительную - разные степени уважения, удивления, величия, и отрицательную - разные степени пренебрежения и презрения. Мерилом чувствования принималось, между прочим, отношение материальных средств данного лица к стоящим выше и ниже его на лестнице благосостояния: предполагалось, что пропорционально богатству объекта растут положительные чувствования субъекта, и наоборот. Защиту Владиславлева и объяснение в благоприятном для него смысле вышеприведенной теории принял на себя ученик его, профессор А.И. Введенский ("Научная деятельность Михаила Ивановича Владиславлева", в "Журнале Министерства Народного Просвещения", 1890, июнь, и отдельно).

См. также статьи:
Михайловский Николай Константинович ;
Россия, разд. Философия ;
Соловьев Владимир Сергеевич ;
Троицкий Матвей Михайлович .


Владислав II

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владимирский-Буданов Михаил Флегонтович | Владислав III Варненчик
Владимирский Федор Стратоникович | Владислав IV
Владимирский Виктор Александрович | Владислав-Ягайло (Ягелло)
Владимирский Александр Поликарпович | Владиславич-Рагузинский Савва Лукич
Владимиров Петр Владимирович | Владиславичи

Владислав II, в 1138 - 1146 годах великий князь - сеньор краковский, старший сын Болеслава Кривоустого и жены его Збыславы, дочери великого князя Киевского Святополка . Родился в 1104 г. Болеслав перед смертью (1139) разделил свое государство между сыновьями, дав Владиславу Силезию, как постоянный, наследственный удел, и краковскую землю с землями серадзьской и лэнчицкой, как временное великокняжеское владение. Владислав унаследовал от отца стремление к единовластию и самовластию. Но в Польше уже успел сложиться многочисленный класс "можновладцев" - аристократов, занимавших все важные должности, решительно стоявших за удельную систему и энергически противодействовавших объединительным планам Владислава. Последний призвал на помощь русских, а потом и язычников-ятвягов и пруссов. Одержав несколько побед, он осадил Познань, где заперлись его братья, удельные князья. Войско Владислава было разбито, и сам он бежал в Германию к родственному императорскому двору. Весь остаток жизни Владислав провел на чужбине, тщетно пытаясь возвратить себе престол с помощью папы и императора. Фридрих I Барбаросса предпринял поход в Польшу и в Кржишкове, на реке Варте, принудил (1157) Болеслава Кудрявого, занявшего место Владислава в Кракове, к обещанию явиться для решения спора с Владислава на имперский суд, но тем и ограничился, ничего не сделав для Владислава. Тщетны были хлопоты за Владислава и со стороны папского легата Гвидона. Только после смерти Владислава (1159) его сыновья - Болеслав Высокий, Конрад и Мешко Старый - получили, по настоянию Барбароссы, отцовский удел, Силезию, потеряв право на краковский престол. - См. H. Braune, "Der Feldzug Fr. Barbarossas gegen Polen (1157)" в "Zeitschrift d. Ver. f. Gesch. d. Prov. Posen" (ХХ).


Владислав-Ягайло (Ягелло)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владислав IV | Владиславич-Рагузинский Савва Лукич
Владислав III Варненчик | Владиславичи
Владислав II | Владиславлев Василий Федорович
Владимирский-Буданов Михаил Флегонтович | Владиславлев Владимир Андреевич
Владимирский Федор Стратоникович | Владиславлев И.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владислав-Ягайло или Ягелло, см. Ягайло .

См. также статьи:
Владислав III Варненчик .


Владислав III Варненчик

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владислав II | Владислав IV
Владимирский-Буданов Михаил Флегонтович | Владислав-Ягайло (Ягелло)
Владимирский Федор Стратоникович | Владиславич-Рагузинский Савва Лукич
Владимирский Виктор Александрович | Владиславичи
Владимирский Александр Поликарпович | Владиславлев Василий Федорович

Владислав III Варненчик, в 1434 - 1444 годах король Польский, в 1440 - 1444 годах король Венгерский, - сын Владислава Ягайлы от четвертой его жены, русской княжны Софии , родился в 1424 г. В силу договора, заключенного шляхтой с его отцом, он по смерти последнего (1434) был избран на польский престол и коронован, причем его мать и знатнейшие вельможи должны были дать торжественное ручательство в том, что, достигнув совершеннолетия, он подтвердит все привилегии шляхты. В это время в Польше происходила борьба двух партий - так называемой гуситской, которая хотела поддержать чешских гуситов в их борьбе против немцев и сама отчасти была проникнута гуситскими тенденциями, и строгокатолической, не желавшей помогать еретикам. Во главе первой стояли пан Спытек Мельштыньский и Абрагам из Збоншина, во главе второй - епископ краковский Збигнев Олесьницкий. Враждебные партии, не будучи в состоянии согласиться насчет выбора регента, передали управление страною в руки королевского совета и особых наместников-туторов в каждой земле. В первые годы этого правления укреплена была связь с Литвою, где Сигизмунд Кейстутович, с помощью поляков, разбил Свидригайла , и был заключен вечный мир с Тевтонским орденом, отказавшимся от всяких притязаний на польские земли. Вслед затем вражда партий разгорелась с полной силой. По смерти императора Сигизмунда, соединявшего под своею властью королевства Чешское и Венгерское, в 1437 г. ему наследовал в Чехии и Венгрии зять его, Альбрехт австрийский. Часть чехов отказалась признать его своим королем и предложила корону брату Владислава, Казимиру. На Новокорчинском сейме (1438) сторонники соединения с Чехией победили, и Казимир был отправлен с войском в Чехию. Экспедиция эта была неудачна, так как поляки не позаботились о серьезной поддержке ее. В конце того же года Владислав был объявлен совершеннолетним и подтвердил присягой все права шляхты. Так как фактически продолжал править Збигнев, то противники его составили конфедерацию; он прибег к тому же средству. Возникшая междоусобная война окончилась в 1439 г. битвой под Гротниками, на реке Ниде, в которой погиб Мельштыньский, а сторонники епископа, под предводительством самого короля, одержали решительную победу. В конце 1439 г. умер Альбрехт, и венгры предложили Владиславу свою корону. Он принял выбор, намереваясь соединить силы Польши и Венгрии для борьбы с турками, и в 1440 г. вступил в Венгрию. Здесь он встретил довольно сильное противодействие со стороны вдовы Альбрехта, Елизаветы. Его союзником явился папа Евгений IV, перед тем заключивший с императором византийским Иоанном Палеологом Флорентинскую унию, за которую обещал ему помощь западных государей против турок, в то время как в самой Польше правительство подготовляло - через митрополита Исидора - унию православных русских с католической церковью. Между Елизаветой и Владиславом, при посредстве папского легата, заключено было перемирие, во время которого началась война с турками. Польско-венгерское войско, предводимое королем Владиславом и седмиградским воеводой Яном Гуниади, дошло на Балканский полуостров до реки Моравы, одержало несколько побед, но с наступлением зимы должно было отступить. Из Польши являлись посольства с просьбами, чтобы король удовольствовался достигнутым успехом и возвратился на родину. Владислав, все откладывая свое возвращение, выступил в новый поход против турок в 1444 г. На пути, в Сегедине, его встретили турецкие послы, предлагая мир: султан соглашался уступить всю Сербию (деспотат) и часть Албании, обязывался отпустить всех пленных, заплатить 100000 дукатов за военные издержки и выставлять 25000 воинов на каждый поход короля. Условия были настолько выгодны, что Владислав согласился заключить мир. Но вскоре решение его поколебалось под влиянием упреков папы, тем более, что от начальника папского флота и от императора Иоанна Палеолога одновременно пришли вести о полной слабости турок. Владислав, под воздействием папского легата Чезарини, объявил недействительным заключенный мир и двинулся дальше. Войско его, встретившись с султаном Амуратом 10 ноября 1444 г. у города Варны, потерпело жестокое поражение. Сам король погиб в бою. Прозвище, ему данное, напоминает о месте его гибели. - См. Zakrzewski "Wladislaws III Erhebung auf den ungarischen Thron" (Лпц., 1876); A. Sokolowski "Elekcya czeska po smierci Zygm. Luxemburczyka" ("Rozprawy" Академии Наук, 1875); A. Prochaska "Konfeder. Spytka z Melsztyna" (Przew. nauk. i liter., 1887); Kwiatkowski "Ostatnie lata Warnenczyka" (в "Przewodnik naukowy i literacki", Львов, 1883, I); J. Grzegorzewski "Grob Warnenczyka" (1910); St. Crabowski "Sprawa grobu i szczatkow Wl. Wanenczyka" (Варшава, 1911).


Владислав IV

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владислав III Варненчик | Владислав-Ягайло (Ягелло)
Владислав II | Владиславич-Рагузинский Савва Лукич
Владимирский-Буданов Михаил Флегонтович | Владиславичи
Владимирский Федор Стратоникович | Владиславлев Василий Федорович
Владимирский Виктор Александрович | Владиславлев Владимир Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Владислав IV (1632 - 1648) - король Польский, старший сын Сигизмунда III. Родился в 1595 г. По договору 4 февраля 1610 г. под Смоленском между королем Сигизмундом и московским посольством, Владислав должен был занять - на условиях ограничения его власти в пользу Боярской Думы и Земского Собора, признания за служилыми людьми личной и имущественной неприкосновенности, принятия православия - московский престол. Неискреннее отношение Сигизмунда к договору, изменение обстоятельств в Москве и национальное движение, завершившееся избранием на престол Михаила Федоровича Романова , помешали Владиславу занять московский престол. В 1617 г. Владислав, поощряемый польским сеймом, неудачно попытался овладеть московским престолом, ограничившись территориальными уступками Москвы Польше по Деулинскому перемирию (1618). Вступив на польский трон, Владислав унаследовал от отца натянутые отношения к Московскому государству, тотчас же по смерти Сигизмунда смененные открытой борьбой, когда в 1632 г. царь Михаил Федорович, пользуясь безкоролевьем в Польше, задумал овладеть Смоленском и отправил боярина Шеина с армией для его осады. Владислав подоспел с войском и принудил Шеина к капитуляции. Но попытка Владислава овладеть Москвой не удалась, и по миру на реке Поляновке (1634) он был вынужден отречься от притязаний на московский престол. И в других вопросах внешняя политика Владислава была неудачной. Унаследовав от отца притязания на трон Швеции, он не нашел поддержки в сейме и должен был удовольствоваться штумсдорфским перемирием (1635) на 26 лет, по которому Польше возвращалась лишь королевская Пруссия. В 1637 г. Владислав вступил в союз с Австрией, женившись на дочери императора Фридриха II, и таким образом примкнул к державам, поддерживавшим католическую реакцию в Западной Европе. Это противоречило религиозным убеждениям самого Владислава, его прежним симпатиям к союзу с Францией, равно как и выгодам Польши, для которой, при союзе с протестантами, открывалась возможность возвратить утерянную еще в XIV в. Силезию. Лишь в последние годы своей жизни, после вступления во второй брак с Марией Гонзага, Владислав, под влиянием жены, канцлера Юрия Оссолиньского и венецианского посла Тиеполо, стал снова сближаться с Францией и задумал войну с Турцией. Он уже начал набирать войско и вооружать казаков; но шляхта, заподозрив короля в стремлении к государственному перевороту, на сейме 1646 г. предъявила королю требование распустить войско и впредь не набирать его без дозволения сейма. Владислав должен был отказаться от всяких завоевательных планов. Во внутренней политике Владислав стремился идти по иным путям, чем его отец. Враг иезуитов, сокрушавшийся о росте в Польше религиозной нетерпимости, о начавшихся, при содействии сеймов, преследованиях католиками протестантов (расправа 1640 г. над виленскими кальвинистами), Владислав стремился к соглашению католиков и протестантов, но устроенный, при содействии Владислава, их "Colloquium charitativum" в Торуне (1645) оказался бесплодным. Утвержденное Владиславом в 1633 г. признание за православными епархий львовской, перемышльской, луцкой и могилевской не помешало католикам угнетать православных и покровительствовать униатам. Владислав был бессилен прекратить и угнетение шляхтой простого народа, которому он сочувствовал. Казацкие бунты Сулимы (1635) и Павлюка (1637) вызвали постановление сейма 1638 г. о закрепощении казаков на Украине. Новые восстания Остраницы и Гуни были предвестниками грозного движения Богдана Хмельницкого . Владислав своими непосредственными сношениями с казачеством и открытым сознанием Хмельницкому в бессилии королевской власти бросил последнюю искру в подготовленный горючий материал. Владислав умер 20 мая 1648 г., получив известие о поражении поляков Хмельницким при Желтых Водах. В казацких песнях сохранилась о нем память как о враге шляхты. - См. A. Prochaska "Hetm. Zolkiewskiego traktat pod Moskwa 1610" ("Przegl. hist", XIII, 1911); его же "Wyprawa na Smolensk"("Kwart. hist.", 1911); Szajnocha "Dwa lata dziejow naszych. 1646 - 1648" (Львов. 1865 - 1869); L. Kubaa "Jerzy Ossolinski" (в "Przewodnik nauk. i liter." Львов, 1882); W. Czermark "Plany wojny tureckiej Wladyslawa IV" ("Rozprawy" Крак. Академии Наук, XXI, 1895); A. Szelagowski "Sprawa polnocna w w. XVI i XVII" (Варшава, 1905); Rumbold z Poloska "Zdrowie Wlad. IV" ("Przegl. Hist." (XIII - XIV, 1911 - 12). Н. Я.

См. также статьи:
Авраамий Палицын ;
Бельский Богдан Яковлевич ;
Бироны (графский род) ;
Валуев Григорий Леонтьевич ;
Василий IV Иоаннович Шуйский ;
Воронцовы (русский дворянский род) ;
Вронские ;
Ганецкие ;
Гермоген ;
Голицын Андрей Васильевич ;
Голицын Василий Васильевич (деятель Смутного времени) ;
Гонсевский Александр-Корвин (Gosiewski) ;
Гоувальды ;
Грамотин Иван Тарасьевич ;
Грязной Тимофей Васильевич ;
Елецкие ;
Жолкевский Станислав ;
Измайлов Артемий Васильевич ;
Калиновский Мартын ;
Кантемир Константин Федорович ;
Кисель Адам ;
Куракины ;
Лжедимитрий II ;
Михаил Федорович Романов ;
Пожарский Дмитрий Михайлович ;
Рачинские ;
Ромодановский Григорий Петрович ;
Россия, разд. История Малороссии ;
Россия, разд. Хронология по русской истории ;
Сагайдачный Петр Конашевич (Кононович) ;
Салтыковы (бояре) ;
Сапеги ;
Сунбулов Григорий Федорович ;
Тумило-Денисовичи ;
Филарет (в миру Феодор Никитич Романов) ;
Хмельницкий Зиновий Богдан ;
Шереметев Федор Иванович .


Владыкин Антон Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владиславлев Михаил Иванович | Владыкин Иван
Владиславлев И. | Владыкин Михаил Николаевич
Владиславлев Владимир Андреевич | Владыкины
Владиславлев Василий Федорович | Владычины
Владиславичи | Власов Александр Сергеевич

Владыкин Антон Григорьевич - ориенталист (умер в 1812 г.). Отправленный с миссией в Пекин, находился там около 16 лет. Был переводчиком с китайского и маньчжурского языков при государственной коллегии иностранных дел. Составил "Грамматику и лексикон маньчжурского языка" (рукопись хранится в Императорской Публичной библиотеке) и "Древнюю историю мунгальскую" (также не издана).


Владыкин Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владыкин Антон Григорьевич | Владыкин Михаил Николаевич
Владиславлев Михаил Иванович | Владыкины
Владиславлев И. | Владычины
Владиславлев Владимир Андреевич | Власов Александр Сергеевич
Владиславлев Василий Федорович | Власов Максим Григорьевич

Владыкин Иван - стихотворец XVIII века; в 1749 г. был капитаном. Его сочинения: "Элегия о кончине государя императора Петра Великого" (Москва, 1763); "Ода на день восшествия на престол Екатерины II" (Санкт-Петербург, 1765); "Поэма на похвалу истины, на обличение лжи" (Санкт-Петербург, 1765); "Похвала истинной любви Ее Императорского Величества государыни императорицы Екатерины Алексеевны" (Санкт-Петербург, 1765); "Епистола Ее Императорского Величества Екатерине Алексеевне на день коронования" (Санкт-Петербург, 1767); "Потерянный и приобретенный рай" (перевод Мильтона, Санкт-Петербург, 1776 и 1792); "В праздности непраздное время, изъявляющее сокращенное; но верное понятие о всех в обществе вещах и прочее" (Санкт-Петербург, и Москва, 1777 - 1785, и Москва, 1800); "Похвала истинной любви к отечеству" (Санкт-Петербург, 1778). - См. С.А. Венгеров "Русская поэзия" (т. I).


Владыкин Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владыкин Иван | Владыкины
Владыкин Антон Григорьевич | Владычины
Владиславлев Михаил Иванович | Власов Александр Сергеевич
Владиславлев И. | Власов Максим Григорьевич
Владиславлев Владимир Андреевич | Власов Семен Прокофьевич

Владыкин (Михаил Николаевич) - драматург, родился в 1830 г.; в молодости поступил в труппу московского Малого театра, а впоследствии подвизался на клубных сценах. Владыкин был одно время уездным чембарским предводителем дворянства. Умер 24 февраля 1887 года, завещав, между прочим, несколько тысяч бывшим своим крепостным крестьянам. Он написал следующие отдельно изданные пьесы: "Житейская сцена", комедия (Москва, 1873); "Иметь быть маскарад", карт. (Санкт-Петербург, 1873) и комедия "Кто виноват?" (Санкт-Петербург, 1873); "Дважды два пять" (Санкт-Петербург, 1876); "Купец-лабазник" (Санкт-Петербург, 1880); "Омут", комедия (Санкт-Петербург, 1880); "Счастливый брак" (Москва, 1880). Наибольший успех имела комедия "Омут". Кроме пьес, ему принадлежат: "Драматические очерки" (Москва, 1857) и "Путеводитель и собеседник в путешествии по Кавказу" (Москва, 1874; 2-е издание, 1885). М. М.


Владыкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владыкин Михаил Николаевич | Владычины
Владыкин Иван | Власов Александр Сергеевич
Владыкин Антон Григорьевич | Власов Максим Григорьевич
Владиславлев Михаил Иванович | Власов Семен Прокофьевич
Владиславлев И. | Власовские

Владыкины - русские дворянские роды. Существует 9 родов этого имени, различного происхождения. Родоначальником одного из них был живший в половине XVI века Никон Андреевич Чертов. Потомки его в 1656 г. получили дозволение писаться Владыкиными. Семен Васильевич Владыкин убит в 1656 году под Шкловом, а Иван Федорович убит в 1671 г. Стенькой Разиным . Лука Романович Владыкин при царе Федоре Алексеевиче был 2 судьей монастырского приказа. Этот род внесен в VI часть родословной книги Владимирской губернии (Общий Гербовник, XII, 110). Родоначальник второго рода, Матвей Васильевич Владыкин, служил городовым дворянином по Владимиру (1627 - 1629). Сын его Василий пожалован за службу во время войны с Польшей (1654 - 1656) вотчинами во Владимирском уезде. Потомки старшего сына его Ивана, по владению поместьями в Саратовской губернии, внесены в VI часть родословной книги этой губернии, потомки же младшего его сына, Силы, сохранили за собой родовые поместья во Владимирской губернии и приобрели значительные имения в Пензенской губернии; они записаны в VI часть родословных книг обеих губерний (Общий Гербовник, VIII, 83). Родоначальник третьего рода, Матвей Михайлович Владыкин, писан в 1677 году в числе пензенских детей боярских. Сын Матвея, Алексей, был при императрице Елисавете Петровне переводчиком китайских и маньчжурских дел. Потомство его внесено в VI часть родословной книги Пензенской губернии (Общий Гербовник, VII, 126). Шесть остальных родов Владыкиных - менее старинного происхождения; два из них записаны в родословной книге Петербургской губернии (части 2 и 3), один во 2-й части родословной книги Ярославской губернии, один во 2-й части родословной книги Московской губернии, один во 2-й части родословной книги Оренбургской губернии.


Владычины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владыкины | Власов Александр Сергеевич
Владыкин Михаил Николаевич | Власов Максим Григорьевич
Владыкин Иван | Власов Семен Прокофьевич
Владыкин Антон Григорьевич | Власовские
Владиславлев Михаил Иванович | Власовы

Владычины - русский дворянский род. Родоначальник их, Остафий Захарьевич Владычин, жалован поместьями в Каширском и Владимирском уездах (1614). Его сын, Исай Остафьевич, служил в городовых дворянах по Кашире и за многолетнюю службу получил вотчины в Каширском уезде (1667). Евсевий Васильевич и Игнатий Исаевич в конце XVII века служили жильцами и начальными людьми рейтарского строя. См. Общий Гербовник, II, 99.


Власовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Власов Семен Прокофьевич | Власовы
Власов Максим Григорьевич | Властов Георгий Константинович
Власов Александр Сергеевич | Власьев Афанасий Иванович
Владычины | Власьев Николай Сергеевич
Владыкины | Власьевы

Власовские - древний русский дворянский род, происходящий от сотника Михаила Власовского и его сыновей - Михаила и Ивана и записанный в I часть родословной книги Харьковской губернии, но Герольдией не утвержденный в древнем дворянстве. В. Р-в.


Власов Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Владычины | Власов Максим Григорьевич
Владыкины | Власов Семен Прокофьевич
Владыкин Михаил Николаевич | Власовские
Владыкин Иван | Власовы
Владыкин Антон Григорьевич | Властов Георгий Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Власов Александр Сергеевич - коллекционер (1777 - 1825), владелец музея и картинной галереи. Приобретал различные предметы искусства в России и за границей; к Власову перешли почти целиком коллекции художественных предметов графа А.Г. Головкина, Маслова (эстампы), князя Д.М. Голицына , Хитрово и др. Власов собирал также рукописи, редкие книги, камни, бронзу и т. п. По смерти Власова его собрание было разыграно в лотерей и разошлось по частным рукам; о его богатстве можно судить по изданному Власовым "Catalogue des livres rares et precieux de le bibliotheque de M. de Wlassoff..." (Москва, 1819, издание 2-е, Москва, 1821) и "Supplement" к нему, а также по трем каталогам 1826 и 1830 гг. - См. в "Известиях Отделения Русского языка и словесности", т. VII (1902), книга 4.

См. также статьи:
Власовы .


Власов Максим Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Власов Александр Сергеевич | Власов Семен Прокофьевич
Владычины | Власовские
Владыкины | Власовы
Владыкин Михаил Николаевич | Властов Георгий Константинович
Владыкин Иван | Власьев Афанасий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Власов (Максим Григорьевич), генерал от кавалерии, наказный атаман войска донского (1767 - 1848). Участвовал в походах 1791 и 1794 гг. против польских конфедератов, а также в войне 1807 г. против французов и в начавшейся после того турецкой войне. В Отечественную войну 1812 г. Власов, с полком своего имени, а иногда и с несколькими казачьими полками, постоянно находился в авангарде. В 1813 и 1814 гг. он отличался под начальством генерал адъютанта Чернышева . В 1819 г. Власов был послан на Кавказ, где водворял спокойствие в Имеретии и Ширванском ханстве, а с 1820 по 1826 г. начальствовал Черноморским казачьим войском и охранял границу от набегов горцев. Находясь, в звании походного атамана, в армии, действовавшей против восставших поляков, Власов в сражении при Грохове (13 февраля 1831 г.) врубился в польскую конницу, причем получил 7 ран; затем он участвовал в бою при Остроленке и в штурме Варшавы. С 1836 по 1848 г. он был наказным атаманом войска донского; при нем было введено Войсковое Положение, высочайше утвержденное 26 мая 1836 г.

См. также статьи:
Власовы .


Власов Семен Прокофьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Власов Максим Григорьевич | Власовские
Власов Александр Сергеевич | Власовы
Владычины | Властов Георгий Константинович
Владыкины | Власьев Афанасий Иванович
Владыкин Михаил Николаевич | Власьев Николай Сергеевич

Власов Семен Прокофьевич - русский технолог-самоучка (1789 - 1821), из крепостного сословия. Сначала пастух, впоследствии мыловар, позднее лаборант Петербургской медико-хирургической академии, он обратил на себя внимание различными химико-техническими работами, исполненными на монетном дворе. Добывание азотной кислоты, приготовление некоторых красок, окрашивание тканей, приготовление чернил и ваксы - все эти отрасли технологии попеременно были предметом его частных улучшений. Власов писал о различных научных предметах, но его труды никогда не были напечатаны.


Власовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Власовские | Властов Георгий Константинович
Власов Семен Прокофьевич | Власьев Афанасий Иванович
Власов Максим Григорьевич | Власьев Николай Сергеевич
Власов Александр Сергеевич | Власьевы
Владычины | Влезковы

Власовы - русские дворянские роды. Существует 27 дворянских родов этого имени, совершенно разного происхождения. Один из них принадлежит к древнему дворянству. Родоначальник его, Евстафий Иванович Власов, фанариот, выехал из Константинополя в Москву в начале царствования Михаила Федоровича и пожалован в 1647 г. в московские дворяне. Сын его, Иван Евстафьевич, пожалованный в стольники в 1677 году, был воеводой в Селенгинске, Иркутске и Нерчинске, послом в Китае в 1686 г., а в 1692 г. пожалован в думные дворяне. Его сын, Петр Иванович, был стольником и членом комиссии, действовавшей при Петре Великом на китайской границе. Из правнуков Петра Ивановича - Александр Сергеевич (умер в 1825 г.), действительный камергер, приобрел себе некоторую известность как собиратель редких гравюр, книг и картин. Род этот, по владению поместьями в Тверской и Московской губерниях, внесен в VI часть родословной книги этих губерний. Остальные роды Власовых приобрели потомственное дворянство службой в конце XVIII и первой половине XIX века. Роды эти внесены во II и III части родословных книг губерний Бессарабской, Екатеринославской, Казанской, Курской, Орловской, Полтавской, Псковской, Таврической, Тверской (2 рода), Харьковской (2 рода), Херсонской и Области Войска Донского (13 родов). К числу последних принадлежит угасший в мужском колене род наказного атамана войска донского Максима Григорьевича Власова . В. Руммель.


Властов Георгий Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Власовы | Власьев Афанасий Иванович
Власовские | Власьев Николай Сергеевич
Власов Семен Прокофьевич | Власьевы
Власов Максим Григорьевич | Влезковы
Власов Александр Сергеевич | Внезд-Водовик

Властов Георгий Константинович - писатель-богослов и административный деятель (1827 - 1899). Служил при кавказском наместничестве и принимал участие в трудах по улучшению положения местных крестьян. Главные труды: "Священная летопись первых времен мира и человечества, как путевая нить при научных изысканиях" (6 томов, 1876 - 1893); "О нетленности святых мощей"; "Promethee, Pandore et la legende des siecles"; "Указатель к Пятикнижию Моисееву. Краткий исторический обзор еврейского языка" (1877); "Толкование на книгу пророка Исаи" (Санкт-Петербург, 1896); "Преобразования, пророчества и пророки до разделения царств" (Санкт-Петербург, 1893); "Опыт изучения Евангелия святого Иоанна Богослова" (Санкт-Петербург, 1887); перевод "Истории фараонов" Брукша и др.


Власьев Афанасий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Властов Георгий Константинович | Власьев Николай Сергеевич
Власовы | Власьевы
Власовские | Влезковы
Власов Семен Прокофьевич | Внезд-Водовик
Власов Максим Григорьевич | Внуков Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Власьев Афанасий Иванович - думный дьяк, видный дипломат эпохи Смуты. Ученик в дипломатическом искусстве Василия Щелканова, даровитый Власьев быстро выделился из ряда дьяков. В 1595 г. он впервые побывал в заграничном посольстве (в Вене), а в 1599 - 1600 гг. уже в качестве посланника был у Рудольфа австрийского с официальным поручением известить его о вступлении на престол Бориса , побудить его к войне с Польшей и устроить брак царевны Ксении с эрцгерцогом Максимилианом. Поставленные цели не были достигнуты не по вине Власьева, стяжавшего в Европе славу умного и ловкого дипломата. После опалы Щелкалова, занял в посольском приказе его место (1601). Теперь через руки Власьева шли все дипломатические дела. Царь Борис вполне доверял ему, посвящал его даже в тайные планы свои о браках детей, давал интимные поручения, как, например, расспросы астролога о комете 1604 г. Иностранные агенты старались заручиться благосклонностью влиятельного "канцлера". Намеки Массы на участие Власьева (через Сапегу) в подстановке самозванца вряд ли могут быть приняты: Власьев верно служил Борису и только после гибели его сына в составе торжественного посольства от Москвы прибыл к самозванцу в Тулу. Он скоро стал одним из ближайших советников нового царя и был послан в Польшу с почетной миссией сообщить Сигизмунду о воцарении Димитрия и официально просить руки Марины. На обручении ее в Кракове Власьев представлял особу своего государя и потом сопровождал будущую царицу в Москву. По вступлении на престол Шуйского , Власьев был сослан на воеводство в Уфу, лишен имущества, попал потом в тюрьму, откуда освобожден с возвращением титула и имущества в 1610 г. Дальнейшая судьба его не известна. - Ср. новейшие материалы в XIV книге "Старины и Новизны" и в 137 т. "Сборника Императорского Русского Исторического Общества". П. Л.

См. также статьи:
Борис Федорович Годунов ;
Вельяминов Михаил Иванович ;
Власьевы ;
Лжедимитрий I ;
Маржерет Яков (Margeret) ;
Мнишек Марина ;
Смит Томас (Smyth) .


Власьев Николай Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Власьев Афанасий Иванович | Власьевы
Властов Георгий Константинович | Влезковы
Власовы | Внезд-Водовик
Власовские | Внуков Петр Иванович
Власов Семен Прокофьевич | Внуковы

Власьев Николай Сергеевич - юрист (1833 - 1873). По окончании в 1852 г. Московского университета, был профессором Ришельевского лицея, затем Новороссийского университета по кафедре государственного благоустройства и благочиния, а затем энциклопедии и истории философии права. Напечатал: "О вменении по началам теории и древнего русского права" ("Журнал Министерства Народного Просвещения", т. CXVI, и отдельно, Москва, 1860).


Власьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Власьев Николай Сергеевич | Влезковы
Власьев Афанасий Иванович | Внезд-Водовик
Властов Георгий Константинович | Внуков Петр Иванович
Власовы | Внуковы
Власовские | Воблый Константин Григорьевич

Власьевы - русский дворянский род, разделившийся еще в XVI веке на 8 ветвей, связь между которыми не установлена. Родоначальник первой ветви, Александр Андреевич Власьев, служил в начале XVI века по Пошехонью, откуда внуки его: Борис Иванович, по прозванию Пятой, и Димитрий Саввич - переведены во время опричнины - первый в Романов, а второй в Тулу, где им пожалованы вотчины и поместья. Правнук Бориса Ивановича был воеводой в Устюжне Железнопольской в 1658 г. Из тульской отрасли Афанасий Матвеевич убит при осаде поляками Смоленска в 1633 году, а братья его Степан и Андрей убиты в 1659 году под Конотопом, и с их смертью пресеклось потомство Димитрия Саввича Власьева. Потомки Якова-Бажела Борисовича в XVII веке служили дворянами московскими, жильцами и начальными людьми рейтарского строя, а его праправнук, Иван Матвеевич, начал службу в 1719 г. солдатом гвардии, участвовал во всех походах времен Анны Иоанновны и Елисаветы Петровны и окончил службу генерал поручиком в 1763 году. Сыну его, Сергею Ивановичу (1729 - 1794), принадлежало 104 села и деревни в Ярославской, Костромской и Владимирской губерниях. Род этот внесен в VI часть родословной книги Ярославской губернии.
Родоначальник второй ветви, Курбат Федорович Власьев, владел поместьями в Пошехонском уезде во второй половине XVI века. Правнук его, Селуян Алтабасович, убит при осаде Смоленска в 1634 году. Члены этой ветви служили в XVII веке городовыми дворянами по Пошехонью и в рейтарском строю. Один из потомков Курбата, Геннадий Александрович Власьев (родился в 1844 г.), один из известных русских техников, состоит ныне помощником начальника Обуховского сталелитейного завода (эта ветвь внесена в VI часть родословной книги Ярославской губернии). Третья ветвь Власьевых происходит от Ахмата Власьева, владевшего в конце XVI века поместьями в Пошехонском уезде. Потомки его служили в XVII веке по Пошехонью. Эта ветвь внесена в родословные книги Ярославской и Могилевской губерний. Кроме того, существовало еще 5 ветвей рода Власьевых, угасших в XVII и XVIII веке. Неизвестно к какой ветви принадлежали: Остуда Власьев, дьяк большого прихода (1577); Иван Власьев, дьяк ямского прихода (1579); Василий Власьев, воевода, строитель города Кокшайска (1574), и известный дипломат, думный дьяк Афанасий Иванович Власьев . В. Руммель.
Было немало помещиков Власьевых в уездах Рязанском, Звенигородском, Можайском, Нижегородском, Казанском, Орловском и др.; от многих потомства не осталось, а остальные внесены во II или III части родословной книги по личным заслугам (подробности в книге "Род Власьевых"). В. Р-в.


Влезковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Власьевы | Внезд-Водовик
Власьев Николай Сергеевич | Внуков Петр Иванович
Власьев Афанасий Иванович | Внуковы
Властов Георгий Константинович | Воблый Константин Григорьевич
Власовы | Воганов Матвей Федорович (Ваганов)

Влезковы (а также Влессковы и Влесковы) - русский дворянский род, происходящий от Игнатия Влезкова, владевшего поместьем в 1648 г. Записано в VI часть родословной книги Харьковской губернии. В. Р-в.


Внезд-Водовик

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Влезковы | Внуков Петр Иванович
Власьевы | Внуковы
Власьев Николай Сергеевич | Воблый Константин Григорьевич
Власьев Афанасий Иванович | Воганов Матвей Федорович (Ваганов)
Властов Георгий Константинович | Водзинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Внезд-Водовик - новгородский посадник, выбранный на посадничество в 1229 г. Вскоре после избрания Внезд-Водовик столкнулся с другим претендентом на ту же должность, сыном известного новогородского посадника Твердислава , Степаном (1230). Это столкновение сопровождалось обычными в Новгороде явлениями: собраниями на вече, драками, грабежами, поджогами и т. п. "Паробчи" Внезд-Водовик побили сторонника Степана, боярина Иванка, а на следующий день Иванко с своими приверженцами разграбил двор Внезд-Водовик; наконец, Внезд-Водовик самолично бросил Иванка в Волхов. В Новгороде был тогда князем сын Михаила черниговского Ростислав, еще младенец; Михаил был в ссоре с переяславским князем Ярославом Всеволодовичем , который считал за собой более прав на княжение в Новгороде. Враждебная Ярославу партия Внезд-Водовика взяла верх, и новгородцы, наскучив домашними ссорами, с нетерпением ждали к себе Михаила Черниговского, с прибытием которого - они надеялись - все придет в порядок. Оказалось, что в это самое время Михаил и Ярослав примирились. Внезд-Водовик с Ростиславом уехал в Торжок. Новгородцы, не видя поддержки со стороны черниговского князя, послали в Торжок сказать Ростиславу, что отец его изменил им и что теперь вместо него они могут найти и другого князя. После такого решения новгородцы выбрали в посадники соперника Внезд-Водовика, Степана Твердиславича, убили брата Внезд-Водовика, разграбили дворы и села приверженцев его. Внезд-Водовик удалился с Ростиславом в Чернигов, где умер в 1231 г. См. Полное собрание русских летописей" (III, 45 - 48; IV, 24). А. Э.

См. также статьи:
Иоанн Тимошкинич (Иван) .


Внуков Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Внезд-Водовик | Внуковы
Влезковы | Воблый Константин Григорьевич
Власьевы | Воганов Матвей Федорович (Ваганов)
Власьев Николай Сергеевич | Водзинские
Власьев Афанасий Иванович | Водовозов Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Внуков (Петр Иванович) - был одним из защитников Троицко-Сергиевской лавры от Сапеги и Лисовского в Смутное время. Он занимал должность головы в собранном в монастыре войске и был убит на вылазке 9 ноября 1608 г. (Аврамий Палицын "Сказание об осаде Троицкого Сергиева монастыря", издание 1822 г., стр. 115 - 117).

См. также статьи:
Внуковы .


Внуковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Внуков Петр Иванович | Воблый Константин Григорьевич
Внезд-Водовик | Воганов Матвей Федорович (Ваганов)
Влезковы | Водзинские
Власьевы | Водовозов Василий Васильевич
Власьев Николай Сергеевич | Водовозов Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Внуковы - русские дворянские роды. Существует 5 дворянских родов этого имени, различного происхождения. Родоначальником первого из них был лихвинец Кирилл Афанасьевич Внуков, владевший поместьями в Масальском уезде (1636). Потомки его внесены к VI части родословной книги Калужской губернии. Другой род происходит от Андрея Петровича Внукова, служившего городовым дворянином по Переяславлю-Залесскому в половине XVII века. Этот род внесен в III часть родословных книг Тверской и Ярославской губерний. Родоначальниками третьего рода Внуковых были родные братья Антон, Алексей и Григорий Ивановичи Внуковы, служившие по городу Курмышу (1642 - 1655). Потомки их владели поместьями в Пензенской губернии, где и внесены в VI часть родословной книги. Последние два рода Внуковых - позднейшего происхождения. Существовал еще род Внуковых, который вел свое происхождение от великого князя Рюрика . Непосредственный родоначальник их, Семен Григорьевич Нетшин, по прозванию Внук, был праправнуком Александра Юрьевича Нетшина, из рода князей Смоленских. С.Г. Нетшин-Внук был в 1524 г. воеводой в Муроме. Потомком его был Петр Иванович Внуков . Этот род Внуковых угас в половине XVIII века. В. Руммель.

См. также статьи:
Рюриковичи .


Воблый Константин Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Внуковы | Воганов Матвей Федорович (Ваганов)
Внуков Петр Иванович | Водзинские
Внезд-Водовик | Водовозов Василий Васильевич
Влезковы | Водовозов Василий Иванович
Власьевы | Водовозов Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воблый Константин Григорьевич - экономист, родился в 1876 г.; образование получил в Киевской духовной академии и Киевском университете, который окончил в 1904 г. С 1904 г. состоит экстраординарным профессором Киевского университета по кафедре политической экономии, с 1911 г. после защиты докторской диссертации ординарным профессором. С 1907 г. Воблый читает теорию политической экономии в Киевском коммерческом институте, где с 1910 г. состоит деканом экономического отделения. Главные труды: "Заатлантическая эмиграция, ее причины и следствия" (Варшава, 1904); "Отход на заработки из губерний Царства Польского" (выпуск XXII "Трудов Варшавского Статистического Комитета"); "Заработная плата сельских рабочих в Царстве Польском в десятилетие 1890 - 1900 гг." (ib., выпуск ХХ); "Статистика. Пособие к лекциям" (3-е издание, 1912); "Очерки по истории польской фабричной промышленности" (Киев, 1909, магистерская диссертация), "Beitrag zur Wirtschaftsgeschichte Polens. Sonder-Abdruck aus der Zeitschrift fur Volkswirtschafts Sozialpolitik und Verwaltung" (Варшава, 1909); "Третья профессионально-промысловая перепись в Германии" (Киев, 1911, т. I; докторская диссертация) и др. Кроме того, Воблый сотрудничал в "Народном Хозяйстве", "Русском Экономическом Обозрении", "Вестнике Финансов" и др.

Назад Вперед


Воганов Матвей Федорович (Ваганов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воблый Константин Григорьевич | Водзинские
Внуковы | Водовозов Василий Васильевич
Внуков Петр Иванович | Водовозов Василий Иванович
Внезд-Водовик | Водовозов Николай Васильевич
Влезковы | Водовозова-Семевская Елизавета Николаевна

Воганов или Ваганов Матвей Федорович - русский геральдик (умер в 1821 г.). Был секретарем департамента герольдии, потом вапенрихтером; работал над "Общим гербовником дворянских родов Российской империи" и приготовил девять томов, из которых впечатаны только первые четыре.


Водзинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воганов Матвей Федорович (Ваганов) | Водовозов Василий Васильевич
Воблый Константин Григорьевич | Водовозов Василий Иванович
Внуковы | Водовозов Николай Васильевич
Внуков Петр Иванович | Водовозова-Семевская Елизавета Николаевна
Внезд-Водовик | Водовы

Водзинские - русско-польский дворянский род, герба Ястрженбец, разделившийся на 3 ветви. Родоначальник первой из них, Николай Водзинский, меченый Ливский, жил в первой половине XVII в; сыновья его, Казимир и Константин, были родоначальниками двух, ныне существующих в Царстве Польском, линий. Игнатий Водзинский был генералом войск польских и начальником кадетского корпуса в правление Станислава Августа Понятовского. Вторая ветвь происходит от Ивана Водзинского, владевшего имением в Серадском воеводстве, в половине XVII века. Внук его Станислав в 1678 г. был каноником плоцким и познанским, а из правнуков: Гавриил - епископом смоленским, Фома - подстольем житомирским. Потомство последнего внесено в VI часть родословной книги Волынской губернии. Третья отрасль Водзинских, восходящая к началу XVIII века, внесена в дворянскую родословную книгу Волынской губернии. В. Руммель.


Водовозова-Семевская Елизавета Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Водовозов Николай Васильевич | Водовы
Водовозов Василий Иванович | Водынские
Водовозов Василий Васильевич | Воеводин Александр Димитриевич
Водзинские | Воеводские
Воганов Матвей Федорович (Ваганов) | Воеводский Леопольд Францович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Водовозова-Семевская Елизавета Николаевна (урожденная Цевловская) - писательница. Родилась в 1844 г.; училась в Смольном институте, где инспектором тогда был Ушинский , оказавший на нее большое влияние. По окончании института вышла замуж за своего учителя, В.И. Водовозова (после его смерти вышла за В.И. Семевского ). Начала литературную деятельность заметкой о романе Чернышевского "Что делать?" ("Библиотека для чтения", 1863). Главный труд Водовозовой-Семевской - "Умственное и нравственное развитие детей от первого проявления сознания до школьного возраста" (Санкт-Петербург, 1871, 6-е издание, 1907) - является ценным пособием для матерей и воспитательниц как научно обоснованное руководство, снабженное практическими указаниями, взятыми из действительной жизни. Пользуется также большой известностью ее труд "Жизнь европейских народов", в котором для юношества увлекательно изложены сведения о культуре, политических и общественных учреждениях, бытовых особенностях, взаимных отношениях общественных классов у всех европейских народов. Успеху этого труда (3 тома, Санкт-Петербург, 1875; 5-е издание, Санкт-Петербург, 1907), иллюстрированного В.М. Васнецовым и др., содействует беллетристический талант Водовозовой-Семевской, особенно проявившийся в ее богатых содержанием "Воспоминаниях" ("На заре жизни", Санкт-Петербург, 1911). Критика отметила их как ценный вклад в историю развития общественных и педагогических идей 60-х годов в их взаимном переплетении и влиянии. Свою "Жизнь европейских народов" Водовозова-Семевская переработала, в виде отдельных очерков, под названием "Как люди на белом свете живут" (10 выпусков, по 3 издания). В педагогически воспитательном отношении интересны ее труды: "Из русской жизни и природы, рассказы для детей" (Санкт-Петербург, 1871, 8-е издание, Санкт-Петербург, 1905), "Детские рассказы и стихотворения" (Санкт-Петербург, 1875; 5-е издание, Санкт-Петербург, 1893), "На отдых" (Санкт-Петербург, 1880; 2-е издание, 1905), "Одноголосые детские песни с русскими народными мелодиями, музыка А.И. Рубца" (Санкт-Петербург, 6-е издание, 1900). С. Ш.

См. также статьи:
Водовозов Василий Васильевич ;
Водовозов Василий Иванович ;
Ростовская Марья Федоровна .


Водовозов Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Водзинские | Водовозов Василий Иванович
Воганов Матвей Федорович (Ваганов) | Водовозов Николай Васильевич
Воблый Константин Григорьевич | Водовозова-Семевская Елизавета Николаевна
Внуковы | Водовы
Внуков Петр Иванович | Водынские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Водовозов Василий Васильевич - писатель, сын В. И. и Е. Н. Водовозовых. Родился в 1864 г.; учился на историко-филологическом и юридическом факультетах Санкт-Петербургского университета; в 1887 г. выслан на 5 лет в Архангельскую губернию. Из ссылки получил отпуск для сдачи государственных экзаменов по юридическому факультету. Писать начал в 1886 г. в "Неделе", где вел иностранный отдел; затем помещал статьи в "Северном Вестнике" (1890 - статья о пенитенциарном конгрессе в Санкт-Петербург), в "Юридическом Вестнике" (1892 - статья о дореформенной юстиции), в газете "Русская Жизнь" (между прочим, статья о последствиях неурожая в Самарской губернии). После новой высылки из Петербурга (1894) ездил на Балканский полуостров и напечатал статьи о Болгарии ("Русское Богатство" и "Вестник Европы"); затем (1897) ездил в славянские области Австро-Венгрии; за свои корреспонденции оттуда арестован в Пшемысле и выслан без права въезда в Австрию. С 1896 г. работал в киевских газетах и жил в Киеве, где в 1900 г. был арестован. С 1904 г. снова проживал в Петербурге; принимал деятельное участие в газете "Наша Жизнь". Осужден по длинному ряду литературных дел к заключению в крепости на один год. Напечатал ("Русское Богатство", "Вестник Европы", "Мир Божий", "Новое Слово", "Начало", "Новый Путь", "Современник") ряд статей по вопросам избирательного права и о политических партиях на Западе. По этим же вопросам Водовозов читал (1905 - 1911) публичные лекции в разных городах России. Принимал деятельное участие в "Энциклопедическом Словаре" Брокгауз-Ефрона и продолжает работать в "Новом Энциклопедическом Словаре". Отдельно издал: "Материалы для характеристики положения русской печати" (Женева, 1898), "Исследование Е.В. Тарле по социальной истории Англии" (Санкт-Петербург, 1901), "Всеобщее избирательное право на Западе" (Ростов-на-Дону, 1905, 2-е издание), "Пропорциональные выборы или представительство меньшинства" (Санкт-Петербург, 1905), "Всеобщее избирательное право и его применение в России" (1906), "Проект избирательных законов в учредительном Собрании" (1905); "Избирательное право в Европе и России" (Санкт-Петербург, 1906); "Конституция Швейцарии" (1905), "Что делала трудовая группа в Государственной думе в 1907 - 1908 гг." (1908), "III Государственная дума" (1912) и др. С 1911 г. принимает близкое участие в редактировании журнала "Современник". С 1906 г. близок к партии трудовиков.

См. также статьи:
Угрюмов Григорий Иванович .


Водовозов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Водовозов Василий Васильевич | Водовозов Николай Васильевич
Водзинские | Водовозова-Семевская Елизавета Николаевна
Воганов Матвей Федорович (Ваганов) | Водовы
Воблый Константин Григорьевич | Водынские
Внуковы | Воеводин Александр Димитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Водовозов Василий Иванович - выдающийся педагог (1825 - 1886). Родился в семье крупного петербургского коммерсанта, ко времени рождения Василия Ивановича обедневшего. Учился в санкт-петербургском коммерческом училище и на историко-филологическом факультете Санкт-Петербургского университета. Как учитель варшавской гимназии и преподаватель в частных домах Водовозов обнаружил выдающийся педагогический талант и был очень любим учениками. Уже тогда он знал хорошо 10 разных языков, древних и новых, с которых переводил в стихах и прозе. Одновременно у него зародились планы работ по русской грамматике и преподаванию русской словесности. Желание работать в более удобной научной обстановке заставило его стремиться в Петербург. При помощи оценившего его в университете Никитенко Водовозов переехал в столицу (1851), где преподавал в нескольких учебных заведениях и помещал свои произведения в повременных изданиях. Первой статьей его были "Заметки о современном образовании в Германии" в "Журнале Министерства Народного Просвещения" (1856), в котором он, благодаря Ушинскому , стал одним из деятельнейших сотрудников. Печатал Водовозов статьи по педагогической теории и практике, по истории античной литературы, по теории русской словесности кроме "Журнала Министерства Народного Просвещения", в "Библиотеке для чтения", "Отечественных Записках", "Вестнике Европы", "Современнике", "Русском Слове" и других изданиях. Вскоре Водовозов, в числе прочих педагогов-новаторов, был приглашен Ушинским в Смольный институт. Все вместе они и ушли оттуда с наступлением реакции. Известность Водовозова, как выдающегося педагога, была уже упрочена. Работая в воскресных школах, в казенных учебных заведениях, Водовозов преследовал всегда одну цель - выработку для русской школы правильной педагогической системы на общечеловеческой основе. В 1862 г. Водовозов женился на Е.Н. Цевловской . Материальное положение его было очень незавидно. Особенно плохо пришлось семье, когда Водовозова устранили от преподавания в 1-й санкт-петербургской гимназии, вследствие его протеста против толстовского классицизма. Ни уроки, ни литературные труды не давали достаточно средств к жизни, пока Водовозов не издал давно подготовлявшуюся им "Книгу для первоначального чтения". Выдающиеся педагогические достоинства ее были оценены общественными и казенными учебными учреждениями. Водовозов выступал с публичными чтениями и рефератами, работал в комитете грамотности, руководил учительскими курсами и переводил произведения древних и новых классиков. Подробная биография Водовозова, характеристика его научно-педагогических взглядов и идей, оценка его педагогической и литературной деятельности даны в книге В.И. Семевского , "Василий Иванович Водовозов" (Санкт-Петербург, 1888); там же перечень трудов Водовозова и список некоторых отзывов о нем. Главнейшие труды Водовозова: "Книга для первоначального чтения" (20-е издание, Санкт-Петербург, 1896); "Книга для учителей" (5-е издание, 1879); "Русские сказки в стихах" (1883); "Рассказы и стихотворения для детей" (3-е издание, 1904); "Словесность в образцах и разборах" (6-е издание, 1905); "Новая русская литература" (7-е издание, 1908); "Переводы в стихах и оригинальные стихотворения" (1888); "Рассказы из русской истории" (выпуск 1, издание 13-е), выпуск 2, издание 11-е, 1911); "Очерки из русской истории XVIII в." (3-е издание, 1904). С. Ш.

См. также статьи:
Водовозов Василий Васильевич ;
Водовозов Николай Васильевич ;
Водовозова-Семевская Елизавета Николаевна ;
Россия, разд. История русской литературы (библиография) ;
Семевский Василий Иванович ;
Щиглев Владимир Романович .


Водовозов Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Водовозов Василий Иванович | Водовозова-Семевская Елизавета Николаевна
Водовозов Василий Васильевич | Водовы
Водзинские | Водынские
Воганов Матвей Федорович (Ваганов) | Воеводин Александр Димитриевич
Воблый Константин Григорьевич | Воеводские

Водовозов Николай Васильевич - экономист (1870 - 1896), сын Василия Ивановича Водовозова . Окончил курс в Дерптском университете по юридическому факультету. После смерти были изданы его "Экономические этюды" (Москва, 1897). В первом из них, "Учение Мальтуса о народонаселении", Водовозов приходит к выводу, что "положения Мальтуса вполне подтверждаются данными современной статистики и в сущности прямо или косвенно принимаются большей частью экономистов". Второй очерк посвящен истории рабочего движения в Бельгии, третий - истории идей и партий в Соединенных Штатах; в четвертом, "Экономические идеи французских католиков", характеризуется отношение палаты депутатов к рабочему движению. Водовозову принадлежит также биография Мальтуса в серии биографических изданий Ф.Ф. Павленкова и ряд статей в "Мире Божьем", между прочим о Писареве как экономисте. Водовозов перевел на русский язык книгу Э. Магайма: "Профессиональные союзы" (1895); снабдив ее предисловием и примечаниями. Кроме того, поместил ряд статей в "Журнале Санкт-Петербургского Юридического Общества", "Юридический Вестник", "Русской Мысли", "Историческое Обозрение" и в первом издании настоящего словаря. Предпринял издание переводных статей из "Handwortwrbuch der Staatswissenshaften"; успел выпустить 2 тома: "Землевладение и сельское хозяйство" (Москва, 1896; 2-е издание, Санкт-Петербург, 1905). После смерти Водовозова в "Историческом Обозрении" (1899) напечатана его работа о Фурье. - См. Короленко "Николай Васильевич Водовозов" в "Русском Богатстве" (1896, № 7); М. М. "Памяти Николая Васильевича Водовозовава" ("Новое Слово", 1897, № 9); "Общественная Хроника" в № 7 "Вестник Европы" за 1896 г.; статья С.Н. Булгакова в № 149 "Русские Ведомости" за 1896 г.


Водовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Водовозова-Семевская Елизавета Николаевна | Водынские
Водовозов Николай Васильевич | Воеводин Александр Димитриевич
Водовозов Василий Иванович | Воеводские
Водовозов Василий Васильевич | Воеводский Леопольд Францович
Водзинские | Воеводский Степан Аркадьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Водовы - старинный русский дворянский род, имеющий своим родоначальником Яна (Ивана) Водовы, владевшего поместьями в Галичском и Чухломском уездах и скончавшегося в 1640 г. Потомство его сына Андрея было записано в VI часть родословной книги Костромской губернии, но Герольдией не утверждено и перенесено во II часть родословной книги. Вероятно, что и другой дворянский род Водовы, записанный в III часть родословной книги Симбирской губернии, также древнего происхождения. В. Р-в.

Назад Вперед


Водынские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Водовы | Воеводин Александр Димитриевич
Водовозова-Семевская Елизавета Николаевна | Воеводские
Водовозов Николай Васильевич | Воеводский Леопольд Францович
Водовозов Василий Иванович | Воеводский Степан Аркадьевич
Водовозов Василий Васильевич | Воеводский Степан Васильевич

Водынские - польско-русский дворянский род, герба Косцеша. Живший во 2-й половине XV века Венедикт из Мнишева имел двух сыновей, Петра и Ивана, из которых первый назвался Мнишевским, а второй, от вотчины своей Водын, в Подляском воеводстве, принял фамилию - Водынский. Сын его, Стефан Водынский, был хорунжим варшавским, в 1525 г. Иван Николаевич Водынский, и сыновья его, Марк и Андрей, были каштелянами подляскими. Казимир Водынский был чашником подляским (1675 - 1686). Потомки его внесены в VI часть родословной книги Витебской губернии.


Воеводин Александр Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Водынские | Воеводские
Водовы | Воеводский Леопольд Францович
Водовозова-Семевская Елизавета Николаевна | Воеводский Степан Аркадьевич
Водовозов Николай Васильевич | Воеводский Степан Васильевич
Водовозов Василий Иванович | Воейков Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воеводин (Александр Димитриевич, 1857 - 1903) - сотрудничал в настоящем Словаре по отделу географии России; под псевдонимом Н.И. Галицкий издал две книжки автобиографического характера под названиями: "На берегах Невы..." (Санкт-Петербург, 1901) и "Господам читателям и Господам писателям" (Санкт-Петербург, 1902).

Назад Вперед


Воеводские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воеводин Александр Димитриевич | Воеводский Леопольд Францович
Водынские | Воеводский Степан Аркадьевич
Водовы | Воеводский Степан Васильевич
Водовозова-Семевская Елизавета Николаевна | Воейков Александр Иванович
Водовозов Николай Васильевич | Воейков Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воеводские - русский дворянский род, ведущий начало от Ильи Назаровича Воеводского, пожалованного в стольники в 1661 г., внука судьи смоленского во второй половине XVI в., Яна Воеводского. Потомство Ильи Назаровича записано в VI часть родословных книг Смоленской, Новгородской и Санкт-Петербургской губерний. Из этого рода происходил вице-адмирал, директор кораблестроительного департамента, Аркадий Васильевич Воеводский (1813 - 1879). Существует еще несколько старинных родов Воеводских, записанных в родословных книг губерний Виленской, Витебской, Гродненской и Ковенской. В. Р-в.

Назад Вперед


Воеводский Леопольд Францович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воеводские | Воеводский Степан Аркадьевич
Воеводин Александр Димитриевич | Воеводский Степан Васильевич
Водынские | Воейков Александр Иванович
Водовы | Воейков Александр Федорович
Водовозова-Семевская Елизавета Николаевна | Воейков Алексей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воеводский Леопольд Францович - филолог-классик (1846 - 1901). По окончании курса в Санкт-Петербургском университете защитил магистерскую диссертацию: "Каннибализм в греческих мифах. Опыт по истории развития нравственности" (Санкт-Петербург, 1874), потом докторскую: "Введение в мифологию Одиссеи" (Одесса, 1881). Состоял профессором классической филологии в Новороссийском университете. Сочинение Воеводского о каннибализме у греков, а также его "Этиологические и мифологические заметки. I. Чаши из человечьих черепов и тому подобные примеры утилизации трупа" (Одесса, 1877) ценны не столько своими конечными выводами, сколько методом - указанием на мифы как на источник для восстановления древнейшей бытовой истории народа. Докторская диссертация Воеводский пытается разрешить весь гомеровский эпос в солнечно-лунно-звездный миф. Он вводит в сферу своих исследований и народное творчество других племен, в том числе славян. Ему принадлежат еще статьи: "О так называемых гомеровских поэмах" (Одесса, 1876: из "Записок Новороссийского университета", т. XIX); "О происхождении названия Черного моря" (в "Трудах VI одесского археологического съезда", т. II. Для этого съезда он приготовил карту древних поселений на юге России); "Мимиамбы Герода и реализм в греческой литературе" (1894). См. некролог А.Н. Дергевицкого в "Журнале Министерства Народного Просвещения", 1901, книга 7.

См. также статьи:
Россия, разд. Классическая филология .


Воеводский Степан Аркадьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воеводский Леопольд Францович | Воеводский Степан Васильевич
Воеводские | Воейков Александр Иванович
Воеводин Александр Димитриевич | Воейков Александр Федорович
Водынские | Воейков Алексей Васильевич
Водовы | Воейков Андрей Матвеевич

Воеводский Степан Аркадьевич - вице-адмирал, член Государственного совета. Родился в 1859 г. Никаких нововведений за время управления его министерством проведено не было. В 1906 - 1908 гг. был директором морского корпуса и академии, в 1908 - 1909 гг. - товарищем морского министра, в 1909 - 1911 гг. - морским министром.


Воеводский Степан Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воеводский Степан Аркадьевич | Воейков Александр Иванович
Воеводский Леопольд Францович | Воейков Александр Федорович
Воеводские | Воейков Алексей Васильевич
Воеводин Александр Димитриевич | Воейков Андрей Матвеевич
Водынские | Воейков Димитрий Ефимович

Воеводский (Степан Васильевич) - адмирал (1805 - 1884). Получил образование в морском кадетском корпусе; участвовал в Наваринском сражении; позже служил в российско-американской компании и командовал судами, совершавшими рейсы от Ново-Архангельска до Сан-Франциско.


Воейков Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воеводский Степан Васильевич | Воейков Александр Федорович
Воеводский Степан Аркадьевич | Воейков Алексей Васильевич
Воеводский Леопольд Францович | Воейков Андрей Матвеевич
Воеводские | Воейков Димитрий Ефимович
Воеводин Александр Димитриевич | Воейков Иван Васильевич (Меньшой)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воейков (Александр Иванович) - русский метеоролог и географ, племянник Александра Федоровича Воейкова , родился в 1842 г. в Москве. В молодые годы (1856 - 1858) много путешествовал по Западной Европе и Азиатской Турции (Сирии и Палестине). В 1860 г. поступил на физико-математический факультет Санкт-Петербургского университета, но в следующем году уехал за границу, где слушал курсы в университетах Берлинском, Гейдельбергском и Геттингенском; последним университетом удостоен степени доктора философии (1865). Состоя с 1866 г. членом Императорского русского географического общества, Воейков стал принимать близкое участие в его работах и по поручению общества ездил в 1869 - 1870 гг. за границу для ознакомления с метеорологическими станциями в Вене, Милане, Париже, Брюсселе и Лондоне. В 1870 г. Воейков (второй раз; первый раз в 1868 г.) объездил Восточный Кавказ (Дагестан, Баку и Ленкоран). Воейков принимал также деятельное участие в работах метеорологической комиссии Императорского русского географического общества, в качестве ее секретаря, обработав наблюдения дождевой и грозовой сети этой комиссии за 1871 год. Следующие 5 лет посвящены Воейковым целому ряду продолжительных путешествий; в 1872 г. он объездил Галицию, Буковину, Румынию, Венгрию и Трансильванию, где, между прочим, занимался исследованием чернозема. В феврале 1873 г. Воейков уже был в Нью-Йорке и до октября этого года совершил большую поездку по Соединенным Штатам и Канаде (С. Луи, Нью-Орлеан, через Техас, Колорадо, Минезоту и по озерным областям до Квебека). Вернувшись в Вашингтон, Воейков до весны следующего года, по предложению секретаря смитсонианского института, дополнил предпринятое институтом обширное издание под заглавием "Winds of the Globe" и написал текст. В следующем году Воейков совершил путешествие по Юкатану, Мексике и Южной Америке, где посетил Лиму, озеро Титикака, Чили, Рио-де-Жанейро. Вернувшись в Нью-Йорк, Воейков закончил там свою работу для книги "Winds of the Globe" (1875) и затем, по возвращении на короткое время в Россию, предпринял новое путешествие по Индостану, острову Яве и Японии. Следующие годы Воейков посвятил разработке материалов своих путешествий и метеорологическим работам. В 1882 г. Воейков поступил приват-доцентом в Санкт-Петербургский университет по кафедре физической географии, в 1885 году назначен экстраординарным, в 1887 г. ординарным профессором по той же кафедре. Воейков состоит (с 1883 г.) председателем метеорологической комиссии Императорского русского географического общества и избран почетным членом многих русских и заграничных ученых обществ. В 1892 - 1904 гг. состоял редактором отдела географии 82-томного "Энциклопедического Словаря" Брокгауза и Ефрона. Из многочисленных ученых трудов Воейкова, кроме статьи в книге профессора Coffin'a "The Winds of the Globe" (Вашингтон, 1876): "Климаты земного шара" (Санкт-Петербург, 1884; на немецком языке Иена, 1887); "Метеорология" (Санкт-Петербург, 1903 - 1904); "Метеорология для средних учебных заведений" (Санкт-Петербург, 1891; 3-е издание, 1910); "Снежный покров, его влияние на почву, климат и погоду" ("Записки Императорского русского географического общества"); "Климат области муссонов восточной Азии" (там же, 1879); "Климат Полесья" (Санкт-Петербург, 1899); "La variabilite de la pression atmospherique" ("Известия Академии Наук", XIX, 1906); "Будет ли Тихий океан главным торговым путем земного шара" ("Известия геологического общества", XL, 1904); "Распределение населения земли в зависимости от природных условий и деятельности человека" (там же, XLII, 1906); "Периодичны ли колебания климата, и повсеместны ли они?" ("Метеорологический Вестник", 1910); "Метеорология и климатология южно-полярных стран" ("Записки гидрографии", XXXII, 1910); "Пища человека, ее влияние на выносливость и способность к работе и зависимость от климата" ("Журнал общества охраны народного здравоохранения", 1910); "Климат восточного побережья Черного моря" (СПб., 1899).

См. также статьи:
Громбчевский Бронислав Людвигович ;
Россия, разд. География ;
Россия, разд. Метеорология .


Воейков Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воейков Александр Иванович | Воейков Алексей Васильевич
Воеводский Степан Васильевич | Воейков Андрей Матвеевич
Воеводский Степан Аркадьевич | Воейков Димитрий Ефимович
Воеводский Леопольд Францович | Воейков Иван Васильевич (Меньшой)
Воеводские | Воейков Сила Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воейков Александр Федорович - сатирик и журналист. Родился 15 ноября 1778 г., умер 16 июня 1839 г. Учился в Московском университете, Благородном пансионе, где и начал свою литературную деятельность. Был дружен с Жуковским , Мерзляковым , Тургеневыми и принимал близкое участие в Дружеском Литературном Обществе. В 1806 г. обратил на себя внимание "Посланием к Сперанскому об истинном благоденствие". В 1812 г. поступил на военную службу и оставался в ней до изгнания французов. В 1814 г. женился на Александре Андреевне Протасовой, племяннице Жуковского. В течение шести лет преподавал русский язык и литературу в Дерптском университете, не оставил по себе хорошей памяти, так как был плохо подготовлен к этому делу. В 1820 г. Воейков переехал в Петербург и поступил на казенную службу. В 1821 - 1822 гг. он работал в "Сыне Отечества" Греча, с 1822 по 1826 г. издавал, сначала с В.И. Козловым , потом один, "Новости Литературы", с 1822 по 1839 г. редактировал "Русский Инвалид" и "Литературные Прибавления" к нему, в 1827 - 1830 гг. - "Славянин, военно-литературный журнал". Переводил Вольтера и Делиля, издал "Образцовые сочинения в прозе знаменитых древних и новых писателей" и "Собрание образцовых русских сочинений и переводов в стихах и прозе"; эти хрестоматии в свое время были полезны для школы и публики. Главную известность Воейков приобрел своей сатирой "Дом Сумасшедших"; впервые она была написана в 1814 г., потом неоднократно дополнялась и переделывалась, до самой смерти автора. В этом стихотворном памфлете осмеяны администраторы (Магницкий , Рунич , Красовский - "аракчеевские обноски"), убийца Пушкина Дантес , литераторы Каченовский , Шаликов , Шишков , Жуковский, Булгарин , Гречь, Сенковский, Полевой , Белинский и другие, до самого автора включительно. Сатира была поверхностна и груба, хлестала и направо, и налево, имела характер литературного скандала; но есть в ней и меткость, и мастерские характеристики. Она долго обращалась в рукописи и только в 1857 г. была напечатана целиком. В том же роде, но прозой, написан Воейковым "Парнасский Адрес-Календарь". В личных и литературных сношениях Воейков был тяжел и неприятен. - См. Е. Колбасин "Литературные деятели прошлого времени" (Санкт-Петербург, 1859); В. Бурнашов "Мое знакомство с Воейковым" ("Русский Вестник", 1871, № 9 - 11); Е. Петухов "Кафедра русского языка и словесности в Юрьевском (Дерптском) университете" (Юрьев, 1900); Александр Веселовский "В.А. Жуковский" (Санкт-Петербург, 1904); А.Ф. Воейков "Дом Сумасшедших и Парнасский Адрес-Календарь", с вступительной статьей и комментариями И. Розанова и Н. Сидорова ("Универсальная Библиотека", Москва, 1911). Н. К. П-в.

См. также статьи:
Бестужев Александр Александрович (Марлинский) ;
Блудов Дмитрий Николаевич ;
Воейков Александр Иванович ;
Востоков Александр Христофорович ;
Глинка Сергей Николаевич ;
Гнедич Николай Иванович ;
Горчаков Дмитрий Петрович ;
Козлов Василий Иванович ;
Колбасин Елисей Яковлевич ;
Лопухин Иван Владимирович ;
Радищев Александр Николаевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Станевич Евстафий Иванович ;
Хвостов Дмитрий Иванович ;
Языков Николай Михайлович .


Воейков Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воейков Александр Федорович | Воейков Андрей Матвеевич
Воейков Александр Иванович | Воейков Димитрий Ефимович
Воеводский Степан Васильевич | Воейков Иван Васильевич (Меньшой)
Воеводский Степан Аркадьевич | Воейков Сила Романович
Воеводский Леопольд Францович | Воейков Федор Матвеевич

Воейков (Алексей Васильевич) - русский генерал, родился в 1778 г.; в 1812 г. командовал бригадой, которая после ряда арьергардных боев уменьшилась до 400 человек и заслужила похвалы Милорадовича . Раненный при Кайзерсвальде, Воейков вышел в отставку и умер в 1825 г.


Воейков Андрей Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воейков Алексей Васильевич | Воейков Димитрий Ефимович
Воейков Александр Федорович | Воейков Иван Васильевич (Меньшой)
Воейков Александр Иванович | Воейков Сила Романович
Воеводский Степан Васильевич | Воейков Федор Матвеевич
Воеводский Степан Аркадьевич | Воейковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воейков (Андрей Матвеевич), русский воевода, поступил на службу при Феодоре I Ивановиче и был послан в Сибирь, где вскоре получил воеводство в Таре и прославил себя окончательным поражением в Барабинской степи слепого царя Кучума (1598), вся семья которого была взята в плен и отослана в Москву. Затем известий о Воейкове долго не встречается; только под 1654 г. упомянуто, что старик Воейков, с воеводой Поклонским, овладели Могилевом, во время войны царя Алексея с Польшей.

Назад Вперед


Воейков Димитрий Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воейков Андрей Матвеевич | Воейков Иван Васильевич (Меньшой)
Воейков Алексей Васильевич | Воейков Сила Романович
Воейков Александр Федорович | Воейков Федор Матвеевич
Воейков Александр Иванович | Воейковы
Воеводский Степан Васильевич | Военский Константин Адамович

Воейков (Дмитрий Ефимович) - воевода при царе Михаиле Федоровиче ; в 1613 г. он отразил шведов, шедших на Тихвин, а с 1632 по 1635 г. состоял воеводой во Пскове, во время волнения жителей против немецких торговцев, захвативших в свои руки местную торговлю.


Воейков Иван Васильевич (Меньшой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воейков Димитрий Ефимович | Воейков Сила Романович
Воейков Андрей Матвеевич | Воейков Федор Матвеевич
Воейков Алексей Васильевич | Воейковы
Воейков Александр Федорович | Военский Константин Адамович
Воейков Александр Иванович | Воецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воейков Иван Васильевич, Меньшой - строитель Верхотурья (1598); в 1606 г., вместе с Валуевым , пристрелил первого самозванца. В том же году, во время бунта Шаховского , приверженцы другого самозванца Петрушки , в Путивле, избивали всех, не признававших этого Петрушку царем; тогда же был убит Воейков.

См. также статьи:
Воейковы .


Воейков Сила Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воейков Иван Васильевич (Меньшой) | Воейков Федор Матвеевич
Воейков Димитрий Ефимович | Воейковы
Воейков Андрей Матвеевич | Военский Константин Адамович
Воейков Алексей Васильевич | Воецкие
Воейков Александр Федорович | Вожжинские

Воейков (Сила Романович) - состоял стряпчим с платьем (по нынешнему гардеробмейстером) при царе Михаиле Феодоровиче , пользовался его расположением и упомянут в списке дворян 1640 г.


Воейков Федор Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воейков Сила Романович | Воейковы
Воейков Иван Васильевич (Меньшой) | Военский Константин Адамович
Воейков Димитрий Ефимович | Воецкие
Воейков Андрей Матвеевич | Вожжинские
Воейков Алексей Васильевич | Вознесенский Александр Иванович

Воейков (Федор Матвеевич, 1703 - 1778) - в числе других молодых дворян отправлен был Петром I в чужие края для приобретения научных сведений. Впоследствии он был губернатором в Риге, а в 1758 г. назначен в Варшаву чрезвычайным посланником и полномочным министром. В 1762 г., во время 7 летней войны, Воейков был генерал-губернатором в Кенигсберге; в 1766 г. он был назначен киевским и новороссийским генерал-губернатором.


Воейковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воейков Федор Матвеевич | Военский Константин Адамович
Воейков Сила Романович | Воецкие
Воейков Иван Васильевич (Меньшой) | Вожжинские
Воейков Димитрий Ефимович | Вознесенский Александр Иванович
Воейков Андрей Матвеевич | Вознесенский Иоанн Иоаннович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воейковы - русский дворянский род, происходящий, по преданию, от Терновского владельца, приехавшего в Москву в 1384 г., Воейко Войтегова сына, во святом крещении Прокопия, и имевшего двоих сыновей: Михаила и Степана, бывших, как и отец, боярами при московском великом князе. В XVI и XVII веках. Воейковы были воеводами, думными дворянами, послами, стряпчими, стольниками. Из них более известны: Иван Васильевич ; Андрей Матвеевич, победитель царя Кучума, думный дворянин, убитый в 1607 г., по приказанию самозванца Петрушки; Сергей Матвеевич, в иночестве Серапион, храбрый защитник Троице-Сергиевой лавры в 1609 - 1610 годах. Многочисленный род дворян Воейковых владел имениями в целом ряде губерний и записан в VI часть родословных книг губерний: Владимирской, Вологодской, Калужской, Курской, Московской, Орловской, Рязанской, Тамбовской, Тверской, Тульской и Смоленской. Еще в начале XVII века выделились из этого рода отдельные три самостоятельные ветви (см. о них "Родословные Записи" Л.М. Савелова, том I, Москва, 1908). Некоторые из того же рода Воейковых, по недостаточности представленных доказательств, внесены Герольдией во II и III части родословной книги, по личным заслугам. В. Р-в.

Назад Вперед


Военский Константин Адамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воейковы | Воецкие
Воейков Федор Матвеевич | Вожжинские
Воейков Сила Романович | Вознесенский Александр Иванович
Воейков Иван Васильевич (Меньшой) | Вознесенский Иоанн Иоаннович
Воейков Димитрий Ефимович | Возницын Прокофий Богданович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Военский Константин Адамович - историк. Родился в 1860 г.; окончил курс в Александровском лицее. По поручению великого князя Михаила Александровича издает "Акты 1812 г.", печатающиеся в "Сборнике Императорского Русского Исторического Общества". Состоит начальником архива Министерства народного просвещения и членом ученого комитета того же министерства. Главные его труды: "Систематическая роспись актам и документам Курляндского герцогского архива в Митаве" (Москва, 1896); "Курляндия и ее прошлое" ("Труды Московского предварительного Комитета Х-го Археологического Съезда в Риге", выпуск II, Москва, 1896); "Русский музей императора Александра III" (Санкт-Петербург, 1897, издание 2-е, 1898); "Император Николай I и Польша в 1830 г." (Санкт-Петербург, 1905); "И.А. Гончаров в неизданных письмах к графу П.А. Валуеву" (Санкт-Петербург, 1906); "Отечественная война в русской журналистике" (Санкт-Петербург, 1906, т. I, т. II, 1911); "Две беседы полковника Мишо с императором Александром в 1812 г." (Санкт-Петербург, 1907); "Петр I в Карлсбаде в 1711 и 1712 гг." (Санкт-Петербург, 1908); "Bonaparte et les prisonniers Pusses" (Санкт-Петербург, 1908); "Русский двор в конце XVIII и начале XIX столетия 1795 - 1805" (Санкт-Петербург, 1908); "Костромское ополчение в 1812 г." (Санкт-Петербург, 1909); "Акты, документы и материалы для политической и бытовой истории 1812 г.": т. I - "Литва и Западные губернии" (Санкт-Петербург, 1909), т. II - "Балтийская окраина в 1812 г." (Санкт-Петербург, 1911), т. III - "Белоруссия" (Санкт-Петербург, 1912); "Отечественная война 1812 г. в воспоминаниях современников" (Санкт-Петербург, 1911); "Причины войны 1812 г." (Санкт-Петербург, 1911; Карцов и Воепский); "Наполеон и его маршалы в 1812 г." (Москва, 1912); "Русское духовенство и Отечественная война 1812 г." (Москва, 1912); "Год славы народной" (Москва, 1912); "Година бед - година славы" (Москва, 1912); "Священной памяти 12 год. Исторические очерки и статьи" (Санкт-Петербург, 1912); "Вильна в 1812 г." (Санкт-Петербург, 1912).

См. также статьи:
Гончаров Иван Александрович ;
Резанов Николай Петрович .


Воецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Военский Константин Адамович | Вожжинские
Воейковы | Вознесенский Александр Иванович
Воейков Федор Матвеевич | Вознесенский Иоанн Иоаннович
Воейков Сила Романович | Возницын Прокофий Богданович
Воейков Иван Васильевич (Меньшой) | Возницыны

Воецкие - русский дворянский род, ведущий начало от Алексея Воецкого, верстанного поместьем в 1624 г. Записан в VI части родословных книг Казанской, Симбирской, Оренбургской и Уфимской губерний. В. Р-в.


Вожжинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воецкие | Вознесенский Александр Иванович
Военский Константин Адамович | Вознесенский Иоанн Иоаннович
Воейковы | Возницын Прокофий Богданович
Воейков Федор Матвеевич | Возницыны
Воейков Сила Романович | Возновы

Вожжинские - русский дворянский род, теперь пресекшийся. Родоначальником его был придворный кучер Андреян Савельев, возведенный в потомственное дворянство при императрице Екатерине I , с пожалованием фамилии "Вожжинский" (от "вожжа"). В. Руммель.


Вознесенский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вожжинские | Вознесенский Иоанн Иоаннович
Воецкие | Возницын Прокофий Богданович
Военский Константин Адамович | Возницыны
Воейковы | Возновы
Воейков Федор Матвеевич | Воинов Петр Кузьмич

Вознесенский Александр Иванович - писатель. Родился в 1867 г. Окончил курс в Московской духовной академии. Главные его труды: "Возможность Богопознания. Опыт психического и гносеологического оправдания христианского учения о Боге, как о личной творческой первопричине мира" (Казань, 1897, магистерская диссертация); "Спенсерова критика христианско-теистического понятия о Боге" ("Чтения в обществе любителей духовного просвещения", 1894, № 1); "Познаваем ли Бог, как абсолютное и бесконечное" ("Вера и Разум", 1895, июль).


Вознесенский Иоанн Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вознесенский Александр Иванович | Возницын Прокофий Богданович
Вожжинские | Возницыны
Воецкие | Возновы
Военский Константин Адамович | Воинов Петр Кузьмич
Воейковы | Воиновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вознесенский Иоанн Иоаннович - протоиерей, исследователь русского церковного пения, протоиерей в Костроме (1838 - умер). Окончил курс в Московской духовной академии. Ему принадлежат капитальные исследования по технической разработке древних православно-русских распевов; знаменного, греческого, киевского и болгарского. Он старается выводить разнообразные мелодические обороты и фигуры церковных напевов из более крупных мелодических единиц, из целых нот и их простейших групп, то есть держится метода, применимого к григорианскому пению (католическому) и западноевропейской музыке и вызывающего много недоразумений в применении его к русским церковным напевам, с их несимметрическим ритмом и другими особенностями. Тем не менее труды Вознесенского дают много интересных и новых фактов и взглядов в области изучения древних православно-русских распевов. Сочинения Вознесенского: "О церковном пении православной греко-российской церкви. Большой знаменный воспев", выпуск I (Киев, 1887); то же, "Большой (и малый) знаменитый воспев", выпуск II. Нотные приложения (Рига, 1889); "Осмогласные распевы трех последних веков православной русской церкви". Выпуск I - "Киевский воспев" (техническое построение). (Киев, 1888); выпуск II - "Болгарский воспев в России" (Киев, 1891); выпуск III - "Греческий воспев в России" (Киев, 1893); выпуск IV - "Образцы осмогласия распевов киевского, болгарского и греческого с объяснительным текстом" (Рига, 1893); "Церковное пение православной Юго-Западной Руси по нотно-линейным ирмологам XVII и XVIII вв." (Киев, 1890); "О пении в православных церквах греческого Востока с древнейших до новых времен"; "О современных нам нуждах и задачах русского церковного пения" (Рига, 1891); "Общедоступные чтения о церковном пении" (выпуск I, Рига, 1892; выпуск II, Рига, 1893; выпуск III, Кострома, 1895). С. Р-ъ.

См. также статьи:
Россия, разд. Церковная музыка (доисторический и древний период) .


Возницын Прокофий Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вознесенский Иоанн Иоаннович | Возницыны
Вознесенский Александр Иванович | Возновы
Вожжинские | Воинов Петр Кузьмич
Воецкие | Воиновы
Военский Константин Адамович | Войденов Василий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Возницын Прокофий Богданович - московский дипломат, сын владимирского дворянина. В 1668 г. он ездил в Вену домогаться, чтобы император прислал, в 1669 г., послов своих на съезд, по поводу Андрусовского договора, русских и польских уполномоченных. Из Вены он ездил в Венецию объявить об этом договоре дожу. Позже он еще несколько раз исполнял дипломатические поручения в Варшаве. В 1681 г., в чине дьяка, Возницын отправился в Константинополь в посольстве окольничего Чирикова, который там скончался. Возницын, вступив в обязанности посла, убедил султана отказаться от притязаний на Украину. Петр Великий произвел Возницына в думные дьяки и определил членом приказа Казанского дворца. В 1697 г. в большом посольстве, снаряженном Петром за границу, Возницын был третьим послом, с званием Болховского наместника. В Кенигсберге Возницын участвовал в заключении дружественного договора с Пруссией. По отъезде Петра из Вены в Москву, в Вене для окончания переговоров о мире с Турцией в звании посла остался один Возницын, скоро отправившийся на конгресс в Карловицы. С пути он сообщал Петру о неблагонадежности цесарцев. Вскоре он убедился в своих подозрениях, узнав, что император, тайно от союзников, заключил с султаном перемирие. При начале конгресса произошел раздор между уполномоченными, в особенности со стороны польского уполномоченного Малаховского, оскорбительно выражавшегося о русском государе, с послом которого он не хотел иметь свиданий. Цесарские послы старались препятствовать турецкому представителю не только видеться, но и сноситься с Возницким. При таком положении дел Возницкий советовал Петру не останавливать военных приготовлений, опасаться поляков и шведов и заблаговременно укрепиться союзом с бранденбургским курфюрстом и датским королем; в то же время он успел склонить на свою сторону драгомана Порты, Александра Маврокордато, и настоял, чтобы конференции с турецкими послами были открыты в присутствии английского и голландского министров. Турецкий уполномоченный требовал возвращения Азова и пяти днепровских крепостей; Возницкий, наоборот, требовал придачи к ним еще Керчи. Наконец, Возницкому удалось заключить перемирие на два года, с тем чтобы вопрос о спорных крепостях был решен при заключении мирного договора. Трактат был подписан 14 января 1699 г. Возвратясь в Россию, Возницын вновь занял место в посольском приказе. Послом в Константинополь, для заключения мира, послан был Украинцев , старавшийся выставить действия Возницына в Карловицах в дурном свете, уверяя, что Возницын обнадежил турецких уполномоченных обещанием уступок со стороны царя. Возницын письменно оправдывался перед государем, но, по-видимому, навсегда утратил свое прежнее значение: с этого времени о нем уже не встречается сведений, и не известно, когда он скончался. - См. "Словарь достопамятных людей" (ч. I) Бантыша-Каменского , пользовавшегося при изложении биографии Возницын дипломатическими бумагами Московского архива Министерства иностранных дел.

См. также статьи:
Возницыны ;
Лефорт Франц Яковлевич .


Возницыны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Возницын Прокофий Богданович | Возновы
Вознесенский Иоанн Иоаннович | Воинов Петр Кузьмич
Вознесенский Александр Иванович | Воиновы
Вожжинские | Войденов Василий Петрович
Воецкие | Войзбун (или Водзьбун)

Возницыны - русский дворянский род. Предки их были новгородцы, переведенные после покорения Новгорода во Владимир. Путило Возницын имел сына Прокофия, служившего в числе детей боярских по Владимиру (1570 - 1582). Потомки Прокофия служили дьяками в царствование Феодора , Иоанна и Петра Алексеевичей ; из них Прокофий Богданович приобрел известность как дипломат. Племянник его, флота капитан-поручик Александр Возницын, был совращен евреем Лейбой в иудейство, за что, вместе с совратителем, сожжен, по высочайше утвержденной резолюции Сената, в 1738 г. Эта ветвь Возницыных внесена во II часть родословной книги Владимирской губернии. Другая линия Возницына происходит от дьяка Тимофея Гурьевича Возницына (1647 - 1675). Его потомки владели поместьями в Тверской губернии, где и записаны в VI части родословной книги. В. Руммель.


Возновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Возницыны | Воинов Петр Кузьмич
Возницын Прокофий Богданович | Воиновы
Вознесенский Иоанн Иоаннович | Войденов Василий Петрович
Вознесенский Александр Иванович | Войзбун (или Водзьбун)
Вожжинские | Войнаровский Андрей

Возновы - русский дворянский род, ведущий начало от пушкаря Федора Возненкова (1660) и записанный в VI части родословных книг Оренбургской и Уфимской губернии, но Герольдией не утвержденный в древнем дворянстве. Одного, вероятно, с ними происхождения и потомство капитана Василия Прокофьевича Вознова, записанное во II части родословной книги Смоленской губернии. В. Р-в.


Воинов Петр Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Возновы | Воиновы
Возницыны | Войденов Василий Петрович
Возницын Прокофий Богданович | Войзбун (или Водзьбун)
Вознесенский Иоанн Иоаннович | Войнаровский Андрей
Вознесенский Александр Иванович | Войниковы

Воинов Петр Кузьмич - автор хронологиона о Бежецком Верхе (1728 - около 1760). В 1850-х гг. Н.А. Попову удалось приобрести рукопись, которая на заглавном листе имеет следующую надпись: "Книга достопамятным вещам различным Беженкой воевоцкого правления канцелярии... Петра Воинова, 1751 г. домовная", а на обороте: "Хронологион вещей достопамятных, его же". Задавшись целью составить полную историю своей родины, Воинов приступил к этому делу с большой подготовкой. Хороший знаток летописей, он много пользовался официальными грамотами, книгами писцовыми, дозорными, ободными, сотными; рукописями частных лиц, как то грамотами боярина князя Георгия Яншеевича Сулешова, экономическими книгами игумена бежецкого Введенского монастыря Иосифа, рукописными историями разных пустынь и монастырей Бежецкого уезда. Воинов ознакомился с вещественными памятниками Бежецка - крестами, колоколами, кивотами и др., а также надписями, сохранившимися на них. При описании современных ему событий он пользовался сообщениями и рассказами очевидцев. Обилие и ценность материалов, из которых многие были известны только Воинову, придают его "Хронологиону" значение очень важного источника для истории города Бежецка и его уезда. - См. Н.А. Попов "Исторические заметки о Бежецком Верхе XVII и XVIII веках" ("Чтения Московского Общества Истории и древности", 1881, № 3).


Воиновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воинов Петр Кузьмич | Войденов Василий Петрович
Возновы | Войзбун (или Водзьбун)
Возницыны | Войнаровский Андрей
Возницын Прокофий Богданович | Войниковы
Вознесенский Иоанн Иоаннович | Войниловичи

Воиновы - русский дворянский род, восходящий к начале XVI века и владевший поместьями в Романовском, Белевском, Звенигородском и Саранском уездах. Из потомков его нет ни одной ветви, утвержденной в древнем дворянстве. Целый ряд дворянских родов Воинов записан во II и III часть родословной книги. В. Р-в.


Войденов Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воиновы | Войзбун (или Водзьбун)
Воинов Петр Кузьмич | Войнаровский Андрей
Возновы | Войниковы
Возницыны | Войниловичи
Возницын Прокофий Богданович | Войницкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Войденов Василий Петрович - русский духовный композитор (1852 - 1904). Учился в Московской консерватории. Состоял профессором (сольфеджио) в училище московского филармонического общества и инспектором церковно-певческих хоров в Москве. Композиторская манера Войденова сводится к подражанию стилю старинных европейских композиторов-контрапунктистов и основана на умелом применении различных форм контрапункта. По своему построению и содержанию сочинения его довольно оригинальны. Несмотря на применение диссонирующих аккордов, гармония их вообще проста и не лишена интереса. Иногда встречается несимметричный ритм. Текст большей частью не повторяется. Слова, за немногими исключениями, произносятся одновременно. Из сочинений его более известны: "Единородный сыне" (с имитациями), 11 евангельских стихарь, 8 антифонов, несколько херувимских песен, "Милость мира", "Аллилуарий", два "Хвалите Господа с небес", "Ныне отпущаеши", "Хвалите имя Господне", "Ныне силы небесные", "Вкусите и видите" (в песенном духе), "Радуйся, Богородице Дево" (очень удачное переложение, написано в строгом стиле; выдержан характер обиходной мелодии), "Все упование мое". Лучшими из сочинений Войденова считаются "Херувимская", "Хвалите Господа", "Ныне силы" и "Милость мира". Его переложение "Все упование" полно простоты и духа церковности. С. Рыб-ъ.

См. также статьи:
Россия, разд. Церковная музыка (XIX век) .


Войзбун (или Водзьбун)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войденов Василий Петрович | Войнаровский Андрей
Воиновы | Войниковы
Воинов Петр Кузьмич | Войниловичи
Возновы | Войницкие
Возницыны | Войнич-Сякоженцкие

Войзбун или Водзьбун - литовский дворянский род, разделившийся на три отрасли, записанные в родословные книги губерний Витебской, Виленской и Сувалкской.


Войпаральский Порфирий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войны | Войслав Сигизмунд Григорьевич
Войнович Марко Иванович | Войтеховичи
Войно-Оранские | Войтеховские и Войтяховские
Войнич-Сякоженцкие | Войтковский Василий Миронович
Войницкие | Войтоловский Лев Наумович

Войпаральский Порфирий Иванович - один из главных участников народнического движения в России 70-х годов. Избранный мировым судьей в Пензенской губернии, он вскоре оставил легальную деятельность, пожертвовал все свое состояние на революционные цели и отправился сам "в народ". На пожертвованные Войпаральским средства печатались в Москве революционные издания, заведена была в Саратове сапожная мастерская и т. д. Преданный суду по "процессу 193", Войпаральский был приговорен в каторжные работы на десять лет и заключен в харьковскую "централку", затем он был переведен на Кару и оттуда на поселение в Якутскую область. В 90-х годах Войпаральский возвратился в Россию и умер в Харьковской губернии. - См. в журнале "Былое" мемуары Старика "Движение 70-х годов по Большому процессу" (1906, № X, XI и XII); Синегуба "Воспоминания Чайковца" (1906, Х) и Попова "Из моего революционного прошлого" (1907, V и VII).


Войнаровский Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войзбун (или Водзьбун) | Войниковы
Войденов Василий Петрович | Войниловичи
Воиновы | Войницкие
Воинов Петр Кузьмич | Войнич-Сякоженцкие
Возновы | Войно-Оранские

Войнаровский Андрей - племянник и соучастник Мазепы . Многократно ездил к хану крымскому и султану турецкому, чтобы побудить их к войне с Россией. После Полтавской битвы бежал в Германию, жил в Гамбурге, но, по требованию русского правительства, выдан и со всем семейством сослан в Якутск, где и умер в 1740 г. Войнаровский - герой одноименной поэмы Рылеева (переведенной на немецкий язык Шамиссо).


Войниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войнаровский Андрей | Войниловичи
Войзбун (или Водзьбун) | Войницкие
Войденов Василий Петрович | Войнич-Сякоженцкие
Воиновы | Войно-Оранские
Воинов Петр Кузьмич | Войнович Марко Иванович

Войниковы - русский дворянский род, восходящий ко второй половине XV века и владевший поместьями в Рязанском уезде. За сыновьями Артемия Ивановича Войниковского, Иваном и Честным, были "справлены" имения отца их в 1617 г. Потомство Честного записано в VI часть родословных книг Ярославской и Тамбовской губернии. Ветвь этого же рода Войниковых записана, по недостаточности представленных доказательств, во II часть родословной книги Владимирской губернии. В. Р-в.


Войниловичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войниковы | Войницкие
Войнаровский Андрей | Войнич-Сякоженцкие
Войзбун (или Водзьбун) | Войно-Оранские
Войденов Василий Петрович | Войнович Марко Иванович
Воиновы | Войны

Войниловичи - литовский дворянский род, герба Сырокомля. Родоначальник их, Федко Войнилович, пожалован в 1451 г. поместьями в Городецком уезде. В XVI веке род разделился на 2 ветви. Троян-Станислав Войнилович (умер в 1674 г.) был войским и подкоморием новогрудским, а брат его Фома был (1659) подстолием новогрудским. Михаил Войнилович, монах-доминиканец (умер в 1681 г.), пользовался некоторой известностью как писатель-богослов. Род этот внесен в VI часть родословных книг Гродненской и Минской губерний. От него происходит еще несколько ветвей. Одна из них, глава которой, полковник Самуил Ярошевич Войнилович, отличился в борьбе против турок под Веной в 1683 г., внесена в I часть родословной книги Минской губернии. Четыре другие ветви записаны в VI часть родословных книг губерний Волынской, Минской и Могилевской. В. Руммель.


Войницкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войниловичи | Войнич-Сякоженцкие
Войниковы | Войно-Оранские
Войнаровский Андрей | Войнович Марко Иванович
Войзбун (или Водзьбун) | Войны
Войденов Василий Петрович | Войпаральский Порфирий Иванович

Войницкие - польский дворянский род, русского происхождения, герба Стремя (стрижеме), ныне состоящий в русском подданстве. Предок их, Олехно Войницкий, упоминается в Волынской метрике 1528 г. Потомок его, Станислав, в конце XVI в переселился в великое княжество Литовское и стал писаться Невойнянец-Войницким. Один из его потомков Герих Станиславович Войницкий (родился в 1833 г.), военный инженер, генерал-лейтенант, известен как изобретатель новой системы отопления. Эта отрасль рода Войницких внесена в VI часть родословных книг Минской и Виленской губерний. Другая отрасль Войницких внесена в I часть родословной книги Ковенской губернии. В. Руммель.


Войнич-Сякоженцкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войницкие | Войно-Оранские
Войниловичи | Войнович Марко Иванович
Войниковы | Войны
Войнаровский Андрей | Войпаральский Порфирий Иванович
Войзбун (или Водзьбун) | Войслав Сигизмунд Григорьевич

Войнич-Сякоженцкие - литовский род, происходящий от рогачевского помещика Бориса Алексеевича Войнич-Сякоженцкого (1562) и записанный в VI часть родословных книг Могилевской и Нижегородской губерний. Есть еще несколько старинных литовских дворянских родов просто Войнич-Сякоженцие, записанных в VI и I части родословных книг Виленской, Гродненской и Минской губерний. В. Р-в.


Войнович Марко Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войно-Оранские | Войны
Войнич-Сякоженцкие | Войпаральский Порфирий Иванович
Войницкие | Войслав Сигизмунд Григорьевич
Войниловичи | Войтеховичи
Войниковы | Войтеховские и Войтяховские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Войнович (Марко Иванович, граф) - славянин, поступил в 1770 г. на русскую службу во флот, явившись на нашу эскадру в Архипелаге, где проявил большую храбрость. В 1781 г. Войнович командовал эскадрой в Каспийсском море, для устройства русской колонии на персидских берегах, но изменнически был захвачен в плен Ага-Мухамед-ханом. Скоро освобожденный, он в 1783 г. командовал первым в Черном море кораблем "Слава Екатерины", построенным в Херсоне; в 1787 г. ходил с севастопольским флотом к берегам Румелии, но потерял один фрегат от шторма, а другой был захвачен турками; в 1788 г. снова вышел в море, для недопущения турецкого флота к осажденному Очакову, и 8 июля выдержал упорное сражение с турками близ острова Фидониса. Когда начальство над флотом было передано Ушакову , Войнович возвратился на родину, но в 1796 г. вновь вступил на русскую службу и умер в 1807 г. в чине адмирала. К. В-о.

См. также статьи:
Габлиц Карл-Людвиг Иванович (Hablitz) ;
Ушаков Феодор Феодорович .


Войно-Оранские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войнич-Сякоженцкие | Войнович Марко Иванович
Войницкие | Войны
Войниловичи | Войпаральский Порфирий Иванович
Войниковы | Войслав Сигизмунд Григорьевич
Войнаровский Андрей | Войтеховичи

Войно-Оранские - польский дворянский род, русского происхождения, герба Косцеша, ныне состоящий в русском подданстве. Предки их Михно и Андрей Оранские упоминаются в метрике Волынской в 1528 г. - Гедеон Войно-Оранский был в 1674 г. греко-униатским епископом холмским, а брат его Пахомий, в то же время - епископом пинским. Ближайший родоначальник ныне существующего рода, Андрей-Казимир Войно-Оранский, был в 1711 г. подчашим сохачевским. Его потомки внесены в I часть родословных книг Витебской и Минской губерний. В. Руммель.


Войны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войнович Марко Иванович | Войпаральский Порфирий Иванович
Войно-Оранские | Войслав Сигизмунд Григорьевич
Войнич-Сякоженцкие | Войтеховичи
Войницкие | Войтеховские и Войтяховские
Войниловичи | Войтковский Василий Миронович

Войны - литовский дворянский род, русского происхождения, герба Трубы. Родоначальник их, В. Матвеевич Гричина, переселился из Северского княжества в Литву. Из его внуков Венедикт Матвеевич Войн состоял аббатом троксим и администратором виленского епископства (умер в 1616 г.); Гавриил, писарь и подканцлер великого княжества Литовского (умер в 1615 г.), был одним из послов в Россию и Швецию для заключения мира; Лаврин, писарь, подскарбий надворный и подскарбий великий Войн княжич Литовского (умер в 1580 г.), был одним из наиболее выдающихся деятелей при соединении Литвы с Польшей. Эта отрасль потомства Войн-Гричины угасла в конце XVII века. В настоящее время в Северо-западном крае 3 ветви этого рода. Родоначальником первой из них, внесенной в VI часть родословной книги Гродненской губернии, был Людовик Войн, стражник лидский и посол на сейме 1682 г. Две другие записаны в I часть родословной книги Виленской губернии. В. Руммель.


Войслав Сигизмунд Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войпаральский Порфирий Иванович | Войтеховичи
Войны | Войтеховские и Войтяховские
Войнович Марко Иванович | Войтковский Василий Миронович
Войно-Оранские | Войтоловский Лев Наумович
Войнич-Сякоженцкие | Войцехович Иван

Войслав Сигизмунд Григорьевич - горный инженер (1850 - 1904). Окончил курс в Петербургском горном институте и занял там кафедру прикладной и горнозаводской механики. Занимался конструкцией изобретенного им ручного бурового инструмента; произвел гидротехнические исследования Липецких и Кеммернских минеральных источников; участвовал в комиссии по вопросу об устройстве каптажа Нарзана. В 1894 - 1897 гг. состоял профессором строительного искусства в Московском сельскохозяйственном институте. В 1898 г. прикомандирован к геологическому комитету. Работал в основанном им еще в 1888 г. "Бюро исследований почв", первом подобного рода учреждении в России. Изобрел специальные буры для минного дела, станки для алмазного бурения как скважин, так и шпуров, особый способ вставки алмазов в коронки. В самое последнее время занялся конструированием вращательных перфораторов, сначала электрического, затем турбинного (описание см. в "Известиях общества Горной Инженерии", 1904, № 1). Напечатал: "Уход за паровыми котлами и машинами" (Санкт-Петербург, 1898; 4-е издание, 1903), "Исследование грунта и разведки полезных ископаемых посредством ручного бурения" (ib., 5 издание, 1904), "Разведки пластовых месторождений полезных ископаемых посредством шурфования" (3-е издание, Санкт-Петербург, 1899), "Лекции по прикладной механике (ib.), "Расчет и построение частей машин и передаточных механизмов" (ib., 1885) и др. - См. "Памяти Сигизмунда Григорьевича Войслава" (Санкт-Петербург, 1909).


Войтеховичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войслав Сигизмунд Григорьевич | Войтеховские и Войтяховские
Войпаральский Порфирий Иванович | Войтковский Василий Миронович
Войны | Войтоловский Лев Наумович
Войнович Марко Иванович | Войцехович Иван
Войно-Оранские | Войцеховичи (а также Войтеховичи и Войцеховичи)

Войтеховичи - русский дворянский род, происходящий от "рославльца" Лаврентия Войтеховича, верстанного поместьем в 1670 г., и записанный в VI части родословной книги Смоленской губернии, но Герольдией не утвержденный, вследствие недостаточности представленных доказательств. В. Р-в.


Войтеховские и Войтяховские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войтеховичи | Войтковский Василий Миронович
Войслав Сигизмунд Григорьевич | Войтоловский Лев Наумович
Войпаральский Порфирий Иванович | Войцехович Иван
Войны | Войцеховичи (а также Войтеховичи и Войцеховичи)
Войнович Марко Иванович | Войцеховский Иосиф Павлович

Войтеховские и Войтяховские - старинный русский дворянский род, ведущий начало от витебского шляхтича Александра Войтеховского, принявшего русское подданство в 1655 г., и его сына Луки, пожалованного имениями в 1662 г. в Бельском уезде Смоленской губернии. Потомство Ильи Лукича Войтеховского записано в VI часть родословной книги Московской губернии, а потомству другого сына Василия Лукича Войтеховского, записанному в VI часть родословной книги Смоленской губернии, Герольдией отказано в древнем дворянстве, за недостаточностью представленных доказательств. В. Р-в.
Правнук Луки, Ефим Димитриевич Войтеховский, артиллерии штык-юнкер, известен был в свое время как преподаватель математики и автор учебников. В. Руммель.


Войтковский Василий Миронович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войтеховские и Войтяховские | Войтоловский Лев Наумович
Войтеховичи | Войцехович Иван
Войслав Сигизмунд Григорьевич | Войцеховичи (а также Войтеховичи и Войцеховичи)
Войпаральский Порфирий Иванович | Войцеховский Иосиф Павлович
Войны | Войшелк

Войтковский Василий Миронович - профессор церковной истории и богословия в Новороссийском университете (умер в 1904 г.). Главные его труды: "О православной церкви в австрийских владениях"; "Об униатской церкви в Австрии"; "О церковном положении глаголитов", "О богослужении протестантской церкви"; "О религиозном движении в Галиции"; "О сверхъестественном в религии"; "Обрядовой вопрос в Галиции"; "Отношения между католичеством и протестантством"; "Об упадке богослужения в протестантской церкви"; "О церковном соединении Германии"; "Платон Атанацкевич, заслуженный сербский епископ в Австрии"; "Начатки христианства между мадьярами".


Войтоловский Лев Наумович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войтковский Василий Миронович | Войцехович Иван
Войтеховские и Войтяховские | Войцеховичи (а также Войтеховичи и Войцеховичи)
Войтеховичи | Войцеховский Иосиф Павлович
Войслав Сигизмунд Григорьевич | Войшелк
Войпаральский Порфирий Иванович | Волегов Федор Алексеевич

Войтеловский Лев Наумович - критик. Родился в 1875 г. Окончил курс в Харьковском университете по медицинскому факультету; издал очерк "Роль чувства в коллективной психологии". Участвовал в качестве врача в войне с Японией. Напечатал ряд критических статей в марксистских журналах и сборниках "Правда", "Современный мир", "Литературный Распад" и др. Ведет критический фельетон в "Киевской Мысли" и принимает участие в петербургской газете "День". Отдельно напечатал: "Текущий момент и текущая литература" (Санкт-Петербург, 1908).


Войцеховичи (а также Войтеховичи и Войцеховичи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войцехович Иван | Войцеховский Иосиф Павлович
Войтоловский Лев Наумович | Войшелк
Войтковский Василий Миронович | Волегов Федор Алексеевич
Войтеховские и Войтяховские | Воленс Василий Петрович
Войтеховичи | Волженские (также Волжинские)

Войцеховичи (а также Войтеховичи и Войцеховичи) - дворянский род шляхетского происхождения, записанный в VI часть родословных книг губерний Виленской, Минской и Черниговской. В. Р-в.


Войцехович Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войтоловский Лев Наумович | Войцеховичи (а также Войтеховичи и Войцеховичи)
Войтковский Василий Миронович | Войцеховский Иосиф Павлович
Войтеховские и Войтяховские | Войшелк
Войтеховичи | Волегов Федор Алексеевич
Войслав Сигизмунд Григорьевич | Воленс Василий Петрович

Войцехович Иван - писатель. Учился на словесном отделении Московского университета. Сочинения его: "Плоды досуга, или Чувствования друга природы" (Москва, 1820); "Взятие Массабы, или Конец войны иудейской" (Москва, 1821); "Опыт начертания общей теории изящных искусств" (из лекций Каченовского, Москва, 1823). Умер в молодых годах.


Войцеховский Иосиф Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войцеховичи (а также Войтеховичи и Войцеховичи) | Войшелк
Войцехович Иван | Волегов Федор Алексеевич
Войтоловский Лев Наумович | Воленс Василий Петрович
Войтковский Василий Миронович | Волженские (также Волжинские)
Войтеховские и Войтяховские | Волжины

Войцеховский Иосиф Павлович - русский синолог (1793 - 1850); образование получил в Киевской духовной академии и в медико-хирургической академии. Состоял врачом пекинской духовной миссии (1819 - 1831), позднее был профессором языков китайского и маньчжурского. Трудился над составлением китайско-маньчжурско-русского языка, рукопись которого была еще при жизни Войцеховского приобретена Казанским университетом. Этот труд остался ненапечатанным. За смертью Войцеховского остался неизданным и ряд других его трудов, указанных профессором К.К. Фойггом в его "Обозрении хода и успехов исследования азиатских языков в Императорском Казанском университете" (Казань, 1852).


Войшелк

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войцеховский Иосиф Павлович | Волегов Федор Алексеевич
Войцеховичи (а также Войтеховичи и Войцеховичи) | Воленс Василий Петрович
Войцехович Иван | Волженские (также Волжинские)
Войтоловский Лев Наумович | Волжины
Войтковский Василий Миронович | Волжский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Войшелк - великий князь Литовский, сын Миндовга . Будучи областным князем Литовским в Новогрудке (Черная Русь), Войшелк испытал на себе сильное влияние русской культуры (по-видимому, не без содействия галицко-волынских князей) и принял христианство. Когда Миндовгу пришлось восстановлять союз недовольных его ближайшим помощником в улаживании русских отношений был Войшелк, согласившийся на переход всех его владений к брату Даниила, Роману (1254), и после того ушедший в монахи. После трагической гибели отца (1263) Войшелк ищет спасения и помощи не у Романовичей, а у пинских князей. Только сделавшись снова великим князем Литовским, Войшелк, в поисках опоры, опять сближается с Галичем. Жестоко отомстив убийцам отца, Войшелк передал власть Шварну Даниловичу, а сам вернулся к монашеской жизни. Открывалась возможность унии Литвы с Русью, но галицко-русские князья не оказались на высоте положения: брат Шварна, Лев, обиженный предпочтением, которое было оказано Шварну, убил Войшелка (1268). В том же году умер и Шварн. - Ср. М. Грушевский "История Украины-Руси", т. III-2 (Львов, 1905); его же "Хронология подий Галицько-волиньской летописи" (в "Записках Научного Товарищества имени Шевченко", Львов, 1901); В. Антонович "Очерк истории великого князя литовского до смерти великого князя Ольгерда" ("Монографии по истории Западной и Юго-Западной России", т. I, Киев, 1885); М. Любавский "Очерк истории литовско-русского государства до Люблинской унии включительно" ("Чтения в Императорском Обществе Истории и Древностей Российских" 1911, 1. Там же и литература). С. Ч-в.

См. также статьи:
Гермунд ;
Миндовг .


Волегов Федор Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Войшелк | Воленс Василий Петрович
Войцеховский Иосиф Павлович | Волженские (также Волжинские)
Войцеховичи (а также Войтеховичи и Войцеховичи) | Волжины
Войцехович Иван | Волжский
Войтоловский Лев Наумович | Волкенштейн Людмила Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волегов Федор Алексеевич - историк Строгановых (умер в 1856 г.). Главнейшего труды: "Материалы по истории Пермского края" (списки со всевозможных грамот, челобитных, местных летописей и т. п.); отдельные статьи по истории Пермского края ("Пермские Губернские Ведомости", 1854, № 43, 44 и др.); "Усольская летопись" (ib., 1822, № 97 - 98) и "Исторические сведения о графах Строгановых" (ib., 1876 - 1877), где история Строгановых доведена до 1722 г. - Ср. А. Дмитриев "Ф.А. Волегов как историк Строгановых" (Пермь, 1884).

См. также статьи:
Строгановы (Строгоновы) .


Воленс Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волегов Федор Алексеевич | Волженские (также Волжинские)
Войшелк | Волжины
Войцеховский Иосиф Павлович | Волжский
Войцеховичи (а также Войтеховичи и Войцеховичи) | Волкенштейн Людмила Александровна
Войцехович Иван | Волков Авраам Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воленс Василий Петрович - педагог (1836 - 1903). Учился на физико-математическом факультете Санкт-Петербургского университета; был преподавателем математики и экспертом по учебной части в Санкт-Петербургской городской комиссии по народному образованию. В 1860 годах участвовал в редактировании "Настольного Словаря" Толля (1863 - 1866) и "Дополнения" к нему (1875 - 1877); был постоянным сотрудником "Голоса", в восьмидесятых годах - редактором журнала "На помощь матерям". Составил несколько широко распространенных учебников: "Руководство к арифметике" (Санкт-Петербург, 1863, 14-е издание, ib., 1885), "Собрание арифметических задач" (ib., 1866, 14-е издание, 1885, 2 ч.), "Начальные основания астрономической географии" (ib., 6-е издание 1872), "Алгебра" (ibid., 1871), "Элементарная геометрия" (ib., 1872, 2-е издание, 1876), "Начальная геометрия" (ibid., 1871), "Задачник для народных школ" (4-е издание, 1880), "Метод элементарного преподавания арифметики в народных школах" (Санкт-Петербург, 1880) и др.

См. также статьи:
Шохор-Троцкий Семен Ильич .


Волженские (также Волжинские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воленс Василий Петрович | Волжины
Волегов Федор Алексеевич | Волжский
Войшелк | Волкенштейн Людмила Александровна
Войцеховский Иосиф Павлович | Волков Авраам Степанович
Войцеховичи (а также Войтеховичи и Войцеховичи) | Волков Адриан Маркович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волженские (также Волжинские) - русские дворянские роды, из которых древнейший происходит от Вериго Юрьевича Волженского, владевшего в 1595 г. поместьями в Вяземском уезде. Сыновья его, Михаил и Петр, убиты в 1614 г. при осаде Смоленска. Потомство первого из них записано в VI часть родословной книги Костромской губернии. Другой род Волженских происходит от Петра Томилова (Талова) Волженского, жалованного за Смоленское осадное сидение 1633 - 1634 гг. поместьями в Мешовском уезде; записан в VI части родословной книги Смоленской и Калужской губерниях. Третий род Волженских идет от стряпчего и воеводы Курского Василия Ивановича Волженского, участника войн с Польшей (1654 - 1656) и с крымцами (1673 - 1681) и жалованного поместьем в 1676 г.: записан в VI часть родословной книги Курской губернии. Четвертый род Волженских, от стольника и Лебедянского воеводы (1677 - 1684), Василия Абакумовича Волженского, записан в VI части родословных книг Тамбовской и Пензенской губерний. Пятый, тоже старинный, род Волженских, происходящий от белевского помещика (1648) и капитана солдатского строя (1681), Василия Федоровича Волженского, Герольдией, за недостаточностью доказательств, не признан в древнем дворянстве и внесен во II часть родословной книги Курской губернии. В. Р-в.
Кроме того, в Виленской губернии существует (внесенный в VI часть родословной книги) род Волженских, герба Пржосна.

Назад Вперед


Волжины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волженские (также Волжинские) | Волжский
Воленс Василий Петрович | Волкенштейн Людмила Александровна
Волегов Федор Алексеевич | Волков Авраам Степанович
Войшелк | Волков Адриан Маркович
Войцеховский Иосиф Павлович | Волков Александр Абрамович

Волжины - русский дворянский род, происходящий от Богдана Евстафьевича Волжина, владевшего поместьями в Коломенском уезде в 1577 г. Правнук его, Иван Иванович Волжин, служил по Новгороду Северскому, в 1628 г. был окладчиком, в 1632 г. сотенным головой. Потомство его владело поместьями в Брянском, Серпейском, Рыльском, Путивльском и Кромском уезде и было записано в VI части родословной книги Курской губернии; но Герольдией за недостаточностью доказательств не утверждено. См. брошюру В.С. Арсеньева "Род Волжиных". В. Р-в.


Волжский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волжины | Волкенштейн Людмила Александровна
Волженские (также Волжинские) | Волков Авраам Степанович
Воленс Василий Петрович | Волков Адриан Маркович
Волегов Федор Алексеевич | Волков Александр Абрамович
Войшелк | Волков Александр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волжский - псевдоним писателя А.С. Глинки .

См. также статьи:
Андреев Леонид Николаевич ;
Гаршин Всеволод Михайлович ;
Короленко Владимир Галактионович ;
Чехов Антон Павлович .


Волкенштейн Людмила Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волжский | Волков Авраам Степанович
Волжины | Волков Адриан Маркович
Волженские (также Волжинские) | Волков Александр Абрамович
Воленс Василий Петрович | Волков Александр Андреевич
Волегов Федор Алексеевич | Волков Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волкенштейн Людмила Александровна - участница политического движения (1857 - 1906). Осужденная в 1884 г. (по процессу В.Н. Фигнер и др.), Волкенштейн была заключена в Шлиссельбургскую крепость, где провела 13 лет; затем ее отправили на Сахалин, откуда через 5 лет ей было разрешено переехать во Владивосток. Там в январе 1906 г. она была убита, когда шла в числе депутатов к коменданту хлопотать за одного из арестованных. Ей принадлежит брошюра "13 лет в Шлиссельбургской крепости". См. в журнале "Былое" ст. В.Н. Фигнер "Шлиссельбургская узница" (1906, III) и Панкратова "Памяти Людмилы Александровны Волкенштейн" (1906, II).

См. также статьи:
Ашенбреннер Михаил Юльевич .


Волкова Анна Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Юрий Александрович | Волкова Анна Федоровна
Волков Федор Иванович | Волкова Мария Аполлоновна
Волков Федор Григорьевич | Волковы
Волков Михаил Матвеевич | Волконская Аграфена Петровна
Волков Михаил Гаврилович | Волконская Зинаида Александровна (княгиня)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волкова Анна Алексеевна - писательница (1781 - 1834). Печатать свои произведения начала в "Новых ежемесячных сочинениях" 1794 г. Была членом "Беседы любителей русского слова", где печатала свои стихи и вместе с княжной Екатериной Урусовой и Анной Буниной составила trio девиц-поэтесс, вызывавших не мало острот в лагере арзамасцев. Стихотворения Волковой изданы в Санкт-Петербурге, в 1807 г.

Назад Вперед


Волкова Анна Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волкова Анна Алексеевна | Волкова Мария Аполлоновна
Волков Юрий Александрович | Волковы
Волков Федор Иванович | Волконская Аграфена Петровна
Волков Федор Григорьевич | Волконская Зинаида Александровна (княгиня)
Волков Михаил Матвеевич | Волконская Мария Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волкова Анна Федоровна - первая русская женщина-химик, ученица профессоров А.Н. Энгельгардта и П.А. Лачинова ; работала у А.М. Бутлерова в лаборатории Санкт-Петербургского университета, состояла членом русского химического общества при Санкт-Петербургском университете и в журнале этого общества за 1870 - 1873 гг. напечатала несколько статей об исследованных ею амидах ароматических сульфокислот и некоторых их производных.

См. также статьи:
Россия, разд. Химия .


Волкова Мария Аполлоновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волкова Анна Федоровна | Волковы
Волкова Анна Алексеевна | Волконская Аграфена Петровна
Волков Юрий Александрович | Волконская Зинаида Александровна (княгиня)
Волков Федор Иванович | Волконская Мария Николаевна
Волков Федор Григорьевич | Волконские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волкова (Мария Аполлоновна) - автор интересных писем из эпохи Александра I . Родилась в 1786 г.; была фрейлиной императрицы Марии Федоровны . Умерла в 1859 году. Письма ее занимают видное место в нашей эпистолярной литературе; они писаны на французском языке, в период 1812 - 1818 гг., к Варваре, Александровне Ланской, родственнице Волковой, и представляют собой чрезвычайно ценный материал для характеристики московского высшего общества, типы которого явились вскоре в комедии Грибоедова "Горе от ума". Автор писем отличается наблюдательностью и ненавистью к французам. Письма были в руках графа Л.Н. Толстого и послужили ему материалом для изучения людей 12 года. Часть их была напечатана в "Русском Архиве" 1872 г. под заглавием: "Частные письма 1812 года", а затем целиком, в переводе М.П. Свистуновой, в "Вестнике Европы" (1874, № 8, 9, 10 и 12, и 1875, № 1, 2 и 8) под заглавием: "Грибоедовская Москва в письмах Марии Аполлоновны Волковой к В.А. Ланской". См. князь П.А. Вяземский , "Грибоедовская Москва" (Полное собрание сочинений, т. VII) и Письма к М.А. Волковой в "Русском Архиве", 1887, книга I. М. М.

См. также статьи:
Ланская Варвара Петровна .


Волков Авраам Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волкенштейн Людмила Александровна | Волков Адриан Маркович
Волжский | Волков Александр Абрамович
Волжины | Волков Александр Андреевич
Волженские (также Волжинские) | Волков Александр Федорович
Воленс Василий Петрович | Волков Алексей Алексеевич

Волков Авраам Степанович - переводчик, вице-президент медицинской коллегии (1730 - 1803). Напечатал: "Существенное изображение естества народных обществ и всякого рода законов", сочинения Юсти (с немецкого, Москва, 1770, и Санкт-Петербург, 1802), "Дух гражданина и верного подданного" (Москва, 1794) и др.


Волков Адриан Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Авраам Степанович | Волков Александр Абрамович
Волкенштейн Людмила Александровна | Волков Александр Андреевич
Волжский | Волков Александр Федорович
Волжины | Волков Алексей Алексеевич
Волженские (также Волжинские) | Волков Алексей Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волков Адриан Маркович - жанрист (1829 - 1873). Учился в Академии Художеств у Ф.А. Бруни ; за картину "Обжорный ряд в Петербурге" получил звание классного художника, за "Прерванное обручение" (в Третьяковской галерее) - золотую медаль. Много работал акварелью.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Волков Александр Абрамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Адриан Маркович | Волков Александр Андреевич
Волков Авраам Степанович | Волков Александр Федорович
Волкенштейн Людмила Александровна | Волков Алексей Алексеевич
Волжский | Волков Алексей Степанович
Волжины | Волков Андрей Кононович

Волков Александр Абрамович - стихотворец. Написал, между прочим, "Страсть сердца моего" (Москва, 1804), "Дар музам" (Москва, 1811), "Освобожденная Москва" (поэма в 10 песнях, Москва, 1820 и 1825).


Волков Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Александр Абрамович | Волков Александр Федорович
Волков Адриан Маркович | Волков Алексей Алексеевич
Волков Авраам Степанович | Волков Алексей Степанович
Волкенштейн Людмила Александровна | Волков Андрей Кононович
Волжский | Волков Борис (переводчик Академии Наук)

Волков (Александр Андреевич), действительный статский советник, умер в 1788 г. Написал комедии: "Неудачное упрямство" (Санкт-Петербург, 1769); "Чадолюбие" (Москва, 1788). Перевел: "Новоприезжие", комедия Леграна (Москва, 1759).


Волков Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Александр Андреевич | Волков Алексей Алексеевич
Волков Александр Абрамович | Волков Алексей Степанович
Волков Адриан Маркович | Волков Андрей Кононович
Волков Авраам Степанович | Волков Борис (переводчик Академии Наук)
Волкенштейн Людмила Александровна | Волков Борис (переводчик эпохи Петра)

Волков Александр Федорович - юрист. Окончил курс в Санкт-Петербургском университете. По поручению Калашниковской хлебной биржи изучал на местах постановку на Западе Европы хлебной торговли, после чего способствовал образованию бирж в разных местах Империи, принимая на себя почин по организации при них арбитражных комиссий, экспертизы товаров, регистрации биржевых сделок и т. п. В 1903 г. при его ближайшем участии организуются съезды представителей биржевой торговли и сельского хозяйства, затем съезды представителей промышленности и торговли, съезд мукомолов, Мукомольный банк. Вместе с Ю.Д. Филиповым он обработал, начиная с 1898 г., четыре неофициальных издания "Свода законов". В том же сотрудничестве редактировал выходивший с 1901 г. "Словарь юридических и государственных наук", где, между прочим, поместил несколько статей по римскому, гражданскому и торговому праву. Другие его труды: "Обзор организации бирж и биржевой торговли товарами в Западной Европе" (1903), "Биржевое право" (1905), "Секретариаты рабочих и палаты труда в Западной Европе" (1903), "Биржевое право" (1905), "Секретариаты рабочих и палаты труда в Западной Европе" (1906), "Ближайшие задачи и цели съездов представителей промышленности и торговли" (1906), "Германский Гандельстаг" (1906), "Общества мукомолов и страхование мельниц в Германии и Дании" (1907), "Существующие и проектируемые организации по сбыту муки французских и немецких мукомолов" (1908). Читал лекции по хлебной торговле в Московском коммерческом институте, в Московском народном университете имени Шанявского и в Санкт-Петербургском политехническом институте. В 1912 г. избран психо-неврологическим институтом в Санкт-Петербурге, на кафедру торгового права.


Волков Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Александр Федорович | Волков Алексей Степанович
Волков Александр Андреевич | Волков Андрей Кононович
Волков Александр Абрамович | Волков Борис (переводчик Академии Наук)
Волков Адриан Маркович | Волков Борис (переводчик эпохи Петра)
Волков Авраам Степанович | Волков Дмитрий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волков Алексей Алексеевич - химик (1863 - 1903). Окончил курс в Петербургском университете; был ассистентом у Д.И. Менделеева и Меншуткина , затем лаборантом и преподавателем общего курса химии на экономическом отделении Санкт-Петербургского политехнического института. Состоял помощником редактора журнала русского физико-химического общества, в котором напечатал: "Материалы к разъяснению вопроса о дегидратации одноатомных спиртов" (1889) и совместно с Б.Н. Меншуткиным "К вопросу об изомеризации триметилена в пропилен" (1898), "О получении предельных углеводородов" (1899) и "О действии цинковой пыли на бромистый триметилен" (1900). Получил два новых амиламина (1897) и занимался криоскопией растворов поваренной соли.

См. также статьи:
Россия, разд. Химия .


Волков Алексей Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Алексей Алексеевич | Волков Андрей Кононович
Волков Александр Федорович | Волков Борис (переводчик Академии Наук)
Волков Александр Андреевич | Волков Борис (переводчик эпохи Петра)
Волков Александр Абрамович | Волков Дмитрий Васильевич
Волков Адриан Маркович | Волков Егор Егорович

Волков (Алексей Степанович), родился в 1726 г., получил образование в сухопутном шляхетском корпусе, состоял переводчиком при посольствах в Вене, Лондоне и Варшаве. По поручению правительства, он поехал склонять славян к переселению из Венгрии и Турции в Россию, причем не раз подвергался опасности быть казненным турками. Усилия его увенчались успехом в 1753 г., и ряд славяно-сербских колоний покрыл малолюдную местность между Южным Бугом и Днепром. Умер в 1769 г.


Волков Андрей Кононович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Алексей Степанович | Волков Борис (переводчик Академии Наук)
Волков Алексей Алексеевич | Волков Борис (переводчик эпохи Петра)
Волков Александр Федорович | Волков Дмитрий Васильевич
Волков Александр Андреевич | Волков Егор Егорович
Волков Александр Абрамович | Волков Ефим Ефимович

Волков Андрей Кононович - писатель (1844 - 1902), магистр Петербургской духовной академии, профессор истории философии в Казанской духовной академии. Его статьи по философии и истории религии печатались в "Православном Собеседнике" 70-х и 80-х гг. ("Сочинения против пессимизма", "К вопросу о пессимизме", "Ислам и наука", "Последние произведения графа Л.Н. Толстого" и др.). Характеристика Волкова, как писателя и профессора, помещена в "Православном Собеседнике" 1903 г.


Волков Борис (переводчик эпохи Петра)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Борис (переводчик Академии Наук) | Волков Дмитрий Васильевич
Волков Андрей Кононович | Волков Егор Егорович
Волков Алексей Степанович | Волков Ефим Ефимович
Волков Алексей Алексеевич | Волков Зиновий Васильевич
Волков Александр Федорович | Волков Леонид Петрович

Волков Борис - переводчик эпохи Петра ; получил воспитание за границей, был три года в Берлине при А.Г. Головкине; служил переводчиком коллегии иностранных дел. Из его трудов появились в печати: "Книга о способах, творящих водохождение рек свободное" (Москва, 1708); "Краткое описание о воинах, из книг цезариевых с некоторыми знатными приметами о тех воинах, со особым о воине разговором" (Москва, 1711).


Волков Борис (переводчик Академии Наук)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Андрей Кононович | Волков Борис (переводчик эпохи Петра)
Волков Алексей Степанович | Волков Дмитрий Васильевич
Волков Алексей Алексеевич | Волков Егор Егорович
Волков Александр Федорович | Волков Ефим Ефимович
Волков Александр Андреевич | Волков Зиновий Васильевич

Волков Борис - переводчик Академии Наук. Ему принадлежат переводы: "Вольфианская теоретическая физика", с латинского (Санкт-Петербург, 1760); М.Т. Цицерона "Три книги о должностях" (Санкт-Петербург, 1761); "Политические и нравоучительные басни Пильпая", с французского (Санкт-Петербург, 1762); С. Пуффендорфа "Введение в историю знатнейших европейских государств" (Санкт-Петербург, 1767 - 1777).


Волков Дмитрий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Борис (переводчик эпохи Петра) | Волков Егор Егорович
Волков Борис (переводчик Академии Наук) | Волков Ефим Ефимович
Волков Андрей Кононович | Волков Зиновий Васильевич
Волков Алексей Степанович | Волков Леонид Петрович
Волков Алексей Алексеевич | Волков Матвей Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волков (Дмитрий Васильевич) - сенатор; поступил на службу при императрице Елисавете в Московский архив иностранных дел и приобрел расположение сильного тогда И.И. Шувалова . При вступлении на престол Петра III Волков был назначен тайным секретарем особого совета, все члены которого "думали головой Волкова". Он составил жалованную грамоту дворянству об изъятии его от телесного наказания и об отмене обязательной службы, а затем представил проект об уничтожении тайной канцелярии. С воцарением Екатерины II Волков потерял свое значение, но в 1768 г. был назначен президентом мануфактур-коллегии, в 1776 г. смоленским наместником, в 1778 г. сенатором и санкт-петербургским генерал-полициймейстером, а вскоре оренбургским генерал-губернатором. На последнем месте Волков, и прежде отличавшийся надменностью, подражал Потемкину и по его примеру принимал просителей в халате. Умер в 1785 г.

См. также статьи:
Волков Федор Григорьевич .


Волков Егор Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Дмитрий Васильевич | Волков Ефим Ефимович
Волков Борис (переводчик эпохи Петра) | Волков Зиновий Васильевич
Волков Борис (переводчик Академии Наук) | Волков Леонид Петрович
Волков Андрей Кононович | Волков Матвей Степанович
Волков Алексей Степанович | Волков Михаил Гаврилович

Волков Егор Егорович - писатель (1809 - 1885). Воспитывался в благородном пансионе при Петербургском университете; был цензором. Сочинения его: "Не по хорошему мил, а по милу хорош", комедия в 1 действии (Санкт-Петербург, 1861); "Рассказы для детей" (Санкт-Петербург, 1865); "Опыт программы уроков рисования" (Санкт-Петербург, 1868); "Уроки рисования для молодых детей" (Санкт-Петербург, 1872); "Образовательный курс наглядной геометрии" (Санкт-Петербург, 1873).


Волков Ефим Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Егор Егорович | Волков Зиновий Васильевич
Волков Дмитрий Васильевич | Волков Леонид Петрович
Волков Борис (переводчик эпохи Петра) | Волков Матвей Степанович
Волков Борис (переводчик Академии Наук) | Волков Михаил Гаврилович
Волков Андрей Кононович | Волков Михаил Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волков Ефим Ефимович - пейзажист. Родился в 1844 г., образование получил в Академии Художеств. В 1870 г. получил звание не классного художника за "Вид в окрестностях Петербурга". В 1878 г. примкнул к товариществу передвижных художественных выставок и с тех пор выставляет ежегодно. Произведения Волкова находятся в Третьяковской галерее ("Болото", "Ранний снег", "Осень") и в музее Александра III ("Над рекой").

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Волков Зиновий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Ефим Ефимович | Волков Леонид Петрович
Волков Егор Егорович | Волков Матвей Степанович
Волков Дмитрий Васильевич | Волков Михаил Гаврилович
Волков Борис (переводчик эпохи Петра) | Волков Михаил Матвеевич
Волков Борис (переводчик Академии Наук) | Волков Федор Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волков (Зиновий Васильевич) - воевода, во время войны со шведами (1656 - 1660) отличался боевыми подвигами в звании стрелецкого головы, а позднее был воеводой.

Назад Вперед


Волков Леонид Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Зиновий Васильевич | Волков Матвей Степанович
Волков Ефим Ефимович | Волков Михаил Гаврилович
Волков Егор Егорович | Волков Михаил Матвеевич
Волков Дмитрий Васильевич | Волков Федор Григорьевич
Волков Борис (переводчик эпохи Петра) | Волков Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волков Леонид Петрович - сибирский поэт (1870 - 1900); сотник амурского полка; убит в деле с китайцами под Айгуном 21 июля. Еще гимназистом печатал стихи в сибирских газетах, вышедшие в 1888 г. отдельно, под названием "На Дальнем Востоке" (2-е издание, 1899).

См. также статьи:
Россия, разд. Славистика .


Волков Матвей Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Леонид Петрович | Волков Михаил Гаврилович
Волков Зиновий Васильевич | Волков Михаил Матвеевич
Волков Ефим Ефимович | Волков Федор Григорьевич
Волков Егор Егорович | Волков Федор Иванович
Волков Дмитрий Васильевич | Волков Юрий Александрович

Волков Матвей Степанович - экономист (1802 - 1875). Окончил Петербургский институт инженеров путей сообщения, где преподавал впоследствии политическую экономию. В 1835 г. переселился в Париж. Известен, главным образом, как популяризатор и толкователь идей Тюнена во Франции и в России. Идеи эти положены в основу его "Lectures d'economie politique rationnelle" (Париж, 1861; 2-е издание 1868 г. - "Precis d'economie politique rationnelle"; сокращенный русский перевод: "Разъяснение рациональных оснований политической экономии", Санкт-Петербург, 1872). Другие его труды: "Premisses philosophiques de l'economie naturelle des societes" (Париж, 1843); "Opuscules sur la rente fonciere" (ib., 1854); перевод 1 отдела II части "Уединенного государства" Тюнена - "Le salaire naturel et son rapport aux taux de l'interet" (Париж, 1857); "Уединенное государство в отношении к общественной экономии" (Карлсруэ, 1857); "Отрывки из заграничных писем 1844 - 1845" (Санкт-Петербург, 1857).


Волков Михаил Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Матвей Степанович | Волков Михаил Матвеевич
Волков Леонид Петрович | Волков Федор Григорьевич
Волков Зиновий Васильевич | Волков Федор Иванович
Волков Ефим Ефимович | Волков Юрий Александрович
Волков Егор Егорович | Волкова Анна Алексеевна

Волков Михаил Гаврилович - ориенталист (умер в 1846 г.), ученик Сенковского. Окончил курс в Санкт-Петербургском университете; был профессором арабского языка на восточном факультете и хранителем азиатского музея при Академии Наук. Поместил ряд статей в "Journal asiatique", перевел сочинение Френа "Монеты ханов улуса Джучиева или Золотой Орды" (Санкт-Петербург, 1834) и сочинение Дорна об азиатском музее. См. В. Бартольд , "Материалы для истории факультета восточных языков" (т. IV, Санкт-Петербург, 1909, стр. 52).


Волков Михаил Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Михаил Гаврилович | Волков Федор Григорьевич
Волков Матвей Степанович | Волков Федор Иванович
Волков Леонид Петрович | Волков Юрий Александрович
Волков Зиновий Васильевич | Волкова Анна Алексеевна
Волков Ефим Ефимович | Волкова Анна Федоровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волков Михаил Матвеевич - родился в 1861 г. Окончил курс в Санкт-Петербургском университете и военно-медицинской академии, состоит профессором Санкт-Петербургского женского медицинского института по кафедре факультетской терапевтической клиники и приват-доцентом Императорской военно-медицинской академии. Редактировал и издавал "Больничную Газету Боткина". Главнейшие работы - исследования по клинике сахарного диабета: "Ueber das Wesen der Alkaptonurie"; "Recherches sur le developpement du tubercule experimental". Совместно с профессором С.Н. Делициным: "Патогенез подвижной почки" (Санкт-Петербург, 1897, переведено на немецкий язык); "Клинические этюды", I (Санкт-Петербург, 1904).

См. также статьи:
Боткин Сергей Петрович ;
Россия, разд. Медицина .


Волков Юрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Федор Иванович | Волкова Анна Алексеевна
Волков Федор Григорьевич | Волкова Анна Федоровна
Волков Михаил Матвеевич | Волкова Мария Аполлоновна
Волков Михаил Гаврилович | Волковы
Волков Матвей Степанович | Волконская Аграфена Петровна

Волков (Юрий Александрович) - писатель. Был несколько лет постоянным сотрудником "Библиотеки для Чтения" редакции Сенковского , участвовал в "Санкт-Петербургских Ведомостях" и в 1862 году основал вместе с Кори газету "Русский Листок" (впоследствии "Весть"). Умер в 1862 г.


Волков Федор Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Михаил Матвеевич | Волков Федор Иванович
Волков Михаил Гаврилович | Волков Юрий Александрович
Волков Матвей Степанович | Волкова Анна Алексеевна
Волков Леонид Петрович | Волкова Анна Федоровна
Волков Зиновий Васильевич | Волкова Мария Аполлоновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волков Федор Григорьевич - первый русский профессиональный актер (1729 - 1763). За ним утвердилось имя основателя русского театра. Формально это не совсем верно, но действительно лишь с Волковым наш театр вступил на правильный путь. Сведения о нем и о его деле не отличаются ни полнотой, ни достоверностью. По всей вероятности, родина Волкова - Кострома, а не Ярославль, как предполагали раньше. Отец его, костромской купец, умер, когда он был еще ребенком. Мать его вступила во второй брак с ярославским купцом Полушкиным, оказавшим доброе влияние на пасынка. Учась в Москве, Волков, по свидетельству Шаховского , "отличался на святках в представлении духовных драм и переводных комедий, которыми издавна славились заиконоспасские студенты". Волков выделялся из среды сверстников умом, прилежанием и знаниями, "пристрастно прилежал, - по словам Новикова, - к познанию наук и художеств". Он рано стал принимать участие в делах отчима, быть может, даже управлял ими. Это вызвало ряд его поездок в Петербург, где увидал впервые и итальянскую оперу, и немецкие спектакли труппы Аккермана, и русские любительские спектакли. После смерти Полушкина (1747), Волков решил завести театр у себя в Ярославле. Первые попытки его в этом направлении относятся к 1750 - 1751 гг. Не точно установлено и место первых спектаклей, как происходивших еще в мало приспособленном помещении, так и перенесенных уже в настоящий театр. Лишь приблизительно известен и репертуар этих ярославских спектаклей. Несомненно, что Волков с товарищами, среди которых был Нарыков, позднее прославившийся под именем Дмитревского, сыграли в Ярославле комедии Дмитрия Ростовского, комедию Грегори и оперу "Титово Милосердие", Метастазио, причем либретто было, вероятно, переведено самим Волковым. Есть догадка, что было в репертуаре и несколько пьес Волкова, написанных на ярославские нравы. Молва о театре ярославских юношей дошла до императрицы Елизаветы . Последовал приказ привезти ярославцев в Петербург. В январе 1752 г. ярославцы были уже в Петербурге, поместились в Смольном дворе, а 18 февраля они, в присутствии императрицы и "некоторых знатных персон", "отправляли" комедию "О покаянии грешного человека" Дмитрия Ростовского. Опыт был удачен; волковскую труппу оставили в Петербурге и поместили в кадетский корпус, где будущие актеры занимались словесностью, иностранными языками, гимнастикой, а также декламацией и сценическими приемами. Волков стал учиться с увлечением, тратил последнее на выписку из-за границы "театральных и проспективических книг". Вероятно, давались и спектакли, не только закрытые, но и открытые. 30 августа 1756 г. состоялся указ, начинавшийся словами: "повелели мы нынче учредить русской для представления трагедий и комедий театр, для которого отдал Головинской каменный дом, что на Васильевском острове близ кадетского дома". Указом этим открывается официальная история российского театра. "Дирекция того русского театра поручается от нас, - говорится дальше в указе, - бригадиру Александру Сумарокову". Приблизительно через месяц Сумароков составил труппу, в которую, как основное ее ядро, вошли ярославцы, затем семь человек певчих и четыре актрисы: ярославка Мусина-Пушкина , Зорина и две Ананьины . Об этом периоде жизни Волкова мы имеем всего меньше точных сведений. Волков, выделявшийся и своей подготовленностью, и своим развитием, и своими сценическими способностями, был облечен званием "первого русского актера". Он был и актером, и режиссером, по некоторым сведениям - и драматургом; никаких пьес его, оригинальных или переводных, не сохранилось. Приписываются ему, между прочим, переводы Мольера; всего с его именем связывают около 15 произведений, им сочиненных или только переделанных или переведенных. Как актер, Волков производил впечатление очень большое. В "Чистосердечном признании о делах моих и помышлениях" Фонвизин передает впечатления от виденного им в Петербурге, когда ему было 14 лет, спектакля. О Волкове он пишет так: "Муж глубокого разума, исполненный достоинства, который имел большие знания и мог бы быть человеком государственным". Новиков, также говоря о "проницательном и обымчивом разуме" Волкова, признает в нем "редкие дарования, украшенные многими учением и прилежанием". "Театральное искусство, - прибавляет Новиков, - Волков знал в высшей степени". По-видимому, в игре его были простота и большая страстность; по крайней мере, один из современников свидетельствует, что ему лучше всего удавалась роль бешеного. В декламации его были, по-видимому, дефекты; она была далека от того совершенства, которого добился Дмитревский. Волков читал стихи, по одному свидетельству, протяжно и нараспев, но голосом гармоничным и звучным, и "исполненной страсти игрой увлекал и соотечественников, и иностранцев". В 1759 г. Волков, вместе с актером Шумским, был командирован в Москву, чтобы устроить и там публичный театр. Театр Локателли , в котором в ту пору игрались итальянские оперы и русские драмы, пришел в расстройство; Волков, по-видимому, занялся приведением его в порядок, выписал для этого театра несколько актеров из Петербурга. Ему приписывается видная роль в том перевороте, который возвел на престол Екатерину II . Легенда рассказывает, что он в критическую минуту прочитал, держа перед собой чистый лист, не бывший написанным манифест. Рассказывается, далее, что Екатерина, воцарившись, предложила Волкову быть кабинет-министром, возлагала на него орден Андрея Первозванного, но Волков будто бы от всех этих почестей отказался, сохранив за собой доступ в кабинет государыни без доклада. П.О. Морозов делает вероятную догадку, что все эти рассказы относятся не к актеру Федору Волкову, но к кабинет-секретарю Петра III , Дмитрию Волкову . Невыясненным остается и пожалование Екатериной Волкову дворянства и семисот душ крестьян. В дни коронования императрицы Екатерины Волкову было поручено устройство в Москве маскарадного гулянья, носившего название: "Торжествующая Минерва", по программе, написанной Херасковым , с хорами, написанными Сумароковым. Описание этого грандиозного маскарада дает, заимствовав его из старинной брошюры, И. Горбунов в своих "Очерках из истории театра". Волкову это гулянье стоило не только большого труда, но и жизни: во время маскарада он простудился и вскоре умер. Он похоронен в Москве, на кладбище Андроньева монастыря. Никаких следов от его могилы не осталось. В средине девяностых годов на кладбище установлена памятная доска. Н. Э.

См. также статьи:
Волковы ;
Дмитревский Иван Афанасьевич ;
Елизавета Петровна ;
Лосенко Антон Павлович ;
Попов Михаил Васильевич ;
Россия, разд. Светская музыка (XVIII век) ;
Херасков Михаил Матвеевич ;
Чемесов Евграф Петрович .


Волков Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волков Федор Григорьевич | Волков Юрий Александрович
Волков Михаил Матвеевич | Волкова Анна Алексеевна
Волков Михаил Гаврилович | Волкова Анна Федоровна
Волков Матвей Степанович | Волкова Мария Аполлоновна
Волков Леонид Петрович | Волковы

Волков (Федор Иванович) - один из первых архитекторов, получивших образование в Императорской Академии Художеств, родился в Петербурге в 1755 г., умер там же в 1803 г. Поступив в воспитанники академии в 1764 г., он был награжден от нее золотыми медалями: малой, в 1770 году, за проект биржи, и большой, в 1772 году, за проект карусели. Будучи в следующем году отправлен за границу для довершения своего образования, учился в Венеции у Томаса Треманци, посетил Виченцу, Падую, Верону, Рим и Париж; в Венеции удостоился получить по конкурсу золотую медаль за проект церкви, а в Париже занимался под руководством Дювальи и состоял его помощником при разных постройках, между прочим при сооружении театральной залы в Шуази, и заслужил снова золотую медаль от парижской академии. По возвращении его в Петербург в 1782 году, академия, за работы, исполненные им в Риме, признала его назначенным в академики, а в 1794 г. произвела прямо в профессоры. С 1796 г. и по конец своей жизни он заведовал в этом учреждении классом архитектуры, с званием адъюнкт ректора. Волков пользовался в свое время репутацией искусного техника и талантливого художника и произвел много построек как в Петербурге, так и в других городах. К сожалению, указать на них в настоящее время невозможно, так как одни из них уже не существуют, другие совершенно изменили свой вид, а относительно многих не сохранилось никаких сведений. В архивных документах упоминается, что им возведены, между прочим, казенный пивоваренный завод на Выборгской стороне, казармы лейб-гвардии Семеновского полка, присутственные места в разных городах и некоторые части таврического дворца в Петербурге. А. С-в.


Волковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волкова Мария Аполлоновна | Волконская Аграфена Петровна
Волкова Анна Федоровна | Волконская Зинаида Александровна (княгиня)
Волкова Анна Алексеевна | Волконская Мария Николаевна
Волков Юрий Александрович | Волконские
Волков Федор Иванович | Волконский Владимир Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волковы. Среди целого ряда дворянских родов Волковых, утвержденных по личным заслугам, есть несколько старинных родов. Древнейшие из них производят себя от "знатного" литовца Григория Волка, прибывшего в Россию в начале XVI века. В XVI и XVII веках многие Волковы служили воеводами, стольниками, стряпчими, послами, дьяками и пр. Старейшая ветвь Волковых, потомков Григория Волка, происходящая от Василия Ивановича Волкова, записана в VI части родословных книг Вологодской, Костромской, Новгородской, Московской, Санкт-Петербургской и Ярославской губернии. Из потомков Абрама Васильевича, участвовавшего в 1634 г. при осаде Смоленска, известны Андрей Алексеевич, убитый в сражении при Лесном (1708); Алексей Андреевич (1738 - 1796), генерал-поручик, пермский и тобольский генерал-губернатор; Аполлон Андреевич (1739 - 1806), сенатор; Сергей Аполлонович (умер в 1854 г.), попечитель Московского университета. - Второй род Волковых, потомков Григория Волка, происходит от Андрея Федоровича Волкова, испомещенного в 1680 г.; записан в VI часть родословных книг губерний: Санкт-Петербургской, Вологодской, Новгородской, Московской, Симбирской, Тамбовской и Ярославской. - Третий род Волктовых, того же происхождения, ведет начало от Семена Афанасьевича, испомещенного в 1626 г., записан в VI части родословных книг Санкт-Петербургской и Московской губернии. - Четвертый род Волковых, от Правотарха Кудеяровича, владевшего поместьем в Суздальском уезде (1628 - 1631), и его внуков Петра, Андрея и Ивана Сергеевичей, записан в VI часть родословных книг Владимирской и Костромской губернии. - Пятый род Волковых происходит от Ивана Григорьевича Волкова, стольника и воеводы в Саранске (1686), и записан в I части родословной книги Саратовской губернии. В литовско-русских губерниях фамилия Волков была распространена, и поныне имеются старинные дворяне Волки по Минской и Могилевской губернии. Вероятно, происходят от предыдущих утвержденные Герольдией Волковы по Виленской и Ковенской губерниях (от Якова Волкова, около 1700 г.) и не утвержденные по Ковенской губернии Волков, от родоначальника Станислава Станиславовича Волкова (1654). Потомство брата известного основателя русского театра, Федора Григорьевича Волкова , утверждено в потомственном дворянстве. В. Р-в.

См. также статьи:
Плавильщиков Петр Алексеевич .


Волконская Аграфена Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волковы | Волконская Зинаида Александровна (княгиня)
Волкова Мария Аполлоновна | Волконская Мария Николаевна
Волкова Анна Федоровна | Волконские
Волкова Анна Алексеевна | Волконский Владимир Михайлович
Волков Юрий Александрович | Волконский Григорий Константинович (Кривой)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волконская (Аграфена Петровна) - княгиня, сестра канцлера Алексея Петровича Бестужева-Рюмина и жена стольника князя Никиты Федоровича Волконского. Развитая, образованная и честолюбивая женщина, она играла видную роль при Екатерине I и Петре II ; привлеченная за участие в придворных интригах к суду верховного тайного совета, в 1728 г., она сумела выпутаться из беды и умерла в 1732 г.

См. также статьи:
Гальберг (художники) .


Волконская Зинаида Александровна (княгиня)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волконская Аграфена Петровна | Волконская Мария Николаевна
Волковы | Волконские
Волкова Мария Аполлоновна | Волконский Владимир Михайлович
Волкова Анна Федоровна | Волконский Григорий Константинович (Кривой)
Волкова Анна Алексеевна | Волконский Михаил Константинович (Хромой)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волконская (княгиня Зинаида Александровна) - писательница, родилась в 1792 г. в Турине от брака обер-шенка князя Алексея Михайловича Белосельского с Варварой Яковлевной Татищевой; первое свое литературное и эстетическое образование получила, благодаря заботам отца, который был известен как французско-русский писатель. Выйдя замуж за князя Никиту Григорьевича Волконского (умер в 1844 г.), она сначала жила в Петербурге, где и по сану и богатству мужа, по своему уму и по красоте занимала высокое положение при дворе. Когда, затем, после 1812 г. она оставила Россию, то такое же блестящее положение занимала и за границей, особенно в Теплице и Праге, где император Александр , находившийся в то время в Германии, любил бывать в ее обществе, равно как и тогда, когда она жила в Париже после 1813 г., а затем в Вене и Вероне, во время блестящих европейских конгрессов. Воротившись в Россию, она предалась изучению родной старины, но в Петербурге ее научные стремления возбудили в высшем обществе неудовольствие и насмешки, и потому она в конце 1824 г. переехала в Москву. Здесь она стала центром всего, что было образованного и даровитого в русской жизни, и сама принялась за изучение родного языка, который до того мало знала, и за изучение отечественной литературы и отечественных древностей: ее интересовали песни, обычаи, народные легенды. В 1825 г. она начала даже хлопотать об основании русского общества для устройства национального музея и для обнародования памятников старины. Постоянными ее собеседниками были Жуковский , Пушкин , князь Вяземский , Баратынский , Веневитинов , Шевырев и др. Пушкин посвятил ей "Цыган" и в своем знаменитом послании по этому поводу: "Среди рассеянной Москвы" назвал ее "царицей муз и красоты"; Баратынский на отъезд ее из Москвы в 1829 г. написал стихи: "Из царства виста и зимы", даже солидный и строгий философ И.В. Киреевский поддался неотразимому обаянию этой женщины и посвятил ей свое единственное, написанное им в этом несвойственном ему духе, хвалебное стихотворение. В 1829 г. княгиня Волконская из Москвы переехала прямо в Рим, где умерла в 1862 г. строгой подвижницей католицизма. По всем проявлениям, это была натура даровитая, которая не находила удовлетворения в светской жизни, но в то же время крайне впечатлительная и увлекающаяся, и потому не настолько стойкая и постоянная, чтобы отдаться одному какому-либо делу. Отсюда переходы от идей Руссо к изучению народности, от русской старины к католицизму. В своих первых произведениях, писанных по французски: "Quatres nouvelles" (Москва, 1819), она осуждает слабые стороны высшего общества и выражает сочувствие к первобытной жизни среди дикарей Америки, Африки и Азии. В "Tableau slave du V-me siecle" (Париж, 1820; 3-е издание, Москва, 1826; русский перевод в "Дамском Журнале" 1825 г., ч. IX и отдельно Москва, 1825, и Москва, 1826; польская переделка: "Ladovis i Miliada, czyli poczatek Kijowa", Варшава, 1826) она рисует доисторический общеславянский тип язычества и намеки и догадки Карамзина иногда удачно восполняет собственной фантазией. Одновременно и по-русски, и по-французски она стала писать роман "Ольга", который остался неоконченным (отрывок в "Московском Наблюдателе", 1836, ч. ХIII и IX), но в котором она хотела представить борьбу разных языческих элементов, возникшую в начальной русской истории с появлением варягов, победу славянского элемента над варяжским и, наконец, разложение славянского язычества под ударами христианства. Поэт и композитор, она сама писала кантаты и сочиняла к ним музыку; так, известна ее "Кантата памяти императора Александра I" (Карлсруэ, 1865). Можно думать, что и в Риме, живя отшельницей, она не забывала России. Так, на языке стихотворения: "Невская вода", писанного в 1837 г. по случаю пожара Зимнего дворца (напечатано в Русском Архиве", 1872), лежит еще печать увлечения русской стариной, русским народным говором. Собрание сочинений княгини Волконской издано сыном ее князем Александром Никитичем Волконским (умер в 1878 г. в Риме) на русском ("Сочинения княгини Зинаиды Александровны Волконской", Карлсруэ, 1865) и французском языках ("Oeuvres choisies de la prinsesse Zeneide Volkonsky", Париж и Карлсруэ, 1865).

См. также статьи:
Бруни Федор Антонович ;
Веневитинов Дмитрий Владимирович ;
Волконская Мария Николаевна ;
Павлова Каролина Карловна ;
Пушкин Александр Сергеевич ;
Шевырев Степан Петрович .


Волконская Мария Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волконская Зинаида Александровна (княгиня) | Волконские
Волконская Аграфена Петровна | Волконский Владимир Михайлович
Волковы | Волконский Григорий Константинович (Кривой)
Волкова Мария Аполлоновна | Волконский Михаил Константинович (Хромой)
Волкова Анна Федоровна | Волконский Михаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волконская, княгиня Мария Николаевна (1806 - 1863) - жена декабриста князя Сергея Григорьевича Волконского , добровольно разделившая с ним ссылку. Дочь известного героя 1812 года, Н.Н. Раевского , она в 18 лет, по воле отца, вышла замуж за генерала князя С.Г. Волконского, бывшего гораздо старше ее. Как и жены других декабристов, она узнала о существовании тайного общества только тогда, когда большинство заговорщиков уже было в крепости. Больная, едва оправившаяся от тяжелых первых родов, Волконская сразу, без колебаний, не только стала на сторону мужа и его товарищей, но и поняла, чего требует от нее голос долга. Когда стал известен приговор, она решила, что последует за мужем в Сибирь, и осуществила это решение вопреки всем препятствиям, исходившим от семьи Раевских и от правительства. "Никто (кроме женщин) не смел показывать участия, произнести теплого слова о родных и друзьях... Одни женщины не участвовали в этом подлом отречении от близких". Так определяет общественное настроение после 14 декабря Герцен . Николай I , тотчас после казни пяти декабристов, писал: "Этих женщин я больше всего боюсь", а много лет спустя сказал: "Они проявили преданность, достойную уважения, тем более, что столь часто являлись примеры поведения противоположного". Но в разгар преследования декабристов император был крайне недоволен этой преданностью. Вопреки закону, разрешавшему женам ссыльнокаторжных ехать вслед за мужьями, каждая из них должна была добиваться отдельного позволения, причем безусловно запрещалось брать с собой детей. Волконская обратилась с письмом прямо к государю и получила от него собственноручную записку, где сквозь вежливость сквозят угрозы. Оставив сына у сестры Волконского, она в декабре 1826 г. пустилась в путь. В Иркутске ее встретил губернатор Цейдлерт, имевший тайное предписание "употребить всевозможные внушения и убеждения к обратному отъезду в Россию жен преступников". Волконская не вняла этим внушениям и подписала бумагу, где было сказано: "Жена, следуя за своим мужем и продолжая с ним супружескую связь, сделается естественно причастной его судьбе и потеряет прежнее звание, то есть будет уже признаваема не иначе, как женой ссыльнокаторжного, и с тем вместе принимает на себя переносить все, что такое состояние может иметь тягостного, ибо даже и начальство не в состоянии будет защищать ее от ежечасных могущих быть оскорблений от людей самого развратного, презрительного класса, которые найдут в том как будто некоторое право считать жену государственного преступника, несущую равную с ними участь, себе подобной". Это было напрасное запугиванье, так как за все время своего двадцатидевятилетнего пребывания в Сибири Волконская если и подвергалась оскорблениям, то никак не со стороны уголовных каторжан, которые относились к декабристам и к их семьям с глубоким уважением. Гораздо страшнее отречения от прав был краткий второй пункт подписки: "Дети, которые приживутся в Сибири, поступят в казенные заводские крестьяне". Но у этих первых героинь русской истории XIX в. хватило мужества пренебречь и этой угрозой, которая, впрочем, никогда не была приведена в исполнение. В Нерчинске от Волконской была отобрана вторая подписка, отдававшая ее в распоряжение коменданта Нерчинских заводов. Он не только определял ее встречи с мужем, но наблюдал за ее личной жизнью, прочитывал всю ее переписку, имел реестр ее имущества и денег, которые выдавал ей по мере надобности, но не свыше сначала 10000 рублей ассигнациями в год; потом эту сумму сбавили до 2000. Никакие трудности и внешние унижения не могли сломить энергии, питавшейся глубокой религиозностью, героическим чувством долга и сознанием, что уже одно присутствие жен в оторванной от мира каторжной глуши не только придает нравственную силу их мужьям, но и отрезвляюще действует на облеченное безграничной властью начальство. Барон Розен в своих записках так характеризует Волконскую: "Молодая, стройная, более высокого, чем среднего роста, брюнетка с горящими глазами, с полусмуглым лицом, с гордой походкой, она получила у нас прозванье дева Ганга. Она никогда не выказывала грусти, была любезна с товарищами мужа, но горда и взыскательна с комендантом и начальником острога". Волконская нашла мужа в Благодатском руднике и поселилась рядом с ним, вместе с своей подругой, княгиней Е. Трубецкой, в маленькой избушке. Бодро и стойко исполняли они свой долг, облегчая участь не только мужей, но и остальных узников. К концу 1827 г. декабристов перевели в Читу, где вместо работы в рудниках их заставляли чистить конюшни, молоть зерно на ручных жерновах. В 1830 г. их перевели на Петровский завод, где нарочно для них был выстроен большой острог; там разрешили поселить и жен их. Камеры были тесные и темные, без окон; их прорубили после долгих хлопот, по особому Высочайшему разрешению. Но Волконская была рада, что может жить там с мужем, в их каморке, которую она украсила, чем могла; по вечерам собирались, читали, спорили, слушали музыку. В 1837 г. Волконского перевели на поселение в село Урик, под Иркутском, а в 1845 г. ему позволили жить в самом Иркутске. Эта вторая половина ссылки была бы гораздо легче первой, если бы не постоянная тревога за детей. Из четверых, родившихся у нее в Сибири, остались в живых только сын и дочь, и их воспитание наполняло ее жизнь. В 1847 г., с назначением генерал-губернатора Н.Н. Муравьева , их положение улучшилось. По восшествии на престол Александра II последовала амнистия; Волконский с семьей вернулся на родину. В 1863 г. Волконская умерла от нажитой в Сибири болезни сердца. После нее остались записки, замечательный по скромности, искренности и простоте человеческий документ. Когда сын Волконского читал их в рукописи Некрасову , поэт по несколько раз в вечер вскакивал и со словами: "Довольно, не могу", - бежал к камину, садился к нему, схватясь руками за голову, и плакал, как ребенок. Эти слезы сумел он вложить в свои знаменитые, посвященные княгине Трубецкой и Волконской поэмы, на которых воспиталось несколько поколений русских женщин. Благодаря Некрасову, пафос долга и самоотвержения, которым была полна жизнь Волконской и ее подруг, навсегда запечатлелся в сознании русского общества. Картины, полные особенно красивого трагизма, разговор с губернатором, прощанье Волконской с отцом, прощальный прием у княгини Зинаиды Волконской в Москве, разговоры с Пушкиным, дорожные встречи, наконец, сцена в Благодатском руднике, где Волконская, стоя на коленях, целует оковы на ногах мужа - все это Некрасов взял прямо из жизни. И те слова, которые Некрасов вложил в уста княгине Трубецкой, "но сталью я одела грудь", применимы и к В. Недаром Н.Н. Раевский, со всей суровостью человека военной дисциплины пытавшийся удержать дочь от поездки в Сибирь, сказал перед смертью, указывая на ее портрет: "Это самая удивительная женщина, которую я знал". Ее написанные на французском языке "Записки" изданы ее сыном с переводом, приложениями и комментарием (Санкт-Петербург, 1904). - См. "Записки С.Г. Волконского"; В. Покровский "Жены декабристов"; П. Щеголев статья в сборнике "К свету". А. Тыркова.

См. также статьи:
Волконский Сергей Григорьевич .


Волконские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волконская Мария Николаевна | Волконский Владимир Михайлович
Волконская Зинаида Александровна (княгиня) | Волконский Григорий Константинович (Кривой)
Волконская Аграфена Петровна | Волконский Михаил Константинович (Хромой)
Волковы | Волконский Михаил Николаевич
Волкова Мария Аполлоновна | Волконский Николай Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волконские - русский княжеский род, происходящий от святого князя Михаила Всеволодовича Черниговского (умер в 1246 г.), внук которого Иван Юрьевич, по прозвищу Толстая Голова, владелец городка Волконы, был первым князем Волконским. Он имел двух сыновей, Федора и Мстислава, убитых в Куликовской битве (1380). С начала XVI века Волконские служили воеводами, головами и владели вотчинами и поместьями в Коломенском, Костромском, Тульском, Зубцовском, Белевском уездах. В XVII в они служили стряпчими, стольниками, воеводами, послами, окольничими; один из них, Федор Федорович , получил в 1650 г. боярство. Внук Березовского и Боровского воеводы, павшего при защите Пафнутьеввского монастыря в Боровске от полчищ Самозванца в 1606 г., Михаила Константиновича , - Федор Львович был окольничим (1670), воеводой и участником целого ряда походов; сын последнего - Никита Федорович, майор (1740), был придворным шутом при императрице Анне Иоанновне . Его старший сын Михаил Никитич (1713 - 1786) - известный боевой генерал, дипломат и московский генерал-губернатор (с 1771 г.). Внук Михаила Федоровича, стольника и составителя писцовой книги по Переяславлю-Залесскому, Михаил Андреевич (умер в 1709 г.), был окольничим и участником Петровских походов, а его внук Семен Федорович (1703 - 1768) - генерал-аншефом, Петр Михайлович (1732 - 1800) - сенатором. Единственный сын Семена Федоровича - Григорий Семенович (1742 - 1824), генерал от кавалерии, сподвижник Румянцева, Суворова и Репнина , оренбургский военный генерал губернатор и член государственного совета, имел сыновей: Николая (1778 - 1845), генерал от кавалерии, родоначальника князей Репниных, Никиту (1781 - 1841), егермейстера, участника войн 1807 - 1814 гг., и декабриста Сергея (1788 - 1865), сын которого, Михаил Сергеевич (1832 - 1909), был товарищем министра народного просвещения и статс-секретарем. Потомок в шестом колене окольничего Владимира Ивановича - генерал-фельдмаршал Петр Михайлович , в 1834 г. был пожалован титулом светлости и стал родоначальником особой ветви светлейших князей Волконских. Род князей Волконских записан в V часть родословных книг губерний: Вологодской, Воронежской, Калужской, Курской, Московской, Рязанской, Самарской, Саратовской, Тамбовской и Тульской. Наиболее точную родословную князей Волконских см. труд Г.А. Власьева, "Потомство Рюрика", т. I, ч. 3 (Санкт-Петербург, 1907). В. Р-в.

См. также статьи:
Рюриковичи ;
Толстой Лев Николаевич .


Волконский Владимир Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волконские | Волконский Григорий Константинович (Кривой)
Волконская Мария Николаевна | Волконский Михаил Константинович (Хромой)
Волконская Зинаида Александровна (княгиня) | Волконский Михаил Николаевич
Волконская Аграфена Петровна | Волконский Николай Сергеевич
Волковы | Волконский Петр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волконский Владимир Михайлович, князь - политический деятель (родился в 1868 г.), крупный землевладелец Тамбовской губернии. Служил в драгунском полку; был земским деятелем и шацким предводителем дворянства. В 1907 г. избран в Государственную думу III созыва от Тамбовской губернии и примкнул в ней сперва к партии умеренно-правых, потом, при образовании партии националистов, к этой последней. С первой сессии и до конца III Государственной думы был товарищем председателя, выбранный на этот пост первоначально по предложению правых и умеренно-правых. В этом звании он обнаружил большую энергию, уменье быстро вести и заканчивать прения, быстро проводить голосования; такое направление председательской деятельности оказалось наиболее удобным для так называемой думской вермишели. Ту же самую систему он проводил и по отношению к важным законопроектам, но здесь она часто вызывала его конфликты то с одной, то с другой партией (чаще - с левыми). Волконский почти одинаково часто прерывал ораторов правой, как и левой, предлагал дисциплинарные кары против первых, как и против вторых. Оппозиция считала его менее пристальным председательствующим, чем Хомяков, Родзянко, Капустин, и иногда встречала его действия бурными аплодисментами (например 23 ноября 1911 г.). В заседании 24 ноября 1910 г. Волконский с председательской трибуны, убеждая Думу успокоиться, рассказал, как он случайно слышал на улице разговор нескольких рабочих, говоривших, что они кончили спор мирно, без шума и брани, так как у них не Государственная дума, и в ответ на смех, раздавшийся из рядов членов Думы, прибавил: "кое-кому смешно, а мне было и больно, и очень стыдно". 18 мая 1910 г., когда правый священник Вераксин назвал Караулова "каторгой", Волконский с председательской трибуны сказал, что он не делает замечания Вераксину только потому, что ему ответил Караулов "гораздо лучше, чем мог бы ответить он, Волконский". Это вызвало громовые аплодисменты на левой. В 1912 г. Волконский избран от Тамбовской губернии в Государственную думу IV созыва, где заявил себя беспартийным правым и вновь выбран старшим товарищем председателя.

См. также статьи:
Караулов Василий Андреевич .


Волконский Григорий Константинович (Кривой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волконский Владимир Михайлович | Волконский Михаил Константинович (Хромой)
Волконские | Волконский Михаил Николаевич
Волконская Мария Николаевна | Волконский Николай Сергеевич
Волконская Зинаида Александровна (княгиня) | Волконский Петр Михайлович
Волконская Аграфена Петровна | Волконский Сергей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волконский Григорий-Кривой Константинович - князь и окольничий, становится известен с 1591 г., когда он разбил шведов у Сумского острога. Служил при Шуйском воеводой и дипломатом; в 1606 г., в момент сильного раздражения в Польше вследствие избиения поляков в Москве, ездил послом к Сигизмунду объявить о воцарении Шуйского и требовать, не разрывая мира, удовлетворения за смуту и убытки, причиненные Руси выпущенным из Польши Самозванцем. Пожалованный в 1615 г. в окольничие, Волконский нес потом придворную службу, участвовал в польской войне 1618 г., сидел в Челобитенном приказе (1628); умер в 1634 г. Материалы о его посольстве 1606 г. см. в 137 т. "Сборника Императорского Русского Исторического Общества".

См. также статьи:
Волконский Михаил Константинович (Хромой) ;
Ивановы (приказные дельцы) ;
Репнины (княжеский род) ;
Сагайдачный Петр Конашевич (Кононович) .


Волконский Михаил Константинович (Хромой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волконский Григорий Константинович (Кривой) | Волконский Михаил Николаевич
Волконский Владимир Михайлович | Волконский Николай Сергеевич
Волконские | Волконский Петр Михайлович
Волконская Мария Николаевна | Волконский Сергей Васильевич
Волконская Зинаида Александровна (княгиня) | Волконский Сергей Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волконский (Михаил-Хромой Константинович) - князь и воевода, брат князя Григория-Кривого ; начал службу в Сибири, где основал в 1594 г. городок Березов, а в 1598 г. был тобольским воеводой. Царь Василий Шуйский назначил его воеводой в Боровск, где ему пришлось отбиваться от поляков и шаек самозванца; вскоре после битвы у Клушина Ян Сапега осадил Волконского в Боровске (1610). Вследствие измены Змеева и Челищева, поляки ворвались в город; подавленный числом врагов, воевода заперся в Пафнутьевом монастыре (в трех верстах от города) и, после упорной защиты, доблестно погиб.

См. также статьи:
Волконские .


Волконский Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волконский Михаил Константинович (Хромой) | Волконский Николай Сергеевич
Волконский Григорий Константинович (Кривой) | Волконский Петр Михайлович
Волконский Владимир Михайлович | Волконский Сергей Васильевич
Волконские | Волконский Сергей Григорьевич
Волконская Мария Николаевна | Волконский Сергей Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волконский князь Михаил Николаевич - беллетрист (родился в 1860 г.). Кончил училище правоведения. Был членом русского собрания и союза русского народа. В 1892 - 1894 гг. был редактором "Нивы". Наиболее значительные произведения: "Князь Никита Феодорович" ("Нива", 1896); "Братья" ("Вестник Европы", 1898). Отдельно издана им "Мальтийская цепь" (Санкт-Петербург, 1901). Из драматических его произведений были поставлены "Рабыня", "Дядюшка Оломов", "Вампука" (1909) и "Гастроль Рычалова" (1911). Последние две пьесы, особенно остроумная "Вампука", имели огромный успех. Сотрудничал в "Новом Времени" и в разных журналах.

Назад Вперед


Волконский Николай Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волконский Михаил Николаевич | Волконский Петр Михайлович
Волконский Михаил Константинович (Хромой) | Волконский Сергей Васильевич
Волконский Григорий Константинович (Кривой) | Волконский Сергей Григорьевич
Волконский Владимир Михайлович | Волконский Сергей Михайлович
Волконские | Волконский Федор Федорович

Волконский князь Николай Сергеевич - русский политический деятель (1848 - 1910), крупный землевладелец Рязанской губернии; долго был земским деятелем Рязанской губернии; в 1904 г. принял участие в ноябрьском съезде земцев в Петербурге и подписал конституционную резолюцию. В 1905 г. был одним из основателей союза 17 октября, в котором принадлежал к левому флангу, сохраняя верность принципам конституционализма. В 1906 г. был членом первой думы, где был в числе правого меньшинства. После роспуска думы был избран членом Государственного совета от рязанского земства; в 1907 г. отказался от этого звания и избран в Рязанской губернии членом Государственной думы третьего созыва. Оставаясь формально членом союза 17 октября, он высказывался против тактики вождей октябристов и, по большей части, голосовал вместе с прогрессистами и кадетами. Некролог его см. в I выпуске "Статей и речей" С. Муромцева (Москва, 1910).


Волконский Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волконский Николай Сергеевич | Волконский Сергей Васильевич
Волконский Михаил Николаевич | Волконский Сергей Григорьевич
Волконский Михаил Константинович (Хромой) | Волконский Сергей Михайлович
Волконский Григорий Константинович (Кривой) | Волконский Федор Федорович
Волконский Владимир Михайлович | Волнин Александр Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волконский (Петр Михайлович, 1776 - 1852), светлейший князь, генерал-фельдмаршал, министр Императорского двора и уделов. Назначенный в 1797 г. адъютантом великого князя Александра Павловича , князь Волконский, вскоре после восшествия Александра I на престол, сделан был товарищем начальника военной походной канцелярии Его Императорского Величества, в которой в то время сосредоточивалось все управление военными силами государства. В войну 1805 г. князь Волконский был дежурным генералом сначала в армии Буксгевдена , потом - Кутузова . После Тильзитского мира он отправлен был во Францию для изучения устройства французской армии и ее генерального штаба; по возвращении оттуда, в 1810 году, был назначен генерал-квартирмейстером. Князя Волконского можно считать основателем русского генерального штаба; ему наша армия обязана учреждением училища колонновожатых, из которого и стал комплектоваться генеральный штаб. В Отечественную войну 1812 г. князь Волконский состоял при особе государя и не раз оказывал важные услуги; так, например, по его представлению император Александр I согласился на отступление наших войск из укрепленного лагеря под Дриссой, крайне неудачно расположенного. В кампанию 1813 и 1814 гг. князь Волконский находился при государе в звании начальника главного штаба и здесь обнаружил выдающиеся способности, сумев победить все затруднения, происходившие от разнородности состава союзных армий, неудовлетворительности устройства их хозяйственных и административных частей и разногласия в мнениях различных военачальников. По окончании войны он, в августе 1814 г., поехал с государем в Вену, на конгресс, а когда заседания конгресса прервались известием о бегстве Наполеона с острова Эльбы, то на князя Волконского возложены были все распоряжения по передвижению русской армии с Вислы на Рейн. По возвращении в Петербург он был назначен начальником штаба Его Императорского Величества, а в день коронации императора Николая I - министром императорского двора. Это звание он сохранил до самой смерти.

См. также статьи:
Васильчиков Александр Илларионович ;
Волконские ;
Дубровин Николай Федорович ;
Закревский Арсений Андреевич ;
Меншиков Александр Сергеевич ;
Панаев Владимир Иванович ;
Плавильщиков Петр Алексеевич .


Волконский Сергей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волконский Петр Михайлович | Волконский Сергей Григорьевич
Волконский Николай Сергеевич | Волконский Сергей Михайлович
Волконский Михаил Николаевич | Волконский Федор Федорович
Волконский Михаил Константинович (Хромой) | Волнин Александр Константинович
Волконский Григорий Константинович (Кривой) | Волобуев Николай Иванович

Волконский князь Сергей Васильевич - видный общественный деятель Рязанской губернии (умер во второй половине 1880 годов). При освобождении крестьян был, вместе с А.И. Кошелевым , членом рязанского губернского комитета, а по введении земских учреждений - одним из первых председателей рязанской земской управы и гласным губернского земского собрания от Раненбургского уезда. Составил доклад "Обзор земской деятельности Рязанской губернии с 1866 по 1875 гг." (Рязань, 1875). Ему же принадлежит статья (в "Современной Летописи" 1862 г., № 30) "Уставная грамота по добровольному соглашению".


Волконский Сергей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волконский Сергей Васильевич | Волконский Сергей Михайлович
Волконский Петр Михайлович | Волконский Федор Федорович
Волконский Николай Сергеевич | Волнин Александр Константинович
Волконский Михаил Николаевич | Волобуев Николай Иванович
Волконский Михаил Константинович (Хромой) | Вологдин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волконский, князь Сергей Григорьевич - декабрист. Родился в 1788 г. Отец его был видным боевым генералом. "Если мои последующие действия в гражданской жизни, - пишет Сергей Волконский, - были не на уровне гражданственных убеждений предков моих, тому причиной великие истины, озарившие современную эпоху". Образование Волконского было поверхностное. Во время войн 1807 - 1814 гг. он выделился как храбрый и дельный офицер; участвовал в 58 сражениях. 28 лет от роду он был генералом свиты Его Величества. В 1814 - 1815 гг. много путешествовал, многое видел, много думал. Из впечатлений войны и путешествия Волконский вынес прогрессивный образ мыслей. Назначенный бригадным генералом, он вносил много гуманности в отношения к подчиненным. В 1819 г., вследствие перевода его из одной части в другую без его согласия, он взял бессрочный отпуск. Вступив в "Союз Благоденствия", Волконский, по его закрытии, принял большое участие в основании и деятельности Южного Общества, будучи очень дружен с Пестелем . В это время он вновь вернулся к командованию на юге России. В январе 1825 г. Волконский женился на М.Н. Раевской . После 14 декабря Волконский привел свою бригаду к присяге, но уже в начале 1826 г. был арестован. На следствии Волконский вызвал замечание генерала Чернышева : "Стыдитесь, прапорщики больше вас показывают". Волконский был признан виновным в том, что "участвовал согласием в умысле на цареубийство и истребление всей императорской фамилии; участвовал в управлении Южным Обществом и старался о соединении его с Северным; действовал в умысле на отторжение областей от империи и употреблял поддельную печать Полевого Аудиториата". Последние два обвинения были неосновательны. Отнесенный к 1 разряду, Волконский был приговорен к 20 годам каторги и вечному поселению. После работ в Нерчинске и на Петровском заводе Волконский с 1837 г. жил около Иркутска с семьей. В 1841 г. Волконскому было предложено отдать на воспитание сына и дочь в казенные заведения, но под условием лишения их фамилии. Волконский отказался. В 1856 г. Волконский вернулся в Россию, но состоял под надзором полиции. Волконский "возвратился в Москву маститым старцем, умудренным и примиренным, полным горячего, радостного сочувствия к реформам царствования Александра II, преимущественно к крестьянскому делу, полным незыблемой веры в Россию и любви к ней, и высокой внутренней простоты" (слова И. Аксакова ). Скончался в 1865 г. Оставил "Записки", обрывающиеся на полуслове на описании первого допроса. Они представляют первостепенный исторический документ. Живые, но спокойно написанные картины войны и мира, житейские встречи, интересные, острые наблюдения над жизнью России и Европы, короткие, но содержательные рассуждения очень умного человека по разным предметам - таково содержание "Записок". Они изданы сыном автора, князем М.С. Волконским (Санкт-Петербург, 1901; 2-е издание с послесловием издателя, Санкт-Петербург, 1902). - См. М. Н. В., "Записки" (ib., 1904); его же, в "Историческом Вестнике" (1884 т., XVIII); "День" (1865, № 50 - 51). А. Ел-ч.

См. также статьи:
Волконская Мария Николаевна ;
Волконские ;
Инзов Иван Никитич ;
Киселев Павел Дмитриевич ;
Тургенев Николай Иванович .


Волконский Сергей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волконский Сергей Григорьевич | Волконский Федор Федорович
Волконский Сергей Васильевич | Волнин Александр Константинович
Волконский Петр Михайлович | Волобуев Николай Иванович
Волконский Николай Сергеевич | Вологдин
Волконский Михаил Николаевич | Вологодский (князь Андрей)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волконский, князь Сергей Михайлович - писатель и театральный деятель (родился в 1860 г.). По окончании курса в Санкт-Петербургском университете по филологическому факультету работал в Борисоглебском земстве, Тамбовской губернии. В 1893 г. получил от Министерства народного просвещения командировку на всемирную выставку в Чикаго, где выступал с докладами и лекциями в разных конгрессах, по вопросам образовательным и религиозно-философским. В 1896 г. прочитал в разных городах Северной Америки курс лекций по русской истории и литературе (напечатаны по английски, по русски и по немецки). С 1899 по 1902 гг. состоял директором Императорских театров и покровительствовал "новым исканиям", особенно в балете. Выступает энергическим пропагандистом новоэстетической гимнастики по системе Далькроза. Напечатал несколько статей по вопросам эстетики в "Вестнике Европы" (1893 - 1894) и "Мире Искусства" (1898 и др.), а также повесть "Старый Медальон" ("Вестник Европы") и доклад Религиозно-философскому обществу "О свободе вероисповедания в России" ("Новый Путь", 1903). Отдельно изданы: "Картины русской истории и литературы" (Санкт-Петербург, 1897), "Человек на сцене", "Искусство и жест" (Ж. д'Удина, перевод с французского); "Разговоры", "Художественные Отклики" (Санкт-Петербург, 1912), "Выразительный Человек" (1912).

См. также статьи:
Бруни Федор Антонович .


Волконский Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волконский Сергей Михайлович | Волнин Александр Константинович
Волконский Сергей Григорьевич | Волобуев Николай Иванович
Волконский Сергей Васильевич | Вологдин
Волконский Петр Михайлович | Вологодский (князь Андрей)
Волконский Николай Сергеевич | Володарь Глебович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волконский Федор Федорович - князь. Приобрел известность обороной Белой от поляков, за которую пожалован в окольничие (1634); несколько лет сидел он потом в Челобитенном приказе, часто употреблялся для дипломатических переговоров. В 1648 г. Волконский был назначен членом комиссии по состоянию Уложения. В 1650 г. ездил для "сыску" о мятеже во Пскове, где едва не был убит толпой. В том же 1650 г. Волконский, первый в роде, получил сан боярина. Не раз еще принимал он участие в переговорах, особенно с Польшей по поводу Малороссии и в войнах из-за нее, но видной роли не играл. Умер в 1664 - 1665 гг.

См. также статьи:
Алексей Михайлович ;
Волконские .


Волнин Александр Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волконский Федор Федорович | Волобуев Николай Иванович
Волконский Сергей Михайлович | Вологдин
Волконский Сергей Григорьевич | Вологодский (князь Андрей)
Волконский Сергей Васильевич | Володарь Глебович
Волконский Петр Михайлович | Володарь-Владимир Ростиславич

Волнин Александр Константинович - писатель (родился в 1872 г.). Окончил Московскую духовную академию. Напечатал: "Мессия по изображению пророка Исаии" (Киев, 1908, магистерская диссертация), "Народные воззрения на святых и на церковные праздники с точки зрения христианского учения о почитании святых и праздников" (Киев, 1904), "Об отношении русского народа к войне" (Киев, 1905), "Христианское учение о благотворительности и современные стремления к равномерному распределению благ земных" (Киев, 1907), "Святитель Димитрий, митрополит Ростовский" (Киев, 1909).


Волобуев Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волнин Александр Константинович | Вологдин
Волконский Федор Федорович | Вологодский (князь Андрей)
Волконский Сергей Михайлович | Володарь Глебович
Волконский Сергей Григорьевич | Володарь-Владимир Ростиславич
Волконский Сергей Васильевич | Володимиров Владимир Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волобуев Николай Иванович - протоиерей, духовный писатель (1833 - 1894). Окончил курс в Петербургской духовной академии. Главные труды Волобуева: "Православное учение веры, или Краткое христианское богословие" (Санкт-Петербург, 1880; переведено на китайский язык); "Беседы, Слова и Поучения на разные случаи" (Санкт-Петербург, 1879, 1880, 1894).

См. также статьи:
Флавиан (в миру Николай Городецкий) .


Вологдин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волобуев Николай Иванович | Вологодский (князь Андрей)
Волнин Александр Константинович | Володарь Глебович
Волконский Федор Федорович | Володарь-Владимир Ростиславич
Волконский Сергей Михайлович | Володимиров Владимир Михайлович
Волконский Сергей Григорьевич | Володимировы (Влодимировы и Володимеровы)

Вологдин - псевдоним Павла Владимировича Засодимского .


Вологодский (князь Андрей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вологдин | Володарь Глебович
Волобуев Николай Иванович | Володарь-Владимир Ростиславич
Волнин Александр Константинович | Володимиров Владимир Михайлович
Волконский Федор Федорович | Володимировы (Влодимировы и Володимеровы)
Волконский Сергей Михайлович | Володислав Владислав

Вологодский (князь Андрей) - младший сын московского великого князя Василия Темного . См. Андрей Васильевич Меньшой .


Володарь Глебович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вологодский (князь Андрей) | Володарь-Владимир Ростиславич
Вологдин | Володимиров Владимир Михайлович
Волобуев Николай Иванович | Володимировы (Влодимировы и Володимеровы)
Волнин Александр Константинович | Володислав Владислав
Волконский Федор Федорович | Володкевич Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Володарь Глебович - князь Минский, потом Городецкий, сын Г. Всеславича , первого князя Минского. Летописные известия о нем относятся к 1159 и 1161 гг., когда он воевал с Рогволодом , князем Друцким, и Всеславом , князем Полоцким. Ливонская хроника Арндта упоминает о каком-то Володаре, князе Полоцком, почти современнике В. Глебовича. Этот Володарь изображается одним из сильнейших государей своего времени: кроме Полоцка, он владел землями на Двине до самого устья ее и южной частью Чудской земли. По рассказу хроники, он уступил немцам всю Южную Ливонию; позже он хотел отнять ее у них, но умер, отправляясь в поход (1214).

См. также статьи:
Рогволод Борисович .


Володарь-Владимир Ростиславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Володарь Глебович | Володимиров Владимир Михайлович
Вологодский (князь Андрей) | Володимировы (Влодимировы и Володимеровы)
Вологдин | Володислав Владислав
Волобуев Николай Иванович | Володкевич Николай Николаевич
Волнин Александр Константинович | Володковские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Володарь-Владимир Ростиславич - князь Перемышльский, сын князя Тмутараканского Ростислава Владимировича, брат Василька , ослепленного Давидом Игоревичем . После ослепления Василька Володарь сжег Давидов город Всеволож (1098), подступил к самому Владимиру, заставил Давида выдать для казни некоторых из советников его, замешанных в деле Василька; затем Володарь разбил великого князя Святополка . Когда великий князь с наемными венграми опять поднялся на Ростиславичей, это сблизило прежних врагов: Ростиславичи соединились с Давидом Игоревичем, который привел на помощь хана половецкого Боняка; князья-союзники на голову разбили венгров, положив их на месте, по словам летописей, 40 тысяч (1099). В 1101 г. Володарь воевал с Польшей; в 1119 г. ходил с венграми на греков и возвратился с великим богатством; в 1122 г. был взят в плен поляками и выкуплен братом. Умер в 1124 г. Одна из дочерей Володаря была женой греческого царевича Леона, сына императора Алексея Комнена.

См. также статьи:
Берладник ;
Василько Ростиславович ;
Владимир Володаревич (Владимирко) ;
Давид Игоревич ;
Олег Святославич ;
Ростислав (имя русских князей) .


Володимировы (Влодимировы и Володимеровы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Володимиров Владимир Михайлович | Володислав Владислав
Володарь-Владимир Ростиславич | Володкевич Николай Николаевич
Володарь Глебович | Володковские
Вологодский (князь Андрей) | Володша Строилович
Вологдин | Волосатовы (и Волосатые)

Володимировы, также Влодимировы и Володимеровы - русский дворянский род, восходящий к концу XV в. на несколько отдельных ветвей. Из них утверждены в древнем дворянстве две ветви; первая, происходящая от Семена Васильевича, Володимирова, испомещенного в 1648 г., записана в VI часть родословной книги Тамбовской губернии; вторая ветвь происходит от новгородца, участника польской войны 1654 - 1656 гг. Ивана Володимирова и его сына Максима Ивановича, испомещенного за службу отца в Шелонской пятине, записана в VI часть родословной книги Псковской губернии. Другие две ветви Володимировых, восходящие к концу XVII века и записанные по Владимирской и Новгородской губерний, записаны в III и II части родословной книги. В. Р-в.


Володимиров Владимир Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Володарь-Владимир Ростиславич | Володимировы (Влодимировы и Володимеровы)
Володарь Глебович | Володислав Владислав
Вологодский (князь Андрей) | Володкевич Николай Николаевич
Вологдин | Володковские
Волобуев Николай Иванович | Володша Строилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Володимиров Владимир Михайлович - юрист, генерал-лейтенант (1840 - 1910). По окончании курса в военно-юридической академии, слушал лекции в университете святого Владимира. Состоял профессором военно-юридической академии по кафедре военно-уголовного судопроизводства. В 1874 г. издал курс по этому предмету. С 1879 до 1898 г. состоял редактором "Журнала гражданского и уголовного права", издававшегося Санкт-Петербургским юридическим обществом, где поместил ряд статей, в том числе: "Об отмене приговоров, вошедших в законную силу по русскому праву" (1878, № 3); "Реформы предварительного следствия" (1881, № 1); "Судебные уставы и заключение обер-прокурора по делам Мельницких и Свиридова" (1884, № 5); "А.Ф. Кистяковский и его ученые труды" (1885, № 5); "Положение судов и судей за 25 лет" (1889, № 9). В 1904 - 1909 гг. был гласным Санкт-Петербургской городской думы.

См. также статьи:
Анциферов Константин Дмитриевич ;
Россия, разд. Военные науки .


Володислав Владислав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Володимировы (Влодимировы и Володимеровы) | Володкевич Николай Николаевич
Володимиров Владимир Михайлович | Володковские
Володарь-Владимир Ростиславич | Володша Строилович
Володарь Глебович | Волосатовы (и Волосатые)
Вологодский (князь Андрей) | Волосатый (Андрей)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Володислав Владислав - галицкий боярин. По смерти Романа Мстиславича (1205), при котором Володислав был в изгнании, Володислав возвратился в Галич. По его совету галичане пригласили к себе князей северских, Владимира и Романа Игоревичей. Владимир Игоревич, однако, не только не оправдал честолюбивых надежд Володислава, но хотел казнить его. Володислав бежал в Венгрию и при помощи венгров посадил на галицкий стол младенца Даниила, сына Романа. Сделавшись опекуном малолетнего князя (1211), Володислав удалил из Галича Даниилову мать, намереваясь забрать всю власть в свои руки, но явился король венгерский Андрей, и Володислав в оковах отправлен был в Венгрию. Братья Володиславы подняли на Галич князя луцко-пересопницкого Мстислава Ярославича Немого, который в 1212 г. и занял Галич. Между тем Володиславу удалось склонить венгерского короля на свою сторону; он назначил Володислава наместником Галицкого княжества, дав ему часть венгерского войска (1213). Мстислав бежал в Пересопницу, а Володислав вошел в Галич и там "вокняжися и седе на столе". Мстислав поднял на Володислава польского короля Лешка , который, разбив Володислава, предложил руку своей дочери сыну Андрея, Коломану, с тем, чтобы посадить последнего на галицком столе. Венгерский король захватил Володислава и отправил его в заточение, в котором он и умер.

См. также статьи:
Даниил Романович .


Володкевич Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Володислав Владислав | Володковские
Володимировы (Влодимировы и Володимеровы) | Володша Строилович
Володимиров Владимир Михайлович | Волосатовы (и Волосатые)
Володарь-Владимир Ростиславич | Волосатый (Андрей)
Володарь Глебович | Волотовская Мария Аполлоновна

Володкевич Николай Николаевич - педагог. Родился в 1860 г. Получив естественноисторическое образование, читал в Киевском университете лекции по истории химии, теоретической химии и химическому анализу. Состоит директором женского коммерческого училища в Киеве. Главные его труды: "Опыт исследования высших душевных способностей у детей школьного возраста" (в "Материалах по коммерческому образованию", немецкий перевод в журнале "Zeitschr. f. padagog. Psychologie, Pathologie u. Hygiane"); "Задачи педагогической деятельности" и "О принципах, которые должны быть положены в основу преподавания естествознания в средней школе" ("Педагогическая Мысль", 1904 - 1905); "К вопросу о реформе преподавания математики" (Киев, 1910); "Курс практических занятий по физике для средне учебных заведений" (Киев, 1910).


Володковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Володкевич Николай Николаевич | Володша Строилович
Володислав Владислав | Волосатовы (и Волосатые)
Володимировы (Влодимировы и Володимеровы) | Волосатый (Андрей)
Володимиров Владимир Михайлович | Волотовская Мария Аполлоновна
Володарь-Владимир Ростиславич | Волохов Игнатий

Володковские - дворянский род, происходящий от Тараса Аврамовича Ненада, бурмистра нежинского (1681), но записанный Герольдией в V части родословной книги Черниговской губернии, от родоначальника, полкового есаула Андрея Васильевича Володковского (1734). - См. В.Л. Модзалевский, "Малороссийский Родословник" (Киев, 1908). В. Р-в.


Володша Строилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Володковские | Волосатовы (и Волосатые)
Володкевич Николай Николаевич | Волосатый (Андрей)
Володислав Владислав | Волотовская Мария Аполлоновна
Володимировы (Влодимировы и Володимеровы) | Волохов Игнатий
Володимиров Владимир Михайлович | Волохова Василиса

Володша Строилович - псковский посадник, прославившийся во время войны с немцами по поводу убиения ими пятерых псковских послов в с. Опочне. Особенно успешны были военные действия Володша в 1343 г., когда он, по словам летописца, повоевал немецкие села около Медвежьей Головы, не сходя с коня в продолжение пяти дней и пяти ночей. На обратном пути из этого похода он был настигнут вдвое большим отрядом немцев, вступил с ними в бой и одержал полную победу, потеряв не более 17 человек.


Волосатовы (и Волосатые)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Володша Строилович | Волосатый (Андрей)
Володковские | Волотовская Мария Аполлоновна
Володкевич Николай Николаевич | Волохов Игнатий
Володислав Владислав | Волохова Василиса
Володимировы (Влодимировы и Володимеровы) | Волоховы

Волосатовы (и Волосатые) - русский дворянский род, восходящий к началу XV века и владевший поместьями в Каширском, Ростовском и Ярославском уездах. В настоящее время Волосатовы значатся по Саратовской и Тамбовской губерний, утвержденные по личным заслугам. В. Р-в.


Волосатый (Андрей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волосатовы (и Волосатые) | Волотовская Мария Аполлоновна
Володша Строилович | Волохов Игнатий
Володковские | Волохова Василиса
Володкевич Николай Николаевич | Волоховы
Володислав Владислав | Волоцкие

Волосатый (Андрей) - воевода Димитрия Донского . Как один из храбрейших воевод, он отправлен был Донским в 1380 г. вместе с Тупиковым для разведок о силах Мамая ("Древний летописец" II, 23).


Волотовская Мария Аполлоновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волосатый (Андрей) | Волохов Игнатий
Волосатовы (и Волосатые) | Волохова Василиса
Володша Строилович | Волоховы
Володковские | Волоцкие
Володкевич Николай Николаевич | Волошенинов Михаил

Волотовская Мария Аполлоновна - известная актриса Азаревич (Азаревичева) (1803 - 1888). В отличие от сестры, Надежды, называлась "меньшой". Ей покровительствовала Е.С. Семенова , которая готовила ее на амплуа принцесс в трагедиях, с целью затенить А.М. Колосову . Волотовская появлялась во всех трагедиях, в которых участвовала ее покровительница (Ифигения, Креуза, Арисия, Семелла, Кризотемия), а с "молодой труппой" играла роли служанок, которые ей очень удавались. Грибоедов поручил Волотовской роль Лизы в "Горе от ума", и за артисткой сохранилось имя "первой Лизы". Выслужив пенсию в молодых летах, Волотовская покинула сцену. Пав. Рос-в.


Волохова Василиса

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волохов Игнатий | Волоховы
Волотовская Мария Аполлоновна | Волоцкие
Волосатый (Андрей) | Волошенинов Михаил
Волосатовы (и Волосатые) | Волховской Феликс Вадимович
Володша Строилович | Волчий Хвост
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волохова Василиса - мамка царевича Димитрия Углицкого, сына Ивана Грозного . Литературные сказания изображают ее участницей заговора на жизнь ее воспитанника: подкупленная Годуновым , она под предлогом прогулки вывела царевича во двор к поджидавшим его убийцам. По данным следствия Шуйского , Волохова неповинна в гибели царевича. И тот, и другой взгляды имеют защитников среди исследователей.

См. также статьи:
Битяговский Михаил ;
Урусов Александр Иванович .


Волохов Игнатий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волотовская Мария Аполлоновна | Волохова Василиса
Волосатый (Андрей) | Волоховы
Волосатовы (и Волосатые) | Волоцкие
Володша Строилович | Волошенинов Михаил
Володковские | Волховской Феликс Вадимович

Волохов Игнатий - стряпчий, отправленный в 1668 г. из Москвы для усмирения иноков Соловецкого монастыря. На увещания отправленного им в монастырь посланца монахи ответили решительным заявлением, что они "по новым книгам петь и служить отнюдь не хотят". Когда Волохов хотел силой войти в монастырь, его встретили пушечными выстрелами, и он, имея в своем распоряжении лишь незначительные силы, должен был отступить и удовольствоваться осадой монастыря, которая затянулась на несколько лет. Живя во время этой осады в Сумском остроге, вместе с непризнанным архимандритом Иосифом, Волохов вскоре начал ссориться и враждовать с ним. Оба противника усердно писали друг на друга доносы в Москву; наконец, в 1672 г. во время церковной службы, совершавшейся Иосифом, Волохов напал на него, избил и посадил в тюрьму на цепь. Вслед затем и архимандрит, и Волохов были вызваны в Москву на суд; Иосиф был переведен в Казанский Спасский монастырь, а Волохов не вернулся под Соловки; дальнейшая судьба его неизвестна.


Волоховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волохова Василиса | Волоцкие
Волохов Игнатий | Волошенинов Михаил
Волотовская Мария Аполлоновна | Волховской Феликс Вадимович
Волосатый (Андрей) | Волчий Хвост
Волосатовы (и Волосатые) | Волчков Сергей Савич

Волоховы - старинные дворяне, бывшие воеводами, жильцами, стольниками с конца XV века и владевшие поместьями в Московском, Суздальском, Алексинском, Воронежском, Каширском и других уездах. Ныне существуют лишь дворяне Волоховы, записанные во II и III частях родословной книги по личным заслугам. В. Р-в.


Волоцкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волоховы | Волошенинов Михаил
Волохова Василиса | Волховской Феликс Вадимович
Волохов Игнатий | Волчий Хвост
Волотовская Мария Аполлоновна | Волчков Сергей Савич
Волосатый (Андрей) | Волчковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волоцкие - старинный русский дворянский род, ведущий начало от вышедшего в 1508 г. из Польши Александра Волоцкого, по прозвищу Анфала (Нафала), и получившего поместья в Вологодском уезде. Один из его потомков, Степан Александрович Волоцкий, был боярином и умер в 1607 г., приняв иночество. С начала XVII века Волоцкие разделились на несколько ветвей. Первая древнейшая, от брата предыдущего, Тихона Александровича Волоцкого, записана в VI части родословных книг Вологодской и Костромской губерний. Другая ветвь Волоцких, верстанного поместьем в 1620 г., записана в VI части родословных книг Вологодской и Московской губернии. Третья ветвь Волоцких, происходящая от Панкратия Евстигнеевича Волоцкого, верстанного в 1632 г., записана в VI часть родословных книг Вологодской и Костромской губерний. Наконец, четвертая ветвь Волоцких, от Михаила Андреевича Волоцкого (конец XVII века), записана в VI часть родословной книги Вологодской губернии. В. Р-в.

См. также статьи:
Рюриковичи .


Волошенинов Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волоцкие | Волховской Феликс Вадимович
Волоховы | Волчий Хвост
Волохова Василиса | Волчков Сергей Савич
Волохов Игнатий | Волчковы
Волотовская Мария Аполлоновна | Волынские (польский дворянский род)

Волошенинов Михаил - думный дьяк. При Михаиле Федоровиче участвовал в переговорах с датским королевичем Вольдемаром и его свитой, приезжавшими в Москву, в целях заключения брачного союза королевича с Ириной Михайловной , дочерью Михаила Федоровича. Переговоры не привели к положительным результатам, так как расстроился самый проект брачного союза. Гораздо удачнее были дипломатические переговоры с Польшей, в которых также участвовал Волошенинов, когда московскому правительству надо было договориться с польским относительно титулов московского и польского государей и, в особенности, выяснить вопрос о появившихся в Польше самозванцах, из которых один выдавал себя за сына Шуйского , а другой - за сына Марины Мнишек . За удачное выполнение своей миссии Волошенинов и получил в этот раз звание думного дьяка. В той же роли он выступал и в других случаях; например, ему поручено было "поговорить по любви" с посланцем Богдана Хмельницкого Искрой относительно перехода малороссийских казаков в подданство московскому государю.


Волховской Феликс Вадимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волошенинов Михаил | Волчий Хвост
Волоцкие | Волчков Сергей Савич
Волоховы | Волчковы
Волохова Василиса | Волынские (польский дворянский род)
Волохов Игнатий | Волынские (русский дворянский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волховской Феликс Вадимович - писатель и политический деятель. Привлекался к нечаевскому процессу, но был оправдан. По процессу 193 осужден на житье в Сибирь. В Томске был деятельным сотрудником местной и "Сибирской Газеты", которая была вскоре прекращена по постановлению совещания 4 министров. В 1890 г. бежал через Японию в Америку и Англию, сделался одним из редакторов выходившей в Лондоне на английском языке газеты "Free Russia" и русских "Летучих Листков", писал брошюры, читал лекции о русском движении и т. д. Живет и теперь за границей. - См. Кенан "Сибирь и ссылка".

См. также статьи:
Урусов Александр Иванович .


Волчий Хвост

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волховской Феликс Вадимович | Волчков Сергей Савич
Волошенинов Михаил | Волчковы
Волоцкие | Волынские (польский дворянский род)
Волоховы | Волынские (русский дворянский род)
Волохова Василиса | Волынский Аким Львович

Волчий Хвост - воевода князя Владимира Святого , по летописному сказанию, разбивший в 984 г. радимичей на реке Пищане, откуда образовалась на Руси насмешливая поговорка: "Пищанцы Волчьего хвоста бегают" (Ипатьевская и Лавровская летописи, под 984 г.).


Волчков Сергей Савич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волчий Хвост | Волчковы
Волховской Феликс Вадимович | Волынские (польский дворянский род)
Волошенинов Михаил | Волынские (русский дворянский род)
Волоцкие | Волынский Аким Львович
Волоховы | Волынский Артемий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волчков Сергей Савич - секретарь и переводчик Академии Наук (умер в 1773 г.). Перевел, между прочим, "Житие и славные дела Марка Аврелия Антонина" (с немецкого, Санкт-Петербург, 1740, и другие издания), "Совершенное воспитание детей" (с французского, Санкт-Петербург, 1747); "Эзоповы басни" (с французского, Санкт-Петербург, 1747, и другие издания), "Достопамятное в Европе" (с немецкого, Санкт-Петербург, 1761); "Полибиева военная история" (с французского, Санкт-Петербург, 1756 - 1760); "Монтаньевы опыты" (с французского, Санкт-Петербург, 1762).

См. также статьи:
Полуботок Павел Леонтьевич .


Волчковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волчков Сергей Савич | Волынские (польский дворянский род)
Волчий Хвост | Волынские (русский дворянский род)
Волховской Феликс Вадимович | Волынский Аким Львович
Волошенинов Михаил | Волынский Артемий Петрович
Волоцкие | Волынский Василий Семенович

Волчковы - русский дворянский род, ведущий начало от Фаддея Волчкова, по прозвищу Тавриза, жившего во второй половине XVI и в начале XVII веков. Потомство его старшего сына Семена (1623 - 1653), помещика Юрьевского и Переяславль-Залесского уездов, записано в VI части родословных книг Московской и Владимирской губерний. Потомство младшего сына, стряпчего и московского дворянина Федора Фаддеевича Волчкова, записано в VI части родословных книг Орловской и Курской губерний. В. Р-в.


Волынские (русский дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волынские (польский дворянский род) | Волынский Аким Львович
Волчковы | Волынский Артемий Петрович
Волчков Сергей Савич | Волынский Василий Семенович
Волчий Хвост | Вольга Святославович
Волховской Феликс Вадимович | Вольпе (Gian-Battista della Volpe)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волынские - старинный русский дворянский род, ведущий начало от выехавшего из Волыни к великому князю Дмитрию Ивановичу Донскому Дмитрия Михайловича Волынского-Боброка, прославившегося в Куликовской битве и женатого на сестре великого князя, Анне Ивановне. Начиная с его сыновей, Бориса и Давида, бывших боярами, Волынские служили до конца XVII века боярами, окольничими, стольниками, стряпчими и воеводами. Из них наиболее известны: Степан Иванович, стольник, воевода и посол в Англию (1617); брат его Павел Иванович (умер в 1641 г.), царский казначей и начальник холопьего приказа; Василий Семенович (умер в 1683 г.), ближний боярин, начальник челобитного, разбойного и посольского приказов, полномочный посол при заключении со Швецией мира (1666) и в Польшу (1672, 1674); Артемий Петрович ; генерал-майор, друг Аракчеева - Михаил Михайлович (1761 - 1837), со смертью которого род Волынских прекратился. Существующие ныне дворянские роды Волынских, записанные по Московской, Тверской, Черниговской и Полтавской губерний - позднейшего происхождения (II и III части родословной книги). - См. Г.А. Власьев "Род дворян Волынских" (Санкт-Петербург, 1911). В. Р-в.

См. также статьи:
Волынский Артемий Петрович ;
Рюриковичи .


Волынские (польский дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волчковы | Волынские (русский дворянский род)
Волчков Сергей Савич | Волынский Аким Львович
Волчий Хвост | Волынский Артемий Петрович
Волховской Феликс Вадимович | Волынский Василий Семенович
Волошенинов Михаил | Вольга Святославович

Волынские - польский дворянский род, герба Абданк, русского происхождения. Родоначальник их, Петр Волынский, был воеводой великого князя Ивана Васильевича и во время войны с Польшей взят в плен и поступил в польскую службу. Потомки его, после присоединения Белоруссии к России, вступили в русское подданство. Род этот угас в нынешнем столетии (Гербовник, VI, 19). В. Руммель.


Волынский Аким Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волынские (русский дворянский род) | Волынский Артемий Петрович
Волынские (польский дворянский род) | Волынский Василий Семенович
Волчковы | Вольга Святославович
Волчков Сергей Савич | Вольпе (Gian-Battista della Volpe)
Волчий Хвост | Вольский Михаил Мартынович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волынский Аким Львович - см. Флексер .

См. также статьи:
Ге Николай Николаевич ;
Гиппиус Зинаида Николаевна ;
Горький Максим ;
Кольцов Алексей Васильевич ;
Майков Валериан Николаевич .


Волынский Артемий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волынский Аким Львович | Волынский Василий Семенович
Волынские (русский дворянский род) | Вольга Святославович
Волынские (польский дворянский род) | Вольпе (Gian-Battista della Volpe)
Волчковы | Вольский Михаил Мартынович
Волчков Сергей Савич | Вольтер Эдуард Эдуардович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волынский Артемий Петрович - известный государственный деятель (1689 - 1740). Происходил из древнего рода (см. Волынские ). Отец его, Петр Артемьевич, был при царе Федоре Алексеевиче стряпчим, затем стольником, судьей московского судного приказа и воеводой в Казани. Волынский много читал, был "мастер писать", имел довольно значительную библиотеку. В 1704 г. он был зачислен солдатом в драгунский полк. В 1711 г. был уже ротмистром и снискал расположение царя. Состоя при Шафирове во время Прутского похода, он в 1712 г. разделяет с ним плен в Константинополе. В 1715 г. Петр отправил Волынского в Персию, "в характере посланника". Его миссия имела две цели: всестороннее изучение Персии и приобретение торговых привилегий для русских купцов. Оба поручения Волынский выполнил успешно (1718), и был произведен в генерал-адъютанты (последних было тогда всего 6) и в 1719 г. назначен губернатором во вновь учрежденную Астраханскую губернию. Здесь он скоро успел ввести некоторый порядок в администрации, поправить отношения с калмыками, поднять экономическую жизнь края и сделать не мало приготовлений к предстоявшему персидскому походу. В 1722 г. Волынский женился на двоюродной сестре Петра Великого , Александре Львовне Нарышкиной. Предпринятый в этом году поход в Персию окончился неудачно. Враги Волынского объясняли это поражение Петру ложными будто бы сведениями, доставленными Волынским, и кстати указали на его взяточничество. Царь жестоко наказал Волынского своей дубинкой и уже не доверял ему по-прежнему. В 1723 г. у него была отнята "полная мочь", предоставлена одна только деятельность административная, и от участия в войне с Персией он был совсем устранен. Екатерина I назначила Волынского губернатором в Казань и главным начальником над калмыками. В последние дни царствования Екатерины I Волынский, по проискам, главным образом, Ягужинского , был отставлен от этих должностей. При Петре II , благодаря сближению с Долгорукими , Черкасскими и др., ему снова удалось получить пост губернатора в Казани, где он и пробыл до конца 1730 г. Страсть его к наживе и необузданный нрав в Казани достигли своего апогея, и вызвали учреждение над ним со стороны правительства "инквизиции". Отставленный от должности, он получает в ноябре 1730 г. новое назначение в Персию, но скоро определяется, вместо Персии, воинским инспектором, под начальством Миниха . Политические взгляды Волынского высказаны были в первый раз в "Записке", составленной (1730) сторонниками самодержавия, но поправленной его рукой. Он не сочувствовал замыслам верховников, но был ревностным защитником интересов шляхетства. Заискивая перед всесильными тогда иноземцами - Минихом, Левенвольдом и самим Бироном , Волынский сходится, однако, и с их тайными противниками, Еропкиным, Хрущовым и Татищевым , ведет беседы о политическом положении русского государства и строит планы исправления внутренних государственных дел. В 1733 г. Волынский состоял начальником отряда армии, осаждавшей Данциг; в 1736 г. он назначен обер-егермейстером, и в 1737 г. послан вторым министром на конгресс в Немирове для переговоров о заключении мира с Турцией. В 1738 г. назначен кабинет-министром. В его лице Бирон рассчитывал иметь опору против Остермана . Волынский быстро привел в порядок дела кабинета, расширил его состав более частым созывом "генеральных собраний", на которые приглашались сенаторы, президенты коллегий и другие сановники; подчинил контролю кабинета коллегии военную, адмиралтейскую и иностранную. В 1739 г. он был единственным докладчиком у императрицы по делам кабинета. Вскоре, однако, главному его противнику Остерману удалось вызвать против Волынского неудовольствие императрицы. Хотя ему удалось, устройством шуточной свадьбы князя Голицына с калмычкой Бужениновой, на время вернуть себе расположение Анны Иоанновны , но доведенное до ее сведения дело об избиении Тредьяковского и слухи о бунтовских речах Волынского окончательно решили его участь. Остерман и Бирон представили императрице свои донесения и требовали суда над Волынским; императрица не согласилась на это. Тогда Бирон, оскорбленный поношением его действий и избиением Тредьяковского (происходившим в его "покоях"), прибегнул к последнему средству: "либо мне быть, либо ему", - заявил он Анне Иоанновне. В первых числах апреля 1740 г. Волынскому было запрещено являться ко двору; 12 апреля, вследствие доложенного императрице дела 1737 г. о 500 рублях казенных денег, взятых из конюшенной канцелярии дворецким Волынского, Василием Кубанцем, "на партикулярные нужды" его господина, последовал домашний арест, а через три дня приступила к следствию комиссия, составленная из семи лиц. Первоначально Волынский вел себя храбро, желая показать уверенность, что все дело окончится благополучно, но потом упал духом и повинился во взяточничестве и утайке казанных денег. Особое внимание комиссия обратила на доносы Василия Кубанца. Кубанец указывал на речи Волынского о "напрасном гневе" императрицы и о вреде иноземного правительства, на его намерение все переменить и лишить жизни Бирона и Остермана. Допрошенные, также по доносу Кубанца, "конфиденты" Волынского во многом подтвердили эти показания. Важным материалом для обвинения послужили затем бумаги и книги Волынского, рассмотренные Ушаковым и Неплюевым . Между его проектами и рассуждениями, например, "о гражданстве", "о дружбе человеческой", "о приключающихся вредах особе государя и обще всему государству", самое большое значение имели его "генеральный проект" об улучшении в государственном управлении, писанный им по собственному побуждению, и другой, уже с ведома государыни, проект о поправлении государственных дел. Правление в Российской империи должно быть, по мнению Волынского, монархическое, с широким участием шляхетства как первенствующего сословия в государстве. Следующей правительственной инстанцией после монарха должен быть Сенат, с тем значением, какое он имел при Петре Великом; затем идет нижнее правительство, из представителей низшего и среднего шляхетства. Сословия духовное, городское и крестьянское получали, по проекту Волынского, значительные привилегии и права. От всех требовалась грамотность, а от духовенства и шляхетства - более широкая образованность, рассадниками которой должны были служить академии и университет. Много предлагалось мер для улучшения правосудия, финансов, торговли и т. д. При дальнейшем допросе Волынского (с 18 апреля - уже в тайной канцелярии) его называли клятвопреступником, приписывая ему намерение произвести переворот в государстве. Под пыткой Хрущов, Еропкин и Соймонов прямо указывали на желание Волынского самому занять российский престол после кончины Анны Иоанновны. Но Волынский и под ударами кнута в застенке отвергал это обвинение и всячески старался выгородить Елизавету Петровну , во имя которой, будто бы, он хотел произвести переворот. Не сознался Волынский в изменнических намерениях и после второй пытки. Тогда, по приказу императрицы, дальнейшее разыскание было прекращено, и 19 июня назначено для суда над Волынским и его "конфидентами" генеральное собрание, которое постановило: 1) Волынского, яко начинателя всего того злого дела, живого посадить на кол, вырезав у него предварительно язык; 2) его конфидентов - четвертовать, и затем отсечь им головы; 3) имения конфисковать и 4) двух дочерей Волынских и сына сослать в вечную ссылку. 23 июня этот приговор был представлен императрице, которая повелела головы Волынского, Еропкина и Хрущова отсечь, а остальных "конфидентов" по наказании сослать, что и было исполнено 27 июня 1740 г. По возвращении из ссылки дети Волынского поставили памятник на могиле своего отца, похороненного вместе с Хрущевым и Еропкиным близ ворот церковной ограды сампсониевского храма (на Выборгской стороне). В 1886 г., по почину М.И. Семевского , на пожертвования частных лиц, воздвигнут на могиле новый памятник. - См. Корсаков "Артемий Петрович Волынский" ("Древняя и Новая Россия", 1876, книга I, и 1877, книги I - II); его же статья в "Русской Старине" (1885, № 10); Городецкий "Памятник на общей могиле Волынского, Еропкина и Хрущова" ("Русская Старина", 1886, № 6); Филиппов "Артемий Петрович Волынский как кабинет-министр" ("Исторический Вестник", 1901, 5). В. Рудаков.

См. также статьи:
Ададуров Василий Евдокимович (Адодуров) ;
Анна Иоанновна ;
Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский) ;
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Бироны (собственно Бирены) ;
Волынские (русский дворянский род) ;
Елизавета Петровна ;
Манштейн Христофор-Герман ;
Мусины-Пушкины ;
Россия, разд. Империя в XVIII веке ;
Сильвестр (митрополит казанский) ;
Соймонов Федор Иванович ;
Соковнины ;
Тредьяковский Василий Кириллович ;
Ушаков Андрей Иванович ;
Хрущев Андрей Федорович ;
Яковлев Андрей Яковлевич .


Волынский Василий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волынский Артемий Петрович | Вольга Святославович
Волынский Аким Львович | Вольпе (Gian-Battista della Volpe)
Волынские (русский дворянский род) | Вольский Михаил Мартынович
Волынские (польский дворянский род) | Вольтер Эдуард Эдуардович
Волчковы | Вольф Маврикий Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Волынский (Василий Семенович) - в 1663 г. отправлен был послом в Швецию; в 1666 г. вновь вел переговоры со шведами, окончившиеся миром у реки Плюсы, в 1668 г. получил в управление сыскной приказ, а в течение 1671 г. и след. вел мирные переговоры с Польшей. В год воцарения Феодора Алексеевича он был пожалован в бояре, был воеводой в Новгороде, потом начальником посольского приказа и ближним боярином. Когда в мае 1682 года вспыхнул в Москве Стрелецкий бунт, Волынский оставил службу и отправился в свою подмосковную деревню, где и умер. Не обладая большим умом, с весьма ограниченными способностями, Волынский обязан был своей карьерой необыкновенному уменью заискивать у сильных людей (Матвеева , Милославских и др.) и неразборчивости в средствах. В. Р.

См. также статьи:
Волынские (русский дворянский род) .


Вольпе (Gian-Battista della Volpe)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вольга Святославович | Вольский Михаил Мартынович
Волынский Василий Семенович | Вольтер Эдуард Эдуардович
Волынский Артемий Петрович | Вольф Маврикий Осипович
Волынский Аким Львович | Вонифатий (в миру Дамиан Виноградский)
Волынские (русский дворянский род) | Вонифатьев Стефан

Вольпе (Gian-Battista della Volpe) - Иван Фрязин наших летописей. Настоящее его имя лишь недавно открыто Пирлингом . Дворянского происхождения, из итальянского города Виченцы, по характеру авантюрист, Вольпе отправился около 1455 г. искать счастья на восток Европы; побывал у татар, потом явился в Москву, где, приняв православие, поступил на службу к Ивану III монетным мастером. В 1469 г. Вольпе был отправлен к римскому двору сватать для великого князя царевну Палеолог . Исполнив поручение, он вторично поехал в Рим и здесь, в 1472 г., был заместителем Ивана III при совершении брачного обряда. Выехав из Рима, вместе с Софьей 24 июня, Вольпе 12 ноября был уже в Москве. В споре о дозволении папскому легату Антонию Бонумбре вступить в Москву в предшествии святого Креста, Вольпе горячо отстаивал интересы католиков. Еще раньше, через своего племянника Антонио Джисларди, возвращавшегося из Москвы, Вольпе предлагал венецианскому правительству поднять Золотую Орду на турок в количестве 200 тысяч конницы. Сенат принял предложение и отправил к татарам (через Россию) своего секретаря Жан-Батиста Тревизана (1471). В Москве, однако, Вольпе почему-то скрыл от великого князя настоящую миссию Тревизана и выдал его за своего племянника, по профессии купца, рассчитывая потихоньку провести его в Орду. С приездом Софии Палеолог (по русским источникам - даже ранее) обман открылся. Разгневанный Иван III заточил Вольпе в городе Коломне, имущество его приказал разграбить, а жену и детей - выгнать из дома. Тревизан едва не поплатился головой. Лишь после сношения с венецианским правительством, когда выяснилось, что посольство к татарам не носило характера враждебного России, Тревизан был отпущен к хану Ахмату . Дальнейшая судьба Вольпе неизвестна. См. летописи Псковские 1., Софийские, Воскрес. (Памятники Северных Русских Летописей, IV, VI, VIII), Никонову VI, Царственный летописец - P. Pierling "La Russie et l'Orient. Mariage d'un Tsar au Vatican. Ivan III et Sophie Paleologue" (Париж, 1891). Е. Шмурло.


Вольский Михаил Мартынович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вольпе (Gian-Battista della Volpe) | Вольтер Эдуард Эдуардович
Вольга Святославович | Вольф Маврикий Осипович
Волынский Василий Семенович | Вонифатий (в миру Дамиан Виноградский)
Волынский Артемий Петрович | Вонифатьев Стефан
Волынский Аким Львович | Вонлярлярские

Вольский Михаил Мартынович - экономист (1834 - 1876), профессор Новороссийского университета. Он предполагал рассмотреть последовательно условия, значение и выгоды различных способов обработки земли, встречающихся у всех народов в различные эпохи их существования. Ему удалось написать только две, относящихся к этому предмету работы: "Рабская обработка земли" ("Записки Императорского Новороссийского Университета", т. III, 1869), где автор особенно подробно останавливается на рабской обработке земли в Северо-Американских Соединенных Штатах, и "Обработка земли крестьянами-собственниками" (Москва, 1865). Здесь Вольский является горячим защитником крестьянской собственности, основываясь, с одной стороны, на истории и современном состоянии крестьянского хозяйства в различных странах Европы, а с другой - на значении крестьянства для государства, культуры и морали. В теоретической части своего труда Вольский посвящает особое внимание разбору доводов за и против крестьянского хозяйства в отношении его чистого дохода, значения его в политической жизни, его роли в распределении богатств и т. д. В позднейшей своей работе "Задача политической экономии" (Одесса, 1872) Вольский проводит очень широкое понимание задач политической экономии, считая необходимым превратить ее в "одну общую науку о человеке с его умственной и нравственной личностью, прояляющейся, главным образом, в его хозяйственной деятельности, направленной на удовлетворение разнообразных потребностей его физической и духовной природы". Он написал еще исследование "О значении Новороссийского края в истории хлебной торговли" (Одесса, 1854). М. Н-ов.


Вольтер Эдуард Эдуардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вольский Михаил Мартынович | Вольф Маврикий Осипович
Вольпе (Gian-Battista della Volpe) | Вонифатий (в миру Дамиан Виноградский)
Вольга Святославович | Вонифатьев Стефан
Волынский Василий Семенович | Вонлярлярские
Волынский Артемий Петрович | Вонлярлярский Василий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вольтер Эдуард Эдуардович - этнограф и лингвист (родился в 1856 г.), приват-доцент Петербургского университета по литвоведению. Учился в Лейпцигском, Дерптском и Харьковском университетах; получил степень магистра русской словесности за диссертацию "Разыскания по вопросу о грамматическом роде". Совершил ряд этнографических и археологических поездок в населенные латышами уезды, результатом чего были работы: "Литовский катехизис Даукши 1595 г." (с объяснениями, 1886); "Об этнографической поездке по Литве и Жмуди" (1887). Другие главные его труды: "Ueber die Volkspoesie der Letten", "Zum inflantischen Lautgesetz", "Mythologische Skizzen" (в архиве Ягича ), "Материалы по этнографии латышского племени Витебской губернии" (т. I, Санкт-Петербург, 1890) и др. Вольтер много писал в 82-томном "Энциклопедическом словаре" Брокгауза Ефрона.

См. также статьи:
Вальдемар Христиан Мартынович ;
Россия, разд. История Малороссии ;
Россия, разд. Русский язык и сравнительное языкознание .


Вольф Маврикий Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вольтер Эдуард Эдуардович | Вонифатий (в миру Дамиан Виноградский)
Вольский Михаил Мартынович | Вонифатьев Стефан
Вольпе (Gian-Battista della Volpe) | Вонлярлярские
Вольга Святославович | Вонлярлярский Василий Александрович
Волынский Василий Семенович | Вонсяцкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вольф Маврикий Осипович - основатель петербургской книгоиздательской и книгопродавческой фирмы (1826 - 1883). С 1848 г. занимался издательской деятельностью. Издал до 200 книг, главным образом, детских, учебных, а также предпринимал роскошные иллюстрированные издания. Таковы: "Молитвослов", с орнаментами в византийском стиле; "Библия, в картинах знаменитых авторов" (1879 - 1880); "Живописная Россия" (с 1879 по 1884 г. вышло 11 томов под редакцией П.П. Сесенова, не в последовательном порядке томов) и другие. В 1884 г. фирма основала 2-недельный иллюстрированный журнал "Новь", в 1876 г. - поныне издаваемый детский журнал "Задушевное Слово". Позднейшие издания фирмы, помимо книг для детей и учебных пособий: "Картинные галереи Европы", "Русская школа живописи" (Ал. Бенуа ), 4-е издание "Толкового Словаря" Даля (под редакцией И.А. Бодуэна-де-Куртенэ), собрания сочинений Писемского , Мельникова-Печерского , Вл. Даля, Лажечникова , Загоскина, пр. Иннокентия , Бенедиктова , Гнедича , Стахеева , Д.С. Мережковского , собрания сочинений иностранных авторов и ряд переводных книг.

См. также статьи:
Варламов Константин Александрович ;
Гоппе Герман Дмитриевич ;
Григорьев 1-ый Петр Иванович ;
Демидовы (родоначальник Демид Антуфьев) ;
Каратыгин Василий Андреевич ;
Каратыгин Петр Андреевич ;
Мережковский Дмитрий Сергеевич ;
Озеров Владислав Александрович ;
Прокопович-Антонский Антон Антонович ;
Радищев Александр Николаевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Физика ;
Россия, разд. Философия ;
Сосницкий Иван Иванович .


Вонифатий (в миру Дамиан Виноградский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вольф Маврикий Осипович | Вонифатьев Стефан
Вольтер Эдуард Эдуардович | Вонлярлярские
Вольский Михаил Мартынович | Вонлярлярский Василий Александрович
Вольпе (Gian-Battista della Volpe) | Вонсяцкие
Вольга Святославович | Вормс Альфонс Эрнестович

Вонифатий (в миру Дамиан Виноградский) - подвижник, родился в 1785 г., обратил на себя внимание аскетической жизнью; был назначен игуменом им же созданного Феофаниевского скита в Киеве; умер в 1871 г.


Вонифатьев Стефан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вонифатий (в миру Дамиан Виноградский) | Вонлярлярские
Вольф Маврикий Осипович | Вонлярлярский Василий Александрович
Вольтер Эдуард Эдуардович | Вонсяцкие
Вольский Михаил Мартынович | Вормс Альфонс Эрнестович
Вольпе (Gian-Battista della Volpe) | Воробей Стоянович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вонифатьев Стефан - протопоп московского Благовещенского собора, духовник царя Алексея Михайловича . Стоял во главе реформаторского кружка ревнителей благочестия и имел исключительное влияние на ход тогдашних церковных дел. Его жизнь и деятельность отражена в памятниках эпохи недостаточно полно. Крупные события того времени заслонили собой судьбу этого интересного человека. Выдвинулся он с восшествием на престол Алексея Михайловича. "Муж благоразумен и житием добродетелен, слово учительно во устах имеяй", он свою учительность направлял прежде всего на самого царя, "всегда входя в царские палаты, глаголаша от книг словеса полезные, увещевая со слезами юного царя ко всякому доброму делу и врачуя его царскую душу от всяких злых начинаний". И бояр Вонифатьев непрестанно увещевал, "да имут суд правый без мзды, и не на лица зряще да судят". Он старался выдвигать из среды духовенства хороших проповедников. Из них он образовал кружок ревнителей благочестия, задавшийся целями нравственно-просветительной деятельности в народе. В состав кружка входили Иоанн Неронов , Аввакум , Даниил, Лазарь , Логгин. Они составляли провинциальную группу кружка ревнителей благочестия, в своих воззрениях значительно разнившуюся от группы столичных ревнителей (сам Вонифатьев, царь Алексей Михайлович, Ф.И. Ртищев, его сестра Анна, Морозов и др.). Коренное различие между обеими группами заключалось во взгляде на относительное достоинство русского и греческого благочестия и на отношения к современным грекам. Сам Никон в значительной степени был созданием царя и Стефана Вонифатьева. Под влиянием Вонифатьева Никон постепенно пришел к грекофильскому направлению столичных реформаторов. Этот же кружок доставил Никону и патриаршество. Влияние Вонифатьева во всех событиях первых лет церковной реформы не подлежит сомнению. Ему до некоторой степени удавалось сглаживать те трения, которые сразу же возникли между бывшими друзьями - провинциальными ревнителями и Никоном. Скоро, однако, эти трения перешли в открытый раскол, и тогда положение Вонифатьева стало тяжелым и неопределенным. Стоя на стороне Никона, он поддерживал прежние близкие отношения с его противниками. Желая побороть упрямство Неронова, Вонифатьев убедил его принять монашество, и сам постригся в монахи с именем Савватия. Умер в 1656 г. в Покровском монастыре, построенном им на средства царя. Обе враждующие стороны чувствовали горечь утраты. Противники реформ сохранили о нем самое доброе воспоминание, "яко вся быша тихо и не мятежно ради его слез и рыдания и негордого учения". И Никон не забывал Вонифатьева, заботился о построенном им монастыре, посещал его могилу и не раз уходил от нее, "плакався довольно". - См. "Материалы для истории раскола", т. I (издано Н.И. Субботиным ); профессор Н.Ф. Каптерев , "Патриарх Никон и царь Алексей Михайлович", т. I (Сергиев Посад, 1909). И. К.

См. также статьи:
Аввакум Петрович ;
Лазарь (старообрядческий учитель) ;
Неронов Иоанн (в монашестве Григорий) ;
Никон - патриарх Московский (в миру Никита Минич) ;
Россия, разд. История русской литературы (до XVII века) .


Вонлярлярские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вонифатьев Стефан | Вонлярлярский Василий Александрович
Вонифатий (в миру Дамиан Виноградский) | Вонсяцкие
Вольф Маврикий Осипович | Вормс Альфонс Эрнестович
Вольтер Эдуард Эдуардович | Воробей Стоянович
Вольский Михаил Мартынович | Воробкевич Николай Андреевич

Вонлярлярские - старинный дворянский род, предки которого пришли в Польшу из Германии, где именовались фон Лар; причисленные к польскому дворянству, прибавили "Лярские", откуда фон Ляр-Лярские, а потом, по принятии православия, и Вонлярлярские. Потомки Алексея и Константина Петровичей Вонлярлярских, жалованных отцовскими поместьями в вотчину в 1672 г., записаны в VI части родословных книг Смоленской, Калужской, Курской и Санкт-Петербургской губерний. К этому роду принадлежали Николай Вонлярлярский, переводчик XVIII в., и беллетрист Василий Александрович Вонлярлярский (см.). В. Р-в.


Вонлярлярский Василий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вонлярлярские | Вонсяцкие
Вонифатьев Стефан | Вормс Альфонс Эрнестович
Вонифатий (в миру Дамиан Виноградский) | Воробей Стоянович
Вольф Маврикий Осипович | Воробкевич Николай Андреевич
Вольтер Эдуард Эдуардович | Воробкевич Сидор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вонлярлярский (Василий Александрович) - автор многих романов и повестей, родился 12 апреля 1814 года в дворянской семье, в Смоленске. До 14 лет воспитывался дома, затем был в благородном пансионе при Петербургском университете и, наконец, определившись в лейб гусарский полк, поступил в школу гвардейских юнкеров, где сблизился с Лермонтовым . При выпуске он вышел офицером в гвардейский конно-пионерный эскадрон; но скоро бросил военную службу. Он ничего не печатал до 1851 г., когда появились в "Отечественных Записках" его очерки "Поездка на марсельском пароходе" и "Охота на львов в Милиане". В 1849 г. Вонлярлярский сильно заболел, ездил лечиться на юг Франции и в Алжир, но болезнь не покидала его, и 30 декабря 1852 г. он умер в Москве и похоронен в селении Рай Смоленского уезда. Им написано значительное количество беллетристических произведений: "Силуэт", "Абдаллах бан-Атаб", "Байя", "Магистр", "Ночь на 28 сентября", "Большая Барыня", "Две сестры", "Воспоминание о Захаре Ивановиче", "Сосед", "Могло бы не случиться", "Турист" и ряд драматических произведений. Собрание сочинений его с биографией и портретом издано Кс. Полевым в 7 т. в 1853 - 1854 гг. в Санкт-Петербурге. Из всего написанного Вонлярлярским наибольшим успехом пользовалась "Большая барыня". Нельзя не удивляться необычайной плодовитости Вонлярлярского: все изданные его произведения написаны им, как сообщает Полевой, в течение трех лет. Не отказывая Вонлярлярскому в некотором таланте, конечно, смешно и сравнивать его с Гоголем , а не только что ставить выше, как это делает Полевой: стремление смягчить отрицательные стороны жизни выставлением положительных еще не слишком великая заслуга, особенно когда подобное стремление лишает произведение реальности. Делая оценку деятельности Вонлярлярского, его биограф замечает, что Вонлярлярский усвоил себе изящество французских романистов, но, следует прибавить, он усвоил и их легковесность. М. М.

См. также статьи:
Вонлярлярские ;
Толбин Василий Васильевич .


Вонсяцкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вонлярлярский Василий Александрович | Вормс Альфонс Эрнестович
Вонлярлярские | Воробей Стоянович
Вонифатьев Стефан | Воробкевич Николай Андреевич
Вонифатий (в миру Дамиан Виноградский) | Воробкевич Сидор
Вольф Маврикий Осипович | Воробьев Виктор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вонсяцкие - дворянский род шляхетского происхождения, ведущий начало от Афанасия Вонсяцкого, испомещенного в Смоленском уезде в 1635 г. Потомство Дмитрия, Якова и Андрея Афанасьевичей Вонсяцких записано в VI части родословных книг Смоленской и Черниговской губерний. В. Р-в.

Назад Вперед


Вормс Альфонс Эрнестович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вонсяцкие | Воробей Стоянович
Вонлярлярский Василий Александрович | Воробкевич Николай Андреевич
Вонлярлярские | Воробкевич Сидор
Вонифатьев Стефан | Воробьев Виктор Иванович
Вонифатий (в миру Дамиан Виноградский) | Воробьев Григорий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вормс Альфонс Эрнестович - юрист. Родился в 1868 г.; окончил курс в Московском университете. Состоял доцентом Санкт-Петербургского политехнического института, где преподавал энциклопедию права и страховое право; в 1906 - 1911 гг. читал, по поручению юридического факультета Московского университета, систему римского права. Ныне, в связи с переменами, происшедшими в личном составе профессуры Московского университета, перешел в московский коммерческий институт, где преподает торговое право. Главная его специальность - "крестьянское право", преимущественно гражданско-правовые особенности крестьянского землевладения. Его труды: "Усадьбы крестьян-общинников" ("Известия Санкт-Петербургского политехнического института", 1903); "Выдел из общины" ("Вестник права", 1906, декабрь); "Реформа крестьянского землевладения и гражданское право" ("Вопросы права", 1910, № 1); "Положения 19 февраля" (юбилейный сборник "Великая реформа", т. VI, 1911); "Применение обычая к наследованию в личной собственности на надельные земли" ("Юридические записки", 1912, № 1); "Зачет пенсий и страховых сумм при исчислении вознаграждения за телесные повреждения" (Санкт-Петербург, 1909).

См. также статьи:
Ельяшевич Василий Борисович .


Воробей Стоянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вормс Альфонс Эрнестович | Воробкевич Николай Андреевич
Вонсяцкие | Воробкевич Сидор
Вонлярлярский Василий Александрович | Воробьев Виктор Иванович
Вонлярлярские | Воробьев Григорий Александрович
Вонифатьев Стефан | Воробьев Иван Андреевич

Воробей Стоянович - новгородский посадник в самое первое время по крещении Руси. Из Иоакимовской летописи видно, что он "бе вельми сладкоречив" и что победил Богомила-Соловья , который возмущал новгородцев против Добрыни , Путяты и епископа Иоакима , присланных в Новгород для насаждения Христианской веры (см. "Историю" Татищева , I, 38 - 40). А. Э.


Воробкевич Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воробей Стоянович | Воробкевич Сидор
Вормс Альфонс Эрнестович | Воробьев Виктор Иванович
Вонсяцкие | Воробьев Григорий Александрович
Вонлярлярский Василий Александрович | Воробьев Иван Андреевич
Вонлярлярские | Воробьев Климентий Яковлевич

Воробкевич Николай Андреевич - украинский писатель. Помещал стихи в "Основе" под псевдонимом Миколайчик Белокопытый. Общий их тон гуманный: "братив меньших бидных розуму навчаты, щоб легше було з ними давне лихо одбуваты". Н. С.


Воробкевич Сидор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воробкевич Николай Андреевич | Воробьев Виктор Иванович
Воробей Стоянович | Воробьев Григорий Александрович
Вормс Альфонс Эрнестович | Воробьев Иван Андреевич
Вонсяцкие | Воробьев Климентий Яковлевич
Вонлярлярский Василий Александрович | Воробьев Максим Никифорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воробкевич Сидор - галицко-русский писатель, родился в 1836 г. Писал под псевдонимом Данило Млака стихи, драмы, повести, баллады. Его музыкальные композиции популярны в Галиции. Воробкевич владел стихом довольно удачно. Н. С.

Назад Вперед


Воробьева Анна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воробьев Яков Степанович | Воробьева Анна Яковлевна (Петрова)
Воробьев Сократ Максимович | Воробьева Елена Яковлевна
Воробьев Максим Никифорович | Воробьева Матрена Семеновна
Воробьев Климентий Яковлевич | Воробьевский Василий Михайлович
Воробьев Иван Андреевич | Воробьевы

Воробьева (Анна) - русская актриса труппы Медокса в Москве, в 1780 годах XVIII столетия. Играла в Петровском театре в числе девяти актрис труппы, с знаменитой Синявской во главе.


Воробьева Анна Яковлевна (Петрова)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воробьева Анна | Воробьева Елена Яковлевна
Воробьев Яков Степанович | Воробьева Матрена Семеновна
Воробьев Сократ Максимович | Воробьевский Василий Михайлович
Воробьев Максим Никифорович | Воробьевы
Воробьев Климентий Яковлевич | Воронец
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воробьева Анна Яковлевна - известная оперная певица-контральто (1816 - 1901). Ее талант был оценен не сразу; сначала она была принята только в хористки. Но капельмейстер К.А. Кавос (ее учитель по театральному училищу) выдвинул ее в солистки на первые контральтовые партии (1833), и она скоро создала себе репутацию крупной артистки. Под руководством Глинки она разучила и превосходно передавала роль Вани в "Жизни за Царя". Очарованный ее исполнением, Глинка написал специально для нее новую сцену у монастыря, ставшую впоследствии одним из выигрышных моментов партии. В "Руслане и Людмиле" Воробьева создала роль Ратмира. Другие выдающиеся ее роли - Адальджизы в "Норме" и Пиппо в "Сороке-воровке". В 1838 г. она вышла замуж за известного певца Петрова и стала выступать под двойной фамилией - Воробьевой-Петровой. В 1844 г., ввиду звучности и обширности нижнего регистра ее контральто, ей была поручена мужская роль в опере "Пуритане". В преклонном возрасте она ослепла. В 1880 г. в "Русской Старине" напечатаны ее воспоминания о М.И. Глинке (по поводу 500-го представления "Жизни за Царя"). - См. "Воспоминания" Ю. Арнольда (Москва, 1892, выпуск 2). С. Рыб-ъ.

См. также статьи:
Кавос (К.А., А.К., И.К., Ц.А.) ;
Россия, разд. Светская музыка (XIX век) .


Воробьева Елена Яковлевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воробьева Анна Яковлевна (Петрова) | Воробьева Матрена Семеновна
Воробьева Анна | Воробьевский Василий Михайлович
Воробьев Яков Степанович | Воробьевы
Воробьев Сократ Максимович | Воронец
Воробьев Максим Никифорович | Воронец Евстафий Николаевич

Воробьева (Елена Яковлевна) - русская драматическая актриса, получила образование в театральном училище, отличалась приятным голосом (сопрано). В 1817 году вышла замуж за актера И.И. Сосницкого и занимала первое амплуа в комедиях и водевилях. При первом представлении в Александровском театре 22 апреля 1836 года "Ревизора" исполняла роль городничихи. В 1838 году вместе с мужем успешно гастролировала в Москве, затем в Петербурге, исполняла множество ролей в комедиях и водевилях, переходя постепенно на роли комических старух, которые с блестящим успехом играла до конца своей артистической карьеры. В последнее время ее роли стали постепенно переходить к знаменитой комической актрисе Ю.Н. Линской . Скончалась в 1855 году, состоя на службе. Д. К-в.


Воробьева Матрена Семеновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воробьева Елена Яковлевна | Воробьевский Василий Михайлович
Воробьева Анна Яковлевна (Петрова) | Воробьевы
Воробьева Анна | Воронец
Воробьев Яков Степанович | Воронец Евстафий Николаевич
Воробьев Сократ Максимович | Воронецкие (Корибут-Воронецкие)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воробьева Матрена Семеновна - московская актриса, ученица И.А. Дмитревского . Дебютировала в Москве в 1799 г. и достигла большой славы, заступив место Синявской; литераторы и знатоки отдавали справедливость ее таланту, и сама знаменитая Жорж отозвалась о ней, что она "создана для Коцебу".

Назад Вперед


Воробьевский Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воробьева Матрена Семеновна | Воробьевы
Воробьева Елена Яковлевна | Воронец
Воробьева Анна Яковлевна (Петрова) | Воронец Евстафий Николаевич
Воробьева Анна | Воронецкие (Корибут-Воронецкие)
Воробьев Яков Степанович | Воронин Михаил Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воробьевский (Василий Михайлович) - с 1825 года профессор, а с 1836 года - академик Московского отделения медико-хирургической академии. Воспитывался с 1804 г. в Санкт-Петербургской медико-хирургической академии; в 1809 г. послан в Московское отделение медико-хирургической академии адъюнктом фармации; в 1813 г. признан в Москве доктором медицины за диссертацию: "De cura phlegmasiarum revulsiva, praejerenda reliquis aliis elucubrata" (Москва, 1813). Кроме того, напечатал: "Лечение холодной водой по методе Присница" Бижеля (Москва, 1841); "Дополнение к объяснению аптекарских сигнатур для правильного употребления иногородним и крестьянам в деревнях" (Москва, 1842) и другие. Умер в 1870 г.

Назад Вперед


Воробьев Виктор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воробкевич Сидор | Воробьев Григорий Александрович
Воробкевич Николай Андреевич | Воробьев Иван Андреевич
Воробей Стоянович | Воробьев Климентий Яковлевич
Вормс Альфонс Эрнестович | Воробьев Максим Никифорович
Вонсяцкие | Воробьев Сократ Максимович

Воробьев Виктор Иванович - минералог (1875 - 1906). Окончил курс в Петербургском университете. Напечатал "Krystallographische Untersuchungen uber Turmaline von Ceylon" ("Zeitschr. f. Kryst.", т. 33). В 1900 г. был приглашен для устройства минералогического отделения геологического музея Императорской Академии Наук в Петербурге; затем состоял хранителем названного отделения. Совершил ряд научных экскурсий на Урал и Кавказ; в 1896 г. поднимался на Эльбрус с А.В. Пастуховым. Погиб при исследовании кавказских ледников.


Воробьев Григорий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воробьев Виктор Иванович | Воробьев Иван Андреевич
Воробкевич Сидор | Воробьев Климентий Яковлевич
Воробкевич Николай Андреевич | Воробьев Максим Никифорович
Воробей Стоянович | Воробьев Сократ Максимович
Вормс Альфонс Эрнестович | Воробьев Яков Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воробьев Григорий Александрович - исследователь быта и старины Польши (умер в 1907 г.). Был мировым судьей в г. Ломже. Главные его труды: "Описание памятников и остатков старины Ломжинской губернии" (1902) и "Царь Иоанн IV и папа Григорий XIII". Был членом-сотрудником краковской академии и в изданиях ее напечатал ряд историко-археологических статей на польском языке. - Ср. "Исторический Вестник", 1907, июнь.

См. также статьи:
Иоаким ;
Скопин-Шуйский Михаил Васильевич .


Воробьев Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воробьев Григорий Александрович | Воробьев Климентий Яковлевич
Воробьев Виктор Иванович | Воробьев Максим Никифорович
Воробкевич Сидор | Воробьев Сократ Максимович
Воробкевич Николай Андреевич | Воробьев Яков Степанович
Воробей Стоянович | Воробьева Анна

Воробьев (Иван Андреевич) - самозванец; сын великоросса Воробьева, жившего в Лохнице, он поддался внушениям таинственного Миуски и в 1673 г. объявил себя царевичем Семеном Алексеевичем, скончавшимся в 1669 г. Запорожский атаман Серко , недавно возвращенный из Сибири, покровительствовал первое время лже-Семену, но затем понял грубый обман, схватил Воробьева и переслал его в Москву; царь Алексей Михайлович велел судить обманщика, и в 1674 г. его публично казнили, после таких же пыток, каким был подвергнут Стенька Разин .


Воробьев Климентий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воробьев Иван Андреевич | Воробьев Максим Никифорович
Воробьев Григорий Александрович | Воробьев Сократ Максимович
Воробьев Виктор Иванович | Воробьев Яков Степанович
Воробкевич Сидор | Воробьева Анна
Воробкевич Николай Андреевич | Воробьева Анна Яковлевна (Петрова)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воробьев Климентий Яковлевич - земский статистик. Родился в 1866 г. в крестьянской семье. По окончании курса учительской семинарии был народным учителем. В 1889 - 1895 гг. работал в тверском земском статистическом бюро; в 1897 - 1905 гг. заведовал оценочно-статистическими работами ярославского земства; под его руководством обследовано 5 уездов (с подворной описью) и организована текущая статистика ("Статистический сборник по Ярославской губернии"). В 1906 - 1907 гг. Воробьев работал в вологодском земстве ("Хозяйство и бюджет крестьян Вологодской губернии"), в 1908 - 1910 гг. - опять в Твери ("Стат.-экономические исследования грунтовых дорог Тверской губернии", Тверь, 1910). С 1910 г. Воробьев наведывает оценочно-статистическим бюро симбирского губернского земства. Воробьев принимал деятельное участие в съездах агрономическом и русских естествоиспытателей и врачей (его доклад XI съезду - "Грамотность и факторы хозяйства"); статьи (экономического характера) помещал в журналах: "Образовании", "Вестнике Европы", "Вестнике Ярославского земства", "Земском Деле" и "Городском Деле". В настоящем словаре Воробьев сотрудничает по отделу географии.

Назад Вперед


Воробьев Максим Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воробьев Климентий Яковлевич | Воробьев Сократ Максимович
Воробьев Иван Андреевич | Воробьев Яков Степанович
Воробьев Григорий Александрович | Воробьева Анна
Воробьев Виктор Иванович | Воробьева Анна Яковлевна (Петрова)
Воробкевич Сидор | Воробьева Елена Яковлевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воробьев (Максим Никифорович) - живописец (1787 - 1855), занимающий значительное место в истории русской живописи как художник и как наставник целого поколения русских пейзажистов. Сын вахтера Академии Художеств, Воробьев в десятилетнем возрасте поступил воспитанником в академию и оказал большие успехи в рисовании, перспективе, архитектуре (профессор Томас де-Томон) и пейзажной живописи; наставниками его в последнем были Ф.Я. Алексеев и, вероятно, М.М. Иванов (пейзажист). Род живописи, избранный молодым художником или, вернее, назначенный ему академическим начальством, был архитектурно-пейзажный. Он хорошо рисовал и группировал человеческие фигуры, оживлявшие его картины. В 1809 г. Ф.Я. Алексеев, пейзажист декорационного направления, участник экспедиции для изучения исторических местностей Средней России, получил в помощники, для писания видов городов, молодого Воробьева. Для оживления этих видов человеческими фигурами Алексеев решил изобразить эпизоды посещения городов государем. Эта официальная задача была выполнена им и Воробьевым с успехом. В 1813 - 1814 гг. Воробьев присутствовал при главной квартире в Германии и Франции, а в 1820 г. совершил, по поручению правительства, путешествие в Палестину, где он вычертил, вымерил и зарисовал все главнейшие места, чтимые христианами. Трудность этого предприятия заключалась в том, что все измерения и рисунки надо было делать тайком от надзора местных мусульманских властей. Кроме храмов, Воробьев нарисовал несколько пейзажных видов "Иерусалима" и "Мертвого моря, а по пути в Палестину - виды "Константинополя", острова "Родоса", "Смирны", "Яффы" и др. Все эти материалы для будущих картин заключались в 90 листах акварельных рисунков частью эскизных, частью весьма оконченных. Путешествие Воробьева к Святым Местам было устроено Николаем Павловичем , тогда еще великим князем, который желал привести в надлежащий вид храм Воскресения Христова, в Новом Иерусалиме, в окрестностях Москвы. По возвращении в Петербург, Воробьев написал (1823) "Преддверие храма Воскресения в Иерусалиме" и в том же году - "Нева со стороны Троицкого моста при лунном освещении". Позднее - "Внутренность придела Голгофы в храме Воскресения" (фигуры выражают момент призыва к причащению). В 1827 г. Воробьев написал: "Восход солнца над Невой", "Мертвое море", "Вечер у Абу-Гоша арабского шейха" (почти жанровая картинка), "Вид Смирны". Во время турецкой войны в 1828 г. Воробьев состоял при свите государя для рисования и писания этюдов по указаниям его величества. Плодом этого времени были между прочим: "Вид осады Варны", "Взрыв Варны", "Вид Одессы", "Корабль во время бури, на котором находился государь". Глубоко сохранившиеся воспоминания о Иерусалиме были вызваны к жизни через 16 лет после палестинского путешествия ("Общий вид Иерусалима", а также "Вид Константинополя с азиатского берега"). С 1840 г. начинается печальный период жизни Воробьева; потеряв в этом году нежно-любимую жену, он стал перерождаться морально в худшую сторону, впал в излишества, развившие в нем болезнь, от которой он скончался в 1855 г.; в тот же период понизилась и художественная его деятельность. Последние годы своей жизни он занимался преимущественно итальянскими видами, по этюдам, сделанным им в окрестностях Рима и Палермо, во время путешествия 1844 - 1846 гг. Современники ставили Воробьева очень высоко. Н. Кукольник , издатель журнала Изящных Искусств", отзывался о "Виде Константинополя", действительно одной из лучших картин Воробьева, так: "это не картина, а ода из воды, земли и воздуха". К лучшим же картинам рода открытого пейзажа с далеким горизонтом принадлежат "Мертвое море" и некоторые виды Невы. "Ночной вид Невы", о котором было упомянуто выше, по стилю напоминает французского художника Жозефа Верне. Впрочем, изображение воды в движении, в особенности большие волны, слабо удавались нашему художнику, которого главная сила заключалась в линейной и воздушной перспективе и в разумном понимании отношения между силами красок. Если в числе произведений Воробьева было немного чисто художественных, то это следует приписать не недостатку таланта в нем, а тому обстоятельству, что много лет он, относительно выбора сюжетов и отчасти способов их обработки, был в зависимости от посторонних указаний. Таковы, например, его картины, относящиеся к войне 1828 г., большая часть его перспективных картин святынь Иерусалима, изображения парадов, торжественных въездов и т. п. работы, в которых безусловная верность с действительностью была господствующим требованием. Большая часть деятельности Воробьева была служебно-художественная и только в редких случаях он беспрепятственно отдавался художественному настроению, причем он передавал не только общие впечатления от широких пространств, но занимался и мирной жизнью природы, как это видно в некоторых видах Парголова. Самая оригинальная его художественная попытка, впрочем, более смелая, чем успешная, это - "Гроза" (удар молнии в дерево) с человеческой фигурой, скрывающейся от страшного явления, оптическая задача, почти невозможная для живописи. Техника картин Воробьева полна знания, обдумана и закончена, но при всем том свободна. Артистическая натура Воробьева выказалась еще в его занятиях музыкой: он прекрасно владел скрипкой. Материально Воробьев был главнейше поддерживаем заказами Государя и других высочайших особ, пожизненной пенсией за успешное выполнение палестинского поручения; кроме того, он писал картины для графа А.Х. Бенкендорфа , князя М.С. Воронцова, причем он нередко делал по их желанию повторения некоторых лучших своих картин. Однако под конец многие из его произведений не были никем приобретаемы, так что у художника составился целый музей его картин, которые разошлись по рукам лишь после его смерти, будучи разыграны в лотерею, не имевшую большого успеха. Главные картины Воробьева находятся во дворцах, в имении Фалл графа Бенкендорфа и в немногих частных собраниях. В Эрмитаже находится "Придел Голгофы". В настоящее время они не могут служить руководством и образцом; но в свое время Воробьев научил многому и многих не только пейзажистов, но даже жанристов и архитекторов. Он, как и никто другой, не мог создать талантов, так что в длинном списке его учеников встречается больше тружеников (например, братья Чернецовы), чем талантов; тем не менее в числе последних есть такие имена, как безвременно умерший Лебедев , ныне еще действующий Л. Лагорио и прекративший художественную деятельность М.К. Клодт ; А.П. Боголюбов , И.И. Шишкин , вначале были учениками Воробьева так же, как и братья Горавские и Гине (умерший), Дорогов (умерший). Подробное жизнеописание Воробьева см. "Вестник Изящных Искусств" 1890 г., статья Петрова. Ф. Петрушевский.

См. также статьи:
Алексеевы (В.В., В.Е., Н.М., Ф.Я.) ;
Горавские (художники) ;
Дягилев Сергей Павлович ;
Жамет Альберт Данилович ;
Клагес Федор Андреевич ;
Клодт фон-Юренсбург (художники) ;
Молдавский Константин Антонович ;
Мордвинов Александр Николаевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Садовников Василий Семенович ;
Фрикке Лонгин Христианович ;
Чернецовы (Григорий и Никанор Григорьевичи) ;
Чернышев Алексей Филиппович ;
Штернберг Василий Иванович ;
Эльсон Михаил Иванович ;
Эрасси Михаил Спиридонович .


Воробьев Сократ Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воробьев Максим Никифорович | Воробьев Яков Степанович
Воробьев Климентий Яковлевич | Воробьева Анна
Воробьев Иван Андреевич | Воробьева Анна Яковлевна (Петрова)
Воробьев Григорий Александрович | Воробьева Елена Яковлевна
Воробьев Виктор Иванович | Воробьева Матрена Семеновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воробьев Сократ Максимович - сын предыдущего, пейзажист (1817 - 1888). Писал виды итальянской природы; до 1872 г. состоял профессором Академии Художеств. Впоследствии отказался от занятий живописью. В числе его учеников значились Шишкин , Дюкер , Клевер , Мещерский .

См. также статьи:
Клевер Юлий Юлиевич ;
Мещерский Арсений Иванович ;
Россия, разд. Архитектура, живопись и гравирование ;
Шишкин Иван Иванович .


Воробьев Яков Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воробьев Сократ Максимович | Воробьева Анна
Воробьев Максим Никифорович | Воробьева Анна Яковлевна (Петрова)
Воробьев Климентий Яковлевич | Воробьева Елена Яковлевна
Воробьев Иван Андреевич | Воробьева Матрена Семеновна
Воробьев Григорий Александрович | Воробьевский Василий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воробьев Яков Степанович - отличный певец-буфф (умер в 1809 г.). Учился в театральном училище под руководством И.А. Дмитревского . Создал роль Бартоло в "Севильском цирюльнике".

См. также статьи:
Воробьева Анна Яковлевна (Петрова) .


Воробьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воробьевский Василий Михайлович | Воронец
Воробьева Матрена Семеновна | Воронец Евстафий Николаевич
Воробьева Елена Яковлевна | Воронецкие (Корибут-Воронецкие)
Воробьева Анна Яковлевна (Петрова) | Воронин Михаил Степанович
Воробьева Анна | Воронины

Воробьевы - пять старинных русских дворянских родов: 1) от Семена Федоровича Воробьева и его сына Калины, верстанного поместьем в 1673 г.; их потомство записано в VI части родословной книги Тверской губернии. - 2) от Ивана Мелентьевича Воробьева, жалованного поместьем и денежным окладом в 1652 г.; записан в VI части родословной книги Курской губернии. - 3) От костромитянина Семена Васильевича Воробьева (1662). Записан в VI части родословной книги Костромской губернии. - 4) От рейтара Ивана Ивановича Воробьева, верстанного поместьем в 1690 г., и 5) от Дмитрия и Никиты Алексеевичей Воробьевых (1670); записан в VI части родословной книги Вологодской губернии. Последние три рода, за недостаточностью представленных доказательств, Герольдией не утверждены в древнем дворянстве. Есть еще ряд дворянских родов Воробьевых более позднего происхождения (II и III частях родословной книги). В. Р-в.


Воронецкие (Корибут-Воронецкие)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронец Евстафий Николаевич | Воронин Михаил Степанович
Воронец | Воронины
Воробьевы | Воронихин Андрей Никифорович
Воробьевский Василий Михайлович | Вороничи
Воробьева Матрена Семеновна | Воронов Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воронецкие, или Корибут-Воронецкие - княжеский род, происходящий от Федора Васильевича князя Збаражского, потомка великого князя Гедимина в 7 колене. Сыновья его - Степан и Юрий Федоровичи, владельцы имений на Воронче, стали прозываться Воронецкими. Сын первого, Матвей, был киевским стольником; из сыновей второго: Георгий - капелланом польского короля Стефана Батория, Стефан-Симон-Александр - киевским епископом; Антон Васильевич Воронецкий грамотой польского короля Станислава-Августа (1784) утвержден в княжеском достоинстве. Сыновья его, Иеремия-Иосиф и Марий-Еварист в 1844 г. признаны в этом достоинстве. Потомству полковника бывших польских войск Андрея (родился в 1766 г.) Герольдией отказано в княжеском титуле. Есть еще старинные дворяне Воронецкие по Подольской губернии, Воронецкие-Маркевичи по Подольской губернии и В.-Малевичи, но они Герольдией не утверждены в древнем дворянстве. В. Р-в.

См. также статьи:
Гедиминовичи .


Воронец

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воробьевы | Воронец Евстафий Николаевич
Воробьевский Василий Михайлович | Воронецкие (Корибут-Воронецкие)
Воробьева Матрена Семеновна | Воронин Михаил Степанович
Воробьева Елена Яковлевна | Воронины
Воробьева Анна Яковлевна (Петрова) | Воронихин Андрей Никифорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воронец - старинный дворянский род шляхетского происхождения, очень рано разделившийся на две ветви. Одна ветвь, происходящая от полковника Казимира Дмитриевича Воронца, принявшего русское подданство в 1656 г. и жалованного поместьем в Смоленском воеводстве в 1674 г., записана в VI части родословных книг Смоленской и Воронежской губерний. Другая ветвь - потомство Ивана (1620), Семена (1620), Гапона и Юрия Ессеевичей Воронец - записана в VI части родословной книги Могилевской губернии. В. Р-в.

Назад Вперед


Воронец Евстафий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронец | Воронецкие (Корибут-Воронецкие)
Воробьевы | Воронин Михаил Степанович
Воробьевский Василий Михайлович | Воронины
Воробьева Матрена Семеновна | Воронихин Андрей Никифорович
Воробьева Елена Яковлевна | Вороничи

Воронец Евстафий Николаевич - писатель по православно-миссионерским вопросам. Родился в 1846 г., образование получил в училище правоведения и в Московской духовной академии. Кроме ряда брошюр, направленных против магометанства и ламаизма, напечатал ряд исследований о русских государственных цветах "Какие цвета установлены историей и русскими законами для отличительно русского символического флага" (Харьков, 1892) и др.


Воронин Михаил Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронецкие (Корибут-Воронецкие) | Воронины
Воронец Евстафий Николаевич | Воронихин Андрей Никифорович
Воронец | Вороничи
Воробьевы | Воронов Александр Александрович
Воробьевский Василий Михайлович | Воронов Александр Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воронин Михаил Степанович - ботаник (1838 - 1903). Окончил курс в Санкт-Петербургском университете, затем занимался в Фрейберге, под руководством профессора де Бари, и в Антибе, под руководством альголога Тюре, на берегу Генуэзского залива. В Антибе он исполнил первую свою альгологическую работу, послужившую ему диссертацией на степень магистра. Докторскую степень Воронин получил от Новороссийского университета - honoris causa. В 1884 г. Императорская Академия Наук избрала его своим членом-корреспондентом. В 1869 - 1870 гг. он читал лекции по микологии в качестве приват-доцента Петербургского университета, а в 1873 - 1875 гг. на медицинских курсах для женщин, по микологии и морфологии клеточки. Многочисленные ученые работы Воронина касаются преимущественно класса грибов (микология) и тех низших организмов, что стоят на грани между животными и растениями. Он открыл, подробно изучил и описал множество в высокой степени важных не только в ботаническом, но и в общебиологическом смысле низших организмов. Грибная болезнь подсолнечника открыта и изучена им же; то же должно сказать о болезни капустных растений и пр. Все работы Воронина отличаются большой точностью. Его рисунки, без которых новейшая морфология не может обойтись, образцовы. Он издавал свои сочинения на немецком и французском языках, но почти всегда также и на русском, а некоторые только на русском. Его труды: "Ueber den Bau des Stammes von Caclyanthus" (таблица "Bot. Zeit." 1860); "Исследования над морскими водорослями Acetabularia и Espera" (1861); "Beitrag z. d. Chytridieen" ("Berichte uber die Verhandlungen der naturforsch. Gesellsch. zu Freiburg"); "Zur Entwickelungsgeschichte der Ascobolus pulcherrimus Cr. und einiger Pezizen" ("Beitrage zu. Morphologie und Physiologie der Pilze"; последние обе работы в сотрудничестве с А. Бари; 1846); "Zur Kenntniss der Mecorinen. I. Mecor Meceso" (1866); "Neuer Beitrag zur Kenntniss der Chytridieen" ("Botan. Zeit.", 1868); "Микологические исследования" (Санкт-Петербург, 1869); "Исследования над развитием ржавчинного грибка Puccinia Helianthi, причиняющего болезнь подсолнечника"; "Труды Санкт-Петербургского общества естествоиспытателей", (1871); "Исследования над гонидиями лишайника Parmelia pulverulenta Ach." (ib., т. III, 1872); "Plasmodiophora Brassicae - организм, причиняющий капустным растениям болезнь, известную под названием килы" (ib., 1877); "Ueber Botrydium Granulatum" ("Botan. Zeit.", 1877); "Chromophyton Rosanoffii" (ib., 1880): "Beitrag zur Kenntniss der Ustilagineen" (1882); "К вопросу о болезни шелковичного дерева "Кюмеюль" (Тифлис, 1886, "Труды кавказского общества сельского хозяйства"); "Ueber die Sclerotienkrankheit der Vaccinien-Beeren" ("Mem. de l'Acad. d. Sc. de St.-P.", 1888); "О пьяном хлебе в Южно-Уссурийском крае" ("Дневник и Труды VIII съезда русского естествоиспытателей и врачей в Санкт-Петербурге, 1889 - 1890); "Bemerkungen zu ludwig's Sclerotinia Aucupariae" ("Ber. f. deutsch. botan. Gesellsch., 1891, т. IX).

См. также статьи:
Навашин Сергей Гаврилович ;
Россия, разд. Ботаника .


Воронины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронин Михаил Степанович | Воронихин Андрей Никифорович
Воронецкие (Корибут-Воронецкие) | Вороничи
Воронец Евстафий Николаевич | Воронов Александр Александрович
Воронец | Воронов Александр Дмитриевич
Воробьевы | Воронов Андрей Степанович

Воронины - старинный русский дворянский род, восходящий ко второй половине XIV столетии и разделившийся на совершенно самостоятельные ветви: 1) Потомки Трофима Афанасьевича Воронина, пожалованного в московские дворяне в 1676 г., записаны в VI части родословной книги Тульской губернии. - 2) Потомки Федота Лукьяновича Воронина, верстанного поместьем в 1658 г., записаны там же. - 3) Потомки жильца Петра Фомича Воронина (1686), записаны там же, но Герольдией не утвержден в древнем дворянстве. - 4) Потомки Леонтия Воронина (1700) записаны в I части родословной книги Симбирской губернии, но Герольдией не утверждены. В. Р-в.


Воронихин Андрей Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронины | Вороничи
Воронин Михаил Степанович | Воронов Александр Александрович
Воронецкие (Корибут-Воронецкие) | Воронов Александр Дмитриевич
Воронец Евстафий Николаевич | Воронов Андрей Степанович
Воронец | Воронов Дмитрий Иоакимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воронихин Андрей Никифорович - архитектор и живописец (1759 - 1814). Родился крепостным графа А.С. Строганова . Способность Воронихина к рисованию обратила на него внимание графа, который в 1777 г. отправил его в Москву, где он занимался под руководством Баженова и Казакова . Совершил четыре поездки по России и Западной Европе. За границей изучал перспективу, пейзажную живопись и архитектуру. Там же Воронихин написал портрет матери Ромма и некоторых его друзей. В Петербурге продолжал заниматься перспективой и миниатюрной живописью; в 1794 г. представил в Академию Художеств картину, изображающую в перспективном виде картинную галерею графа Строганова (находится во дворце графа Строгановых), и получил звание академика. В особенности Воронихин прославился проектом и сооружением Казанского собора (1801 - 1811). Из других построек Воронихина известны дом государственного казначейства, здание горного института, колоннады и каскад в Петергофе, дворцы в Стрельне, Гатчине, Павловске и пр. Воронихин сочинил также оставшийся неосуществленным проект храма Христа Спасителя в Москве, в византийском стиле. Живописные произведения и рисунки Воронихина находятся в музее Александра III , в Третьяковской галерее, в собрании А.П. Боткиной и прочее.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование ;
Толбин Василий Васильевич ;
Тон Константин Андреевич .


Вороничи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронихин Андрей Никифорович | Воронов Александр Александрович
Воронины | Воронов Александр Дмитриевич
Воронин Михаил Степанович | Воронов Андрей Степанович
Воронецкие (Корибут-Воронецкие) | Воронов Дмитрий Иоакимович
Воронец Евстафий Николаевич | Воронов Евгений Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вороничи - русско-польский дворянский род, герба Павенжа, разделившийся на три ветви. Родоначальник их, Ивашко Воронич, землянин волынский, получил от короля Александра в конце XV века имение Крошно. Василий Александрович Воронин, родоначальник первой ветви, был киевским земским писарем (1610). Из потомков его Павел-Иван (умер в 1829 г.) был епископом краковским, а затем архиепископом варшавским, сенатором и примасом Царства Польского. Эта ветвь внесена в VI и I части родословной книги Волынской губернии. Вторая ветвь происходит от Матвея Воронича, писаря городского стародубского, получившего от Сигизмунда III вотчины в Стародубском уезде. Она внесена в I часть родословной книги Минской губернии. Третья ветвь происходит от ротмистра Александра Воронича, владевшего поместьями в Киевском и Трокском воеводствах. Она внесена в I часть родословных книг Виленской и Ковенской губерний.

См. также статьи:
Елец .


Воронова Елизавета Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронов Михаил Алексеевич | Вороновы
Воронов Евгений Иоакимович | Вороной Георгий Феодосьевич
Воронов Евгений Иванович | Вороной Николай Кондратьевич
Воронов Дмитрий Иоакимович | Воронцов Василий Павлович
Воронов Андрей Степанович | Воронцов Виктор Евграфович

Воронова (Елизавета Петровна) - романистка и издательница. В 1876 - 1877 гг. издавала в Москве ежемесячный "Журнал иностранных переводных романов", а в 1877 - 1881 гг. журнал "Изумруд", также посвященный переводам. Отдельно из собственных произведений ее изданы: "Рассказы" (Санкт-Петербург, 1860, и Москва, 1863); "Роман моей матери" (Санкт-Петербург, 1865); "Оригинальные рассказы и очерки" (Москва, 1877). Кроме того, она перевела ряд романов с французского и немецкого. Умерла в Москве в 1881 г. М. М.


Воронов Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вороничи | Воронов Александр Дмитриевич
Воронихин Андрей Никифорович | Воронов Андрей Степанович
Воронины | Воронов Дмитрий Иоакимович
Воронин Михаил Степанович | Воронов Евгений Иванович
Воронецкие (Корибут-Воронецкие) | Воронов Евгений Иоакимович

Воронов Александр Александрович - физик (родился в 1861 г.). Окончил курс в Санкт-Петербургском технологическом институте, где с 1897 г. был профессором, а с 1904 по 1909 г. - директором. Читает лекции по электромеханике в электротехническом институте. Напечатал в "Техническом Сборнике" за 1895 г. "О расчете сетей электрических проводов"; в "Вестнике Общества Технологов" за 1894, 1895 и 1896 гг. - "Электрическая трансмиссия на механических заводах" и "О работе электровоза Гейльмана"; в журнале "Электричество" за 1898 г. - Теоретическое исследование и расчет многофазных асинхроничных электродвигателей", за 1904 г. - "Об устранении влияния показателя мощности на работу паровых машин на электрических станциях применением особых альтернаторов для нерабочего тока"; в "Трудах первого всероссийского электротехнического съезда" (1901) - "Общий вид уравнения мощности электромагнитных приборов, служащих для преобразования энергии" и др.


Воронов Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронов Александр Александрович | Воронов Андрей Степанович
Вороничи | Воронов Дмитрий Иоакимович
Воронихин Андрей Никифорович | Воронов Евгений Иванович
Воронины | Воронов Евгений Иоакимович
Воронин Михаил Степанович | Воронов Михаил Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воронов Александр Дмитриевич - писатель (1839 - 1883), магистр Московской духовной академии; в Киевской академии преподавал общую церковную историю. Главные труды Воронова: "Святой Кирилл и Мефодий" (Киев, 1877, докторская диссертация); "Синайское дело (по подлинным документам)" (Киев, 1872). - См. И. Малышевский "Александр Дмитриевич Воронов" ("Труды Киевской Духовной Академии", 1884, № 1).

См. также статьи:
Порошин Виктор Степанович ;
Россия, разд. Церковная история .


Воронов Андрей Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронов Александр Дмитриевич | Воронов Дмитрий Иоакимович
Воронов Александр Александрович | Воронов Евгений Иванович
Вороничи | Воронов Евгений Иоакимович
Воронихин Андрей Никифорович | Воронов Михаил Алексеевич
Воронины | Воронова Елизавета Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воронов (Андрей Степанович) - педагогический деятель. Родился в Олонецкой губернии в 1819 г. в бедной семье. Образование получил в петрозаводской гимназии и, благодаря А.В. Никитенко - в Петербургском университете, который окончил в 1840 г. Пять лет пробыл учителем русской словесности и логики в псковской гимназии и в это время писал в "Современнике" и в "Звездочке". В 1845 г. переведен в Петербург в 5 гимназию; в 1846 - 1860 гг. преподавал русский язык в университете; кроме того, в 1850 - 1860 гг. был директором училищ Санкт-Петербургской губернии, директором 5-й и, наконец, 2 гимназии; в 1850 - 1856 гг. был членом комитета рассмотрения учебных руководств, а в 1856 - 1861 гг. членом ученого комитета. С воцарением Александра II занимал пост вице-директора департамента министерства народного просвещения. В 1861 году был назначен в виленский округ помощником попечителя; но при министре Головине снова перешел в Петербург председателем ученого комитета, и в 1862 - 1866 гг. при его ближайшем участии составлены уставы университетов, народных училищ и гимназий; по этому поводу ему пришлось вести полемику с "Московскими Ведомостями" в лице Каткова и Леонтьева . При графе Толстом назначен в члены совета ученого комитета. Умер в 1875 г. Его труды: "Историко-статистическое обозрение учебных заведений Санкт-Петербургского учебного округа с 1715 по 1828 г." (Санкт-Петербург, 1849) и "с 1829 по 1853" (Санкт-Петербург, 1854); удостоен премий от Академии Наук и географического общества; другая крупная работа Воронова "Ф.И. Янкович-де-Мириево, или Народные училища при императрице Екатерине II" (Санкт-Петербург, 1858). Воронов один из первых поднял вопрос о введении в России обязательного обучения.

См. также статьи:
Янкович Федор Иванович (де Мириево) .


Воронов Дмитрий Иоакимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронов Андрей Степанович | Воронов Евгений Иванович
Воронов Александр Дмитриевич | Воронов Евгений Иоакимович
Воронов Александр Александрович | Воронов Михаил Алексеевич
Вороничи | Воронова Елизавета Петровна
Воронихин Андрей Никифорович | Вороновы

Воронов (Дмитрий Иоакимович) - воспитывался в Александро-Невской академии и с 1808 г. был в ней преподавателем греческого языка; затем был профессором в Петербургской семинарии, а впоследствии перешел на гражданскую службу. Умер 6 июля 1826 г. Занимался переводами: "Опыт исторический, политический и нравственный о древних и новейших переворотах" Шатобриана (2 ч., Санкт-Петербург, 1817); "Военное искусство" поэма Фридриха Великого (Санкт-Петербург, 1817); "Творения" Мармонтеля (4 ч., Санкт-Петербург, 1820); "Опыт о похвальных словах" Томаса (Санкт-Петербург, 1824). М. М.


Воронов Евгений Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронов Дмитрий Иоакимович | Воронов Евгений Иоакимович
Воронов Андрей Степанович | Воронов Михаил Алексеевич
Воронов Александр Дмитриевич | Воронова Елизавета Петровна
Воронов Александр Александрович | Вороновы
Вороничи | Вороной Георгий Феодосьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воронов Евгений Иванович - театральный деятель, воспитанник Петербургского театрального училища, ученик П.А. Каратыгина (умер в 1868 г.). В составе Санкт-Петербургской драматической труппы он был не больше как "полезностью", но как режиссер (1852) оказался вполне на месте. Когда граф В.А. Соллогуб предложил сокращение Александринской труппы, закрытие драматических классов и вообще экономию вплоть до уничтожения "разовых", служивших главным подспорьем к небольшим окладам актерского жалованья, Воронов решительно высказался против этого проекта; его поддержал управляющий театральным училищем П.С. Федоров , - и все пошло наоборот проекту: труппа Александринского театра пополнилась новыми силами, драматический класс в театральном училище был расширен, новые силы оценивались повышением окладов. При Воронове сцена императорского театра стала освобождаться от мелодрам. Написал: "Как надо учиться дрматическому искусству" (Санкт-Петербург, 1883) и комедию "Молодцы казаки" (1851). Пав. Рос-в.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Воронов Евгений Иоакимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронов Евгений Иванович | Воронов Михаил Алексеевич
Воронов Дмитрий Иоакимович | Воронова Елизавета Петровна
Воронов Андрей Степанович | Вороновы
Воронов Александр Дмитриевич | Вороной Георгий Феодосьевич
Воронов Александр Александрович | Вороной Николай Кондратьевич

Воронов (Евгений Иоакимович) - переводчик (умер в 1826 г.). Он перевел: "Военное искусство", поэма Фридриха Великого (Санкт-Петербург, 1817), "Опыт исторический, политический и нравственный о древних и новейших переворотах" Шатобриана (Санкт-Петербург, 1817), "Творения" Мармонтеля (ibid., 1820), "Опыт о похвальных словах" Томаса (ib., 1824) и др.


Воронов Михаил Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронов Евгений Иоакимович | Воронова Елизавета Петровна
Воронов Евгений Иванович | Вороновы
Воронов Дмитрий Иоакимович | Вороной Георгий Феодосьевич
Воронов Андрей Степанович | Вороной Николай Кондратьевич
Воронов Александр Дмитриевич | Воронцов Василий Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воронов Михаил Алексеевич - беллетрист (1840 - 1873). Учась в Московском университете, начал писать в "Современнике". Скоро он перебрался в Петербург и повел скитальческую, полную лишений, жизнь литературного пролетария. Написал ряд замечательных рассказов: "Мое детство", "Моя юность" (во "Времени" 1861 - 1862); "В передней" ("Библиотека для Чтения", 1863); "Сквозь огонь, воду и медные трубы", "Тяжелые года", "Московские норы и трущобы", "Московская литературная" (Русское Слово", 1863 - 1864); "Живые игрушки", "На нашей улице праздник", "Птица Божия", "Как сыр в масле", "Трудный день", "Записки слобожанина", "Передряга в Перетыкиной улице", "Братья разбойники" ("Дело", 1869 - 1872); "Нужда", "Старина стародавняя" (Неделя", 1870) и др. Воронову принадлежит к тому поколению беллетристов-народников, ярким выразителем которого является А.И. Левитов . Не идеализируя народ, видя вполне ясно его пороки, эти писатели страстно любили страдающего пролетария.

См. также статьи:
Россия, разд. Русская литература (реакция и эпоха нигилизма) .


Вороновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронова Елизавета Петровна | Вороной Георгий Феодосьевич
Воронов Михаил Алексеевич | Вороной Николай Кондратьевич
Воронов Евгений Иоакимович | Воронцов Василий Павлович
Воронов Евгений Иванович | Воронцов Виктор Евграфович
Воронов Дмитрий Иоакимович | Воронцов-Дашков Илларион Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вороновы - Среди множества дворянских родов Вороновых есть несколько древних родов, из которых некоторые производят себя от польского выходца Михаила Вороновского, прибывшего в Москву при великом князе Василии Ивановиче . Первый род, происходящий от Ивана Ивановича Воронова, верстанного поместным окладом в 1616 г., записан в VI части родословной книги Костромской губернии. - Второй род Вороновых, ведущий начало от Осипа Васильевича Воронова, владевшего имением в 1670 г., записан в VI части родословной книги Тверской губернии. - Третий род, от Василия Григорьевича Воронова, пожалованного имением в 1677 г., записан в VI части родословной книги Казанской губернии. - Четвертый год - от смоленского рейтара Бориса Прокофьевича Воронова, жалованного поместьем в 1678 г., записан в VI части родословной книги Смоленской губернии. - Пятый род Воронова, происходящий от Афанасия Прокофьевича, испомещенного в 1684 г., записан в VI части родословной книги Рязанской губернии. - Шестой род, от Елецкого городового дворянина Лукьяна Воронова, жалованного поместьями в 1668 г., записан в VI части родословных книг Воронежской и Орловской губерний. - Седьмой род, ведущий начало от служившего по Воронежу во второй половине XVII века Андрея Воронова, внук которого Федор Дмитриевич был думным дьяком, записан в VI части родословной книги Владимирской губернии. Есть еще род Вороновых, происходящий от лейб-компанца Лукьяна Осиповича Воронова (1741). В. Р-в.

Назад Вперед


Вороной Георгий Феодосьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вороновы | Вороной Николай Кондратьевич
Воронова Елизавета Петровна | Воронцов Василий Павлович
Воронов Михаил Алексеевич | Воронцов Виктор Евграфович
Воронов Евгений Иоакимович | Воронцов-Дашков Илларион Иванович
Воронов Евгений Иванович | Воронцова-Дашкова
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вороной Георгий Феодосьевич - математик (1868 - 1908). Окончил курс в Петербургском университете. По защите в 1894 г. магистерской диссертации "О целых числах, зависящих от корня уравнения 3 степени", был назначен профессором университета и политехнического института в Варшаве. Другие его труды: "Об одном обобщении алгоритма непрерывных дробей" (докторская диссертация, удостоенная премии имени Буняковского ); "Sur un probleme de calcul des fonctions asymptotiques" ("Crelle's Journal", т. 126); "Nouvelles applications des parametres continus a la theorie des formes quadratiques" (ib., т. 133 - 134). Дальнейшие работы Вороного, относящиеся к теории неопределенных квадратичных форм, остались незаконченными.

См. также статьи:
Россия, разд. Математика .


Вороной Николай Кондратьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вороной Георгий Феодосьевич | Воронцов Василий Павлович
Вороновы | Воронцов Виктор Евграфович
Воронова Елизавета Петровна | Воронцов-Дашков Илларион Иванович
Воронов Михаил Алексеевич | Воронцова-Дашкова
Воронов Евгений Иоакимович | Воронцовский Николай Владимирович

Вороной Николай Кондратьевич - украинский поэт. Родился (1871) в крестьянской семье. По окончании реального училища был арестован и отдан под надзор полиции. Позднее слушал лекции в Венском и Львовском университетах. Вернувшись в 1897 г. в Россию, играл в украинских труппах Кропивницкого , Саксаганского и др. Живет в Киеве, участвуя в разных украинских изданиях, главным образом, в газете "Рада" и журнале "Лiтературно-Науковий Вiстник". Как поэт, он очень доброжелательно оценивается украинской критикой. В 1901 г. Вороной напечатал в "Лiтературно-Науковим Вiстнике" "Открытое письмо" к украинским писателям, приглашая их принять участие в литературном альманахе, "который бы содержанием и формой хотя бы отчасти мог приблизиться к новейшим течениям и направлениям в современных европейских литературах". Альманах "З над хмар i долин" вышел под редакцией Вороного в Одессе в 1903 г.; модернизм самого Вороного и большинства сотрудников его оказался в значительной мере ходульным. Воинствующий эстетизм и стремление к модернизму совершенно не свойственны его дарованию. Больше всего ему удаются небольшие лирические пьесы элегического настроения. Легко владея стихом, Вороной удачно находит новые музыкальные формы и усвояет украинской поэзии некоторые особенности Верлена и Бальмонта . Стихотворения Вороного на общественные темы страдают прозаизмом. В 1912 г. в Киеве вышел I том стихотворений Вороного под заглавием "Лiричнi поезiи". - Ср. С. Ефремов "Iсторiя украiнського письменства" (Санкт-Петербург, 1911; С.Ф. Русова "Современная украинская лирика" ("Украинская Жизнь", 1912, № 4). Михаил Могилянский.


Воронцова-Дашкова

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронцов-Дашков Илларион Иванович | Воронцовский Николай Владимирович
Воронцов Виктор Евграфович | Воронцовы (древний русский дворянский род)
Воронцов Василий Павлович | Воронцовы (русский дворянский род)
Вороной Николай Кондратьевич | Воронцовы-Вельяминовы
Вороной Георгий Феодосьевич | Воронцовы-Дашковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воронцова-Дашкова - см. Дашкова .

Назад Вперед


Воронцовский Николай Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронцова-Дашкова | Воронцовы (древний русский дворянский род)
Воронцов-Дашков Илларион Иванович | Воронцовы (русский дворянский род)
Воронцов Виктор Евграфович | Воронцовы-Вельяминовы
Воронцов Василий Павлович | Воронцовы-Дашковы
Вороной Николай Кондратьевич | Воропановы (Воропоновы, Ворыпановы)

Воронцовский Николай Владимирович - профессор оперативной хирургии Московского университета. Умер в 1885 г., завещав свое состояние и библиотеку Московскому университету. Сочинения его: "О перистольной уранопластике" (1870), "Об уничтожении носового тона речи" (1874).


Воронцов Василий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вороной Николай Кондратьевич | Воронцов Виктор Евграфович
Вороной Георгий Феодосьевич | Воронцов-Дашков Илларион Иванович
Вороновы | Воронцова-Дашкова
Воронова Елизавета Петровна | Воронцовский Николай Владимирович
Воронов Михаил Алексеевич | Воронцовы (древний русский дворянский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воронцов Василий Павлович - экономист и публицист, пишущий исключительно под инициалами В. В. и под ними обычно цитируемый. Родился в 1847 г. Окончил курс в медико-хирургической академии. Восемь лет состоял земским врачем и в это время начал писать, главным образом, в "Отечественных Записках". Позднее, оставив врачебную деятельность, служил в общем съезде представителей железной дороги и в одном из частных железнодорожных предприятий, по экономико-статистической части. Сначала Воронцов заинтересовался вопросом о роли русского народа как фактора политической эволюции страны и пришел к выводу, что как в политических, так и в религиозных движениях русский народ являлся только материалом; народ утратил представление о себе как об одной из движущих общественных сил, а такими силами признавал: одну, правомерную - царскую, во имя которой и совершались все политические движения, и другую, неправомерную, дворянскую, против которой были направлены эти движения; религиозные движения, поскольку они содержали политический элемент, были отрицанием существовавшего порядка, но выражались не в борьбе, а в бегстве от антихриста - олицетворения этого порядка. При наличности в народе такого глубокого аполитизма, Воронцов считал невозможным рассчитывать на успех какой-либо непосредственной революционной деятельности и полагал, что предварительно нужно воздействовать на миросозерцание народа и организовать народные массы. В пореформенную эпоху, как констатирует Воронцов в своих позднейших работах, под влиянием создавшегося условиями крестьянской реформы невыносимого экономического положения, из которого не было выхода на чисто экономической почве, а также воспитательного воздействия реформ 60-х гг., происходит постепенное "приобретение народными массами политического развития, превращающего их потенциальную политическую силу в реальную"; в революционную эпоху народ выступает уже от себя; но "так как задача образования реальной оппозиционной силы совпала с моментом борьбы за свободные политические учреждения", и революция назрела "раньше, чем образовались силы, способные осуществить преобразование полицейского государства в правовое", то в эпоху революции "на первом плане фигурировали явления разрушения, а не созидания". С этим в теснейшей связи стоит интерес Воронцова к составлявшему центральный пункт его экономических исследований вопросу о капитализме: на Западе последний, при всех своих отрицательных сторонах, был первостепенным творящим фактором, в том числе и двигателем политической свободы. Задачи политического освобождения России осложняются, напротив, тем, что здесь сконцентрировались отрицательные стороны международной капиталистической эволюции хозяйства - клубок тех затруднений последней, которые грозят кризисом капиталистическому строю, и главные проявления которых капиталистические нации успевали до сих пор перекладывать на плечи менее цивилизованных народов". При таких условиях русский капитализм не может явиться ни экономически творящей, ни политически движущей силой: такие силы "мы можем найти лишь в массах трудящегося населения, с одной стороны, и во внеклассовой интеллигенции - с другой". Идея творческого бессилия русского капитализма красной нитью проходит через всю научно-литературную деятельность Воронцова. С полной отчетливостью, но почти исключительно в теоретическом обосновании, она формулирована уже в его более ранних статьях, собранных в книге "Судьбы капитализма в России". По особенностям современного исторического момента "России невозможно достичь высшей ступени промышленного развития капиталистическим путем; меры в пользу последнего способны только разрушить благосостояние народа, но не привести к организации производства"; немыслимый в России как организующая форма производства, капитализм мыслим и возможен лишь "как форма и степень эксплуатации народных сил". На той же точке зрения Воронцов остается и во всей своей дальнейшей литературной деятельности, подкрепляя ее, с одной стороны, углубленным теоретическим анализом, с другой - изучением фактической эволюции русского капитализма. На западе капитализм опирался сначала на эксплуатацию стран отсталых в экономическом и культурном отношении, и это лишает нас "права утверждать, что хозяйственное развитие по типу, указанному Западной Европой, есть процесс общий и однообразный, приводящий к одинаковым результатам всякую страну, выходящую из инертного состояния". Наш капитализм запоздал появлением на свет, и потому его результаты и его влияние на народное хозяйство совершенно иные: промышленность не может развиваться за невозможностью опереться на уже захваченные иностранные рынки и за слабой покупательной способностью народных масс; сельское хозяйство не может совершенствоваться в желательном направлении развития интенсивных культур и интенсивного скотоводства за слабостью предъявляемого городским населением спроса, а между тем развитие капиталистического производства отнимает у сельского населения дополнительные к земледелию заработки и таким путем ведет его к обнищанию. В конечном результате страна, подобная России, не может строить своего материального преуспеяния на основе капиталистического спроса и предложения, и потому "задача нашей общественной мысли заключается в устранении рынка спроса, в процессе удовлетворения народных нужд и в изыскании форм удовлетворения последних путем планомерной организации производства, в прямой связи с потреблением". Обставленная весьма разносторонней аргументацией и дополненная разнообразными экскурсиями в такие области, как взаимоотношение капитализма и милитаризма, влияние его на массовое потребление, массовую психологию и прочее, антикапиталистическая теория Воронцова служила предметом самых ожесточенных нападок со стороны, в особенности, представителей социально-демократического направления - и в то же время довольно второстепенные разногласия в области вопросов политической программы и тактики отдалили его от руководящих представителей народнического направления. В результате научные работы Воронцова оказались оцененными далеко менее, чем заслуживают. Такие труды Воронцова, как "Судьбы капитализма", представляют собой, по признанию хотя бы резко расходящегося с ним во взглядах М.И. Туган-Барановского , "несомненно, выдающиеся произведения нашей экономической мысли". - В тесной связи с общими воззрениями и симпатиями Воронцова стоит серия других работ, посвященных специально вопросам крестьянского землевладения и хозяйства. Из них наиболее капитальной является появившаяся в 1892 г. "Русская община" - систематический свод всего собранного до тех пор земской статистикой материала, касающегося форм общинного владения и пользования землей. Проникнутые горячими симпатиями к общине и убеждением в естественности ее происхождения и развития, эта работа вполне удовлетворяет поставленной автором цели "полноты сводной части работы"; факты, противоречащие обобщениям автора, заняли свое место наряду с им противоположными. Существенными дополнениями к ней являются "Прогрессивные течения в крестьянском хозяйстве" и "К истории общины в России"; последняя работа содержит весьма ценные данные относительно эволюции форм пользования землей на севере России. Ряд работ Воронцов посвятил артельным формам и артельным начинаниям русского общества. Вместе с тем Вороноцов был одним из первых, которые обратились к изучению данных земской статистики, относящихся к состоянию и эволюции крестьянского хозяйства. В ряде чрезвычайно ценных статей, печатавшихся в середине 80-х гг., он следил за успехами земской статистической методологии, а в другой серии статей дал анализ самого содержания первых земских статистических сборников, причем, между прочим, уже в то время определенно формулировал идею общей "нивелировки" или "подвижки вниз", в последнее время подробно разрабатывавшуюся, с одной стороны, Масловым , с другой стороны - Огановским и др. Почти все работы Воронцова печатались первоначально в виде журнальных статей, большая же часть их затем издавалась Воронцовым в книжной форме. Важнейшие из них: "Судьбы капитализма в России" (1882); "Наши направления" (1893); "Очерки теоретической экономии" (1895); "Судьба капиталистической России" (1907); "Производство и потребление в капиталистическом обществе" (1907); "От 70-х гг. к 900-м" (1907); "Крестьянская община" ("Итоги экономических исследований России", т. I, 1892); "Прогрессивные течения в крестьянском хозяйстве" (1892); "К истории общины в России" (1902); "Артель в кустарном промысле" (1895); "Артельные начинания русского общества" (1895); "Очерки крестьянского хозяйства. Статьи 1882 - 1886 гг." А. Кауфман.

См. также статьи:
Елизавета Петровна ;
Растрелли (два художника-итальянца) ;
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Экономическая наука .


Воронцов Виктор Евграфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронцов Василий Павлович | Воронцов-Дашков Илларион Иванович
Вороной Николай Кондратьевич | Воронцова-Дашкова
Вороной Георгий Феодосьевич | Воронцовский Николай Владимирович
Вороновы | Воронцовы (древний русский дворянский род)
Воронова Елизавета Петровна | Воронцовы (русский дворянский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воронцов Виктор Евграфович - ученый ветеринар (1844 - 1900). Преподавал хирургическую патологию в бывшем ветеринарном отделении медико-хирургической академии. По преобразовании последней в военно-медицинскую занял кафедру эпизоотологии (с 1884 г.). Был председателем ветеринарного комитета Министерства внутренних дел. Написал около 30 научных работ из области инфекционных болезней домашних животных. Главные труды: "К дифференциальной диагностике бешенства; "К вопросу о дифтерите у животных"; "О повальной роже свиней"; "О соотношении между инфлюэнцей людей и той же болезнью лошадей"; "Материалы для диагностики туберкулеза у животных"; "Сибирская язва у свиней"; "Туберкулез у различных животных". Из лаборатории его вышло до 30 работ его учеников.

См. также статьи:
Виноградов Константин Николаевич ;
Лавров Давид Мелитонович ;
Пименовы (С.С. и Н.С.) .


Воронцов-Дашков Илларион Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронцов Виктор Евграфович | Воронцова-Дашкова
Воронцов Василий Павлович | Воронцовский Николай Владимирович
Вороной Николай Кондратьевич | Воронцовы (древний русский дворянский род)
Вороной Георгий Феодосьевич | Воронцовы (русский дворянский род)
Вороновы | Воронцовы-Вельяминовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воронцов-Дашков, граф Илларион Иванович - русский государственный деятель. Родился в 1837 г., учился в Московском университете; во время прохождения им курса началась Восточная (Крымская) война, и он поступил вольноопределяющимся в лейб-гвардии конный полк. С 1859 г. служил на Кавказе, где участвовал в ряде боевых экспедиций против горцев; в 1865 г. отличился при взятии штурмом крепости Ура-Тюбе в Туркестане. Был недолго помощником губернатора Туркестанской области, затем начальником штаба гвардейского корпуса. Во время войны 1877 - 1878 гг. командовал кавалерией рущукского отряда наследника цесаревича (впоследствии императора Александра III ). В 1878 г. назначен начальником второй гвардейской пехотной дивизии. После вступления на престол императора Александра III (1881) назначен начальником охраны Его Величества и главноуправляющим государственным коннозаводством, а в августе 1881 г. - министром императорского двора и уделов. В марте 1881 г. Воронцов-Дашков организовал своеобразное тайное общество под названием "Добровольная Охрана", потом переименовавшееся в "Священную Дружину", в которое вступило не мало высокопоставленных лиц (Победоносцев , Игнатьев , также Катков ), и которое должно было охранять личность Государя Императора и бороться с крамолой тайными средствами. Управляя государственным коннозаводством, Воронцов-Дашков значительно улучшил постановку дела и добился увеличения вывода лошадей за границу. В качестве министра двора он произвел ряд реформ в постановке императорских театров. В 1897 г. он оставил пост министра двора и назначен членом государственного совета. Во время русско-японской войны 1904 - 1905 гг. исполнял обязанности председателя Красного Креста. В феврале 1905 г. назначен наместником Кавказа и остается им поныне (1912). Во время революционного движения на Кавказе (1905 - 1906) он принял ряд суровых мер для его подавления, но все-таки не удовлетворил ими ни черносотенную печать, ни членов "правой" в Государственной думе, которые обвиняли его в послаблениях инородцам и революционерам. Им написано 10-е письмо в "Письмах о современном состоянии России 1879 - 1880" генерала Фадеева (Санкт-Петербург, 1881). - См. В.Я. Богучарский "Из истории политической борьбы в 70-х и 80-х гг. XIX в." (Москва, 1912).

См. также статьи:
Воронцовы (древний русский дворянский род) ;
Ханыков Николай Владимирович .


Воронцовы (древний русский дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронцовский Николай Владимирович | Воронцовы (русский дворянский род)
Воронцова-Дашкова | Воронцовы-Вельяминовы
Воронцов-Дашков Илларион Иванович | Воронцовы-Дашковы
Воронцов Виктор Евграфович | Воропановы (Воропоновы, Ворыпановы)
Воронцов Василий Павлович | Воропонов Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воронцовы - древний, ныне угасший русский дворянский род, ведущий начало от легендарного Симона Африкановича, выехавшего из Варяжской земли в Киев в 1027 г. Непосредственный его родоначальник - Федор Васильевич Воронцов (около 1400). С половины XV и до конца XVII в. Воронцовы служили воеводами, стряпчими, стольниками, окольничими и боярами. Михаил Илларионович, генерал-поручик, в 1744 г. был пожалован императором Карлом VI в графское римской империи достоинство, и тогда же ему позволено пользоваться этим титулом в России. Его братьям Роману и Ивану Илларионовичам было даровано графское достоинство в 1760 г. императором Францем I; это достоинство признано за ними в России лишь в 1797 г. Дочь Романа Илларионовича, Екатерина, была замужем за князем Михаилом-Кондратием Ивановичем Дашковым. Племяннику ее, Ивану Илларионовичу, в 1867 г. дозволено присоединить к своей фамилии фамилию Дашковых и именоваться графом Вороноцовым-Дашковым. О сыне его Илларионе Ивановиче см. выше. Воронцовы-Дашковы записаны в V части родословных книг Московской и Петербургской губернии. Графы Воронцовы записаны были в V части родословных книг Владимирской, Курской, Московской, Калужской, Санкт-Петербургской и Ярославской губерний. Внук Романа Илларионовича, граф Михаил Семенович Воронцов, будучи кавказским наместником, в 1845 г. был возведен в княжеское Российской империи достоинство; в 1852 г. ему был дарован титул светлости. Со смертью его беспотомного сына, генерал-адъютанта, светлейшего князя Семена Михайловича Воронцова (1823 - 1882), в том же 1882 г. высочайше дозволено было графу Павлу Андреевичу Шувалову принять герб, титул и фамилию деда его по матери, Михаила Семеновича Воронцова, и именоваться светлейшим князем Воронцовым графом Шуваловым. В 1886 г. разрешено было графу Михаилу Андреевичу Шувалову как наследнику майоратного имения, учрежденного в роде Воронцовых, именоваться светлейшим князем Воронцовым графом Шуваловым. Есть еще два древних дворянских рода Воронцовых. Первый из них, происходящий от Анофрия Петровича Воронцова, испомещенного в 1629 г., записан в VI части родословной книги Орловской губернии. Второй род Воронцовых, ведущий начало от Бессона Тимофеевича Воронцова, испомещенного в 1630 г., записан в VI части родословных книг Курской и Калужской губерний. Довольно много родов дворянских Воронцовых более позднего происхожднеия. В. Р-в.
Известнейшие из древнего рода Воронцовых: 1) Семен Иванович, боярин и воевода, в 1505 и 1506 годах ходил против казанского царя Махмет-Аминя; в 1514 г. командовал запасными полками, стоявшими на реке Угре. Умер в 1518 г. - 2) Михаил Семенович Воронцов - сын предыдущего, боярин и воевода; находился при осаде и взятии Смоленска (1513 - 1514); в 1524 г. отличился в битве при реке Свияге с черемисами и казанскими татарами; был наместником в Новгороде. В правление Елены Глинской начальствовал войсками против литовцев, а в 1537 г. принимал участие в переговорах о мире с Литвой и Швецией. Умер в 1539 г. - 3) Федор-Демид Семенович Воронцов, брат предыдущего, боярин, снискал любовь подрастающего Иоанна IV . Шуйские несколько раз неудачно пытались удалить его от двора; наконец, в 1543 г., он был сослан в Кострому. Когда подвергся опале глава Шуйских, Андрей, Иоанн тотчас же вернул из ссылки своего любимца. Когда в 1546 г. произошло столкновение царской свиты с новгородскими пищальниками, царь велел дьяку Захарову расследовать дело; последний донес, что пищальники действовали по наущению Федора Воронцова и его племянника Василия Михайловича, а также князя Кубенского. По приказанию Иоанна, обвиняемые были казнены. Летописцы говорят, что дьяк оклеветал бояр и что Федор Вороноцов виновен был только в желании управлять государством без всякого вмешательства Иоанна. - 4) Василий Федорович, сын предыдущего, окольничий и воевода. Убит под Венденом в 1577 г. Брат его, Иван Федорович, был казнен Иоанном в 1570 г. вместе со многими другими, обвиненными в сношениях с новгородцами. - 5) Иван Михайлович Воронцов, сын Михаила Семеновича, воевода и дипломат. Участвовал во всех войнах Иоанна IV и исполнял дипломатические поручения. - 6) Михаил Илларионович Воронцов, граф (1714 - 1767). Был камер-юнкером при дворе великой княжны Елизаветы Петровны и служил ей как пером, которым хорошо владел, так и деньгами богатой своей свояченицы, жены его брата Романа. Вместе с Шуваловым стоял за санями, на которых цесаревна ехала в казармы Преображенского полка в ночь провозглашения ее императрицей; он же вместе с Лестоком арестовал Анну Леопольдовну с ее семейством. Елизавета пожаловала его действительным камергером и наградила богатыми поместьями. Вслед затем он женился на А.К. Скавронской, двоюродной сестре государыни. В 1744 г. назначен вице-канцлером. В 1748 г. он едва не подвергся опале по обвинению в соучастии в заговоре Лестока, но ему удалось оправдаться от этого обвинения и вернуть расположение императрицы. Когда в 1758 г. канцлера А.П. Бестужева-Рюмина постигла опала, на его место был назначен Воронцов. Унаследовав от Бестужева-Рюмина так называемую систему Петра - союз с Австрией (против Турции), он при Елизавете Петровне деятельно продолжал войну с Пруссией. Воронцов был привязан к Петру III и даже пытался после переворота 29 июня 1762 г. отстоять его права; он отказался присягнуть Екатерине II , за что был подвергнут домашнему аресту, и присягнул только тогда, когда узнал о смерти Петра III. Тем не менее Екатерина оставила его канцлером. Необходимость делить свои труды (по дипломатическим сношениям) с Н. Ив. Паниным , державшимся совершенно другой системы, вытекавшие отсюда недоразумения с ним и другими приближенными императрицы, например, с Григорием Орловым , и холодность самой императрицы скоро заставили Воронцова выйти в отставку (1763). Друг и покровитель Ломоносова , Воронцов интересовался успехами родной словесности и науки и, насколько можно судить по его письмам, обладал хорошим образованием. - 7) Роман Илларионович - старший брат Михаила Илларионовича (1707 - 1783), генерал-поручик и сенатор при Елизавете, генерал-аншеф при Петре III, при Екатерине II, сначала в опале, потом наместник губерний Владимирской, Пензенской и Тамбовской. Своими поборами и лихоимством он довел вверенные ему губернии до разорения. Слух об этом достиг императрицы, и она в день его именин прислала ему в подарок кошелек. Этот "двоезначущий" знак монаршей милости ускорил его смерть. Из дочерей его Елизавета была фавориткой Петра III, а Екатерина приобрела известность под именем княгини Дашковой . - 8) Александр Романович, сын предыдущего, граф (1741 - 1805). Учился в страсбургском военном училище; побывал в Париже и Мадриде и составил для дяди Михаил Илларионовича описание испанского управления. При Екатерине II был сенатором, президентом коммерц-коллегии, но стоял вдали от двора. При Александре I он с 1802 по 1804 г. был государственным канцлером. Усиление Франции заставляло искать сближения с Англией и Австрией. Указывая во всех своих докладах императору на значительный вред от наполеоновских "перековеркиваний", Александр Воронцов много способствовал разрыву с Наполеоном в 1804 г. Он принимал также участие в преобразовании Сената и устройстве министерства. После него остались "Записки о своем времени", напечатанные в VII т. "Архива князя Воронцова", и несколько заметок историко-юридического характера: "О правах и преимуществах Сената" (напечатано в "Чтениях московского общества истории древней России", за 1864 г., книга 1) и "Примечания на некоторые статьи, касающиеся России" (в "Чтениях" за 1859 г., кн. 1; см. статью Сушкова в "Русском Вестнике" за 1859 г.). - 9) Семен Романович, брат предыдущего (1744 - 1832). Во время первой турецкой войны отличился в битвах при Ларге и Калуге. В 1783 г. был назначен полномочным министром в Венецию, в 1785 г. - в Лондон, где пробыл до 1806 г. Когда возобновилась война между Россией и Турцией, в числе пособников последней оказалось английское правительство. Быстро освоившись с государственным устройством Англии и стремлениями английской нации, Воронцов с твердостью и достоинством достиг разоружения флота, снарядившегося в помощь Турции, и возобновил торговый трактат России с Великобританией (1793). Ему пришлось вести переговоры о поддержке изгнанных Бурбонов и их партии, мечтавшей произвести во Франции контрреволюцию, в возможность которой не верило английское правительство, не верил и Воронцов. Вмешательство в эти дела временщика Зубова , прямые, доходившие до резкости ответы Воронцова не только в частных письмах, но и в официальных бумагах, способствовали значительному охлаждению к нему императрицы. Воронцов расходился с русским правительством и по вопросам о вооруженном нейтралитете, который он находил невыгодным для России; о польских разделах, которые называл противными идее справедливости и возмущающими общественное мнение Западной Европы; о заселении британскими каторжниками Крыма, которое ему удалось предупредить; о замещении дипломатических должностей лицами иностранного происхождения, которых он называл "невеждами" и "проходимцами". С воцарением Павла Воронцов был возведен в звание чрезвычайного и полномочного посла. Не изменили к нему милостивого отношения Павла I ни самовольная задержка в Англии эскадры Макарова, ни отказ от предложенных ему званий вице-канцлера и канцлера. Только натянутые, в конце царствования, отношения к Англии привели к увольнению Воронцова, с дозволением остаться в Лондоне. В феврале следующего года имения Воронцова, "за недоплату казне денег лондонскими банкирами и за пребывание его в Англии", были объявлены конфискованными без всякого расследования и суда. По воцарении Александра I, распоряжение это было отменено; Воронцов был вновь назначен послом в Лондоне и сохранял это звание до 1806 г. Он почти безвыездно прожил в Лондоне до своей кончины, не переставая время от времени, в письмах к друзьям и родным, высказывать свои мнения по поводу внешних и внутренних событий России. Кроме "Записок о русском войске" и многочисленных писем, имеющих большое историческое значение, им составлены автобиография (см. "Русский Архив", 1876, т. I, и VIII т. "Архив князя Воронцова") и "Записка о внутреннем управлении России" ("Русский Архив", 1881, т. II и XV т. "Архива князя Воронцова"). - 10) Михаил Семенович - сын предыдущего, светлейший князь, генерал-фельдмаршал. Родился в 1782 г., детство и первую молодость провел при отце, в Лондоне, где получил блестящее образование. В 1803 г. был прикомандирован к кавказским войскам, во главе коих стоял тогда князь Цицианов . Состоя лично при нем, Воронцов был в разных делах с горцами, причем во время несчастной экспедиции Гулякова в Закатальское ущелье (1804) едва не погиб. В кампанию 1806 г. находился в сражении под Пултуском, в кампанию 1807 г. - в битве при Фридланде. Во время турецкой войны (1810 - 1811), командуя полком, участвовал в штурме Базарджика и в сражениях под Шумлой, потом под Рущуком, под Калафатом и под Виддином. В Отечественную войну Воронцов принимал участие в сражении при Смоленске. В битве под Бородино, защищая укрепления у деревни Семеновской, получил рану, принудившую его оставить ряды войск. Отправляясь на излечение в свое имение, он пригласил туда же около 50 раненых офицеров и более 300 рядовых, пользовавшихся у него заботливым уходом. Воронцов вернулся в строй и был назначен в армию Чичагова , причем ему вверен отдельный летучий отряд. В 1813 г., состоя в Северной армии, участвовал в деле под Денневицем и в битве под Лейпцигом. В кампанию 1814 г. Воронцов при городе Краоне выдержал сражение против самого Наполеона; в сражении под Парижем, командуя особым отрядом, с боя занял предместье ла-Вилетт. В 1815 г. Воронцов назначен был командиром оккупационного корпуса, занимавшего Францию до 1818 г.; он оставил по себе там самые лучшие воспоминания. Возвратясь в Россию, Воронцов командовал 3-м пехотным корпусом, а в 1823 г. назначен новороссийским генерал-губернатором и полномочным наместником Бессарабской области. Воронцов много сделал для процветания Новороссийского края. Ему обязаны: Одесса - расширением своего торгового значения, Крым - развитием и усовершенствованием виноделия, устройством превосходного шоссе, окаймляющего южный берег, первыми опытами лесоразведения. По его почину учреждено в Одессе общество сельского хозяйства, в трудах которого сам Воронцов принимал деятельное участие. Многим обязано ему и разведение тонкорунных овец. При нем же, в 1828 г., получило начало пароходство по Черному морю. В 1828 г. он принял, вместо раненого князя Меншикова , начальство над войсками, осаждавшими крепость Варну. Чума, занесенная из Турции, не проникла во внутренность империи, благодаря энергичным мерам Воронцова. В 1844 г. Воронцов назначен был главнокомандующим войск на Кавказе и наместником кавказским, с неограниченными полномочиями и с оставлением в прежних должностях. Прибыв в Тифлис весной 1845 г., Воронцов вскоре отправился на левый фланг Кавказской линии для принятия начальства над войсками, готовившимися к походу против Шамиля . После занятия Андин, сопряженного с величайшими затруднениями, войска, под личным предводительством Воронцова, двинулись к временной резиденции Шамиля - аулу Дарго. Овладение этим пунктом и в особенности дальнейшее движение через дремучие Ичкеринские леса сопряжены были с большими опасностями и огромными потерями. В 1848 г. взяты были две твердыни Дагестана, аулы Гергебиль и Салты. Вообще после прибытия Воронцова военное положение наше на Кавказе резко изменилось к лучшему; плодотворна была и гражданская деятельность наместника. В 1853 г. Воронцов оставил Тифлис. Умер в 1856 г. Ему воздвигнуты памятники в Тифлисе и Одессе. - См. "Архив князя Воронцова" (с 1870 г. Всего вышло 40 томов), под редакцией П.И. Бартенева , представляющее прекрасный материал для русской истории XVIII века; Лонгинов "Несколько известий о прямых пособниках Екатерины II" ("Осьмнадцатый век", книга 3); П. Долгорукий "Memoires" (Женева, 1867 и 1871 гг.; помещена полная генеалогия Воронцова); "Русский Архив" за 1879 г., т. I и II (биография Семена Романовича Воронцова); Щербинин "Биография Михаила Семеновича Воронцова" (Санкт-Петербург, 1859); его же "Замечания о деятельности Михаила Семеновича Воронцова на Кавказе" ("Русский Архив", 1872, № 3 и 4); его же "Воспоминания о Михаиле Семеновиче Воронцове" (в "Русском Архиве", 1876, т. III); Толстой "Михаил Семенович Воронцов" (в "Русском Архиве", 1877, т. III); "Русская Старина", 1873, № 12 (биография Михаила Семеновича Воронцова); биографии князя Михаила Семеновича Воронцова в "Портретной Галерее" Мюнстера , т. I, и в издании Баумана "Наши деятели", т. II; Зиссерман "По поводу полемики о князе Воронцове и Муравьеве, как наместниках кавказских" (в "Русском Вестнике", 1874, № 11); "Материалы для истории пажеского корпуса" Милорадовича (Киев, 1876, биографии данные о Семене Романовиче Воронцове); Карнович "Замечательные богатства частных лиц в России" (Санкт-Петербург, 1874); Брикнер "Письма Семена Романовича Воронцова к сыну" ("Вестник Европы", 1888, № 3); его же "Семейная хроника Воронцова" ("Вестник Европы", 1887, № 8 и 9).

См. также статьи:
Вигель Филипп Филиппович ;
Воронцовы-Дашковы ;
Дашкова Екатерина Романовна ;
Дашковы (княжеский род) ;
Исленьевы ;
Кауфман Константин Петрович ;
Панин Никита Иванович ;
Разумовский Алексей Григорьевич ;
Соловцовы ;
Шамиль .


Воронцовы-Вельяминовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронцовы (русский дворянский род) | Воронцовы-Дашковы
Воронцовы (древний русский дворянский род) | Воропановы (Воропоновы, Ворыпановы)
Воронцовский Николай Владимирович | Воропонов Федор Федорович
Воронцова-Дашкова | Воротинцевы (Воротынцевы)
Воронцов-Дашков Илларион Иванович | Воротников Павел Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воронцовы-Вельяминовы - дворянский род, происходящий, по сказанию древних родословцев, от сказочного князя Шимона Африкановича, выехавшего будто бы из Норвегии в 1027 году в Киев к Ярославу . Несомненным родоначальником этого рода является Протасий Федорович, бывший боярином при великом князе Иоанне Даниловиче Калите . От него произошли Веньяминовы, Воронцовы, Воронцовы-Вельяминовы, Аксаковы, Соловцовы, Исленевы и Башмаковы. Потомок его в шестом колене, Вениамин Андреевич, был непосредственным родоначальником Воронцовых-Вельяминовых - Иван Васильевич, по прозванию Щадра (умер в 1522 г.) и брат его Иван, по прозванию Обляз (умер в 1524 г.), были окольничими. Василий Иванович в 1517 был послом в Крыму. Ныне существующая отрасль Воронцовых-Вельяминовых происходит от Василия Ивановича, бывшего (1686 - 1692) стольником царицы Прасковьи Феодоровны . Из его потомков Николай Павлович (родился в 1823 г.) состоит попечителем харьковского учебного округа. Род Воронцовых-Вельяминовых внесен в VI часть родословной книги Тульской губернии. В. Руммель.

См. также статьи:
Соловцовы .


Воронцовы-Дашковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронцовы-Вельяминовы | Воропановы (Воропоновы, Ворыпановы)
Воронцовы (русский дворянский род) | Воропонов Федор Федорович
Воронцовы (древний русский дворянский род) | Воротинцевы (Воротынцевы)
Воронцовский Николай Владимирович | Воротников Павел Максимович
Воронцова-Дашкова | Воротынские

Воронцовы-Дашковы - см. Воронцовы . В. Р-в.


Воронцовы (русский дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронцовы (древний русский дворянский род) | Воронцовы-Вельяминовы
Воронцовский Николай Владимирович | Воронцовы-Дашковы
Воронцова-Дашкова | Воропановы (Воропоновы, Ворыпановы)
Воронцов-Дашков Илларион Иванович | Воропонов Федор Федорович
Воронцов Виктор Евграфович | Воротинцевы (Воротынцевы)

Воронцовы - русский дворянский род, польского происхождения, герба Любич, разделенный на две ветви. Родоначальником первой из них был Павел Воронец, которому король Владислав IV пожаловал вотчины в Смоленском воеводстве. Сын его Петр, после покорения Смоленска в 1656 году, вступил в русское подданство, был хорунжим в полку смоленской шляхты и стольником. Эта ветвь внесена в VI часть родословной книги Смоленской и во II часть - Курской губернии. Вторая ветвь происходит от Дмитрия Воронцова, получившего в первой половине XVII в. от королей польских поместья в Смоленской земле. Сын его, ротмистр Казимир, вступил в русское подданство после покорения Смоленска. Потомки его внесены во II часть родословной книги Смоленской и в III часть - Калужской губернии (Гербовник, IV, 114). В. Руммель.


Воропановы (Воропоновы, Ворыпановы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воронцовы-Дашковы | Воропонов Федор Федорович
Воронцовы-Вельяминовы | Воротинцевы (Воротынцевы)
Воронцовы (русский дворянский род) | Воротников Павел Максимович
Воронцовы (древний русский дворянский род) | Воротынские
Воронцовский Николай Владимирович | Ворошилов Константин Васильевич

Воропановы, а также Воропоновы и Ворыпановы - древнейший русский дворянский род, по Бархатной книге одного происхождения с Чемодановым, от выходцев из Польши. Воропановы служили по Переяславлю еще в XVI в.; Дорофей и Михаил Михайловичи Воропановы в 1628 г. были верстаны новичными окладами по Рыльску; смоленский дворянин Григорий Семенович Воропанов убит в 1634 г. при осаде Смоленска. В настоящее время существует шесть отдельных ветвей Воропановых. Первая происходит от Леонтия Тихоновича Воропанова, владевшего поместьями с 1628 г. в Галичском уезде, и записана в VI часть родословной книги Костромской губернии. Вторая ветвь - потомство белозерского помещика Михаила (Ивановича) и его сына Григория, верстанного в 1683 г., записана в VI части родословных книг Вологодской и Новгородской губерний. Третья ветвь - потомство Матвея Алексеевича Воропанова, владевшего поместьями в Рыльском уезде в 1676 - 1687 гг., записана в VI часть родословной книги Курской губернии. Четвертая ветвь - потомство Ивана Матвеевича, пожалованного за участие в польской войне вотчиной в Рыльском уезде (1689) - записана в VI части родословной книги Курской губернии. Пятая ветвь - потомство Филиппа Прокофьевича Воропанова, владевшего имением в 1630 г., хотя и записана в VI части родословной книги Костромской губернии, но Герольдией не утверждена в древнем дворянстве; равно не утверждена и шестая ветвь Воропановых, по Саратовской губернии. - Потомство Петра Богдановича Воропанова, владевшего поместьями в Рыльском уезде с 1677 г. Существует еще целый ряд дворянских родов Воропановых, внесенных во II и III частях родословной книги. В. Р-в.


Воропонов Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воропановы (Воропоновы, Ворыпановы) | Воротинцевы (Воротынцевы)
Воронцовы-Дашковы | Воротников Павел Максимович
Воронцовы-Вельяминовы | Воротынские
Воронцовы (русский дворянский род) | Ворошилов Константин Васильевич
Воронцовы (древний русский дворянский род) | Ворошилов Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воропонов Федор Федорович - публицист. Родился в 1839 г. в Херсонской губернии. Ему принадлежат многочисленные журнальные и газетные статьи по внутренним" вопросам, откликающиеся на вопросы крестьянского хозяйства, земской деятельности, землевладения, крестьянских налогов, крестьянского кредита, переселений и т. п. Статьи Воропонова отличаются знанием практической жизни, чему способствовала служебная деятельность его. Он был мировым посредником, председателем мирового съезда, членом совета крестьянского поземельного банка; в настоящее время состоит правительственным директором Владикавказской железной дороги. В журналистике Воропонов теснее всего примыкал к "Петербургским Ведомостям" В.Ф. Корша , позже - к "Порядку" М.М. Стасюлевича , из журналов - к "Вестнику Европы" и "Слову". Воропонов был одним из первых, возбудивших вопрос о крестьянских переселениях ("Вестник Европы", январь, 1876); в пользу податной реформы, совершившейся в 1880 годах, Воропонов высказывался еще в 1878 и 1879 гг., касаясь таких сторон ее, которые до сих пор еще ждут своего осуществления, например, необходимости придать существенное значение налогам поземельным, которые, несмотря на чисто землечельческий характер нашего отечества, не играют у нас серьезной роли. Настойчиво указывал Воропонов на необходимость организации правительством земельного кредита для содействия крестьянам в покупке земли ("Слово", июнь, 1879; "Вестник Европы", октябрь, 1880). Еще за десять лет до неурожая 1891 г. Воропонов указал на несостоятельность действующей у нас системы народного продовольствия, на увлечение превращением хлебных натуральных запасов в деньги. Воропонов немало поработал для литературного фонда, казначеем которого был много лет сряду.

См. также статьи:
Россия, разд. Русская литература (1870-е годы) .


Воротинцевы (Воротынцевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воропонов Федор Федорович | Воротников Павел Максимович
Воропановы (Воропоновы, Ворыпановы) | Воротынские
Воронцовы-Дашковы | Ворошилов Константин Васильевич
Воронцовы-Вельяминовы | Ворошилов Николай Николаевич
Воронцовы (русский дворянский род) | Ворцель

Воротинцевы, или Воротынцевы, - старинный русский дворянский род, восходящий к половине XVII столетия и занесенный в VI часть родословных книг Курской и Екатеринославской губернии, но Герольдией не утвержденный в древнем дворянстве. В. Р-в.


Воротников Павел Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воротинцевы (Воротынцевы) | Воротынские
Воропонов Федор Федорович | Ворошилов Константин Васильевич
Воропановы (Воропоновы, Ворыпановы) | Ворошилов Николай Николаевич
Воронцовы-Дашковы | Ворцель
Воронцовы-Вельяминовы | Восанские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Разбойника благоразумнаго" (поет И.Козловский)
Воротников Павел Максимович - русский композитор (1810 - 1876). Еще учась в кадетском корпусе, пробовал сочинять: его Allegro исполнялось кадетским оркестром. Служа в новгородском кирасирском полку, написал несколько пьес военной музыки и руководил в Елисаветграде оркестром, имевшим свыше 100 исполнителей. При его участии основана школа регентов, где он был преподавателем многих предметов. К этому времени относятся его церковные сочинения: концерты "Изми мя от враг моих" и "Услыши Господи глас мой", причастные стихи - "Чашу спасения приму" и "В память вечную будет праведник", херувимская песнь (d-moll). С 1843 по 1848 г. был преподавателем пения в придворной певческой капелле и занимался переложением церковных песнопений для предпринятого А.Ф. Львовым издания "Круга простого нотного пения". "Главнейшее условие этого огромного труда, - говорит Воротников в своей автобиографической записке, - состояло в сохранении мелодии в том самом виде, без малейшего изменения, в каком она изображена в церковных нотных книгах, издаваемых Святейшим Синодом". Многие из церковных произведений Воротникова до сих пор исполняются при богослужении. В технических приемах и характере самостоятельных церковных сочинений Воротников - последователь Львова; они большей частью просты по гармонии и написаны в несимметричном ритме, чтобы оставить текст неизменным. Он собирал народные русские песни, но гармонизация их не вполне отвечает у него характеру их и складу. Песни, положенные им на 4-голосный хор, изданы в 1870 - 1871 и 1894 гг. Изданы и некоторые романсы Воротникова для одного голоса с сопровождением фортепиано. Педагогические сочинения Воротникова: "Практические голосовые упражнения, или Сольфеджио для двух сопран и альта или для двух теноров и баса" (Санкт-Петербург, без обозначения года); "Руководство к преподаванию хорового пения" (Москва, 1894). В литературе о русском церковном пении имеют значение статьи Воротникова: "Заметки по поводу рассуждений о гармонизации церковно-русской мелодии" (Труды 1-го Археологического съезда в Москве 1869 г., Москва, 1871, т. II); "Церковное пение в настоящее время" ("Московские Ведомости", 1876, № 48). В первой из них он является сторонником унисонного пения, как чрезвычайно величавого, умилительного и наиболее носящего истинно-церковный характер. - См. Антон Преображенский , "Павел Максимович Воротников и его статьи по церковному пению" ("Русская Музыкальная Газета", 1902, № 41, 44; здесь приведены автобиографическая записка и письма Воротникова к священнику Д. Разумовскому ); В. Металлов "Очерк истории православного церковного пения в России" (Москва, 1900); М. Лисицын "Современная и новейшая церковная музыка" ("Музыка и Пение", 1903). Г. Т.

См. также статьи:
Львовы (русские музыкальные деятели) ;
Россия, разд. Церковная музыка (XIX век) ;
Россия, разд. Церковная музыка (доисторический и древний период) .


Воротынские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воротников Павел Максимович | Ворошилов Константин Васильевич
Воротинцевы (Воротынцевы) | Ворошилов Николай Николаевич
Воропонов Федор Федорович | Ворцель
Воропановы (Воропоновы, Ворыпановы) | Восанские
Воронцовы-Дашковы | Воскобойников Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воротынские - древний княжеский род, происходящий от черниговского князя Михаила Всеволодовича (умер в 1246 г.) и третьего сына его Семена. Правнук его, Федор, женатый на внучке Ольгерда , около половины XV века получил в удел Воротынск. Потомки его в конце XV и начале XVI в. перешли из литовского подданства в русское. Из них выдвинулся Иван Михайлович, "победоносный воевода", в 1500 г., в войнах против Литвы и татар. В 1508 году он отразил крымских татар, явившихся в Украину, и преследовал их до реки Рыбницы. В 1512 и 1513 годах принимал участие в осаде Смоленска и в 1517 г. отразил крымцев, неожиданно появившихся под Тулой. В 1521 году он подвергся опале: его обвинили в том, что, оскорбленный Бельским , он даже не выступил ему на помощь во время нападения хана крымского Махмет-Гирея. Освобожден был Воротынский только в феврале 1525 г., когда дал клятвенную грамоту, за ручательством духовенства, заслужить свою вину и не иметь никаких сношений с Литвой. В правление Елены, когда стало известно о бегстве к королю Сигизмунду князя С.Ф. Бельского и окольничего Ляцкого, Воротынского внезапно схватили как "соумышленника" беглецов и без всякого суда и следствия сослали на Белоозеро (1534); здесь он и умер в заточении. Владимир Иванович, сын его, участвовал в казанском походе и окончательном взятии Казани. Во время болезни Иоанна IV (1553) Воротынский принадлежал к числу сторонников царевича Дмитрия и не побоялся вступить в спор с князем Владимиром Андреевичем , приглашая его присягнуть Димитрию. Умер в том же 1553 г. Михаил Иванович - брат предыдущего, участвовал в разных походах против крымских татар и шведов, а в 1551 г., когда Иоанн IV выступил против Казани, находился в передовом полку и первый занял Арскую башню. В 1552 г. Воротынский был пожалован боярином с званием государева слуги. Неизвестно, по какой причине Грозный в 1561 г. отнял у него имение и самого сослал на Белоозеро. Только в 1565 г., за поручительством знатнейших бояр, царь возвратил его ко двору, в думу, и сделал наместником казанским. Летом 1572 года перешел Оку хан крымский, с 120-тысячным войском. Воротынский погнался за ним, настиг в 50 верстах от Москвы, на берегу реки Лопасни, в Молодях, и совершенно разбил его. Но и эта победа не спасла Михаила Ивановича от подозрительности Иоанна IV. Когда в 1577 г. беглый слуга Михаила Ивановича, уличенный в татьбе, явился к царю с доносом на своего господина, обвиняя его в чародействе и в умысле извести царя, последний тотчас же приказал сковать Михаила Ивановича и пытать; связанного его положили между двумя горящими кострами, и сам царь, как уверяет Курбский , пригребал пылающие уголья к телу М.И. Обгорелого, но еще живого, его сняли и повезли в заточение на Белоозеро; дорогой он умер. Александр Иванович Воротынский, третий сын Ивана Михайловича, был первым воеводой в Казани (1558); в 1560 г. пожалован в бояре. Иван Михайлови, сын Михаила Ивановича. Освобожденный из белоозерского заточения только после смерти отца своего, в первый раз был послан Иоанном Грозным, в звании воеводы, сначала в Муром, а потом в Казань для усмирения бунта в земле луговых черемисов, в 1582 г. В 1585 г., как сторонник партии Шуйских, он, по настоянию Бориса Годунова , был сослан в дальние места и возвращен только в 1592 г., когда его пожаловали в бояре и отправили первым воеводой в Казань. Здесь пробыл он около 6 лет и с 1598 г. поселился в Москве, оставаясь верным Борису Годунову до самой его смерти. При появлении первого Лжедимитрия он присягнул ему и был в свите боярской, выехавшей на встречу Лжедимитрию в Тулу. Через год он был уже противником Лжедимитрия и способствовал его низложению. При возведении на престол Василия Шуйского , во все время правления его Воротынский деятельно боролся с самозванцами и изменниками. В походе против Болотникова и князя Телятевского он, однако, потерпел поражение. Воротынский принимал участие в низложении Шуйского и был в числе лиц, объявлявших ему боярский приговор. Сторонник и единомышленник патриарха Гермогена , Воротынский подвергся в 1611 году преследованию со стороны бояр - приверженцев Сигизмунда, был посажен под стражу и вынужден подписать грамоту об отдаче Смоленска. В 1613 г. в числе кандидатов на царство был и Воротынский как один из знатнейших и способнейших бояр. Когда выбор остановился на Михаиле Федоровиче Романове , Воротынский стоял во главе лиц посланных к избраннику с просьбой поспешить в столицу. При Михаиле Феодоровиче Воротынский служил воеводой в Казани, был первым послом на съезде с польскими послами в Смоленске; в 1620 и 1621 гг., в отсутствие Михаила Феодоровича, в звании первого воеводы ведал Москвой. В последние годы своей жизни он оставался вдали от дел и скончался схимником, под именем Ионы, в 1627 г. Сын его, Алексей Иванович, был воеводой в Туле (умер в 1642 г.); сын последнего Иван Алексеевич, двоюродный брат (по матери) царя Алексея Михайловича , сопутствовал ему во всех походах. В 1664 г. пожалован в бояре и дворецкие. Умер в 1679 году. С ним пресекся род князей Воротынских. В. Рудаков.

См. также статьи:
Борис Федорович Годунов ;
Прончищевы ;
Ромодановский Григорий Петрович ;
Россия, разд. Московское государство XVI - XVII веков ;
Рюриковичи .


Ворошилов Константин Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воротынские | Ворошилов Николай Николаевич
Воротников Павел Максимович | Ворцель
Воротинцевы (Воротынцевы) | Восанские
Воропонов Федор Федорович | Воскобойников Николай Николаевич
Воропановы (Воропоновы, Ворыпановы) | Воскресенский Александр Абрамович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ворошилов Константин Васильевич (1842 - 1899) - физиолог, профессор Казанского университета. Окончил курс в медико-хирургической академии. В отдельном издании из работ Ворошилова появилась его докторская диссертация "Исследования о питательных свойствах мяса и гороха" ("Архив Боткина", VI, 1 - 86, и отдельно 1871, Санкт-Петербург).

См. также статьи:
Россия, разд. Физиология .


Ворошилов Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ворошилов Константин Васильевич | Ворцель
Воротынские | Восанские
Воротников Павел Максимович | Воскобойников Николай Николаевич
Воротинцевы (Воротынцевы) | Воскресенский Александр Абрамович
Воропонов Федор Федорович | Воскресенский Александр Михайлович

Ворошилов Николай Николаевич - юрист (1839 - 1873). Окончил Московский университет по юридическому факультету. В ярославском Демидовском лицее занимал кафедру всеобщей истории права. Получил степень магистра государственного права за диссертацию "Критический обзор учения о разделении властей" (Ярославль, 1871). Ему принадлежит еще статья "О современном историческом изучении права" (Временник Демидовского лицея", книга 3).


Ворцель

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ворошилов Николай Николаевич | Восанские
Ворошилов Константин Васильевич | Воскобойников Николай Николаевич
Воротынские | Воскресенский Александр Абрамович
Воротников Павел Максимович | Воскресенский Александр Михайлович
Воротинцевы (Воротынцевы) | Воскресенский Василий Алексеевич

Ворцель - польско-русский дворянский род, герба Дуб, ныне состоящий в русском подданстве. Родоначальник их, Андрей Ворцель, немецкий еврей, поселился в конце XVII века в Польше, крестился и возведен в дворянское достоинство. Правнук его Станислав-Григорий был камергером польского двора. Сын последнего, Станислав, был великим литовским подстольем (1787), затем волынским губернским предводителем дворянства (1802 - 1808). Сын его Николай-Яков за участие в тайном обществе 1825 г. был лишен всех прав состояния и определен рядовым в кавказский корпус; в 1843 г. уволен от службы, а в 1856 году возвращены ему права потомственного дворянства. Род Ворцелей внесен в III часть родословной книги Волынской губернии. В. Руммель.


Восанские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ворцель | Воскобойников Николай Николаевич
Ворошилов Николай Николаевич | Воскресенский Александр Абрамович
Ворошилов Константин Васильевич | Воскресенский Александр Михайлович
Воротынские | Воскресенский Василий Алексеевич
Воротников Павел Максимович | Воскресенский Григорий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Восанские - старинный дворянский род шляхетского происхождения, герба Сас. Родоначальник его Иван Восанских записан в VI части родословных книг Минской и Подольской губернии. В. Р-в.

Назад Вперед


Воскобойников Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Восанские | Воскресенский Александр Абрамович
Ворцель | Воскресенский Александр Михайлович
Ворошилов Николай Николаевич | Воскресенский Василий Алексеевич
Ворошилов Константин Васильевич | Воскресенский Григорий Александрович
Воротынские | Воскресенский Михаил Ильич

Воскобойников Николай Николаевич - публицист (1838 - 1882). Окончил институт инженеров путей сообщения. Построил каменный мост через Москву-реку. Был одним из деятельнейших сотрудников "Московских Ведомостей", а по смерти (1875) П.М. Леонтьева сделался помощником редактора. Кроме статей в "Московских Ведомостях", Воскобойникову принадлежат статьи: "Ладожский канал" ("Русский Вестник", 1858, книги 7 и 8), "Заметка об отношениях правления главного общества российских железных дорог к акционерам" (1859, книга 17 и 18, там же); "О положении фабричных, преимущественно на петербургских фабриках" ("Библиотека для Чтения", 1862, книги 5 и 6).


Воскресенский Александр Абрамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воскобойников Николай Николаевич | Воскресенский Александр Михайлович
Восанские | Воскресенский Василий Алексеевич
Ворцель | Воскресенский Григорий Александрович
Ворошилов Николай Николаевич | Воскресенский Михаил Ильич
Ворошилов Константин Васильевич | Воскресенский Петр Герасимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воскресенский (Александр Абрамович), или русский "дедушка химии", родился 25 ноября 1809 года в городе Торжке Тверской губернии, а скончался 21 января 1880 года в Петербурге, живя уже на покое после долгой и плодотворной деятельности. Отец Александра Абрамовича (в 1809 г. - диакон) скончался священником в 1814 г., оставив на руках матери, без всяких средств, кроме маленького домика, 2 сыновей и дочь - малолеток. В местное духовное училище и тверскую семинарию сирот сыновей приняли на епархиальный счет. Холщевников, учитель духовного училища в Торжке, дядя Воскресенского, первый заметил в нем особые таланты и настоял на необходимости дальнейшего учения будущего русского ученого. Семинарию Воскресенский окончил первым и в числе немногих (с Н.Н. Тихомандрицким) поступил в Главный Педагогический институт, давший России столь много примечательных деятелей. Здесь он также кончил курс по первому разряду (в 1836 г.) и, получив золотую медаль, был отправлен за границу, с плеядой тех известнейших и талантливейших русских профессоров (Пирогов между ними выдался более всех), которыми граф Уваров задумал заменить наплыв иностранных профессоров в русские университеты. Ученик Гесса , бывшего профессором химии в Педагогическом институте, Воскресенский изучил подробности химических методов исследования за границей у таких передовых ученых того времени, как Митчерлих, Розе и Магнус в Берлине и Либирх - в Гиссене. Лаборатория последнего в те годы была центром, куда шли со всех концов мира изучать новую тогда область исследования органических (углеродистых) соединений. И я сам лично слышал от Либиха (в 1860 г. в Мюнхене) отзыв о том, что среди всей массы его учеников он считал Воскресенского наиболее талантливым, которому все трудное давалось с легкостью, который на сомнительном распутии сразу выбирал лучший путь, кого любили и верно ценили окружающие. Здесь, у Либиха в Гиссене, Воскресенский из ученика уже стал ученым, решающим научные вопросы времени, и с 1838 года (в "Annalen d. Chemie und Pharmacie", ныне "Liebigs Annalen") начинается список статей "дедушки русских химиков". Здесь он исследовал, например, "действие серного ангидрида на маслородный газ", "состав хинной кислоты" и "элементарный состав нафталина", который до того времени был сомнителен и имел важное значение как для решения вопроса об атомном весе углерода, так и для суждения о составе углеводородов, бедных водородом, которые ныне называются - далекими от предела ароматическими соединениями. В 1838 г. Воскресенский возвратился в Петербург и сразу получил место адъюнкта (при профессоре Соловьеве) химии в Петербургском университете и инспектора в главном педагогическом институте. В следующем 1839 г. Воскресенский получил степень доктора ("философии", как тогда называли докторов естествознания), написав сочинение о хинной кислоте, где опубликовано его исследование о хиноне (современное название - тогда его называли хиноилом), как типе громадного ряда веществ, ныне получивших большое теоретическое и техническое значение. С этого времени у Воскресенского начинается преимущественно педагогическая деятельность. Проникшись основной мыслью графа Уварова, Воскресенский заменяет Гесса после его смерти и старается, может быть, даже сверх меры удовлетворить всем требованиям, обращенным к нему, как к новому русскому химику. Он читает в университете, в Педагогическом институте, в институте путей сообщения, в инженерной академии, в пажеском корпусе и в школе гвардейских подпрапорщиков и удерживает эти места, пока не народился сонм свежих русских сил, могущих его заменить. Плодом такой усиленной педагогической деятельности является то множество русских химиков, которое и дало Воскресенскому прозвище "дедушки русских химиков". Чтобы указать, какую любовь к делу, какую охоту к разработке химических знаний и какую основу самобытного развития этих знаний в России внушали чтения Воскресенского, достаточно сказать, что между его учениками были Н.Н. Бекетов , Н.Н. Соколов , Н.А. Меншуткин , А.Р. Шуляченко, П.П. Алексеев и множество других лиц, укрепивших как в ученом мире всего света, так и во всех концах России и на многих практических поприщах значение русских химиков. Воскресенскому и Зинину , его сверстнику, принадлежит честь быть зачинателями самостоятельного русского направления в химии. Принадлежа к числу учеников Воскресенского, я живо помню ту обаятельность безискуственной простоты изложения и то постоянное наталкивание на пользу самостоятельной разработки научных данных, какими Воскресенский вербовал много свежих сил в область химии. Другие говорили часто о великих трудностях научного дела, а у Воскресенского мы в лаборатории чаще всего слышали его любимую поговорку: "не боги горшки обжигают и кирпичи делают", а потом в лабораториях, которыми заведовал Воскресенский, не боялись приложить руки к делу науки, а старались лепить и обжигать кирпичи, из которых слагается здание химических знаний. Важна еще одна черта педагогической деятельности Воскресенского. Он, ученик Либиха, проводивший и в чтениях, и в сочинениях идеи Берцелиуса и своего учителя, всегда ясно видел, что истинное знание не может ограничиваться односторонностью, а потом нас, начинающих, заставлял сопоставлять мысли и взгляды Берцелиуса и Либиха с учениями Дюма, Лорана и Жерара, тогда уже выступивших, но еще далеко не получивших господства. Мало того, Воскресенский ясно уже видел превосходство понятий французской школы и предвидел то, что должно было постичь понятия дуалистов, господствовавшие в эпоху 1840-х гг. К этим понятиям он всегда относился скептически, считая истинно научным делом, по крайней мере в эпоху начала второй половины этого столетия, когда я знал ближе взгляды Воскресенского, только возможно твердое следование за фактами, добывать которые и разбирать он и учил массу своих слушателей. Из предыдущего уже видно, что центром жизненной деятельности Воскресенского стало преподавание химии - оно брало все его время. Однако те научные вопросы, за которые он брался, решались им всегда настолько твердо и определенно, что его имя связано, сверх вышеуказанных открытий, еще с рядом других, из которых упомяну о двух. Воскресенский открыл и установил состав алкалоида, сходного с теином или кофеином и содержащегося в какао (шоколаде). Он назвал его теобромином. Все, что он написал о нем в "Записках Санкт-Петербургской академии" - оправдано последующими исследованиями. Добыв образцы, тогда мало кому известных, русских, особенно донецких, каменных углей, Воскресенский с полной точностью установил их состав и тем показал, что для всяких требований техники найдутся в России свои каменные угли, ни в чем иностранным не уступающие, а кое в чем и превосходящие лучшие сорта иностранных углей. Упомяну еще о том, что, участвуя в обсуждении вопросов о материалах для окончания постройки Исаакиевского собора и для починки трещины, образовавшейся на Александровской колонне, Воскресенский много содействовал своими знаниями удачному исходу этих работ. Так, например, трещина на Александровской колонне остановлена и закрыта с полнейшим успехом, благодаря указанию Воскресенского того состава, который должно было придать закрывающей массе. С 1863 г. Воскресенский был избран советом Санкт-Петербургского университета - ректором, в 1866 году избрание это было возобновлено; ректорство Воскресенского отличалось тем, что он много заботился о приведении в полный порядок как научного состава профессоров, так и самой внешности университета. Время ректорства Воскресенского относится к той эпохе Санкт-Петербургского университета, когда в нем скопилось наиболее русских сил между профессорами и когда число студентов стало весьма быстро возрастать. В 1867 г. Воскресенский получил назначение на место попечителя Харьковского учебного округа, но недолго оставался на этом месте, которое считал не по себе, особенно вследствие тех симпатий к реализму, которыми проникнута была вся его жизненная деятельность. Возвратившись в Петербург, Воскресенский уже избегал официальных мест и много времени посвятил на устройство в своем имении (Можайцево, Новоторжского уезда) 2-х классной крестьянской школы. Там, на реке Тверце, на погосте Спаса на Низу, и завещал похоронить себя Воскресенский. Химики русского физико-химического общества собрали капитал общего имени Зинина и Воскресенского, на проценты которого общество будет выдавать премии имени основателей самостоятельного развития химических знаний в России. Д. Менделеев.

См. также статьи:
Менделеев Дмитрий Иванович ;
Россия, разд. Химия .


Воскресенский Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воскресенский Александр Абрамович | Воскресенский Василий Алексеевич
Воскобойников Николай Николаевич | Воскресенский Григорий Александрович
Восанские | Воскресенский Михаил Ильич
Ворцель | Воскресенский Петр Герасимович
Ворошилов Николай Николаевич | Воскресенский Яков Иванович

Воскресенский Александр Михайлович (умер в 1883 г.) - писатель, протоиерей, магистр и преподаватель Киевской духовной академии. Главные его труды: "О высших родах христианского подвижничества" (магистерская диссертация). "Библейское учение о творении мира и современное естествознание", "Современный социализм и собственность".


Воскресенский Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воскресенский Александр Михайлович | Воскресенский Григорий Александрович
Воскресенский Александр Абрамович | Воскресенский Михаил Ильич
Воскобойников Николай Николаевич | Воскресенский Петр Герасимович
Восанские | Воскресенский Яков Иванович
Ворцель | Востинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воскресенский Василий Алексеевич - педагог (1845 - 1898). Окончил курс в Московском и Петербургском университете по юридическому факультету, посвятил себя педагогическому поприщу; был директором гатчинской учительской семинарии, которую поднял на большую высоту в учебном и в воспитательном отношениях. Издал ряд сборников: "Русская народная поэзия", "Поэтика" и др. Под его редакцией кружок городских учительниц Петербурга составил выдержавшую ряд изданий "Новую русскую хрестоматию для старшего отделения начальных училищ". Последний его труд - "Методика преподавания русского языка в начальных училищах". Характеристика его дана в "Русской Школе" 1898, № XI, К. М.; в Педагогическом Сборнике", 1898, XII, В.А. Яковлевым в "Вестнике Воспитания", 1899, I, Д.Д. Семеновым . П. З.

См. также статьи:
Буслаев Федор Иванович ;
Россия, разд. История русской литературы (библиография) .


Воскресенский Григорий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воскресенский Василий Алексеевич | Воскресенский Михаил Ильич
Воскресенский Александр Михайлович | Воскресенский Петр Герасимович
Воскресенский Александр Абрамович | Воскресенский Яков Иванович
Воскобойников Николай Николаевич | Востинские
Восанские | Востоков Александр Христофорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воскресенский Григорий Александрович - писатель (родился в 1849 г.), воспитанник, затем профессор Московской духовной академии. Главные труды Воскресенского: "Древний славянский перевод Апостола и его судьбы до XV в." (Москва, 1879, магистерская диссертация); "Древнеславянское Евангелие" (Сергиев Посад, 1894; докторская диссертация); "Славянская хрестоматия" (Москва, 1882 - 1884); "Славянские рукописи, хранящиеся в заграничных библиотеках" (Санкт-Петербург, 1882); "Валентин Водник" ("Сборник статей по славяноведению, в честь В.И. Ламанского", Санкт-Петербург, 1883); "Ломоносов и московская славяно-греко-латинская академия" ("Прибавления к Творениям святых отцов", 1891, книги 1 и 2); "Придворная и академическая проповедь в России полтораста лет назад" ("Душеполезное Чтение", 1891 - 1894); "Древнеславянский Апостол" (выпуски I - V, Сергиев Посад, 1892 - 1908).

См. также статьи:
Ломоносов Михаил Васильевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Славистика .


Воскресенский Михаил Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воскресенский Григорий Александрович | Воскресенский Петр Герасимович
Воскресенский Василий Алексеевич | Воскресенский Яков Иванович
Воскресенский Александр Михайлович | Востинские
Воскресенский Александр Абрамович | Востоков Александр Христофорович
Воскобойников Николай Николаевич | Востоков Иван Анатолиевич

Воскресенский Михаил Ильич - беллетрист (умер в 1867 г.). Написал ряд романов: "Он и она" (Москва, 1836 - 1858), "Проклятое место", "Черкес", "Мечтатель", "Сердце женщины", "Самопожертвование", "Затаенная мысль", "Наташа Подгорич", "Увлечение, или Семейство Келлиопиных" (Москва, 1860), комедию в стихах "Утро после бала Фамусова, или Старые знакомые" (Москва, 1844) и др. Романы Воскресенского принадлежат к разряду "страшных" и "интересных"; главные признаки их - мелодраматичность, сложность интриги, совершенная неестественность лиц и аффектированность слога. Герои Воскресенского произносят патетические монологи, взятые на прокат из плохих французских романов.


Воскресенский Петр Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воскресенский Михаил Ильич | Воскресенский Яков Иванович
Воскресенский Григорий Александрович | Востинские
Воскресенский Василий Алексеевич | Востоков Александр Христофорович
Воскресенский Александр Михайлович | Востоков Иван Анатолиевич
Воскресенский Александр Абрамович | Восторгов Иоанн Иоаннович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Воскресенский (Петр Герасимович, 1783 - 1853) - воспитывался в казанской гимназии и университете (1809 - 1812); окончив физико-математический факультет, стал заниматься медициной; в 1813 - 1814 гг. был помощником прозектора в Казани. В 1815 году в Москве защитил диссертацию на степень магистра физико-математических наук: "De modo respirationis animalium" (Москва, 1815). Через два года там же защитил диссертацию на степень доктора медицины: "De dolore faciei" (Москва, 1817). С 1817 по 1819 г. Воскресенский преподавал в Московском университете анатомию. Оставив научные занятия, служил по министерству финансов. Кроме диссертаций напечатал: "Lectio de historia naturali Mercurii,ejus proprietate et usu" (Москва, 1815).

Назад Вперед


Воскресенский Яков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воскресенский Петр Герасимович | Востинские
Воскресенский Михаил Ильич | Востоков Александр Христофорович
Воскресенский Григорий Александрович | Востоков Иван Анатолиевич
Воскресенский Василий Алексеевич | Восторгов Иоанн Иоаннович
Воскресенский Александр Михайлович | Востро-Саблины

Воскресенский (Яков Иванович), духовный писатель, образование получил в Александро-Невской академии; в 1806 г. определен законоучителем в Екатерининский институт; в 1812 г. назначен благочинным над законоучителями. Сочинение "Нравоучение для воспитанниц общества благородных девиц и института ордена святой Екатерины" (4 ч., Санкт-Петербург, 1813); "Краткое толкование на литургию" (Санкт-Петербург, 1815); "О церкви, утварях, службах и облачениях церковных с изъяснением таинственного ознаменования оных" (2 часть, Санкт-Петербург, 1821); "Перевод слова о смерти Иисуса Христа" Блера (с английского, Санкт-Петербург, 1823). Умер протоиереем Исаакиевского собора в 1836 г. М. М.


Востинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воскресенский Яков Иванович | Востоков Александр Христофорович
Воскресенский Петр Герасимович | Востоков Иван Анатолиевич
Воскресенский Михаил Ильич | Восторгов Иоанн Иоаннович
Воскресенский Григорий Александрович | Востро-Саблины
Воскресенский Василий Алексеевич | Восьяновы (а также Васьяновы)

Востинские - русский дворянский род, ведущий начало от Григория Андреевича Востинского, испомещенного в 1632 году, и записанный во II часть родословной книги Новгородской губернии; Герольдией, за недостаточностью доказательств, не утвержден в древнем дворянстве. В. Р-в.


Востоков Александр Христофорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Востинские | Востоков Иван Анатолиевич
Воскресенский Яков Иванович | Восторгов Иоанн Иоаннович
Воскресенский Петр Герасимович | Востро-Саблины
Воскресенский Михаил Ильич | Восьяновы (а также Васьяновы)
Воскресенский Григорий Александрович | Вощинины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Востоков Александр Христофорович - знаменитый филолог. Родился в Аренсбурге, на острове Эзеле, 16 марта 1781 г. в немецком семействе Остенек. Первоначальный разговорный язык его был немецкий; но уже семи лет он знал по-русски и слушал сказки гарнизонного сержанта Савелия. Отданный в петербургский сухопутный шляхетский корпус, он совершенно обрусел и уже 13 лет писал стихи. Он выказал большие способности, но ему много мешало заикание. Ввиду этого начальство перевело его в 1794 г. в Академию Художеств, где он научился французскому языку. Окончив курс, он был оставлен на три года пансионером; но его совершенно не привлекало искусство. В журналах Вольного общества любителей словесности, наук и художеств (см. XI, 535), членом которого он стал в 1801 г., появились первые литературные и научные его труды. Стихотворения его были им собраны и изданы под заглавием: "Опыты лирические" (Санкт-Петербург, 1805 - 1806; новое издание 1821). Они в художественном отношении весьма слабы, хотя не лишены мысли и подчас одушевления, как, например, "К Гарпократу"; любопытна неудачная попытка Востокова писать теми метрами, которые употреблялись в классической поэзии. Невелико значение и критических статей Востокова, которые он писал в качестве "цензора" общества и которые извлечены из журналов Е. Петуховым ; разбор касается лишь правильности или неправильности какого-либо выражения. Службу он проходил в комиссии составления законов, в Публичной Библиотеке и в департаменте духовных дел. Уже в 1803 г. он начал заниматься изучением памятников древнерусского и церковно-славянских языков. В 1810 г. он был уже хорошо знаком с такими памятниками, как "Русская правда", "Поучение Владимира Мономаха", "Летопись Нестора", "Слово о полку Игореве", "Сборник Святослава 1076 г.". В 1810 г. он читает (вероятно, в обществе любителей словесности) свой перевод примечаний Добровского на рассуждения Шлецера о старославянском языке, снабженный собственными примечаниями. В 1808 г. он присоединил к "Краткому руководству к российской грамматике" И. Борна несколько примечаний, обнаруживающих будущего обстоятельного и точного наблюдателя и описателя языковых фактов. В "Санкт-Петербургском Вестнике" 1812 г. им помещен "Опыт о русском стихосложении", вышедший и отдельно (Санкт-Петербург, 1817). Здесь впервые Востоков совершенно верно определил размер, то есть ударения в народном стихе. В 1820 г. появился труд Востокова, давший ему европейскую известность: "Рассуждение о славянском языке, служащее введением к грамматике сего языка" (в "Трудах общества любителей российской словесности при Московском университете", т. XVII). Здесь Востоков указал хронологическое место памятников церковно-славянского языка, определил его отличия от древнерусского, указал значение носовых и глухих гласных, употребление широких гласных после заднеязычных, присутствие носовых гласных в польском языке, объяснил образование окончаний в прилагательных, обнаружил в церковно-славянском языке отсутствие деепричастий и наличность супина, названного им достигательным наклонением. Все эти выводы были полной новостью не только для русских, но и для европейских ученых; только достигательное наклонение было отмечено ранее Добровским под именем супина. Этот ученый, печатавший в то время "Institutiones linguae Slavicae dialecti veteris", ознакомившись с трудом Востокова, хотел уничтожить начало своей работы и не сделал этого, только уступив убеждениям Копитара. Российская академия и другие ученые общества избрали Востокова своим членом. Затем Востоков занялся описанием рукописей киевского митрополита Евгения и лаврентьевского списка Несторовой летописи; участвовал в "Библиографических Листах" Кеппена , где поместил, между прочим, статью о супраслькой рукописи. К 1827 г. относится его статья: "Грамматические объяснения на три статьи фрейзингенской рукописи" (в "Собрании словенских памятников, находящихся вне России"), важная как по безукоризненному изданию текста, так и по верным до сих пор замечаниям. Большое значение имело издание Востокова легенды: "Убиение святого Вячеслава, князя Чешского" ("Московский Вестник", 1827, № 17). Освободившись в 1824 г. от службы в разных учреждениях, Востоков, завязавший еще раньше сношения с графом Н.П. Румянцевым , получил возможность заняться описанием рукописей его собрания. По смерти графа Румянцева его собрание поступило в казну, а Востоков в 1828 г. был назначен им заведовать. Пробыв некоторое время хранителем манускриптов в Императорской Публичной Библиотеке, Востоков был определен старшим библиотекарем Румянцевского музея. В том же году Востоков издал две грамматики: "Сокращенная русская грамматика" и "Русская грамматика, по начертанию сокращенной грамматики полнее изложенная. Это - замечательные для того времени учебники, в которых, однако, сказалась боязнь Востокова смело идти наперекор установившимся филологическим традициям. В 1841 - 1842 гг. под его редакцией изданы: "Акты исторические, относящиеся к России, извлеченные из иностранных архивов и библиотек" (2 т.). В 1842 г. вышло его "Описание русских и славянских рукописей Румянцевского музеума", имеющее громадную цену; только после этого труда стало возможным изучение древней русской литературы и русских древностей. В 1843 г. вышел столь же важный его труд: "Остромирово Евангелие с приложением греческого текста Евангелий и с грамматическими объяснениями" (Санкт-Петербург), теперь утративший свое значение ввиду нового фототипического издания. В то же время им написан разбор Реймского Евангелия. Из остальных трудов Востокова выдаются больше всего словарные. Еще в 1835 г. он был назначен "членом комитета для издания словаря по азбучному порядку"; но особенно усердно он принялся за словари, когда в 1841 г. был назначен ординарным академиком. В 1847 г. вышел под его редакцией II том "Словаря церковно-славянского и русского языка", в 1852 г. - "Опыт областного великорусского языка" ("Дополнение" к нему, Санкт-Петербург, 1858). Ответственность за эти труды во многом снимается с Востокова, потому что 2-е отделение Академии Наук налагало на них свою руку. Постоянным занятием Востокова в течение многих лет был "Славянско-русский этимологический словарь", начатый им около 1802 г., а может быть, и раньше и для своего времени во многом замечательный, но оставшийся неизданным (см. С. Булич "Очерк истории языкознания в России", т. I, 653 - 667). Взамен его он издал обширный "Словарь церковно-славянского языка" (Санкт-Петербург, 1858 - 1861, 2 т.). Вместе с "Грамматикой церковно-славянского языка" ("Ученые Записки", 1863, VII) этот труд является капитальным приобретением русской науки. 8 февраля 1864 г. Востоков скончался. Заслуги Востокова были признаны и в России, и за границей. Специально филологические труды Востокова собраны И. Срезневским в книге "Филологические наблюдения А.Х. Востокова" (Санкт-Петербург, 1865), где в предисловии им сделана и оценка. Ученая переписка Востокова издана также Срезневским ("Сборник II отделения Императорской Академии Наук", т. V, выпуск 2, Санкт-Петербург, 1873). В личности Востокова замечательной чертой является его любовь к русскому языку, заставившая его даже переменить родную фамилию Остенек на фамилию Востокова. Удивительная скромность Востокова была причиной того, что академия, столь щедрая на материальные воздаяния по отношению к своим членам, обходила его. Так, когда бездарнейшему секретарю академии П.И. Соколову ("осударь" - в сатире Воейкова "Дом сумасшедших") было выдано "за неутомимые труды и рвение" 13000 рублей, Востоков удостоился той же награды, как и 14-летняя девочка Шахова , получившая 500 рублей за стихи. - См. И. Срезневский в "Торжественном собрании Императорской Академии Наук 29 декабря 1864 г." (Санкт-Петербург, 1865, стр. 86 - 138); его же "Труды и юбилей Востокова" ("Ученые записки 2 отделения Императорской Академии Наук", книга II, выпуск 1, 1856); Н. Корелкин "Александр Христофорович Востоков, его ученая и литературная деятельность" ("Отечественные Записки", 1855, № 1); Н.И. Греч "Памяти Александра Христофоровича Востокова" (Санкт-Петербург, 1864); М.Д. Хмыров в "Портретной галерее русских деятелей", издано А. Мюнстером (т. II, Санкт-Петербург, 1869); Е. Петухов "Несколько новых данных из научной и литературной деятельности Александра Христофоровича Востокова" ("Журнал Министерства Народного Просвещения", 1890, ч. CCLXVIII); Я. Грот "Александр Христофорович Востоков" ("Славянское Обозрение", 1892, № 4); В.И. Срезневский "Заметки Александра Христофоровича Востокова о его жизни" ("Сборник отделения русского языка и словесности Императорской Академии Наук, т. LXX и отдельно, Санкт-Петербург, 1901).

См. также статьи:
Бенитцкий Александр Петрович ;
Билярский Петр Спиридонович ;
Борн Иван Мартынович ;
Иаков Черноризец ;
Кеппен Петр Иванович ;
Кирилл III ;
Майер Александр Леонтьевич ;
Павский Герасим Петрович ;
Пономарева Софья Дмитриевна ;
Прейс Петр Иванович ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика ;
Румянцев Николай Петрович ;
Самойлович Иван ;
Ундольский Вукол Михайлович ;
Феодосий Печерский ;
Шакловитый Федор Леонтьевич .


Востоков Иван Анатолиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Востоков Александр Христофорович | Восторгов Иоанн Иоаннович
Востинские | Востро-Саблины
Воскресенский Яков Иванович | Восьяновы (а также Васьяновы)
Воскресенский Петр Герасимович | Вощинины
Воскресенский Михаил Ильич | Вояковские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Востоков Иван Анатолиевич - астроном (1840 - 1898). Окончил Санкт-Петербургский университет. С 1869 г. был профессором астрономии в Варшавском университете. Напечатал "Дифференциальные уравнения и их интегралы, определяющие возмущения в движении светила" (Санкт-Петербург, 1865); "О разложении пертурбационной функции в ряд по синусам и косинусам краткой эксцентрической аномалии" (Санкт-Петербург, 1869); "О способе Ольберса для определения элементов параболической орбиты" (Варшава, 1873).

См. также статьи:
Россия, разд. Астрономия и геодезия .


Восторгов Иоанн Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Востоков Иван Анатолиевич | Востро-Саблины
Востоков Александр Христофорович | Восьяновы (а также Васьяновы)
Востинские | Вощинины
Воскресенский Яков Иванович | Вояковские
Воскресенский Петр Герасимович | Воячек Игнатий Каспарович

Восторгов Иоанн Иоаннович - протоиерей, синодальный проповедник-миссионер и окружный наблюдатель церковных школ приуральских губерний. Родился в 1867 г.; окончил духовную семинарию, состоял учителем в разных учебных заведениях кавказского учебного округа. Печатал статьи в разных журналах, издавал газеты: "Церковность", "Русская Земля", журналы: "Потешный", "Верность"; отдельно издал "Избранные поучения" (Тифлис, 1897), "Христианство и социализм" (Москва, 1906), "Христианский социализм" (Москва, 1907), "Противосоциалистический катехизис" (Москва, 1910), "Миссионерские поучения" (1911), "Церковная школа" (1911), "История социализма (1912). Принадлежит к числу наиболее усердных деятелей церковной и политической реакции. - См. Н.Н. Дурново, "Протоиерей И.И. Восторгов и его политическая деятельность" (Москва, 1908). В ответ на эту брошюру Востоков отвечал брошюрой "Клевета Н. Дурново". Затем вышла брошюра Н.Н. Дурново "Новые подвиги протоиерея И.И. Восторгова и его оправдания" (Москва, 1909). См. также статьи священника К.М. Аггеева "С Киевского миссионерского съезда" в "Московском Еженедельнике" князя Трубецкого .


Востро-Саблины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Восторгов Иоанн Иоаннович | Восьяновы (а также Васьяновы)
Востоков Иван Анатолиевич | Вощинины
Востоков Александр Христофорович | Вояковские
Востинские | Воячек Игнатий Каспарович
Воскресенский Яков Иванович | Враловы

Востро-Саблины - русский дворянский род, восходящий к половине XVI столетия. Родоначальник его, Андрей Данилович, владел поместьями в 1616 г.; его потомство записано в VI части родословной книги Рязанской губернии. В. Р-в.


Восьяновы (а также Васьяновы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Востро-Саблины | Вощинины
Восторгов Иоанн Иоаннович | Вояковские
Востоков Иван Анатолиевич | Воячек Игнатий Каспарович
Востоков Александр Христофорович | Враловы
Востинские | Врангель Александр Евстафьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Восьяновы (а также Васьяновы) - русский дворянский род, ведущий начало от Якова Клементьевича Восьянова и записанный в VI части родословной книги Курской губернии. В. Р-в.

Назад Вперед


Вавилов Иван Саввич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бялыницкий-Бируля Алексей Андреевич | Вавиловы
Бялик Хаим-Нахман | Вавравские
Бялецкий Антон Казимирович | Вавржецкий Фома
Бюшинг Антон-Фридрих | Вагановы
Бюлов Фридрих-Вильгельм | Вагилевич Иван Николаевич

Вавилов (Иван Саввич) - фридрихсгамский купец, писавший по коммерческим наукам, был членом русского географического общества, умер в 1856 г. Ему принадлежат: "Очерк коммерческой бухгалтерии и терминологии" (СПб, 1843); "Беседы русского купца о торговле. Практический курс коммерческих знаний" (2 ч., СПб., 1848); "Сборник коммерческих знаний" (СПб., 1850); "О классификации кораблей и судов" (СПб., 1850); "Справочный коммерческий словарь" (СПб., 1856) и некоторые др.


Вавиловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вавилов Иван Саввич | Вавравские
Бялыницкий-Бируля Алексей Андреевич | Вавржецкий Фома
Бялик Хаим-Нахман | Вагановы
Бялецкий Антон Казимирович | Вагилевич Иван Николаевич
Бюшинг Антон-Фридрих | Вагин Всеволод Иванович

Вавиловы - два старинных русских дворянских рода: первый происходит от луцкого казака, Якова Григорьевича Вавилова, верстанного поместьем в 1619 г., и записан в VI часть родословной книги Псковской губернии. Второй род Вавиловых имеет родоначальником "новокрещена" Вавилу Фроловича Вавилова, которому было пожаловано поместье в Уфимском уезде в 1624 г.; записан в VI часть родословной книги Оренбургской губернии. В. Р-в.


Вавравские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вавиловы | Вавржецкий Фома
Вавилов Иван Саввич | Вагановы
Бялыницкий-Бируля Алексей Андреевич | Вагилевич Иван Николаевич
Бялик Хаим-Нахман | Вагин Всеволод Иванович
Бялецкий Антон Казимирович | Вагин Меркурий

Вавравские - старинный дворянский род шляхетского происхождения (герба Ястрженбец), записанный в VI часть родословной книги Черниговской губернии. Родоначальник рода Вавравских Лукьян и его сын Стефан владели поместьями в XVI в.; сыну Стефана Ярошу королем польским Иоанном Казимиром было пожаловано в 1659 г. поместье в Черниговском повете. Сын последнего Якуб перешел из Польши в Стародубский полк, где был войсковым товарищем; сыновья и внуки его также служили в этом полку и были гетманами жалованы за службу имениями. В. Р-в.


Вавржецкий Фома

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вавравские | Вагановы
Вавиловы | Вагилевич Иван Николаевич
Вавилов Иван Саввич | Вагин Всеволод Иванович
Бялыницкий-Бируля Алексей Андреевич | Вагин Меркурий
Бялик Хаим-Нахман | Вагнер Август Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вавржецкий, Фома, граф - польский политический деятель (умер в 1816 г.). На сейме 1788 г. был брацлавским нунцием, в 1794 г. поступил в ряды польских войск. Когда Суворов овладел Варшавою, Вавржецкий, бывший в то время начальником города, отступил с частью гарнизона в Сандомирское воеводство, затем сдался генералу Денисову . Отправленный в Петербург, Вавржецкий жил там до восшествия на престол Павла I , которым был отпущен на родину. Во время Отечественной войны Вавржецкий сформировал на свой счет полк и служил под знаменами Наполеона; впоследствии император Александр I даровал ему прощение. В 1815 г. Вавржецкий был назначен сенатором и министром юстиции Царства Польского.

См. также статьи:
Денисов Адриан Карпович .


Вагановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вавржецкий Фома | Вагилевич Иван Николаевич
Вавравские | Вагин Всеволод Иванович
Вавиловы | Вагин Меркурий
Вавилов Иван Саввич | Вагнер Август Федорович
Бялыницкий-Бируля Алексей Андреевич | Вагнер Антоний Яковлевич

Вагановы. - В 1778 г. вступил в службу Матвей Федорович Ваганов, а в 1802 г. возведен в потомственное дворянское достоинство. Один из его потомков, Николай Александрович, занимал, до начала восьмидесятых годов, место председателя Псковской губернской земской управы и принадлежал к числу выдающихся земских деятелей. Позже, перейдя на службу в министерство императорского двора, он был членом комиссии по преобразованию местного управления, состоявшей под председательством статс-секретаря Каханова . Герб Вагановых помещен в VII часть Гербовника, 176.


Вагилевич Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вагановы | Вагин Всеволод Иванович
Вавржецкий Фома | Вагин Меркурий
Вавравские | Вагнер Август Федорович
Вавиловы | Вагнер Антоний Яковлевич
Вавилов Иван Саввич | Вагнер Владимир Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вагилевич (Иван Николаевич) - русинско-польский писатель, родился в 1811 г., умер в 1866 г., сын униатского священника, кончил курс на философско-богословском факультете Львовского университета. В 1837 г. он принимал участие в журнале "Днестровая Русалка", печатанном кириллицей. Это, а равным образом его сношения с Шафариком и однажды высказанное одобрительное мнение о противнике унии, львовском епископе Гедеоне Балабане, были причиной страшного преследования Вагилевича униатским духовенством и правительством. Вагилевич долго не мог получить никакого места; но в 1845 г., благодаря усиленным стараниям друзей, ему позволили сделаться священником и дали ему маленький приход. В 1848 г. он начал издавать "Dnewnik ruski". После подавления венгерского восстания, когда началась баховская система, Вагилевич снова подвергся преследованиям. Тогда он перешел в евангелическое вероисповедание и в 1851 г. получил место в библиотеке Оссолинских, но не пробыл в ней и года; потом несколько лет занимался при редакциях польских газет и наконец в 1863 г. был назначен архивариусом. Полная страданий жизнь Вагилевича не прошла, однако, бесследно. Он немало содействовал пробуждению национального самосознания среди русско-галицкого народа; он собирал народные предания и сказки и писал статьи по этнографии, переводившиеся на чешский язык Шафариком и печатавшиеся в "Чешском музее" (1838 - 41); по-польски он издал: "Gramatyka jezyka maloruskiego" (1845) и много статей в "Bibljoteka Warszawski" (1841), журнал библиотеки Оссолинских (1843 - 44) и др. Большая часть сочинений Вагилевича осталась в рукописи, например: "Demonologia slowianska", "Slownik jezyka ruskiego na Rusi halickiej", "Zbior dyplomatow w jez. ruskim" и др. Ср. биографию Вагилевича в "Киевской Старине" (1883).

См. также статьи:
Илькевич Григорий ;
Ливчак Осип .


Вагин Всеволод Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вагилевич Иван Николаевич | Вагин Меркурий
Вагановы | Вагнер Август Федорович
Вавржецкий Фома | Вагнер Антоний Яковлевич
Вавравские | Вагнер Владимир Александрович
Вавиловы | Вагнер Егор Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вагин, Всеволод Иванович - известный сибирский публицист и общественный деятель (1823 - 1900). Был приходским учителем, затем занимал разные должности в Сибири; выйдя в отставку, занимался адвокатурой и был во многих как местных сибирских, так и общих периодических изданиях; одно время был редактором "Сибирского Вестника"; с 1874 до 1877 г. издавал и редактировал газету "Сибирь", которая в 1888 г. была заменена "Восточным Обозрением" Н.М. Ядринцева ; Вагилевич вошел в состав новой редакции. Написал множество статей самого разнообразного содержания, преимущественно о Сибири и ее нуждах. Отдельно издал ценный труд: "Исторические сведения о деятельности графа Сперанского в Сибири" (СПб., 1872). Автобиографию Вагина см. в "Критико-биографическом Словаре" Венгерова (т. IV, отдел II); там же и список трудов его.

См. также статьи:
Словцов Петр Андреевич ;
Сперанский Михаил Михайлович ;
Щапов Афанасий Прокопьевич .


Вагин Меркурий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вагин Всеволод Иванович | Вагнер Август Федорович
Вагилевич Иван Николаевич | Вагнер Антоний Яковлевич
Вагановы | Вагнер Владимир Александрович
Вавржецкий Фома | Вагнер Егор Егорович
Вавравские | Вагнер Иван Карлович

Вагин, Меркурий - сибирский казак, один из открывателей новых земель. Жил в конце XVII и начале XVIII в.; убит казаками при открытии острова 1-го Ляховского в 1712 г.


Вагнер Август Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вагин Меркурий | Вагнер Антоний Яковлевич
Вагин Всеволод Иванович | Вагнер Владимир Александрович
Вагилевич Иван Николаевич | Вагнер Егор Егорович
Вагановы | Вагнер Иван Карлович
Вавржецкий Фома | Вагнер Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вагнер (Август Федорович, умер 2 ноября 1886 г.) - русский астроном, родился 29 августа 1828 г. в Курляндской губернии, где отец его служил пастором. Первоначальное образование Вагнер получил в дерптской гимназии, а в конце 1845 г. поступил на математический курс Дерптского университета. Первая астрономическая работа Вагнера относится к 1849 - 1850 гг., когда он по поручению Медлера наблюдал пассажным инструментом дерптской обсерватории несколько звезд с целью определения их собственного движения (см. XIV том Дерптских наблюдений). В 1850 г. Вагнер поступил в число астрономов Пулковской обсерватории, где и оставался до конца своей жизни, сначала в качестве сверхштатного астронома, затем с 1856 г. штатного старшего астронома и, наконец, с 1866 г. вице-директора. Самая замечательная работа Вагнера - определение прямых восхождений так называемых пулковских основных звезд большим пассажным инструментом Пулковской обсерватории; этой работой Вагнер занимался почти непрерывно в течение 30 лет (см. "Observations de Poulcova", т. III и XII). Особенно интересовался Вагнер геодезическими и географическими работами; он принимал деятельное участие в работах Императорского русского Географического общества, где в течение нескольких лет состоял председателем отделения общества по математической географии. Не чужд был Вагнер и занятий теоретической астрономиею; посланный в 1854 г. Академиею наук за границу, Вагнер провел два года в Готе, занимаясь под руководством знаменитого астронома-теоретика Ганзена; между прочим Вагнер принимал участие в исследованиях Ганзена о движении Луны и произвел обширные вычисления с целью составления таблиц движения планеты Весты; к сожалению, последняя работа осталась неоконченной и ненапечатанной, - другие занятия отвлекли Вагнера. А. Жданов.

См. также статьи:
Оболенский Леонид Егорович .


Вагнер Антоний Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вагнер Август Федорович | Вагнер Владимир Александрович
Вагин Меркурий | Вагнер Егор Егорович
Вагин Всеволод Иванович | Вагнер Иван Карлович
Вагилевич Иван Николаевич | Вагнер Николай Петрович
Вагановы | Вагнер Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вагнер (Антоний Яковлевич) - декоратор Императорских петербургских театров (1810 - 1885). Вагнер в 1836 г. был приглашен в Петербург для занятия должности помощника декоратора при театральной дирекции. С 1843 г. работал самостоятельно. В 1873 г. избран почетным вольным общником Академии Художеств. Замечательны его декорации к балетам: "Камарго", "Дочь Фараона" и др., к операм: "Африканка", "Фрейшютц" и др. А. Ум.

См. также статьи:
Глазунов Александр Константинович .


Вагнер Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вагнер Антоний Яковлевич | Вагнер Егор Егорович
Вагнер Август Федорович | Вагнер Иван Карлович
Вагин Меркурий | Вагнер Николай Петрович
Вагин Всеволод Иванович | Вагнер Петр Иванович
Вагилевич Иван Николаевич | Вагнер Юлий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вагнер, Владимир Александрович - зоолог и психолог, доктор зоологии. Родился в 1849 г., окончил курс на юридическом и физико-математическом факультетах Московского университета, затем работал на севастопольской биологической станции, в Неаполе, Виллафранке и на других заграничных станциях; в 1889 г. магистр, в 1899 г. доктор зоологии Петербургского университета. Научная деятельность Вагнера касается физиологии, биологии и систематики некоторых групп беспозвоночных животных, в особенности пауков. Впоследствии Вагнер обратился к исследованиям в области зоопсихологии, почти не затронутой до сих пор натуралистами, причем он начал применять эволюционный метод. Результатом этих исследований явились выдающиеся монографии: "Городская ласточка", "L'industrie des Araneina" и "Psychobiologische Untersuchungen an Hummeln". В 1904 г. Вагнер назначен директором Императорского петербургского коммерческого училища, а затем избран профессором сравнительной психологии в петербургском психоневрологическом институте; состоял также приват-доцентом Петербургского университета.

См. также статьи:
Россия, разд. Зоология .


Вагнер Егор Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вагнер Владимир Александрович | Вагнер Иван Карлович
Вагнер Антоний Яковлевич | Вагнер Николай Петрович
Вагнер Август Федорович | Вагнер Петр Иванович
Вагин Меркурий | Вагнер Юлий Николаевич
Вагин Всеволод Иванович | Вагнеры
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вагнер, Егор Егорович - химик (1849 - 1903). Окончил курс на физико-математическом факультете Казанского университета. Был лаборантом у Н.А. Меншуткина ; занимал кафедру химии в институте сельского хозяйства в Новой Александрии, затем в Варшавском университете. Когда началась постройка варшавского политехнического института, Вагнер устроил в нем образцовую химическую лабораторию и был профессором органической химии и деканом химического отделения. Научная деятельность Вагнера относится к области органической химии. Его магистерская диссертация "Синтез вторичных спиртов и их окисление" 1885 г. и докторская "К реакции окисления непредельных углеродистых соединений" в 1888 г. являются выдающимися работами в этой области. Затем Вагнер перешел к исследованию химического строения терпинфола, терпина, лимонена, карвона и дигидрокарвеола. Длинный ряд относящихся сюда работ печатался в 1894 г. в "Журнале Русского Химического Общества" под общим заглавием "К строению терпенов и им родственных соединений". Им напечатаны также статьи: "Об окислении ароматических соединений с алленилом и пропенилом в боковых цепях" (1897), "О гидроксиламине" (1898), "К открытию куколя по способу Петермана в ржаной муке" (1896) и др. Имя Вагнера пользуется заслуженной известностью среди химиков всех стран. В. К.

См. также статьи:
Зибер-Шумова Надежда Олимпиевна ;
Россия, разд. Технологическая наука ;
Россия, разд. Химия .


Вагнер Иван Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вагнер Егор Егорович | Вагнер Николай Петрович
Вагнер Владимир Александрович | Вагнер Петр Иванович
Вагнер Антоний Яковлевич | Вагнер Юлий Николаевич
Вагнер Август Федорович | Вагнеры
Вагин Меркурий | Вадбольская
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вагнер (Иван Карлович) - профессор анатомии в Харьковском университете, родился в Риге 26 октября 1833 г. Окончил курс в Дерптском университете в 1857 г., со званием доктора медицины. Был сперва прозектором, потом приват-доцентом анатомии в том же университете. В 1864 г. избран доцентом в Харьковском университете, с 1858 - экстраординарный, с 1871 - ординарный, с 1888 - заслуженный профессор в том же университете. Напечатал: 1) "De partibus mammalium os temporum constituentibus" (Дерпт, 1858); 2) "Ueber den Ursprung des Segnerven" (Дерпт, 1862); 3) "Ueber einen theilweise doppelten Centralcanal im Ruckenmarke des Menschen. Archiv v. Reichert u. Dubois Reymond" (1875); 4) "О шейном ребре" ("Протоколы медицинской секции Общества опытных наук", 1872); 5) "Очерк анатомии человека", д-ра Генле, перевод Вагнера и Попова (Харьков, 1881. Текст и атлас).

См. также статьи:
Попов Митрофан Алексеевич .


Вагнер Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вагнер Иван Карлович | Вагнер Петр Иванович
Вагнер Егор Егорович | Вагнер Юлий Николаевич
Вагнер Владимир Александрович | Вагнеры
Вагнер Антоний Яковлевич | Вадбольская
Вагнер Август Федорович | Вадбольские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вагнер, Николай Петрович - зоолог и писатель (1829 - 1907). Окончил курс в Казанском университете. Получив степень магистра зоологии за диссертацию "О чернотелках (Melasomata), водящихся в России", стал читать лекции в Казанском университете. В 1854 г. получил степень доктора естественных наук за диссертацию "Общий взгляд на паукообразных и частное описание одной из форм (Androctonus occitans)". Был в Казани, затем в Санкт-Петербурге профессором зоологии. В его работе "Самопроизвольное размножение гусениц у насекомых" (Казань, 1862) впервые установлен факт педогенезиса (paedogenesis); он открыл, что личинки одного двукрылого насекомого из группы Cecidomyidae, Miastor metraloas, размножаются, развивая внутри тела новые такие же личинки. Открытие это было первоначально встречено с большим недоверием, как в России, так и за границей. В 1869 г. за работу "Monographie des especes d'Ancees du Golfe de Naples" (не была напечатана) Вагнер получил от парижской академии премию Бордена. Неоднократно занимался зоологическими исследованиями то за границей, то на Белом море. В 1881 г. была устроена в Соловецком монастыре зоологическая станция благодаря, главным образом, стараниям Вагнера. Кроме вышеназванных работ, Вагнер написал еще: "Beitrag zur Lehre von der Fortpflanzung der Insectenlarven" ("Zeitschr. f. wiss. Zoologie", 1863); "Myxobrachia Cienkowskii n. sp." (1871); "Новая группа аннелид" ("Труды Санкт-Петербургского Общества естествознания", 1872); "Строение морских звезд" ("Труды Санкт-Петербургского общества естествознания", протоколы 1873); "Беспозвоночные Белого моря" (СПб., 1885); "История развития царства животных" (СПб., 1887) и др., а также ряд статей популярно-научного содержания. В 1876 - 78 годах он издавал журнал "Свет", в котором также поместил ряд научно-популярных очерков. В этом журнале, между прочим, были напечатаны первые стихотворения Надсона , талант которого Вагнер сразу оценил. Беллетристические произведения Вагнера под псевдонимом Кота-Мурлыки печатались в "Свете", "Северном Вестнике", "Вестнике Европы", "Новом Времени", "Севере", "Русском Вестнике", "Русском Обозрении", "Книжках Недели" и др. Наибольший успех имели вдумчивые "Сказки Кота-Мурлыки". Они всегда проникнуты стремлением направить ум и чувство маленького читателя в сторону подвига и добра. Недостатком сказок является отсутствие полутонов и порою избыток сентиментальности, но яркость и увлекательность изложения заставляют забывать о недостатках. В общем, впрочем, это больше сказки для взрослых, чем для детей. Особняком стоят позднейшие беллетристические произведения Вагнера: роман "Темный путь" и повесть "Мирра". Здесь Вагнер изменил своим гуманным воззрениям и поддался влиянию антисемитизма. "Сказки" выходили отдельным изданием несколько раз; впоследствии все беллетристические произведения Вагнера были изданы в 7 т., под общим названием "Повести, сказки и рассказы Кота-Мурлыки" (СПб., 1890 - 99). Вышли также отдельным изданием блестяще написанные научно-популярные очерки Вагнера "Картины из жизни животных" (СПб., 1901). Немало времени и труда Вагнер посвятил изучению бессознательной психической деятельности человека и в особенности спиритических явлений. Результатом этого явился ряд статей в различных изданиях, а также деятельное сотрудничество в органе спиритов, журнале "Ребус".

См. также статьи:
Бекетов Андрей Николаевич (ботаник) ;
Богданов Модест Николаевич ;
Бутлеров Александр Михайлович ;
Вагнер Юлий Николаевич ;
Гетманец М. (псевдоним) ;
Григорьев Александр Васильевич ;
Надсон Семен Яковлевич ;
Россия, разд. Зоология ;
Фаусек Виктор Андреевич ;
Филиппов Михаил Михайлович ;
Яковлева Юлия Ивановна (Юлия Безродная) .


Вагнер Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вагнер Николай Петрович | Вагнер Юлий Николаевич
Вагнер Иван Карлович | Вагнеры
Вагнер Егор Егорович | Вадбольская
Вагнер Владимир Александрович | Вадбольские
Вагнер Антоний Яковлевич | Вадбольский Никита Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вагнер, Петр Иванович - геолог (1799 - 1876). Окончил курс в Виленском университете. Служа врачом на Урале, производил минералогические исследования; им, между прочим, описана разновидность эпидота - пушкинит. Назначенный профессором минералогии и геогнозии в Казанском университете, занимался геологическими исследованиями в Казанской, Саратовской, Симбирской и Оренбургской губерниях.

См. также статьи:
Бекетов Андрей Николаевич (ботаник) ;
Россия, разд. Геология .


Вагнер Юлий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вагнер Петр Иванович | Вагнеры
Вагнер Николай Петрович | Вадбольская
Вагнер Иван Карлович | Вадбольские
Вагнер Егор Егорович | Вадбольский Никита Матвеевич
Вагнер Владимир Александрович | Вадим Храбрый

Вагнер, Юлий Николаевич - русский зоолог, сын Николая Петровича Вагнера . Родился в 1865 г., окончил физико-математический факультет Петербургского университета, работал на Соловецкой, Севастопольской и Неаполитанской зоологических станциях; получив степень доктора зоологии, с 1898 г. до 1911 г. был профессором зоологии в киевском политехническом институте. Научные труды Вагнера касаются анатомии беспозвоночных, а в последнее время исключительно морфологии и систематики Aphaniptera; в этой области Вагнер считается одним из лучших специалистов. Он напечатал, между прочим, "К истории развития расщепленноногих" и "Aphanipterologische Studien" (серия монографических работ по блохам).


Вагнеры

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вагнер Юлий Николаевич | Вадбольская
Вагнер Петр Иванович | Вадбольские
Вагнер Николай Петрович | Вадбольский Никита Матвеевич
Вагнер Иван Карлович | Вадим Храбрый
Вагнер Егор Егорович | Вадковские

Вагнеры - дворянские роды, из которых древнего происхождения только два, восходящие к самому концу XVII столетия и записанные в I часть родословных книг, один - Саратовской губернии, другой - Гродненской губернии. В. Р-в.


Вадбольская

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вагнеры | Вадбольские
Вагнер Юлий Николаевич | Вадбольский Никита Матвеевич
Вагнер Петр Иванович | Вадим Храбрый
Вагнер Николай Петрович | Вадковские
Вагнер Иван Карлович | Вадковский Феодор Феодорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вадбольская, княгиня-писательница. В 1858 г. в "Русском Вестнике" под псевдонимом М. Криницкий напечатала роман: "Узкий путь", вышедший отдельным изданием. В "Русской Газете" и в "Московском Вестнике" в 1859 и 1860 годах Вадбольская поместила ряд беллетристических и этнографических очерков под общим названием: "Деревенские предания". В 1864 г. вышла отдельным изданием ее повесть "Пустоцвет".

Назад Вперед


Вадбольские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вадбольская | Вадбольский Никита Матвеевич
Вагнеры | Вадим Храбрый
Вагнер Юлий Николаевич | Вадковские
Вагнер Петр Иванович | Вадковский Феодор Феодорович
Вагнер Николай Петрович | Вадовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вадбольские - княжеский род, ведущий начало от внука последнего самостоятельного князя Белозерского, Юрия Васильевича , князя Ивана Андреевича Вадбольского (XVIII колено от Рюрика ), названного так по имени Вадбольской волости в Белозерском уезде. Четыре сына его были воеводами; один из его внуков, Иван Константинович, убит при взятии Казани, а другой, Иван Михайлович, был воеводою в Вологде (1584 - 89). Князь Федор Федорович Вадбольский (1663 - 1712) постригся под именем Феодосия и был епископом Крутицким. В XVII в. князья Вадбольские служили стряпчими, стольниками и воеводами и владели поместьями и вотчинами в уездах Мценском, Каширском, Вологодском, Белозерском. В XVIII в. из князей Вадбольских более известны: Михаил Алексеевич (родился в 1704 г.), член сыскного приказа, и Никита Матвеевич (умер в 1731 г.), строитель оружейного двора в Туле. Род князей Вадбольских записан в V часть родословных книг губерний: Владимирской, Казанской, Калужской, Костромской, Московской, Полтавской, Рязанской, Тульской и Ярославской. В. Р-в.
Князь Константин Иванович Вадбольский служил воеводою в походах Казанском 1544 г. и Полоцком 1551 г. В этих походах служил также князь Михаил Большой Вадбольский. Князь Михаил Иванович Вадбольский был воеводою в Шведском походе 1549 г. Князь Иван Константинович убит при взятии Казани 2 октября 1552 г.

См. также статьи:
Рюриковичи ;
Ухтомские .


Вадбольский Никита Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вадбольские | Вадим Храбрый
Вадбольская | Вадковские
Вагнеры | Вадковский Феодор Феодорович
Вагнер Юлий Николаевич | Вадовские
Вагнер Петр Иванович | Вазем Екатерина Оттовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вадбольский (князь Никита Матвеевич) - строитель оружейного двора в Туле, родился в 1666 году. В 1715 г. главным начальником всего оружейного производства в России назначен был, на место сенатора князя Гр. Ив. Волконского, известный Я.В. Брюс , а князю Вадбольскому предписано было у него под командою (комиссаром) и ведать оружейное дело в Туле непосредственно. На князя Вадбольского, по данной ему инструкции, возложено особое попечение об окончании постройки вододействующих заводов и оружейного двора. Тогда же завод поступил в ведение артиллерийского приказа. Вадбольский окончил оружейный двор в 1718 г. посредством даровых рабочих, шведских пленных, испрошенных для этих работ у Петра предместником Брюса. В 1721 г. Вадбольского заменил князь Вас. Гр. Волконский. В 1731 г. Вадбольский умер в чине бригадира. Ср. Гамеля "Описание Тульского оружейного завода" (М., 1826) и Афремова "Историческое обозрение Тульской губернии" (М., 1850). А. Э.

См. также статьи:
Вадбольские .


Вадим Храбрый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вадбольский Никита Матвеевич | Вадковские
Вадбольские | Вадковский Феодор Феодорович
Вадбольская | Вадовские
Вагнеры | Вазем Екатерина Оттовна
Вагнер Юлий Николаевич | Вазмер Давид (Васмер)

Вадим Храбрый - по преданию, предводитель восставших против Рюрика новгородцев. Некоторые позднейшие летописные сборники сохранили предание о смуте в Новгороде, возникшей вскоре по призвании князей. Между новгородцами оказалось много недовольных самовластием Рюрика и действиями его сородичей или единоземцев. Под предводительством Вадима Храброго вспыхнуло восстание в защиту утраченной вольности. Вадим Храбрый был убит Рюриком, вместе со многими своими приверженцами. В Никоновой летописи (I, 16) так рассказывается об этом событии: "Того же лета (836) оскорбишася Новгородцы глаголюще, яко быти нам рабом и много зла всячески пострадати от Рюрика и от раба его. Того же лета уби Рюрик Вадима Храброго и иных многих изби Новгородцев советников его". В примечании на Иоакимовскую летопись Татищев высказывает догадку, что этот Вадим, как и Рюрик, был внук Гостомысла , но, происходя от старшей из дочерей последнего, имел более прав на власть. Наши историки, приводя сказание о Вадиме, считают его вымыслом. По мнению С.М. Соловьева , всего лучше оно объясняется рассказом летописи о неудовольствии новгородцев на варягов, нанятых Ярославом , об убийстве последних и о мести княжеской убийцам. Тот же ученый, по-видимому, склонен объяснить Вадима словом "водим", что в областных наречиях означает коновода, передового, проводника. Можно думать, что в предании сохранилось указание на существование какого-либо недовольства Рюриком среди свободолюбивых новгородцев. Составители сказаний могли воспользоваться этой легендой и представить ее в более конкретной форме, выдумав имена действующих лиц и т. п. Предание о Вадиме привлекало внимание многих наших писателей. Екатерина II выводит Вадима в своем драматическом произведении: "Историческое представление из жизни Рюрика". Я. Княжнин написал трагедию "Вадим", которую решено было, по приговору Сената, сжечь публично "за дерзкие против самодержавной власти выражения" (приказ, впрочем, не был приведен в исполнение). Пушкин , еще будучи юношей, дважды принимался за обработку того же сюжета. Лермонтова также одно время интересовала личность и печальная судьба новгородского героя. - Ср. "Никонова летопись", т. I, стр. 16 (в П. С. Р. Л., т. IX); "Летопись Львова", т. I; "Степенная книга", т. I, стр. 79; Татищев, т. I; Карамзин , "История государства Российского", т. I, стр. 69 (изд. Эйнерлинга); С.М. Соловьев, кн. I. К-шов.


Вадковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вадим Храбрый | Вадковский Феодор Феодорович
Вадбольский Никита Матвеевич | Вадовские
Вадбольские | Вазем Екатерина Оттовна
Вадбольская | Вазмер Давид (Васмер)
Вагнеры | Вайтворт Чарльз (Whitworth)

Вадковские - дворянский род, ведущий начало от Михаила Вадковского, прибывшего в 1622 г. из Магдебурга в Польшу, где и был утвержден сеймом в дворянстве. Внук его, Иван Вадковский, в 1695 г. прибыл в Россию. Его сын, Федор Иванович (1712 - 83), генерал-аншеф, участник многих походов и сенатор; внук, Федор Федорович (1764 - 1806), действительный тайный советник, игравший при дворе императрицы Екатерины II видную роль. Род Вадковских записан в VI часть родословной книги Орловской губернии. В. Р-в.


Вадковский Феодор Феодорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вадковские | Вадовские
Вадим Храбрый | Вазем Екатерина Оттовна
Вадбольский Никита Матвеевич | Вазмер Давид (Васмер)
Вадбольские | Вайтворт Чарльз (Whitworth)
Вадбольская | Вакары
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вадковский, Феодор Феодорович - декабрист (1799 - 1844). Учился сначала в университетском, затем в частном пансионе. Из корнетов Кавалергардского полка переведен в Нежинский конно-егерский полк за смелые разговоры. Принадлежал к Северному обществу. В 1825 г. от Вадковского, пылкого и легкомысленного, добыл компрометирующие сведения Шервуд-Верный . Вадковский был арестован еще до 14 декабря; судом отнесен к 1-му разряду и осужден на вечную каторгу. После смягчения участи декабристов жил на поселении; Вадковский был хороший математик, читал товарищам по Сибири курс астрономии; играл прекрасно на скрипке. Интересные данные о Вадковском в статье Шильдера "Междуцарствие в России в 1825 г." ("Русская Старина", 1897, № 2).

См. также статьи:
Шервуд-Верный Иван Васильевич .


Вадовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вадковский Феодор Феодорович | Вазем Екатерина Оттовна
Вадковские | Вазмер Давид (Васмер)
Вадим Храбрый | Вайтворт Чарльз (Whitworth)
Вадбольский Никита Матвеевич | Вакары
Вадбольские | Ваксели

Вадовские - дворянский род, восходящий ко второй половине XVI в., когда Наум Вадовский был помещиком в Бежецкой пятине. Внук его, "новгородец" Иван, верстан поместьем в 1624 г. Потомки его записаны в VI часть родословной книги Новгородской губернии. В. Р-в.


Вазем Екатерина Оттовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вадовские | Вазмер Давид (Васмер)
Вадковский Феодор Феодорович | Вайтворт Чарльз (Whitworth)
Вадковские | Вакары
Вадим Храбрый | Ваксели
Вадбольский Никита Матвеевич | Ваксель Лев Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вазем, Екатерина Оттовна (по первому мужу Гринева, по второму - Насилова) - балетная артистка. Окончив курс в петербургской балетной школе, дебютировала на петербургской сцене в 1867 г. в балете "Наяда и рыбак" Перро и скоро заняла выдающееся положение как танцовщица строго-классической школы; она отличалась не столько мимическими способностями, сколько "точностью и необычайной силой в танцах, самоуверенностью в двойных турах, безукоризненными стальными пуантами и художественною отделкой мельчайших деталей". В некоторых балетах Вазем создавала роли, в других соперничала с иностранными знаменитыми балеринами, танцевавшими в тех же балетах. Оставила сцену в 1884 г. - См. А. Плещеев "Наш балет". Пав. Рос-в.

См. также статьи:
Иванов Лев Иванович .


Вазмер Давид (Васмер)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вазем Екатерина Оттовна | Вайтворт Чарльз (Whitworth)
Вадовские | Вакары
Вадковский Феодор Феодорович | Ваксели
Вадковские | Ваксель Лев Николаевич
Вадим Храбрый | Ваксель Лев Савельевич

Вазмер или Васмер (Давид) - архиятер царя Бориса ; сделался известен последнему как искуснейший врач, по сообщениям своего земляка, любекского купца Захария Мейера, бывавшего в Москве по торговым делам в качестве поверенного от бургомистров и сенаторов г. Любека. Этот Мейер в 1600 г. представил даже в Посольский приказ полученные им от Вазмера условия, на каких последний мог бы поступить на службу его царского величества. Однако рекомендации Мейера для московского правительства была недостаточно, и только при посредстве Рейнгольда Бекмана Вазмер прибыл в Москву в 1603 г., вопреки известиям Бера, считающего Вазмера приехавшим в Москву в 1600 г. вместе с другими докторами, вызванными Борисом из Германии. В 1606 г., в июне месяце, царь В.И. Шуйский выгнал из Москвы четырех медиков, навлекших на себя его подозрение коротким знакомством с поляками; но Давида Вазмера, как не водившего дружбы с этими врагами Москвы, принял ко двору и сделал своим лейб-медиком. У Бера довольно подробно говорится о материальном положении этих медиков в Москве и об отношениях их к царю и боярам. Дальнейшая судьба Вазмера неизвестна. Ср. Летопись Мартина Бера в "Сказаниях современников о Димитрии самозванце", ч. 1; Рихтера "Истории медицины в России", где автор ссылается на Петрея, Матия (Маthias), Буссова и Иохера. А. Э.


Вайтворт Чарльз (Whitworth)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вазмер Давид (Васмер) | Вакары
Вазем Екатерина Оттовна | Ваксели
Вадовские | Ваксель Лев Николаевич
Вадковский Феодор Феодорович | Ваксель Лев Савельевич
Вадковские | Ваксель Платон Львович

Вайтворт (Чарльз Whitworth) - английский дипломат, внук Чарльза Вайтворта (умер в 1725 г.), родился в 1754 г., умер в 1825 г. Поступив сначала в военную службу, он скоро отказался от военной карьеры и в 1776 г. был назначен полномочным министром Англии при польском дворе. Два года спустя он в том же звании переехал в Петербург, где пробыл до 1800 г. Здесь он приобрел большое влияние на императрицу Екатерину , но после ее смерти оказался в затруднительном положении. Павел I отказался утвердить договор, заключенный с Англией незадолго до смерти Екатерины. Ловкостью и терпением Вайтворту удалось убедить императора возвратиться к решению матери: в 1797 г. Павел ратификовал торговый договор с Англией. При участии Вайтворта состоялся договор, по которому император обещал свое участие в коалиции против Франции. Вайтворт около этого времени был в такой милости у Павла I, что последний ходатайствовал у Георга III, о пожаловании ему пэрства. Желание императора было уважено, но когда извещение о том прибыло в Петербург, государь уже гневался на Вайтворта и велел ему выехать из пределов России. В 1802 г. Вайтворт был назначен послом при первом консуле и прожил в Париже до мая 1803 г. Но эта миссия не имела никакого успеха: примирение Наполеона с Англией было невозможно. Большое впечатление произвел, в свое время, грубый прием, оказанный Вайтвортом в марте 1803 г. в Тюльери, в присутствии всех послов Европы. Возвратившись в Англию, Вайтворт несколько лет почти не принимал участия в государственных делах, а с 1813 по 1817 год был вице-королем ирландским. Наполеон на острове Святой Елены и Вальтер Скотт отзывались о нем с большими похвалами.


Вакары

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вайтворт Чарльз (Whitworth) | Ваксели
Вазмер Давид (Васмер) | Ваксель Лев Николаевич
Вазем Екатерина Оттовна | Ваксель Лев Савельевич
Вадовские | Ваксель Платон Львович
Вадковский Феодор Феодорович | Вакулины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вакары - старинный дворянский род шляхетского происхождения, ведущий начало от Николая Вакара, пожалованного привилегией на маетность польским королем в 1586 г. Записан в VI часть родословных книг губерний Могилевской и Новгородской. Из этого рода происходил знаток сельского хозяйства, устроитель одной из первых сельскохозяйственных школ в своем имении, Алексей Григорьевич Вакар. В. Р-в.

См. также статьи:
Тютчев Федор Иванович .


Вощинины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Восьяновы (а также Васьяновы) | Вояковские
Востро-Саблины | Воячек Игнатий Каспарович
Восторгов Иоанн Иоаннович | Враловы
Востоков Иван Анатолиевич | Врангель Александр Евстафьевич
Востоков Александр Христофорович | Врангель Василий Васильевич

Вощинины - русский дворянский род, ведущий начало от Даниила Федоровича Вощинина, сыновья которого, Михаил и Семен Даниловичи, были верстаны поместьями в 1628 г., в Путивльском уезде. Потомство Михаила Вощинина записано в VI части родословных книг Курской, Орловской и Минской губерний. В. Р-в.


Вояковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вощинины | Воячек Игнатий Каспарович
Восьяновы (а также Васьяновы) | Враловы
Востро-Саблины | Врангель Александр Евстафьевич
Восторгов Иоанн Иоаннович | Врангель Василий Васильевич
Востоков Иван Анатолиевич | Врангель Василий Георгиевич

Вояковские - дворянский род, герба Брохович, восходящий к первой половине XV столетия и рано разделившийся на отдельные ветви, из которых первая происходит от земского судьи Перемышльского Гаспара Ремигиевича Вояковского (1590) и записана в VI части родословной книги Подольской губернии. Вторая ветвь Вояковских, от чашника Жидочевского Андрея Вояковского (1667), записана в VI части родословной книги Волынской губернии. Третья ветвь - от Павла Константиновича Вояковского, владевшего поместьем в Подольском воеводстве (1709), записана в I части родословной книги Подольской губернии. Четвертая ветвь Вояковских, происходящая от Ивана Вояковского (1690), записана в I части родословной книги Киевской губернии. В. Р-в.


Воячек Игнатий Каспарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вояковские | Враловы
Вощинины | Врангель Александр Евстафьевич
Восьяновы (а также Васьяновы) | Врангель Василий Васильевич
Востро-Саблины | Врангель Василий Георгиевич
Восторгов Иоанн Иоаннович | Врангель Егор Васильевич

Воячек (Игнатий Каспарович) - музыкальный теоретик, родился в 1825 г. в Моравии. Посвятив свою деятельность изучению чешской народной музыки, Воячек собрал много чешских народных песен, легенд и танцев. В 1857 г. Воячек прибыл в Петербург и поступил на должность военного капельмейстера, а впоследствии в оркестр Михайловского театра. Воячек был также одно время органистом итальянской оперы. В 1862 году приглашен в санкт-петербургскую консерваторию преподавателем элементарной теории, а в 1866 году назначен профессором оркестровки. В настоящее время Воячек состоит органистом русской оперы, где некоторое время занимал должность второго капельмейстера. М. П.


Враловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Воячек Игнатий Каспарович | Врангель Александр Евстафьевич
Вояковские | Врангель Василий Васильевич
Вощинины | Врангель Василий Георгиевич
Восьяновы (а также Васьяновы) | Врангель Егор Васильевич
Востро-Саблины | Врангель Егор Егорович

Враловы - русский дворянский род, восходящий к концу XVI в. Матвей-Сумарок Иванович Вралов владел поместьем в Ростовском уезде с 1687 г. Его потомство записано по Ярославской губернии, но Герольдией не утверждено в древнем дворянстве. В. Р-в.


Врангель Александр Евстафьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Враловы | Врангель Василий Васильевич
Воячек Игнатий Каспарович | Врангель Василий Георгиевич
Вояковские | Врангель Егор Васильевич
Вощинины | Врангель Егор Егорович
Восьяновы (а также Васьяновы) | Врангель Карл Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Врангель (Александр Евстафьевич, 1804 - 1880) - барон, генерал от инфантерии; на 15 году от роду поступил на службу в лейб-гвардии Семеновский полк; принимал участие в польской войне 1831 г.; затем вся боевая деятельность его принадлежит Кавказу. В 1832 г., состоя адъютантом при командире отдельного кавказского корпуса, Врангель участвовал в экспедициях против Кази-Муллы; в 1839 г. - командуя Эриванским полком, выказал блестящую храбрость во время действий самурского отряда в Южном Дагестане. Присланный затем в подкрепление чеченскому отряду генерала Граббе , в Северный Дагестан, Врангель участвовал в знаменитом штурме аула Ахульго и ранен пулей в грудь на вылет. 1840-й год он провел в отряде генерала Галафеева, чуть не в ежедневных стычках с горцами. Затем, до 1853 г., деятельность его была преимущественно административная - ему пришлось управлять различными областями Кавказа. Во время Восточной войны 1853 - 1855 годов Врангель командовал 20 пехотной дивизией и имел поручение наблюдать за Шамилем и удерживать его от действий на пользу турок. Поручение это исполнено было им вполне успешно. - В 1855 г. Врангель начальствовал 2-й гвардейской пехотной дивизией, в 1857 г. - был кутаисским генерал-губернатором, в 1858 г. - начальником 21-й пехотной дивизии, командующим войсками и управляющим гражданской частью в Прикаспийском крае; участвовал в наступлении князя Барятинского в долину Андийского Койсу, против Шамиля. В 1859 г., командуя дагестанским отрядом, совершил замечательнейшую переправу через Андийское Койсу при урочище Сагрытло (17 - 18 июля). Гунибская операция, кончившаяся пленением Шамиля, всецело принадлежала Врангелю и его славному отряду. В 1860 г. Врангель был назначен командующим 5-м пехотным корпусом, а в 1862 г. - членом военного совета.

См. также статьи:
Достоевский Федор Михайлович ;
Шамиль .


Врангель Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Врангель Александр Евстафьевич | Врангель Василий Георгиевич
Враловы | Врангель Егор Васильевич
Воячек Игнатий Каспарович | Врангель Егор Егорович
Вояковские | Врангель Карл Егорович
Вощинины | Врангель Карл Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Врангель (Василий Васильевич, барон, 1797 - 1872) - адмирал. Был помощником профессора Струве при работах его по градусному измерению, а потом генерала Шуберта при тригонометрических и астрономических работах на берегах Балтийского моря. Участвовал в хронометрической экспедиции Шуберта, а потом был начальником съемочных и зондировочных работ на Балтийском море. В 1855 году Врангель был произведен в генерал-лейтенанты и назначен начальником балтийских маяков, а в 1860 году, сверх того, ревельским командиром от порта с переименованием в вице-адмиралы, а затем в полные адмиралы. Врангель был членом корреспондентом Академии Наук и членом военной академии в Стокгольме. К. В.

См. также статьи:
Матюшкин Федор Федорович .


Врангель Василий Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Врангель Василий Васильевич | Врангель Егор Васильевич
Врангель Александр Евстафьевич | Врангель Егор Егорович
Враловы | Врангель Карл Егорович
Воячек Игнатий Каспарович | Врангель Карл Карлович
Вояковские | Врангель Карл Рейнгольдович

Врангель, Василий Георгиевич, барон - композитор (1862 - 1901). Учился в Пажеском корпусе, служил в Министерстве внутренних дел. Петербургскую консерваторию окончил по классу теории композиции. Из его музыкальных произведений напечатана только часть: сюита для большого оркестра, смычковый квартет и трио, фантазия для фортепиано и оркестра, симфония D-dur, музыка к драме Чаева "Дмитрий Самозванец" (1896), два балета - "Le mariage interrоmpu" и "Дочь Микадо" (1895 - 1897). Особенно много им написано романсов, пользовавшихся большим распространением среди салонных дилетантов; они мелодичны и выигрышны для исполнителей, но не глубоки и мало самостоятельны.


Врангель Егор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Врангель Василий Георгиевич | Врангель Егор Егорович
Врангель Василий Васильевич | Врангель Карл Егорович
Врангель Александр Евстафьевич | Врангель Карл Карлович
Враловы | Врангель Карл Рейнгольдович
Воячек Игнатий Каспарович | Врангель Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Врангель (Егор Васильевич, барон, 1784 - 1841) - профессор русского права; окончив курс в Дерптском университете, он продолжал занятия в Виттенберге и Гейдельберге, а затем поступил на службу при Сперанском в законодательную комиссию. В 1811 г. был профессором русского права в казанском, а с 1820 г. - в Петербургском университетах и в педагогическом институте, читая вместе с тем лекции в царскосельском лицее. При открытии училища правоведения он был назначен инспектором его и преподавателем государя наследника. К. В.

См. также статьи:
Врангель Егор Егорович ;
Россия, разд. Наука гражданского и римского права .


Врангель Егор Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Врангель Егор Васильевич | Врангель Карл Егорович
Врангель Василий Георгиевич | Врангель Карл Карлович
Врангель Василий Васильевич | Врангель Карл Рейнгольдович
Врангель Александр Евстафьевич | Врангель Николай Николаевич
Враловы | Врангель Роман Егорович

Врангель (Егор Егорович, барон, 1827 - 1875) - сын Егора Васильевича Врангеля , сенатор. Окончив курс в училище правоведения, служил в Сенате и в Министерстве юстиции, где был сначала вице-директором, а потом директором департамента, в каковой должности оставался и после назначения его в сенаторы в 1867 г. Он участвовал в трудах особой комиссии по судебной реформе, состоял делопроизводителем в следственной комиссии по делу о преступном покушении Каракозова, принимал особое участие в кодификации распоряжений, касающихся судебной реформы, а затем и в совещаниях по введении ее в Царстве Польском. К. В.


Врангель Карл Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Врангель Егор Егорович | Врангель Карл Карлович
Врангель Егор Васильевич | Врангель Карл Рейнгольдович
Врангель Василий Георгиевич | Врангель Николай Николаевич
Врангель Василий Васильевич | Врангель Роман Егорович
Врангель Александр Евстафьевич | Врангель Фердинанд Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Врангель (Карл Егорович, барон, 1794 - 1874) - русский генерал от кавалерии, корпусный командир. Участвовал в битвах при Смоленске и Бородине, в польской кампании 1831 г., в венгерской и крымской кампаниях. В последней командовал корпусом.

Назад Вперед


Врангель Карл Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Врангель Карл Егорович | Врангель Карл Рейнгольдович
Врангель Егор Егорович | Врангель Николай Николаевич
Врангель Егор Васильевич | Врангель Роман Егорович
Врангель Василий Георгиевич | Врангель Фердинанд Петрович
Врангель Василий Васильевич | Врангель Фердинанд Фердинандович

Врангель (Карл Карлович, умер в 1872 г.) - барон, генерал от инфантерии; воспитывался в Императорском военном сиротском доме (ныне 1-е военное павловское училище); в 1819 году произведен в прапорщики учебного карабинерного полка, а в 1822 г. переведен в лейб-гвардии егерский полк. Прикомандировавшись затем к кавказским войскам, принимал участие в военных действиях против персиян (1827) и турок (1828), причем особенно отличился при взятии Карса и Ахалцыха. Возвратившись к своему полку, он участвовал с ним в Польской кампании в 1831 г. В 1838 г. назначен был командиром эриванского полка и затем 17 лет оставался на Кавказе, где впоследствии командовал сначала кавказской резервной гренадерской бригадой, а потом 21-й пехотной дивизией. Последним подвигом его было поражение турок на Чингильских высотах (17 июля 1854 г.), причем он был ранен пулей в берцовую кость. По излечении от раны, Врангель был назначен начальником войск в восточной части Крыма, которая охраняема была им от всяких покушений неприятельских отрядов. После войны он командовал сначала 4-м, а потом 3-м пехотными корпусами; затем был командующим войсками киевского военного округа, а в 1862 г. назначен членом военного совета и инспектором войск. 25 марта 1869 г., по случаю 50-летнего юбилея служебной деятельности, Карл Карлович Врангель назначен был состоять при особе Его Императорского Величества.


Врангель Карл Рейнгольдович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Врангель Карл Карлович | Врангель Николай Николаевич
Врангель Карл Егорович | Врангель Роман Егорович
Врангель Егор Егорович | Врангель Фердинанд Петрович
Врангель Егор Васильевич | Врангель Фердинанд Фердинандович
Врангель Василий Георгиевич | Врасские (Враские, Вразские, Вражские)

Врангель (Карл Рейнгольдович, барон, 1742 - 1824) - русский генерал от инфантерии. Отличился в войне против Пруссии в 1761 году; в 1789 году командовал канонерскими лодками против шведских галер, которых взял несколько и, сделав смелый десант, овладел двумя неприятельскими батареями.


Врангель Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Врангель Карл Рейнгольдович | Врангель Роман Егорович
Врангель Карл Карлович | Врангель Фердинанд Петрович
Врангель Карл Егорович | Врангель Фердинанд Фердинандович
Врангель Егор Егорович | Врасские (Враские, Вразские, Вражские)
Врангель Егор Васильевич | Врасский Владимир Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Врангель, Николай Николаевич, барон - историк искусства. Родился в 1882 г. Участвовал в 1901 г. в устройстве выставки русских портретов XVIII - XIX вв. и издал иллюстрированный ее каталог (1902), в 1908 - 1912 годах принимал деятельное участие в устройстве ряда художественно-исторических выставок. С 1907 г. состоит одним из главных участников журнала "Старые годы", с 1911 г., вместе с С.К. Маковским , - редактором журнала "Аполлон". Главные его труды: "История русской скульптуры" (1911; одна из частей коллективного труда И.Э. Грабаря "История русского искусства"), "Ступин и его ученики" ("Русский Архив", 1906, № 3), "Скульпторы XVIII в. в России", "Романтизм в живописи Александровой эпохи", "Помещичья Россия", "Иностранцы в России" (все в "Старых годах"), "Время и школа Венецианова" (в журнале "Золотое Руно"), "Русская женщина в искусстве" (издание кружка любителей изящных изданий).

См. также статьи:
Борисов-Мусатов Виктор Эльпидифорович ;
Бренна Винцент Францевич ;
Венецианов Алексей Гаврилович ;
Витали Иван Петрович ;
Добужинский Мстислав Валерианович ;
Мартос Иван Петрович ;
Обер Артемий Лаврентьевич (Артур) .


Врангель Роман Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Врангель Николай Николаевич | Врангель Фердинанд Петрович
Врангель Карл Рейнгольдович | Врангель Фердинанд Фердинандович
Врангель Карл Карлович | Врасские (Враские, Вразские, Вражские)
Врангель Карл Егорович | Врасский Владимир Павлович
Врангель Егор Егорович | Вревские

Врангель (Роман Егорович, барон, родился в 1797 г., умер в 1884 г.) - русский генерал от артиллерии, директор артиллерийского департамента, участвовал в турецких кампаниях 1828 и 1829 годов и в Польской 1831 г. Врангель был последним комендантом в Риге.


Врангель Фердинанд Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Врангель Роман Егорович | Врангель Фердинанд Фердинандович
Врангель Николай Николаевич | Врасские (Враские, Вразские, Вражские)
Врангель Карл Рейнгольдович | Врасский Владимир Павлович
Врангель Карл Карлович | Вревские
Врангель Карл Егорович | Вредаль Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Врангель (барон, Фердинанд Петрович) - адмирал, генерал-адъютант, член Государственного совета, почетный член Императорской Академии Наук, член Парижской Академии Наук и многих других ученых обществ. Родился в Пскове 29 декабря 1796 г. В 1807 г., после смерти родителей, Врангель был определен в морской кадетский корпус. В 1815 г. был произведен в мичманы. В 1817 г. Врангель был назначен на шлюп "Камчатка", который, под командой капитана Головнина , отправлялся в двухгодичное кругосветное плавание. Командир "Камчатки" сумел оценить выдающиеся качества молодого Врангеля; по возвращении из плавания Врангель, по его рекомендации, был назначен начальником экспедиции для исследования северных берегов Восточной Сибири. Северные берега Сибири и некоторые из прилегающих к ним островов, начиная с XVII столетия, неоднократно были осматриваемы казаками и промышленниками, и частью описаны морскими офицерами и геодезистами; но, по несовершенству инструментов и приемов отважных исследователей XVII и XVIII столетий, морские карты не соответствовали современным требованиям географии. Наконец, постоянно возобновлявшиеся предания о существовании обитаемых земель на север от Новой Сибири и против реки Колымы побудили правительство отправить к устьям реки Яны и Колымы "двух морских офицеров с помощниками, доставив им всевозможные способы к открытию предполагаемых в Ледовитом море земель и точнейшему описанию берегов Сибири к востоку от реки Яны". Ввиду безуспешности прежних попыток производить опись "студеного моря" на мореходном судне, адмиралтейский департамент признал за лучший способ передвижения экспедиций - переезды по льду на собаках, в весеннее время. Начальником колымской экспедиции был назначен Врангель, а янской экспедиции - его товарищ по корпусу П.Ф. Анжу . В помощники к себе Врангель взял мичмана Матюшкина , штурмана Козьмина и доктора Кибера. Готовясь к экспедиции, Врангель зиму 1819/1820 года занимался в Дерпте астрономией, физикой и минералогией. В мае 1820 г. Врангель прибыл в Иркутск, где генерал-губернатор М.М. Сперанский оказал экспедиции самое деятельное покровительство. Четыре года Врангель провел на Крайнем Севере, употребляя весну и лето на поездки по льду и на опись берега, а зиму проводил в Нижне-Колымске. Русское описание путешествия Врангеля издано лишь в 1841 г., тогда как уже в 1839 году появился немецкий перевод, сделанный Е.А. Энгельгардтом . С этого немецкого издания, напечатанного по инициативе и с предисловием знаменитого географа К. Риттера, путешествие Врангеля переведено на английский язык супругой британского путешественника Э. Сабина и на французский язык князем Голицыным. Английский перевод в 1842 г. вышел вторым изданием. Независимо от ученого значения этого сочинения, оно есть художественное произведение: картины природы, нравы и обычаи народонаселения, промыслы и богатства Сибири - все это описано с наблюдательностью, простым и выразительным языком. В сочинении своем "Природа и человек на Крайнем Севере" известный писатель Гартвиг говорит: "Затруднения, с которыми пришлось бороться Врангелю, ревность к достижению научных результатов, вынесенные им лишения и опасности, бесстрашие и сила воли - все это, без всякого сомнения, дает Врангелю право, вместе с Франклином и Парри, стать в первом ряду арктических путешественников". Главнейшие результаты четырехлетних странствований и исследований заключались в следующем: 1) описан берег от устья реки Колымы до острова Колючина; 2) сделаны многочисленные наблюдения и собраны замечательные сведения о народах и произведениях почти неизвестного края Сибири; 3) море осмотрено на расстоянии до 260 верст от берега, причем Врангель убедился, "что в удободостигаемом от азиатского берега расстоянии нет на Ледовитом море земли. Если же на Севере существует земля, то для открытия ее должно быть предпринято путешествие после безбурной, морозной зимы, от мыса Якана, где, по показаниям жителей, неизвестная страна наиболее сближается с берегом Азиатского материка". В 1867 году американский китолов Лонг действительно открыл землю недалеко от места, намеченного Врангелем на карте, которая и получила название земли Врангеля; 4) При своих многократных попытках проникнуть по льду к Северу, экспедиции Врангеля и Анжу везде встречали непреодолимое препятствие в виде открытого водного пространства. Существование этой так называемой "большой полыньи", впервые доказанное этими путешественниками, послужило, между прочим, Норденшильду основанием для его смелого предприятия. По истечении 4 лет экспедиция получила предписание вернуться в Иркутск. Врангель испрашивал разрешение остаться еще на год или на два, чтобы еще попытать счастья и достичь с мыса Якана земли, в существовании которой он не сомневался, но ему было отказано. В фервале 1824 г. Врангель прибыл в Иркутск; в июле 1824 года вернулся в Петербург. Император Александр I принял Врангеля весьма благосклонно, наградив его орденом Владимира 4 степени. Осенью того же 1824 г. Врангель был назначен командиром военного транспорта "Кроткий", предназначенного в кругосветное плавание для доставления предметов снабжения в Камчатку. В августе 1825 г. "Кроткий" вышел в море и, исполнив задачу, вернулся в сентябре 1827 г. Описание этого путешествия Врангель представил в морское министерство, но оно не было напечатано, а рукопись затерялась; уцелел в архиве только шханечный журнал, из которого в 1882 г. извлечены и напечатаны метеорологические и другие наблюдения, между прочим, температура воды, которая в нашем флоте наблюдалась впервые на "Кротком" правильно 4 раза в сутки. По возвращении из плавания Врангель назначен командиром фрегата "Елизавета". Осенью 1828 года фрегат прибыл в Кронштадт. В исходе зимы 1828 г. ему было предложено со стороны директоров североамериканской компании принять должность главного правителя колоний. Он принял предложение, сулившее ему самостоятельный круг деятельности. В марте 1829 г. Врангель был произведен в капитаны 1 ранга с назначением главным правителем североамериканских колоний. В ноябре 1830 г. Врангель с семьей прибыл в Ситху, где провел 5 лет, ежегодно объезжая колонии. Знакомясь на месте с нуждами края, Врангель организовал правильную эксплуатацию промыслов, оберегая вместе с тем туземное население от злоупотреблений компанейских агентов; в своих гуманных стремлениях Врангель встретил сильную помощь в миссионерской деятельности священника Вениаминова, впоследствии преосвященного Иннокентия, митрополита московского. В 1835 году Врангель покинул Ситху, посетил принадлежавшую компании колонию Росс (близ залива Бодего, в Калифорнии), пересек Мексику от порта Сан-Блаз до Веракруца, откуда через Гавр прибыл в Кронштадт летом 1836 г. Посещение Мексики имело целью добиться, со стороны республики, уступки плодородной долины, простирающейся на 20 верст от колонии Росс. Мексиканские власти соглашались на всевозможные уступки, если Россия войдет в официальные сношения с правительством республики. Докладывая впоследствии об этом императору Николаю Павловичу , Врангель указал на пример Пруссии, которая, не признавая официально республики, заключила, однако, через своего генерального консула выгодный торговый трактат, но государь прервал его словами: "Для Пруссии выгоды впереди чести, а у меня наоборот". Вследствие такого решения, колония Росс, приносившая одни убытки, была упразднена. Местность, занятая прежней колонией, остается и поныне бесплодной. Золотоносные пески были открыты впоследствии в местах, лежащих за кряжем гор, отделяющих приморскую полосу, на которой было расположено заселение, от долин, простирающихся внутрь страны (см. "Историческое обозрение образования российско-американских колоний" П. Тихменева). 8 июля 1836 г. Врангель произведен в контр-адмиралы, в августе назначен директором департамента корабельных лесов. В 1838 г. Врангель, оставаясь директором департамента, был избран российской североамериканской компании заведующим делами колоний, а в 1840 году главным директором ее, каковым оставался до 1849 г. Деятельность Врангеля во главе компании составляет блестящую эпоху этого общества. В порученном его управлению департаменте Врангель со свойственной ему энергией принялся за борьбу с вкоренившимися злоупотреблениями и рутиной и был сначала поддерживаем в своих стремлениях морским министром князем А.С. Меньшиковым, что продолжалось, однако, не долго, и потому Врангель вышел в отставку и поселился в своем имении Руйль, Эстляндской губернии. В 1854 году Врангель назначен директором гидрографического департамента, потом председателем комиссии для пересмотра морских уголовных законов, а в 1855 г. - председателем ученого комитета и инспектором штурманов. Депо карт, библиотека, типография были приведены в порядок. "Морской Сборник" принял новое направление, вследствие чего приобрел значение передового журнала в нашей литературе. 18 мая 1855 г. Врангель назначен управляющим морским министерством, в то же время членом сибирского комитета, в августе того же года - членом комитета для соображений средств к защите берегов Балтийского моря. В 1856 г. Врангель назначен генерал-адъютантом и произведен в адмиралы. С увлечением Врангель предался кипучей деятельности, возбужденной в морском ведомстве генерал-адмиралом его императорским высочеством Великим князем Константином Николаевичем . Упомянем о новых учреждениях и преобразованиях в администрации, почин которых принадлежит Врангелю, именно: 1) образование технического комитета; 2) назначение морских офицеров городовыми начальниками в портах на Черном и Азовском морях; 3) преобразование адмиралтейств-совета в тот вид, в каком он ныне находится, и 4) заявление, в особой записке, о необходимости и пользе развить на Черном и Каспийском морях купеческий транспортный флот из сильных пароходов, для чего необходимо основать привилегированное акционерное общество, с пособием от казны. Возникавшие, при его решительном и прямом характере, столкновения и непомерное напряжение надломили, однако, силы Врангеля: в апреле 1857 г. он отправился для лечения за границу. В июне Врангель был уволен от должности управляющего морским министерством и назначен членом Государственного совета. В это время по всем отраслям государственного управления предпринимались существенные преобразования: освобождение крестьян, судебная реформа, уничтожение откупа, введение единства кассы, государственный контроль и многие другие. Не обладая ораторским талантом, Врангель свои взгляды на обсуждавшиеся вопросы излагал преимущественно в мемуарах и записках, которые давал читать избранным сочленам, и некоторые из его записок послужили поводом к изменению предрешенных мероприятий. Возобновившийся в 1864 г. прежний недуг заставил Врангеля оставить служебные занятия. После 2 лет, проведенных в чужих краях, он окончательно поселился в своем имении, но и в деревенском уединении принимал живое участие в злобах дня и делился своими мнениями, основанными на обширной опытности, в переписке со своими друзьями. Он скончался, будучи проездом в Дерпте, 25 мая 1870 г. от разрыва сердца, на 84 году жизни. Главнейшие из его сочинений суть: "Очерк пути из Ситхи в Санкт-Петербург" (1836); "Историческое обозрение путешествий по Ледовитому океану" (1836); "Путешествие по северным берегам Сибири и по Ледовитому морю" (1841). Весьма любопытные сведения о северо-западном береге Америки, сообщенные Врангелем, появились в немецком переводе и составляют I том "Beitrage zur Kenntniss des Russischen Reiches", издание Бэра и Гельмерсена. Как видно из предисловия издателей, заметки Врангеля послужили первым поводом к основанию этого академического издания. Биографический очерк его появился в "Русской Старине", т. V, 1872 г.: "Барон Фердинанд Петрович Врангель" К.И. Шварца. На немецком языке: "Ferdinand von Wrangel und seine Reise langs der Nordkuste von Sibirien und auf dem Eismeere" (von L. v. Engelhardt, Лейпциг, 1885). Ф.Ф. Врангель.

См. также статьи:
Бережной Илья Автономович (Бережных) ;
Врангель Фердинанд Фердинандович ;
Дежнев Семен ;
Козьмин Прокофий Тарасович ;
Литке Федор Петрович ;
Россия, разд. География ;
Энгельгардт Егор Антонович (Георг-Рейнгольд) .


Врангель Фердинанд Фердинандович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Врангель Фердинанд Петрович | Врасские (Враские, Вразские, Вражские)
Врангель Роман Егорович | Врасский Владимир Павлович
Врангель Николай Николаевич | Вревские
Врангель Карл Рейнгольдович | Вредаль Петр Петрович
Врангель Карл Карлович | Вреден Феликс Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Врангель, Фердинанд Фердинандович, барон - гидролог, сын Фердинанда Петровича Врангеля , родился в 1844 г. Окончил курс в морском кадетском корпусе и морской академии; изучал организацию гидрологических и метеорологических наблюдений в Англии, Голландии, Германии и Соединенных Штатах. Заведовал физическими исследованиями при черноморской гидрографической экспедиции; преподавал гидрологию и метеорологию в морской академии. Был инспектором, потом директором Императорского александровского лицея. Редактировал "Записки по гидрографии", где поместил большое число статей по гидрологии и метеорологии, и изданную главным гидрографическим управлением лоцию: "Руководство для плавания из Кронштадта во Владивосток и обратно" (12 томов). Первый выпуск этого издания и общие главы остальных выпусков написаны Врангелем. В "Морском Сборнике" за 1911 и 1912 г. появилось составленное Врангелем жизнеописание адмирала С.О. Макарова . Главнейшие труды: "Об измерении больших глубин" ("Морской сборник", 1866, 1872 и 1876 года), "Физические исследования в Черном и Азовском морях" (ib., 1875), "Новороссийская бора и ее теория" (1876), "Новый способ определения расстояний в море" ("Морской сборник" 1883), "Черноморская глубокомерная экспедиция 1890 г." ("Известия Императорского Географического Общества").

См. также статьи:
Зарудный Виктор Иванович ;
Макаров Степан Осипович .


Врасские (Враские, Вразские, Вражские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Врангель Фердинанд Фердинандович | Врасский Владимир Павлович
Врангель Фердинанд Петрович | Вревские
Врангель Роман Егорович | Вредаль Петр Петрович
Врангель Николай Николаевич | Вреден Феликс Романович
Врангель Карл Рейнгольдович | Вреден Эдмунд Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Врасские (а также Враские, Вразские и Вражские) - русский дворянский род, восходящий к началу XVI в., рано разделившийся на отдельные ветви. Древнейшая из них ведет начало от Бориса Ивановича Врасского, служившего по Свияжску, владевшего поместьями в Алатырском уезде и умершего в 1622 г. Сын его - Григорий - в 1654 г. "за храбрость" был пожалован поместным и денежным окладом. Он имел двоих сыновей: Михаила и Ивана; потомство первого из них угасло в мужском поколении в 1814 г., в лице Николая Федоровича Врасского, единственная дочь которого была замужем за Н.А. Галкиным и в 1870 г. исходатайствовала себе и своим детям право именоваться Галкиными-Враскими. Потомство Ивана Григорьевича Врасского записано в VI части родословных книг губерний: Тверской, Симбирской и Пензенской. - Вторая ветвь дворян Врасских происходит от Ивана Селуяновича Врасского, верстанного поместными и денежными окладами в 1622 - 1630 годах. Потомство его записано в VI части родословной книги Московской губернии. - Третья ветвь происходит от Ивана Петровича Врасского, жалованного за смоленскую службу поместьями в Серпейском уезде в 1636 г., и записана в VI части родословной книги Калужской губернии. Есть еще ветвь дворян Врасских, ведущая начало от Гавриила Моисеевича, испомещенного в 1641 г., и записанная по Тульской губернии, но Герольдией не утвержденная в древнем дворянстве. В. Р-в.

См. также статьи:
Галкины-Врасские .


Врасский Владимир Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Врасские (Враские, Вразские, Вражские) | Вревские
Врангель Фердинанд Фердинандович | Вредаль Петр Петрович
Врангель Фердинанд Петрович | Вреден Феликс Романович
Врангель Роман Егорович | Вреден Эдмунд Романович
Врангель Николай Николаевич | Времевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Врасский, Владимир Павлович - рыбовод; умер в 1862 г. Познакомившись с наблюдениями вогезских рыбаков Реми и Жегена над искусственным разведением форелей, Врасский устроил в своем имении, селе Никольском (Демьянского уезда, Новгородской губернии), рыборазводный завод, по образцу гюннингенского завода в Эльзасе. Здесь он открыл сухой способ оплодотворения рыб, известный в настоящее время под именем русского, и произвел ряд наблюдений относительно выроста лососей, форелей, сигов, окуней, ершей и других рыб. Затеянное Врасским обширное предприятие по рыборазведению встретило поддержку со стороны Министерства государственных имуществ, а после его смерти Никольский рыборазводный завод поступил в собственность казны.

См. также статьи:
Россия, разд. Зоология .


Вревские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Врасский Владимир Павлович | Вредаль Петр Петрович
Врасские (Враские, Вразские, Вражские) | Вреден Феликс Романович
Врангель Фердинанд Фердинандович | Вреден Эдмунд Романович
Врангель Фердинанд Петрович | Времевы
Врангель Роман Егорович | Вроблевские

Вревские - русский баронский род. Первые бароны Вревские - побочные дети князя Бориса Александровича Куракина, получившие фамилию от Вревского погоста, Островского уезда, Псковской губернии. Борис, Степан и Марья Вревские получили баронский титул от австрийского императора Франца I, а братья их Александр, Павел и Ипполит получили в 1822 г. от императора Александра I дозволение именоваться баронами, причем им пожаловано российское потомственное дворянство. Из них Павел Александрович (родился в 1808 г.), генерал-адъютант и генерал-лейтенант, убит в сражении на Черной 4 августа 1855 года. Ипполит Александрович (умер в 1858 г.) был генерал-лейтенантом и начальником Владикавказского военного округа. Воспитанники его: Павел, Николай и Мария Терские, - получили в 1872 и 1876 годах разрешение именоваться баронами Вревскими. Барон Александр Борисович (родился в 1834 г.), племянник Павла и Ипполита Александровичей, ныне туркестанский генерал-губернатор. В. Руммель.


Вредаль Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вревские | Вреден Феликс Романович
Врасский Владимир Павлович | Вреден Эдмунд Романович
Врасские (Враские, Вразские, Вражские) | Времевы
Врангель Фердинанд Фердинандович | Вроблевские
Врангель Фердинанд Петрович | Вроблевский Зигмунд Антонович (Wroblewski)

Вредаль (Петр Петрович) - вице-адмирал. Назначенный главным командиром архангельского порта в 1733 г., Вредаль ничего не нашел на месте и должен был создавать все сам; при его деятельном участии возник в Соломбалах порт с адмиралтейством, верфью и другими казенными постройками, уничтоженными всего лет 20 тому назад. Оставил по себе добрую память в местных жителях. Вредаль умер в 1756 г.


Вреден Феликс Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вредаль Петр Петрович | Вреден Эдмунд Романович
Вревские | Времевы
Врасский Владимир Павлович | Вроблевские
Врасские (Враские, Вразские, Вражские) | Вроблевский Зигмунд Антонович (Wroblewski)
Врангель Фердинанд Фердинандович | Вроблевский Эдуард Антонович

Вреден, Феликс Романович - химик, умер в 1878 г. Окончил курс в Санкт-Петербургском университете. Был адъюнкт-профессором горного института. Кроме двух диссертаций, магистерской "Монография камфарной кислоты" (СПб., 1873) и докторской "О гидрогенизации монобензоловых углеводородов и о продуктах гидрогенизации и строении нафталина" (1876), Вреден напечатал в "Журнале Русского Химического Общества": "О строении камфарной кислоты" (1877); "Жидкий изомер камфоры" (1878); "Об октогидро- и гексагидронафталине" (совместно с Знатовичем, 1877), "Анализы минеральных вод и соли из Цехоцинка" (совместно с Фуксом, 1874) и "Химические исследования минеральной воды и шлама из Цехоцинка" (тоже, 1876). Принимал участие в произведенных в 1867 - 1869 годах "Химических исследованиях почв и продуктов с опытных полей" (Москва, 1870) и занимался анализами русских каменных углей ("Разложение антрацитов и каменных углей из некоторых русских месторождений", в "Записках Императорского СПб. Минералогического Общества", 1867).


Вреден Эдмунд Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вреден Феликс Романович | Времевы
Вредаль Петр Петрович | Вроблевские
Вревские | Вроблевский Зигмунд Антонович (Wroblewski)
Врасский Владимир Павлович | Вроблевский Эдуард Антонович
Врасские (Враские, Вразские, Вражские) | Вронские

Вреден, Эдмунд Романович - экономист (1835 - 1891). Окончил курс в главном педагогическом институте; был профессором Санкт-Петербургского университета по кафедре политической экономии; читал лекции по этому предмету в институтах: горном и инженеров путей сообщения. По вопросам о заработной плате, о капитале, о цене близко примыкал к классической школе политической экономии, особенно к Смиту. Он отрицал значение земельной ренты как самостоятельного источника дохода и, подобно Шеффле, относит ее к числу доходов, возникающих благодаря использованию исключительных условий сбыта. В области экономической политики Вреден относится отрицательно как к "необузданному индивидуализму" либеральной школы, так и к протекционизму, даже в листовской интерпретации. Он признает необходимость государственного вмешательства, но не в форме таможенных пошлин, допустимых лишь в фискальных целях. Он требует государственного регулирования договора между рабочими и предпринимателями, для защиты первых, как слабейшей стороны. Главные его труды: "Курс политической экономии" (СПб., 1874, 2-е издание - 1880); "Учебник древней истории в очерках быта народов и жизнеописаниях замечательных людей" (2-е издание, СПб., 1863); "Государствоведение Сансовино и всемирные реляции Ботеро" (СПб., 1866, магистерская диссертация); "Учебные записки по статистике" (СПб., 1867); "Страховые артели и долевая рабочая плата" (СПб., 1870, докторская диссертация; Вреден защищает здесь систему участия рабочих в прибылях предприятия при гарантии известного минимума заработной платы, а также настаивает на необходимости организации принудительного страхования рабочих при половинном участии в расходах предпринимателей и самих рабочих); "Финансовый кредит" (СПб., 1871, ч. I); "Основные начала финансовых предприятий, или Теория общественных займов" (СПб., 1871); "Строй промышленных предприятий" (СПб., 1873). Л. Л.


Времевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вреден Эдмунд Романович | Вроблевские
Вреден Феликс Романович | Вроблевский Зигмунд Антонович (Wroblewski)
Вредаль Петр Петрович | Вроблевский Эдуард Антонович
Вревские | Вронские
Врасский Владимир Павлович | Вронченко Михаил Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Времевы - два русских дворянских рода, из которых один восходит к концу XVI в., а по официальным данным ведет начало от Михаила Антоновича Времева, испомещенного в 1621 г., и записан в VI части родословной книги Курской губернии. Другой род Времевых считает своим родоначальником капитана Федора Тимофеевича Времева, приехавшего в Россию из Молдавии в 1715 г. Записан во II части родословной книги Харьковской губернии. В. Р-в.

Назад Вперед


Вроблевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Времевы | Вроблевский Зигмунд Антонович (Wroblewski)
Вреден Эдмунд Романович | Вроблевский Эдуард Антонович
Вреден Феликс Романович | Вронские
Вредаль Петр Петрович | Вронченко Михаил Павлович
Вревские | Вронченко Федор Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вроблевские. - Существует целый ряд старинных дворянских родов Вроблевских, литовско-польского происхождения и записанных в VI и I частях родословной губерний: Виленской, Волынской, Гродненской, Киевской, Ковенской, Минской, Могилевской и Подольской. В. Р-в.

Назад Вперед


Вроблевский Зигмунд Антонович (Wroblewski)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вроблевские | Вроблевский Эдуард Антонович
Времевы | Вронские
Вреден Эдмунд Романович | Вронченко Михаил Павлович
Вреден Феликс Романович | Вронченко Федор Павлович
Вредаль Петр Петрович | Врубель Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вроблевский (Wroblewski), Зигмунд Антонович - физик (1845 - 1888). Будучи студентом Киевского университета, был сослан в Сибирь за участие в польском восстании. В 1869 г., после амнистии, переселился за границу и стал профессором в Страсбурге, потом в Кракове. Умер от ожогов в своей лаборатории. Экспериментальные его работы относятся к диффузии газов в жидких и твердых телах и к сжижению постоянных газов (кислорода, азота, окиси углерода и водорода). Подробные биографические сведения и список его научных работ см. в "Журнале Русского Физико-Химического Общества", 1888, ХХ, стр. 215.

Назад Вперед


Вроблевский Эдуард Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вроблевский Зигмунд Антонович (Wroblewski) | Вронские
Вроблевские | Вронченко Михаил Павлович
Времевы | Вронченко Федор Павлович
Вреден Эдмунд Романович | Врубель Михаил Александрович
Вреден Феликс Романович | Всеволод Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вроблевский, Эдуард Антонович - русский химик (умер в 1892 г.), сперва лаборант, потом профессор санкт-петербургского технологического института, известный своими работами в ряду ароматических соединений. Работы Вроблевского: "О действии первого хлорангидрида серной кислоты на С2Н4Br2 и С2Н2J"; "О некоторых соединениях толуолового ряда"; "Ортобром-метатолуол и ортобромментакрезол"; "Образование трибромбензола"; "Замещение водорода в бензоле"; "О новом нитроксилоле, ксилидине и его производных"; "К вопросу о строении бензоловых производных"; "Новые кавказские минеральные воды"; "Об окислении и восстановлении нитроксилола"; "О формуле бензола"; "О противоречии в применении призматической формулы бензола Ладенбурга"; "К вопросу о разложении диазосоединений спиртом"; "Правильность распределения галоидов и нитрогрупп при замещении водорода в бензоле и его гомологах"; "Синтез бромопроизводных толуола" (диссертация); "Гипотеза Кекуле и ее проверка".

См. также статьи:
Россия, разд. Химия .


Вронские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вроблевский Эдуард Антонович | Вронченко Михаил Павлович
Вроблевский Зигмунд Антонович (Wroblewski) | Вронченко Федор Павлович
Вроблевские | Врубель Михаил Александрович
Времевы | Всеволод Александрович
Вреден Эдмунд Романович | Всеволод Владимирович

Вронские - русско-польский дворянский род, герба Елень, разделившийся на три ветви, связь между которыми не установлена. Родоначальник первой ветви Иван Вронский получил от Владислава IV , за отличие в войну против России, село Юхново в Новгород-Северском уезде (1634). Сыновья его Федор и Петр, по присоединении Северской области к России, поступили в русское подданство. Потомки их служили в малороссийских казачьих полках и владели поместьями в Полтавской и Черниговской губерниях, где род этот внесен в VI часть родословной книги (Гербовник, VI, 142). - Вторая ветвь происходит от Александра Вронского, бывшего в конце XVII века ротмистром панцирным. Его сын Cимон участвовал в избрании на престол Августа II (1697). Этот род внесен в I часть родословной книги Подольской губернии. Родоначальником третьей ветви был Фома Вронский, помещик Пинского уезда (1693). Его потомство внесено в VI часть родословной книги Волынской губернии. В. Руммель.


Вронченко Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вронские | Вронченко Федор Павлович
Вроблевский Эдуард Антонович | Врубель Михаил Александрович
Вроблевский Зигмунд Антонович (Wroblewski) | Всеволод Александрович
Вроблевские | Всеволод Владимирович
Времевы | Всеволод Глебович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вронченко (Михаил Павлович) - переводчик, сын священника, родился в 1801 г., в г. Копысе Могилевской губернии; учился в могилевской гимназии и в Московском университете, но курса не кончил. Затем поступил в школу для колонновожатых и вышел в 1822 г. офицером в свиту Его Величества. В 1823 г. занимался съемкой Литовско-Виленской губернии, а в 1824 г. отправился в Дерпт, где слушал лекции в университете и сошелся с Языковым . В 1828 г. производил съемку в Молдавии и астрономические определения мест в Болгарии и Румелии. Во время Турецкой войны находился при армии. В 1834 - 1836 годах по высочайшему поручению обозревал Малую Азию. Результатом этой поездки были отчеты с множеством карт и планов, остающиеся неизданными, и книга: "Обозрение Малой Азии в нынешнем ее состоянии" (СПб., 1838 - 1840). В 1837 г. назначен членом комиссии об управлении Закавказским краем. В 1843 - 1846 годах был председателем комитета об образовании евреев, в 1848 г. ревизовал ярославский демидовский лицей. С 1847 г. он занимался некоторое время триангуляционными съемками в Новороссийском крае. Умер в 1855 году. В литературе Вронченко известен переводами европейских классиков: "Гамлет", трагедия Шекспира (СПб., 1828); "Манфред", поэма Байрона (СПб., 1828); "Праотцы" (Dziady) Мицкевича (часть 2, в "Невском альманахе", 1829); "Макбет", трагедия Шекспира (СПб., 1837); "Фауст", трагедия Гете (перевод 1 части и изложение 2 части СПб., 1844). Ср. Биографию его, написанную А. Никитенко в "Журнале Министерства Народного Просвещения", 1868, № 10. М. М.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Вронченко Федор Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вронченко Михаил Павлович | Врубель Михаил Александрович
Вронские | Всеволод Александрович
Вроблевский Эдуард Антонович | Всеволод Владимирович
Вроблевский Зигмунд Антонович (Wroblewski) | Всеволод Глебович
Вроблевские | Всеволод Мстиславич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вронченко, Федор Павлович - русский государственный деятель (1779 - 1852). Окончил курс в Московском университете. Начал службу в канцелярии Н.Н. Новосильцева . С открытием в 1805 г. военных действий против французов был назначен в свиту государя, где, главным образом, занимался редакцией военных реляций. Позднее служил в Министерстве внутренних дел и в Министерстве финансов; в последнем управлял особенной канцелярией по кредитной части, пока не был назначен товарищем министра. Ничем, кроме обыкновенной исполнительности, он не отличался; тем не менее ему в 1844 г. было поручено управление Министерством финансов. На этом посту он выказал себя рутинером, продолжателем системы своего предшественника, графа Канкрина , написавшего ему в руководство особую записку. Для покрытия увеличивающихся расходов, кроме заключения займов, Вронченко приходилось обращаться к увеличению размера налогов. В 1846 г. был удвоен вспомогательный земский сбор с крестьян, мещан и купцов, а так как податные силы крестьян и без того были достаточно напряжены, то особенное внимание было обращено на питейный доход. Взамен откупной, в 1847 г., была введена акцизно-откупная система, впоследствии эта мера была распространена на привилегированные губернии. В 1847 г. последовало уничтожение льгот, которыми пользовались 13 губерний и областей относительно продажи низших сортов табака; тогда же был увеличен бандерольный сбор на табак и введен акциз с свеклосахарного производства. В тарифе 1850 г., под влиянием начавших тогда господствовать в области таможенной политики идей, были сделаны некоторые уменьшения тарифных ставок. В то же время была уничтожена пограничная линия, существовавшая между Россией и Польшей. - См. "Министерство финансов 1802 - 1902 годов, I часть".

См. также статьи:
Кокорев Василий Александрович ;
Николай I .


Врубель Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вронченко Федор Павлович | Всеволод Александрович
Вронченко Михаил Павлович | Всеволод Владимирович
Вронские | Всеволод Глебович
Вроблевский Эдуард Антонович | Всеволод Мстиславич
Вроблевский Зигмунд Антонович (Wroblewski) | Всеволод Ольгович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Врубель, Михаил Александрович - один из замечательнейших русских художников (1856 - 1910), сын офицера русской службы. Вследствие частых перемещений его отца, Врубель с детства испытал много новых впечатлений, живя попеременно в Омске, Астрахани, Петербурге, Саратове и опять в Петербурге. По окончании курса в Петербургском университете поступил в Академию Художеств. Здесь большое влияние оказал на него профессор П.П. Чистяков , а также товарищ его В.А. Серов . В 1883 г. профессор А.В. Прахов пригласил его в Киев для реставрации и росписи Кирилловской церкви. Исполненные здесь Врубелем работы, а также его декорации во Владимирском соборе принадлежат к лучшему, что создано в религиозной живописи за весь XIX в. В 1884 г. поездка в Северную Италию оказала большое влияние на развитие его творчества. В 1887 г. ему поручается исполнение фресок для Владимирского собора по эскизам, сделанным им частью еще ранее. В том же году стал заниматься скульптурой и создал и в этой области замечательные произведения. Осенью 1889 г. он переезжает в Москву, и тут начинается период его наиболее плодовитой работы. Он пишет портреты С.И. Мамонтова и К.Д. Арцыбушева , заканчивает "Демона" и исполняет иллюстрации к Лермонтову . В 1899 - 1900 годах исполняет скульптуры для маиолик Абрамцевской фабрики (Снегурочка, Лель, Волхова, Садко, Купава, Египтянка и пр.) В 1896 г. пишет большие декоративные панно для нижегородской всероссийской выставки. В 1897 г. пишет большие панно для Морозова: "Утро", "Полдень" и "Вечер". В 1900 г. начал писать второго "Демона" (ныне собственность В.П. Рябушинского) - одну из лучших его картин. В 1901 г. появились первые признаки душевного расстройства, сведшего его в могилу. Врубель должен быть причислен к классикам русского искусства - значение его в истории русской живописи очень велико. Он замечателен не только как автор прекрасных картин, но и как один из первых, указавших путь современной монументальной живописи. Произведения его находятся в музее Александра III , в Третьяковской галерее, в музее Академии Художеств и во многих частных собраниях. Из картин его наиболее известны: "Восточная сказка" (1886, собственность Б.И. Ханенко), "Гамлет и Офелия" (1888, собственность С.А. Щербатова в Москве), "Сидящий Демон" (1890, собрание В.О. Гиршмана в Москве), "Гадалка" (1895, Третьяковская галерея), "Пан" (1899, Третьяковская галерея), "К ночи" (1900, там же), "Царевна Лебедь" (1900, собрание М.К. Морозова в Москве). - См.: С.П. Яремич "Врубель" (Москва, 1911); А.П. Иванов "Врубель" (СПб., 1911). Н. Н. В-л.

См. также статьи:
Брюсов Валерий Яковлевич ;
Дягилев Сергей Павлович ;
Забела-Врубель Надежда Ивановна .


Всеволодко (Всеволод Давидович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволод-Иван Константинович | Всеволодов Всеволод Иванович
Всеволод-Димитрий Юрьевич (Большое Гнездо) | Всеволожская Евфимия Федоровна
Всеволод-Димитрий Юрьевич | Всеволожские
Всеволод-Гавриил | Всеволожский Иван Димитриевич
Всеволод Ярославич (великий князь) | Всеслав Брячиславич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеволодко (Всеволод Давидович) - князь Городенский (Минской губернии), сын Давида Игоревича , князя Вышегородского. В 1127 г. ходил на полоцких князей к Изяславлю и в 1132 г. - на Литву, помогая Мстиславу I Владимировичу ; умер в 1142 г. ("Полное собрание российских летописей", I, 130, 135; II, 8, 11, 12, 18, 20, 291, 293, 297; IV, 3; V, 156, VII, 27, 33). А. Э.

См. также статьи:
Борис Всеволодович (Всеволодкович) ;
Глеб Всеволодович ;
Ярополк II Владимирович .


Всеволодов Всеволод Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволодко (Всеволод Давидович) | Всеволожская Евфимия Федоровна
Всеволод-Иван Константинович | Всеволожские
Всеволод-Димитрий Юрьевич (Большое Гнездо) | Всеволожский Иван Димитриевич
Всеволод-Димитрий Юрьевич | Всеслав Брячиславич
Всеволод-Гавриил | Всеслав Василькович

Всеволодов, Всеволод Иванович - доктор медицины (1790 - 1863), профессор ветеринарной науки в Императорской медико-хирургической академии, автор сочинений: "Наружный осмотр (экстериер) домашних животных, преимущественно лошади" (1832); "Зоохирургия, или Руководительная ветеринарная наука" (1834); "Курс скотоводства" (1836); "Краткая патология скотоврачебной науки" (1838); "Опыт учения о повальных болезнях между животными" (1846); "О чуме рогатого скота" (1846); "Анатомия домашних животных, преимущественно млекопитающих" (1846 - 1847) и др. Начал составление "Азбучного указателя русской повременной словесности 1735 - 1857 годов" (вышел всего один выпуск в 1857 г., на буквы А - Баг).


Всеволод Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Врубель Михаил Александрович | Всеволод Владимирович
Вронченко Федор Павлович | Всеволод Глебович
Вронченко Михаил Павлович | Всеволод Мстиславич
Вронские | Всеволод Ольгович
Вроблевский Эдуард Антонович | Всеволод Святославич (князь курско-трубчевский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеволод Александрович - первый удельный князь Холмский, сын великого князя Тверского и Владимирского Александра Михайловича . Почти всю жизнь свою Всеволод провел в ссорах с своими дядьями (Константином Тверским и Василием Кашинским ), потому что они утесняли удел его чрезмерными и несправедливыми данями и поборами. Ссоры эти окончились после поездки Всеволода к зятю его, великому князю Литовскому Ольгерду (1359), когда тверские князья "разделились волостями". Умер в 1364 г. Ср. "Полное собрание русских летописей" (VII, 212, 215); "Никоновская летопись" (III, 184 - 185, 190, 191, 193, 196 - 198, 208, 211, 214; IV, 9). А. Э.

См. также статьи:
Василий Васильевич (князь Кашинский) ;
Василий Михайлович I ;
Георгий II Всеволодович ;
Георгий Всеволодович ;
Иоанн Всеволодович (удельный князь Холмский) ;
Ольгерд ;
Щербинины .


Всеволод Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволод Александрович | Всеволод Глебович
Врубель Михаил Александрович | Всеволод Мстиславич
Вронченко Федор Павлович | Всеволод Ольгович
Вронченко Михаил Павлович | Всеволод Святославич (князь курско-трубчевский)
Вронские | Всеволод Святославич (черниговский князь)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеволод Владимирович - первый князь Владимиро-Волынский, сын Владимира Святого от Рогнеды . В 988 г. (по одним летописям, а по другим - в 987 и 990 годах) он получил от отца в удел Владимир-Волынский, - а по сказанию Стурлезона, в 1015 г. Всеволод прибыл в Швецию и сватался там к вдовствующей королеве Сигриде Сторраде, но по ее приказанию был убит. "Полное собрание российских летописей" (I, 34, 52; II, 250, 259; V, 2, 112, 120; VII, 294, 313). А. Э.

См. также статьи:
Владимир Святославич (древнее Владимер) .


Всеволод-Гавриил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволод Ярославич (великий князь) | Всеволод-Димитрий Юрьевич
Всеволод Ярославич | Всеволод-Димитрий Юрьевич (Большое Гнездо)
Всеволод Святославич (черниговский князь) | Всеволод-Иван Константинович
Всеволод Святославич (князь курско-трубчевский) | Всеволодко (Всеволод Давидович)
Всеволод Ольгович | Всеволодов Всеволод Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеволод-Гавриил (святой) - см. Гавриил-Всеволод .

См. также статьи:
Иоанн (новгородские посадники) .


Всеволод Глебович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволод Владимирович | Всеволод Мстиславич
Всеволод Александрович | Всеволод Ольгович
Врубель Михаил Александрович | Всеволод Святославич (князь курско-трубчевский)
Вронченко Федор Павлович | Всеволод Святославич (черниговский князь)
Вронченко Михаил Павлович | Всеволод Ярославич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеволод Глебович - князь Изяславльский, сын князя Минского Глеба Всеславича . В 1158 г. вместе с братом Ростиславом, князем Полоцким, он ходил к Друцку на Рогволода Борисовича , который отнял Друцк у Ростиславова сына Глеба. В том же году Глебовичи отняли у Рогволодова племянника Брячислава Изяславль, в котором сел Всеволод Глебович. Рогволод пошел на Ростислава к Минску и по дороге осадил Изяславль. Надеясь на прежнюю дружбу, Всеволод сам вышел к Рогволоду и побил ему челом: последний возвратил Изяславль Брячиславу, а Всеволоду дал Стрежев. "Полное собрание российских летописей" (II, 82, 83, 305; VII, 67). А. Э.

См. также статьи:
Игорь Глебович ;
Рогволод Борисович .


Всеволод-Димитрий Юрьевич (Большое Гнездо)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволод-Димитрий Юрьевич | Всеволод-Иван Константинович
Всеволод-Гавриил | Всеволодко (Всеволод Давидович)
Всеволод Ярославич (великий князь) | Всеволодов Всеволод Иванович
Всеволод Ярославич | Всеволожская Евфимия Федоровна
Всеволод Святославич (черниговский князь) | Всеволожские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеволод-Димитрий Юрьевич, по прозванию Большое Гнездо (то есть отец многочисленного семейства), сын Юрия Долгорукого , родился в 1154 г. В 1162 г., изгнанный из Суздальской земли вместе со старшими братьями Андреем Боголюбским , он с матерью (мачехой Андрея) уехал в Константинополь. В 1169 г. мы видим его в громадной рати Андрея, взявшей приступом Киев 8 марта. Всеволод остался при дяде Глебе , которого Андрей посадил в Киеве. Глеб вскоре умер (1171), и Киев занял Владимир Дорогобужский. Но Андрей отдал его Роману Ростиславичу Смоленскому, а потом брату своему Михалку Торческому; последний сам не пошел в разоренный город, а послал туда брата Всеволода. Оскорбленные Ростиславичи ночью вошли в Киев и захватили Всеволода (1173). Вскоре Михалко выменял брата на Владимира Ярославича Галицкого (1174) и вместе с ним ходил, при войсках Андрея, на Киев, для изгнания из него Рюрика Ростиславича . В 1174 г. Андрей был убит, и Суздальская земля избрала в преемники ему старших племянников его Ярополка и Мстислава Ростиславичей , которые пригласили с собой и дядей своих, Михалка и Всеволода. Вскоре начались междоусобия. В 1175 г. Михалко умер, и владимирцы призвали к себе Всеволода, а ростовцы - Мстислава, и опять началось междоусобие. Верх взял Всеволод. По рязанским делам Всеволод пришел в столкновение с Святославом Всеволодовичем Черниговским, некогда радушно приютившим его. Святослав вторгся в Суздальскую область, но должен был удалиться в Новгород. В 1182 г. князья примирились, и Всеволод обратился на богатую, торговую Болгарию. Потеря любимого племянника, Изяслава Глебовича, остановила удачно начавшийся поход и парализовала энергию Всеволода; заключив с болгарами мир, он возвратился во Владимир (1183). Через три года он опять посылал на болгар войско, и воеводы его возвратились с добычей и пленниками. Половцы охотно служили Всеволоду за деньги, но в то же время часто беспокоили своими набегами южные владения его, особенно рязанские украйны. В 1198 г. Всеволод проник в глубину степей и заставил их от реки Дона бежать к Черному морю. В 1206 г. сына его Ярослава Всеволод Чермный , князь Черниговский, выгнал из Южного Переяславля. Великий князь выступил в поход; в Москве к нему присоединился старший сын его Константин с новгородцами, а потом муромские и рязанские князья. Все думали, что пойдут на юг, но обманулись: Всеволоду донесли, что рязанские князья изменяют, дружат с черниговскими. Великий князь, позвав их на пир, приказал схватить их и в цепях отправил во Владимир; Пронск и Рязань были взяты; последняя выдала ему остальных своих князей с их семействами. Всеволод поставил здесь сначала своих наместников и тиунов, а потом - сына Ярослава. Но против последнего рязанцы возмутились, и Всеволод опять подошел к Рязани с войском. Приказав жителям выйти из города, он сжег Рязань, а рязанцев расселил по Суздальской земле; той же участи подвергся Белгород (1208). Два рязанских князя, Изяслав Владимирович и Михаил Всеволодович, избегшие плена, мстили Всеволоду опустошением окрестностей Москвы, но сын Всеволода, Юрий, разбил их наголову; те укрепились на берегах реки Пры (или Тепры), но Всеволод вытеснил их и отсюда; затем, при посредстве митрополита Матфея, нарочно приезжавшего во Владимир, Всеволод примирился с Ольговичами Черниговскими и скрепил этот мир брачным союзом сына своего Юрия с дочерью Всеволода Чермного (1210). Всеволод скончался в 1212 г. Детей он имел только от первого брака с Марией, княжной Чешской, которую некоторые известия называют Ясыней (из г. Ясс), именно: четырех дочерей и восьмерых сыновей: Константина, Бориса (умер в 1188 г.), Юрия, Ярослава, Глеба, Владимира , Ивана и Святослава. "Полное собрание российских летописей" (I, 151, 155, 158 - 165, 169 - 179, 181 - 184, 210, 211; II, 91, 99, 106, 108 - 110, 116, 118, 119, 122 - 127, 136, 138 - 147, 149, 150, 307, 310, 313 - 319, 321 - 322, 324 - 331; III, 16 - 19, 22 - 25, 29 - 31, 126, 127, 218; IV, 8, 11 - 19; V, 160, 161, 163 - 164, 166 - 171; VII, 60, 76 - 77, 84, 87 - 88, 90 - 109, 112 - 117; 219, 234 - 235, 242). А. Э.

См. также статьи:
Андрей Юрьевич Боголюбский ;
Арсений (епископ рязанский) ;
Борис Жидиславич ;
Борис Жирославич ;
Василько Брячиславич ;
Василько Юрьевич ;
Верхуслава Всеволодовна (две княжны) ;
Владимир-Димитрий Всеволодович ;
Владимир-Епифаний Глебович ;
Георгий Кончакович ;
Димитрий Солунский ;
Изяслав Владимирович ;
Изяслав Глебович (сын Глеба Георгиевича) ;
Ингвар Ярославич ;
Ингвар-Козьма Игоревич ;
Иоанн Всеволодович (Каша) ;
Константин Всеволодович ;
Михалко Юрьевич (Михаил) ;
Мстислав Давидович ;
Мстислав Ростиславич Безокий ;
Пожарские ;
Романы ;
Россия, разд. Архитектура, живопись и гравирование ;
Стародубские князья ;
Ушатые ;
Ярослав II Всеволодович (Феодор) ;
Ярослав Владимирович (князь новгородский) ;
Ярослав Всеволодович ;
Ярослав Мстиславич (Красный) .


Всеволод-Димитрий Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволод-Гавриил | Всеволод-Димитрий Юрьевич (Большое Гнездо)
Всеволод Ярославич (великий князь) | Всеволод-Иван Константинович
Всеволод Ярославич | Всеволодко (Всеволод Давидович)
Всеволод Святославич (черниговский князь) | Всеволодов Всеволод Иванович
Всеволод Святославич (князь курско-трубчевский) | Всеволожская Евфимия Федоровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеволод-Димитрий Юрьевич - князь Новгородский, сын Юрия И.-Всеволодовича, родился в 1212 (1213), умер 7 февраля 1237 г. В 1222 г. новгородцы просили себе князя у Юрия, и последний отпустил к ним Всеволода, почти еще младенца, с руководителями-боярами, а для ведения войны с ливонцами в том же году прислал в Новгород брата своего Святослава. Но Всеволод (то есть окружавшие его бояре) не ужился с новгородцами и в 1223 г. тайно бежал от них. На новую просьбу новгородцев о князе Юрий ответил присылкой к ним сначала своего брата Ярослава, вскоре оставившего Новгород, а потом опять Всеволода, который в 1225 г., уже по тайному приказу отца, хотевшего наказать враждебную ему партию в Новгороде, опять выехал из последнего в Торжок. Кончилось тем, что Юрий удовольствовался назначением на княжение в Новгород шурина своего Михаила Черниговского, а Всеволод уехал с отцом во Владимир. В 1233 г. Всеволод ходил на мордву, а в 1237 г. с владимирским воеводой Еремеем Глебовичем послан был к Коломне встретить татар, в битве с которыми потерял воеводу, а сам "в мале дружине" бежал во Владимир. Здесь, для встречи татар, он оставлен был отцом вместе с другим сыном Юрия, Мстиславом. По взятии татарами Владимира (перед тем Всеволод принял от владыки Митрофана иноческий образ) Всеволод найден был вне городской черты убитым и похоронен в Успенском соборе. "Полное собрание российских летописей" (I, 185, 188 - 189, 193, 196 - 198, 216, 222 - 223; II, 169, 176; III, 38 - 39, 41, 51; IV, 27, 31; VII, 118, 128 - 129, 136, 138 - 141). А. Э.

См. также статьи:
Владимир Юрьевич ;
Россия, разд. Хронология по русской истории ;
Феодор Ярославич .


Всеволод-Иван Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволод-Димитрий Юрьевич (Большое Гнездо) | Всеволодко (Всеволод Давидович)
Всеволод-Димитрий Юрьевич | Всеволодов Всеволод Иванович
Всеволод-Гавриил | Всеволожская Евфимия Федоровна
Всеволод Ярославич (великий князь) | Всеволожские
Всеволод Ярославич | Всеволожский Иван Димитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеволод-Иван Константинович - с 1218 года первый удельный князь Ярославский, сын Константина Всеволодовича , родился в 1210 г. В 1226 г. дядя его, великий князь Юрий II , послал его в Южный Переяславль, но Всеволод пробыл там только около года. В 1229 - 1230 годах другой дядя Всеволода, Ярослав, по своим отношениям к Новгороду, находился во вражде с Михаилом Черниговским, против которого предпринял поход; в этом походе принимал участие и Всеволод. Он пал в битве с татарами Батыя на берегах Сити, 4 марта 1238 г. Он был женат на Марине, дочери Олега Курского, от которой имел двух сыновей, святых Василия и Константина. Полное собрание российских летописей" (I, 184 - 185, 187, 190 - 194, 196, 198, 222, 224; III, 68; IV, 32; V, 173 - 174; VII, 117, 120, 125, 133 - 137, 139, 140; XV, 368, 370); "Никонова летопись" (II, 338, 346, 357 - 8, 371 - 378; III, 4). А. Э.

См. также статьи:
Константин Всеволодович (святой князь и чудотворец ярославский) ;
Ушатые .


Всеволод Мстиславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволод Глебович | Всеволод Ольгович
Всеволод Владимирович | Всеволод Святославич (князь курско-трубчевский)
Всеволод Александрович | Всеволод Святославич (черниговский князь)
Врубель Михаил Александрович | Всеволод Ярославич
Вронченко Федор Павлович | Всеволод Ярославич (великий князь)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеволод Мстиславич - сын великого князя Киевского Мстислава-Бориса Романовича старого. В 1214 году посаженный во Пскове двоюродным дядей своим, Мстиславом Удалым , он участвовал в походе Удалого против "чуди ереви", а в следующем году, уже из Киева, послан был отцом к тому же дяде и участвовал (1216) в липецкой битве новгородцев с Ярославом Всеволодовичем , тогда князем Переяславским, притеснявшим Новгород, за который вступился Удалой. В том же году Всеволод ходил с новгородцами на Ригу, а в 1219 г. послан был отцом на новгородское княжение, но не удержался против сильной партии, с посадником Твердиславом во главе . В 1239 г. Ярослав II Всеволодович , после похода на Литву, урядив смольнян, дал им в князья Всеволода Мстиславича. "Полное собрание российских летописей" (I, 211 - 217; III, 32, 37, 38; IV, 177, 21, 23 - 24, 26 - 27; V, 172; VII, 119, 121 - 122, 124, 126, 128, 130, 144). А. Э.

См. также статьи:
Георгий Игоревич ;
Елена Всеволодовна ;
Мстислав-Борис Романович ;
Романы ;
Твердислав .


Всеволод Ольгович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволод Мстиславич | Всеволод Святославич (князь курско-трубчевский)
Всеволод Глебович | Всеволод Святославич (черниговский князь)
Всеволод Владимирович | Всеволод Ярославич
Всеволод Александрович | Всеволод Ярославич (великий князь)
Врубель Михаил Александрович | Всеволод-Гавриил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеволод Ольгович - великий князь, сын Олега Святославича . В 1127 г. он выгнал из Чернигова дядю своего Ярослава . Великий князь Мстислав Владимирович собрался наказать его, и он смиренно должен был просить великого князя забыть вину его. Вскоре он породнился с Мстиславом, выдавшим за него дочь свою. По смерти Мстислава, Всеволод и братья его держали сторону Мстиславичей против великого князя Ярополка Владимировича . По смерти Ярополка киевский стол занял следующий за ним брат Вячеслав Туровский, но Всеволод отнял у него Киев (1139). В том же году он безуспешно посылал свои войска на Изяслава Мстиславича , воевал области Туровскую и Владимиро-Волынскую и подступал к Переяславлю, чтобы заставить Мономахова сына Андрея выйти оттуда в Курск, и опять не удачно: Андрей разбил посланный Всеволодом отряд и удержался в Переяславле. По смерти Андрея Переяславского (1142) опять начались междоусобия: Всеволод заставил Вячеслава перебраться в Переяславль, а Туров отдал сыну своему Святославу . Это обстоятельство оскорбило родных братьев Всеволода: Игорю Олеговичу хотелось Переяславля, и он пошел на Вячеслава и начал опустошать Переяславскую область. За Вячеслава стояли и сам Всеволод, и Изяслав, и Ростислав Смоленский; но Всеволоду опасным представлялся союз Игоря с Давидовичами черниговскими; чтобы не допустить этого союза, он дал Игорю Городец, Юрьев и Рогачев, но и Давидовичей должен был наделить новыми волостями. Уладив домашние дела, Всеволод послал князей: сына Святослава, брата Игоря, Изяслава Черниговского и Владимирка Галицкого в Польшу, в помощь зятю своему Владиславу, ссорившемуся с меньшими братьями своими (1143), а потом обратил оружие на Владимирка Галицкого, приставшего к Изяславу Мстиславичу. Два раза он входил в галицкую землю (1144 - 1145) и доводил Владимирка до отчаянного положения, но изворотливый галицкий князь откупался и входил в сношения с братом Всеволода Игорем, которому обещал содействие при занятии, по смерти Всеволода, киевского стола, если тот поможет примириться с братом. Из последнего похода Всеволод возвратился больным, объявил Игоря своим преемником и заставил киевлян и черниговских Давидовичей присягнуть ему. Не присягнул только Изяслав Мстиславич. Всеволод умер в Вышгороде в 1146 году, оставив двух сыновей, Святослава и Ярослава . "Полное собрание российских летописей", I, 127, 130, 132 - 136; II, 7, 10, 12 - 22, 291, 293 - 294, 296 - 298; III, 7 - 10; IV, 3, 5 - 7; V, 156 - 159; VII, 21, 26, 27, 30 - 35). А. Э.

См. также статьи:
Андрей (имя удельных князей) ;
Берладник ;
Владимир Володаревич (Владимирко) ;
Владимир Давидович ;
Владимир Мстиславич (князь Дорогобужский) ;
Вячеслав Владимирович ;
Георгий Владимирович Долгорукий (Юрий) ;
Звенислава-Анастасия Всеволодовна ;
Игорь Ольгович (Георгий Ольгович) ;
Изяслав Давидович ;
Изяслав Мстиславич (Пантелеймон) ;
Иоанн Василькович ;
Иоанн Войтишич ;
Николай Святоша ;
Святослав Всеволодович ;
Святослав-Николай Ольгович ;
Улеб (киевский тысяцкий) ;
Ярополк II Владимирович ;
Ярослав Всеволодович ;
Ярослав Святославич .


Всеволод Святославич (черниговский князь)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволод Святославич (князь курско-трубчевский) | Всеволод Ярославич
Всеволод Ольгович | Всеволод Ярославич (великий князь)
Всеволод Мстиславич | Всеволод-Гавриил
Всеволод Глебович | Всеволод-Димитрий Юрьевич
Всеволод Владимирович | Всеволод-Димитрий Юрьевич (Большое Гнездо)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеволод Святославич, по прозванию Чермный - черниговский князь, сын Святослава Всеволодовича . В 1206 г. он принимает участие в походе на Галич, который достается Игоревичам, а Всеволод на обратном пути отнимает у своего союзника Рюрика Киев. До 1210 г. Всеволод ведет упорную борьбу за Киев, где сидел его отец, но лишь на короткое время ему удается удержать великое княжение за собой; каждый раз он назначает своих посадников и передает своим родичам ближайшие столы. С 1210 г. Всеволод, благодаря поддержке Всеволода Юрьевича, держит Киев за собой до 1214 г., когда его прогоняет Мстислав Удалой . В 1215 г. Всеволод умер. Летописец упрекает Всеволода за привод половцев, опустошавших страну.

См. также статьи:
Всеволод-Димитрий Юрьевич (Большое Гнездо) ;
Ингвар Ярославич ;
Рюрик (имя русских князей) ;
Ярослав II Всеволодович (Феодор) .


Всеволод Святославич (князь курско-трубчевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволод Ольгович | Всеволод Святославич (черниговский князь)
Всеволод Мстиславич | Всеволод Ярославич
Всеволод Глебович | Всеволод Ярославич (великий князь)
Всеволод Владимирович | Всеволод-Гавриил
Всеволод Александрович | Всеволод-Димитрий Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеволод Святославич - князь Курско-Трубчевский, сын князя Новгород-Северского. Вместе с братом Игорем ходил на половцев в 1185 г.; в битве на реке Каяле оба они взяты были в плен. Этот поход воспет в "Слове о полку Игореве". Автор "Слова" называет Всеволода буй-туром, который сыплет на врагов стрелы и гремит о шлемы неприятелей мечом булатным; "где сверкнет золотой шлем его, там лежат головы половецкие". Таковы же были и его куряне, которые "под звуком труб повиты, концом копья вскормлены, - пути им сведомы, овраги знаемы, луки у них натянуты, колчаны открыты; рыщут они в поле, как серые волки, ищут самим себе чести, а князю - славы". Летописи восхваляют мужественную доблесть Всеволода и любовь ко всем; по летописи, в деле на Каяле он "толма бившеся, яко и оружья в руку его не доста". Всеволод умер в 1196 г.

См. также статьи:
Игорь Святославич (князь новгород-северский) .


Всеволод Ярославич (великий князь)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволод Ярославич | Всеволод-Гавриил
Всеволод Святославич (черниговский князь) | Всеволод-Димитрий Юрьевич
Всеволод Святославич (князь курско-трубчевский) | Всеволод-Димитрий Юрьевич (Большое Гнездо)
Всеволод Ольгович | Всеволод-Иван Константинович
Всеволод Мстиславич | Всеволодко (Всеволод Давидович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеволод Ярославич - сын Ярослава I , родился в 1030 г. По смерти отца, как третий по старшинству, сел в Переяславле. В 1073 г. вместе с братом Святославом прогнал из Киева Изяслава и передвинулся в Чернигов. По смерти Святослава некоторое время занимал киевский стол, но затем уступил его добровольно Изяславу. Смерть Изяслава вновь доставила ему великокняжеский стол, на котором он и оставался до своей смерти в 1093 г. В делах управления Всеволоду помогал сын его Владимир Мономах . Летописец очень тепло отзывается о Всеволоде, хотя и делает ему упрек за предпочтение своей младшей дружины старшей киевской.
В новом энциклопедическом словаре приведен следующий текст этой статьи. Всеволод-Андрей Ярославич, великий князь Киевский, любимый сын Ярослава I, родился в 1030 г. По смерти отца сел в Переяславле-Южном. В 1054 г. он разбил за рекой Сулой торков, на которых ходил и в 1060 г., а в 1061 г. сам разбит был половцами; в 1067 г. участвовал во взятии братьями Минска и поражении князя Полоцкого Всеслава Брячиславича , а в следующем году, вместе с братьями же, побит был половцами на реке Альте. В 1073 г. Всеволод помогал брату своему, Святославу Черниговскому, отнять великокняжеский стол у старшего из братьев, Изяслава, а по смерти Святослава (1077) сам занял было Киев, но уступил его возвратившемуся из Польши Изяславу, от которого тогда же получил Чернигов, откуда через год был изгнан Олегом Святославичем . Всеволод бежал в Киев; в том же году с братом Изяславом они дали битву Олегу на Нежатиной ниве, где великий князь пал, а побежденный Олег бежал в Тмутаракань. Всеволод уже бесспорно занял Киев, а в Чернигове посадил сына Владимира. Олег не успокоился после поражения: в 1079 г., наняв половцев, вместе с братом Романом он подошел к Переяславлю, - но половцы, подкупленные Всеволодом, изменили братьям: Роман был убит ими, а Олега отправили в Грецию; в Тмутаракань великий князь послал своего посадника. В последние годы своей жизни Всеволод не принимал активного участия в правлении и делал только распоряжения, которые приводил в исполнение знаменитый сын его Владимир Мономах. Набожный христианин, трезвый и целомудренный человек, знавший пять чужих языков, но слабый как государь, Всеволод скончался в 1093 году. Он женат был дважды: 1) с 1046 г. на неизвестной по имени (умерла в 1067 г.), которую летописи называют "греческою царевною", "грекинею" и "монамахинею" (по мнению некоторых - Анна, дочь Константина Мономаха); от нее он имел сына Владимира и дочь Янку (Анну); 2) на Анне - по Миллеру, княжне Половецкой (умерла в 1111 г.). "Полное собрание российских летописей", I, 64, 69, 70, 72 - 75, 78, 85 - 89, 92, 93, 103; II, 266 - 278; III, 2, 3, 122, 210; IV, 176; V, 136, 138 - 143, 146 - 149, 154; VII, 1, 3, 4, 6, 232, 330, 332 - 337, 340 - 342. А. Э.

См. также статьи:
Аксаковы ;
Анна Всеволодовна ;
Белозерские князья ;
Борис Вячеславич ;
Василько Ростиславович ;
Владимир Ярославич (князь Галицкий) ;
Владимир-Василий Всеволодович (Мономах) ;
Всеслав Брячиславич ;
Изяслав Ярославич (Димитрий) ;
Иоанн (имя четырех митрополитов) ;
Олег Святославич ;
Ратибор ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Святополк II Изяславич (Михаил) ;
Святослав Ярославич (сын Ярослава Владимировича) ;
Ярополк Изяславович (князь, сын Изяслава Ярославича) ;
Ярослав I Владимирович Мудрый .


Всеволод Ярославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволод Святославич (черниговский князь) | Всеволод Ярославич (великий князь)
Всеволод Святославич (князь курско-трубчевский) | Всеволод-Гавриил
Всеволод Ольгович | Всеволод-Димитрий Юрьевич
Всеволод Мстиславич | Всеволод-Димитрий Юрьевич (Большое Гнездо)
Всеволод Глебович | Всеволод-Иван Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеволод Ярославич - князь Луцкий, сын Ярослава Изяславича Луцкого. В 1180 г. Всеволод Ярославич ходил с Рюриком Ростиславичем , по его приглашению, на соперника его Святослава Всеволодовича , князя Черниговского, а в 1182 г. с этим последним и другими князьями - на половцев. "Полное собрание российских летописей" (I, 166; II, 94, 123, 127, 319, 330, 331; VII, 79, 97). А. Э.

См. также статьи:
Ингвар Ярославич ;
Рюриковичи .


Всеволожская Евфимия Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволодов Всеволод Иванович | Всеволожские
Всеволодко (Всеволод Давидович) | Всеволожский Иван Димитриевич
Всеволод-Иван Константинович | Всеслав Брячиславич
Всеволод-Димитрий Юрьевич (Большое Гнездо) | Всеслав Василькович
Всеволод-Димитрий Юрьевич | Всеслав Рогволодович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеволожская Евфимия Федоровна - дочь касимовского помещика Федора-Руфа (или Рафа) Родионовича Всеволожского. Родилась в 1629 или 1630 г. Когда в 1647 г. царь Алексей Михайлович задумал жениться, в Москву было собрано до 200 девиц и из них, после строгой оценки, было выбрано шесть кандидаток; выбор самого царя остановился на Всеволожской, и она была помещена "на верх" (дворцовая половина царицы). При одевании в первый раз в царскую одежду сенные девушки так затянули волоса на голове Всеволожской, что взволнованная и без того красавица упала в обморок при женихе; всесильный боярин Морозов приписал обморок падучей болезни, обвинил отца невесты за умолчание о том и сослал его со всей семьей в Тюмень. После женитьбы царя на Милославской всем Всеволожским было объявлено прощение. Всеволожская умерла в 1657 г.

См. также статьи:
Всеволожские .


Всеволожские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволожская Евфимия Федоровна | Всеволожский Иван Димитриевич
Всеволодов Всеволод Иванович | Всеслав Брячиславич
Всеволодко (Всеволод Давидович) | Всеслав Василькович
Всеволод-Иван Константинович | Всеслав Рогволодович
Всеволод-Димитрий Юрьевич (Большое Гнездо) | Второв Иван Алексеевич

Всеволожские - старинный русский дворянский род, по преданию, происходящий от смоленских князей и владевший в XVI и XVII веках поместьями во Владимирском и Чухломском уездах. Родион Васильевич Всеволожский в 1601 г. был воеводой в Архангельске; его сыновья Меркурий, Федор-Раф и Александр участвовали в 1608 г. в московском осадном сидении, за что и были жалованы вотчинами. О дочери Федора, Евфимии , см. В XVII веке Всеволожские служили дворянами по московскому списку, стряпчими и стольниками. Василий Петрович Всеволожский был патриаршим сыном боярским; пожалован в 1608 г. от патриарха Гермогена поместьем во Владимирском уезде, которое было обращено в вотчину в 1645 г. за его сыновьями Григорием, Петром и Романом. Многочисленное потомство Всеволожского записано в VI части родословных книг Владимирской, Калужской, Московской, Ярославской, Пензенской и Петербургской губерний. Из этого рода известны: Всеволод Андреевич (1769 - 1836), устроитель первого парохода в России; Всеволод Алексеевич (1732 - 1796), воронежский депутат в Екатерининскую комиссию 1767 г. и сенатор; Никита Всеволодович (1799 - 1862), гофмейстер, член мануфактур-совета; Николай Сергеевич (1772 - 1857), тверской губернатор, драматург; Иван Александрович (1835 - 1909), директор императорских театров; Дмитрий Андреевич (1815 - 1893), вице-адмирал и председатель главного военно-морского суда; Андрей Дмитриевич, генерал-лейтенант, почетный опекун. В. Р-в.


Всеволожский Иван Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволожские | Всеслав Брячиславич
Всеволожская Евфимия Федоровна | Всеслав Василькович
Всеволодов Всеволод Иванович | Всеслав Рогволодович
Всеволодко (Всеволод Давидович) | Второв Иван Алексеевич
Всеволод-Иван Константинович | Второв Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеволожский, Иван Димитриевич - московский боярин при Василии Темном . В 1432 г. добывал в Орде для Василия великое княжение. За свою услугу Всеволожский надеялся сделаться тестем великого князя, в чем последний и обнадежил его, но этому помешала мать Василия. Оскорбленный Всеволожский ушел сначала к дяде Василия, Константину Углицкому, потом в Тверь, а отсюда к Юрию Галицкому, которого начал подбивать к войне с племянником. Когда война окончилась, Всеволожский, по приказанию Василия, был казнен, а села его взяты в великокняжескую казну. Это тот Всеволожский, к которому перешел брачным путем известный пояс Димитрия Донского .

См. также статьи:
Василий II Васильевич Темный ;
Вельяминов Николай Васильевич (Микула Васильевич) ;
Георгий Иванович ;
Иоанн Михайлович (Иов) ;
София Витовтовна ;
Улу-Махмет .


Всеслав Брячиславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеволожский Иван Димитриевич | Всеслав Василькович
Всеволожские | Всеслав Рогволодович
Всеволожская Евфимия Федоровна | Второв Иван Алексеевич
Всеволодов Всеволод Иванович | Второв Николай Иванович
Всеволодко (Всеволод Давидович) | Второвы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеслав Брячиславич - князь Полоцкий, сын князя Полоцкого Брячислава Изяславича . Вопреки политике отца, Всеслав первое время княжения (с 1044 г.) жил в согласии с Ярославичами и в 1060 г. участвовал вместе с ними в походе на торков. В 1065 г. Всеслав неожиданно напал на Псков. Потерпев неудачу, он в 1066 или 1067 г. совершил опустошительный набег на Новгород, но при возвращении был настигнут и разбит Ярославичами; они захватили Всеслава и двух его сыновей и посадили их в киевский поруб. 15 сентября 1068 г. киевляне, раздраженные своим князем Изяславом Ярославичем , провозгласили князем узника Всеслава. Он княжил в Киеве всего 7 месяцев. Когда Изяслав вернулся с польской помощью, Всеслав тайком бежал в Полоцк (апрель 1069 г.). Изяслав, овладев Киевом, выгнал Всеслава из Полоцка и посадил там своего сына Мстислава (вскоре умершего и замененного братом Святополком ). Всеслав бежал, по-видимому, к води, набрал из нее войско и 23 октября того же года появился у Новгорода, но был наголову разбит. В 1071 г. он овладел Полоцком и удержался там, даже проиграв Изяславичам сражение у Голотическа. К 1073 г. стало заметно сближение между Изяславом и Всеславом. Братья Изяслава, Святослав и Всеволод , сочли себя в опасности и изгнали Изяслава из Киева, Всеслава же не тронули. Почему и как испортились у Всеслава отношения с победителями, мы не знаем, но в 1077 - 1078 годах шла у него с ними упорная борьба. Владимир Мономах совершил в 1083 г. опустошительный поход на Полоцк, не известно чем вызванный. После этого спокойствие не нарушалось. Всеслав умер в 1101 г. Всеслав последний держал в одних руках всю Полоцкую землю, переживавшую под его властью время расцвета своих сил. Популярный в своем княжении, Всеслав пользовался большой славой и за его пределами. Его рождение и жизнь красиво окутаны вымыслами. Ср. отзывы летописей и "Слово о полку Игореве". - См. Данилевич "Очерк истории Полоцкой земли" С. Ч-в.

См. также статьи:
Боян (Баян) ;
Всеволод Ярославич (великий князь) ;
Глеб Всеславич ;
Глеб Святославич (князь новгородский) ;
Давид Всеславич ;
Давид Ростиславич ;
Изяслав Ярославич (Димитрий) ;
Святополк II Изяславич (Михаил) ;
Святослав Ярославич (сын Ярослава Владимировича) .


Всеслав Василькович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеслав Брячиславич | Всеслав Рогволодович
Всеволожский Иван Димитриевич | Второв Иван Алексеевич
Всеволожские | Второв Николай Иванович
Всеволожская Евфимия Федоровна | Второвы
Всеволодов Всеволод Иванович | Вуичи

Всеслав Василькович, сын Василька Святославича , князь Витебский и затем Полоцкий. Полочане позвали Всеслава к себе княжить в 1161 г., после неудач своего князя Рогволода в борьбе с энергичными Глебовичами Минскими. Подобно Рогволоду и больше, чем он, Всеслав правил в зависимости от князей смоленских, которым Полоцк был важен как дорога из Смоленска в Западную Европу и Новгород и из последнего на юг. По-видимому, политическое угодничество сильному соседу, ссорившее его с Новгородом, портило положение Всеслава. Между ним и полочанами шли раздоры, в итоге которых Всеслав дважды терял свой стол (1167 и 1175). Были у Всеслава трения и с смоленскими Ростиславичами, особенно когда во второй половине 70-х годов улучшилось международное положение Всеслава, и в переживавшей усобицы Суздальщине его интересы столкнулись с смоленскими. В завязавшейся войне успех был на стороне Всеслава. Умер до 1186 г.


Всеслав Рогволодович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеслав Василькович | Второв Иван Алексеевич
Всеслав Брячиславич | Второв Николай Иванович
Всеволожский Иван Димитриевич | Второвы
Всеволожские | Вуичи
Всеволожская Евфимия Федоровна | Вукалович Лука
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Всеслав Рогволодович, сын князя Полоцкого Рогволода - князь Друцкий. Всеслав сохранил смоленские отношения отца и сделался орудием полоцкой политики Ростиславичей. В 1186 г. Всеслав участвовал в их удачном походе на Полоцк.

См. также статьи:
Володарь Глебович .


Второв Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Всеслав Рогволодович | Второв Николай Иванович
Всеслав Василькович | Второвы
Всеслав Брячиславич | Вуичи
Всеволожский Иван Димитриевич | Вукалович Лука
Всеволожские | Вуколов Семен Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Второв, Иван Алексеевич - один из просвещеннейших людей своей эпохи (1782 - 1844). Служил судьей, городничим и предводителем дворянства в Самаре. Близко стоял к литературным кругам, собрал очень ценную библиотеку, которая была пожертвована его сыном, Н.И. Второвым , городу Казани и легла в основу казанской Публичной библиотеки. Оставил обширные ценные мемуары, из которых опубликована только незначительная часть ("Москва и Казань в начале XIX в." - "Русская Старина", 1891, т. 70). - См. М.Ф. Де-Пуле "Отец и сын" ("Русский Вестник", 1875, книга IV - IX).

Назад Вперед


Второв Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Второв Иван Алексеевич | Второвы
Всеслав Рогволодович | Вуичи
Всеслав Василькович | Вукалович Лука
Всеслав Брячиславич | Вуколов Семен Петрович
Всеволожский Иван Димитриевич | Вулих Захар Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Второв (Николай Иванович) - исследователь воронежского края и административный деятель, сын предыдущего, родился в 1818 г. в Самаре; учился в казанской гимназии и университете, где кончил курс в 1837 г.; осенью 1843 г. назначен был редактором "Казанских Губернских Ведомостей", которые, благодаря ему, стали лучшей в то время провинциальной газетой в России. В 1844 году Второв, оставляя Казань, пожертвовал в пользу города библиотеку своего отца, которая послужила основанием для городской публичной библиотеки, открытой в Казани в 1864 г. В 1849 г. Второв определен был в Воронеж советником губернского правления, с поручением заняться исследованиями по городскому хозяйству и общественному устройству губернии. В Воронеже Второв встретился со своим товарищем по университету Константином Осиповичем Александровым-Дольником; оба они стали центром кружка местных интеллигентных людей и первые "открыли" поэта Никитина , на его постоялом дворе. Они горячо принялись за изучение истории, этнографии и статистики воронежского края, в сыром подвале местного архива открыли несколько заколоченных сундуков с драгоценными допетровскими актами, из которых более важные издали под заглавием: "Воронежские акты" (3 кн., 1849 - 1850; 2-е издание, 1850 - 1853). Вынужденный отказаться от продолжения этого издания, Второв занялся устройством при воронежском статистическом комитете архива старинных дел допетровского времени, который привел в отличный порядок и сделал удобным для пользования. Из этого архива С.И. Елагин заимствовал очень много материалов для своей "Истории русского флота" (СПб., 1864); из него же М. Ф. де-Пуле издал "Материалы для истории Воронежской и соседних губерний" (книга 1, Воронеж, 1861), а в 1884 г. Л.Б. Вейнберг приступил к печатанию актов этого архива. Не менее успешны были занятия Второва по статистике и этнографии края, для которых он предпринимал неоднократные поездки по губернии. Во время этих поездок он собрал альбом типов и костюмов, рисунки для которого составлялись художником С.П. Павловым, сопровождавшим Второва. Этот этнографический альбом, тем более драгоценный, что изображенные в нем костюмы в большинстве принадлежали к исчезающим, поступил впоследствии в распоряжение русского географического общества; некоторые типы из этого альбома были воспроизведены в "Художественном Листке", изд. Тимма 1860 г., лист 34 и 1861, лист 35. Своими этнографическими и лингвистическими находками Второв делился частью с Афанасьевым и Далем , частью передавал их в географическое общество. При всем своем неистощимом запасе сведений по Воронежской губернии, он, обремененный служебными трудами, не успевал делиться ими с читающей публикой; только одна статья его, наскоро написанная, но замечательная: "О заселении Воронежской губернии", была напечатана в "Воронежской Беседе" на 1861 г. (статья эта перепечатана в "Воронежском юбилейном сборнике в память 300-летия г. Воронежа, т. II, Воронеж, 1886). Кроме того, Второв составил описание воронежской сельскохозяйственной выставки 1853 г. (в "Журнале министерства госуд. имущ." и в "Воронежских Губернских Ведомостях" 1854 г., № 17 - 23), а в 1856 г. издал первую памятную книжку Воронежской губернии. В 1857 г. Второв оставил Воронеж и поступил на службу в хозяйственный департамент Министерства внутренних дел, где явился неутомимым и даровитым тружеником по производившимся тогда в министерстве работам по преобразованию городских учреждений. Имя Второва должно считаться неразлучным с городовым положением 1870 г. Под его ближайшим наблюдением составлялись министерские издания: "Городские поселения в Российской империи" (8 т., СПб., 1860 - 1864) и "Экономическое состояние городских поселений в 1861 - 1862 гг.". В 1861 и 1864 гг. Второв предпринимал заграничные поездки для поправления здоровья, но и тогда не покидал своего любимого дела и успел собрать материалы для своей превосходной книги "Сравнительное обозрение муниципальных учреждений Франции, Бельгии, Италии, Австрии и Пруссии, с присовокуплением местного самоуправления в Англии" (СПб., 1864). Второв умер 1 декабря 1865 г. Биографию Второва М. Ф. де-Пуле напечатал в "Русском Архиве" (1877, № 6 - 8).

См. также статьи:
Второв Иван Алексеевич ;
Каменев Гавриил Петрович ;
Никитин Иван Саввич ;
Фукс Александра Андреевна .


Второвы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Второв Николай Иванович | Вуичи
Второв Иван Алексеевич | Вукалович Лука
Всеслав Рогволодович | Вуколов Семен Петрович
Всеслав Василькович | Вулих Захар Борисович
Всеслав Брячиславич | Вульф

Второвы - русские дворянские роды. Существуют четыре рода этого имени различного происхождения. Первый из них происходит от русского городового дворянина Исая Анисимовича Второва, который за участие в литовском походе пожалован вотчиной в Русском уезде (1666). Род этот внесен в VI часть родословной книги (Гербовник, VIII, 97). Родоначальником другого рода Второвых был путивлец Михаил Семенович Второв, которому за участие в крымских походах пожалована вотчина в Путивльском уезде (1693). Род этот внесен в VI часть родословной книги Курской губернии. Остальные два рода Второвых получили дворянство по военным чинам и внесены во II часть родословных книг Курской и Рязанской губернии. В. Рум.


Вуичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Второвы | Вукалович Лука
Второв Николай Иванович | Вуколов Семен Петрович
Второв Иван Алексеевич | Вулих Захар Борисович
Всеслав Рогволодович | Вульф
Всеслав Василькович | Вульф Георгий Викторович (Юрий)

Вуичи - русский дворянский род. Предки их были сербские дворяне, выехавшие в половине XVIII в. в Россию. Николай Васильевич Вуич (1765 - 1836) с отличием служил в Отечественную войну. Род Вуичей разделился на несколько ветвей, внесенных во II и III части родословных книг губерний: Вологодской, Екатеринославской, Санкт-Петербургской, Рязанской, Харьковской и Херсонской (Гербовник, Х, 143). В. Рум.


Вукалович Лука

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вуичи | Вуколов Семен Петрович
Второвы | Вулих Захар Борисович
Второв Николай Иванович | Вульф
Второв Иван Алексеевич | Вульф Георгий Викторович (Юрий)
Всеслав Рогволодович | Вульферт Антон Карлович

Вукалович (Лука) - черногорский воевода, родился в 1812 г. В молодости был смелым юнаком, потом оружейником, а в 1857 г. избран воеводой за необыкновенную храбрость в борьбе с турками. После поражения у Криницы Черногория подверглась нашествию Хуршид-паши, но Вукалович остановил грозного врага и принудил его отступить. Турки не выполнили условий, заключенного Хуршид-пашой трактата, и Вукалович подвергся преследованиям со стороны воеводы Мирки Петровича-Негоша; спасаясь от наемных убийц, он переселился в 1865 г. в Россию и умер в 1873 г.


Вуколов Семен Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вукалович Лука | Вулих Захар Борисович
Вуичи | Вульф
Второвы | Вульф Георгий Викторович (Юрий)
Второв Николай Иванович | Вульферт Антон Карлович
Второв Иван Алексеевич | Вульфиус Александр Германович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вуколов, Семен Петрович - химик. Родился в 1863 г., окончил курс в Санкт-Петербургском университете, два года работал по химии в лаборатории Парижского университета у профессора Трооста, затем в лаборатории профессора Менделеева . При учреждении в морском ведомстве в 1891 г. научно-технической лаборатории для изучения бездымного пороха и взрывчатых веществ был назначен помощником начальника ее и принял участие в выработке нового вида бездымного (пироколлодийного) пороха. Напечатал: "Sur la solubilite des gaz" и "Sur la solubilite du gaz acide carbonique dans le chloroforme" ("C. R.", 1889) и др., и ряд статей в первом и настоящем изданием "Энциклопедического Словаря".

См. также статьи:
Менделеев Дмитрий Иванович .


Вулих Захар Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вуколов Семен Петрович | Вульф
Вукалович Лука | Вульф Георгий Викторович (Юрий)
Вуичи | Вульферт Антон Карлович
Второвы | Вульфиус Александр Германович
Второв Николай Иванович | Вульфиус Герман Германович

Вулих, Захар Борисович - педагог (1844 - 1897). Окончил физико-математический факультет Петербургского университета. Преподавал математику во многих учебных заведениях; был инспектором Александровского лицея, потом директором петербургских женских гимназий. Написал ряд статей по педагогии и методике в специальных педагогических журналах ("Семье и Школе" и др.). Ему принадлежит один из самых распространенных учебников "Краткий курс геометрии" (СПб., 1876), а также "Приготовительный курс геометрии" (ib., 1873). - См. статьи Я. Гуревича в "Русской Школе" (1893, № 9 и 10) и Ю. Ц. (1897, № 2).


Вульферт Антон Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вульф Георгий Викторович (Юрий) | Вульфиус Александр Германович
Вульф | Вульфиус Герман Германович
Вулих Захар Борисович | Вурм Василий Васильевич
Вуколов Семен Петрович | Выговский Иван (Виговский)
Вукалович Лука | Выезжие (Выезжевы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вульферт, Антон Карлович - криминалист. Родился в 1843 г. Образование получил на юридическом факультете Московского университета. Был товарищем прокурора, потом присяжным поверенным округа московской судебной палаты; несколько раз был избираем в члены совета. С 1884 г. состоял приват-доцентом по кафедре уголовного права в Московском университете и по 1891 г. читал курс русского уголовного судопроизводства. Степень магистра получил за сочинение "Антрополого-позитивная школа уголовного права в Италии" (выпуск I, 1887), степень доктора - за вторую часть этого сочинения. В 1891 г. Вульферт назначен экстраординарным профессором в демидовский юридический лицей, в Ярославле. В 1894 - 1910 годах состоял профессором по кафедре уголовного права в военно-юридической академии. С 1895 по 1899 г. читал лекции по уголовному праву в Александровском лицее. Принимал участие в трудах московского юридического общества и был председателем комиссии, выработавшей обширное заключение к проекту нового уголовного уложения (напечатанного в материалах к проекту); трудился и в комиссии по пересмотру судебных уставов. В специальных журналах помещено много работ его по вопросам материального и процессуального уголовного права и по истории права. Состоял сотрудником 82-томного "Энциклопедического Словаря" Брокгауз-Ефрона.

См. также статьи:
Россия, разд. Уголовное право .


Вульфиус Александр Германович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вульферт Антон Карлович | Вульфиус Герман Германович
Вульф Георгий Викторович (Юрий) | Вурм Василий Васильевич
Вульф | Выговский Иван (Виговский)
Вулих Захар Борисович | Выезжие (Выезжевы)
Вуколов Семен Петрович | Вымский Василий Ермолаевич

Вульфиус, Александр Германович - историк (родился в 1880 г.). Окончил курс на историко-филологическом факультете Петербургского университета; преподает всеобщую историю в женском педагогическом институте и на высших курсах в Петербурге. В 1911 г. защитил диссертацию на степень магистра "Очерки по истории идеи веротерпимости во Франции в XVIII в.". Другие его работы: "Friedrich der Grosse und die katholische Kirche" и учебники средневековой и новой истории.


Вульфиус Герман Германович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вульфиус Александр Германович | Вурм Василий Васильевич
Вульферт Антон Карлович | Выговский Иван (Виговский)
Вульф Георгий Викторович (Юрий) | Выезжие (Выезжевы)
Вульф | Вымский Василий Ермолаевич
Вулих Захар Борисович | Вындомские

Вульфиус, Герман Германович - археолог (1865 - 1893). По окончании курса в русском филологическом институте при Лейпцигском университете работал в Италии и Греции над историей искусства, избрав темой греческое искусство VI в. Этот труд остался неоконченным. Печатные его работы: "De quintae heroidis Ovidianae fontibus" ("Журнал Министерства Народного Просвещения", 1891, книга 1); "Александрийские этюды I и II" (ib., 1892, книга 3) и обширная рецензия на книгу П.М. Благовещенского: "Винкельман и поздние эпохи греческой скульптуры" ("Записки Императорского Археологического Общества", т. V). См. некролог Вульфиуса в "Филологическом Обозрении" (т. IV, 1893).


Вульф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вулих Захар Борисович | Вульф Георгий Викторович (Юрий)
Вуколов Семен Петрович | Вульферт Антон Карлович
Вукалович Лука | Вульфиус Александр Германович
Вуичи | Вульфиус Герман Германович
Второвы | Вурм Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вульф - 8 русских дворянских родов; два из них принадлежат к древнему дворянству. Родоначальником первого был Гавриил Васильевич Вульф, "иноземец", в 1679 вступивший в русскую службу поручиком солдатского строя. Впоследствии (1700) он был полковником и купил вотчину в Медынском уезде. Его сын Петр служил при царевне Наталье Алексеевне , при Елисавете Петровне был бригадиром, а внук Иван Петрович - орловским губернатором. Семейство Николая Ивановича Вульфа известно по дружеским отношениям своим с А.С. Пушкиным . Этот род внесен в I часть родословной книги Тверской губернии. Второй род принадлежит к дворянству Лифляндской губернии. Родоначальник его, Георгий-Фридрих Вильковский, польский полковник (1594 - 1642), вследствие несчастной дуэли выехал в Швецию, где принял фамилию Вульф. Из его потомков, поселившихся в Лифляндии, Карл-Фридрих служил при Екатерине II генерал-аншефом. Как ветвь Вульф-Зербигаль, так и Вульф-Менцен, внесены в матрикул лифляндского дворянства. Остальные шесть родов Вульфа принадлежат к новому дворянству и внесены во II и III части родословных книг губерний: Киевской, Московской, Новгородской, Санкт-Петербургской и Херсонской.

Назад Вперед


Вульф Георгий Викторович (Юрий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вульф | Вульферт Антон Карлович
Вулих Захар Борисович | Вульфиус Александр Германович
Вуколов Семен Петрович | Вульфиус Герман Германович
Вукалович Лука | Вурм Василий Васильевич
Вуичи | Выговский Иван (Виговский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вульф Георгий (Юрий) Викторович - минералог и кристаллограф (родился в 1863 г.). Окончил курс в Варшавском университете, где позднее был профессором. В настоящее время читает лекции в университете имени Шанявского в Москве. Труды Вульфа: "Свойства некоторых псевдосимметрических кристаллов и т. д." ("Записки Императорского Минералогического Общества", II серия, XXIX часть, магистерская диссертация); "Оптический метод Корню для измерения упругости твердых тел" (Варшавские Университетские Известия", 1894); "К вопросу о скоростях роста и растворения кристаллических граней" (ib., 1895), "Симметрия и вывод всех ее кристаллографических видов" (ib., 1897); "Untersuchungen im Gebiete der optischen Eigenschaften der isomorphen Krystalle" ("Zeitschrift fur Krystallographie", 1902); "О способах начертания и вычисления кристаллов применительно к измерениям помощью теодолитного гониометра" ("Варшавские Университетские Известия", 1902); "О точности законов геометрической кристаллографии" (ib., 1903). Указанные работы появлялись также и на немецком в "Zeitschrift fur Krystallographie und Mineralogie". Изданное им в 1904 г. "Руководство по кристаллографии" является во многом синтезом его работ.

См. также статьи:
Россия, разд. Минералогия и кристаллография .


Вурм Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вульфиус Герман Германович | Выговский Иван (Виговский)
Вульфиус Александр Германович | Выезжие (Выезжевы)
Вульферт Антон Карлович | Вымский Василий Ермолаевич
Вульф Георгий Викторович (Юрий) | Вындомские
Вульф | Вырвич (Василевт-Вырвич)

Вурм, Василий Васильевич - виртуоз на корнете (cornet-a-pistons) (1826 - 1904). В 1847 г. он был назначен солистом Императорского двора и театров в Петербурге. В 1862 г., при открытии петербургской консерватории, был приглашен в число ее профессоров. С 1869 по 1889 г. Вурм был капельмейстером музыкантских хоров войск гвардии. Написал школу для корнета.


Выговский Иван (Виговский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вурм Василий Васильевич | Выезжие (Выезжевы)
Вульфиус Герман Германович | Вымский Василий Ермолаевич
Вульфиус Александр Германович | Вындомские
Вульферт Антон Карлович | Вырвич (Василевт-Вырвич)
Вульф Георгий Викторович (Юрий) | Выродовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Выговский (или Виговский), Иван - малороссийский гетман. Происходил из шляхтичей православного исповедания, служил канцеляристом в Киеве. Когда утрачены были какие-то книги, Выговский приговорен был к смерти. Связи с влиятельными панами спасли его, и он поступил в войско (по другим сведениям, Выговский был писарем при польском казацком комиссаре). В начале великой казацкой войны Выговский состоял в передовом отряде Потоцкого, который на голову разбит был Хмельницким на Желтых водах. Выговский попал в плен к татарам. Хмельницкий, раньше знавший его, выменял его у татар на лошадь и сделал при себе писарем (1648). Через два года Выговский был уже генеральным писарем малороссийского войска и имел большое влияние на гетмана. С московскими послами Выговский был чрезвычайно услужлив, но в то же время он тайно переписывался с коронным гетманом Потоцким, которого уверял в своем усердии к королевской службе. Выговский пересылал в Москву грамоты, которые присылались к гетману от турецкого султана, крымского хана, силистрийского паши, гетманов Потоцкого и Радзивилла. За свои услуги Выговский получал большие подарки от самого царя. Предположение, что перед смертью Богдан Хмельницкий хотел вручить гетманскую булаву кому-нибудь из полковников, особенно Выговскому, опровергается официальным документом - письмом Богдана к царю, в котором он говорит, что "поручил гетманство сыну своему". Но не все стояли за 16-летнего Юрия Хмельницкого ; сторонники были и у Выговского. Богдан пригрозил им смертью, а Выговского приказал заковать по рукам лицом к земле и держал его в таком положении почти целый день. Выговский плакал, молил о прощении, и гетман простил его. По смерти Богдана в Чигирине собралась рада, на которой большинство полковников провозгласило гетманом Выговского, не известив Запорожья и не дождавшись полтавского полковника Мартына Пушкаря , отъявленного врага Выговского. Противники Выговского требовали черной, то есть всеобщей рады. Выговский вступил в сношения с крымским ханом и королем Казимиром, который обещал сделать его удельным князем Малороссии, если он отложится от Москвы. Об измене Выговского знал Пушкарь, который и дал о том знать в Москву. Перед московским посланцем Хитрово Выговский умел оправдаться, так что сам Хитрово уговаривал его по-прежнему править Малороссией. После договоров с польскими комиссарами (под Гадячем) и с крымским ханом (1658), Выговский начал действовать открыто: он распустил слух, что царь хочет преобразовать запорожское войско, поднял казаков и пошел на Пушкаря, который пал в битве пред Полтавой. Полтава была взята и предана огню; ту же участь потерпели и другие, верные Москве, города - Лубны, Гадячь, Глухов и др. После этого Выговский двинулся к Киеву, который осажден был братом его Данилой, но был разбит Шереметевым ; затем напал на Ромодановского , но встретил сильный отпор и бежал. Теперь русские начали жечь города, преданные Выговскому и Польше. Зима прекратила войну. В начале 1659 г. Выговский взял Миргород и с татарами двинулся к Конотопу, в котором осажден был Трубецким полковник Гуляницкий . Чтобы предупредить соединение крымского хана с гетманом, Трубецкой снял осаду и пошел навстречу Выговскому, но близ Сосновки потерпел решительное поражение. Затем гетман осадил Гадяч. Недовольные действиями Выговского провозгласили в Брацлаве Юрия Хмельницкого гетманом. Выговский поспешил за Днепр, но вынужден был передать Юрию гетманские клейноды и едва спасся от смерти бегством в Польшу. Юрий был утвержден московским правительством в гетманском достоинстве; родственники Выговского сосланы были в Сибирь. Король пожаловал Выговского за его преданность Польше сенатором и киевским воеводой. Когда Юрий постригся в монахи, избрано было два гетмана, Тетеря и Брюховецкий ; начались междоусобия. Выговский вступил в тайные сношения с запорожцами, часть которых, под начальством Сулимы, овладела несколькими местечками и везде провозглашала Выговского гетманом. Опасаясь восстановить против себя сильного Тетерю и ненавидевшие Выговского казацкие полки, король вынужден был пожертвовать своим любимцем, приказал взять его под стражу и предать военному суду, по приговору которого Выговский был расстрелян как бунтовщик. - См. Соловьев "Гетман Выговский" ("Отечественные Записки", 1859, 11).

См. также статьи:
Алексей Михайлович ;
Балабан (Дионисий) ;
Барабаш Яков Федорович ;
Беспалый Иван ;
Богун ;
Гуляницкий Григорий ;
Дорошенко Петр ;
Жданович Антон ;
Жученко Федор ;
Забела Петр Михайлович ;
Змиевы (или Змеевы) ;
Матвеев Артамон Сергеевич ;
Пушкарь Мартын ;
Россия, разд. История Малороссии ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Московское государство XVI - XVII веков ;
Самко Иоаким Семенович (Сомко) ;
Хитрово Богдан [Иов] Матвеевич ;
Хмельницкий Юрий Зиновьевич Богданович ;
Цыцура Тимофей (Цюцюра) ;
Шереметев Василий Борисович ;
Яненко Павел (Хмельницкий) .


Вымский Василий Ермолаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Выезжие (Выезжевы) | Вындомские
Выговский Иван (Виговский) | Вырвич (Василевт-Вырвич)
Вурм Василий Васильевич | Выродовы
Вульфиус Герман Германович | Вырубов Григорий Николаевич
Вульфиус Александр Германович | Высокович Владимир Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вымский (Василий Ермолаевич) - один из независимых югорских князей, принявший православие и русское подданство при Василии Темном , с братьями Петром и Федором. В 1465 г. с воеводой Василием Скрябою и союзными вычегодскими князьями ходил на югорских князей-язычников Калпана и Течика, которых взял в плен. Род князей Вымских, владевших землей в Яренском уезде Вологодской губернии, существовал еще при Иване Грозном .

Назад Вперед


Вындомские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вымский Василий Ермолаевич | Вырвич (Василевт-Вырвич)
Выезжие (Выезжевы) | Выродовы
Выговский Иван (Виговский) | Вырубов Григорий Николаевич
Вурм Василий Васильевич | Высокович Владимир Константинович
Вульфиус Герман Германович | Высотский Михаил Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вындомские - дворянский, угасший в 1846 г. род, происходивший от сына боярского (1559) Афанасия Степановича Вындомского и внуков последнего - Тихона и Тимофея Андреевичей. Первый из них за участие в стрелецком бунте и за "сутяжничество, обман и воровство" был сослан вместе с семейством в 1682 г. в Тобольск и возвращен только в 1689 г. Сын его Марк, дворянин московский с 1691 г., был убит в бою со шведами под Васильковым. Правнук Тимофея Андреевича Вындомского - Максим Дмитриевич (умер в 1778 г.), генерал-майор, с 1744 по 1762 г. состоял главным приставом при Брауншвейгской фамилии в Холмогорах. (См. "Род Вындомских" в "Родословных разведках" Н.Н. Кашкина. СПб., 1912). В. Р-в.
Прасковия Александровна Вындомская, по 1-му браку Вульф, по 2-му - Осипова, известна дружескими своими отношениями к А.С. Пушкину . В. Руммель.

См. также статьи:
Кашкин Николай Николаевич .


Вырвич (Василевт-Вырвич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вындомские | Выродовы
Вымский Василий Ермолаевич | Вырубов Григорий Николаевич
Выезжие (Выезжевы) | Высокович Владимир Константинович
Выговский Иван (Виговский) | Высотский Михаил Тимофеевич
Вурм Василий Васильевич | Высоцкие

Вырвич (также Василевт-Вырвич) - русско-польский дворянский род, герба Сырокомля. Родоначальник их - ротмистр оршанский, стражник смоленский Игнатий Вырвич (1540). К числу его потомков принадлежит Карл Вырвич. Станислав был мечником оршанским (1790). Антон Вырвич (родился в 1791 г.) был профессором чистой математики в Виленском университете и издал на польском языке несколько учебников по алгебре и геометрии. Род этот внесен в VI и VIII части родословных книг Могилевской, Виленской и Ковенской губерний. В. Руммель.


Выродовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вырвич (Василевт-Вырвич) | Вырубов Григорий Николаевич
Вындомские | Высокович Владимир Константинович
Вымский Василий Ермолаевич | Высотский Михаил Тимофеевич
Выезжие (Выезжевы) | Высоцкие
Выговский Иван (Виговский) | Высоцкий Николай Гаврилович

Выродовы - дворянский род, происходящий от белгородского сына боярского, Семена Осиповича Выродова, получившего в 1642 г. поместья в Белгородском уезде. Потомство его записано в VI части родословных книг Курской и Харьковской губерний. В. Р-в.


Вырубов Григорий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Выродовы | Высокович Владимир Константинович
Вырвич (Василевт-Вырвич) | Высотский Михаил Тимофеевич
Вындомские | Высоцкие
Вымский Василий Ермолаевич | Высоцкий Николай Гаврилович
Выезжие (Выезжевы) | Высоцкий Николай Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вырубов, Григорий Николаевич - известный писатель. Родился в 1843 г. Окончил курс в Александровском лицее; затем слушал лекции на медицинском и естественном факультетах Московского университета. Получив степень кандидата естественных наук, Вырубов уехал за границу, откуда с тех пор возвращался в Россию только на короткое время, между прочим в 1865 г., для получения степени магистра. В Париже он близко сошелся с Литтре, с вдовою Ог. Конта и с главнейшими позитивистами. В 1867 г. он вместе с Литтре основал журнал "Philosophie positive". Во время войны 1870 - 71 годов Вырубов принимал участие в защите Парижа, отчасти как доброволец национальной гвардии, но, главным образом, в походных лазаретах Красного Креста. В русско-турецкую войну 1877 - 1878 гг. он отправился на Кавказ, где ему было поручено устройство походных лазаретов в эриванском отряде. В 1889 г. Вырубов натурализовался во Франции. Сотрудничал во многих русских и иностранных газетах (между прочим, фельетоны его долго появлялись в "Санкт-петербургских ведомостях" времени В.Ф. Корша , а корреспонденции из Парижа - в "Порядке"). Философские, публицистические и критические сочинения Вырубова почти все написаны на французском языке и появились большей частью в его журнале. К области философии относятся: "Le certain et le probable, l'absolu et le relatif", "La philosophie materialiste et la philosophie positive", "Remarques sur la philosophie critique en Allemagne", "Les modernes theories du neant: Schopenbauer, Leopardi, Hartmann", "La conception metaphysique de la vie universelle". К общей методологии наук: "De la methode dans la statistique", "De la classification de la sociologie", "L'anthropologie, ce qu'elle est, ce qu'elle doit etre", "La sociologie et sa methode". К практической социологии и политике: "La politique qualitative et la politique quantitative", "Les civilisations de l'extreme Orient", "Le clerge russe", "Le proletariat en Russie", "Le communisme russe", "La Russie sceptique", "Lettres d'Asie", "Lettres de Russie", "La Russie dans le passe et dans le present". Ему принадлежат обстоятельные критические отзывы о сочинениях и философской деятельности Милля, Льюиса, Гексли, целой группы итальянских философов, а также Ренувье, Рибо, Литтре и др. - Чисто научные работы Вырубова, помимо его книги "Manuel pratique de cristallographie" (П., 1889), заключаются во множестве мемуаров (более 50), напечатанных в различных специальных журналах, преимущественно в "Bulletin de la soc. chimique de Paris", в "Annales chimiques et physiques", в "Bulletin de la societe mineralogique" и в "Bulletin de la societe des naturalistes de Moscou". Его воспоминания появились в "Вестнике Европы", 1910, 1911 и 1913 годов.

См. также статьи:
Де-Роберти де-Кастро де-ла Серда Евгений Валентинович ;
Лесевич Владимир Викторович ;
Россия, разд. Русская литература (1870-е годы) .


Высокович Владимир Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вырубов Григорий Николаевич | Высотский Михаил Тимофеевич
Выродовы | Высоцкие
Вырвич (Василевт-Вырвич) | Высоцкий Николай Гаврилович
Вындомские | Высоцкий Николай Федорович
Вымский Василий Ермолаевич | Вышата

Высокович, Владимир Константинович - выдающийся русский патолог и бактериолог (1854 - 1912). Окончил медицинский факультет в Харькове и тотчас же отправился на кавказский театр войны с Турцией. Прослужив 3 года военным врачом, защитил докторскую диссертацию: "О заболевании кровеносных сосудов при сифилисе"; затем командирован за границу, где произвел выдающиеся работы: "Об остром эндокардите" (у Орта) и "О судьбе впрыснутых в кровь микроорганизмов" (у Флюгге). Возвратившись в Харьков, содействовал организации бактериологического института харьковского медицинского общества. Лечась в санатории в Гёрберсдорфе (в Силезии), занялся изучением туберкулеза и золотухи ("К патологической анатомии золотухи"). С 1889 г. был профессором патологической анатомии в Киевском университете. Здесь им основан патологоанатомический институт и организовано Пастеровское отделение бактериологического института. После командирования в Индию в 1897 г. во главе русской экспедиции для изучения чумы Высокович выдвинулся как наиболее компетентный эпидемиолог, к опыту которого не раз прибегало русское правительство при появлении в пределах империи чумы и холеры. Написал до 30 трудов, в том числе краткий учебник патологической анатомии. Ф. Чистович.


Высотский Михаил Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Высокович Владимир Константинович | Высоцкие
Вырубов Григорий Николаевич | Высоцкий Николай Гаврилович
Выродовы | Высоцкий Николай Федорович
Вырвич (Василевт-Вырвич) | Вышата
Вындомские | Вышеслав Владимирович

Высотский, Михаил Тимофеевич - виртуоз на гитаре и композитор для этого инструмента (около 1791 - 1837). Игре на гитаре учился у С.Н. Аксенова . Увлекался классиками, особенно Бахом, фуги которого пытался перекладывать для гитары. Это отразилось на серьезном и благородном стиле его гитарных сочинений (большей частью фантазии и вариации на русские народные темы, есть и переложения пьес Моцарта, Фильда, Бетховена). Из них напечатано 83; издана также его "Практическая и теоретическая школа для гитары". - См. Стахович "История 7-струнной гитары"; Русанов "Гитара и гитаристы. М.Т. Высотский" (Москва, 1899).


Высоцкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Высотский Михаил Тимофеевич | Высоцкий Николай Гаврилович
Высокович Владимир Константинович | Высоцкий Николай Федорович
Вырубов Григорий Николаевич | Вышата
Выродовы | Вышеслав Владимирович
Вырвич (Василевт-Вырвич) | Вышеслава Вячеславовна

Высоцкие - 40 русских и польских дворянских родов. Родоначальником первого из них был Автоном Высоцкий, владевший в конце XVI века поместьями в Галичском уезде. Внук его, костромской городовой дворянин Василий Иванович, убит при осаде Смоленска в 1634 году; его внуки Василий, Яков и Борис Матвеевичи были стольниками Петра Великого . Потомство последнего из них внесено в VI часть родословных книг Московской и Херсонской губерний (Гербовник, VII, 52). Второй род Высоцких происходит от дворянина московского Кирилла Евсевьевича Высоцкого, пожалованного вотчинами за участие в войне с Польшей и Турцией (1682 - 1685). Его потомство внесено в VI часть родословной книги Тверской губернии. Третий род Высоцких, герба Годземба, происходит от Збигнева Высоцкого, каштеляна роспирского в начале XVI века; он разделился в XVII веке на шесть ветвей, внесенных в VI часть родословных книг Гродненской, Виленской, Волынской, Киевской, Минской, Могилевской и Смоленской губерний. Четвертый род Высоцких, герба Дрыя, происходит от Моисея Высоцкого, помещика Лидского уезда (1632). Его потомство, разделившееся на две ветви, внесено в I часть родословных книг Виленской и Минской губерний. Пятый род Высоцких, герба Одровонж, происходит от Вацлава Высоцкого, помещика Ошмянского уезда; он разделился на четыре ветви, внесенные в VI и I части родословных книг Витебской, Гродненской и Минской губерний. Шестой род Высоцких-Горных, герба Остоя, происходит от Якова Высоцкого, помещика Люблинского воеводства (1717). Его потомки внесены в VI часть родословной книги Гродненской губернии. Седьмой род Высоцких, герба Боча, происходит от помещика Житомирского уезда Антона Марцеллиевича Высоцкого (1721). Его потомство внесено в I часть родословной книги Волынской губернии. Родоначальником восьмого рода был мечник волынский (1605) Тимофей Высоцкий; его потомство внесено в VI часть родословной книги Волынской губернии. Девятый род происходит от ротмистра Станислава Высоцкого, владевшего поместьями в 1710 году. Его потомство внесено в VI часть родословной книги Волынской губернии. Родоначальник десятого рода Высоцких-Курженевичей был хорунжий Стефан (1652), владевший поместьями в Пинском уезде. Его потомство внесено в VI часть родословной книги Минской губернии. Остальные роды Высоцких принадлежат к новому дворянству и внесены в I, II и III части родословных книг губерний: Волынской, Гродненской, Казанской, Калужской, Московской (3 рода), Новгородской, Орловской, Полтавской (4 рода), Симбирской, Смоленской (4 рода), Таврической, Тамбовской, Харьковской, Херсонской и Черниговской (3 рода) губерний. В. Руммель.


Высоцкий Николай Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Высоцкие | Высоцкий Николай Федорович
Высотский Михаил Тимофеевич | Вышата
Высокович Владимир Константинович | Вышеслав Владимирович
Вырубов Григорий Николаевич | Вышеслава Вячеславовна
Выродовы | Вышеславцев Алексей Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Высоцкий, Николай Гаврилович - писатель. Родился в 1876 г. Окончил курс в Московской духовной академии. Главные его труды: "Критический обзор мнений по вопросу о происхождении хлыстовщины", "Происхождение хлыстовщины", "Общественная и политическая деятельность духовенства в первые века истории русской церкви".

См. также статьи:
Россия, разд. Россия в археологическом отношении .


Высоцкий Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Высоцкий Николай Гаврилович | Вышата
Высоцкие | Вышеслав Владимирович
Высотский Михаил Тимофеевич | Вышеслава Вячеславовна
Высокович Владимир Константинович | Вышеславцев Алексей Владимирович
Вырубов Григорий Николаевич | Вышеславцев Михаил Михайлович

Высоцкий, Николай Федорович - врач. Родился в 1843 г. Окончил курс медицинского факультета Казанского университета. Защитил диссертацию на степень доктора медицины "Материалы к учению о происхождении и развитии рака нижней губы". Был профессором хирургии, патологии и терапии Казанского университета. Главнейшие ученые труды Высоцкого касаются медицины и археологии: "О субъективном ощущении настоящих музыкальных тонов" ("Труды общества врачей города Казани", 1870); "Об искусственной барабанной перепонке" (там же, 1870, отделение II, № 2); Высоцкий и Ковалевский , "О физическом действии воздуха, вступившего в кровеносную систему" ("Протоколы заседаний IV съезда русских естествоиспытателей в Казани", 1873); "О развитии кровеносных сосудов в хвостах головастиковых лягушек" ("Журнал для нормальной и патологической анатомии и клинической медицины" Руднева, 1875); "Ueber das Eoisin als Reagens auf Haemoglobin und die Bildung von Blutgefassen und Blutkorperchen bei Saugeethiere ect." ("Archiv f. microscop. Anatomie", 1876); "Лимфатическая система обволакивающих апоневрозов" ("Труды общества врачей при Казанском университете", 1877 - 1878); "Чума при Алексее Михайловиче 1654 - 1655 гг." ("Сборник статей о чуме, изданный обществом врачей при Казанском университете", 1872, выпуск I, под редакцией Высоцкого); "Доклад комиссии для изучения действия Коховской лимфы" ("Труды комиссии", изданные под редакцией профессоров Высоцкого и Любимова , Казань, 1891); "Современное состояние вопроса о существовании человека в третичную эпоху" (Приложение к протоколу 129-го заседания общества естествоиспытателей при Казанском университете); "Материалы для изучения каменного века в Казанской губернии" Высоцкого и Штукенберга (там же, т. XIV, выпуск 5, 1885); "Очерки из истории народной медицины" (Казань, 1911).


Вышата

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Высоцкий Николай Федорович | Вышеслав Владимирович
Высоцкий Николай Гаврилович | Вышеслава Вячеславовна
Высоцкие | Вышеславцев Алексей Владимирович
Высотский Михаил Тимофеевич | Вышеславцев Михаил Михайлович
Высокович Владимир Константинович | Вышеславцевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вышата - воевода киевского ополчения, отправившегося при Ярославе , с сыном его Владимиром , в 1042 г. в поход на греков. Когда буря разбила много русских лодок, и 6000 воинов должны были идти по суше, никто из дружины не захотел вести их; пошел только Вышата как предводитель ополчения. Оно было разбито греками, сам Вышата взят в плен со многими воинами и только через три года, по заключении мира с Грецией, отпущен на свободу.

См. также статьи:
Ярослав I Владимирович Мудрый .


Вышеслава Вячеславовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вышеслав Владимирович | Вышеславцев Алексей Владимирович
Вышата | Вышеславцев Михаил Михайлович
Высоцкий Николай Федорович | Вышеславцевы
Высоцкий Николай Гаврилович | Вышнеградский Александр Николаевич
Высоцкие | Вышнеградский Иван Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вышеслава Вячеславовна - дочь князя Смоленского Вячеслава Ярославича. В 1058 г. овдовевшей матерью своей (по Карамзину - Одой Леопольдовной, графиней Штадтской) Вышеслава увезена была в Германию и в 1067 г. выдана за польского короля Болеслава II. Длугош называет жену Болеслава Вышеславной, единственной дочерью русского князя; Кромер говорит, что имя отца ее не известно; Гюбнер в своих "Geneal. Tabellen" называет ее дочерью Выслава, которого Ломоносов исправляет в Вячеслава. В русских летописях жена Болеслава называется "девицей красной". Татищев считает Вышеславу дочерью великого князя Святослава Ярославича . Не зная источников Татищева, приходится основываться на одной Густинской летописи (П. С. Р. Л. II, 271), которая говорит, что "Болеслав Смелый... поят себе в жену... дщерь Вячеславлю, внуку Ярославлю".

Назад Вперед


Вышеславцев Алексей Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вышеслава Вячеславовна | Вышеславцев Михаил Михайлович
Вышеслав Владимирович | Вышеславцевы
Вышата | Вышнеградский Александр Николаевич
Высоцкий Николай Федорович | Вышнеградский Иван Алексеевич
Высоцкий Николай Гаврилович | Вышнеградский Николай Алексеевич

Вышеславцев, Алексей Владимирович - путешественник и историк искусства (1831 - 1888). По окончании курса в Московском университете был военным врачом и находился во время Крымской кампании на Малаховом кургане, результатом чего явился ряд статей в "Современнике" и "Русском Вестнике": "6 июня в Севастополе", "30 августа в Севастополе", "Сутки на Малаховом кургане", "Севастополь в последние месяцы осады" и др. Служа на клипере "Пластун", плавал в 1857 - 1859 годах вокруг света и написал "Очерки пером и карандашом из кругосветного плавания" (СПб., 1862 и 1866). Многие страницы по художественным достоинствам напоминают "Фрегат Паллада" Гончарова . В 1861 - 1863 гг. Вышеславцев служил мировым посредником в Тамбовском уезде, затем управлял контрольными палатами черниговской, одесской и варшавской. Совершив поездки в Италию, Грецию, Константинополь, написал: "Между храмов и развалин" (Москва, 1880); "Джиотто и Джиоттисты" (СПб., 1881); "История искусства в Италии" (СПб., 1883); "Умбрия и живописные школы Северной Италии в XV столетии" (СПб., 1885); "Богоматерь с младенцем Донателло", "Заметки русского о современной Грузии" и др.


Вышеславцев Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вышеславцев Алексей Владимирович | Вышеславцевы
Вышеслава Вячеславовна | Вышнеградский Александр Николаевич
Вышеслав Владимирович | Вышнеградский Иван Алексеевич
Вышата | Вышнеградский Николай Алексеевич
Высоцкий Николай Федорович | Вюртембергский Александр-Фридрих
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вышеславцев (Михаил Михайлович) - писатель, родился в 1758 году, служил в гвардии; в 1787 - 1793 годах был преподавателем французского и немецкого языков в троицко-сергиевской семинарии. Сотрудничал во многих журналах; отдельно издал "Ответ на вопрос: чем мы одолжены Испании?" абб. Денина (Москва, 1786); "Ольбан" (драматический отрывок, Москва, 1798); "Флориановы повести" (Москва, 1798 - 1800); "Приношение религии, или Собрание стихотворений Ломоносова, Хераскова, Державина, Карамзина и др." (Москва, 1798 - 1801); "Фенелоновы краткие размышления" (с французского, Смоленск, 1798); "Письма Фонтенеля и Юнга" (Москва, 1801); "Доказательства против врагов веры, Массильона" (Москва, 1802). "Достопамятные и трогательнейшие исторические повествования: Возмущение антиохийцев и избиение фессалоникийцев", Арнода (с французского, Москва, 1803). М. М.

См. также статьи:
Вышеславцевы .


Вышеславцевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вышеславцев Михаил Михайлович | Вышнеградский Александр Николаевич
Вышеславцев Алексей Владимирович | Вышнеградский Иван Алексеевич
Вышеслава Вячеславовна | Вышнеградский Николай Алексеевич
Вышеслав Владимирович | Вюртембергский Александр-Фридрих
Вышата | Вюртембергский Павел-Фридрих-Август

Вышеславцевы - дворянский род, восходящий ко второй половине XV в. и владевший поместьями в Новгородской области. В XVI и XVII веках многие из Вышеславцевых были воеводами, московскими дворянами, стольниками и стряпчими и, кроме того, владели поместьями в Тамбовском и Московском уездах. Потомство Василия Сергеевича Вышеславцева, жалованного в 1675 г. "за многие службы" поместным и денежным окладами, записано в VI части родословных книг, Тамбовской, Пензенской и Московской губерниях. Из рода Вышеславцевых известны: Никита Васильевич Вышеславцев, ярославский воевода (1609), новгородский уполномоченный для предложения русского престола шведскому королевичу Филиппу, полномочный посол в Швецию (1616 - 1618) и Польшу (1621 - 1624) для размежевания земель и составитель писцовых книг по Устюжне (1625); Федор Яковлевич, начальник конюшенного приказа (1673) и царский ясельничий (1671 - 1677); Михаил Михайлович Вышеславцев . В. Р-в.


Вышеслав Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вышата | Вышеслава Вячеславовна
Высоцкий Николай Федорович | Вышеславцев Алексей Владимирович
Высоцкий Николай Гаврилович | Вышеславцев Михаил Михайлович
Высоцкие | Вышеславцевы
Высотский Михаил Тимофеевич | Вышнеградский Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вышеслав Владимирович - князь новгородский, старший из сыновей равноапостольного князя Владимира от "чехини". В 988 (989) г. он получил от отца новгородское княжение, на котором и скончался, по Татищеву - в 1010, по Миллеру - в 1012 г.

См. также статьи:
Владимир Святославич (древнее Владимер) ;
Ярослав I Владимирович Мудрый .


Вышнеградский Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вышеславцевы | Вышнеградский Иван Алексеевич
Вышеславцев Михаил Михайлович | Вышнеградский Николай Алексеевич
Вышеславцев Алексей Владимирович | Вюртембергский Александр-Фридрих
Вышеслава Вячеславовна | Вюртембергский Павел-Фридрих-Август
Вышеслав Владимирович | Вяземские (дворянский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вышнеградский, Александр Николаевич - химик (1851 - 1880). Окончил Петербургский университет по естественному отделению. Работы Вышнеградского относятся к органической химии, которую он изучал под руководством А. Бутлерова . Напечатал работы: "О диметилэтилуксусной кислоте" (1874), "Об уплотнении изоамилена" (1875), "О трех новых пинаколинах" (1875). "Об изомерии амиленов из амильного алкоголя брожения" (1877), "О хинине и цинхонине" (1878 - вместе с Бутлеровым), "О некоторых производных цинховнина" (1879), "Новая щелочь из хинина" (1879 - вместе с Бутлеровым), "Ueber Aldehydcollidin" (1879), "Восстановление хинолина и этил-пиридина" (1880).

См. также статьи:
Россия, разд. Химия .


Вышнеградский Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вышнеградский Александр Николаевич | Вышнеградский Николай Алексеевич
Вышеславцевы | Вюртембергский Александр-Фридрих
Вышеславцев Михаил Михайлович | Вюртембергский Павел-Фридрих-Август
Вышеславцев Алексей Владимирович | Вяземские (дворянский род)
Вышеслава Вячеславовна | Вяземские (княжеский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вышнеградский, Иван Алексеевич - ученый и государственный деятель (1830 - 1895). Окончил курс в тверской духовной семинарии, затем в главном педагогическом институте. Преподавал математику в военно-учебных заведениях; после защиты диссертации: "О движении системы материальных точек, определяемой полными дифференциальными уравнениями", получил степень магистра математических наук. Изучив технику артиллерийского дела, сделался преподавателем механики в артиллерийской академии и был назначен членом временного артиллерийского комитета; ввел изучение теории сопротивления материалов и разработал курс подъемных машин. В это же время им был составлен учебник элементарной механики, первый у нас опыт строго научного изложения оснований механики с помощью исключительно начальной математики. Во время заграничной командировки он ознакомился с постановкой практической механики в Германии, Бельгии, Франции и Англии и специально изучил в Карлсруэ построение машин. По возвращении получил кафедру механики в технологическом институте. Сочинения Вышнеградского по механике переведены большей частью на иностранные языки; особенную известность получил его труд: "Механическая теория теплоты", выводы которого обратили на себя внимание Парижской Академии Наук ("Comptes Rendus", 1876). Он работал по оборудованию охтенского порохового завода и устройству механических мастерских петербургского арсенала, участвовал в трудах комиссии по вопросу о перевооружении армии, в устройстве всероссийской мануфактурной выставки 1870 г. и русского машинного отдела венской всемирной выставки. С 1875 по 1878 г. был директором спб. технологического института. Состоял членом правления санкт-петербургского общества водопроводов и некоторых железнодорожных компаний (Юго-Западных железных дорог, Рыбинско-Бологовской железной дороги и др.). В качестве председателя этих обществ принимал участие в трудах так называемой "Барановской комиссии", по исследованию железнодорожного дела в России. После работ по пересмотру устава реальных училищ и по устройству всероссийской промышленно-художественной выставки 1882 г. в Москве, Вышнеградский был назначен в 1884 г. членом совета министра народного просвещения, составил проект нормального промышленного образования и участвовал в выработке университетского устава 1884 г. В 1886 г. назначен членом Государственного совета по департаменту государственной экономии, в 1887 г. - управляющим министерством финансов, вместо Н.Х. Бунге , а в следующем году утвержден в должности министра финансов. В 1892 г. Вышнеградский был уволен, согласно прошению, по болезни, от должности. Управление Вышнеградским министерством финансов совпало с экономическим ростом страны, и это определило всю его финансовую политику. Если при Бунге капиталистическое хозяйство России только приспособлялось к новым пореформенным условиям государственной жизни, а сам министр находился еще под некоторым влиянием прогрессивных течений 60-х и 70-х годов, то с середины 80-х годов началась эра капиталистического ажиотажа, и Вышнеградский явился типичным выразителем новых требований укрепившегося в России капиталистического хозяйства. Россия все более и более занимала место в кругу других крупных капиталистических стран; соответственно этому возрастал милитаризм, а вместе с ним и государственный бюджет. Бунге не мог справиться с дефицитами; уничтожение их стало главнейшей задачей нового министра. Экономические условия в начале его управления благоприятствовали этому. Первые шаги Вышнеградского направились по пути, проложенному его предшественником - в сторону повышения таможенного дохода. Уже в 1887 г. для уничтожения затруднений по сведению росписи 1888 г. были повышены пошлины на чугун (до 25 копеек), увеличено обложение железа, стали, чугунных, железных и стальных изделий, машин, паровозов, судов и руды. Обложены пошлиной растения, живые и сухие; повышены пошлины на хлопок (с 45 копеек до 1 рубля), бумажную вату и пряжу, сельскохозяйственные машины и орудия, пряности, лекарства, золотые, серебряные и платиновые изделия, столярные, токарные изделия, кружева, пуговицы, стеклярус и в особенности на каменный уголь. Покровительством русской промышленности было вызвано повышение пошлин на хмель и хмельный экстракт, аммиак и аммиачные соли, швейные и вязальные нитки и плиточный чай. Преимущественно с целью увеличения таможенного дохода шло повышение пошлин и в следующие годы. В 1889 г. подняты были пошлины на шерсть, древесную бумажную массу, вагоны, горный воск, крахмал: в 1891 г. - на бумажную пряжу. Под влиянием сильного повышения курса кредитного рубля (до 4/5 ценности металл.) в 1890 г. было признано необходимым повысить все прежние тарифные ставки на 20%. Пошлины на каменный уголь и кокс повышены были на 4%. Кульминационного пункта политика протекционизма в связи с фискализмом достигла в таможенном тарифе 1891 г. По этому тарифу были установлены новые пошлины на серу и серный колчедан, глину, камни и повышены старые: на шелк-сырец, джут, винный камень; усилено таможенное обложение иностранного сырья, ввозимого в полуобработанном виде (крученого шелка, чесаной шерсти, бумажной ваты, сырых зеркальных стекол, листового тонкого железа и др.). Для 35% ввоза был оставлен действовавший тариф, для 2% понижены и округлены, для 63% повышены пошлины (Соболев , 698). Новые условия экономической жизни и необходимость упорядочения государственных финансов настоятельно требовали урегулирования денежного обращения и государственного кредита. Для введения, вместо бумажной, металлической валюты правительству нужно было скопить в своих руках достаточный золотой запас, металлический разменный фонд. Уже в 1887 г. Вышнеградский подал записку о мерах к упрочению вексельного курса и упорядочению денежного обращения. Достижение этих целей он считал возможным при условиях: 1) допущения свободного размена кредитных билетов на монету, для чего необходимо было усиление разменного фонда, и 2) разрешения заключения сделок на металлическую валюту. Соображения Вышнеградского встретили целый ряд возражений в комиссии Государственного совета под председательством Тернера . Между тем недопущение сделок на металлическую валюту, при абсолютном уменьшении числа кредитных билетов и недостаточной растяжимости бумажно-денежной системы, вызывало многочисленные затруднения в торгово-промышленном обороте. Урожай 1888 г. увеличил вывоз хлеба; благодаря этому сильно возрос спрос на кредитные билеты, и так как количество их в кассах государственного банка уменьшалось, то в том же году было произведено 2 выпуска кредитных билетов на 30 миллионов рублей. В 1891 г. понадобилось произвести еще 3 выпуска на 75 миллионов рублей. Ввиду несогласия Государственного совета с соображениями Вышнеградского о допущении сделок на металлическую валюту, главное внимание Вышнеградского было обращено на увеличение запасов золота. Министерство старалось воспользоваться значительным предложением заграничных тратт, как следствием превышения вывоза над ввозом, и всячески приобретало их, а затем пересылало своим заграничным корреспондентам, получая взамен их золото. Производившиеся выпуски кредитных билетов обеспечивались золотом, но это мало гарантировало их ценность, так как общий металлический фонд составлял не более 1/4 части всей суммы денежного обращения. При таких условиях металлическое обращение не могло быть восстановлено, и вексельный курс сильно колебался. В 1888 г. курс кредитного рубля упал ниже, чем когда-либо прежде - на 50,1% ниже паритета; затем, повышаясь, дошел в 1889 г. до 65,9 копеек золотом и в 1890 г. - до 75 копеек золотом. Такие колебания были невыгодны главному экспортеру - классу землевладельцев. По мнению Вышнеградского, могло дойти до того, что "отпуск нашего хлеба станет совершенно невозможным" (см. Юбилейное издание министерства финансов, 1902, стр. 106). При таких условиях Вышнеградский считал необходимым какой бы то ни было ценой удержать курс рубля на известном предельном уровне - 1 рубль 60 копеек кредитных за 1 золотой рубль, или 62,5 копеек золотом за 1 кредитный рубль. Для фиксации этого курса было решено, кроме приобретения заграничных тратт, повышения всех пошлин на 20% и временных выпусков кредитных билетов, скупить и некоторое количество кредитных билетов. Министерство занялось спекуляцией и этим еще более способствовало развитию ажиотажа, биржевой игры и безудержного господства биржи, характеризующего всю эпоху управления Вышнеградского. Правительству удалось скопить значительный металлический фонд (с 1 января 1887 г. по 30 августа 1892 г. было приобретено золота на сумму свыше 309 миллионов рублей), но, несмотря на все принятые меры, курс обнаруживал по-прежнему значительные колебания: в 1890 г. - 72,6, в 1891 г. - 66,8, в 1892 г. - 63,1 копейки. Те же классовые интересы крупных землевладельцев, которые не допускали осуществления повышения курсовой стоимости рубля до паритета, диктовали и другие меры министра финансов. Для развития благосостояния крестьян не было проведено ни одной меры, но землевладельцам делались всевозможные льготы. Деятельность крестьянского банка была распространена на привислинские губернии (1888); продажа заложенных крестьянских земельных участков с торгов была облегчена; принимались всевозможные меры к исправному взносу платежей, следующих банку. В то же время обществу взаимного поземельного кредита, в котором были, главным образом, заложены частные имения, была разрешена конверсия 5%-ных закладных листов в 41/2%-ные металлические, с правительственной гарантией; дворянскому банку разрешен выпуск 5%-ных закладных листов на 80 миллионов рублей, и этим предоставлена возможность выдавать ссуды наличными деньгами. В 1889 г. дворянам-заемщикам дворянского банка были понижены размеры платимых ими по ссудам процентов до 41/2%; в 1890 г. общество взаимного поземельного кредита было передано в управление государственного дворянского земельного банка. Тот же характер носила и податная политика Вышнеградского. Прямые налоги остались, за ничтожными исключениями, без всякого изменения. Был введен дополнительный раскладочный сбор с купеческих и негильдейских предприятий (1889); увеличен добавочный сбор с акционерных обществ и товариществ на паях (1887). В 1887 г. обложены акции железнодорожных предприятий, гарантированных в размере 5% и негарантированных в размере 3%. И если доход от прямых налогов в управление Вышнеградского давал увеличение, то это происходило не в силу введения новых налогов или более целесообразного их распределения. Система прямого обложения оставалась нетронутой во всей своей технической и экономической отсталости, но хозяйственная жизнь развивалась, и доход от прямого обложения механически увеличивался. Со всей своей силой податные реформы нового министра обрушились на широкие массы населения. Необходимость увеличения государственных доходов и улучшения государственных финансов и в то же время стремление к покровительству торгово-промышленному классу диктовали Вышнеградскому усиление косвенного обложения. Питейный акциз был повышен в 1887 г. с 9 до 91/4 копейки с градуса; патентный сбор в некоторых губерниях увеличен, перекур, шедший в пользу заводчиков, ограничен. В том же году был введен новый тариф бандеролей на табачные изделия, с повышением на 20 - 50%. В 1888 г. были введены два новых акциза - нефтяной (40 копеек с пуда со всех осветительных масел и 30 копеек с пуда с легких) и спичечный; при вывозе за границу оба акциза должны были слагаться. Введен дополнительный акциз (40 копеек с пуда) с рафинированного сахара и особый дополнительный сбор за право рафинировать сахар (1890 - 1891 года). Простой гербовый сбор повышен с 60 до 80 копеек; цена актовой бумаги увеличена на 25%. Гербовый сбор с процентных бумаг увеличен (1888); действие гербового устава распространено на товарные складочные свидетельства (1889). Судебные пошлины получили характер гербового сбора: свыше 25 рублей они должны были уплачиваться наличными деньгами, до 25 рублей - особыми гербовыми марками (1890). В том же году был издан закон о взимании пошлин с наследств, открывающихся после иностранных подданных; установлен сбор в пользу казны с так называемых специальных текущих счетов; сбор с заграничных паспортов увеличен вдвое. Действие вычетов при увеличении содержания лицам, состоящим на государственной службе, распространено и на новый контингент служащих. В 1891 г. пробирная пошлина повышена с золотых изделий с 15 копеек до 30 копеек, с серебряных с 1 копейки до 2 копеек. Ввиду сильного повышения цен на спирт заводчиками спиртоочистительных заводов в 1887 - 1888 годах проектировалось введение казенной продажи питей в Пермской губернии и в Западной Сибири. Это было осуществлено лишь в Пермской губернии; в Сибири заводчики понизили цены, и введение казенной продажи питей было отложено. С 1889 г. министру финансов предоставлено было открывать казенную продажу питей без разрешительных приговоров сельских обществ. Наряду с усилением косвенного обложения в самых разнообразных его видах, шли всевозможные льготы заводчикам и фабрикантам. В качестве льготы для сахарозаводчиков в 1889 г. было установлено три срока для взимания акциза. Вообще свеклосахарное производство заняло привилегированное положение; заводчики стали получать поощрительную премию при вывозе сахара за границу. То же поощрение имело место и по отношению к винокуренным заводчикам; всем заводам было предоставлено безакцизное отчисление в размере 2% выкурки за первый миллион градусов, 1% - за 1 - 3 миллиона, 1/2% за 3 - 12 миллионов; затем введено дополнительное отчисление в 4% за первые 1/2 миллиона. В тесной связи с покровительством торгово-промышленному классу и с стремлением к увеличению вывоза, как к средству улучшения государственных финансов путем создания благоприятного торгового баланса, находится и железнодорожная политика Вышнеградского. Она может быть сведена к трем основным группам мероприятий: к упорядочению тарифов и использованию их в целях поощрения вывоза и затруднения ввоза, к развитию контроля над железнодорожными обществами и к облегчению лежавшего на казне бремени путем выкупа в казну целого ряда частных железных дорог. Действительный правительственный надзор и руководительство железнодорожными тарифами начинается с 1889 г., когда были изданы временные правила о железнодорожных тарифах и учреждениях по тарифным делам. В этом же году было произведено понижение хлебных тарифов; на зерно, вывозимое за границу, была установлена 10%-ная скидка; в 1890 г. пересмотрены ввозные тарифы. Тарифы на перевозку угля, перевозимого от портов внутрь страны, повышены, на уголь донецкий, польский и уральский значительно понижены; понижены также тарифы на перевозку нефти, керосина и рогатого скота. Сильное разнообразие тарифов и их сложность делали чрезвычайно затруднительной перевозку товаров, в особенности, если грузам приходилось следовать по нескольким дорогам, находящимся в руках разных железнодорожных обществ. Министерство финансов занялось упрощением тарифов и приданием им большого однообразия. Усиленное железнодорожное грюндерство и зависимость торговли и промышленности от железных дорог создали необычайную эксплуатацию со стороны железнодорожных обществ. Отправители товаров с трудом разбирались в сложных и разнообразных тарифах и от постоянных переборов терпели большие убытки. Железнодорожным обществам ввиду этого было рекомендовано министром финансов не вводить льготных тарифов без разрешения министерства; установлено предварительное предъявление новых тарифов в министерство и опубликование тарифов во всеобщее сведение. Устраняя эксплуатацию со стороны железнодорожных грюндеров путем упорядочения тарифов, министерство финансов в то же время еще более способствовало тому же грюндерству другими сторонами своей железнодорожной политики. Огромная задолженность железнодорожных обществ, большей частью гарантированных правительством, ложилась тяжелым бременем на казну и отягощала государственный бюджет; на очередь поэтому был поставлен выкуп частных дорог казной, но при выполнении его к интересам государства тотчас же примешались частные интересы капиталистов. Владельцы железнодорожных акций и облигаций, всевозможные спекулянты имели влиятельных лиц в среде правительства, и выкуп не столько совершался в пользу государства, сколько приносил выгоды владельцам дорог и акционерам. Долги общества казне обыкновенно слагались, и переход в казну невыгодных и убыточных дорог избавлял общества от неизбежных крахов. Всего было выкуплено правительством при Вышнеградском до 4760 веток железных дорог (Ряжско-Моршанская, Закавказская, Моршанско-Сызранская, Тамбовско-Козловская, Курско-Харьково-Азовская, Либаво-Роменская и др.). И в то же время правительство разрешало новые концессии: в 1887 - 1891 годах было разрешено к сооружению казной лишь несколько небольших дорог и ветвей (всего 460 веток), а частным обществам за то же время была разрешена постройка около 1830 веток. Железнодорожной спекуляции и грюндерству много способствовало и разрешение выпусков новых 4%-ных облигаций целому ряду железных дорог (Курско-Азовской, Козлово-Воронежской, Ростовской, Орловско-Брянской, Фастовской и др.). В области государственного кредита Вышнеградскому досталось тяжелое наследство: большое разнообразие форм государственных займов, заключенных притом по чрезвычайно высокой цене - 6 - 8%. Уменьшение расходов по государственному долгу должно было начаться с его унификации и консолидации. В 1887 г. был выпущен внешний 4%-ный заем на 100 миллионов рублей, погашаемый ежегодно тиражами в течение 80 лет. Объявленная подписка по цене 84% дала 83 миллиона рублей. Вследствие дальнейшей нужды в средствах на железнодорожное строительство в 1891 г. был заключен новый 3%-ный золотой заем. Русский государственный кредит стоял тогда очень низко. Несмотря на все старания синдиката русских и иностранных банкиров и русского правительства, подписка шла туго, и на размещение займа потребовалось почти два года. Вместо объявленной суммы в 125 миллионов рублей, подписка дала не более 95 миллионов рублей золотом. В 1890 г. состоялся первый выпуск внутреннего 41/2% консолид. железнодорожного займа на сумму 75 миллионов рублей кред. нариц. В 1887 г. выпущены билеты государственного казначейства с уплатой 379/100% вместо 432/100%; это уменьшило сумму билетов государственного казначейства на 18 миллионов рублей. В том же году была совершена пересрочка банковых билетов 1 выпуска и выпуска 1863 г. Это дало казне сбережение в 8 миллионов рублей, но переложило бремя государственного долга на будущие поколения. Для сокращения государственных расходов необходимо было сократить платежи по системе государственного кредита. Вышнеградский выбрал путь конверсионных операций. В 1888 г. была совершена конверсия так называемого военного займа 1877 г. При посредстве синдиката парижских банкиров был выпущен 4%-ный заем на 125 миллионов рублей для обмена 5%-ных облигаций этого займа. В 1890 г. был выпущен 2-й 4%-ный золотой заем в 90 миллионов рублей для выкупа англо-голландских 5%-ных займов 1864 и 1866 годов и 5%-ного займа 1855 г.; в том же году состоялся третий выпуск 4%-ного золотого займа в 75 миллионов рублей золотом для выкупа 5%-ного займа 1862 г. Наконец, четвертой конверсией можно считать выпуск в 1890 г. 4%-ного золотого займа 4-го выпуска в 10 миллионов рублей для выкупа 5%-ных облигаций Харьково-Кременчугской железной дороги. В 1891 г. за счет свободной золотой наличности государственного казначейства были выкуплены 1 голландский заем, 41/2%-ные метал. займы 1850 и 1860 годов на 29,5 миллионов рублей золотом. Наряду с конверсией государственных займов, произведены были конверсии железнодорожных займов. В 1889 г. состоялись: выпуск 4%-ных консолидир. облигаций 2-го выпуска, и выпуск 4%-ных консолид. облигаций 2-й серии на 310,4 миллионов рублей для конверсии остальных 5%-ных консолид. облигаций (1, 3, 4 и 7 выпусков). Когда были закончены конверсии наиболее обременительных внешних 5%-ных займов, Вышнеградский приступил в 1891 г. к конверсии внутренних займов. Для этой цели прежде всего был совершен выкуп 51/2%-ных выкупных свидетельств путем выпуска 2-го 4%-ного внутреннего займа на 70 миллионов рублей; затем выкуплены банковые билеты 3, 4 и 5 выпусков на 184 миллиона рублей посредством выпуска 3-го 4%-ного внутреннего займа на 104 миллиона рублей, и, наконец, конвертированы облигации 1-го восточного займа 1877 г. путем выпуска 4-го 4%-ного внутреннего займа на 190 миллионов рублей. Кредитные операции Вышнеградского отличались широким размахом; если не все конверсии были удачны, то это объясняется обширностью, сложностью и новизной для России этого дела. Платежи по государственному долгу были сокращены, процент понижен, разнообразие форм государственного долга в значительной степени уменьшено. Но как и все в управлении Вышнеградского, часть кредитных его операций была связана с защитой интересов господствующего дворянского землевладельческого класса. Таковы были: конверсия закладных листов общества взаимного поземельного кредита, причем новые закладные листы были освобождены от уплаты купонного налога; затем 3-й выигрышный заем 1889 г., распространению которого среди широких кругов публики правительство всячески помогало путем кредитования покупателей по низкому %. Этот же заем вызвал не только обычный биржевой ажиотаж, но какую-то лихорадочную погоню за наживой в самых широких слоях публики (ср. Мигулин "Русский государственный кредит", II, 443 - 444). Такой же лихорадочной погоней за наживой была вся финансовая и податная политика Вышнеградского. Она служила двум целям - абсолютистскому государству, нуждавшемуся в прочных финансах и в увеличении бюджета на армию и флот, и развивающемуся капитализму. Народные массы не принимались во внимание; ни один из русских министров не приносил с такой готовностью интересы низших классов в жертву абсолютизму и капитализму. И результаты этой политики не замедлили сказаться. Государственный долг, хотя и упорядоченный, достиг к концу 1892 г. 5874,1 миллионов рублей. Усиленный протекционизм не привел к цели: он не уменьшил ввоза целого ряда продуктов, но заставил широкие массы населения еще больше переплачивать на необходимых предметах потребления. Таможенный доход увеличился с 98,3 миллионов рублей в 1887 г. до 122,6 миллионов рублей в 1891 г. и занял место в государственном бюджете наряду с доходом от косвенного обложения. Увеличение косвенного обложения усилило налоговое бремя и довело платежные силы населения до чрезвычайной напряженности. Когда в 1891 и 1892 годах наступили неурожаи, недоборы в поступлениях с крестьян и целый ряд других фактов, в хозяйственной жизни России обнаружили непрочность роста государственных доходов. - См. "Министерство финансов 1802 - 1902 годов" (юбилейное издание, СПб., 1902, ч. II); М. Соболев "Таможенная политика России во второй половине XIX в." (Томск, 1911); В. Витчевский "Торговая, таможенная и промышленная политика Р." (СПб., 1909); С.Ю. Витте "Конспект лекций" (СПб., 1912); М. Кашкаров "Главнейшие результаты государственного денежного хозяйства за 1885 - 1894 года" (СПб., 1895); П. Мигулин "Русский государственный кредит", II (Харьков, 1899); П. Шванебах "Денежное преобразование и народное хозяйство" (СПб., 1901). С. Загорский.

См. также статьи:
Александр III ;
Блиох Иван Станиславович ;
Бобров Виктор Алексеевич ;
Васильев Афанасий Васильевич ;
Витте Сергей Юлиевич ;
Вышнеградский Николай Алексеевич ;
Котов Григорий Иванович ;
Менделеев Дмитрий Иванович ;
Рихтер Александр Александрович ;
Россия, разд. Технологическая наука ;
Россия, разд. Финансовое хозяйство России (период реформ в финансовом хозяйстве) ;
Цион Илья Фаддеич ;
Янжул Иван Иванович .


Вышнеградский Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вышнеградский Иван Алексеевич | Вюртембергский Александр-Фридрих
Вышнеградский Александр Николаевич | Вюртембергский Павел-Фридрих-Август
Вышеславцевы | Вяземские (дворянский род)
Вышеславцев Михаил Михайлович | Вяземские (княжеский род)
Вышеславцев Алексей Владимирович | Вяземский Александр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вышнеградский, Николай Алексеевич - педагог (1821 - 1872), старший брат Ивана Алексеевича Вышнеградского . Образование получил в главном педагогическом институте. Преподавал в ларинской гимназии и в старших классах училища Правоведения русскую словесность. Получил степень магистра русской словесности за диссертацию: "О филологических исследованиях церковно-славянского наречия и преимущественно о грамматиках сего наречия". Преподавал в предварительном курсе института философские науки, а с 1849 г. читал педагогику. Одно время состоял инспектором павловского женского института. Для проведения в жизнь своих педагогических идей Вышнеградский с 1857 г. издавал "Русский педагогический журнал", посвященный императрице Марии Александровне как покровительнице женского образования в России. Журнал имел большой успех; благодаря ему был поставлен на очереди вопрос о женских учебных заведениях и о необходимости сделать их открытыми и общедоступными. В 1858 г. Вышнеградский обратился с планом устройства женского образования к принцу Петру Георгиевичу Ольденбургскому, при посредстве которого вскоре последовало открытие в Петербурге первого женского Мариинского училища, начальником которого был назначен Вышнеградский. В 1862 г. по типу этого училища утвержден устав всех женских гимназий ведомства учреждений Императрицы Марии. По почину Вышнеградского в 1860 г. при мариинском училище был открыт педагогический класс, из которого в 1863 г. образовались педагогические курсы. - Ср. "25-летие петербургских гимназий ведомственного учреждения Императрицы Марии 1858 - 1883 годов" (СПб., 1883); В.П. Острогорский , "25-летие женских гимназий" ("Вестник Европы", 1883, № 4).

См. также статьи:
Александр II ;
Осинин Иван Терентьевич .


Выезжие (Выезжевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Выговский Иван (Виговский) | Вымский Василий Ермолаевич
Вурм Василий Васильевич | Вындомские
Вульфиус Герман Германович | Вырвич (Василевт-Вырвич)
Вульфиус Александр Германович | Выродовы
Вульферт Антон Карлович | Вырубов Григорий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Выезжие (и Выезжевы) - дворянский род, ведущий начало от казака Федора Семеновича Выезжего, пожалованного имением в 1621 г., и его внука Лариона Яковлевича, и записанный в VI части родословной книги Калужской губернии, но Герольдией не утвержденный в древнем дворянстве, за недостаточностью представленных доказательств. В. Р-в.

Назад Вперед


Векошкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веклер Георг-Фердинанд (Weckler) | Векшинские
Векентьевы (и Викентьевы) | Велегурские
Вейтбрехт Иосия | Велентьевы
Вейсман фон-Вейсенштейн Отто-Адольф | Велецкие
Вейсман Александр Давидович | Велецкий Сергей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Векошкины - князья. Лев Данилович Зубатый, внук ярославского князя Романа Васильевича, основателя города Романова, имел троих сыновей: Димитрия Векошку, Василия и Андрея Луговку. Василий Львович с сыновьями, Иваном Зубатым и Василием Одноусом, отъехал в Литву, а старший и младший его братья сделались родоначальниками князей Векошкиных и Луговских; последние прекратились в XXVII колене (от Рюрика ), а Векошкины существуют и доныне под фамилией князей Львовых , по имени родоначальника Льва Даниловича. У праправнука Льва Даниловича (через старшего сына Димитрия), Данила Семеновича, был праправнук Михаил Никитич, московский боярин (1692), жена которого, Ненила Ерофеевна, была кормилицей Петра I . А. Э.

См. также статьи:
Василий Львович .


Велегурские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Векшинские | Велентьевы
Векошкины | Велецкие
Веклер Георг-Фердинанд (Weckler) | Велецкий Сергей Николаевич
Векентьевы (и Викентьевы) | Великанов Александр Семенович
Вейтбрехт Иосия | Великдан Стефан Петрович

Велегурские - польские дворянские роды русского происхождения. Существуют два рода этого имени различного происхождения. Первый из них (герба Кердея) происходит от Олизара Кердея, бывшего комиссаром при разграничении Литвы с княжеством Мазовецким (1358). Сын его Денис от владения имением Вельгора (Wielhora), на Волыни, принял фамилию Вельгорский. В XVII в. род этот разделился на две ветви. К одной из них принадлежат Юрий Велегурский и сыновья его, более известные под именем Виельгорских (см. т. VI, стр. 614). Другой род герба Гржимала разделился в XVII веке на две ветви, из которых одна записана в I часть родословной книги Подольской губернии, а другая - в VI часть родословной книги Волынской губернии. В. Р-ль.


Ветринский Иродион Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ветринский | Ветчинины
Ветошниковы | Вехов Сергей Иванович
Ветлицыны | Вечеславы
Ветлицы | Вешняков Владимир Иванович
Вестенрик Николай Николаевич | Вешняков Игнатий Михайлович

Ветринский (Иродион Яковлевич), воспитывался в Санкт-Петербургской духовной академии и кончил курс бакалавром в 1814 г.; затем был там же преподавателем, а с 1818 г. ординарным профессором; в 1814 - 1822 гг. преподавал историю философии, а в 1823 - 1826 гг. - философию; с 1826 г. был цензором главного цензурного комитета, а с 1834 г. - директором могилевской гимназии. Труды его: "Виргилиевой Енеиды песнь первая" (с латинского, СПб., 1820); "Надгробные слова Флешиера" (с французского, СПб., 1824); "На кончину императора Александра I" (элегия, СПб., 1825); "На кончину государыни Елисаветы Алексеевны" (СПб., 1826); "На кончину императрицы Марии Феодоровны (СПб., 1828); "Памятники древней христианской церкви или христианские древности" (СПб., 1829 - 1845); "Русские письма о счастливой жизни по ее возрастам" (СПб., 1848); "Methaphysica" (СПб., 1821). Кроме того, Ветринский издал "Правила высшего красноречия", графа Сперанского (с биографией автора, СПб., 1844). М. М.


Ветринский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ветошниковы | Ветринский Иродион Яковлевич
Ветлицыны | Ветчинины
Ветлицы | Вехов Сергей Иванович
Вестенрик Николай Николаевич | Вечеславы
Вессель Николай Христианович | Вешняков Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ветринский (псевдоним) - см. Чешихин-Ветринский .

См. также статьи:
Аксаков Сергей Тимофеевич ;
Герцен Александр Иванович ;
Грановский Тимофей Николаевич ;
Никитенко Александр Васильевич .


Вехов Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ветчинины | Вечеславы
Ветринский Иродион Яковлевич | Вешняков Владимир Иванович
Ветринский | Вешняков Игнатий Михайлович
Ветошниковы | Вешняков Федор Владимирович
Ветлицыны | Вешняковы

Вехов, Сергей Иванович - филолог. Родился в 1857 г. Окончил курс в Московском университете; читает лекции по римской словесности в Варшавском университете. Главнейшие труды: "Латинская комедия "Quero lus" ("Журнал Министерства Народного Просвещения", 1881, книга 5); "Сочинение Цицерона о государстве" (de re publica; там же, 1881, книги 9 - 11); "Римская литература в век Августа" ("Варшавские Университетские Известия", 1883, книга 3); "Об источниках Г. Светония Транквилла в биографиях 12 цезарей" (ч. I, Варшава, 1888; магистерская диссертация); "Об исследовании источников древних исторических произведений" ("Варшавские Университетские Известия", 1888, книга 3); "К вопросу о сочинениях по истории Рима Гн. Луфидия Басса и Г. Плипия Старшего" (там же, 1910, книга 1); "М. Порций Катон, как государственный деятель и писатель" (там же, 1911, книга 9; 1912, книги 1, 2, 3, 5 и 6); "Библиотеки в древнем мире" ("Варшавские Университетские Известия", 1899, книга 7). А. М - н.


Вюртембергский Александр-Фридрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вышнеградский Николай Алексеевич | Вюртембергский Павел-Фридрих-Август
Вышнеградский Иван Алексеевич | Вяземские (дворянский род)
Вышнеградский Александр Николаевич | Вяземские (княжеский род)
Вышеславцевы | Вяземский Александр Алексеевич
Вышеславцев Михаил Михайлович | Вяземский Афанасий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вюртембергский (герцог Александр-Фридрих) - брат русской императрицы Марии Федоровны (супруги Павла I ) и первого короля вюртембергского Фридриха-Карла I, родился в 1771 г., поступил в австрийскую военную службу, в 1800 г. переселился в Россию. Первое время Вюртембергский проживал больше в подаренной ему курляндской усадьбе Грюнгоф, где написал "Unpartheiische Bemerkungen ueber den Feldzug der preussischen Armee in 1806" (1807). В 1811 г. он был назначен белорусским губернатором, потом принимал участие в войне 1812 г., а 29 ноября 1813 г. принудил к сдаче Данциг. В чине генерала от кавалерии, герцог Вюртембергский был сделан членом Государственного совета, а в 1822 г. - главноуправляющим ведомства путей сообщений и публичных зданий. Плодотворная деятельность его выразилась в целом ряде работ (каналы Августовский и его имени, Троицкий мост в Петербурге и др.). Умер в 1833 г. Из сыновей его Александр-Фридрих-Вильгельм (1804 - 1881) и Эрнест-Константин (1807 - 1868) также состояли на русской службе, в чине генералов.

См. также статьи:
Бестужев Александр Александрович (Марлинский) .


Вюртембергский Павел-Фридрих-Август

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вюртембергский Александр-Фридрих | Вяземские (дворянский род)
Вышнеградский Николай Алексеевич | Вяземские (княжеский род)
Вышнеградский Иван Алексеевич | Вяземский Александр Алексеевич
Вышнеградский Александр Николаевич | Вяземский Афанасий
Вышеславцевы | Вяземский Павел Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вюртембергскиий, герцог Павел-Фридрих-Август - сын короля Фридриха I Карла, родился в 1785 г. Начав боевую службу у отца, герцог Вюртембергский поступил в 1813 г. в ряды русской армии, потом командовал ангальт-тюрингенской бригадой, бывшей в составе 3-го германского корпуса. Ссора с братом, королем Вильгельмом I, побудила его переселиться в Париж, где он умер в 1852 г. Старшая дочь его, Елена Павловна , была супругой русского великого князя Михаила Павловича , а старший из сыновей, Фридрих-Карл - отец нынешнего короля вюртембергского Вильгельма II.

Назад Вперед


Вяземские (княжеский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вяземские (дворянский род) | Вяземский Александр Алексеевич
Вюртембергский Павел-Фридрих-Август | Вяземский Афанасий
Вюртембергский Александр-Фридрих | Вяземский Павел Петрович
Вышнеградский Николай Алексеевич | Вяземский Петр Андреевич
Вышнеградский Иван Алексеевич | Вязигин Андрей Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вяземские - русский княжеский род, происходящий от князя Ростислава-Михаила Мстиславовича Смоленского (умер в 1166 г.), внука Владимира Мономаха . Правнук его, князь Андрей Владимирович, прозванный "Долгая Рука" (убит в 1224 г. на Калке), получил в удел Вязьму и был родоначальником князей Вяземских. Из его потомков князь Семен Иванович и жена его Иулиана известны трагической кончиной своей от руки князя Юрия Смоленского (1403). Князья Вяземские сохранили свой удел до 1494 г., а с того времени поступили в подданство Москвы. От двух сыновей родоначальника, Василия и Федора, пошли две ветви рода Вяземских. К первой ветви принадлежат князь Андрей Иванович (1754 - 1807), бывший при Екатерине II наместником нижегородским и пензенским, а при Павле I - действительным тайным советником и сенатором; его сын, Петр Андреевич , известный писатель; Александр Алексеевич - генерал-прокурор. Эта ветвь внесена в V часть родословных книг Костромской и Ярославской губерний. От внуков родоначальника второй ветви, князей Юрия и Романа Константиновичей, произошли две отрасли рода Вяземских. Из первой отрасли Афанасий Иванович был оружничим. В XVII веке члены этой отрасли были дворянами московскими, стольниками и стряпчими. Она внесена в V часть родословной книги Ярославской губернии. Из второй отрасли младшей ветви, наиболее многочисленной в роде Вяземских, многие были воеводами в XVI и XVII в. Сергей Иванович (умер в 1813 г.) и Николай Григорьевич (умер в 1846 г.) были сенаторами; сын последнего, Григорий (1823 - 1882), написал оперу "Княгиня Острожская"; Леонид Дмитриевич (родился в 1848 г.) был астраханским губернатором, а теперь (1892) управляет департаментом уделов. Эта отрасль внесена в V часть родословных книг Владимирской, Калужской, Московской и Тамбовской губерний (Гербовник, I, 9). В. Руммель.

См. также статьи:
Жилинские ;
Россия, разд. Московское государство XVI - XVII веков ;
Рюрик (имя русских князей) ;
Рюриковичи ;
Тютчев Федор Иванович ;
Чернышевский Николай Гаврилович .


Вяземские (дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вюртембергский Павел-Фридрих-Август | Вяземские (княжеский род)
Вюртембергский Александр-Фридрих | Вяземский Александр Алексеевич
Вышнеградский Николай Алексеевич | Вяземский Афанасий
Вышнеградский Иван Алексеевич | Вяземский Павел Петрович
Вышнеградский Александр Николаевич | Вяземский Петр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вяземские - дворянский род, идущий от Казарина Петровича Вяземского, служившего в 1598 г. по Смоленску стрелецким сотником и бывшего потом в польском плену. Сыновья его, Иван и Кузьма, были детьми боярскими в Смоленске (1628 - 1676). Никифор Кондратьевич Вяземский (умер в 1745 г.) был царским дьяком, потом учителем царевича Алексея Петровича . Род Вяземских записан в VI части родословных книг Московской и Владимирской губерний. Есть еще три дворянских рода Вяземских более позднего происхождения по Тамбовской, Калужской и Владимирской губерний. В. Р-в.

Назад Вперед


Вяземский Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вяземские (княжеский род) | Вяземский Афанасий
Вяземские (дворянский род) | Вяземский Павел Петрович
Вюртембергский Павел-Фридрих-Август | Вяземский Петр Андреевич
Вюртембергский Александр-Фридрих | Вязигин Андрей Сергеевич
Вышнеградский Николай Алексеевич | Вязмитинов Сергей Козьмич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вяземский, князь Александр Алексеевич - известный государственный деятель (1727 - 1793). Образование получил в сухопутном кадетском корпусе. Участвовал в Семилетней войне, потом исполнял за границей разные тайные поручения. В 1763 г. был отправлен Екатериной II на уральские заводы для улажения отношений между волновавшимися крестьянами и владельцами заводов, а также для изучения положения горных заводов. В 1764 г. назначен генерал-прокурором, как человек прямой, честный, трудолюбивый и даровитый. Екатерина, предполагая действовать через него против "наисильнейших людей" и Сената, если бы последний вышел из границ, собственноручно написала Вяземскому инструкцию ("секретнейшее наставление"), в которой, очертив круг деятельности генерал-прокурора, обещала Вяземскому свое полное доверие, а от него ждала "верности, прилежности и откровенного чистосердечия". Он пробыл в должности около 29 лет, почти до самой смерти, несмотря на неприязнь к нему близких императрице лиц. Деятельность его была весьма разнообразна и расширялась путем поручения ему разных учреждений и дел. Так, в 1765 г. Вяземский был призван к заведованию межевой экспедицией; в 1767 г. ему поручаются работы по организации комиссии составления нового уложения; в 1768 г. под его контроль отдается перевод казенных денег за границу, а с 1780 г. ему поручается заведование всеми денежными делами за границей; в 1769 г. Вяземский назначается членом совета при Высочайшем дворе; с 1771 г. финансовая отчетность по Синоду и губернскому управлению фактически сосредоточивается в руках Вяземского; в 1772 г. ему поручается осушение болот под Петербургом; в 1775 г. он назначается начальником канцелярии опекунства над иностранными поселенцами; в 1783 г. ему поручается "строение" Фонтанки, Екатерининского канала, городового вала и театра, водяные работы в Риге и почтовое дело, в 1789 г. - управление экспедицией о государственных доходах. В 80-х годах он оказался во главе целого ряда отдельных отраслей управления, играя роль как бы министра трех ведомств: юстиции, внутренних дел и финансов. В Сенате Вяземский занимал видное положение, будучи докладчиком перед государыней и начальником всей сенатской канцелярии; он объявлял Высочайшие повеления и резолюции на сенатские доклады. По словам Г.Р. Державина , Вяземский скрывал решения от сенаторов. При его канцелярии служили выдающиеся люди: Храповицкий , Васильев (впоследствии министр финансов), Державин и др. В 1789 г. он был разбит параличом, императрица очень жалела своего энергичного "ученика", как она называла Вяземского, несколько лет не замещала его должности и уволила от дел лишь за полгода до смерти. - См. "Записки Державина"; "Сен. Арх.", тома XI - XV; "Чтения", 1862, № 2 и 3; П. Иванов "Опыт биографий генерал-прокуроров и министров юстиции" (СПб., 1863); Градовский "Высшая администрация и генерал-прокуроры"; "История прав. Сената", т. II; "Журнал Министерства Юстиции", 1912, IV. М. Клочков.

См. также статьи:
Бибиков Александр Ильич ;
Васильев Алексей Иванович ;
Вяземские (княжеский род) ;
Державин Гавриил Романович ;
Злобин Василий Алексеевич ;
Князев Анисим Титович ;
Панин Никита Иванович ;
Россия, разд. История Малороссии ;
Соллогуб Владимир Александрович ;
Хвостов Дмитрий Иванович .


Вяземский Афанасий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вяземский Александр Алексеевич | Вяземский Павел Петрович
Вяземские (княжеский род) | Вяземский Петр Андреевич
Вяземские (дворянский род) | Вязигин Андрей Сергеевич
Вюртембергский Павел-Фридрих-Август | Вязмитинов Сергей Козьмич
Вюртембергский Александр-Фридрих | Вязмитиновы (графский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вяземский (князь Афанасий) - опричник и любимец Иоанна Грозного , после падения Адашева и Сильвестра пользовался неограниченным доверием своего государя, который из его только рук принимал лекарства, приготовленные царским доктором Ленсеем, и с ним только совещался о своих тайных планах. В 1565 г. Вяземский был одним из главных советников Грозного по организации опричнины; затем, когда Грозный вздумал обратить дворец в Александровской слободе в монастырь, избрав для этого из опричников 300 человек и назвав их "братией", а себя "игуменом", Вяземский получил звание "келаря". Во время кровавых оргий Грозного Вяземский, вместе с Малютою Скуратовым , стоял во главе неистовствовавших опричников. Но и Вяземский не избежал общей участи любимцев Грозного. В 1570 г., после новгородского разгрома, он вместе с Федором Басмановым и многими боярами и дьяками был обвинен в том, что вел переговоры с новгородским архиепископом Пименом, замышляя предать Новгород и Псков Литве, царя Иоанна извести, а на государство посадить князя Владимира Андреевича . Обвинителем Вяземского явился облагодетельствованный им боярский сын Федор Ловчиков, который донес на князя, что он предуведомил новгородцев о гневе царском. Вяземский умер во время пыток.

См. также статьи:
Вяземские (княжеский род) ;
Иоанн IV Васильевич Грозный .


Вяземский Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вяземский Афанасий | Вяземский Петр Андреевич
Вяземский Александр Алексеевич | Вязигин Андрей Сергеевич
Вяземские (княжеский род) | Вязмитинов Сергей Козьмич
Вяземские (дворянский род) | Вязмитиновы (графский род)
Вюртембергский Павел-Фридрих-Август | Вязмитиновы (дворянский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вяземский, Павел Петрович, князь - писатель (1820 - 1888), сын Петра Андреевича Вяземского . Учился в Петербургском университете, служил сначала в ведомстве министерства иностранных дел, в 1856 г. назначен помощником попечителя петербургского округа, а в 1859 г. попечителем казанского округа. В 1862 г. перешел в Министерство внутренних дел, был председателем санкт-петербургского комитета цензуры иностранной, а с 5 апреля 1881 г. по 1 января 1883 г. - начальником главного управления по делам печати. В это время при его участии была разработана программа официальной народной газеты "Сельский Вестник". Последние годы жизни князь Вяземский состоял сенатором по департаменту герольдии. Его труды: "О политике Фридриха Великого с 1763 по 1775 г." (Москва, 1868); "Замечания на "Слово о Полку Игореве" (СПб., 1875); "Слово о Полку Игореве". Исследование о вариантах" (СПб., 1877); "Докладная записка о сборном каталоге рукописных житий русских святых Н.П. Барсукова" (СПб., 1877); "О значении русских лицевых рукописей" (СПб., 1878); "Обзор московских книгохранилищ" (СПб., 1877); "А.С. Пушкин 1816 - 1825 годов, по документам Остафьевского архива" (СПб., 1880); "А.С. Пушкин 1826 - 1837 гг., по документам Оcтафьевского архива и личным воспоминаниям" (СПб., 1880); "Монастыри на Ладожском и Кубенском озере" (СПб., 1881). В 1877 г., по почину князя Вяземского, основано общество любителей древней письменности, в котором он был председателем. Из своего богатого собрания документов он издал первый том, под заглавием: "Архив князя Вяземского" (СПб., 1881). - См. Е. Опочинин "Памяти князя П.П. Вяземского" (СПб., 1888).

См. также статьи:
Бортнянский Дмитрий Степанович ;
Грибоедов Александр Сергеевич ;
Модзалевский Борис Львович ;
Одоевский Владимир Феодорович ;
Павлова Каролина Карловна ;
Пушкин Александр Сергеевич ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Сибиряков Иван Семенович .


Вяземский Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вяземский Павел Петрович | Вязигин Андрей Сергеевич
Вяземский Афанасий | Вязмитинов Сергей Козьмич
Вяземский Александр Алексеевич | Вязмитиновы (графский род)
Вяземские (княжеский род) | Вязмитиновы (дворянский род)
Вяземские (дворянский род) | Вячеслав Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вяземский, князь Петр Андреевич - поэт и критик. Родился в Москве 12 июля 1792 г., в богатой и родовитой семье, детство провел в интеллигентной и образованной среде, с малых лет стал встречаться с писателями и жить литературными интересами. Пройдя через руки целого ряда иностранцев-гувернеров, был отдан в петербургский иезуитский пансион, где, по его словам, нашел "просвещенных, внимательных и добросовестных наставников"; потом недолго был в пансионе при петербургском педагогическом институте. Возвратясь в Москву, брал на дому уроки у университетских преподавателей. Государственную службу начал в московской межевой канцелярии, потом перешел в коллегию иностранных дел. В 1812 г. вступил в московское ополчение и состоял при Милорадовиче ; под Бородином отличился, вынеся из огня раненого генерала. Оставив военную службу, он провел около трех лет в варшавской канцелярии Н.Н. Новосильцева , в атмосфере либерализма и конституционных надежд; ездил к Александру I с составленным Новосильцевым проектом русской конституции и принял участие в составлении записки об освобождении крестьян, поданой государю небольшим кружком либеральных деятелей (князь Меншиков , граф Воронцов и др.). Молодой либерал попал под надзор полиции, а скоро и в немилость и должен был оставить Варшаву. Поселясь в Москве, он предался литературе. Писать стихи Вяземский начал еще в детстве и в печати дебютировал в 1808 г. в "Вестнике Европы" "Посланием к * * * в деревню"; обратил на себя внимание "Посланием к Жуковскому", стихами на смерть Кутузова и "Песнью на взятие Парижа"; был одним из основателей и деятельных участников литературного общества "Арзамас". Поэзия Вяземского направления преимущественно дидактического и сатирического и сводится к неглубокой, не идеалистической, но меткой и остроумной критике общественных и литературных нравов. Таковы, например, известный "Русский Бог" (1827), "Да, как бы не так" (1822), "Семь пятниц на неделе" (1826), "Станция" (1828), "Старое поколение" (1841). Стих Вяземского тяжеловат, но подчас не лишен известной грации; в нем чувствуется напряженность, свойственная умелому и добросовестному дилетантизму. Гораздо больше значения имел Вяземский как критик, особенно в двадцатых годах. Выступив на литературное поприще как новатор и в стане новаторов, Вяземский завязал борьбу со старыми литературными традициями. Участие в литературной войне "Арзамаса" с "Беседой любителей русского слова" из-за комедии князя А.А. Шаховского "Липецкие воды" выдвинуло Вяземского в первые ряды молодой литературы. В то же время он напечатал критические статьи о Державине и Озерове . "В этих статьях, - говорил Белинский , - Вяземский является критиком в духе своего времени, но без всякого педантизма, судит свободно, не как ученый, а как простой человек с умом, вкусом и образованием, излагает свои мысли с увлекательным жаром и красноречием, изящным языком". В этих статьях Вяземский поднялся над "духом времени", проявил историческую точку зрения и был одним из истинных предшественников самого Белинского. Таким же борцом за новые идеи явился Вяземский по отношению к молодому русскому романтизму ("Разговор между издателем и классиком", предисловие к первому изданию "Бахчисарайского фонтана" Пушкина, 1824). В качестве критика Вяземский участвовал (1825 - 1928) в "Московском Телеграфе" Н.А. Полевого , где он, по его выражению, "стоял на боевой стене, стрелял изо всех орудий, партизанил, наездничал". На критику Вяземский смотрел как на науку. "Можно, - говорил он, - родиться поэтом, оратором, но родиться критиком нельзя. Критика - наука, ее следует изучать. И у диких народов есть своя песня и свое красноречие, но критических исследований у них не найдешь. Кроме науки и многоязычного чтения, для критика нужен еще вкус. Это свойство и врожденное, родовое, и благоприобретенное; вкус изощряется, совершенствуется учением, сравнением, опытностью". С 1830 г. до середины 40-х годов Вяземский занимался биографией Фонвизина (отдельное издание 1848 г.). Гоголь писал об этой книге, до наших дней не утратившей своего значения, что в ней "слышен в одно и то же время политик, философ, тонкий оценщик и критик, положительный государственный человек и даже опытный ведатель практической стороны жизни, - словом, все те качества, которые должен заключать в себе глубокий историк в значении высшем". Мечтая о серьезной общественной роли, Вяземский в тридцатых годах возвратился к государственной службе, в которую был допущен, ввиду его старой либеральной репутации, не без препятствий. Его мало удовлетворяла служба по министерству финансов, которой пришлось ему заниматься сначала в качестве чиновника департамента внешней торговли, потом его вице-директора, управляющего заемным банком и, наконец, члена совета министра. В 1855 г. он напечатал в Лозанне книгу "Lettres d'un veteran russe de l'annee 1812 sur la question d'Orient publiees par P. d'Ostafiewo", в защиту России против враждебного ей европейского общественного мнения. В том же году Вяземский был назначен товарищем министра народного просвещения и занимал этот пост около трех лет, заведуя, между прочим, делами печати. Хотя от прежнего его либерализма давно ничего не осталось (в 1848 году Вяземский обращал внимание и без того слишком бдительного правительства на то, что в нашей литературе "каждое слово есть обиняк", и "журналы наполнены этих обиняков и намеков, прозрачных для смышленых читателей"), однако теперь, повинуясь новым влияниям, Вяземский вступался за литературу, доказывал, что "все многочисленные подозрительные и слишком хитро обдуманные притеснения цензуры не служат к изменению в направлении мыслей, понятий и сочувствий", и стоял за строгое урегулирование отношений правительства к печати, для ограждения ее от случайного усмотрения и произвола. В 1858 г. Вяземский вышел в отставку и с тех пор жил больше за границей. 10 ноября 1878 г. он умер в Баден-Бадене. На своем долгом веку Вяземский не всегда умел держаться "с веком наравне" и с конца тридцатых годов стал из новатора ретроградом. Критическое отношение к Карамзину казалось ему общественной опасностью; в 1836 г. он представил министру народного просвещения С.С. Уварову доклад, в котором призывал к борьбе с "черной шайкой разрушителей". Расхождение Вяземского с господствовавшими в обществе идеями все увеличивалось, и к концу своего житейского и литературного пути старый писатель остался в стороне от жизни. Самое писательство его приобрело случайный и отрывочный характер, утратило былое единство и законченность стремлений и пропиталось брюзгливым и капризным староверством. Но в пушкинскую эпоху Вяземский имел крупное прогрессивное значение в литературе, и его сочинения этого периода являются необходимейшим материалом для ее изучения. Они изданы в двенадцати томах графа С.Д. Шереметевым (при участии Н.П. Барсукова , Я.К. Грота , А.Ф. Бычкова , М.И. Сухомлинова ); им же издана четырехтомная переписка Вяземского с А.И. Тургеневым (под редакцией В.И. Саитова ); дополнения к ней, из Тургеневского архива, изданы Академией Наук (под редакцией Н.К. Кульмана ). - См. "Сборник Отделения русского языка и словесности Императорской Академии Наук", т. ХХ, 1880 г. (статьи Я.К. Грота, М.И. Сухомлинова, С.И. Пономарева ); Н.П. Барсуков "Жизнь и труды М.П. Погодина" (passim); В.Д. Спасович "Князь Петр Андреевич Вяземский и его польские отношения и знакомства" (Сочинения Спасовича, т. VIII, 1896); С.С. Трубачев "Писатель 20-х годов. Князь П.А. Вяземский" ("Исторический Вестник", 1892, № 8); Д. Языков "Князь П.А. Вяземский", очерк (Москва, 1904); Н. Кульман "Князь П.А. Вяземский как критик" ("Известия II Отделения Императорской Академии Наук, т. IX, 1904, книга 1); А.Н. Пыпин "История русской литературы", т. IV, глава 8; И. Порфирьев "История русской словесности", ч. II, отд. 3; С. Венгеров "Источники словаря русских писателей", т. I. Н. Л.

См. также статьи:
Арцыбашев Николай Сергеевич ;
Баратынский Евгений Абрамович ;
Барсуковы (братья-историки) ;
Батюшков Константин Николаевич ;
Бенедиктов Владимир Григорьевич ;
Бестужев Александр Александрович (Марлинский) ;
Блудов Дмитрий Николаевич ;
Бобров Семен Сергеевич ;
Богданович Ипполит Федорович ;
Булгаков Александр Яковлевич ;
Булгарин Фаддей Венедиктович ;
Вигель Филипп Филиппович ;
Волкова Мария Аполлоновна ;
Волконская Зинаида Александровна (княгиня) ;
Вяземские (княжеский род) ;
Вяземский Павел Петрович ;
Глинка Сергей Николаевич ;
Грот Константин Яковлевич ;
Дантес Георг-Карл (д'Антес) ;
Дельвиг Антон Антонович ;
Елагина Авдотья Петровна ;
Жадовская Юлия Валериановна ;
Карамзин Николай Михайлович ;
Катков Михаил Никифорович ;
Кольцов Алексей Васильевич ;
Красовский Александр Иванович ;
Лермонтов Михаил Юрьевич ;
Львова-Синецкая Мария Дмитриевна ;
Максимович Михаил Александрович ;
Нарежный Василий Трофимович ;
Нелединский-Мелецкий Юрий Александрович ;
Николай I ;
Озеров Владислав Александрович ;
Павлищева Ольга Сергеевна ;
Полевой Николай Алексеевич ;
Половцов Александр Александрович ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Северин Дмитрий Петрович (Сиверин) ;
Смирнова Александра Осиповна ;
Тургенев Александр Иванович ;
Фонвизин Денис Иванович ;
Хованский Григорий Александрович ;
Хомутова Анна Григорьевна ;
Шаликов Петр Иванович ;
Шатров Николай Михайлович ;
Щербина Николай Федорович .


Вязигин Андрей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вяземский Петр Андреевич | Вязмитинов Сергей Козьмич
Вяземский Павел Петрович | Вязмитиновы (графский род)
Вяземский Афанасий | Вязмитиновы (дворянский род)
Вяземский Александр Алексеевич | Вячеслав Борисович
Вяземские (княжеский род) | Вячеслав Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вязигин, Андрей Сергеевич - писатель и политический деятель. Родился в 1867 г.; окончил курс в Харьковском университете, где состоит профессором всеобщей истории. Получил степень магистра за диссертацию "Очерки из истории папства в XI в.". Другие главные его труды: "Григорий VII, его жизнь и общественная деятельность" (СПб., 1891, очерк в серии "Жизнь замечательных людей" Павленкова); "Личность и значение Григория VII в исторической литературе" ("Историческое Обозрение", 1892, т. IV); "Распадение преобразовательной партии при папе Александре II" (Харьков, 1897); "Экономические воззрения Фомы Аквинского" ("Жизнь", 1899); "Папа Григорий Великий как церковно-исторический деятель" (Харьков, 1908); "Идеалы Божьего царства и монархия Карла Великого" (СПб., 1912). Им издан с дополнениями и примечаниями т. II "Лекций по всемирной истории профессора М.Н. Петрова" (СПб., 1906 - 1908). С 1902 г. Вязигин редактирует в Харькове журнал "Мирный труд", резко реакционного направления; с 1905 г. состоит председателем харьковского отдела "Русского собрания". В 1907 г. был избран членом Государственной думы III созыва от первой курии городских избирателей Харьковской губернии. С осени 1908 г. и до конца полномочий Государственной думы III созыва состоял председателем фракции правых и ее представителем в совете думских старейшин. Речи, произнесенные Вяземским в Государственной думе, изданы отдельной книжкой (Харьков, 1912). Для характеристики политических и общественных взглядов Вязигина служат сборник его статей, докладов и речей, выпущенный в свет под заглавием "В тумане смутных дней" (Харьков, 1908) и "Гололобовский инцидент. Страница из истории политических партий в России" (Харьков, 1909), в которой Вязигин обвиняет союз 17 октября, и в частности А. Гучкова и М. Родзянко, в заигрывании с конституционалистами-демократами и в интригах, направленных против правых членов собственной партии. В "Харьковских Губернских Ведомостях" и "Мирном труде" Вязигин выступает сторонником сочетания сильной самодержавной власти с децентрализацией и развитием местного самоуправления на сословном основании.

См. также статьи:
Гололобов Яков Георгиевич ;
Россия, разд. История .


Вязмитинов Сергей Козьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вязигин Андрей Сергеевич | Вязмитиновы (графский род)
Вяземский Петр Андреевич | Вязмитиновы (дворянский род)
Вяземский Павел Петрович | Вячеслав Борисович
Вяземский Афанасий | Вячеслав Владимирович
Вяземский Александр Алексеевич | Габаев Георгий Соломонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вязмитинов, Сергей Козьмич, граф (1749 - 1819). В 1789 г. участвовал в осаде крепостей Аккерман и Бендеры; в 1790 г. назначен могилевским губернатором. При возникновении беспорядков среди киргизов уфимского наместничества, Вязмитинов был послан туда и в короткое время восстановил спокойствие. Император Павел назначил Вязмитинова комендантом крепости в Санкт-Петербурге и управляющим комиссариатским департаментом, но в 1799 г. уволил его от службы. Александр I в 1802 г. назначил его сначала вице-президентом военной коллегии, затем министром военно-сухопутных сил. В 1805 г. государь, уезжая на войну, поручил ему управление столицей, с званием "главнокомандующего". В 1812 г. Вязмитинов снова управлял Петербургом. В сентябре того же года он был назначен председателем комитета министров, в 1816 г. - санкт-петербургским генерал-губернатором и в том же году возведен в графское достоинство. Вязмитинов написал оперу "Новое семейство" (Москва, 1781).

См. также статьи:
Вязмитиновы (графский род) .


Вязмитиновы (графский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вязмитинов Сергей Козьмич | Вязмитиновы (дворянский род)
Вязигин Андрей Сергеевич | Вячеслав Борисович
Вяземский Петр Андреевич | Вячеслав Владимирович
Вяземский Павел Петрович | Габаев Георгий Соломонович
Вяземский Афанасий | Габаевы

Вязмитиновы - графский род, ведущий начало от одного из представителей предыдущего рода, Сергея Козьмича Вязмитинова , возведенного в графское Российской империи достоинство, 19 августа 1818 г., и пресекшийся со смертью его жены, статс-дамы Александры Николаевны, умершей в 1848 году. В. Р-в.


Вязмитиновы (дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вязмитиновы (графский род) | Вячеслав Борисович
Вязмитинов Сергей Козьмич | Вячеслав Владимирович
Вязигин Андрей Сергеевич | Габаев Георгий Соломонович
Вяземский Петр Андреевич | Габаевы
Вяземский Павел Петрович | Габель Станислав Иванович

Вязмитиновы - дворянский род, происходящий от Венедикта Станиславовича Витоваго, поселившегося в начале XVII века около Вязьмы и писавшегося Вязмитиновым. По сведениям Общего Гербовника (ч. VI), родоначальником Вязмитинова был Николай Вишоватый, прадед вышеупомянутого. Род Вязмитиновых записан в VI части родословной книги Могилевской губернии. Некоторые ветви того же рода, по недостаточности представленных доказательств, записаны по личным заслугам в родословных книг Курской, Нижегородской и Симбирской губерний. В. Р-в.


Вячеслав Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вязмитиновы (дворянский род) | Вячеслав Владимирович
Вязмитиновы (графский род) | Габаев Георгий Соломонович
Вязмитинов Сергей Козьмич | Габаевы
Вязигин Андрей Сергеевич | Габель Станислав Иванович
Вяземский Петр Андреевич | Габербир (Ernest Haberbier)

Вячеслав Борисович, сокращенно Вячко, сын князя друцкого Бориса Давидовича. Княжил в Ливонии, в Кукейносе, и взят был в плен ливонскими рыцарями. Освобожденный из плена, в 1206 г., рижским епископом, ограбил и перебил многих рыцарей и, боясь мести, бежал в Русь. В 1224 г. новгородцы, находясь в затруднительном положении, уступили г. Юрьев Вячеславу. С незначительной горстью сподвижников Вячеслав утвердился в Северной Ливонии, брал дань с ее обитателей и постоянными набегами тревожил рыцарей. Вследствие этого рижский епископ Альберт сам осадил Юрьев. Вячеслав отверг мир. Во время штурма русские, в том числе и Вячеслав, почти все пали.


Вячеслав Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вячеслав Борисович | Габаев Георгий Соломонович
Вязмитиновы (дворянский род) | Габаевы
Вязмитиновы (графский род) | Габель Станислав Иванович
Вязмитинов Сергей Козьмич | Габербир (Ernest Haberbier)
Вязигин Андрей Сергеевич | Габлиц Карл-Людвиг Иванович (Hablitz)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вячеслав Владимирович - сын Владимира Мономаха , родился в 1083 г. В 1113 г. Вячеслав послан был на княжение в Смоленске, а года через три Мономах, по делам зятя своего, греческого царевича Леона, сына Диогенова, посылал его с воеводой Фомой Ратиборовичем на дунайские города императора Алексея I Комнина. С вокняжением в Киеве Мстислава (1125), Вячеслав переменил Туров на Переяславль (1132), но вскоре, соскучившись по прежнем уделе, выгнал из него племянника своего, Изяслава Мстиславича , и сам опять сел там. В 1139 г., по смерти Ярополка , Вячеслав по старшинству занял Киев, но через несколько дней вынужден был уступить его Всеволоду Олеговичу Черниговскому и удалиться в Туров. В 1146 г. умер Всеволод; в Киеве вокняжился племянник Вячеслава, Изяслав, а Вячеслав занял некоторые киевские города. Но Изяслав не дал ему даже и Турова и заставил его удалиться в Пересопницу. Несколько раз Вячеслав занимал Киев и несколько раз оставлял его. Наконец, в 1152 г. Изяслав, победив Юрия , возвратился в Киев к Вячеславу и княжил именем последнего. В 1154 г. он умер, и старик Вячеслав призвал к себе в соправители другого племянника, Ростислава Мстиславича смоленского. Между тем Юрий готовился напасть на Киев. Вячеслав скоропостижно умер (1155).

См. также статьи:
Владимир Андреевич (князь Дорогобужский) ;
Владимир Давидович ;
Владимир-Василий Всеволодович (Мономах) ;
Всеволод Ольгович ;
Георгий Владимирович Долгорукий (Юрий) ;
Изяслав Мстиславич (Пантелеймон) ;
Мстислав Изяславич ;
Ростислав (имя русских князей) ;
Ярополк II Владимирович .


Василий Андреевич Щербатый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Андреевич (удельный князь Суздальский) | Василий Астериу
Василий Андреевич (удельный князь Пожарский) | Василий Афанасьевич
Василий Александрович (князь Пронский) | Василий Блаженный
Василий Александрович (князь новгородский) | Василий Борисович
Василий Александрович (князь Брянский) | Василий Буслаевич

Василий Андреевич, по прозванию Щербатый - удельный князь Оболенский, сын А. Константиновича Тарусско-Оболенского. Об этом последнем князе мы знаем только из родословных, что он жил в XIV - XV веках и имел сына Василия, не бывшего уже удельным и писавшегося князем Щербатово. Этот В. В. считается родоначальником князей Щербатовых . А. Э.


Василисса Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василисса (имя русских княгинь) | Василисса Дмитриевна
Василиса Мелентьева | Василисса Константиновна
Василий Ярославич (князь Серпуховско-Боровский) | Василисса Семеновна
Василий Ярославич (князь Костромской) | Василисса Симеоновна
Василий Юрьевич Косой | Василисса Федоровна

Василисса Васильевна - см. в статье Василисса (имя русских княгинь) .


Василисса Дмитриевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василисса Васильевна | Василисса Константиновна
Василисса (имя русских княгинь) | Василисса Семеновна
Василиса Мелентьева | Василисса Симеоновна
Василий Ярославич (князь Серпуховско-Боровский) | Василисса Федоровна
Василий Ярославич (князь Костромской) | Васильев 1-й Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василисса Дмитриевна - см. в статье Василисса (имя русских княгинь) .

Назад Вперед


Василисса Константиновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василисса Дмитриевна | Василисса Семеновна
Василисса Васильевна | Василисса Симеоновна
Василисса (имя русских княгинь) | Василисса Федоровна
Василиса Мелентьева | Васильев 1-й Владимир Иванович
Василий Ярославич (князь Серпуховско-Боровский) | Васильев 2-й Василий Михайлович

Василисса Константиновна - см. в статье Василисса (имя русских княгинь) .


Василисса Семеновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василисса Константиновна | Василисса Симеоновна
Василисса Дмитриевна | Василисса Федоровна
Василисса Васильевна | Васильев 1-й Владимир Иванович
Василисса (имя русских княгинь) | Васильев 2-й Василий Михайлович
Василиса Мелентьева | Васильев Александр Александрович

Василисса Семеновна - см. в статье Василисса (имя русских княгинь) .


Селиванов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Селецкий Петр Дмитриевич | Селиванов Александр Федорович
Селецкий Александр | Селиванов Алексей Васильевич
Селецкая Елизавета Михайловна | Селиванов Василий Васильевич
Секар-Рожанский Антон Владиславович | Селиванов Дмитрий Федорович
Седов Григорий Семенович | Селиванов и Варакин

Селиванов - см. в статье Варакин и Селиванов .


Василисса Симеоновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василисса Семеновна | Василисса Федоровна
Василисса Константиновна | Васильев 1-й Владимир Иванович
Василисса Дмитриевна | Васильев 2-й Василий Михайлович
Василисса Васильевна | Васильев Александр Александрович
Василисса (имя русских княгинь) | Васильев Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василисса Симеоновна - см. в статье Василисса (имя русских княгинь) .

Назад Вперед


Верхуслава-Анастасия Всеволодовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верхуслава Всеволодовна (две княжны) | Вершинский Дмитрий Степанович
Верхуслава Всеволодовна | Верюжский Василий Максимович
Верхратский Иван | Веселаго (Веселые, Веселовы)
Верховский Тимофей Александрович | Веселаго Феодосий Федорович
Верховский Павел Владимирович | Веселитская Лидия Ивановна

Верхуслава-Анастасия Всеволодовна - см. в статье Верхуслава Всеволодовна .


Иона (преподобный Соловецкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иона (преподобный псковский) | Иона (святой, архиепископ новгородский)
Иона (преподобный климецкий) | Иона (святой, митрополит московский)
Иона (Маленький) | Иона Вуколов
Иона (епископ пермский) | Ионин Александр Семенович
Иона (в миру Иван Дмитриевич Павинский) | Ионсон Яков Иванович

Иона - см. в статье Вассиан и Иона .


Виельгорские (графы Матвей и Михаил Юрьевичи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Видеман Фердинанд Иванович | Виельгорский Матвей Юрьевич
Вигилянский Петр Борисович | Виельгорский Михаил Юрьевич
Вигель Филипп Филиппович | Виельгорский Юрий Михайлович
Вигант (Вигальт, Вигунт) | Викторин (в миру Валентин Дмитриевич Любимов)
Виббе Филипп Филиппович | Викторов Алексей Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виельгорские, графы Матвей и Михаил Юрьевичи, сыновья сенатора, бывшего одним из учредителей филармонического общества в Санкт-Петербурге - известные знатоки музыки. Матвей Виельгорский (1787 - 1863), искусный виолончелист, ученик Бернгарда Ромберга , устраивал у себя квартетные собрания. Принимал участие в учреждении Императорского русского музыкального общества. Автор немногочисленных пьес для струнных инструментов, для одного и для двух виолончелей и пр. Завещал санкт-петербургской консерватории свою ценную нотную библиотеку. Михаил Виельгорский (1788 - 1856), живя в имении своем Луизино (Курской губернии), надолго сделал его значительным музыкальным центром. Здесь давались симфонические, камерные, вокальные и другие концерты, в которых участвовали оба брата. Позднее задавал тон всей музыкальной жизни столицы. Симфонических концертов, как постоянного учреждения, тогда еще не было, а отдельные концерты могли даваться лишь с разрешения дирекции Императорских театров; всякий любитель музыки стремился поэтому попасть на вечера Виельгорского, на которых исполнялись порою и такие крупные новинки, как музыка Мендельсона к "Сну в летнюю ночь" Шекспира. Приезжие знаменитости, например, Берлиоз, Шуман, Лист, бывали у Виельгорского и вели с ним переписку. Оба брата Виельгорских были в дружеских отношениях с князем В.Ф. Одоевским , но во мнениях с ним не всегда сходились. Одоевский сразу оценил и горячо приветствовал "Руслана" Глинки , а Виельгорский, несмотря на близость свою к Глинке, называл "Руслана" "opera manque". По совету Виельгорского, при постановке "Руслана" были сделаны в нем купюры, что послужило причиной размолвки между Виельгорским и Глинкой. Как композитор, Виельгорский выказал несомненное дарование, но ему не хватало композиторской техники для создания чего-нибудь значительного. В свое время романсы Виельгорского пользовались известностью, особенно "Бывало", на который Лист написал транскрипцию. Романс "Любила я" издан с немецким текстом в Гамбурге. Гр. Т.

См. также статьи:
Виельгорский Матвей Юрьевич ;
Виельгорский Михаил Юрьевич .


Варакин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Варадинов Николай Васильевич | Варакин и Селиванов
Варавва Михаил Петрович | Вараксины
Ванька-Каин (Иван Осипов Каин) | Варвара Алексеевна
Вансловы | Варваци и Варваци-Комнено
Ванновский Петр Семенович | Варвинский Иосиф Васильевич

Варакин - см. в статье Варакин и Селиванов .


Василисса Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василисса Симеоновна | Васильев 1-й Владимир Иванович
Василисса Семеновна | Васильев 2-й Василий Михайлович
Василисса Константиновна | Васильев Александр Александрович
Василисса Дмитриевна | Васильев Александр Васильевич
Василисса Васильевна | Васильев Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василисса Федоровна - см. в статье Василисса (имя русских княгинь) .

Назад Вперед


Васильев Иосиф Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васильев Илларион Васильевич | Васильев Михаил Николаевич (вице-адмирал)
Васильев Василий Павлович (синолог) | Васильев Михаил Николаевич (профессор живописи)
Васильев Василий Павлович (духовный писатель) | Васильев Николай Семенович
Васильев Василий Александрович | Васильев Павел Васильевич
Васильев Афанасий Васильевич | Васильев Павел Петрович

Васильев Иосиф Васильевич - протоиерей, духовный писатель (1821 - 81). Окончил курс в Петербургской духовной академии. Его магистерская диссертация "О главенстве папы" обнаружила большие познания в области римско-католического учения, и духовное начальство признало полезным отправить автора в один из центров католицизма, с целью борьбы за православие. Васильев получил место священника посольской церкви в Париже. Он много сделал для ознакомления Запада с учением и организацией русской православной церкви. Им присоединены к православной церкви некоторые видные представители западных церквей (аббат Геттэ, Овербек, Бьеринг и др.). В 1858 г. Васильев основал и в течение 9 лет издавал журнал "L'union chretienne". Главными сотрудниками его были аббат Геттэ (впоследствии священник Владимир Геттэ) и С.П. Сушков . Большая часть статей принадлежала самому В. Особенно замечательны его "Письма к нантскому епископу Жакмэ" (русский перевод в "Христианских Чтениях", 1861, в "Страннике", 1861, в "Православном Обозрении", 1861, а также отдельным изданием, СПб., 1861) и письмо к Гизо (русский перевод в "Христианских Чтениях", 1862, т. I). При Васильеве в Париже построен православный храм, на который ему удалось собрать более 200000 рублей. В 1867 г. при учреждении учебного комитета при Святейшем Синоде Васильев был назначен первым его председателем. При нем выработан устав женских духовных училищ. - См. "Православное Обозрение", 1882, № 1; "Церковный вестник" 1882, № 1, 2 и 9; Guette, "Souvenirs d'un pretre roman devenu orthodoxe" (II, 1889) и возражения С.П. Сушкова в "Церковном Вестнике", 1890, № 22 и 23.


Верещагин Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верещагин Александр Степанович | Верещагин Василий Петрович
Верещагин Александр Васильевич | Верещагин Иван
Верещагин (фамилия трех русских живописцев) | Верещагин Ираклий Петрович
Вереха Петр Николаевич | Верещагин Михаил Николаевич
Веретенников Василий Иванович | Верещагин Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Верещагин Василий Васильевич - см. в статье Верещагин (фамилия трех русских живописцев) .

См. также статьи:
Булгаков Федор Ильич ;
Матэ Василий Васильевич ;
Мосолов Николай Семенович ;
Россия, разд. Архитектура, живопись и гравирование ;
Стасов Владимир Васильевич .


Верещагин Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верещагин Василий Васильевич | Верещагин Иван
Верещагин Александр Степанович | Верещагин Ираклий Петрович
Верещагин Александр Васильевич | Верещагин Михаил Николаевич
Верещагин (фамилия трех русских живописцев) | Верещагин Николай Васильевич
Вереха Петр Николаевич | Верещагин Петр Петрович

Верещагин Василий Петрович - см. в статье Верещагин (фамилия трех русских живописцев) .


Верещагин Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верещагин Николай Васильевич | Верещагины
Верещагин Михаил Николаевич | Верещинский Иосиф
Верещагин Ираклий Петрович | Вержбилович Александр Валерианович
Верещагин Иван | Вержболович Михаил Осипович
Верещагин Василий Петрович | Верзилов Николай Михайлович

Верещагин Петр Петрович - см. в статье Верещагин (фамилия трех русских живописцев) .


Верхуслава Всеволодовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Верхратский Иван | Верхуслава Всеволодовна (две княжны)
Верховский Тимофей Александрович | Верхуслава-Анастасия Всеволодовна
Верховский Павел Владимирович | Вершинский Дмитрий Степанович
Верховский Николай Иванович | Верюжский Василий Максимович
Верховский Иван Тимофеевич | Веселаго (Веселые, Веселовы)

Верхуслава Всеволодовна - см. в статье Верхуслава Всеволодовна .


Веселовский Авраам Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселовские (русские дипломаты) | Веселовский Александр Константинович
Веселовские | Веселовский Александр Николаевич
Веселкины | Веселовский Алексей Николаевич
Веселитский-Божидарович Гавриил Сергеевич | Веселовский Григорий Михайлович
Веселитская Лидия Ивановна | Веселовский Исаак Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Веселовский Авраам Павлович - см. в статье Веселовские (русские дипломаты) .

См. также статьи:
Алексей Петрович ;
Грибоедов Александр Сергеевич ;
Стасов Владимир Васильевич .


Веселовский Исаак Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселовский Григорий Михайлович | Веселовский Константин Александрович
Веселовский Алексей Николаевич | Веселовский Константин Степанович
Веселовский Александр Николаевич | Веселовский Николай Иванович
Веселовский Александр Константинович | Веселовский Степан Борисович
Веселовский Авраам Павлович | Веселовский Федор Павлович

Веселовский Исаак Павлович - см. в статье Веселовские (русские дипломаты) .


Веселовский Федор Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Веселовский Степан Борисович | Веселовский Юрий Алексеевич
Веселовский Николай Иванович | Весеньев Иван
Веселовский Константин Степанович | Весин Леонид Павлович
Веселовский Константин Александрович | Весин Сергей Павлович
Веселовский Исаак Павлович | Веске Михаил Петрович

Веселовский Федор Павлович - см. в статье Веселовские (русские дипломаты) .


Вассиан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Васса (Василиса) | Вассиан (преподобный Тиксенский)
Васса | Вассиан и Иона
Васнецов Виктор Михайлович | Вассиан Косой
Васнецов Аполлинарий Михайлович | Вассиан Рыло
Васильчины | Вассиан Санин

Вассиан - см. в статье Вассиан и Иона .


Виельгорский Михаил Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Виельгорский Матвей Юрьевич | Виельгорский Юрий Михайлович
Виельгорские (графы Матвей и Михаил Юрьевичи) | Викторин (в миру Валентин Дмитриевич Любимов)
Видеман Фердинанд Иванович | Викторов Алексей Егорович
Вигилянский Петр Борисович | Викторова Марья Александровна (урожденная Макулова)
Вигель Филипп Филиппович | Виленкин Николай Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Виельгорский Михаил Юрьевич - см. в статье Виельгорские (графы Матвей и Михаил Юрьевичи) .

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Герард Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гераков Гавриил Васильевич | Герард Николай Николаевич
Георгий Ящуржинский | Герасим (в миру Егор Иванович Добросердов)
Георгий Ярославич (князь туровский) | Герасим (иерусалимский патриарх)
Георгий Ярославич (князь муромский, XIV век) | Герасим (преподобный болдинский)
Георгий Ярославич (князь муромский, XII век) | Герасим (преподобный вологодский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герард, Владимир Николаевич - один из самых известных русских адвокатов (1839 - 1903). Окончив курс наук в Императорском училище правоведения и прослужив несколько лет в Сенате и в Царстве Польском (в юридической комиссии, подготовлявшей введение там Судебных Уставов), был назначен в 1866 г. членом только что открытого санкт-петербургского окружного суда. В 1868 г. поступил в присяжные поверенные округа санкт-петербургской судебной палаты; в 1869 г. избран в члены совета присяжных поверенных, в котором с тех пор и заседал почти бессменно; был его товарищем председателя и председателем. Много работал в обществе защиты детей. Отличительная черта дарования Г., с особенной яркостью проявлявшегося в защите по делам уголовным, - задушевность и горячность, никогда не переходившая во фразерство. Его речь к присяжным часто имела характер живой, непринужденной и именно потому убедительной беседы.

См. также статьи:
Герард Николай Николаевич .


Герард Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герард Владимир Николаевич | Герасим (в миру Егор Иванович Добросердов)
Гераков Гавриил Васильевич | Герасим (иерусалимский патриарх)
Георгий Ящуржинский | Герасим (преподобный болдинский)
Георгий Ярославич (князь туровский) | Герасим (преподобный вологодский)
Георгий Ярославич (князь муромский, XIV век) | Герасим (преподобный печерский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герард Николай Николаевич - русский государственный деятель, брат Владимира Николаевича Герарда . Родился в 1838 г. При введении в действие судебных уставов 1864 г. был избран мировым судьею в Петербурге и после О.И. Квиста был председателем петербургского мирового съезда, позднее - обер-прокурором 4 департамента Сената, старшим председателем варшавской судебной палаты, сенатором, в 1884 - 86 годах главноуправляющим учреждениями Императрицы Марии . В 1905 году назначен генерал-губернатором Финляндии; управлял ею в примирительном духе; при нем введен в действие новый сеймовый устав 1906 г. Когда обострилась реакция, он должен был оставить этот пост (1908); ныне не присутствующий член государственного совета.

См. также статьи:
Бекман Владимир Александрович ;
Зейн Франц-Альберт Александрович .


Герасименко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герасим Пареенович | Герасимов Дмитрий
Герасим Кремнев | Герасимов Дмитрий Федорович
Герасим Князев | Герасимовы
Герасим (Яред) | Гербарт (Herbart)
Герасим (Фирсов) | Гербель

Герасименко - дворянский род, ведущий начало от сотника Лубенского Леонтия Герасименко (конца XVII столетия) и записанный в VI части родословной книги Полтавской губернии, но Герольдией не утвержденный за недостаточностью доказательств. В. Р-в.


Герасимов Дмитрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герасименко | Герасимов Дмитрий Федорович
Герасим Пареенович | Герасимовы
Герасим Кремнев | Гербарт (Herbart)
Герасим Князев | Гербель
Герасим (Яред) | Гербель Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герасимов, Дмитрий (по летописи "Митя Малой, толмач латинский" - Никоновская летопись, VI, 232) - известный переводчик, новгородец по происхождению (родился в 1465 г.), обучавшийся в Ливонии латинскому и немецкому языкам. Поступив толмачом в посольский приказ, в 1525 г. был отправлен послом в Рим, с грамотой, в которой великий князь изъявлял папе свое желание быть с ним в союзе против неверных. Во время пребывания в Риме Г. близко сошелся с Павлом Ионием и в беседе с ним много сообщил как о своих прежних путешествиях в Швецию и Данию, так и о состоянии тогдашней России. Благодаря этим сообщениям, сочинения Иовия: "De legatione Basilii M. P. Moscoviae liber" (1537; русский перевод в "Библиотеке иностранных писателей") имеет сравнительно достоверный характер. Сообщениям Г. кое-чем обязан также и Герберштейн. Г. перевел: 1) Николая Делиры, "Против иудейского безверия", и 2) Самуила Евреина, "Обличение Иудеев" (1503), которые нужны были Геннадию , архиепископу новгородскому, для борьбы с ересью жидовствующих. По приезде в Москву Максима Грека (1518), Г., вместе с Власием, был назначен ему в сотрудники для перевода книг Священного Писания. Максим Грек диктовал им свой перевод с греческого на латинский, а они уже переводили на церковнославянский. В 1535 г. Герасимов начал переводить "Толковую псалтырь" Брунона. Участвовал в составлении полного списка Библии и исправлении пасхалии и, "как новгородец", старался поднять значение новгородского владыки в известном сказании о белом клобуке. Когда умер - не известно. - Ср. Григорович, "Переписка папы с российскими государями в XVI веке" (СПб., 1834); Иконников , "Максим Грек" ("Киевские университетские известия", 1864 - 65 годы); И. Гамель, "Англичане в России в XVI и XVII веках" (1 и 2 Приложения к XV тому "Записок И. Академии Наук", 1865 - 69). В. Р-в.

См. также статьи:
Павел Иовий ;
Россия, разд. История русской литературы (до XVII века) .


Герасимов Дмитрий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герасимов Дмитрий | Герасимовы
Герасименко | Гербарт (Herbart)
Герасим Пареенович | Гербель
Герасим Кремнев | Гербель Николай Васильевич
Герасим Князев | Гербер (Traugott Gerber)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герасимов, Дмитрий Федорович - гравер на меди (1736 - 1784). Два раза ездил за границу, где приобрел уменье с чрезвычайной легкостью гравировать небольшие вещицы. Г. - один из лучших учеников Шмидта , от которого перенял блеск и тонкость резца. Лучшая работа Г. - портрет фельдмаршала Салтыкова .

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование ;
Шмидт Георг-Фридрих (Schmidt) .


Герасимовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герасимов Дмитрий Федорович | Гербарт (Herbart)
Герасимов Дмитрий | Гербель
Герасименко | Гербель Николай Васильевич
Герасим Пареенович | Гербер (Traugott Gerber)
Герасим Кремнев | Гербер Иоанн Густав
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герасимовы. Существует ряд русских дворянских родов Г., но утвержден в древнем дворянстве лишь один, ведущий начало от смоленского рейтара Ильи Яковлевича Г. (1683) и записанный в VI части родословной книги Смоленской губернии. В. Р-в.

См. также статьи:
Гарасимовы .


Герасим (преподобный болдинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герасим (иерусалимский патриарх) | Герасим (преподобный вологодский)
Герасим (в миру Егор Иванович Добросердов) | Герасим (преподобный печерский)
Герард Николай Николаевич | Герасим (святой пермский)
Герард Владимир Николаевич | Герасим (Фирсов)
Гераков Гавриил Васильевич | Герасим (Яред)

Герасим - преподобный болдинский, умер 1554 г. 1 мая; в этот день празднуется и память его. Основатель Болдинского Свято-Троицкого монастыря, в 15 верстах от Дорогобужа, где почивают его мощи, под спудом. Существует древнее житие преподобного, написанное Антонием , учеником Г., по его рассказам (см. Ключевский "Древнерусские жития"). По этому житию Г., в миру Григорий, происходил из Переяславля-Залесского; на тринадцатом году пришел к Даниилу переяславскому , был принят в его монастыре, сначала как послушник, и работал на братию как "коже-швец" - сапожник. Так как подвиги его сделались известны даже в Москве, то он, стесняясь славою, просился у Даниила в уединение, на что получил благословение только после 26-летнего пребывания под его руководством. Он поселился в 1528 г. в Дорогобужском округе, в таком глухом месте, где, кроме змей и зверей, никого не было. Претерпев здесь много лишений, он переселился на Болдину гору и устроил здесь храм святой Троицы и монастырь, в котором при смерти его было 140 человек братии. Кроме того, преподобный Г. основал еще Предтечев монастырь в городе Вязьме и Введенский на реке Жиздре, в Брянских лесах. П. В.


Герасим (преподобный вологодский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герасим (преподобный болдинский) | Герасим (преподобный печерский)
Герасим (иерусалимский патриарх) | Герасим (святой пермский)
Герасим (в миру Егор Иванович Добросердов) | Герасим (Фирсов)
Герард Николай Николаевич | Герасим (Яред)
Герард Владимир Николаевич | Герасим Князев

Герасим - преподобный вологодский. Мощи покоятся под спудом в Троицкой (бывшей монастырской) церкви в Вологде. Память празднуется 4 марта. Преподобный Г. родился в Киеве и там же получил пострижение. В древней вологодской летописи о нем повествуется, что он пришел в 1147 г. "еще до зачала града Вологды, на великий лес", и там, в полуверсте от реки Вологды, построил церковь во имя святой Троицы и монастырь. На этом месте преподобный Г. и скончался, в 1178 г. Некий очевидец записал 25 чудес преподобного Г., совершенных в 1645 - 1649 годах, и в своей записи говорит, что существовало древнее сказание о чудесах преподобного Г. и служба ему, пропавшая во время разорения Вологды. Составитель службы отметил особый дар преподобного Г. "слепые разрешати". П. В.


Герасим (иерусалимский патриарх)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герасим (в миру Егор Иванович Добросердов) | Герасим (преподобный болдинский)
Герард Николай Николаевич | Герасим (преподобный вологодский)
Герард Владимир Николаевич | Герасим (преподобный печерский)
Гераков Гавриил Васильевич | Герасим (святой пермский)
Георгий Ящуржинский | Герасим (Фирсов)

Герасим - иерусалимский патриарх с 1891 г.; перед тем был антиохийским патриархом, а еще раньше - представителем иерусалимского патриархата в Константинополе.


Герасим (святой пермский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герасим (преподобный печерский) | Герасим (Фирсов)
Герасим (преподобный вологодский) | Герасим (Яред)
Герасим (преподобный болдинский) | Герасим Князев
Герасим (иерусалимский патриарх) | Герасим Кремнев
Герасим (в миру Егор Иванович Добросердов) | Герасим Пареенович

Герасим, святой пермский. Г. был третьим пермским епископом и ревностно трудился над устроением своей паствы. Во время объезда епархии был задушен, говорят - рукою вогула, принятого им на воспитание; по известию "Иконописного Подлинника" - "удушен от своих домочадец". Мощи покоятся в устьвымском Благовещенском соборе; память 24 и 29 января.


Герасим (преподобный печерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герасим (преподобный вологодский) | Герасим (святой пермский)
Герасим (преподобный болдинский) | Герасим (Фирсов)
Герасим (иерусалимский патриарх) | Герасим (Яред)
Герасим (в миру Егор Иванович Добросердов) | Герасим Князев
Герард Николай Николаевич | Герасим Кремнев

Герасим, преподобный печерский. - Мощи его почивают в пещере Феодосия. Память празднуется 28 августа. Ср. Филарет , "Указатель святых" (стр. 4).


Герасим (в миру Егор Иванович Добросердов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герард Николай Николаевич | Герасим (иерусалимский патриарх)
Герард Владимир Николаевич | Герасим (преподобный болдинский)
Гераков Гавриил Васильевич | Герасим (преподобный вологодский)
Георгий Ящуржинский | Герасим (преподобный печерский)
Георгий Ярославич (князь туровский) | Герасим (святой пермский)

Герасим, в миру Егор Иванович Добросердов (1809 - 1880) - духовный писатель, магистр Санкт-Петербургской духовной академии. Был епископом самарским, затем астраханским. Отдельно издал: "Краткий очерк жизни настоятеля Введенской Оптиной пустыни отца архимандрита Моисея" (СПб., 1865), "Вопросы монахини Евпраксии и ответы на оные епископа Г." (М., 1883), "Письма к духовной дочери А.Е. Руммель" (ib., 1883). Автобиографические записки Г. печатались в "Астраханских Епархиальных Ведомостях" за 1879 и 1880 годы и в "Самарских Епархиальных Ведомостях" за 1878 г. Некролог Г. в "Астраханских Епархиальных Ведомостях", 1880 г. (№ 26 и 27); см. также "Заметки о Г., епископе астраханском" ("Душеполезное Чтение", 1883, III) и "Жизнеописание епископа астраханского Г." (ib., 1885, I).


Герасим Князев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герасим (Яред) | Герасим Кремнев
Герасим (Фирсов) | Герасим Пареенович
Герасим (святой пермский) | Герасименко
Герасим (преподобный печерский) | Герасимов Дмитрий
Герасим (преподобный вологодский) | Герасимов Дмитрий Федорович

Герасим Князев - инок Рождественской малиновой пустыни; писал обличения на Дон к раскольникам-беспоповцам в 80-х годах XVIII века (ср. "Исторические известия о раскольниках", 89 - 106).


Герасим Кремнев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герасим Князев | Герасим Пареенович
Герасим (Яред) | Герасименко
Герасим (Фирсов) | Герасимов Дмитрий
Герасим (святой пермский) | Герасимов Дмитрий Федорович
Герасим (преподобный печерский) | Герасимовы

Герасим Кремнев - тобольский архиепископ с 1640 - 1686 года.; автор рукописного труда "Алфавит на удоб разумеваемых речей, иже обретаются в святых книгах славянского языка".


Герасим Пареенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герасим Кремнев | Герасименко
Герасим Князев | Герасимов Дмитрий
Герасим (Яред) | Герасимов Дмитрий Федорович
Герасим (Фирсов) | Герасимовы
Герасим (святой пермский) | Гербарт (Herbart)

Герасим Пареенович - автор "Песни образу Пресвятой Богородицы Иверской" и, как предполагают, рассказа о видении венца над патриархом Никоном . Жил в половине XVII столетия. "Песнь" не напечатана (рукопись в Императорской публичной библиотеке), а рассказ о "Венце" издан в "Христианском Чтении", 1880 г.


Герасим (Фирсов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герасим (святой пермский) | Герасим (Яред)
Герасим (преподобный печерский) | Герасим Князев
Герасим (преподобный вологодский) | Герасим Кремнев
Герасим (преподобный болдинский) | Герасим Пареенович
Герасим (иерусалимский патриарх) | Герасименко

Герасим (Фирсов) - инок Соловецкого монастыря, присоединился к расколу и написал в 1664 г. послание о крестном знамении; напечатано в истории Соловецкой обители. Он умер в 1666 г., примирившись с церковью.


Герасим (Яред)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герасим (Фирсов) | Герасим Князев
Герасим (святой пермский) | Герасим Кремнев
Герасим (преподобный печерский) | Герасим Пареенович
Герасим (преподобный вологодский) | Герасименко
Герасим (преподобный болдинский) | Герасимов Дмитрий

Герасим (Яред) - писатель, родом сириец, воспитанник Санкт-Петербургской духовной академии; был приват-доцентом по кафедре византийской истории. Умер в 1899 г. в сане митрополита селевкийского. Главный труд Г.: "Отзывы о святом Фотии, патриархе константинопольском, его современников, в связи с историей политических партий Византийской империи" (СПб., 1874, магистерская диссертация).


Гербарт (Herbart)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герасимовы | Гербель
Герасимов Дмитрий Федорович | Гербель Николай Васильевич
Герасимов Дмитрий | Гербер (Traugott Gerber)
Герасименко | Гербер Иоанн Густав
Герасим Пареенович | Гервасий (Линцевский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гербарт (Herbart), Иоанн-Фридрих - немецкий философ (1776 - 1841). Около трех лет был воспитателем и в это время познакомился с Песталоцци, что не осталось без влияния на взгляды Г. по педагогике. С 1802 года Г. был профессором в Кенигсберге и Геттингене. Свои педагогические воззрения он проводил в семинарии, основанной им в Кенигсберге. Намеренно сторонясь от злобы дня, Г. весь был погружен в литературную и педагогическую деятельность. Из философских трудов его особенно важны: "Hauptpunkte der Metaphysik" (1806 и 1808; в приложении к ним - "Hauptpunkte der Logik"); "Allgemeine praktischePhilosophie" (1808); "Lehrbuch zur Einleitung in die Philosophie" (1813), до сих пор остающееся хорошим пособием для приступающих к философии; "Lehrbuch zur Psychologie" (1816); "Psychologie als Wissenschaft, neu gegrundet auf Erfahrung, Metaphysik und Mathematik" (1824 - 1825); "Allgemeine Metaphysik, nebst den Anfangen der philosophischen Naturlehre" (1828 - 29); "Kurze Encyclopadie der Philosophie aus praktischen Gesichtspunken entworfen" (1831); "Psychologische Untersuchungen" (1839 - 40). По педагогике имеют особенное значение: "Allgemeine Padagogik, aus dem Zweck der Erziehung abgeleitet" (1806) и "Umriss padagogischer Vorlesungen" (1835). Сам Г. называл себя "кантианцем" - и действительно у него получил дальнейшее развитие реалистический элемент философии Канта. Философией Г. называет обработку понятий. Есть несколько способов такой обработки. Кто останавливается на понятиях, тому необходимо прежде всего уяснить их себе, т. е. различить признаки каждого понятия как между собою, так и от признаков других понятий. Только после этого они могут принять форму суждений, а суждения - войти в состав умозаключений. Эту задачу берет на себя логика. Задача метафизики - очистить понятия о мире, которые дает нам опыт, от разъедающих их противоречий. Ее точкой отправления служит то, что дано, т. е. как отдельные ощущения, так и целые группы их, составляющие формы опыта. В этих-то формах или понятиях опыта и содержатся противоречия. Их можно устранить только привлечением дополнительных понятий, с которыми данное противоречивое понятие находится в каком-нибудь отношении (оттого и самый метод называется методом отношений). Метафизика обнимает вопросы о принципах и методах (методология), о бытии, неотъемлемости и изменении (онтология), о непрерывном (синехология) и о явлениях (эйдолология). Прикладную часть общей метафизики составляет философия природы и психология. Если и можно отрицать бытие, то, во всяком случае, такому отрицанию никак не поддается нечто простое, что дано в ощущении - призрачность. Но самой по себе призрачности быть не может, так как она непременно предполагает какое-нибудь бытие: сколько призрачности, столько и бытия. Простые ощущения мы воспринимаем только на комплексах, называемых вещами. Вещам приписываются разные свойства, но так как в понятии вещи со многими признаками - явное противоречие, то необходимо допустить, что есть множество реальных существ (реалы), с простым качеством каждое. Совместность их обусловливает явление единой вещи со многими признаками. Признаки в наших глазах меняются; но ввиду того, что в понятии изменения скрывается противоречие, приходится думать, что в глубине сущего никаких перемен нет. Реалы отличаются самосохранением; изменяются только отношения между ними, и это со стороны кажется действительным изменением самых вещей. В душе самосохранение ведет к представлению, а во всех других реальных существах - к таким внутренним состояниям, которые имеют некоторую аналогию с нашими представлениями. Сущность реалов недоступна нашему познанию, но мы все-таки должны допустить, что она у разных реалов далеко не одинакова. Из противоречивого понятия "я" можно выпутаться, только различая апперцепированные и апперцепирующие группы представлений. Это, в свою очередь, ведет к учению о душе как простом существе и о представлениях как самосохранениях души. Однородные, а также и диспаратные представления сливаются между собой, противоположные же задерживают друг друга, смотря по степени своей противоположности. От задержки уменьшается и даже совсем уничтожается интенсивность представлений в сознании. На пороге сознания интенсивность равна нулю; в других случаях задержка распределяется по представлениям, и сумма задержки поддается вычислению так же, как и отношение между интенсивностью представлений. Численному выражению подлежат не только конечные состояния представлений (статика представлений), но и течение их в каждый данный момент (механика представлений). Таким образом, к психологии не только возможно, но и необходимо прилагать математику. Основным психическим актом следует считать только представление; все другие акты вытекают из деятельности представлений. Если на одно и то же представление действуют разные силы, то получается чувствование; если представление задержано, то в нем возникает стремление приобрести прежнюю интенсивность, и это стремление называется желанием, влечением. Если со стремлением связано представление достижимости предмета стремления, то оно является волей. Если сильнейшие группы представлений упрочили за собой господство над отдельными состояниями, то воля свободна. Помимо логической и метафизической обработки понятий, есть еще эстетическая. Тут понятия получают особый придаток, зависящий от того, какую цену мы придаем понятию и его отношениям к другим понятиям. Красота отличается тем, что вызывает в нас непроизвольное и бескорыстное удовольствие и приписывается самому предмету. Нравится всегда форма, а не содержание - отношение, а не то, что стоит особняком. В музыке удалось отыскать простейшие отношения, которые доставляют безусловное удовольствие; надо попытаться сделать то же самое и в теориях других искусств. Самая важная из этих теорий рассматривает красоту нравственную, так что этика (практическая философия) является составною частью эстетики. Этика ищет простейших волевых отношений, вызывающих нравственное одобрение или неодобрение; она занята практическими идеями или образцовыми понятиями, по которым непроизвольно и с безусловной очевидностью нравственный вкус судит о ценности хотения. Таких первичных идей или основных суждений совести всего пять: идея внутренней свободы, которая является источником удовольствия, если наша воля согласуется с суждением о ней; идея совершенства (нравится то, что больше, сильнее); идея благоволения, по которой воля служит источником удовольствия, если она ставит своей целью чужую волю; идея права, предотвращающая спор, как источник неудовольствия; идея возмездия или справедливости. Нет ни малейшей возможности вывести эти идеи из одного нравственного принципа. К первичным идеям примыкают производные или общественные идеи, в которых первичные находят себе воплощение. Они поэтому соответствуют первичным идеям, но идут в обратном порядке: система возмездия; правовое общество, предотвращающее столкновения; система управления, преследующая возможно большее благо всех и каждого; культурная система, направленная к развитию возможно большей силы и ловкости, и, наконец, все эти идеи объединяет идея одушевленного общества, которое, во всеоружии необходимой власти, называется государством. Совокупность всех первичных идей дает понятие добродетели. Религиозная вера основывается на созерцании природы и образуется под влиянием нравственных запросов. Ту целесообразность, которою отличаются высшие организмы, никак нельзя считать случайностью или самообманом: она находит себе достаточное объяснение только в божественном разуме. Однако нельзя и думать о научной системе естественного богословия. - Особенно значительными оказались педагогические взгляды Г. Сам он признает, что к психологии его привлекла необходимость ее для педагогики. Цель воспитания - добродетель и выработка многостороннего интереса и твердого характера. Эта цель дается этикой, а средства к ее осуществлению - психологией. Воспитательная деятельность слагается из трех отделов: надзор, выправка и обучение. Отвергая особые способности души, Г. тем более должен был выдвинуть необходимость и возможность воспитания. Представления образуются под влиянием внешней среды, а так как она в значительной степени создается человеком, то изменяя ее по известному плану, можно достигать желательных целей при выработке представлений. На этом основывается и близость Г. к Песталоцци, с его наглядным обучением. Почти все немецкие учителя современной Германии и Австрии причисляют себя к одной из двух партий - к гербартианцам или к последователям Бенеке. С 1861 по 1875 год гербартианцы издавали свой журнал: "Zeitschrift fur exacte Philosophie im Sinne des neueren philosophischen Realismus" (под редакцией Аллина и Циллера, позже - Аллина и Флюгеля). В 1883 г. журнал возродился под прежней редакцией. По смерти Аллина он издается одним Флюгелем. - Литература о Г. очень велика. Главные труды: W. Drobisch, "Ueber die Fortbildung der Philosophie durch H." (Лицей, 1876); R.Zimmermann, "Perioden in H. philosophischem Geistesgang" (B., 1877); D. Strumpell, "Metaphysik H." (1896); W. Kinkel, "J. F. H." (1903); F.Franke, "H." (1909); Lipps, "Zur H. Ontologie" (1874); E. Wagner, "Vollstandige Darstellung d. Lehre H.'s." (1896); H. Ziechner, "Aesthetik" (1908); Dietering, "Die Herbartsche Padagogik vom Standpunkte moderner Erziehungsbestrebungen" (1908); "Очерк лекций по педагогике Г.", в изложении Н.Г. Дебольского , "Педагогический Сборник", 1875, № 1, 2, 4, 6 и 7); "Психология" (СПб., 1895); И. Николаевский, "Г. как педагог" ("Ж. М. Н. Пр.", 1876, ч. 187, стр. 11 - 74); С. Любомудров, "Мысли Г. о значении и преподавании древних языков" ("Филологическое Обозрение", 1891, т. I, кн. I, стр. 54 - 72); Н. Шишкин, "О детерминизме в связи с математической психологией" ("Вопросы философии и психологии", кн. 8). Я. Колубовский.

См. также статьи:
Козлов Алексей Александрович .


Гербель

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гербарт (Herbart) | Гербель Николай Васильевич
Герасимовы | Гербер (Traugott Gerber)
Герасимов Дмитрий Федорович | Гербер Иоанн Густав
Герасимов Дмитрий | Гервасий (Линцевский)
Герасименко | Герд Александр Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гербель - русский дворянский род. Родоначальник, Николай Гербель, архитектор, приехал в Россию в 1712 году по вызову русского правительства. Сын его, Родион (Рудольф) Николаевич (умер в 1780 г.), был инженер-генерал-поручиком. Правнуком его был писатель Николай Васильевич Гербель (см. ниже). Род этот внесен в III часть родословной книги Санкт-Петербургской губернии (Гербовник, V, 134).

Назад Вперед


Гербель Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гербель | Гербер (Traugott Gerber)
Гербарт (Herbart) | Гербер Иоанн Густав
Герасимовы | Гервасий (Линцевский)
Герасимов Дмитрий Федорович | Герд Александр Яковлевич
Герасимов Дмитрий | Гердт Павел Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гербель, Николай Васильевич - поэт-переводчик (1827 - 1883). По окончании нежинского лицея служил в изюмском гусарском, затем в лейб-гвардии уланском полку. Литературные интересы зародились у Гербеля в Нежине, где жива была память о Гоголе , Кукольнике и Гребенке . Поселясь в Петербурге, Гербель сотрудничал в "Современнике", "Библиотеке для чтения" и "Отечественных Записках". Оригинальные произведения Гербеля, изданные в 1858 году в виде сборника "Отголоски" и вошедшие в "Полное собрание стихотворений Гербеля" (1882), не отличаются крупными достоинствами. Почетную и вполне заслуженную известность снискал Гербель как поэт-переводчик и издатель. Выпустив в 1854 году стихотворный перевод "Слова о полку Игореве", выдержавший еще 2 издания (1855, 1876), Гербель занялся изданием собраний сочинений европейских классиков. При содействии Бенедиктова , Курочкина , Майкова , Мея , Мина , Полонского , Тютчева , Фета и других, им изданы были в 1860-х и 70-х годах полные собрания сочинений Байрона, Гете, Гофмана, Шекспира и Шиллера, а также сборники "Английские поэты", "Немецкие поэты", "Славянские поэты" в биографиях и образцах. Значительная часть труда при составлении биографических очерков пала на Гербеля; серьезную помощь в переводческой деятельности оказала ему его жена, Ольга Ивановна. Гербель составил также ценную антологию: "Русские поэты в биографиях и образцах", издал в переводе сочинения Шевченко (1873 и позднее), полные собрания сочинений Е.П. Гребенки и Н.Я. Прокоповича и сборник: "Лицей князя Безбородко". Свои славянские чувства он проявил в издании сборника в пользу страждущих славян балканского полуострова: "Братская помощь". Гербелем изданы также собрания сочинений Н.В. Берга , А.В. Берга, А.В. Дружинина , И.С. Крешева и Д.М. Михайловского. Он написал очерки биографического и библиографического характера о соучениках по Нежину - Гоголе, Гребенке и Кукольнике, - и монографии исторического характера, например, "Нежин" (1852), "Изюмский слободской казачий полк" (СПб., 1852) и др. - См. К. Тростин, в книге "Лицей князя Безбородко" (1859, 21 - 26); П. Полевой , в "Гимназия высших наук и лицей князя Безбородко" (СПб.,1881). П. З.

См. также статьи:
Бенедиктов Владимир Григорьевич ;
Гербель ;
Лукашевич Платон Акимович ;
Любич-Романович Василий Игнатьевич ;
Мальчевский Антон (Malczewski) ;
Минаев Дмитрий Дмитриевич ;
Михайлов Михаил Ларионович ;
Прокопович Николай Яковлевич ;
Пушкин Александр Сергеевич ;
Раич Семен Егорович (Амфитеатров) ;
Раковский (Савва Стойков) ;
Савицкий Андрей Лукич ;
Соколовский Александр Лукич ;
Сырокомля Владислав ;
Цыганов Николай Григорьевич .


Гербер Иоанн Густав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гербер (Traugott Gerber) | Гервасий (Линцевский)
Гербель Николай Васильевич | Герд Александр Яковлевич
Гербель | Гердт Павел Андреевич
Гербарт (Herbart) | Геринг
Герасимовы | Герке Антон Августович

Гербер (Иоанн Густав) - бранденбургский уроженец; в русскую службу вступил в 1710 г. Петр Великий поручил Герберу перевезти из Москвы в Астрахань часть артиллерии, предназначавшейся для военных действий в прикаспийских областях. После взятия Дербента Гербер пять лет пробыл в Грузии уполномоченным комиссаром, заключил выгодный пограничный договор с Турцией, хорошо изучил земли, прилегающие к Каспийскому морю, описал их и сочинил карту, которая в 1736 г. была издана Академией Наук. В 1729 - 31 годах Гербер был членом главной артиллерийской канцелярии. В 1731 г. решено было послать секретную экспедицию в Бухару и Хиву, для открытия с ними торговых сношений. Начальником ее был назначен Гербер, который должен был ехать под видом купца, но при случае выдавать себя за посланника. Экспедиция эта кончилась бедственно; караван наш был ограблен степными хищниками; но Герберу удалось спастись. Отправленный с осадною артиллерией к Азову, Гербер на дороге умер (1734).


Гербер (Traugott Gerber)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гербель Николай Васильевич | Гербер Иоанн Густав
Гербель | Гервасий (Линцевский)
Гербарт (Herbart) | Герд Александр Яковлевич
Герасимовы | Гердт Павел Андреевич
Герасимов Дмитрий Федорович | Геринг
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гербер (Traugott Gerber) учился в Лейпциге, где напечатал диссертацию "De thoracibus" (1735). На русскую службу вскоре принят директором московского аптекарского огорода. В тяжелое время турецкой войны и господства моровой язвы на Украине Г., за недостатком врачей, предложено архиатером Фишером принять на себя преподавание анатомии и должность оператора; учил в московской госпитальной школе учеников. С 1742 г. - в отставке.

Назад Вперед


Гервасий (Линцевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гербер Иоанн Густав | Герд Александр Яковлевич
Гербер (Traugott Gerber) | Гердт Павел Андреевич
Гербель Николай Васильевич | Геринг
Гербель | Герке Антон Августович
Гербарт (Herbart) | Геркен Николай Александрович

Гервасий (Линцевский, 1683 - 1769) - епископ переяславский и бориспольский; образование получил в киевской духовной академии; был начальником пекинской духовной миссии. В сане епископа стойко боролся с унией и католичеством. Послания его напечатаны в "Киевских Епархиальных Ведомостях" 1862, 1863 и 1864 годах, "Странник" 1872 г. и "Маяк" 1843 г. Деятельность Гервасия была истолкована польским правительством в смысле возмущения польских подданных; поэтому, когда вспыхнуло восстание, известное под именем гайдаматчины, Гервасий был удален из Переяславля. См. "Странник", 1872, книги 8 и 9; "Полтавские Епархиальные Ведомости" 1863 и 1867 годы; "Акты Юго-Западной России".


Гердт Павел Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герд Александр Яковлевич | Геринг
Гервасий (Линцевский) | Герке Антон Августович
Гербер Иоанн Густав | Геркен Николай Александрович
Гербер (Traugott Gerber) | Герман (Александр Косьмич Осецкий)
Гербель Николай Васильевич | Герман (Готфрид-Альберт German)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гердт, Павел Андреевич - балетный артист и преподаватель танцев в петербургском театральном училище. Родился в 1834 г. Ученик Пименова, Петипа и Иогансона . Подвизался на сцене Императорского петербургского театра с 1860 по 1910 год, участвовал более чем в 30 балетах и занимал одно из первых мест, отличаясь грацией, темпераментом, драматическими и мимическими способностями; лучшие роли в балетах: "Брама", "Дева Дуная", "Жизель", "Синяя Борода", "Тщетная предосторожность", "Эсмеральда" и др.

См. также статьи:
Иогансон Христиан Петрович .


Герд Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гервасий (Линцевский) | Гердт Павел Андреевич
Гербер Иоанн Густав | Геринг
Гербер (Traugott Gerber) | Герке Антон Августович
Гербель Николай Васильевич | Геркен Николай Александрович
Гербель | Герман (Александр Косьмич Осецкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герд (Александр Яковлевич, 1841 - 1888) - педагог, сын англичанина, приехавшего в Россию в качестве учителя белль-ланкастерских школ, которые во множестве открывались у нас при Александре I . Окончил курс в Петербургском университете по физико-математическому факультету; занимался в воскресных школах, особенно в частной бесплатной васильеостровской школе, руководителем которой был Ф.Ф. Резенер и через которую прошли многие лучшие педагогические силы того времени. По закрытии этой школы Герд с 1865 по 1871 год состоял воспитателем и преподавателем естественной истории в 1-й военной гимназии, а одно время давал еще уроки в пажеском корпусе. Образовавшееся в 1870 г. в Петербурге общество земледельческих колоний и ремесленных приютов для исправления малолетних преступников пригласило Герда на пост директора колонии, устроенной за пороховыми заводами, в 8 верстах от берега Невы. Совершив поездку за границу для изучения устройства подобных учреждений на западе, Герд с увлечением предался этому делу, в основу которого он положил не внешнюю организацию, а личное влияние директора на невольных колонистов - а это прежде всего требовало сердечного отношения к развращенным и, конечно, недоверчивым питомцам. Без устали работая, как распорядитель работ и чернорабочий, как друг, наставник и начальник озлобленных детей, Герд достиг блестящих результатов; но в декабре 1874 г. обстоятельства заставили его покинуть колонию. В 1877 г. он принял в свое заведование перворазрядное женское учебное заведение княгини Оболенской , а в 1879 г., когда заведение это было преобразовано в гимназию министерства народного просвещения, Герд назначен был председателем педагогического совета этой гимназии. С 1878 г. он состоял еще преподавателем Наследника Цесаревича, великих князей Георгия и Михаила Александровичей и великой княжны Ксении Александровны . С самого основания общества для доставания средств высшим женским (Бестужевским) курсам Герд был членом его, а в последние 6 лет своей жизни состоял председателем комитета общества; здесь деятельность его выразилась не только в заботах об устранении финансовых затруднений общества, но и в трудах по правильной постановке учебной части. На женских педагогических курсах Герд в течение 10 лет читал курс естествознания, а одно время и на курсах фребелевского общества. С 1880 по 1883 год состоял экспертом по учебной части при спб. городской училищной комиссии. Одаренный редкими педагогическими способностями, Герд к делу своему относился самоотверженно и горячо. Нравственная высота его личности действовала обаятельно на всех, кто приходил с ним в соприкосновение, между прочим и на В.М. Гаршина . Руководства Герда пользуются большим распространением. Так, "Определитель минералов" выдержал 3 издания, "Учебник минералогии для городских училищ" - 6 изданий, "Руководство минералогии для реальных училищ" - 5 изданий, "Краткий курс естествознания" - 5 изданий. Большой педагогический интерес представляют его "Предметные уроки" (СПб., 1883). Под редакцией Герда переведены ботаническая часть "Происхождения видов" Дарвина (СПб., 1867 - 68) и II часть "Оснований биологии" Спенсера. В конце 1860-х годов Герд неофициально редактировал журнал "Учитель". Ср., Н. Ермолин, "Очерк жизни А.Я. Герда" (СПб., 1889).

См. также статьи:
Оболенская Александра Алексеевна (урожденная Дьякова) .


Геринг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гердт Павел Андреевич | Герке Антон Августович
Герд Александр Яковлевич | Геркен Николай Александрович
Гервасий (Линцевский) | Герман (Александр Косьмич Осецкий)
Гербер Иоанн Густав | Герман (Готфрид-Альберт German)
Гербер (Traugott Gerber) | Герман (Кононович)

Геринг - три русских дворянских рода. Первый из них - древнесаксонский. Фридрих Геринг выехал при Елизавете Петровне в Россию, служил в артиллерии и был майором (1757). Сын его, Петр Федорович, был флота генерал-цейхмейстером и членом адмиралтейств-коллегии (1802 - 1810). Этот род внесен во II часть родословной книги Санкт-Петербургской губернии. Другие два рода Геринга позднейшего происхождения.


Герке Антон Августович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геринг | Геркен Николай Александрович
Гердт Павел Андреевич | Герман (Александр Косьмич Осецкий)
Герд Александр Яковлевич | Герман (Готфрид-Альберт German)
Гервасий (Линцевский) | Герман (Кононович)
Гербер Иоанн Густав | Герман (Концевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герке, Антон Августович - пианист-виртуоз (1812 - 1870). Прадед и дед его были музыканты; отец его, хороший скрипач, был первым учителем сына. Он учился у Джона Фильда в Москве и закончил свое музыкальное образование за границей. В Санкт-Петербурге он сделался одним из членов кружка артистов, собиравшихся у инспектора студентов Петербургского университета, А.И. Фицтума, и участвовавших в так называемых университетских концертах. Роберт Шуман в 1837 г. характеризовал его исполнение "соединением легкости, нежности и спокойствия с верностью и отчетливостью и особенным искусством владеть инструментом". С основания в 1862 г. спб. консерватории он был профессором ее по классу фортепиано. Он пробовал свои силы и на композиторском поприще, но его сочинения почти все остались в рукописи. Сын его, Август (1841 - 1902), сенатор, был членом дирекции Императорского Русского музыкального общества. Поместил в "Русской Старине" 1880 г. (т. XXVIII) очерк жизни и деятельности своего отца.

См. также статьи:
Бларамберг Павел Иванович ;
Вирт (Johann Virth) ;
Мусоргский Модест Петрович .


Геркен Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герке Антон Августович | Герман (Александр Косьмич Осецкий)
Геринг | Герман (Готфрид-Альберт German)
Гердт Павел Андреевич | Герман (Кононович)
Герд Александр Яковлевич | Герман (Концевич)
Гервасий (Линцевский) | Герман (основатель Валаамского монастыря)

Геркен, Николай Александрович - хирург (родился в 1863 г.). Окончил медицинский факультет Казанского университета, в котором занимает кафедру факультетской хирургической клиники. Из его работ главнейшие: "К вопросу о пролиферирующих кистах челюстей и гайморовой полости"(диссертация, Казань, 1892); "Ueber die Unabhangigkeit des Zusammenhaitens der Gelenke von dem athmospherischen Drucke" ("Anat. Hefte", 1897), "О силах, действующих при переломах костей" ("Известия Томского университета", 1897), "Повреждения и хирургические болезни носа, его придаточных полостей и носоглотки" ("Русская Хирургия", отдел. XIII), "К вопросу об оперативном лечении рака гортани" ("Казанский медицинский журнал", 1903).


Герман (преподобный белозерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герман (основатель Валаамского монастыря) | Герман (преподобный соловецкий)
Герман (Концевич) | Герман (святой, архиепископ казанский)
Герман (Кононович) | Герман Иаков
Герман (Готфрид-Альберт German) | Герман Иван Иванович
Герман (Александр Косьмич Осецкий) | Герман Иван Филиппович (Benedict-Franz-Johann v. Hermann)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герман - преподобный белозерский (умер в 1492 г.), ученик Кирилла белозерского. Не канонизирован.

См. также статьи:
Нил Полев .


Герман (преподобный соловецкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герман (преподобный белозерский) | Герман (святой, архиепископ казанский)
Герман (основатель Валаамского монастыря) | Герман Иаков
Герман (Концевич) | Герман Иван Иванович
Герман (Кононович) | Герман Иван Филиппович (Benedict-Franz-Johann v. Hermann)
Герман (Готфрид-Альберт German) | Герман Карл Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герман, преподобный соловецкий. Умер в 1479 г. Память празднуется 30 июля. Мощи покоятся в Соловецком монастыре. Преподобный Герман происходил из Тотьмы, от простых родителей, почему и не был научен грамоте. В 1428 г. он с рыболовами отправился на пустынный Соловецкий остров и через год перешел на реку Выг для монашеских подвигов. Здесь его нашел Савватий , постриженик Валаамской обители, и они перешли на Соловецкий остров. По кончине Савватия (1435) Герман подвизался с преподобным Зосимою . Для назидания людей он, не умея сам писать, диктовал некоему клирику о своих сподвижниках по пустынножительству - Савватии и Зосиме. Этими записями воспользовался Досифей для составления жития соловецкого преподобного. Около 50 лет подвизался Герман на Соловецком острове, оставляя его лишь на время, чтобы служить монастырю. Скончался в Новгороде, откуда тело его перенесено в Соловецкий монастырь. Пресвятой Григорий сочинил ему тропарь и написал его икону, вместе с Савватием и Зосимою. Житие его составлено после обретения мощей и материал для него выбран из жития преподобных Зосимы и Савватия. П. В.

См. также статьи:
Зосима и Савватий ;
Савватий .


Герман (святой, архиепископ казанский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герман (преподобный соловецкий) | Герман Иаков
Герман (преподобный белозерский) | Герман Иван Иванович
Герман (основатель Валаамского монастыря) | Герман Иван Филиппович (Benedict-Franz-Johann v. Hermann)
Герман (Концевич) | Герман Карл Федорович
Герман (Кононович) | Герман Лука Лукич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герман святой, архиепископ казанский. Умер в 1568 г. Мощи покоятся в Свияжске, в Богородицком монастыре. Память празднуется 6 ноября, в день кончины, и 23 июля, в день перенесения мощей из Москвы, где он скончался, в Свияжск. Святой Герман происходил из княжеского рода Полевых ; в миру назывался Григорием; получил пострижение в Волоколамском монастыре; здесь он подвизался под руководством игумена Гурия (впоследствии архиепископа казанского) и трудился над списыванием книг. Святой Гурий, устрояя новую казанскую паству, вызвал к себе в сотрудники святого Германа, который и управлял основанным тогда Свияжским-Богородицким монастырем, имевшим весьма важное значение для распространения христианства между инородцами Казанского края. По смерти святого Гурия (1564) Герман собором святителей был избран его преемником и оказался достойным продолжателем его дела. В 1566 г. Герман, по настоятельному требованию Иоанна Грозного , помимо своей воли был предназначен в митрополиты московские; но когда он потребовал отмены опричнины, царь изгнал его из Москвы с бесчестием. Сравни "Жизнь святого Германа", Елисеева . Древнее житие, составленное спустя 100 лет после кончины святого со слов казанского митрополита Лаврентия, хранится в Благовещенском соборе в Казани. П. В.

См. также статьи:
Иоанн IV Васильевич Грозный ;
Максим Грек .


Герман (основатель Валаамского монастыря)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герман (Концевич) | Герман (преподобный белозерский)
Герман (Кононович) | Герман (преподобный соловецкий)
Герман (Готфрид-Альберт German) | Герман (святой, архиепископ казанский)
Герман (Александр Косьмич Осецкий) | Герман Иаков
Геркен Николай Александрович | Герман Иван Иванович

Герман, основатель Валаамского монастыря. Мощи его почивают в монастырском храме вместе с мощами преподобного Сергия Валаамского. Память 28 июня и 11 сентября. Кто были преподобный Герман и Сергий - неизвестно. Житие их во время войн, опустошавших монастырь, утрачено. Местные предания называют Сергия одним из учеников апостола Андрея, который будто бы из страны славян новгородских прибыл на озеро Ладогу, где благословил пустынный Валаамский остров каменным крестом. К этому прибавляют, что, после ухода апостола, Сергий поселился на острове и крестил там множество язычников, в числе коих был некто Мунг, впоследствии преподобный Герман. Другие относят преподобного Сергия и Германа ко временам святой Ольги и считают их греческими миссионерами, действовавшими на финском севере.


Герман (Кононович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герман (Готфрид-Альберт German) | Герман (Концевич)
Герман (Александр Косьмич Осецкий) | Герман (основатель Валаамского монастыря)
Геркен Николай Александрович | Герман (преподобный белозерский)
Герке Антон Августович | Герман (преподобный соловецкий)
Геринг | Герман (святой, архиепископ казанский)

Герман (Кононович) - архимандрит черниговского Ильинского монастыря, выдающийся деятель церковного просвещения. Стоя во главе типографии при Ильинском монастыре, Герман редактировал и выпустил ряд книг, в том числе "Новый Завет, с изъяснениями и изображениями" (1717); в книге замечательны комментарии и теоретические рассуждения Германа. В 1724 - 26 годах типография подверглась гонениям по подозрению в неправославии; Синод намеревался даже конфисковать ее, отстранить от нее Германа и подвергнуть его штрафу. Умер Герман в 1737 г.


Герман (Концевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герман (Кононович) | Герман (основатель Валаамского монастыря)
Герман (Готфрид-Альберт German) | Герман (преподобный белозерский)
Герман (Александр Косьмич Осецкий) | Герман (преподобный соловецкий)
Геркен Николай Александрович | Герман (святой, архиепископ казанский)
Герке Антон Августович | Герман Иаков

Герман (Концевич) - архиепископ архангелогородский и холмогорский (1731), профессор богословия и ректор Московской духовной академии. Основал в Холмогорах школу. Умер в 1735 г.


Герман (Александр Косьмич Осецкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геркен Николай Александрович | Герман (Готфрид-Альберт German)
Герке Антон Августович | Герман (Кононович)
Геринг | Герман (Концевич)
Гердт Павел Андреевич | Герман (основатель Валаамского монастыря)
Герд Александр Яковлевич | Герман (преподобный белозерский)

Герман, в миру Александр Косьмич Осецкий (умер в 1895 г.) - духовный писатель, магистр Санкт-Петербургской духовной академии. Был епископом кавказским, затем председателем училищного совета при Святейшем Синоде. Главный его труд: "Преподобный Иоанн Лествичник и его Лествица постепенного нравственного усовершенствования" (СПб., 1854, магистерская диссертация). См. И. С-в "Преосвященный епископ Герман" ("Церковные ведомости", 1895, № 51 - 52).


Герман (Готфрид-Альберт German)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герман (Александр Косьмич Осецкий) | Герман (Кононович)
Геркен Николай Александрович | Герман (Концевич)
Герке Антон Августович | Герман (основатель Валаамского монастыря)
Геринг | Герман (преподобный белозерский)
Гердт Павел Андреевич | Герман (преподобный соловецкий)

Герман (Готфрид-Альберт German) - профессор ботаники (1773 - 1809), родился в Риге, воспитывался за границей, где был сначала врачом; с 1802 г. до смерти был профессором ботаники в Дерпте, где его имя связано с основанием ботанического сада.


Герман Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герман Иаков | Герман Иван Филиппович (Benedict-Franz-Johann v. Hermann)
Герман (святой, архиепископ казанский) | Герман Карл Федорович
Герман (преподобный соловецкий) | Герман Лука Лукич
Герман (преподобный белозерский) | Герман Мартин-Готфрид (Мартын Иванович)
Герман (основатель Валаамского монастыря) | Герман Федор Федорович (Фридрих)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герман (Иван Иванович) - русский генерал от инфантерии, родом саксонец. С 1770 г. на русской службе; участвовал в сражениях при Ларге и Кагуле, в военных действиях против Пугачева ; в 1790 г. разбил турок на верховьях Кубани. В 1792 г. назначен генералом-квартирмейстером в армии генерал-аншефа Кречетникова , в Литве, а в 1794 г. командовал особым корпусом в Польше. При императоре Павле сначала был генерал-квартирмейстером, потом командовал десантом англо-русской экспедиции, посланной в 1799 г. в Голландию; 8 (19) сентября, в деле при Бергене, был разбит французами и сам попался в плен. Прежде, чем весть о его поражении достигла Петербурга, Герман был произведен в генералы от инфантерии, но затем императором Павлом исключен из службы. Хотя по возвращении из плена Герман был снова принят на службу, но уже не получал никакого назначения до самой смерти. Умер в 1801 г.

См. также статьи:
Шейх-Мансур (Ушурма) .


Герман Иван Филиппович (Benedict-Franz-Johann v. Hermann)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герман Иван Иванович | Герман Карл Федорович
Герман Иаков | Герман Лука Лукич
Герман (святой, архиепископ казанский) | Герман Мартин-Готфрид (Мартын Иванович)
Герман (преподобный соловецкий) | Герман Федор Федорович (Фридрих)
Герман (преподобный белозерский) | Герман Эрнст-Адольф (Hermann)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герман (Benedict-Franz-Johann v. Hermann), Иван Филиппович - технолог (1755 - 1815). Вызванный в Россию, был назначен оберберг-гауптманом, членом Академии Наук и начальником екатеринбургских железных заводов, которые частью усовершенствовал, частью вновь завел. Главные его труды: "Ueber die beste Methode Eisen zu schmelzen" (СПб., 1784); "Versuch einer mineralogischen Beschreibung d. Uralischen Erzgebirges"(Б., 1789); "Сочинения о сибирских рудниках и заводах" (СПб., 1797 - 98); "Описание Кончезерского и Петрозаводского завода и производимого при оных литья пушек и снарядов" (СПб., 1803); "Описание заводов, под ведомством екатеринбургского горного начальства состоящих" (Екатеринбург, 1803); "Историческое начертание горного производства в Российской империи" (Екатеринбург, 1810).

См. также статьи:
Россия, разд. Геология .


Герман Карл Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герман Иван Филиппович (Benedict-Franz-Johann v. Hermann) | Герман Лука Лукич
Герман Иван Иванович | Герман Мартин-Готфрид (Мартын Иванович)
Герман Иаков | Герман Федор Федорович (Фридрих)
Герман (святой, архиепископ казанский) | Герман Эрнст-Адольф (Hermann)
Герман (преподобный соловецкий) | Гермоген
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герман (Карл Федорович, 1767 - 1838) - основатель науки статистики в России, уроженец Данцига, воспитанник Геттингенского университета, ученик Шлецера и учитель К.И. Арсеньева ; прибыл в Петербург в 1795 г., в качестве воспитателя детей графа Гурьева , бывшего впоследствии министром финансов. В 1806 г. он занял в педагогическом институте кафедру статистики, которую сохранил и по преобразовании последнего в университет. Преподавательская деятельность его была прервана известным преследованием, разразившимся в 1821 г. над четырьмя профессорами СПб. университета (см. К.И. Арсеньев, Галич ). Выдержками из студенческих тетрадей Рунич доказывал, что Герман целью своих лекций ставит порицание христианства, оскорбление достоинства церкви, существующего в России правления и вообще верховной власти. Обвинения Рунича, изгнав Германа из университета, не помешали ему остаться в Академии Наук, где он уже с 1805 г. был адъюнктом, а с 1836 года ординарным академиком. Он был также инспектором классов в Смольном институте и в училище ордена святой Екатерины; кроме того, долгое время занимал должность начальника статистического отделения в министерстве внутренних дел и много содействовал развитию статистического дела в России. Ему же принадлежат первые русские теоретические труды по статистике, внушенные изучением Шлецера: "Краткое руководство к всеобщей истории статистики" (СПб., 1808) и "Всеобщая теория статистики" (СПб., 1809). Другие сочинения и издания Германа: "Статистический Журнал" (4 ч. СПб., 1806 - 1808); "Статистическое описание Ярославской губернии" (СПб., 1808 - по личным исследованиям Германа); "Географическое и статистическое описание Грузии и Кавказа, из путешествий Гильденштедта" (СПб., 1809 - перевод с немецкого); "Историческое обозрение литературы статистики, в особенности Российского государства" (СПб., 1817 - об этом сочинении см. Библиография, III, 756); "Статистические исследования относительно Российской империи. Ч. I. О народонаселении" (СПб., 1819); статьи по статистике морской, горной и военной в Storch's "Russland unter Alexander I". Выдержки из лекций Германа, послужившие основанием для обвинения его, напечатаны в "Исследованиях и статьях по русской литературе" Сухомлинова (т. I, СПб., 1889). А. Я.

См. также статьи:
Гильденштедт Антон-Иоанн ;
Кавелин Дмитрий Александрович ;
Раупах Эрнст-Беньямин-Соломон ;
Россия, разд. Статистика .


Герман Лука Лукич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герман Карл Федорович | Герман Мартин-Готфрид (Мартын Иванович)
Герман Иван Филиппович (Benedict-Franz-Johann v. Hermann) | Герман Федор Федорович (Фридрих)
Герман Иван Иванович | Герман Эрнст-Адольф (Hermann)
Герман Иаков | Гермоген
Герман (святой, архиепископ казанский) | Гермоген (в миру Георгий Ефремович Долганев)

Герман (Лука Лукич) - военный инженер, полковник, 39 лет читавший математику в инженерном училище; умер в 1861 г.


Герман Мартин-Готфрид (Мартын Иванович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герман Лука Лукич | Герман Федор Федорович (Фридрих)
Герман Карл Федорович | Герман Эрнст-Адольф (Hermann)
Герман Иван Филиппович (Benedict-Franz-Johann v. Hermann) | Гермоген
Герман Иван Иванович | Гермоген (в миру Георгий Ефремович Долганев)
Герман Иаков | Гермоген (в миру Константин Петрович Добронравин)

Герман (Мартин-Готфрид, в Казани Мартын Иванович) - первый из приглашенных в Казань иностранных ученых (1754 - 1822). Получил известность своими трудами по греческой мифологии: "Handbuch der Mythologie aus Homer und Hesiod" (с примечаниями Гейне, Берлин, 1787 - 1795) и "Die Feste von Hellas, historisch-philosophisch bearbeitet etc." (Берлин, 1803). Оба труда Германа повторяют взгляды Гейне на символическое происхождение мифов и отличаются тем же аллегорическим их толкованием. Румовский в 1805 году пригласил его читать в Казанском университете римскую словесность. Не зная русского языка, обязанный читать на латинском языке перед студентами, едва знавшими последний, Герман восстал против такого бесплодного преподавания. Предложения Германа улучшить преподавание латинского языка встретили упорного противника в лице профессора Яковкина. Перед попечителем Яковкин намерения Германа выставлял как "усилия к самоуправлению". Предложение Германа основать в Казани филологическую семинарию, по образцу геттингенской, также не встретило сочувствия. После ревизии Магницкого Герман в 1819 г. уволен "по старости лет" и умер пастором в Саратове, в большой бедности. Ср. Н. Булич , "Из первых лет Казанского университета" (Казань, 1887 - 1891).


Герман Федор Федорович (Фридрих)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герман Мартин-Готфрид (Мартын Иванович) | Герман Эрнст-Адольф (Hermann)
Герман Лука Лукич | Гермоген
Герман Карл Федорович | Гермоген (в миру Георгий Ефремович Долганев)
Герман Иван Филиппович (Benedict-Franz-Johann v. Hermann) | Гермоген (в миру Константин Петрович Добронравин)
Герман Иван Иванович | Гермунд

Герман (Фридрих), Федор Федорович (1811 - 1892) - известный практический врач; был почти в течение 50 лет главным доктором Обуховской больницы. Написал ряд статей, преимущественно по практической медицине и этиологии инфекционных болезней в столице. Его труд "Исторический очерк Обуховской больницы за 100 лет" (СПб., 1884) дал богатейший материал к статистике главнейших заболеваний населения Петербурга.


Гермоген

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герман Эрнст-Адольф (Hermann) | Гермоген (в миру Георгий Ефремович Долганев)
Герман Федор Федорович (Фридрих) | Гермоген (в миру Константин Петрович Добронравин)
Герман Мартин-Готфрид (Мартын Иванович) | Гермунд
Герман Лука Лукич | Гернгроссы
Герман Карл Федорович | Гернеты
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гермоген - патриарх всероссийский с 1606 по 1612 г. В 1589 г. он был поставлен в сан казанского митрополита и проявил большое усердие в деле обращения в православие местных инородцев. По восшествии на московский престол Лжедмитрия I, Гермоген был вызван в Москву для участия в устроенном новым царем Сенате, но не мог ужиться с царем, чуждым религиозной нетерпимости и склонным к сближению с иноземцами. Когда перед браком Лжедмитрия и Марины Мнишек возник вопрос, не следует ли предварительно произвести над Мариной обряд крещения в православие, Гермоген был в числе тех духовных, которые наиболее настаивали на этом, и за такое противодействие намерениям царя был удален из Москвы в свою епархию. Царь Василий Шуйский решился возвести его, как врага предшествовавшего правительства, на место низложенного патриарха Игнатия . Сделавшись патриархом, Гермоген сначала не играл видной роли в государственных делах, вследствие несогласий, возникших между ним и царем Василием. Во время восстания Болотникова Гермоген, однако, рассылал грамоты, убеждая население стоять за Шуйского, и наложил даже проклятие на Болотникова и его сторонников. Пытался Гермоген защищать Шуйского и в момент его свержения с престола. После низложения Шуйского, когда "шатание" охватило большинство московских правительственных деятелей, и они, забыв о государстве, искали прежде всего личной выгоды, Гермоген явился между ними одним из немногих, сохранявших свои убеждения и твердо проводивших их в жизнь. Когда выставлена была кандидатура королевича Владислава , Гермоген согласился на нее лишь под условием принятия Владиславом православной веры и писал о том королю Сигизмунду . Предвидя, что у короля имеются другие планы, Гермоген держал себя очень враждебно по отношению к полякам; протестовал против вступления польского войска в Москву и, когда бояре впустили гетмана Жолкевского , очень холодно относился к нему и к сменившему его Гонсевскому . Когда Сигизмунд стал требовать, чтобы бояре приказали Смоленску сдаться на королевскую волю, Гермоген решительно отказал в своей подписи на изготовленной боярами грамоте, несмотря на то, что в пылу спора один из бояр, Салтыков, угрожал патриарху ножом. Отсутствие имени патриарха в грамоте, отправленной к московским послам, находившимся у Сигизмунда, и предписывавшей им во всем положиться на волю короля, дало им предлог отказаться от исполнения этого приказания. С этих пор Гермоген является открытым противником поляков, путем устной проповеди и рассылаемых грамот увещевая народ стоять за православную веру против желающих уничтожить ее иноземцев. Когда к Москве подошло ляпуновское ополчение, поляки и державшие их сторону русские бояре потребовали от патриарха, чтобы он приказал ополчению разойтись, угрожая ему в противном случае смертью. Гермоген отказался и был подвергнут тяжелому заключению в Чудовом монастыре. Когда, после убийства Ляпунова , Заруцкий провозгласил царем сына Марины, Гермоген послал в Нижний Новгород грамоту с протестом против таких действий казацкой "атаманьи". "Отнюдь, - писал патриарх, - Маринкин на царство не надобен: проклят от святого собора и от нас". 25 августа 1611 г. эта грамота была получена в Нижнем и отсюда переслана в другие города. Когда в Москве получены были первые вести о сборах Минина и Пожарского , сидевшие в Москве бояре и поляки вновь потребовали от Гермогена, чтобы он убедил нижегородцев оставаться верными присяге Владиславу, но встретили с его стороны решительный отказ. "Да будет над ними, - отвечал патриарх, - милость от Бога и благословение от нашего смирения! А на изменников да изольется гнев Божий, и да будут они прокляты в сем веке и в будущем". Тогда его, по рассказу современников, уморили голодною смертью. Он умер 17 февраля 1612 г. - См. Кедров , "Патриарх Гермоген" (1912); Платонов , "Очерки по истории смуты" (3-е издание, 1911). В. М-н.

См. также статьи:
Василий IV Иоаннович Шуйский ;
Воротынские ;
Гагарин Роман Иванович ;
Гурий (в миру Григорий Руготин) ;
Дионисий (в миру Давид Федорович Зобниковский) ;
Заруцкий Иван Мартынович ;
Засекины ;
Ляпуновы (деятели Смутного времени) ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Тимофеев Иван ;
Хворостинин Иван Андреевич ;
Шереметев Федор Иванович .


Гермоген (в миру Константин Петрович Добронравин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гермоген (в миру Георгий Ефремович Долганев) | Гермунд
Гермоген | Гернгроссы
Герман Эрнст-Адольф (Hermann) | Гернеты
Герман Федор Федорович (Фридрих) | Герны
Герман Мартин-Готфрид (Мартын Иванович) | Геров Найден
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гермоген, в миру Константин Петрович Добронравин (1820 - 1893) - духовный писатель, магистр Петербургской духовной академии. Был епископом таврическим, затем псковским и порховским. Его труды: "Утешение в смерти близких сердцу" (11-е издание, СПб., 1902); "Вечерние беседы отца с детьми о пении при богослужении и о церковной музыке" (СПб., 1876), "Минуты пастырского досуга" (слова, речи, приветствия, думы, стихотворения; 2-е издание, СПб., 1901), "О святых таинствах православной церкви" (2-е издание, СПб., 1904), "Таврическая епархия" (Псков, 1887). Применительно к гимназической программе Гермогена составлены: "Очерк истории русской церкви" (СПб., 1863), "Очерк истории христианской церкви" (СПб., 1866), "Очерк истории славянских церквей" (2-е издание, СПб., 1899) и "О богослужении православной церкви" (6-е издание, СПб., 1903). - См. протоиерей П. Смирнов , "Преосвященный Гермоген" ("Церковные Ведомости", 1893, № 35).

См. также статьи:
Георгий (затворник) .


Гермоген (в миру Георгий Ефремович Долганев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гермоген | Гермоген (в миру Константин Петрович Добронравин)
Герман Эрнст-Адольф (Hermann) | Гермунд
Герман Федор Федорович (Фридрих) | Гернгроссы
Герман Мартин-Готфрид (Мартын Иванович) | Гернеты
Герман Лука Лукич | Герны
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гермоген, в миру Георгий Ефремович Долганев - современный церковный деятель (родился в 1858 г.). Образование получил в Новороссийском университете по юридическому факультету и в Петербургской духовной академии. В 1911 г., будучи епископом саратовским и царицынским, он был вызван в Петербург для присутствования в Святейшем Синоде. Положение дел в саратовской епархии давно уже обращало на себя внимание ослаблением церковной дисциплины, в связи с выступлениями иеромонаха Илиодора . Последний задумал основать в Царицыне два издания, из которых одному предполагалось усвоить характер полемический и именование: "Гром и молния". Гермогену указано было на нежелательность шумных выступлений царицынского инока. Увещания остались без успеха. Между тем Гермоген во Всеподданнейшей телеграмме от 15 декабря 1911 г. в резкой форме высказался против предположенного к введению института диаконис и против поминовения в православной церкви инославных покойников. 3 января 1912 г. последовало увольнение его от присутствования в Святейшем Синоде, с обязательством вернуться во вверенную ему епархию. Со времени объявления епископу этого указа в ежедневной печати не переставали появляться изложения газетными сотрудниками бесед их с епископом Гермогеном, а затем и с прибывшим в Петербург иеромонахом Илиодором. В этих беседах заключались резкие осуждения по адресу Святейшего Синода и Синодального обер-прокурора. 15 января Святейшим Синодом предписано было епископу Гермогену отбыть не позднее 16 января во вверенную ему епархию, вместе с иеромонахом Илиодором. Это не было исполнено. 17 января Гермоген был уволен от управления саратовской епархией, с назначением ему пребывания в Жировицком монастыре гродненской епархии. И раньше Гермоген неоднократно обращал на себя внимание нападениями на выдающихся представителей современной литературы. На миссионерском съезде в Казани он настойчиво требовал отлучения от церкви Мережковского , Розанова , Леонида Андреева и других. - См.: "Церковные Ведомости", 1901, № 3, и 1903, № 13; "Церковный Вестник", 1912, № 4; Н.Д. Кузнецов , "Забытая сторона дела епископа Гермогена" (СПб., 1912).

См. также статьи:
Илиодор .


Гернгроссы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гермунд | Гернеты
Гермоген (в миру Константин Петрович Добронравин) | Герны
Гермоген (в миру Георгий Ефремович Долганев) | Геров Найден
Гермоген | Геронтий (иеродиакон-летописец)
Герман Эрнст-Адольф (Hermann) | Геронтий (митрополит московский)

Гернгроссы - дворянский род, ведущий начало от лифляндского полковника Иоганна Гернгросса, умершего в конце XVII в. Правнуки его, Самуил и Фридрих Каспаровичи Г., по привилегии императора Иосифа II, в 1770 г. были возведены в дворянство. Потомство правнука его Фридриха Каспаровича Г. (внук которого, Николай Александрович, был товарищем министра государственных имуществ и сенатором) записано в VI часть родословных книг Витебской и Смоленской губерний. Александр Родионович Г. был директором горного департамента (1855 - 1866).


Гернеты

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гернгроссы | Герны
Гермунд | Геров Найден
Гермоген (в миру Константин Петрович Добронравин) | Геронтий (иеродиакон-летописец)
Гермоген (в миру Георгий Ефремович Долганев) | Геронтий (митрополит московский)
Гермоген | Геронтий (митрополит)

Гернеты - старинный дворянский род, происходящий из Англии. Обыкновенно принимаемый за родоначальника Иоахим Гернет переселился из Померании около 1675 г. в Ревель, где был синдиком и бургомистром. Род Гернетов вписан в матрикул эстляндского дворянства и в III часть родословных книг Петербургской и Рязанской губерний. В. Р-в.


Геров Найден

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герны | Геронтий (иеродиакон-летописец)
Гернеты | Геронтий (митрополит московский)
Гернгроссы | Геронтий (митрополит)
Гермунд | Геронтий Кургановский
Гермоген (в миру Константин Петрович Добронравин) | Герсдорф (фон)

Геров Найден - видный деятель болгарского возрождения, поэт и филолог (1823 - 1900). Окончил Ришельевский лицей в Одессе; с 1846 г. был первым у болгар учителем с высшим образованием; в 1850 г. основал первое высшее училище в огреченном Пловдиве. В начале крымской войны Геров приехал в Петербург, переменил подданство, служил русским вице-консулом в Пловдиве и в русском посольстве в Константинополе, затем губернатором в освобожденной Болгарии. Главный труд Герова - "Речник на българскый язык с тълкувание речи-ты по българскы и русскы" (Пловдив, 1895 - 1904; дополнение издано Панчевым в 1908 г.), вызвавший справедливую, суровую оценку М. Дринова ("Известия Отделения русского языка и словесности Академии Наук", 1896) и стоящий в связи с идеями Герова об "идеальном" (искусственном) болгарском литературном языке (см. его "Несколько мыслей за болгарский язык", Цареград, 1852). Идеи Герова через его учеников (главным образом И. Груева) успели войти в жизнь и создали так называемую "пловдивскую" школу (этимологическую, зависевшую от русского литературного языка), в противоположность которой образовалась "тырновская" (фонетическая) школа. Собранный Геровым богатый материал для словаря использован им неудачно. Консерватор в филологии, автор словаря считается "болгарским Шишковым". Стихотворения Герова печатались в альманахах "Болгарское число" (1857), "Словейче" (1864), "Цигулка" (1869); они до сих пор не собраны. Случайный гость в поэзии, он тем не менее, является начинателем романтизма у болгар. См. С. Бобчев "Н. Г.".


Геронтий (митрополит)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геронтий (митрополит московский) | Геронтий Кургановский
Геронтий (иеродиакон-летописец) | Герсдорф (фон)
Геров Найден | Герсеванов Михаил Николаевич
Герны | Герсеванов Николай Борисович
Гернеты | Герсевановы (Гарсевановы)

Геронтий, митрополит, в 1308 г. был послан великим князем Михаилом Ярославичем на утверждение константинопольского патриарха Афанасия. Последний не утвердил Геронтия, а поставил в митрополиты всея Руси святого Петра , которого галицкий князь Владимир желал видеть во главе самостоятельной галицкой митрополии. По мнению митрополита Филарета , Геронтий - одно и то же лицо с митрополитом Нифонтом, которого называют предшественником святого Петра.


Геронтий (митрополит московский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геронтий (иеродиакон-летописец) | Геронтий (митрополит)
Геров Найден | Геронтий Кургановский
Герны | Герсдорф (фон)
Гернеты | Герсеванов Михаил Николаевич
Гернгроссы | Герсеванов Николай Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Геронтий - митрополит московский (1473 - 1489), поставленный из епископов коломенских. В 1479 г. им был освящен в Москве соборный храм Успения Богоматери. По этому поводу на митрополита посылались обвинения в том, что он совершил освящение неправильно, "ходил не по солнцу". После многих пререканий митрополит, чтобы прекратить соблазн внутри церкви, содействовавшей распространению жидовствующей ереси, решился добровольно удалиться в Симонову обитель. Великому князю, Иоанну III , едва удалось уговорить его возвратиться на кафедру. Геронтий известен в особенности тем, что побуждал Иоанна к свержению монгольского ига.

См. также статьи:
Альберти Фиораванти ;
Зосима (митрополит Московский) ;
Паисий Ярославов ;
Россия, разд. История русской литературы (до XVII века) .


Геронтий (иеродиакон-летописец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геров Найден | Геронтий (митрополит московский)
Герны | Геронтий (митрополит)
Гернеты | Геронтий Кургановский
Гернгроссы | Герсдорф (фон)
Гермунд | Герсеванов Михаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Геронтий - иеродиакон-летописец; он, по-видимому, автор Лесицкой летописи, вошедшей в состав второй Новгородской и заканчивающейся 1450 г., под которым и стоит имя Г.

Назад Вперед


Геронтий Кургановский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геронтий (митрополит) | Герсдорф (фон)
Геронтий (митрополит московский) | Герсеванов Михаил Николаевич
Геронтий (иеродиакон-летописец) | Герсеванов Николай Борисович
Геров Найден | Герсевановы (Гарсевановы)
Герны | Герсон Адальберт (Gerson Wojciech)

Геронтий Кургановский - писатель, архимандрит (умер в 1903 г.), автор многочисленных исторических исследований о монастырях воронежской, орловской и новгородской епархий и о задонских подвижниках Агапите, Нафанаиле , Антонии , Митрофане и др. Ему же принадлежат: "Методы богослужебных возгласов, положенных на ноты" (части 1 - 2, М., 1893 и 1900) и "Преподобный Кирилл Белозерский" (М., 1897).


Герсдорф (фон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геронтий Кургановский | Герсеванов Михаил Николаевич
Геронтий (митрополит) | Герсеванов Николай Борисович
Геронтий (митрополит московский) | Герсевановы (Гарсевановы)
Геронтий (иеродиакон-летописец) | Герсон Адальберт (Gerson Wojciech)
Геров Найден | Герстнер

Герсдорф (фон) - русский дворянский род, происходящий из Силезии, откуда Георг Герсдорф переселился в 1602 г. в Лифляндию. Генерал-поручик Детлев Иоанн фон Герсдорф (умер в 1787 г.) с отличием участвовал в Шведской (1741) и Семилетней войнах. Род внесен в лифляндский дворянский матрикул и в VI часть родословной книги СПб. губернии.


Герсеванов Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герсдорф (фон) | Герсеванов Николай Борисович
Геронтий Кургановский | Герсевановы (Гарсевановы)
Геронтий (митрополит) | Герсон Адальберт (Gerson Wojciech)
Геронтий (митрополит московский) | Герстнер
Геронтий (иеродиакон-летописец) | Герстфельд
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герсеванов Михаил Николаевич - инженер (1830 - 1907). Окончил курс Главного инженерного училища (ныне Николаевское инженерное училище и академия). Был адъюнкт-профессором по строительному искусству в инженерном училище, состоял для особых поручений при генерал-адъютанте Тотлебене , с 1868 по 1883 год был главным инспектором гражданских сооружений на Кавказе, где под его руководством построено более 500 верст военно-стратегических шоссейных дорог, и произведены многие другие строительные работы. Вступив в 1883 г. в управление институтом инженеров путей сообщения, Герсеванов обратил главное внимание на приведение программы преподавания в соответствие с современным состоянием науки и инженерного искусства. По почину Герсеванова написан ряд обстоятельных печатных курсов почти по всем предметам преподавания и основан "Сборник Института инженерных путей сообщения", в котором печатаются эти курсы и другие труды преподавателей. С 1885 г. Герсеванов состоял вице-председателем комиссии по устройству коммерческих портов, в короткое время приведшей в порядок главные порты России. В последние годы жизни Герсеванов был председателем гидрологического комитета главного управления землеустройства и земледелия. Много работал в созданном при его участии "Русском техническом обществе" и в кавказском его отделении. Главный его труд: "Лекции о морских сооружениях", явившийся первым капитальным сочинением по морскому строительному искусству в России. Другие печатные работы его касаются преимущественно экономического положения, гидрографии и ирригации Кавказа (особенно Закавказья).

См. также статьи:
Герсевановы (Гарсевановы) ;
Россия, разд. Науки инженерного и строительного искусства .


Герсеванов Николай Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герсеванов Михаил Николаевич | Герсевановы (Гарсевановы)
Герсдорф (фон) | Герсон Адальберт (Gerson Wojciech)
Геронтий Кургановский | Герстнер
Геронтий (митрополит) | Герстфельд
Геронтий (митрополит московский) | Гертнер (Иозеф и Карл-Фридрих)

Герсеванов (Николай Борисович) - генерал-майор, писатель по военным вопросам. Умер в 1871 г. Сочинения его: "Военно-статистическое обозрение Таврической губернии" (СПб., 1849); "Какие железные дороги выгоднее для России: конные или паровые?" (Одесса, 1856); "О действии русских войск в Крыму в 1854 и 1855 годах" (СПб., 1867). Напечатал также: "О народном характере евреев" (Одесса, 1860); "Гоголь перед судом обличительной литературы" (Одесса, 1861); "О социализме редакционных комиссий" (Берлин., 1860).


Герсевановы (Гарсевановы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герсеванов Николай Борисович | Герсон Адальберт (Gerson Wojciech)
Герсеванов Михаил Николаевич | Герстнер
Герсдорф (фон) | Герстфельд
Геронтий Кургановский | Гертнер (Иозеф и Карл-Фридрих)
Геронтий (митрополит) | Гертнер Иозеф

Герсевановы или Гарсевановы - русский дворянский род, грузинского происхождения, баснословное начало которого относят к XI веку. Гавриил и Георгий Евсеевичи Герсевановы получили от царя Вахтанга грузинского подтвердительную грамоту на дворянское достоинство; такую же грамоту получил в 1788 г. от царя Ираклия II Георгий Гаврилович Герсеванов. - Из этого рода происходит Михаил Николаевич Герсеванов . Внесен в VI часть родословных книг Харьковской и Екатеринославской губерний (Гербовник, IX, 136). - Другие отрасли того же рода внесены в I и III части родословных книг Полтавской и Тифлисской губерний. В. Р-ль.


Герстнер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герсон Адальберт (Gerson Wojciech) | Герстфельд
Герсевановы (Гарсевановы) | Гертнер (Иозеф и Карл-Фридрих)
Герсеванов Николай Борисович | Гертнер Иозеф
Герсеванов Михаил Николаевич | Гертнер Карл-Фридрих
Герсдорф (фон) | Геруа

Герстнер (Franz Anton von Gerstner) - строитель первой железной дороги в России (1793 - 1843). По окончании курса в пражском технологическом институте был профессором землемерного искусства в Вене. Стремясь к осуществлению проекта, предложенного еще его отцом, постройки железной дороги для соединения рек Молдавы с Дунаем, он изучал в Англии железнодорожное дело. По возвращении оттуда ему удалось построить первый участок железной дороги между Будвейсом и Кершбаумом, на котором движение было открыто в 1828 г. Вслед затем еще несколько раз посетил Англию, где к тому времени паровоз уже успел вытеснить лошадиную тягу на железных дорогах. По приглашению К.В. Чевкина Герстнер прибыл в 1834 г. в Россию, собственно для обозрения горных заводов. Здесь его воодушевила мысль о постройке железных дорог в России. Он объехал много губерний и составил план сооружений целой сети железных дорог от СПб. до Москвы и Волги в Нижний Новгород и от Москвы до Одессы и произвел даже нивелировку Московского шоссе. В начале 1835 г. Герстнер представил императору Николаю Павловичу докладную записку по этому предмету. Через несколько недель она уже рассматривалась в особом, под личным председательством императора, комитете, и хотя единогласно признано неоспоримо полезным устройство железных дорог в России, но при этом высказаны были разные сомнения в финансовом отношении. Кроме того, Герстнер в своем предложении, в числе прочих условий, требовал, чтобы всякая железная дорога, устроенная в России в течение двадцати лет без дозволения его, получившего привилегию, обращалась в его собственность. Поэтому осуществление грандиозного плана его не могло тогда состояться; пришлось Герстнеру удовольствоваться гораздо меньшим. В декабре 1835 года Герстнер получил дарованное ему исключительное дозволение на составление компании акционеров с целью сооружения железных дорог из СПб. в Царское Село и Павловск, которая и построена по произведенным лично Герстнером изысканиям и нивелировке. Он же поехал в Англию для заказа принадлежностей, потребных для сооружения дороги. Герстнер руководил постройкой и во все время пользовался полнейшим вниманием императора Николая Павловича. На первых пробных поездках в качестве машиниста Герстнер получил весьма сильный удар в грудь одним из тогдашних примитивных приспособлений для управления паровозом. Линия Царскосельской железной дороги была открыта весьма торжественно 30 октября 1837 года. Весь порядок движения на новой железной дороге был установлен самим Герстнером. Таким образом, Герстнер был первым строителем в России железной дороги, первым управляющим дорогою, первым кондуктором и машинистом. Герстнер напечатал брошюру "О выгодах построения железной дороги из Санкт-Петербурга в Царское село и Павловск, Высочайше привилегированной его императорским величеством компанией". Герстнер отправился в 1838 г. в Америку для изучения тамошних железных дорог. Наблюдения, собранные им, изложены в книге "Berichte aus denVereinigten Staaten von Nordamerika uber Eisenbahnen, Dampfschiffart etc." (1839). После его смерти вдовою его были изданы записки Герстнера, под заглавием: "Beschreibung einer Reise durch die Vereinigten Staaten von Nordamerika" (1842). Одновременно с этим вышла обработанная Л. Клейном книга Герстнера: "Die inneren Kommunikationen der Vereinigten Staaten von Nordamerika" (1842).


Герстфельд

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герстнер | Гертнер (Иозеф и Карл-Фридрих)
Герсон Адальберт (Gerson Wojciech) | Гертнер Иозеф
Герсевановы (Гарсевановы) | Гертнер Карл-Фридрих
Герсеванов Николай Борисович | Геруа
Герсеванов Михаил Николаевич | Герц Карл Карлович

Герстфельд - русский дворянский род. Родоначальником его был Эдуард Иванович Герстфельд, инженер-генерал, член государственного совета и сенатор (1798 - 1878). Его потомство внесено во II часть родословной книги СПб. губернии.


Гертнер Иозеф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гертнер (Иозеф и Карл-Фридрих) | Гертнер Карл-Фридрих
Герстфельд | Геруа
Герстнер | Герц Карл Карлович
Герсон Адальберт (Gerson Wojciech) | Герцберг Густав-Фридрих
Герсевановы (Гарсевановы) | Герцберг Эвальд-Фридрих

Гертнер Иозеф - см. в статье Гертнер (Иозеф и Карл-Фридрих) .


Гертнер Карл-Фридрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гертнер Иозеф | Геруа
Гертнер (Иозеф и Карл-Фридрих) | Герц Карл Карлович
Герстфельд | Герцберг Густав-Фридрих
Герстнер | Герцберг Эвальд-Фридрих
Герсон Адальберт (Gerson Wojciech) | Герцберг-Френкель Лео

Гертнер Карл-Фридрих - см. в статье Гертнер (Иозеф и Карл-Фридрих) .


Геруа

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гертнер Карл-Фридрих | Герц Карл Карлович
Гертнер Иозеф | Герцберг Густав-Фридрих
Гертнер (Иозеф и Карл-Фридрих) | Герцберг Эвальд-Фридрих
Герстфельд | Герцберг-Френкель Лео
Герстнер | Герцен Александр Александрович

Геруа - русский дворянский род, французского происхождения. Клод Геруа (Gueroi), архитектор, выехал в Россию при Екатерине II и был академиком архитектуры (1774). Сын его Александр Клавдиевич (умер в 1852 г.) был инженер-генералом и членом военного совета.


Герцберг Густав-Фридрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герц Карл Карлович | Герцберг Эвальд-Фридрих
Геруа | Герцберг-Френкель Лео
Гертнер Карл-Фридрих | Герцен Александр Александрович
Гертнер Иозеф | Герцен Александр Иванович
Гертнер (Иозеф и Карл-Фридрих) | Герценштейн Григорий Маркович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герцберг (Hertzberg), Густав-Фридрих - немецкий историк (1826 - 1907), профессор университета в Галле. Главнейшие его сочинения: "Alcibiades, der Staatsmann u. Feldherr" (Галле, 1853); "Das Leben des Konigs Agesilaos II" (1856); "Die Feldzuge Alexanders d. Gr." (1863); "Die Geschichte Griechenlands unter der Herrschaft der Romer" (1866 - 74); "Geschichte Griechenlands von der Urzeit bis zum Beginn des Mittelalters", "Geschichne Griechenlands im XIX. Jahrhundert" (Лейпциг, 1870); "Geschichte Grieshenlnds seit den Absterhen des antiken Lebens bis zur Gegenwart" (Гота, 1875 - 79); "Griechische Geschichte" (Галле, 1884); "Athen" (1885). Написал историю Греции (русский перевод, 1881), Рима (русский перевод, 1882), Византии (русский перевод, М., 1897) и Оттоманской империи во "Всеобщей Истории", издаваемой Онкеном, а также "Geschichte der Stadt Halle" (3 т., 1889 - 93). - См. "Biographisches Jahrbuch und deutscher Nekrolog", XII.

Назад Вперед


Герцберг Эвальд-Фридрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герцберг Густав-Фридрих | Герцберг-Френкель Лео
Герц Карл Карлович | Герцен Александр Александрович
Геруа | Герцен Александр Иванович
Гертнер Карл-Фридрих | Герценштейн Григорий Маркович
Гертнер Иозеф | Герценштейн Михаил Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герцберг (Эвальд-Фридрих Hertzber, граф) - выдающийся прусский государственный деятель (1725 - 1795). Сочинение "Ueber die erste Bevolkerung der Mark Brandenburg" сделало его членом берлинской академии. По найденным в Дрездене австрийским и саксонским актам Герцберг написал в 1756 г. известное "Memoire raisonne", оправдывающее вторжение Фридриха Великого в Саксонию. Назначенный после этого статс-секретарем иностранных дел, Герцберг принимал деятельное участие в событиях Семилетней войны и заключил в 1763 г. Губертсбургский мир. В первом разделе Польши (1772), в переговорах о баварском наследстве, в учреждении союза князей (1785) Герцберг играл очень важную роль. Преемник Фридриха Великого, Фридрих-Вильгельм II возвел его в графское достоинство. Целью Герцберга было соединить Пруссию с Россией и Англией против Австрии, Испании и Франции. Когда, против его желания, Пруссия заключила союз с Турцией и Польшей против России (1789 - 90) и сблизилась с Австрией (Рейхенбахская конвенция, 1790), Герцберг вышел в отставку (1791). Ему же принадлежат: "Betrachtungen uber das Recht der bayer. Erbfolge" (1778). Мемуары его: "Oeuvres politiques" (II, 1795) и "Recueil des deductions, manifestes etc., rediges et publies par la cour de Prusse 1756 - 1790" (1789 - 91). Ср. "Weddingers Fragmente zu dem Leben des Grafen v. H." (1796); Preuss, "Graf H." (1874 - 75).

Назад Вперед


Герценштейн Григорий Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герцен Александр Иванович | Герценштейн Михаил Яковлевич
Герцен Александр Александрович | Герценштейн Соломон Маркович
Герцберг-Френкель Лео | Герцик Григорий Павлович (Герцык)
Герцберг Эвальд-Фридрих | Герцики
Герцберг Густав-Фридрих | Герцо-Виноградские (Петр и Семен Титовичи)

Герценштейн Григорий Маркович - врач и писатель по санитарным вопросам (1851 - 1899). Окончил курс медико-хирургической академии, где состоял приват-доцентом медицинской географии и статистики. Главный труд Герценштейна: "Сифилис в России" (1885). Из других его многочисленных работ выдаются: "Санитарные порядки Восточной войны" ("Врач", 1881), "Физические качества русских новобранцев" ("Труды спб. военно-санитарного общества", год III), "Санитарная обстановка спичечного производства" ("Вестник судебной медицины и общественной гигиены", 1888), "Отхожие промыслы" ("Русская Мысль", 1889).


Герценштейн Михаил Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герценштейн Григорий Маркович | Герценштейн Соломон Маркович
Герцен Александр Иванович | Герцик Григорий Павлович (Герцык)
Герцен Александр Александрович | Герцики
Герцберг-Френкель Лео | Герцо-Виноградские (Петр и Семен Титовичи)
Герцберг Эвальд-Фридрих | Герцо-Виноградский Петр Титович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герценштейн Михаил Яковлевич - видный политический деятель и ученый. Родился в 1859 г. в еврейской семье. К гимназическому времени относится и начало его дружбы с Г.Б. Иоллосом , с которым он до конца жизни поддерживал самые близкие отношения. В бытность его на юридическом факультете Новороссийского университета, особенно сильное влияние на него оказали труды Родбертуса, к идеям которого он неоднократно возвращался впоследствии в своей ученой работе. Сдав магистерский экзамен, Герценштейн рассчитывал заняться преподаванием в высшей школе. К этому периоду относятся его первые научные работы, появившиеся в печати: статьи о Родбертусе в "Юридическом Вестнике" и "Русской Мысли" и о Генри Джордже в "Русской Мысли" (1885). В 1884 г. он стал сотрудничать в "Русских Ведомостях". К преподавательской деятельности он министерством народного просвещения не был допущен из-за еврейского происхождения. При содействии профессора А.И. Чупрова Герценштейн поступил в московский земельный банк и, обладая специальными познаниями по теории поземельного кредита, быстро достиг видного положения. Пятнадцатилетняя служба в банке создала Герценштейну независимое материальное положение, обогатила его большим запасом практических сведений в области финансовых, кредитных и аграрных отношений. Герценштейн продолжал заниматься также публицистическими и научными работами. В "Юридическом Вестнике", "Русской Мысли" и "Русских Ведомостях" он продолжал писать, главным образом, по вопросам финансов, кредита, а в последние годы и по аграрному вопросу. В 1892 г. вышла его книга "Кредит для земств и городов", в 1900 г. - "Реформа ипотечного кредита в Германии", в 1902 г. - "Ипотечные банки и рост больших городов в Германии". В 1903 г. он отзывается на злоупотребления в харьковском земельном и торговом банках брошюрой "Харьковский крах". В 1904 г. выходят две его работы: "Мелкий кредит в трудах комитетов о нуждах сельскохозяйственной промышленности и сберегательные кассы", "Новейшие течения в учении о поземельном кредите в Германии". Последняя из них (магистерская диссертация) - основной теоретический труд Герценштейна, тщательно продуманный и чрезвычайно ясно написанный. Герценштейн анализирует учения Родбертуса, Лоренца Штейна и Шеффле; останавливается на попытке прусского законодательства насадить в восточных провинциях королевства крестьянское землевладение не на началах частной собственности, а на иных основаниях, юридически более близких к средневековым формам землевладения; исследует различные проекты уменьшения земельной задолженности. В 1903 г. Герценштейн был, наконец, утвержден приват-доцентом Московского университета; в 1904 г. избран адъюнкт-профессором московского сельскохозяйственного института. В 1905 г. его избирают в гласные московского губернского земского собрания. В городской думе, несмотря на непродолжительное пребывание в ней, Герценштейн успел занять весьма видное положение; ему было поручено председательствование в финансовой и жилищной комиссиях. Герценштейн вошел также в состав особой "исполнительной комиссии", образованной городской думой, и в качестве члена ее принимал участие в переговорах с рабочими во время их конфликта с городским самоуправлением. При выборах городского головы в конце 1905 г. намечалась и кандидатура Герценштейна, но он от нее решительно уклонился. Герценштейн принимал участие в съездах городских и земских деятелей с самого их возникновения. Он выступал также в частных собраниях, устраивавшихся в 1905 г. в Москве, с докладами по аграрному вопросу, с блеском защищая от возражений справа и слева те принципы, которые впоследствии легли в основу программы конституционно-демократической партии. Он был участником совещаний конституционалистов-демократов по аграрному вопросу и председателем партийной аграрной комиссии; в своей партии он был представителем умеренного течения. К этому времени относятся статьи Герценштейна "Национализация земли", "Крестьянский банк" и "Выкупная операция", вошедшие в сборник "Аграрный вопрос" (издание Долгорукова и Петрункевича, М., 1905). Во время выборов в первую государственную думу конституционно-демократической партией была выдвинута кандидатура Герценштейна, и он был избран от города Москвы, вместе с Муромцевым , Кокошкиным и Савельевым . В государственной думе Герценштейн выступал не часто, но почти все его выступления были значительными событиями. По аграрному вопросу, составлявшему главный предмет его занятий в продолжение его парламентской деятельности (Герценштейн был председателем первой, главной подкомиссии аграрной комиссии государственной думы), он выступал в общем собрании Думы три раза. Первую свою речь он произнес 18 мая 1906 г., возражая на декларацию правительства, объявившего начало принудительного отчуждения неприемлемым и отвечая в то же время на речь своего товарища по партии, профессора Л.А. Петражицкого, высказавшего опасения за будущее нашей культуры в случае превращения России в страну исключительно крестьянского хозяйства. Свою вторую аграрную речь Герценштейн произнес 19 мая в ответ главноуправляющему землеустройством и земледелием, А.С. Стишинскому, и товарищу министра внутренних дел, В.И. Гурко . Герценштейн выступил на этот раз не столько по собственной инициативе, сколько по единодушному требованию своих единомышленников в думе, в том числе и многих крестьян. Вторая речь носит более яркий полемический характер, чем первая. Свою третью аграрную речь Герценштейн произнес 23 мая и в ней снова полемизирует с В.И. Гурко и А.С. Стишинским. Герценштейн состоял также членом комиссии финансовой, бюджетной комиссии и об ассигновании средств на продовольственную помощь населению. После роспуска думы Герценштейн вместе со своими политическими друзьями подписал так называемое "выборгское воззвание". Затем он с семьей поселился в Териоках на балтийском побережье и здесь 14 июля 1906 г. во время прогулки был убит. Один из участников убийства, Александр Половнев, был осужден финляндским судом, но впоследствии помилован. Л. Юровский.

См. также статьи:
Бекман Владимир Александрович .


Герценштейн Соломон Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герценштейн Михаил Яковлевич | Герцик Григорий Павлович (Герцык)
Герценштейн Григорий Маркович | Герцики
Герцен Александр Иванович | Герцо-Виноградские (Петр и Семен Титовичи)
Герцен Александр Александрович | Герцо-Виноградский Петр Титович
Герцберг-Френкель Лео | Герцо-Виноградский Семен Титович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герценштейн, Соломон Маркович - зоолог (1854 - 1894). Получил образование в СПб. университете по естественному отделению физико-математического факультета; был ученым хранителем зоологического музея Академии Наук и ассистентом при зоологическом кабинете; руководил практическими занятиями на высших женских курсах. Его фаунистические исследования, касающиеся моллюсков и рыб, отличаются чрезвычайной добросовестностью и тщательностью отделки. Работа Герценштейна о фауне моллюсков Мурманского моря представляет необходимую настольную книгу для занимающихся фауной русских северных морей. Напечатал: "Материал к фауне Мурманского берега и Белого моря" ("Труды Санкт-Петербургского Общества Естествоиспытателей", 1885; вместе с Н.Л. Варпаховским ); "Заметки по ихтиологии бассейна реки Амура и прилежащих стран" (там же, 1887); "Научные результаты путешествий Н.М. Пржевальского. Рыбы" (вып. 1, 2 и 3, 1888 - 91 годы).

См. также статьи:
Россия, разд. Зоология .


Герцен Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герцберг-Френкель Лео | Герцен Александр Иванович
Герцберг Эвальд-Фридрих | Герценштейн Григорий Маркович
Герцберг Густав-Фридрих | Герценштейн Михаил Яковлевич
Герц Карл Карлович | Герценштейн Соломон Маркович
Геруа | Герцик Григорий Павлович (Герцык)

Герцен Александр Александрович - сын А.И. Герцена , физиолог (1839 - 1906). В Швейцарии изучал медицину и естественные науки. Посетив вместе с учителем своим, Карлом Фогтом, Норвегию и Исландию, Герцен напечатал свою первую работу: "Сравнительная анатомия низших животных" (Л., 1862). С 1877 г. он был профессором физиологии во Флоренции, с 1881 г. - в Лозанне. Почетное имя Герцен создал себе исследованиями о задерживательных центрах мозга. Его труды: "Les Centres moderateurs de l'action refiex" (Турин, 1864); "Analisi fisiologici del libero arbitrio umano" (Флоренция, 3-е издание., 1879); "Lezioni sulla digestione" (1877); "Le cerveau et l'activite cerebrale" (П., 1887); "Общая физиология души" (СПб., 1890) и др.


Герцен Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герцен Александр Александрович | Герценштейн Григорий Маркович
Герцберг-Френкель Лео | Герценштейн Михаил Яковлевич
Герцберг Эвальд-Фридрих | Герценштейн Соломон Маркович
Герцберг Густав-Фридрих | Герцик Григорий Павлович (Герцык)
Герц Карл Карлович | Герцики
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герцен, Александр Иванович - политический деятель, внебрачный сын знатного русского барина Ив. Ал. Яковлева и немки Луизы Гааг, которую Яковлев, возвращаясь после многолетнего путешествия по Европе, взял с собою в Москву. 25 марта 1812 г. она стала матерью ребенка, которому Яковлев дал фамилию Герцен (от немецкого слова "Herz" - сердце). Первые годы мальчика прошли уныло и одиноко, но необыкновенно богато одаренная его натура стала развертываться очень рано. У матери научился он немецкому языку, в разговорах с отцом и гувернерами - французскому. У Яковлева была богатая библиотека, состоявшая почти исключительно из сочинений французских писателей XVIII в., и в ней мальчик рылся вполне свободно. Такое чтение возбудило в душе мальчика множество требовавших разрешения вопросов. С ними и обращался юный Герцен к своим учителям-французам, в числе которых был принимавший участие во французской революции старик Бюшо, и русским, в особенности студенту из семинаристов Протопопову , который, заметив любознательность мальчика, знакомил его с произведениями новой русской литературы и - как писал впоследствии Герцен - стал носить ему "мелко переписанные и очень затертые тетрадки стихов Пушкина - "Ода на свободу", "Кинжал" - и "Думы" Рылеева". Герцен все это списывал и заучивал наизусть. События 14 декабря 1825 г. определили направление мыслей и стремлений, симпатий и антипатий Герцена. "Рассказы о возмущении, о суде, ужас в Москве, - писал Герцен в своих воспоминаниях, - сильно поразили меня; мне открывался новый мир, который становился все больше и больше средоточием всего нравственного существования моего; не знаю, как это случилось, но, мало понимая или очень смутно, в чем дело, я чувствовал, что я не с той стороны, с которой картечь и победы, тюрьмы и цепи. Казнь Пестеля и его товарищей окончательно разбудила ребяческий сон души моей"... Окончилось и одиночество мальчика. Он познакомился, а вскоре и близко сошелся с сыном дальнего родственника Яковлева, Огаревым . Эта близость перешла затем в самую тесную дружбу. Добрый, мягкий, мечтательный, готовый отдать всего себя на служение ближним, Огарев превосходно дополнял живого, энергичного Герцена. Друзья виделись очень часто, вместе читали, делали совместно большие прогулки, во время которых их мысли и мечты устремлялись на борьбу с окружавшею русскую жизнь несправедливостью. В одну из таких прогулок, в 1828 г., на Воробьевых горах, Герцен и Огарев поклялись в вечной дружбе и неизменном решении отдать всю жизнь на служение свободе. Что под этою "свободою" понималось, для них было еще неясно, но воображение рисовало и героев французской революции, и декабристов, и Карла Мора, и Фиеско, и маркиза Позу... Преодолев препятствия со стороны отца, желавшего устроить для сына военную или дипломатическую карьеру, Герцен поступил в Московский университет и погрузился в новый, шумный мир. Отличаясь чрезвычайно живым темпераментом, Герцен много учится, много читает, но еще более говорит, спорит, проповедует. "Жизнь в университете, - вспоминает он, - оставила у нас память одного продолжительного пира идей, пира науки и мечтания, иногда бурного, иногда мрачного, разгульного, но никогда порочного". Кроме Огарева, Герцен сблизился в это время с Н.И. Сазоновым (впоследствии известный эмигрант), Н.М. Сатиным (переводчик Шекспира), А.Н. Савичем (астроном), Н.Х. Кетчером . Этот кружок задавал иногда "пиры горою", но пиры были одухотворены глубоким содержанием. Участники их вели разговоры и споры о науке, литературе, искусстве, философии, политике; зарождался если не тот "союз Пестеля и Рылеева", о котором мечтал, поступая в университет, Герцен, то зародыш оппозиции против трех знаменитых "догматов" русской общественно-политической жизни. Июльская революция, польское восстание, занимавшие Европу политические и литературные вопросы, - все это находило живой отклик в том студенческом кружке, центром которого стал Герцен. И тут разглядели в кружке "с внутренним ужасом", что "и в Европе, особенно во Франции, откуда ждали пароль политический и лозунг, - дела идут не ладно". В 1833 г. Герцен окончил университет со степенью кандидата и серебряною медалью. Он, однако, ясно понимал, что еще учиться надо много и многому, и в одном письме, написанном через несколько дней после окончания университетского курса, он писал: "Хотя я и окончил курс, но собрал так мало, что стыдно на людей смотреть". Еще в университете он ознакомился с учением сен-симонистов, которое произвело на него очень сильное впечатление. Его мысль уже обратилась к изучению социалистических писателей Запада, но, конечно, нельзя сказать, что уже с этого времени Герцен стал социалистом. Герцен не только начала, но и конца 30-х годов - человек, страстно ищущий, а не на чем-нибудь окончательно остановившийся, хотя направление его помыслов и симпатий было вполне определенное и выражалось в стремлении к свободе. Через год после окончания курса Герцен, Огарев и несколько других лиц были арестованы. Причиною ареста был самый факт существования в Москве "неслужащих", вечно о чем-то толкующих, волнующихся и кипятящихся молодых людей, а поводом - одна студенческая вечеринка, на которой пелась содержавшая в себе "дерзостное порицание" песня, и был разбит бюст императора Николая Павловича . Дознание выяснило, что песню составил Соколовский , с Соколовским был знаком Огарев, с Огаревым дружен Герцен, и хотя на вечеринке ни Герцен, ни Огарев даже не были, тем не менее, на основании "косвенных улик" относительно их "образа мыслей", они были привлечены к делу о "несостоявшемся, вследствие ареста, заговоре молодых людей, преданных учению сен-симонизма". Огарев был арестован раньше своего друга. В последние дни своей жизни на свободе Герцен встретился со своей родственницей Натальей Александровной Захарьиной, молодой девушкой, очень религиозной и любившей уже Герцена, хотя он этого раньше и не замечал. С нею Герцен вступил в разговор "в первый раз после многих лет знакомства". Он возмущался арестом Огарева, выражал негодование на условия жизни, при которых возможны подобные факты. Наталья Александровна указывала ему на необходимость безропотно переносить испытания, памятуя Христа и апостола Павла. Попав вслед затем в тюрьму, он пишет оттуда, как и затем из ссылки, письма, полные молитвенного настроения. "Нет, в груди горит вера, сильная, живая, - писал он в письме от 10 декабря 1834 года, - Есть Провидение. Я читаю с восторгом Четьи-Минеи, - вот где божественные примеры". В тюрьме Герцен пробыл девять месяцев, после чего, по его словам, "нам прочли, как дурную шутку, приговор к смерти, а затем объявили, что, движимый столь характерной для него, непозволительной добротой, император повелел применить к нам лишь меру исправительную, в форме ссылки". Герцену назначили местом ссылки Пермь. "Что мне Пермь или Москва, и Москва-Пермь, - писал тогда Герцен. - Наша жизнь решена, жребий брошен, буря увлекла. Куда? Не знаю. Но знаю, что там будет хорошо, там отдых и награда"... С таким настроением Герцен прибыл в ссылку. Он жил с ним долго, но и в нем он стремился - к свободе. Наталья Александровна привела ему слова апостола Павла: "кто живет в Боге, того сковать нельзя", - и в этом Герцен увидел путь к свободе, свободе внутренней, достижимой для каждого, а через то и вследствие того и к свободе всеобщей. Здесь начинается второй период жизни Герцена. В Перми Герцен провел всего три недели и затем, по распоряжению властей, был переведен в Вятку, с зачислением в качестве "канцеляриста" на службу к губернатору Тюфяеву, типичному представителю дореформенной администрации. Тюфяев принял Герцена очень неприязненно, и не известно, чем бы окончились его придирки и преследования, если бы не случились некоторые благоприятные для ссыльного обстоятельства. Министр внутренних дел задумал учредить по всей России губернские статистические комитеты и потребовал от губернаторов прислать ему по этому поводу свои отзывы. Для составления ответа на такую неслыханную "входящую" пришлось обратиться к "ученому кандидату Московского университета". Герцен обещал не только составить требуемый "отзыв", но и заняться фактическим осуществлением желания министра, с тем чтобы его освободили от бесполезного ежедневного пребывания в губернаторской канцелярии и разрешили работать на дому. Тюфяеву пришлось на это согласиться. Вскоре произошло уже в более резкой форме столкновение Герцена с Тюфяевым, и ссыльному пришлось бы, наверно, совершить путешествие в места гораздо более отдаленные, если бы судьба еще раз не пришла Герцену на помощь. В это время путешествовал по России, в сопровождении Жуковского и Арсеньева , бывший тогда наследником престола Александр Николаевич . Тюфяев получил из Петербурга приказание устроить в Вятке, для ознакомления наследника с естественными богатствами края, выставку, расположивши экспонаты "по трем царствам природы". Пришлось снова обратиться к Герцену, который давал и объяснения наследнику. Удивленные обилием познаний у молодого человека в вятской глуши, Жуковский и Арсеньев стали подробно расспрашивать Герцена, кто он и каким образом попал он в Вятку. Узнав в чем дело, они обещали ходатайствовать о возвращении Герцена из ссылки. Полным успехом ходатайство это не увенчалось, но, благодаря Жуковскому и Арсеньеву, вскоре состоялось распоряжение о переводе Герцена из Вятки во Владимир. Между тем сделано было из Петербурга распоряжение завести во всех губернских городах "Губернские Ведомости", с приложением к ним так называемого "неофициального отдела". Заменивший Тюфяева губернатор Корнилов предложил Герцену заведование этим отделом. Герцен много ездил по губернии для собирания материалов для газеты, знакомился с народным бытом, поместил в "Губернских Ведомостях" целый ряд статей экономического и этнографического содержания. При деятельном его участии в Вятке была основана первая публичная библиотека, при чем он произнес речь, вошедшую потом в полное собрание его сочинений. В Вятке же Герцен сблизился с находившимся там в ссылке знаменитым архитектором Витбергом и испытал на себе очень сильно его влияние. "Natalie, - писал Герцен, - едва указала мне Бога, и я стал веровать. Пламенная же душа артиста переходила границы и терялась в темном, но величественном мистицизме, и я нашел в мистицизме больше жизни и поэзии, чем в философии. Благословляю то время". Тогда же Герцен начал писать "Легенду о святом Федоре" и "Мысль и Откровение". О последней статье Герцен отзывается так: "в ней я описывал мое собственное развитие, чтобы раскрыть, как опыт привел меня к религиозному воззрению". В том же настроении находился Герцен и во Владимире, где самым крупным фактом его жизни была женитьба на Н.А. Захарьиной. "От роду в первый раз я сегодня исповедовался, - писал Герцен 13 марта 1838 г., - такой победы достиг с помощью Наташи над своей душой". Но за этим наступил и кризис. "Что ни говори, милый друг, - писал он той же Наташе, - а я никак не могу принудить себя к той небесной кротости, которая составляет одно из главных свойств твоего характера, я слишком огнен". Сильный ум Герцена, огромное количество собранных сведений, беспорядочно еще лежавших в сознании, мятущийся дух и жаждавшая деятельности натура, - все это еще было окутано густой пеленой вятско-владимирских настроений, но уже рвалось разорвать их, ждало лишь толчка, чтобы дать того Герцена, отличительною чертой которого была не "резиньяция", а жажда борьбы. Таким толчком явилось для Герцена изучение Гегеля, произведениями которого зачитывались тогда все друзья Герцена в Москве. Изучение это привело Герцена к выводам, обратным тем, которые сделали из Гегеля Белинский и другие "гегелианцы" того времени. Белинский проповедовал известное "примирение"; Герцен нашел, что философия Гегеля является "алгеброй революции". На этой почве и произошло вскоре столкновение Герцена с Белинским, кончившееся их временным разрывом; потом, когда Белинский признал свои взгляды неправильными, между ним и Герценом установилась дружба, продолжавшаяся всю их жизнь. После Владимира Герцену разрешено было жить в Петербурге, но тут снова дала себя ему почувствовать "гнусная российская действительность". В Петербурге будочник убил прохожего; об этой истории говорили всюду, и о ней же, как об одной из петербургских новостей, Герцен сообщил в письме к отцу. Письмо было перлюстрировано, и Герцену снова назначена была ссылка в Вятку. Лишь при помощи больших хлопот удалось переменить ссылку в Вятку на ссылку в Новгород, куда Герцен был послан на службу советником губернского правления. Там ему пришлось заведовать делами о злоупотреблениях помещичьей властью, делами о раскольниках и... делами о лицах, состоящих под надзором полиции, а в числе таких лиц был и он сам. Параллельно с накоплением уроков, черпаемых из самой жизни, Герцен непрерывно работал над вопросами теоретическими. Вскоре ему удалось познакомиться с книгой самого "левого" из гегелианцев: Огарев был за границей и оттуда привез "Сущность христианства" Фейербаха. Чтение этой книги произвело на Герцена очень сильное впечатление. В Новгороде Герцен стал писать и свой известный роман: "Кто виноват". Благодаря хлопотам друзей Герцену удалось вырваться и из Новгорода, выйти в отставку и переехать в Москву. Там и прожил он с 1842 по 1847 г. - последний период своей жизни в России. Этот период наполнен самой интенсивной работой. Постоянное общение с Белинским, Грановским , Чаадаевым и др., споры с славянофилами, литературная деятельность составляли главное содержание жизни Герцена. Он вырастал все более и более в такую выдающуюся силу, что Белинский пророчил ему место "не только в истории русской литературы", но и "в истории Карамзина". Как и во множестве других случаев, Белинский не ошибся. Литературная деятельность Герцена не поставила его в ряды русских писателей-классиков, но она тем не менее в высокой степени замечательна. Здесь и разработка философских проблем, и вопросы этики, и русский быт того времени, с его гнетущим влиянием на живые силы страны, и горячая любовь к родной земле, родному народу. Как и все лучшие русские люди "сороковых годов", Герцен видел очень хорошо, что основным злом России является крепостное право, но бороться в литературе именно с этим злом, которое признавалось, наряду с самодержавием, "догматом политической религии" в России, было особенно трудно. Тем не менее в рассказе "Сорока-воровка" и в известном романе "Кто виноват" Герцен, насколько было возможно, касался и этой запретной темы. Пристально вглядывался Герцен и в другой вопрос, еще более сложный - в вопрос об отношениях между полами. Этот вопрос составляет основную тему романа "Кто виноват"; к нему же Герцен возвращался не раз и в других своих произведениях, особенно в статье: "По поводу одной драмы". Эта статья написана под впечатлением "самой обыкновенной пьесы", но в том и сила интеллектуальной и моральной личности Герцена, что его взор видел в самых "обыкновенных" вещах такие стороны, мимо которых тысячи людей проходят совершенно равнодушно. Столь же пристально всматривался Герцен и в вопрос о роли отвлеченного знания, теоретических идей, абстрактной философии. Этой теме он посвятил статьи "Дилетанты в науке", "Дилевантл-роьантикш", "Дшлхтанты0и0цхх0узеэых" и0"Буддшзь в эаукх", яршчхм0пюд "наукой" Герцен разумеет вообще теоретическую работу человеческой мысли и в частности - философию. Герцен требует от человека одновременно и широты, и глубины. К специалисту в той или иной области он предъявляет требование откликаться и на все запросы живой жизни, другими словами, - быть гражданином. То же требование он предъявляет и к "дилетантам", настаивая на том, чтобы основательно изучили хоть один какой-нибудь вопрос. Глубоко занимал Герцена также вопрос об отношениях между личностью и коллективностью. В древнем мире личность была всецело принесена в жертву коллективности. "Средние века обернули вопрос, - существенным сделали личность, несущественным res publica. Но ни то, ни другое решение не может удовлетворить совершенного человека". "Одно разумное, сознательное сочетание личности и государства приведет к истинному понятию о лице вообще. Сочетание это - труднейшая задача, поставленная современным мышлением"... Если к этому прибавить такие произведения Герцена, как "Письма об изучении природы", являющиеся очерками истории философии и изложением философских взглядов самого Герцена, то станет ясна вся многосторонность тем, которые волновали его еще в сороковых годах. И над всеми этими темами веяло то живое чувство, которое определяло содержание и всей жизни Герцена. Это содержание он охарактеризовал сам, уже на закате дней своих, в таких словах: "господствующая ось, около которой шла наша жизнь, - это наше отношение к русскому народу, вера в него, любовь к нему, желание деятельно участвовать в его судьбах". При тех условиях, при которых протекала жизнь Герцена в России, он мог высказать в печати лишь небольшую долю тех мыслей, над которыми он усиленно работал. Его умственные интересы и запросы были громадны. Он напряженно следит за развитием социалистических учений в Европе, изучает Фурье, Консидерана, Луи-Блана, воздает им должное, но сохраняет самостоятельность и собственной мысли. Он говорит о них в своем дневнике: "хорошо, чрезвычайно хорошо, но не полное решение задачи. В широком светлом фаланстере их тесновато; это устройство одной стороны жизни, другим неловко". Эта запись относится к 1844 г., но в ней слышится уже Герцен периода его жизни в Европе. Наиболее полное впечатление производит на Герцена Прудон, об известном произведении которого, "Qu'est ce que la propriete?", Герцен отозвался в своем дневнике так: "прекрасное произведение, не токмо не ниже, но выше того, что говорили и писали о нем... Развитие превосходно, метко, сильно, остро и проникнуто огнем". В то же время Герцен изучает историю России, быт народа русского, склад его психической жизни. Он подходит к вопросу: какая сила сохранила многие прекрасные качества русского народа, несмотря на татарское иго, немецкую муштру и отечественный кнут? - Это сила православия, - говорили славянофилы: лишь из нее исходит, как производное, дух соборности народа, а внешним выражением этого духа является общинный быт русского крестьянства. Образованные слои общества оторвались от народа в "петербургский период" русской истории, и в этом все наше несчастье. Весь вопрос сводится теперь к возвращению "к народу", к слиянию с ним. Русский народ в быте своем решил ту самую задачу, которую "Запад" поставил лишь в мысли. Герцен не соглашался с предпосылками, из которых исходили воззрения славянофилов, но несомненно, что их взгляды на "особенности" экономического быта России были им в значительной степени усвоены и заняли место в позднейших его воззрениях. Это он признавал и сам. Несмотря на кипучую умственную жизнь, Герцен чувствовал, что дела, постоянного дела, для его сил в России того времени нет, и эта мысль приводила его иногда почти в отчаяние. "Спорили, спорили, - записывал он в своем дневнике, - и, как всегда, кончили ничем, холодными речами и остротами. Наше состояние безвыходно, потому что ложно, потому что историческая логика указывает, что мы вне народных потребностей, и наше дело - отчаянное страдание". Герцена тянуло в Европу, но на просьбы Герцена о выдаче заграничного паспорта для лечения там жены император Николай положил резолюцию: "не надо". Условия русской жизни страшно давили Герцена; между тем Огарев был уже за границей и оттуда писал своему другу: "Герцен! А ведь жить дома нельзя. Я убежден, что нельзя. Человек, чуждый своему семейству, обязан разорвать со своим семейством... Мне надоело все носить внутри, мне нужен поступок. Мне, - слабому, нерешительному, непрактичному, dem Grubelenden, - нужен поступок. Что же после того вам, более меня сильным?" Герцен и сам чувствовал всем существом, что "жить дома нельзя", но немало тяжелых дней он перенес прежде, чем желанная возможность наступила, и перед ним раскрылись двери душной русской тюрьмы 40-х годов. Радость освобождения, новизна ощущения возможности дышать вольной грудью и та повышенная атмосфера, которою отличался во всей Европе, и особенно во Франции, канун бурь 1848 г., - все это наполнило душу Герцена радостью. Прибыв, в 1847 г., прямо в Париж, он весь погрузился в открывшуюся перед ним новую жизнь. Он быстро сблизился с вождями французского общественного движения того времени и имел поэтому возможность наблюдать развертывавшиеся события очень близко. "Дом Герцена, - вспоминает бывший в то время также за границей Анненков , - сделался подобием Дионисиева уха, где ясно отражался весь шум Парижа, малейшие движения и волнения, пробегавшие на поверхности его уличной и интеллектуальной жизни". Но сквозь внешние декорации этой жизни скоро разглядел Герцен и ее теневые стороны. Уже в "Письмах из Avenue Marigny" встречаются строки, ясно указывающие на ту неудовлетворенность, которую он тогда испытывал. "Франция ни в какое время не падала так глубоко в нравственном отношении, как теперь", - писал он уже 15 сентября 1847 г. Весь строй французской жизни, весь быт Франции, который Герцен называл "мещанским", возбуждал в душе его все более и более глубокую антипатию. "Разврат, - писал он, - проник всюду: в семью, в законодательный корпус, литературу, прессу. Он настолько обыкновенен, что его никто не замечает, да и замечать не хочет. И это разврат не широкий, не рыцарский, а мелкий, бездушный, скаредный. Это разврат торгаша". Что касается вождей движения, то и тут первое впечатление от бесед с ними, равное, как шутливо замечал он, "некоторым образом чину, повышению по службе", быстро сменилось скептическим к ним отношением. "У меня все опыты идолопоклонства и кумиров не держатся и очень скоро уступают место полнейшему отрицанию". Его потянуло в Италию, где в то время освободительное движение шло, по-видимому, иным, нежели во Франции, руслом. "Я нравственно выздоровел, - писал Герцен, - переступив границы Франции; я обязан Италии обновлением веры в свои силы и в силы других; многие упования снова воскресли в душе; я увидел одушевленные лица, слезы, я услышал горячие слова... Вся Италия просыпалась на моих глазах. Я видел неаполитанского короля, сделанного ручным, и папу, смиренно просящего милостыню народной любви". Весть о февральской революции во Франции и о провозглашении там Второй Республики опять привлекла Герцена в Париж, где горячка событий захватила его очень сильно; но впечатление, которое произвела на него Франция в первый его туда приезд, нисколько не уменьшилось и теперь. Все яснее и яснее видел он, что революции опереться не на что и что Париж неудержимо стремится к катастрофе. Она и произошла в "июньские дни", которые Герцен пережил в Париже. Страшное впечатление произвели они на него. "Вечером 26 июня мы услышали после победы над Парижем правильные залпы, с небольшими расстановками... Мы все взглянули друг на друга, у всех лица были зеленые. "Ведь это расстреливают", - сказали мы в один голос и отвернулись друг от друга. Я прижал лоб к стеклу окна и молчал..." Последовавшие и далее сцены отличались тем же характером: "Надменная национальная гвардия с тупой злобой на лице берегла свои лавки, грозя штыком и прикладом; ликующие толпы пьяной мобили ходили по бульварам, распевая; мальчишки 15 - 17 лет хвастались кровью своих братьев. Кавеньяк возил с собою какого-то изверга, убившего десяток французов... Сомнение заносило свою тяжелую ногу на последние достояния, оно перетряхивало не церковную ризницу, не докторские мантии, а революционные знамена"... Вскоре пришлось Герцену, во избежание ареста, бежать из Парижа в Женеву, хотя на бумаге во Франции продолжала существовать республика. Еще в Париже у Герцена созрело решение не возвращаться в Россию. Как ни ужасно было все, пережитое им в Европе, но Герцен успел привыкнуть к таким условиям жизни, после которых возвращение на родину казалось прямо-таки сверх человеческих сил. Бороться с условиями русской жизни, - а Герцен решил бороться с ними путем прямого на них нападения в печати на русском и иностранных языках, - можно было, лишь оставаясь в Европе. Кроме того, он хотел знакомить и Европу с Россией, - Россией действительной, а не той, которую Европе рисовали нередко подкупленные перья. Но прежде, чем положение Герцена, в качестве эмигранта, определилось окончательно, в его жизни произошли еще некоторые события. Скрывшись из Парижа в Женеву, он познакомился там со многими выходцами из разных стран и, между прочим, с Маццини, самую теплую симпатию к которому он сохранил на всю жизнь. Там же получил он письмо от Прудона, с просьбою помочь ему в издании газеты "La voix du Peuple" и стать ближайшим ее сотрудником. Герцен послал Прудону необходимые для внесения залога 24 000 франков и стал писать в его газете. Но это продолжалось недолго: на газету наложен был ряд штрафов, из залога ничего не осталось, и газета прекратилась. После этого Герцен окончательно натурализовался в Швейцарии. К обострению реакции присоединился ряд тяжелых ударов в личной жизни Герцена. Все это приводило Герцена в самое мрачное настроение духа, и, когда произошел декабрьский coup d'etat, Герцен написал статью "Vive la mort!"... Он жил тогда в Ницце. Одно время ему казалось, что "все рухнуло - общее и частное, европейская революция и домашний кров, свобода мира и личное счастье". Состояние, в котором он находился, он сам называл "краем нравственной гибели", но и из него он вышел победителем: по его словам, его спасла "вера в Россию", и он решил отдать всего себя на служение ей. Живя в Ницце, он напечатал целый ряд своих работ: то были появившиеся сначала по-немецки "Письма из Франции и Италии", потом брошюра "О развитии революционных идей в России" (первоначально то же по-немецки в "Deutsche Jahrbucher", затем отдельным изданием по-французски "Du developpement des idees revolutionnaires en Russie") и, наконец, "Le peuple russe et le socialisme" ("Письмо к Мишле"). Обе эти брошюры были запрещены во Франции. Тогда же появилось в печати и знаменитое произведение Герцена "С того берега" (первоначально также по-немецки: "Von andern Ufer"). В этом знаменитом произведении Герцен поставил вопрос: "где лежит необходимость, чтобы будущее разыгрывало нами придуманную программу", - другими словами, какие существуют объективного характера ручательства в том, что идеалы социализма осуществимы? Расставшись уже давно с теологизмом, Герцен занял такую же отрицательную позицию ко всякому философскому построению. Заявивши еще в Москве Хомякову , что он может принимать "страшные результаты свирепейшей имманенции, потому что выводы разума независимы от того, хочет ли человек или нет", Герцен призвал на суд разума и религию земную, религию человечества, религию прогресса. "Объясните мне, пожалуйста, - спрашивал он, - отчего верить в Бога смешно, а верить в человечество не смешно, верить в царствие небесное глупо, а верить в земные утопии умно?" - Цель каждого поколения, по Герцену, - оно само. Оно должно жить, и жить жизнью человеческой - жить в социальной среде, в которой личность свободна, и в то же время общество не разрушено. Но создание таких отношений между личностью и обществом зависит лишь отчасти от нас самих, - главным же образом, от условий, уже данных предшествующей историей. Исследуя условия жизни европейских стран, Герцен приходит к выводам для этих стран весьма пессимистическим. Он находит, что Европа погрязла в невылазном болоте "мещанства". Она, быть может, от самодержавия частной собственности и избавится, реализовав экономическую сторону проблемы социализма. Это будет лучший случай, но и тогда ей не смыть с себя мещанства; самый социализм ее будет социализмом мещанским. В худшем случае не произойдет и этого, - тогда Европа совершенно застоится в махровом цвете мещанства и окончательно в нем разложится. При таком обороте дела не исключена возможность и того, что она сделается жертвою восточных народов с более свежей кровью. Объективные условия для иных возможностей Герцен видел в России с общинным бытом ее народа и свободною от предрассудков мыслью передового слоя русского общества, того, что впоследствии получило название интеллигенции. К этому же выводу влекла Герцена и его горячая любовь к России. Он писал, что вера в Россию спасла его тогда "на краю нравственной гибели". Эта вера воскресила все силы Герцена, и в том же произведении "С того берега" он захотел говорить Европе о народе русском, "мощном и неразгаданном, который втихомолку образовал государство в 60 миллионов, который так крепко и удивительно разросся, не утратив общинного начала, и перенес его через начальные перевороты государственного развития; который сохранил величавые черты, живой ум и широкий разгул богатой натуры под гнетом крепостного состояния и на петровский приказ образовываться - ответил через сто лет огромным явлением Пушкина". Эта тема завладевает Герценом вполне, он варьирует ее на разные лады, приходит к заключению о возможности для России иного, отличного от западноевропейского пути развития, рассматривает общину и артель как основы для такого развития, видит в мирской сходке эмбрион, из которого должна произойти самая широкая общественность, кладет фундамент для позднейшего русского народничества, - словом, накладывает печать своей личности на движение русской интеллигенции, продолжавшееся затем целые десятки лет. Живя в Ницце, Герцен почти не видел русских. Проживал там в это же время, тоже в качестве эмигранта, Головин , редактировавший там даже газету "Le Carillon" (Трезвон); быть может, это название и натолкнуло Герцена на мысль дать впоследствии своему русскому органу имя "Колокол". С Головиным у Герцена сколько-нибудь близких отношений не установилось. Был в Ницце еще и Энгельсон (впоследствии сотрудник "Полярной Звезды"); с ним у Герцена отношения были ближе, чем с Головиным. Похоронивши в Ницце жену, Герцен переехал в Лондон. Там поставил он первый станок вольной русской прессы. На этом станке печатались листки и брошюры ("Юрьев день", "Поляки пронзают нас", "Крещеная собственность" и др.), затем журнал "Полярная Звезда" и, наконец, знаменитый "Колокол", первый номер которого вышел 1 июля 1857 г. Программа "Колокола" заключала в себе три конкретных положения: 1) освобождение крестьян от помещиков, 2) освобождение слова от цензуры и 3) освобождение податного сословия от побоев. Набрасывая эту программу, Герцен, разумеется, смотрел на нее как на программу-минимум и, называя себя в знаменитом письме к Александру II "неисправимым социалистом", писал такие строки: "Я стыжусь, как малым мы готовы довольствоваться. Мы хотим вещей, в справедливости которых вы так же мало сомневаетесь, как и все. На первый случай вам и этого довольно". Широта кругозора, соединенная с уменьем ставить вопросы на практически осуществимую почву, привлекла к Герцену горячие симпатии лучших элементов России конца 50-х и начала 60-х годов. Шевченко заносил в свой дневник, что хочет перерисовать портрет Герцена, "почитая имя этого святого человека" и, что, увидевши в первый раз "Колокол", он "благоговейно поцеловал его". Кавелин писал Герцену: "Когда ты обличал все с неслыханной и невиданной смелостью, когда ты бросал в гениальных своих статьях и памфлетах мысли, которые забегали на века вперед, а для текущего дня ставил требования самые умеренные, самые ближайшие, стоявшие на очереди, ты мне представлялся тем великим человеком, которым должна начаться новая русская история. Я плакал над твоими статьями, знал их наизусть, выбирал из них эпиграфы для будущих исторических трудов, исследований политических и философских". "Со слезами на глазах, - рассказывает в своих воспоминаниях П.А. Кропоткин , - читали мы знаменитую статью Герцена: "Ты победил, Галилеянин"...Таких отзывов о Герцене и его журнале можно бы привести очень много. "Колоколу" и роли, которую сыграл "Колокол" в разрешении крестьянского вопроса и вообще в общественном движении в России конца 50-х и начала 60-х годов, будет посвящена особая статья. С наступлением реакции и в особенности после польского восстания влияние Герцена сильно упало; "Колокол" продолжал выходить до 1867 г. включительно, но он далеко уже не имел прежнего значения. Последний период жизни Герцена был для него временем оторванности от России и одиночества. "Отцы" отшатнулись от него за "радикализм", а "дети" - за "умеренность". Душевное состояние Герцена было, конечно, очень тяжелым, но он верил, что истина восторжествует, верил в мощные духовные силы русского народа и твердо переносил свое положение. Все, видевшие его в то время, единогласно свидетельствуют, что, невзирая на все пережитое и испытанное, это был все тот же живой, обаятельный, остроумный Герцен. По-прежнему интересовался он ходом событий в России, по-прежнему зорко всматривался и в положение вещей в Европе. Как проникновенно смотрел Герцен на все, вокруг него происходившее, видно из такого разительного примера: живя в конце 1867 г. (после прекращения "Колокола") в Генуе, Герцен написал о наполеоновской Франции статью, которую можно назвать пророческой. "Святой отец, теперь ваше дело" - эти слова из Шиллерова "Дон-Карлоса" (Филипп II передает ими жизнь своего сына в руки великого инквизитора), взятые Герценом эпиграфом к статье, Герцену "так и хочется повторить Бисмарку. Груша зрела, и без его сиятельства не обойдется. Не церемоньтесь, граф. Мне жаль, что я прав; я словно прикосновенный к делу тем, что в общих чертах его предвидел. Я досадую на себя, как досадует дитя на барометр, указывающий бурю и испортивший прогулку... Граф Бисмарк, теперь ваше дело!" То были слова провидца. Через год после того, как Герцен написал эту статью (она появилась в последней книжке "Полярной Звезды"), он приехал в Париж, где 9/21 января 1870 г. и скончался. Похоронили его сначала на кладбище Pere Lachaise, а потом прах его был перевезен в Ниццу, где он покоится до настоящего времени. Над могилой высится прекрасный, изображающий Герцена стоящим во весь рост, с лицом, обращенным по направлению к России, памятник работы Забелло . 25 марта 1912 г. вся культурная Россия отметила день столетия рождения Герцена. Множество газет посвятило в этот день памяти славного гражданина земли русской горячие статьи, которые прочтены сотнями тысяч, если не миллионами, читателей, и таким образом было положено начало "духовному возвращению" Герцена на родину. С изменением существующих в России условий политической жизни такое "возвращение" будет, без сомнения, осуществлено гораздо более полным образом. Тогда не только дух Герцена, в форме полного собрания его работ и писем, но, надо надеяться, и прах великого изгнанника будет возвращен в Россию и упокоен в так горячо им любимой родной земле. Литература. Главным источником для изучения Герцена являются прежде всего его собственные произведения, имеющиеся в двух изданиях, заграничном и русском. Оба издания далеко не полны. В них не вошли многие произведения Герцена, не говоря уже об имеющей большое значение для изучения жизни и деятельности Герцена его переписке с разными лицами. Биографии Герцена: Смирнова (Ев. Соловьева; 1897); Ветринского (1908) и Богучарского (1912). Герцену посвящены также: статья Овсянико-Куликовского (характеристика); книга Батуринского "Герцен, его друзья и знакомые"; Гершензона "Социально-политические взгляды Герцена"; Плеханова , статья в 13-м выпуске "Истории русской литературы XIX в.", и др. К написанной Ветринским биографии Герцена приложена обстоятельная библиография Герцена и о Герцене, составленная А.Г. Фоминым (доведена до 1908 г.). В. Богучарский.

См. также статьи:
Авдеев Михаил Васильевич ;
Аксаков Константин Сергеевич ;
Александр II ;
Анненков Павел Васильевич ;
Астракова Татьяна Алексеевна ;
Бакунины ;
Белинский Виссарион Григорьевич ;
Бенни Артур Иванович ;
Благосветлов Григорий Евлампиевич ;
Боткин Василий Петрович ;
Вейнберг Петр Исаевич ;
Витберг Александр Лаврентьевич ;
Волконская Мария Николаевна ;
Гагарин Иван Сергеевич ;
Гаевский Виктор Павлович ;
Ге Николай Николаевич ;
Герцен Александр Александрович ;
Головин Иван Гаврилович ;
Голохвастовы (писатели) ;
Грановский Тимофей Николаевич ;
Громека Степан Степанович ;
Достоевский Федор Михайлович ;
Драгоманов Михаил Петрович ;
Дружинин Александр Васильевич ;
Елагина Авдотья Петровна ;
Иванов Иван Иванович (историк) ;
Иванов-Разумник ;
Искандер ;
Калиновский Бальтазар Фомич ;
Кельсиев Василий Иванович ;
Кетчер Николай Христофорович ;
Киреевский Иван Васильевич ;
Корш Евгений Федорович ;
Краевский Андрей Александрович ;
Лопухин Иван Владимирович ;
Лунин Михаил Сергеевич ;
Маркович Богдан Афанасьевич ;
Мельников Павел Иванович (Андрей Печерский) ;
Назимов Владимир Иванович ;
Налбандьян Микаэл ;
Некрасова Екатерина Степановна ;
Нечаев Сергей Геннадиевич ;
Николадзе Николай Яковлевич ;
Николай I ;
Овсянико-Куликовский Дмитрий Николаевич ;
Огарев Николай Платонович ;
Павленков Флорентий Федорович ;
Пассек Вадим Васильевич ;
Пассек Татьяна Петровна (урожденная Кучина) ;
Печерин Владимир Сергеевич ;
Поджио Александр Викторович ;
Пыпин Александр Николаевич ;
Радищев Александр Николаевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (1848 - 1855) ;
Россия, разд. Философия ;
Сатин Николай Михайлович ;
Соловьев Евгений Андреевич ;
Станкевич Николай Владимирович ;
Толбин Василий Васильевич ;
Тургенев Иван Сергеевич ;
Флексер Аким Львович (А. Волынский) ;
Хомяков Алексей Степанович ;
Церетели Георгий Ефимович ;
Чаадаев Петр Яковлевич ;
Чернышевский Николай Гаврилович ;
Чистяковы (М.Б., С.А.) ;
Шедо-Ферроти (Федор Иванович Фиркс) ;
Шелгунов Николай Васильевич ;
Яковлев Василий Яковлевич (псевдоним Богучарский) .


Герцики

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герцик Григорий Павлович (Герцык) | Герцо-Виноградские (Петр и Семен Титовичи)
Герценштейн Соломон Маркович | Герцо-Виноградский Петр Титович
Герценштейн Михаил Яковлевич | Герцо-Виноградский Семен Титович
Герценштейн Григорий Маркович | Герцог Федор Иванович
Герцен Александр Иванович | Герцык (Lubny Hercyk)

Герцики - русский дворянский род, происходящий от еврея Симона Герцика, из Умани, крестившегося в 1650 г. Его сын Павел Семенович был полковником малороссийского казачьего полтавского полка (1675 - 1695). Род этот внесен во II часть родословной книги Полтавской губернии.


Герцик Григорий Павлович (Герцык)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герценштейн Соломон Маркович | Герцики
Герценштейн Михаил Яковлевич | Герцо-Виноградские (Петр и Семен Титовичи)
Герценштейн Григорий Маркович | Герцо-Виноградский Петр Титович
Герцен Александр Иванович | Герцо-Виноградский Семен Титович
Герцен Александр Александрович | Герцог Федор Иванович

Герцик или Герцык (Григорий Павлович) - один из самых преданных сторонников Мазепы и Орлика. После Полтавской победы сопровождал Мазепу и Карла XII в Бендеры; по смерти первого и назначении в гетманы Орлика получил титул генерального есаула. В 1715 г. вместе с Орликом, не желая просить прощения у русского правительства, отправился в Стокгольм, где пробыл до конца 1719 г., а в исходе этого года был отправлен Орликом в Польшу с поручением передать от его имени корреспонденцию разным польским сенаторам и затем попытаться войти в сношение с запорожцами и ханом крымским. Но в Варшаве Герцик отказался от путешествия в Запорожье, под предлогом болезни; вскоре был арестован и выдан русским властям. В Петербурге, после суда, посажен в тюрьму в Адмиралтейство и только в 1728 г. отпущен на жительство в Москву. Допрос, произведенный ему в Петербурге в 1721 г., и его ответы напечатаны в "Киевской Старине" за 1883 г., № 3.


Герцо-Виноградский Семен Титович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герцо-Виноградский Петр Титович | Герцог Федор Иванович
Герцо-Виноградские (Петр и Семен Титовичи) | Герцык (Lubny Hercyk)
Герцики | Гершельман Сергей Константинович
Герцик Григорий Павлович (Герцык) | Гершензон Михаил Осипович
Герценштейн Соломон Маркович | Герштенцвейг-Енчминские

Герцо-Виноградский Семен Титович - см. в статье Герцо-Виноградские (Петр и Семен Титовичи) .


Герцо-Виноградский Петр Титович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герцо-Виноградские (Петр и Семен Титовичи) | Герцо-Виноградский Семен Титович
Герцики | Герцог Федор Иванович
Герцик Григорий Павлович (Герцык) | Герцык (Lubny Hercyk)
Герценштейн Соломон Маркович | Гершельман Сергей Константинович
Герценштейн Михаил Яковлевич | Гершензон Михаил Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герцо-Виноградский Петр Титович - см. в статье Герцо-Виноградские (Петр и Семен Титовичи) .

Назад Вперед


Герцог Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герцо-Виноградский Семен Титович | Герцык (Lubny Hercyk)
Герцо-Виноградский Петр Титович | Гершельман Сергей Константинович
Герцо-Виноградские (Петр и Семен Титовичи) | Гершензон Михаил Осипович
Герцики | Герштенцвейг-Енчминские
Герцик Григорий Павлович (Герцык) | Гершуни Григорий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герцог (Федор Иванович) - главный врач спб. больницы Всех Скорбящих (с 1832); занимался психиатрией и устроил в Москве больницу для умалишенных, существовавшую с 1818 по 1825 г., умер в 1853 г. Издал "Отчеты спб. больницы Всех Скорбящих 1832 - 35" (СПб., 1833 - 37) и за 1840 - 45 годы, при которых находится его "Опыт изложения законов о помешанных".

См. также статьи:
Россия, разд. Медицина .


Герц Карл Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геруа | Герцберг Густав-Фридрих
Гертнер Карл-Фридрих | Герцберг Эвальд-Фридрих
Гертнер Иозеф | Герцберг-Френкель Лео
Гертнер (Иозеф и Карл-Фридрих) | Герцен Александр Александрович
Герстфельд | Герцен Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герц, Карл Карлович - археолог и историк искусства (1820 - 1883). Окончил курс на философском факультете Московского университета. Был профессором этого университета и хранителем Румянцевского музея; постоянно вел, под разными названиями, в "Московских Ведомостях" отдел археологических и художественных новостей. Отдельно издал: "Исторический сборник" (СПб., 1847); "Каталог скульптурного отделения московского публичного музея" (М., 1864, 4-е издание); "Каталог гравировального отделения московского публичного музея" (М., 1866); "Археологическая топография Таманского полуострова" (М., 1870, магистерская диссертация); "Письма из Италии и Сицилии" (М., 1873); "О состоянии живописи в северной Европе от Карла Великого до начала Романской эпохи" (М., 1873, докторская диссертация) и др. Собрание сочинений Герца издано в 9 выпуске (1898 - 1901) Академией Наук. - Ср. А. Малеин , "К. К. Г." (СПб., 1912).

См. также статьи:
Малеин Александр Иустинович ;
Россия, разд. Археология ;
Россия, разд. Россия в археологическом отношении .


Герцык (Lubny Hercyk)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герцог Федор Иванович | Гершельман Сергей Константинович
Герцо-Виноградский Семен Титович | Гершензон Михаил Осипович
Герцо-Виноградский Петр Титович | Герштенцвейг-Енчминские
Герцо-Виноградские (Петр и Семен Титовичи) | Гершуни Григорий Андреевич
Герцики | Герье Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герцык (Lubny Hercyk) - литовский дворянский род, герба Ястржембец; происходит от Щастного Петровича Герцыка, дворянина королевского, пожалованного поместьями в 1551 г. Внесен в VI часть родословной книги Витебской губернии.

Назад Вперед


Гершельман Сергей Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герцык (Lubny Hercyk) | Гершензон Михаил Осипович
Герцог Федор Иванович | Герштенцвейг-Енчминские
Герцо-Виноградский Семен Титович | Гершуни Григорий Андреевич
Герцо-Виноградский Петр Титович | Герье Владимир Иванович
Герцо-Виноградские (Петр и Семен Титовичи) | Гесс Герман-Генрих
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гершельман Сергей Константинович - боевой генерал и военный писатель (1853 - 1910). В 1877 г. участвовал в боях под Горным Дубняком и Телишем. На театр русско-японской войны 1904 - 05 годов отправился во главе 9-й пехотной дивизии, с которой с выдающимся отличием действовал в течение всей кампании, особенно под Мукденом, когда прикрывал отход 2-й армии. Отличительными чертами Гершельмана всегда были самообладание и хладнокровие, даже в самой тяжелой обстановке; приказания им отдавались ясные и определенные, не стеснявшие подчиненных мелочными требованиями. Придавая огромное значение моральному состоянию войск, Гершельман основывал на нем весь успех боевого руководства. В 1906 г. назначен московским генерал-губернатором. В 1907 г. на жизнь Гершельмана было произведено покушение, причем он случайно остался невредимым. В 1909 г. Гершельман был назначен командующим войсками Виленского военного округа; в 1910 г. произведен в генералы от инфантерии. Из литературных трудов Гершельмана наиболее известны: "Нравственный элемент под Севастополем" (1897), "Нравственный элемент в руках Суворова" (1900) и "Нравственный элемент в руках М.Д. Скобелева" (1902).

См. также статьи:
Маклаков Василий Алексеевич .


Гершензон Михаил Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гершельман Сергей Константинович | Герштенцвейг-Енчминские
Герцык (Lubny Hercyk) | Гершуни Григорий Андреевич
Герцог Федор Иванович | Герье Владимир Иванович
Герцо-Виноградский Семен Титович | Гесс Герман-Генрих
Герцо-Виноградский Петр Титович | Гессе Густав Густавович (де Кальве)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гершензон, Михаил Осипович - историк литературы и публицист. Родился в 1869 г. в еврейской семье. Поступив в 1889 г. на историко-филологический факультет Московского университета, работал по греческой истории под руководством профессора П.Г. Виноградова и написал две работы: "Аристотель и Эфор" и "Афинская Полития Аристотеля и Жизнеописание Плутарха", напечатанные на средства университета. Оставлению его при университете для подготовки к профессорской деятельности помешало его вероисповедание. Статьями в "Филологическом обозрении" Адольфа закончились занятия Гершензона по всеобщей истории, от которой он обратился к истории русской культуры. Особенностью его трудов в этой области является метод: автор исследует духовные движения не в их сплошной массе, а на типичных, хотя иногда второстепенных их представителях. Важнейшие результаты этого психологического изучения, основанного на первоисточниках и приведшего к самостоятельным выводам, изложены в ряде талантливых журнальных статей (в "Русской Мысли", "Вестнике Европы", "Мире Божьем", "Научном Слове", "Вопросах философии психологии" и др.). Отвергая - при нынешнем состоянии науки - самую возможность систематического построения истории литературы, Гершензон дал в области отстаиваемого им монографического изучения литературы и общественности ряд ценных трудов, в основу которых в значительной степени положены самостоятельно добытые новые материалы. Таковы: "П.Я. Чаадаев" (1908); "История молодой России" (1908); "Исторические записки" (1910); "Жизнь В.С. Печерина" (1911); "Образы прошлого"(1912). С особенной любовью исследует Гершензон мировоззрение и образы первых славянофилов, к философскому учению которых он примыкает. Наиболее ярким выражением общественно-политических воззрений Гершензона, в основе которых лежит мысль о превосходстве "правильного устроения каждого отдельного духа" над "изменением общественных форм", является его статья о русской интеллигенции в известном сборнике "Вехи" (1909), задуманном по мысли Гершензона. В 1904 г. вышло под его редакцией собрание сочинений Огарева , в 1909-м - "Письма А.И. Эртеля" (с обширным предисловием), в 1913 г. - "Сочинения и письма Чаадаева" (2 тома). В 1907 - 08 годах Гершензон заведовал литературным отделом "Вестника Европы" и "Критического обозрения". А. Горнфельд.

См. также статьи:
Ган Елена Андреевна ;
Герцен Александр Иванович ;
Кривцовы (деятели первой половины XIX в.) ;
Лермонтов Михаил Юрьевич ;
Никитин Иван Саввич ;
Николай I ;
Огарев Николай Платонович ;
Орлов Михаил Федорович .


Гершуни Григорий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герштенцвейг-Енчминские | Герье Владимир Иванович
Гершензон Михаил Осипович | Гесс Герман-Генрих
Гершельман Сергей Константинович | Гессе Густав Густавович (де Кальве)
Герцык (Lubny Hercyk) | Гессен Владимир Матвеевич
Герцог Федор Иванович | Гессен Иосиф Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гершуни, Григорий Андреевич - один из главных основателей партии социалистов-революционеров и ее "боевой организации". Приговорен в 1904 г. к смертной казни, замененной бессрочными каторжными работами. Содержался в Шлиссельбурге, затем был переведен в Акатуй, откуда бежал и принял снова участие в революционном движении. Умер за границей в 1909 г.

См. также статьи:
Азеф Евно ;
Карабчевский Николай Платонович .


Герье Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гершуни Григорий Андреевич | Гесс Герман-Генрих
Герштенцвейг-Енчминские | Гессе Густав Густавович (де Кальве)
Гершензон Михаил Осипович | Гессен Владимир Матвеевич
Гершельман Сергей Константинович | Гессен Иосиф Владимирович
Герцык (Lubny Hercyk) | Гессен Юлий Исидорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герье, Владимир Иванович - историк. Родился в 1837 г. По окончании курса на словесном факультете Московского университета, был оставлен при университете для приготовления к профессорскому званию и, вместе с тем, сделался преподавателем литературы и истории в первом московском кадетском корпусе. В 1862 г. защитил магистерскую диссертацию: "Борьба за польский престол в 1733 г." и был отправлен за границу, где пробыл три года (в Германии, Италии и Париже). Избранный в доценты по кафедре всеобщей истории, он начал преподавать в Московском университете с 1865 г. В 1868 г. им была защищена диссертация: "Лейбниц и его век", на степень доктора, после чего он издал, на основании материалов, находящихся в Ганновере, книгу об отношениях Лейбница к Петру Великому и сборник документов из переписки этого философа, относящихся к России. Начав свое преподавание с чтения курсов по средней истории, Герье, став профессором, впоследствии делил его, главным образом, между римской и новой историей. Его курсы всегда отличались систематичностью, содержательностью и широтой взгляда. Он положил начало семинариям по всеобщей истории в Московском университете. В полемике по вопросу об организации русских университетов, которая велась в семидесятых годах, он выступил защитником устава 1863 г. В Москве им были основаны высшие женские курсы ("Курсы Герье"), во главе которых он стоял в течение 16 лет, пока они не были закрыты вместе с другими подобными курсами, существовавшими в некоторых университетских городах. При восстановлении министерством высших женских курсов в Москве Герье был назначен директором их, которым состоял до 1905 г. С 1906 г. состоит членом государственного совета по назначению. В политической деятельности он примкнул к октябристам. В качестве гласного и члена разных думских комиссий Герье принимал весьма деятельное участие в городских делах Москвы. С 1888 по 1905 г. он был председателем комиссии, разработавшей организацию попечительства о бедных, введенного в 1894 г., устроившей здание для народных развлечений и представившей думе проект страхования домашней прислуги. За то же время Герье состоял и членом московского губернского земского собрания. Кроме двух диссертаций, Герье написал значительное число разного рода исторических работ. Все они, будучи всегда литературно обработанными произведениями, отличаются интересною постановкой трактуемых предметов и идейным содержанием. Его точку зрения можно определить, как культурную в широком смысле этого слова. Полный список сочинений Герье помещен в VI томе "Исторического Обозрения" (1892, стр. 298). Важнейшие из них: "Очерк развития исторической науки"(1866); о "Виллигизе" по рукописи XII в. (1869); "L'abbe de Mably" (1886); "Понятие о власти и народе в наказах 1789 г." (1884); "Идея народовластия накануне революции 1789 г.", "Зодчие и подвижники Божьего царства. Блаженный Августин", "Апостол нищеты и любви. Франциск из Ассизи", "Французская Революция в освещении Тэна". К современной истории России относятся его книги: "Первая Государственная дума", "Вторая Государственная дума", "Второе раскрепощение - закон 9 ноября 1906 г.", "Значение третьей Думы в Истории России" (1912), речь об Александре и Наполеоне в 1812 г. Из журнальных статей Герье особенно выдаются статьи по университетскому вопросу ("Вестник Европы", 1873, 1876), по высшему женскому образованию ("Вестник Европы", 1877), по римской истории (там же, 1875, 1877), по истории Франции в XVIII в. и по истории французских политических учений ("Сборник государственных знаний", т. III; "Вестник Европы", 1878 и 1887 годов; "Исторический Вестник", 1880 и 1882; "Русская Мысль", 1882 и 1883); по истории средневекового миросозерцания ("Вестник Европы", 1891 и 1892 годы). В "Hist. Zeitschr." Зибеля Герье поместил обширную статью о С.М. Соловьеве . В первом издании настоящего словаря помещено несколько обширных статей Герье.

См. также статьи:
Васильчиков Александр Илларионович ;
Зибер Николай Иванович ;
Корелин Михаил Сергеевич ;
Кудрявцев Петр Николаевич ;
Леткова Екатерина Павловна ;
Миллер Всеволод Федорович ;
Мирович ;
Россия, разд. История ;
Россия, разд. Русский язык и сравнительное языкознание ;
Соловьев Владимир Сергеевич ;
Соловьев Сергей Михайлович ;
Султанова (урожденная Леткова, Екатерина Павловна) ;
Фортунатов Степан Федорович ;
Хаханов Александр Соломонович ;
Шахов Александр Александрович ;
Щепкина Екатерина Николаевна ;
Юрьев Сергей Андреевич .


Гессен Владимир Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гессе Густав Густавович (де Кальве) | Гессен Иосиф Владимирович
Гесс Герман-Генрих | Гессен Юлий Исидорович
Герье Владимир Иванович | Гести Василий Иванович
Гершуни Григорий Андреевич | Гетманец М. (псевдоним)
Герштенцвейг-Енчминские | Геце Петр Отто (фон Goetze)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гессен, Владимир Матвеевич - известный юрист. Родился в 1868 г.; окончил курс в Новороссийском университете. Состоит профессором петербургского политехнического института, Александровского лицея и петербургских высших женских курсов. Долго преподавал в военно-юридической академии. В 1910 г. получил степень магистра государственного права за диссертацию: "Подданство, его установление и прекращение", т. I (СПб., 1909). Был членом 2-й государственной думы от петербургской губернии и принимал в качестве члена к.-д. фракции активное участие в разработке ряда законопроектов, направленных к обеспечению основных гражданских свобод. Состоит одним из редакторов еженедельника "Право". По своему философскому мировоззрению Гессен примыкает к новейшему критическому идеализму и признает необходимость автономного обоснования личной и общественной этики, являясь убежденным защитником возрождающейся идеи естественного права. Без широкой и свободной идеологической критики положительного права невозможна, по мнению Гессена, никакая жизнеспособная законодательная реформа. Общественному прогрессу всегда и везде предшествует поворот к идеализму, ибо только идеализм способен быть двигателем самоотверженного труда, необходимого для коренных освободительных реформ. Правовым государством в строгом смысле Гессен признает лишь то, где господствует парламентарный строй на началах последовательного демократизма. Бюрократический строй, опирающийся на дисциплинированную армию профессионального чиновничества, составляет, по убеждению Гессена, теневую сторону всякого политического прогресса. Бюрократизация центра влечет за собой и бюрократическое омертвение местных органов. Олигархический характер, всегда присущий бюрократии, особенно резко выражен в России. В ряду мер, смягчающих зло бюрократизма, особенно важное значение Гессен придает развитию союзного строя вообще и местного самоуправления в особенности. Необходимо вполне определенное отграничение предметов, входящих в понятие центрального управления на местах. Бессословное самоуправление - крепкая стена, защищающая низины народной жизни от бюрократического потока. Самый крупный из трудов Гессена - "Подданство". "Терминологической анархии", издавна господствующей в этой области, Гессен противопоставляет здесь точные определения понятий "гражданство" и "подданство". Гражданство - это бытие субъектов публичных обязанностей и прав, подданство - принадлежность к государству по личному началу, в отличие от "иностранства", как принадлежности к государству по началу территориальному. Чрезвычайная сложность современной регламентации подданства порождена близорукими соображениями государственной пользы. На практике эта сложность стоит в непримиримом противоречии и с национальным, и с международным началом: с национальным - поскольку она требует принудительной инкорпорации иностранных элементов, чуждых коренному населению; с международным - поскольку она не считается с принадлежностью инкорпорируемых иностранцев к другому государству. Объединение норм, регулирующих установление и прекращение подданства в различных государствах, остается недостижимым, пока регламентация подданства определяется своекорыстными мотивами "политики населения". Международно-правовой природе подданства соответствует безусловно и вполне регламентация подданства, построенная на национальном начале. Другая монография Гессена носит заглавие: "Исключительное положение"(СПб., 1908). Становясь в резкую оппозицию господствующим официальным учениям об исключительном законодательстве, Гессен, после уничтожающего разбора всех реакционных софизмов, приходит к выводу, что ходячее оправдание исключительных положений: "когда дом горит - бьют стекла" - не соответствует условиям русской действительности: "дом не горит, его обыватели мирно спят, а стекла все-таки бьют". Реформа должна прежде всего создать действительную гарантию против застарелого порока действующей у нас административной системы: превращения исключительного закона в закон постоянный. Законопроект, выработанный междуведомственной комиссией в 1908 г., создает царство безграничного произвола, полнейший административный гнет над бесправным и беззащитным населением. Не борьба с крамолой, а борьба с общественностью является, в глазах Гессена, скрытою целью проекта. Величайшая опасность, грозящая новыми потрясениями, заключается в перерождении ее не окрепшего еще права, в замене нового права старой бездушной силой. Публицистические статьи Гессена собраны им отчасти в двух книгах: "Вопросы местного самоуправления" (СПб., 1904) и "На рубеже" (СПб., 1906). Из многочисленных небольших работ Гессена особенного внимания заслуживают: "О значении гаагской конференции" ("Журнал министерства юстиции", 1900, март), "Возрождение естественного права" (отд. брошюра, СПб., 1902), "О науке права" (введение в социологию под редакцией Кареева ), "О правовом государстве" ("Вестник Права", 1905). Гессен - даровитый поэт; сборник его стихотворений под заглавием "Желтые листья" сочетает философскую вдумчивость с музыкальностью формы. Валентин Сперанский.

См. также статьи:
Грузенберг Оскар Осипович ;
Кассо Лев Аристидович .


Гессен Иосиф Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гессен Владимир Матвеевич | Гессен Юлий Исидорович
Гессе Густав Густавович (де Кальве) | Гести Василий Иванович
Гесс Герман-Генрих | Гетманец М. (псевдоним)
Герье Владимир Иванович | Геце Петр Отто (фон Goetze)
Гершуни Григорий Андреевич | Гецевичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гессен Иосиф Владимирович - известный общественный деятель и юрист. Родился в 1866 г., образование получил в Санкт-Петербургском университете; будучи студентом, подвергся продолжительной административной ссылке, что явилось впоследствии препятствием к оставлению его при университете. С 1893 по 1902 год состоял на службе по министерству юстиции, затем вступил в ряды санкт-петербургской адвокатуры. По инициативе Гессена и при его активном участии возник в 1898 г. юридический орган "Право". В это же время Гессен стал членом группы примыкавших к союзу освобождения земцев и принял на себя редактирование серии сборников, сыгравших крупную роль в развитии правового сознания России ("Мелкая земская единица", "Нужды деревни", "Крестьянский строй", "Политический строй западноевропейских государств" и др.). Был одним из учредителей конституционно-демократической партии. Избранный членом Государственной думы второго созыва от города Петербурга, он проявил в ней весьма видную деятельность, особенно в качестве председателя судебной комиссии, где успешно провел основные положения реформы местного суда. После роспуска 2-й Думы Гессен посвятил себя главнейшим образом журнальной работе в основанной им, вместе с П.Н. Милюковым , в 1906 г., "Речи". Главные отдельно вышедшие работы Гессена: "Судебная реформа" (1905), "Реформа местного суда" (1910), "Юридическая литература для народа" (1902), "Комментарий к закону об узаконении, усыновлении и внебрачных детях" (2-е издание, 1910).

См. также статьи:
Александр II ;
Александр III ;
Каминка Август Исаакович .


Гессен Юлий Исидорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гессен Иосиф Владимирович | Гести Василий Иванович
Гессен Владимир Матвеевич | Гетманец М. (псевдоним)
Гессе Густав Густавович (де Кальве) | Геце Петр Отто (фон Goetze)
Гесс Герман-Генрих | Гецевичи
Герье Владимир Иванович | Гечевичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гессен, Юлий Исидорович - писатель. Родился в 1871 г., автор исследований по истории евреев в России: "Из истории ритуальных процессов. Велижская драма" (1905), "Евреи в масонстве" (1903), "Евреи в России" (1906); "О жизни евреев в России" (1906; перепечатано в сборнике графа И.И. Толстого "Факты и Мысли", 1907); "В эфемерном государстве - варшавском герцогстве" (1910); "Закон и жизнь" (1911), "Кровавый навет" (1912), "К истории коробочного сбора" (1912) и др. В "Еврейской Энциклопедии" Гессен редактировал отдел "Евреи в России с 1772 г.".

См. также статьи:
Рабинович Осип Ааронович .


Гесс Герман-Генрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герье Владимир Иванович | Гессе Густав Густавович (де Кальве)
Гершуни Григорий Андреевич | Гессен Владимир Матвеевич
Герштенцвейг-Енчминские | Гессен Иосиф Владимирович
Гершензон Михаил Осипович | Гессен Юлий Исидорович
Гершельман Сергей Константинович | Гести Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гесс, Герман-Генрих - химик (умер в 1850 г.), основатель термохимии. Учился в Дерптском университете, потом работал в Стокгольме у Берцелиуса. Сопровождал профессора геогнозии Энгельгардта в ученом путешествии по Уралу и затем служил врачом в Иркутске, где написал мемуары: "Sur les sels communs du gouvernement d'Irkoutsk" (1830). Назначенный адъюнктом Академии Наук, он произвел анализ невской воды и газа бакинских огней, дал геогностическое описание окрестностей около озера Байкал и опубликовал много работ о новых минералах. В вновь основанном технологическом институте и в горном институте занял кафедру химии, в главном педагогическом институте - химии и технологии. Наиболее выдается открытие им новой органической кислоты, названной им сахарной. В 1833 г. Гесс издал "Основания чистой химии". В 1834 г. Гесс утвержден в звании ординарного академика. В 1836 г. Гесс опубликовал свои работы по термохимии, истинным основателем которой является он; эти работы Гесс продолжал до конца жизни. В 1840 г., т. е. за два года до обнародования работ Майера и Джоуля, Гесс, в статье своей в 50-м т. "Poggendorffs Annalen", высказал основное положение термохимии, представляющей собою приложение закона сохранения энергии к химическим явлениям. "Количество тепла, - писал Гесс, - развивающегося при каком-либо химическом процессе, всегда одно и то же, протекает ли данное химическое превращение сразу, или постепенно, через несколько стадий"; другими словами, тепловой эффект реакции зависит только от начального и конечного состояния системы реагирующих веществ. При помощи этого основного принципа Гесс дал возможность вычислять тепловой эффект химических явлений, недоступных в этом отношении непосредственному измерению. Гессом был установлен другой, не менее важный закон термохимии - закон термонейтральности, т. е. отсутствия выделения тепла при реакциях обменного разложения солей. В 1840-х годах он преподавал химию наследнику цесаревичу Александру Николаевичу . Его труды печатались в "Мемуарах Императорской Академии Наук".

См. также статьи:
Воскресенский Александр Абрамович ;
Россия, разд. Геология ;
Россия, разд. Минералогия и кристаллография ;
Россия, разд. Технологическая наука ;
Россия, разд. Химия .


Гессе Густав Густавович (де Кальве)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гесс Герман-Генрих | Гессен Владимир Матвеевич
Герье Владимир Иванович | Гессен Иосиф Владимирович
Гершуни Григорий Андреевич | Гессен Юлий Исидорович
Герштенцвейг-Енчминские | Гести Василий Иванович
Гершензон Михаил Осипович | Гетманец М. (псевдоним)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гессе-де-Кальве, Густав Густавович - минералог и музыкант, член горного правления луганского литейного завода. В "Трудах" Вольного Общества любителей русской словесности напечатана его статья "Опыт исторического исследования об образовании человеческих способностей, в особенности по части минералогии" (СПб., 1819, часть Х). Ему принадлежит любопытная "Теория музыки, или Рассуждение о сем искусстве и т. д.", переведенная на русский язык Гонорским (Харьков, 1818, 2 ч.). - См. Багалей "Опыт истории Харьковского университета" ("Уч. Западного Харьковского университета", 1896, кн. 4; 1897, кн. 1 и 4).

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Гести Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гессен Юлий Исидорович | Гетманец М. (псевдоним)
Гессен Иосиф Владимирович | Геце Петр Отто (фон Goetze)
Гессен Владимир Матвеевич | Гецевичи
Гессе Густав Густавович (де Кальве) | Гечевичи
Гесс Герман-Генрих | Гзель Георг (Gsell, Гезель, Гсель, Зель)

Гести (Василий Иванович) - инженер-архитектор, строитель висячих мостов в Санкт-Петербурге. В русской службе с 1783 г. Умер в 1832 г.


Гетманец М. (псевдоним)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гести Василий Иванович | Геце Петр Отто (фон Goetze)
Гессен Юлий Исидорович | Гецевичи
Гессен Иосиф Владимирович | Гечевичи
Гессен Владимир Матвеевич | Гзель Георг (Gsell, Гезель, Гсель, Зель)
Гессе Густав Густавович (де Кальве) | Гибнер Николай Петрович

Германец, М. (псевдоним) - малорусский поэт, известный переводами из Пушкина ("Утопленник"), Некрасова ("Марина", "Мороз" и др.), Лермонтова ("Демон"), Вагнера ("Швачка"), сербских песен ("Марко и Вила" и др.), напечатанных в "Правде", 1868 - 73 годы, и оригинальными стихотворениями, напечатанными большей частью в львовской газете "Зоря", 1885.


Геце Петр Отто (фон Goetze)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гетманец М. (псевдоним) | Гецевичи
Гести Василий Иванович | Гечевичи
Гессен Юлий Исидорович | Гзель Георг (Gsell, Гезель, Гсель, Зель)
Гессен Иосиф Владимирович | Гибнер Николай Петрович
Гессен Владимир Матвеевич | Гивартовский Генрих Антонович

Геце (Петр Отто фон Goetze), родился в 1793 г. в Ревеле. В 1813 г. кончил курс в Дерптском университете. После путешествия по России, переселился в Петербург, где поступил на службу в департамент иностранных исповеданий (1817). Здесь он сблизился с князем Александром Голицыным , Николаем Тургеневым и другими выдающимися лицами и занял вскоре в департаменте видное положение. Позже Геце перешел на службу в министерство финансов к графу Канкрину , у которого сделался вскоре очень близким человеком. В 1848 году был назначен председателем комиссии погашения государственных долгов. Вышел в отставку в 1860 году. Геце умер в Петербурге, 20 декабря 1880 года. Литературная деятельность Геце началась очень рано: в 1813 г. он перевел на немецкий язык гимн Державина на изгнание французов, затем последовал длинный ряд стихотворений во многих из выходивших тогда немецких журналов. В 1827 году он издал сборник переводов сербских народных песен ("Serbische Volkslieder", СПб., 1827), а в следующем - "Stimmen des Rusischen Volks" (Штутгарт, 1828). В предисловии к нему мы находим сочувственную, довольно подробную и верную историю и характеристику песен русского народа. В 1829 г. Геце избран был российской академией почетным членом. Кроме того, Геце занимался и историей родного края. Ему принадлежит удостоенное Демидовской премии сочинение "Albert Suerbeer, Erzbischof von Livland und Estland" и "Zwolf Urkunden zur altesten livlandischen Geschichte v. 1225 - 37" (в "Mittheilungen aus der Livl. Geschichte", кн. VIII). В 1882 г. Гельмерсен издал весьма любопытные мемуары Геце ("Furst Alexander Nikolajewitsch Golitzyn und seine Zeit"). Геце характеризует личность Голицына, его поэтическое направление, деятельность в качестве министра народного просвещения и исповеданий; далее мы находим сообщения о библейском обществе, о личности баронессы Крюденер, о Шишкове , Блудове , Аракчееве , об императоре Николае и других. В бумагах Геце сохранился отрывок труда о финансовом управлении Канкрина. А. Браудо.


Гецевичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геце Петр Отто (фон Goetze) | Гечевичи
Гетманец М. (псевдоним) | Гзель Георг (Gsell, Гезель, Гсель, Зель)
Гести Василий Иванович | Гибнер Николай Петрович
Гессен Юлий Исидорович | Гивартовский Генрих Антонович
Гессен Иосиф Владимирович | Гиганов Иосиф

Гецевичи - пять литовских дворянских родов различного происхождения. Родоначальник первого, Людвиг-Вильгельм Гецевич, полковник войск польских, переселился из Поморского в Новогрудское воеводство (1659). Род его (герба Долива) внесен в I часть родословной книги Минской губернии. Остальные четыре рода восходят к XVIII веку и записаны в VI части родословной книги Ковенской губернии и в I части родословных книг Виленской и Ковенской губерний.


Гечевичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гецевичи | Гзель Георг (Gsell, Гезель, Гсель, Зель)
Геце Петр Отто (фон Goetze) | Гибнер Николай Петрович
Гетманец М. (псевдоним) | Гивартовский Генрих Антонович
Гести Василий Иванович | Гиганов Иосиф
Гессен Юлий Исидорович | Гидулянов Павел Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гечевичи - литовский дворянский род, герба Лелива. Юрий Гечевич в 1442 г. основал церковь в Крошине. Из его потомков Викентий Иванович (умер в 1840 г.) был минским губернатором, а затем сенатором. Род Гечевичей внесен в VI часть родословных книг Минской и Виленской губерний.

Назад Вперед


Гзель Георг (Gsell, Гезель, Гсель, Зель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гечевичи | Гибнер Николай Петрович
Гецевичи | Гивартовский Генрих Антонович
Геце Петр Отто (фон Goetze) | Гиганов Иосиф
Гетманец М. (псевдоним) | Гидулянов Павел Васильевич
Гести Василий Иванович | Гиероглифов Александр Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гзель (Gsell), Георг (также Гезель, Гсель, Зель) - "живописного и миниатюрного художества" мастер, родом швейцарец. Петр Великий познакомился с Гзелем в 1716 г. в Амстердаме и предложил ему поступить к нему на службу. В 1727 г. президент Академии Наук Блументрост пригласил Гзеля в Петербург. Ему поручены были ученики Федор Черкасов и Андрей Греков. Гзель рисовал "прожекты" иллюминации придворных празднеств и выдавал дипломы на звание учителя. Для камчатской экспедиции Гзель составил инструкцию рисовальщикам (текст ее в "Материалах для истории Академии Наук", т. VI, 1890, СПб). Умер в 1740 г. Его жена, Мария-Доротея Гзельша, иллюстрировала "Центурии" академика Буксбаума. Умерла в 1743 г.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Гибнер Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гзель Георг (Gsell, Гезель, Гсель, Зель) | Гивартовский Генрих Антонович
Гечевичи | Гиганов Иосиф
Гецевичи | Гидулянов Павел Васильевич
Геце Петр Отто (фон Goetze) | Гиероглифов Александр Степанович
Гетманец М. (псевдоним) | Гизе Фердинанд Иванович (Giese)

Гибнер Николай Петрович - видный деятель русской кооперации. Родился в 1858 г.; окончил курс в военном училище и в военно-юридической академии. До 1906 г. служил в военно-судебном ведомстве. С 1895 г. Гибнер был председателем экономического общества офицеров московского округа и с этих пор стал изучать теоретические и практические вопросы кооперации. Состоит председателем правления экономического общества офицеров. Когда возникла мысль об учреждении московского народного банка, Гибнер принял деятельное участие в ее осуществлении. По утверждении устава, на первом организационном собрании в 1912 г. Гибнер был избран председателем совета банка. Редактировал журналы "Союз потребителей" и "Сбережение" и поместил в них ряд статей по вопросам кооперации. Отдельно издана им "Система кооперации" (М., 1911).


Гивартовский Генрих Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гибнер Николай Петрович | Гиганов Иосиф
Гзель Георг (Gsell, Гезель, Гсель, Зель) | Гидулянов Павел Васильевич
Гечевичи | Гиероглифов Александр Степанович
Гецевичи | Гизе Фердинанд Иванович (Giese)
Геце Петр Отто (фон Goetze) | Гика (Ghika)

Гивартовский (Генрих Антонович) - профессор Московского университета по кафедре медицинской химии, фармации и фармакологии (1816 - 1884); в 1838 г. выпущен лекарем из бывшего московского отделения Императорской медико-хирургической академии и оставлен при академии репетитором химии. В 1842 г. Гивартовский отправился в Германию, где изучал химию у Маршана, Розе, Мичерлиха, технологию - у Магнуса. По возвращении защищал докторские диссертации: "De Urolithiasi" (М., 1843) и "О моче и ее составных частях" (М., 1845), после чего утвержден был доцентом, 1860 - 1864 - экстраординарным, 1864 - 1875 - ординарным и 1875 - 1880 - заслуженным профессором в Московском университете. С 1840 по 1884 г. Гивартовский состоял сверх того директором завода стеариновых свечей в Москве и в 1882 г. был вице-президентом всероссийской художественно-промышленной выставки в Москве. Кроме диссертаций, Гивартовский напечатал: "О холере" ("Московские Ведомости", 1848), "Анализ глауколита Фишера" ("Бюллетень императорского общества испытателей природы", 1849), "Наблюдения над воздушным электричеством" ("Московский медицинский журнал", 1850), "О жидкости, уничтожающей зловоние" ("Московский врачебный журнал", 1851), "О рыбном жире, сантонине и эластическом коллодии" (там же, 1854, кн. 1), "О брожении" (актовая речь, "Отчет Московского университета" М., 1869, стр. 36 - 100) и др.


Гиганов Иосиф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гивартовский Генрих Антонович | Гидулянов Павел Васильевич
Гибнер Николай Петрович | Гиероглифов Александр Степанович
Гзель Георг (Gsell, Гезель, Гсель, Зель) | Гизе Фердинанд Иванович (Giese)
Гечевичи | Гика (Ghika)
Гецевичи | Гика Елена Михайловна

Гиганов (Иосиф) - священник, учитель татарского языка в тобольском народном училище. Напечатал: "Грамматика татарского языка, с словарем" (СПб., 1801), "Коренные слова, нужнейшие к сведению для обучения татарскому языку", "Грамматика турецкого и арабского языков, со словарем", "Словарь российско-татарский" (1804) и др.


Гидулянов Павел Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гиганов Иосиф | Гиероглифов Александр Степанович
Гивартовский Генрих Антонович | Гизе Фердинанд Иванович (Giese)
Гибнер Николай Петрович | Гика (Ghika)
Гзель Георг (Gsell, Гезель, Гсель, Зель) | Гика Елена Михайловна
Гечевичи | Гилигин

Гидулянов, Павел Васильевич - профессор церковного права Московского университета, родился в 1874 г. С 1911 г. директор Лазаревского института восточных языков. Печатные труды: "Сословно-поземельный вопрос и ратная зависимость в Дагестане" ("Этнографическое Обозрение", 1911), "Митрополиты в первые три века христианства" (М., 1905), "Восточные патриархи в период четырех вселенских соборов" (Ярославль, 1908), "Участие женщин в древнехристианском богослужении" ("Юридические Записки", 1908), "Вопрос о тайном покаянии и о духовниках в русской литературе" ("Византийские времена", 1908). Был сотрудником "Энциклопедического словаря" Брокгауза-Ефрона.


Гизе Фердинанд Иванович (Giese)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гиероглифов Александр Степанович | Гика (Ghika)
Гидулянов Павел Васильевич | Гика Елена Михайловна
Гиганов Иосиф | Гилигин
Гивартовский Генрих Антонович | Гиль Христиан Христианович
Гибнер Николай Петрович | Гильдебранд Франц Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гизе (Giese), Фердинанд Иванович - химик (1781 - 1821), родом из Пруссии. В 1803 г. вызван в Россию и назначен профессором химии в Харьковском университете; затем переведен в Дерпт. Главные его труды: "Von den chemischen Processen etc."; "Физико-химическое и врачебное испытание минеральных вод и некоторой глины, отысканной в Полтавской губернии" (Харьков, 1806), "Hauptzuge der Fortschritte, welche die Naturforscher Russlands in der Kenntniss vaterlandischer Naturerzeugnisse gethan haben etc." (Харьков, 1807), "Classification des substances vegetales et animales, selon leur proprietes chimiques" (М., 1810), "О выгоднейшем способе добывать и очищать селитру" (Харьков, 1811). Вместе с Гринделем Гизе в 1809 и 1810 годы издавал "Russische Jahrbucher der Chemie".

См. также статьи:
Россия, разд. Химия .


Гика (Ghika)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гизе Фердинанд Иванович (Giese) | Гика Елена Михайловна
Гиероглифов Александр Степанович | Гилигин
Гидулянов Павел Васильевич | Гиль Христиан Христианович
Гиганов Иосиф | Гильдебранд Франц Николаевич
Гивартовский Генрих Антонович | Гильдебрандт Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гика (Ghika) - княжеский род, происходящий из Албании, давший, начиная с XVII в., нескольких молдавских и валахских господарей. Основатель династии, Георгий, был назначен Портою в 1658 г. молдавским, а в 1660 г. - валахским господарем: умер в 1664 г. Григорий III, бывший сначала драгоманом в Порте, сделался во время русско-турецкой войны, в 1768 г., господарем Валахии, где даровал протестантам свободу вероисповедания. Несмотря на его вражду к России, императрица Екатерина II утвердила его господарем Молдавии при заключении мира в 1774 г. За противодействие уступке Буковины Австрии он был задушен, по повелению Порты (1777). Ср. Dora d'Istria, "Gli Albanesi in Rumenia. Storia dei principi G." (Флоренция, 1873). - Григорий-Александр Гика (1807 - 1857); был в либеральной оппозиции против господаря Стурдзы, сторонника России; после его падения (1849) был господарем Валахии; содействовал основанию школ, улучшению путей сообщения. После вступления русских войск в Валахию (1853) бежал, но вновь стал во главе правления после удаления русских (1854). Он стремился реформировать все управление в прогрессивном направлении, но мало успел сделать; был сторонником объединения Валахии с Молдавией. В 1856 г. истек срок его полномочий и продлен не был. Кончил жизнь самоубийством. - Александр Гика (1795 - 1862) был сначала наместником Малой Валахии, потом главным начальником милиции. По рекомендации графа Киселева , Порта, в 1834 г., назначила его валахским господарем. Он начал свое управление мерами в либеральном духе. С целью освободить население как от турецкого влияния, так и от русской опеки, он основал народные школы, облегчил крестьянские повинности и крепостное состояние цыган. Несмотря на это, он возбудил неудовольствие крайней партии и был вынужден, для успешной борьбы с нею, обратиться за помощью в Петербург (1837). Подавление революционного движения (1840) и боярского заговора привело к падению Гика; султан отозвал его в 1842 г. С 1856 по 1859 год он вновь управлял Валахией в качестве каймакама.

См. также статьи:
Гика Елена Михайловна ;
Паисий Величковский .


Гика Елена Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гика (Ghika) | Гилигин
Гизе Фердинанд Иванович (Giese) | Гиль Христиан Христианович
Гиероглифов Александр Степанович | Гильдебранд Франц Николаевич
Гидулянов Павел Васильевич | Гильдебрандт Иван Федорович
Гиганов Иосиф | Гильдебрандт Федор Иванович

Гика, княгиня Елена Михайловна - писательница (1828 - 1888), племянница господаря Григория Гика . Была замужем за князем А.А. Кольцовым-Масальским . Под псевдонимом Comtesse Dora d'Istria написала "La vie monastique dans l'Eglise orientale" (1855, 3-е изд., 1858), "Les femmes en Orient" (Цюрих, 1858; по-русски в "Заграничном Вестнике", 1865); "Excursion en Roumelie et en Moree" (Цюрих, 1858); "Des femmes par une femme" (Цюрих, 1864; русский перевод СПб., 1866); "Les roumains et la papaute"; "La poesie des Ottomans" (П., 1877, 2-е изд.), "Gli Albanesi in Rumenia" - история князей Гика в XVII - XIX веках (2-е изд., Флоренция, 1873) и ряд статей в журналах и газетах. Произведения ее обнаруживают серьезное образование и необыкновенное знание языков (румынского, итальянского, немецкого, английского, французского, латинского, древне- и новогреческого, русского, албанского и др.). - Ср. Pommier, "La comtesse D." (Брюссель, 1863); Yriarte, "Portraits cosmopolites" (П., 1870); Cechetti "Bibliografia della Principessa D." (6-е изд., Флоренция, 1873).


Гилигин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гика Елена Михайловна | Гиль Христиан Христианович
Гика (Ghika) | Гильдебранд Франц Николаевич
Гизе Фердинанд Иванович (Giese) | Гильдебрандт Иван Федорович
Гиероглифов Александр Степанович | Гильдебрандт Федор Иванович
Гидулянов Павел Васильевич | Гильденштедт Антон-Иоанн

Гилигин - второй сын Гермунда , великий князь литовский (1275 - 1278). Старший сын Гермунда, Довмонт , был князем псковским, младший, Трабус - князем самогитским. Гилигин перенес резиденцию из Кернова в Новогрудок; при нем язычество вытеснило окончательно из Литвы христианских миссионеров. Гилигин умер в 1278 г. Тело его было сожжено и похоронено в долине "Свинторога". - Ср. Stryjkowski, "Kron.", I, стр. 312; Соловьев , "История России", III, стр. 889 и 890.


Гиль Христиан Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гилигин | Гильдебранд Франц Николаевич
Гика Елена Михайловна | Гильдебрандт Иван Федорович
Гика (Ghika) | Гильдебрандт Федор Иванович
Гизе Фердинанд Иванович (Giese) | Гильденштедт Антон-Иоанн
Гиероглифов Александр Степанович | Гильденштуббе

Гиль, Христиан Христианович - известный нумизмат (1837 - 1908), родом из Германии. В 1867 г. прибыл в Россию. Составил первоклассную коллекцию греческих монет северного побережья Черного моря и боспорских царей (принадлежит ныне великому князю Александру Михайловичу ) и содействовал составлению богатейшей коллекции византийских и русских монет графа И.И. Толстого . Главнейшие труды Гиля: "Таблицы русских монет двух последних столетий" (2-е изд., СПб., 1897); совместно с А.А. Ильиным "Русские монеты, чеканенные с 1801 - 1904 годы" (СПб., 1904); "О босфорских монетах с монограммами" и прочие ("Труды Археологического Съезда в Одессе", 1888, т. VI); "Kleine Beitrage zur antiken Numismatik Sud-Russlands" (М., 1886); "Новые приобретения моего собрания 1891 г." (СПб.); "Описание монет, поступивших в мое собрание в 1892 - 93 годы" (СПб., 1896). Принимал участие в нумизматических изданиях великого князя Георгия Михайловича и способствовал основанию нумизматического отделения императорского русского археологического общества. - См. М.Г. Деммени, "Записки Нумизматического отделения Русского Археологического общества", т. I.


Гильдебрандт Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гильдебранд Франц Николаевич | Гильдебрандт Федор Иванович
Гиль Христиан Христианович | Гильденштедт Антон-Иоанн
Гилигин | Гильденштуббе
Гика Елена Михайловна | Гильтебрандт Петр Андреевич
Гика (Ghika) | Гильфердинг Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гильдебрандт (Иван Федорович) - доктор медицины и хирург, воспитанник Московского университета, где был затем адъюнктом профессора Иноземцeва ; с 1838 г. - экстраординарный профессор по кафедре хирургии. Умер в 1859 г. Напечатал: "Руководство к исследованию болезней глаза и диагностические таблицы его воспалений" (М., 1836); "Учение о глазных болезнях" (с немецкого. М., 1841), "О распознавании и лечении аневризм и об операции перевязывания артерий" (М., 1842).

См. также статьи:
Россия, разд. Медицина .


Гильдебрандт Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гильдебрандт Иван Федорович | Гильденштедт Антон-Иоанн
Гильдебранд Франц Николаевич | Гильденштуббе
Гиль Христиан Христианович | Гильтебрандт Петр Андреевич
Гилигин | Гильфердинг Александр Федорович
Гика Елена Михайловна | Гильхен

Гильдебрандт (Hildebrandt, Justus-Friedrich), Федор Иванович - профессор хирургии и известный оператор в Москве (1773 - 1845). Преподавал также анатомию и физиологию. Написал "Начальные основания всеобщей пафологии" (М., 1800) и др.


Гильдебранд Франц Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гиль Христиан Христианович | Гильдебрандт Иван Федорович
Гилигин | Гильдебрандт Федор Иванович
Гика Елена Михайловна | Гильденштедт Антон-Иоанн
Гика (Ghika) | Гильденштуббе
Гизе Фердинанд Иванович (Giese) | Гильтебрандт Петр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гильдебранд (Франц Николаевич) - скрипач, родился в 1852 г. в Копенгагене. Поступив в оркестр императорской СПб. итальянской оперы, Гильдебранд, совместно с Е.К. Альбрехтом и некоторыми другими лицами, принял участие в основании в Петербурге общества квартетной музыки, которое в 1878 г. было переименовано в общество камерной музыки. Умер в 1898 г. в Копенгагене. М. П.

Назад Вперед


Гильденштедт Антон-Иоанн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гильдебрандт Федор Иванович | Гильденштуббе
Гильдебрандт Иван Федорович | Гильтебрандт Петр Андреевич
Гильдебранд Франц Николаевич | Гильфердинг Александр Федорович
Гиль Христиан Христианович | Гильхен
Гилигин | Гильченко Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гильденштедт (Guldenstedt), Антон-Иоанн - естествоиспытатель (1745 - 1781). В 1768 г. призван в Россию, где был членом Академии Наук и профессором натуральной истории. Его труды: "Theoria virum corporis humani primitivarum" (Франкфурт, 1767); "Discours sur les produits de la Russie" (СПб., 1776; по-русски в "Академических Известиях" 1780 г., ч. IV и V; на немецком в "St.-Petersb. Journal", IV и отд. "Betrachtungen etc.", Франкфурт и Лейпциг, 1778); "Reisen durch Russland u. im caucasischen Geburge" (СПб., 1787 - 1791; издано Палласом после смерти Гильденштедта); "Reisen nach Georgien u. Imerethien" (Б., 1815; по бумагам Гильденштедта обработал Клапрот); "Beschreibung der kaukasischen Lander" (Б., 1834); "Географическое и статистическое описание: Грузия и Кавказ" (СПб., 1809, обработал К. Герман ). Воспоминания Муханова о Гильденштедте - см. "Московский Телеграф", т. VI, 1825, стр. 64 сл. Его биография в "Acta Acad."; 1781, № 1.

См. также статьи:
Озерецковский Николай Яковлевич ;
Россия, разд. Ботаника .


Гильденштуббе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гильденштедт Антон-Иоанн | Гильтебрандт Петр Андреевич
Гильдебрандт Федор Иванович | Гильфердинг Александр Федорович
Гильдебрандт Иван Федорович | Гильхен
Гильдебранд Франц Николаевич | Гильченко Николай Васильевич
Гиль Христиан Христианович | Гиляров Алексей Никитич

Гильденштуббе - эзельский дворянский род. Предок его Петр-Антон Кнутсен (умер в 1757 г.) возведен в 1708 г. в дворянское достоинство королевства Шведского, с фамилией Гильденштуббе. Генерал от инфантерии Александр Иванович Гильденштуббе (умер в 1884 г.) был начальником московского военного округа и членом государственного совета.


Гильтебрандт Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гильденштуббе | Гильфердинг Александр Федорович
Гильденштедт Антон-Иоанн | Гильхен
Гильдебрандт Федор Иванович | Гильченко Николай Васильевич
Гильдебрандт Иван Федорович | Гиляров Алексей Никитич
Гильдебранд Франц Николаевич | Гиляров Федор Александрович

Гильтебрандт Петр Андреевич - писатель (1840 - 1905). Образование получил в Московском университете. Работал в "Дне" И.С. Аксакова и в "Голосе". Напечатал "Сборник памятников народного творчества в Северо-Западном крае" (Вильна, 1866). Занимался разбором виленской публичной библиотеки и составил опись ее, под заглавием: "Рукописное отделение виленской публичной библиотеки. Вып. I. Церковнославянские рукописи. Вып. II. Русские пергаменты" (Вильна, 1871). Ему удалось найти Туровское евангелие, которое он и издал со своими объяснениями (Вильна, 1869). Вместе с Н.И. Костомаровым редактировал "Труды этнографическо-статистической экспедиции в Западнорусский край, снаряженной Императорским русским географическим обществом" (т. I, "Верования и суеверия"; т. II, "Малорусские сказки"; т. VI, "Народные юридические обычаи по решениям волосных судов", и т. VII, "Поляки. Евреи. Племена немалорусского происхождения. Малоруссы. Статистика, сельский быт и язык"). В издаваемой археографической комиссией "Русской Исторической Библиотеке" Г. напечатал три книги "Памятников полемической литературы в западной Руси" - ценный вклад в литературу истории русской церкви и в русской палеографии. Другие его труды: "Справочный и объяснительный словарь к Новому Завету" (6 кн., СПб., 1882 - 1885) и "Справочный и объяснительный словарь к Псалтыри" (СПб., 1898). - См.: "Церковные Ведомости", 1905, № 50; "Исторический Вестник", 1906, январь (некролог).


Гильфердинг Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гильтебрандт Петр Андреевич | Гильхен
Гильденштуббе | Гильченко Николай Васильевич
Гильденштедт Антон-Иоанн | Гиляров Алексей Никитич
Гильдебрандт Федор Иванович | Гиляров Федор Александрович
Гильдебрандт Иван Федорович | Гиляров-Платонов Никита Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гильфердинг, Александр Федорович - известный славист (1831 - 1872). Окончил курс в Московском университете по историко-филологическому факультету. По указаниям Хомякова начал заниматься санскритским языком и поместил в 1853 г. в "Известиях II отдела Академии Наук" статью: "О сродстве языка славянского с санскритским". Получив степень магистра за диссертацию: "Об отношениях языка славянского к другим родственным", он напечатал в "Московских Ведомостях" и "Русской Беседе" "Письма об истории сербов и болгар" (в "Сочинениях" его этот труд появился в исправленном виде); в "Москвитянине" - "Историю балтийских славян" (продолжение в "Архиве" Калачова ; в "Сочинениях" помещено найденное в рукописи дальнейшее изложение до смерти Генриха III). В 1856 г. Гильфердинг назначен был консулом в Боснию, после чего написал книгу: "Босния, Герцеговина и Старая Сербия" (СПб., 1859) - талантливый очерк прошедшего и настоящего этих стран. В Боснии он положил начало собранию рукописей, которое пополнил во время поездки в конце 60-х годов в Македонию. Это собрание приобретено Хлудовым . В 1858 г. Гильфердинг издал по-французски брошюру: "Les slaves occidentaux". Когда в 1863 г. во главе реформ в Царстве Польском стал Н.А. Милютин , Гильфердинг по указанию его писал разные проекты, между прочим, проект преобразования ведомства народного просвещения (напечатан в "Славянском Обозрении", 1892). Рядом статей в "Дне" и "Русском Инвалиде" Гильфердинг знакомил публику с положением дел в Царстве. Тогда же появилась его английская анонимная брошюра: "The Polish Question". В последние годы своей жизни А. Ф. занят был мыслью об обширном сочинении: "История славян", первые главы которого появились в "Вестнике Европы"; оно осталось неоконченным. Когда в 1867 г. образовалось петербургское отделение славянского благотворительного комитета, Гильфердинг скоро стал его председателем. Вместе с тем он был председателем этнографического отделения географического общества. Важной услугой русской этнографии была его поездка в Олонецкую губернию для собирания былин. Появление сборника Рыбникова возбудило некоторое сомнение. Гильфердинг решился лично поверить сборник и собрал на местах до 318 песен. "Онежские былины" Гильфердинга - неоценимый источник для изучения русской народной поэзии: тщательная запись отличает сборник Гильфердинга от всех других. Результатом этой поездки явилась статья его в "Вестнике Европы": "Олонецкая губерния и ее народные рапсоды", представляющая превосходную характеристику края и певцов. В 1872 г. он возобновил поездку, но простудился и скончался в Каргополе. Как писатель, Гильфердинг замечателен ясностью изложения, трезвостью взгляда и изяществом языка. Самой задушевной его мыслью было будить сознание в русском обществе и во всем славянстве. Сочинения Гильфердинга изданы в 4 т. (СПб., 1868 - 1874); сюда не вошли некоторые его филологические труды и "Древняя история славян". "Онежские былины" изданы в 1873 г. уже после его кончины.

См. также статьи:
Владимир Святославич (древнее Владимер) ;
Микула Селянинович ;
Поповичи ;
Россия, разд. История ;
Россия, разд. Русская литература (1848 - 1855) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика ;
Рыбников Павел Николаевич ;
Святогор ;
Ставр Годинович ;
Стасов Владимир Васильевич ;
Тугарин Змеевич ;
Чурило Пленкович ;
Шеин Павел Васильевич ;
Щеголенок Василий Петрович .


Гильхен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гильфердинг Александр Федорович | Гильченко Николай Васильевич
Гильтебрандт Петр Андреевич | Гиляров Алексей Никитич
Гильденштуббе | Гиляров Федор Александрович
Гильденштедт Антон-Иоанн | Гиляров-Платонов Никита Петрович
Гильдебрандт Федор Иванович | Гиляровская Надежда Владимировна

Гильхен - русский дворянский род. Давид Гильхен (умер в 1610 г.) уроженец и обер-секретарь города Риги, сторонник Польши, писатель на латинском языке, возведен в 1591 г. в дворянское достоинство королевства Польского. Его потомство внесено в матрикул лифляндского дворянства и в VI часть родословных книг Гродненской и Подольской губерний.


Гильченко Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гильхен | Гиляров Алексей Никитич
Гильфердинг Александр Федорович | Гиляров Федор Александрович
Гильтебрандт Петр Андреевич | Гиляров-Платонов Никита Петрович
Гильденштуббе | Гиляровская Надежда Владимировна
Гильденштедт Антон-Иоанн | Гиляровский Василий Михайлович

Гильченко, Николай Васильевич - врач-антрополог, родился в 1858 г.; окончил курс в спб. медико-хирургической академии. Напечатал: "Осетины" (докторская диссертация, СПб., 1890), "Терские казаки" ("Протоколы русского антропологического общества", СПб., 1891), "Le poids du cerveau chez quelques peuples du Caucase" (I т. "Congres enternational d'Archeologie prehistorique et d'Anthropologie", М.,1892), "Антропологический тип малороссов" ("Киевская Старина", 1895), "Кубанские казаки" ("Труды антропологического отделения московского общества любителей естествознания", т. XVIII, вып. II, М., 1895), "Вес головного мозга у различных племен, населяющих Россию" (ib., т. XIX,1899) и др.


Гиляровская Надежда Владимировна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гиляров-Платонов Никита Петрович | Гиляровский Василий Михайлович
Гиляров Федор Александрович | Гиляровский Владимир Алексеевич
Гиляров Алексей Никитич | Гинглят
Гильченко Николай Васильевич | Гинзберг Александр Семенович
Гильхен | Гинкулов Яков Данилович

Гиляровская, Надежда Владимировна - писательница, родилась в 1886 г. Окончила московские высшие женские курсы по филологическому факультету. Служила в историческом музее. Печатала стихи, рассказы и статьи в "Русских Ведомостях", "Нови", "Жизни", "Голосе Москвы", "Живом Слове" и многих других изданиях. Переводила из Адды Негри, Киплинга, Гете и других. В 1911 г. вышел сборник рассказов для детей "Старая Бабка". В 1912 г. выпустила книжку "Стихотворений".


Гиляровский Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гиляровская Надежда Владимировна | Гиляровский Владимир Алексеевич
Гиляров-Платонов Никита Петрович | Гинглят
Гиляров Федор Александрович | Гинзберг Александр Семенович
Гиляров Алексей Никитич | Гинкулов Яков Данилович
Гильченко Николай Васильевич | Гинтер Иван Яковлевич

Гиляровский, Василий Михайлович - проповедник, протоиерей в Санкт-Петербурге (1822 - 1902), воспитанник Санкт-Петербургской духовной академии. Собрание его проповедей вышло после его смерти, в 1905 г. (СПб.). См. "Православно-Русское Слово" за 1902 г. (№ 20), некролог - в "Церковных Ведомостях", 1902, № 48.


Гиляровский Владимир Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гиляровский Василий Михайлович | Гинглят
Гиляровская Надежда Владимировна | Гинзберг Александр Семенович
Гиляров-Платонов Никита Петрович | Гинкулов Яков Данилович
Гиляров Федор Александрович | Гинтер Иван Яковлевич
Гиляров Алексей Никитич | Гинцбург Илья Яковлевич

Гиляровский, Владимир Алексеевич - писатель. Родился в 1855 г. Служил два года юнкером, был крючником в Рыбинске, по зимам работал на чугунолитейном и белильных заводах. В турецкую компанию 1877 г. добровольцем пошел на войну; затем был провинциальным актером, некоторое время играл в Москве в труппе Андреева-Бурлака . С 1890 г. издавал "Журнал Спорта". Книжка стихов Гиляровского "Забытая тетрадь" в 1901 г. вышла 3-м изданием. Очерки своих странствований Гиляровский издал под названием "Негативы" (М., 1900). Напечатал еще брошюры "Портной Ерошка и тараканы" (М., 1901, для детского чтения), "Шипка прежде и теперь" (М., 1902), "На родине Гоголя" (М., 1902), "Были" (рассказ, М., 1908), "Шутки" (юмористические рассказы, М., 1912).


Гиляров Алексей Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гильченко Николай Васильевич | Гиляров Федор Александрович
Гильхен | Гиляров-Платонов Никита Петрович
Гильфердинг Александр Федорович | Гиляровская Надежда Владимировна
Гильтебрандт Петр Андреевич | Гиляровский Василий Михайлович
Гильденштуббе | Гиляровский Владимир Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гиляров Алексей Никитич - писатель, сын Н. П. Г.-Платонова . Родился в 1856 г., кончил Московский университет; состоит профессором Киевского университета. В своих первых трудах "Платонизм, как основание современного мировоззрения, в связи с вопросом о задачах и судьбе философии" (М., 1887) и "Значение философии" (Киев, 1888) Гиляров, под влиянием изучения истории философии, обнаруживает отрицательное отношение к философии как науке и видит в ней вызванную стремлением нашего духа к высшему единству попытку примирить две вечно враждующие в нашей жизни истины - истину ума и истину сердца. Из всех философов самым ярким представителем такого взгляда служит Платон, и Гиляров сделал его центральным пунктом своих занятий философией. В Платоне, по его мнению, философский гений достиг наибольшей высоты; все дальнейшие системы были или переработкой учения Платона, или эклектизмом из предшествовавших ему учений. Такое увлечение Платоном сказалось и на чисто историческом труде Гилярова: "Греческие софисты" (М., 1888, магистерская диссертация). Вопреки господствующим взглядам, Гиляров думает, что Платон не уступает Аристотелю в достоверности сообщаемых им сведений. Извращать известия о софистах Платону не позволяли ни общие его взгляды, ни обычные его приемы, и если сведения Платона о других философах, помимо софистов, вполне достоверны, то почему же думать, что про софистов он выдумывал небылицы? В этом труде заметен поворот к признанию за метафизикой научного значения. Истина, по его мнению, лежит в совмещении платонизма с учением о развитии. - Докторская диссертация Гилярова носит заглавие "Источники о софистах. Платон как исторический свидетель" (Киев, 1891). Гиляров восстает против общераспространенного мнения, что Платон как свидетель в истории философии менее достоверен, чем Аристотель. В 1901 г. Гиляров издал сочинение "Предсмертные мысли XIX века во Франции", в котором он, на основании крупнейших литературных произведений, рисует весьма неприглядную картину современного построения Франции; в последней главе он, впрочем, указывает и на признаки выздоровления. Из других работ Гилярова выделяется еще "О запахе фиалки" (Киев). - См. Э. Радлов , "Русские работы по истории греческой философии" ("Ж. М. Н. Пр.", 1890, 4); А. Козлов , "Новейшее исследование о Платоне" ("Вопросы философии и психологии", кн. 11).

См. также статьи:
Россия, разд. Церковная история ;
Троицкий Матвей Михайлович .


Гиляров Федор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гиляров Алексей Никитич | Гиляров-Платонов Никита Петрович
Гильченко Николай Васильевич | Гиляровская Надежда Владимировна
Гильхен | Гиляровский Василий Михайлович
Гильфердинг Александр Федорович | Гиляровский Владимир Алексеевич
Гильтебрандт Петр Андреевич | Гинглят
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гиляров Федор Александрович - писатель (1841 - 1895). Учился в московской духовной семинарии, откуда был исключен за статью "Материалы для физиологии общества" ("Московские Ведомости", 1859, № 62). Окончил курс на историко-филологическом факультете Московского университета. Главные его труды: "Этимология русского языка" (М., 1866, вместе с Кирпичниковым ), до сих пор не перестающая выходить новыми изданиями; "Русская хрестоматия для низших классов гимназий" (М., 1869, тоже вместе с А. Кирпичниковым); "Сборник для чтения и письменных упражнений" (ib., 1871); "Исторические и поэтические сказания о Русской земле в хронологическом порядке событий" (ib., 1872); "Этимология церковнославянского языка" (ib., 1876); "Предания русской начальной летописи" (ib., 1877); "Царство Сербское" (исторический очерк, ib., 1877) и "Школа народного языка" (М., 1878). См. "Ф. А. Г.", в "Русском Архиве", 1904, кн. 1 - 6 с биографическою заметкою Д.Д. Языкова .

См. также статьи:
Кирпичников Александр Иванович .


Гиляров-Платонов Никита Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гиляров Федор Александрович | Гиляровская Надежда Владимировна
Гиляров Алексей Никитич | Гиляровский Василий Михайлович
Гильченко Николай Васильевич | Гиляровский Владимир Алексеевич
Гильхен | Гинглят
Гильфердинг Александр Федорович | Гинзберг Александр Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гиляров-Платонов, Никита Петрович - публицист (1824 - 1887). Окончил курс в Московской духовной академии; состоял в ней бакалавром по кафедрам герменевтики и учения о вероисповеданиях, ересях и расколах. Министерство народного просвещения в 1857 г. командировало его за границу для изучения организации еврейских училищ, особенно раввинских, а также литературной деятельности евреев. В 1858 - 59 годах он по поручению Я.И. Ростовцева участвовал в составлении "Свода печатных мнений по крестьянскому вопросу"; в 1863 г. составил записку о предостережениях газетам, напечатан впоследствии в "Современных Известиях" (1867, № 7). С 1 декабря 1867 г. до половины октября 1887 г. он издавал в Москве газету "Современные Известия"; в 1883 - 84 годах под его редакцией выходил еженедельный иллюстрированный журнал "Радуга". Гиляров-Платонов примыкал к славянофилам. Его газета, как и вся его личность, представляла нечто весьма своеобразное: в ней по временам высказывалось немало верного и смелого по нашим общественным вопросам, но немало и странного. Гиляров участвовал и в других славянофильских изданиях, начиная с "Русской Беседы" и кончая "Русью" Аксакова . Из писем его, напечатанных в "Русском Архиве" 1889 и 1890 годов, видно, что ему принадлежат многие из передовых статей в изданиях Ив. Аксакова, которые обыкновенно приписывались последнему. Главные труды: "О папе Формозе" (в "Прибавлениях к Творениям Святых отцов", 1855, ч. XIV); "Новые объяснения по старому спору" (о народности в науке и государственной жизни; "Русская Беседа", 1857, кн. 4); "Несколько слов о механических способах в исследовании истории" ("Русская Беседа", 1858, кн. 1); "Современные идеи православны ли?" ("Русская Беседа", 1859, кн. 1); "Рационалистическое движение философии новых времен" (там же, 1859, кн. 3); "О судьбе убеждений" (по поводу смерти А.С. Хомякова , там же, 1860, кн. 2); "Логика раскола" ("Русь", 1885, № 7, 8, 10); "Докладная записка в московский цензурный комитет 1859 г., по поводу Московских Ведомостей" ("Русский Вестник", 1888, № 3); "Основные начала экономии" (М., 1889 - сборник любопытных заметок и набросков), "Онтология Гегеля" (в "Вопросах философии и психологии", 1891, кн. 8 и 10); "Из пережитого" (М., 1886), автобиография. - Ср. Н. Шаховской, "Памяти Н. П. Г.-Платонова" (Ревель, 1893); полный список сочинений Г.-Платонова в "Обзоре жизни и трудов русских писателей" (вып. VII - IX и XI) Д. Языкова .

См. также статьи:
Аксаков Сергей Тимофеевич ;
Бухарев Александр Матвеевич ;
Гиляров Алексей Никитич ;
Лонгинов Михаил Николаевич ;
Пашков Ипполит Александрович ;
Россия, разд. Философия .


Гинглят

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гиляровский Владимир Алексеевич | Гинзберг Александр Семенович
Гиляровский Василий Михайлович | Гинкулов Яков Данилович
Гиляровская Надежда Владимировна | Гинтер Иван Яковлевич
Гиляров-Платонов Никита Петрович | Гинцбург Илья Яковлевич
Гиляров Федор Александрович | Гинцбурги

Гинглят - старинный дворянский род иностранного происхождения, восходящий к началу XVI ст., но записанный, по недостаточности представленных доказательств, в III части родословной книги Калужской губернии. В. Р-в.


Гинзберг Александр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гинглят | Гинкулов Яков Данилович
Гиляровский Владимир Алексеевич | Гинтер Иван Яковлевич
Гиляровский Василий Михайлович | Гинцбург Илья Яковлевич
Гиляровская Надежда Владимировна | Гинцбурги
Гиляров-Платонов Никита Петрович | Гиппинг Андрей

Гинзберг, Александр Семенович - химик. Родился в 1870 г.; окончил Варшавский университет. Защитил диссертацию на степень магистра фармации: "О продуктах перехода пинена в ряд моноциклических соединений и о реакции Собреро". В 1898 г. занял кафедру фармацевтической химии и фармакогнозии в женской медицинском институте; с того же времени состоит приват-доцентом военно-медицинской академии. Читает органическую химию на высших женских естественнонаучных курсах и в психоневрологическом институте. Главные его труды: "Краткий очерк основ стереохимии", "Терпены и их производные", "Курс фармакогнозии", "Курс органической химии", "О химических процессах при кумысном брожении". Поместил ряд статей в первом издании настоящего словаря.


Гинкулов Яков Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гинзберг Александр Семенович | Гинтер Иван Яковлевич
Гинглят | Гинцбург Илья Яковлевич
Гиляровский Владимир Алексеевич | Гинцбурги
Гиляровский Василий Михайлович | Гиппинг Андрей
Гиляровская Надежда Владимировна | Гиппиус Зинаида Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гинкулов, Яков Данилович - первый русский румыновед (1807 - 1870). Занимал кафедру "валахо-молдавского языка" в Петербургском университете за все время ее существования (1839 - 58, см. "Журнал министерства народного просвещения", ч. XXIII, отд. I, 15). Ему принадлежат не утратившие значения учебники: "Начертание правил валахо-молдавской грамматики" (СПб., 1840), вместе с "Выводами" из нее (там же, 1847; подписана инициалами), и румынская хрестоматия: "Собрания сочинений и переводов в прозе и стихах" (там же, 1840). Составленный Гинкуловым румынский словарь остался в рукописи (в петербургской Публичной Библиотеке). - См. А. Яцимирский , "Значение румынской филологии для славистики" ("Журнал министерства народного просвещения", 1908, IX).

Назад Вперед


Гинтер Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гинкулов Яков Данилович | Гинцбург Илья Яковлевич
Гинзберг Александр Семенович | Гинцбурги
Гинглят | Гиппинг Андрей
Гиляровский Владимир Алексеевич | Гиппиус Зинаида Николаевна
Гиляровский Василий Михайлович | Гиргас Владимир Федорович

Гинтер, Иван Яковлевич - генерал, фельдцейхмейстер русской службы (1670 - 1729). Служил по артиллерии в Голландии. Петр I , будучи в 1698 г. в Амстердаме, пригласил Гинтера и брата его Якова в свою службу с тем, чтобы в России "им быть первыми бомбардирами и огнестрельными мастерами". Вступив капитаном в бомбардирскую роту Преображенского полка, Гинтер участвовал во всех войнах Петра Великого. В Полтавской битве ему поручены были войска, охранявшие укрепленный лагерь армии. В 1719 г. Гинтер назначен членом государственной военной коллегии; при Екатерине I ему, по случаю увольнения генерал-фельдцейхмейстера Брюса , поручено управление артиллерией. В 1728 г. Гинтер был утвержден в звании генерал-фельдцейхмейстера.


Гинцбурги

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гинцбург Илья Яковлевич | Гиппинг Андрей
Гинтер Иван Яковлевич | Гиппиус Зинаида Николаевна
Гинкулов Яков Данилович | Гиргас Владимир Федорович
Гинзберг Александр Семенович | Гиреи (Гераи)
Гинглят | Гирс Александр Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гинцбурги - баронский род, ведущий начало от коммерции советника Евзеля Гинцбурга, возведенного в баронское достоинство грамотою великого герцога Гессен-Дармштадтского в 1874 г. Его сыновьям, Горацию и Соломону-Давиду Гинцбургам, Высочайше разрешено было пользоваться этим титулом в России, в 1879 г. Из этого рода: Гораций Осипович Гинцбург (1833 - 1909), известный еврейский общественный деятель и филантроп; сын его, Давид Горациевич (1857 - 1910) - ориенталист, автор многих работ в специальных изданиях, соредактор "Еврейской Энциклопедии", еврейский общественный деятель; собрал ценную библиотеку редких книг и рукописей по еврейской и арабской письменности.

См. также статьи:
Крамской Иван Николаевич .


Гиппинг Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гинцбурги | Гиппиус Зинаида Николаевна
Гинцбург Илья Яковлевич | Гиргас Владимир Федорович
Гинтер Иван Яковлевич | Гиреи (Гераи)
Гинкулов Яков Данилович | Гирс Александр Карлович
Гинзберг Александр Семенович | Гирс Дмитрий Константинович

Гиппинг, Андрей - историк Ингерманландии (1788 - 1862), финляндский священник, командированный финляндским Сенатом в СПб., он стал собирать материалы для истории древней Ингрии и издал, на шведском языке, обзор ижорской истории (Гельсингф., 1836); вторую же часть своего труда в рукописи на русском языке, "Нева и Нюенсканс, или Введение в историю Санкт-Петербурга", Гиппинг представил в Академию Наук, которая присудила ему одну из Демидовских наград. В 1909 г. издано в свет "Нева и Ниеншанц", ч. I и II, с вступительной статьей А.С. Лаппо-Данилевского .


Гиппиус Зинаида Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гиппинг Андрей | Гиргас Владимир Федорович
Гинцбурги | Гиреи (Гераи)
Гинцбург Илья Яковлевич | Гирс Александр Карлович
Гинтер Иван Яковлевич | Гирс Дмитрий Константинович
Гинкулов Яков Данилович | Гирс Николай Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гиппиус Зинаида Николаевна, по мужу Мережковская, - писательница. Родилась в 1867 г. В печати выступила с начала 90-х годов; первоначально примыкала к кружку "символистов" (Д. Мережковский , Н. Минский , А. Волынский , Ф. Сологуб и др.), группировавшемуся вокруг "Северного Вестника". Первые стихи и рассказы Гиппиус написаны под явным влиянием идей Рескина, Ницше, Метерлинка и других "властителей дум" того времени. Эти произведения Гиппиус (появлявшиеся в "Северном Вестнике", "Вестнике Европы", "Русской Мысли" и разных иллюстрированных журналах) собраны в двух книгах: "Новые люди" (СПб., 1896) и "Зеркала" (СПб., 1898). Позднее Гиппиус, по ее выражению, "отреклась от декадентства" и всецело приняла религиозные идеи Мережковского, деятельно участвуя в их разработке. В их духе ею написано несколько религиозно-философских статей, появившихся в "Мире Искусства". Она принимала постоянное участие в "Религиозно-философских собраниях", затем в редакции журнала "Новый Путь", ставившего себе задачей распространять религиозные идеи в русском обществе. К этому периоду относятся две книги ее рассказов: "Третья книга" (СПб., 1902) и "Алый Меч" (СПб., 1906). В "Новом Пути", кроме стихов и рассказов, Гиппиус поместила ряд критических статей, под псевдонимом Антон Крайний. Свою критическую деятельность она продолжала сначала в "Весах", потом в "Русской Мысли", отличаясь большою вдумчивостью, но вместе с тем крайнею резкостью и порою недостатком беспристрастия. Стихи Гиппиус впервые были собраны в отдельном издании в 1904 г. ("Собрание стихов", М.); критические статьи - в 1908 г. ("Литературный дневник", СПб.). Далее следовали еще две книги рассказов: "Черное по белому" (СПб., 1908) и "Лунные муравьи" (М., 1912), и второй сборник стихов (М., 1910). В своих последних произведениях Гиппиус стремится к общедоступности и простоте формы. События 1905 - 07 годов живо затронули Гиппиус, и в ее последних рассказах много места уделено вопросам общественности. В сотрудничестве с Д. Мережковским и Д. Философовым ею написана драма "Маков цвет", изображающая переживания группы русских в 1905 - 06 годах в Париже и в России (СПб., 1908). Она предприняла обширную трилогию, посвященную смуте последних лет; пока появились две первые части: "Чертова кукла" ("Русская Мысль", 1911 г. и отдельно) и "Роман-царевич" ("Русская Мысль", 1912). - Гиппиус оригинальнее как автор стихов, чем как автор рассказов и повестей. Всегда внимательно обдуманные, часто ставящие интересные вопросы, не лишенные меткой наблюдательности, рассказы и повести Гиппиус в то же время несколько надуманы, чужды свежести вдохновения, не показывают настоящего знания жизни. Герои Гиппиус говорят интересные слова, попадают в сложные коллизии, но не живут перед читателем; большинство их - только олицетворение отвлеченных идей, а некоторые - не более, как искусно сработанные марионетки, приводимые в движение рукою автора, а не силой своих внутренних психологических переживаний. В ранних рассказах Гиппиус сильно чувствуется влияние Достоевского и даже простое подражание ему. В позднейших повестях стремление к простоте языка доводит Гиппиус до неряшливости слога, а стремление к краткости - к излишней лаконичности и отрывочности речи. Напротив, как поэт, Гиппиус занимает в русской литературе совершенно самостоятельное место. Стихотворений ею написано немного, но почти все они глубоко содержательны, а по форме безукоризненны и интересны. В поэзии Гиппиус осталась символистом; каждое ее стихотворение, давая ясный реальный образ, позволяет угадывать за ним многое другое. Особенно хороши у Гиппиус раздумья, связанные с какой-либо картиной природы или с каким-нибудь явлением жизни. Техника стиха доведена у Гиппиус до виртуозности. Ей одинаково удаются как смелые новшества в стихосложении, так и привычные размеры, которым она умеет придать неожиданную новизну и своеобразное очарование. Всего ближе поэзия Гиппиус подходит к поэзии Баратынского ; муза Гиппиус также поражает читателя "лица необщим выраженьем". Многие стихи и некоторые рассказы Гиппиус переведены на немецкий и другие языки. По-французски ею написана, в сотрудничестве с Д. Мережковским и Д. Философовым, книга "Le Tsar et la Revolution" (П., 1909) и статья о русской поэзии в "Mercure de France". См. М. Гофман, "Книга о русских поэтах" (СПб., 1909); В. Брюсов , "Далекие и близкие" (М., 1910); М. Шагинян, "О блаженстве имущего" (М., 1912); Е. Лундберг, "Поэзия З. Г." ("Русская Мысль", 1912). В. Бр-ов.

См. также статьи:
Андреев Леонид Николаевич ;
Бакст Лев Самуилович ;
Блок Александр Александрович ;
Горький Максим ;
Дягилев Сергей Павлович ;
Мережковская Зинаида Николаевна ;
Мережковский Дмитрий Сергеевич ;
Минский (Николай Максимович Виленкин) ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Флексер Аким Львович (А. Волынский) .


Гиргас Владимир Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гиппиус Зинаида Николаевна | Гиреи (Гераи)
Гиппинг Андрей | Гирс Александр Карлович
Гинцбурги | Гирс Дмитрий Константинович
Гинцбург Илья Яковлевич | Гирс Николай Карлович
Гинтер Иван Яковлевич | Гирсы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гиргас (Владимир Федорович), ориенталист, родился в 1836 г., учился в 4-й санкт-петербургской гимназии и на восточном факультете Санкт-Петербургского университета; по окончании курса в 1858 г. занимался два года арабским языком в Париже, после чего был командирован на мусульманский Восток; по возвращении занял кафедру арабского языка и литературы в Санкт-Петербургском университете, сначала как доцент (1865 - 73), а потом как экстраординарный и ординарный профессор (1873 - 1886); умер в Киеве в 1887 г. Напечатал: "Права христиан на Востоке по мусульманским законам" (СПб., 1865); "Очерк грамматической системы арабов" (СПб., 1873); "Краткий обзор истории арабской литературы" (СПб., 1874); "Арабская хрестоматия" (Каз., 1876); "Словарь к арабской хрестоматии и Корану" (Каз., 1881). Перевел с голландского сочинение Фан ден Берга: "Основные начала мусульманского права, согласно учению имамов Абу-Ханифы и Шафии" (СПб., 1882).

См. также статьи:
Россия, разд. Востоковедение .


Гиреи (Гераи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гиргас Владимир Федорович | Гирс Александр Карлович
Гиппиус Зинаида Николаевна | Гирс Дмитрий Константинович
Гиппинг Андрей | Гирс Николай Карлович
Гинцбурги | Гирсы
Гинцбург Илья Яковлевич | Гирчичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гиреи или Гераи - династия крымских ханов, правившая полуостровом с начала XV по конец XVIII в. Родоначальником ее был Хаджи-Гирей-хан, основавший в Крыму независимое от Золотой Орды владение и в 1437 г. отразивший генуэзцев, пытавшихся покорить крымских татар. Ни происхождение его, ни жизнь до этого момента не известны в точности и различно передаются преданиями. Хан Гирей поддерживал дружеские отношения с Польшей и враждовал с государством Московским. По смерти его в 1466 г. между его сыновьями начались смуты; по окончании их, ханом сделался младший сын Гирея, Менгли-Гирей , причем Крымское ханство потеряло свою независимость и должно было стать в вассальные отношения к туркам, в плену у которых находился одно время Менгли-Гирей. С этого времени ханы из рода Гиреев ставились Турцией и могли быть сменены турецким султаном. Менгли-Гирей, достигнув власти, сблизился с Москвой и в союзе с великим князем московским Иваном III воевал против Литвы и Польши. После смерти Ивана III крымские ханы переходили на сторону то Москвы, то Литовско-польского государства, с обоих выпрашивая деньги на помощь, на обоих нападая при случае. Одно время им удалось распространить свою власть на Казань, где Мохаммед Гирей посадил (1521) царем брата своего, Сагиб-Гирея, и на Астрахань (1523). Последняя не осталась в их руках, а в 1550 г. династия Гиреев и в Казани была окончательно свергнута, благодаря силе Москвы. Мстя за покорение Казани и Астрахани, хан Девлет-Гирей несколько раз нападал на границы Московского государства, в 1555 г. разбил Шереметева у Судьбища, в 1571 г. сжег Москву; но, несмотря на эти временные успехи крымцев, уже тогда очевиден был перевес русских над ними. С конца XVII в. начинаются со стороны России попытки нападения на Крым. Предпринятые при хане Хаджи-Селим-Гирее походы Голицына не дали успешных результатов; но уже к половине следующего столетия Россия приобретает сильное влияние на Крым и судьбу правящей в нем династии. В 1741 г. хан Менгли-Гирей II был свергнут с трона, но вмешательство России возвратило ему власть. В борьбе, происходившей затем из-за Крыма между Россией и Турцией, Гиреи играли обыкновенно пассивную роль, склоняясь на сторону победители. В 1783 г. Шагин-Гирей отрекся от ханского достоинства, и Крым был присоединен к России; сам Шагин-Гирей сперва переселился внутрь России, затем уехал в Турцию, где был казнен. Кроме главного рода Гиреев, существовала еще побочная линия, так называемые Чобан-Гиреи.

См. также статьи:
Витовт ;
Девлет-Гирей I ;
Девлет-Гирей II ;
Еналей .


Гирс Александр Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гиреи (Гераи) | Гирс Дмитрий Константинович
Гиргас Владимир Федорович | Гирс Николай Карлович
Гиппиус Зинаида Николаевна | Гирсы
Гиппинг Андрей | Гирчичи
Гинцбурги | Гиршман Леонард Леопольдович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гирс, Александр Карлович - административный деятель (1815 - 1880), при освобождении крестьян был членом редакционных комиссий, а впоследствии товарищем министра финансов (при Рейтерне). Напечатал: "О поземельной собственности и постепенном ее изменении" ("Библиотека для Чтения", 1835, т. 12, № 21). Для редакционных комиссий составил записку "Об управлении сельских обществ по новейшим законодательствам германских государств" (СПб., 1860; во II т. "Приложений к трудам комиссий") и производил поверочные работы по определению высших и низших размеров надела для Астраханской губернии (т. XII).

Назад Вперед


Гирс Дмитрий Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гирс Александр Карлович | Гирс Николай Карлович
Гиреи (Гераи) | Гирсы
Гиргас Владимир Федорович | Гирчичи
Гиппиус Зинаида Николаевна | Гиршман Леонард Леопольдович
Гиппинг Андрей | Гирштовт Поликарп
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гирс, Дмитрий Константинович - писатель (1836 - 1886). Учился в кадетском корпусе, служил в саперах. В 1868 г. должен был оставить Петербург за речь на похоронах Писарева . Писать начал под псевдонимом Константинова в "Русском Вестнике" 1862 г. В № 3 и 4 "Отечественных Записок" 1868 г. Гирс поместил начало романа "Старая и Новая Россия", который произвел сильное впечатление и возбудил большие надежды. Надежды эти не оправдались; все остальное, написанное Гирсом ("На краю пропасти", в "Деле" 1870 г.; "Калифорнийский рудник", в "Отечественных Записках" 1872 г.; "Дневник нотариального писца", там же, 1883 г.; "Авдотья двумужница", в "Русской Мысли" 1884 г., и др.), не возвышается над уровнем посредственности. В 1876 г. Гирс был корреспондентом из Сербии "Санкт-Петербургских Ведомостей", в 1877 г. - "Северного Вестника" (В.Ф. Корша ) с театра войны. В 1878 - 80 годах Гирс издавал газету "Русская Правда" (где писал фельетоны под псевдонимом Добро-Глаголь), которая не имела большого успеха, но заняла почетное место в периодической печати. Она подверглась многократным административным взысканиям и приостановкам. Отдельно изданы "Записки военного" и "Калифорнийский рудник" (СПб., 1872).

См. также статьи:
Россия, разд. Русская литература (1870-е годы) ;
Сухово-Кобылин Александр Васильевич .


Гирс Николай Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гирс Дмитрий Константинович | Гирсы
Гирс Александр Карлович | Гирчичи
Гиреи (Гераи) | Гиршман Леонард Леопольдович
Гиргас Владимир Федорович | Гирштовт Поликарп
Гиппиус Зинаида Николаевна | Главач Войцех Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гирс (Николай Карлович) - статс-секретарь (с 1879 г.) и министр иностранных дел, родился 9 мая 1820 г. близ Радзивилова; по окончании курса в Царскосельском лицее поступил в 1838 г. на службу в азиатский департамент министерства иностранных дел, в 1841 г. назначен младшим драгоманом при консульстве в Яссах, в 1848 г. состоял дипломатическим чиновником при командовавшем отрядом войск в Трансильвании генерале Лидерсе , в 1850 г. исправлял должность первого секретаря миссии в Константинополе, в 1851 г. назначен управляющим консульством в Молдавии, в 1853 г. - директором канцелярии полномочного комиссара в княжествах Молдавии и Валахии; затем был генеральным консулом в Египте (с 1856 г.), Валахии и Молдавии (с 1858 г.), чрезвычайным посланником в Тегеране (с 1863 г.), Берне (с 1867 г.) и Стокгольме (с 1872 г.). В 1875 г. Гирс назначен сенатором, товарищем министерства иностранных дел и управляющим азиатским департаментом, на правах директора; в то время велись оживленные сношения с Англией по поводу Центральной Азии. В 1876 - 78 годах Гирс, в отсутствие князя Горчакова , неоднократно управлял министерством иностранных дел, а 28 марта 1882 г. назначен министром иностранных дел. Гирс присутствовал на четырех свиданиях императоров: в Александрове 22 августа 1879 г., в Данциге 28 августа 1881 г., в Скерневицах 4 сентября 1884 г. и в Крезмире 13 августа 1885 г. Свиданию в Скерневицах предшествовали поездки Гирса в Вену и Фридрихсруэ, которые много содействовали возобновлению дружественных сношений с Азией и в особенности с Германией.

См. также статьи:
Александр III ;
Горчаков Александр Михайлович .


Гирсы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гирс Николай Карлович | Гирчичи
Гирс Дмитрий Константинович | Гиршман Леонард Леопольдович
Гирс Александр Карлович | Гирштовт Поликарп
Гиреи (Гераи) | Главач Войцех Иванович
Гиргас Владимир Федорович | Глаголев Александр Александрович

Гирсы - старинный дворянский род шведского происхождения, поселившийся в России с половины XVIII в. и записанный во II часть родословной книги Санкт-Петербургской губернии. В. Р-в.


Гирчичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гирсы | Гиршман Леонард Леопольдович
Гирс Николай Карлович | Гирштовт Поликарп
Гирс Дмитрий Константинович | Главач Войцех Иванович
Гирс Александр Карлович | Глаголев Александр Александрович
Гиреи (Гераи) | Глаголев Андрей Гаврилович

Гирчичи - старинный русский дворянский род шляхетского происхождения, ведущий начало от войскового товарища Ивана Степановича Гирчича и записанный в VI части родословных книг Полтавской и Харьковской губерний, но герольдией не утвержденный в древнем дворянстве. В. Р-в.


Гиршман Леонард Леопольдович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гирчичи | Гирштовт Поликарп
Гирсы | Главач Войцех Иванович
Гирс Николай Карлович | Глаголев Александр Александрович
Гирс Дмитрий Константинович | Глаголев Андрей Гаврилович
Гирс Александр Карлович | Глаголев Дмитрий Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гиршман Леонард Леопольдович - известный русский окулист, заслуженный профессор и бывший директор глазной клиники Харьковского университета. Родился в 1839 г. Получив образование в Харьковском университете, работал в лабораториях Дюбуа-Раймона, Гельмгольца, Грефе, Иегера, Кнаппа, Пагенштехера. Пользуется обширнейшею известностью как первый окулист юга России; совершил успешно несколько тысяч глазных операций; имеет многочисленных учеников. Печатные труды - в специальных медицинских изданиях.

См. также статьи:
Россия, разд. Медицина .


Гирштовт Поликарп

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гиршман Леонард Леопольдович | Главач Войцех Иванович
Гирчичи | Глаголев Александр Александрович
Гирсы | Глаголев Андрей Гаврилович
Гирс Николай Карлович | Глаголев Дмитрий Сергеевич
Гирс Дмитрий Константинович | Глаголев Сергей Сергеевич

Гирштовт, Поликарп - врач-хирург (1827 - 1877); кончил курс медицинской академии в Петербурге; был профессором в Варшаве. Гирштовт писал очень много на польском языке по своей специальности; приступил к изданию на польском языке "Bibliotheca umietnosci lekarskich", в 20 томах, незаконченное по случаю его смерти.


Гиероглифов Александр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гидулянов Павел Васильевич | Гизе Фердинанд Иванович (Giese)
Гиганов Иосиф | Гика (Ghika)
Гивартовский Генрих Антонович | Гика Елена Михайловна
Гибнер Николай Петрович | Гилигин
Гзель Георг (Gsell, Гезель, Гсель, Зель) | Гиль Христиан Христианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гиероглифов, Александр Степанович - журналист (1825 - 1901). Учился в медико-хирургической академии. С 1860 до 1863 года был редактором газеты "Русский Мир". В 1860-х годах сотрудничал в "Голосе", "Отечественных Записках" Краевского , "Русском Слове" Благосветлова , "Народном Богатстве", "Русском Инвалиде" и других изданиях. В 1875 - 77 годах был редактором "Пчелы"; в 1881 г. издавал еженедельную газету "Гласность".

Назад Вперед


Главач Войцех Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гирштовт Поликарп | Глаголев Александр Александрович
Гиршман Леонард Леопольдович | Глаголев Андрей Гаврилович
Гирчичи | Глаголев Дмитрий Сергеевич
Гирсы | Глаголев Сергей Сергеевич
Гирс Николай Карлович | Глаголевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Главач, Войцех Иванович - органист, дирижер и композитор (1849 - 1911). Игре на фортепиано учился в Праге у Шимаха, на органе в местной школе органистов (1861 - 64). В 1871 г. приехал в Петербург, где служил органистом в Мариинском театре, затем дирижировал концертами петербургского собрания художников (1875 - 80), летними концертами в Озерках (1876 - 77, 1891) и Павловске (1882 - 86), Сестрорецке (1900), общедоступными концертами в зале Кононова (1889 - 90), а также на выставках в Париже (1889), Чикаго (1893), Антверпене (1894), Москве (1892), Нижнем Новгороде (1896) и Киеве (1897). Организовал и дирижировал студенческим оркестром симфоническим (с 1888 г.) и духовным (1892), а также и хором. С 1900 г. назначен солистом-органистом в придворный оркестр. Вскоре после этого назначен капельмейстером оркестра гвардейского экипажа и получил звание солиста его величества. По поручению министра народного просвещения ознакомился с преподаванием музыки во множестве учебных заведений (свыше 300), и по его докладу была учреждена комиссия для организации музыкального преподавания в этих заведениях. Ему принадлежат попытки усовершенствовать как концертный гармониум, так и фортепиано. По его указаниям было построено особое приспособление, так называемое армонипиано, дающее возможность при присоединении к фортепиано удлинять по желанию звук последнего. Как композитор Главач отличался большой плодовитостью (более 100 отдельных сочинений). Ему принадлежат комическая опера "Облава", для оркестра: сюита, 9 мазурок, 7 вальсов, элегия, сербские песни, для фортепиано этюды, 10 мазурок, вальсы, рапсодии; для пения - свыше 50 романсов, обработка народных славянских песен. Последним его сочинением был "Сокольский марш". Г. Т.

См. также статьи:
Бенш Альберт Федорович .


Глаголев Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Главач Войцех Иванович | Глаголев Андрей Гаврилович
Гирштовт Поликарп | Глаголев Дмитрий Сергеевич
Гиршман Леонард Леопольдович | Глаголев Сергей Сергеевич
Гирчичи | Глаголевы
Гирсы | Гладкий Осип Михайлович

Глаголев, Александр Александрович - духовный писатель, священник. Родился в 1872 г., с 1906 г. экстраординарный профессор киевской академии по кафедре Священного Писания Ветхого Завета. Труды Глаголева: "Ветхозаветное библейское учение об ангелах. Опыт библейско-богословского исследования" (Киев, 1900, магистерская диссертация), комментарии на книги Левит, 3 и 4 книги Царств и вторую Паралипоменон, Притчей Соломоновых, Песнь Песней, пророков: Наума, Аввакума, Софонии и Аггея, на "Соборные послания" (СПб., 1904 - 1913) и др.


Глаголев Андрей Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глаголев Александр Александрович | Глаголев Дмитрий Сергеевич
Главач Войцех Иванович | Глаголев Сергей Сергеевич
Гирштовт Поликарп | Глаголевы
Гиршман Леонард Леопольдович | Гладкий Осип Михайлович
Гирчичи | Гладков Борис Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глаголев, Андрей Гаврилович - писатель, учился в Московском университете, где приобрел степень магистра (1821) и доктора словесных наук (1823), служил в департаменте иностранных исповеданий; умер в 1844 г. Ему принадлежат: "Умозрительные и опытные основания словесности" (СПб., 1834 - 45); "Записки русского путешественника с 1823 по 1827 г." (СПб., 1837 - 45); "Краткое обозрение древних русских зданий и других отечественных памятников. Часть I. О русских крепостях" (СПб., 1839).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Глаголев Дмитрий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глаголев Андрей Гаврилович | Глаголев Сергей Сергеевич
Глаголев Александр Александрович | Глаголевы
Главач Войцех Иванович | Гладкий Осип Михайлович
Гирштовт Поликарп | Гладков Борис Ильич
Гиршман Леонард Леопольдович | Гладковы (Гладкие)

Глаголев, Дмитрий Сергеевич - профессор богословия в Ярославском лицее, окончил Московскую духовную академию. Главный труд: "Второе великое путешествие апостола Павла с проповедью евангелия" (Тула, 1893).


Глаголев Сергей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глаголев Дмитрий Сергеевич | Глаголевы
Глаголев Андрей Гаврилович | Гладкий Осип Михайлович
Глаголев Александр Александрович | Гладков Борис Ильич
Главач Войцех Иванович | Гладковы (Гладкие)
Гирштовт Поликарп | Гладкой Алексей Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глаголев, Сергей Сергеевич - профессор Московской духовной академии по кафедре апологетики (родился в 1865 г.). Труды Глаголева: "О происхождении и первобытном состоянии рода человеческого" (М., 1894, магистерская диссертация); "Сверхъестественное откровение и естественное богопознание вне истинной церкви" (1900, докторская диссертация); "Об условиях возникновения религиозной веры" (1892); "Протоиерей Ф.А. Голубинский" (1898); "Очерки по истории религий" (ч. I, 1902); "Ислам" (1904); "Религиозная философия Канта" (1904); "Религия в Японии и Корее" (там же, 1904); "Задачи русской богословской школы" (1905); "Материя и дух" (1906); "Истина и наука" (1908); "Мистерии на берегах Конго" (1909); "Греческая религия" (ч. 1, там же, 1910); "О графе Л.Н. Толстом" (1911); "Три пути жизни" (1911); "Пособие к изучению основного богословия" (1912) и др.

См. также статьи:
Голубинский Дмитрий Федорович .


Глаголевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глаголев Сергей Сергеевич | Гладкий Осип Михайлович
Глаголев Дмитрий Сергеевич | Гладков Борис Ильич
Глаголев Андрей Гаврилович | Гладковы (Гладкие)
Глаголев Александр Александрович | Гладкой Алексей Филиппович
Главач Войцех Иванович | Гладышевы

Глаголевы - русский дворянский род, происходящий от Калины (он же Никифор) Глаголева, сын которого Савва был священником в 1678 г. Потомство сыновей последнего Глаголева записано в VI части родословной книги Тульской губернии. Герольдия, вследствие недостаточности представленных доказательств, отказала в утверждении. В. Р-в.


Гладкий Осип Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глаголевы | Гладков Борис Ильич
Глаголев Сергей Сергеевич | Гладковы (Гладкие)
Глаголев Дмитрий Сергеевич | Гладкой Алексей Филиппович
Глаголев Андрей Гаврилович | Гладышевы
Глаголев Александр Александрович | Глазатовы (Глазатые)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гладкий, Осип Михайлович - кошевой атаман задунайских запорожцев (1789 - 1866). Родился в казачьей семье Полтавской губернии. Ушел от жены и детей, которые считали его погибшим, в Задунайскую Сечь, образованную под турецкою властью запорожцами, ушедшими в Турцию после "руйнованья" (разрушения) Сечи в 1775 г. Назвавшись холостяком, он был принят в Платниривский курень; участвовал в усмирении турками греков, добивавшихся независимости, и был избран сначала куренным, а потом в 1827 г. и кошевым атаманом всех задунайских запорожцев и двухбунчужным пашой. В открывшейся вслед затем (1828) русско-турецкой войне перешел на сторону России вместе с отрядом своих запорожцев. В Измаиле Гладкий и его товарищи были представлены императору Николаю Павловичу , который обласкал их и сказал: "Бог вас простит, отчизна прощает, и я прощаю". Гладкий оказал важные услуги русской армии при переправе ее через Дунай и был награжден чином полковника русской службы. Император, по окончании турецкой войны, поручил ему найти место для поселения задунайских выходцев. Он поселил их на свободном побережье Азовского моря, между Бердянском и Мариуполем. Это поселение было названо Азовским казачьим войском, Гладкий - его атаманом. Под этим именем войско существовало до 1865 г., когда было окончательно упразднено; большая часть его еще раньше переселена была на Кавказ, за Кубань. Турки жестоко отомстили за измену Гладкого оставшимся запорожцам: разрушили Сечь, уничтожили управление, раскассировали войско и разогнали жителей; потомки запорожцев разбрелись и потуречились. Конец жизни Гладкий провел в мирном семейном кругу. Биография его, составленная сыном, помещена в "Русской Старине" (февраль, 1881). - См. Ф. Кондратович, "Задунайская Сечь"; П. Короленко , "Азовцы" (в "Киевской Старине" и отдельно).

См. также статьи:
Гуляницкий Григорий .


Гладков Борис Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гладкий Осип Михайлович | Гладковы (Гладкие)
Глаголевы | Гладкой Алексей Филиппович
Глаголев Сергей Сергеевич | Гладышевы
Глаголев Дмитрий Сергеевич | Глазатовы (Глазатые)
Глаголев Андрей Гаврилович | Глазенап Сергей Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гладков, Борис Ильич - писатель (родился в 1847 г.), присяжный поверенный в СПб. С 1911 г. председатель учрежденного им Всероссийского Трудового Союза Христиан-Трезвенников. Его работы: "Толкование Евангелия" (1906, 4-е издание в 1913 г.), "Евангельская история" (СПб., 1913), "Священная история Ветхого Завета" (СПб., 1907), "Священная история Нового Завета" (СПб., 1908), "Закон Божий для народа и народных школ" (издание 3-е, СПб., 1910), "Нагорная проповедь и Царство Божие" (СПб., 1907), "Библия в общедоступных рассказах" (СПб., 1907), брошюры против пьянства и др.

Назад Вперед


Гладковы (Гладкие)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гладков Борис Ильич | Гладкой Алексей Филиппович
Гладкий Осип Михайлович | Гладышевы
Глаголевы | Глазатовы (Глазатые)
Глаголев Сергей Сергеевич | Глазенап Сергей Павлович
Глаголев Дмитрий Сергеевич | Глазенапы

Гладковы и Гладкие - русский дворянский род, ведущий начало от Максима Гладкова, жившего во второй половине XVI столетия; записан в VI часть родословных книг губерний Воронежской, Курской, Московской, Пензенской, Саратовской и Тамбовской. Есть еще целый ряд дворянских родов Гладковых более позднего происхождения (II и III части родословной книги). В. Р-в.


Гладкой Алексей Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гладковы (Гладкие) | Гладышевы
Гладков Борис Ильич | Глазатовы (Глазатые)
Гладкий Осип Михайлович | Глазенап Сергей Павлович
Глаголевы | Глазенапы
Глаголев Сергей Сергеевич | Глазов Владимир Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гладкой (Алексей Филиппович) - русский механик, начала нынешнего столетия; воспитывался сначала в Академии Художеств; по приказанию императрицы Марии Федоровны определен на Александровскую мануфактуру (в СПб.), где усовершенствовал прядильные машины; переселившись затем в Москву, усовершенствовал часовой маятник.

Назад Вперед


Гладышевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гладкой Алексей Филиппович | Глазатовы (Глазатые)
Гладковы (Гладкие) | Глазенап Сергей Павлович
Гладков Борис Ильич | Глазенапы
Гладкий Осип Михайлович | Глазов Владимир Гаврилович
Глаголевы | Глазов Дмитрий

Гладышевы - русский дворянский род, ведущий начало от сына боярского (1643) и воеводы Дмитрия Артемьевича Гладышева; записан, по владению поместьями, в VI часть родословных книг Уфимской и Оренбургской губернии, но Герольдией, по недостаточности доказательств, не утвержден. В. Р-в.


Глазатовы (Глазатые)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гладышевы | Глазенап Сергей Павлович
Гладкой Алексей Филиппович | Глазенапы
Гладковы (Гладкие) | Глазов Владимир Гаврилович
Гладков Борис Ильич | Глазов Дмитрий
Гладкий Осип Михайлович | Глазов Кудаш Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глазатовы (и Глазатые) - русский дворянский род, происходящий, по преданию, от Юрия Леонтьевича, прозвищем Глазат (XIII в.). По Тверской и Новгородской губерниям записаны в VI часть родословных книг две ветви этого рода, восходящие к концу XVI столетия, но Герольдией не утверждены, по недостаточности представленных документов. В. Р-в.

См. также статьи:
Челищевы .


Глазенап Сергей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глазатовы (Глазатые) | Глазенапы
Гладышевы | Глазов Владимир Гаврилович
Гладкой Алексей Филиппович | Глазов Дмитрий
Гладковы (Гладкие) | Глазов Кудаш Борисович
Гладков Борис Ильич | Глазов Савелий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глазенап, Сергей Павлович - астроном, родился в 1848 г. По окончании университетского курса в 1870 г. работал в Пулковской обсерватории. В 1874 г. участвовал в экспедиции в Восточную Сибирь для наблюдения прохождения Венеры через диск солнца. С 1876 г. Г. состоит при Санкт-Петербургском университете сперва приват-доцентом, затем профессором. Здесь его заботами устроена обсерватория для практических занятий студентов университета. В 1887 г. наблюдал в Петровске солнечное затмение. В его магистерской диссертации: "Сравнение наблюдений затмений спутников Юпитера с таблицами затмений и между собою" (СПб., 1874) выведен весьма важный результат, который доставил известность автору: второй раз, после Деламбра, определена величина так называемого "уравнения света". Диссертация на доктора: "Рефракционный уклон" (1881). Затем Г. занимался почти исключительно наблюдениями двойных звезд и вычислениями их орбит. Им разработаны графические приемы (носящие его имя) определения орбит. Кроме мелких статей в специальных журналах, см. его "Orbites des Etoiles doubles du Catalogue de Poulkowa" (1889). Результаты наблюдений двойных звезд напечатаны Г. в ряде работ: "Mesures d'etoiles doubles faites a Hoursouf"; "...a Petersbourg"; "...a Domkino". В 1889 г. за работы по двойным звездам Парижская Академия Наук присудила Г. премию Вальца. Г. напечатал несколько популярных сочинений: "Кометы и падающие звезды"; "Друзьям и любителям астрономии" и др.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Глазенапы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глазенап Сергей Павлович | Глазов Владимир Гаврилович
Глазатовы (Глазатые) | Глазов Дмитрий
Гладышевы | Глазов Кудаш Борисович
Гладкой Алексей Филиппович | Глазов Савелий
Гладковы (Гладкие) | Глазовы

Глазенапы - дворянский род, предок которого, Антон Глазенап (из Померании), поселился в Лифляндии в первой половине XVI в. Род Глазенапов внесен в матрикулы Лифляндского и Эстляндского дворянства и записан во II часть родословных книг Саратовской и Тверской губерний. Григорий Иванович Глазенап (умер в 1819 г.) был генералом от кавалерии и генерал-губернатором Западной Сибири. В. Р-в.


Глазов Владимир Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глазенапы | Глазов Дмитрий
Глазенап Сергей Павлович | Глазов Кудаш Борисович
Глазатовы (Глазатые) | Глазов Савелий
Гладышевы | Глазовы
Гладкой Алексей Филиппович | Глазунов Александр Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глазов, Владимир Гаврилович - государственный деятель, генерал от инфантерии и член военного совета (с 1909 г.); родился в 1848 г. Образование получил в Константиновском межевом институте и 3-м военном Александровском училище, служил в армии; по окончании курса академии генерального штаба служил в штабе 8-го и 10-го армейских корпусов. В кампании 1877 - 1878 годов находился в боях при переправе у Систова и на Шипке в составе отряда генерала Радецкого . Позже начальником штаба гвардейского корпуса (1895 - 1899) и начальником штаба финляндского военного округа и явился ближайшим помощником генерала Н.И. Бобрикова . С временем пребывания Глазова в должности начальника штаба округа связано начало издания обширного военно-статистического обозрения Финляндии (закончено в 1904 г.). В конце 1890-х годов окончил курс в археологическом институте. В 1901 г. назначен начальником Николаевской академии генерального штаба. 10 апреля 1904 г. Глазову вверено, по уходе Г.Э. Зенгера , управление ведомством народного просвещения. По почину Глазова созван был под его председательством, 7 - 17 августа 1904 г., съезд попечителей учебных округов, на котором обсуждался ряд вопросов о нуждах высшей и средней школы, и были выработаны новый университетский устав и положение о гимназиях; но ни одна из намеченных и ожидаемых обществом реформ не была приведена в исполнение. В октябре 1905 г. Глазов был освобожден от должности министра и назначен помощником командующего войсками московского военного округа, а затем и командира 17-го армейского корпуса. В 1910 - 12 годы состоял председателем комиссии по обсуждению вопросов, связанных с юбилейными торжествами Отечественной войны. Писал по различным вопросам военного дела и археологии.

См. также статьи:
Зенгер Григорий Эдуардович .


Глазовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глазов Савелий | Глазунов Александр Константинович
Глазов Кудаш Борисович | Глазунов Илья Иванович
Глазов Дмитрий | Глазуновы
Глазов Владимир Гаврилович | Глазьевы (Глазевы)
Глазенапы | Глеб Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глазовы - дворянский род, восходящий к началу XVI столетия и рано разделившийся на отдельные ветви. Большинство Глазовых владело поместьями в Псковской земле; по Псковской губернии было записано несколько старинных родов Глазовых: 1) от Дмитрия Глазова, жалованного поместьем в 1623 г.; 2) Савелия Глазова (конца XVII в.) и 3) Кудаша Борисовича Глазова (вторая половина XVII в.), но все они не утверждены Герольдией, которою признано в древнем дворянстве только потомство Назара, Петра и Степана (верстанного поместьем в 1676 г.) Ивановичей Глазовых, записанное в VI часть родословной книги Курской губернии. В. Р-в.

См. также статьи:
Глазов Дмитрий ;
Глазов Кудаш Борисович ;
Глазов Савелий .


Глазов Дмитрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глазов Владимир Гаврилович | Глазов Кудаш Борисович
Глазенапы | Глазов Савелий
Глазенап Сергей Павлович | Глазовы
Глазатовы (Глазатые) | Глазунов Александр Константинович
Гладышевы | Глазунов Илья Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глазов Дмитрий - см. в статье Глазовы .

Назад Вперед


Глазов Савелий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глазов Кудаш Борисович | Глазовы
Глазов Дмитрий | Глазунов Александр Константинович
Глазов Владимир Гаврилович | Глазунов Илья Иванович
Глазенапы | Глазуновы
Глазенап Сергей Павлович | Глазьевы (Глазевы)

Глазов Савелий - см. в статье Глазовы .


Глазов Кудаш Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глазов Дмитрий | Глазов Савелий
Глазов Владимир Гаврилович | Глазовы
Глазенапы | Глазунов Александр Константинович
Глазенап Сергей Павлович | Глазунов Илья Иванович
Глазатовы (Глазатые) | Глазуновы

Глазов Кудаш Борисович - см. в статье Глазовы .


Глазунов Александр Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глазовы | Глазунов Илья Иванович
Глазов Савелий | Глазуновы
Глазов Кудаш Борисович | Глазьевы (Глазевы)
Глазов Дмитрий | Глеб Васильевич
Глазов Владимир Гаврилович | Глеб Василькович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Балетная сюита": Вальс из соч. № 52
Глазунов, Александр Константинович - композитор. Родился 20 июля 1865 г. в Санкт-Петербурге. Происходит из старинного купеческого рода. Первоначальное образование получил дома. 9-ти лет стал брать уроки фортепианной игры у Н.Г. Холодковой (ученицы Антония Контского). Дальнейшее преподавание музыки мальчику поручено было Н.Н. Еленковскому. Мать Глазунова, хорошая пианистка, немало содействовала его музыкальному развитию. Окончив 2-е реальное училище, он поступил вольнослушателем в Санкт-Петербургский университет. Сильный толчок музыкальному образованию Глазунова дал Балакирев , приглашенный в 1878 г. для занятий музыкой с его матерью. По его совету Глазунов начал серьезно заниматься теорией композиции с Римским-Корсаковым , пользуясь в то же время практическими советами Балакирева при сочинении первой симфонии (E-dur, ор. 5), изданной после многих переделок, и фортепианной сюиты (ор. 2) на имя S-a-c-h-a. Скоро, однако, близкие отношения к Балакиреву прекратились. В 1881 г. преподавание было закончено. Оконченная тогда же первая симфония была исполнена 17 марта 1882 г. в концерте бесплатной музыкальной школы под управлением Балакирева. Летом того же года симфония была исполнена под управлением Римского-Корсакова и в Москве на всероссийской выставке. В том же году (13 ноября) в квартетном собрании И. Р. М. О. исполнен был и первый смычковый квартет (D-dur, op. 1), а в 1883 г. исполнены обе его оркестровые увертюры на греческие темы (из сборника Бурго дю Кудрэ) - 1-я в симфоническом концерте И. Р. М. О. (8 января) под управлением А. Рубинштейна , а 2-я - в концерте бесплатной музыкальной школы (7 марта). Если в этих первых произведениях заметны влияния руководителей Римского-Корсакова и Балакирева, отчасти Листа, то в них, тем не менее, сказывается уже собственная сильная индивидуальность. Развитию ее способствовал целый ряд счастливо сложившихся условий, редко встречаемых в биографиях композиторов. Серьезный любитель музыки, М.П. Беляев оценил талант Глазунова и устроил (27 марта 1884 г.) специальный (закрытый) концерт из его сочинений под управлением Римского-Корсакова и Г.О. Дютша . Этот концерт положил начало постоянному учреждению - "Русские симфонические концерты", существование которых Беляев обеспечил навсегда. Беляевым изданы тоже почти все сочинения Глазунова. По инициативе Ф. Листа, первая симфония Глазунова была исполнена в съезде "Всеобщего немецкого музыкального союза" 14/26 мая 1884 г. в Веймаре. Вскоре затем Глазунов посвятил памяти Листа оконченную уже после его смерти в 1886 г. 2-ю симфонию (fis-moll). Влияние Листа отразилось в этой симфонии в приеме тематизма, объединяющего все ее части. В этой же симфонии живо чувствуется и влияние Бородина , с которым у Глазунова есть родственные черты в эпическом элементе его творчества. Сильное влияние Вагнера заметно на целом ряде сочинений Глазунова конца 1880-х годов. Фантазия "Море" (первое исполнение 18 февраля 1890 г.) посвящена памяти Вагнера. Впоследствии это влияние растворилось в недрах собственной индивидуальности. В 1889 г. Глазунов выступил в Париже в концертах (22 и 29 июня нового стиля) в Трокадеро, устроенных Беляевым во время всемирной выставки, на которых были исполнены под управлением автора симфоническая поэма "Стенька Разин" и 2-я симфония. По заказу из Америки написал для открытия всемирной Колумбовской выставки в Чикаго в 1893 г. торжественный марш с хором ad libitum (op. 40; Es-dur). В 1899 г. Глазунов был приглашен в санкт-петербургскую консерваторию профессором класса чтения партитур. Во время волнений учащихся в 1905 г. он оставил консерваторию вместе с другими профессорами А. Лядовым , Ф. Блуменфельдом и А. Вержбиловичем в знак протеста увольнению из консерватории Римского-Корсакова. Но, после того как осенью того же года были изданы временные правила по управлению консерваториями, он вместе с Римским-Корсаковым и товарищами вернулся в консерваторию, будучи выбран единогласно художественным советом директором консерватории на 3 года; а затем был два раза переизбран на тот же пост. В 1907 г. в Санкт-Петербурге торжественно отпраздновано 25-летие композиторской деятельности Глазунова. Творчество Глазунова проявилось во всех родах и формах сочинения за исключением оперы. Но главная сфера его - так называемая абсолютная музыка и в ней симфония. Уже в самой ранней поре творчества его композиторское воображение удовлетворялось вполне только широкими оркестровыми формами, и в них он сразу явился первоклассным мастером. Его оркестровый стиль страдает разве только некоторой тяжеловесностью, но и этот недостаток в последних сочинениях исчезает. Творческая индивидуальность Глазунова утверждается все более и более со времени сочинения (1893 - 94) 4-й симфонии (Es-dur, op. 48). Европеец, преимущественно немец, по фактуре своих сочинений сложной, но ясной, он если и не культивирует специфически русский стиль, то всегда остается славянином в своей музыке с ее мягким, задушевным лиризмом ("Poeme lyrique", op. 12, Des-dur; Andante его симфоний и смычковых квартетов), с ее чувством природы ("Лес", ор. 19; "Весна", ор. 34), с ее молодецким, широким, стихийным размахом и мощью. Последняя особенность обнаруживается в грандиозных финалах его симфоний; из которых наиболее типичны финалы 5-й (B-dur, op. 55, 1865) и 6-й (c-moll; op. 58; 1896 г.): в них и без всякой программы живо чувствуется массовая народная жизнь. Характерен в этом отношении и "Славянский квартет" (смычковый ор. 26; G-dur) и в нем финал - "Славянский праздник", удивительно мощно звучащий. Он имеется и в оркестровом виде (Симфонический эскиз "Славянский праздник", ор. 26). Далеко не чужда его музыка и славянского юмора, проявляющегося нередко в скерцо его симфоний и квартетов. В скерцо сказывается и иная сторона его творчества - фантастика (типично скерцо 4-й симфонии). Глазунов редкостный гармонист по изобретательности и новизне гармонии, не впадающей, однако, никогда в вычурную изысканность, а как инструментатор он - достойный преемник Римского-Корсакова. Но его оркестр в ином роде: он больше любит густые краски, чем тонкие штрихи. Оркестровый стиль Глазунова отличается богатством полифонии. Но при всей ее нередкой сложности оркестровая ткань не теряет ясной пластики своих узоров. Голосоведение остается всегда безупречным, контрапунктической нагроможденности не замечается. Как на образцы можно указать на мастерский финал 7-й симфонии (F-dur; op. 77, 1902), с его грандиозным заключением, построенным на упорно проводимой фразе (ostinato) и особенно на 8-ю симфонию (Es-dur; op. 83; 1906 г.), удивительно цельную и серьезную по построению. С нею Глазунов вступил, по-видимому, в новый фазис творчества. Форма у Глазунова по соразмерности частей, по своей органичности, по неимению ничего лишнего отличается чисто классическим совершенством и законченностью. Как художнику Глазунову одинаково доступны области субъективного и объективного творчества. Обладая живой фантазией, способностью перевоплощения и богатой палитрой красок, он и в сфере программной музыки дал ряд замечательных произведений, начиная от "Стеньки Разина" (ор. 13; 1885 г.). Выделяется его сюита "Из средних веков" (ор. 79) и в ней "Песня трубадура", удивительно передающая, казалось бы, совсем чуждый нам дух далеких времен; "Пляска смерти" - характерная картинка уличного средневекового спектакля. Программы Глазунова кратки и ограничиваются часто одним заглавием. Он не задается в своей музыке передавать шаг за шагом содержание литературного текста. Сюда же относятся и его три балета "Раймонда" (в 3 д., ор. 57; 1898 - 99 г.), сделавшийся репертуарным в Императорских театрах; "Барышня-служанка" ("Ruses d'amour", op. 61) и "Времена года" ("Les Saisons", op. 67), оба одноактные. Ими он обогатил область симфонического балета. По общему характеру и содержанию своей музыки Глазунов оптимист, цельная, здоровая, уравновешенная натура, чуждая настроений не только болезненных, но и неясно определенных. Сочинения Глазунова почти все изданы у Беляева (свыше 90 opus'ов). В число их входят: 1) для оркестра: 8 симфоний; 5 сюит (характеристическая, ор. 9; "Шопениана", из балета "Раймонда"), 5 увертюр; "Карнавал"; "Торжественная"; "Песнь Судьбы", 2 серенады; "Памяти героя"; "Стенька Разин"; "Лес", "Море", "Кремль", "Весна", "Лирическая поэма", "Из мрака к свету", "Идиллия" и "Грезы о востоке"; "Восточная рапсодия", "Свадебное шествие", "Мазурка", "Вступление и пляска к драме Саломея" О. Уайльда; 2) для камерного ансамбля: 5 смычковых квартетов; славянский квартет, 2 смычковых сюиты: "Новеллетты"; квартет для медных инструментов; 3) концерты с сопровождением оркестра: а) для скрипки и б) для фортепиано; 4) для разных инструментов, для фортепиано: сюита S-a-c-h-a; две сонаты для виолончели, скрипки, альта, валторны; для органа - "Прелюдия и фуга"; 5) для пения: 4 кантаты (соло, хор и оркестр): "Коронационная", романсы и др.; 6) 3 балета (вышеупомянутые). Музыка к "Маскараду" М. Лермонтова . Глазунов записал по памяти увертюру к "Князю Игорю" Бородина и вместе с Римским-Корсаковым окончил эту оперу. - См. А.В. Оссовский , "А. К. Г." (1882 - 1907, юбилейное издание); "Русская Музыкальная Газета", 1907, № 1; Римский-Корсаков, "Летопись моей музыкальной жизни" (СПб., 1909). Григорий Тимофеев.

См. также статьи:
Беляев Митрофан Петрович ;
Блуменфельд (музыкальные деятели) ;
Бородин Александр Порфирьевич ;
Глинка Михаил Иванович ;
Глиэр Рейнгольд Морицевич ;
Горавские (художники) ;
Лядовы (семейство музыкантов) ;
Римский-Корсаков Николай Андреевич ;
Россия, разд. Светская музыка (XIX век) ;
Стасов Владимир Васильевич .


Глазуновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глазунов Илья Иванович | Глазьевы (Глазевы)
Глазунов Александр Константинович | Глеб Васильевич
Глазовы | Глеб Василькович
Глазов Савелий | Глеб Владимирович
Глазов Кудаш Борисович | Глеб Владимирович (во святом крещении Давид)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глазуновы - старинная фирма книгопродавцов в Москве и в Петербурге, существует более ста лет. Основатель ее, серпуховской купец Матвей Петрович Глазунов, открыл торговлю в Москве на Спасском мосту около 1782 г. и вел ее сперва один, а затем с братьями Иваном и Василием. Будучи зятем книгопродавца Т.А. Полежаева, комиссионера и сотоварища по распространению книг Н.И. Новикова , он задумал распространить русскую книжную торговлю также на Петербург, где она сосредоточивалась почти исключительно в академической лавке, и отправил туда брата Ивана, который в 1788 г. самостоятельно снял лавку в Аничковом доме, принадлежавшем князю Потемкину (теперь Императорская публичная библиотека). С 1790 г. Иван Глазунов начинает заниматься издательством и в 1803 г. завел свою типографию; позже открыл книжную торговлю в Москве; сделался комиссионером Московского университета и Академии Наук (с 1827 г.). Издательская деятельность его в течение 40 лет сосредоточивалась по преимуществу на произведениях изящной словесности (41 издание) и на сочинениях исторических (37 изданий). Иван Петрович умер в 1831 г., оставив после себя четырех сыновей. Самым деятельным из них был Илья Иванович (умер в 1849 г.), при жизни отца помогавший ему в издании "Памятника законов" (15 томов) и других книг. В 1835 г. он сам предпринял издание "Военной Библиотеки" (8 томов). Ему принадлежит издание "Евгения Онегина" в 5000 экз., проданное Пушкиным за 3000 руб. (после смерти Пушкина разошлось в одну неделю до последнего экземпляра). Затем Илья Иванович приобрел посмертные произведения Пушкина за 37 1/2 тыс. руб. ассигнациями и издал в 4 т. (5000 экземпляров этого издания продавались 10 лет). В 40-х годах он занимался изданием преимущественно учебных книг и пособий. Всего выпущено им 96 изданий. Из трех сыновей Ильи Ивановича два младших занялись книжной торговлей в Москве, старший же, Иван Ильич (1826 - 89), продолжал деятельность в Петербурге. С 1849 г. до столетнего юбилея фирмы в 1882 г. он выпустил 205 изданий, из которых более половины приходится на долю учебников и учебных пособий лучших наших педагогов. Им же изданы полные собрания сочинений Кантемира , Фонвизина , В.И. Майкова , Лукина , Ельчанинова , Лермонтова , Жуковского . Иваном Ильичом Глазуновым приобретено было также право на издание произведений Тургенева , Гончарова и Островского . Иван Ильич был видным городским деятелем и с 1881 по 1885 год занимал пост петербургского городского головы.
Фирма Глазуновых давно уже издает свои каталоги; последняя серия их начинается с 1867 г. и обнимает всю литературу с 1855 г. К основному каталогу принадлежат 5 прибавлений, из которых последние три составлены В.И. Межовым . По поводу юбилея фирмы был издан, не для продажи, "Краткий обзор книжной торговли и издательской деятельности Глазунова за сто лет, 1782 - 1882". Краткий пересказ этой книги - см. в "Библиографе" 1892 г., № 2, 6 - 7, 8 - 9. Н. Лисовский.

См. также статьи:
Глазунов Илья Иванович ;
Гончаров Иван Александрович ;
Державин Гавриил Романович ;
Лермонтов Михаил Юрьевич ;
Межов Владимир Измайлович .


Глазьевы (Глазевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глазуновы | Глеб Васильевич
Глазунов Илья Иванович | Глеб Василькович
Глазунов Александр Константинович | Глеб Владимирович
Глазовы | Глеб Владимирович (во святом крещении Давид)
Глазов Савелий | Глеб Всеволодович

Глазьевы (а также Глазевы) - русский дворянский род, восходящий к первой половине XVII в и владевший поместьями в Воронежском уезде. Записанных в дворянстве не имеется со второй половины XVIII в по настоящее время. В. Р-в.


Глебовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глебович Ян Юрьевич | Глебовы
Глебович Станислав | Глинка Авдотья Павловна
Глебович Антоний | Глинка Александр Сергеевич
Глебовицкий Николай Павлович | Глинка Григорий Андреевич
Глебова Мария Михайловна | Глинка Дмитрий Григорьевич

Глебовские - русский дворянский род, восходящий ко второй половине XVI столетия и рано разделившийся на две отдельные ветви. Одна из них, происходящая от Сидора Борисовича Глебовского, верстанного поместьем в Рязанском уезде в 1668 г. (Гербовник, V, 108), записана в VI части родословной книги Московской губернии. Другая ветвь Глебовских, ведущая начало от рязанского помещика (в 1616 - 1628 годы) Владимира Дмитриевича Глебовского, записана в VI части родословной книги Рязанской губернии. В. Р-в.


Глинка Авдотья Павловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глебовы | Глинка Александр Сергеевич
Глебовские | Глинка Григорий Андреевич
Глебович Ян Юрьевич | Глинка Дмитрий Григорьевич
Глебович Станислав | Глинка Константин Дмитриевич
Глебович Антоний | Глинка Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глинка, Авдотья Павловна - писательница, урожденная Голенищева-Кутузова (1795 - 1863). Особенно любила немецких поэтов, переводила их и писала стихи в подражание им. В тридцатых годах вышла замуж за Федора Николаевича Глинку . Напечатала много оригинальных и переводных произведений в стихах и прозе: охотно и удачно переводила Шиллера ("Песнь о колоколе", "Военная песня" из "Лагеря Валленштейна", "Рыцари", "Певцы", "Сражение с драконом", "Идеалы"); все эти переводы она собрала в отдельную книгу: "Стихотворения Шиллера" (СПб., 1859). Сборник ее оригинальных стихотворений, под заглавием "Задушевные думы" (М., 1869), вышел после ее смерти. Ей принадлежит книга "Житие Пресвятой Девы Богородицы" (1840; с тех пор вышло более двадцати изданий). В журналах и отдельно Глинка напечатала несколько повестей ("Гибель от пустого чванства", "Катя") и два романа: "Графиня Полина" (СПб., 1856) и "Леонид Степанович и Людмила Сергеевна" (СПб., 1856). Переводы Глинки гораздо лучше ее оригинальных произведений, пропитанных пиетизмом и узким морализмом. - Ср.: "О жизни и кончине А. П. Г." (СПб., 1863). Н. Л.

Назад Вперед


Глинка Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинка Авдотья Павловна | Глинка Григорий Андреевич
Глебовы | Глинка Дмитрий Григорьевич
Глебовские | Глинка Константин Дмитриевич
Глебович Ян Юрьевич | Глинка Михаил Иванович
Глебович Станислав | Глинка Сергей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глинка, Александр Сергеевич - талантливый критик; пишет под псевдонимом Волжский. Родился в Симбирске около 1880 г. Выдержав экстерном экзамен на аттестат зрелости, поступил на юридический факультет Московского университета. За участие в уличных студенческих беспорядках 1901 г. и по обвинению в издании нелегального органа "Студенческая Жизнь" сидел некоторое время в одиночном заключении, а затем был выслан на родину. Студентом 1-го курса напечатал "О ценности" в "Научном Обозрении" (1900, № 5. В 1902 г. издал (СПб.) "Два очерка об Успенском и Достоевском", в 1903 г. (СПб.) - "Очерки о Чехове", в 1907 г. (СПб.) "Гаршин как религиозный тип", в 1907 г. (СПб.) "Ф.М. Достоевский. Жизнь и проповедь". Получил от Н.К. Михайловского предложение принять участие в "Русском Богатстве", во многом не сошелся с редакцией и поместил в этом журнале только статью "Г.И. Успенский о заболевании личности русского человека" и несколько рецензий. В "Мире Божьем" поместил статьи о Короленке (1903, № 7) и Достоевском (1905, № 6 - 8), в "Вопросах философии и психологии" (кн. 64) - "Торжествующий аморализм", в "Русских Ведомостях" (1903) - "Человек в философской системе Владимира Соловьева". Когда окончился срок ссылки, Глинка некоторое время жил в Самаре и сотрудничал в "Самарской Газете", позднее в "Самарском Курьере". В 1903 г. был приглашен вести критический отдел в "Журнале для всех", где поместил ряд обративших на себя большое внимание статей о Горьком (1904, № 1 и 2), Леониде Андрееве (1904, № 7), Метерлинке (1904, № 9), неоидеализме (1903, № 12), марксизме (1904, № 4) и др. Ярко выраженный уклон в сторону мистики был причиной того, что Глинке пришлось оставить журнал, распространенный в среде, которая с величайшей подозрительностью относится о всякой мистике, боясь ее родства с клерикализмом. Он принял участие в преобразованном "Новом Пути", а с 1905 г. состоял деятельным сотрудником "Вопросов Жизни", где, между прочим, поместил обширную статью: "Мистический пантеизм В.В. Розанова" (№ 1 - 3). Часть написанного Глинкой собрана им в книге "Из мира литературных исканий" (СПб., 1906). Заглавие этого сборника очень верно определяет основную черту духовного облика Волжского. Он - искатель истины в лучшем смысле слова. Ему чужда робость людей, желающих прежде всего успокоения на лоне какого-нибудь определенного миросозерцания; мысль его всегда тревожна. "Критиком" Волжского можно назвать только с формальной точки зрения, потому что он пишет по поводу литературных явлений; чисто литературная сторона этих явлений его совершенно не интересует. В книжке о Чехове он так прямо и заявляет, что цель его - "рассмотреть идейное содержание литературной работы Чехова под одним строго определенным углом зрения". Разбирая творчество Горького, он тоже прямо отказывается от разбора художественных особенностей его. Властитель дум Волжского - Достоевский - занимает его исключительно со стороны постановки религиозно-нравственной проблемы. В своих исканиях Волжский пережил два основных фазиса, осложненных, однако, тем, что ни с одним из пережитых настроений он не сливался всецело. В первом фазисе молодые порывы все "искали самого настоящего, где все станет понятно и поймешь самое важное, что делать теперь же, куда себя девать, как использовать рвущиеся на живое и ответственное дело молодые, задорные силы". Мучил трагизм человеческого существования, более всего - "унижение человеческое", манила "греза о конечной гармонии всечеловеческого успокоения, всеобщего спасения от зла", хотелось "жить и работать для этого, всего себя отдать, и скорее, скорее..." Но как? Ответ давали Чернышевский , Добролюбов , Писарев , Миртов и, особенно, Михайловский. Это решающее значение Михайловского в "духовной родословной" молодого писателя "было превзойдено новым углубленным чтением и изучением Достоевского". Промежуточным звеном было увлечение Кантом и неокантианством, от "Критики чистого разума" к "Критике практического разума", от гносеологии к религии и религиозной метафизике. "В Достоевском и в том, что за ним и около него, я пережил свой собственный личный кризис рационализма и сознательно и свободно пошел к подлинной религии, не чураясь метафизики и не боясь мистики. Достоевский влек меня, конечно, не в социально-политических моментах своего творчества, а в религиозно-философских озарениях. Осложнение старой идеологии новыми напластованиями шло у меня медленно, с вечной боязнью оступиться, с раздумьем и оглядыванием назад, в страхе переступить дорогое старое новым нужным. Это не страх свистков и усмешечек, которыми преследуется в нашей прогрессивной литературе все уклоняющееся из-под общепризнанного шаблона, а боязнь самого себя, желание не обрывать без нужды традиционной преемственной связи, потребности быть в связи с прошлым, с умершим, своего рода культ отцов, предков. Нарастающая сложность религиозно-философских увлечений всегда была для меня требованием живой совести, как интеллектуальной, так и этической, дальнейшим обоснованием и укреплением того живого делания, к которому звали все впечатления с самого раннего детства". Как ни искренни и глубоки порывы Глинки к мистике, они не идут на пользу его изящного и тонкого таланта. Как писатель-мистик, он не представляет интереса, потому что в этой области мало самостоятелен и слишком доверчив. К Достоевскому он, например, относится с совершенно слепым обожанием, не желая замечать его точек соприкосновения с византинизмом и грубым шовинизмом. Еще печальнее увлечение патологической эротикой Розанова . Совершенно не соответствует также тревожности исканий Волжского его стремление к осевшим формам религиозной мысли. Лучшая сторона его "живого делания" там, где он в рассудочность русской радикальной программы вносит мечтательность мистических порываний, выводя обязанности мыслящего человека из тоски по идеалу, из потребности жертвы, из любви к Богу как началу справедливости. Соединение мистики и метафизики с непреклонной преданностью русской социально-политической радикальной программе делает Глинку одним из наиболее видных представителей того "неоидеализма", который создан в последние годы С. Булгаковым , Н. Бердяевым , профессором Новгородцевым, П.Б. Струве и др. С. Венгеров.

См. также статьи:
Волжский ;
Достоевский Федор Михайлович ;
Россия, разд. Социология .


Глинка Григорий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинка Александр Сергеевич | Глинка Дмитрий Григорьевич
Глинка Авдотья Павловна | Глинка Константин Дмитриевич
Глебовы | Глинка Михаил Иванович
Глебовские | Глинка Сергей Николаевич
Глебович Ян Юрьевич | Глинка Сергей Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глинка, Григорий Андреевич - двоюродный брат Сергея и Федора Глинки (1774 - 1818), учился в пажеском корпусе, дослужился до штабс-капитана, в 1800 г. вышел в отставку, некоторое время исполнял обязанности цензора иностранных книг в Кронштадте, а в 1802 г. назначен профессором русского языка в Дерптский университет. В 1811 г. приглашен императрицей Марией Федоровной "кавалером" великих князей; кроме того, он преподавал русский язык императрице Елизавете Алексеевне , великому князю Николаю Павловичу, которого сопровождал в путешествии по Европе в 1816 г., и другим великим князьям. Его "Собрание сочинений в стихах и прозе" вышло в Петербурге в 1802 г. Научным трудом считалась его "Древняя религия славян" (Митава, 1804). Кроме того, он перевел: "Летописи царствования Екатерины II", ч. I, Шторха (СПб., 1808); "Император Александр в Риге" (СПб., 1802); "Манштейновы современные записки" (Дерпт, 1810) и др. Биография его в "Журнале Императорского Человеческого Общества" (1818, № 3).

См. также статьи:
Манштейн Христофор-Герман .


Глинка Дмитрий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинка Григорий Андреевич | Глинка Константин Дмитриевич
Глинка Александр Сергеевич | Глинка Михаил Иванович
Глинка Авдотья Павловна | Глинка Сергей Николаевич
Глебовы | Глинка Сергей Федорович
Глебовские | Глинка Федор Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глинка (Дмитрий Григорьевич, 1808 - 1883) - дипломат и писатель; был секретарем русского посольства в Лондоне, с 1857 г. чрезвычайным посланником в Рио-де-Жанейро, а с 1871 г. до своей смерти - в Лиссабоне. Глинка напечатал "Esquisse d'une theorie du droit naturel" (Берлин, 1832) и "La philosophie du droit ou explication des rapports sociaux" (Париж, 1842); 4 издание этой книги вышло под заглавием: "La science de la societe humaine" (Париж, 1867) и переведено на русский язык П.А. Бибиковым : "Наука о человеческом обществе" (СПб., 1870). Главная особенность социальной теории Глинки заключается в том, что он не отождествляет идею права с идеей свободы, как это делают немецкие метафизики, и не считает право силой, но строго разграничивает эти две идеи, которые, по мнению Глинки, управляют всеми общественными отношениями, находятся в постоянной борьбе друг с другом и вступают в различные комбинации. Право создается разумной волей, которая направляется на вещественный предмет и оставляет на нем следы труда. Но право становится только тогда правом, когда оно проникнуто идеей. Проникшись ею, оно начинает развиваться по законам логики. В результате этого логического процесса является отпадение трудового элемента права и воплощение в общественных учреждениях таких, например, воззрений, что человек на вечные времена сохраняет право на вещи, которые раз составляли его собственность. Полному развитию права противодействует идея свободы, вытекающая из принципа одинаково духовного достоинства людей. В свою очередь, идея свободы, логически развиваясь, приводит к отрицанию личного права, поглощению собственности в пользу общества, т. е. опять-таки к рабству личности. В действительности ни одна из этих идей никогда не может совершенно поглотить другую; но уже одно значительное преобладание одной из них ведет или к деспотизму (право), или к террору (свобода). Теория Глинки построена не без таланта, но характер ее - чисто метафизический, хотя автор и громит немецких метафизиков. А. Я.

См. также статьи:
Бибиков Петр Алексеевич .


Глинка Константин Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинка Дмитрий Григорьевич | Глинка Михаил Иванович
Глинка Григорий Андреевич | Глинка Сергей Николаевич
Глинка Александр Сергеевич | Глинка Сергей Федорович
Глинка Авдотья Павловна | Глинка Федор Николаевич
Глебовы | Глинка-Янчевский Станислав Казимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глинка, Константин Дмитриевич - почвовед и геолог (родился в 1867 г.). Окончил курс в Петербургском университете. Был профессором почвоведения в Ново-Александрийском институте сельского хозяйства и лесоводства. С 1908 г. заведовал почвенными исследованиями в Азиатской России, организованными переселенческими управлениями, и состоял редактором "Трудов почвенных экспедиций в Азиатской России". Главнейшие работы: "К вопросу о лесных почвах" ("Материалы по изучению русских почв", вып. V, 1889); "Степное лесоразведение в связи с вопросом о причинах заселения русских степей преимущественно травянистой растительностью" ("Материалы по изучению русских почв", вып. VII, 1893); "О новом двойниковом срастании у гипса" ("Труды Санкт-Петербургского Общества Естествознания", 1894); "Новое месторождение пироморфита" (ib., 1895); "Анальцим из окрестностей Баку" ("Труды Варшавского Общества Естествознания", 1895); "Глауконит, его происхождение, химический состав и характер выветривания" (1896, магистерская диссертация); "Zur Frage uber die Aluminiumsilicate und Thone" ("Zeitschr. f. Kryst.", 1899, т. 32); "Исследования в области процессов выветривания" (1906); "Почвоведение" (1908); "Краткая сводка данных о почвах Дальнего Востока" (1909); "К вопросу о почвах Туркестана" (1910); "О так называемых буроземах" (1910); "О различии подзолистого и болотного типов выветривания" (1911).

См. также статьи:
Россия, разд. Минералогия и кристаллография .


Глинка Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинка Константин Дмитриевич | Глинка Сергей Николаевич
Глинка Дмитрий Григорьевич | Глинка Сергей Федорович
Глинка Григорий Андреевич | Глинка Федор Николаевич
Глинка Александр Сергеевич | Глинка-Янчевский Станислав Казимирович
Глинка Авдотья Павловна | Глинки
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Опера "Руслан и Людмила": Увертюра
Глинка, Михаил Иванович - гениальный композитор, основатель национальной русской музыкальной школы, родился 20 мая 1804 г. в с. Новоспасском (близ гор. Ельни, Смоленской губернии), имении отца. Едва ребенка отняли от матери, как его взяла на свое попечение крутая и властная бабушка (по отцу), гроза крепостных и своих близких. Отец его (капитан в отставке), неглупый и довольно образованный человек, хлебосольный барин, женившийся на своей соседке и дальней родственнице, которую увез тайком, весь был погружен в устройство своего английского парка, прием и увеселение родных и соседей. Умная и воспитанная мать Михаила Ивановича была устранена свекровью от воспитания сына, да и не могла уделять ему много времени. Слабый ребенок рос нервным и золотушным, мнительным и болезненным баричем-недотрогою ("мимозой", по собственной характеристике Глинки). Несмотря на неблагоприятную, полуобломовскую, полускотининскую обстановку, которой окружила его бабушка, ребенок выучился читать чрезвычайно рано, но музыкальные способности его еще дремали. К счастью для мальчика, воспитание, грозившее превратить его в жалкого, изнеженного недоросля, было прервано смертью бабушки. Ребенку минуло уже 6 лет, когда он снова перешел в полное распоряжение матери, приложившей все усилия, чтобы стереть следы прежнего. К этому времени подросла сестра Глинки, ставшая теперь любимой подругой его игр, и его начали учить более серьезно: выписали француженку, дали учителя рисования, а рассказы одного соседа-родственника пристрастили к чтению путешествий и географии. Первым пробуждением музыкальных наклонностей Глинка был обязан небольшому домашнему крепостному оркестру и такому же оркестру дяди. 10 - 11 лет от роду он впервые испытал "непостижимое, новое и восхитительное впечатление" от одного из квартетов известного в то время шведского кларнетиста Крузеля (для кларнета, скрипки, альта и баса), исполненного дворовыми артистами и погрузившего мальчика "в неизъяснимое томительно-сладкое состояние". Оркестр дяди стал для него "источником самых живых восторгов". Особенно любил Глинка русские песни, переложенные для двойного духового квартета. Около этого времени в Новоспасское выписали из Петербурга новую гувернантку, питомицу Смольного института из русских немок, которая стала учить мальчика не только языкам и географии, но и игре на фортепиано. Скоро Глинка уже стал разбирать увертюры Крейцера и Мегюля, сонаты и пьесы Штейбельта, обучаясь в то же время и скрипичной игре у одного из крепостных музыкантов своего дяди. На 13 году Глинка был отвезен в Петербург, где его поместили в новооткрытый благородный пансион при главном педагогическом институте. Профессорами Глинки были здесь известные в свое время педагоги Раупах , Арсеньев , Куницын и Галич . Образование здесь давалось пестрое, весьма поверхностное и не систематическое. Недостаточность пансионского преподавания живо чувствовалась Глинкой, писавшим родителям, что ученье в пансионе "довольно плохо". Случайно и поверхностно было и музыкальное образование Глинки. Он брал уроки у петербургских пианистов (знаменитого Фильда, давшего Глинке всего 3 урока, его ученика Омана, Цейнера, с которым Глинка начал учиться также элементарной теории, и Карла или Шарля Мейера) и скрипачей (вроде концертмейстера Бема , не обладавшего педагогическим даром). У итальянца Тоди Глинка начал учиться и пению. Об успехах Глинки в фортепианной игре свидетельствует исполнение им на выпускном экзамене модного в то время А-мольного концерта Гуммеля. Рядом с более правильными музыкальными занятиями шли и музыкальные знакомства и музицирование с разными светскими любителями (Гемпелем, В.П. Энгельгардтом , дядей И.А. Глинкой и др.), а изредка и каким-нибудь заезжим виртуозом вроде Гуммеля. Увлекался он и оперой, имевшей в те времена довольно разнообразный репертуар ("Водовоз" Керубини, "Иосиф" Мегюля, "Жоконд" Изуара, "Красная Шапочка" Буальдьё). Первое сердечное увлечение одной музыкальной знакомой, игравшей на арфе и обладавшей "прелестным сопрано", дало толчок к первым опытам сочинения (вариации для фортепиано на тему Вейгля из оперы "Швейцарское семейство", вариации для арфы или фортепиано на тему Моцарта, вальс для фортепиано). С гармонией или "генерал-басом" Глинка тогда еще не был знаком, и его первые произведения имели безличный и чисто дилетантский характер. По выходе из пансиона в 1822 г. Глинка не имел достаточно времени и сил, чтобы спокойно работать над развитием своего дарования. Поездки в деревню, на Кавказ (для лечения) и обратно в Петербург (1823); служба в Министерстве Путей сообщения (1824 - 28), светские знакомства отвлекали его от настоящего призвания, не давая сосредоточиться. Занятиям с крепостным оркестром дяди Глинка обязан своими практическими знаниями инструментовки. Глинка продолжал пробовать себя в разных родах сочинения (камерные и оркестровые пьесы, романсы, вокальные ансамбли), но не мог удовлетвориться этими попытками. Ему не хватало техники, и он стал брать уроки у некоего Цамбони (1828), но без особой пользы. Весною 1830 г. сильно расстроенное здоровье заставило Глинку выехать для лечения в Германию и Италию. В промежутках между поездками, во время остановок в городах, возобновлялись музыкальные занятия, опыты в сочинении, неудачные попытки брать уроки теории (например, у миланского теоретика Базили), изредка завязывались мимолетные музыкальные знакомства (с Мендельсоном, Поллини, Беллини, Доницетти и др.). Вообще говоря, пребывание в Италии не принесло ему особой пользы, но зато поставило ближе к вокальной музыке и научило искусству писать для голоса. Попытки сочинения в итальянском вкусе скоро убедили его в том, что он "не может быть искренно итальянцем", и невольно подготовили поворот в сторону национальной русской музыки. Решающее значение для дальнейшего музыкального развития Глинки имели его систематические, хотя и непродолжительные (около 5 месяцев), занятия теорией композиции с Деном на обратном пути в Россию через Берлин (1833). Ден, по словам Глинки, привел в порядок не только его теоретические знания, "но и идеи об искусстве вообще", дав ему впервые возможность "работать не ощупью, а с сознанием". В Берлине Глинка познакомился еще с пианистом Бергером, автором "превосходных" фортепианных этюдов, учителем Мендельсона. Здесь же начинают "все более и более проясняться" мысли Глинки "о национальной музыке", и складываются некоторые темы, вошедшие потом в "Жизнь за Царя". Из-за границы Глинка возвращается уже готовым мастером. Ни семейные потери (смерть отца и брата), ни ночные поездки, знакомства и амурные приключения (вроде истории с немкой Луизой), ни сватовство и женитьба, оказавшаяся скоро неудачной, не помешали ему в короткое время создать "Жизнь за Царя", поставленную впервые в 1836 г. с громадным успехом. За "Жизнью за Царя" в 1837 г. последовали гениальный "Ночной смотр" и превосходная в музыкальном отношении "Херувимская", написанная для придворной капеллы, где Глинка получил место капельмейстера после блестящего успеха своей первой оперы. Тогда же явилась первая мысль о "Руслане и Людмиле", а в 1838 г. были уже готовы такие ее капитальные номера, как персидский хор "Ложится в поле", марш Черномора, баллада Финна. Работа над оперой, однако, затянулась, частью по семейным невзгодам (разлад с женой, приведший впоследствии к полному разрыву) и новому сердечному увлечению, частью по недосугу и служебным занятиям в капелле, частью по отсутствию либреттиста, который мог бы дать текст для некоторых необходимых номеров и связать уже готовые части в одно целое. Весь 1839 г. Глинка не брался за "Руслана", ограничиваясь небольшими произведениями (романсы, фортепианный ноктюрн "La Separation", Valse Fantaisie, вальс и польский для оркестра и т. д.). В этом же году произошел окончательный разрыв с женой, сильно отразившийся на впечатлительном и нервном композиторе. Много времени и сил отнимала также беспутная и нетрезвая холостая компания Кукольника с братией, отношения с которой завязались еще в 1835 - 36 годах. Только осенью 1840 г. Глинка снова принялся за "Руслана", а также за музыку к "Князю Холмскому" Кукольника. Весною и осенью 1841 г. работа над "Русланом" пошла быстрее, и к весне 1842 г. опера была почти совсем готова, а 27 ноября 1842 г. состоялось ее первое представление, принесшее автору ряд чувствительных огорчений. Публике и высшему обществу опера не понравилась, император Николай I после IV акта демонстративно вызвал одного декоратора Роллера и уехал, не дождавшись конца; "знатоки", вроде графа М.Ю. Виельгорского, объявили оперу "неудавшейся" (un opera manque), артисты дулись за "неблагодарные" партии, а Ф. Булгарин открыл против нового произведения Глинки целую кампанию в своей "Северной Пчеле". Опера, выдержавшая все-таки в течение одной зимы 32 представления, в конце концов, в 1846 г. была снята со сцены, чтобы снова появиться на ней лишь через 13 лет, уже после смерти Глинки. Огорченный, замкнувшийся в себе и снова начавший прихварывать, Глинка вскоре (в 1845 г.) опять собрался за границу, сначала в Париж, где познакомился с Берлиозом и дал даже концерт из своих сочинений, не имевший, впрочем, особого успеха, но вызвавший зато известную статью Берлиоза "Michel Glinka" ("Journal des Debats"), в которой впервые музыкальный гений Глинки получил верную и лестную оценку от величайшего музыкального гения Франции. Из Парижа в мае 1845 г. Глинка отправился в Испанию, где уже осенью была готова его первая испанская увертюра на тему "Арагонской хоты". Проведя здесь целых два года в переездах из одного города в другой, Глинка весной 1847 г. двинулся обратно на родину через Германию и Австрию. По приезде в Россию, он поселился в Смоленске, где возникли его наиболее зрелые фортепианные пьесы: "Souvenir d'une mazurka", "Баркаролла" и "Молитва" (впоследствии прилаженная к известной "Молитве" Лермонтова ), а затем в Варшаве (с марта 1848 г.). Среди разных новых знакомств и мелких связей Глинка находил время и для творчества. Кроме нескольких превосходных романсов ("Слышу ли голос твой", "Песнь Маргариты" и др.), здесь написана первая редакция "Ночи в Мадриде" - "Recuerdos de los Castillis" и знаменитая оркестровая фантазия "Камаринская". После непродолжительной поездки на зиму 1848 - 49 годах в Петербург Глинка снова поселился в Варшаве, ведя "рассеянную жизнь", не "радовавшую", впрочем, его и "не наводившую на музыкальные вдохновения". Кроме немногих романсов ("Разговор", "Финский залив" и др.), в августе 1850 г. возникла здесь вторая испанская увертюра Глинки "Ночь в Мадриде", переделанная из "Recuerdos de los Castillos", - последнее крупное оркестровое произведение Глинки. Прожив после этого год в Петербурге (до конца мая 1852 г.), Глинка снова уехал во Францию, собираясь оттуда в Испанию, но вернулся в Париж, где оставался до весны 1854 г., ведя мало продуктивную жизнь, наполненную, главным образом, чтением ("Илиады", "Одиссеи" и "Овидия" во французском переводе и "Неистового Орланда" Ариосто), посещением кое-каких частных музыкальных собраний и концертов, хлопотами о прислуге и постоянно менявшихся миловидных "нянях" и т. д. Из музыкальных встреч этого времени "Записки" Глинки отмечают посещение его Мейербером. Начало войны 1854 г. заставило Глинку покинуть Францию и вернуться в Петербург, где он поселился со своей сестрой Л.И. Шестаковой , по настоянию которой написал свои "Записки", являющиеся драгоценным биографическим материалом. Последние годы своей жизни Глинка почти ничего не писал. Попытка приняться за новую оперу "Двумужница" (на сюжет драмы князя Шаховского ) скоро была оставлена, а возобновившиеся опыты церковной композиции ("Ектения" и "Да исправится", 1855) скоро убедили его в необходимости заняться серьезным изучением церковных ладов. Весною 1856 г. он выехал с этой целью в Берлин к Дену и ревностно принялся за работу, прерванную смертью на чужбине 3 (15) февраля 1857 г. - Неудачная личная жизнь и тягостные общественные условия не благоприятствовали полному и плодотворному развитию гения Глинки. Тем не менее историческое и художественное значение творчества Глинки является основным, капитальным для истории русской музыки и может быть приравнено лишь к значению Пушкина для нашей литературы. Последний, однако, имел крупных предшественников вроде Державина , Карамзина , Батюшкова , Жуковского , тогда как Глинке почти все приходилось создавать силою своего гения. Псевдонациональные романсы и оперы наших композиторов-дилетантов и ремесленников конца XVIII в. и начала XIX в. (Пашкевича , Бюлана , Фомина , братьев Титовых , Верстовского , Кавоса ) по примитивности формы и техники и наивности музыкального содержания ничего не могли дать Глинке, могучему мастеру музыкальной характеристики, гениально непринужденному технику, яркому и богатому колористу, поражающему классической простотой и удивительной новизной и свежестью творчества в одно и то же время. На место условного национального стиля своих предшественников, выражавшегося в полуитальянском-полурусском складе мелодии, поддерживаемой нехитрым сопровождением и самой элементарной гармонизацией итальянско-европейского характера, Глинка дал образчики удивительного по новизне, гениального прозрения в сокровеннейшую глубь народного творчества, вроде хоров "Разливалася" и "Славься" в "Жизни за Царя", многих мест "Руслана", "Камаринской" и т. д. В этом смысле Глинка мог найти себе учителей и предшественников только в великих европейских композиторах - Моцарте, Бетховене, Вебере, усваивая от них не одни технические приемы или внешнюю манеру выражения (как делал Верстовский, подражая Веберу), но самый дух их творчества, самую суть их свободного гения. В Глинке, как и в Пушкине, мы находим гармоническое слияние национального начала с общечеловеческим и европейским. Рядом с глубоко русскими страницами "Жизни за Царя" и "Руслана" мы встречаем в первой опере блестящие и величавые картины рыцарской Польши, яркие и знойные испанские увертюры, великолепные восточные номера "Руслана" и другие более мелкие произведения, отразившие национальный колорит разных стран, посещенных Глинкой (Италия, Польша, Кавказ, Финляндия, Испания, менее всего Германия). Любопытно, что к симфонической обработке русских народных напевов ("Камаринская", 1848) Глинка пришел от своих испанских увертюр ("Арагонская хота", 1845 г.; "Recuerdos de los Castillos", 1848 г. - первая редакция "Ночи в Мадриде", 1851). Одной из сильнейших сторон художественного наследия Глинки является его ориентализм, столь излюбленный нашей новой музыкальной школой и проявившийся с такой яркостью в опере "Руслан и Людмила". Это сопоставление восточного колорита с русским, в конце концов, восходило к пушкинской поэме (хозарский хан Ратмир, волшебные девы-одалиски, волшебник-финн). С истинно гениальным чутьем Глинка развил восточные мотивы, брошенные в поэме Пушкина, и выдвинул их в один ряд с национальным русским содержанием, определив этим и содержание русской национальной музыки в произведениях Балакирева , Бородина , Римского-Корсакова , Глазунова , Ляпунова и др. Кроме этого общего влияния на судьбы русской национальной музыки, Глинка внес в нее много нового и в специально техническом и формальном отношениях. Ему принадлежит ряд неувядаемых образцов в различных областях композиции. Его оперные формы отличаются замечательной для своего времени свободой, естественностью и гибкостью (сцена Сусанина в лесу, интродукция "Руслана"), при грандиозности замысла и построения (финал "Жизни за Царя"), блеск инструментовки, умение распоряжаться хоровыми массами. Он же является отцом художественного русского романса. У него впервые находим художественно законченную внешнюю форму романса, заключающую в себе действительно художественное музыкально-поэтическое содержание. Уже ранние его романсы, например, "Не искушай меня без нужды" и "Разочарованье", превосходят свежестью музыки и художественной законченностью все другие современные русские романсы (Титова, Верстовского, Алябьева ). Позднее им создано несколько неувядаемых, классических образчиков истинно художественного русского романса, как, например, гениальный по новизне декламационных приемов и живописности сопровождения "Ночной смотр", захватывающая "Песнь Маргариты", глубоко интимный и чистый по выражению "Слышу ли голос твой", сосредоточенно-страстный "Как сладко с тобою мне быть", грациозно-лирический "Я помню чудное мгновенье" и ряд других замечательных романсов вроде "Дубрава шумит", "Еврейская песня" из "Князя Хованского" и т. д. Самобытная русская симфоническая музыка также восходит к Глинке. В этой области Глинка не имел у нас предшественников. При всем своем русском характере увертюра "Руслана" коренится в Моцарте (увертюра "Фигаро") и Бетховене (2-я симфония). Музыка к "Князю Холмскому" так же духовно родственна с "Эгмонтом" Бетховена, как, например, "Борис Годунов" Пушкина с драмами Шекспира. Одно из самых гениальных произведений Глинки, по мастерству техники, стройной свободе формы, красоте музыки и блеску инструментовки - "Арагонская хота" - представляет чисто бетховенскую мощь тематической разработки, блещущей такими же неожиданными поворотами мысли и яркими контрастами, какими поражает нас великий немецкий симфонист в "проведениях" своих симфоний. Юмор "Камаринской" также не находил себе у нас раньше образцов, и только в симфонических скерцо Бетховена Глинка мог найти нечто подобное. Среди его симфонических произведений, к которым нужно еще прибавить поэтическую "Ночь в Мадриде" с ее контрастами жгучей неги и вызывающего веселья, а также превосходные антракты опер Глинки и "Князя Холмского", нет ни одной настоящей симфонии в общепринятой четырехчастной форме, но мы находим в них уже вполне готовый самобытный русский симфонический стиль, все элементы подобной симфонии. Творческой деятельностью Глинки заканчивается переходный период истории нашей музыки, начавшийся в XVIII в. со вторжением к нам в широких размерах европейской культуры. Усвоение сырьем западных средств и форм выражения завершилось и уступило место самостоятельно свободному творчеству, ищущему в собственном исконном богатстве народной музыки законов истинно-национальной мелодии, гармонии и контрапункта. Глинка первый, живым непосредственным художественным инстинктом угадал эти законы и первый создал вечные, неувядаемые образцы вполне национальной русской музыки, оставаясь в то же время европейцем в своих стройных и изящных, гибких и свободных оперных и симфонических формах, строгих основах своей замечательно свежей и новой гармонии и непринужденного, естественного контрапункта, своей блестящей, колоритной и разнообразной инструментовки, от которой ведут свое начало такие наши мастера оркестра, как Балакирев, Римский-Корсаков, Глазунов, Бородин и другие. Кроме перечисленных выше произведений, Глинкой написано: А) Несколько камерных произведений, из которых изданы: струнный квартет F-dur (1830); менуэт из струнного квартета, патетическое трио для фортепиано, кларнета и фагота (1826 - 27), секстет для фортепиано и струнных инструментов (1833 - 34). Б) Около 40 фортепианных пьес, главным образом в 2 руки (вальсы, мазурки, вариации, фуги, польки, ноктюрны, полонезы и т. п.). В) Для пения с оркестром: Прощальная песня воспитанниц Екатерининского института (женский хор, 1841); Прощальная песня воспитанниц Смольного института (то же, 1850); польский "Велик наш Бог" (смешанный хор, 1837); кантата на кончину императора Александра I и восшествие на престол императора Николая I (смешанный хор, тенор соло с сопровождением фортепиано, 1826), тарантелла (хор); молитва "В минуту жизни трудную" (меццо-сопрано); "Ночной смотр" (бас). Г) Для пения с фортепиано около 85 романсов, 10 дуэтов, 6 вокальных квартетов и трио. Кроме того, изданы: брошюра "Заметки по инструментовке" и "Вокализы для меццо-сопрано с фортепиано". Рукописные сочинения Глинки, собранные, главным образом, В.П. Энгельгардтом, хранятся в Санкт-Петербургской Императорской Публичной библиотеке. Каталог этого собрания издан Н.Ф. Финдейзеном (СПб., 1898); "Тематический перечень вокальных сочинений Глинки" составлен Альбрехтом (М., 1891). Биографический ценный материал дают "Записки" Глинки (СПб., 1871; 2-е издание с приложением переписки, СПб., 1888). Переписка Глинки являлась частями в разных журналах. Полное ее собрание издано Н.Ф. Финдейзеном (СПб., 1907). Биографические очерки и другие статьи: В.В. Стасова "Михаил Иванович Глинка" ("Русский Вестник", 1857); Г. Лароша "Глинка и его значение в истории музыки" ("Русский Вестник", 1868); "Воспоминания Ф.М. Толстого, по поводу записок М.И. Глинки" ("Русская Старина", 1871); А. Серов "Воспоминания о М.И. Глинке" ("Искусство", 1860); его же "Руслан и русланисты" ("Музыка и Театр", 1867); В.В. Стасов "Первоначальный план оперы "Руслан и Людмила" ("Русская Старина", 1871); В.В. Никольский "Первоначальный план "Жизнь за Царя" ("Русская Старина", 1881); князья Оболенский и Веймарн "М.И. Глинка" (СПб., 1885); Веймарн "Очерк истории оперы М.И. Глинки "Жизнь за Царя" (СПб, 1886); В. Стасов "Памяти М.И. Глинки" (СПб., 1887); его же "Памяти М.И. Глинки. По случаю 50-летнего юбилея "Руслана и Людмилы" (СПб., 1892); Н. Финдейзен "М.И. Глинка" (СПб., 1896); его же "Биография М.И. Глинки" ("Ежегодный Императорский театр", 1898 и отдельно); В.Г. Вальтер "Опера М.И. Глинки "Руслан и Людмила" (СПб., 1903); Н. Вернштейн "М.И. Глинка" (СПб., 1904); Н.Д. Кашкин "М.И. Глинка. По поводу столетия его рождения" (СПб., 1906); В.Г. Вальтер "Русские композиторы в биографических очерках". Выпуск I (М., 1907). Ряд воспоминаний о М.И. Глинке был напечатан в "Русской Старине" (П. Степанова , 1871; А. Струговщикова и Н.А. Мельгунова , 1874; Кармалиной-Беленицыной, 1875; Петровой-Воробьевой, 1880; Л.И. Шестаковой, 1884) и "Историческом Вестнике" (П. Николаева, 1885). Обильный материал появлялся из года в год в отделе "Глинкиана", "Русской Музыкальной Газеты" с первых лет ее выхода в свет. Из иностранных авторов о Глинке писали: G. Bertrand "Les nationflites musicales etudiees dans le drame lyrique" (П., 1872); Octave Fouque "M. I. G., d'apres ses memoires et sa correspondance" (1880); C. Bellaigue "Portraits et silhouettes de musiciens" (1896); Carozzi "G." (Милан, 1874). С. Булич.

См. также статьи:
Альбрехты (К.Ф., Е.К., К.К.) ;
Арнольд Юрий Карлович ;
Артемовский-Гулак Семен Степанович ;
Афанасьев Николай Яковлевич ;
Балакирев Милий Алексеевич ;
Бах Роберт Робертович ;
Бахтурин Константин Александрович ;
Бок Александр Романович (фон) ;
Бородин Александр Порфирьевич ;
Бортнянский Дмитрий Степанович ;
Брюллов Карл Павлович ;
Ваксель Платон Львович ;
Варламов Александр Егорович ;
Верстовский Алексей Николаевич ;
Виельгорские (графы Матвей и Михаил Юрьевичи) ;
Воробьева Анна Яковлевна (Петрова) ;
Гольц Николай Осипович ;
Горавские (художники) ;
Горностаевы (архитекторы) ;
Горчакова Александра Александровна ;
Даргомыжский Александр Сергеевич ;
Дягилев Сергей Павлович ;
Еништа Осип Осипович (или Геништа) ;
Забелла Виктор Николаевич ;
Зике Карл Карлович ;
Кавос (К.А., А.К., И.К., Ц.А.) ;
Казанли Николай Иванович ;
Каменский Федор Федорович ;
Кармалины ;
Кашперов Владимир Никитич ;
Керн Анна Петровна ;
Клиндворт Карл (Klindworth) ;
Корякин Михаил Михайлович ;
Кукольник Нестор Васильевич ;
Кюи Цезарь Антонович ;
Лаверецкий Николай Акимович ;
Ласковский Иван Федорович ;
Леонова Дарья Михайловна ;
Лядовы (семейство музыкантов) ;
Майер Карл (или Шарль Мейер, Mayer) ;
Молас Александра Николаевна ;
Мусоргский Модест Петрович ;
Одоевский Владимир Феодорович ;
Петров Осип Афанасьевич ;
Репин Илья Ефимович ;
Розен Егор Федорович ;
Россия, разд. Ваяние ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Церковная музыка (XIX век) ;
Серов Александр Николаевич ;
Соловьев Николай Феопемптович ;
Стасов Владимир Васильевич ;
Степанов Николай Александрович ;
Степанова Марья Матвеевна ;
Сусанин Иван ;
Трифонов Порфирий Алексеевич ;
Чиарлоне Виргиния Михайловна (Ciarlone) ;
Чижов Матвей Афанасьевич ;
Шаляпин Федор Иванович ;
Юргенсон Петр Иванович .


Глинка Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинка Михаил Иванович | Глинка Сергей Федорович
Глинка Константин Дмитриевич | Глинка Федор Николаевич
Глинка Дмитрий Григорьевич | Глинка-Янчевский Станислав Казимирович
Глинка Григорий Андреевич | Глинки
Глинка Александр Сергеевич | Глинки-Маврины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глинка (Сергей Николаевич) - писатель-деятель двенадцатого года. Родился в дворянской семье Смоленской губернии, в 1776 г., и семи лет поступил в сухопутный кадетский корпус, откуда выпущен в 1795 г. и определен адъютантом к князю Ю.В. Долгорукому в Москве. В 1800 г., по смерти отца, вышел в отставку майором, отказался от наследства в пользу сестры и отправился учителем в Украину. Пробыв там три года, вернулся в Москву и занял место сочинителя и переводчика при театре. До этого времени он написал много стихотворений и повестей, а также перевел "Юнговы ночи" (М., 1806). В 1807 г. вступил в ополчение, был бригад-майором сычевской дружины. В 1808 г. основал журнал "Русский Вестник", посвященный борьбе с французским влиянием. Общественное настроение очень благоприятствовало деятельности Глинки, и хотя и наружность, и внутреннее содержание его журнала были очень серенькие, он обратил на себя внимание публики и влиятельных сфер. Это особенно ясно выразилось во время народного возбуждения 1812 г., когда Глинка был пожалован орденом Владимира 4 степени, а любитель эффектных тирад граф Ф.В. Ростопчин сказал ему: "развязываю вам язык на все полезное для отечества, а руки на триста тысяч экстраординарной суммы". Князь П.А. Вяземский говорит: "Глинка был рожден народным трибуном, но трибуном законным, трибуном правительства". На самом деле, это был беспорядочный энтузиаст, совершенно неспособный к последовательной деятельности. Характеристика Глинки, сделанная Воейковым в "Доме сумасшедших", очень меткая: патриотическое увлечение его доходило до признания "Athalie" Расина украденною из российского Стоглава, а "Андромахи" - подражанием "Погребению кота". Успех "Русского Вестника" был, по сознанию самого Глинки, кратковременный; после двенадцатого года журнал собственно прекращается, и под этим именем выходит ряд сереньких учебников по русской истории. Наряду с изданием журнала Глинка действовал патриотическими пьесами: "Наталья, боярская дочь" (СПб., 1806); "Михаил князь Черниговский" (М., 1808); "Ольга Прекрасная", опера (М., 1808); "Боян" (М., 1808); "Минин", драма (М., 1809); "Осада Полтавы", драма (М., 1810) и пр. Писал он также поэмы и повести в стихах: "Пожарский и Минин, или Пожертвования россиян" (М., 1807); "Царица Наталья Кирилловна" (М., 1809) - и множество исторических и нравоучительных повестей и анекдотов в прозе. Собрание сочинений его вышло в Москве (1817 - 1820). "Русский Вестник" прекратился в 1824 г., причем в 1821 - 23 гг. он заменялся "Новым Детским Чтением" и "Плутархом для детей". В 1827 г. Глинка был назначен цензором в московский цензурный комитет, где выслужил пенсию, а затем вышел в отставку. До конца жизни он не оставлял литературы, написал массу стихов, рассказов, детских книжек, издавал альманахи и т. д. Из необъятной массы написанного им следует упомянуть еще: "Записки о 1812 годе" (СПб., 1836); "Записки о Москве" (СПб., 1837); "Очерки жизни и избранные сочинения А. Сумарокова" (СПб., 1841); "Русское Чтение" (СПб., 1845). Глинка не обладал сколько-нибудь заметным литературным талантом: любопытны только его записки, рассеянные по разным изданиям. Человеком, несмотря на все увлечения, Глинка был прямым, честным, бескорыстным: достаточно сказать, что данные в его распоряжение триста тысяч рублей он возвратил казне, не истратив из них ни копейки. Умер 5 апреля 1847 г. См. Б. Федоров "50-летие литературной жизни Глинки" (СПб., 1844) и соч. кн. П.А. Вяземского, т. II. М. Мазаев.

См. также статьи:
Белинский Виссарион Григорьевич ;
Глинка Григорий Андреевич ;
Глинка Федор Николаевич ;
Кашин Даниил Никитич ;
Княжнин Яков Борисович ;
Плавильщиков Петр Алексеевич ;
Померанцев Василий Петрович ;
Россия, разд. Военные науки ;
Россия, разд. История русской литературы (библиография) ;
Ростопчин Федор Васильевич (Растопчин) ;
Сусанин Иван ;
Титовы (семья музыкантов-композиторов) ;
Шатров Николай Михайлович .


Глинка Сергей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинка Сергей Николаевич | Глинка Федор Николаевич
Глинка Михаил Иванович | Глинка-Янчевский Станислав Казимирович
Глинка Константин Дмитриевич | Глинки
Глинка Дмитрий Григорьевич | Глинки-Маврины
Глинка Григорий Андреевич | Глиноецкий Николай Павлович

Глинка, Сергей Федорович - минералог. Родился в 1855 г., окончил курс в Петербургском университете. Состоял профессором Московского университета. Главнейшие работы: "О кристаллической форме гидрата окиси кальция" ("Записки Русского Физико-Химического Общества", 1885); "Альбиты из русских месторождений" ("Горный Журнал", 1889) - диссертация на степень магистра; "Химический состав и оптические свойства альбитов из русских месторождений" ("Записки Императорского Минералогического Общества", 1894) - диссертация на степень доктора; "Общий курс кристаллографии" (1-е изд., 1895; 2-е изд., 1902); "Общий курс минералогии" (часть I, 1896).


Глинка Федор Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинка Сергей Федорович | Глинка-Янчевский Станислав Казимирович
Глинка Сергей Николаевич | Глинки
Глинка Михаил Иванович | Глинки-Маврины
Глинка Константин Дмитриевич | Глиноецкий Николай Павлович
Глинка Дмитрий Григорьевич | Глинские (Георгий (Юрий) и Михаил Васильевичи)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глинка, Федор Николаевич - поэт, публицист и археолог, брат Сергея Глинки (1786 - 1880), воспитывался в I кадетском корпусе, откуда в 1803 г. был выпущен в Апшеронский полк. Тут началась его боевая служба; он участвовал в походах 1805 - 06 годов против французов и описал эту войну в "Письмах русского офицера о Польше, австрийских владениях и Венгрии" (1808). В 1806 г. Глинка вышел в отставку и уехал в свою смоленскую деревню, где прожил до 1812 г., время от времени разъезжая по России; с этими поездками связана его книга "Письма к другу", в которой он изложил свои мысли и наблюдения, и повесть "Зиновий-Богдан Хмельницкий, или Освобожденная Малороссия". В 1812 г. Глинка поступил опять в Апшеронский полк и определился в адъютанты к М.А. Милорадовичу ; состоя при нем, Глинка участвовал во всех главнейших сражениях. В 1815 - 16 годы Глинка издал восемь частей "Писем русского офицера", в которые вошли описания войн 1812 - 15 годов, а также прежние "Письма к другу" и описание похода 1805 - 1806 годов. "Письма русского офицера" создали Глинке большую известность. По окончании войны Глинка был некоторое время издателем "Военного Журнала". В 1819 г., в чине полковника, Глинка был определен по особым поручениям при своем прежнем начальнике Милорадовиче, петербургском генерал-губернаторе, и заведовал его канцелярией; здесь он "с ведения и по повелению государя императора употребляем был для производства исследований по предметам, заключающим в себе важность и тайну". Одним из таких дел было в 1820 г. дело молодого Пушкина , вскоре высланного из Петербурга; по отношению к нему Глинка проявил много доброты и участия; ссыльного Пушкина Глинка напутствовал сочувственными стихами, на которые благодарный Пушкин ответил ему посланием, где назвал Глинку "Аристидом" и "великодушным гражданином", голос которого был отрадой опальному поэту. Глинка несколько лет председательствовал в петербургском вольном обществе любителей российской словесности; в 1824 г. написал романс "Тройка", который до сих пор поется. Не менее популярно его переложение 136-го псалма "Плачь пленных иудеев", с вошедшими в поговорку стихами: "рабы, влачащие оковы, высоких песен не поют". Политическая гроза, разразившаяся в конце 1825 г., задела и Глинку. В тайном обществе он не принимал участия, но об обществе знал и встречался со многими участниками его. Глинка был заключен в крепость. В 1826 г. Глинка был переведен в гражданскую службу и послан на службу в Петрозаводск, где до 1830 г. был советником губернского правления; следом его пребывания здесь была поэма "Карелия, или Заточение Марфы Иоанновны Романовой". Затем Глинка в той же должности служил в тверском и орловском губернских правлениях; в 1835 г. вышел в отставку. В Тверской губернии он заинтересовался древностями тверской Карелии, о которых написал книгу (изд. в 1836 г.); Глинка первый обратил внимание на каменные древности северной России, первый указал на важные следы древнего исчезнувшего быта, сохранившиеся в каменных постройках и сооружениях. В Твери Глинка женился на А.П. Голенищевой-Кутузовой и жил по выходе в отставку сначала в Москве, с 1853 г. в Петербурге и с 1862 г. в Твери, где умер в глубокой старости. Другие труды Глинки: "Подвиги графа Милорадовича в Отечественную войну", "Краткое обозрение военной жизни и подвигов графа Милорадовича", "Рассуждение о необходимости деятельной жизни, ученых упражнений и чтения книг", "Подарок русскому солдату", народная повесть "Лука да Марья", "Добродетель и порок, поучительная аллегория", "Воспоминание о пиитической жизни А.С. Пушкина", "Несколько мыслей о пользе политических наук". В поэзии Глинка интересовался преимущественно патриотическими ("Ура!", 1854) и религиозными сюжетами, которые разрабатывал в строго православном духе. Уже в 1826 г. он издал свои "Опыты священной поэзии"; в 1859 г. появился "Иов, свободное подражание священной книги Иова". В 1861 г. Глинка напечатал в Берлине обширную поэму "Таинственная капля" (переиздана в Москве, 1871); "Духовные стихотворения" (М., 1869). - Ср. А.П. Милюков в "Историческом Вестнике" (1880, № 7); А.К. Жизневский "Ф.Н. Глинка" (Тверь, 1890; "Минувшие Годы", 1908, № 10, стр. 93 - 95); статьи Н. Путяты и А. Котляровского в "Беседах в Обществе любителей российской словесности при Московском университете" (вып. 1, М., 1867); С.А. Венгеров "Источники словаря русских писателей" (т. I); "Словарь членов Общества любителей российской словесности при Московском университете".

См. также статьи:
Аладьин Егор Васильевич ;
Алябьев Александр Александрович ;
Бестужев Александр Александрович (Марлинский) ;
Глинка Авдотья Павловна ;
Глинка Григорий Андреевич ;
Грот Константин Яковлевич ;
Измайлов Владимир Васильевич ;
Кольцов Алексей Васильевич ;
Пассек Вадим Васильевич ;
Пушкин Александр Сергеевич ;
Радищев Александр Николаевич ;
Россия, разд. История русской литературы (библиография) ;
Сибиряков Иван Семенович ;
Слепушкин Федор Никофорович ;
Шеин Павел Васильевич .


Глинка-Янчевский Станислав Казимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинка Федор Николаевич | Глинки
Глинка Сергей Федорович | Глинки-Маврины
Глинка Сергей Николаевич | Глиноецкий Николай Павлович
Глинка Михаил Иванович | Глинские (Георгий (Юрий) и Михаил Васильевичи)
Глинка Константин Дмитриевич | Глинские (дворянские роды)

Глинка-Янчевский, Станислав Казимирович - публицист. Родился в 1844 г. в польской семье. Окончив Николаевское инженерное училище, был в 1862 г. зачислен в инженерную академию. На старшем курсе был арестован и содержался в заключении 2 года и 8 месяцев по обвинению в "недонесении начальству о преступных намерениях товарищей". С 1866 - 75 гг. прожил в Туркестанском крае, где создал ряд коммерческих предприятий, закончившихся неудачей. Отдельно издал: "Основные начала социально-экономических преобразований" (1883); "Крепости-лагеря" (1886); "Пагубные заблуждения" (1899; проводится идея, что судебное ведомство и юристы стремятся ограничить самодержавную власть неограниченного монарха); "Во имя идеи" (1900; ответ на возражения против предыдущего сочинения). Последние годы редактирует ультрареакционную газету "Земщина", воинствующий орган монархических организаций и фракции правых в Государственной думе.


Глинки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинка-Янчевский Станислав Казимирович | Глинки-Маврины
Глинка Федор Николаевич | Глиноецкий Николай Павлович
Глинка Сергей Федорович | Глинские (Георгий (Юрий) и Михаил Васильевичи)
Глинка Сергей Николаевич | Глинские (дворянские роды)
Глинка Михаил Иванович | Глинские (князья)

Глинки - русский дворянский род, ведущий начало от вотчинника смоленского воеводства, шляхтича Виктора-Владислава Глинки, принявшего, с переходом Смоленска к Москве, православие с именем Якова Яковлевича и скончавшегося в 1655 г. Сыновья его Петр, Андрей и Степан были стольниками; потомство последнего записано в VI часть родословной книги Смоленской губернии (см. "Родословную Книгу" князя Лобанова-Ростовского). Есть еще два старинных рода Глинки, оставшихся в католичестве и записанных в VI часть родословной книги Могилевской губернии (от Ивана Варфоломеевича Глинки) и Киевской (от подчашего львовского Адама и его сына Владислава, верстанного поместьем в 1684 г.). В. Р-в.


Глинки-Маврины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинки | Глиноецкий Николай Павлович
Глинка-Янчевский Станислав Казимирович | Глинские (Георгий (Юрий) и Михаил Васильевичи)
Глинка Федор Николаевич | Глинские (дворянские роды)
Глинка Сергей Федорович | Глинские (князья)
Глинка Сергей Николаевич | Глинский Борис Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глинки-Маврины - дворянский род, ведущий начало от генерал-адъютанта Бориса Григорьевича Глинки, которому, по женитьбе его на Александре Семеновне Мавриной, Высочайше дозволено в 1865 г. именоваться Глинка-Маврин (с снисходящими старшими в роде). В. Р-в.

Назад Вперед


Глиноецкий Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинки-Маврины | Глинские (Георгий (Юрий) и Михаил Васильевичи)
Глинки | Глинские (дворянские роды)
Глинка-Янчевский Станислав Казимирович | Глинские (князья)
Глинка Федор Николаевич | Глинский Борис Борисович
Глинка Сергей Федорович | Глинский Генрих
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глиноецкий, Николай Павлович - военный писатель, генерал-лейтенант (1830 - 92); образование получил в I кадетском корпусе и Императорской николаевской военной академии, в которой состоял адъюнкт-профессором (1856 - 1864), читая лекции по тактике, статистике и военной истории. Кроме ряда статей по различным вопросам военного дела в "Русском Инвалиде" и "Военном Сборнике" (1859 - 1873, вел отдел иностранного военного обозрения), напечатал "Исторический очерк Николаевской академии генерального штаба" (СПб., 1882) и "Историю русского генерального штаба, 1698 - 1825" (СПб., 1883).

См. также статьи:
Фицтум Иван Иванович .


Глинские (дворянские роды)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинские (Георгий (Юрий) и Михаил Васильевичи) | Глинские (князья)
Глиноецкий Николай Павлович | Глинский Борис Борисович
Глинки-Маврины | Глинский Генрих
Глинки | Глинский Михаил Львович
Глинка-Янчевский Станислав Казимирович | Глинский-Темный Василий Львович

Глинские. - Существует целый ряд старинных дворянских родов Глинских, из которых многие производят себя от литовских князей Глинских. Древнейший из них, ведущий начало от Траяна Семенова Глинского, записан в I часть родословных книг Виленской, Ковенской и Гродненской губерний; другой род, от Христофора Глинского - в VI часть родословной книги Смоленской губернии; третий род, от Ивана Глинского, подписавшегося в 1697 г. на избирательной грамоте польского короля Августа II, - в I часть родословной книги Киевской губернии. Остальные роды Глинских записаны в I часть родословных книг Виленской, Витебской, Волынской и Минской губерний. В. Р-в.


Глинские (князья)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинские (дворянские роды) | Глинский Борис Борисович
Глинские (Георгий (Юрий) и Михаил Васильевичи) | Глинский Генрих
Глиноецкий Николай Павлович | Глинский Михаил Львович
Глинки-Маврины | Глинский-Темный Василий Львович
Глинки | Глиэр Рейнгольд Морицевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глинские - князья; так назывались от Глинска, города Северского княжества. Род происходил от татарского мурзы, выехавшего из Орды к великому князю литовскому Витовту. Летописи называют его Лексадом; в крещении он назван Александром и получил в удел от Витовта города Глинск и Полтаву. Из потомков его известны: князь Богдан Глинский, в 1500 г. взятый русскими в плен под Путивлем; сыновья князя Льва Глинского - Василий и Михаил ; сыновья князя Василия Юрий и Михаил (см. ниже). Род князей Глинских пресекся.

Назад Вперед


Глинские (Георгий (Юрий) и Михаил Васильевичи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глиноецкий Николай Павлович | Глинские (дворянские роды)
Глинки-Маврины | Глинские (князья)
Глинки | Глинский Борис Борисович
Глинка-Янчевский Станислав Казимирович | Глинский Генрих
Глинка Федор Николаевич | Глинский Михаил Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глинские Георгий (Юрий) и Михаил Васильевичи, - сыновья Г.-Темного . С 1543 г., после вызванного ими падения Шуйских , они играли главную роль в управлении государством и навлекли на себя ненависть народа и бояр. 12 и 20 апреля и 24 июня 1547 г. в Москве были страшные пожары. Государю донесли, что Москва сгорела от волшебства. Бояре собрали народ на площадь и спрашивали, кто жег Москву. "Глинские"! - отвечали из толпы; говорили, что мать их, княгиня Анна, вынимала сердца из мертвых и клала их в воду, которою потом, ездя по Москве, кропила улицы. Михаил с матерью находился в это время в своем ржевском поместье, а Георгий был на площади среди бояр. Услышав обвинение и видя ярость народа, он бежал в Успенский собор; народ ворвался туда, убил его и тело вытащил на лобное место; имение Глинских разграбили и перебили множество слуг их и детей боярских. Это было 24 или 25 июня. На третий день народная толпа явилась в с. Воробьево, куда переехал государь, и требовала выдачи князя Михаила и княгини Анны. Толпу рассеяли выстрелами; некоторых схватили и казнили. Устрашенный судьбой брата, Михаил Глинский, вместе с другом своим, князем Турунтаем-Пронским, в 1548 г. бежал в Литву. Настигнутые и возвращенные в Москву, они утверждали, что шли на богомолье в Оковец. Их уличили во лжи, но, извиняя их бегство страхом, простили. В 1552 г. Михаил Глинский участвовал в казанском походе, а в следующем - в усмирении луговой черемисы. В 1557 г., будучи новгородским наместником, Михаил Глинский разорял Ливонию, причем, по жадности своей, не щадил и Псковской области. По повелению царя, у него было отобрано все награбленное им во время похода. См. Полное собрание русской литературы IV, 309 - 310; VI, 272; Царствование князей 142 и следующее; Сказания князя Курбского ; Карамзин VIII, 59, пр. 164, 459. А. Э.

См. также статьи:
Адашев Алексей Федорович ;
Глинские (князья) ;
Хворостинин Дмитрий Иванович .


Глинский Борис Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинские (князья) | Глинский Генрих
Глинские (дворянские роды) | Глинский Михаил Львович
Глинские (Георгий (Юрий) и Михаил Васильевичи) | Глинский-Темный Василий Львович
Глиноецкий Николай Павлович | Глиэр Рейнгольд Морицевич
Глинки-Маврины | Глобы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глинский, Борис Борисович - писатель, родился в 1860 г.; окончил курс по историко-филологическому факультету в Санкт-Петербургском университете, с 1888 г. работает преимущественно в "Историческом Вестнике" (с 1906 г. состоит помощником редактора), где поместил множество статей историко-публицистического характера. В 1900 - 1911 годах был редактором-издателем "Северного Вестника". Отдельно им изданы: "Орест Федорович Миллер" (СПб., 1890); "Н.М. Ядринцев" (2-е изд., СПб., 1895); "Русское судебное красноречие" (ib., 1897); "В.Г. Белинский и чествование его памяти" (ib., 1898); "Царские дети и их наставники" (М., 1899; 2-е изд., 1912); "Очерки по истории русского прогресса" (СПб., 1900); "Кратчайший железнодорожный путь из центральной России в Среднюю Азию" (ib., 1899); "Борьба за конституцию 1812 - 1861 годы", исторические очерки с портретами и иллюстрациями. Ценный фактический материал, собранный из разных малодоступных, часто нелегальных изданий, дает его "Революционный период русской истории" (СПб., 1912, 2 т., со многими интересными портретами).

См. также статьи:
Кони Анатолий Федорович ;
Миллер Орест Федорович ;
Михневич Владимир Осипович .


Глинский Генрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинский Борис Борисович | Глинский Михаил Львович
Глинские (князья) | Глинский-Темный Василий Львович
Глинские (дворянские роды) | Глиэр Рейнгольд Морицевич
Глинские (Георгий (Юрий) и Михаил Васильевичи) | Глобы
Глиноецкий Николай Павлович | Глобы-Михаленко

Глинский (Генрих Glinski) - современный польский публицист, сотрудник петербургского "Kraj".


Глинский-Темный Василий Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинский Михаил Львович | Глиэр Рейнгольд Морицевич
Глинский Генрих | Глобы
Глинский Борис Борисович | Глобы-Михаленко
Глинские (князья) | Гловачевский
Глинские (дворянские роды) | Гловерт Френсис
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глинский-Темный (князь Василий Львович), главный пособник брата своего Михаила. Переселился в Москву в 1508 г. и вместе с братом Иваном получил от великого князя Медынь. Дочь его Елена в 1526 г. сделалась супругой великого князя Василия Ивановича . См. Полное собрание русской литературы VI, 281, 296; VI, 24, 30, 264; VIII, 271; Карамзин VII, пр. 27 и 40.

См. также статьи:
Глинские (Георгий (Юрий) и Михаил Васильевичи) ;
Глинские (князья) ;
Глинский Михаил Львович ;
Елена Васильевна .


Глинский Михаил Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинский Генрих | Глинский-Темный Василий Львович
Глинский Борис Борисович | Глиэр Рейнгольд Морицевич
Глинские (князья) | Глобы
Глинские (дворянские роды) | Глобы-Михаленко
Глинские (Георгий (Юрий) и Михаил Васильевичи) | Гловачевский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глинский (князь Михаил Львович). Обладая от природы недюжинным умом, Глинский многому научился во время 12-летнего пребывания за границей. Он служил в войске Альбрехта саксонского, у Максимилиана I в Италии, где принял католицизм, был и в Испании; выучился говорить на главных европейских языках. Возвратясь в Литву, он понравился королю Александру, который постоянно обращался к нему за советами. В 1499 г. Александр сделал его маршалом своего двора, а когда отправился в Краков на коронацию, Глинский сопровождал его в качестве посла от Литвы. Громадное богатство Глинского помогало ему приобретать себе сторонников и друзей, преимущественно, впрочем, из среды русского боярства. Литовская знать сильно опасалась, что Глинский, по смерти бездетного Александра, может захватить власть в свои руки, перенести столицу в Русь и опереться на эту последнюю. Когда король опасно заболел, многие подозревали, что, в стачке с доктором Балинским , Глинский хотел отравить короля, и это подозрение усилилось еще более, когда князь освободил арестованного канцлером Ласким доктора и дал ему возможность бежать в Краков. Победы Глинского над татарами только усиливали зависть и ненависть к нему. Вскоре король скончался. Отправлению его тела для погребения в Краков воспротивились паны, боясь, что в их отсутствие Глинский легко может овладеть Вильной. Между тем в литовскую столицу прибыл королевич Сигизмунд. Враги Глинского, особенно Забржезинский, добились того, что Глинскому воспрещен был свободный вход в покои государя. Глинский требовал суда со своими противниками, но король вел себя в этом деле вяло и нерешительно; Глинский обращался к посредничеству венгерского короля Владислава (1507), но напрасно. Тогда Глинский, вместе с братьями Иваном и Василием , уехал в свой Туров, созвал к себе слуг и друзей и назначил королю срок, к которому ему должен быть дан суд. Великий князь московский воспользовался случаем и предложил всем Глинским защиту, милость и жалованье. Попытка Сигизмунда возвратить Глинского в Литву не состоялась, и Глинский заключил формальный договор с Москвою. В начале 1508 г. Глинский открыто поднял знамя бунта. С братом Василием он обложил Минск, но, не будучи в силах взять его, пошел к Клецку. Здесь братья разделились: Василий пошел на киевские пригороды поднимать русских, а Михаил опустошил слуцкие и копыльские волости и взял Мозырь. По приходе к нему на помощь от великого князя Евстафия Дашкевича , с 20 тыс. конницы, Глинский из Мозыря пошел на другие русские крепости и заключил договоры с послами московским, молдавским и крымским, действуя как бы владетельный государь. Московские воеводы подошли к Глинскому на Березину, сообща с ним осадили Минск и послали отряды к самой Вильне; другие воевали Смоленскую область, третьи подошли к Бобруйску. Вскоре великий князь послал еще новые полки к Орше; но подоспевший с войсками король заставил их снять осаду и отступить. Глинский отправился в Москву, где принят был весьма милостиво. Но вскоре между Сигизмундом и Василием заключен был мир, поставивший Глинских в положение изгнанников. Они лишились своих владений в Литве и выехали со своими сторонниками в Москву. Михаилу Глинскому дано было два города: Ярославец и Боровск. Король несколько раз просил Василия выдать ему Глинских, обещая простить им прошлое. Великий князь отвечал, что Глинские перешли к нему во время войны и таким образом сделались его подданными, а подданных он не выдает никому. Когда между Москвой и Литвой вновь вспыхнула война (1512), Глинский послал своего наперсника, немца Шлейница, в Силезию, Чехию и Германию нанимать конных воинов и кнехтов, которые перебирались в Москву через Ливонию. Ратью предводительствовал сам государь; Глинский был одним из воевод большого полка. Смоленск был взят и Василий вошел туда 1 августа 1514 г. Глинский надеялся получить этот город от великого князя; но Василий, по словам Герберштейна, смеялся над излишним честолюбием Глинского. Тогда последний задумал измену; он начал сноситься с королем, который уверил его в своей милости. По предварительному уговору, литовское войско пошло к Днепру; когда оно было уже недалеко от Орши, Глинский ночью бежал к нему; но один из его слуг известил о том русского воеводу, который захватил Глинского и отправил к великому князю. Глинский не запирался в измене: у него нашли Сигизмундовы письма. Готовясь к смерти, Глинский смело говорил о своих услугах и о неблагодарности Василия. Его заковали в цепи и отправили в Москву. В 1517 г. в Москве был посол Максимилиана I, Герберштейн, вместе с литовскими послами. Когда литовские послы, после аудиенции, вышли от великого князя, Герберштейн остался и наедине вручил Василию грамоту Максимилиана о Глинском: император писал, что Глинский мог быть виновен, но что он уже довольно наказан за то неволею, - что он имеет знаменитые достоинства, воспитан при венском дворе, служил верно ему и курфюрсту саксонскому, - что Василий сделает великое удовольствие Максимилиану, если отпустит Глинского в Испанию. Василий отвечал, что Глинский сложил бы голову на плахе, если бы не изъявил желания возвратиться в православную веру. Долго Глинский еще томился в темнице. В 1526 г. Василий женился на племяннице Михаила, Елене Васильевне. Молодая жена великого князя через год выхлопотала дяде свободу, за поручительством многих бояр, обязавшихся, в случае бегства Михаила, заплатить в казну 5 тыс. руб. В 1530 г. он является воеводой в коннице под Казанью; в 1533 г. он был около Волоколамска при государе, заболевшем во время охоты. В своих предсмертных распоряжениях великий князь, обращаясь к боярам, просил их, между прочим, не обижать князя Михаила, как родственника его жены, принимать его за своего, не за пришельца, а назначая Глинского в советники к Елене, просил его, чтобы за великую княгиню и сыновей его он "кровь свою пролил и тело свое на раздробление дал". По смерти Василия дела решались верховной думой, в состав которой вошли братья государя и 20 бояр, в том числе и Глинский. Многие думали, что думой и правительницей будут располагать двое: Михаил Глинский и конюший боярин Иван Федорович Овчина-Телепнев-Оболенский , любимец Елены. Случилось иначе: Глинский смело говорил племяннице о неприличии ее отношений к Оболенскому. Вследствие этого его обвинили в замыслах овладеть государством: он был заключен в темницу, где и умер в 1534 г. А. Э.

См. также статьи:
Василий III Иванович ;
Глинские (князья) ;
Дашкевич Евстафий (Дашкович) ;
Елена Васильевна ;
Заберезинский Ян ;
Россия, разд. Московское государство XVI - XVII веков ;
Телепнев-Овчина-Оболенский Иван Федорович .


Глиэр Рейнгольд Морицевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глинский-Темный Василий Львович | Глобы
Глинский Михаил Львович | Глобы-Михаленко
Глинский Генрих | Гловачевский
Глинский Борис Борисович | Гловерт Френсис
Глинские (князья) | Глориантов Никандр Иванович

Романс для скрипки с оркестром ре мажор, соч. № 3
Глиэр, Рейнгольд Морицевич - композитор, родился в 1874 г., музыке учился в киевской музыкальной школе и московской консерватории (1894 - 1900), которую кончил с золотой медалью. Из его произведений изданы (у М. Беляева , СПб. - Лейпциг, и П. Юргенсона , М.) три струнных секстета, струнный октет, два струнных квартета, симфония и симфоническая картина для большого оркестра "Сирены", более 80 романсов, хоры для детских и женских голосов, ряд пьес для разных духовых инструментов с фортепиано, 2 пьесы для контрабаса с фортепиано, более 20 дуэтов для 2 скрипок, баллада и 12 пьес для виолончели с фортепиано, 8 пьес для скрипки и виолончели, более 12 пьес для скрипки и фортепиано, более 40 пьес для фортепиано в 4 руки, 30 прелюдий, 15 эскизов и много других пьес для фортепиано в 2 руки и т. д. Глиэр примыкает к последователям Римского-Корсакова и Глазунова . Не отличаясь крупной самобытностью и глубиной, музыка Глиэра обнаруживает большие технические способности автора, замечательную легкость и непринужденность письма и хороший музыкальный вкус. От излишеств новейшей русской музыки (Скрябин , Стравинский ) Глиэр свободен.


Глобы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глиэр Рейнгольд Морицевич | Глобы-Михаленко
Глинский-Темный Василий Львович | Гловачевский
Глинский Михаил Львович | Гловерт Френсис
Глинский Генрих | Глориантов Никандр Иванович
Глинский Борис Борисович | Глотов Александр Яковлевич

Глобы - русский дворянский род, ведущий начало от атамана казачьих войск, жалованного поместьями гетманом Скоропадским, Павла Глобы, записан в I часть родословных книг Херсонской и Полтавской губерний, но Герольдией не утвержден в древнем дворянстве. В. Р-в.


Глобы-Михаленко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глобы | Гловачевский
Глиэр Рейнгольд Морицевич | Гловерт Френсис
Глинский-Темный Василий Львович | Глориантов Никандр Иванович
Глинский Михаил Львович | Глотов Александр Яковлевич
Глинский Генрих | Глотовы

Глобы-Михаленко - русский дворянский род, происходящий от Никиты Глобы-Михаленко, полтавского наказного полковника (1693) и записанный в VI часть родословной книги Полтавской губернии, но Герольдией не утвержденный в древнем дворянстве. В. Р-в.


Гловачевский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глобы-Михаленко | Гловерт Френсис
Глобы | Глориантов Никандр Иванович
Глиэр Рейнгольд Морицевич | Глотов Александр Яковлевич
Глинский-Темный Василий Львович | Глотовы
Глинский Михаил Львович | Глубек Франц-Ксаверий-Вильгельм (Hlubeck)

Гловачевский - см. Головачевский .


Гловерт Френсис

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гловачевский | Глориантов Никандр Иванович
Глобы-Михаленко | Глотов Александр Яковлевич
Глобы | Глотовы
Глиэр Рейнгольд Морицевич | Глубек Франц-Ксаверий-Вильгельм (Hlubeck)
Глинский-Темный Василий Львович | Глубоковский Николай Никанорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гловерт (Френсис) - основал при Михаиле Федоровиче , вместе с Иваном Мартыновым, первую в России канительную фабрику.

Назад Вперед


Глориантов Никандр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гловерт Френсис | Глотов Александр Яковлевич
Гловачевский | Глотовы
Глобы-Михаленко | Глубек Франц-Ксаверий-Вильгельм (Hlubeck)
Глобы | Глубоковский Николай Никанорович
Глиэр Рейнгольд Морицевич | Глушановские

Глориантов, Никандр Иванович - писатель (1828 - 98), магистр Петербургской духовной академии, в которой преподавал физику, затем латинский язык (до 1877 г.). Глориантов видел в познаниях о природе средство для уяснения христианских истин. Напечатал ряд статей в "Христианском Чтении" за 1861 г. и др. - См. Ал. Родосский "Биографический словарь" (СПб., 1907); А. Садов (в "Христианском Чтении", 1911, февраль).


Глотов Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глориантов Никандр Иванович | Глотовы
Гловерт Френсис | Глубек Франц-Ксаверий-Вильгельм (Hlubeck)
Гловачевский | Глубоковский Николай Никанорович
Глобы-Михаленко | Глушановские
Глобы | Глушинский Иосиф Павлович

Глотов, Александр Яковлевич - морской писатель (1779 - 1825), воспитывался в морском корпусе, служил во флоте и адмиралтейском департаменте. Важнейшие труды его: "Материалы для истории российского флота" и "Морской словарь" - остались в рукописи. Напечатал: "Изыскание принадлежностей к вооружению корабля" (СПб., 1816), "Способ поднимать утонувшие грузы" (1820), "Способ спасать экипаж при крушении", "Способ заменять потерянный руль" (1822), "Способ устроения пахтоуза" и др. - Ср. "Морской Сборник" (т. 28, 1857).


Глотовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глотов Александр Яковлевич | Глубек Франц-Ксаверий-Вильгельм (Hlubeck)
Глориантов Никандр Иванович | Глубоковский Николай Никанорович
Гловерт Френсис | Глушановские
Гловачевский | Глушинский Иосиф Павлович
Глобы-Михаленко | Глушковский Адам Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глотовы - русский дворянский род, восходящий к самому началу XVI в. и рано разделившийся на отдельные ветви: 1) От Федора Ивановича Глотова и его сыновей, служивших по Рыльску с 1608 г., записана в VI части родословных книг Тульской, Орловской и Воронежской губерний; 2) от Степана Глотова (1599); записана в VI части родословной книги Петербургской губернии; 3) от Николая и Якова Васильевичей Глотовых и 4) от Федора Глотова, - обе записанные в VI часть родословной книги Смоленской губернии. Есть еще целый ряд дворянских родов Глотовых более позднего происхождения. В. Р-в.

Назад Вперед


Глубек Франц-Ксаверий-Вильгельм (Hlubeck)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глотовы | Глубоковский Николай Никанорович
Глотов Александр Яковлевич | Глушановские
Глориантов Никандр Иванович | Глушинский Иосиф Павлович
Гловерт Френсис | Глушковский Адам Павлович
Гловачевский | Глушковы

Глубек (Франц-Ксаверий-Вильгельм Hlubeck, 1802 - 1880) - сельскохозяйственный писатель, доктор и профессор Венского, Львовского и Грацкого университетов, один из рьяных противников учения Либиха: автор сочинений "Ernahrung der Pflanzen und Statik des Landbaues" (1841); "Landwirthschafstlehre" (1846); "Betriebslehre der Landwirthschaft" (1853); "Maulbeerbaum und Seidenzucht" (1880) и другие. После Андре, с 1846 по 1850 г. редактировал пражский сельскохозяйственный и лесной журнал "Oekonomische Neuigkeiten und Verhandiungen".


Глубоковский Николай Никанорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глубек Франц-Ксаверий-Вильгельм (Hlubeck) | Глушановские
Глотовы | Глушинский Иосиф Павлович
Глотов Александр Яковлевич | Глушковский Адам Павлович
Глориантов Никандр Иванович | Глушковы
Гловерт Френсис | Гмыревы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глубоковский Николай Никанорович - выдающийся богослов и историк (родился в 1863 г.), воспитанник Московской духовной академии, профессор святого Писания Нового Завета в Петербургской духовной академии. Магистерская его диссертация: "Блаженный Феодорит, епископ Киррский" вызвала восторженные отзывы и у нас, и за границей. Участвовал в пересмотре славяно-русского перевода евангелий (замечания его об этом переводе размером до 35 печатных листов остались неопубликованными и где-то залежались, но, по-видимому, они оказали влияние на перевод Нового Завета К.П. Победоносцева ). По вопросам о духовной школе он энергично выступал в предсоборном присутствии 1906 г. и в 1907 г. выпустил замечательную книгу: "По вопросам духовной школы средней и высшей и об учебном комитете при Святейшем Синоде". Доклад присутствию, легший в основание этой книги, по словам профессора А.П. Лебедева , изображает то измывательство над богословской наукой, какое представляла деятельность комитета. Профессор Лебедев противопоставляет доклад "лжеистории и панегирикам, которые заставляли нас сочинять вместо истинной истории до 17 октября 1905 г.". Главным предметом своего изучения Глубоковский сделал жизнь и деятельность апостола Павла. В 1896 г. появилась актовая речь Глубоковского: "Обращение Савла и Евангелие святого апостола Павла". Она вошла в состав докторской диссертации Глубоковского: "Благовестие святого апостола Павла по его происхождению и существу" (СПб., 1897), а эта диссертация, в свою очередь, введена в громадное исследование под тем же заглавием в трех книгах (1905, 1910 и 1912). В 1902 г. появилось "Благовестие христианской свободы в послании апостола Павла к галатам". С 1905 г. профессор Глубоковский принял на себя редактирование "Богословской энциклопедии", основанной Лопухиным . Энциклопедия сразу изменила свой характер и сделалась украшением русской богословской науки. Редактор вложил сюда колоссальный труд и энергию. Предприятие это в 1911 г. приостановилось. Другие его работы: "Развод по прелюбодеянию и его последствия по учению Христа Спасителя" (СПб., 1895); "Греческий рукописный евангелистарий из собрания И.Е. Троицкого" (СПб., 1898); "Памяти профессора А.П. Лебедева" (СПб., 1908); "Преосвященный Иосиф Кратиров" (1909); "По вопросу о праве евреев именоваться христианскими именами" (СПб., 1911); "Архиепископ Смарагд Крыжановский" (СПб., 1913) и большое количество статей и рецензий в журналах "Чтения в обществе любителей духовного просвещения", "Вера и Разум", "Странник", "Христианское Чтение", "Церковный Вестник", "Богословский Вестник" и др.

См. также статьи:
Евсевий (Евфимий Поликарпович Орлинский) ;
Кондаков Никодим Павлович ;
Лебедев Алексей Петрович ;
Россия, разд. Церковная история .


Глушановские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глубоковский Николай Никанорович | Глушинский Иосиф Павлович
Глубек Франц-Ксаверий-Вильгельм (Hlubeck) | Глушковский Адам Павлович
Глотовы | Глушковы
Глотов Александр Яковлевич | Гмыревы
Глориантов Никандр Иванович | Гневашевы (Гневышевы)

Глушановские - старинный русский дворянский род, ведущий начало от знатного войскового товарища, Ивана Глушановского, пожалованного именем в 1660 г., по универсалу гетмана Юрия Хмельницкого . Потомство его записано в VI части родословных книг Черниговской и Херсонской губерний. В. Р-в.


Глушинский Иосиф Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глушановские | Глушковский Адам Павлович
Глубоковский Николай Никанорович | Глушковы
Глубек Франц-Ксаверий-Вильгельм (Hlubeck) | Гмыревы
Глотовы | Гневашевы (Гневышевы)
Глотов Александр Яковлевич | Гнедин Дмитрий Титович

Глушинский, Иосиф Павлович - профессор института инженеров путей сообщения (1834 - 1896). Службу начал в киевском округе путей сообщения в 1854 г., но вскоре перешел в институт, и затем вся дальнейшая служба его посвящена была, главным образом, педагогической деятельности, до выхода в отставку в 1889 г. Составил печатный курс водных сообщений (внутренних). В течение нескольких лет Глушинский замещал также вакантную в институте кафедру железных дорог. С 1868 по 1882 г. читал строительное искусство в инженерной академии. Состоял в 1885 г. председателем комиссии, выработавшей сметные и счетные правила железных дорог. Статьи его печатались в "Журнале путей сообщения" (важнейшие: "Краткий обзор употребительнейших систем разборчатых плотин", 1861, кн. 5, и "Разборчатые плотины", 1866, кн. 4).


Глушковский Адам Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глушинский Иосиф Павлович | Глушковы
Глушановские | Гмыревы
Глубоковский Николай Никанорович | Гневашевы (Гневышевы)
Глубек Франц-Ксаверий-Вильгельм (Hlubeck) | Гнедин Дмитрий Титович
Глотовы | Гнедич Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глушковский, Адам Павлович - известный танцор и балетмейстер; ученик К. Дидло. Самостоятельно поставлены им балеты: "Черная шаль", "Руслан и Людмила", "Разбойники Средиземного моря", "Пагубные следствия пылких страстей Дон-Жуана". Весь балет в Москве долго держался на одном Глушковском. Напечатаны его: "Воспоминание о великом хореографе К.Л. Дидло и некоторые рассуждения о танцевальном искусстве" ("Пантеон и Репертуар русской сцены", 1851) и "Воспоминание о пребывании в Москве m-lle Жорж" ("Литературная Библиотека", 1867). Пав. Рос-в.

Назад Вперед


Глушковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глушковский Адам Павлович | Гмыревы
Глушинский Иосиф Павлович | Гневашевы (Гневышевы)
Глушановские | Гнедин Дмитрий Титович
Глубоковский Николай Никанорович | Гнедич Николай Иванович
Глубек Франц-Ксаверий-Вильгельм (Hlubeck) | Гнедич Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глушковы - русский дворянский род, восходящий к началу XVII в. и владевший поместьями в Рязанском уезде. Потомство Ивана Федоровича Глушкова (1628) записано в VI часть родословной книги Рязанской губернии, но Герольдией не утверждено в древнем дворянстве В. Р-в.

Назад Вперед


Глебова Мария Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глебов Сергей Иванович | Глебовицкий Николай Павлович
Глебов Павел Николаевич | Глебович Антоний
Глебов Михаил Павлович | Глебович Станислав
Глебов Матвей | Глебович Ян Юрьевич
Глебов Иван Тимофеевич | Глебовские

Глебова, Мария Михайловна - известная драматическая артистка, по мужу Соловцова. Недолго служила на императорской сцене в Петербурге. В качестве гастролерши с большим успехом играла в столицах и провинции. Лучшими ролями ее были, между прочим, Адриена Лекуврер, Катерина ("Гроза"), Марьица ("Каширская старина"), Маргарита Готье, Лидия ("Бешеные деньги"), Кручинина ("Без вины виноватые").


Глебовицкий Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глебова Мария Михайловна | Глебович Антоний
Глебов Сергей Иванович | Глебович Станислав
Глебов Павел Николаевич | Глебович Ян Юрьевич
Глебов Михаил Павлович | Глебовские
Глебов Матвей | Глебовы

Глебовицкий, Николай Павлович - галицкий беллетрист, политический деятель москвофильской партии. Родился в 1873 г. в крестьянской семье; был членом венского рейхсрата; в 1908 г. приезжал в Россию в числе других славянских депутатов Австро-Венгрии, принимал участие в пражских съездах "неославистов". В беллетристике Глебовицкий считается мало удачным подражателем Тургенева (более значительные рассказы его: "В одну из майских ночей", "Per aspera", "Usque ad finem"). См. Л. Лобов "Г. Литературная характеристика" ("Славянские Известия", 1909, I).


Глебович Антоний

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глебовицкий Николай Павлович | Глебович Станислав
Глебова Мария Михайловна | Глебович Ян Юрьевич
Глебов Сергей Иванович | Глебовские
Глебов Павел Николаевич | Глебовы
Глебов Михаил Павлович | Глинка Авдотья Павловна

Глебович (Антоний) - член совета народного просвещения в Польше; родился в 1801 г., кончил курс в Виленском университете. Написал несколько сочинений по грамматике, статистике и археологии; с 1840 г. издавал в Варшаве журнал "Pomostnik religijnomoralny".


Глебович Станислав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глебович Антоний | Глебович Ян Юрьевич
Глебовицкий Николай Павлович | Глебовские
Глебова Мария Михайловна | Глебовы
Глебов Сергей Иванович | Глинка Авдотья Павловна
Глебов Павел Николаевич | Глинка Александр Сергеевич

Глебович (Станислав) - полоцкий наместник, в 1492 г. посланный в Москву с поручением о сватовстве великого князя Александра, и в другой раз, в 1501 г. - для заключения мира.


Глебович Ян Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глебович Станислав | Глебовские
Глебович Антоний | Глебовы
Глебовицкий Николай Павлович | Глинка Авдотья Павловна
Глебова Мария Михайловна | Глинка Александр Сергеевич
Глебов Сергей Иванович | Глинка Григорий Андреевич

Глебович (Ян Юрьевич) - полоцкий воевода, польский каштелян; в 1536 и 1542 годы посылаем был от Литвы в Москву для заключения мира; сделался затем троцким воеводой и принадлежал к русской партии в Польше.


Глебов Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глеб Святославич (князь черниговский) | Глебов Иван Тимофеевич
Глеб Святославич (князь смоленский) | Глебов Матвей
Глеб Святославич (князь новгородский) | Глебов Михаил Павлович
Глеб Святославич | Глебов Павел Николаевич
Глеб Ростиславич | Глебов Сергей Иванович

Глебов, Дмитрий Петрович - стихотворец (умер в 1843 г.). Писал патриотические стихотворения в 1812 г.; перевел поэму Легуве "Воспоминания" (М., 1823), и повесть Мильвуа "Эмма и Эгинар" (М., 1825). Собрание его стихотворений: "Элегия и др. стихотворения" (М., 1827).


Глебов Иван Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глебов Дмитрий Петрович | Глебов Матвей
Глеб Святославич (князь черниговский) | Глебов Михаил Павлович
Глеб Святославич (князь смоленский) | Глебов Павел Николаевич
Глеб Святославич (князь новгородский) | Глебов Сергей Иванович
Глеб Святославич | Глебова Мария Михайловна

Глебов (Иван Тимофеевич, 1806 - 1884) - оказал значительное влияние на развитие русской медицинской науки и образование русских ученых и профессоров. Первоначальное воспитание получил в рязанской духовной семинарии, а затем в московской медико-хирургической академии. В 1830 г. был оставлен при академии для приготовления к профессуре, а затем командирован на 3 года за границу. В московской медико-хирургической академии был адъюнкт-профессором анатомии и физиологии, а некоторое время - патологии и терапии. По закрытии академии занял в Московском университете на медицинском факультете кафедру зоологии, а на естественном - кафедру сравнительной анатомии и физиологии. В 1857 г. назначен вице-президентом санкт-петербургской медико-хирургической академии; был ближайшим сотрудником Дубовицкого в эпоху выдающихся реформ в академии и расцвета русской медицинской науки. С его именем связано учреждение при военно-медицинской академии клинического института врачей, оставляемых при академии и отправляемых за границу для научного усовершенствования и приготовления к профессорской деятельности. В 1880 г. праздновался его 50-летний юбилей, который указал, что он пользуется широкой известностью и симпатией у русских врачей. По поводу этого юбилея врачами клинического института академии был издан "Глебовский Сборник", заключающий в себе ряд научных статей, посвященных авторами юбиляру. Как ученый, Глебов известен статьями по физиологии ("Физиология аппетита или голода", отд. М., 1856 г. и др.); "De pathematibus sensu physiologlco, pathologico, therapeutico et pharmacologico" (диссертация, М., 1834). А. Л-ий.


Глебов Матвей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глебов Иван Тимофеевич | Глебов Михаил Павлович
Глебов Дмитрий Петрович | Глебов Павел Николаевич
Глеб Святославич (князь черниговский) | Глебов Сергей Иванович
Глеб Святославич (князь смоленский) | Глебова Мария Михайловна
Глеб Святославич (князь новгородский) | Глебовицкий Николай Павлович

Глебов (Матвей) - воевода при царе Михаиле Федоровиче ; вместе с Головиным ездил в Сибирь, покорил тунгусов и проник до Амура.


Глебов Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глебов Матвей | Глебов Павел Николаевич
Глебов Иван Тимофеевич | Глебов Сергей Иванович
Глебов Дмитрий Петрович | Глебова Мария Михайловна
Глеб Святославич (князь черниговский) | Глебовицкий Николай Павлович
Глеб Святославич (князь смоленский) | Глебович Антоний

Глебов, Михаил Павлович - один из выдающихся представителей выборного мирового института (1864 - 1911). Образование получил в училище правоведения. В 1891 г. был избран петербургской городской думой столичным мировым судьей и бессменно, до смерти, занимал эту должность; с 1905 г. состоял председателем столичного мирового съезда. По его инициативе в съезде была введена обязательная защита по делам, влекущим тюремное заключение; при его энергичной поддержке были выделены и подчинены особому суду дела о малолетних. В 1900 - 06 годы Глебов был земским гласным в Тверской губернии.


Глебов Павел Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глебов Михаил Павлович | Глебов Сергей Иванович
Глебов Матвей | Глебова Мария Михайловна
Глебов Иван Тимофеевич | Глебовицкий Николай Павлович
Глебов Дмитрий Петрович | Глебович Антоний
Глеб Святославич (князь черниговский) | Глебович Станислав
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глебов, Павел Николаевич - один из ближайших помощников великого князя Константина Николаевича по реформам в морском ведомстве, где он занимал должность генерал-аудитора. По его почину состоялась реформа военно-морского суда. Посланный для разработки этого вопроса за границу, Глебов, по возвращении из Франции, напечатал в "Морском Сборнике" обзор французского судопроизводства, причем впервые в России гласно обсуждались главнейшие начала состязательного процесса: устное судоговорение, гласность суда, независимость судей, обеспечение прав обвиняемого. Составленный Глебовым проект устава военно-морского суда, несколько измененный, был утвержден 15 мая 1867 г. Глебов способствовал отмене во флоте и армии телесного наказания; его советами воспользовался князь Н.А. Орлов , подавший государю записку об отмене телесных наказаний.

См. также статьи:
Иероним Понятский .


Глебов Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глебов Павел Николаевич | Глебова Мария Михайловна
Глебов Михаил Павлович | Глебовицкий Николай Павлович
Глебов Матвей | Глебович Антоний
Глебов Иван Тимофеевич | Глебович Станислав
Глебов Дмитрий Петрович | Глебович Ян Юрьевич

Глебов, Сергей Иванович - переводчик XVIII в. (1736 - 86), служил в артиллерии. Ему принадлежат переводы: "Военные правила" Вегеция (СПб., 1764); "Жития славных в древности мужей" Плутарха (СПб., 1765) и комедий Дидро: "Чадолюбивый отец" (СПб., 1765) и "Побочный сын" (СПб., 1766).


Глебовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глебовские | Глинка Авдотья Павловна
Глебович Ян Юрьевич | Глинка Александр Сергеевич
Глебович Станислав | Глинка Григорий Андреевич
Глебович Антоний | Глинка Дмитрий Григорьевич
Глебовицкий Николай Павлович | Глинка Константин Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глебовы. - Существует несколько старинных дворянских русских родов Глебовых. Древнейший из них производит себя от косожского князя Редеди , убитого в 1022 г. Мстиславом Владимировичем Тмутараканским, который пленил его двух сыновей и окрестил под именем Романа и Юрия. Праправнук Романа, Глеб Михайлович Сорокоумов, был родоначальником рода Глебовых. Его внуки Иван Васильевич Ощера и Дмитрий Васильевич Бобр были в XV в. окольничими; позднейшие представители рода Глебовых в XVI и XVII столетии выше стольничества и воеводства не поднимались. Этот род Глебовых записан в VI части родословных книг Московской и Тульской губерний (см. Общий Гербовник, ч. VII). Другой род Глебовых, тоже по преданию, происходит от Облагина, "мужа честна", приехавшего из Швеции к московскому князю Дмитрию Ивановичу. Первый стал подписываться Глебовым Поликарп Матвеевич, дворянин московский (1611), ясельничий (1627). Этот род записан в VI части родословных книг Московской, Тульской, Ярославской, Орловской и Пензенской губерний. Федор Иванович Глебов (1734 - 92), генерал-аншеф и сенатор, был женат на статс-даме Елизавете Петровне Стрешневой, последней представительнице этого рода; их сыну Петру Федоровичу было разрешено в 1803 г. именоваться Глебовым-Стрешневым. Сыну последнего, полковнику Федору Петровичу, в 1864 г. дозволено было передать фамилию и герб мужу своей племянницы, ротмистру князю Михаилу Шаховскому, с тем, чтобы один старший в роде именовался князем Шаховским-Глебовым-Стрешневым. Есть еще целый ряд дворянских родов Глебовых более позднего происхождения (II и III части). В. Р-в.

См. также статьи:
Ададуровы ;
Лупандины ;
Теряевы ;
Яковлевы .


Глеб Василькович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глеб Васильевич | Глеб Владимирович
Глазьевы (Глазевы) | Глеб Владимирович (во святом крещении Давид)
Глазуновы | Глеб Всеволодович
Глазунов Илья Иванович | Глеб Всеславич
Глазунов Александр Константинович | Глеб Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глеб Василькович, сын В. Константиновича ростовского, первый удельный князь белозерский, родился в 1237 г. Под 1251 г. в летописях есть известие, что Глеб поехал в свою отчину на Белоозеро. Может быть, с этого времени он поселился навсегда в своем уделе, хотя и после того часто видим его и в Ростове, например, в 1257 г., после того, как он побывал в Орде, где женился, вероятно, на ханской родственнице. В 1268 г. Глеб опять ездил в Орду, а в 1277 г. отправился туда вместе с другими своими родичами, чтобы принять участие в походе хана Мангу-Тимура на кавказских ясов. Брат его, Борис ростовский, будучи в Орде, умер, и Глеб сделался обладателем и Ростова. Возвратясь из похода летом 1278 г., он зимою того же года умер. Летописи изображают Глеба князем богобоязненным, смиренным и щедрым. Они отмечают также его заботу об улучшении водных путей сообщения: недалеко от Кубенского озера, где река Сухона образует длинный, узкий полуостров, он приказал перерезать этот полуостров каналом, который стал называться "Княже-Глебовой простью". Такой же канал он провел и на реке Вологде. Ср. "Полн. собрание русских летописей" (I, 201 - 203, 225 - 227, 252; IV, 33, 34, 38, 43; V, 174, 196, 199; VII, 143, 152, 159, 161, 168, 173, 174; XV, 373, 395, 400, 401, 404); Карамзин IV, 160; "Никоновская летопись" III, 3, 4, 18, 31, 33, 35, 37, 40, 48, 54, 58, 61 - 66, 69 г.; "Родословия" князя Долгорукого , I, 217, Головина - № 293, 335 и 336; "Временник И. О. И. и древн.", Х, 41 и др. А. Э.

См. также статьи:
Кемские ;
Ростовские князья (Димитрий и Константин Борисовичи) .


Глеб Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глеб Василькович | Глеб Владимирович (во святом крещении Давид)
Глеб Васильевич | Глеб Всеволодович
Глазьевы (Глазевы) | Глеб Всеславич
Глазуновы | Глеб Георгиевич
Глазунов Илья Иванович | Глеб Ростиславич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глеб Владимирович - князь рязанский, старший из сыновей Владимира Глебовича рязанского. Уже в 1207 г. он является врагом других князей рязанских, которых обвиняет в намерении изменить великому князю Всеволоду III. В 1217 г., в союзе с братом своим Константином , Глеб пригласил всех рязанских князей в местечко Исады (недалеко от Старой Рязани), под предлогом совещания. Собралось шесть князей (один - родной брат Глеба, другие - его двоюродные братья), и все они во время пира были убиты братьями-заговорщиками и скрывавшимися в соседнем шатре половцами. После этой резни Глеб бежал к половцам. В 1219 г. он, с тем же братом Константином и множеством половцев, подступил к Рязани, где сидел не бывший на пиру Ингвар Игоревич . Последний, вместе с братьями своими, вышел против Глеба и Константина и разбил их. Глеб опять бежал в степи, к половцам, и там, лишившись рассудка, умер, не оставив потомства. Ср. "Полное собрание русских летописей" (I, 182, 186, 188, 210, 215; II, 147; III, 30, 36; IV, 26; VII, 105, 114 - 116, 124 - 126, 242 - 3; "Летопись Переяславля", 1208; Иловайский , "История Рязанского княжества" (отдельно и в I томе собрания его сочинений). А. Э.

См. также статьи:
Изяслав Владимирович ;
Ингвар-Козьма Игоревич ;
Константин Владимирович ;
Романы ;
Ростислав (имя русских князей) .


Глеб Владимирович (во святом крещении Давид)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глеб Владимирович | Глеб Всеволодович
Глеб Василькович | Глеб Всеславич
Глеб Васильевич | Глеб Георгиевич
Глазьевы (Глазевы) | Глеб Ростиславич
Глазуновы | Глеб Святославич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глеб Владимирович - во святом крещении Давид, князь муромский, сын Владимира святого от "болгарыни" (по Якимовской летописи - от греческой царевны Анны), причтенный к лику святых мучеников; родился около 984 г. В 1015 г. Святополк , заняв Киев, хотел убийством сыновей Владимира (сам он должен считаться сыном Ярополка ) устранить соперников по обладанию княжеством. Убив Бориса , он звал в Киев Глеба к опасно будто бы заболевшему отцу. Когда Глеб остановился в виду Смоленска, он получил от брата Ярослава известие о смерти отца, о занятии Киева Святополком, об убиении им Бориса и о намерении убить и его, Глеба; при этом Ярослав советовал ему не ездить в Киев. Когда юный князь со слезами молился об отце и брате, явились посланные к нему Святополком и обнаружили явное намерение убить его. Сопровождавшие его отроки, по известиям летописей, приуныли, а по житиям святого князя, им запрещено было употреблять в защиту его оружие. Горясер, стоявший во главе посланных Святополком, приказал зарезать князя его же повару, родом торчину. В 1019 г., по занятии Киева Ярославом Владимировичем, заботами этого князя тело Глеба было отыскано, привезено в Вышгород и погребено, вместе с телом Бориса, в церкви святого Василия. В 1072 г. в честь святых князей установлено празднество. Борис и Глеб в Древней Руси были самыми популярными святыми, чтимыми всем народом: об этом свидетельствует, между прочим, множество до сих пор уцелевших древних церквей в разных концах России, поставленных в память этих святых князей. Память святых князей празднуется 24 июля. Мощи их утрачены во время Батыева нашествия на Киев в 1240 г. См. "Полное собрание российских летописей" (34, 52, 58 - 61, 78, 127; II, 6, 7, 250, 259, 262, 273, 290, 291; III, 2, 4, 208, 209; IV, 1; V, 2, 12, 120, 128 - 131, 133, 134, 146, 147; 155; VII, 24, 231, 294, 313, 321 - 325, 327, 340, 341, IX, год 1180; "Великие Минеи", издание архивных комментариев, сентябрь 5 (убиение Глеба); "Сказание и страсть и похвала святых мучеников Бориса и Глеба" (по Харат. сп. XII и XIV столетие изд. И.О. Ист. и др. М., 1870); Срезневский , "Сказание о святых Борисе и Глебе" (СПб., 1860); Савваитов, "Путешествие новгородского архиепископа Антония в Царьград в 1200 г.", 79, 159; рукописную литературу см. в "Агиографии" Барсукова . А. Э.

См. также статьи:
Александр Ярославич Невский ;
Борис Владимирович ;
Владимир Святославич (древнее Владимер) ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Святополк I Владимирович ;
Феоктист (святые православной церкви) ;
Ярослав I Владимирович Мудрый .


Глеб Всеволодович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глеб Владимирович (во святом крещении Давид) | Глеб Всеславич
Глеб Владимирович | Глеб Георгиевич
Глеб Василькович | Глеб Ростиславич
Глеб Васильевич | Глеб Святославич
Глазьевы (Глазевы) | Глеб Святославич (князь новгородский)

Глеб Всеволодович - князь городенский, сын В. Давидовича городенского. Был сторонником Мстислава Изяславича волынского, в 1167 г. призванного на киевский стол, а в 1170 г. замышлявшего отнять его у Глеба Юрьевича. После 1170 г. Глеб Всеволодович больше не упоминается в летописях. Ср.: "Полное собрание русских летописей", II, 20, 94, 96, 101, 109, 297, 309, 311; VII, 79, 80. А. Э.


Глеб Всеславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глеб Всеволодович | Глеб Георгиевич
Глеб Владимирович (во святом крещении Давид) | Глеб Ростиславич
Глеб Владимирович | Глеб Святославич
Глеб Василькович | Глеб Святославич (князь новгородский)
Глеб Васильевич | Глеб Святославич (князь смоленский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глеб Всеславич, сын князя полоцкого В. Брячиславича , первый князь минский. В 1106 г. Глеб, вместе с братом своим Давидом , поднял оружие на Семигалию, но потерпел поражение, оставив на месте 9 тысяч воинов. В 1116 г. Глеб опустошил принадлежавшую киевскому князю землю дреговичей и сжег Слуцк. Тогда Мономах неожиданно осадил Минск. Глеб вымолил у него мир, обещая во всем быть послушным Владимиру. Мономах дал Глебу мир и оставил его в Минске. В 1119 г. Глеб напал на Смоленскую обл., но в следующем году был побежден сыном Мономаха, Мстиславом , лишен Минска и приведен в Киев, где и умер, в том же году, пленником. См. "Полное собрание российских летописей" (I, 119, 120, 128; II, 7, 8, 82, 287, 291, 292, 305; VII, 20, 24, 67). А. Э.

См. также статьи:
Володарь Глебович ;
Всеволод Глебович ;
Давид Всеславич ;
Давид Святославич ;
Живибунд I ;
Рогволод Борисович ;
Ростислав (имя русских князей) ;
Ярополк II Владимирович .


Глеб Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глеб Всеславич | Глеб Ростиславич
Глеб Всеволодович | Глеб Святославич
Глеб Владимирович (во святом крещении Давид) | Глеб Святославич (князь новгородский)
Глеб Владимирович | Глеб Святославич (князь смоленский)
Глеб Василькович | Глеб Святославич (князь черниговский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глеб Георгиевич - сын Г. Долгорукого , князь переяславский, потом киевский, участвовал, по поручению отца, в походах против Изяслава Мстиславича (1147 - 48). Когда, после кратковременного мира (см. Георгий Долгорукий), военные действия возобновились, Изяслав напал на Глеба, подле Пересопницы, так неожиданно, что тот едва успел спастись в город и должен был смириться пред Изяславом. После поражения Георгия, в 1151 г., Мстиславичи уступили ему Переяславль, где сел Глеб, а по изгнании суздальского князя из Городца Остерского, Глеб переведен в последний. Но вскоре (1152) Изяслав выгнал его отсюда, совершенно разрушив Городец. Георгий послал сына нанять половцев; с ними Глеб осадил, в 1154 г., Переяславль, но был отбит великим князем Ростиславом Мстиславичем и получил Переяславль только от Изяслава Давидовича черниговского, когда последний занял киевский стол (1155). В 1169 г., по взятии Киева войсками Андрея Боголюбского (см.), Глеб, по приказу Андрея, занял Киевское княжение, а Переяславль отдал сыну своему Владимиру. Против него выступил Мстислав Изяславич волынский, в союзе с Ярославом галицким . Глеб бежал в Переяславль, но скоро вновь занял Киев и до основания разрушил городок Михайлов, где сидел племянник Мстислава, Василько Ярополкович . Вскоре (1170) Мстислав скончался, среди приготовлений к новому походу на Киев, а в 1171 г. умер и Глеб. Ср. "Полное собрание российских летописей" (I, 138, 139, 142, 144, 146 - 8, 151, 153 - 155; II, 29, 35 - 38, 45, 49, 52, 57, 65, 66, 74 - 77, 79, 85, 88, 94, 98 - 106, 299 - 301, 303, 308, 310 - 313; III, 15; IV, 9, 11 - 13; V, 161 - 164; VII, 38, 39, 42 - 44, 49, 51, 55, 56, 60 - 64, 69, 77, 79, 82 - 88, 233, 234). А. Э.

См. также статьи:
Андрей Юрьевич Боголюбский ;
Борис Жидиславич ;
Василько Ярополкович (князь Михайловский) ;
Владимир Мстиславич (князь Дорогобужский) ;
Всеволод-Димитрий Юрьевич (Большое Гнездо) ;
Изяслав Глебович (сын Глеба Георгиевича) ;
Михалко Юрьевич (Михаил) ;
Романы .


Глеб Ростиславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глеб Георгиевич | Глеб Святославич
Глеб Всеславич | Глеб Святославич (князь новгородский)
Глеб Всеволодович | Глеб Святославич (князь смоленский)
Глеб Владимирович (во святом крещении Давид) | Глеб Святославич (князь черниговский)
Глеб Владимирович | Глебов Дмитрий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глеб Ростиславич - князь рязанский, сын Р. Ярославича, послан был отцом из Мурома на княжение в Рязань в 1145 г.; но в следующем году сыновья Георгия Долгорукого выгнали из Рязани Ростислава и сына его, как союзников южных князей, врагов Георгия. В 1174 г., по смерти Андрея Боголюбского , желая ослабить давление великого князя владимирского на Рязанское княжество, Глеб успешно провел на владимирском вече, посредством ростовско-суздальских бояр, мысль об избрании в преемники Андрею племянников его, шурьев Глеба, Ярополка и Мстислава , детей Ростислава Юрьевича. Вскоре, однако, на великокняжеский владимирский стол был призван владимирцами Михалко Юрьевич , дядя Ростиславичей, который, вокняжившись, выступил в поход на Глеба. Последний поспешил смириться. Преемнику Михалка, Всеволоду Юрьевичу, из-за племянника Мстислава пришлось воевать с Глебом, который взят был в плен вместе с сыновьями, Романом и Мстиславом. Народ требовал казни пленных. Всеволод, желая спасти их от народной ярости, заключил их в темницу. За Глеба вступился зять его, Мстислав Ростиславич Храбрый , который убеждал Всеволодова союзника, Святослава черниговского, принять участие в освобождении пленника. По этому делу во Владимир ездил черниговский епископ Порфирий. Глебу предложили свободу, с условием, чтобы он удалился в южную Русь; но он гордо отвечал, что лучше умереть в неволе, и действительно через несколько дней умер (1177). "Полное собрание российских летописей" (I, 145, 154, 155, 158, 160 - 163; II, 21, 97, 105, 106, 116, 118 - 120, 316, 317; III, 16; IV, 14 - 15; V, 166, 167; VII, 81, 86, 90, 92 - 95, 234, 242, 253). А. Э.

См. также статьи:
Брячислав (имя нескольких князей Полоцкой земли) ;
Игорь Глебович ;
Романы ;
Ярополк III Ростиславич .


Глеб Святославич (князь новгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глеб Святославич | Глеб Святославич (князь смоленский)
Глеб Ростиславич | Глеб Святославич (князь черниговский)
Глеб Георгиевич | Глебов Дмитрий Петрович
Глеб Всеславич | Глебов Иван Тимофеевич
Глеб Всеволодович | Глебов Матвей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глеб Святославич - князь новгородский, старший сын великого князя киевского Святослава Ярославича . В 1064 г. владел Тмутараканью, из которой два раза выгонял его князь-изгой, Ростислав Владимирович. В 1067 г. Глеб получил Новгород, но в 1068 г. уехал опять в Тмутаракань, откуда в 1069 г. возвратился в Новгород. Всеслав полоцкий, в том же году, подступил с многочисленным войском к Новгороду, но был разбит и едва избежал плена. Около того же времени (1071) в Новгороде какой-то волхв хулил христианскую веру, бранил епископа и говорил, что пешком перейдет через Волхов. Народ слушал его, как человека боговдохновенного. Епископ стал на площади и звал к себе верных учению Христа; но граждане продолжали толпиться около волхва. Тогда князь, державший под плащом топор, подошел к волхву и спросил его, знает ли он, что будет с ним в этот день, и когда тот ответил, что сотворит великие чудеса, Глеб рассек ему голову топором. В 1077 г., изгнанный новгородцами, Глеб приглашал к себе на помощь Владимира Мономаха , а в 1078 г. был убит в Заволочье чудью. Ср "Полное собрание российских летописей" (I, 70, 71, 77, 78, 80, 85, 103; II, 269, 273, 275, 288; III, 2, 3; V, 140, 143, 146, 148; VII, 2, 334, 337, 340, 343); А.Н. Оленин , "Письмо о Тмутараканском камне"; "Исследования о Тмутараканском камне", 58; "История Государства Российского" Карамзина , изд. Эйнерлинга, II, 46; "История России" Соловьева , II, пр. 55. А. Э.

См. также статьи:
Ростислав (имя русских князей) ;
Святослав Ярославич (сын Ярослава Владимировича) .


Глеб Святославич (князь смоленский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глеб Святославич (князь новгородский) | Глеб Святославич (князь черниговский)
Глеб Святославич | Глебов Дмитрий Петрович
Глеб Ростиславич | Глебов Иван Тимофеевич
Глеб Георгиевич | Глебов Матвей
Глеб Всеславич | Глебов Михаил Павлович

Глеб Святославич - князь смоленский, старший сын С. Ивановича смоленского. В 1386 г. Глеб участвовал в битве с литовцами при реке Вехре, взят был в плен и отведен в Литву. В 1391 г., когда Витовт , после неудачной попытки овладеть Вильной, вынужден был уйти из Литвы и искать убежища у Немецкого ордена, Глеб отдан был, вместе с некоторыми членами Витовтовой семьи, магистру ордена, в качестве литовского заложника. В 1395 г. мы видим его в Смоленске. В этом году Витовт, распустив слух, что собирается идти на Тамерлана , вдруг появился с сильным войском под стенами Смоленска, где князья смоленские спорили между собой об уделах. Глеб с боярами приехал в литовский стан и был ласково принят Витовтом, заявившим, что желает быть посредником между князьями смоленскими и примирить их. Доверчивые князья явились к литовскому князю со всеми знатнейшими боярами, так что в незапертом городе не осталось ни одного воеводы, ни стражи. Как скоро князья вступили в шатер Витовта, последний объявил их своими пленниками, и город без труда был занят литовцами. Глеб получил в удел местечко Полонное, в Литве, и, в качестве подручника Витовта, пал в битве литовцев с татарами на берегах реки Ворсклы (ок. 1399 г.). "Полное собрание российских летописей" (IV, 92, 93, 101, 104, 138, 142; V, 239 - 241, 246, 247, 251; VIII, 51, 52, 68, 69, 78). А. Э.


Глеб Святославич (князь черниговский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глеб Святославич (князь смоленский) | Глебов Дмитрий Петрович
Глеб Святославич (князь новгородский) | Глебов Иван Тимофеевич
Глеб Святославич | Глебов Матвей
Глеб Ростиславич | Глебов Михаил Павлович
Глеб Георгиевич | Глебов Павел Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глеб Святославич - князь черниговский, сын С. Всеволодовича , великого князя киевского. В 1180 г. отец послал его к рязанским князьям на помощь в войне их с великим князем владимирским Всеволодом III Юрьевичем. Глеб был взят в плен и освобожден только в следующем году. В 1189 г. ездил, по поручению отца, к королю венгерскому Беле. В 1194 г. удачно воевал с половцами. В 1205 г. получил Белгород, из-за которого позже боролся с Мстиславом Романовичем смоленским. За последнего вступился Мстислав Мстиславич Удалой , которого Глеб покорностью и дарами склонил к миру. "Полное собрание российских летописей" (I, 164, 166, 185; II, 122, 123, 125, 127, 137, 140, 141, 143, 149, 317 - 319, 323 - 325; VII, 95, 97, 112, 118, 119; X, 7, 11). А. Э.

См. также статьи:
Мстислав-Пантелеймон Святославич ;
Мстислав-Феодор Глебович .


Гмыревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глушковы | Гневашевы (Гневышевы)
Глушковский Адам Павлович | Гнедин Дмитрий Титович
Глушинский Иосиф Павлович | Гнедич Николай Иванович
Глушановские | Гнедич Петр Петрович
Глубоковский Николай Никанорович | Гнедичи

Гмыревы - русский дворянских род, ведущий начало от Ермолая Гмырева, испомещенного в 1672 г. Потомство его записано в VI часть родословной книги Смоленской губернии. В. Р-в.


Гнеушевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гнесин Михаил Фабианович | Гоби Христофор Яковлевич
Гнедичи | Гови Ян (Howi)
Гнедич Петр Петрович | Говоров Алексей Васильевич
Гнедич Николай Иванович | Говоров Козьма Гаврилович
Гнедин Дмитрий Титович | Говоровы

Гнеушевы - старинный дворянский род, от сотника смоленских стрельцов Михаила Гнеушева, испомещенного в 1688 г. Потомство правнуков его - Алексея, Дмитрия и Гавриила Степановичей Гнеушевых - записано в VI части родословной книги Смоленской губернии. В. Р-в.


Гневашевы (Гневышевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гмыревы | Гнедин Дмитрий Титович
Глушковы | Гнедич Николай Иванович
Глушковский Адам Павлович | Гнедич Петр Петрович
Глушинский Иосиф Павлович | Гнедичи
Глушановские | Гнесин Михаил Фабианович

Гневашевы (и Гневышевы) - старинный русский дворянский род, восходящий к половине XVI в. Иванис Иванович Гневашев, за московское осадное сиденье, жалован поместьями в Вологодском уезде в 1621 г. Потомство его и его брата Михаила Ивановича Гневашева записано в VI части родословной книги Вологодской губернии. В. Р-в.


Гнедин Дмитрий Титович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гневашевы (Гневышевы) | Гнедич Николай Иванович
Гмыревы | Гнедич Петр Петрович
Глушковы | Гнедичи
Глушковский Адам Павлович | Гнесин Михаил Фабианович
Глушинский Иосиф Павлович | Гнеушевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гнедин (Дмитрий Титович) - известный земский деятель и основатель Гнединского ремесленного училища (1818 - 1885). Рано оставив военную службу и поселившись в своем имении (в Александровском уезде, Екатеринославской губернии), Гнедин еще в сороковых годах основал у себя в доме школу для крестьянских детей, в которой сам преподавал вместе с женою. После освобождения крестьян Гнедин был мировым посредником первого призыва. Его энергичный и нелицеприятный образ действий вооружил против него немало помещиков. Ему присвоена была кличка "Гарибальди Александровского уезда". На губернском дворянском собрании был поднят вопрос об исключении его из дворянского сословия, за антидворянские тенденции. Предложение это было отвергнуто, благодаря талантливой речи барона Н.А. Корфа , известного впоследствии педагога. После введения в Екатеринославской губернии земских учреждений Гнедин был избираем в гласные непрерывно в течение пяти трехлетий, ревностно, вместе с К.З. Буницким, помогая барону Корфу в организации земской начальной школы. В 1872 г., когда Н.А. Корф был забаллотирован в гласные и уехал за границу, во главе всего школьного дела в уезде стал Гнедин, в звании председателя училищного совета. В 1874 г., когда председательство в училищных советах перешло к предводителям дворянства, Гнедину предложено было баллотироваться в предводители, но он отклонил это предложение, потому что был принципиальным противником сословной службы. Он остался попечителем школы в своем селе; жена его заведовала складом книг и учебных пособий для народных школ и деятельно распространяла народные издания в глухих деревнях. Гнедин был и участковым мировым судьей, с момента введения в уезде судебной реформы в течение 11 лет. Он понимал свои обязанности, главным образом, в приведении сторон к миру и гордился высокой цифрой, которой достигало в его камере число мировых сделок. Им было основано ссудосберегательное товарищество, в составе правления которого он и его жена работали до кончины. Гнедин завершил свою общественную деятельность основанием Гнединского ремесленного училища, на постройку которого затратил около 35000 руб., заложив для того свою землю. Мысль об этом училище зародилась в нем еще в 1869 г. До 1875 г. происходила выработка и утверждение устава училища. В этом году земство постановило принять здания, которые будут выстроены Гнединым на свой счет, с тем, чтобы открыть в них училище. В 1878 г. здания были готовы, но уездное земство (в ином составе) уклонилось от исполнения своего постановления и ходатайствовало о принятии будущего училища на счет губернского земства. Последнее, согласившись сначала удовлетворить это ходатайство, отменило затем (в ином составе) свое постановление, чем и навлекло на себя горький упрек барона Н.А. Корфа ("Как иногда земства сами подрывают свое значение", в "Голосе"). После долгих безуспешных переговоров, сначала с епархиальным ведомством, затем - с министерством финансов, училище было, наконец, открыто обществом улучшения народного труда, в 1883 г. Это было последним актом общественной деятельности Гнедина. На его похоронах присутствовало более тысячи человек соседних крестьян. Н. Карышев.

См. также статьи:
Корф Николай Александрович .


Гнедичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гнедич Петр Петрович | Гнесин Михаил Фабианович
Гнедич Николай Иванович | Гнеушевы
Гнедин Дмитрий Титович | Гоби Христофор Яковлевич
Гневашевы (Гневышевы) | Гови Ян (Howi)
Гмыревы | Говоров Алексей Васильевич

Гнедичи - старинный русский дворянский род, происходящий от "значного войскового товарища" (1677) Якова Гнедича, старший сын которого Анисим был сотником, "славетным паном" (1690), а второй Мелетий - иеромонахом. Из этого рода переводчик "Илиады" - Николай Иванович . Род Гнедичей, по непредставлению достаточных доказательств, записан во II и III части родословных книг (по личным заслугам) губерний: Полтавской, Харьковской и Санкт-Петербургской. В. Р-в.


Гнедич Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гнедин Дмитрий Титович | Гнедич Петр Петрович
Гневашевы (Гневышевы) | Гнедичи
Гмыревы | Гнесин Михаил Фабианович
Глушковы | Гнеушевы
Глушковский Адам Павлович | Гоби Христофор Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гнедич, Николай Иванович - поэт, знаменитый переводчик "Илиады", родился в 1784 г. в Полтаве. Родители его, небогатые потомки старинного дворянского рода, рано умерли - и уже в детстве поэт познал одиночество, ставшее уделом всей его жизни. В детстве же Гнедича посетила оспа и не только изуродовала его лицо, но лишила правого глаза. Все это оставило на характере поэта печать замкнутости, и если он не очерствел в эгоистической печали, то лишь благодаря врожденной энергии и рано пробудившейся любви к умственному труду. Шестнадцати лет поступил он в Московский университет, где пробыл три года. Здесь он основательно ознакомился с латинской и греческой литературой, пристрастился к Шекспиру и Шиллеру и обнаружил большой декламаторский талант, играя на сцене университетского театра. Переезжая из Москвы в Петербург для приискания места, Гнедич успел издать две переводных трагедии ("Абюфар" Дюсиса, и "Заговор Фиеско в Генуе" Шиллера) и один оригинальный роман из испанской жизни, исполненный чудовищных злодейств и приключений. В Петербурге Гнедич определился на службу в департамент министерства народного просвещения. Его стихи, оригинальные и переводные, равно как искусное чтение, открыли перед ним дома графа Строганова и А.С. Оленина. Благодаря покровительству последнего, Гнедич в 1811 г. был избран в члены российской академии и назначен библиотекарем публичной библиотеки, где прослужил до 1837 г., живя в соседстве и тесной дружбе с Крыловым. Благодаря славе отличного чтеца, он сошелся с знаменитой красавицей-актрисой Семеновой , с которой проходил все роли ее обширного репертуара и для которой переделал трагедию "Лир" и перевел "Танкреда" Вольтера. Эта дружба была счастьем и мукой его одинокой жизни. Из оригинальных произведений Гнедича лучшим считается идиллия "Рыбаки", где имеется классическое описание петербургских белых ночей, цитируемое Пушкиным в примечании к "Евгению Онегину". Искренностью и глубокой грустью веет от нескольких его лирических пьес; таковы: "Перуанец к испанцу", "Общежитие", "Красоты Оссиана", "На гроб матери", "К другу". Прозаические сочинения Гнедича обнаруживают большое образование и вкус, а сделанный им перевод простонародных новогреческих песен замечателен по чистоте и силе языка. Но слава Гнедича основана, главным образом, на его переводе "Илиады". До Гнедича "Илиада" была переведена прозой два раза: Якимовым в 1776 г., а потом Мартыновым, в начале нашего столетия. Сверх того, в 1787 г. были напечатаны первые шесть песен "Илиады" в стихотворном переложении Кострова , сделанном александрийскими стихами. Гнедич решился продолжать дело Кострова и в 1809 г. издал в свет 7-ю песню "Илиады", переведенную тем же размером. В 1813 г., когда Гнедич дописывал уже 11-ю песнь, С.С. Уваров обратился к нему с письмом, в котором доказывал превосходство гекзаметра над александрийским стихом. Письмо это вызвало возражения Капниста , Воейкова и др.; но пока шел спор, возможен или невозможен русский гекзаметр, Гнедич, по собственному выражению, имел смелость отвязать от позорного столба стих Гомера и Виргилия, привязанный к нему Тредиаковским. Он уничтожил переведенные песни, стоившие ему шести лет упорного труда. Только в 1829 г. вышло полное издание "Илиады" размером подлинника. Перевод был горячо приветствуем нашими лучшими писателями, в особенности Пушкиным. Впоследствии Белинский писал, что "постигнуть дух, божественную простоту и пластическую красоту древних греков было суждено на Руси пока только одному Гнедичу", и ставил его гекзаметры выше гекзаметров Жуковского . Но другие отзывы были не столь благоприятны для Гнедича. Ордынский находил, что в переводе Гнедича потеряны нежность, игривость и простодушие, которые так свойственны Гомеру. Равным образом, по мнению Галахова , "Гнедич сообщил гомеровским песням какую-то торжественность, настроил их на риторический тон, чему особенно способствовало излишнее и не всегда разборчивое употребление славянских форм и оборотов". В самом деле, перевод Гнедича отмечен не только большими достоинствами, но и большими недостатками. Достоинства принадлежат самому Гнедичу: сила языка, благоговейное отношение к подлиннику, благодаря чему ни один гомеровский образ в переводе не потерян и не разукрашен (последнее часто встречается у Жуковского). Недостатки перевода объясняются эпохой, в какую жил переводчик. Члены "Беседы", защитники "старого слога", Шишков , Херасков , Сохацкий , Мерзляков еще не были побеждены Карамзиным и его подражателями; славянские обороты еще считались необходимым условием возвышенного стиля, столь естественного в литературе, чуть ли не на половину состоявшей из од и дифирамбов. А что возвышеннее Гомера и вообще древних писателей? Чувства, внушаемые классическими поэтами, приписывались им самим, как будто древние казались сами себе древними и отменно почтенными. Отсюда приподнятость тона, замечаемая в переводе Гнедича, и соответствующие этому тону славянские обороты. Нельзя назвать удачными эпитеты, вроде "празднобродных" псов, "коннодоспешных" мужей, "звуконогих" коней, "ясноглаголевых" смертных, "хитрошвенных" ремней. Равным образом странны выражения: "властным повинуяся", "мужи коснящие на битву", "о, Атрид, не неправдуй", "трояне, бодатели коней", "к бережи их", "в омраке чувств". Все это, действительно, затрудняет чтение перевода Гнедича, в особенности если вспомнить, что "Илиада" большинством читается в юношеском возрасте. Но все эти недостатки искупаются искренностью и силой, веющими от стихов Гнедича. Усиленные занятия ослабили и без того болезненный организм поэта. В 1825 г. он безуспешно ездил на кавказские минеральные воды. В 1831 г. врачи убедили его ехать в Москву на искусственные минеральные воды. 3 февраля 1833 г. Гнедич умер, и прах его погребен на новом кладбище Александро-Невского монастыря, рядом с Крыловым . Над могилой его воздвигнут памятник с надписью: "Гнедичу, обогатившему русскую словесность переводом Омира. Речи из уст его вещих сладчайшие меда лилися" ("Илиада", I, стр. 249). Сочинения Гнедича и в особенности "Илиада" изданы много раз. Наиболее полное "Собрание" - СПб., 1884, под ред. Н.М. Минского . Литературу о Гнедиче см. у Венгерова "Источники Словаря русской письменности". - Ср. также соч. Тихонравова и Жданова .

См. также статьи:
Батюшков Константин Николаевич ;
Бекетов Платон Петрович ;
Бенитцкий Александр Петрович ;
Вигель Филипп Филиппович ;
Вольф Маврикий Осипович ;
Гнедичи ;
Дельвиг Антон Антонович ;
Ежова Екатерина Ивановна ;
Екимов Петр ;
Жихарев Степан Петрович ;
Плетнев Петр Александрович ;
Пономарева Софья Дмитриевна ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Классическая филология ;
Семенова Екатерина Семеновна .


Гнедич Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гнедич Николай Иванович | Гнедичи
Гнедин Дмитрий Титович | Гнесин Михаил Фабианович
Гневашевы (Гневышевы) | Гнеушевы
Гмыревы | Гоби Христофор Яковлевич
Глушковы | Гови Ян (Howi)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гнедич, Петр Петрович - известный писатель, двоюродный племянник предыдущего. Родился в 1855 г. Учился в первой петербургской гимназии и Академии Художеств, где окончил курс в 1879 г., получил серебряную медаль за композицию "Смерть Иоанна Грозного". Исполнял некоторые художественные работы для иллюстрированных журналов. Пишет с 1871 г. С конца 1870-х годов помещал повести, романы, пьесы, очерки, статьи по вопросам искусства и театра в "Ниве", "Санкт-Петербургских Ведомостях", "Русском Вестнике", "Артисте", "Книжках Недели", "Историческом Вестнике", "Новом Времени" (фельетоны под псевдонимом Старый Джон), "Театре и Искусстве", "Огоньке" и многих других. В 1888 - 1889 гг. редактировал с Вс. Соловьевым иллюстрированный журнал "Север". В 1881 г. поставил в Москве комедию "На хуторе", которая выдержала несколько сот представлений. Из последующих пьес с большим успехом шли "Горящие письма", "Старая сказка", "Болотные огни" и др. Ему также принадлежит новый перевод "Гамлета" ("Артист", 1902) и некоторых других пьес Шекспира. В 1896 - 1901 гг. заведовал художественной частью театра Литературно-Художественного кружка ("Малый Театр"). Потом, с 1901 по 1908 гг., управлял труппой Александринского театра. В 1890 и 1905 - 08 годах состоял редактором "Ежегодника Императорских театров". Отдельным изданием вышли из произведений Гнедича "Повести и рассказы" (1885), "Шесть комедий" (1887, 2-е изд., 1901), "Семнадцать рассказов" (1888; 2-е изд., 1892), "Новые рассказы" (2 тт., 1890), "Кавказские рассказы" (1894), "Второй том комедий" (1894), "Китайские тени", роман (1895), "Через Черное море на Босфор" (1896), "Мгновение и другие рассказы" (1896), "Ноша мира сего" (1898), "Для успокоения нервов и др. рассказы" (1898), "Туманы", роман (1899), "По духовным завещаниям" (1900), "Купальные огни", роман (1901), "Лето" и другие рассказы Старого Джона (1901), "Антипод" и другие рассказы (1902), "Беглые" и другие рассказы (1904), "Песьи мухи" (т. I, 1905; т. II, 1909) и многие пьесы. С 1910 г. издается полное собрание сочинений Гнедича. В 1885 г. Гнедичем издана "История искусств" (4-е изд., 1908).

См. также статьи:
Нильский Александр Александрович ;
Пушкин Александр Сергеевич ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Соловьев Всеволод Сергеевич ;
Сушков Николай Васильевич .


Гнесин Михаил Фабианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гнедичи | Гнеушевы
Гнедич Петр Петрович | Гоби Христофор Яковлевич
Гнедич Николай Иванович | Гови Ян (Howi)
Гнедин Дмитрий Титович | Говоров Алексей Васильевич
Гневашевы (Гневышевы) | Говоров Козьма Гаврилович

Гнесин, Михаил Фабианович - композитор. Родился в 1883 г. в еврейской семье, в 1909 г. окончил петербургскую консерваторию по классу теории композиции у Н.А. Римского-Корсакова и А.К. Лядова . Заведует хоровым и оркестровым классами в музыкальном училище в Екатеринодаре. Горячий приверженец "новой русской музыкальной школы". Главные сочинения: для голоса и оркестра - симфонический дифирамб "Врубель"; для оркестра - симфонический отрывок "Из Шелли"; для виолончели и фортепиано - "Соната-Баллада"; музыка к трагедии "Финикиянки" (Эврипида) для оркестра и "музыкального чтения"; фортепианный квинтет "Requiem". В сочинениях Гнесина сказывается своеобразная индивидуальность, новизна приемов музыкального выражения и формы.


Гоби Христофор Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гнеушевы | Гови Ян (Howi)
Гнесин Михаил Фабианович | Говоров Алексей Васильевич
Гнедичи | Говоров Козьма Гаврилович
Гнедич Петр Петрович | Говоровы
Гнедич Николай Иванович | Говоруха-Отрок Юрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гоби, Христофор Яковлевич - ботаник, профессор Санкт-Петербургского университета. Родился в 1847 г. Учился в 5-й санкт-петербургской гимназии, по окончании курса которой поступил в Императорский санкт-петербургский университет на отделение естественных наук физико-математического факультета, где и окончил курс кандидатом в 1871 г. По поручению санкт-петербургского общества естествоиспытателей Гоби предпринял ряд научных поездок на Финский залив (в 1872, 1873, 1877, 1878 годы) с целью изучения подводной флоры этого залива, остававшейся до того времени совершенно неизвестной. Добытые результаты опубликованы им в разных научных изданиях. В 1875 г. Гоби изучал флору Новгородской губернии; результаты изложены им в диссертации: "О влиянии Валдайской возвышенности на географическое распространение растений в связи с очерком флоры западной части Новгородской губернии" (СПб., 1876). В 1879 г. Гоби утвержден доцентом по кафедре ботаники, с поручением читать отдел споровых и голосемянных растений. В 1881 г. за исследование "Флоры водорослей Белого моря и прилегающих к нему частей Северного Ледовитого океана" получил степень доктора ботаники. С 1886 г. издает, первоначально вместе с профессором А.Н. Бекетовым , первый в России ботанический журнал: "Ботанические записки" (Scripta Botanica); с 1888 г. ординарный профессор. Главные труды: "Наблюдение над водорослью Chroolepus Ag." ("Труды III съезда русских естествоиспытателей и врачей в Киеве", 1871); "Темноцветные водоросли Финского залива" ("Труды санкт-петербургского общества естествоиспытателей" за 1874 г.); "Багрянки, или Красные водоросли Финского залива" ("Труды санкт-петербургского общества естествоиспытателей" за 1877 г.); "О развитии и систематическом положении грибка Tubercularia persicina Ditm." ("Труды санкт-петербургского общества естествоиспытателей" за 1885 г.); "Об одной новой форме ржавчинных грибов Caeoma cassandrae G." ("Ботанические записки", т. I, вып. I, СПб., 1886), "Peroniella Hyalothecae G. - новая пресноводная водоросль" ("Ботанические записки", т. I, вып. II, 1887 и др.).

См. также статьи:
Россия, разд. Ботаника ;
Траншель Владимир Андреевич .


Гови Ян (Howi)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гоби Христофор Яковлевич | Говоров Алексей Васильевич
Гнеушевы | Говоров Козьма Гаврилович
Гнесин Михаил Фабианович | Говоровы
Гнедичи | Говоруха-Отрок Юрий Николаевич
Гнедич Петр Петрович | Гоггеры

Гови (Ян Howi) голландец (умер в 1743 г.), принятый на службу в русский флот в 1697 г. Сначала состоял первым хирургом при адмирале Крейзе, потом получил место лейб-хирурга при Петре I , а после его смерти был главным хирургом адмиралтейства.


Говоров Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гови Ян (Howi) | Говоров Козьма Гаврилович
Гоби Христофор Яковлевич | Говоровы
Гнеушевы | Говоруха-Отрок Юрий Николаевич
Гнесин Михаил Фабианович | Гоггеры
Гнедичи | Гогель

Говоров (Алексей Васильевич) - писатель, воспитанник Казанской духовной академии, в которой состоял профессором по кафедре гомилетики и истории проповедничества. Главные труды Говорова: "Святой Григорий Богослов как христианский поэт" (Казань, 1886, магистерская диссертация); "Основной принцип церковной проповеди и вытекающие из него предметы и задачи церковного красноречия" (Казань, 1895); "Ораторское искусство в древнее и новое время" (Казань, 1897).


Говоров Козьма Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Говоров Алексей Васильевич | Говоровы
Гови Ян (Howi) | Говоруха-Отрок Юрий Николаевич
Гоби Христофор Яковлевич | Гоггеры
Гнеушевы | Гогель
Гнесин Михаил Фабианович | Гогель Иван Григорьевич

Говоров (Козьма Гаврилович, умер в 1874 г.) - писатель, воспитанник Московской духовной академии. Его труды: "Опыт элементарного руководства при изучении русского языка практическим способом" (курс 1 и 2, изд. 11, М., 1873; курс 3, изд. 10, М., 1874); "Сокращенная практическая русская грамматика" (СПб., 1871); "О романтической поэзии" ("Филологические Записки", 1871).


Говоровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Говоров Козьма Гаврилович | Говоруха-Отрок Юрий Николаевич
Говоров Алексей Васильевич | Гоггеры
Гови Ян (Howi) | Гогель
Гоби Христофор Яковлевич | Гогель Иван Григорьевич
Гнеушевы | Гогель Николай Валерианович

Говоровы. - Ряд русских дворянских родов Говоровых, записанных во II и III частях родословной книги. В древнем же дворянстве, со внесением в VI часть родословной книги Рязанской губернии, утверждено лишь потомство, пожалованного в 1615 г. вотчиною, Осипа Павловича Говорова. В. Р-в.


Говоруха-Отрок Юрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Говоровы | Гоггеры
Говоров Козьма Гаврилович | Гогель
Говоров Алексей Васильевич | Гогель Иван Григорьевич
Гови Ян (Howi) | Гогель Николай Валерианович
Гоби Христофор Яковлевич | Гоген Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Говоруха-Отрок Юрий Николаевич - критик, писавший под псевдонимом Николаев, Ю. Родился в середине 1850-х годов на юге России в состоятельной дворянской семье, учился в одной из харьковских гимназий, но курса не кончил. В 1874 г. примкнул в Харькове к революционному кружку, ходил "в народ" и судился впоследствии по так называемому "процессу 193". Просидев в заключении несколько лет, зачтенных ему в отбытие наказания, Говоруха-Отрок в 1882 г. снова поселился в Харькове и принял деятельное участие в только что возникших тогда харьковских изданиях: журнал "Мир" и газете "Южный Край". К этому времени он разочаровался в революционной деятельности, а многие воззрения 60-х годов, в особенности отношение к искусству, ему начали казаться узкими. Окончательно он, однако, еще не разрывал с прежним настроением; литературные дебюты его (под псевдонимом Юрко) - рассказ "Из неоконченного романа" ("Слово", 1880, № 11) и, в особенности, "Fatum" ("Полярная Звезда", гр. Сальяса, 1881) - был апофеозом героев революционного движения. Появление в печати "Fatum'a" было отчасти цензурным недосмотром, и когда "Русская Мысль" (ст. С. Венгерова ), давая отчет о литературных явлениях 1881 г., привела, без всяких комментариев, несколько отрывков из рассказа, то отчет не увидел света. В "Вестнике Европы" 1882 г. появились два рассказа Говорухи-Отрока: "Развязка" и "Отъезд". Статьи Говорухи-Отрока в "Южном Крае" носили уже следы нового настроения. Прежним его знакомым они показались оппортунизмом, и это повело к враждебному по отношению к Говорухе-Отроку инциденту на одном из студенческих вечеров, имевшему известную связь с возникшими тогда в Харьковском университете беспорядками. С тех пор все статьи Говорухи-Отрока в "Южном Крае" представляют собою неустанную, ожесточенную борьбу с идеями 60-х годов, с "петербургским" либерализмом, с деятелями "Отечественных Записок", из которых он особенно нападал на недавнего личного друга своего, Н.К. Михайловского . Рядом с этим он ведет пропаганду новых своих политических и религиозных идеалов. В 1889 г. Говоруха-Отрок был приглашен редакцией "Московских Ведомостей" вести литературный фельетон и театральный отдел. Оба отдела он вел до самой смерти своей в июле 1896 г.; писал также критические статьи в "Русском Обозрении" и "Русском Вестнике" (под псевдонимом Ю. Елагин). Часть их вышла отдельными книжками: "В.Г. Короленко" (1893), "Последние произведения графа Л.Н. Толстого" (1894), "Тургенев" (1894). Статьи московского периода деятельности Говорухи-Отрока гораздо выше статей, появившихся в "Южном Крае". К тому времени личное раздражение значительно улеглось в нем, и борьба его с "петербургскими" журналами носит по преимуществу принципиальный характер. С большим увлечением писал он театральные отчеты свои, выказывая в них много вкуса и предъявляя к репертуару и игре актеров строгие художественные требования. Как литературный критик, Говоруха-Отрок был человек несомненного таланта, живого эстетического чутья и хорошего литературного образования, но всегда писал с предвзятой целью - показать пустоту движения 60-х годов, пользуясь для этого и произведениями писателей другого лагеря, почему-либо ему симпатичными. Такой характер носит, например, его этюд о В.Г. Короленко . В этюде о Тургеневе полемист совершенно вытеснил вдумчивого критика. Во всем творчестве Тургенева Говоруха-Отрок видит подчинение модным влияниям; по его мнению, только образ ушедшей в монастырь Лизы из "Дворянского гнезда" действительно "свободно" сложился в душе Тургенева. Говоруха-Отрок вообще часто становился на религиозную точку зрения, утверждая, что русскую литературу губит неверие и отсутствие связи с главной святыней народа - православием. В сфере государственности Говоруха-Отрок считал себя последователем славянофильства, но совершенно оставлял в стороне такие кардинальные стороны славянофильского миросозерцания, как свобода мысли и слова и участие общественного мнения в ходе государственной жизни. В литературных взглядах своих Говоруха-Отрок любил выставлять себя последователем Аполлона Григорьева , но и его понимал односторонне, заимствуя из широкого и свободного литературно-общественного мировоззрения Григорьева только его полемические выходки против западничества и крайностей журнальной литературы начала 60-х годов. Ближе всего Говоруха-Отрок примыкает к направлению Н.Н. Страхова в последние годы его жизни. - Ср. ст. Розанова ("Русское Обозрение", 1896, № 8 и 9 и "Отечественные Записки", 1883); Михайловский "Сочинения"; Венгеров "Источники Словесности русских писателей". С. Венгеров.

См. также статьи:
Николаев Ю. ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Страхов Николай Николаевич (писатель I) ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич .


Гоггеры

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Говоруха-Отрок Юрий Николаевич | Гогель
Говоровы | Гогель Иван Григорьевич
Говоров Козьма Гаврилович | Гогель Николай Валерианович
Говоров Алексей Васильевич | Гоген Александр Иванович
Гови Ян (Howi) | Гоголь Василий Афанасьевич

Гоггеры - баронский род, происходящий от Себастьяна Гоггера, патриция С.-Галлена, жившего в XVI ст. Грамотой шведского короля Карла XII, 1714 г., полевой комиссар французской армии Антон и его брат Жан-Жак были возведены в баронское шведского королевства достоинство. Грамотою Густава III, 1773 г., баронство было распространено на голландского посланника Даниила Гоггера. Сын последнего, Иоганн-Вильгельм (или Василий Данилович), был голландским посланником в России, а по принятии русского подданства курляндским гражданским губернатором. В 1810 г. ему Высочайше разрешено именоваться в России бароном. В. Р-в.


Гогель

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гоггеры | Гогель Иван Григорьевич
Говоруха-Отрок Юрий Николаевич | Гогель Николай Валерианович
Говоровы | Гоген Александр Иванович
Говоров Козьма Гаврилович | Гоголь Василий Афанасьевич
Говоров Алексей Васильевич | Гоголь Евстафий (Остап)

Гогель (Goguel) - русский дворянский род, происходящий от монбельярского уроженца Генриха Гогеля (по-русски Григория Григорьевича), вступившего в 1775 г. в русскую службу директором немецких колоний, а затем состоявшего обер-директором московского воспитательного дома. - Андрей Григорьевич Гогель, генерал-майор, был директором пажеского корпуса (умер в 1805 г.). - Григорий Федорович (1808 - 1881), генерал-адъютант, управлял Царским Селом. К этому роду принадлежат писатели Иван Григорьевич и Николай Валерианович Гогели . Род Гогелей записан по Санкт-Петербургской, Московской и Тульской губерниям (II часть родословной книги). В. Р-в.


Гогель Иван Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гогель | Гогель Николай Валерианович
Гоггеры | Гоген Александр Иванович
Говоруха-Отрок Юрий Николаевич | Гоголь Василий Афанасьевич
Говоровы | Гоголь Евстафий (Остап)
Говоров Козьма Гаврилович | Гоголь Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гогель, Иван Григорьевич - артиллерийский генерал и военный писатель (1770 - 1834). Образование получил в сухопутном корпусе и служил в артиллерии. В 1806 г. назначен директором пажеского корпуса, в 1810 г. - вице-директором артиллерийского департамента военного министерства, в 1819 г. - директором военно-ученого комитета. Написал: "Правила малой войны" (СПб., 1816); "Основания артиллерии и понтонной науки" (ib., 1816); "Употребление артиллерии при обороне крепостей", по Бустари (ib., 1812). Гогель принимал также деятельное участие в издании "Артиллерийского журнала" (1808 - 12) и "Военного журнала" (1827 - 34).

См. также статьи:
Гогель .


Гогель Николай Валерианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гогель Иван Григорьевич | Гоген Александр Иванович
Гогель | Гоголь Василий Афанасьевич
Гоггеры | Гоголь Евстафий (Остап)
Говоруха-Отрок Юрий Николаевич | Гоголь Николай Васильевич
Говоровы | Гоголь-Яновские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гогель, Николай Валерианович (1838 - 1870), учился в московском кадетском корпусе; в 1863 г. назначен членом особой виленской комиссии по политическим делам, в которой состоял до ее упразднения, в 1867 г. Напечатал "Иосафат Огрызко и санкт-петербургский революционный жонд в деле последнего мятежа" (Вильно, 1868).

См. также статьи:
Гогель .


Гоген Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гогель Николай Валерианович | Гоголь Василий Афанасьевич
Гогель Иван Григорьевич | Гоголь Евстафий (Остап)
Гогель | Гоголь Николай Васильевич
Гоггеры | Гоголь-Яновские
Говоруха-Отрок Юрий Николаевич | Гогоцкий Сильвестр Сильвестрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гоген, фон Александр Иванович - архитектор. Родился в 1857 г. в Архангельске, учился в местной гимназии и в Академии Художеств; в 1895 г. академик архитектуры за проект здания для судебных установлений, с 1896 г. действительный член академии. По премированным проектам Гогена построены: главный дом нижегородской ярмарки (совместно с архитекторами Трамбицким и Трейманом); страхового общества "Россия", в Москве; здание сберегательной кассы в Петербурге; здание ссудной казны; церковь конно-артиллерийской бригады, в Павловске; часовня Богоматери Всех Скорбящих Радости, в Петербурге; все здания военной академии, в Петербурге; суворовский музей (с участием архитектора Гримма ); здание палаты мер и весов и ряд особняков с художественной внутренней отделкой. В 1900 - 12 годы, состоя членом инженерного комитета главного инженерного управления, исполнил ряд проектов для военного ведомства, преимущественно храмов, учебных заведений, офицерских собраний и госпитальных строений. В 1908 г. назначенный инспектором по строительной части при кабинете Его Величества, разрабатывал вопросы о поддержании многих важнейших памятников искусства (башни и стены Московского Кремля, кремлевские храмы, дворцы в Варшаве и другое, реставрация и упорядочение отопления в Эрмитаже). С 1900 г. профессор института гражданских инженеров. Работы Гогена опубликованы в "Зодчем" (с 1898 г.).

См. также статьи:
Гримм (архитекторы) .


Гоголь Василий Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гоген Александр Иванович | Гоголь Евстафий (Остап)
Гогель Николай Валерианович | Гоголь Николай Васильевич
Гогель Иван Григорьевич | Гоголь-Яновские
Гогель | Гогоцкий Сильвестр Сильвестрович
Гоггеры | Годовиков Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гоголь, Василий Афанасьевич - отец Н.В. Гоголя, талантливый рассказчик и писатель (1780 - 1825). Сын полкового писаря, Гоголь по происхождению, характеру, складу ума и литературной деятельности был типичный малоросс. В начале 20-х годов он близко сошелся с бывшим министром юстиции Димитрием Прокофьевичем Трощинским , который жил на покое в селе Кибинцах и устроил здесь домашний театр. Гоголь был директором этого театра и актером. Он составлял для этого театра и комедии на малорусском языке. Известны две его комедии: "Собака-Вивця" и "Простак, или Хитрость женщины, перехитренная солдатом". Комедии написаны между 1822 и 1925 годами. Сюжеты заимствованы из народных сказок. Первая комедия не дошла до нас и известна в кратких пересказах. Вторая напечатана Кулишом в "Основе" (1862, II), причем Кулиш, в предисловии, сравнивает "Простака" Гоголя с "Москалем-Чаривником" Котляревского и отдает предпочтение первой пьесе. "Простак" отдельно был издан в 1872, 1878 и 1882 годы. Литература о Гоголе указана в "Покажчике" М. Комарова , 410.

См. также статьи:
Гоголь Николай Васильевич ;
Кулиш Пантелеймон Александрович .


Гоголь Евстафий (Остап)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гоголь Василий Афанасьевич | Гоголь Николай Васильевич
Гоген Александр Иванович | Гоголь-Яновские
Гогель Николай Валерианович | Гогоцкий Сильвестр Сильвестрович
Гогель Иван Григорьевич | Годовиков Иван Федорович
Гогель | Годунов Григорий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гоголь, Евстафий или Остап - сподвижник Богдана Хмельницкого , полковник брацлавский, подольский или поднестрянский. После восстановления власти Польши над правобережной Малороссией, Гоголь сохранил свое полковничество, но несколько раз еще восставал против поляков, стремясь присоединить к России и правый берег Днепра. Позднее он присоединился к Дорошенко и оставался на его стороне даже тогда, когда на Переяславской раде 1674 г. все другие правобережные полковники признали Самойловича гетманом обеих сторон Днепра. После низложения Дорошенко Гоголь оставался под покровительством Турции; но когда в 1675 г. король Ян Собеский занял Брацлавщину, Гоголь сдал ему находившиеся в его власти города и сам перешел на сторону поляков. В 1676 г. он получил от польского правительства титул гетмана, с которым не соединялось, однако, действительной власти, так как поляки не могли удержаться в Брацлавщине перед новым походом турок. Гоголь, с признававшими еще его власть казаками, был переведен в польское Полесье. Большинство казаков вскоре перебежало на левый берег Днепра, к Самойловичу. Гоголь умер в 1679 г.

См. также статьи:
Россия, разд. История Малороссии .


Гоголь Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гоголь Евстафий (Остап) | Гоголь-Яновские
Гоголь Василий Афанасьевич | Гогоцкий Сильвестр Сильвестрович
Гоген Александр Иванович | Годовиков Иван Федорович
Гогель Николай Валерианович | Годунов Григорий Васильевич
Гогель Иван Григорьевич | Годунов Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гоголь, Николай Васильевич - один из величайших писателей русской литературы (1809 - 1852). Он родился 20 марта 1809 г. в местечке Сорочинцах (на границе Полтавского и Миргородского уездов) и происходил из старинного малороссийского рода; в смутные времена Малороссии некоторые из его предков приставали и к польскому шляхетству, и еще дед Гоголя, Афанасий Демьянович, писал в официальной бумаге, что "его предки, фамилией Гоголь, польской нации", хотя сам он был настоящий малоросс, и иные считали его прототипом героя "Старосветских помещиков". Прадед, Ян Гоголь, питомец киевской академии, "вышедши в российскую сторону", поселился в Полтавском крае, и от него пошло прозвание "Гоголей-Яновских". Сам Гоголь, по-видимому, не знал о происхождении этой прибавки и впоследствии отбросил ее, говоря, что ее поляки выдумали. Отец Гоголя, Василий Афанасьевич , умер, когда сыну было 15 лет; но полагают, что сценическая деятельность отца, который был человек веселого характера и замечательный рассказчик, не осталась без влияния на вкусы будущего писателя, у которого рано проявилась склонность к театру. Жизнь в деревне до школы и после, в каникулы, шла в полнейшей обстановке малорусского быта, панского и крестьянского. В этих впечатлениях был корень позднейших малорусских повестей Гоголя, его исторических и этнографических интересов; впоследствии, из Петербурга, Гоголь постоянно обращался к матери, когда ему требовались новые бытовые подробности для его малороссийских повестей. Влиянию матери приписывают задатки религиозности, впоследствии овладевшей всем существом Гоголя, а также и недостатки воспитания: мать окружала его настоящим обожанием, и это могло быть одним из источников его самомнения, которое, с другой стороны, рано порождалось инстинктивным сознанием таившейся в нем гениальной силы. Десяти лет Гоголя отвезли в Полтаву для приготовления в Гимназию, к одному из тамошних учителей; затем он поступил в гимназию высших наук в Нежине (с мая 1821 г. по июнь 1828 г.), где был сначала своекоштным, потом пансионером гимназии. Гоголь не был прилежным учеником, но обладал прекрасной памятью, в несколько дней подготовлялся к экзаменам и переходил из класса в класс; он был очень слаб в языках и делал успехи только в рисовании и русской словесности. В плохом обучении была, по-видимому, виновата и сама гимназия высших наук, на первое время дурно организованная; например, преподаватель словесности был поклонник Хераскова и Державина и враг новейшей поэзии, особенно Пушкина . Недостатки школы восполнялись самообразованием в товарищеском кружке, где нашлись люди, разделявшие с Гоголем литературные интересы (Высоцкий, по-видимому, имевший тогда на него немалое влияние; А.С. Данилевский, оставшийся его другом на всю жизнь, как и Н. Прокопович ; Нестор Кукольник , с которым, впрочем, Гоголь никогда не сходился). Товарищи выписывали в складчину журналы; затеяли свой рукописный журнал, где Гоголь много писал в стихах. С литературными интересами развилась и любовь к театру, где Гоголь, уже тогда отличавшийся необычным комизмом, был самым ревностным участником (еще со второго года пребывания в Нежине). Юношеские опыты Гоголя складывались в стиле романтической риторики - не во вкусе Пушкина, которым Гоголь уже тогда восхищался, а скорее, во вкусе Бестужева-Марлинского. Смерть отца была тяжелым ударом для всей семьи. Заботы о делах ложатся и на Гоголя, он дает советы, успокаивает мать, должен думать о будущем устройстве своих собственных дел. К концу пребывания в гимназии он мечтает о широкой общественной деятельности, которая, однако, видится ему вовсе не на литературном поприще; без сомнения, под влиянием всего окружающего, он думает выдвинуться и приносить пользу обществу на службе, к которой на деле он был совершенно неспособен. Таким образом, планы будущего были неясны; но любопытно, что Гоголем владела глубокая уверенность, что ему предстоит широкое поприще; он говорит уже об указаниях провидения и не может удовлетвориться тем, чем довольствуются простые "существователи", по его выражению, какими было большинство его нежинских товарищей. В декабре 1828 г. Гоголь выехал в Петербург. Здесь на первый раз ждало его жестокое разочарование: скромные его средства оказались в большом городе очень скудными; блестящие надежды не осуществлялись так скоро, как он ожидал. Его письма домой за то время смешаны из этого разочарования и из широких ожиданий в будущем, хотя и туманных. В запасе у него было много характера и практической предприимчивости: он пробовал поступить на сцену, сделаться чиновником, отдаться литературе. В актеры его не приняли; служба была так бессодержательна, что он стал ею тотчас тяготиться; тем сильнее привлекало его литературное поприще. В Петербурге он на первое время очутился в малорусском кружке, отчасти из прежних товарищей. Он нашел, что Малороссия возбуждает в обществе интерес; испытанные неудачи обратили его поэтические мечтания к родной Малороссии, и отсюда возникли первые планы труда, который должен был дать исход потребности художественного творчества, а вместе принести и практическую пользу: это были планы "Вечеров на хуторе близ Диканьки". Но прежде он издал, под псевдонимом В. Алова, ту романтическую идиллию: "Ганц Кюхельгартен" (1829), которая была написана еще в Нежине (он сам пометил ее 1827 г.) и герою которой приданы те идеальные мечты и стремления, какими он сам был исполнен в последние годы нежинской жизни. Вскоре по выходе книжки в свет он сам уничтожил ее, когда критика отнеслась неблагосклонно к его произведению. В беспокойном искании жизненного дела, Гоголь в это время отправился за границу, морем в Любек, но через месяц вернулся опять в Петербург (в сентябре 1829 г.) и после загадочно оправдывал эту странную выходку тем, что Бог указал ему путь в чужую землю, или ссылался на какую-то безнадежную любовь: в действительности, он бежал от самого себя, от разлада своих высоких, а также высокомерных, мечтаний с практической жизнью. "Его тянуло в какую-то фантастическую страну счастья и разумного производительного труда", - говорит его биограф; такой страной представлялась ему Америка. На деле, вместо Америки, он попал на службу в департамент уделов (апрель, 1830) и оставался там до 1832 г. Еще раньше одно обстоятельство возымело решительное влияние на его дальнейшую судьбу и на его литературную деятельность: это было сближение с кругом Жуковского и Пушкина. Неудача с "Ганцом Кюхельгартеном" была уже некоторым указанием на необходимость другого литературного пути; но еще раньше, с первых месяцев 1828 г., Гоголь осаждает мать просьбами о присылке ему сведений о малорусских обычаях, преданиях, костюмах, а также о присылке "записок, веденных предками какой-нибудь старинной фамилии, рукописей стародавних" и пр. Все это был материал для будущих рассказов из малороссийского быта и преданий, которые стали первым началом его литературной славы. Он уже принимал некоторое участие в тогдашних изданиях: в начале 1830 г. в старых "Отечественных Записках" Свиньина напечатан был, с переправками редакции, "Вечер накануне Ивана Купала"; в то же время (1829) были начаты или написаны "Сорочинская ярмарка" и "Майская ночь". Другие сочинения Гоголь печатал тогда в изданиях барона Дельвига , "Литературной Газете" и "Северных Цветах", где, например, была помещена глава из исторического романа "Гетман". Быть может, Дельвиг рекомендовал его Жуковскому, который принял Гоголя с большим радушием: по-видимому, между ними с первого раза сказалось взаимное сочувствие людей родственных по любви к искусству, по религиозности, наклонной к мистицизму, - после они сблизились очень тесно. Жуковский сдал молодого человека на руки Плетневу с просьбой его пристроить, и, действительно, уже в феврале 1831 г. Плетнев рекомендовал Гоголя на должность учителя в патриотическом институте, где сам был инспектором. Узнав ближе Гоголя, Плетнев ждал случая "подвести его под благословение Пушкина"; это случилось в мае того же года. Вступление Гоголя в этот круг, вскоре оценивший в нем великий начинающий талант, имело великое влияние на всю его судьбу. Перед ним раскрывалась, наконец, перспектива широкой деятельности, о которой он мечтал, - но на поприще не служебном, а литературном. В материальном отношении Гоголю могло помочь то, что, кроме места в институте, Плетнев доставил ему частные занятия у Лонгвиновых, Балабиных, Васильчиковых ; но главное было в нравственном влиянии, какое встретило Гоголя в новой среде. Он вошел в круг лиц, стоявших во главе русской художественной литературы: его давние поэтические стремления могли теперь развиваться во всей широте, инстинктивное понимание искусства могло стать глубоким сознанием; личность Пушкина произвела на него чрезвычайное впечатление и навсегда осталась для него предметом поклонения. Служение искусству становилось для него высоким и строгим нравственным долгом, требования которого он старался исполнять свято. Отсюда, между прочим, его медлительная манера работы, долгое определение и выработка плана и всех подробностей. Общество людей с широким литературным образованием и вообще было полезно для юноши со скудными познаниями, вынесенными из школы: его наблюдательность становится глубже, и с каждым новым произведением повышалось художественное творчество. У Жуковского Гоголь встречал избранный круг, частью литературный, частью аристократический; в последнем у него завязались отношения, игравшие потом немалую роль в его жизни, например, с Виельгорскими , у Балабиных он встретился с блестящей фрейлиной А.О. Россет, впоследствии Смирновой . Горизонт его жизненных наблюдений расширялся, давнишние стремления получили почву, и высокое понятие Гоголя о своем предназначении уже теперь впадало в крайнее самомнение: с одной стороны, его настроение становилось возвышенным идеализмом, с другой - возникала уже возможность тех глубоких ошибок, какими отмечены последние годы его жизни. Эта пора была самой деятельной эпохой его творчества. После небольших трудов, выше частью названных, его первым крупным литературным делом, положившим начало его славе, были: "Вечера на хуторе близ Диканьки. Повести, изданные пасечником Рудым Паньком", вышедшие в Петербурге в 1831 и 1832 годах, двумя частями (в первой были помещены "Сорочинская ярмарка", "Вечер накануне Ивана Купала", "Майская ночь, или Утопленница", "Пропавшая грамота"; во второй - "Ночь перед Рождеством", "Страшная месть, старинная быль", "Иван Федорович Шпонька и его тетушка", "Заколдованное место"). Известно, какое впечатление произвели на Пушкина эти рассказы, изображавшие невиданным прежде образом картины малорусского быта, блиставшие веселостью и тонким юмором; на первый раз не была понята вся глубина этого таланта, способного на великие создания. Следующими сборниками были сначала "Арабески", потом "Миргород", оба вышедшие в 1835 г. и составленные отчасти из статей, печатанных в 1830 - 1834 годах, отчасти из новых произведений, явившихся здесь впервые. Литературная слава Гоголя установилась теперь окончательно. Он вырос и в глазах его ближайшего круга, и в особенности в сочувствиях молодого литературного поколения; оно уже угадывало в нем великую силу, которой предстоит совершить переворот в ходе нашей литературы. Тем временем в личной жизни Гоголя происходили события, различным образом влиявшие на внутренний склад его мысли и фантазии и на его внешние дела. В 1832 г. он в первый раз был на родине после окончания курса в Нежине. Путь лежал через Москву, где он познакомился с людьми, которые стали потом его более или менее близкими друзьями: с Погодиным , Максимовичем , Щепкиным , С.Т. Аксаковым . Пребывание дома сначала окружало его впечатлениями родной любимой обстановки, воспоминаниями прошлого, но затем и тяжелыми разочарованиями. Домашние дела были расстроены; сам Гоголь уже не был восторженным юношей, каким оставил родину; жизненный опыт научил его вглядываться глубже в действительность и за ее внешней оболочкой видеть ее часто печальную, даже трагическую основу. Уже вскоре его "Вечера" стали казаться ему поверхностным юношеским опытом, плодом той "молодости, во время которой не приходят на ум никакие вопросы". Малорусская жизнь и теперь доставляла материал для его фантазии, но настроение было уже иное: в повестях "Миргорода" постоянно звучит эта грустная нота, доходящая до высокого пафоса. Вернувшись в Петербург, Гоголь усиленно работал над своими произведениями: это была вообще самая деятельная пора его творческой деятельности; он продолжал вместе с тем строить планы жизни. С конца 1833 г. он увлекся мыслью столь же несбыточной, как были его прежние планы относительно службы: ему казалось, что он может выступить на ученое поприще. В то время приготовлялось открытие Киевского университета, и он мечтал занять там кафедру истории, которую преподавал девицам в патриотическом институте. В Киев приглашали Максимовича; Гоголь думал основаться вместе с ним в Киеве, желал зазвать туда и Погодина; в Киеве ему представлялись, наконец, русские Афины, где сам он думал написать нечто небывалое по всеобщей истории, а вместе с тем изучать малороссийскую старину. К его огорчению, оказалось, что кафедра истории была отдана другому лицу; но зато вскоре ему предложена была такая же кафедра в Петербургском университете, благодаря влиянию его высоких литературный друзей. Он действительно занял эту кафедру: раз или два ему удалось прочесть эффектную лекцию, но затем задача оказалась ему не по силам, и он сам отказался от профессуры в 1835 г. Это была, конечно, большая самонадеянность; но вина его была не так велика, если вспомнить, что планы Гоголя не казались странными ни его друзьям, в числе которых были Погодин и Максимович, сами профессора, ни министерству просвещения, которое сочло возможным дать профессуру молодому человеку, кончившему с грехом пополам курс гимназии; так невысок был еще весь уровень тогдашней университетской науки. В 1832 г. его работы несколько приостановились за всякими домашними и личными хлопотами; но уже в 1833 г. он снова усиленно работает, и результатом этих годов были два упомянутые сборника. Сначала вышли "Арабески" (две части, СПб., 1835), где было помещено несколько статей популярно-научного содержания по истории и искусству ("Скульптура, живопись и музыка"; несколько слов о Пушкине; об архитектуре; о картине Брюллова ; о преподавании всеобщей истории; взгляд на состояние Малороссии; о малороссийских песнях и прочее), но вместе с тем и новые повести: "Портрет", "Невский проспект" и "Записки сумасшедшего". Потом в том же году вышел: "Миргород. Повести, служащие продолжением Вечеров на хуторе близ Диканьки" (две части, СПб., 1835). Здесь помещен был целый ряд произведений, в которых раскрывались новые поразительные черты таланта Гоголя. В первой части "Миргорода" появились "Старосветские помещики" и "Тарас Бульба", во второй - "Вий" и "Повесть о том, как поссорился Иван Иванович с Иваном Никифоровичем". "Тарас Бульба" явился здесь в первом очерке, который гораздо шире был разработан Гоголем впоследствии (1842). К этим первым тридцатым годам относятся замыслы и некоторых других произведений Гоголя, как знаменитая "Шинель", "Коляска", может быть, "Портрет" в его переделанной редакции; эти произведения явились в "Современнике" Пушкина (1836) и Плетнева (1842); к более позднему пребыванию в Италии относится "Рим" в "Москвитянине" Погодина (1842). К 1834 г. относят и первый замысел "Ревизора". Сохранившиеся рукописи Гоголя указывают вообще, что он работал над своими произведениями чрезвычайно тщательно: по тому, что уцелело из этих рукописей, видно, как произведение, в его известной нам, законченной форме, вырастало постепенно из первоначального очерка, все более осложняясь подробностями и достигая, наконец, той удивительной художественной полноты и жизненности, с какими мы знаем их по завершении процесса, тянувшегося иногда целые годы. Известно, что основной сюжет "Ревизора", как и сюжет "Мертвых душ", был сообщен Гоголю Пушкиным; но понятно, что в том и другом случае все создание, начиная от плана и до последних частностей, было плодом собственного творчества Гоголя: анекдот, который мог быть рассказан в нескольких строках, превращался в богатое художественное произведение. "Ревизор", кажется, в особенности вызвал у Гоголя эту бесконечную работу определения плана и деталей исполнения; существует целый ряд набросков, в целом и частями, и первая печатная форма комедии явилась в 1836 г. Старая страсть к театру овладела Гоголем в чрезвычайной степени: комедия не выходила у него из головы; его томительно увлекала мысль стать лицом к лицу с обществом; он с величайшей заботливостью старался о том, чтобы пьеса была исполнена вполне согласно с его собственной идеей о характерах и действии; постановка встречала разнообразные препятствия, в том числе цензурные, и, наконец, могла осуществиться только по воле императора Николая . "Ревизор" имел необычайное действие: ничего подобного не видала русская сцена; действительность русской жизни была передана с такой силой и правдой, что хотя, как говорил сам Гоголь, дело шло только о шести провинциальных чиновниках, оказавшихся плутами, на него восстало все то общество, которое почувствовало, что дело идет о целом принципе, о целом порядке жизни, в котором и само оно пребывает. Но, с другой стороны, комедия встречена была с величайшим энтузиазмом теми лучшими элементами общества, которые сознавали существование этих недостатков и необходимость обличения, и в особенности молодым литературным поколением, увидевшим здесь еще раз, как в прежних произведениях любимого писателя, целое откровение, новый, возникающий период русского художества и русской общественности. Это последнее впечатление было, вероятно, не вполне понятно Гоголю: он не задавался еще столь широкими общественными стремлениями или надеждами, как его молодые почитатели; он стоял вполне на точке зрения своих друзей Пушкинского круга, хотел только больше честности и правды в данном порядке вещей, и потому-то его особенно поразили те вопли осуждения, которые поднялись против него. Впоследствии, в "Театральном разъезде после представления новой комедии", он, с одной стороны, передал то впечатление, какое произвел "Ревизор" в различных слоях общества, а с другой - высказал свои собственные мысли о великом значении театра и художественной правды. Первые драматические планы явились у Гоголя еще раньше "Ревизора". В 1833 г. он поглощен был комедией "Владимир 3-й степени"; она не была им докончена, но материал ее послужил для нескольких драматических эпизодов, как "Утро делового человека", "Тяжба", "Лакейская" и "Отрывок". Первая из этих пьес явилась в "Современнике" Пушкина (1836), остальные - в первом собрании его сочинений (1842). В том же собрании явились в первый раз: "Женитьба", первые наброски которой относятся к тому же 1833 г., и "Игроки", задуманные в половине тридцатых годов. Утомленный усиленными работами последних лет и нравственными тревогами, каких стоил ему "Ревизор", Гоголь решился отдохнуть вдали от этой толпы общества, под другим небом. В июне 1836 г. он уехал за границу, где пробыл потом, с перерывами приездов в Россию, в течение многих лет. Пребывание в "прекрасном далеке" на первый раз укрепило и успокоило его, дало ему возможность завершить его величайшее произведение "Мертвые души", - но стало зародышем и глубоко фатальных явлений. Разобщение с жизнью, усиленное удаление в самого себя, экзальтация религиозного чувства повели к пиэтистическому преувеличению, которое закончилось его последней книгой, составившей как бы отрицание его собственного художественного дела... Выехав за границу, он жил в Германии, Швейцарии, зиму провел с А. Данилевским в Париже, где встретился и особенно сблизился с Смирновой, и где его застало известие о смерти Пушкина, страшно его поразившее. В марте 1837 г. он был в Риме, который чрезвычайно ему полюбился и стал для него как бы второй родиной. Европейская политическая и общественная жизнь всегда оставалась чужда и совсем незнакома Гоголю; его привлекали природа и произведения искусства, а тогдашний Рим только и представлял эти интересы. Гоголь изучал памятники древности, картинные галереи, посещал мастерские художников, любовался народной жизнью и любил показывать Рим, "угощать" им приезжих русских знакомых и приятелей. Но в Риме он и усиленно работал: главным предметом этой работы были "Мертвые души", задуманные еще в Петербурге в 1835 г.; здесь же в Риме закончил он "Шинель", писал повесть "Анунциата", переделанную потом в "Рим", писал трагедию из быта запорожцев, которую, впрочем, после нескольких переделок уничтожил. Осенью 1839 г. он, вместе с Погодиным, отправился в Россию, в Москву, где его с восторгом встретили Аксаковы . Потом он поехал в Петербург, где ему надо было взять сестер из института; затем опять вернулся в Москву; в Петербурге и в Москве он читал ближайшим друзьям законченные главы "Мертвых душ". Устроив несколько свои дела, Гоголь опять отправился за границу, в любимый Рим; друзьям он обещал вернуться через год и привезти готовый первый том "Мертвых душ". К лету 1841 г. этот первый том был готов. В сентябре этого года Гоголь отправился в Россию печатать свою книгу. Ему снова пришлось пережить тяжелые тревоги, какие испытал он некогда при постановке на сцену "Ревизора". Книга была представлена сначала в московскую цензуру, которая собиралась совсем запретить ее; затем книга отдана в цензуру петербургскую и, благодаря участию влиятельных друзей Гоголя, была, с некоторыми исключениями, дозволена. Она вышла в свет в Москве ("Похождения Чичикова, или Мертвые души, поэма Н. Гоголя", М., 1842). В июне Гоголь опять уехал за границу. Это последнее пребывание за границей было окончательным переломом в душевном состоянии Гоголя. Он жил то в Риме, то в Германии, во Франкфурте, Дюссельдорфе, то в Ницце, то в Париже, то в Остенде, часто в кружке его ближайших друзей, Жуковского, Смирновой, Виельгорских, Толстых , и в нем все сильнее развивалось то пиэтистическое направление, о котором упомянуто выше. Высокое представление о своем таланте и лежащей в нем обязанности повело его к убеждению, что он творит нечто провиденциальное: для того чтобы обличать людские пороки и широко смотреть на жизнь, надо стремиться к внутреннему совершенствованию, которое дается только богомыслием. Несколько раз пришлось ему перенести тяжелые болезни, которые еще увеличивали его религиозное настроение; в своем кругу он находил удобную почву для развития религиозной экзальтации, - он принимал пророческий тон, самоуверенно делал наставления своим друзьям и, в конце концов, приходил к убеждению, что сделанное им до сих пор было недостойно той высокой цели, к которой он теперь считал себя призванным. Если прежде он говорил, что первый том его поэмы есть не больше, как крыльцо к тому дворцу, который в нем строится, то теперь он готов был отвергать все им написанное, как греховное и недостойное его высокого посланничества. Однажды, в минуту тяжелого раздумья об исполнении своего долга, он сжег второй том "Мертвых душ", принес его в жертву Богу, и его уму представилось новое содержание книги, просветленное и очищенное; ему казалось, что он понял теперь, как надо писать, чтобы "устремить все общество к прекрасному". Началась новая работа, а тем временем его заняла другая мысль: ему скорее хотелось сказать обществу то, что он считал для него полезным, и он решил собрать в одну книгу все, писанное им в последние годы к друзьям в духе своего нового настроения, и поручил издать эту книгу Плетневу. Это были "Выбранные места из переписки с друзьями" (СПб., 1847). Большая часть писем, составляющих эту книгу, относится к 1845 и 1846 годам, той поре, когда это настроение Гоголя достигло своего высшего развития. Книга произвела тяжелое впечатление даже на личных друзей Гоголя своим тоном пророчества и учительства, проповедью смирения, из-за которой виднелось, однако, крайнее самомнение; осуждениями прежних трудов, в которых русская литература видела одно из своих лучших украшений; полным одобрением тех общественных порядков, несостоятельность которых была ясна просвещенным людям без различия партий. Но впечатление книги на литературных поклонников Гоголя было удручающее. Высшая степень негодования, возбужденного "Выбранными местами", выразилась в известном письме Белинского , на которое Гоголь не умел ответить. По-видимому, он до конца не отдал себе отчета в этом значении своей книги. Нападения на нее он объяснял отчасти и своей ошибкой, преувеличением учительского тона, и тем, что цензура не пропустила в книге нескольких важных писем; но нападения прежних литературных приверженцев он мог объяснить только расчетами партий и самолюбий. Общественный смысл этой полемики от него ускользал; сам он, давно оставив Россию, сохранял те неопределенные общественные понятия, какие приобрел в старом Пушкинском кружке, был чужд возникшему с тех пор литературно-общественному брожению и видел в нем только эфемерные споры литераторов. В подобном смысле были им тогда написаны "Предисловие ко второму изданию Мертвых душ"; "Развязка Ревизора", где свободному художественному созданию он хотел придать натянутый характер какой-то нравоучительной аллегории, и "Предуведомление", где объявлялось, что четвертое и пятое издание "Ревизора" будут продаваться в пользу бедных... Неудача книги произвела на Гоголя подавляющее действие. Он должен был сознаться, что ошибка была сделана; даже друзья, как С.Т. Аксаков, говорили ему, что ошибка была грубая и жалкая; сам он сознавался Жуковскому: "я размахнулся в моей книге таким Хлестаковым, что не имею духу заглянуть в нее". В его письмах с 1847 г. уже нет прежнего высокомерного тона проповедничества и учительства; он увидел, что описывать русскую жизнь можно только посреди нее и изучая ее. Убежищем его осталось религиозное чувство: он решил, что не может продолжать работы, не исполнив давнишнего намерения поклониться Святому Гробу. В конце 1847 г. он переехал в Неаполь и в начале 1848 г. отплыл в Палестину, откуда через Константинополь и Одессу вернулся окончательно в Россию. Пребывание в Иерусалиме не произвело того действия, какого он ожидал. "Еще никогда не был я так мало доволен состоянием сердца своего, как в Иерусалиме и после Иерусалима, - говорит он. - У Гроба Господня я был как будто затем, чтобы там на месте почувствовать, как много во мне холода сердечного, как много себялюбия и самолюбия". Свои впечатления от Палестины Гоголь называет сонными; застигнутый однажды дождем в Назарете, он думал, что просто сидит в России на станции. Он пробыл конец весны и лето в деревне у матери, а 1 сентября переехал в Москву; лето 1849 г. проводил у Смирновой в деревне и в Калуге, где муж Смирновой был губернатором; лето 1850 г. прожил опять в своей семье; потом жил некоторое время в Одессе, был еще раз дома, а с осени 1851 г. поселился опять в Москве, где жил в доме графа А.П. Толстого. Он продолжал работать над вторым томом "Мертвых душ" и читал отрывки из него у Аксаковых, но в нем продолжалась та же мучительная борьба между художником и пиэтистом, которая шла в нем с начала сороковых годов. По своему обыкновению, он много раз переделывал написанное, вероятно, поддаваясь то одному, то другому настроению. Между тем его здоровье все более слабело; в январе 1852 г. его поразила смерть жены Хомякова , которая была сестрой его друга Языкова ; им овладел страх смерти; он бросил литературные занятия, стал говеть на масленице; однажды, когда он проводил ночь в молитве, ему послышались голоса, говорившие, что он скоро умрет. Однажды ночью среди религиозных размышлений им овладел религиозный ужас и сомнение, что он не так исполнил долг, наложенный на него Богом; он разбудил слугу, велел открыть трубу камина и, отобрав из портфеля бумаги, сжег их. Наутро, когда его сознание прояснилось, он с раскаянием рассказал об этом графу Толстому и считал, что это сделано было под влиянием злого духа; с тех пор он впал в мрачное уныние и через несколько дней умер, 21 февраля 1852 г. Он похоронен в Москве, в Даниловом монастыре, и на его памятнике помещены слова пророка Иеремии: "Горьким моим словом посмеюся".
Изучение исторического значения Гоголя не завершено и до сих пор. Настоящий период русской литературы еще не вышел из-под его влияния, и его деятельность представляет разнообразные стороны, которые выясняются с ходом самой истории. В первое время, когда совершились последние факты деятельности Гоголя, полагалось, что она представляет два периода: один, где он служил прогрессивным стремлениям общества, и другой, когда он стал открыто на стороне неподвижного консерватизма. Более внимательное изучение биографии Гоголя, особенно его переписки, раскрывшей его внутреннюю жизнь, показало, что как, по-видимому, ни противоположны, мотивы его повестей, "Ревизора" и "Мертвых душ", с одной стороны, и "Выбранных мест", с другой, в самой личности писателя не было того перелома, какой в ней предполагался, не было брошено одно направление и принято другое, противоположное; напротив, это была одна цельная внутренняя жизнь, где уже в раннюю пору были задатки позднейших явлений, где не прекращалась основная черта этой жизни: служение искусству; но эта личная жизнь была надломлена теми противоречиями, с какими ей пришлось считаться в духовных началах жизни и в действительности. Гоголь не был мыслитель, но это был великий художник. О свойствах своего таланта сам он говорил: "У меня только то и выходило хорошо, что взято было мной из действительности, из данных, мне известных"... "Воображение мое до сих пор не подарило меня ни одним замечательным характером и не создало ни одной такой вещи, которую где-нибудь не подметил мой взгляд в натуре". Нельзя было проще и сильнее указать ту глубокую основу реализма, которая лежала в его таланте, но великое свойство его дарования заключалось и в том, что эти черты действительности он возводил "в перл создания". И изображенные им лица не были повторением действительности: они были целыми художественными типами, в которых была глубоко понята человеческая природа. Его герои, как редко у кого-либо другого из русских писателей, становились нарицательными именами, и до него в нашей литературе не было примера, чтобы в самом скромном человеческом существовании была открываема так поразительно внутренняя жизнь. Другая личная черта Гоголя заключалась в том, что с самых ранних лет, с первых проблесков молодого сознания, его волновали возвышенные стремления, желание послужить обществу чем-то высоким и благотворным; с ранних лет ему было ненавистно ограниченное самодовольство, лишенное внутреннего содержания, и эта черта сказалась потом, в тридцатых годах, сознательным желанием обличать общественные язвы и испорченность, и она же развилась в высокое представление о значении искусства, стоящего над толпой как высшее просветление идеала... Но Гоголь был человеком своего времени и общества. Из школы он вынес немного; не мудрено, что у юноши не было определенного образа мыслей; но для этого не было задатка и в его дальнейшем образовании. Его мнения о коренных вопросах нравственности и общественной жизни оставались и теперь патриархально-простодушными. В нем созревал могущественный талант, - его чувство и наблюдательность глубоко проникали в жизненные явления, - но его мысль не останавливалась на причинах этих явлений. Он рано был исполнен великодушного и благородного стремления к человеческому благу, сочувствия к человеческому страданию; он находил для их выражения возвышенный, поэтический язык, глубокий юмор и потрясающие картины; но эти стремления оставались на степени чувства, художественного проницания, идеальной отвлеченности - в том смысле, что при всей их силе Гоголь не переводил их в практическую мысль улучшения общественного, и когда стали указывать ему иную точку зрения, он уже не мог понять ее... Все коренные представления Гоголя о жизни и литературе были представления Пушкинского круга. Гоголь вступал в него юношей, а лица этого круга были уже люди зрелого развития, более обширного образования, значительного положения в обществе; Пушкин и Жуковский - на верху своей поэтической славы. Старые предания Арзамаса развились в культ отвлеченного художества, приводивший, в конце концов, к удалению от вопросов действительной жизни, с которым естественно сливался консервативный взгляд в предметах общественных. Кружок преклонялся перед именем Карамзина , увлекался славою России, верил в будущее ее величие, не имел сомнений относительно настоящего и, негодуя на недостатки, которых нельзя было не видеть, приписывал их только недостатку в людях добродетели, неисполнению законов. К концу тридцатых годов, еще при жизни Пушкина, начался поворот, показывавший, что его школа перестала удовлетворять возникавшим новым стремлениям общества. Позднее кружок все больше уединялся от новых направлений и враждовал с ними; по его идеям литература должна была витать в возвышенных областях, чуждаться прозы жизни, стоять "выше" общественного шума и борьбы: это условие могло только сделать ее поприще односторонним и не очень широким... Художественное чувство кружка было, однако, сильно и оценило своеобразный талант Гоголя; кружок приложил заботы и об его личных делах... Пушкин ожидал от произведений Гоголя больших художественных достоинств, но едва ли ожидал их общественного значения, как потом не вполне его оценивали друзья Пушкина, и как сам Гоголь готов был отрицаться от него... Позднее Гоголь сблизился с кругом славянофильским, или собственно с Погодиным и Шевыревым , С.Т. Аксаковым и Языковым; но он остался совершенно чужд теоретическому содержанию славянофильства, и оно ничем не повлияло на склад его творчества. Кроме личной приязни, он находил здесь горячее сочувствие к своим произведениям, а также и к своим религиозным и мечтательно-консервативным идеям. Но потом в старшем Аксакове он встретил и отпор ошибкам и крайностям "Выбранных мест"... Самым резким моментом столкновения теоретических представлений Гоголя с действительностью и стремлениями просвещеннейшей части общества было письмо Белинского; но было уже поздно, и последние годы жизни Гоголя прошли, как сказано, в тяжелой и бесплодной борьбе художника и пиэтиста. Эта внутренняя борьба писателя представляет не только интерес личной судьбы одного из величайших писателей русской литературы, но и широкий интерес общественно-исторического явления: на личности и деятельности Гоголя отразилась борьба нравственно-общественных элементов - господствующего консерватизма, и запросов личной и общественной свободы и справедливости, борьба старого предания и критической мысли, пиэтизма и свободного искусства. Для самого Гоголя эта борьба осталась неразрешенной; он был сломлен этим внутренним разладом, но тем не менее значение основных произведений Гоголя для литературы было чрезвычайно глубокое. Результаты его влияния многоразлично сказываются во всей последующей литературе. Не говоря о чисто художественных достоинствах исполнения, которые, после Пушкина, еще повысили уровень возможного художественного совершенства у позднейших писателей, его глубокий психологический анализ не имел равного себе в предшествующей литературе и открывал широкий путь наблюдений, каких делалось так много впоследствии. Даже его первые произведения, столь строго потом осуждаемые им "Вечера", без сомнения, немало способствовали укреплению того любящего отношения к народу, которое так развилось впоследствии. "Ревизор" и "Мертвые души" опять были невиданным до тех пор в этой мере, пламенным протестом против ничтожества и испорченности общественной жизни; этот протест вырывался из личного нравственного идеализма, не имел никакой определенной теоретической основы, но это не помешало ему произвести поражающее впечатление нравственно-общественное. Исторический вопрос об этом значении Гоголя, как было замечено, до сих пор не исчерпан. Называют предрассудком мнение, что Гоголь был у нас начинателем реализма или натурализма, что им сделан был переворот в нашей литературе, прямым последствием которого является литература современная; говорят, что эта заслуга есть дело Пушкина, а Гоголь только следовал общему течению тогдашнего развития и представляет лишь одну из ступеней приближения литературы из заоблачных высот к действительности, что гениальная меткость его сатиры была чисто инстинктивная, и произведения его поражают отсутствием каких-либо сознательных идеалов, - вследствие чего он и запутался потом в лабиринте мистико-аскетических умствований; что идеалы позднейших писателей не имеют с этим ничего общего, и потому Гоголя с его гениальным смехом и его бессмертными творениями никак не следует ставить впереди нашего века. Но в этих суждениях есть ошибка. Прежде всего есть разница между приемом, манерой натурализма и содержанием литературы. Известная степень натурализма восходит у нас еще к XVIII в.; Гоголь не был здесь новатором, хотя и здесь шел уже дальше Пушкина в приближении к действительности. Но главное было в той яркой новой черте содержания, которая до него, в этой мере, не существовала в литературе. Пушкин в своих повестях был чистым эпиком; Гоголь - хотя бы полуинстинктивно - является писателем социальным. Нет нужды, что его теоретическое мировоззрение оставалось неясным; исторически отмеченная черта подобных гениальных дарований бывает та, что нередко они, сами не отдавая себе отчета в своем творчестве, являются глубокими выразителями стремлений своего времени и общества. Одними художественными достоинствами невозможно объяснять ни того энтузиазма, с каким принимались его произведения в молодых поколениях, ни той ненависти, с какою они встречены были в консервативной толпе общества. Чем объясняется внутренняя трагедия, в которой провел Гоголь последние годы жизни, как не противоречием его теоретического мировоззрения, его покаянного консерватизма, с тем необычным социальным влиянием его произведений, которого он не ждал и не предполагал? Произведения Гоголя именно совпадали с зарождением этого социального интереса, которому они сильно послужили и из которого после уже не выходила литература. Великое значение Гоголя подтверждается и отрицательными фактами. В 1852 г., за небольшую статью в память о Гоголе, Тургенев был подвергнут аресту в части; цензорам велено было строго цензуровать все, что пишется о Гоголе; было даже объявлено совершенное запрещение говорить о Гоголе. Второе издание "Сочинений", начатое с 1851 г. самим Гоголем и неоконченное, вследствие этих цензурных препятствий, могло выйти только в 1855 - 56 годы... Связь Гоголя с последующей литературой не подлежит сомнению. Сами защитники упомянутого мнения, ограничивающего историческое значение Гоголя, признают, что "Записки охотника" Тургенева представляются как бы продолжением "Мертвых душ". "Дух гуманности", отличающий произведения Тургенева и других писателей новой эпохи, в среде нашей литературы никем не был воспитан более Гоголя, например, в "Шинели", "Записках сумасшедшего", "Мертвых душах". Точно также изображение отрицательных сторон помещичьего быта сводится к Гоголю. Первое произведение Достоевского примыкает к Гоголю до очевидности, и т. д. В дальнейшей деятельности новые писатели совершали уже самостоятельные вклады в содержание литературы, как и жизнь ставила и развивала новые вопросы, - но первые возбуждения были даны Гоголем. Между прочим, делались определения Гоголю с точки зрения его малорусского происхождения: последним объясняемо было до известной степени его отношение к русской (великорусской) жизни. Привязанность Гоголя к своей родине была очень сильна, особенно в первые годы его литературной деятельности и вплоть до завершения второй редакции "Тараса Бульбы", но сатирическое отношение к русской жизни, без сомнения, объясняется не племенными его свойствами, а всем характером его внутреннего развития. Несомненно, однако, что в характере дарования Гоголя сказались и племенные черты. Таковы особенности его юмора, который до сих пор остается единственным в своем роде в нашей литературе. Две основные отрасли русского племени счастливо слились в этом даровании в одно, в высокой степени замечательное явление. А.Н. Пыпин.
Воспроизведенная выше статья покойного академика А.Н. Пыпина , написанная в 1893 г., суммирует результаты научных изучений Гоголя за сорок лет, протекших со дня смерти поэта, - будучи вместе с тем итогом собственных многолетних занятий Пыпина. И хотя дробных исследований и материалов за это сорокалетие накопилось весьма много, но общих сводов их еще не было. Так, из изданий сочинений Гоголя Пыпин мог пользоваться только старыми: П. Кулиша , 1857 г., где два последних тома были заняты письмами Гоголя, да Чижова , 1867 г.; тихонравовское издание тогда только что начиналось. Из биографических и критических материалов главными были: сочинения Белинского "Записки о жизни Гоголя, составленные из воспоминаний его друзей и из его собственных писем" П.А. Кулиша, "Очерки гоголевского периода русской литературы" Н.Г. Чернышевского ("Современник", 1855 - 56, и СПб., 1892), длинный ряд воспоминаний, опубликованных позже книги Кулиша (Анненкова , Грота , Соллогуба , Берга и др.), библиографические обзоры Пономарева ("Известия Нежинского института", 1882) и Горожанского ("Русская Мысль", 1882). На основании этих материалов и при тех общих обширных познаниях и понимании, какими владел Пыпин, им была дана помещенная выше прекрасная, не устаревшая поныне, общая характеристика личности Гоголя, главных моментов его биографии и творчества и оценка его исторического значения. Но со времени написания его статьи истекло уже новых двадцать лет, и за это время накопилось огромное количество новых материалов, произведены были новые обширные научные исследования, и видоизменилось историческое понимание Гоголя и его эпохи. Завершилось классическое десятое издание сочинений Гоголя, начатое Н.С. Тихонравовым и доконченное В.И. Шенроком (1889 - 97, семь томов; отдельное издание "Ревизора", 1886), где текст исправлен по рукописям и собственным изданиям Гоголя и где даны обширные комментарии, с изложением истории каждого произведения в его последовательных редакциях, на основании сохранившихся автографов, указаний переписки и других данных. Впоследствии текстуальные материалы продолжали прибывать из общественных и частных архивов, как и приемы редакционной техники еще усложнялись, и в новейшее время были предприняты новые своды сочинений Гоголя: под редакцией В.В. Каллаша (СПб., 1908 - 1909, 9 тт.; печатается повторное издание с новыми дополнениями) и под редакцией другого знатока Гоголя, Н.И. Коробки (с 1912 г., в девяти томах). Огромная масса писем Гоголя, непрерывным потоком появлявшихся в печати, была, наконец, собрана неутомимым исследователем Гоголя, В.И. Шенроком, в четырех томах, снабженных всеми необходимыми примечаниями: "Письма Н.В. Гоголя", редакция В.И. Шенрока, издание А.Ф. Маркса (СПб., 1901). В издание вложен огромный труд и обширнейшие познания редактора, но дело не обошлось без крупных промахов; см. разбор Н.П. Дашкевича в "Отчете о присуждении премий графа Толстого" (СПб., 1905, стр. 37 - 94); ср. рецензию В.В. Каллаша в "Русской Мысли", 1902, № 7. Другим обширным сводом, предпринятым тем же В.И. Шенроком, были "Материалы для биографии Гоголя", в четырех томах (М., 1892 - 98); здесь тщательно собраны и систематизированы богатые данные к оценке личности и творчества Гоголя, да и всей его среды и эпохи, часто по неизданным источникам. Таким образом, к началу девятисотых годов литературная историография получила три огромных гоголевских свода: 1) сочинений, 2) писем и 3) биографических материалов. Позднее эти своды пополнялись и пополняются непрерывно доныне (см. в библиографических обзорах, названных ниже); но главное уже было готово, - и отсюда идут новые обобщающие работы по Гоголю. В юбилейный 1902 г. сразу появились четыре таких исследования: Н.А. Котляревского "Н.В. Гоголь. 1829 - 42. Очерк из истории русской повести и драмы" ("Мир Божий", 1902 - 03, потом, с дополнениями, отдельно; 3-е исправленное изд. 1911); Д.Н. Овсянико-Куликовского - "Гоголь" ("Вестник Воспитания", 1902 - 04, потом несколько отдельных дополненных изданий, последнее - в составе собрания сочинений Овсянико-Куликовского, т. I, СПб., 1913); С.А. Венгерова - "Писатель-гражданин" ("Русское Богатство", 1902, № 1 - 4, потом в "Очерках по истории русской литературы", СПб., 1907, и, наконец, отдельной книгой, в переработанном виде, в составе собрания сочинений Венгерова, т. 4, СПб., 1913); профессора И. Мандельштама - "О характере гоголевского стиля. Глава из истории русского литературного языка" (Гельсингфорс, 1902). Считая, что усилиями прежних исследователей "и биография поэта, и художественная стоимость его произведений, и, наконец, самые приемы его работы достаточно выяснены и описаны", Н.А. Котляревский определяет задачу своего исследования так: "надлежит, во-первых, восстановить с возможной полнотой историю психических движений этой загадочной души художника и, во-вторых, исследовать более подробно ту взаимную связь, которая объединяет творчество Гоголя с творчеством предшествовавших и современных ему писателей". Впрочем, исследователь не идет в своем анализе дальше 1842 г., т. е. времени, когда был завершен первый том "Мертвых душ", и после чего душевная жизнь поэта начинает склоняться к болезненности, а его литературная деятельность от художества переходит к проповедничеству. Автор рассказывает историю художественного творчества Гоголя в связи с главными моментами его душевного развития и параллельно с этим излагает историю русской повести и драмы с конца XVIII в. и по сороковые годы, связывая Гоголя с художественной продукцией Жуковского, Пушкина, Лажечникова , Бестужева , Полевого , князя В.Ф. Одоевского , Кукольника, Нарежного , Грибоедова , Квитки и других первоклассных и второстепенных беллетристов и драматургов. Одновременно Котляревский пересматривает и суждения русской критики, выраставшей вместе с художественной литературой. Таким образом, Гоголь оценивается в связи с общим ходом русской литературы, что и составляет главную ценность книги Котляревского. В противоположность Котляревскому, Овсянико-Куликовский исследует, главным образом, "художественную стоимость" произведений и особенно "приемы работы" Гоголя - на основе общей оценки его ума и гения. Автор предлагает особое понимание Гоголя как художника - экспериментатора и эгоцентрика, изучающего и изображающего мир от себя, в противоположность Пушкину, поэту-наблюдателю. Анализируя особенности ума-таланта Гоголя, уровень его духовных интересов и степень напряженности его душевной жизни, Овсянико-Куликовский приходит к выводу, что ум Гоголя был глубоким, могучим, но "темным" и "ленивым" умом. К "мукам слова", знакомым Гоголю как художнику, присоединялись у него еще "муки совести" моралиста-мистика, возложившего на себя огромное бремя особого "душевного дела" - проповедничества, которое сближает Гоголя с Толстым, Достоевским, Гл. Успенским . Анализируя национальные элементы в творчестве Гоголя, автор приходит к заключению, что при наличности несомненных малоруссизмов в личном характере, языке и творчестве, Гоголь был "общеруссом", т. е. принадлежал к той группе русских людей, которые создают общенациональную культуру, объединяющую все племенные разновидности. Своеобразная оценка художественного метода Гоголя и особенность его ума-таланта составляет главное достоинство книги Овсянико-Куликовского. Не менее оригинальная оценка дается Гоголю в книге С.А. Венгерова - но с другой точки зрения. Венгеров изучает Гоголя не с литературной или психологической стороны, но со стороны его общественных взглядов - как "писателя-гражданина" и выдвигает тезис, что "духовное существо Гоголя было прямо переполнено гражданскими стремлениями и притом вовсе не так бессознательно, как обыкновенно принято думать". Автор отвергает обычную ошибку, связывающую "понятие о гражданском строе мысли непременно с тем или другим определенным, общественно-политическим миросозерцанием", т. е. чаще всего - с либеральным. "Гражданин есть тот, который в той или другой форме, но страстно и напряженно думает о благе родины, ищет пути для достижения этого блага и подчиняет все остальные свои стремления этому верховному руководящему началу". "Таким гражданином Гоголь был всю свою жизнь". Этим отвергается прежний взгляд, утверждавший, что творчество Гоголя было бессознательным. Определенные общественные интересы и сознательность Венгеров усматривает еще в юношеских письмах Гоголя и затем в специальных главах, посвященных профессорской деятельности Гоголя, его критическим статьям и взглядам, замыслам "Ревизора" и других художественных произведений, изучениям истории и русской этнографии, "Переписке с друзьями", доказывает, что всюду Гоголь проявлял большую сознательность и общественные интересы. В особом экскурсе Венгеров рассматривает вопрос: знал ли Гоголь подлинную провинцию великорусскую, которую описывал в своих произведениях, особенно в "Мертвых душах", и путем пересмотра точных биографических данных приходит к выводу, что не знал, или знал очень мало, что и отразилось в неясности и сбивчивости бытовых подробностей. Книга профессора Мандельштама изучает особый вопрос, только намеком затронутый в труде Овсянико-Куликовского, - о языке и стиле Гоголя, и является единственной в своем роде не только в гоголевской литературе, но и вообще в научной литературе о русских писателях, поскольку ни один из русских художников слова не изучался монографически с этой стороны. В отдельных главах автор следит за влиянием на Гоголя языка предшествующих писателей, например, Пушкина, и языка малорусского, простонародного великорусского, за традиционными поэтическими образами в стилистике Гоголя; рассказывает историю работ Гоголя над своим поэтическим стилем, анализирует формальные неправильности его языка, характеризует роль эпитетов и сравнений у Гоголя, эпичность его стиля, наконец, дает специальный экскурс о гоголевском юморе. Исследование ценно как по богатому фактическому материалу и оригинальным наблюдениям, так и по методологическим приемам автора. Оно было встречено в журналистике одобрениями, но вызвало и возражения, любопытные по существу (А. Горнфельд в "Русском Богатстве", 1902, № 1, перепечатано в книге "О русских писателях", т. 1, СПб., 1912; П. Морозов в журнале "Мир Божий", 1902, № 2; Н. Коробка в "Журнале Министерства Народного Просвещения", 1904, № 5). Изложенные четыре книги дают новый общий пересмотр творчества, личности и исторического значения Гоголя - на основе огромного материала, скопившегося к началу девятисотых годов. Остальная гоголевская литература последнего двадцатилетия дает немало очень важных, но дробных материалов и исследований. В области текстуальных открытий на первом месте следует поставить здесь сборник "Памяти В.А. Жуковского и Н.В. Гоголя", изданный Академией Наук, выпуски 2 и 3-й (СПб., 1908 и 1909), в котором Г.П. Георгиевский издал песни, собранные Н.В. Гоголем, и большое количество гоголевских текстов, никогда не напечатанных, хотя и бывших в руках у Тихонравова и Шенрока; среди этих текстов некоторые - большой ценности, например, первая редакция "Сорочинской ярмарки", рукопись "Майской ночи", варианты "Ревизора", молитвы Гоголя, - так что иной раз требуют пересмотра старых взглядов и оценок. Следует еще упомянуть "Вновь найденные рукописи Гоголя", сообщенные К.Н. Михайловым в "Историческом Вестнике", 1902, № 2 (со снимками с них). Многие письма Гоголя, появившиеся после издания Шенрока, зарегистрированы в названных ниже указателях. Что касается новых биографических исследований, то здесь следует назвать имена В.И. Шенрока, продолжавшего работать по Гоголю и после своих сводных капитальных работ, В.В. Каллаша, А.И. Кирпичникова , Н.И. Коробки, М.Н. Сперанского , Е.В. Петухова , П.А. Заболотского , П.Е. Щеголева , разрабатывавших специальные биографические вопросы на основании неизданных или необследованных материалов. Общеполезным здесь является "Опыт хронологической канвы к биографии Гоголя" в "Полном собрании сочинений Н.В. Гоголя", изданном товариществом И.Д. Сытина под редакцией профессора А.И. Кирпичникова (М., 1902). Особую группу составили расследования и споры о болезни Гоголя (В. Чиж, Г. Трошин, Н. Баженов , доктор Каченовский ), статьи о предках, родителях и школьных годах Гоголя (Н. Коробка, П. Щеголев, В. Чаговец, П. Заболотский, М. Сперанский и др.), и здесь следует отметить особо автобиографию матери поэта, М.И. Гоголь ("Русский Архив", 1902, № 4) и мемуары О. Гоголь-Головни (Киев, 1909). Из специальных историко-литературных исследований выделяется работа Г.И. Чудакова: "Отношение творчества Н.В. Гоголя к западноевропейским литературам" (Киев, 1908), в которой тщательно сопоставлены все фактические данные по вопросу, а в приложениях приведены указатели: 1) иностранных авторов, известных Гоголю, 2) произведений западноевропейских литератур в русских переводах 20-х и 30-х годов XIX в., 3) книг исторических на иностранных языках, подаренных Г. Данилевскому , 4) переводных сочинений в библиотеке Д.П. Трощинского , коей Гоголь пользовался еще гимназистом. Среди общих психологических и литературных оценок выделяются: Алексея Н. Веселовского статьи о "Мертвых душах" и отношениях Гоголя и Чаадаева в "Этюдах и характеристиках" (4-е изд., М., 1912), парадоксальная книга Д.С. Мережковского "Гоголь и черт" (М., 1906; другое издание: "Гоголь. Творчество, жизнь и религия", "Пантеон", 1909; также - в составе собрания сочинений Мережковского); блестящий этюд Валерия Брюсова : "Испепеленный. К характеристике Гоголя" (М., 1909); книга С.Н. Шамбинаго: "Трилогия романтизма. Н.В. Гоголь". (М., 1911); этюды В.В. Розанова в книге "Легенда о Великом инквизиторе" и в журнале "Весы" (1909, № 8 и 9). Для нужд школы и самообразования лучшими изданиями являются: 1) первый выпуск "Историко-литературной библиотеки" под редакцией А.Е. Грузинского : "Н.В. Гоголь в воспоминаниях современников и переписке. Составил В.В. Каллаш"; здесь имеются вступительная статья и библиографические указания составителя, одного из видных знатоков Гоголя, и прекрасный выбор воспоминаний о Гоголе и его писем; 2) "Русская критическая литература о произведениях Н.В. Гоголя. Сборник критико-библиографических статей. Собрал В. Зелинский. Три части" (4-е изд., М., 1910); 3) "Н.В. Гоголь. Сборник историко-литературных статей. Составил В.И. Покровский" (3-е изд., М., 1910); 4) "Словарь литературных типов", выпуск 4-й, под редакцией Н.Д. Носкова (СПб., 1910). Библиография обширной гоголевской литературы исчерпана в следующих трудах, взаимно дополняющих друг друга: П.А. Заболотский "Н.В. Гоголь в русской литературе (библиографический обзор)"; "Гоголевский Сборник" Нежинского Института, Киев, 1902; ср. его же "Опыт обзора материалов для библиографии Н.В. Гоголя в юношескую пору" ("Известия II Отделения Академии Наук", 1902, т. VII, кн. 2); Н. Коробка "Итоги гоголевской юбилейной литературы" ("Журнал Министерства Народного Просвещения", 1904, № 4 и 5); С.А. Венгеров "Источники словаря русских писателей", т. I (СПб., 1900); С.Л. Бертенсон "Библиографический указатель литературы о Гоголе за 1900 - 1909 годы" ("Известия II Отделения Академии Наук", 1909, т. XIV, кн. 4); дополнения за 1910 г. - там же, 1912, т. XVII, кн. 2); А. Лебедев "Поэт-христианин. Библиографическая монография" (Саратов, 1911). Н. Пиксанов.

См. также статьи:
Агин Александр Алексеевич ;
Айхенвальд Юлий Исаевич ;
Акимова София Павловна ;
Аксаков Константин Сергеевич ;
Аксаков Сергей Тимофеевич ;
Анненков Павел Васильевич ;
Анненская Александра Никитична ;
Анненский Иннокентий Федорович ;
Ашарин Андрей Александрович ;
Багалей Дмитрий Иванович ;
Баженов Александр Николаевич ;
Бах Роберт Робертович ;
Белинский Виссарион Григорьевич ;
Белоусов Николай Григорьевич ;
Белый Андрей ;
Бернадский Евстафий ;
Бестужев Александр Александрович (Марлинский) ;
Бестужев-Рюмин Константин Николаевич ;
Борзаковские (В.С., П.К.) ;
Боцяновский Владимир Феофилович ;
Брюсов Валерий Яковлевич ;
Булгарин Фаддей Венедиктович ;
Бунаков Николай Федорович ;
Бурлак-Андреев Василий Николаевич ;
Бутков Яков Петрович ;
Бухарев Александр Матвеевич ;
Вигель Филипп Филиппович ;
Витберг Федор Александрович ;
Вонлярлярский Василий Александрович ;
Вяземский Петр Андреевич ;
Галахов Алексей Дмитриевич ;
Гальперин-Гаминский Илья Данилович ;
Гербель Николай Васильевич ;
Гинцбург Илья Яковлевич ;
Гоголь-Яновские ;
Гончаров Иван Александрович ;
Гребенка Евгений Павлович ;
Грот Константин Яковлевич ;
Даль Владимир Иванович ;
Достоевский Федор Михайлович ;
Дюр Николай Осипович ;
Елагина Авдотья Петровна ;
Живокини Василий Игнатьевич ;
Жуковский Василий Андреевич ;
Забелла Виктор Николаевич ;
Забелло Пармен Петрович ;
Ипполитов-Иванов Михаил Михайлович ;
Каллаш Владимир Владимирович ;
Карамзин Николай Михайлович ;
Косач Ольга Петровна ;
Котляревский Нестор Александрович ;
Крамской Иван Николаевич ;
Кукольник Нестор Васильевич ;
Кулжинский Иван Григорьевич ;
Леонтьев Иван Леонтьевич (Щеглов) ;
Лермонтов Михаил Юрьевич ;
Лисенко Николай Витальевич ;
Лукашевич Платон Акимович ;
Любич-Романович Василий Игнатьевич ;
Майков Валериан Николаевич ;
Максимович Михаил Александрович ;
Мельников Павел Иванович (Андрей Печерский) ;
Микешин Михаил Осипович ;
Минцлов Рудольф Иванович ;
Моллер Федор Антонович ;
Мусоргский Модест Петрович ;
Нарежный Василий Трофимович ;
Некрасов Николай Алексеевич ;
Некрасова Екатерина Степановна ;
Николай I ;
Островский Александр Николаевич ;
Павлов Николай Михайлович ;
Перовский Алексей Алексеевич ;
Писемский Алексей Феофилактович ;
Плетнев Петр Александрович ;
Полевой Николай Алексеевич ;
Прокопович Николай Яковлевич ;
Пушкин Александр Сергеевич ;
Пыпин Александр Николаевич ;
Рачинский Сергей Александрович ;
Репнина-Волконская Варвара Николаевна ;
Розанов Василий Васильевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (1848 - 1855) ;
Савина Марья Гавриловна ;
Садовский Пров Михайлович ;
Салтыков Михаил Евграфович (Щедрин) ;
Самойловы (артистическая семья) ;
Сенковский Осип-Юлиан Иванович ;
Серов Александр Николаевич ;
Смирнова Александра Осиповна ;
Соллогуб Владимир Александрович ;
Степанов Петр Гаврилович ;
Танский ;
Тарасенков Алексей Терентьевич ;
Тихонравов Николай Саввич ;
Толстой Алексей Константинович ;
Трейланд Ф. Я. ;
Тропинин Василий Андреевич ;
Трощинский Дмитрий Прокофьевич ;
Тургенев Иван Сергеевич ;
Федотова Гликерия Николаевна ;
Флексер Аким Львович (А. Волынский) ;
Чернышевский Николай Гаврилович ;
Чешихин Василий Евграфович ;
Чижов Федор Васильевич ;
Шапиро Константин Александрович ;
Шебор Иосиф Антонович ;
Шевченко Тарас Григорьевич ;
Шевырев Степан Петрович ;
Шенрок Владимир Иванович ;
Шишков Александр Ардалионович ;
Щепкин Михаил Семенович ;
Языков Николай Михайлович ;
Яковенко Валентин Иванович ;
Якубович Петр Филиппович .


Гоголь-Яновские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гоголь Николай Васильевич | Гогоцкий Сильвестр Сильвестрович
Гоголь Евстафий (Остап) | Годовиков Иван Федорович
Гоголь Василий Афанасьевич | Годунов Григорий Васильевич
Гоген Александр Иванович | Годунов Дмитрий Иванович
Гогель Николай Валерианович | Годунов Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гоголь-Яновские - старинный русский дворянский род, происходящий от Якова Гоголь-Яновского, жившего в половине XVII столетия. Сын его Иван и внук Демьян были священниками в лубенском полку. Сын последнего, дедушка Николая Васильевича Гоголя - Афанасий Демьянович (родился в 1738 г.) - обучался в киевской академии, служил войсковым писарем и в 1794 - 1798 годы был секунд-майором. Род Гоголь-Яновских, по недостаточности представленных доказательств, был записан в III часть родословной книги Полтавской губернии. Потомство подполковника Василия Ивановича Гоголя, сына врача Ивана Петровича, двоюродного брата Афанасия Демьяновича, записано во II часть родословной книги Новгородской губернии. В. Р-в.

См. также статьи:
Трощинский Дмитрий Прокофьевич .


Гогоцкий Сильвестр Сильвестрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гоголь-Яновские | Годовиков Иван Федорович
Гоголь Николай Васильевич | Годунов Григорий Васильевич
Гоголь Евстафий (Остап) | Годунов Дмитрий Иванович
Гоголь Василий Афанасьевич | Годунов Иван Иванович
Гоген Александр Иванович | Годунов Матвей Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гогоцкий Сильвестр Сильвестрович - философ гегелевского направления (1813 - 1889); сын протоиерея. Окончив киевскую академию, где в то время преподавали философию шеллингианец И.М. Скворцов и В.Н. Карпов , Гогоцкий взял на себя преподавание польского, затем немецкого языков, и только в 1841 г. перешел на свою специальность. Задумав перейти в университет, Гогоцкий должен был держать экзамен на кандидата и магистра. Когда эти препятствия были устранены, неожиданно возникло новое: философия была упразднена в университетах. Гогоцкому оставалось занять кафедру педагогики, и только устав 1863 г. позволил ему вернуться к философии, не расставаясь, однако, и с педагогикой. Гогоцкий преподавал и на киевских высших женских курсах, бывших некоторое время в его ведении. Еще студентом академии Гогоцкий написал "Критическое обозрение учения римской церкви о видимом главе церкви", выдержавшее несколько изданий (3-е изд., Киев, 1868). Из многочисленных трудов Гогоцкого по философии главные: "Критический взгляд на философию Канта" (Киев, 1847); "Философский лексикон" (т. I - IV, Киев, 1857 - 73), несмотря на компилятивный характер многих статей, представляющий выдающееся явление в русской философской литературе; "Обозрение системы философии Гегеля" (Киев, 1860); "Введение в историю философии" (Киев, 1871); "Философский словарь" (Киев, 1876); "Философия XVII и XVIII веков в сравнении с философией XIX в. и отношение той и другой к образованию" (Киев, 1878 - 84). По педагогике Гогоцкий написал: "Об историческом развитии воспитания у примечательнейших народов древнего мира" (Киев, 1853); "О различии между воспитанием и образованием в древние и новые времена" (Киев, 1874); "Краткое обозрение педагогики" (Киев, 1879). Влияние Гегеля на Гогоцкого вне всякого сомнения; но собственные взгляды Гогоцкого отличаются отсутствием яркости и определенности. По мнению Гогоцкого, философия Гегеля в систематической форме выражает то движение, которым новые времена отличаются от направления средних веков. Задача нового времени - выработать разумный простор личности, развить внутреннюю жизнь в гармонии с внешней. Это стремление Гегель и довел до крайности в своей системе. Философия - это сама мысль, сама деятельность мысли и познания, получающая для себя содержание от соприкосновения с противостоящим ей миром, как предметом или действительностью, определяемой сознающим началом; она стремится к познанию безусловного начала вещей, их внутренней связи и отношения их к этому началу. Как высшему проявлению сознательной жизни, философии свойственно развитие, которым и объясняется разнообразие ее изменений. - Педагогика систематически рассматривает средства и способы, содействующие возможно лучшему развитию всех сил человека и приготовляющие его к самодеятельности и самообразованию. - Гогоцкий не был чужд и злобы дня: по разным общественным вопросам (например, об украинофильстве) им помещено несколько заметок в периодических изданиях. - См. Д. Поспехов "Пятидесятилетие ученой деятельности бывшего профессора киевской духовной академии С.С. Гогоцкого" ("Труды академии", 1887, 12); Н. Флоринский "С.С. Гогоцкий" ("Вера и Разум" 1889, № 20); Я. Колубовский "Материалы для истории философии в России" ("Вопросы философии", кн. 4). Я. Колубовский.

См. также статьи:
Россия, разд. Философия ;
Троицкий Матвей Михайлович .


Годовиков Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гогоцкий Сильвестр Сильвестрович | Годунов Григорий Васильевич
Гоголь-Яновские | Годунов Дмитрий Иванович
Гоголь Николай Васильевич | Годунов Иван Иванович
Гоголь Евстафий (Остап) | Годунов Матвей Михайлович
Гоголь Василий Афанасьевич | Годунов Никита Васильевич

Годовиков (Иван Федорович) - писатель-археолог (1807 - 1878), служил по ведомству путей сообщения. Оставил очень важный в археологическом отношении труд: "Описание и изображение древностей Псковской губернии", напечатанный псковским археологическим обществом в 1880 - 82 годы.


Годунова Ирина Никитична

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Годунов Степан Степанович | Годуновы
Годунов Степан Васильевич | Годыцкие-Цвирко
Годунов Семен Никитич | Гозвинский Федор Касьянович
Годунов Петр Иванович | Гойер Генрих Фердинандович
Годунов Никита Васильевич | Гоконовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Годунова (Ирина Никитична) - сестра Федора Никитича Романова, впоследствии патриарха Филарета . И. Н. выдана была за окольничего Ив. Ив. Годунова еще до опалы Романовых, т. е. до 1601 г., и только одна из всех Романовых, как родственница, была пощажена царем Борисом . См. "Латух. степ. кн." у Карамзина (по изд. Эйнерлинга) XI, пр. 475; "Древ. росс. вивлиое." Новикова ХХ, 84; "Собрание государственных грамот и договоров" III, № 72; Родословная "Русская Старина" II, № 69; "Описание Новоспасского монастыря"; Карамзин XI, пр. 144.

См. также статьи:
Годуновы ;
Россия, разд. Московское государство XVI - XVII веков .


Годуновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Годунова Ирина Никитична | Годыцкие-Цвирко
Годунов Степан Степанович | Гозвинский Федор Касьянович
Годунов Степан Васильевич | Гойер Генрих Фердинандович
Годунов Семен Никитич | Гоконовы
Годунов Петр Иванович | Голевинский Владислав Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Годуновы среди боярских родов Московского государства становятся заметны только с 70-х годов. XVI в. Женитьба царевича Федора на Ирине Годуновой упрочила положение рода Годуновых, а годы правления и царствования Бориса Годунова были периодом наибольшей влиятельности его рода. Новая династия, при которой старые Годуновы еще оставались в думе, уже не жаловала думные чины молодым представителям рода, и он скоро угас. Кроме царей Бориса и Федора, из Годуновых наиболее видными были: Григорий Васильевич, дворецкий царя Федора, умерший вскоре после его кончины в 1598 г., единственный, кроме детей Бориса, из Годуновых, которому неблагосклонное к ним предание приписало доброе сердце: он будто бы был против убиения царевича Дмитрия и за противодействие отравлен Борисом; 2. Дмитрий Иванович, постельничий (с 1571 г.), потом окольничий (в 1572 г.) и, наконец, боярин из опричнины царя Ивана (1578), один из близких Грозному людей, принимавший участие в тайных переговорах с Борисом о царской женитьбе (1583); при царе Борисе он был почтен званием конюшего (1598), умер в 1605 г.; 3) Иван Иванович, крайчий (1598) и окольничий (с 1603 г.) царя Бориса, родственник Романовых по жене своей Ирине Никитичне (сестре Федора - Филарета); был деятельным воеводой в борьбе Бориса с Самозванцем и после присяги войска на имя последнего был выдан ему как пленник и сослан; при Шуйском в 1608 г. бежал из места ссылки во Владимир и убедил город целовать крест тушинскому вору; верно служил своему новому государю и даже после падения Тушина ушел к нему в Калугу, где по какому-то подозрению вор приказал казнить его (1610); 4) Матвей Михайлович, получивший от царя Бориса окольничество (1598) и боярство (1604); Самозванцем был послан воеводой в Тюмень, где оставался до 1615 г.; после был воеводой в Тобольске (1620 - 1623), в Казани (1631 - 1633), умер в 1639 г.; 5) Никита Васильевич, заметный еще при дворе Грозного, окольничий царя Бориса (с 1598 г.); сосланный самозванцем воеводой в Уфу, оставался там до воцарения Михаила , когда вернулся в Москву; умер в 1622 г.; 6) Семен Никитич, окольничий и заведующий сыском при царе Борисе; Самозванец сослал его в Переяславль, где он и был удавлен в 1605 г.; 7) Степан Васильевич, получивший при Грозном чин окольничего (1580), при Федоре ставший боярином (1854), а при Борисе дворецким (1598); ездил в послах на сейм для проведения на польский престол царя Федора, был одним из видных воевод в шведской войне и влиятельным царедворцем у Бориса; при Самозванце был казнен в 1605 г.; 8) Степан Степанович, сын предыдущего, окольничий царя Бориса (1598); был сослан Самозванцем на воеводство в Пелым и там умер в 1614 г. Петр Иванович, стольник и воевода; в 1650 г. спорил о местничестве с Одоевским и Шереметевыми . В 1654 - 1656 годы ходил под Смоленск в звании есаула государева полка. Будучи воеводой в Тобольске, отдавал на откуп зернь и карты, но по государеву указу должен был отменить этот откуп.

См. также статьи:
Борис Федорович Годунов ;
Годунов Григорий Васильевич ;
Годунов Дмитрий Иванович ;
Годунов Иван Иванович ;
Годунов Матвей Михайлович ;
Годунов Никита Васильевич ;
Годунов Петр Иванович ;
Годунов Семен Никитич ;
Годунов Степан Васильевич ;
Годунов Степан Степанович ;
Голицын Василий Васильевич (деятель Смутного времени) ;
Мария Григорьевна ;
Россия, разд. Московское государство XVI - XVII веков ;
Сабуровы ;
Четь .


Годунов Григорий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Годовиков Иван Федорович | Годунов Дмитрий Иванович
Гогоцкий Сильвестр Сильвестрович | Годунов Иван Иванович
Гоголь-Яновские | Годунов Матвей Михайлович
Гоголь Николай Васильевич | Годунов Никита Васильевич
Гоголь Евстафий (Остап) | Годунов Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Годунов Григорий Васильевич - см. в статье Годуновы .

См. также статьи:
Грымовский (Grymowsky Golat) .


Годунов Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Годунов Григорий Васильевич | Годунов Иван Иванович
Годовиков Иван Федорович | Годунов Матвей Михайлович
Гогоцкий Сильвестр Сильвестрович | Годунов Никита Васильевич
Гоголь-Яновские | Годунов Петр Иванович
Гоголь Николай Васильевич | Годунов Семен Никитич

Годунов Дмитрий Иванович - см. в статье Годуновы .


Годунов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Годунов Дмитрий Иванович | Годунов Матвей Михайлович
Годунов Григорий Васильевич | Годунов Никита Васильевич
Годовиков Иван Федорович | Годунов Петр Иванович
Гогоцкий Сильвестр Сильвестрович | Годунов Семен Никитич
Гоголь-Яновские | Годунов Степан Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Годунов Иван Иванович - см. в статье Годуновы .

См. также статьи:
Годунова Ирина Никитична ;
Лжедимитрий II .


Годунов Матвей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Годунов Иван Иванович | Годунов Никита Васильевич
Годунов Дмитрий Иванович | Годунов Петр Иванович
Годунов Григорий Васильевич | Годунов Семен Никитич
Годовиков Иван Федорович | Годунов Степан Васильевич
Гогоцкий Сильвестр Сильвестрович | Годунов Степан Степанович

Годунов Матвей Михайлович - см. в статье Годуновы .


Годунов Никита Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Годунов Матвей Михайлович | Годунов Петр Иванович
Годунов Иван Иванович | Годунов Семен Никитич
Годунов Дмитрий Иванович | Годунов Степан Васильевич
Годунов Григорий Васильевич | Годунов Степан Степанович
Годовиков Иван Федорович | Годунова Ирина Никитична

Годунов Никита Васильевич - см. в статье Годуновы .


Годунов Семен Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Годунов Петр Иванович | Годунов Степан Васильевич
Годунов Никита Васильевич | Годунов Степан Степанович
Годунов Матвей Михайлович | Годунова Ирина Никитична
Годунов Иван Иванович | Годуновы
Годунов Дмитрий Иванович | Годыцкие-Цвирко

Годунов Семен Никитич - см. в статье Годуновы .


Годунов Степан Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Годунов Семен Никитич | Годунов Степан Степанович
Годунов Петр Иванович | Годунова Ирина Никитична
Годунов Никита Васильевич | Годуновы
Годунов Матвей Михайлович | Годыцкие-Цвирко
Годунов Иван Иванович | Гозвинский Федор Касьянович

Годунов Степан Васильевич - см. в статье Годуновы .


Годунов Степан Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Годунов Степан Васильевич | Годунова Ирина Никитична
Годунов Семен Никитич | Годуновы
Годунов Петр Иванович | Годыцкие-Цвирко
Годунов Никита Васильевич | Гозвинский Федор Касьянович
Годунов Матвей Михайлович | Гойер Генрих Фердинандович

Годунов Степан Степанович - см. в статье Годуновы .


Годунов Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Годунов Никита Васильевич | Годунов Семен Никитич
Годунов Матвей Михайлович | Годунов Степан Васильевич
Годунов Иван Иванович | Годунов Степан Степанович
Годунов Дмитрий Иванович | Годунова Ирина Никитична
Годунов Григорий Васильевич | Годуновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Годунов Петр Иванович - см. в статье Годуновы .

См. также статьи:
Хабаров Ерофей Павлович .


Годыцкие-Цвирко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Годуновы | Гозвинский Федор Касьянович
Годунова Ирина Никитична | Гойер Генрих Фердинандович
Годунов Степан Степанович | Гоконовы
Годунов Степан Васильевич | Голевинский Владислав Иванович
Годунов Семен Никитич | Голеевские

Годыцкие-Цвирко - старинный дворянский род шляхетского происхождения, восходящий ко второй половине XVI столетия и рано разделившийся на несколько отдельных ветвей, которые, однако, все записаны в VI и I части родословной книги Минской губернии. В. Р-в.


Гозвинский Федор Касьянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Годыцкие-Цвирко | Гойер Генрих Фердинандович
Годуновы | Гоконовы
Годунова Ирина Никитична | Голевинский Владислав Иванович
Годунов Степан Степанович | Голеевские
Годунов Степан Васильевич | Голенины-Ростовские

Гозвинский (Федор Касьянович) - русский переводчик XVII в. Ему принадлежит первый перевод басен Эзопа, сделанный в 1608 г.; здесь, кроме басен, помещена и Планудова биография Эзопа. Перевод Гозвинского находится в рукописи конца XVIII в. в Публичной библиотеке. Этот же Гозвинский перевел "Тропник" Иннокентия, Папы Римского (в "Румянцевском Сборнике" № 367). Личность переводчика определяется в заключении этой книги таким образом: "Лета 7117 (1609), месяца июля в 11 день перевел сию книгу с польского языка на русский язык Федор Касьянов сын Гозвинский, греческих слов и польских переводчик". Ср. Пыпин , "Очерк литературы истории старинных повестей". И. Л.


Гойер Генрих Фердинандович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гозвинский Федор Касьянович | Гоконовы
Годыцкие-Цвирко | Голевинский Владислав Иванович
Годуновы | Голеевские
Годунова Ирина Никитична | Голенины-Ростовские
Годунов Степан Степанович | Голенищев Владимир Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гойер Генрих Фердинандович - гистолог (1834 - 1907), профессор бывшей главной школы и Варшавского университета. Главные труды: "Исследование нервных окончаний в роговице глаза" ("Записки Варшавского Медицинского Общества", 1866, т. 55); "Об обрабатывании роговицы хлористым золотом для представления хода и окончания нервов" (там же, 1867, т. 57); "О нервах роговой оболочки" ("Варшавские университетские Известия", 1870); "Об инъекции сосудов селезенки для гистологических исследований" ("Медицинская Газета" ("Gazeta Lekarska"), 1887).

См. также статьи:
Россия, разд. Гистология ;
Ясинский Роман .


Гоконовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гойер Генрих Фердинандович | Голевинский Владислав Иванович
Гозвинский Федор Касьянович | Голеевские
Годыцкие-Цвирко | Голенины-Ростовские
Годуновы | Голенищев Владимир Семенович
Годунова Ирина Никитична | Голенищев-Кутузов Арсений Аркадьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гоконовы - старинный русский дворянский род, ведущий начало от иноземца Григория Ильича, получившего в 1628 г. поместье Гоконово в Белевском уезде, откуда и фамилия. Потомство внуков его - Федосея и Саватия (он же Савелий) Родионовичей Гоконовых записано в VI части родословных книг Курской и Тульской губерний. В. Р-в.

Назад Вперед


Голевинский Владислав Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гоконовы | Голеевские
Гойер Генрих Фердинандович | Голенины-Ростовские
Гозвинский Федор Касьянович | Голенищев Владимир Семенович
Годыцкие-Цвирко | Голенищев-Кутузов Арсений Аркадьевич
Годуновы | Голенищев-Кутузов Иван Логгинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голевинский Владислав Иванович - известный цивилист. Родился в 1834 г. Окончил курс в 1857 г. в Санкт-Петербургском университете, где получил магистерскую и докторскую степени. С 1862 г. преподавал в Варшавской Главной школе, с 1869 г. профессор Варшавского университета. Был председателем департамента Варшавской Судебной Палаты. Известен двумя исследованиями: "Об отношениях супругов по имуществу, по законам, действующим в Царстве Польском" (1861) и "О происхождении и делении обязательств" (1872). Воспитанный в школе французского права, сделавшегося, в значительной степени, и правом его родной страны, Голевинский воспринял лучшие стороны этой школы, и в числе их реальное, жизненное понимание юридических явлений. По его мнению, теория права "не может быть установлена путем дедукции, на одних абстрактных началах", и право, "как произведение практической жизни, должно быть изучаемо по явлениям самой жизни". В 1882 г. член комиссии по изготовлению проекта гражданского уложения, где составил ряд ценных предварительных проектов отдельных частей уложения. Кроме того, напечатал по-польски: "Об изменениях в гражданском судопроизводстве во Франции по закону 21 мая 1858 г." (1859); "Проект уголовного судопроизводства для Царства Польского" (1862; есть и по-русски); "Страница из новейшей истории кодекса Наполеона" (1887); "Существенные различия между прусской, австрийской, французской и польской ипотечными системами" (1888); "О школах римского права в Италии и Франции" ("Themis", 1913).

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Голеевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голевинский Владислав Иванович | Голенины-Ростовские
Гоконовы | Голенищев Владимир Семенович
Гойер Генрих Фердинандович | Голенищев-Кутузов Арсений Аркадьевич
Гозвинский Федор Касьянович | Голенищев-Кутузов Иван Логгинович
Годыцкие-Цвирко | Голенищев-Кутузов Михаил Иларионович

Голеевские - старинный дворянский род шляхетского происхождения, ведущий начало от Казимира Самуиловича Голеевского, потомство сыновей которого - Казимира, Михаила и Андрея - записано в I часть родословных книг Минской и Псковской губерний. В. Р-в.


Голенины-Ростовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голеевские | Голенищев Владимир Семенович
Голевинский Владислав Иванович | Голенищев-Кутузов Арсений Аркадьевич
Гоконовы | Голенищев-Кутузов Иван Логгинович
Гойер Генрих Фердинандович | Голенищев-Кутузов Михаил Иларионович
Гозвинский Федор Касьянович | Голенищев-Кутузов Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голенины-Ростовские - княжеский угасший род, ветвь князей Ростовских, Рюрикова дома (в XVIII колене), имевший непосредственным родоначальником князя Федора Ивановича, по прозванию "Голеня". Второй сын его, Андрей Федорович, был воеводою (1496 - 1508); внук Василий Иванович - дворецким (1501), воеводою (1508) и боярином, имевшим четырех бездетных сыновей, из которых Иван Васильевич Меньшой был в 1521 г. полковым воеводой в Нижнем Новгороде. Со смертью Андрея Андреевича, в иночестве Арсения, род Голениных-Ростовских пресекся в первой половине XVI столетия. В. Р-в.

См. также статьи:
Иоанн Андреевич (князь ростовский) .


Голенищев Владимир Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голенины-Ростовские | Голенищев-Кутузов Арсений Аркадьевич
Голеевские | Голенищев-Кутузов Иван Логгинович
Голевинский Владислав Иванович | Голенищев-Кутузов Михаил Иларионович
Гоконовы | Голенищев-Кутузов Павел Иванович
Гойер Генрих Фердинандович | Голенищев-Кутузов-Толстой Павел Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голенищев, Владимир Семенович - известный египтолог. Родился в 1856 г., учился в Петербургском университете. Много путешествовал по Европе и по Египту, где ему удалось сделать немало ценных открытий и приобретений. Состоит хранителем египетского зала Эрмитажа. Его знаменитое собрание египетских и других восточных древностей (до 6000 предметов) в 1910 г. поступило в Московский Музей изящных искусств Александра III . Главные ученые труды его: "Die Metternichstelle zum ersten Male herausgegeben" (Лейпциг, 1877); "Sur un ancient conte Egyptien", в "Verhandlungen d. V. Internat. Orientalisten-Congresses zu Berlin" (отдельное издание, П., 1882); "Sur un ancient chapitre du livre des Morts. Congres provinc. des Orientalistes a St.-Etienne. Egyptologie I" (П., 1880); "Эпиграфические результаты поездки в Уади-Хаммамат" ("Записки восточного отделения Императорского русского археологического общества", 1887); "Об экземплярах "Книги мертвых" Гора, сына Неспагорапа и Тагапы" (СПб., 1880); "Археологические результаты путешествия по Египту зимой 1888 - 1889 годов" ("Записки восточного отделения императорского русского археологического общества", т. V, 1890); "Опыт графического расположения ассирийского словаря" (СПб., 1888); "Une Excursion a Berenice", "Rec. de trav. archeol. Egypt. XIII" (1890); "Amenemha III et les sphinx de San" (ib. 1893); "Papyrus hieratique. Voyage de l'Egyptien Ounon-Amon en Phenicie" (ib., 21, 1899); "Le papyrus № 1115 de l'Ermitage" (сказка о мореходе; ib., т. 28, 1906); "Ermitage Imperial, Inoculaire de la Collection Egyptienne" (1891); "Императорский Эрмитаж. Описание ассирийских памятников" (1897); "Надпись древневавилонского царя Русы II" (1901); "Le Cont du Naufrage. Bibliotheque d'Etube", II (1912; между прочим, собственные объяснения многих особенностей египетской грамматики) и др.

См. также статьи:
Россия, разд. Востоковедение .


Голенищев-Кутузов Арсений Аркадьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голенищев Владимир Семенович | Голенищев-Кутузов Иван Логгинович
Голенины-Ростовские | Голенищев-Кутузов Михаил Иларионович
Голеевские | Голенищев-Кутузов Павел Иванович
Голевинский Владислав Иванович | Голенищев-Кутузов-Толстой Павел Матвеевич
Гоконовы | Голенищевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голенищев-Кутузов Арсений Аркадьевич, граф - известный поэт (1848 - 1913). В 1876 г. учился в Петербургском университете на юридическом факультете, некоторое время был корчевским уездным предводителем дворянства и в 1877 - 88 годы председателем тамошнего съезда мировых судей, с 1889 г. - управляющий дворянским и крестьянским земельными банками. С 1900 г. почетный академик. С 1895 г. состоял секретарем Государыни Императрицы Марии Федоровны и управляющим канцелярией Ее Величества. Литературную деятельность свою начал в середине 70-х годов, в "Деле" (поэма "Гашиш") и "Вестнике Европы". Позднее стихотворения его появляются преимущественно на страницах "Русского Вестника", "Русского Обозрения", "Нового Времени". Отдельно изданные стихотворения Голенищева-Кутузова вышли в 1878 г. ("Затишье и буря") и 1884 г. В состав последней книжки, кроме небольших пьес, вошли драматическая сцена "Смерть Святополка", поэмы "Дед простил", "Рассвет", "Старые речи" и др. Отдельным изданием вышла также историческая драма "Смута" (1879). Изящная, спокойная, не знающая мятежных исканий муза Голенищева-Кутузова почти чужда злобы дня. Хотя в общем поэт склоняется в сторону умеренного консерватизма, но все-таки без биографических дат о нем трудно было бы определить, к какому времени относится его деятельность. Голенищев-Кутузов - поэт интимных настроений по преимуществу, певец красот природы и стремления к беспечальному успокоению. Самый стих его, ровный и пластичный, исключает всякие порывы и дышит эпическим бесстрастием. Владимир Соловьев (сочинения, т. VI) озаглавил свою статью о нем "Буддийские настроения в поэзии". Лучше всего поэтому ему удается рассказ, меньше всего - драматические положения, требующие воодушевления и ярких красок. В 1904 - 1905 годах вышло собрание его "Сочинений", в 3 томах. Позднее "Даль зовет" (1907); "Песни и Думы" (1909); "На закате" (1911); "В летучих листках" (1912).

См. также статьи:
Россия, разд. Русская литература (1870-е годы) ;
Соловьев Владимир Сергеевич .


Голенищев-Кутузов Иван Логгинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голенищев-Кутузов Арсений Аркадьевич | Голенищев-Кутузов Михаил Иларионович
Голенищев Владимир Семенович | Голенищев-Кутузов Павел Иванович
Голенины-Ростовские | Голенищев-Кутузов-Толстой Павел Матвеевич
Голеевские | Голенищевы
Голевинский Владислав Иванович | Голенищевы-Кутузовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голенищев-Кутузов, Иван Логгинович - морской писатель (1729 - 1802), окончил курс в московской академии. В 1764 г. назначен наставником по морской части цесаревича Павла (с 1764 г.), генерал-интендантом Флота и директором морского корпуса. В 1797 г. назначен президентом адмиралтейств-коллегии. Он составил: "Собрание списков флагманов, обер-сарваеров и корабельных мастеров" (СПб., 1764). - Сын его, Логгин Иванович (1769 - 1845), участвовал в морских войнах со Швецией. В 1827 г. назначен председателем ученого комитета морского министерства. Им составлен "Морской атлас для плавания из Белого моря к Англинскому каналу и в Балтийское море" (СПб., 1800) и переведены описания путешествий Кука (СПб., 1796 - 1800), Мирса (СПб., 1797), Лаперуза (СПб., 1800 - 1802), Кука, Клерка и Гора (СПб., 1805 - 10) и прочие.

См. также статьи:
Антипьевы (граверы морского ведомства) ;
Россия, разд. География ;
Шишков Александр Семенович .


Голенищев-Кутузов Михаил Иларионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голенищев-Кутузов Иван Логгинович | Голенищев-Кутузов Павел Иванович
Голенищев-Кутузов Арсений Аркадьевич | Голенищев-Кутузов-Толстой Павел Матвеевич
Голенищев Владимир Семенович | Голенищевы
Голенины-Ростовские | Голенищевы-Кутузовы
Голеевские | Голенкин Михаил Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голенищев-Кутузов Михаил Иларионович, знаменитый полководец - см. Кутузов .

См. также статьи:
Вигель Филипп Филиппович ;
Винцингероде Фердинанд Федорович ;
Витгенштейн Петр Христианович ;
Волконский Петр Михайлович ;
Вяземский Петр Андреевич ;
Голенищевы-Кутузовы ;
Горчаков Дмитрий Петрович ;
Орловский Борис Иванович (Смирнов) ;
Россия, разд. Империя в XIX веке ;
Скабичевский Александр Михайлович ;
Скобелев Иван Никитич ;
Толстой Лев Николаевич ;
Толстые ;
Тормасов Александр Петрович .


Голенищев-Кутузов Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голенищев-Кутузов Михаил Иларионович | Голенищев-Кутузов-Толстой Павел Матвеевич
Голенищев-Кутузов Иван Логгинович | Голенищевы
Голенищев-Кутузов Арсений Аркадьевич | Голенищевы-Кутузовы
Голенищев Владимир Семенович | Голенкин Михаил Ильич
Голенины-Ростовские | Голенкины

Голенищев-Кутузов (Павел Иванович) - писатель (1767 - 1829); в молодости служил в военной службе. В 1798 - 1803 годы был куратором, в 1810 - 17 годы попечителем Московского университета. В 1804 - 06 годы принимал ближайшее участие в журнале "Друг просвещения". Его "Стихотворения" (М., 1803), ниже посредственности. Он перевел также стихотворения Грея (М., 1803), Пиндара (М., 1804), Сафо (М., 1805), Гесиода (М., 1807), поэму кардинала Берниса "Четыре части дня" (М., 1815) и пр. Он примыкал к группе шишковистов и известен как литературный враг Карамзина , против которого действовал не только сатирой, но и путем доносов, подаваемых императору Александру I . Он обвинял Карамзина в безнравственности, проповеди "безбожия и безначалия" и предостерегал, что знаменитый историк-охранитель "целит не менее как в Сиесы или в первые консулы".


Голенищевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голенищев-Кутузов-Толстой Павел Матвеевич | Голенищевы-Кутузовы
Голенищев-Кутузов Павел Иванович | Голенкин Михаил Ильич
Голенищев-Кутузов Михаил Иларионович | Голенкины
Голенищев-Кутузов Иван Логгинович | Голиков Иван Иванович
Голенищев-Кутузов Арсений Аркадьевич | Голиковы

Голенищевы - старинный русский дворянский род, восходящий к половине XVI в. и владевший поместьями в Рославльском, Звенигородском и Зубцовском уездах. В XVII в. многие из Голенищевых были стольниками, стряпчими и воеводами. В числе утвержденных Герольдией в древнем дворянстве имеется ветвь - потомство Тимофея Пантелеевича, жалованного в 1683 г. "за многие службы" поместьем в Брянском уезде. Потомство его записано в VI часть родословных книг Курской, Екатеринославской и Харьковской губерний. В. Р-в.


Голенищев-Кутузов-Толстой Павел Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голенищев-Кутузов Павел Иванович | Голенищевы
Голенищев-Кутузов Михаил Иларионович | Голенищевы-Кутузовы
Голенищев-Кутузов Иван Логгинович | Голенкин Михаил Ильич
Голенищев-Кутузов Арсений Аркадьевич | Голенкины
Голенищев Владимир Семенович | Голиков Иван Иванович

Голенищев-Кутузов-Толстой Павел Матвеевич - см. в статье Голенищевы-Кутузовы .


Голенкин Михаил Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голенищевы-Кутузовы | Голенкины
Голенищевы | Голиков Иван Иванович
Голенищев-Кутузов-Толстой Павел Матвеевич | Голиковы
Голенищев-Кутузов Павел Иванович | Голицинский А.П.
Голенищев-Кутузов Михаил Иларионович | Голицинский Василий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голенкин, Михаил Ильич - ботаник, профессор Московского университета по кафедре систематики и морфологии растений и директор Ботанического сада. Родился в Петербурге в 1864 г. Гимназическое образование получил в гимназии Видемана , университетское в Московском университете. Степень магистра ботаники получил в 1895 г., степень доктора в 1904 г. Кроме магистерской диссертации (о соцветиях крапивоцветных) и докторской (по морфологии и биологии печеночных мхов), напечатал ряд работ по морфологии водорослей, мхов и цветковых, перевел или редактировал переводы нескольких учебников по различным отделам ботаники (учебники Страсбургера, Варминга и др.), принимал участие в издании пособий по ботанике для средних учебных заведений и низших школ. В 1904 г. был командирован Академией Наук на остров Яву.

См. также статьи:
Горожанкин Иван Николаевич ;
Россия, разд. Ботаника ;
Ростовцев Семен Иванович .


Голенкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голенкин Михаил Ильич | Голиков Иван Иванович
Голенищевы-Кутузовы | Голиковы
Голенищевы | Голицинский А.П.
Голенищев-Кутузов-Толстой Павел Матвеевич | Голицинский Василий Александрович
Голенищев-Кутузов Павел Иванович | Голицын Августин Петрович

Голенкины - старинный русский дворянский род, восходящий к самому началу XVII в. Утверждено в древнем дворянстве потомство Елизария Петровича Голенкина, в лице его сыновей, жалованных поместьями царем Алексеем Михайловичем, - Ивана, Афанасия и Семена, и сыновей и внуков последних, со внесением в VI часть родословной книги Владимирской губернии. В. Р-в.


Голиков Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голенкины | Голиковы
Голенкин Михаил Ильич | Голицинский А.П.
Голенищевы-Кутузовы | Голицинский Василий Александрович
Голенищевы | Голицын Августин Петрович
Голенищев-Кутузов-Толстой Павел Матвеевич | Голицын Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голиков (Иван Иванович) - историк; сын курского купца (1735 - 1801). Первоначальное образование Голикова было довольно скудное. Раннее знакомство с рукописными записками архимандрита Михаила, некогда полкового священника при Петре Великом и очевидца многих событий этой эпохи, вызвало в Голикове с детских лет живой интерес к личности преобразователя. Жизнь в Москве, Оренбурге и Петербурге по торговым делам, а также избрание депутатом в комиссию для сочинения проекта нового уложения (1767), поставили Голикова в сношения с людьми, близко знавшими события Петровского царствования. Мало-помалу Голиков стал записывать слышанное, собирать письменные материалы. Приговоренный к ссылке в Сибирь по делу о злоупотреблениях по винному откупу, Голиков был помилован по случаю открытия памятника Петру Великому в СПб., в 1782 г. Тогда Голиков всенародно дал клятву написать историю Петра Великого. Переселившись в Москву, он посвятил остальные годы жизни на исполнение своего обещания. Большое содействие Голикову оказали И.И. Неплюев , П.И. Рычков , И.И. Шувалов , Крекшин , граф А.Р. Воронцов, княгиня Е.Р. Дашкова , особенно Г.Ф. Миллер и Н.Н. Бантыш-Каменский . Кроме того, Голиков черпал материалы в народных преданиях, у московских букинистов, в архивах провинциальных (Воронежский). Архив Академии Наук и - важнейший для него - иностранной коллегии стали доступны для Голикова лишь после выхода "Деяний", не ранее 1789 г. Собственная библиотека Голикова содержала до 1500 печатных и рукописных книг. Впоследствии она перешла к В.Н. Каразину , а от него (собственно рукописи) - в древнехранилище Погодина . При содействии Демидова, Голиков издал в 1788 - 1789 годы "Деяния Петра Великого, мудрого преобразователя России, собранные из достоверных источников и расположенные по годам". Успех книги, быстро разошедшейся, побудил автора выпустить в 1790 - 97 годы 18 томов "Дополнений". Второе компактное издание материалов Голикова (М., 1837 - 43), удобнее первого, благодаря общему указателю, но считается менее полным. Монументальный труд Голикова есть простой хронологический свод данных, к тому же без проверки фактов, с частыми ошибками в чтении рукописного материала. Чувство восторга и беспредельного благоговения к Петру, наивное преклонение перед своим "ироем" лишило Голикова возможности критически разобраться в источниках. Для своего времени, однако, "Деяния" имели громадное значение как первый старательный свод фактов и попытка систематизировать их. На "Деяниях" воспиталось не одно поколение русских людей, и тот ореол необычайного, лишенного корней в прошедшем, которым до половины XIX столетия была окружена деятельность Петра Великого, был создан в значительной степени работой Голикова. До Устрялова и Соловьева , вообще до обнародования новых данных о Петровской эпохе (с воцарения императора Александра II ), Голиков, можно сказать, служил единственно серьезным источником для всех почти историков Петровского царствования (Галем, Бергман и др.). - Другие труды Голикова: 1) "Анекдоты, касающиеся до Петра Великого" (изд. 2-е, М., 1798, изд. 3-е, 1807) - собственно перепечатка XVII тома "Дополнений", с прибавкою новых данных; 2) "Историческое изображение жизни Лефорта" (М., 1800) - часть задуманного еще при обработке "Деяний" ряда биографий сподвижников Петра Великого; 3) "О упадке и возвышении российского курса" (М., 1809). Е. Шмурло.

См. также статьи:
Бантыш-Каменский Николай Николаевич ;
Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский) ;
Гончаров Иван Александрович ;
Гордон Патрик ;
Гюйссен Генрих ;
Зотов Никита Моисеевич ;
Измайлов Андрей Петрович ;
Иоанн V Алексеевич ;
Крекшин Петр Никифорович ;
Лефорт Франц Яковлевич ;
Меншиков Александр Данилович ;
Петр I Алексеевич Великий ;
Петр Петрович ;
Туманский Федор Васильевич .


Голиковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голиков Иван Иванович | Голицинский А.П.
Голенкины | Голицинский Василий Александрович
Голенкин Михаил Ильич | Голицын Августин Петрович
Голенищевы-Кутузовы | Голицын Александр Михайлович
Голенищевы | Голицын Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голиковы - старинный русский дворянский род, восходящий к XVII столетию. Потомство Михаила Кирилловича Голикова владело поместьями в Боровском и Рузском уездах с 1628 г. Другие ветви - потомство курского купца Ивана Иларионовича Голикова, пожалованного Екатериною II в 1788 г. золотой медалью и шпагой "за открытие у берегов Северной Америки новых земель и народов", и потомство обер-прокурора Сената, Климента Гавриловича Голикова, записанное в I части родословной книги Тульской губернии. В. Р-в.

Назад Вперед


Голицинский А.П.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голиковы | Голицинский Василий Александрович
Голиков Иван Иванович | Голицын Августин Петрович
Голенкины | Голицын Александр Михайлович
Голенкин Михаил Ильич | Голицын Александр Николаевич
Голенищевы-Кутузовы | Голицын Алексей Иванович

Голицинский (А.П.) - автор очерков из народного быта: "Любопытная история одного медведя" (М., 1860); "Очерки из фабричной жизни" (М., 1861, 2 изд. 1874); "Повести и рассказы" (М., 1868 и сл.); "Смех и слезы" (М., 1859); "Уличные типы" (М., 1860); "Букварь дедушки Прокофия" (М., 1883). Некоторые из этих очерков в свое время обращали на себя внимание серьезной критики (ср. соч. Писарева ).


Голицинский Василий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицинский А.П. | Голицын Августин Петрович
Голиковы | Голицын Александр Михайлович
Голиков Иван Иванович | Голицын Александр Николаевич
Голенкины | Голицын Алексей Иванович
Голенкин Михаил Ильич | Голицын Андрей Васильевич

Голицинский (Василий Александрович), врач, учился в Московском университете, служил в больницах московского воспитательного дома. Умер в 1867 г. Большую часть статей своих поместил в "Московской Медицинской Газете" ("Рожа новорожденных и лечение ее йодом", "Образование врожденных мозговых грыж", "Лейкемия у грудных детей" и многое другое).


Григорович Иван Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорович Иван Иванович | Григорович Карл Карлович
Григорович Дмитрий Васильевич | Григорович Николай Иванович
Григорович Виктор Иванович | Григорович-Барский
Григорович (И.И. и Н.И.) | Григоровичи
Григоров Федот Елистратович | Григоровский П. Г.

Григорович Иван Константинович - адмирал, родился в 1853 г. Образование получил в морском училище. Во время русско-турецкой войны принял участие в так называемой Цимбрийской экспедиции в Северо-Американские Соединенные Штаты, целью которой была военная демонстрация на торговых путях Англии. Затем служил в эскадре Тихого океана и был морским агентом в Англии. В русско-японскую войну (1904) был командиром порта Артур. Затем был сначала начальником штаба черноморского флота и портов (1905), а потом командиром порта Императора Александра III (1906). В 1908 г. был назначен главным командиром кронштадтского порта, с 1909 года был товарищем министра, а с марта 1911 г. состоит морским министром.


Григорович Карл Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорович Иван Константинович | Григорович Николай Иванович
Григорович Иван Иванович | Григорович-Барский
Григорович Дмитрий Васильевич | Григоровичи
Григорович Виктор Иванович | Григоровский П. Г.
Григорович (И.И. и Н.И.) | Григоровы

Григорович Карл Карлович - известный скрипач. Родился в 1867 г. Учился у профессора московского филармонического училища В.В. Безекирского и совершенствовался в Hochschule Иоахима в Берлине. Концертировал с 10 лет. В 1883 г. выступал с успехом в Вене, много играл в Германии и два раза концертировал в Америке. Профессор (1903) московского филармонического училища. С 1910 г. член квартета (1-я скрипка) герцога Г.Г. Мекленбург-Стрелицкого.


Григорович-Барский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорович Николай Иванович | Григоровичи
Григорович Карл Карлович | Григоровский П. Г.
Григорович Иван Константинович | Григоровы
Григорович Иван Иванович | Григорьев 1-ый Петр Иванович
Григорович Дмитрий Васильевич | Григорьев 2-й Петр Григорьевич

Григорович-Барский - см. Василий Киевский .


Григоровский П. Г.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григоровичи | Григоровы
Григорович-Барский | Григорьев 1-ый Петр Иванович
Григорович Николай Иванович | Григорьев 2-й Петр Григорьевич
Григорович Карл Карлович | Григорьев Александр Васильевич
Григорович Иван Константинович | Григорьев Андрей Александрович

Григоровский (П. Г.) - миссионер среди остяков. Братство святого Гурия вызвало Григоровского в Казань и поручило ему перевод Святого писания на остяцкий язык, которым он занимался до 1882 г., когда западно-сибирское отделение Императорского географического общества командировало его в Васьюганский край. Умер в 1884 г. в Томской губернии. Кроме переводов духовного содержания на остяцкий язык, напечатал "Крестьяне - старожилы Нарымского края" и "Очерки Нарымского края" ("Западно-Сибирское отделение Императорского географического общества", книги I и IV).


Григоровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григоровский П. Г. | Григорьев 1-ый Петр Иванович
Григоровичи | Григорьев 2-й Петр Григорьевич
Григорович-Барский | Григорьев Александр Васильевич
Григорович Николай Иванович | Григорьев Андрей Александрович
Григорович Карл Карлович | Григорьев Аполлон Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григоровы - старинный дворянский род, ведущий начало от выехавшего из "немец" в Новгород в первой половине XV столетия, Григора (в крещении Григорья) и с начала XVI столетия разделившийся на несколько ветвей: 1) от Андрея Гавриловича Григорова, испомещенного в 1629 г., записана в VI часть родословной книги Владимирской губернии (Общий Гербовник, ч. VIII); 2) от Федота Елистратовича Григорова, служившего в 1628 г. по Рязани "с городом" и его внука Василия Степановича Григорова, записана в VI часть родословной книги Тульской губернии; 3) от Даниила Ивановича, пожалованного вотчиною в 1675 г., записана в VI часть родословных книг Орловской и Тульской губерний (Общий Гербовник, ч. IX); 4) от Ивана Григорова, верстанного поместьем в 1627 г., и его правнука Федосея Ивановича, записана в VI часть родословной книги Рязанской губернии; 5) от Леонтия Ивановича Григорова, владевшего поместьем с 1628 - 29 г., записана в VI часть родословной книги Рязанской губернии, и 6) от Трофима Васильевича Григорова, владевшего поместьем в 1626 г. в Рязанском уезде; потомство его внука, Митрофана Васильевича Григорова, было записано в VI часть родословной книги Рязанской губернии, но Герольдией не утверждено в древнем дворянстве. Есть еще целый ряд дворянских родов Григоровых более позднего происхождения. В. Р-в.

См. также статьи:
Григоров Андрей Гаврилович ;
Григоров Даниил Иванович ;
Григоров Леонтий Иванович ;
Григоров Трофим Васильевич ;
Григоров Федот Елистратович .


Григоров Андрей Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорий Просветитель | Григоров Даниил Иванович
Григорий Отрепьев | Григоров Леонтий Иванович
Григорий Димитриевич | Григоров Трофим Васильевич
Григорий (новгородский дьякон) | Григоров Федот Елистратович
Григорий (Николай Васильевич Митькевич) | Григорович (И.И. и Н.И.)

Григоров Андрей Гаврилович - см. в статье Григоровы .


Григоров Федот Елистратович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григоров Трофим Васильевич | Григорович (И.И. и Н.И.)
Григоров Леонтий Иванович | Григорович Виктор Иванович
Григоров Даниил Иванович | Григорович Дмитрий Васильевич
Григоров Андрей Гаврилович | Григорович Иван Иванович
Григорий Просветитель | Григорович Иван Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григоров Федот Елистратович - см. в статье Григоровы .

Назад Вперед


Григоров Даниил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григоров Андрей Гаврилович | Григоров Леонтий Иванович
Григорий Просветитель | Григоров Трофим Васильевич
Григорий Отрепьев | Григоров Федот Елистратович
Григорий Димитриевич | Григорович (И.И. и Н.И.)
Григорий (новгородский дьякон) | Григорович Виктор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григоров Даниил Иванович - см. в статье Григоровы .

Назад Вперед


Григоров Леонтий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григоров Даниил Иванович | Григоров Трофим Васильевич
Григоров Андрей Гаврилович | Григоров Федот Елистратович
Григорий Просветитель | Григорович (И.И. и Н.И.)
Григорий Отрепьев | Григорович Виктор Иванович
Григорий Димитриевич | Григорович Дмитрий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григоров Леонтий Иванович - см. в статье Григоровы .

Назад Вперед


Григоров Трофим Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григоров Леонтий Иванович | Григоров Федот Елистратович
Григоров Даниил Иванович | Григорович (И.И. и Н.И.)
Григоров Андрей Гаврилович | Григорович Виктор Иванович
Григорий Просветитель | Григорович Дмитрий Васильевич
Григорий Отрепьев | Григорович Иван Иванович

Григоров Трофим Васильевич - см. в статье Григоровы .


Григорьев Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорьев 2-й Петр Григорьевич | Григорьев Андрей Александрович
Григорьев 1-ый Петр Иванович | Григорьев Аполлон Александрович
Григоровы | Григорьев Василий Васильевич
Григоровский П. Г. | Григорьев Василий Николаевич
Григоровичи | Григорьев Дмитрий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григорьев (Александр Васильевич) - секретарь Императорского русского географического общества, родился в 1848 г., кандидат физико-математического факультета Санкт-Петербургского университета (1870); с 1871 г. преподаватель анатомии и физиологии растения в Санкт-Петербургском технологическом институте. В 1876 г. сопровождал профессора Н.П. Вагнера на Белое море. Результаты, добытые при этом драгировками, переданы в Санкт-Петербургский университет, наблюдения же над физическими явлениями Белого и Мурманского морей напечатаны в "Известиях Императорского русского географического общества" за 1878 г. Григорьев, между прочим, доказал, что предположение о заходе ветви Гольфстрима в Белое море неверно. В 1879 г. Григорьев был командирован от географического общества в экспедицию, снаряженную на средства А.М. Сибирякова , на паровой шхуне "Норденшёльд", с целью обогнуть материк Азии с юга и прийти на помощь барону А.Е. Норденшёльду, зазимовавшему в то время с пароходом "Вега" у берегов Сибири. У берегов японского острова Ессо шхуна села на мель; удалось, однако, спасти собранные коллекции, а Григорьев, воспользовавшись вынужденной остановкой в Японии, занялся этнографическими исследованиями над тайнами. Возвратившись в 1880 г. в Россию, Григорьев принес в дар собранные коллекции: зоологическую - Императорской Академии Наук, а этнографическую - географическому обществу. В том же 1880 г. Григорьев избран в секретари отделения этнографии географического общества. В следующем 1881 г., по случаю международного географического конгресса в Венеции, соединенного с географической выставкой, Григорьев был назначен главным комиссаром русского отдела выставки, который его трудам обязан своим выдающимся успехом. В 1883 г. Григорьев избран в секретари общества, которым состоит и до сих пор. В 1886 г. Григорьев вновь посетил Соловецкие острова, а в 1887 г. участвовал в экспедиции географического общества на Новую Землю, где им были собраны естественно-исторические коллекции, переданные в музей Академии Наук. В 1889 г. Григорьев был одним из делегатов общества на географическом конгрессе в Париже. Ему принадлежат многие заметки в изданиях общества по географии, преимущественно северных окраин Европы и Азии. Ю. Ш.

См. также статьи:
Ржевский Андрей Васильевич ;
Сибиряков Александр Михайлович ;
Тищенко Вячеслав Евгеньевич .


Григорьев Андрей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорьев Александр Васильевич | Григорьев Аполлон Александрович
Григорьев 2-й Петр Григорьевич | Григорьев Василий Васильевич
Григорьев 1-ый Петр Иванович | Григорьев Василий Николаевич
Григоровы | Григорьев Дмитрий Петрович
Григоровский П. Г. | Григорьев Константин Григорьевич

Григорьев Андрей Александрович - географ. Родился в 1883 г., по окончании курса Санкт-Петербургского университета изучал географию в Берлине и Гейдельберге; в 1904 г. участвовал в Большеземельской экспедиции. Сотрудник "Землеведения"; сотрудничает в настоящем "Новом Энциклопедическом Словаре".


Григорьев Аполлон Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорьев Андрей Александрович | Григорьев Василий Васильевич
Григорьев Александр Васильевич | Григорьев Василий Николаевич
Григорьев 2-й Петр Григорьевич | Григорьев Дмитрий Петрович
Григорьев 1-ый Петр Иванович | Григорьев Константин Григорьевич
Григоровы | Григорьев Меркул Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григорьев Аполлон Александрович - один из самых выдающихся русских критиков. Родился в 1822 г. в Москве, где отец его был секретарем городского магистрата. Получив хорошее домашнее воспитание, он окончил Московский университет первым кандидатом юридического факультета и тотчас же получил место секретаря университетского правления. Не такова, однако, была натура Григорьева, чтобы прочно осесть где бы то ни было. Потерпев неудачу в любви, он внезапно уехал в Петербург, пробовал устроиться и в Управе Благочиния, и в сенате, но, по вполне артистическому отношению к службе, быстро терял ее. Около 1845 г. он завязывает сношения с "Отечественными Записками", где помещает несколько стихотворений, и с "Репертуаром и Пантеоном". В последнем журнале он написал ряд мало чем замечательных статей во всевозможных литературных родах: стихи, критические статьи, театральные отчеты, переводы и т. д. В 1846 г. Григорьев издал отдельной книжкой свои стихотворения, встреченные критикой не более как снисходительно. Впоследствии Григорьев немного уже писал оригинальных стихов, но много переводил: из Шекспира ("Сон в летнюю ночь", "Венецианского купца", "Ромео и Джульетту"), из Байрона ("Паризину", отрывки из "Чайльд-Гарольда" и др.), Мольера, Делавиня. Образ жизни Григорьева за все время пребывания в Петербурге был самый бурный, и злосчастная русская "слабость", привитая студенческим разгулом, все более и более его захватывала. В 1847 г. он переселяется обратно в Москву, становится учителем законоведения в 1-й Московской гимназии, деятельно сотрудничает в "Московском Городском Листке" и пробует остепениться. Женитьба на Л.Ф. Корш, сестре известных литераторов, ненадолго сделала его человеком правильного образа жизни. В 1850 г. Григорьев устраивается в "Москвитянине" и становится во главе замечательного кружка, известного под именем "молодой редакции Москвитянина". Без всяких усилий со стороны представителей "старой редакции" - Погодина и Шевырева , как-то сам собою вокруг их журнала собрался, по выражению Григорьева, "молодой, смелый, пьяный, но честный и блестящий дарованиями" дружеский кружок, в состав которого входили: Островский , Писемский , Алмазов , А. Потехин , Печерский-Мельников, Эдельсон , Мей , Ник. Берг , Горбунов и др. Никто из них не был славянофилом правоверного толка, но всех их "Москвитянин" привлекал тем, что здесь они могли свободно обосновывать свое общественно-политическое миросозерцание на фундаменте русской действительности. Григорьев был главным теоретиком и знаменосцем кружка. В завязавшейся борьбе с петербургскими журналами оружие противников всего чаще направлялось именно против него. Борьба эта Григорьевым велась на принципиальной почве, но ему обыкновенно отвечали на почве насмешек, как потому, что петербургская критика, в промежуток между Белинским и Чернышевским , не могла выставить людей, способных к идейному спору, так и потому, что Григорьев своими преувеличениями и странностями сам давал повод к насмешкам. Особенные глумления вызывали его ни с чем несообразные восторги Островским, который был для него не простой талантливый писатель, а "глашатай правды новой" и которого он комментировал не только статьями, но и стихами, и притом очень плохими - например, "элегией - одой - сатирой": "Искусство и правда" (1854), вызванною представлением комедии "Бедность не порок". Любим Торцов не на шутку провозглашался здесь представителем "русской чистой души" и ставился в укор "Европе старой" и "Америке беззубо-молодой, собачьей старостью больной". Десять лет спустя сам Григорьев с ужасом вспоминал о своей выходке и единственное ей оправдание находил в "искренности чувства". Такого рода бестактные и крайне вредные для престижа идей, им защищаемых, выходки Григорьева были одним из характерных явлений всей его литературной деятельности и одной из причин малой его популярности. И чем больше писал Григорьев, тем больше росла его непопулярность. В 1860-х годах она достигла своего апогея. Со своими туманнейшими и запутаннейшими рассуждениями об "органическом" методе он до такой степени был не ко двору в эпоху "соблазнительной ясности" задач и стремлений, что уже над ним и смеяться перестали, перестали даже и читать его. Большой поклонник таланта Григорьева и редактор "Времени", Достоевский , с негодованием заметивший, что статьи Григорьева прямо не разрезаются, дружески предложил ему раз подписаться псевдонимом и хоть таким контрабандным путем привлечь внимание к своим статьям. В "Москвитянине" Григорьев писал до его прекращения в 1856 г., после чего работал в "Русской Беседе", "Библиотеке для Чтения", первоначальном "Русском Слове", где был некоторое время одним из трех редакторов, в "Русском Мире", "Светоче", "Сыне Отечества" Старчевского , "Русском Вестнике" Каткова , но устроиться прочно ему нигде не удалось. В 1861 г. возникло "Время" братьев Достоевских, и Григорьев как будто опять вошел в прочную литературную пристань. Как и в "Москвитянине", здесь группировался целый кружок писателей "почвенников" - Страхов , Аверкиев , Достоевский и др., - связанных между собой как общностью симпатий и антипатий, так и личной дружбой. К Григорьеву они все относились с искренним уважением. Скоро, однако, ему почуялось и в этой среде какое-то холодное отношение к его мистическим вещаньям, и он в том же году уехал в Оренбург учителем русского языка и словесности в кадетском корпусе. Не без увлечения взялся Григорьев за дело, но весьма быстро остыл, и через год вернулся в Петербург и снова зажил беспорядочной жизнью литературной богемы, до сидения в долговой тюрьме включительно. В 1863 г. "Время" было запрещено. Григорьев перекочевал в еженедельный "Якорь". Он редактировал газету и писал театральные рецензии, неожиданно имевшие большой успех, благодаря необыкновенному одушевлению, которое Григорьев внес в репортерскую рутину и сушь театральных отметок. Игру актеров он разбирал с такой же тщательностью и с таким же страстным пафосом, с каким относился к явлениям остальных искусств. При этом он, кроме тонкого вкуса, проявлял большое знакомство с немецкими и французскими теоретиками сценического искусства. В 1864 г. "Время" воскресло в форме "Эпохи". Григорьев опять берется за амплуа "первого критика", но уже ненадолго. Запой, перешедший прямо в физический, мучительный недуг, надломил могучий организм Григорьева: 25 сентября 1864 г. он умер и похоронен на Митрофаниевском кладбище, рядом с такой же жертвой вина - поэтом Меем. Разбросанные по разным и большей частью малочитаемым журналам статьи Григорьева были в 1876 г. собраны Н.Н. Страховым в один том. В случае успеха издания предполагалось выпустить дальнейшие тома, но намерение это до сих пор не осуществлено. Непопулярность Григорьева в большой публике, таким образом, продолжается. Но в тесном кругу людей, специально интересующихся литературой, значение Григорьева значительно возросло, в сравнении с его загнанностью при жизни. Дать сколько-нибудь точную формулировку критических взглядов Григорьева нелегко по многим причинам. Ясность никогда не входила в состав критического таланта Григорьева, крайняя запутанность и темнота изложения недаром отпугивали публику от статей его. Определенному представлению об основных чертах мировоззрения Григорьева мешает и полная недисциплинированность мысли в его статьях. С той же безалаберностью, с которой он прожигал физические силы, он растрачивал свое умственное богатство, не давая себе труда составить точный план статьи, не имея силы воздержаться от соблазна поговорить тотчас же о вопросах, попутно встречающихся. Благодаря тому, что значительнейшая часть его статей помещена в "Москвитянине", "Времени" и "Эпохе", где во главе дела стояли либо он сам, либо его приятели, эти статьи прямо поражают своей нестройностью и небрежностью. Он сам отлично сознавал лирический беспорядок своих писаний, сам их раз охарактеризовал как "статьи халатные, писанные нараспашку", но это ему нравилось как гарантия полной их "искренности". За всю свою литературную жизнь он не собрался сколько-нибудь определенно выяснить свое мировоззрение. Оно было настолько неясно даже ближайшим его друзьям и почитателям, что последняя статья его - "Парадоксы органической критики" (1864) - по обыкновению, неконченная и трактующая о тысяче вещей, кроме главного предмета, является ответом на приглашение Достоевского изложить, наконец, критическое profession de foi свое. Сам Григорьев все чаще и охотнее называл свою критику "органической", в отличие как от лагеря "теоретиков" - Чернышевского, Добролюбова , Писарева , так и от критики "эстетической", защищающей принцип "искусства для искусства", и от критики "исторической", под которой он подразумевал Белинского. Белинского Григорьев ставил необыкновенно высоко. Он его называл "бессмертным борцом идей", "с великим и могущественным духом", "с натурой по истине гениальной". Но Белинский видел в искусстве только отражение жизни и само понятие о жизни у него было слишком непосредственно и "голо логично". По Григорьеву, "жизнь есть нечто таинственное и неисчерпаемое, бездна, поглощающая всякий конечный разум, необъятная ширь, в которой нередко исчезает, как волна в океане, логический вывод какой бы то ни было умной головы - нечто даже ироническое и вместе с тем полное любви, производящее из себя миры за мирами"... Сообразно с этим "органический взгляд признает за свою исходную точку творческие, непосредственные, природные, жизненные силы. Иными словами: не один ум, с его логическими требованиями и порождаемыми ими теориями, а ум плюс жизнь и ее органические проявления". Однако "змеиное положение: что есть - то разумно" Григорьев решительно осуждал. Мистическое преклонение славянофилов перед русским народным духом он признавал "узким" и только Хомякова ставил высоко, и то потому, что он "один из славянофилов жажду идеала совмещал удивительнейшим образом с верой в безграничность жизни и потому не успокаивался на идеальчиках" Константина Аксакова и др. В книге Виктора Гюго о Шекспире Григорьев видел одно из самых цельных формулирований "органической" теории, последователями которой он считал также Ренана, Эмерсона и Карлейля. А "исходная, громадная руда" органической теории, по Григорьеву, - "сочинения Шеллинга во всех фазисах его развития". Григорьев с гордостью называл себя учеником этого "великого учителя". Из преклонения перед органической силой жизни в ее разнообразных проявлениях вытекает убеждение Григорьева, что абстрактная, голая истина, в чистом своем виде, недоступна нам, что мы можем усваивать только истину цветную, выражением которой может быть только национальное искусство. Пушкин велик отнюдь не одним размером своего художественного таланта: он велик потому, что претворил в себе целый ряд иноземных влияний в нечто вполне самостоятельное. В Пушкине в первый раз обособилась и ясно обозначилась "наша русская физиономия, истинная мера всех наших общественных, нравственных и художественных сочувствий, полный очерк типа русской души". С особенною любовью останавливался поэтому Григорьев на личности Белкина, совсем почти не комментированной Белинским, на "Капитанской дочке" и "Дубровском". С такой же любовью останавливался он на Максиме Максимыче из "Героя нашего времени" и с особенной ненавистью - на Печорине как одном из тех "хищных" типов, которые совершенно чужды русскому духу. Искусство, по самому существу своему, не только национально - оно даже местно. Всякий талантливый писатель - есть неизбежно "голос известной почвы, местности, имеющей право в общенародной жизни, как тип, как цвет, как отлив, оттенок". Сводя таким образом искусство к почти бессозательному творчеству, Григорьев не любил даже употреблять слова: влияние, как нечто чересчур абстрактное и мало стихийное, а вводил новый термин "веяние". Вместе с Тютчевым Григорьев восклицал, что природа "не слепок, не бездушный лик", что прямо и непосредственно
В ней есть душа, в ней есть свобода,
В ней есть любовь, в ней есть язык.
Таланты истинные охватываются этими органическими "веяниями" и созвучно вторят им в своих произведениях. Но раз истинно талантливый писатель есть стихийный отзвук органических сил, он должен непременно отразить какую-нибудь неизвестную еще сторону национально-органической жизни данного народа, он должен сказать "новое слово". Каждого писателя поэтому Григорьев рассматривал прежде всего по отношению к тому, сказал ли он "новое слово". Самое могущественное "новое слово" в новейшей русской литературе сказал Островский; он открыл новый, неизведанный мир, к которому относился отнюдь не отрицательно, а с глубокой любовью. Истинное значение Григорьева - в красоте его собственной духовной личности, в глубоко искреннем стремлении к безграничному и светлому идеалу. Сильнее всех путаных и туманных рассуждений Григорьева действует обаяние его нравственного существа, представляющего собой истинно "органическое" проникновение лучшими началами высокого и возвышенного. Ср. о нем "Эпоху" (1864, № 8, и 1865, № 2); Венгеров "Молодая редакция Московитянина" ("Вестник Европы", 1886, № 2); Шах-Поронианц "Критик-самобытник" (Санкт-Петербург, 1899); А. Михайлов "А. Григорьев" (Санкт-Петербург, 1900); А. Григорьев (сын) "Одинокий Критик" ("Неделя", 1895, № 8 - 9); Венгеров "Источники Словаря русских писателей". С. Венгеров.

См. также статьи:
Авдеев Михаил Васильевич ;
Аверкиев Дмитрий Васильевич ;
Аксаков Сергей Тимофеевич ;
Алмазов Борис Николаевич ;
Басистов Павел Ефимович ;
Бурачек Степан Анисимович ;
Бурдин Федор Алексеевич ;
Говоруха-Отрок Юрий Николаевич ;
Грановский Тимофей Николаевич ;
Грефе Федор Богданович ;
Добролюбов Николай Александрович ;
Достоевский Федор Михайлович ;
Кулжинский Иван Григорьевич ;
Левитов Александр Иванович ;
Майков Аполлон Николаевич ;
Мей Лев Александрович ;
Миллер Орест Федорович ;
Мичурина-Самойлова Вера Васильевна ;
Мочалов Павел Степанович ;
Музиль Николай Игнатьевич ;
Островский Александр Николаевич ;
Писемский Алексей Феофилактович ;
Россия, разд. Русская литература (1848 - 1855) ;
Салиас-де-Турнемир Елизавета Васильевна ;
Случевский Константин Константинович ;
Стахович Михаил Александрович (писатель) ;
Страхов Николай Николаевич (писатель I) ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич ;
Филиппов Тертий Иванович ;
Хвощинская-Заиончковская Надежда Дмитриевна ;
Чернышевский Николай Гаврилович ;
Шеншин Афанасий Афанасьевич (Фет) .


Григорьев Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорьев Аполлон Александрович | Григорьев Василий Николаевич
Григорьев Андрей Александрович | Григорьев Дмитрий Петрович
Григорьев Александр Васильевич | Григорьев Константин Григорьевич
Григорьев 2-й Петр Григорьевич | Григорьев Меркул Игнатьевич
Григорьев 1-ый Петр Иванович | Григорьев Федор Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григорьев Василий Васильевич - ориенталист (1816 - 1881). Окончил курс в Петербургском университете, по отделению восточных языков. Стал печататься, еще будучи студентом ("История монголов", 1834). Разлад с Сенковским помешал Григорьеву получить кафедру в Санкт-Петербурге и вынудил его, в 1838 г., поступить профессором восточных языков в Ришельевский лицей. Поместил в "Записках одесского общества истории и древностей" несколько статей, из которых выдается по методу исследования и по выводам: "О куфических монетах VIII, IX, X и отчасти VII и XI в., находимых в России и Прибалтийских странах, как источнике для древнейшей отечественной истории". Статья эта и поныне не утратила своего значения. Статьи Григорьева по Востоку печатались и в других местных изданиях, особенно в "Одесском Альманахе" и "Новороссийском Календаре". В 1842 г. Григорьев написал диссертацию: "О достоверности ярлыков, данных ханами Золотой Орды русскому духовенству". В 1844 г. Григорьев переселился в Петербург и поступил в департамент духовных дел. Помогая Надеждину редактировать "Журнал Министерства Внутренних Дел" и помещая там статьи самого разнообразного содержания, Григорьев много работал в обществах - географическом и археологическом. В 1851 г. Григорьев перешел в Оренбургский край и получил должность начальника пограничной экспедиции, где сосредоточивались дела по сношению с ханствами и управление киргизами. Это дало ему возможность написать несколько статей, посвященных Туркестанскому краю; из них выдающееся значение имеет: "О некоторых событиях в Бухаре, Коканде и Кашгаре: записки мирзы Шемса Бухари", где сообщены интересные исторические сведения и впервые дан образчик таджикского наречия. Сильное негодование в литературном мире вызвала статья Григорьева о Грановском : "Т.Н. Грановский до его профессорства в Москве" ("Русская Беседа", 1856). Нападки, посыпавшиеся на Григорьева, особенно со стороны Кавелина , Григорьев старался отразить в статьях: "О значении народности" и "О воспитании в духе народности" ("Молва", 1857). В других статьях Григорьев старался выяснить наши задачи и интересы в Средней Азии. Некоторые из них были переведены Скайлером на английский язык. В 1862 г. Григорьев оставил службу в Оренбургском крае, а в следующем занял кафедру истории Востока в Санкт-Петербургском университете, который возвел его в степень доктора восточной словесности honoris causa. К этому периоду относятся капитальные работы его: "Кабулистан и Кафиристан" (1867) и "Восточный Туркестан" (1869 и 1873), а также монография "О скифском народе саках" (1871). В 1869 и 1870 годы Григорьев состоял главным редактором "Правительственного Вестника". В 1874 г. он заменил Лонгинова по должности начальника главного управления по делам печати. Для 3-го международного съезда ориенталистов в Петербурге в 1876 г. Григорьев издал сборник своих первых статей, под заглавием: "Россия и Азия". В 1878 г. Григорьев оставил университет, а в 1880 г. вышел в отставку. В "Журнале Министерства Народного Права" за 1881 г. напечатан его труд: "О походах Александра Великого в Западный Туркестан". Как публицист, Григорьев отчасти примыкал к славянофилам; как ученый, он обнаружил глубокое знание истории Востока, изучение которого, особенно среднеазиатского, далеко подвинуто им вперед. Ср. Н.И. Веселовский "Василий Васильевич Григорьев, по его письмам и трудам" (Санкт-Петербург, 1887). Н. Веселовский.

См. также статьи:
Бобровников Алексей Александрович ;
Булгаков Александр Иванович ;
Ламанский Владимир Иванович ;
Мейер Дмитрий Иванович ;
Неволин Константин Алексеевич ;
Попов Дмитрий Прокофьевич ;
Россия, разд. Востоковедение ;
Россия, разд. Нумизматика ;
Савельев Павел Степанович ;
Срезневский Измаил Иванович ;
Устрялов Николай Герасимович ;
Щеглов Николай Прокофьевич .


Григорьев Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорьев Василий Васильевич | Григорьев Дмитрий Петрович
Григорьев Аполлон Александрович | Григорьев Константин Григорьевич
Григорьев Андрей Александрович | Григорьев Меркул Игнатьевич
Григорьев Александр Васильевич | Григорьев Федор Григорьевич
Григорьев 2-й Петр Григорьевич | Григорьевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григорьев Василий Николаевич - статистик. Родился в 1852 г. В 1880 г. наследовал павловские промыслы (Нижегородской губернии), затем 2 года заведывал статистическим отделом Рязанского губернского земства. С 1886 по 1897 годы заведывал статистическим отделом Москвы. С 1896 г. состоит членом московской городской управы, принимает энергичное участие в делах городского хозяйства (по канализации, водопроводу и др.). В земской статистике и в городской инициативе Григорьеву принадлежат многие приемы собирания, сводки и обработки статистических сведений. В течение 13 лет Григорьев был деятельным членом статистического отделения Московского юридического общества (закрытого в 1899 г.). Первая печатная работа Григорьева - "Кустарное замочно-ножевое производство Павловского района" (1881, в приложении к книге "Волга" В. Рагозина ). По Рязанской губернии Григорьевым изданы 4 выпуска "Сборника статистических сведений", "Переселения крестьян Рязанской губернии" (1885; премирована Московским университетом); по городской статистике выдается "Хлебопекарный промысел и такса на хлеб в Москве" (1889) "Статистический атлас Москвы", "Отчет о выработке норм для оценки жилых помещений" и многие другие. В течение ряда лет Григорьев редактировал московские "Известия Городской Думы". Статьи Григорьева печатались в "Юридическом Вестнике", "Русской Мысли", "Русских Ведомостях" и др.

См. также статьи:
Вернер Константин Антонович ;
Россия, разд. Статистика .


Григорьев Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорьев Василий Николаевич | Григорьев Константин Григорьевич
Григорьев Василий Васильевич | Григорьев Меркул Игнатьевич
Григорьев Аполлон Александрович | Григорьев Федор Григорьевич
Григорьев Андрей Александрович | Григорьевы
Григорьев Александр Васильевич | Гридины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григорьев Дмитрий Петрович - генерал-лейтенант (1827 - 1896). Образование получил в Михайловском артиллерийском училище и академии. Служил на Кавказе. В кампанию 1853 - 1855 гг. в сражении при Курюк-Дара был ранен, но остался в строю и награжден орденом святого Георгия. В войну 1877 - 1878 гг. участвовал в делах в составе Рущукского отряда. В 1883 г. назначен помощником начальника Главного артиллерийского управления, а в 1892 г. членом Александровского комитета о раненых. Григорьеву принадлежит несколько сочинений: "Сущность христианского учения" (Санкт-Петербург, 1882, переведена на английский язык), о сочинении Л.Н. Толстого "В чем моя вера" (Санкт-Петербург, 1887) и др.

См. также статьи:
Толстой Лев Николаевич .


Григорьев Константин Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорьев Дмитрий Петрович | Григорьев Меркул Игнатьевич
Григорьев Василий Николаевич | Григорьев Федор Григорьевич
Григорьев Василий Васильевич | Григорьевы
Григорьев Аполлон Александрович | Гридины
Григорьев Андрей Александрович | Гридчины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григорьев Константин Григорьевич - писатель, родился в 1875 г., воспитанник Казанской духовной академии; слушал лекции на отделении естественных наук в Казанском университете. Состоит профессором казанской академии по кафедре основного богословия. Напечатал: "Немезий, епископ эмесский и его сочинение "О природе человека" (Казань, 1900); "Критический этюд о лекциях профессора Берлинского университета А. Гарнака под заглавием "Сущность христианства" (Харьков, 1903); "Христианство в его отношении к государству по воззрениям графа Л.Н. Толстого" (Казань, 1904, магистерская диссертация); "Богосознание Спасителя по первым трем Евангелиям" (Харьков, 1911) и др.

См. также статьи:
Гусев Александр Федорович .


Григорьев 1-ый Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григоровы | Григорьев 2-й Петр Григорьевич
Григоровский П. Г. | Григорьев Александр Васильевич
Григоровичи | Григорьев Андрей Александрович
Григорович-Барский | Григорьев Аполлон Александрович
Григорович Николай Иванович | Григорьев Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григорьев 1-ый Петр Иванович - актер и водевилист (1806 - 1871), воспитывался в Петербургском театральном училище, где им руководил Л.П. Ершов, предназначавший его в виолончелисты; кн. А.А. Шаховской и Грибоедов заставили Петра Ивановича перейти в драматическую труппу и занимались его образованием, а также и Н.И. Хмельницкий . Принят на сцену Императорского драматического театра в начале 1820-х годов; прослужил почти 50 лет. Играл разнообразные роли, начиная с любовников (Загорецкий, Чацкий, Лаэрт, Скапен и др.), но лучшими ролями его были простонародные и военные типы, как, например, Сандараков ("Жених из Ножовой линии"), Солдат ("Москаль-Чаривник"), Кремнев (одноименная драма И. Скобелева) и др. Написал и перевел один и в сотрудничестве с Н. Куликовым , Некрасовым или П. Федоровым 67 пьес; часть их издана М. Вольфом (1869 - 1872). Поныне идут в театрах: "Макар Алексеевич Губкин", "Комедия с дядюшкой", "Любовные проказы", "Дочь русского актера" и др. Отдельно издано: "В память столетия русского театра (1756 - 1856)".

Назад Вперед


Григорьев 2-й Петр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорьев 1-ый Петр Иванович | Григорьев Александр Васильевич
Григоровы | Григорьев Андрей Александрович
Григоровский П. Г. | Григорьев Аполлон Александрович
Григоровичи | Григорьев Василий Васильевич
Григорович-Барский | Григорьев Василий Николаевич

Григорьев 2-й Петр Григорьевич - актер Санкт-Петербургской александринской сцены и водевилист, воспитанник Санкт-Петербургского театрального училища. Умер в 1854 г. Прекрасно исполнял роли мужиков и особенно купцов (многие поговорки и прибаутки Григорьева получили широкое распространение среди купцов). Известность его началась с каратыгинского водевиля "Ложа 2-го яруса на последний дебют Тальони"; играя в нем выходную роль купца, Григорьев часто вставлял свои импровизации, с разрешения императора Николая . Всего больше успеха имели его водевили: "Филатка и Мирошка соперники" (Санкт-Петербург, 1833, выдержал много изданий; на сцене с 1831 г.; в нем дебютировал Мартынов), "Провинциальный актер" (1836), "Купеческая полька" (1845), "Хорош Петербург, да друзья одолели" (1847), "Дружеская лотерея" (1844). Большинство его пьес (всех около 30) сохранилось в литографиях и только меньшая их часть напечатана.


Григорьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорьев Федор Григорьевич | Гридины
Григорьев Меркул Игнатьевич | Гридчины
Григорьев Константин Григорьевич | Грилихес Авенир Гиршевич
Григорьев Дмитрий Петрович | Грилихес Авраам Авенирович
Григорьев Василий Николаевич | Грилихесы (медальеры)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григорьевы. - Из множества дворянских родов Григорьевых в древнем дворянстве утверждены только: 1) потомство Меркула Игнатьевича и именно младшего его сына Емельяна, записанное в VI часть родословных книг Курской и Московской губерний; 2) потомство лейб-компанца Федора Григорьевича Григорьева, записанное в I часть родословной книги Ярославской губернии (Общий Гербовник, ч. III). В. Р-в.

См. также статьи:
Григорьев Меркул Игнатьевич ;
Григорьев Федор Григорьевич .


Григорьев Меркул Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорьев Константин Григорьевич | Григорьев Федор Григорьевич
Григорьев Дмитрий Петрович | Григорьевы
Григорьев Василий Николаевич | Гридины
Григорьев Василий Васильевич | Гридчины
Григорьев Аполлон Александрович | Грилихес Авенир Гиршевич

Григорьев Меркул Игнатьевич - см. в статье Григорьевы .


Григорьев Федор Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорьев Меркул Игнатьевич | Григорьевы
Григорьев Константин Григорьевич | Гридины
Григорьев Дмитрий Петрович | Гридчины
Григорьев Василий Николаевич | Грилихес Авенир Гиршевич
Григорьев Василий Васильевич | Грилихес Авраам Авенирович

Григорьев Федор Григорьевич - см. в статье Григорьевы .


Гридины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорьевы | Гридчины
Григорьев Федор Григорьевич | Грилихес Авенир Гиршевич
Григорьев Меркул Игнатьевич | Грилихес Авраам Авенирович
Григорьев Константин Григорьевич | Грилихесы (медальеры)
Григорьев Дмитрий Петрович | Гримм (Anton Joachim v. Grimm)

Гридины - старинный дворянский род, восходящий к началу XVI столетия в Новгородской области, Орловском и Курском уездах. Но в настоящее время имеется только два дворянских рода Гридиных, утвержденных по личным заслугам. В. Р-в.


Гридчины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гридины | Грилихес Авенир Гиршевич
Григорьевы | Грилихес Авраам Авенирович
Григорьев Федор Григорьевич | Грилихесы (медальеры)
Григорьев Меркул Игнатьевич | Гримм (Anton Joachim v. Grimm)
Григорьев Константин Григорьевич | Гримм (Friedrich Melchior Grimm)

Гридчины, (а также Гритчины) - старинный дворянский род, восходящий ко второй половине XVI в. Потомство Петра Ермолаевича Гридчина, верстанного в 1628 г., записано в VI часть родословной книги Тульской губернии. В. Р-в.


Грилихес Авенир Гиршевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гридчины | Грилихес Авраам Авенирович
Гридины | Грилихесы (медальеры)
Григорьевы | Гримм (Anton Joachim v. Grimm)
Григорьев Федор Григорьевич | Гримм (Friedrich Melchior Grimm)
Григорьев Меркул Игнатьевич | Гримм (архитекторы)

Грилихес Авенир Гиршевич - см. в статье Грилихесы (медальеры) .


Грилихес Авраам Авенирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грилихес Авенир Гиршевич | Грилихесы (медальеры)
Гридчины | Гримм (Anton Joachim v. Grimm)
Гридины | Гримм (Friedrich Melchior Grimm)
Григорьевы | Гримм (архитекторы)
Григорьев Федор Григорьевич | Гримм Август-Теодор (Grimm)

Грилихес Авраам Авенирович - см. в статье Грилихесы (медальеры) .


Гриммель Иоганн-Элиас (Grimmel)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гримм Эрвин Давидович | Гринберг Лев Павлович
Гримм Оскар Андреевич | Грингмут Владимир Андреевич
Гримм Давид Иванович | Гриндель (David Hieronymus Grindel)
Гримм Давид Давидович | Гринев Василий
Гримм Герман Давидович | Гринев Василий Герасимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гриммель (Grimmel) Иоганн-Элиас - учитель рисования в Академии Наук (1703 - 1759); вызван в Петербург из Германии в 1741 г.; рисовал зверей в кунсткамере, проекты фейерверков и аллегорий, сочиненных Штелиным , и делал рисунки для описания коронации Елисаветы . В евангелической церкви на Васильевском острове его картины "Воздвижение в пустыне медного змия", "Распятие Иисуса Христа" и пр.

См. также статьи:
Антроповы (А.П., Н.П., В.И., Л.Н.) .


Гримм Август-Теодор (Grimm)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гримм (архитекторы) | Гримм Герман Давидович
Гримм (Friedrich Melchior Grimm) | Гримм Давид Давидович
Гримм (Anton Joachim v. Grimm) | Гримм Давид Иванович
Грилихесы (медальеры) | Гримм Оскар Андреевич
Грилихес Авраам Авенирович | Гримм Эрвин Давидович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гримм (Grimm) Август-Теодор - педагог (1805 - 1878), воспитатель детей Николая I . Окончив курс в Иене и Берлине, Гримм в 1827 г. прибыл в Петербург, где был инспектором в учебном заведении Муральта . В 1834 - 1835 гг. сопутствовал сыну графа Нессельроде в поездке к важнейшим европейским дворам и получил затем звание воспитателя великого князя Константина Николаевича , а с 1838 г. - и великой княжны Александры Николаевны . С великим князем он в 1845 - 1847 гг. объездил северную и восточную Россию, Крым, Кавказ, Сирию, Грецию и Алжир. В 1847 г. император поручил Гримму воспитание младших великих князей, Николая и Михаила Николаевичей . В 1852 г. Гримм уехал в Германию, где написал свои "Wanderungen nach Sudosten" (1855 - 1857) и роман "Die Furstin der siebenten Werst" (Санкт-Петербург, 1858); в последнем рисуется жизнь петербургского высшего общества. С 1858 г. Гримм снова жил в Петербурге в качестве воспитателя детей Александра II , но после смерти императрицы-матери (1860) вернулся в Германию и написал обширный труд: "Alexandra Feodorowna, Kaiserin von Russland" (2-е изд., 1866).

Назад Вперед


Гримм (Anton Joachim v. Grimm)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грилихесы (медальеры) | Гримм (Friedrich Melchior Grimm)
Грилихес Авраам Авенирович | Гримм (архитекторы)
Грилихес Авенир Гиршевич | Гримм Август-Теодор (Grimm)
Гридчины | Гримм Герман Давидович
Гридины | Гримм Давид Давидович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гримм (Anton Joachim v. Grimm; 1792 - 1846) - профессор латинской словесности в Санкт-Петербургском институте. Напечатан (с греческим текстом) "Grabrede auf den ewigdenkwurdigen Patriarchen Gregorius etc." (1824); "Oratio, qua in solemnibus die VI m. Dec. a. 1833 Imperatoris Nicolai I nomine insignis etc." (1835) и др. В "St. Petersb. Zeitschrift" Ольдекопа Гримм поместил перевод "Паризины" Байрона, вышедший и отдельно.

См. также статьи:
Буслаев Федор Иванович ;
Веселовский Александр Николаевич ;
Котляревский Александр Александрович ;
Павский Герасим Петрович ;
Россия, разд. История русской литературы ;
Россия, разд. Русский язык и сравнительное языкознание ;
Тихонравов Николай Саввич .


Гримм Герман Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гримм Август-Теодор (Grimm) | Гримм Давид Давидович
Гримм (архитекторы) | Гримм Давид Иванович
Гримм (Friedrich Melchior Grimm) | Гримм Оскар Андреевич
Гримм (Anton Joachim v. Grimm) | Гримм Эрвин Давидович
Грилихесы (медальеры) | Гриммель Иоганн-Элиас (Grimmel)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гримм Герман Давидович - см. в статье Гримм (архитекторы) .

См. также статьи:
Гоген Александр Иванович .


Гримм Давид Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гримм Давид Давидович | Гримм Оскар Андреевич
Гримм Герман Давидович | Гримм Эрвин Давидович
Гримм Август-Теодор (Grimm) | Гриммель Иоганн-Элиас (Grimmel)
Гримм (архитекторы) | Гринберг Лев Павлович
Гримм (Friedrich Melchior Grimm) | Грингмут Владимир Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гримм Давид Иванович - см. в статье Гримм (архитекторы) .

См. также статьи:
Гримм Давид Давидович ;
Россия, разд. Науки инженерного и строительного искусства .


Гримм Давид Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гримм Герман Давидович | Гримм Давид Иванович
Гримм Август-Теодор (Grimm) | Гримм Оскар Андреевич
Гримм (архитекторы) | Гримм Эрвин Давидович
Гримм (Friedrich Melchior Grimm) | Гриммель Иоганн-Элиас (Grimmel)
Гримм (Anton Joachim v. Grimm) | Гринберг Лев Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гримм Давид Давидович - один из виднейших представителей в России науки римского права, сын Д.И. Гримма , родился в 1864 г. По окончании юридического факультета Петербургского университета в 1885 г. занимался в сенате, а затем был командирован за границу в Берлин, где изучал римское право под руководством Дернбурга, Экка и Перниса. В 1889 г. приват-доцент Дерптского университета. Гримм с 1894 г. стал читать римское право в Петербургском университете, где в 1899 г. становится экстраординарным, а в 1901 г. ординарным профессором. В 1906 г. Гримм был избран деканом юридического факультета, а в 1910 г. ректором Петербургского университета, каковую должность, вследствие известных событий в жизни университета, оставил в 1911 г. В 1891 - 1905 годы был преподавателем и профессором училища правоведения, а в 1896 - 1906 годы читал энциклопедию права в Военно-юридической академии. С 1906 г. состоит профессором высших женских курсов, а с 1907 г. членом Государственного совета по выборам от Академии Наук и российских университетов. Главнейшие труды: "Очерки по учению об обогащении" (I, II, III, 1891 - 93) (магистерская диссертация), "Основы учения о юридической сделке в современной немецкой доктрине пандектного права" (1900; докторская диссертация), "Курс римского права", I (1904), "Лекции по догме римского права" (3-е изд., 1910), "К вопросу о природе владения по римскому праву" ("Журнал Санкт-Петербургского Юридического Общества", 1894, № 8), "К вопросу о понятии и источнике обязательности юридических норм" ("Журнал Министерства Юстиции",1896, № 6), "Юридическое отношение и субъективное право" ("Журнал Министерства Юстиции", 1897, № 4 и 5), "К вопросу о субъектах права" ("Вестник Права", 1904, № 9 и 10), "К вопросу об объектах права" ("Вестник Права", 1905, № 7 и 8), "К вопросу о связи институтов гражданского права с хозяйственным бытом народа" ("Журнал Министерства Юстиции", 1907, № 8), "Университетская реформа" ("Право", 1906, № 9 - 11), "К вопросу о преемственности законодательных работ" ("Право", 1912, № 49 и 50) и др. М. П.
Давид Давидович Гримм, исполняя обязанности декана юридического факультета и ректора Санкт-Петербургского университета, сумел приобрести уважение как близких к университету кругов, так и всего русского общества энергичной защитой одинаково законности и автономии высшей школы. Времена были трудные. Пропаганда передовых партий проникла и в стены университетов. Под ее влиянием, по поводу происходивших в это время политических событий, студенты не раз устраивали забастовки. В свою очередь, собрания объединенного дворянства, начиная в особенности с 1907 г., пытались совершенно бездоказательно возложить ответственность за эти забастовки на самих профессоров. Гримм стойко настаивал на том, чтобы студенты щадили университет и не подвергали его опасности вторжения полиции в его стены. При этом он не отступал перед необходимостью выйти на улицу, чтобы личным вмешательством предотвратить возможность кровавого столкновения студенческой толпы с полицией. Дважды избранный русскими университетами и Академией Наук членом Государственного совета, Гримм доверием академической группы Государственного совета и примыкающих к ней представителей земств, неизменно выбираем был руководителем группы, поддерживал солидарность в деятельности ее членов и постоянно заботился о том, чтобы в прениях по всем важнейшим вопросам законодательства и бюджета мнения группы находили выражение в речах, произносимых с трибуны нашей верхней палаты. Как специалист в вопросах гражданского права, Гримм имел возможность своими выступлениями в комиссиях и в общем собрании Государственного совета существенно повлиять на решение таких вопросов, как вопрос об авторском праве, о праве застройки, о чиншевом праве и т. д. Его поправки также не раз были принимаемы советом по вопросам, связанным с постановкой педагогического дела в Империи. М. К.

См. также статьи:
Кассо Лев Аристидович ;
Мануилов Александр Аполлонович ;
Россия, разд. Наука гражданского и римского права .


Гримм Оскар Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гримм Давид Иванович | Гримм Эрвин Давидович
Гримм Давид Давидович | Гриммель Иоганн-Элиас (Grimmel)
Гримм Герман Давидович | Гринберг Лев Павлович
Гримм Август-Теодор (Grimm) | Грингмут Владимир Андреевич
Гримм (архитекторы) | Гриндель (David Hieronymus Grindel)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гримм Оскар Андреевич - зоолог, родился в 1845 г., кончил курс в Петербургском университете. В 1870 - 1878 гг. служил консерватором зоологического кабинета Петербургского университета и состоял приват-доцентом по кафедре зоологии. С 1878 по 1885 г. доцент зоологии в Петербургском лесном институте. С 1885 г. служил инспектором сельского хозяйства при Министерстве государственных имуществ, состоял инспектором рыболовства при Главном управлении земледелия и землеустройства и заведывал Никольским рыбоводным заводом. В 1912 г. выбран членом Государственной думы от Новгородской губернии и вышел в отставку. С 1873 г. магистр, с 1878 г. доктор зоологии Петербургского университета. Был участником Арало-Каспийской экспедиции, снаряженной Петербургским обществом естествоиспытателей в 1874 г.; затем вторично посетил Каспийское море в 1876 г. Исследования по фауне Каспийского моря и затем статьи его по разным вопросам ихтиологии и рыбного хозяйства в России составляют его особую специальность. Напечатал между прочим: "Die ungeschlechtlicte Fortpflanzung einer Chironomus-Art u. deren Entwicklung aus d. undearuchteten Ei" ("Mem, de l'Ac. de St. Petersb.", 1870); "Взгляды на теорию вредности насекомых" ("Труды Императорского вольно-экономического общества", 1872); "Насекомые и их значение в сельском хозяйстве" (Санкт-Петербург, 1874); "Каспийское море и его фауна" ("Труды Арало-Каспийской экспедиции", 1876 - 1877); "О китоловстве и влиянии его на рыболовство" ("Сельское хозяйство и лесоводство", 1880); "О китобойном промысле на Мурмане" (1886); "Астраханская селедка. Монография" (1887); "Каспийско-волжское рыболовство" (Санкт-Петербург, 1896); "О сельдях Черного и Азовского морей" (1901). С 1886 г. редактировал "Вестник Рыбопромышленности".

См. также статьи:
Россия, разд. Зоология .


Гримм (Friedrich Melchior Grimm)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гримм (Anton Joachim v. Grimm) | Гримм (архитекторы)
Грилихесы (медальеры) | Гримм Август-Теодор (Grimm)
Грилихес Авраам Авенирович | Гримм Герман Давидович
Грилихес Авенир Гиршевич | Гримм Давид Давидович
Гридчины | Гримм Давид Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гримм (Friedrich Melchior Grimm, барон) - корреспондент Екатерины II , публицист, критик и дипломат. Родился в 1723 г. в Регенсбурге. Еще учеником гимназии, Гримм вступил в переписку с Готшедом, под влиянием которого написал (1743) крайне слабую трагедию "Ваниса". Вскоре Гримм получил место секретаря саксонского посланника при германском сейме. В 1748 году Гримм приехал в Париж, где провел большую часть своей жизни, близко знакомый со всеми знаменитостями того времени. Брошюра: "Lettre de M. Grimm sur Omphale, tragedie lyrique" (1752), где он дает критическую оценку французской музыки, обратила на него внимание публики, когда же прибывшая в том же году в Париж итальянская опера произвела сильный раскол среди французских меломанов, Гримм написал полный остроумия памфлет "Le petit proрhete de Boehmischbroda", имевший громадный успех. Коронованные особы того времени имели своих корреспондентов в Париже, которые сообщали им все новости в области литературы, науки, искусства и общественной жизни. С 1747 г. существовали "Nouvelles litteraires", которые аббат Рейналь составлял для герцогини саксен-готской. Гримм, начав в 1753 г. свою "Correspondance litteraire philosophique et critique", стал посылать ее той же герцогине и скоро вытеснил окончательно Рейналя. "Correspondance" Гримма (нечто в роде рукописной газеты), просуществовавшая до 1792 г., расходилась в 15 или 16 экземплярах, подписчиками ее были король шведский, императрица Екатерина, король польский Станислав-Август и др. Первые двадцать лет (с 1753 до 1773) "Correspondance" составлялось преимущественно самим Гриммом, когда же он уезжал из Парижа, листки составлялись Дидро, подругой сердца Гримма - госпожой Эпинэ и др. На страницах "Correspondance" обсуждались все литературные и театральные новинки Парижа, почему она и является драгоценнейшим источником для изучения того времени. "Литературная корреспонденция Гримма - одна из тех книг, - говорит Сен-Бёв, - к которой я обращался чаще всего для своих этюдов о XVIII в., чем усерднее пользовался я ею, тем более убеждался, что автор ее был человек тонкого, проницательного ума, имевший на все свой собственный взгляд". Тем не менее отзывы о Гримме как о писателе, за исключением очень немногих, были до последнего времени очень неблагоприятны. Этому способствовали неприглядные черты характера Гримма - угодливая льстивость, постоянное "себе на уме" и многое другое, которыми объясняется, быть может, и то, что никто из его друзей-энциклопедистов в мемуарах своих даже не упоминает о нем. Исключение составляет Руссо, который в своей "Исповеди" рисует его в крайне несимпатичном виде.
Живя в Париже, Гримм был секретарем сначала графа Фризена, потом герцога Орлеанского, а в 1759 г. был назначен посланником города Франкфурта при Версальском дворе. Вынужденный, вследствие столкновения с франкфуртским правительством, отказаться от этого поста, он выхлопотал себе место саксен-готского резидента в Париже. Баронский титул он добыл в Вене. В свите ландграфини гессен-дармштадтской, отправлявшейся на бракосочетание своей дочери с Павлом Петровичем , Гримм прибыл в Петербург, понравился Екатерине и получил приглашение остаться в России, от которого, однако, отказался. Познакомившись в Петербурге с семейством графа Румянцева , он сопровождал сыновей его в путешествии по Европе. В 1776 году Гримм вторично был в Петербурге и особенно близко сошелся с императрицей, которая целые часы проводила в беседах с ним. В 1792 г. он был назначен русским резидентом в Готу, а позже - в Гамбурге. Переписка Гримма с Екатериной, начатая в 1774 г., продолжалась до самой смерти императрицы. Если "Correspondance Litteraire" является драгоценным литературным памятником и показывает ум и образование Гримма, то письма к Екатерине, пустые по содержанию, преисполненные самой низкой лести и сопровождаемые беспрестанно разного рода просьбами, выставляют личность автора в самом непривлекательном виде. Ответные письма императрицы отличаются, наоборот, непринужденностью, простотой и, касаясь самых разнообразных предметов, являются важным материалом для характеристики ее личности, а отчасти и ее деятельности. Будучи официальным комиссионером императрицы (главным образом, по покупке различных произведений искусств), Гримм получал от нее множество наград и большие суммы (в общем около 500 000 р.), навлекая на себя со стороны врагов обвинения (кажется, неосновательные) в недобросовестности. Заботливость Екатерины доходила до того, что она обеспечила судьбу близкой ему внучки M-me Эпинэ, дав ей приданое и выдав ее замуж. Император Павел продолжал относиться к Гримму с такой же благосклонностью, исполнял разнообразные его просьбы, давал ему поручения; между последними интересно поручение - через Галлера (сына знаменитого поэта), пользовавшегося особенным доверием Бонапарте, стараться привлечь последнего на сторону Людовика XVIII. Вскоре по прибытии в Гамбург Гримм почти окончательно лишился зрения. Переселившись в Готу, он умер здесь в глубокой старости, в 1807 г. "Correspondance litteraire" издана впервые полностью Maur. Tourneux (Париж, 1877 и след.). Переписка его с императрицей Екатериной издана Я.К. Гротом в XXIII, XXXIII и XLIV т. "Сборника русского Императорского исторического общества"; переписка с графами Румянцевыми - в "Русской Старине" (1889, № 3). Записка Гримма о сношениях его с Екатериной напечатана во 2-м томе "Сборника русского исторического общества". Ср. о Гримме. Сент-Бёва, в "Causeries du Lundi" (т. VII); Edm. Scherer'a, "Melchior G." (П., 1887); Hillebrand'a, "Katharina II und Grimm" ("Deutsche Rundschau", 1881, № 7); Я.К. Грота, "Екатерина II в переписке с Гриммом" (Санкт-Петербург, 1884) и незаконченный еще обширный этюд Бильбасова ("Русская Старина", 1893, 2, 3, 4). А. Браудо.

См. также статьи:
Панин Никита Иванович ;
Эриксен Виргилиус .


Гримм Эрвин Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гримм Оскар Андреевич | Гриммель Иоганн-Элиас (Grimmel)
Гримм Давид Иванович | Гринберг Лев Павлович
Гримм Давид Давидович | Грингмут Владимир Андреевич
Гримм Герман Давидович | Гриндель (David Hieronymus Grindel)
Гримм Август-Теодор (Grimm) | Гринев Василий

Гримм Эрвин Давидович - историк. Родился в 1870 г.; по окончании историко-филологического факультета Санкт-Петербургского университета был оставлен при нем для приготовления к профессорскому званию и в 1894 г. начал чтение лекций в качестве приват-доцента. В 1896 г. - приват-доцент Казанского университета с поручением читать курс по средневековой истории; в 1899 г. - профессор Санкт-Петербургских высших женских курсов и приват-доцент Петербургского университета. В 1900 г. защитил диссертацию на степень магистра, в 1902 г. - на степень доктора всеобщей истории. С 1903 г. - экстраординарный, а с 1907 г. - ординарный профессор Петербургского университета. В 1908 - 1910 гг. - проректор, в 1911 г. - ректор Санкт-Петербургского университета. Труды Гримма: "Период византийско-исламской культуры" ("Ученые записки Казанского университета", 1896); "Исследования по истории развития римской императорской власти" (тт. I и II, Санкт-Петербург, 1900 - 01); "Революция 48 г." в колл. "История Западной Европы по эпохам и странам"; "Мирабо" (1907); "Политические воззрения Ипполита Тэна" ("Отчет Санкт-Петербургского университета за 1909 г."); "Наше политическое положение" ("Право", 1905, № 14) и другие статьи и рецензии. Состоит соредактором "Русской Энциклопедии". В своей диссертации Гримм поставил целью изучение формально-юридической природы римской императорской власти. Отвергая господствующее учение Моммзена о возможности конструировать ее юридический характер за время от Августа до Диоклетиана и о диархии как характерной черте принципата и исходя из мысли о необходимости считаться при выяснении юридических особенностей римского государственного строя с обычно-правовыми нормами, регулировавшими взаимоотношения между различными факторами государственной власти, Гримм сделал попытку определить не только характер власти самого Августа, но и изменения его до Диоклециана (работа доведена только до 180 г.), признавая существенным моментом эпоху Тиверия и Домициана. Наряду с этим Гримм останавливался на изучении политической идеологии римского общества (проникновение эллинистической теории царя-мудреца в римское общество эпохи Домициана). В последующее время Гримм сосредоточился, главным образом, на истории Франции, в частности, политических идей XVIII - XIX вв.


Гринберг Лев Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гриммель Иоганн-Элиас (Grimmel) | Грингмут Владимир Андреевич
Гримм Эрвин Давидович | Гриндель (David Hieronymus Grindel)
Гримм Оскар Андреевич | Гринев Василий
Гримм Давид Иванович | Гринев Василий Герасимович
Гримм Давид Давидович | Гринев Григорий

Гринберг (Лев Павлович, 1796 - 1850) - врач, уроженец Волынской губернии. Степень доктора медицины получил в Берлине (1824), затем в Санкт-Петербургской медико-хирургической академии. Служил врачом в Киеве и Заславе (1823 - 33), откуда в 1829 - 1830 гг. командирован в Бессарабию для изучения чумы. Будучи инспектором врачебной управы в Харькове, написал в 1838 г. топографию Харьковской губернии, помещенную в "Журнале министерства внутренних дел". Был затем в Варшаве старшим ординатором военного госпиталя. Напечатал: "Опыт теории о сущности чумной заразы и ее лечения" (Санкт-Петербург, 1833); "Theorie der oriental. Cholera" (Б., 1836); "Всеобщий терминологический медицинский лексикон на латинском, немецком и русском языках" (Б., 1839 - 1842) и др.


Грингмут Владимир Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гринберг Лев Павлович | Гриндель (David Hieronymus Grindel)
Гриммель Иоганн-Элиас (Grimmel) | Гринев Василий
Гримм Эрвин Давидович | Гринев Василий Герасимович
Гримм Оскар Андреевич | Гринев Григорий
Гримм Давид Иванович | Гринев Денис

Грингмут Владимир Андреевич - педагог и реакционный публицист (1851 - 1907), сын педагога, выходца из Германии. Родился в Москве, в 1876 г. принял русское подданство и православие. Кончил курс филологического факультета Московского университета, был преподавателем греческого языка в лицее цесаревича Николая , а в 1894 - 1896 годы директором его. Писал сначала в "Современных Известиях", "Кругозоре"; под псевдонимом Темлинского издал "Золаизм" (1881), под псевдонимом Рулева - "Дочь и падчерица" (1890). В "Московских Ведомостях" помещал преимущественно статьи в защиту классического образования. После смерти Каткова сделался ближайшим сотрудником С.А. Петровского , а с 1897 г. был редактором газеты, которая при нем была органом самого ожесточенного черносотенства. Этим эпитетом он гордился (есть его "Руководство черносотенцу-монархисту", М., 1911). В 1890-х годах ввел в "Русском Обозрении" политическую хронику (под псевдонимом Spectator) и писал критические статьи. Последние годы жизни стоял во главе того "монархизма", которое поставило своей целью вести непримиримую борьбу с манифестом 17 октября. Организовал съезды "Союза Русского Народа". Умер в 1907 г. Статьи его собраны в 4 выпуска. Отдельными брошюрами вышли его речи и памфлет "Блокнот профессора Баррикадова" (М., 1910). - Ср. "Влад. Андр. Грингмут" (М., 1913).


Гриндель (David Hieronymus Grindel)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грингмут Владимир Андреевич | Гринев Василий
Гринберг Лев Павлович | Гринев Василий Герасимович
Гриммель Иоганн-Элиас (Grimmel) | Гринев Григорий
Гримм Эрвин Давидович | Гринев Денис
Гримм Оскар Андреевич | Гринев Евтихий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гриндель (David Hieronymus Grindel) - химик и врач (1777 - 1836). Был сперва аптекарским учеником, в 1796 г. поступил в университет в Иену, где изучал медицину, но через 2 года, по повелению императора Павла I , вернулся в Ригу, основал здесь химическое общество и читал лекции химии; выдержал в Петербурге экзамен по фармации и химии. Он несколько раз занимал кафедру химии в Дерптском университете, а в 1810 - 1812 гг. был даже ректором его. С 1820 по 1822 г. изучал в Дерпте медицину, но вместе с тем читал лекции химии. Выдержав экзамен на доктора медицины, сделался уездным врачом. Гриндель был человек высоких способностей, чрезвычайного трудолюбия и плодовитый писатель в области ботаники, химии и фармации. Из его сочинений заслуживают упоминания: "Allgemeine Uebersicht d. neuen Chemie" (Рига, 1799); "Botauisch. Taschenbuch fur Livland, Kurland und Estland" (1803). Он издавал "Russisches Jahrbuch der Pharmacie" (1803 - 8); затем "Russische Jahrbucher fur Chemie und Pharmacie fur die Jahre 1809 и 1810" и некоторые другие издания. Г. М. Г.

См. также статьи:
Гизе Фердинанд Иванович (Giese) ;
Россия, разд. Химия .


Гринева Мария Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гринев Тимофей Герасимович | Гриневецкие
Гринев Сергей | Гриневецкий Лев Францевич
Гринев Петр Евстафьевич | Гриневич А. А.
Гринев Назарий | Гриневич Илья Федорович
Гринев Михаил | Гриневич Лезко

Гринева (Мария Николаевна, в замужестве Мариут) - современная русская сельская хозяйка, автор многочисленных ценных журнальных статей, преимущественно по молочному хозяйству, птицеводству (напр., породы гусей, наиболее пригодные для разведения в России) и рыбоводству ("О заграничном прудовом хозяйстве"). В 1887 г. основана Гриневой в ее имении селе Зозулинцах Бердичевского уезда, Киевской губернии, первая в России женская практическая школа сельского хозяйства и домоводства, в которой число учениц возросло уже до 40.


Гриневецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гринева Мария Николаевна | Гриневецкий Лев Францевич
Гринев Тимофей Герасимович | Гриневич А. А.
Гринев Сергей | Гриневич Илья Федорович
Гринев Петр Евстафьевич | Гриневич Лезко
Гринев Назарий | Гриневич Онуфрий

Гриневецкие - дворянский род польского происхождения, герба Цржегоня или Остоя; разделился на двенадцать ветвей, из которых старейшая восходит к XVI в. Они внесены в I и VI части родословных книг Гродненской, Ковенской, Минской, Подольской, Волынской и Киевской губерний. В. Р.


Гриневецкий Лев Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гриневецкие | Гриневич А. А.
Гринева Мария Николаевна | Гриневич Илья Федорович
Гринев Тимофей Герасимович | Гриневич Лезко
Гринев Сергей | Гриневич Онуфрий
Гринев Петр Евстафьевич | Гриневичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гриневецкий Лев Францевич - врач-путешественник (1839 - 1891). В 1881 г. поступил врачом на международную метеорологическую станцию на Новой Земле, где первый из европейцев пересек остров с запада на восток к устью реки Савиной, впадающей в Красное море. С 1886 г. до смерти служил на крайнем северо-востоке Азии, два года прожил при невероятных условиях, в основанном им же самим поселке Ново-Мариинском, на Чукотском полуострове, где и умер от изнурительной болезни. После Гриневецкого остались ценные записки.

См. также статьи:
Перовская Софья Львовна ;
Россия, разд. География .


Гриневичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гриневич Онуфрий | Гриневская Изабелла Аркадьевна
Гриневич Лезко | Гриневы
Гриневич Илья Федорович | Гринченко Борис Дмитриевич
Гриневич А. А. | Гринченко Мария Николаевна
Гриневецкий Лев Францевич | Гриппенберг Оскар-Фердинанд Казимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гриневичи - ряд старинных дворянских родов, большей частью шляхетского происхождения. Древнейший род Гриневичей ведет начало от бояр Павла и Ильи Гриневых, жалованных вотчинами в 1551 г., и записан в VI часть родословных книг Минской и Могилевской губерний. Второй род имеет родоначальником Войцеха, владевшего поместьем в Белоруссии в 1574 г. Потомство их записано в I часть родословных книг Виленской, Витебской и Ковенской губерний. Еще три шляхетских рода, восходящих ко второй половине XVII в., записаны в VI и I части родословных книг Виленской, Ковенской и Минской губерний. Есть еще три старинных русских дворянских рода Гриневичей: 1) От Онуфрия Гриневича (XVI в.) и его правнуков Игнатия и Ивана Кирилловичей Гриневичей; записан в I часть родословной книги Черниговской губернии. 2) От Лезко Гриневича, владевшего поместьем в Ковенском уезде с 1650 г., и его внука - Филона Парфеновича; записан в VI часть родословной книги Черниговской губернии, но Герольдией не утвержден. Этот род пишется также Гриневичи-Яцковские. 3) От Михаила Гринева и его внуков Петра и Никифора Филипповичей; записан в VI часть родословной книги Орловской губернии, но Герольдией перенесен в III часть родословной книги. Имеется еще несколько дворянских родов Гриневичей более позднего происхождения. В. Р-в.

См. также статьи:
Гринев Михаил ;
Гриневич Лезко ;
Гриневич Онуфрий .


Гриневич Онуфрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гриневич Лезко | Гриневичи
Гриневич Илья Федорович | Гриневская Изабелла Аркадьевна
Гриневич А. А. | Гриневы
Гриневецкий Лев Францевич | Гринченко Борис Дмитриевич
Гриневецкие | Гринченко Мария Николаевна

Гриневич Онуфрий - см. в статье Гриневичи .


Гриневич Лезко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гриневич Илья Федорович | Гриневич Онуфрий
Гриневич А. А. | Гриневичи
Гриневецкий Лев Францевич | Гриневская Изабелла Аркадьевна
Гриневецкие | Гриневы
Гринева Мария Николаевна | Гринченко Борис Дмитриевич

Гриневич Лезко - см. в статье Гриневичи .


Гринев Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гринев Иван Захарьевич | Гринев Назарий
Гринев Иван | Гринев Петр Евстафьевич
Гринев Евтихий | Гринев Сергей
Гринев Денис | Гринев Тимофей Герасимович
Гринев Григорий | Гринева Мария Николаевна

Гринев Михаил - см. в статье Гриневичи .


Гриневич А. А.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гриневецкий Лев Францевич | Гриневич Илья Федорович
Гриневецкие | Гриневич Лезко
Гринева Мария Николаевна | Гриневич Онуфрий
Гринев Тимофей Герасимович | Гриневичи
Гринев Сергей | Гриневская Изабелла Аркадьевна

Гриневич А. А. - собиратель и издатель белорусских народных мелодий. Издания его: "Bielaruzkije piesni z notami" [т. I, Санкт-Петербург, 1910; т. II (вместе с А. Зазюлей) 1912]. Среди новых песен встречаются перепечатанные из старых изданий A. Abramowicza: "Kilka melodys" ("Roczn. liter.", 1843). Древняя народная белорусская мелодия построена, по мнению А. Гриневича, из четырехтоновой гаммы (тетрахорда); многие из этих напевов со временем подверглись изменению путем прибавки форшлагов и различных группет, расширивших первоначальные рамки мелодии. Более позднейшие белорусские напевы хотя веют стариной и примитивностью, но в них появляются большая разнообразность и сложность, для чего потребовалась уже полная гамма. Гриневич издал стихотворения на белорусском языке Janka Kupala "Huslar" (1910); Янка Купала "Адвечная песьня у XII проявах" (Санкт-Петербург, 1910). Содержание этой поэмы: (жизнь мужика) - "хрэсьбины, на службе, вяселье, весна, за сахаю, лёта, касьба и жниво, восень, сьвята, зима, хаутуры; на магилках".


Гриневич Илья Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гриневич А. А. | Гриневич Лезко
Гриневецкий Лев Францевич | Гриневич Онуфрий
Гриневецкие | Гриневичи
Гринева Мария Николаевна | Гриневская Изабелла Аркадьевна
Гринев Тимофей Герасимович | Гриневы

Гриневич (Илья Федорович) - профессор (с 1821 г.) латинской и греческой словесности в Ришелевском лицее; позже читал в университете святого Владимира римскую словесность. Его ученые труды и переводы: Цицерона "О естестве богов" (1816), "Первая речь против Катилины", "Речь за стихотворца Авла Лициния Архия", "Речь в оправдание Милона"; "Письма о философских предметах"; "Жизнь древних римлян от основания Рима до Константина Великого" (Одесса, 1846) и пр.


Гриневская Изабелла Аркадьевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гриневичи | Гриневы
Гриневич Онуфрий | Гринченко Борис Дмитриевич
Гриневич Лезко | Гринченко Мария Николаевна
Гриневич Илья Федорович | Гриппенберг Оскар-Фердинанд Казимирович
Гриневич А. А. | Гриценко Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гриневская Изабелла Аркадьевна - писательница. Родилась в 1854 г. Литературную деятельность начала переводами с французского, польского и итальянского. В 1895 г. напечатала во "Всемирной Иллюстрации" пьесу "Первая гроза", вслед за которой написала ряд одноактных пьес. Из них "Трудовой день", "Пьеса для разъезда", "Пожар", "Урок танцев", "Письмо" с успехом идут на Императорских и других сценах. Из переводных пьес Гриневской более известны "Друзья" Роветты, "Мертвый город" д'Аннунцио, "Ренессанс". Часть пьес, а также небольшие, большей частью юмористические рассказы собраны Гриневской в книжке "Огоньки" (Санкт-Петербург, 1900). В 1907 г. вышел "Сборник пьес и монологов" Гриневской. Написанные в условном стиле, но грациозные, стихотворения Гриневской вышли отдельной книгой в 1904 г. (Санкт-Петербург); многие из них положены на музыку. Из критических статей Гриневской ("Мишель Монтень", "Гергард Гауптман", "О риеме", "О ремарке" и др.) заслуживает внимания парадоксальный, но интересно проведенный этюд "Кого любит Софья Павловна Фамусова". По мнению Гриневской, Софья гораздо выше своей репутации: она девушка с высшими стремлениями и если увлеклась скрывшим свое настоящее обличье Молчалиным, то только потому, что утратила надежду на любовь Чацкого. В 1907 г. напечатала "Право книги" (о критиках). Наибольшее внимание из произведений Гриневской возбудила стихотворная "драматическая поэма" в 5 действиях "Баб" (Санкт-Петербург, 1903). Она посвящена истории возникновения и распространения персидской социально-религиозной секты бабидов. Пьеса страдает длиннотами, но широко и интересно задумана. В тех местах, где пламенный реформатор излагает свое благородное учение, в пьесе чувствуется настоящий подъем. Пьеса шла в Санкт-Петербурге с шумным успехом. Из истории бабизма взять сюжет и другой стихотворной "поэмы-трагедии" Гриневской - "Беха-Улла" (1912). К временам Пугачевщины относится "драматическая поэма" в стихах "Суровые дни" (1909).

См. также статьи:
Кюи Цезарь Антонович ;
Шахазиз Смбат .


Гриневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гриневская Изабелла Аркадьевна | Гринченко Борис Дмитриевич
Гриневичи | Гринченко Мария Николаевна
Гриневич Онуфрий | Гриппенберг Оскар-Фердинанд Казимирович
Гриневич Лезко | Гриценко Николай Николаевич
Гриневич Илья Федорович | Гродеков Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гриневы. Несколько старинных родов Гриневых: 1) от Сергея Гринева, жалованного вотчиной в 1614 г. VI часть родословной книги Орловской губернии (Общий Гербовник, ч. VII); 2) от Ивана Захарьевича Гринева, верстанного поместьем в 1673 г.; записан в VI часть родословной книги Орловской губернии, но Герольдией перенесен во II часть родословной книги; 3) от Петра Евстафьевича Гринева, верстанного поместным окладом в 1689 г., записан в VI часть родословной книги Курской губернии; 4) от Василия Гринева, испомещенного в 1626 г., записан в VI часть родословной книги той же Курской губернии; 5) от Назария Гринева, верстанного поместьем в 1680 г., записан в VI часть родословных книг Орловской и Курской губерний, но Герольдией не утвержден; 6) от Дениса Гринева, верстанного поместьем в 1627 г., записан в VI часть родословной книги Курской губернии, но Герольдией не утвержден; 7) от Тимофея Дмитриевича Гринева, которому в 1686 г. была пожалована вотчина в Мценском уезде, записан в VI часть родословных книг Курской, Воронежской и Тульской губерний, но Герольдией перенесен во II часть родословной книги; 8) от московского дворянина Василия Герасимовича Гринева, записан в VI часть родословных книг Воронежской и Орловской губерний, но Герольдией перенесен во II часть родословной книги. 9) от Евтихия Гринева, записан в VI часть родословной книги Воронежской губернии; 10) от Григория Гринева, с сыновьями Федором и Бенедиктом, записана в VI часть родословных книг Смоленской и Черниговской губерний; 11) от Ивана Гринева и его внука Викула Петровича Гринева, верстанного поместьем в 1689 г., записан в VI часть родословных книг Смоленской и Курской губерний, но Герольдией перенесен в III часть родословной книги. - Есть еще ряд дворянских родов Гриневых более позднего происхождения. В. Р-в.

См. также статьи:
Гринев Василий ;
Гринев Василий Герасимович ;
Гринев Григорий ;
Гринев Денис ;
Гринев Евтихий ;
Гринев Иван ;
Гринев Иван Захарьевич ;
Гринев Назарий ;
Гринев Петр Евстафьевич ;
Гринев Сергей ;
Гринев Тимофей Герасимович .


Гринев Сергей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гринев Петр Евстафьевич | Гринев Тимофей Герасимович
Гринев Назарий | Гринева Мария Николаевна
Гринев Михаил | Гриневецкие
Гринев Иван Захарьевич | Гриневецкий Лев Францевич
Гринев Иван | Гриневич А. А.

Гринев Сергей - см. в статье Гриневы .


Гринев Иван Захарьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гринев Иван | Гринев Михаил
Гринев Евтихий | Гринев Назарий
Гринев Денис | Гринев Петр Евстафьевич
Гринев Григорий | Гринев Сергей
Гринев Василий Герасимович | Гринев Тимофей Герасимович

Гринев Иван Захарьевич - см. в статье Гриневы .


Гринев Петр Евстафьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гринев Назарий | Гринев Сергей
Гринев Михаил | Гринев Тимофей Герасимович
Гринев Иван Захарьевич | Гринева Мария Николаевна
Гринев Иван | Гриневецкие
Гринев Евтихий | Гриневецкий Лев Францевич

Гринев Петр Евстафьевич - см. в статье Гриневы .


Гринев Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гриндель (David Hieronymus Grindel) | Гринев Василий Герасимович
Грингмут Владимир Андреевич | Гринев Григорий
Гринберг Лев Павлович | Гринев Денис
Гриммель Иоганн-Элиас (Grimmel) | Гринев Евтихий
Гримм Эрвин Давидович | Гринев Иван

Гринев Василий - см. в статье Гриневы .


Гринев Назарий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гринев Михаил | Гринев Петр Евстафьевич
Гринев Иван Захарьевич | Гринев Сергей
Гринев Иван | Гринев Тимофей Герасимович
Гринев Евтихий | Гринева Мария Николаевна
Гринев Денис | Гриневецкие

Гринев Назарий - см. в статье Гриневы .


Гринев Денис

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гринев Григорий | Гринев Евтихий
Гринев Василий Герасимович | Гринев Иван
Гринев Василий | Гринев Иван Захарьевич
Гриндель (David Hieronymus Grindel) | Гринев Михаил
Грингмут Владимир Андреевич | Гринев Назарий

Гринев Денис - см. в статье Гриневы .


Гринев Тимофей Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гринев Сергей | Гринева Мария Николаевна
Гринев Петр Евстафьевич | Гриневецкие
Гринев Назарий | Гриневецкий Лев Францевич
Гринев Михаил | Гриневич А. А.
Гринев Иван Захарьевич | Гриневич Илья Федорович

Гринев Тимофей Герасимович - см. в статье Гриневы .


Гринев Василий Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гринев Василий | Гринев Григорий
Гриндель (David Hieronymus Grindel) | Гринев Денис
Грингмут Владимир Андреевич | Гринев Евтихий
Гринберг Лев Павлович | Гринев Иван
Гриммель Иоганн-Элиас (Grimmel) | Гринев Иван Захарьевич

Гринев Василий Герасимович - см. в статье Гриневы .


Гринев Евтихий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гринев Денис | Гринев Иван
Гринев Григорий | Гринев Иван Захарьевич
Гринев Василий Герасимович | Гринев Михаил
Гринев Василий | Гринев Назарий
Гриндель (David Hieronymus Grindel) | Гринев Петр Евстафьевич

Гринев Евтихий - см. в статье Гриневы .


Гринев Григорий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гринев Василий Герасимович | Гринев Денис
Гринев Василий | Гринев Евтихий
Гриндель (David Hieronymus Grindel) | Гринев Иван
Грингмут Владимир Андреевич | Гринев Иван Захарьевич
Гринберг Лев Павлович | Гринев Михаил

Гринев Григорий - см. в статье Гриневы .


Гринев Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гринев Евтихий | Гринев Иван Захарьевич
Гринев Денис | Гринев Михаил
Гринев Григорий | Гринев Назарий
Гринев Василий Герасимович | Гринев Петр Евстафьевич
Гринев Василий | Гринев Сергей

Гринев Иван - см. в статье Гриневы .


Гринченко Борис Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гриневы | Гринченко Мария Николаевна
Гриневская Изабелла Аркадьевна | Гриппенберг Оскар-Фердинанд Казимирович
Гриневичи | Гриценко Николай Николаевич
Гриневич Онуфрий | Гродеков Николай Иванович
Гриневич Лезко | Гродецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гринченко Борис Дмитриевич - (псевдонимы Василь Чайченко, Ив. Перекатиполе и др.) - известный украинский писатель и этнограф (1863 - 1910), был народным учителем в Сумском уезде, служил в земстве в Чернигове и в Киеве. В 1895 - 1899 годы в Чернигове Гринченко редактировал "Этнографические материалы", ценный сборник по этнографии Малороссии, в особенности, песен и сказок. Очень ценна также изданная Гринченко в 1901 г. "Литература украинского фольклора 1777 - 1900 годов" (Чернигов). Свои наблюдения над народным бытом Гринченко изложил в многочисленных специальных статьях и в литературной обработке в повестях и рассказах. Как знаток малорусского языка, Гринченко редактировал "Российско-украинский словарь" Уманца. За обработку словаря украинского языка, вышедшего в 1907 г. в 4 томах, Гринченко был награжден премией Костомарова . Повести и рассказы Гринченко напечатаны в галицких изданиях: "Зора", "Литературно-научный Вестник", в "Киевской Старине", в III т. "Вика". Отдельно изданы "Творы Василя Чайченка" (Львов, 1891) и "Оповидання" (Киев, 1899); собрание сочинений Гринченко издано в Киеве. В рассказах Гринченко обрисована большей частью горемычная обстановка обнищалых крестьян. В рассказах Гринченко видно близкое знакомство с народным бытом и литературное искусство, при отсутствии, однако, ярких красок и внутренней силы. Некоторая вялость и растянутость заметна и в наиболее крупных повестях Гринченко: "Середь темной ночи" (1901) и "Под тихими вербами". Язык у него плавный, простой и чистый. Он написал много стихотворений на малороссийском языке, свидетельствующих о поэтическом даровании. Лучшие из них переизданы в I т. "Вика" (Киев, 1902). Гринченко лучше удаются стихотворения на сюжеты, близкие к украинской природе, например: "На поле", "Смутные картины", "У леса", "Ночь", "В ночи", "У темряви". Жалуясь на мрак и гнет, автор питает надежды на лучшее будущее ("Коли темрява сгниет") и призывает к работе во имя этого лучшего будущего. В 1902 г. в Чернигове вышли "Драмы и Комедии" Гринченко, в составе 4 драм: "Ясные зори", "Степовой гисть", "Середь бури" и "Арсен Якоренко" и одной комедии - "Нахмарыло". Их идейность значительно идет в ущерб художественной правде и реализму. Лучшей пьесой Гринченко считается "Арсен Яворенко", хотя и эта драма страдает тенденциозным разделением действующих лиц на безусловно добродетельных и безусловно порочных. Но они очень пригодны для народных сцен. Гринченко перевел стихами "Вильгельма Телля" и "Марию Стюарт" Шиллера и несколько стихотворений Гете, Гейне и других поэтов. Для народного и детского чтения Гринченко составил статьи об И. Котляревском , Гутенберге, Гарфильде, Гребенке , Г. Квитке , сборник украинских народных сказок (1910). В 1900 г. Гринченко издал справочную книгу - "Каталог музея украинских древностей В.В. Тарновского". В истории национального возрождения украинского народа Гринченко сыграл большую роль как публицист, литератор, ученый, человек глубокой веры в правоту своего дела и высоких идеальных настроений. Гринченко посвящено много статей в малорусских журналах и газетах, преимущественно в "Раде". - См. Ефремов "Над могилой Гринченко" (автобиография, воспоминания). Н. Сумцов.

См. также статьи:
Крымский Агафангел Ефимович ;
Кузьменко Петр ;
Супрун ;
Шевченко Тарас Григорьевич .


Гринченко Мария Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гринченко Борис Дмитриевич | Гриппенберг Оскар-Фердинанд Казимирович
Гриневы | Гриценко Николай Николаевич
Гриневская Изабелла Аркадьевна | Гродеков Николай Иванович
Гриневичи | Гродецкие
Гриневич Онуфрий | Гроза Александр (Groza)

Гринченко Мария Николаевна (родилась в 1863 г.) и Анастасия Борисовна (1884 - 1907), жена и дочь предыдущего, украинские писательницы. Мария Николаевна Гринченко дала несколько удачных лирических пьес (под псевдонимом М. Загирня), но затем всецело посвятила себя популяризации и переводам. Ее перу принадлежат популярные брошюры на украинском языке и др., переводы на украинский язык ряда драм Ибсена ("Столпы общества", "Призраки", "Нора"), "Гибели Содома" Зудермана, сказок Андерсена и др. - Рано скончавшаяся от чахотки, быстро развившейся после ареста по делу "Крестьянского союза" в 1905 г., А.Б. Гринченко дала ряд переводов: "Приключения Гека Гринна" М. Твена, "Огни Ивановой ночи" Зудермана, "Гедда Габлер" Ибсена и др.


Гриппенберг Оскар-Фердинанд Казимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гринченко Мария Николаевна | Гриценко Николай Николаевич
Гринченко Борис Дмитриевич | Гродеков Николай Иванович
Гриневы | Гродецкие
Гриневская Изабелла Аркадьевна | Гроза Александр (Groza)
Гриневичи | Громбчевский Бронислав Людвигович

Гриппенберг Оскар-Фердинанд Казимирович - генерал-адъютант, генерал от инфантерии, неприс. член государственного совета. Родился в 1838 г. Участник Крымской войны 1855 г. и кампании для усмирения польского восстания 1863 - 1864 гг. В 1866 - 1868 гг. участвовал в покорении Бухары. Во время русско-турецкой войны 1877 - 1878 гг. командовал лейб-гвардии Московским полком и отличился при защите правецкой позиции и отражении турецкой атаки под Араб-Конаком. В 1902 г. назначен командующим войсками Виленского округа. В 1904 г. назначен командующим 2-й маньчжурской армией. Неудача этой армии под Сандепу внесла разлад между Гриппенбергом и главнокомандующим генералом Куропаткиным , вследствие чего Гриппенберг оставил действующую армию. В 1905 г. назначен генерал-инспектором пехоты, но в следующем же году оставил этот пост по расстроенному здоровью. В ответе на изданный генералом Куропаткиным отчет "Бой под Сандепу" Гриппенберг написал "Изнанка операции охвата левого фланга расположения армии Оку в январе 1905 г." (Санкт-Петербург, 4-е изд. 1910) и "Ответ О. Гриппенберга на обвинения генерал-адъютанта Куропаткина" (Санкт-Петербург, 1909), в которых доказывает, что виновником неудачи под Сандепу и затем под Мукденом является сам Куропаткин.


Гриценко Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гриппенберг Оскар-Фердинанд Казимирович | Гродеков Николай Иванович
Гринченко Мария Николаевна | Гродецкие
Гринченко Борис Дмитриевич | Гроза Александр (Groza)
Гриневы | Громбчевский Бронислав Людвигович
Гриневская Изабелла Аркадьевна | Громека

Гриценко Николай Николаевич - маринист (1856 - 1900); окончил курс в кронштадтском техническом училище, плавал на военных судах "Крейсер", "Владимир Мономах" и "Стрелок". В 1885 г. поступил в Академию Художеств и пользовался руководством Л.Ф. Лагорио . Для дальнейшего усовершенствования был в 1887 г. командирован в Париж, к А.П. Боголюбову , одновременно посещал мастерскую Ф. Кормона. В 1890 г. сопровождал Государя Императора, тогда еще наследника престола, в его путешествии на Восток. В 1894 г. оставил службу во флоте и был назначен художником морского министерства. Написал много картин и акварелей, изображающих виды моря, гаваней и различных местностей России и Сибири. В музее Александра III "Ночь в Тихом океане".


Гродеков Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гриценко Николай Николаевич | Гродецкие
Гриппенберг Оскар-Фердинанд Казимирович | Гроза Александр (Groza)
Гринченко Мария Николаевна | Громбчевский Бронислав Людвигович
Гринченко Борис Дмитриевич | Громека
Гриневы | Громека Ипполит Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гродеков Николай Иванович - генерал от инфантерии, член государственного совета, военный писатель. Родился в 1843 г. Образование получил в константиновском военном училище, академии генерального штаба и до 1873 г. служил на Кавказе. В 1873 г. принял участие в Хивинском походе. В 1880 г. участвовал в Ахал-Текинской экспедиции. В 1883 г. назначен командующим войсками Сырдарьинской области, в 1893 г. - помощником приамурского генерал-губернатора, а в 1898 г. - генерал-губернатором и командующим войсками Приамурского военного округа. В 1900 г. руководил усмирением волнений в северной Маньчжурии. В 1902 г. назначен членом государственного совета, в 1905 г. - постоянным членом совета государственной обороны и в начале 1906 г. - командующим войсками на Дальнем Востоке с правами главнокомандующего, причем выполнил трудную задачу по приведению армии на мирное положение и ликвидации ее тыла. С конца 1906 г. и по 1908 г. занимал должность командующего войсками Туркестанского военного округа. Напечатал: "Через Афганистан" (1879); "Хивинский поход 1873 г." (1883); "Война в Туркмении" (1883 - 84); "Киргизы и каракиргизы Сырдарьинской области" (1889); "Хидая, комментарии мусульманского права" (перевод с английского, 1893). Писал в "Военном сборнике", "Русском Инвалиде", "Новом Времени" и др.

См. также статьи:
Александр II ;
Кауфман Константин Петрович .


Гродецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гродеков Николай Иванович | Гроза Александр (Groza)
Гриценко Николай Николаевич | Громбчевский Бронислав Людвигович
Гриппенберг Оскар-Фердинанд Казимирович | Громека
Гринченко Мария Николаевна | Громека Ипполит Степанович
Гринченко Борис Дмитриевич | Громека Михаил Степанович

Гродецкие - русско-польский дворянский род, герба Старый конь. Первая ветвь его происходит от Якова Гродецкого, владевшего поместьями в 1554 г., и внесена в VI часть родословных книг Волынской и Подольской губерний. Вторая ветвь происходит от подчашего черниговского Ивана Павла Гродецкого (1681) и внесена в VI часть родословной книги Гродненской губернии. Третья и четвертая ветви внесены в VI и I части Виленской и Киевской губерний. Существует еще род Гродецких, позднейшего происхождения. В. Р.


Гроза Александр (Groza)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гродецкие | Громбчевский Бронислав Людвигович
Гродеков Николай Иванович | Громека
Гриценко Николай Николаевич | Громека Ипполит Степанович
Гриппенберг Оскар-Фердинанд Казимирович | Громека Михаил Степанович
Гринченко Мария Николаевна | Громека Степан Степанович

Гроза (Groza), Александр - один из второстепенных представителей польско-украинской романтической школы (1807 - 1875). Учился в Виленском и Дерптском университетах; волынский помещик. Особенным успехом пользовалась поэма его "Starosta Kaniowski" (1836), основанная на преданиях о знаменитом Николае Потоцком, наводившем ужас на всю Украину своим разгульным образом жизни. Собрание сочинений Грозы вышло в 1843 г. (Вильна) и заключает в себе, кроме "Starosty", различные поэмы, песни и стихотворения. Из других произведений Грозы ("Jastrzebiec", "Smiecinski", "Trzy palmy" и др.) следует отметить историческую думу "Jassyr Batowski". Прозой Грозой написаны: "Obrazki Ukrainskiе" (Варшава, 1855); "Trzy powesci" (Житомир, 1860); "Mozaika kontraktowa" (Вильна, 1857); неудачная драма "Hryc" (ib., 1858) и мистерия "Твардовский" (Броды, 1873). Гроза был редактором журнала "Rusalka" (Вильна, 1838 - 42), пользовавшегося в свое время большим влиянием, и сборника "Grosz wdowi" (Киев, 1849 - 51). Ему же принадлежит "Elementarz", долгое время употреблявшийся в волынских школах.


Громбчевский Бронислав Людвигович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гроза Александр (Groza) | Громека
Гродецкие | Громека Ипполит Степанович
Гродеков Николай Иванович | Громека Михаил Степанович
Гриценко Николай Николаевич | Громека Степан Степанович
Гриппенберг Оскар-Фердинанд Казимирович | Громницкий Михаил Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Громбчевский (Бронислав Людвигович) - путешественник; родился в 1855 г. По окончании курса в гимназии, поступил юнкером в пехотных полк. Произведенный в офицеры, он был переведен на службу в Туркестан, в 14 туркестанский линейный батальон; состоял ординарцем при М.Д. Скобелеве , затем при князе Витгенштейне ; участвовал в Алайском походе 1876 г. и в Самаркандском 1878 г. В 1880 г. Громбчевский перешел на службу по военно-народному управлению и был назначен помощником начальника Маргеланского уезда. Занимая эту должность, Громбчевский изучал местные наречия и в совершенстве овладел сартовским и таджикским языками. В 1885 г., в качестве старшего чиновника особых поручений при военной губернии Ферганской области, Громбчевский командирован в Кашгар и на Тянь-Шань, с целью проверки границы с Китаем; поездка эта дала ему возможность ознакомиться с некоторыми весьма интересными местностями Кашгарии (Хотань и т. п.), произвести съемку почти 1000 верст пути и представить отчет, за который автор был награжден серебряной медалью от Императорского русского географического общества. В 1886 г. Громбчевский исследовал верховья Сырдарьи, Нарына и Сусамыра, а также Ферганский и Александровский хребты. Занявшись при Санкт-Петербургском университете астрономией, Громбчевский в 1888 г. исследовал Памир, часть Гиндукуша, некоторые истоки Инда, Канджут, часть Мустага, бассейн Раскемдарьи и Кашгарский хребет. Всего было пройдено более 2800 верст, по весьма мало или совсем неисследованным местностям; сделана маршрутная съемка 1383 верст, определено 14 астрономических пунктов и 158 высот барометрически, а также снято 150 фотографических снимков, открыты залежи нефрита, исследована вершина Чаркум и собраны весьма разнообразные коллекции. За экспедиции Громбчевский получил от Императорского русского географического общества золотую медаль. В 1889 г. Громбчевский обследовал часть Каратегина и Дарваза, Памир, часть Вахана и Гиндукуша, северо-западный Тибет и Кашгарию. Съемка произведена на протяжении 7200 верст, астрономических пунктов определено 73, барометрических высот 351; сделаны многочисленные наблюдения и собраны богатые, весьма разнообразные коллекции. Часть результатов обработана А.И. Воейковым и А.А. Тилло и помещена в издании Императорского географического общества, энтомологические же коллекции обработаны А. Семеновым ("Diagnoses Coleopterorum novorum ex Asia Centrali et Orlentali", Санкт-Петербург, 1889 - 1890). Свод всех материалов, добытых экспедициями Громбчевского, готовится в настоящее время автором к печати. За последнюю экспедицию Громбчевский произведен в подполковники. В 1891 г. Громбчевский принимал участие в поездке туркменского генерал-губернатора на Памир, а в 1892 г., вместе с Ионовым, - в объезд Памира. Громбчевский состоял начальником Ошского уезда Ферганской области. С 1903 г. был астраханским губернатором и наказным атаманом астраханского казачьего войска, умер в 1905 г.

См. также статьи:
Россия, разд. География .


Громека

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Громбчевский Бронислав Людвигович | Громека Ипполит Степанович
Гроза Александр (Groza) | Громека Михаил Степанович
Гродецкие | Громека Степан Степанович
Гродеков Николай Иванович | Громницкий Михаил Федорович
Гриценко Николай Николаевич | Громницкий Петр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Громека - русский дворянский род. Родоначальник их, войсковой товарищ Василий Громека, по универсалу Мазепы 1704 г., пожалован поместьями. Потомство его внесено во II часть родословных книг Полтавской и Санкт-Петербургской губерний.

Назад Вперед


Громека Ипполит Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Громека | Громека Михаил Степанович
Громбчевский Бронислав Людвигович | Громека Степан Степанович
Гроза Александр (Groza) | Громницкий Михаил Федорович
Гродецкие | Громницкий Петр Федорович
Гродеков Николай Иванович | Громов Сергей Алексеевич

Громека Ипполит Степанович - математик (1851 - 1889), сын журналиста Громеки , окончил курс в Московском университете в 1873 г. Первая написанная им работа: "Очерк теории капиллярных явлений; теория поверхностного сцепления жидкости", напечатана в томе IX "Математического сборника", издание московского математического общества (в 1879 г.), доставила ему степень магистра прикладной математики, и в 1880 г. он был избран в доценты по кафедре механики в Казанском университете. В 1881 г. он получил в этом университете степень доктора, защитив диссертацию под заглавием: "Некоторые случаи движения несжижаемой жидкости"; в 1882 г. был выбран в ординарные профессора. Почти все сделанные им работы относятся к области гидромеханики. Кроме вышеупомянутых двух диссертаций, им написан целый ряд статей, напечатанных большей частью в изданиях физико-математической секции общества естествоиспытателей при Казанском университете. - См.: "Профессор И.С. Громека" (Казань, 1890).


Громека Михаил Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Громека Ипполит Степанович | Громека Степан Степанович
Громека | Громницкий Михаил Федорович
Громбчевский Бронислав Людвигович | Громницкий Петр Федорович
Гроза Александр (Groza) | Громов Сергей Алексеевич
Гродецкие | Громов Яков Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Громека Михаил Степанович - критик (1851 - 1883), сын журналиста Громеки , окончил курс Московского университета по филологическому факультету и учительствовал на западе России в разных средних учебных заведениях, в том числе, в Житомирском еврейском учительском институте. Больной, заброшенный в захолустье, он мало печатался, и его известность создалась двумя небольшими книжками о Толстом , которые пользовались очень большим успехом. Одна из них, "Критический этюд по поводу романа Анна Каренина", выдержала пять изданий, другая - "Последние произведения Толстого" (1886) - три издания. Успех Громеки обусловлен тем, что он любовно и вдумчиво отнесся к произведениям Толстого в то время, когда отношение к нему подавляющего большинства критики было близоруко придирчивым. Громека сроднился с героями Толстого, как с живыми людьми, и его критическая работа перешла в беллетристику: последние главы его книги об Анне Карениной изложены в форме описания поездки Громеки в деревню к Левину и беседы с ним о том, что в романе вызывало недоумение. Громека еще довольно молодым человеком покончил с собой в припадке психического расстройства. По своим воззрениям Громека являлся одним из первых представителей поворота к идеализму. Н. К-а.

См. также статьи:
Толстой Лев Николаевич .


Громека Степан Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Громека Михаил Степанович | Громницкий Михаил Федорович
Громека Ипполит Степанович | Громницкий Петр Федорович
Громека | Громов Сергей Алексеевич
Громбчевский Бронислав Людвигович | Громов Яков Никитич
Гроза Александр (Groza) | Громова Пелагея Кузьминишна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Громека Степан Степанович - журналист (1823 - 1877), сотрудник "Отечественных Записок", где Громека несколько лет заведывал отделом "Современной хроники", и "Санкт-Петербургских Ведомостей" редакции Краевского, где печатались его передовые статьи. Громека помещал статьи и в "Современнике" ("Польские евреи", 1858) и "Русском Вестнике" (много нашумевшие статьи о полиции, 1857 - 59). Его статья "Аннапольское дело" ("Отечественные Записки", 1862) была первой допущенной цензурой полемикой с Герценом . Громека был одним из первых публицистов, воспользовавшихся ослаблением цензурных строгостей для прямого, по возможности, обсуждения текущих вопросов русской государственной и общественной жизни, в духе умеренно-либеральном. В этом, а также в бойкости языка - разгадка внимания, которое обращали на себя, в свое время, его статьи. До начала литературной деятельности Громеки он служил железнодорожным жандармским офицером, потом был начальником отделения в министерстве внутренних дел. Н.А. Милютин вызвал его в 1863 г. в Польшу, в самый разгар польского восстания. Здесь он был председателем комиссии по крестьянским делам, а затем около 10 лет седлецким губернатором.

См. также статьи:
Громека Ипполит Степанович ;
Громека Михаил Степанович ;
Россия, разд. Русская литература (1855 - 1862) .


Громницкий Михаил Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Громека Степан Степанович | Громницкий Петр Федорович
Громека Михаил Степанович | Громов Сергей Алексеевич
Громека Ипполит Степанович | Громов Яков Никитич
Громека | Громова Пелагея Кузьминишна
Громбчевский Бронислав Людвигович | Громогласов Илья Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Громницкий Михаил Федорович - судебный оратор, воспитанник Московского университета, занимавший перед введением в 1866 г. судебной реформы должность губернского стряпчего в Воронеже и назначенный, при открытии окружного суда в Москве, товарищем прокурора; один из выдающихся представителей судебного красноречия, бывший обвинителем по всем важнейшим делам, разбиравшимся в Москве в первые годы после судебной реформы. При новости обязанностей публичного обвинителя, отсутствия какой-либо в этом отношении школы и возможности увлечения образцами французских односторонних прокурорских речей - вопрос о том, какие приемы усвоит себе русских обвинитель, имел огромное практическое значение. Обладая неотразимой логикой и необыкновенной ясностью и простотой изложения, Громницкий внес в свои речи строгую объективность, спокойствие и умеренность, остался свободным от всякой аффектации и стремления обвинить во что бы то ни стало. Назначенный в 1869 г. членом судебной палаты, он вскоре вышел в отставку и провел несколько лет в звании присяжного поверенного. Вернувшись на службу в 1885 г., он занимал должность товарища прокурора московской судебной палаты.

См. также статьи:
Ровинский Дмитрий Александрович .


Громницкий Петр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Громницкий Михаил Федорович | Громов Сергей Алексеевич
Громека Степан Степанович | Громов Яков Никитич
Громека Михаил Степанович | Громова Пелагея Кузьминишна
Громека Ипполит Степанович | Громогласов Илья Михайлович
Громека | Громыка

Громницкий Петр Федорович - декабрист (1798 - 1851), поручик, участвовал в Обществе соединенных славян. Хотя держался пассивно во время событий на юге (декабрь 1825 г.), Громницкий был осужден по II разряду (20 лет каторги) "за привлечение членов, принятие поручений, приготовления к мятежу". - См. "Русский Архив", 1882, № 4 - "Записки Неизвестного" (Горбачевского?).


Громова Пелагея Кузьминишна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Громов Яков Никитич | Громогласов Илья Михайлович
Громов Сергей Алексеевич | Громыка
Громницкий Петр Федорович | Грос Иоганн-Веньямин (Gross)
Громницкий Михаил Федорович | Гросс Христиан-Фридрих
Громека Степан Степанович | Грот (Groоth, два живописца)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Громова Пелагея Кузьминишна, урожденная Бормотова - драматическая артистка (1819 - 1887), жена актера В. Громова (1813 - 45). Воспитывалась в петербургском театральном училище; ученица П.А. Каратыгина . Дебютировала в 1838 г. Но талант ее развернулся лишь в начале 1850 г., с появлением на петербургской сцене произведений Островского (Громова была первой Маломальской в комедии "Не в свои сани не садись" и Незабудкиной в комедии "Бедная невеста" и т. д.). Сочный, непринужденный комизм Громовой и весь склад ее дарования как нельзя более соответствовал русско-бытовому репертуару. П. Рос-в.

См. также статьи:
Макаров Михаил Алексеевич .


Громов Сергей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Громницкий Петр Федорович | Громов Яков Никитич
Громницкий Михаил Федорович | Громова Пелагея Кузьминишна
Громека Степан Степанович | Громогласов Илья Михайлович
Громека Михаил Степанович | Громыка
Громека Ипполит Степанович | Грос Иоганн-Веньямин (Gross)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Громов (Сергей Алексеевич, 1774 - 1856) - заслуженный профессор Санкт-Петербургской медико-хирургической академии; обучался в смоленской гимназии. Курс медико-хирургической академии окончил в 1802 г.; был послан на казенный счет за границу на три года; занимал кафедры повивального искусства и судебной медицины с медицинской полицией. В 1837 г. оставил академию. Его руководство - "Краткое изложение судебной медицины для академического и практического употребления" (Санкт-Петербург, 1832) удостоено от Российской Академии Наук половинной Демидовской премии.

См. также статьи:
Россия, разд. Медицина ;
Россия, разд. Химия .


Громов Яков Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Громов Сергей Алексеевич | Громова Пелагея Кузьминишна
Громницкий Петр Федорович | Громогласов Илья Михайлович
Громницкий Михаил Федорович | Громыка
Громека Степан Степанович | Грос Иоганн-Веньямин (Gross)
Громека Михаил Степанович | Гросс Христиан-Фридрих

Громов (Яков Никитич) - профессор Харьковского университета; окончил курс Харьковского университета в 1813 г.; сначала читал коммерцию, а на медицинском факультете - обозрение естественной истории; с 1820 г. ординарный профессор фармакологии, истории и литературы медицины; оставил кафедру в 1835 г.


Громогласов Илья Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Громова Пелагея Кузьминишна | Громыка
Громов Яков Никитич | Грос Иоганн-Веньямин (Gross)
Громов Сергей Алексеевич | Гросс Христиан-Фридрих
Громницкий Петр Федорович | Грот (Groоth, два живописца)
Громницкий Михаил Федорович | Грот Георг-Христоф (Groоth)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Громогласов Илья Михайлович - духовный писатель, родился в 1869 г., был профессором по истории раскола в Московской духовной академии. Весной 1911 г. предложено было ему подать прошение об увольнении ввиду того, что он "принадлежит к числу профессоров, примкнувших к так называемому освободительному движению". Литературная деятельность Громогласова обнимает работы по вопросам церковного права, по изучению старообрядчества и сектантства, и статьи публицистические. Диссертация: "Определения брака в Кормчей и значение их при исследовании вопроса о форме христианского бракозаключения" (1908). Статьи Громогласова печатались в "Богословском Вестнике" и в "Богословской энциклопедии". Статья, более всего повлекшая за собой оставление службы в академии, напечатана была в "Московском Еженедельнике" князя Трубецкого, 1906, № 5.

См. также статьи:
Субботин Николай Иванович .


Громыка

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Громогласов Илья Михайлович | Грос Иоганн-Веньямин (Gross)
Громова Пелагея Кузьминишна | Гросс Христиан-Фридрих
Громов Яков Никитич | Грот (Groоth, два живописца)
Громов Сергей Алексеевич | Грот Георг-Христоф (Groоth)
Громницкий Петр Федорович | Грот Иоаким-Христиан

Громыка - литовский дворянский род, герба Абданк. Григорий Исаевич Громыка был писарем великого князя Литовского в 1503 г. Потомство его разделилось на две ветви, внесенные в VI часть родословных книг Могилевской, Виленской и Гродненской губерний. В. Р.


Гросс Христиан-Фридрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грос Иоганн-Веньямин (Gross) | Грот (Groоth, два живописца)
Громыка | Грот Георг-Христоф (Groоth)
Громогласов Илья Михайлович | Грот Иоаким-Христиан
Громова Пелагея Кузьминишна | Грот Иоганн-Фридрих (Иван Федорович, Groоth)
Громов Яков Никитич | Грот Константин Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гросс (Христиан-Фридрих) - академик по кафедре нравоучительной философии, вюртембергский уроженец, студент Тюбингенского университета; прибыл в Санкт-Петербург вместе с Вильфингером в 1725 г. и в следующем году назначен профессором. В 1728 г. при Академии Наук начали издаваться "Санкт-Петербургские Ведомости", которые, по свидетельству Мюллера, Гросс составлял за первые шесть месяцев их издания. В 1731 г. Гросс оставил академию, так как был назначен секретарем посольства брауншвейг-вольфенбюттель-бланкенбургского двора в Санкт-Петербурге. Пользуясь доверенностью графа Остермана , он иногда, по его поручению, писал разные деловые бумаги. По восшествии на престол Елизаветы Петровны , вместе с графом Остерманом к суду был привлечен и Гросс, так как найдена была писанная его рукой бумага - извлечение из донесения об интригах маркиза де ла Шетарди, которое Остерман хотел представить правительнице Анне Леопольдовне . Еще до окончания дела Гросс застрелился (1742). Рукописи Гросса хранятся в академической библиотеке. Ср. Пекарского , "Историческая Императорская Академия Наук" (т. I, Санкт-Петербург, 1870); его же, "Маркиза де ла Шетарди в России 1740 - 42" (Санкт-Петербург, 1862). Брат Гросса, Генрих, служил в русском посольстве при князе Антиохе Кантемире . Он перевел на немецкий язык "Lettres Moscovites" с возражениями против них, писанными князем Кантемиром, под заглавием: "Die Sogennante Moscowitische Briefe etc." (1738). Умер в 1765 г. в звании русского полномочного министра в Лондоне. Его жизнеописание у Бантыш-Каменского : "Словарь достопамятных людей русской земли" (Санкт-Петербург, 1847).

См. также статьи:
Кантемир Антиох Дмитриевич ;
Россия, разд. Философия и энциклопедия права .


Грос Иоганн-Веньямин (Gross)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Громыка | Гросс Христиан-Фридрих
Громогласов Илья Михайлович | Грот (Groоth, два живописца)
Громова Пелагея Кузьминишна | Грот Георг-Христоф (Groоth)
Громов Яков Никитич | Грот Иоаким-Христиан
Громов Сергей Алексеевич | Грот Иоганн-Фридрих (Иван Федорович, Groоth)

Грос (Иоганн-Веньямин Gross) - виолончелист и композитор (1809 - 1848). Был первым виолончелистом Императорского оркестра в Санкт-Петербурге. Написал 4 струнных квартета, сонату для виолончели с басом, концертино, много пьес соло для виолончели, романсы и др.


Гротгус

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грот Яков Карлович | Грохольские
Грот Николай Яковлевич | Грубе Вильгельм Федорович
Грот Наталья Петровна | Грубер Венцеслав Леопольдович
Грот Константин Яковлевич | Грубер Гавриил (Gruber)
Грот Константин Карлович | Грудзинские

Гротгус - курляндский баронский род, происходящий из Вестфалии. Отто фон Гротгус, первый упоминаемый в Прибалтийском крае, владел поместьями в начале ХVI в. Отто Гротгус был посланником ордена в Москве (1554). Род Гротгус внесен в дворянские матрикулы Курляндской и Лифляндской губерний, и в VI и III часть родословных книг Минской и Тверской губерний.


Грот Георг-Христоф (Groоth)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грот (Groоth, два живописца) | Грот Иоаким-Христиан
Гросс Христиан-Фридрих | Грот Иоганн-Фридрих (Иван Федорович, Groоth)
Грос Иоганн-Веньямин (Gross) | Грот Константин Карлович
Громыка | Грот Константин Яковлевич
Громогласов Илья Михайлович | Грот Наталья Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грот Георг-Христоф - см. в статье Грот (Groоth, два живописца) .

См. также статьи:
Аргуновы (русские художники) ;
Россия, разд. Архитектура, живопись и гравирование ;
Штенглин Иоганн .


Грот Иоганн-Фридрих (Иван Федорович, Groоth)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грот Иоаким-Христиан | Грот Константин Карлович
Грот Георг-Христоф (Groоth) | Грот Константин Яковлевич
Грот (Groоth, два живописца) | Грот Наталья Петровна
Гросс Христиан-Фридрих | Грот Николай Яковлевич
Грос Иоганн-Веньямин (Gross) | Грот Яков Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грот Иоганн-Фридрих - см. в статье Грот (Groоth, два живописца) .

См. также статьи:
Кнаппе Карл Иванович (Карл-Фридрих) .


Грот Иоаким-Христиан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грот Георг-Христоф (Groоth) | Грот Иоганн-Фридрих (Иван Федорович, Groоth)
Грот (Groоth, два живописца) | Грот Константин Карлович
Гросс Христиан-Фридрих | Грот Константин Яковлевич
Грос Иоганн-Веньямин (Gross) | Грот Наталья Петровна
Громыка | Грот Николай Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грот Иоаким-Христиан, в России - Ефим Христианович - дед академика (1733 - 1799). Родом из Голштинии. Когда во время Семилетней войны Кенигсберг был взят русскими и туда был назначен губернатором генерал-аншеф Н.А. Корф , Грот в 1758 г. поступил к нему в секретари и вместе с ним переехал в Санкт-Петербург. Незадолго перед восшествием на престол Екатерины II , Грот был определен пастором в голштинский полк, затем - пастором Екатерининской церкви на Васильевском острове. Он основал в Санкт-Петербурге "общество для смертных случаев"; наследникам каждого умершего члена этого общества выдавалось известное количество денег, смотря по сумме вклада. Ему, по-видимому, принадлежит первая мысль о введении страхования жизни в России; по этому поводу Грот напечатал по-русски и по-немецки: "Учреждение основанного в Санкт-Петербурге на смертные случаи общества" (3 изд. - 1775, 1780 и 1794), перевел и на французский язык. Важное значение имеют труды Грота, касающиеся истории иноверческих церквей в России: "Beytrag zur Geschichte der evangelisch-lutherischen Kirchen in Russland" (Митава, 1772) и "Bemerkungeт liber die Religionsfreiheit der auslander im Russischen Reiche" (Лейпциг, 1797 - 1898). - Ср. Я.К. Грот "Заметка о пасторе Гроте" ("Сборник отделения русского языка и словесности", 1868, т. V).

См. также статьи:
Грот Яков Карлович ;
Россия, разд. Русский язык и сравнительное языкознание .


Грот Константин Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грот Иоганн-Фридрих (Иван Федорович, Groоth) | Грот Константин Яковлевич
Грот Иоаким-Христиан | Грот Наталья Петровна
Грот Георг-Христоф (Groоth) | Грот Николай Яковлевич
Грот (Groоth, два живописца) | Грот Яков Карлович
Гросс Христиан-Фридрих | Гротгус
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грот (Константин Карлович) - статс-секретарь, младший брат Якова Карловича Грота ; в 1835 г. кончил курс в царскосельском лицее; был самарским губернатором, а при освобождении крестьян - членом комиссии о губернских и уездных учреждениях, состоявшей под председательством Н.А. Милютина и выработавшей проект института мировых посредников и вообще учреждений по крестьянским делам, а также давшей мысль о земских учреждениях. В качестве первого директора департамента неокладных сборов, преобразованного в 1863 г. из департамента податей и сборов, Грот руководил ликвидацией откупного хозяйства и введением акцизной системы. В 1870 г. назначен был членом государственного совета, где около 10 лет присутствовал в департаменте законов. В 1879 г. под его председательством образована была в составе государственного совета особая комиссия о тюремной реформе. Комиссия эта, состоявшая из нескольких членов государственного совета, составила и внесла в совет обширный труд, в котором каждое из существующих у нас наказаний исследовано было в историческом его происхождении, изучено было современное состояние карательной системы не только у нас, но и за границей, и на подготовленной таким образом почве проектирована новая лестница наказаний. Но государственный совет, отдавая полную справедливость этому труду, не нашел возможным утвердить все подробности предположенной системы наказаний, опасаясь стеснить этим будущих составителей нового уголовного уложения. Поэтому он ограничился установлением одних только главных начал карательной системы, которые должны быть положены в основание как преобразовательной деятельности тюремной администрации, так и работ по составлению нового уголовного уложения. В результате появился закон 11 декабря 1879 г., принимающий, между прочим, систему одиночного тюремного заключения с обязательными работами. В начале 1880-х годов Грот был главноуправляющим IV отделением собственной Ее Императорского Величества канцелярии (учреждением императрицы Марии ); ныне состоит председателем попечительства о слепых. С 1882 г. Грот постоянно избирается председателем обедов, ежегодно устраиваемых 19 февраля участниками в трудах по освобождению крестьян. Умер в 1897 г. А. Я.

См. также статьи:
Евфимия Владимировна ;
Кони Анатолий Федорович ;
Радищев Александр Николаевич ;
Россия, разд. Славистика ;
Фельдман Федор Александрович .


Грот Константин Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грот Константин Карлович | Грот Наталья Петровна
Грот Иоганн-Фридрих (Иван Федорович, Groоth) | Грот Николай Яковлевич
Грот Иоаким-Христиан | Грот Яков Карлович
Грот Георг-Христоф (Groоth) | Гротгус
Грот (Groоth, два живописца) | Грохольские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грот Константин Яковлевич - славист, сын Я.К. Грота , родился в 1853 г., кончил курс историко-филологического факультета Петербургского университета. Студентом Грот был награжден золотой медалью за "Разбор свидетельств Константина Багрянородного о южных славянах" ("Записки Императорского русского географического общества", 1880, и отдельно), в котором защищает, в общем, достоверность известий Константина Багрянородного о поселении сербов и хорватов на Балканском полуострове против крайностей критики некоторых ученых (Рачкого и Дрипова). Степень магистра получил за диссертацию: "Моравия и мадьяры с половины IX по начало Х веков" (Санкт-Петербург, 1881, в которой проводит и отстаивает взгляд на водворение мадьяр на Дунае, с точки зрения созданного ими оплота против напора германизма). В 1882 г. Грот объездил славянские земли, работая в библиотеках Праги, Белграда, Люблян, Вены, Пешта и др., а в 1883 г. назначен в Варшавский университет профессором по кафедре славистики. В 1889 г. Петербургским университетом признан доктором, по защите диссертации "Из истории Угрии и славянства в XII в." (Санкт-Петербург, 1889). Этот труд, по оценке профессора Васильевского , был удостоен Академией Наук уваровской премии. В нем автор критическим разбором внутренних и внешних отношений Угрии в XII в. исправляет господствовавшее воззрение на характер этого периода и определяет его как эпоху сильнейшего отпора завоевательному натиску Византии и постепенной уступки влияниям Запада (латинства, папства, германизма). Много статей Грота по славяноведению разбросаны в "Журнале Министерства Народного Просвещения", "Известиях славянского благотворительного общества", "Записках Императорского русского географического общества", "Русском Филологическом Вестнике", "Варшавских университетских известиях", "Варшавском Дневнике", "Новом Времени" и др. В 1894 г., по смерти академика Грота, Гроту поручено было издание трудов и литературной переписки его отца на средства императора Александра III . Результатом командировки Грота в Петербург (1894 - 96) было издание с его примечаниями 3-х томов "Переписки Я.К. Грота с П.А. Плетневым". За ним следовали (с 1898 - 1903) пять больших томов "Трудов Я.К. Грота". В 1901 г. напечатал книгу "Об изучении славянства" (Санкт-Петербург). В 1899 г. переселился в Петербург, в 1905 г. назначен заведующим Общественным Архивом Министерства Императорского Двора. Рядом со служебными занятиями и редакторством по изданиям архива ("Камер-фурьерский журнал") продолжал свои историко-литературные работы по собственному архиву. В изданиях Академии Наук, в исторических журналах и отдельно, им опубликованы материалы, касающиеся И.И. Дмитриева , Н.М. Карамзина , В.А. Жуковского , П.А. Плетнева , И.И. Козлова , Ф.Н. Глинки , князя П.А. Вяземского , Е.А. Баратынского , А.П. Буниной , А.П. Зонтаг , Н.В. Гоголя и Пушкина . Сюда относится и большое его издание "Пушкинский лицей, бумаги I курса, собранные Я. Гротом" (Санкт-Петербург, 1911). Кроме того, им изданы: сборник в память его брата: "Н.Я. Грот в очерках, воспоминаниях и письмах" (Санкт-Петербург, 1911), воспоминания его матери: "Из семейной хроники" Нат. Грот (Санкт-Петербург, 1900), два выпуска "Материалов к жизнеописанию академика Я.К. Грота" (Санкт-Петербург, 1912) и пр.

См. также статьи:
Будилович Антон Семенович ;
Гоголь Николай Васильевич ;
Грот Яков Карлович ;
Данзас Константин Карлович ;
Дельвиг Антон Антонович ;
Жуковский Василий Андреевич ;
Инзов Иван Никитич ;
Ламанский Владимир Иванович ;
Оленин Александр Николаевич ;
Первольф Осип Осипович ;
Прендель Ромул Александрович .


Грот Наталья Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грот Константин Яковлевич | Грот Николай Яковлевич
Грот Константин Карлович | Грот Яков Карлович
Грот Иоганн-Фридрих (Иван Федорович, Groоth) | Гротгус
Грот Иоаким-Христиан | Грохольские
Грот Георг-Христоф (Groоth) | Грубе Вильгельм Федорович

Грот Наталья Петровна - писательница (1828 - 1899), урожденная Семенова, сестра П. П. и Н.П. Семеновых . В 1850 г. вышла замуж за Я.К. Грота . Литературную деятельность начала в детском журнале Ишимовой "Лучи"; затем помещала в 50 - 70-х годах свои статьи (под псевдонимами: Русская женщина, Наталья Гр. и Н. Г.) по педагогическим (преимущественно), общественным и литературным вопросам в "Журнале для Воспитания" Чумикова (1858 - 59), "Московские Ведомости", "Санкт-Петербургские Ведомости" В. Корша, "Журнале Министерства Народного Просвещения" и др. изданиях. Отдельно изданы ее книги: "Два маленькие носильщика" (Санкт-Петербург, 1869), "Плоды благотворительности" (ib., 1869), "Бог в Природе", перевод с немецкого (ib., 1875; 6-е издание, 1887) и "Свобода в жизни и государстве. Этюд по Чаннингу" (ib., 1878).


Грот Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грот Наталья Петровна | Грот Яков Карлович
Грот Константин Яковлевич | Гротгус
Грот Константин Карлович | Грохольские
Грот Иоганн-Фридрих (Иван Федорович, Groоth) | Грубе Вильгельм Федорович
Грот Иоаким-Христиан | Грубер Венцеслав Леопольдович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грот Николай Яковлевич - профессор философии (1852 - 1899), сын академика; сначала профессор в историко-филологическом институте князя Безбородко в Нежине, потом с 1883 г. в Новороссийском университете, а с 1886 г. - в Московском университете. Философские взгляды Грота слагались постепенно, и в его многочисленных статьях можно найти следы всех фазисов, через которые прошло его мировоззрение. В своем первом труде (Киев, 1877), посвященном разбору "Философских этюдов" профессора Козлова , Грот стоит всецело на позитивистической точке зрения. После небольшого исследования: "Сновидения как предмет научного анализа" (Киев, 1878), Грот посвятил целый ряд работ психологии чувствований; самая значительная из них - "Психология чувствований в ее истории и главных основах" (Санкт-Петербург, 1879 - 80; магистерская диссертация). Основным фактом душевной жизни Грота считает так называемый психический оборот, который слагается из четырех моментов: момент объективной восприимчивости, момент субъективной восприимчивости, момент субъективно-деятельный и момент объективно-деятельный. Чувствования представляются продуктом субъективной оценки ощущений и соответствуют второму моменту этого оборота. Те же психологические взгляды Грот положил в основу своей попытки реформировать логику в сочинении "К вопросу о реформе логики, опыт новой теории умственных процессов". (Лейпциг, 1882, докторская диссертация). Логика должна быть строго теоретической наукой о познании. В этом смысле он отличается от теории искусства познания. Умственные процессы, составляя специальный вид психических оборотов, сводятся к пяти первоначальным видам движения: ассоциация, диссоциация, дизассоциация, дезинтеграция и дифференциация. Вместе с тем Грот начинает понемногу приходить к положительным взглядам на философию, которые выразились в следующих работах Грота: "Дж. Бруно и пантеизм" (Одесса, 1885); "Задачи философии в связи с учением Дж. Бруно" (там же, 1885); "Значение чувства в познании и деятельности человека" (Москва, 1889). Чувства перерабатываются в понятия, а это и составляет сущность философского познания. Философия не сливается ни с искусством, как ранее думал Грот ("Отношение философии к науке и искусству", Киев, 1883), ни с наукой; она - синтез всех данных человеческого сознания. Научным элементом в философии является метафизика. Стараясь перевести в понятия схваченные чувством высшие идеалы и цели, метафизика составляет общую основу и общий метод философии. Метафизика есть наука, которая стремится умозрительно определить абсолютно достоверные и обязательные - не только для нашего ума, но и для объективной деятельности качественные отношения явлений опыта, внутреннего и внешнего ("Что такое метафизика?" в "Вопросах философии", 1890, кн. 2). Таким образом Грот пришел к признанию за метафизикой научного значения. Критерием истинного познания должен быть закон однообразия природы, который выводится исключительно из анализа наших собственных состояний ("К вопросу о критериях истины", "Русское Богатство", 1883, 4 - 6). Совершенно новой форме дуализма, которую можно назвать монодуализмом, учит Грота в "О душе в связи с современным учением о силе" (Одесса, 1886). Убеждение старой психологии в познаваемости духовной субстанции, ее основных сил и свойств вполне правильно. Ошибка метафизической психологии - только в том предположении, будто духовную субстанцию можно познать a priori. Опытная психология должна вести к познанию самого существа, духовных сил ("Жизненные задачи психологии", в "Вопросах философии", 1890, кн. 4). Точка зрения монодуализма применяется Гротом и к вопросу о свободе воли ("Критика понятия свободы воли в связи с понятием причинности", М., 1889); "La causalite et la conservation de l'energie dans le domaine de l'activite psychique" в "Compte rendu du Congres international de psychologie physiologique", premiere session, П., 1890). Тут ясно сказывается на Гроте влияние Шопенгауэра, которому посвящена особая статья: "О значении философии Шопенгауэра" ("Труды московского психологического общества", вып. I, М., 1888). Считая этические вопросы особенно близкими уму и сердцу русского человека и ожидая от русской философии нового слова, именно в области этики, Грот сосредоточил в последнее время свои интересы на вопросах нравственности, которым посвятил несколько статей в московском философском журнале 1892 г. Настоящее благо личности - в ее отречении от своей животной обособленности, в сознании себя звеном и воплощением общего, целого, вечного. В осуществлении этого сознания и лежит то счастье и блаженство, которое составляет истинное основание нравственного поведения человека, а стало быть, и его нравственного долга. Перечень других работ Грота и разборов его сочинений см. в очерке Колубовского (прил. к перев. "Истории новой философии" Ибервег-Гейнце). Благодаря энергичной деятельности Грота, московское психологическое общество оживилось, и заседания его стали привлекать многочисленную публику. Общество стало издавать "Труды", а с 1889 г. под редакцией Грота стали выходить "Вопросы философии и психологии". В них он поместил свои работы о времени. Брат Константин Я. Грот издал сборник статей покойного: "Философия и ее общие задачи" (Санкт-Петербург, 1909) и книгу "Николай Яковлевич Грот в очерках, воспоминаниях и письмах товарищей, учеников, друзей и почитателей" (Санкт-Петербург, 1911).

См. также статьи:
Астафьев Петр Евгеньевич ;
Введенский Александр Иванович ;
Россия, разд. Философия ;
Страхов Николай Николаевич (писатель I) ;
Троицкий Матвей Михайлович ;
Чернышевский Николай Гаврилович .


Грот Яков Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грот Николай Яковлевич | Гротгус
Грот Наталья Петровна | Грохольские
Грот Константин Яковлевич | Грубе Вильгельм Федорович
Грот Константин Карлович | Грубер Венцеслав Леопольдович
Грот Иоганн-Фридрих (Иван Федорович, Groоth) | Грубер Гавриил (Gruber)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грот Яков Карлович - академик, родился 15 декабря 1812 г. (о его предках см. выше, Иоаким Грот ), умер 24 мая 1893 г. Учился в царскосельском лицее; в 1832 г. первым окончил курс и поступил на службу в канцелярию комитета министров, состоя в непосредственном ведении барона М.А. Корфа . Когда последний, в 1835 г., был назначен государственным секретарем, он перевел Грота в свою канцелярию. В 1837 г. Грот, много писавший еще в лицее, окончил перевод Байроновского "Мазепы" и поместил его в "Современнике"; там же он стал печатать статьи по истории и литературе скандинавского севера, который, благодаря знанию шведского языка, был ему известен в совершенстве. Перевод стихами поэмы Тегнера "Фритиоф" (Гельсингфорс, 1841; 2-е изд., Воронеж, 1874), снабженный объяснениями древностей и мифологии скандинавских народов, еще в рукописи обратил на себя внимание Жуковского , который представил переводчика статс-секретарю Великого Князя Финляндского, Ребиндеру. В 1840 г. Грот был назначен профессором вновь учрежденной при Гельсингфорсском университете кафедры русского языка и словесности, причем лекции должен был читать на шведском языке; ему поручено было также следить за преподаванием русского языка в учебных заведениях Финляндии. В Финляндии Грот издал (на шведском языке) ряд книг для финляндского юношества: "Учебник русского языка" (2-е изд., 1849); "Книга для чтения"; "История России до Петра Великого" (2-е изд., 1850 - 51) и др. В целом ряде статей: "Знакомство с Рунебергом" ("Современник", 1839), "Поэзия и мифология скандинавов" ("Отечественные Записки", 1839), "О природе финляндской" ("Современник", 1840), "Гельсингфорс" (1840, там же), "О финнах и их народной поэзии" (там же) и пр., Грот знакомил русское общество с литературой, историей и природой Швеции и Финляндии. В 1846 и 1847 годах под наблюдением Грота печатался подробный шведско-русский словарь; тогда же он, в сопровождении известного собирателя финского эпоса Ленрота, совершил поездку от Ладожского озера до реки Торнео, которая описана в книге: "Переезды по Финляндии" (1847). В 1847 г. Грот посетил Швецию и Упсальский университет и завязал сношения с тамошними учеными и литераторами (см. его письма в "Санкт-Петербургских Ведомостях", за 1848 г. с 77 №, "Северное Обозрение" и "Московитянин", 1849, и "Отечественные Записки", 1850). В 1849 г. Грот познакомился с знаменитым ориенталистом Косовичем, под руководством которого занимался греческим и санскритским языками. В начале 50-х годов появляются статьи Грота "О некоторых особенностях в системе звуков русского языка" ("Журнал Министерства Народного Просвещения", 1852, № 6); "Областные великорусские слова, сродные с скандинавскими" ("Известия II отделения Академии Наук", 1852); "Областные великорусские слова финского происхождения" (там же); "Замечания по поводу опыта областного великорусского словаря" (там же) и много других статей, вошедших потом в обширный трактат: "Филологические розыскания. Материалы для словаря, грамматики и истории русского языка" (Санкт-Петербург, 1873), вскоре переработанный и появившийся в 1876 г. вторым изданием (второй том этого труда: "Спорные вопросы русского правописания от Петра Великого доныне" вышел и отдельно, совершенно переработанный). В 1852 г. Александровский лицей предложил Гроту кафедру словесности, которую он занимал 10 лет; тогда же он был назначен преподавать великому князю Николаю Александровичу и его брату, будущему императору Александру III русский и немецкий язык, историю и географию. Через три года Грот был избран адъюнктом Академии Наук по отделению русского языка и словесности, в которой с 1858 г. состоял ординарным академиком, с 1884 г. - председателем. С 1889 г. Грот был вице-президентом Академии Наук. С 60-х годов имя Грота тесно связано с изучением целого ряда писателей и деятелей прошлого и нынешнего века: Ломоносова ("Письма Ломоносова и Сумарокова к И.И. Шувалову" в "Записках Академии Наук", 1862; "Очерк академической деятельности Ломоносова", там же, 1865), Державина (изд. его сочинений в 9 томах, с обширнейшей биографией, 1864 - 83), Хемницера ("Сочинения и письма Хемницера по подлинным его рукописям, с биографическими статьями и примечаниями", Санкт-Петербург, 1873), Карамзина , Дмитриева ("Письма Н.М. Карамзина к И.И. Дмитриеву", Санкт-Петербург, 1866, изд. Грота и Пекарского), Пушкина ("Пушкин и его лицейские товарищи и наставники", Санкт-Петербург, 1887, 2-е изд. Санкт-Петербург, 1899), Крылова ("Литературная жизнь Крылова", "Сатира Крылова и его Почта Духов", "Заметка о баснях Крылова" и пр. - в "Сборнике отделения русского языка и словесности" за 1869 и др. годы), Плетнева ("Сочинения и переписка П.А. Плетнева", 1884), Жуковского ("Очерк жизни и поэзии Жуковского" - в "Сборнике отделения русского языка и словесности", 1883 и пр.), Екатерины II как государыни и писательницы. Много материалов для внутренней истории царствования этой государыни разбросано в примечаниях к изд. соч. Державина, а также в многочисленных статьях и изданиях Грота: "Материалы для истории Пугачевского бунта. Переписка императрицы Екатерины II с графом П.И. Паниным" (Санкт-Петербург, 1863); "Воспитание Екатерины II" ("Древняя и Новая Россия", 1875), "Екатерина II и Густав III" (там же, 1876, "Русская Старина", 1877, затем в "Сборнике отделения русского языка и словесности", 1878), "Филологические занятия Екатерины II" ("Русский Архив", 1877), "Заботы Екатерины II о народном образовании" ("Сборник отделения русского языка и словесности", 1880), "Lettres de Catherine II a Grimm 1774 - 96" (Санкт-Петербург, 1878), "Екатерина II в переписке с бароном Гриммом" ("Сборник отделения русского языка и словесности", 1880 - 81), "Письма Гримма к императрице Екатерине II" ("Сборник исторического общества", т. XXXIII, 1881). В 1885 г. вышло в свет "Русское правописание" (20-е изд. Санкт-Петербург, 1912). С 1891 г. под главною редакцией Грота выходил "Словарь русского языка", изд. II отд. Академии Наук. После его смерти, под ред. К.Я. Грота на особо ассигнованные средства изданы 5 томов "Трудов Я.К. Грота" (Санкт-Петербург, 1898 - 1903). В 1896 г. вышла "Переписка Я.К. Грота с П.А. Плетневым" (3 т.). Ср. "Записка об академике Я. Гроте", составленная П.А. Плетневым (Санкт-Петербург, 1856) и "Библиографический список сочинений, переводов и издания Я. Грота" (Санкт-Петербург, 1883); "Я.К. Грот. Несколько данных к его биографии" (Санкт-Петербург, 1895); Венгеров "Источники", т. II; К.Я. Грот "Материалы для жизнеописания академика Я.К. Грота" (Санкт-Петербург, 1912, 2 вып.). В ряду многочисленных и всегда ценных работ Грота по истории русской литературы и языка наиболее видное место занимает монументальное издание сочинений Державина и "Русское правописание". Издание Державина создало особый "гротовский" тип изданий классиков, отличающихся не только тщательным установлением текста, но и богатством историко-литературного комментария. "Примечания" Грота к Державину и по объему, и по обилию сведений являются полным обзором умственной и политической жизни эпохи и детальнейшей разработкой множества литературных вопросов. Биография Державина, составляющая огромный том в 1000 стр., разработана с той же историко-библиографической роскошью и на основании нового архивного материала. Отношение биографа к Державину не лишено пристрастия. Это не делает его, однако, литературным старовером; как в разработке державинской эпохи, так и в других работах, Грот является писателем, в котором "академичность" отнюдь не поселила вражды к прогрессивным течениям русской литературы. Далеко не единодушное признание встретили первоначально стремления Грота установить русское правописание. Часть его нововведений вызвала протесты; многие решительно отказываются писать "мачеха", "бечева", "водоросль", "вядчина", "лекарь", "спесь", "Владимир", "слепого" и т. д. С каждым годом, однако, протесты затихают, мало-помалу устанавливается обязательное правописание "по Гроту". Правописание, раз оно не может быть вполне фонетическим, - нечто совершенно условное, и потому попытка Грота положить конец орфографическому безначалию нашему, несомненно, имеет огромное значение. С. Венгеров.

См. также статьи:
Александр III ;
Билярский Петр Спиридонович ;
Востоков Александр Христофорович ;
Вяземский Петр Андреевич ;
Греч Николай Иванович ;
Гримм (Friedrich Melchior Grimm) ;
Грот Иоаким-Христиан ;
Грот Константин Карлович ;
Грот Константин Яковлевич ;
Грот Наталья Петровна ;
Даль Владимир Иванович ;
Державин Гавриил Романович ;
Екатерина II Алексеевна ;
Карамзин Николай Михайлович ;
Корф Модест Андреевич ;
Котошихин Григорий Карпович ;
Крылов Иван Андреевич ;
Ломоносов Михаил Васильевич ;
Матюшкин Федор Федорович ;
Никитин Иван Саввич ;
Николай Александрович ;
Одоевский Владимир Феодорович ;
Плетнев Петр Александрович ;
Пушкин Александр Сергеевич ;
Радищев Александр Николаевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Смирнов-Платонов Григорий Петрович ;
Сущинский Петр Петрович (геолог) ;
Хемницер Иван Иванович ;
Храповицкий Александр Васильевич ;
Чичерин Борис Николаевич ;
Чулков Михаил Дмитриевич ;
Шахматов Алексей Александрович ;
Шебор Иосиф Антонович ;
Эмин Николай Федорович .


Грохольские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гротгус | Грубе Вильгельм Федорович
Грот Яков Карлович | Грубер Венцеслав Леопольдович
Грот Николай Яковлевич | Грубер Гавриил (Gruber)
Грот Наталья Петровна | Грудзинские
Грот Константин Яковлевич | Груев Петр Дмитриевич

Грохольские - польский графский и дворянский род, герба Сырокомля, происходящий от Петра из Комарова, возведенного в 1469 г. в графское достоинство в Венгрии. Прямые его потомки официально пользуются графским титулом; из них Мартин Грохольский был воеводой брацлавским (1773), а сын его, Иван - был последним обозным польным коронным в Польше. Эта ветвь внесена в V часть родословных книг Волынской и Подольской губерний. Две другие ветви Грохольских происходят от Павла и Ремигиона Грохольских, подписавших (1674) акт избрания на престол Яна Собесского. Они внесены в VI часть родословной книги Волынской губернии. Родоначальником четвертой ветви был Игнатий Стефанович Грохольский, скарбник новогрудский (1680). Эта ветвь внесена в I часть родословной книги Волынской губернии. Есть еще две отрасли рода Грохольских, восходящие к XVIII в.


Грубе Вильгельм Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грохольские | Грубер Венцеслав Леопольдович
Гротгус | Грубер Гавриил (Gruber)
Грот Яков Карлович | Грудзинские
Грот Николай Яковлевич | Груев Петр Дмитриевич
Грот Наталья Петровна | Гружевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грубе Вильгельм Федорович - хирург (1827 - 1898), профессор и директор хирургической клиники Харьковского университета. Изучал медицину в Дерпте, до 1859 г. был морским врачом в Кронштадте, с 1859 г. избран профессором в Харькове. Им написаны: "Ankylosis mandibulae vera" (1850, в Лангенбековском "Архиве"); "Ueber wiederholte Steinschnitte", "Ueber Hararohrensteine" (в "Berl. Klinische Wochenschr.") и др. Грубе пользовался большой известностью как опытный практик и прекрасный хирург.

См. также статьи:
Змеев Лев Федорович ;
Подрез Аполлинарий Григорьевич .


Грубер Венцеслав Леопольдович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грубе Вильгельм Федорович | Грубер Гавриил (Gruber)
Грохольские | Грудзинские
Гротгус | Груев Петр Дмитриевич
Грот Яков Карлович | Гружевские
Грот Николай Яковлевич | Груздев Викторин Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грубер Венцеслав Леопольдович - выдающийся анатом (1814 - 1890). Родился в Богемии. Образование получил в пражской гимназии и Пражском университете. В 1846 г. Н.И. Пирогов (по поручению медико-хирургической академии) пригласил его преподавать анатомию студентам академии и заведывать ее анатомическим институтом. По приезде в Санкт-Петербург Грубер нашел анатомический институт в полном запустении: не было ни приспособлений для работ, ни инструментов, не было анатомического музея. В течение 3 лет Грубер старался правильно поставить учебное дело; но, потеряв надежду его упорядочить, углубился в собственные научные занятия и в продолжение 8 лет не ходил в препаровочную; лекции же читал небольшому кружку лиц, интересовавшихся анатомией. Только в 1855 г., за выходом Пирогова из академии, Грубер сделался преподавателем практической анатомии и директором анатомического института, а в 1858 г. была учреждена для него кафедра описательной анатомии. С этого момента он уже не только выдающийся ученый, но и образцовый преподаватель. Он первый открыл доступ в секционный зал женщинам, посвятившим себя медицине. Только в 1871 г. улучшились внешние условия занятий - был выстроен каменный анатомический институт по его планам. При богатом анатомическом материале - через его руки прошло свыше 30000 трупов - он создал богатейший в России анатомический музей в нем, например, 10000 черепов. Всех ученых работ Грубера свыше 50. Грубер открыл некоторые новые сосуды; исследовал уклонения различных сосудов от нормального хода и дал числа относительной частоты этих уклонений; исследовал слизистые сумки тела; некоторые из них им впервые открыты; открыл и описал некоторые новые кости, аномалии позвонков, числа ребер, ключицы; открыл целый ряд новых мускулов, дал статистику различных вариаций мышц и мышечных групп в числе, форме и пр.; описал фасции шеи, форму и положение мужской грудной железы и случаи ее чрезмерного развития; дал множество статей с новыми открытиями о гортани, положении брюшных внутренностей и пр. Грубер был суров на вид, строг в своих законных требованиях, добр в обыденной жизни, откровенен до резкости в выражении своих мнений, необыкновенно трудолюбив и предан своему делу. - Ср. Таренецкий "В.Л. Грубер", и в "Трудах общества русских врачей", 1890, № 10 - 11.

См. также статьи:
Змеев Лев Федорович ;
Лесгафт Петр Францевич ;
Россия, разд. Анатомия ;
Суслова Надежда Прокофьевна ;
Таренецкий Александр Иванович ;
Толстой Федор Петрович .


Грубер Гавриил (Gruber)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грубер Венцеслав Леопольдович | Грудзинские
Грубе Вильгельм Федорович | Груев Петр Дмитриевич
Грохольские | Гружевские
Гротгус | Груздев Викторин Сергеевич
Грот Яков Карлович | Грузенберг Оскар Осипович

Грубер (Gruber) Гавриил - генерал ордена иезуитов (1740 - 1805). Грубер - инженер-гидрограф по специальности, вступил в орден в 1755 г. Когда в 1773 г. иезуитский орден был уничтожен Климентом XIV, Грубер последним из иезуитов Австрии сложил с себя одежды и обеты своего ордена. В 1786 г. Грубер приехал в Полоцк, где под покровительством Екатерины II устраивались вокруг полоцкой коллегии непокорные папскому бреве иезуиты. Став членом коллегии, Грубер, сочетавший горячую преданность интересам ордена с выдающимися дипломатическими и организаторскими дарованиями, много способствовал развитию коллегии. В 1797 г. он в Полоцке беседовал с посетившим коллегию императором Павлом , в 1799 г. был отправлен в Петербург по делам ордена, а главным образом для борьбы с митрополитом католических церквей в России Сестренцевичем, пытавшимся ослабить зависимость русских католиков от папы и подчинить их власти митрополита. Добившись аудиенции у государя, Грубер совершенно очаровал его и получил возможность постоянного с ним общения. Грубер сумел добиться для иезуитов разрешения открывать новые богоугодные заведения (причем по мере их открытия сенат возвращал иезуитам конфискованные имущества), передачи в их руки Виленского университета и церкви святой Екатерины в Петербурге (середина октября 1800 г.), а также устранения Сестренцевича и выгодной иезуитам реформы католического департамента юстиц-коллегии. Между тем вопрос о признании ордена папою приобретал важное международное значение. А параллельно с ним шли вопросы мальтийский и старания Грубера о соединении церквей. По-видимому, в целях упрощения создавшегося положения Грубер вошел в негласные сношения с Наполеоном. Павел умер до полного разрешения намеченных вопросов. Бреве папы о признании им русских иезуитов было опубликовано уже Александром . Но при нем они потеряли свое политическое значение, а Грубер - свою связь с двором. Александр вернул Сестренцевича и сузил привилегии иезуитов. Их силы сосредоточились на проповеди католицизма - главным образом, и с большим успехом в рядах петербургской знати, а затем по всей России и даже за ее пределами. Грубер, избранный (в неполном соответствии с правилами) генералом ордена (1802), добился важных успехов: почти полного слияния с иезуитами фиденцистов, восстановления папой иезуитов в Неаполе с приобщением их к ранее восстановленному обществу иезуитов в Петербурге и т. д. Политическое значение иезуитов воскресло отчасти во время русского посольства в Китай, но его неудача только ухудшила их положение. Грубер погиб во время пожара иезуитского дома в Петербурге. - Ср. М. Морошкин "Иезуиты в России", т. I - II; P. Pierling "La Russie et le Saint-Siege", т. V.


Грудзинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грубер Гавриил (Gruber) | Груев Петр Дмитриевич
Грубер Венцеслав Леопольдович | Гружевские
Грубе Вильгельм Федорович | Груздев Викторин Сергеевич
Грохольские | Грузенберг Оскар Осипович
Гротгус | Грузенберг Семен Осипович

Грудзинские - польский графский и дворянский род, герба Гржимала. Матвей Грудзинский был в 1480 г. каштеляном быдгощским. Антон Грудзинский получил в 1780 г. графское достоинство в Пруссии. Дочь его Иоанна (умерла в 1831 г.) с 1820 г. была морганической супругой великого князя Константина Павловича и получила титул княгини Ловичской. Род Грудзинских разделился на семь ветвей, внесенных в VI и I части родословных книг Виленской, Волынской, Гродненской, Киевской и Ковенской губерний. - Кроме того, существуют еще семь родов Грудзинских, позднейшего происхождения. В. Р.


Груев Петр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грудзинские | Гружевские
Грубер Гавриил (Gruber) | Груздев Викторин Сергеевич
Грубер Венцеслав Леопольдович | Грузенберг Оскар Осипович
Грубе Вильгельм Федорович | Грузенберг Семен Осипович
Грохольские | Грузинов Илья Егорович

Груев Петр Дмитриевич - болгарский деятель, родился в Бессарабии в 1857 г. Получил образование в г. Николаеве, где окончил курс реального училища. Военное образование получил в Константиновском военном училище и Михайловской артиллерийской академии. Принимал участие в русско-турецкой войне 1877 - 78 годов и в сербско-болгарской 1885 г., где в чине майора командовал артиллерийским полком и резервом под Пиротом. По окончании войны назначен начальником софийского военного училища. Провозглашенный главнокомандующим армией, он стал во главе движения против князя Александра Баттенберга и 9 августа 1886 г. лично арестовал князя Александра. Неудачно кончившееся движение привело к тому, что Груев, вместе с капитаном Бендеровым, был арестован, вскоре освобожден, но должен был эмигрировать в Россию. С 1887 г. состоит на военной службе в России.


Гружевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Груев Петр Дмитриевич | Груздев Викторин Сергеевич
Грудзинские | Грузенберг Оскар Осипович
Грубер Гавриил (Gruber) | Грузенберг Семен Осипович
Грубер Венцеслав Леопольдович | Грузинов Илья Егорович
Грубе Вильгельм Федорович | Грузинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гружевские - польский дворянский род, герба Любич, происходящий от Павла из Гружева, в Мазовии, сын которого, Иван, переселился в 1586 г. в княжество Жмудское. Его потомство разделилось на четыре ветви, внесенные в VI и I части родословных книг Виленской и Ковенской губерний.

Назад Вперед


Груздев Викторин Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гружевские | Грузенберг Оскар Осипович
Груев Петр Дмитриевич | Грузенберг Семен Осипович
Грудзинские | Грузинов Илья Егорович
Грубер Гавриил (Gruber) | Грузинские
Грубер Венцеслав Леопольдович | Грузинский Алексей Евгеньевич

Груздев Викторин Сергеевич - акушер и гинеколог, родился в 1866 г., медицинское образование получил в Петербургской военно-медицинской академии. Получив осенью 1894 г. степень доктора медицины, Груздев был отправлен с ученой целью за границу. В 1897 г. получил звание приват-доцента акушерства и гинекологии в военно-медицинской академии. В 1900 г. был назначен профессором по кафедре акушерства и гинекологии в Казанском университете. Ученые труды Груздева: "Саркомы яичников" (диссертация, Санкт-Петербург, 1894); "Железноводск как женский курорт" (Санкт-Петербург, 1893); "Исторический очерк кафедры акушерства и женских болезней Императорской военно-медицинской академии и соединенной с нею академической акушерско-гинекологической клиники" (Санкт-Петербург, 1898); "Краткий очерк истории акушерства и гинекологии в России" ("Журнал акушерства и женских болезней", 1906) и ряд статей в специальных русских и иностранных журналах.


Грузенберг Оскар Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Груздев Викторин Сергеевич | Грузенберг Семен Осипович
Гружевские | Грузинов Илья Егорович
Груев Петр Дмитриевич | Грузинские
Грудзинские | Грузинский Алексей Евгеньевич
Грубер Гавриил (Gruber) | Грузинский Петр Николаевич

Грузенберг Оскар Осипович - известный юрист и общественный деятель. Родился в 1866 г., окончил юридический факультет Киевского университета в 1889 г. Присяжный поверенный округа санкт-петербургской палаты. Был в числе основателей газеты "Право", где в 1898 - 1901 годы редактировал (вместе с В.Д. Набоковым ) уголовный отдел. Наибольшую известность Грузенберг приобрел как уголовный защитник, в частности - по политическим и литературным делам. Он защищал ряд писателей и общественных деятелей, как, например, М. Горького , Короленко , Анненского , Пешехонова , Венгерова , Милюкова , Петражицкого , Гессена , Чуковского и др. Он стоял во главе защиты в деле "Совета рабочих депутатов" (1906) и выступал по делу о выборгском воззвании (в 1908 г., в Сенате). Грузенберг принимал также участие в той или иной стадии производства по наиболее крупным еврейским делам (обвинение евреев г. Орши в нападении на христианское население из побуждений религиозной вражды; дело о Кишиневском погроме; дело Дашевского, обвинявшегося в покушении на убийство Крушевана и др.). Особенно важным представляется дело Д. Блондеса, обвинявшегося в покушении на убийство христианской девушки, причем высказывалось предположение о ритуальной цели преступления. Грузенбергу удалось добиться кассации первого (обвинительного) приговора и конечного оправдания Блондеса. В 1911 - 13 годы Грузенберг вел столь же энергичную борьбу по делу Бейлиса аналогичного характера. Столь же замечательное выступление Грузенберга по делам, рассматривавшимся в военных судах (особенно дело Пирогова ; о нем ст. Короленко в "Русском Богословии"), где ему приходилось в самых тяжелых условиях бороться за жизнь подсудимых и спасать их. Грузенберг заслуженно пользуется репутацией превосходного судебного оратора. Несмотря на то что в речах его всегда с величайшей тщательностью обработан юридический и фактический материал, он своей бурной стремительностью производит впечатление импровизаций, и тем сильнее достигаемое ими впечатление. Наряду с этим, Грузенберг считается одним из знатоков теории и практики русского уголовного права и, в особенности, процесса. В. Нб.


Грузенберг Семен Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грузенберг Оскар Осипович | Грузинов Илья Егорович
Груздев Викторин Сергеевич | Грузинские
Гружевские | Грузинский Алексей Евгеньевич
Груев Петр Дмитриевич | Грузинский Петр Николаевич
Грудзинские | Грузинцев Александр Николаевич

Грузенберг Семен Осипович - писатель по философии, родился в 1876 г.; окончил курс на юридическом факультете Петербургского университета. Присяжный поверенный. Состоит преподавателем новой философии в психо-неврологическом институте. Печатал статьи в "Вопросах философии и психологии", "Научном Обозрении", "Вестнике Знания", "Неделе", "Еврейской Энциклопедии" и др. Отдельно напечатаны "Артур Шопенгауэр" (Санкт-Петербург, 1912); "Очерки современной философии" (ib., 1911); "Куно Фишер" и др.


Грузинов Илья Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грузенберг Семен Осипович | Грузинские
Грузенберг Оскар Осипович | Грузинский Алексей Евгеньевич
Груздев Викторин Сергеевич | Грузинский Петр Николаевич
Гружевские | Грузинцев Александр Николаевич
Груев Петр Дмитриевич | Грузинцев Алексей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грузинов (Илья Егорович, 1781 - 1813); - профессор Московского университета; сын священника, учился в духовной академии, а затем в Московском университете и Санкт-Петербургской медицинской хирургической академии; для усовершенствования на казенный счет был послан за границу и в 1809 г. назначен адъюнкт-профессором анатомии Московского университета, в 1811 г. - ординарным профессором анатомии, физиологии и судебной медицины; умер от тифа в 1812 г., участвуя в войне врачом ополчения. Его литературные работы: "De galvanismo ejusque usu in praxi medica" (diss. 1804); "Описание лондонских госпиталей"; "О воспитании мозга, вылеченном льдом"; слово 2 июля 1812 г.: "О новооткрытом месте происхождения голоса в человеке и других животных".

См. также статьи:
Россия, разд. Физиология .


Грузинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грузинов Илья Егорович | Грузинский Алексей Евгеньевич
Грузенберг Семен Осипович | Грузинский Петр Николаевич
Грузенберг Оскар Осипович | Грузинцев Александр Николаевич
Груздев Викторин Сергеевич | Грузинцев Алексей Петрович
Гружевские | Грум Кондратий Иванович (Грум - Гржимайло)

Грузинские, князья. - Фамилию эту носят потомки грузинских царей: Бакара Вахтанговича (умер в 1750 г.), выехавшего в Россию в 1724 г., и последнего царя Грузии, Георгия Ираклиевича. Потомство первого из них внесено в V часть родословных книг Московской и Нижегородской губернии, а потомство Георгия получило в 1865 г. титул светлости для всех представителей рода (Гербовник, XIV, 2).


Грузинский Алексей Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грузинские | Грузинский Петр Николаевич
Грузинов Илья Егорович | Грузинцев Александр Николаевич
Грузенберг Семен Осипович | Грузинцев Алексей Петрович
Грузенберг Оскар Осипович | Грум Кондратий Иванович (Грум - Гржимайло)
Груздев Викторин Сергеевич | Грум-Гржимайло
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грузинский Алексей Евгеньевич - историк литературы, родился в 1858 г., учился в Московском университете, который окончил в 1883 г. С 1886 г. стал преподавать в среднеучебных заведениях Москвы, вел практические занятия в Московском университете, читал на высших женских курсах и в университете Шанявского. Состоял товарищем председателя Учебного Отдела Общества распространения технических знаний, был одним из учредителей при нем комиссии по организации домашнего чтения. С 1905 - 1909 годов был временным председателем общества любителей российской словесности, с 1909 г. председателем. Напечатал: "Тихонравов в его отношениях к средней школе" (сборник "Памяти Тихонравова", 1894); "Народные певцы", "Фонвизин" и "Белинский" (сборник "Десять чтений по литературе", 1895); "Сборник вопросов по истории русской литературы" (совместно с Алферовым, 1907, 7-е изд., 1909), "Шейн" (сборник "Помощь евреям", 1901); "Тридцать лет жизни учебного отдела общества распределения технических знаний" (1902); "Литературные Очерки" (1907). Под редакцией или при участии Грузинского вышел ряд ценных изданий: "Русские народные сказки Афанасьева" (1897); "Памяти Белинского", сборник (1899); "Уткинский сборник", письма Жуковского (1904); "Допетровская литература", хрестоматия (совместно с Алферовым, 1907, 3-е изд., 1910): "Историко-литературная библиотека" (1909 - 12); "Сборник былин Рыбникова" (1909 - 10); "История русской литературы XIX в." (совместно с Д.Н. Овсянико-Куликовским и П.Н. Сакулиным); "Библиотека европейских классиков" (Шекспир, Гомер, Байрон, Гёте) и "Письма Толстого" (изд. "Окто"). Грузинский напечатал ряд заметок и рецензий в современных изданиях.

См. также статьи:
Гоголь Николай Васильевич ;
Екатерина II Алексеевна ;
Жуковский Василий Андреевич ;
Овсянико-Куликовский Дмитрий Николаевич ;
Шеин Павел Васильевич .


Грузинский Петр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грузинский Алексей Евгеньевич | Грузинцев Александр Николаевич
Грузинские | Грузинцев Алексей Петрович
Грузинов Илья Егорович | Грум Кондратий Иванович (Грум - Гржимайло)
Грузенберг Семен Осипович | Грум-Гржимайло
Грузенберг Оскар Осипович | Грум-Гржимайло (путешественники)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грузинский (Петр Николаевич) - живописец-баталист и жанрист (1837 - 1892). Сначала самоучкой занимался рисованием в родительском доме; в 1851 г. поступил в ученики Академии Художеств, где его главным наставником был профессор Б.П. Виллевальде . В 1860 г. получил малую золотую медаль за картину: "Цыганский табор", а в 1862 г. удостоен большой золотой медали за картину: "Взятие Гуниба", и отправился за границу в качестве пенсионера академии. В Париже написал картину: "Пикет зуавов на маневрах во Франции", которая была приобретена академией, и "Рынок в Фонтенбло", обративший на себя внимание публики на академической выставке 1872 г. В 1864 г. приезжал из Парижа в Россию для путешествия на Кавказ с целью изготовления этюдов с натуры, изучения местных типов и вообще собирания материалов для задуманной картины: "Оставление горцами аулов при приближении русских войск", предназначенной для всемирной парижской выставки. За эту картину, в 1872 г. Грузинский, по окончательном возвращении своем в Санкт-Петербург, получил звание академика. Позднейшие его работы до 1890 г.: "Сцена из деревенского быта", "Сенокос в Малороссии", "Загородная прогулка", "Масляница", "Тройка", "Встреча возвращающихся из церкви новобрачных", "Переселение горцев на Кавказе" и др. В. Ч.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Грузинцев Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грузинский Петр Николаевич | Грузинцев Алексей Петрович
Грузинский Алексей Евгеньевич | Грум Кондратий Иванович (Грум - Гржимайло)
Грузинские | Грум-Гржимайло
Грузинов Илья Егорович | Грум-Гржимайло (путешественники)
Грузенберг Семен Осипович | Грум-Гржимайло Григорий Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грузинцев Александр Николаевич - драматический писатель и поэт начала XIX в. Напечатал поэмы: "Петриада", в 10 песнях (1812 - 1817); "Спасенная и победоносная Россия", в 4 песнях (1813) и трагедии в стихах: "Ираклиды, или Спасенные Афины", подражание Эврипиду (1815); "Покоренная Казань" (1811); "Электра и Орест" (1810) и "Царь Эдип" (1812), в которой известный актер Яковлев имел большой успех. Его "Сочинения в стихах" изд. в 1811 - 15 годы.

См. также статьи:
Каратыгин Василий Андреевич ;
Козловский Иосиф Антонович ;
Саитов Владимир Иванович .


Грузинцев Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грузинцев Александр Николаевич | Грум Кондратий Иванович (Грум - Гржимайло)
Грузинский Петр Николаевич | Грум-Гржимайло
Грузинский Алексей Евгеньевич | Грум-Гржимайло (путешественники)
Грузинские | Грум-Гржимайло Григорий Ефимович
Грузинов Илья Егорович | Грум-Гржимайло Михаил Ефимович

Грузинцев Алексей Петрович - физик и математик (родился в 1851 г.), профессор Харьковского университета. Главные труды: "Математическая теория отражения и преломления поляризации лучей" (1881), "Электромагнитная теория света" (1893, магистерская диссертация), "Электромагнитная теория проводников" (1899, докторская диссертация), курсы опытной физики, физической и математической оптики, электродинамики и термодинамики. - Ср. "30-летие деятельности Грузинцева" (Харьков, 1911).


Грунч Савва

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грум-Гржимайло Михаил Ефимович | Грушевский Михаил Сергеевич
Грум-Гржимайло Григорий Ефимович | Грушецкие
Грум-Гржимайло (путешественники) | Грушка Аполлон Аполлонович
Грум-Гржимайло | Грызловы
Грум Кондратий Иванович (Грум - Гржимайло) | Грымовский (Grymowsky Golat)

Грунч Савва - сербский государственный деятель, генерал, родился в 1840 г.; учился в военной школе в Белграде; путешествовал, принял участие в польском восстании 1863 г. Этот факт остался неизвестен русскому правительству, и он смог поступить в Михайловское артиллерийское училище, после чего два года служил в строю в России. Затем вернулся в сербскую армию; в 1873 г. уволен за брошюру, в которой осуждал ее порядки, но скоро сделан начальником арсенала в Крагуеваце, а в турецкую войну 1876 г. был поставлен во главе сербской артиллерии. В 1877 г. в чине полковника был военным министром; дал сербскому войску новое устройство, которое сохранилось до настоящего времени. В 1879 г. генеральный консул в Болгарии, в 1882 г. - посланник в Афинах, в 1885 г. - в Петербурге; в 1887 г. снова военный министр в кабинете Ристича; после отставки последнего (1888), сформировал свой радикальный кабинет, в котором за собой сохранил военное министерство. Через несколько месяцев Грунч, вследствие конфликта с королем Миланом, пожелавшим взять назад свое согласие на выработку министерством новой конституции, вышел в отставку. После отречения Милана и сформирования регентства (1889) Грунч вновь стал во главе радикального кабинета, который продержался до 1891 г., после чего Грунч назначен посланником в Константинополь. В радикальном кабинете Докича, получившем власть после государственного переворота, произведенного в 1893 г. молодым министром, а в декабре 1893 г., после отставки Докича, вновь стал во главе кабинета. Но уже в январе 1894 г., когда в Сербию, по соглашению, с сыном вернулся, не имевший на то права Милан, Грунч вышел в отставку. До 1897 г. был не у дел. В 1897 г. назначен посланником в Петербург. Когда в 1899 г. покушение Грунча на Милана дало повод к созданию громадного политического процесса, Грунч был привлечен к нему и лишен своего звания. Он предпочел, однако, не возвращаться на родину до убиения короля Александра (29 мая 1903 г.). К этому событию Грунч стоял очень близко; во всяком случае, два его сына, офицеры, принадлежали к числу заговорщиков. После отставки первого, при новом короле кабинета Аввакумовича с сентября 1903 г. по конец 1904 г. и два месяца в 1906 г., Грунч вновь стоял во главе кабинета. Грунч принадлежит к радикальной партии, а в ней всегда стоял на правом крыле.


Грум-Гржимайло

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грум Кондратий Иванович (Грум - Гржимайло) | Грум-Гржимайло (путешественники)
Грузинцев Алексей Петрович | Грум-Гржимайло Григорий Ефимович
Грузинцев Александр Николаевич | Грум-Гржимайло Михаил Ефимович
Грузинский Петр Николаевич | Грунч Савва
Грузинский Алексей Евгеньевич | Грушевский Михаил Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грум-Гржимайло - польский дворянский род, герба Гржимала, происходящий от хорунжего петыгорского Луки Грума, владевшего поместьями в 1647 г. Его потомство внесено в VI часть родословных книг Могилевской и Симбирской губернии.

Назад Вперед


Грум-Гржимайло Григорий Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грум-Гржимайло (путешественники) | Грум-Гржимайло Михаил Ефимович
Грум-Гржимайло | Грунч Савва
Грум Кондратий Иванович (Грум - Гржимайло) | Грушевский Михаил Сергеевич
Грузинцев Алексей Петрович | Грушецкие
Грузинцев Александр Николаевич | Грушка Аполлон Аполлонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грум-Гржимайло Григорий Ефимович - см. в статье Грум-Гржимайло (путешественники) .

См. также статьи:
Алфераки (А.Н., С.Н.) ;
Россия, разд. География ;
Семенов Петр Петрович .


Грум-Гржимайло Михаил Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грум-Гржимайло Григорий Ефимович | Грунч Савва
Грум-Гржимайло (путешественники) | Грушевский Михаил Сергеевич
Грум-Гржимайло | Грушецкие
Грум Кондратий Иванович (Грум - Гржимайло) | Грушка Аполлон Аполлонович
Грузинцев Алексей Петрович | Грызловы

Грум-Гржимайло Михаил Ефимович - см. в статье Грум-Гржимайло (путешественники) .


Грум Кондратий Иванович (Грум - Гржимайло)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грузинцев Алексей Петрович | Грум-Гржимайло
Грузинцев Александр Николаевич | Грум-Гржимайло (путешественники)
Грузинский Петр Николаевич | Грум-Гржимайло Григорий Ефимович
Грузинский Алексей Евгеньевич | Грум-Гржимайло Михаил Ефимович
Грузинские | Грунч Савва

Грум (Грум - Гржимайло, Кондратий Иванович; 1794 - 1874) - один из первых русских врачей-писателей; учился в духовной семинарии и затем в гимназии; окончил курс в Виленском университете в 1817 г. со званием кандидат философии и в 1819 г. - лекарем; в 1823 г. получил звание доктора медицины и хирургии. С большой субсидией от правительства издавал первую в России медицинскую газету "Друг Здравия", с 1833 по 1866 г. Писал очень много и по самым разнообразным вопросам, преимущественно в своей газете, в "В. Медицинском Журнале" и в "Тр. Русских Врачей"; издавал отдельные популярные книги по гигиене, имевшие довольно значительное распространение, например, "Руководство для прививания предохранения оспы"; "О вторичном прививании коровьей предохранительной оспы"; "Руководство к воспитанию и сохранению здоровья детей" (1843 - 1845) и др.


Грушевский Михаил Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грунч Савва | Грушецкие
Грум-Гржимайло Михаил Ефимович | Грушка Аполлон Аполлонович
Грум-Гржимайло Григорий Ефимович | Грызловы
Грум-Гржимайло (путешественники) | Грымовский (Grymowsky Golat)
Грум-Гржимайло | Грюневальдт
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грушевский Михаил Сергеевич - историк, профессор Львовского университета по кафедре истории, родился в 1866 г. в г. Холме, где отец его был учителем в "греко-униатской" гимназии. Юность провел на Кавказе и окончил курс тифлисской гимназии. В 1886 г. поступил на филологический факультет Киевского университета. Студентом, за работу "История киевской земли от смерти Ярослава до конца XIV в.", получил золотую медаль и был оставлен при университете. Исследование Грушевского было напечатано в 1891 г. и послужило основанием для приглашения Грушевского профессором во Львов. Предполагавшаяся к основанию, вследствие соглашения галицких народовцев с правительством, кафедра украинской истории в Львовском университете была предложена в 1891 г. профессору В.Б. Антоновичу . Он за старостью отклонил предложение и рекомендовал на эту кафедру Грушевского. К 1894 г. произошли существенные перемены в отношениях между народовцами и правительством, и австрийский министр Гауч стал отрицать за украинской историей значение науки. Вследствие этого была открыта в 1894 г. кафедра не украинской истории, а всеобщей истории со специальным обзором истории восточной Европы. Кафедру эту и занял в 1894 г. Грушевский. К этому времени он написал ряд статей в "Киевской Старине", "Записках наукового товариства имени Шевченка", издал два тома материалов в "Архиве юго-западной России" (часть VIII, т. I и II). Предисловие к этим материалам составило магистерскую диссертацию Грушевского "Барское староство" (К., 1894). С переездом во Львов, Грушевский обратил внимание на развитие деятельности "Наукового товариства имени Шевченка". Сделавшись в 1895 г. редактором "Записок" общества, а с 1897 г. его председателем, он преобразовал "Записки" в периодическое издание, выходившее 6 раз в году. Общество по инициативе Грушевского начало выпускать и ряд других изданий: "Жерела до истории Украини-Руси", "Этнографичний Зборник", и др. Грушевскому пришлось столкнуться и с галицкой политикой, особенно с руководителями так называемого соглашения, "угоды". Вместе с И. Франком и другими преподавателями более левого направления Грушевский занял в политике особое положение, проводником которого сделался журнал "Литературно-науковий вестник". Грушевский стал проводить идею равноправности украинского элемента наряду с польским и русским. Это вызвало обострение его отношений с польскими и, в частности, с университетскими кругами в Галиции, особенно в момент наиболее острой борьбы за идею украинского университета. В России также со стороны кругов, враждебно настроенных против украинства, стали раздаваться обвинения профессора Грушевского в сепаратизме. В России нападки на Грушевского усилились после того, как в 1899 г. он ребром поставил вопрос о допущении на археологическом съезде, имевшем состояться в Киеве, рефератов на украинском языке. Вопрос вызвал сильную оппозицию в киевских профессорских кругах и был разрешен неблагоприятно. Грушевский и галицкие ученые уклонились от участия в съезде. Рефераты их были напечатаны в двух томах "Записок" львовского общества. Общественная деятельность Грушевского опиралась на его научную деятельность. В 1906 г. друзьями и почитателями Грушевского был издан "Науковий Зборник", посвященный десятилетию научной деятельности Грушевского в Галиции (1894 - 1904). К сборнику приложен библиографический указатель трудов Грушевского. Из него видно, что со времени начала литературной деятельности в 1888 г. по 1904 г., Грушевским было написано 549 работ разного размера. В момент наиболее острой борьбы Грушевский начал осуществлять свой многотомный труд "Историю Украинской Руси". До 1913 г. вышло семь томов и первая половина восьмого. Восьмой том должен заканчиваться историей соединения Украины с Москвой. Первый том вышел в 1898 г. Грушевский решительно высказывается против обычной схемы русской истории. Свои мысли по этому поводу он сгруппировал в статье "Звичайна схема русской истории и спрова рационального уклада истории Схидной Европы", напечатан в I выпуске "Статей по славяноведению", издано Академией Наук. Грушевский рассматривает украинскую историю в ее органической целости от начала исторической жизни русских племен до нашего времени. Творцом этой истории является украинский народ, который представляет собой, по мнению Грушевского, живую национальную индивидуальность, несмотря на различия отдельных групп, входящих в его состав. Схема, положенная Грушевским в основу его "Истории Украинской Руси", изложена также во вступлении к изданному в 1905 г. на русском языке "Очерку истории украинского народа". Эта же схема лежит в основе и "Иллюстрированной истории Украины", изданной на украинском языке, а в 1912 г. и в русском переводе. Грушевский стремится всегда подчеркнуть значение и влияние этнографического элемента не только украинского, но литовского, белорусского и пр. В последнее время Грушевский предпринял сокращенный перевод своей "Истории Украинской Руси" на русский язык. До сих пор вышли 1-й т. "Киевской Руси" и 1-й т. "Истории украинского козачества" (1913). Следует отметить еще "Культурно-национальный рух на Украине в XVI - XVII в." со многими иллюстрациями. С основанием в 1908 г. в Киеве "Украинского наукового товариства" профессор Грушевский стоит во главе его. Под его редакцией вышло в свет 12 томов "Записок Общества". Грушевский не прекращает и публицистической деятельности. С 1906 г. он перенес издание "Литературно-Наукового Вестника" в Киев. Большинство статей его по общественным вопросам напечатано в этом журнале, а также на русском языке в "Украинском Вестнике" (1905). Статьи Грушевского печатались также в "Сыне Отечества", "Киевских Откликах", "Раде" и т. д. Некоторые из них вышли отдельными изданиями ("К польско-украинским отношениям Галиции", "За украинский маслак (в справи Холмщини)", "Справа украинских катедр и наши наукови потреби"), другие собраны в сборники: "Освобождение и украинский вопрос", "З бижучои хвили", "Наша политика" (в Галиции). Последние сборники, а также заключительная глава первого издания "Очерка истории украинского народа", вышедшая и отдельно под заглавием "Украинство в России, его запросы и нужды", важны для характеристики общественных взглядов Грушевского как одного из главнейших борцов за равноправность украинского народа. Сущность общественных взглядов его сводится к тому, что "гарантия свободного национального, экономического и культурного развития украинское общество может найти лишь в автономии, обнимающей всю украинскую территорию, т. е. местности с преобладающим украинским населением России... С выделением национальной территории и предоставлением ей широкого самоуправления, национальность превращается из боевого клича, из предмета борьбы, парализующей устроение экономических и культурных отношений, в нечто само собой подразумеваемое, никаких особых усилий и соображений не требующую простую почву, на которой совершенствуются экономические и культурные отношения... Для украинской народности все другое, кроме национальной автономии, не может быть ничем большим, как переходными формами, этапами в движении украинской народности к возможности самоопределения". Ср. автобиографию Грушевского, напечатанную в 1906 г., на правах рукописи, на украинском языке в количестве 50 экземпляров; также в статье его о львовском ученом обществе имени Шевченко ("Журнал Министерства Народного Просвещения", 1904, № 3). Харьковский университет в 1906 г. возвел Грушевского в степень доктора русской истории honoris causa. Кандидатура Грушевского, выставленная на кафедру русской истории в Киевском университете, была отклонена в 1907 г. по политическим соображениям. Н. Василенко.

См. также статьи:
Аскольд и Дир ;
Бурундай (Бурандай, Бурондай, Буранда, Брандай) ;
Василько Романович ;
Василько Ростиславович ;
Витовт ;
Войшелк ;
Гедимин (Гедымин) ;
Даниил Романович ;
Иловайский Дмитрий Иванович ;
Кривичи ;
Лобода Григорий ;
Любарт Гедиминович ;
Мал ;
Малуша (по летописи дочь Малка Любчанина) ;
Мария-Доброгнева Владимировна (Добронега) ;
Мстислав-Федор Владимирович Великий ;
Наливайко ;
Олег ;
Ольга (святая, в крещении Елена) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Малороссия (историография) ;
Труш Иван ;
Франко Иван Яковлевич .


Грушецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грушевский Михаил Сергеевич | Грушка Аполлон Аполлонович
Грунч Савва | Грызловы
Грум-Гржимайло Михаил Ефимович | Грымовский (Grymowsky Golat)
Грум-Гржимайло Григорий Ефимович | Грюневальдт
Грум-Гржимайло (путешественники) | Грюнер Сергей Александрович

Грушецкие - польский и русский дворянский род, герба Любич. Родоначальник его, Матвей Грушецкий, коронный хорунжий, выехал из Польши в Москву в конце XVI в. Его сын, Илья, за московское осадное сидение 1610 г. пожалован был вотчиной в Кашинском уезде, а затем был воеводой на Белоозере. Внук его, дворянин московский, Семен Феодорович, был воеводой в Чернавске (1668) и имел дочь Агафью (умерла в 1681 г.) - первую супругу царя Феодора Алексеевича . Василий Владимирович Грушецкий (умер в 1813 г.) был ДТС и сенатором. Эта ветвь Грушецких внесена в VI часть родословных книг Московской, Псковской и Санкт-Петербургской губерний (Гербовник, II, 85). Остальные семь ветвей того же рода внесены в VI и I части родословных книг губерний Могилевской, Киевской, Ковенской, Волынской и Подольской. Есть еще семь родов Грушецких, позднейшего происхождения. В. Р.


Грушка Аполлон Аполлонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грушецкие | Грызловы
Грушевский Михаил Сергеевич | Грымовский (Grymowsky Golat)
Грунч Савва | Грюневальдт
Грум-Гржимайло Михаил Ефимович | Грюнер Сергей Александрович
Грум-Гржимайло Григорий Ефимович | Грязевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грушка Аполлон Аполлонович - профессор классической филологии в Московском университете и на Высших женских курсах в Москве. Родился в 1869 г., образование получил в Московском университете. Главные труды Грушки посвящены латинскому языкознанию: "Исследования в области латинского словообразования" (М., 1900), "Этюды по латинскому именному основообразованию" (М., 1906), "Спорные вопросы из области латинского языкознания" (Санкт-Петербург, 1909), статьи в "Филологическом Обозрении" и др.

См. также статьи:
Россия, разд. Классическая филология .


Грызловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грушка Аполлон Аполлонович | Грымовский (Grymowsky Golat)
Грушецкие | Грюневальдт
Грушевский Михаил Сергеевич | Грюнер Сергей Александрович
Грунч Савва | Грязевы
Грум-Гржимайло Михаил Ефимович | Грязново

Грызловы - русский дворянский род, разделившийся на две ветви. Первая из них происходит от Дробыша Грызлова, владевшего поместьями в 1570 г.; она внесена в VI и III части родословных книг Тульской и Тверской губерний. Родоначальником второй ветви был Алфим Артемьевич, пожалованный поместьями в 1643 г.; она внесена в VI часть родословной книги Тульской губернии (Гербовник, VII, 91). Существует еще род Грызловых, позднейшего происхождения. В. Р.


Грымовский (Grymowsky Golat)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грызловы | Грюневальдт
Грушка Аполлон Аполлонович | Грюнер Сергей Александрович
Грушецкие | Грязевы
Грушевский Михаил Сергеевич | Грязново
Грунч Савва | Грязной Василий Григорьевич

Грымовский (Grymowski Golat) - секретарь польского посольства в Москве, в 1598 г. Все, что делалось в Москве по кончине царя Федора Иоанновича , Грымовский доносил своему королю; между прочим, он доставил ему в латинском переводе весьма любопытную речь, которую говорил, будто бы, Григорий Васильевич Годунов в Государственной думе против избрания на царство своего родственника Бориса Федоровича Годунова , и речь окольничьего Клешина, произнесенную тогда же в защиту Годунова, его покровителя. Речи эти, преисполненные классического красноречия, стали известны с 1825 г., когда были найдены в Варшаве и напечатаны на русском языке в "Северном Архиве" (XVIII, 1 - 51). Современные летописи о них не говорят. Карамзин не упоминает о сопротивлении Григория Годунова, который в послужном боярском списке показан умершим, а не выбывшим в 1598 г. Некоторые летописи, как Латухина, Степенная книга и др., уверяют, что Борис Годунов велел отравить его за распутство.


Голицын Августин Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицинский Василий Александрович | Голицын Александр Михайлович
Голицинский А.П. | Голицын Александр Николаевич
Голиковы | Голицын Алексей Иванович
Голиков Иван Иванович | Голицын Андрей Васильевич
Голенкины | Голицын Борис Александрович (Алексеевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, князь Августин Петрович - писатель (1824 - 1875), сын католика и сам католик, жил в Париже. Сочинения Голицына: "L'eglise russe est-elle libre?" (П., 1861); "L'eglise grecorusse" (П., 1861; итальянский перевод Candiani, Турин, 1863); "Петр I, член Парижской Академии Наук" (Лейпциг, 1869). Голицын издал материалы для истории России: "Histore des particularites de la rebellion de Stenko Rasin" (П., 1856 - перевод рассказа, записанного английским купцом в Архангельске в 1671 г.); "Description de l'Ukraine" (П., 1861); "La Russie au XVIII-me "siecle" (П., 1863) и др.

См. также статьи:
Голицын Дмитрий Дмитриевич .


Голицын Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Августин Петрович | Голицын Александр Николаевич
Голицинский Василий Александрович | Голицын Алексей Иванович
Голицинский А.П. | Голицын Андрей Васильевич
Голиковы | Голицын Борис Александрович (Алексеевич)
Голиков Иван Иванович | Голицын Борис Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, Александр Михайлович - младший сын фельдмаршала и сам генерал-фельдмаршал (1718 - 1783), начал службу под начальством принца Евгения, на Рейне; позже был посланником в Саксонии. В 1757 г., во время сражения при Франкфурте-на-Одере, командовал левым крылом нашей армии и был ранен. В 1-ю турецкую войну при Екатерине II , 18 апреля 1769 г., разбил Карамана-пашу под Хотином, самой крепости взять не решился и получил приказание возвратиться в Петербург. Но еще до прибытия нашего главнокомандующего, Румянцева, Голицын одержал блистательную победу над атаковавшим его сераскиром Молдаванджи-пашой, после чего занял Хотин и Яссы.

См. также статьи:
Вейсман фон-Вейсенштейн Отто-Адольф ;
Колпашников Алексей ;
Левицкий Дмитрий Григорьевич ;
Овчинников Андрей ;
Румянцев-Задунайский Петр Александрович ;
Салтыков Николай Иванович ;
Шигаев Максим .


Голицын Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Александр Михайлович | Голицын Алексей Иванович
Голицын Августин Петрович | Голицын Андрей Васильевич
Голицинский Василий Александрович | Голицын Борис Александрович (Алексеевич)
Голицинский А.П. | Голицын Борис Борисович
Голиковы | Голицын Валерьян Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын Александр Николаевич, князь - государственный деятель (1773 - 1844). Зачисленный при Екатерине II в пажи, Голицын с детских лет имел доступ ко двору, где сначала ценился как участник детских игр великих князей - Александра и Константина , а потом - как остроумный и ловкий кавалер. При Павле был выслан из Петербурга. Служебная карьера его начинается уже при Александре. Назначенный сначала обер-прокурором I департамента Сената, Голицын в 1803 г., по настоянию Александра, взял на себя должность обер-прокурора Святейшего Синода. В 1810 г. Голицын становится, при сохранении прежней должности, главноуправляющим иностранными исповеданиями, в 1816 г. - министром народного просвещения. После того как в 1817 г. ведомства духовных дел и народного просвещения были объединены в одно министерство, Голицын стал во главе последнего, но был освобожден от должности обер-прокурора. Такое положение он занимал до 1824 г., когда должен был выйти в отставку по обоим ведомствам, сохранив за собой только звание главноначальствующего над почтовым департаментом (соответствующее званию министра путей сообщения). Последнюю должность занимал Голицын и при Николае I . С 1810 г. состоял членом государственного совета, а в течение 1839 - 41 годов - председателем общих собраний. Голицын играл видную роль и в некоторых учреждениях общественного характера: был президентом Библейского Общества, президентом "Человеколюбивого Общества" и принимал деятельное участие в организации "Попечительного о тюрьмах общества" и др. В 1843 г. Голицын удалился в Крым, где и умер. Голицын - одна из ярких фигур александровского царствования. В молодые годы Голицын - типичный вольнодумец Екатерининской эпохи, с веселым легкомыслием относящийся к религиозным вопросам и наслаждения жизни предпочитающий общественной деятельности. Назначение его обер-прокурором Святейшего Синода явилось поэтому полной неожиданностью и объясняется исключительно желанием Александра иметь на этом важном месте близкого человека. Скоро, однако, в настроении Голицына происходит глубокая перемена. Он проникается религиозными интересами, которые постепенно принимают у него мистическое направление, и в связи с этим резко изменяет свой образ жизни. Свои новые взгляды Голицын старался провести прежде всего в качестве президента Библейского Общества; но еще более широкое поприще открылось перед ним с объединением в его руках ведомства духовных дел и народного просвещения. Школьное дело было поставлено в тесную зависимость от религиозных верований и переживаний главы министерства, и благочестие было признано основанием истинного просвещения. В строе учебных заведений и в постановке преподавания произведены были очень существенные изменения. Те же тенденции сказались и в отношении Голицына к литературе, в крайней придирчивости цензуры. Сам Голицын был человеком довольно добродушным; но при нем получали доступ к важным должностям разные искатели карьеры, вроде известного Магницкого , и эти лица доводили до крайней степени реакционное направление в деятельности министерства. Голицын пал потому, что и сам оказался не тверд в благочестии: такое подозрение постарались внушить Александру враги Голицына, представители образовавшейся тогда новой церковно-реакционной партии (особенно архимандрит Фотий ), ссылаясь на его противный православию мистицизм. С потерей политического значения Голицын не потерял, однако, дружеской привязанности к нему Александра, и благодаря личной близости даже посвящен был последним в вопрос о престолонаследии, державшийся, как известно, в строгом секрете. В "Чтениях Общества Истории и Древностей Российских", 1870, книга I, напечатан труд Голицына: "Мнение о разности между Восточной и Западной церковью, с историей разделения их", представленное им императрице Елизавете Алексеевне . - См.: P. von Gotze "Furst A. N. Galitzin und seine Zeit." (отзыв Карновича в "Историческом Вестнике", 1882, № 4 и 5); Н.И. Барсов "Архимандрит Фотий и князь Голицын" ("Русская Старина", 1881); "Рассказы князя А.Н. Голицына, записанные Ю.Н. Бартеневым" ("Русская Старина", 1884); великий князь Николай Михайлович "Александр I" (переписка Голицына); М.В. Довнар-Запольский "Обзор новейшей русской истории", т. I; И.А. Чистович "Руководящие деятели духовного просвещения в России" (СПб., 1894); С.В. Рождественский "Исторический обзор деятельности Министерства Народного Просвещения" (СПб., 1902). А. Заозерский.

См. также статьи:
Александр I ;
Аракчеев Алексей Андреевич ;
Бардовский Яков Иовлевич ;
Вигель Филипп Филиппович ;
Витберг Александр Лаврентьевич ;
Геце Петр Отто (фон Goetze) ;
Иннокентий Смирнов ;
Капнист Василий Васильевич ;
Карнеев Захар Яковлевич ;
Лабзин Александр Федорович ;
Левицкий Феодосий Нестерович ;
Магницкий Михаил Леонтьевич ;
Макарий (Михаил Петрович Булгаков) ;
Никитенко Александр Васильевич ;
Пушкин Александр Сергеевич ;
Рылеев Кондратий Федорович ;
Селиванов Кондратий ;
Серафим (в миру Стефан Васильевич Глаголевский) ;
Тургенев Александр Иванович ;
Филарет (в миру Василий Михайлович Дроздов) ;
Фотий (в миру Петр Никитич Спасский) ;
Шад Иоганн-Баптист ;
Шантырь Станислав ;
Штейнгель Владимир Иванович (Штейнгейль) ;
Якушкин Иван Дмитриевич .


Голицын Андрей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Алексей Иванович | Голицын Борис Александрович (Алексеевич)
Голицын Александр Николаевич | Голицын Борис Борисович
Голицын Александр Михайлович | Голицын Валерьян Михайлович
Голицын Августин Петрович | Голицын Василий Васильевич (деятель Смутного времени)
Голицинский Василий Александрович | Голицын Василий Васильевич (князь)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, Андрей Васильевич, князь - видный боярин эпохи смуты. Младший брат В. В. и Ив. В. , Голицын мало заметен в царствование Бориса ; с 1603 г. был на воеводстве в Тобольске. При Самозванце Голицын вернулся в Москву и, очевидно, за заслуги братьев получил боярство. При Василии Голицын выделился как ратный воевода. Один из участников битвы под Москвой с Болотниковым , 2 декабря 1606 г. он нанес решительное поражение "ворам" при реке Восме, а затем явился к осажденной Туле. Принимал он участие и в битвах под Москвой с тушинцами, ходил на Лисовского и был главным воеводой отряда, сопровождавшего из Москвы польских послов в 1608 г. Его личные отношения к царю неясны: он называется в числе лиц, недовольных Шуйским и будто бы прямивших вору, но Шуйский, видимо, доверял ему, отправляя во главе передового отряда против поляков весной 1610 г. После присяги Владиславу Голицын по подозрению в сношениях с вором был отдан Гонсевским за пристава, а в день московского восстания 19 марта 1611 г. был убит. П. Л.

См. также статьи:
Засекины ;
Молчанов Михаил Андреевич .


Голицын Борис Александрович (Алексеевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Андрей Васильевич | Голицын Борис Борисович
Голицын Алексей Иванович | Голицын Валерьян Михайлович
Голицын Александр Николаевич | Голицын Василий Васильевич (деятель Смутного времени)
Голицын Александр Михайлович | Голицын Василий Васильевич (князь)
Голицын Августин Петрович | Голицын Григорий Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, Борис Александрович (Алексеевич), князь - государственный деятель. В 1674 г. был назначен стольником царевича Феодора . Карьера Голицына не оборвалась и при Софье , назначившей его начальником казанского дворца, хотя он и принадлежал к партии Нарышкиных . Петру Голицын был верен всегда, а во время решительной борьбы Петра с Софьей стал руководителем его партии, несмотря на то, что перед этим потерпел неудачу его план женить Петра на княгине Трубецкой, и женою Петра стала кандидатка врагов Голицына - Л. Нарышкина и Т. Стрешнева , Лопухина (1688 - 89). Однако, скомпрометировав себя защитой В.В. Голицына , Б. А. должен был уступить первое место Нарышкину. Когда в 1694 г., по смерти царицы Наталии и падении Л. Нарышкина, власть опять перешла к Голицыну (боярину с 1690 г.), он оказался неспособным сохранить ее более двух недель, "понеже был человек забавной". Оставшись, однако, в милости и во главе Казанского Дворца, Голицын во время заграничной поездки Петра (1697 - 98) был вместе с Л. Нарышкиным и князем П. Прозоровским членом комиссии, ведавшей дела государства. В 1705 г. вспыхнул астраханский бунт. Тяжелый податной гнет и моральный неуспех петровской реформы усугублялись на низу самовластной и разорительной для населения деятельностью нерадивого о делах и корыстолюбивого правителя области, в которую входила Астрахань. Петр был раздражен и бунтом, и "сумасбродным письмом" Голицына, "зело" его "в сумненье" приведшим, и около 1707 г. Голицын был отставлен. Впрочем, личное расположение Петра он сохранил до смерти, за год до которой постригся в монахи. Голицын был по своему времени образованный человек, но из культуры Запада он в большей мере усвоил внешние формы, чем внутреннее ее содержание. Он любил и умел весело жить (в письме Петру: "Ты забавляешься в деле, а я в питье; то все одно дело"), нашел себе компаньонов в Немецкой слободе, куда и стал возить молодого Петра. В своей правительственной деятельности Голицын сочетал самовластие феодала с нерадивостью и нечестностью приказного дельца. - См. "Архив князя Ф. Куракина" (Саратов, 1896), литературу и мемуары эпохи. С. Ч.

См. также статьи:
Минеев Флор Минаич ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Хворостинины .


Голицын Борис Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Борис Александрович (Алексеевич) | Голицын Валерьян Михайлович
Голицын Андрей Васильевич | Голицын Василий Васильевич (деятель Смутного времени)
Голицын Алексей Иванович | Голицын Василий Васильевич (князь)
Голицын Александр Николаевич | Голицын Григорий Сергеевич
Голицын Александр Михайлович | Голицын Дмитрий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, Борис Борисович, князь - известный физик, родился в 1862 г., кончил курс в морском кадетском корпусе в 1880 г., слушал лекции в морской академии. В 1887 г. Голицын отправился за границу и занимался физикой в Страсбурге. С 1892 г. читал лекции в Московском университете. В 1893 г. Голицын был назначен исполняющим должность экстраординарного профессора по кафедре физики в Юрьевский университет, но в том же году был избран в адъюнкты Академии Наук по физике. С 1894 г. Голицын состоял преподавателем физики в николаевской морской академии. В 1897 г. Голицыну была поручена кафедра опытной физики в женском медицинском институте. В 1896 г. Голицын принимал участие в экспедиции на Новую Землю для наблюдения полного солнечного затмения. В 1898 г. избран в экстраординарные академики, а в 1908 г. в ординарные. С 1899 г. по 1905 г. состоял управляющим экспедицией заготовления государственных бумаг. В 1903 г. Голицын избран гласным петербургской городской думы. В 1910 г. Голицын получил диплом почетного доктора Манчестерского университета. В 1911 г. избран президентом международной сейсмологической ассоциации. Главнейшие труды Голицына: "Исследования по математической физике" (М., 1893); "Zur Theorie der Verbreiterung der Spectrallinien" ("Bukk. de l'Acad. l. Sc. de St.-Petersbourg", т. II, 1895, также "Ann. d. Phys. und Chem.", т. LVI, 1895); "Experimentelle Prufung des Doppler'schen Princips fur Lichtstrahlen" (совместно с J. Wilip); "Spectroscopische Untersuchungen" (3 мемуара, совместно с J. Wilip); "Zur Methodik der seismometrischen Beobachtungen" ("Comptes rendus des seances de la Commission sismique permanente", т. I, вып. 3, 1904); "Прибор для регистрации изменений наклона" ("Известия Сейсмической Комиссии", 1905); "Ueber die Methoden zur Beobachtung von Neigungswellen" ("Comptes rendus des seances de la Commission sismique permanente", 1905); "Ueber einen neuen Seismographen fur die Vertikalkomponente der Bodenbewegung": "Ueber ein neues aperiodisches Horisontalpendel mit galvanometrischer Fernregistrirung"; "Лекции по сейсмометрии" (СПб., 1912).

См. также статьи:
Россия, разд. География ;
Россия, разд. Физика .


Голицын Валерьян Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Борис Борисович | Голицын Василий Васильевич (деятель Смутного времени)
Голицын Борис Александрович (Алексеевич) | Голицын Василий Васильевич (князь)
Голицын Андрей Васильевич | Голицын Григорий Сергеевич
Голицын Алексей Иванович | Голицын Дмитрий Алексеевич
Голицын Александр Николаевич | Голицын Дмитрий Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын Валерьян Михайлович, князь - декабрист (1802 - 1859). Учился в иезуитском пансионе и в пансионе Шлецера , окончил пажеский корпус; в 1824 г. вышел в отставку; в 1825 г. пожалован в камер-юнкеры. Принадлежал к северному обществу, куда его принял Поджио ; "заимствовал свободный образ мыслей от чтения жарких прений в парламенте тех народов, кои имеют конституцию, и также от чтения французских, английских, немецких и итальянских публицистов" (показание Голицына). Арестованный 23 декабря, Голицын сперва отрицал всякое свое участие в обществе, затем признался, но утверждал, что не знал о предполагавшемся цареубийстве, и сам мечтал об освобождении крестьян и конституционно-монархическим строе. Голицын был присужден к ссылке в Сибирь; в 1837 г. переведен рядовым на Кавказ, в 1838 г. поступил на гражданскую службу в Ставрополе; умер в 1859 г. Голицын - один из главных героев романа Д.С. Мережковского "Александр I". Дело о Голицыне напечатано в "Голосе Минувшего" (1913, № 2. С примечаниями В.И. Семевского ). А. Ел-ч.

Назад Вперед


Голицын Василий Васильевич (деятель Смутного времени)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Валерьян Михайлович | Голицын Василий Васильевич (князь)
Голицын Борис Борисович | Голицын Григорий Сергеевич
Голицын Борис Александрович (Алексеевич) | Голицын Дмитрий Алексеевич
Голицын Андрей Васильевич | Голицын Дмитрий Владимирович
Голицын Алексей Иванович | Голицын Дмитрий Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, Василий Васильевич, князь - один из крупнейших деятелей Смутного времени. Был воеводой в Смоленске, но в 1602 г. он уже в Москве пожалован в бояре и по своей родовитости и по дарованиям сразу занял видное место. В декабре 1604 г. Голицын первым воеводой передового полка отправлен против Самозванца и принимал участие в несчастной битве под Новгородом-Северским и в окончившемся разгромом войск Самозванца бою при Добрыничах. Но по смерти Бориса Голицын с братом Иваном и со сводным братом П. Басмановым были главными виновниками перехода войска на сторону "царевича Димитрия". Самозванец назначил Голицына главным воеводой в походе с Кром к Туле, а из последней послал его в столицу приготовить ее к приему нового государя: в это время с ведома или без ведома Голицына страшной смертью погибли мать и сын Годуновы . Однако родовитый князь недолго служил Самозванцу: уже в начале 1606 г. от имени Голицына Безобразов приносил в Польше жалобы и заводил переговоры о Владиславе , а потом Голицын был одним из главарей заговора, низвергшего Самозванца, и серьезным конкурентом Шуйского : есть указания, что только голос князя Воротынского решил вопрос об избрании в пользу последнего. При стремлении Шуйского не считаться с соучастниками давшего ему престол заговора властолюбивый Голицын не мог оставаться верным подданным своего соперника. В битве под Волховом с войском второго Самозванца Голицын первый обратился в бегство, произведя замешательство в московской рати. Сидя затем в осаде с царем в Москве, Голицын вел интригу против него; он один из бояр решился 25 февраля 1690 г. выехать к заговорщикам, требовавшим низложения Шуйского. К 1610 г. у Голицына было уже много сторонников, а по смерти М.В. Скопина-Шуйского пылкий Ляпунов объявил своим кандидатом на престол Голицына и за него поднимал привыкший повиноваться Ляпуновым Рязанский край. Голицын был и на сходке москвичей, решившей низложение Шуйского, но противодействие других бояр и приближение Жолкевского помешало Голицыну воцариться. В числе немногих бояр он был избран для заключения договора с Жолкевским о Владиславе и подписал договор, хотя и сам мечтал о престоле. Ввиду этого гетман настоял на том, чтобы Голицын был отправлен в послах к Сигизмунду под Смоленск (в сентябре 1610 г.). Здесь Голицын вместе с митрополитом Филаретом стойко защищал русские интересы, заслужил славу верного патриота. Уже в конце марта послы оказались под стражей, а в средине апреля в качестве пленных отправлены в глубь Польши. В 1616 г., готовясь к новому походу на Россию, поляки уговаривали его написать в Москву в пользу Владислава; Голицын имел мужество и на этот раз отклонил польские требования, Деулинский мир 1618 г. открыл Голицыну путь на родину, но он умер в дороге в Гродно (1619) и похоронен в Вильно. П. Л.

См. также статьи:
Авраамий Палицын ;
Василий IV Иоаннович Шуйский ;
Голицын Андрей Васильевич ;
Голицын Иван Васильевич ;
Гордон Патрик ;
Лыковы (княжеский род) ;
Ляпуновы (деятели Смутного времени) ;
Мосальский-Рубец Василий Михайлович ;
Россия, разд. Московское государство XVI - XVII веков ;
Филарет (в миру Феодор Никитич Романов) .


Голицын Василий Васильевич (князь)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Василий Васильевич (деятель Смутного времени) | Голицын Григорий Сергеевич
Голицын Валерьян Михайлович | Голицын Дмитрий Алексеевич
Голицын Борис Борисович | Голицын Дмитрий Владимирович
Голицын Борис Александрович (Алексеевич) | Голицын Дмитрий Дмитриевич
Голицын Андрей Васильевич | Голицын Дмитрий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын Василий Васильевич, князь - государственный деятель (1643 - 1714), пятнадцати лет вступил чашником на придворную службу и, постепенно поднимаясь, достиг в 1676 г. боярского звания. Один из знатнейших людей по "отечеству", Голицын был самым видным деятелем правительственного кружка при царе Федоре , выделяясь из остальных бояр образованностью, гуманностью и всем складом своей жизни на западноевропейский лад. Он примыкал к той части общества, которая находилась под влиянием польско-католическим. Голицын знал латинский, немецкий и польский языки; у него была разнообразная библиотека. В его московском доме, одном из великолепнейших в Европе, по мнению иностранцев, убранном на иностранный лад, всегда ждала их гостеприимная встреча, тоже по-европейски: хозяин закидывал их вопросами, интересуясь современной политической жизнью Европы. Голицын строил широкие планы реформы социально-политической; думал о необходимости преобразования всего государственного строя, положив в основу разрушение крепостного права с наделением крестьян тем количеством земли, которым они пользовались. По выражению Ключевского , "Голицын, младший из предшественников Петра, ушел в своих планах гораздо дальше старших". В царствование Феодора Алексеевича были созваны комиссии с участием выборных - одна для выработки новой системы податного обложения, другая для переустройства ратного дела. Обе действовали под руководством Голицына. Первая не пришла к положительным результатам. Вторая же ввела новую роспись служилых людей по ротам, приняла разные другие меры по улучшению строевой части и выработала обращение к царю о необходимости отмены местничества, которое и было отменено 12 января 1682 г. Смерть царя Феодора отдалила Голицына от дел государственного управления. Голицын принадлежал к партии Милославских , с главою которой, царевной Софией , он был соединен сердечной привязанностью. Тем не менее Голицын не принимал участия в заговоре, приведшем Софию к власти. Голицын занял первое место в правительстве Софьи. Гуманность, образованность, стремление к широким реформам Голицына наложили некоторый отпечаток на внутреннюю политику времени правления Софьи. В области внешней политики важнейшим делом было заключение в 1686 г. вечного мира с Польшей, по которому за Россией были укреплены области, завоеванные в XVII веке, между прочим и Киев. После этого мира Россия была притянута к союзу с Австрией и Польшей против Турции. В силу союзного договора русские войска должны были занять Крым. Первый поход 1687 г., начальство над которым должен был взять Голицын, остался незаконченным. Войска, вследствие пожаров в степи, должны были вернуться. И второй поход Голицына был также неудачен. Войско дошло по безлюдной степи до Перекопа, откуда должно было вернуться, теснимое татарскими отрядами. Походы уронили престиж Голицына. Партия Нарышкиных обвиняла его в нерадении. Положение Софьи становилось шатким. Голицын не мог уже поддерживать ее. Интересы правительницы было предоставлено охранять начальнику стрельцов Шакловитому , который не останавливался ни перед какими средствами. "Чем тебе государыне не быть, лучше царицу извести", - говорил он. Голицын, которого личное чувство поставило в ряды сторонников Софьи, не мог одобрять подобных мер, но не мог не желать их успеха. В последовавшем в сентябре стрелецком движении Голицын не принял участия. Стрельцов ждала жестокая расправа. Голицын, обвиненный в самоуправстве и в нерадении во время крымского похода, был лишен чести, боярства и имущества и сослан с семьей в Каргополь. Позже его ложно обвинили в измене, в том, что он взял с крымского хана деньги. Вследствие этого извета его сослали в Пустозерск, а затем в с. Кологоры Пинежского уезда. Голицын похоронен в Красногорском Богородицком монастыре, возле Пинеги. Голицын был женат два раза: на княжне Федосье Васильевне Долгорукой, умершей бездетной около 1685 г., а второй раз на Евдокии Ивановне Стрешневой, от которой имел 4 сыновей и 2 дочерей. - См.: Устрялов "История царствования Петра Великого"; т. I; Белов "Московские смуты в конце XVII в" (в "Журнале Министерства Народного Просвещения", 1887, № 1 и 2); Gordon "Tagebuch des gen. Gordon"; De la Neuville, "Relation curieuse et nouvelle de Moscovie" (русский перевод в "Русской Старине" за 1891 г., № 9 и 11); "Розыскные дела о Федоре Шакловитом", изданы Императорской Археографической Комиссией, тома I - IV; Князь Н. Голицын "Род князей Голицыных". Переписка В.В. Голицына, "Временник Московского Общества Истории и древностей Российских", тома IV, V, VI, VII, VIII, X, XII и XIII. Отчет Румянцевского музея за 1873 - 75 годы и у Устрялова. Опись имущества у Викторова в "Описании записных книг и бумаг старинных дворцовых приказов", тома I и II. Н. Л-в.

См. также статьи:
Брюс Яков Вилимович ;
Голицын Борис Александрович (Алексеевич) ;
Голицын Михаил Алексеевич ;
Головин Федор Алексеевич ;
Лефорт Франц Яковлевич ;
Мазепа Иван Степанович ;
Петр I Алексеевич Великий ;
Рингубер Лаврентий ;
Россия, разд. История Малороссии ;
Самойлович Иван ;
София Алексеевна ;
Украинцев Емельян Игнатьевич ;
Черкасский Михаил Алегукович ;
Шакловитый Федор Леонтьевич ;
Шереметев Федор Иванович .


Голицын Григорий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Василий Васильевич (князь) | Голицын Дмитрий Алексеевич
Голицын Василий Васильевич (деятель Смутного времени) | Голицын Дмитрий Владимирович
Голицын Валерьян Михайлович | Голицын Дмитрий Дмитриевич
Голицын Борис Борисович | Голицын Дмитрий Михайлович
Голицын Борис Александрович (Алексеевич) | Голицын Дмитрий Петрович (Муравлин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, Григорий Сергеевич, князь - генерал от инфантерии, генерал-адъютант (1838 - 1907); образование получил в пажеском корпусе и Николаевской академии генерального штаба; служа на Кавказе, участвовал во многих делах против горцев; в 1876 г. назначен военным губернатором Уральской области и наказным атаманом Уральского казачьего войска. В 1885 г. - сенатором и почетным опекуном, а в 1893 г. - членом государственного совета. С 1897 по 1904 годы состоял главноначальствующим на Кавказе. По его почину имущества армянских церквей были взяты под контроль правительства.

Назад Вперед


Голицын Дмитрий Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Дмитрий Алексеевич | Голицын Дмитрий Дмитриевич
Голицын Григорий Сергеевич | Голицын Дмитрий Михайлович
Голицын Василий Васильевич (князь) | Голицын Дмитрий Петрович (Муравлин)
Голицын Василий Васильевич (деятель Смутного времени) | Голицын Иван Васильевич
Голицын Валерьян Михайлович | Голицын Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, Дмитрий Владимирович, светлейший князь - генерал-адъютант, член государственного совета (1771 - 1844), военное образование получил в страсбургской академии, результатом пребывания в коей явились "Замечания молодого русского офицера и князя на книгу Вегеция "De re militari", напечатанные в 1790 г. в "Journal des Savants". Вернувшись в Россию, Голицын принял участие в штурме Праги Суворовым . Во время шведской войны 1808 - 1809 годов составил план зимнего перехода через Кваркен, но, когда исполнение его было поручено Барклаю , обиженный, временно вышел в отставку. С отличием действовал в кампаниях 1812 - 1814 годов. - В 1820 - 43 годы был московским генерал-губернатором, возрождал из пепла столицу, причем "уменье в обхождении с людьми, искусство возбудить усердие, согласить противоречия были изумительны". Голицын оставил, кроме упомянутого, два труда: "Руководство для волонтеров" (1794) и "Опыт наставлений, касающихся до экзерциций и маневров кавалерийского полка" (1804). М. П.

См. также статьи:
Хавский Петр Васильевич .


Голицын Дмитрий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Дмитрий Владимирович | Голицын Дмитрий Михайлович
Голицын Дмитрий Алексеевич | Голицын Дмитрий Петрович (Муравлин)
Голицын Григорий Сергеевич | Голицын Иван Васильевич
Голицын Василий Васильевич (князь) | Голицын Михаил Александрович
Голицын Василий Васильевич (деятель Смутного времени) | Голицын Михаил Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, Дмитрий Дмитриевич - католический миссионер в Северной Америке (1770 - 1840), сын князя Дмитрия Алексеевича Голицына и графини Амалии фон Шметтау, католички; получил отличное светское образование. В 1786 г. мать его, после болезни, стала глубоко верующей; обращение ее повлияло на Голицына, и в 1787 г. он, под именем Августина, принял католичество. В 1792 г. Голицын отправился в Балтимору, в духовно-католическую семинарию и скоро получил посвящение. Объехав в качестве миссионера Мериленд, Виргинию и Пенсильванию, Голицын избрал один из высших пунктов Аллеганского хребта, в 150 милях от Филадельфии. Здесь он построил небольшую деревянную церковь; вокруг нее возникло селение, названное им Лоретто. Живя сам подвижником, Голицын на свою колонию истратил 150000 долларов и вошел в долги, которые рассчитывал уплатить, получив наследство в России. Надежды не оправдались, и Голицын долгие годы выплачивал долги по частям. Голицын отказался от титула и фамилии и под именем патера Смита укрывался от своих европейских друзей. Напечатал: "A defence of catholic principles" (4-е издание, Нью-Йорк, 1870; французский перевод в книге князя Августина Петровича Голицына : "Un missionnaire russe en Amerique", П., 1856) и "A letter to a protestant friend on the Holy Scriptures" (Нью-Йорк), 1870).

См. также статьи:
Татаринова Екатерина Филипповна .


Голицын Дмитрий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Дмитрий Дмитриевич | Голицын Дмитрий Петрович (Муравлин)
Голицын Дмитрий Владимирович | Голицын Иван Васильевич
Голицын Дмитрий Алексеевич | Голицын Михаил Александрович
Голицын Григорий Сергеевич | Голицын Михаил Алексеевич
Голицын Василий Васильевич (князь) | Голицын Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, Дмитрий Михайлович - известный верховник (1665 - 1737), старший сын стольника (после боярина) князя Михаила Андреевича; с 1686 г. стольник, с 1694 г. - капитан Преображенского полка. В 1697 г. отправлен за границу "для науки воинских дел" и попал в Италию к ученому Марку Мартиновичу, который обучал своих учеников навигацкой науке. В 1701 г. Голицын был посланником в Константинополе, чтобы добиться свободного плавания русских судов по Черному морю. В 1704 г. послан с вспомогательным отрядом к польскому королю в Польшу и Саксонию, вернулся оттуда в 1706 г., а с весны 1707 г. был назначен управлять белгородским разрядом, причем велено его писать киевским воеводой, а с 6 марта 1711 г. - губернатором. Здесь он остался до 1718 г., когда назначен был президентом камер-коллегии и сенатором; с 1722 г. сохранил только последнюю должность. В 1723 г. по делу Шафирова Голицын был лишен чинов и подвергнут штрафу и домовому аресту. Только по ходатайству императрицы он был помилован и восстановлен в занятиях и чинах. После смерти Петра Великого Голицын стал во главе старобоярской партии, которая защищала права Петра II против Екатерины I . В этой борьбе всего рельефнее сказался аристократизм Голицына, который не мог простить Петру его брака с Мартой Скавронской. Соглашение между партиями произошло на почве фактического ограничения власти императрицы, при посредстве верховного тайного совета. Старобоярская партия мечтала освободиться этим путем от тирании, или учредить форму правления, подобную шведской или английской. Князь Голицын играл одну из первых ролей. Есть даже известие, что первый удар существующему порядку должен был нанести родной его брат, фельдмаршал князь Михаил Михайлович Старший, который командовал войском в Украине. После смерти Петра II вопрос об избрании ему преемника снова выдвинул на сцену важнейшие политические планы. Инициатива на этот раз принадлежала князю Голицыну, по предложению которого избрана была на престол Анна Иоанновна , на ограничительных условиях. Для устранения олигархии верховников возникла целая литература проектов государственного преобразования. Когда Анна объявила себя самодержавной, Голицын заключил свою политическую деятельность следующими словами: "Пир был готов, но гости были недостойны его! Я знаю, что я буду его жертвою. Пусть так - я пострадаю за отечество! Я близок к концу моего жизненного поприща. Но те, которые заставляют меня плакать, будут проливать слезы долее меня". Хотя он и был назначен членом восстановленного в своих прежних правах Сената, но проживал большей частью в своей подмосковной вотчине, селе Архангельском. Правительство императрицы Анны не оставило его там в покое: в 1736 г. он, совсем уже больной, был привлечен к суду как бы за незаконные действия по делу своего зятя Константина Кантемира с мачехой и был присужден к смертной казни, которую императрица Анна заменила заключением в Шлиссельбурге, с конфискацией всех имений. 1737 г. князь Голицын был отвезен в крепость, где и умер. Голицын до конца жизни остался гордым защитником старобоярских традиций и с презрением относился к иноземцам и случайным людям своего времени. Петровской реформе он во многом не симпатизировал, но сам успел воспользоваться лучшими плодами реформы. За границей он отчасти ознакомился к европейской наукой и довершил свое образование при содействии киевской академии. По его поручению были переведены многие из политических и исторических европейских писателей. В его библиотеке в селе Архангельском насчитывалось "на чужестранных диалектах и переведенных на русский язык около 6 тысяч книг". Это была бесспорно первая богатейшая частная библиотека в России. Сам Петр обращался к нему с поручением перевести те или другие книги. Его воеводство и губернаторство в Киеве обнаружили и его административные таланты. В роли президента камер-коллегии немалых усилий стоило князю Голицыну собрать материал и подготовить, согласно регламенту, новую государственную табель или роспись государственным доходам и расходам. - Ср. Бантыш-Каменский "Словарь достопамятных людей" (ч. 2, 74 - 79); "Библиографические записки" (1861, т. III); Пекарский "Наука и литература при Петре Великом" (I, 255 - 263); Петкович "Черногорец Марко Мартинович" ("Морской Сборник", 1863, № 6); Пекарский "История Академии Наук" (I, 200 - 208); Забелин "Опыты" (II, 331); Корсаков "Воцарение Анны Иоанновны" (1 - 18, 34 - 39, 179 - 188 и раз.); Артемьев "Описание рукописей Казанского университета" ("Летопись занятий арх. ком.", VII, 57 - 59); "Материалы для истор. Академии Наук", IV, 117, 120, 135, 178 - 190, 309, 357, 401 - 405, 420, 439); Корсаков "Из жизни русских деятелей XVIII века: суд над князем Д.М. Голицыным" (219 - 282); Милюков "Государственное хозяйство России в первой четверти XVIII столетия"; он же "Верховники и шляхетство" (сборник "Из истории русской интеллигенции", СПб., 1902); князь Н.Н. Голицын "Род князей Голицыных" (IX - XIV, 125 - 126, 272, 316, 406, 450, 475 - 470); Иконников "Опыт русской историографии", I; Н.В. Голицын "Новые данные о библиотеке князя Д.М. Голицына" ("Чтения общеста истории и древностей", 1900, кн. 4); W. Recke "Die Verfassungsplane der russischen Oligarchen im J. 1730" ("Zietschr. fur osteuropaische Gescht.", B. II, 1911 - 12). М. Д.

См. также статьи:
Анна Иоанновна ;
Бироны (собственно Бирены) ;
Владиславич-Рагузинский Савва Лукич ;
Власов Александр Сергеевич ;
Головкин Михаил Гаврилович ;
Гордеев Федор Гордеевич ;
Долгоруковы ;
Екатерина I Алексеевна ;
Кантемир Антиох Дмитриевич ;
Кочубей Василий Леонтьевич ;
Куракины ;
Миславский или Милославский (Афанасий) ;
Петр II Алексеевич ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) .


Голицын Дмитрий Петрович (Муравлин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Дмитрий Михайлович | Голицын Иван Васильевич
Голицын Дмитрий Дмитриевич | Голицын Михаил Александрович
Голицын Дмитрий Владимирович | Голицын Михаил Алексеевич
Голицын Дмитрий Алексеевич | Голицын Михаил Иванович
Голицын Григорий Сергеевич | Голицын Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, Дмитрий Петрович, князь - как писатель известен под псевдонимом Муравлина. Родился в 1860 г., учился в лицее, с 1879 г. стал помещать стихотворения в "Живописном Обозрении", под псевдонимом Дмитрия Черткова, за которыми, начиная с 1884 г., последовал ряд отдельно изданных романов и повестей: "Убогие и нарядные", "Тенор", "Баба", "Мрак", "Хворь", "Около любви", "Деньги", "Князья", "Рубли", "Не убий" и др. Преобладающая тема этих произведений - картины вырождения аристократических родов. Талант автора не из заурядных, но некоторая односторонность и неумение отделять область психологии от области психиатрии лишают его романы более глубокого литературного значения. С 1890-х годов в деятельности Голицына происходит перелом. Быстро двигаясь по службе, он в 1906 г. становится товарищем главноуправляющего, а затем управляющим ведомством императрицы Марии , с 1912 г. член государственного совета. В политическом отношении Голицын, во главе русского собрания, становится воинствующим националистом. Из позднейших литературных произведений его можно отметить романы "Рижаниновы" (1897), "Вавилоняне" (1901), "От Смутных дней" (1902), "На безлюдье" (1902), драматические сказки в стихах "Сон Услады" и "Кощей", путевые очерки "У синя моря".

См. также статьи:
Муравлин ;
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Голицын Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Дмитрий Петрович (Муравлин) | Голицын Михаил Александрович
Голицын Дмитрий Михайлович | Голицын Михаил Алексеевич
Голицын Дмитрий Дмитриевич | Голицын Михаил Иванович
Голицын Дмитрий Владимирович | Голицын Михаил Михайлович
Голицын Дмитрий Алексеевич | Голицын Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, Иван Васильевич, князь - стольник при царе Борисе, пожалован в бояре Самозванцем , которому привез в Путивль присягу московского войска, стоявшего под Кромами (1605). "Дворовым" воеводой был он в походе Самозванца к Туле, почетное место занимал на свадьбе его, и он же сообщил 17 мая стрельцам, желавшим защищать своего государя, будто царица-инокиня отказалась от "Димитрия". Роль Голицына при Шуйском , аналогичная с ролью старшего его брата - Василия Васильевича , заслонена этой последней. С начала 1611 г. Голицын, видный член думы, сидит в Москве, где прожил и все время осады. При Михаиле он занимал одно из первых мест, но почти не заметно его участия в делах правления, только в 1630 г. он сидел во Владимирском судном приказе. За неприезд из-за местничанья с князьями Шуйским и Трубецким на государеву свадьбу в 1624 г. Голицын был сослан в Пермь, где и умер в 1627 г.

См. также статьи:
Голицын Андрей Васильевич ;
Голицын Василий Васильевич (деятель Смутного времени) .


Голицын Михаил Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Михаил Александрович | Голицын Михаил Иванович
Голицын Иван Васильевич | Голицын Михаил Михайлович
Голицын Дмитрий Петрович (Муравлин) | Голицын Николай Николаевич
Голицын Дмитрий Михайлович | Голицын Николай Сергеевич
Голицын Дмитрий Дмитриевич | Голицын Сергей Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, Михаил Алексеевич, внук фаворита царевны Софьи , Василия Васильевича Голицына (1688 - 1775). Голицын рос в ссылке с дедом и отцом. По достижении совершеннолетия Голицын был взят в военную службу и - слабоумный с ранних лет - с трудом к 40 годам дослужился до чина майора. Овдовев (1729), Голицын уехал за границу, где женился на итальянке из простонародья и, по-видимому, перешел в католицизм. Узнав об этом и убедившись в слабоумии Голицына, императрица Анна из мести Голицыну и всей знати за попытку 1730 г. расторгла его брак и, разлучив в женой, взяла самого к себе шутом (1733). В числе обязанностей Голицына было подавать императрице квас, откуда и прозвище его "Квасник". В 1739 г. императрица женила Голицына на своей любимой шутихе Евдокии Ивановне Бужениновой. Немедленно по вступлении в дела правления Анна Леонидовна уничтожила институт придворных шутов и освободила Голицына от его шутовских обязанностей. Его жена итальянка после долгих бедствий в Москве была, по-видимому, выслана за границу. - Ср. П. Полевой , заметка в № 1, "Исторический Вестник" за 1890 г.; С.Н. Шубинский "Исторические очерки и рассказы", изд. 5, СПб., 1908, и любопытные замечания, - к сожалению, без документальных ссылок, - князя Н. Голицына в книге "Род князей Голицыных", I, СПб., 1892.

См. также статьи:
Волынский Артемий Петрович ;
Тредьяковский Василий Кириллович .


Голицын Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Михаил Алексеевич | Голицын Михаил Михайлович
Голицын Михаил Александрович | Голицын Николай Николаевич
Голицын Иван Васильевич | Голицын Николай Сергеевич
Голицын Дмитрий Петрович (Муравлин) | Голицын Сергей Павлович
Голицын Дмитрий Михайлович | Голицын Эммануил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, Михаил Иванович, собственно Булгаков или Патрикеев-Булгаков, прозванием Голица, родоначальник фамилии собственно Голицыных, боярин с 1509 - 10 годов. Военная карьера Голицына завершилась проигранной им и И.А. Челядниным битвой у Орши (1514). Взятый в плен, Голицын вернулся в Москву только в 1552 г. и был с честью принят Иоанном IV . Во время казанской войны Голицын входил в состав ведавшего дела на Москве правительства князя Юрия Васильевича. Умер Голицын монахом (Иона) в 1554 г. - Ср. князь Н. Голицын "Род князей Голицыных" I, СПб, 1892; П. С. Л., тома XIII и XIV. Разрядные, нап. в "Древней Российской Вивел.", т. ХХ, и "Чтениях Московского Общества Истории и Древностей Российских" (П.Н. Милюковым ) за 1901 г.

См. также статьи:
Гиреи (Гераи) ;
Голицын Юрий Михайлович .


Голицын Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Михаил Иванович | Голицын Николай Николаевич
Голицын Михаил Алексеевич | Голицын Николай Сергеевич
Голицын Михаил Александрович | Голицын Сергей Павлович
Голицын Иван Васильевич | Голицын Эммануил Михайлович
Голицын Дмитрий Петрович (Муравлин) | Голицын Юрий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, Михаил Михайлович - генерал-фельдмаршал (1675 - 1730), член верховного тайного совета; в 1698 г. участвовал в поражении стрельцов близ Воскресенского монастыря, в 1699 г. - в морском походе Петра Великого до г. Керчи, в 1700 г. - в сражении при Нарве. В 1702 г. Голицын осадил Нотебург. Петр Великий, сомневаясь в возможности овладения этой крепостью, послал к Голицыну гонца с приказанием отступить. "Скажи государю, - отвечал Голицын посланному, - что я теперь принадлежу одному Богу", - и повел войска на приступ, который увенчался полным успехом. В 1708 г. Голицын одержал над шведами победу при местечке Добром и принимал блистательное участие в поражении шведского генерала Левенгаупта при деревне Лесной. В 1709 г. Голицын покрыл себя славой в Полтавском сражении, где предводительствовал гвардией, а после боя первый настиг остатки шведской армии под Переволочной и, вместе с Меншиковым , заставил их положить оружие. Он же содействовал (1710) взятию Выборга, защищал (1711) Украину против запорожцев, подкрепленных крымскими татарами; находился потом с государем в Прутском походе. С 1714 по 1721 г. Голицын начальствовал войсками в Финляндии, участвовал в морском сражении при Гангеуде, а 27 июля 1720 г. одержал над шведским флотом победу при острове Гренгам. Во время похода Петра Великого в Персию Голицын оставался начальником в Петербурге. При Екатерине I Голицын пожалован (1725) в генерал-фельдмаршалы; Петр II сделал его президентом военной коллегии и членом верховного тайного совета (1728). При вступлении на престол Анны Иоанновны Голицын, участвовавший в замыслах так называемых "верховников", был удален от двора и вскоре затем умер.

См. также статьи:
Анна Иоанновна ;
Боцис Иван Федосеевич ;
Россия, разд. История Малороссии .


Голицын Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Михаил Михайлович | Голицын Николай Сергеевич
Голицын Михаил Иванович | Голицын Сергей Павлович
Голицын Михаил Алексеевич | Голицын Эммануил Михайлович
Голицын Михаил Александрович | Голицын Юрий Михайлович
Голицын Иван Васильевич | Голицын Юрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, Николай Николаевич - библиограф (1836 - 1893), брат Юрия Голицына , в 70-х годах был подольским вице-губернатором, в 80-х - редактором "Варшавского Дневника", позднее членом совета крестьянского банка. Известен его "Библиографический словарь русских писательниц" (СПб., 1889); дополнения к нему С.И. Пономарева (СПб., 1892). В 1892 г. издал обширное исследование: "Род князей Голицыных", т. I.

См. также статьи:
Голицын Василий Васильевич (князь) ;
Голицын Дмитрий Михайлович ;
Голицын Михаил Алексеевич ;
Голицын Михаил Иванович ;
Рикорд Людмила Ивановна ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Ростовская Марья Федоровна ;
Улыбышева Елизавета Дмитриевна ;
Урусова Елизавета Петровна ;
Урусова Мария Петровна ;
Урусова Софья Петровна ;
Хвощинская Прасковья Дмитриевна ;
Хвощинская София Дмитриевна ;
Чурай Маруся Гордеевна (Марья Гордеевна) .


Голицын Николай Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Николай Николаевич | Голицын Сергей Павлович
Голицын Михаил Михайлович | Голицын Эммануил Михайлович
Голицын Михаил Иванович | Голицын Юрий Михайлович
Голицын Михаил Алексеевич | Голицын Юрий Николаевич
Голицын Михаил Александрович | Голицыны
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, Николай Сергеевич, князь - генерал от инфантерии (1809 - 1892); окончил курс в пансионе при царскосельском лицее; принимал участие в войнах 1828 - 29 и 1830 - 31 годов; был профессором военной академии; в 1855 г., во время Восточной войны, исправлял должность генерал-квартирмейстера средней армии; в 1867 г. назначен членом военно-ученого комитета главного штаба. Капитальный труд Голицына - "Всеобщая военная история" (СПб., 1872 - 78). Он переведен на немецкий язык; шведская академия избрала Голицына своим членом за описание походов и войн Густава-Адольфа. Голицын редактировал в течение нескольких лет "Русский Инвалид". В 1880 - 81 годы им помещены в "Русской Старине" извлечения из его записок.

См. также статьи:
Россия, разд. Церковная музыка (XIX век) .


Голицын Сергей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Николай Сергеевич | Голицын Эммануил Михайлович
Голицын Николай Николаевич | Голицын Юрий Михайлович
Голицын Михаил Михайлович | Голицын Юрий Николаевич
Голицын Михаил Иванович | Голицыны
Голицын Михаил Алексеевич | Голицыны (писатели и ученые)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын, Сергей Павлович - генерал-адъютант (1815 - 1888). Товарищ Лермонтова по школе гвардейских подпрапорщиков, Голицын начал службу в 1832 г., был адъютантом 2 гвардейской пехотной дивизии, которой командовал наследник, в 1848 г. вышел в отставку, в 1854 - 58 годы причислен к миссии в Штутгарте. В 1857 г. напечатал брошюру для народа "Печатная Правда", пытаясь ознакомить крестьян с предполагаемой реформой и удержать от революционных выступлений. Крайне неудачная по форме и содержанию, с замалчиваниями и искажениями исторической правды и современной действительности, "Печатная Правда" была сурово встречена прогрессивной печатью, русской легальной ("Русский Вестник", 1858 - 10) и нелегальной ("Голос из России", Л., 1859) и французской (Th. Thorner, "Etudes sur la question de l'abolition du servage", П., 1859, рр. 83 - 4), холодно и консервативной ("Журавль Землевладельца" 1858, 6) - по сочувствию автора реформе. Случайно назначенный членом редакционных комиссий, Голицын, войдя в дело, добросовестно изучил его и примкнул к большинству, которое стояло за освобождение крестьян с землей. В 1859 г. в "Русском Вестнике" Голицын напечатал статью "Деревенские думы", где высказался за выкуп и участие крестьян в оценке уступаемых земель. Перед 19 февраля Голицын был назначен губернатором в Чернигов, где провел реформы крестьянскую, судебную и земскую. Не особенно удачный выбор мировых посредников Голицын компенсировал настойчивым, но тактичным отстаиванием крестьянских интересов. В 1870 г. Голицын был уволен от должности губернатора. Перечень трудов Голицына у Языкова , "Обзор", VII, литература о нем у Венгерова , "Источники словаря русских писателей", П. - Ср. некролог в "Черниговских губернских ведомостях" 1888, № 85 - 87, отдельно Граф М-ч (Милорадович) , "Князь С.П. Голицын, бывшая Черниговская губерния" Чернигов, 1886; "Труды Черниговской Арх. Ком.", IX, Чернигов, 1912. С. Ч.

См. также статьи:
Вигель Филипп Филиппович .


Голицын Юрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Юрий Михайлович | Голицыны
Голицын Эммануил Михайлович | Голицыны (писатели и ученые)
Голицын Сергей Павлович | Голицыны-Головкины
Голицын Николай Сергеевич | Голицыны-Прозоровские
Голицын Николай Николаевич | Голлидэй Евгений Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын (князь Юрий Николаевич) - известный дирижер (1823 - 1872). Его отец был прекрасный виртуоз на виолончели и другом Бетховена, который и посвятил ему некоторые из своих квартетов. Голицын пристрастился к музыке с самого раннего возраста и в особенности увлекался музыкой вокальной. В 1842 году стал известен в Москве своим хором, состоявшим из 70 крепостных людей его тамбовского имения. Этим хором Голицын дирижировал сам и довел исполнение до замечательной степени совершенства. После освобождения крестьян Голицын составлял хоры из любителей и давал с большим успехом концерты в Москве, Петербурге, Париже, Лондоне и других городах. В 1868 году концертировал с таким же успехом в Америке, исполняя со своим хором русские народные песни. Им написаны интересные "Записки", частью напечатанные в "Отечественных Записках", и до шестидесяти музыкальных пьес, в числе которых выделяются две оркестровые фантазии. М. П.

См. также статьи:
Голицын Николай Николаевич ;
Лисенко Николай Витальевич .


Голицын Юрий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Эммануил Михайлович | Голицын Юрий Николаевич
Голицын Сергей Павлович | Голицыны
Голицын Николай Сергеевич | Голицыны (писатели и ученые)
Голицын Николай Николаевич | Голицыны-Головкины
Голицын Михаил Михайлович | Голицыны-Прозоровские

Голицын Юрий Михайлович - боярин, сын Михаила Ивановича (иногда назывался Булгаковым). Карьера Голицына прервалась отставкой и, по-видимому, опалой в 1529 - 30 годы. С середины 30-х годов прослеживается большая боевая служба Голицына. В походах казанских, крымских и ливонских Голицын участвовал в построении новой операционной базы против Казани-Свияжска, был воеводой казанским (1553 и 59), наместником новгородским (1546) и псковским (1558), входил в состав ведавшего дела на Москве правительства Юрия Васильевича (1556). В боярские смуты малолетства Иоанна IV Голицын выступил сторонником Бельских , попытка которых провести его в бояре дала Шуйским повод к чрезвычайным репрессиям (около 1538 г.). Боярство Голицын получил (по разрядной) в 1539 - 40 годы. Умер в 1561 г.


Голицыны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Юрий Николаевич | Голицыны (писатели и ученые)
Голицын Юрий Михайлович | Голицыны-Головкины
Голицын Эммануил Михайлович | Голицыны-Прозоровские
Голицын Сергей Павлович | Голлидэй Евгений Георгиевич
Голицын Николай Сергеевич | Головатый Антон Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицыны - старинный русский дворянский род, происходящий от рязанцев Девятого и Неждана Елизаровичей Голицыных (1628) и их внуков - Аммоса Венедиктовича и Ивана и Федора Ивановичей, записанный в VI часть родословной книги Рязанской губернии. Есть еще два дворянских рода Голицыных, записанных во II часть родословных книг Саратовской и Смоленской губерний. В. Р-в.

См. также статьи:
Карбышевы ;
Матвеев Андрей Матвеевич ;
Патрикеевы ;
Петр II Алексеевич ;
Россия, разд. Московское государство XVI - XVII веков .


Голицыны (писатели и ученые)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицыны | Голицыны-Головкины
Голицын Юрий Николаевич | Голицыны-Прозоровские
Голицын Юрий Михайлович | Голлидэй Евгений Георгиевич
Голицын Эммануил Михайлович | Головатый Антон Андреевич
Голицын Сергей Павлович | Головацкий Яков Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицыны (князья) - писатели и ученые:
Голицын Дмитрий Алексеевич (1734 - 1803) - дипломат и писатель, с 1754 до 1768 г. состоял при русском посольстве в Париже, где стал горячим приверженцем идей Вольтера и Дидро; вступил с ними, как и со многими другими современными писателями, в дружеские отношения и пользовался их содействием в собирании художественных редкостей и антиков для Царскосельского музея. В 1768 г. назначен был чрезвычайным посланником в Гаагу, где и умер, Голицын напечатал "Lettre sur quelques objets d'Electricite" (Гаага 1778, на русском языке, СПб., 1778); "Defense de Buffon" (Гаага, 1793); "De l'esprit des economistes ou les economistes justifies d'avoir pose par leurs principes les bases de la revolution francaise" (Брауншв., 1796) и др.; издал посмертное сочинение Гельвеция: "De l'homme, de ses facultes intellectuelles et de son education" (Гаага, 1772), рукопись которого приобрел покупкой, а также сочинение Keralio, "Histore de la guerre entre la Russie et la Turquie, et particulierement de la campaqne de 1769" (Амстердам, 1773), со своими примечаниями. Голицын был членом СПб. Вольного экономического общества, в "Трудах" которого напечатал несколько статей, и председателем иенского минералогического общества, которому завещал свой богатый минералогический кабинет.
Голицын Алексей Иванович (1765 - 1807) - служил в Измайловском полку и вышел в отставку полковником. Его переводы и сочинения: "Картина глупостей нынешнего века или страстей различного возраста" (с нем., 1782); "Кораблекрушение и похождения Петра Виода" (Москва, 1786; др. изд., СПб., 1802); "Эдип", трагедия Вольтера, в стихах (М., 1791); "Новый исторический словарь" (с французского, М., 1796); "Мелкие стихотворения: оды, идиллии, эпиграммы и пр." (М., 1798); "Сочинения и переводы" (Москва, 1798 - 1800); "Ядро хронологическое истории всемирной от начала света до кончины Екатерины II" (М., 1804 - 5) и др.
Голицын (князь Михаил Александрович) - известнейший библиофил (1804 - 1860), собравший богатую библиотеку редчайших старопечатных книг; был русским посланником в Мадриде. Издал анонимно: "Quelques pensees" (Париж, 1816) и "Le Commandeur" (П., 1850).
Голицын (князь Эммануил Михайлович, писался Galitzine, 1805 - 1858) - писатель, знакомивший Западную Европу с Россией, родился в Париже, слушал там лекции в политехнической школе, в 1825 г. вступил в ряды русской армии и во время войны с Турцией был тяжело ранен при взятии Варны. Позже Голицын много путешествовал по России и другим странам. Написал: "Le manteau bleu" (Пар., 1837) - сборник разных заметок о России и ее литературе: "Le Nord de la Siberie" (П., 1843); "Jvan Nikitenco, le conteur russe" (П., 1843); "Le conteur russe, fables et legendes. Nouvelie edition, augmentee d'une notice biographique sur les principaux fabulistes Russes" (П., 1846); "La Finlande" (П., 1852) и др. Уже после смерти Голицына издано де ла Рокетом его сочинение: "La Russie du XVII siecle dans ses rapports avec l'Europe occidentale" (П., 1855).

См. также статьи:
Гедиминовичи ;
Голицын Алексей Иванович ;
Голицын Дмитрий Алексеевич ;
Голицын Михаил Александрович ;
Голицын Эммануил Михайлович .


Голицын Дмитрий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Григорий Сергеевич | Голицын Дмитрий Владимирович
Голицын Василий Васильевич (князь) | Голицын Дмитрий Дмитриевич
Голицын Василий Васильевич (деятель Смутного времени) | Голицын Дмитрий Михайлович
Голицын Валерьян Михайлович | Голицын Дмитрий Петрович (Муравлин)
Голицын Борис Борисович | Голицын Иван Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын Дмитрий Алексеевич - см. в статье Голицыны (писатели и ученые) .

См. также статьи:
Елагин Иван Перфильевич ;
Николаи Андрей Львович (Генрих-Людвиг) ;
Россия, разд. Империя в XVIII веке ;
Эмин Федор Александрович .


Голицын Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Александр Николаевич | Голицын Андрей Васильевич
Голицын Александр Михайлович | Голицын Борис Александрович (Алексеевич)
Голицын Августин Петрович | Голицын Борис Борисович
Голицинский Василий Александрович | Голицын Валерьян Михайлович
Голицинский А.П. | Голицын Василий Васильевич (деятель Смутного времени)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицын Алексей Иванович - см. в статье Голицыны (писатели и ученые) .

Назад Вперед


Голицын Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Иван Васильевич | Голицын Михаил Алексеевич
Голицын Дмитрий Петрович (Муравлин) | Голицын Михаил Иванович
Голицын Дмитрий Михайлович | Голицын Михаил Михайлович
Голицын Дмитрий Дмитриевич | Голицын Николай Николаевич
Голицын Дмитрий Владимирович | Голицын Николай Сергеевич

Голицын Михаил Александрович (князь) - см. в статье Голицыны (писатели и ученые) .


Голицын Эммануил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицын Сергей Павлович | Голицын Юрий Михайлович
Голицын Николай Сергеевич | Голицын Юрий Николаевич
Голицын Николай Николаевич | Голицыны
Голицын Михаил Михайлович | Голицыны (писатели и ученые)
Голицын Михаил Иванович | Голицыны-Головкины

Голицын Эммануил Михайлович (князь) - см. в статье Голицыны (писатели и ученые) .


Голицыны-Головкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицыны (писатели и ученые) | Голицыны-Прозоровские
Голицыны | Голлидэй Евгений Георгиевич
Голицын Юрий Николаевич | Головатый Антон Андреевич
Голицын Юрий Михайлович | Головацкий Яков Федорович
Голицын Эммануил Михайлович | Головачев Алексей Адрианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голицыны-Головкины - княжеский род, ведущий начало от флота-лейтенанта князя Евгения Юрьевича Голицына, которому как наследнику заповедного имения графа Юрия Александровича Головкина в 1875 г. дозволено именоваться князем Голицыным-Головкиным. В. Р-в.

Назад Вперед


Голицыны-Прозоровские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицыны-Головкины | Голлидэй Евгений Георгиевич
Голицыны (писатели и ученые) | Головатый Антон Андреевич
Голицыны | Головацкий Яков Федорович
Голицын Юрий Николаевич | Головачев Алексей Адрианович
Голицын Юрий Михайлович | Головачев Аполлон Филиппович

Голицыны-Прозоровские - княжеский род, ведущий начало от князя Александра Федоровича Голицына, которому как внуку генерал-фельдмаршала князя Александра Александровича Прозоровского в 1854 г. дозволено к своей фамилии присоединить фамилию деда (по матери). В. Р-в.


Голлидэй Евгений Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голицыны-Прозоровские | Головатый Антон Андреевич
Голицыны-Головкины | Головацкий Яков Федорович
Голицыны (писатели и ученые) | Головачев Алексей Адрианович
Голицыны | Головачев Аполлон Филиппович
Голицын Юрий Николаевич | Головачев Богдан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голлидэй, Евгений Георгиевич - известный пианист, родился в 1871 г., учился в петербургской консерватории у Гензельта, Вёльфля и А. Рубинштейна (1879 - 1890). Голлидэй концертировал в России, в Германии, в Лондоне и других городах. - См. Bernstein, "Eugene Holliday" ("Musik und Theaterwelt", Б., 1899, № 41).

См. также статьи:
Вельфль Гуго Федорович (Woelffl) ;
Рубинштейн Антон Григорьевич .


Головатый Антон Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голлидэй Евгений Георгиевич | Головацкий Яков Федорович
Голицыны-Прозоровские | Головачев Алексей Адрианович
Голицыны-Головкины | Головачев Аполлон Филиппович
Голицыны (писатели и ученые) | Головачев Богдан
Голицыны | Головачев Василий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головатый, Антон Андреевич - один из основателей бывшего черноморского (ныне кубанского) казачьего войска. Воспитывался в киевской бурсе и оттуда бежал в Запорожье, где при кошевом Калнишевском был войсковым писарем. В 1787 г. был одним из членов запорожской депутации, представившей Екатерине II в Кременчуге адрес с выражением желания служить под знаменами России. Вслед за тем организовано было войско верных казаков, принявшее участие в войне с турками. Головатый был начальником сначала пешей дружины, а затем начальником сначала пешей дружины, а затем черноморской казачьей гребной флотилии. В 1790 г. Головатый был утвержден в должности войскового судьи, в 1792 г. ездил в Петербург, где исходатайствовал войску грамоту на землю на Кубани и Таманском полуострове. Он же был одним из главных деятелей при переселении войска на Кубань и организации его в новом крае. Умер в 1797 г., во время похода в Персию. Личность Головатого обрисована в рассказе Г.Ф. Квитки : "Головатый" ("Сочинения", т. III, Харьков, 1889). Материал для биографии Головатого - в "Киевской Старине", 1890, № 2, и у П. Короленко "Первые четыре атамана бывшего черноморского казачьего войска" (Екатеринодар, 1892).

См. также статьи:
Дерибас Осип Михайлович ;
Шевченко Тарас Григорьевич .


Головацкий Яков Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головатый Антон Андреевич | Головачев Алексей Адрианович
Голлидэй Евгений Георгиевич | Головачев Аполлон Филиппович
Голицыны-Прозоровские | Головачев Богдан
Голицыны-Головкины | Головачев Василий Григорьевич
Голицыны (писатели и ученые) | Головачев Сафон
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головацкий, Яков Федорович - один из выдающихся деятелей галицко-русского возрождения (1814 - 1888), сын униатского священника, окончил курс в Львовском университете по богословскому факультету. В 1843 г. рукоположен в сан священника. Когда в 1848 г. в Львовском университете учреждена была кафедра русского языка и литературы, ее занял Головацкий. В течение 20 лет Головацкий состоял профессором; был избираем деканом и ректором. Головацкий отстаивал интересы галицко-русской народности от враждебных поползновений поляков и немцев. В 60-х годах наместник, граф Голуховский, удалил Головацкого из 2 львовских гимназий, где он имел уроки, запретил составленные им учебники и вытеснил его из университета. В 1867 г. Головацкий переселился в Россию и занял место председателя комиссии для издания древних актов в Вильно. После Головацкого осталось много трудов разнообразного содержания - стихотворения, беллетристические произведения с содержанием из народной жизни (между прочим, под псевдонимом Яцка Балагура), статьи исторические, археологические, библиографические, этнографические, филологические. Наиболее известны: "Росправа о языке южнорусском" (1849), "Грамматика русского языка" (1849), "Хрестоматия церковно-славянская и древнерусская" (1854), "Очерк мифологии" (1860), "О литературно-умственном движении русинов" (1865), "Карпатская Русь" (1875), "Дополнение к очерку славяно-русской библиографии Ундольского", "Воспоминания о Вагилевиче" ("Киевская Старина", 1883, VII), "О сборнике песен Жеготы Паули" ("Киевская Старина", 1885, и "Русский Вестник", 1886). В 1884 г. Головацкий издал "Географический словарь западнославянских и югославянских земель и прилежащих стран". Цель автора - восстановить славянскую местную терминологию, большей частью в немецкой переделке вошедшей в русскую литературу (Лемберг вместо Львов, Тропау вместо Опава и пр.). К книге приложена карта славянских земель. Главный труд Головацкого - "Народные песни Галицкой и Угорской Руси". Они печатались в 1860-х и 70-х годах в "Чтениях московского общества истории и древностей", а в 1878 г. изданы отдельно. Сборник снабжен картой и рисунками народной одежды и типов. - Ср. в III т. "Истории русской этнографии" Пыпина . Н. Сумцов.

См. также статьи:
Дедицкий Богдан ;
Илькевич Григорий ;
Метлинский Амвросий Лукьянович ;
Потебня Александр Афанасьевич ;
Шашкевич Маркиан .


Головачева-Панаева Евдокия Яковлевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головачев Ягуп | Головачевский Кирилл Иванович
Головачев Симон Евстафьевич | Головачевы
Головачев Сафон | Головин Автомон Михайлович
Головачев Василий Григорьевич | Головин Александр Яковлевич
Головачев Богдан | Головин Владимир
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головачева-Панаева, Евдокия Яковлевна - писательница (1820 - 1893), жена литератора И.И. Панаева , дочь известного трагика Як. Гр. Брянского , во втором браке за А.Ф. Головачевым . На литературное поприще выступила, под псевдонимом Н. Станицкий, с рядом не лишенных занимательности повестей и романов в "Современнике" 1848 - 60 годов. В отдельном издании вышли: "Роман в петербургском полусвете" (1863), "Женская доля" (1864) и др. В сотрудничестве с Некрасовым Головачева-Панаева написала несколько романов невысокого литературного достоинства, но имевших в свое время большой успех: "Три страны света" (в "Современнике" 1848 и 1849, отд. СПб., 1851 и 1872), "Мертвое озеро" (там же, 1851 и отд. СПб., 1852). Вращаясь в артистических кружках и будучи близким человеком к редакции "Современника", Головачева-Панаева в своих "Воспоминаниях" ("Исторический Вестник" 1889 и отдельно под заглавием: "Русские писатели и артисты 1829 - 70", СПб., 1890) имела возможность дать интересные подробности о литературных корифеях, группировавшихся около "Современника". К этим подробностям, особенно неблагоприятным для Тургенева , Анненкова и др. представителей 1840-х годов, следует, однако, относиться с величайшей осторожностью.

См. также статьи:
Брянский Яков Григорьевич ;
Истомина Евдокия Ильинична ;
Межевич Василий Степанович ;
Нагродская Евдокия Аполлоновна ;
Некрасов Николай Алексеевич ;
Панаева Е. Я. ;
Слепцов Василий Алексеевич ;
Станицкий (Н.) .


Головачевский Кирилл Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головачева-Панаева Евдокия Яковлевна | Головачевы
Головачев Ягуп | Головин Автомон Михайлович
Головачев Симон Евстафьевич | Головин Александр Яковлевич
Головачев Сафон | Головин Владимир
Головачев Василий Григорьевич | Головин Евгений Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головачевский (Кирилл Иванович, 1735 - 1823) - портретный живописец, родом малоросс; будучи еще ребенком, поступил в ученики киевской духовной академии, но в 1748 г., как обладающий хорошим голосом, был завербован в придворные певчие и отправлен в Петербург. Состоя в императорском певческом хоре, снискал себе благосклонность императрицы Екатерины II и, с ее соизволения, учился, вместе с товарищами своими по хору А.П. Лосенком и И.С. Саблуковым, рисованию и живописи у Аргунова . Вместе с ними же, при учреждении Петербургской Академии Художеств, в 1759 г. был определен в нее в качестве подмастерья, при чем ему поручено заведование ее воспитанниками и преподавание им живописи. В 1762 г. признан адъюнктом академии, а через три года, при ее торжественном открытии, переименован в академики. В 1766 г. повышен в звание советника, давшее ему право заседать и подавать свой голос в академической конференции. В 1771 г. назначен инспектором академии, но пробыл в этой должности только три года. Следовавшие затем пять лет были временем, в которое исполнено Головачевским большинство его художественных работ. Он неоднократно писал портреты императрицы и цесаревича Павла Петровича , имел довольно много портретных заказов от тогдашней знати и иногда брался за исторические картины. В 1777 г. определился в ведомство медицинской коллегии рисовальным учителем, но в 1783 г. был призван вновь к исполнению должности инспектора академии, которую уже не оставлял до конца своей жизни. Как художник Головачевский не может считаться личностью особенно значительной; но история русского искусства сохранит о нем память как об одном из первых тружеников пересаженной к нам западноевропейской живописи, способствовавшем, своей многолетней педагогической деятельностью, развиться нескольким поколениям художников, выпущенных нашей академией. А. С-в.

См. также статьи:
Гловачевский ;
Россия, разд. Архитектура, живопись и гравирование .


Головачев Алексей Адрианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головацкий Яков Федорович | Головачев Аполлон Филиппович
Головатый Антон Андреевич | Головачев Богдан
Голлидэй Евгений Георгиевич | Головачев Василий Григорьевич
Голицыны-Прозоровские | Головачев Сафон
Голицыны-Головкины | Головачев Симон Евстафьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головачев, Алексей Адрианович - общественный деятель и писатель (1819 - 1903). В 1839 г. Головачев окончил курс в Московском университете. В 1856 г. Головачев был избран предводителем Корчевского уезда и принимал деятельное участие в работах тверского комитета по освобождению крестьян, а также в составлении известного проекта учреждения банка для выкупа крестьянских наделов, инициатива которого принадлежала А.М. Унковскому . Позже Головачев управлял контрольными палатами псковской и саратовской, а затем состоял директором от правительства в правлении Донецкой железной дороги. Напечатал ряд статей в "Русском Вестнике" (50-х годов), "Вестнике Европы", "Слове", "Русской Речи", "Русской Мысли", "Санкт-Петербургских Ведомостях" (времени В.Ф. Корша ) и "Русских Ведомостях". Отдельно изданы статьи по крестьянскому вопросу, напечатанные в "Вестнике Европы" за 1870 - 71 годы, "История железнодорожного дела в России" (в Сборнике государственный знаний 1875 - 76 годов и отдельно). В первом из этих трудов Головачев является истолкователем преобразований, предпринятых после 19 февраля. Основная мысль Головачева, что все последующие реформы слишком мало были органически связаны между собой. "Многие думали, - говорит Головачев, - что крестьянская реформа есть только первый шаг к уничтожению не только одних грубых форм крепостного права, но и самых его принципов, которыми прониклись все сферы нашей жизни, и что за этим шагом последуют другие в том же направлении; но этого не случилось". Статьи Головачева по истории железнодорожного дела открыли глаза обществу на ряд поразительных расхищений государственной собственности, облеченных в легальную форму.

См. также статьи:
Александр II ;
Васильчиков Александр Илларионович ;
Россия, разд. Наука уголовного процесса ;
Россия, разд. Русская литература (1855 - 1862) ;
Россия, разд. Статистика ;
Слонимский Леонид-Людвиг Зиновьевич ;
Татаринов Валериан Алексеевич ;
Унковский Алексей Михайлович .


Головачев Аполлон Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головачев Алексей Адрианович | Головачев Богдан
Головацкий Яков Федорович | Головачев Василий Григорьевич
Головатый Антон Андреевич | Головачев Сафон
Голлидэй Евгений Георгиевич | Головачев Симон Евстафьевич
Голицыны-Прозоровские | Головачев Ягуп
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головачев, Аполлон Филиппович - литератор (умер в 1877 г.). Одно время был в Казанском университете, принимал участие (в ополчении) в севастопольской войне. Состоял сотрудником "Нашего времени", "Века", "Биржевых Ведомостей", "Северного Вестника" и др. Много критических статей его помещено преимущественно в "Современнике" 1860-х годов. Издал переводы сочинений Милля, "Утилитарианизм и Свобода" (1869) и др. - Его брат, Григорий Филиппович (1818 - 1880), сотрудник "Русского Вестника" и других журналов, редактировал в 1860-х годах журнал "Детское Чтение".

См. также статьи:
Головачева-Панаева Евдокия Яковлевна ;
Нагродская Евдокия Аполлоновна ;
Успенский Николай Васильевич .


Головачевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головачевский Кирилл Иванович | Головин Автомон Михайлович
Головачева-Панаева Евдокия Яковлевна | Головин Александр Яковлевич
Головачев Ягуп | Головин Владимир
Головачев Симон Евстафьевич | Головин Евгений Александрович
Головачев Сафон | Головин Иван Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головачевы - старинный русский дворянский род, восходящий к половине XVI века и владевший поместьями в Новгородской области. Новгородцы Богдан Иванович и Филипп Алферьевич в 1571 г. поручились по князе И.Ф. Мстиславском. В первой половине XVII века Головачевы разделились на следующие ветви: 1) ведущая начало от Симона Евстафьевича Головачева, верстанного поместьем в 1643 г., записана в VI часть родословной книги Тверской губернии. 2) От Ягупа Головачева и его внуков, владевших поместьями с 1679 г.; записана в VI часть родословной книги Петербургской губернии. 3) От Сафона Головачева; записана в VI часть родословной книги Ярославской губернии, но Герольдией, за недостаточностью доказательств, не утверждена в древнем дворянстве. 4) От Богдана Головачева, вологодского помещика, и его сыновей Максима, Петра и Якова, стольника, жалованного вотчиной в Вологодском уезде в 1693 г. Потомство Ивана Максимовича Головачева записано в VI часть родословных книг Курской и Тверской губерний, но Герольдией, за недостаточностью доказательств, не утверждено в древнем дворянстве, и 5) От капитана Василия Григорьевича Головачева, находившегося в военной службе с 1748 г. и, несомненно, происходившего от одной из предыдущих ветвей; записана во II часть родословных книг Казанской и Симбирской губерний. Есть еще ряд дворянских родов Головачевых более позднего происхождения (II и III части родословной книги). В. Р-в.

См. также статьи:
Головачев Богдан ;
Головачев Василий Григорьевич ;
Головачев Сафон ;
Головачев Симон Евстафьевич ;
Головачев Ягуп .


Головачев Симон Евстафьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головачев Сафон | Головачев Ягуп
Головачев Василий Григорьевич | Головачева-Панаева Евдокия Яковлевна
Головачев Богдан | Головачевский Кирилл Иванович
Головачев Аполлон Филиппович | Головачевы
Головачев Алексей Адрианович | Головин Автомон Михайлович

Головачев Симон Евстафьевич - см. в статье Головачевы .


Головачев Ягуп

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головачев Симон Евстафьевич | Головачева-Панаева Евдокия Яковлевна
Головачев Сафон | Головачевский Кирилл Иванович
Головачев Василий Григорьевич | Головачевы
Головачев Богдан | Головин Автомон Михайлович
Головачев Аполлон Филиппович | Головин Александр Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головачев Ягуп - см. в статье Головачевы .

Назад Вперед


Головачев Сафон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головачев Василий Григорьевич | Головачев Симон Евстафьевич
Головачев Богдан | Головачев Ягуп
Головачев Аполлон Филиппович | Головачева-Панаева Евдокия Яковлевна
Головачев Алексей Адрианович | Головачевский Кирилл Иванович
Головацкий Яков Федорович | Головачевы

Головачев Сафон - см. в статье Головачевы .


Головачев Богдан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головачев Аполлон Филиппович | Головачев Василий Григорьевич
Головачев Алексей Адрианович | Головачев Сафон
Головацкий Яков Федорович | Головачев Симон Евстафьевич
Головатый Антон Андреевич | Головачев Ягуп
Голлидэй Евгений Георгиевич | Головачева-Панаева Евдокия Яковлевна

Головачев Богдан - см. в статье Головачевы .


Головачев Василий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головачев Богдан | Головачев Сафон
Головачев Аполлон Филиппович | Головачев Симон Евстафьевич
Головачев Алексей Адрианович | Головачев Ягуп
Головацкий Яков Федорович | Головачева-Панаева Евдокия Яковлевна
Головатый Антон Андреевич | Головачевский Кирилл Иванович

Головачев Василий Григорьевич - см. в статье Головачевы .


Головина Варвара Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головин Харлампий Сергеевич | Головинские
Головин Федор Алексеевич | Головинский Алексей Федорович
Головин Федор Александрович | Головинский Игнатий Петрович
Головин Николай Федорович | Головины (графский род)
Головин Константин Федорович | Головины (дворянский род)

Головина Варвара Николаевна, графиня, урожденная княгиня Голицына - мемуаристка и художница (1766 - 1819), любимая племянница И.И. Шувалова . Широкое образование, ум и засвидетельствованное современниками благородство характера дают графине Головиной место среди выдающихся женщин конца XVIII и начала XIX веков. Уже в 1783 г. сделалась фрейлиной и пользовалась неизменной благосклонностью Екатерины , которая в 1793 г. при образовании придворного штата великого князя Александра Павловича назначила Н.Н. Головина гофмейстером, желая этим приблизить к молодой великой княгине его жену, известную своей нравственной чистотой. Елизавета Алексеевна горячо привязалась к Головиной, а последняя на всю жизнь осталась ее другом, хотя после смерти Екатерины интриги их разлучили. Около этого времени Головина, вероятно, под влиянием жизненных неудач и утрат, поддалась влиянию иезуитов, приняла католичество и уехала в Париж. С началом наполеоновских войн она вернулась к русскому двору, но прежние дружеские отношения с императрицей уже не возобновились. Условия жизни дали обширный и интересный материал для наблюдений. Это придает большое значение ее мемуарам, появлявшимся в печати только отрывками до 1900 г., когда Е.С. Шумигорский издал их в русском переводе с биографическим очерком. - Ср. "Старые Годы", указатели за 1908, 1909 и 1910 гг.


Головинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головина Варвара Николаевна | Головинский Алексей Федорович
Головин Харлампий Сергеевич | Головинский Игнатий Петрович
Головин Федор Алексеевич | Головины (графский род)
Головин Федор Александрович | Головины (дворянский род)
Головин Николай Федорович | Головкин Гавриил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головинские. - Среди нескольких дворянских родов Головинских, позднейшего происхождения существуют два старинных рода: один происходит от казака харьковского полка Романа Головинского, жалованного поместьем в 1694 г.; потомство его записано в VI часть родословных книг Воронежской и Харьковской губерний; а другой род - от Тимофея Яковлевича Головинского, жалованного поместьем в 1594 г.; род этот записан в VI часть родословной книги Киевской губернии. В. Р-в.

Назад Вперед


Головинский Алексей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головинские | Головинский Игнатий Петрович
Головина Варвара Николаевна | Головины (графский род)
Головин Харлампий Сергеевич | Головины (дворянский род)
Головин Федор Алексеевич | Головкин Гавриил Иванович
Головин Федор Александрович | Головкин Михаил Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головинский (Алексей Федорович; 1810 - 1871) - известный железопромышленник в Тверской губернии. На его гвоздильных заводах работали, главным образом, крестьяне Тверского и Череповского уездов и Головинский по завещанию оставил этим 2-м уездам по 30000 рублей на устройство сельских школ.

Назад Вперед


Головинский Игнатий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головинский Алексей Федорович | Головины (графский род)
Головинские | Головины (дворянский род)
Головина Варвара Николаевна | Головкин Гавриил Иванович
Головин Харлампий Сергеевич | Головкин Михаил Гаврилович
Головин Федор Алексеевич | Головкина Екатерина Ивановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головинский (Holowinski) Игнатий Петрович - католический богослов (1807 - 1855). Был профессором римско-католического богословия в Киевском университете. В 1842 г. назначен ректором римско-католической духовной академии в СПб. Умер в сане митрополита римско-католических церквей в России. Талантливый писатель и выдающийся оратор, он принадлежал, по своим идеям, к ультрамонтанской партии. Средневековое папство находило в его лекциях (читал по-польски) полное признание. Он находил разумную основу даже для инквизиции и казней еретиков. Сочинение Головинского: "Legendy" (Вильно, 1843); "Zycie mojej matki" (в сборнике "Teka Rozmaitosci", изд. 1844 г. - рассказ Головинского о своем детстве; русский перевод в "Современнике", 1844); "Pielgrzymka do Ziemi Swietej" (Вильно, 1842 - 1845, 2-е изд., 1853); "Rachel" (1847); "Pisma Zegoty Kastrowca" (1848); "Kazania niedzielne, swietalne i przygodne etc." (Краков, 1857); "Homiletyka" (Краков, 1859) и др. Под наблюдением Головинского изданы: "Акты и грамоты об устройстве римско-католической церкви в империи Российской и Царстве Польском" (СПб., 1849, латинский и русский тексты). Головинский известен также как хороший переводчик Шекспира на польский язык. - Ср. Feliuski, "L'esprit de Mr. H." (СПб., 1850); его же, "Воспоминания о Головинском" (Варшава, 1856) и "Cztery mowy pogrzebowe po S. p X. I. H." (Вильно, 1856).

См. также статьи:
Верещинский Иосиф .


Головин Автомон Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головачевы | Головин Александр Яковлевич
Головачевский Кирилл Иванович | Головин Владимир
Головачева-Панаева Евдокия Яковлевна | Головин Евгений Александрович
Головачев Ягуп | Головин Иван Гаврилович
Головачев Симон Евстафьевич | Головин Иван Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головин, Автомон Михайлович - генерал от инфантерии, один из сподвижников Петра Великого (1667 - 1720). В малолетство Петра находился при нем комнатным стольником, а впоследствии помогал ему в устройстве регулярной армии. Петр наградил его званием полковника лейб-гвардии Преображенского полка. Головин участвовал во взятии Азова; в 1700 г. сформировал 8 пехотных полков и 1 драгунский, составившие одну дивизию. В сражении под Нарвой (1700) дивизия Головина, состоявшая из одних рекрутов, обратилась в бегство; сам же он был взят в плен, отвезен в Стокгольм, и только в 1718 г. обменен. В 1719 и 1720 годы принимал участие в устройстве армии и расположении полков на число душ м. п.

См. также статьи:
Петр I Алексеевич Великий ;
Россия, разд. Вооруженные силы (исторический очерк) .


Головин Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головин Автомон Михайлович | Головин Владимир
Головачевы | Головин Евгений Александрович
Головачевский Кирилл Иванович | Головин Иван Гаврилович
Головачева-Панаева Евдокия Яковлевна | Головин Иван Михайлович
Головачев Ягуп | Головин Константин Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головин, Александр Яковлевич - известный живописец-декоратор и портретист. Родился в 1863 г., в дворянской семье. В 1878 г. поступил в Катковский лицей, где прошел лишь 4 класса, затем перешел в полтавскую гимназию. В 1882 г. поступил в школу живописи, ваяния и зодчества, где первоначально обучался на архитектурном отделении. По совету Прянишникова перешел в живописный класс. В 1889 г. написал картину на соискание серебряной медали - "Снятие со креста", но медали не получил. В 1889 - 96 годах работал у Томишко . Экспонировал на устроенной Репиным выставке картины "Ведьма" и "Щемит" (1894). В 1895 - 99 годах путешествовал по Италии. В 1897 г. ездил в Испанию. В 1898 - 99 годах работал с К. Коровиным для кустарного отдела парижской выставки. С 1900 г. отдался театральной декорационной живописи. Экспонировал в "Мире Искусства". Из декорационных замечательных работ Головина заслуживают особого внимания: "Ледяной дом" и "Волшебное зеркальце" для опер Корещенки , декорации для "Псковитянки" Римского-Корсакова (1901), "Руслана и Людмилы" (1902), "Провинциалки" Тургенева (1903 - 04), "Золота Рейна" Вагнера (1905), "Кармен" Бизе (1906), "Бориса Годунова" Мусоргского (1907, в дягилевской постановке в Париже), "Жар-Птицы" Стравинского (в той же постановке) и пр. Из портретов Головина наиболее известны: барона Фелейзена, поэта М.А. Кузмина , Д.С. Стеллецкого, Шаляпина в роли Бориса Годунова (в музее Александра III ).

См. также статьи:
Дягилев Сергей Павлович .


Головин Владимир

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головин Александр Яковлевич | Головин Евгений Александрович
Головин Автомон Михайлович | Головин Иван Гаврилович
Головачевы | Головин Иван Михайлович
Головачевский Кирилл Иванович | Головин Константин Федорович
Головачева-Панаева Евдокия Яковлевна | Головин Николай Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головин (Владимир) - писатель (умер в 1892 г.). Окончил курс в Петербургском университете в 1858 г. Перевел некоторые произведения Тегнера. В 1888 г. им издан перевод поэмы Стагнелиуса "Владимир Великий". В 1891 г. вышла книга: "Нынешнее политическое положение Великого Королевства Финляндского", без имени автора, за подписью "Посторонний наблюдатель", но в появившемся вскоре шведском переводе автором назван Головин.

См. также статьи:
Герцен Александр Иванович ;
Глеб Василькович .


Головин Евгений Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головин Владимир | Головин Иван Гаврилович
Головин Александр Яковлевич | Головин Иван Михайлович
Головин Автомон Михайлович | Головин Константин Федорович
Головачевы | Головин Николай Федорович
Головачевский Кирилл Иванович | Головин Федор Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головин, Евгений Александрович - генерал от инфантерии (1782 - 1858); из Московского университета поступил в военную службу и участвовал во всех кампаниях 1807 - 12 годов. 14 декабря 1825 г. пожалован Николаем I в генерал-адъютанты за распорядительность при усмирении бунта. В 1831 г. Головин одержал победу над польским корпусом генерала Ромарино. Затем командовал на Кавказе отдельным корпусом (до 1842 г.). В 1845 г. назначен генерал-губернатором Прибалтийского края, а через три года - членом государственного совета. Ко времени управления его Прибалтийским краем относятся первые попытки распространения там православия и русского языка. Главные труды: "Историческая выписка из военного журнала о действиях против польских мятежников в 1831 г.", "Очерк положения военных дел на Кавказе в 1838 - 1842 годы". О принадлежности Головина к секте Татариновой см. ст. Фукса в "Русском Вестнике" (1892, кн. 1).

См. также статьи:
Валуев Петр Александрович ;
Зедделер (Л.И. и Л.Л.) ;
Муравьев-Амурский (граф Николай Николаевич) ;
Самарин Юрий Федорович ;
Татаринова Екатерина Филипповна ;
Шамиль .


Головин Иван Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головин Евгений Александрович | Головин Иван Михайлович
Головин Владимир | Головин Константин Федорович
Головин Александр Яковлевич | Головин Николай Федорович
Головин Автомон Михайлович | Головин Федор Александрович
Головачевы | Головин Федор Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головин, Иван Гаврилович - публицист-эмигрант (1816 - 1890). Получив воспитание в Дерпте и Берлине, служил в министерстве иностранных дел, но вскоре уехал за границу и перешел в английское подданство (1845). Он известен рядом сочинений о России на французском и немецком языках. Вызванный в Россию после появления в Париже его книги "Дух политической экономии", Головин не исполнил требований и был заочно предан суду, который приговорил, "лишив Головина чинов и дворянства, сослать его, в случае явки в Россию, в Сибирь в каторжную работу". После этого Головин издал на французском языке книгу "La Russie sous Nicolas" (П., 1845) и на русском языке (в Женеве) "Катехизис русского народа". В 1851 - 52 г. Головин жил в Италии, где издавал в Ницце журнал "Carillon" и в Турине "Journal de Turin", в 1853 - 55 г. - в Америке; по возвращении в Европу издал "Stras and stripes or American impressions". Прощенный Александром II , Головин в Россию не вернулся и в 1859 - 62 гг. написал длинный ряд брошюр по общественным вопросам, стоявшим в то время на очереди в России: "La Russie depuis Alexandre II"; "Progres en Russie"; "La Pologne et la Russie" (1859); "Autocratie russe", "Die Leibeigenschaft in Russland" (1860); "Lettres russes"; "La crise"; "Reformes russes et Polonaises" (1861); "La constitution" (1862); "La constitution russe et la Pologne" (1863) и др. На русском языке им изданы два номера журнала "Стрела" и 12 книжек журнала "Благонамеренный". Из позднейших сочинений его более замечательны: "Russland unter Alexander II" (1870); "Frankreichs Verfall" (1872); "Der Russische Nihilismus, meine Beziehungen zu Herzen u. Bakunin" (1880) и "Russische Geheimnisse" (1882). Замечательную характеристику Головина см. в не вошедшей в "Былое и думы" Герцена главе, специально Головину посвященной. Глава эта напечатана в майской книжке "Былого" за 1907 г.

См. также статьи:
Бакунины ;
Решетников Федор Михайлович .


Головин Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головин Иван Гаврилович | Головин Константин Федорович
Головин Евгений Александрович | Головин Николай Федорович
Головин Владимир | Головин Федор Александрович
Головин Александр Яковлевич | Головин Федор Алексеевич
Головин Автомон Михайлович | Головин Харлампий Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головин (Иван Михайлович) - адмирал (умер в 1737 г.). Вместе с Петром Великим изучал морское дело в Амстердаме (1697), затем в Венеции. По возвращении в Россию, служил в армии и флоте и в войне со шведами командовал отдельным морским отрядом (1714, 1715). В 1722 г. сопровождал государя в Персидском походе, затем был назначен ген. кригс-комиссаром, а по смерти Петра - адмиралом и начальником галерного флота (1732).

См. также статьи:
Шафиров Петр Павлович .


Головин Константин Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головин Иван Михайлович | Головин Николай Федорович
Головин Иван Гаврилович | Головин Федор Александрович
Головин Евгений Александрович | Головин Федор Алексеевич
Головин Владимир | Головин Харлампий Сергеевич
Головин Александр Яковлевич | Головина Варвара Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головин Константин Федорович - писатель; см. Орловский .

См. также статьи:
Соловьев Владимир Сергеевич .


Головин Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головин Константин Федорович | Головин Федор Александрович
Головин Иван Михайлович | Головин Федор Алексеевич
Головин Иван Гаврилович | Головин Харлампий Сергеевич
Головин Евгений Александрович | Головина Варвара Николаевна
Головин Владимир | Головинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головин (граф Николай Федорович) - адмирал (умер в 1745 г.). В 1708 г. был отправлен Петром I в Англию и Голландию и 8 лет прослужил в английском флоте, для изучения морского дела. По возвращении в Россию, исполнял важные поручения по флоту. В 1725 г. был назначен чрезвычайным посланником к шведскому двору, в 1733 г. адмиралом и президентом адмиралтейской коллегии, позднее сенатором. В 1742 - 43 г. командовал балтийским флотом в военных действиях против шведов.

См. также статьи:
Бироны (собственно Бирены) ;
Василий Васильевич (князь Кашинский) .


Головин Харлампий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головин Федор Алексеевич | Головина Варвара Николаевна
Головин Федор Александрович | Головинские
Головин Николай Федорович | Головинский Алексей Федорович
Головин Константин Федорович | Головинский Игнатий Петрович
Головин Иван Михайлович | Головины (графский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головин Харлампий Сергеевич - попечитель петербургского учебного округа с 1902 г. (1844 - 1904), воспитывался в александровском кадетском корпусе, константиновском военном училище (1863); в 1868 г. окончил курс николаевской инженерной академии. С 1868 г. читал лекции механики в николаевской инженерной академии, а с 1879 г. строительную механику в петербургском технологическом институте. В 1888 - 91 годах был профессором в харьковском технологическом институте, а в 1891 г. директором петербургского технологического института. Главный труд: "Одна из задач статики твердого тела" ("Известия Технологического Института", 1881).

См. также статьи:
Россия, разд. Технологическая наука .


Головин Федор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головин Николай Федорович | Головин Федор Алексеевич
Головин Константин Федорович | Головин Харлампий Сергеевич
Головин Иван Михайлович | Головина Варвара Николаевна
Головин Иван Гаврилович | Головинские
Головин Евгений Александрович | Головинский Алексей Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головин Федор Александрович - политический деятель, родился в 1866 г., в 1891 г. сдал экзамен по юридическому факультету в Московском университете, с 1892 г. был гласным дмитровского земского собрания, а с 1895 г. гласным московского губернского земского собрания, с 1898 г. до 1906 г. председателем московской губернской земской управы; он был одним из деятельных организаторов земско-городских съездов; в июле 1905 г. входил в состав земской депутации к императору Николаю II ; с 1903 г. состоял членом "Союза Освобождения"; осенью 1905 г. был одним из организаторов конституционно-демократической партии. В 1907 г. избран в Московской губернии членом Государственной думы 2-го созыва, а в этой последней ее председателем. В речи, которой он благодарил думу за избрание, Головин указал, как на задачу думы, "проведение в жизнь конституционных начал, возвещенных манифестом 17 октября и осуществление социального законодательства" и выразил уверенность, что могучее народное представительство, раз вызванное к жизни, действуя в единении с монархом, неудержимо проведет в жизнь волю и мысль народа и не умрет. В качестве председателя Головин нередко вызывал недовольство как крайней правой, так и левой, и эта последняя несколько раз протестовала против его действий выходом из залы думы и заявлениями, прилагаемыми к отчетам думы. Когда социал-демократ Зурабов 16 апреля 1907 г. высказал уверенность, что наша армия обречена на поражения, Головин лишил его слова, но не принял какой-либо более решительной меры, и это вызвало сильное раздражение против Головина в правительственных кругах; Головин ездил извиняться к военному министру, чем, в свою очередь, вызвал сильное раздражение в рядах левой. После роспуска 2-й думы Головин был избран и в 3-ю и в ней выступил с речью только один раз и еще один раз мотивированно голосовал за исключение из думы Гегечкори и Тимошкина, в чем разошелся со своей партией. Летом 1910 г. Головин принял на себя хлопоты по железнодорожной концессии и, считая это несовместимым со званием члена думы, сложил с себя это последнее. В 1912 г. город Баку избрал его своим головой, но наместник Кавказа не утвердил выборов.

См. также статьи:
София Алексеевна ;
Шипов Дмитрий Николаевич .


Головин Федор Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головин Федор Александрович | Головин Харлампий Сергеевич
Головин Николай Федорович | Головина Варвара Николаевна
Головин Константин Федорович | Головинские
Головин Иван Михайлович | Головинский Алексей Федорович
Головин Иван Гаврилович | Головинский Игнатий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головин (граф Федор Алексеевич) - замечательный деятель Петровской эпохи (умер в 1706 г.). При царевне Софье был послан на Амур (в Дауры) для защиты Албазина от китайцев. В 1689 г. заключил Нерчинский договор, по которому уступил китайцам реку Амур до притока Горбицы, вследствие невозможности вести с Китаем серьезную войну. В Великом посольстве к европейским дворам (1697) Головин, "генерал и воинский комиссар, наместник сибирский", был вторым, после Лефорта , полномочным послом. Вначале деятельность его посвящена была главным образом флоту; за границей он нанимал иностранцев в русскую службу, заготовлял все необходимое для строения судов и, по возвращении в Россию, был назначен начальником вновь образованного военного морского приказа. В 1699 г., после смерти Лефорта, Головин был сделан генерал-адмиралом, первый награжден орденом Александра Невского, получил в заведование иностранные дела и занял первенствующее положение между правительственными лицами ("первый министр", по отзывам иностранцев). В 1699 - 1706 гг. Головин был главным руководителем русской иностранной политики: вел обширную дипломатическую переписку с Паткулем , Мазепой и руководил действиями русских послов: Долгорукого в Польше, Толстого в Турции, Голицына в Вене, Матвеева в Гааге; последнему поручал "распалять злобу" англичан и голландцев против врагов Петра, шведов. Головин особенно замечателен тем, что успешно действовал в новом духе, когда другие сотрудники Петра только еще тому учились. Государь очень ценил Головина, называл его своим другом и, извещая в письме о его смерти, подписался "печали исполненный Петр".

См. также статьи:
Гантимуровы ;
Глебов Матвей ;
Головины (графский род) ;
Лефорт Франц Яковлевич ;
Постников Василий Тимофеевич .


Головины (дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головины (графский род) | Головкин Гавриил Иванович
Головинский Игнатий Петрович | Головкин Михаил Гаврилович
Головинский Алексей Федорович | Головкина Екатерина Ивановна
Головинские | Головкинский Николай Алексеевич
Головина Варвара Николаевна | Головкины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головины - старинный русский дворянский род, происходящий, по преданию, от князя Степана Васильевича Ховры, родом грека, владетеля городов Судака, Манкупа и Балаклавы, выехавшего из Крыма в Москву в самом конце XIV века. Правнук его Иван Владимирович Голова-Ховрин и был прямым родоначальником Головиных. Сын его Петр Иванович (умер в 1525 г.) первый стал писаться Головиным. Потомство шести его сыновей начала XVII века разделилось на отдельные ветви. Древнейшая из них - потомство Ховры - записана в VI часть родословных книг губерний: Рязанской, Калужской, Полтавской и Тверской. Другая ветвь, тоже древняя, ведет начало от Кирея Суворова сына Головина, владевшего поместьями во второй половине XVI века, записана в VI часть родословных книг Орловской и Курской губерний. Третья ветвь от Федора Васильевича Головина, владевшего поместьем с 1636 г., записана в VI часть родословной книги Рязанской губернии. Четвертая ветвь - от Аверкия Яковлевича Головина - записана в VI часть родословной книги Тверской губернии. Пятая ветвь - от Ефима Головина, испомещенного в 1696 г., - записана в VI часть родословной книги Орловской губернии. Шестая ветвь - от Гавриила Алексеевича Головина, жалованного поместьями в 1667 г., - записана в VI часть родословных книг Новгородской, Петербургской и Ярославской губерний. Седьмая ветвь - от болховитянина и стрелецкого головы, испомещенного в 1664 г. Ефима Лукьяновича Головина, - записана в VI часть родословной книги Тульской губернии, но Герольдией, за недостаточностью представленных доказательств, не утверждена в древнем дворянстве. Есть еще целый ряд дворянских родов Головиных более позднего происхождения. В. Р-в.

См. также статьи:
Борис Федорович Годунов .


Головины (графский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головинский Игнатий Петрович | Головины (дворянский род)
Головинский Алексей Федорович | Головкин Гавриил Иванович
Головинские | Головкин Михаил Гаврилович
Головина Варвара Николаевна | Головкина Екатерина Ивановна
Головин Харлампий Сергеевич | Головкинский Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головины - графский род, ведущий начало от представителя младшей ветви дворянского рода Головиных, внука окольничего Петра Петровича (умер в 1645 г.), фельдмаршала, генерал-адмирала, Федора Алексеевича Головина , возведенного грамотой римского императора Леопольда I, 1701 г., в графское Римской империи достоинство. Из трех его сыновей наиболее известен последний - Николай Федорович. Внуки его: генерал-поручик, Федор Иванович (1704 - 1758) и тайный советник Николай Александрович, действительный камергер при Елизавете Петровне и первый масон из русской знати, имевший сына Николая Николаевича (1759 - 1821), обер-шенка, сенатора и члена государственного совета. Род графа Головина записан в V часть родословных книг губерний: Новгородской и Калужской. В. Р-в.

Назад Вперед


Головкина Екатерина Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головкин Михаил Гаврилович | Головкинский Николай Алексеевич
Головкин Гавриил Иванович | Головкины
Головины (дворянский род) | Головко
Головины (графский род) | Головко-Улазовские
Головинский Игнатий Петрович | Головковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головкина, графиня Екатерина Ивановна - см. Головкин, Михаил Гаврилович .

См. также статьи:
Теннер Карл Иванович .


Головкинский Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головкина Екатерина Ивановна | Головкины
Головкин Михаил Гаврилович | Головко
Головкин Гавриил Иванович | Головко-Улазовские
Головины (дворянский род) | Головковы
Головины (графский род) | Головленковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головкинский Николай Алексеевич - русский геолог (1834 - 1897). Окончил курс Казанского университета по физико-математическому факультету в 1861 г. В 1868 г., по получении степени доктора за работу "О пермской формации в центральной части Камско-Волжского бассейна" ("Материалы для геол. России", 1869), избран профессором геологии Киевского университета. В 1871 г. перешел на кафедру минералогии в Новороссийский университет, где с 1877 по 1881 годы занимал должность ректора. Главные работы: "О послетретичных образованиях по Волге в ее среднем течении" ("Ученые записки Казанского университета", 1865); "О кремнекислых соединениях" ("Ученые записки Казанского университета", 1861); "Описание геологических наблюдений в Казанской и Вятской губерниях" ("Материалы для геол. России", 1869); "Отчет о геологической поездке по Казанской губернии" ("Ученые записки Казанского университета", 1870); "Древние остатки человека в Казанской губернии" ("Труды I съезда естеств.", 1868); "Геологические наблюдения на западном склоне Уральских гор" (СПб., 1870); "Заметка о палеозойских формациях по северным притокам реки Чусовой" ("Известия общества любителей естествознания", т. XIV, 1874); "К геологии Крыма" ("Записи новороссийского общества ест.", 1883); "Гидрогеологические исследования в Таврической губернии" (Симферополь, 1887 - 1892); "Щелочно-железные воды близ города Курска" ("Труды харьковского общества естеств.", 1891); "Артезианские колодцы Таврической губернии" ("Новороссийский календарь на 1891 г.").

См. также статьи:
Россия, разд. Геология .


Головкин Гавриил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головины (дворянский род) | Головкин Михаил Гаврилович
Головины (графский род) | Головкина Екатерина Ивановна
Головинский Игнатий Петрович | Головкинский Николай Алексеевич
Головинский Алексей Федорович | Головкины
Головинские | Головко
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головкин, граф Гавриил Иванович - государственный деятель (1660 - 1734), канцлер и сенатор, родственник царицы Наталии Кирилловны ; с 1676 г. состоял при царевиче Петре стольником, а впоследствии верховным постельничим. При царевне Софии выказал особую приверженность Петру, которого сопровождал во время бегства от замысла стрельцов в Троицкую лавру (в 1689 г.), и с тех пор пользовался постоянным доверием Петра. Сопровождал царя в первом путешествии его в чужие края и вместе с ним работал на верфях в Саардаме. В 1709 г. на Полтавском поле царь поздравил Головкина, который уже с 1706 г. стоял во главе посольского приказа, государственным канцлером. В этом звании Головкин принимал ближайшее участие в сношениях с иностранными державами, сопутствовал царю в его путешествиях и походах, между прочим, и в Прутском. По учреждении коллегий (1717), Головкин был назначен президентом коллегии иностранных дел. При Екатерине I Головкин был назначен (1726) членом верховного тайного совета. Императрица передала ему на сохранение свое духовное завещание, которым назначила преемником престола Петра II , а его одним из опекунов малолетнего императора. По кончине Петра II, Головкин передал огню этот государственный акт, которым, на случай бездетной кончины юного императора, престол обеспечивался за дальнейшими потомками Петра I, и высказался в пользу Анны Иоанновны . Личный враг князей Долгоруких , Головкин действовал против замыслов верховников. При Анне Иоанновне был назначен к присутствованию в Сенате, а в 1731 г. членом кабинета министров. Граф Римской империи с 1707 г., Головкин в 1710 г. получил графское достоинство российское. Искусный царедворец, сумевший сохранить свое значение при четырех царствованиях, Головкин владел целым Каменным островом в Петербурге, многими домами и поместьями, но был, по сообщаемым сведениям, чрезвычайно скуп.

См. также статьи:
Бироны (собственно Бирены) ;
Головкин Михаил Гаврилович ;
Головкины ;
Копиевич Илья Федорович (Копиевский) ;
Кочубей Василий Леонтьевич ;
Леонтьев Михаил Иванович ;
Миних Бурхард-Христофор (Munnich) ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. История Малороссии ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Светская музыка (XVIII век) ;
Сумароков Александр Петрович ;
Шафиров Петр Павлович ;
Шуберт Федор Федорович .


Головкин Михаил Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головкин Гавриил Иванович | Головкина Екатерина Ивановна
Головины (дворянский род) | Головкинский Николай Алексеевич
Головины (графский род) | Головкины
Головинский Игнатий Петрович | Головко
Головинский Алексей Федорович | Головко-Улазовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головкин Михаил Гаврилович - государственный деятель (1699 - 1754), сын Головкина Г. И. ; в 1712 г. отправлен учиться за границу, в 1722 г. назначен послом в Берлин. При Анне Иоанновне назначен сенатором и ему поручены монетная канцелярия и денежные дворы, но Головкин желал быть кабинет-министром и, считая себя обиженным, в течение 10 лет не принимал деятельного участия в государственных делах. Впрочем, в 1733 г. ему поручается вместе с А. Масловым изыскать выгодные способы вымена из обращения мелких серебряных монет и передела их в крупную; в 1734 г. Головкин назначается главным директором монетной канцелярии (в Москве) и канцелярии монетного управления. В 1736 г. ему поручено рассмотреть положение о мерах и весах, в 1737 г. он был членом "генерального собрания" для суда над князем Д.М. Голицыным . При низвержении Бирона Головкин, посвященный в планы Миниха , в критическую минуту сказался больным, подобно Остерману . В 1741 г. Анна Леопольдовна произвела его в вице-канцлеры. Вместе с князем Черкасским Головкин ведал внутренние дела, а Остерман - внешние, но Головкин пользовался исключительным доверием правительницы, которая иногда поручала ему весьма важные дела, обходя Остермана. Головкин обнаружил совершенную неспособность к управлению государством. Он посоветовал правительнице объявить себя императрицей; но осуществлению этого плана помешал дворцовый переворот, произведенный Елизаветой Петровной . Головкин был приговорен Сенатом к смертной казни, которую Елизавета Петровна заменила ссылкой в пустынное зимовье Якутской области Германг. - Жена Головкина, Екатерина Ивановна, урожденная кн. Ромодановская, последовала добровольно за мужем в ссылку и 14 лет разделяла с ним все невзгоды жизни в сибирской глуши. Головкин в ссылке и умер; прах его был перевезен в Москву, где поселилась и его жена; дожила она до глубокой старости, славясь своей благотворительностью. - Ср. М. Хмыров "Графиня Екатерина Ивановна Головкина" (СПб., 1867); документы по процессу Головкина в "Исторических бумагах К.И. Арсеньева", изд. Пекарским (СПб., 1872).

См. также статьи:
Анна Иоанновна ;
Анна Леопольдовна ;
Бироны (собственно Бирены) ;
Головкина Екатерина Ивановна ;
Головкины ;
Елизавета Петровна ;
Тимирязевы .


Головкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головкинский Николай Алексеевич | Головко
Головкина Екатерина Ивановна | Головко-Улазовские
Головкин Михаил Гаврилович | Головковы
Головкин Гавриил Иванович | Головленковы
Головины (дворянский род) | Головни
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головкины - дворяне и графы. Еще в первой половине XV века было несколько помещиков Головкиных в Бежецком Верхе; в XVI веке некоторые из Головкиных служили в детях боярских, и тогда же выделились отдельные ветви Головкиных. - 1) от Ивана Анисимовича, 2) от Ивана и Матвея Никифоровичей и 3) от Григория Яковлевича и его внука Несветая Иосифовича (1566). В потомстве последних были: Иван Дмитриевич Головкин, помещик московский и дмитровский (1580), и брат его Евфимий, умерший в 1603 г. келарем Троицко-Сергиева монастыря (с именем Евстафия); у племянника первого - Семена Родионовича, сын Иван Семенович, постельничий царя Петра Алексеевича , затем окольничий и боярин (1692); его сын, Гавриил Иванович (см.), возведенный в 1707 г. в графы Римской империи и утвержденный в этом звании в 1709 г., начал собою первый на Руси графский род. У Гавриила Ивановича было три сына: Иван (1687 - 1734), посланник в Голландии и сенатор, Александр (1688 - 1760), посланник в Берлине, Париже и Голландии и сенатор, и Михаил (см.). Потомство первого из них прекратилось в самом XVIII веке со смертью его внука Алексея, сына Гавриила Ивановича, президента мануфактур-коллегии, умер в 1787 г. Внук Александра Гавриловича, Юрий Александрович (1763 - 1846), был послом в Китае и Вене, сенатором и членом государственного совета. С его смертью прекратился графский род Головкиных, а утвержденное им заповедное имение, пройдя через роды Салтыковых и Голицыных, в 1895 г. представлено Юрию Николаевичу Хвощинскому, с правом наименования графом Головкиным-Хвощинским. Род графов Головкиных записан в V часть родословных книг Калужской, Московской и Черниговской губерний. - Отдельно от предыдущей ветви стоит род Головкиных, ведущий начало от Михаила Андреевича Головкина, владевшего поместьями в Бежецкой пятине с 1628 г. Потомство его записано в VI часть родословной книги Тверской губернии. Есть еще несколько дворянских родов Головкиных более позднего происхождения. В. Р-в.

См. также статьи:
Мартынов Андрей Ефимович ;
Шуберт Федор Иванович .


Головко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головкины | Головко-Улазовские
Головкинский Николай Алексеевич | Головковы
Головкина Екатерина Ивановна | Головленковы
Головкин Михаил Гаврилович | Головни
Головкин Гавриил Иванович | Головнин Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головко - старинный дворянский род, восходящий ко второй половине XVII века и записанный в VI часть родословной книги Киевской губернии. В. Р-в.

Назад Вперед


Головковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головко-Улазовские | Головленковы
Головко | Головни
Головкины | Головнин Александр Васильевич
Головкинский Николай Алексеевич | Головнин Василий Михайлович
Головкина Екатерина Ивановна | Головнины

Головковы - русские дворянские роды. Первый из них происходит от Ивана Ларионовича Головкова, подключника Кормового дворца, жалованного поместьями в 1677 г. Его потомство внесено в VI часть родословной книги Ярославской губернии (Гербовник, IX, 34). Другой род Головковых происходит от Ивана Ферапонтовича Головкова, владевшего поместьями в 1691 г., и внесен в I часть родословной книги Вологодской губернии. Остальные роды Головковых позднейшего происхождения. В. Р.


Головко-Улазовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головко | Головковы
Головкины | Головленковы
Головкинский Николай Алексеевич | Головни
Головкина Екатерина Ивановна | Головнин Александр Васильевич
Головкин Михаил Гаврилович | Головнин Василий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головко-Улазовские - старинный дворянский род, ведущий начало от Федора Головко-Улазовского, владевшего поместьями с 1552 г., и записанный в VI часть родословных книг Могилевской и Витебской губерний. В. Р-в.

Назад Вперед


Головленковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головковы | Головни
Головко-Улазовские | Головнин Александр Васильевич
Головко | Головнин Василий Михайлович
Головкины | Головнины
Головкинский Николай Алексеевич | Головня

Головленковы - старинный русский дворянский род, восходящий к половине XVI столетия и владевший в XVI и XVII веках поместьями и вотчинами в Тверском, Московском, Вяземском и Путивльском уездах. В. Р-в.


Головни

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головленковы | Головнин Александр Васильевич
Головковы | Головнин Василий Михайлович
Головко-Улазовские | Головнины
Головко | Головня
Головкины | Головцыны

Головни - старинный дворянских род литовского происхождения, ведущий от князя Петра Михайловича Головни Острожецкого, жалованного поместьями в 1496 г. и бывшего трокским городничим в 1524 - 31 годы. С начала XVII века его потомство, утратившее титул княжеский, разделилось на несколько ветвей. Наиболее древняя из них считает родоначальником новогрудского земского судью Иосифа Головню (1588), имевшего двух сыновей: Христофора и Ивана. Потомство их записано в VI часть родословных книг Виленской и Минской губерний. Другая ветвь, происходящая от Яроша и Венедикта Николаевичей Головней, носит с 1659 г. фамилию Головня-Черный и записана в VI часть родословных книг Минской и Ковенской губерний. Третья ветвь от самого начала XVIII века записана в I часть Виленской и Ковенской губерний. Несомненно, общего происхождения с предыдущими и Головни, записанные, по непредоставлению доказательств, во II часть родословных книг Черниговской и Полтавской губерний. В. Р-в.


Головнин Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головни | Головнин Василий Михайлович
Головленковы | Головнины
Головковы | Головня
Головко-Улазовские | Головцыны
Головко | Головщиков Константин Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головнин Александр Васильевич - государственный деятель (1821 - 1886), сын адмирала. По окончании курса в Александровском лицее, Головнин начал службу в ведомстве Императрицы Марии , а затем в особой канцелярии министра внутренних дел Перовского , по поручению которого составил "Очерк истории и современного положения городов Финляндии". Перейдя в 1848 г. на службу в морское ведомство, Головнин скоро приобрел полное доверие великого князя Константина Николаевича и сблизился с кружком лиц, ставших впоследствии видными деятелями царствования императора Александра II . Головнин вел переписку великого князя, был посредником между ним и многими государственными деятелями и литераторами, руководил "Морским Сборником", принял участие в организации экспедиции по изучению народного быта России. Пожалованный в 1859 г. званием статс-секретаря, Головнин в том же году был назначен членом главного правления училищ при министерстве народного просвещения, в конце 1861 г. - управляющим министерством народного просвещения, а через год утвержден в должности министра. Головнин успел провести ряд коренных реформ. По Учреждению 18 июня 1863 г. подверглось полному преобразованию центральное управление министерства, причем цензурное управление было передано в министерство внутренних дел. Существенные изменения произведены были в порядке управления учебными округами: усилена власть попечителей и окончательно разрушена административная зависимость низших училищ от средних. Университетский вопрос получил широкое и принципиальное разрешение в новом уставе 18 июня 1863 г., оживившем научную и учебную жизнь университетов. Менее определенно и твердо разрешен был вопрос о среднем образовании. Устав 19 ноября 1864 г. остановился на принципе дуализма в системе среднего образования, предоставив времени и опыту разрешение чрезвычайно обострившегося в 1860-х годах спора между классицизмом и реализмом. В связи с освобождением крестьян был разрешен вопрос о низшем народном образовании. Положение о начальных народных училищах 14 июля 1864 г. впервые поставило на широкое основание систему начального народного образования, призвав к попечению о нем органы земского и городского самоуправления. Затронут был ряд важных вопросов учебной политики на окраинах, в Царстве Польском, в Западном крае, в прибалтийских губерниях. Учебное дело в Царстве Польском оставалось вне ведения министерства до восстановления в 1867 г. Варшавского учебного округа. Учебная система в Прибалтийском крае осталась на прежнем основании. Наиболее крупным фактом явился новый устав Дерптского университета 9 ноября 1865 г. Вопрос о преподавании русского языка и о заведении русских училищ в Прибалтийском крае вызвал некоторые принципиальные разногласия между Головниным, с одной стороны, архиепископом рижским Платоном и генерал-губернатором графом Шуваловым - с другой. Представители высшей местной власти настаивали на радикальных мерах, Головнин полагал необходимым придерживаться осторожности и постепенности. В 1865 г. высказаны были предположения о целом ряде ученых экспедиций: этнографической, археографической, морской. Характерной чертой деятельности министерства народного просвещения под управлением Головнина была широкая гласность, привлекавшая образованное общество к обсуждению важнейших мероприятий министерства. В журнале министерства и отдельными книгами и брошюрами печатались выдержки из отчетов попечителей и ревизоров о состоянии училищ, разного рода проекты, официальные и частные отзывы и мнения о них. В 1864 г. начато издание "Сборников постановлений и распоряжений по министерству народного просвещения". В 1865 г., напечатав "Обзор деятельности министерства за 1862 - 1876 годы", Головнин в особом докладе изложил планы и предположения, касавшиеся лицеев, училищ уездных, женских, еврейских, частных, ветеринарных, домашних наставников, ученых учреждений. Эти предположения были рассмотрены в особой комиссии графа Строганова. Комиссия указала на необходимость большей осторожности и экономии в исполнении широких планов Головнина. Но прежде чем замечания комиссии графа Строганова были представлены государю, 14 апреля 1866 г. Головнин был уволен от должности министра. Отставка стояла в связи с покушением на жизнь государя 4 апреля 1866 г., раскрывшим факт распространения среди учащейся молодежи революционных учений. - Ср. С.В. Рождественский "Исторический обзор деятельности Министерства Народного Просвещения", гл. VI.

См. также статьи:
Александр II ;
Головнины ;
Пирогов Николай Иванович .


Головнин Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головнин Александр Васильевич | Головнины
Головни | Головня
Головленковы | Головцыны
Головковы | Головщиков Константин Дмитриевич
Головко-Улазовские | Голодецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головнин (Василий Михайлович) из старинной дворянской фамилии Рязанской губернии, родился в 1776 г. Отец и дед его провели службу в Преображенском полку, куда, согласно обычаю, на 6-м году от рождения был записан сержантом и он. Потеряв родителей, Головнин был определен в морской кадетский корпус. Произведенный в гардемарины, участвовал, на корабле "Не тронь меня", 23 и 24 мая и 22 июня 1790 г. в сражениях против шведов и был награжден медалью. Окончив курс в корпусе в 1792 г., Головнин был, по малолетству, оставлен еще на один год и воспользовался этим для изучения словесности, истории и физики. В январе 1793 г. был произведен в офицеры и с тех пор беспрерывно находился в походах и за границей. В 1799 г. участвовал в высадке десанта и бывших при том сражениях на берегах Голландии. Время с 1801 по 1805 годы провел в Англии, куда был послан для службы на судах английского флота и где находился под начальством адмиралов: Корнвалиса, Нельсона и Колингвуда. В 1806 году Головнин был назначен командиром шлюпа "Диана", отправлявшегося для географических открытий и описей в северной части Великого океана. В это время Головнин составил книгу "Военные морские сигналы для дневного и ночного времени", которой русский флот пользовался в течение 24 лет.
25 июня 1807 г. "Диана" отправилась в плавание. На мысе Доброй Надежды она была задержана англичанами, но успешно вышла из бухты на глазах нескольких английских кораблей и благополучно прибыла в Камчатку. Описание этого путешествия напечатано Головниным в 1819 г. В 1811 г. на Головнина было возложено описать Курильские и Шантарские острова и Татарский берег; результаты этих трудов он также напечатал в 1819 г. Здесь, во время работ у острова Кунашира, Головнин вероломно был захвачен японцами в плен вместе с мичманом Мура, штурманом Хлебниковым и 4-мя матросами; плен продолжался более 1 1/2 года; описание его, изданное в 1816 г., переведено на многие европейские языки. В 1817 - 1819 годы Головнин совершил новое кругосветное путешествие, описанное им в 1822 г. В 1821 г. был назначен помощником директора морского корпуса; в 1823 г. назначен флота генерал-интендантом, а в 1827 г. получил в свое ведение департаменты: кораблестроительный, комиссариатский и артиллерийский. За время 8-летнего управления Головниным интендантской частью на флоте (1823 - 31) было построено 26 линейных кораблей, 21 фрегат, 2 шлюпа и много других мелких судов. Умер в 1831 г. Именем Головнина названы следующие места: залив Головнина - в Беринговом море, пролив Головнина - в Курильских островах, мыс Головнина - близ мыса Лисбурна (в Америке) и гора Головнина - на Новой земле. Н.М. Сергеев.

См. также статьи:
Врангель Фердинанд Петрович ;
Головнины ;
Козьмин Прокофий Тарасович ;
Россия, разд. География .


Головнины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головнин Василий Михайлович | Головня
Головнин Александр Васильевич | Головцыны
Головни | Головщиков Константин Дмитриевич
Головленковы | Голодецкие
Головковы | Гололобов Яков Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головнины - старинный русский дворянский род, быть может, происходящий от новгородского боярина Никиты Головни (1401). Один род Головниных ведет начало от Богдана Григорьевича (он же Матвей) Головнина, владевшего в 1590-х годах поместьями в Зарайском, Пронском и Ряжском уездах и имевшего сыновей: Никифора и Ивана Матвеевичей, испомещенных в 1628 - 29 годах по Рязанскому уезду. Потомство Бориса, Родиона и Марка Ивановича Головнина записано в VI часть родословной книги Московской губернии. Другой род Головниных происходит от Ивана Головнина, два сына которого, оба Ивана, служили при великом князе московском Василии Ивановиче в Великих Луках. Известно потомство сыновей старшего из них Тараса и Василия. Игнатий Тарасьевич Головнин жалован поместьями в 1628 - 1631 годы; от него происходил в шестом колене вице-адмирал Василий Михайлович , имевший единственного сына, Александра Васильевича Головнина (см.). Этот род Головниных записан в VI часть родословных книг Тамбовской, Рязанской, Ярославской и Пензенской губерний. Есть еще один род дворян Головниных, записанный во II часть родословной книги Харьковской губернии. В. Р-в.

См. также статьи:
Полторацкий Сергей Дмитриевич .


Головня

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головнины | Головцыны
Головнин Василий Михайлович | Головщиков Константин Дмитриевич
Головнин Александр Васильевич | Голодецкие
Головни | Гололобов Яков Георгиевич
Головленковы | Гололобовы

Головня - литовский княжеский род, герба Головня, утративший титул в XVII веке. Родоначальник их, князь Петр Михайлович Головня Острожецкий, в 1496 г. пожалован поместьями, а в 1524 - 31 был городничим трокским. Его потомство разделилось на 4 ветви, одна из которых, происходящая от Яроша и Венедикта Николаевичей Головней, носит с 1659 г. фамилию Головня-Чарный. Род Головней внесен в I и VI части родословной книги Виленской, Киевской, Ковенской и Минской губерний. Существуют еще 2 рода Головней нового происхождения. В. Р.


Головцыны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головня | Головщиков Константин Дмитриевич
Головнины | Голодецкие
Головнин Василий Михайлович | Гололобов Яков Георгиевич
Головнин Александр Васильевич | Гололобовы
Головни | Голоперовы

Головцыны - старинный русский дворянский род, происходящий по сведениям Общего Гербовника от польского шляхтича Иоанна Голоцкого, потомок которого, Семен Данилович (1563), и был непосредственным родоначальником Головцыных. Потомство его сыновей - Тимофея, Гавриила, Ивана и Андрея, служивших стольниками, воеводами, московскими дворянами и владевших поместьями в Московском и Костромском уездах, записано в VI часть родословной книги Костромской губернии. В. Р-в.


Головщиков Константин Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головцыны | Голодецкие
Головня | Гололобов Яков Георгиевич
Головнины | Гололобовы
Головнин Василий Михайлович | Голоперовы
Головнин Александр Васильевич | Голосовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Головщиков Константин Дмитриевич - исследователь Ярославской губернии (1835 - 1900), окончил курс в ярославском духовной семинарии. Напечатал: "Черты жизни и деятельности Демидовского высших наук училища и потом лицея, с биографией П.Г. Демидова" (1869); "Род дворян Демидовых" (1881); "Павел Григорьевич Демидов и история основанного им в Ярославле училища" (1887); "Историко-этнографический очерк Ярославской губернии" (1887); "История города Ярославля" (1889); "Город Молога и его историческое прошлое" (1889); "Город Романово-Борисоглебск и его историческое прошлое" (1890); "Город Данилов и его уезд" (1890); "Город Рыбинск, его прошедшее и настоящее" (1890); "Город Пошехонье и его уезд" (1890).

См. также статьи:
Августин (Михаил Степанович Сахаров) ;
Демидовы (родоначальник Демид Антуфьев) ;
Рогозинников Илья Ильич ;
Семеновский Дмитрий Михайлович ;
Сулоцкий Александр Иванович ;
Троицкий Иван Дмитриевич ;
Ушаков Николай Васильевич ;
Филомафитский Евграф Матвеевич ;
Филофей (в миру Тимофей Григорьевич Успенский) ;
Ханенко Михаил Осипович .


Голодецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Головщиков Константин Дмитриевич | Гололобов Яков Георгиевич
Головцыны | Гололобовы
Головня | Голоперовы
Головнины | Голосовы
Головнин Василий Михайлович | Голостеновы

Голодецкие - старинный русский дворянский род, ведущий начало от Василия Семеновича Голодецкого, служившего в 1631 - 1640 годы по Твери "из выбору", бывшего в 1640 г. "объезжим головою" в Москве и владевшего поместьями в Вологодском и Корчевском уездах. Потомство внука его, Герасима Федоровича, испомещенного в 1688 г., записано в VI часть родословной книги Тверской губернии. В. Р-в.


Гололобов Яков Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голодецкие | Гололобовы
Головщиков Константин Дмитриевич | Голоперовы
Головцыны | Голосовы
Головня | Голостеновы
Головнины | Голофеевы (Галафеевы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гололобов Яков Георгиевич - политический деятель, родился в 1855 г., учился за границей, сотрудничал в "Северном Вестнике", "Неделе", "Русских Ведомостях" и других прогрессивных органах; написал талантливую повесть "Вор", изданную в 1886 г. "Посредником". Был земским деятелем Екатеринославской губернии, но потом поступил на службу и дослужился до советника екатеринославского губернского правления. В 1905 г. был одним из организаторов (в Екатеринославе) "народной партии", которая присоединилась к Союзу 17 октября. В 1907 г. Гололобов избран в Государственную думу как октябрист. В думе занял место на правом фланге октябристской партии, резко подчеркивал свою враждебность конституционным стремлениям. 18 февраля 1909 г. на заседании думы, на котором обсуждался внесенный социал-демократами запрос о преследовании профессиональных союзов, Гололобов резко разошелся со своей фракцией, предложив отвергнуть запрос, тогда как фракция голосовала за него; это привело к тому, что Гололобов вышел из союза 17 октября и вместе с 11-ю своими сторонниками основал - "группу правых октябристов", которая ничем не отличалась от умеренно-правых, или даже от правых. 5 декабря 1911 г. был внесен запрос, в котором на Гололобова возводилось обвинение, основанное на подлинных письмах самого Гололобова и других документах, в участии в организации убийства члена II думы доктора Караваева. Дума большинством правых и октябристских голосов против левых и конституционно-демократических признала обвинение необоснованным. Гололобов возбудил ряд обвинений в клевете против журналистов, писавших по поводу этого запроса, и добился присуждения своих противников к различным наказаниям; кроме того, он возбудил обвинение в клевете против депутата Кузнецова и других членов думы, подписавших запрос. Обвинение вызвало принципиальный вопрос о том, ответственны ли депутаты за речи и заявления, делаемые ими в думе, который после обсуждения в Сенате и в депутатском государственном совете решен утвердительным образом; дело о Кузнецове направлено в Верховный Уголовный Суд. В 1912 г. Гололобов назначен вице-губернатором в Полтаве. - См. А. Вязигин "Гололобовский инцидент" (Харьков, 1909).

См. также статьи:
Гучков Александр Иванович ;
Караваев Александр Львович .


Гололобовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гололобов Яков Георгиевич | Голоперовы
Голодецкие | Голосовы
Головщиков Константин Дмитриевич | Голостеновы
Головцыны | Голофеевы (Галафеевы)
Головня | Голохвастов Александр Яковлевич

Гололобовы. Существует несколько старинных русских родов Гололобовых. Первый происходит от Козьмы Васильевича Гололобова, испомещенного в 1628 г., записан в VI часть родословной книги Курской губернии. Второй - от Исая Васильевича, испомещенного в 1630 г., и записан в VI часть родословной книги Орловской губернии. Третий - от Еремея Матвеевича Гололобова, владевшего поместьями в Рязанском уезде с 1649 г., и записан в VI часть родословной книги Рязанской губернии. Четвертый - от Василия Ивановича Гололобова, испомещенного в 1629 г. в Рязанском уезде, и записан в VI часть родословных книг Рязанской и Московской губерний. Пятый - от Сидора Гололобова - записан в VI часть родословной книги Калужской губернии, но Герольдией не утвержден по недостаточности представленных документов, равно как и шестой род Гололобовых, происходящий от Гавриила Гололобова, жившего в конце XVII и начала XVIII веков, и записанный лишь во II часть родословной книги Рязанской губернии, по военному чину Василия Степановича Гололобова (1791). В. Р-в.


Голоперовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гололобовы | Голосовы
Гололобов Яков Георгиевич | Голостеновы
Голодецкие | Голофеевы (Галафеевы)
Головщиков Константин Дмитриевич | Голохвастов Александр Яковлевич
Головцыны | Голохвастов Борис Яковлевич

Голоперовы - старинный русский дворянский род, ведущий начало от Тимофея Афанасьевича Голоперова, владевшего поместьями с 1635 г., записан в VI часть родословной книги Костромской губернии, но Герольдией не утвержден в древнем дворянстве. В. Р-в.


Голосовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голоперовы | Голостеновы
Гололобовы | Голофеевы (Галафеевы)
Гололобов Яков Георгиевич | Голохвастов Александр Яковлевич
Голодецкие | Голохвастов Борис Яковлевич
Головщиков Константин Дмитриевич | Голохвастов Дмитрий Павлович

Голосовы. - Среди нескольких дворянских родов Голосовых позднейшего происхождения один только род Голосовых, ведущий начало от Василия Голосова, владевшего поместьями с 1682 г., был записан в VI часть родословной книги Смоленской губернии; но Герольдия, по недостаточности доказательств, перенесла его во II часть родословной книги. Существовало еще до половины XVIII столетия потомство дьяка новгородской чети Тимофея Голосова (1645). Лукиан Тимофеевич Голосов был при Феодоре Алексеевиче думным дьяком (1675) и думным дворянином. Его 3 сына служили стольниками. Род угас около 1760 года.


Голостеновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голосовы | Голофеевы (Галафеевы)
Голоперовы | Голохвастов Александр Яковлевич
Гололобовы | Голохвастов Борис Яковлевич
Гололобов Яков Георгиевич | Голохвастов Дмитрий Павлович
Голодецкие | Голохвастов Павел Дмитриевич

Голостеновы - старинный русский дворянский род, происходящий от Кондратия Никитича Голостенова, испомещенного в Курском уезде, в 1628 - 30 годы. Потомство его записано было в VI часть родословных книг Костромской, Тульской и Псковской губерний; но Герольдией не утверждено в древнем дворянстве, а признано лишь со внесением во II часть родословной книги. Были еще записаны в VI часть родословной книги Орловской губернии потомки Гавриила и Ивана Томиловичей Голостеновых, но Герольдией также не признаны в древнем дворянстве и перенесены во II часть. В. Р-в.


Голофеевы (Галафеевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голостеновы | Голохвастов Александр Яковлевич
Голосовы | Голохвастов Борис Яковлевич
Голоперовы | Голохвастов Дмитрий Павлович
Гололобовы | Голохвастов Павел Дмитриевич
Гололобов Яков Георгиевич | Голохвастовы

Голофеевы (и Галафеевы) - старинный русский дворянский род, происходящий от Никиты Ждановича Голофеева и записанный в VI часть родословных книг Рязанской, Тамбовской, Курской и Калужской губерний. Есть еще род Голофеевых, несомненно, общего с предыдущим происхождения, ведущий начало от Родиона Ивановича Голофеева и записанный в VI часть родословной книги Калужской губернии, но Герольдией не утвержденный в древнем дворянстве, за недостаточностью представленных доказательств. В. Р-в.


Голохвастов Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голофеевы (Галафеевы) | Голохвастов Борис Яковлевич
Голостеновы | Голохвастов Дмитрий Павлович
Голосовы | Голохвастов Павел Дмитриевич
Голоперовы | Голохвастовы
Гололобовы | Голохвастовы (писатели)

Голохвастов (Александр Яковлевич) - посол при великом князе Иване III . Правил посольство к литовскому великому князю Александру о пограничных столкновениях (1493), затем был отправлен послом к турецкому султану Баязету II и в 1500 г. привез от него грамоту о свободной торговле русских в турецких владениях. В 1502 г. ездил послом к кафинскому султану, по делу об убиении турками московского посла Кутузова . Под конец жизни постригся в монахи. Карамзин и другие неправильно называют его Алексеем (см. Акты дворян Голохвастовых).


Голохвастов Борис Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голохвастов Александр Яковлевич | Голохвастов Дмитрий Павлович
Голофеевы (Галафеевы) | Голохвастов Павел Дмитриевич
Голостеновы | Голохвастовы
Голосовы | Голохвастовы (писатели)
Голоперовы | Голощановы

Голохвастов (Борис Яковлевич) - посол великого князя Ивана III . В 1509 г. правил посольство в Польшу и в 1519 г. ездил в Турцию к султану Селиму с поручением вызвать в Россию детей крымского хана Ахмет-Гирея.


Голохвастов Дмитрий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голохвастов Борис Яковлевич | Голохвастов Павел Дмитриевич
Голохвастов Александр Яковлевич | Голохвастовы
Голофеевы (Галафеевы) | Голохвастовы (писатели)
Голостеновы | Голощановы
Голосовы | Голстунский Константин Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голохвастов Дмитрий Павлович - см. в статье Голохвастовы (писатели) .

См. также статьи:
Голохвастовы ;
Павлов Николай Филиппович ;
Россия, разд. История русской литературы (библиография) ;
Сильвестр (священник московского Благовещенского собора) .


Голохвастов Павел Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голохвастов Дмитрий Павлович | Голохвастовы
Голохвастов Борис Яковлевич | Голохвастовы (писатели)
Голохвастов Александр Яковлевич | Голощановы
Голофеевы (Галафеевы) | Голстунский Константин Федорович
Голостеновы | Голтяков Никита Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голохвастов Павел Дмитриевич - см. в статье Голохвастовы (писатели) .

См. также статьи:
Голохвастовы ;
Стефан (святые православной церкви) .


Голохвастовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голохвастов Павел Дмитриевич | Голохвастовы (писатели)
Голохвастов Дмитрий Павлович | Голощановы
Голохвастов Борис Яковлевич | Голстунский Константин Федорович
Голохвастов Александр Яковлевич | Голтяков Никита Васильевич
Голофеевы (Галафеевы) | Голубев Александр Александрович

Голохвастовы - старинный русский дворянский род, происходящий, по преданию, от выходцев из Литвы в половине XIV столетия и рано разделившийся на отдельные ветви. В XVI и XVII веках Голохвастовы владели поместьями в Рузском, Козельском, Московском, Тульском, Ряжском, Дмитровском, Орловском и Бежецком уездах и служили в детях боярских, московскими дворянами, полковыми, стрелецкими и письменными головами, стряпчими, стольниками, судьями, приказов и воеводами. По сведениям Общего Гербовника - два старинных рода Голохвастовых: первый от Богдана Голохвастова записан в VI часть родословных книг Московской, Ярославской, Костромской и Петербургской губерний. Из этого рода были Дмитрий Павлович и Павел Дмитриевич (см.). Второй род Голохвастовых происходит от торопчанина Ивана Исаевича Голохвастова, испомещенного в 1629 г., и записан в VI часть родословных книг Тверской и Новгородской губерний. Одна ветвь Голохвастовых, окатоличенная, от Казимира и Степана Ивановичей Голохвастовых, владевших поместьями с 1693 г., записана в I часть родословной книги Виленской губернии. Существует еще ряд дворянских родов Голохвастовых позднейшего происхождения. В. Р-в.


Голощановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голохвастовы (писатели) | Голстунский Константин Федорович
Голохвастовы | Голтяков Никита Васильевич
Голохвастов Павел Дмитриевич | Голубев Александр Александрович
Голохвастов Дмитрий Павлович | Голубев Александр Ефимович
Голохвастов Борис Яковлевич | Голубев Александр Федорович

Голощановы - два старинный русских дворянских рода: первый от Томилы, верстанного поместьем в 1627 г., записан в VI часть родословной книги Курской губернии; а второй - от Козьмы Голощанова и его сына Терентия, испомещенного в 1673 г. - записан в VI часть родословной книги Рязанской губернии; но ни тот, ни другой род в древнем дворянстве, по недостаточности представленных доказательств, Герольдией утвержден не был. В. Р-в.


Голстунский Константин Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голощановы | Голтяков Никита Васильевич
Голохвастовы (писатели) | Голубев Александр Александрович
Голохвастовы | Голубев Александр Ефимович
Голохвастов Павел Дмитриевич | Голубев Александр Федорович
Голохвастов Дмитрий Павлович | Голубев Василий Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голстунский, Константин Федорович - ориенталист (1831 - 1899), профессор монгольского и калмыцкого языков в Петербургском университете. В 1853 г. окончил курс в Казанском университете; был учителем монгольского языка в казанской гимназии; в 1856 г. командирован в кочевья Астраханской и Ставропольской губерний для ознакомления с языком калмыков. Здесь Голстунский приобрел много калмыцких рукописей, собрал богатые материалы для изучения простонародной калмыцкой речи. Будучи профессором калмыцкого языка в Петербургском университете, Голстунский напечатал "Русско-калмыцкий" (СПб., 1860), "Калмыцко-русский словарь" (литогр. изд. для студентов). Издал "Монголо-ойратские законы 1640 г.", дополнительные указы Галдан-хун-тайджия и законы хана Дундук-Даши (СПб., докторская диссертация). - Ср. А.И. Ивановский "Памяти К.Ф. Голстунского" ("Записки Восточного отделения Русского Археологического Общества", т. XII).

См. также статьи:
Батор-хан-Тайша (Батур-хун-тайджи) ;
Россия, разд. Востоковедение .


Голтяков Никита Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голстунский Константин Федорович | Голубев Александр Александрович
Голощановы | Голубев Александр Ефимович
Голохвастовы (писатели) | Голубев Александр Федорович
Голохвастовы | Голубев Василий Семенович
Голохвастов Павел Дмитриевич | Голубев Иван Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голтяков (Никита Васильевич) - сын купца (1792 - 1830), магистр Московского университета. Был учителем в московских учебных заведениях. Его диссертация: "Что такое изящная природа" (1820). Был сотрудником "Вестника Европы". Вместе со Снегиревым участвовал в переводе книг: "Письма о Крыме", "Об Одессе", "Об Азовском море" и др., Гутри (М., 1810). Издал переписку Марии Стюарт с королевой Елизаветой и другими лицами (1809), "Характер Наполеона" (М., 1814) и др.

Назад Вперед


Голубев Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голтяков Никита Васильевич | Голубев Александр Ефимович
Голстунский Константин Федорович | Голубев Александр Федорович
Голощановы | Голубев Василий Семенович
Голохвастовы (писатели) | Голубев Иван Яковлевич
Голохвастовы | Голубев Моисей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голубев (Александр Александрович, 1841 - 1895) - историк и романист; образование получил на юридическом факультете Московского университета, служил несколько времени в архиве министерства юстиции. Помещал преимущественно в московских периодических изданиях мелкие исторические рассказы и романы, в которых рисовал картины нравов и быта Древней Руси. Отдельно издал роман "Бродячая вольница" (М., 1891), описывающий быт бурлаков. Ему же принадлежат историко-юридические работы: "Сыскной приказ в 1730 - 1773 годах", "Расправочная палата при Сенате" и "Исторический очерк Святейшего Синода до 1740 г.", напечатан в "Описаниях документов и бумаге Московского Архива Министерства Юстиции".

См. также статьи:
Александр II ;
Гулевичевна Елизавета (Гамика Васильевна) ;
Некрасов Николай Алексеевич ;
Петр Могила ;
Россия, разд. Церковная история ;
Сакович Касьян .


Голубев Александр Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубев Александр Александрович | Голубев Александр Федорович
Голтяков Никита Васильевич | Голубев Василий Семенович
Голстунский Константин Федорович | Голубев Иван Яковлевич
Голощановы | Голубев Моисей Александрович
Голохвастовы (писатели) | Голубев Петр Александрович

Голубев Александр Ефимович - был профессором гистологии сначала в Казанском университете, а потом на женских врачебных курсах в СПб.; окончил курс в медико-хирургической академии. Из его научных трудов особенное значение имеет докторская диссертация: "Материалы для анатомии, физиологии и истории развития волосных сосудов" (1868).


Голубев Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубев Александр Ефимович | Голубев Василий Семенович
Голубев Александр Александрович | Голубев Иван Яковлевич
Голтяков Никита Васильевич | Голубев Моисей Александрович
Голстунский Константин Федорович | Голубев Петр Александрович
Голощановы | Голубев Стефан Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голубев (Александр Федорович), родился в Нижнем Новгороде, в 1832 г. В 1852 г. кончил курс в институте путей сообщения. До 1885 г. Голубев, состоя уже на службе в петербургском округе путей сообщения, читал в технологическом институте лекции теоретической механики. В 1855 г. Голубев перешел в геодезический отдел академии генерального штаба, и, по окончании в 1858 г. занятий в Николаевской академии, Голубевым была представлена диссертация "О новых картографических проекциях: сэра Дж. Гершеля, полковника Джемса и академика Бабинэ" (напечатана в "Записках Императорского географического общества", 1861, кн. 2). Голубев читал также лекции геодезии в академии генерального штаба. С 1859 по 1864 гг. Голубев находился в экспедиции к озеру Иссык-Куль. Он был первым из европейских ученых, занимавшихся астрономическими определениями в окрестностях озера Иссык-Куль и в Кульджинской провинции Западного Китая. В течение этого периода Голубевым был помещен ряд статей в "Записках Императорского русского географического общества", касающихся математической и физической географии и вообще описания посещенных им стран и местностей, тогда еще очень мало знакомых ученому миру. Некоторые из этих его статей были переведены на английский язык. Впоследствии, по распоряжению западно-сибирского начальства, Голубеву было поручено вести дипломатическую переписку по китайским делам. Но, простудившись в последнее свое путешествие при переходе через Тянь-Шань, Голубев получил легочную чахотку, от которой умер в 1866 г. в Сорренто. В память его получила свое название станица "Голубевская".
Ученые труды Голубева: "Краткий отчет о результатах Иссык-Кульской экспедиции" ("Записки Императорского географического общества", 1860, часть 28); "Извлечение из отчета - о результатах астрономических и физических наблюдений в Семиреченском и Заилийском краях" (с картой; там же, 1861, кн. II); "Заметка об астрономическом положении бр. Шлагинтвейт в Средней Азии" (т. же, 1861, кн. 4); "Маршрут от г. Турфана до г. Кашгара в Малой Бухарии" (т. же, 1861, кн. I); "Термометрические наблюдения в г. Кульдже, в Западном Китае" (т. же, 1864, кн. I). О трудах Голубева были напечатаны отзывы в изданиях того же географического общества, а именно: в отчете общества за 1862 г. В отчете за 1866 г. помещен некролог Голубева. В "Записках по общей географии физической и математической" (т. I, 1867) напечатана статья Голубева: "Ала-Куль" (с картой).

См. также статьи:
Россия, разд. География .


Голубев Василий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубев Александр Федорович | Голубев Иван Яковлевич
Голубев Александр Ефимович | Голубев Моисей Александрович
Голубев Александр Александрович | Голубев Петр Александрович
Голтяков Никита Васильевич | Голубев Стефан Тимофеевич
Голстунский Константин Федорович | Голубинин Леонид Ефимович

Голубев, Василий Семенович - писатель (умер в 1911 г.). Будучи студентом Петербургского университета, Голубев во время студенческих волнений 1887 г. был выслан из Петербурга в Новгород. По окончании курса Голубев, по обвинению в пропаганде среди рабочих, был выслан в Восточную Сибирь, где и прожил до 1894 г. По возвращении жил сначала в Смоленске, где работал в "Смоленском Вестнике", затем переселился в Саратов, где поступил на земскую службу. Начав с отдела народного образования, он вскоре взял на себя и общее ведение земского дела в управе, в качестве секретаря и редактора "Земской Недели", которая, благодаря ему, вскоре приобрела репутацию солиднейшего общеземского органа. В 1904 - 08 годы поселился в Петербурге, где вел отдел в газете "Наша Жизнь", потом "Товарищ". Как официальный редактор "Народного хозяйства", выходившего в начале 1906 г. вместо запрещенной "Нашей Жизни", был осужден к тюремному заключению. С 1908 г. был членом редакции журнала "Земское дело".


Голубев Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубев Василий Семенович | Голубев Моисей Александрович
Голубев Александр Федорович | Голубев Петр Александрович
Голубев Александр Ефимович | Голубев Стефан Тимофеевич
Голубев Александр Александрович | Голубинин Леонид Ефимович
Голтяков Никита Васильевич | Голубинский Дмитрий Федорович

Голубев, Иван Яковлевич - государственный деятель, статс-секретарь, родился в 1841 г. Окончил курс в Императорском училище правоведения в 1860 г. В 1866 г. был назначен товарищем прокурора петербургского окружного суда, затем членом и товарищем председателя этого суда, товарищем обер-прокурора и обер-прокурором гражданского кассационного департамента правительствующего Сената, директором департамента министерства юстиции и с 1881 г. сенатором гражданского кассационного департамента. В 1882 - 84 годы участвовал в работах редакционной комиссии для составления проекта гражданского уложения. В 1895 г. назначен членом государственного совета, в котором с осени 1905 г. председательствовал в департаменте гражданских и духовных дел. По преобразовании государственного совета Голубев был назначен в нем товарищем председателя. По Высочайшему повелению открыл заседания Государственной думы второго, третьего и четвертого созывов.


Голубев Моисей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубев Иван Яковлевич | Голубев Петр Александрович
Голубев Василий Семенович | Голубев Стефан Тимофеевич
Голубев Александр Федорович | Голубинин Леонид Ефимович
Голубев Александр Ефимович | Голубинский Дмитрий Федорович
Голубев Александр Александрович | Голубинский Евгений Евсигнеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голубев, Моисей Александрович - писатель (1824 - 1869), магистр Петербургской духовной академии, в которой состоял профессором по кафедре изъяснения Священного Писания. В 1861 г. Голубев издал "Обозрение посланий святого апостола Павла к Коринеянам" (СПб.) и ряд статей в "Христианском чтении". Голубев принимал участие в переводе "Церковной истории" Евсевия Памфила и в переводе на русский язык книг Ветхого Завета с еврейского, причем на его долю выпали исторические и учительные книги.

Назад Вперед


Голубев Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубев Моисей Александрович | Голубев Стефан Тимофеевич
Голубев Иван Яковлевич | Голубинин Леонид Ефимович
Голубев Василий Семенович | Голубинский Дмитрий Федорович
Голубев Александр Федорович | Голубинский Евгений Евсигнеевич
Голубев Александр Ефимович | Голубинский Федор Александрович (протоиерей)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голубев, Петр Александрович - писатель. Родился в крестьянской семье в Вятской губернии в 1855 г.; по окончании курса в Казанском университете был учителем гимназии, но в 1883 г. принужден был покинуть педагогическое поприще и до 1889 г. жил в ссылке. Голубев сотрудничал в "Русских Ведомостях", "Волжском Вестнике", "Северном Вестнике", "Юридическом Вестнике", "Русской Мысли", "Вестнике Европы", "Русском Богатстве", "Народном Хозяйстве" и др.; принимал участие в редактировании "Сибирской Газеты" в Томске (1886), "Вятского Края" (1895 - 98) и "Пермского Края" (1903). Составил ряд историко-статистических сборников по губерниям Вятской, Ярославской, Уфимской, Пермской и др. Журнальные и газетные статьи Голубева касаются, главным образом, вопросов податного, продовольственного и земского.

См. также статьи:
Гуляев Степан Иванович .


Голубев Стефан Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубев Петр Александрович | Голубинин Леонид Ефимович
Голубев Моисей Александрович | Голубинский Дмитрий Федорович
Голубев Иван Яковлевич | Голубинский Евгений Евсигнеевич
Голубев Василий Семенович | Голубинский Федор Александрович (протоиерей)
Голубев Александр Федорович | Голубков Платон Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голубев, Стефан Тимофеевич - писатель (родился в 1849 г.), воспитанник киевской духовной академии; состоял в ней профессором по кафедре истории и обличения русского раскола и истории и обличения русского сектантства. Главные его труды: "Киевский митрополит Петр Могила и его сподвижники" (Киев, 1883, магистерская диссертация; т. II, Киев, 1898, докторская диссертация); "История Киевской духовной академии", вып. I. "Период до-Могилянский" (Киев, 1886); "К истории Киевской Трехсвятительской церкви за вторую половину XVII столетия" (Киев, 1899); "Неизвестное полемическое сочинение против папских притязаний в юго-западной России 1633 г." (Киев, 1899); "Библиографические замечания о некоторых старопечатных церковно-славянских книгах преимущественно конца XVI и XVII столетий" (Киев, 1876) и ряд статей в "Трудах Киевской духовной академии".

См. также статьи:
Иов (в миру Иван Матвеевич Борецкий) ;
Иов (Княгиницкий) ;
Исаия Копинский ;
Леванда Иоанн Васильевич ;
Мелетий Смотрицкий ;
Никифор Тур ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Малороссия (историография) .


Голубинин Леонид Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубев Стефан Тимофеевич | Голубинский Дмитрий Федорович
Голубев Петр Александрович | Голубинский Евгений Евсигнеевич
Голубев Моисей Александрович | Голубинский Федор Александрович (протоиерей)
Голубев Иван Яковлевич | Голубков Платон Васильевич
Голубев Василий Семенович | Голубов Николай Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голубинин, Леонид Ефимович - врач, профессор Московского университета (1858 - 1912), родился в Екатеринославе. Окончил медицинский факультет Московского университета в 1880 г., с 1896 г. занял место ассистента общей клинической амбулатории Московского университета. В том же году защитил диссертацию на доктора медицины и избран приват-доцентом. С 1898 г. читал по поручению факультета частную патологию и терапию, а в 1897 г. избран профессором на кафедру факультетской терапевтической клиники, которую и занимал до смерти. Голубинин напечатал свыше 30 научных работ по различным вопросам внутренней медицины.

Назад Вперед


Голубинский Дмитрий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубинин Леонид Ефимович | Голубинский Евгений Евсигнеевич
Голубев Стефан Тимофеевич | Голубинский Федор Александрович (протоиерей)
Голубев Петр Александрович | Голубков Платон Васильевич
Голубев Моисей Александрович | Голубов Николай Федорович
Голубев Иван Яковлевич | Голубовский Петр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голубинский, Дмитрий Федорович - писатель (1832 - 1903), сын Ф.А. Голубинского ; образование получил в Московской духовной академии, в которой преподавал сначала физику и геометрию, затем естественно-научную апологетику. Последние годы жизни Голубинский посвятил занятиям над календарем. В 1899 г. напечатал в "Московских Ведомостях" ряд статей под заглавием: "Вопрос об уравнении года гражданского с астрономическим" (и отдельно). Статьи Голубинского помещались в "Прибавлениях к Творениям святых отцов", "Душеполезном чтении", "Богословском Вестнике", "Вере и Церкви". - См. С. Глаголев "Профессор Д.Ф. Голубинский" ("Богословский Вестник", 1904, январь).

Назад Вперед


Голубинский Евгений Евсигнеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубинский Дмитрий Федорович | Голубинский Федор Александрович (протоиерей)
Голубинин Леонид Ефимович | Голубков Платон Васильевич
Голубев Стефан Тимофеевич | Голубов Николай Федорович
Голубев Петр Александрович | Голубовский Петр Васильевич
Голубев Моисей Александрович | Голубцов Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голубинский, Евгений Евсигнеевич - знаменитый историк русской церкви, профессор Московской духовной академии, академик (1834 - 1912). Голубинский поступил в московскую академию из костромской семинарии в 1854 г. и в 1861 г. сделался ее бакалавром - в ту пору, когда духовная атмосфера у нас была перенасыщена планами и жаждой обновления. Этот подъем несомненно оплодотворял умы и переполнял сердца крупными желаниями. Отсюда еще в ранней молодости Голубинский строит план написать историю церкви на полной свободе. Отсюда же его дерзновенные выводы и отважное обращение с материалом. Но если время дало нечто историку, то что дала ему школа? В условиях духовно-академической работы каждый вынужден идти особняком, в одиночку. От этого неизбежны вредные в научном смысле навыки и, во всяком случае, угловатости, от которых может избавить своим контролем только школа. Голубинский шел, как все в академиях, с той, однако, разницей, что он сознательно устранял от себя влияние научной литературы и доводил свое уединение до крайних пределов. Однако было бы несправедливо забыть об одном могучем влиянии на него. Оно исходило от А.В. Горского . Этот ученый подвижник, отважный, но смятый филаретовским режимом исследователь, превосходный строитель Московской духовной академии, умел стягивать вокруг себя таланты. В числе их (вместе с Ключевским ) был и Голубинский. На Горском Голубинский видел, как историку русской церкви надо знать греческий язык, и действительно знал его: он говорил по ново-гречески, а на старом читал совершенно бегло. Возможно, что решимость Голубинского отправиться в командировку на греческий восток навеяна была Горским (1872 - 1873). Эта поездка дала Голубинскому преимущества, которых и до сих пор не имеет ни один историк русской церкви. Период киевский или домонгольский этой истории в русских источниках засвидетельствован слабо и бледно. Голубинский дешифрировал многие ничего не говорящие сами по себе известия и заметки при помощи сведений о порядках и обычаях церковных Византии. История управления, история монашества и другие отделы написаны так, как их никто, кроме Голубинского, с его превосходными знаниями по истории Византии, написать не мог. Человек колоссальной учености, Голубинский в то же время отличался детской прямотой и в жизни, и в научных суждениях. Он всегда говорил только то, что говорили документы. Отсюда его смелые построения и обращение с популярными легендами (об апостоле Андрее, князе Владимире и пр.), а также совершенно необычайные в церковной среде отзывы о столпах нашей церковности. В глазах студенчества это создало Голубинскому необычайную популярность. При общем почти молчании его голос звучал резко и делал из него героя. Вместе с Ключевским, Лебедевым и некоторыми другими Голубинский поддерживал в молодежи уверенность, что она учится не в богословской богадельне, а в настоящей школе. Однако внимательной аудитории у Голубинского не было. Лектор он был плохой. Всю свою энергию он расходовал в кабинете на создание исследований, которые никогда не дадут умереть его имени. Первой работой Голубинского было его курсовое сочинение: "Об образе действования православных государей греко-римских в IV, V и VI веках в пользу церкви против еретиков и раскольников" (1859). Как лучшая студенческая работа, очерк должен был быть представлен митрополиту Филарету . Поэтому А.В. Горский сам написал предисловие и внес исправления по вкусу Филарета: "везде, где встречается полицейское красноречие о благодетельности мер против еретиков и раскольников, оно принадлежит Горскому". В 1867 г. закончил исследование "Константин и Мефодий, апостолы славянские". В рукописи работа была представлена в Академию Наук и на основании отзыва Срезневского удостоена полной уваровской премии, но благодаря цензуре до сих пор остается ненапечатанной. В 1871 г. появился "Краткий очерк истории православных церквей - болгарской, сербской и румынской", доселе не антиквированный. После поездки на Восток Голубинский отдался работе над историей, первый том которой в двух громадных книгах вышел в 1880 г. Как это ни странно, но первоклассное исследование это не увидело бы света, если бы на помощь Голубинскому не пришел митрополит Макарий Булгаков . Для печатания книги у автора не было средств, и он обратился с просьбой о займе к своему сопернику, который в это время выпустил уже несколько томов своей "Истории русской церкви". Макарий знал, что работа Голубинского сводит на нет его только что отпечатанные тома, но с благородством большого человека обласкал Голубинского и дал ему деньги. Это отношение митрополита открыло книге дальнейшую дорогу. Автор получил степень доктора и был утвержден в этой степени Синодом, несмотря на отзыв-донос председателя учебного комитета, протоиерея Парвова . Но вскоре Макарий умер и оставил Голубинского беззащитным. В 1883 г. Победоносцев запретил опубликование адреса ему со стороны профессоров по случаю 25-летнего юбилея. Первая половина 2-го тома истории могла появиться в свет только уже через двадцать лет - в 1900 г., благодаря содействию Общества истории и древностей российских. Это же Общество перепечатало и обе половины первого тома в 1900 и 1904 г. в исправленном виде. Назревало освободительное движение. Даже Победоносцев стал менять свое отношение в Голубинскому. Представлялась возможность печатать и 2-ю половину 2-го тома "Истории", которая была написана двадцать лет назад, но не была закончена. Однако работа, столько лет лежавшая в ящике, требовала переделок, на которые у 70-летнего старца не хватило сил. В настоящее время она печатается в качестве посмертного труда в "Чтениях общества истории и древностей". В 1902 г. Голубинский был избран в члены Академии Наук. Но в это время его уже стала одолевать старость. В 1906 г. он окончательно потерял зрение. Последней работой, которую он видел своими глазами, был атлас к его истории, напечатанный в 1906 г. Из других работ Голубинского должны быть названы: "История канонизации русских святых", два издания 1894 и 1903 годов; "К нашей полемике со старообрядцами", два издания 1892 и 1905 годов, "Преподобный Сергий Радонежский", два издания, 1892 и 1909 годы. - См. некролог в январской книге "Богословского Вестника", 1912 г.; профессор С.И. Смирнов "Е.Е. Голубинский" в "Журнале Министерства Народного Просвещения", 1912 г.; М.Д. Приселков "Памяти Е.Е. Голубинского" в 2 кн. XVII т. "Известий русского языка и словесности Императорской Академии Наук"; профессор И.А. Бродович "Е.Е. Голубинский (Песков)", в XIX т. "Сборника харьковского историко-филологического общества в память проф. Е.К. Редина". И. Андреев.

См. также статьи:
Агафон ;
Алексий ;
Андрей Юрьевич Боголюбский ;
Башкин Матвей ;
Белокуров Сергей Алексеевич ;
Билярский Петр Спиридонович ;
Варлаам (преподобный Керетский) ;
Василий (св. Мангазейский) ;
Василий (св., епископ Муромский и Рязанский) ;
Введенский Алексей Иванович ;
Владимир Святославич (древнее Владимер) ;
Геннадий Гонозов (Гонзов) ;
Голубцов Александр Петрович ;
Даниил (игумен) ;
Даниил (митрополит московский и всея Руси) ;
Епифаний Премудрый ;
Иоанн (имя четырех митрополитов) ;
Иоанн Златоуст ;
Иоасаф Скрипицын ;
Иона (святой, митрополит московский) ;
Иосиф Волоцкий (Санин) ;
Кирилл (Кузьма) ;
Кирилл (преподобный Новоезерский) ;
Кирилл (святой Туровский) ;
Кирилл и Мефодий (Константин и Мефодий) ;
Макарий (митрополит всероссийский) ;
Макарий (Михаил Петрович Булгаков) ;
Мстислав Ростиславич Храбрый ;
Мстислав-Федор Владимирович Великий ;
Ольга (святая, в крещении Елена) ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Церковная история ;
Субботин Николай Иванович ;
Феодосий Грек ;
Феодосий Печерский ;
Филипп I ;
Фотий ;
Френ Христиан Данилович .


Голубинский Федор Александрович (протоиерей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубинский Евгений Евсигнеевич | Голубков Платон Васильевич
Голубинский Дмитрий Федорович | Голубов Николай Федорович
Голубинин Леонид Ефимович | Голубовский Петр Васильевич
Голубев Стефан Тимофеевич | Голубцов Александр Петрович
Голубев Петр Александрович | Голубцов Федор Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голубинский (протоиерей Федор Александрович, 1797 - 1854) - основатель русской теистической философии, родился и умер в Костроме. Окончив костромскую семинарию, служил в ней информатором греческого языка, а затем поступил в Московскую духовную академию, где и сделался профессором философии. Среди своих слушателей Голубинский пользовался славой глубокого и оригинального мыслителя, но до последнего времени не было возможности составить себе понятие о характере и направлении философии Голубинского. При жизни он напечатал - да и то без подписи - лишь одно небольшое письмо о конечных причинах ("Прибавление к творениям святых отцов", 1847 г.: стр. 176 - 205). Только с 1868 г. бывшие слушатели Голубинского начинают издавать его лекции (самое полное издание сделано на средства общества любителей духовного просвещения, М., 1884 и следующие). Жизненным нервом философии Голубинского является идея высочайшего существа. У своих предшественников он ищет главным образом то, что может дать прочную опору этой идее. Выросши на вольфовской философии, Голубинский не остался чужд и новым течениям мысли. Заметнее всего влияние Канта и Якоби. Философия - система познаний о всеобщих главнейших силах, целях природы внешней и внутренней, а также о свойствах виновника их. Эти познания приобретаются разумом под руководством ума и при помощи как внутреннего, так и внешнего опыта. Цель системы - возбудить, воспитать и направить любовь к премудрости божественной, предназначенной человеку. Главным источником философии служат идеи ума, которые раскрываются при помощи свидетельств внутреннего и внешнего чувства. Все это, по мнению Голубинского, можно назвать откровением посредственным, и оно-то и служит уделом философии. Тщетно, однако, ждать от философии такого познания, которое удовлетворяло бы всем исканиям человеческого духа: будь такое познание возможно, оно было бы на пагубу человеку. Из различных частей философии Голубинского напечатана только метафизика. Задача ее состоит в том, чтобы, основываясь на идее бесконечного и применяя к ней данные внешнего и внутреннего опыта, привести в систему познания о свойствах бесконечного существа и об отношении к нему существ конечных. Метафизика разделяется на онтологию, богословие, умозрительную психологию или пневматологию и космологию. Как душа, так и внешний мир подлежат ограничению, с одной стороны, пространством и временем, а с другой - законами разума, категориями. Как тот, так и другой вид ограничения являются не только формами нашей психической деятельности, но и формами обыкновенного существования вещей. Вопреки Канту, категории вполне применимы к бытию неограниченному и всесущественному. Оно тем более доступно человеческому познанию, что идея бесконечного по бытию и совершенствам неразрывно связана с природой человека. Вследствие этого первоначальный закон ума состоит в том, чтобы для всего ограниченного искать первоначала и первообраза в бесконечном. Эта идея составляет первое и непосредственное начало всякого познания и дана человеку самим существом бесконечным. На отдельных вопросах (например, о категориях, о доказательствах бытия Божия и др.) Голубинский останавливается с особенной обстоятельностью. Из последователей Голубинского особенно выдается В.Д. Кудрявцев (см.). Ср. "Протоиерей Ф.А. Голубинский" (биографический очерк, М., 1855); Я. Колубовский "Материалы для истории философии в России" ("Вопросы философии и психологии", кн. 4). Новейшая о нем литература: А. Введенский "Профессор философии протоиерей Ф.А. Голубинский" (Сергиев Посад, 1898); С. Глаголев "Протоиерей Ф.А. Голубинский, его жизнь и деятельность" (ib., 1898); его же "Протоиерей Ф.А. Голубинский как православно-христианский философ" ("Вера и Разум", 1898, № 3). Я. Колубовский.

См. также статьи:
Голубинский Дмитрий Федорович ;
Надеждин Николай Иванович ;
Россия, разд. Богословие .


Голубков Платон Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубинский Федор Александрович (протоиерей) | Голубов Николай Федорович
Голубинский Евгений Евсигнеевич | Голубовский Петр Васильевич
Голубинский Дмитрий Федорович | Голубцов Александр Петрович
Голубинин Леонид Ефимович | Голубцов Федор Александрович
Голубев Стефан Тимофеевич | Голубцовы

Голубков (Платон Васильевич) - московский купец (умер в 1855 г.). Сделал значительные пожертвования императорскому географическому обществу и в видах содействия торговым сношениям с Индией издал переводы: "Английская Индия", графа Э. Варрена (1845); "Проект сухопутной экспедиции в Индию" (1847), "Британская империя в Индии", Бьернштерна; "Индия под английским правительством" Барту де Пеноэна (1849); "Путешествие в Бухару" Борнса (1848 и 1860) и др.


Голубовский Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубов Николай Федорович | Голубцов Александр Петрович
Голубков Платон Васильевич | Голубцов Федор Александрович
Голубинский Федор Александрович (протоиерей) | Голубцовы
Голубинский Евгений Евсигнеевич | Голубы
Голубинский Дмитрий Федорович | Голубые-Ростовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голубовский, Петр Васильевич - историк, доктор русской истории (1857 - 1907). Образование получил на историко-филологическом факультете университета святого Владимира, в котором состоял профессором по кафедре русской истории. Главные труды Голубовского: "Хроника Дитмара как источник для русской истории" (Киев, 1879); "История Северской земли до половины XIV столетия" (Киев, 1880); "Печенеги, торки и половцы до нашествия татар. История южнорусских степей IX - XIV веков" (Киев, 1884, магистерская диссертация); "Болгары и хазары. Восточные соседи Руси при Владимире святом" ("Киевская Старина", 1888 и отдельно); "Половцы в Венгрии" ("Киевские Университетские Известия", 1890 и отдельно); "История Смоленской земли до начала XV в." (Киев, 1895, докторская диссертация); "О смерти царевича Дмитрия" ("Исторический Вестник", 1896 и отдельно); "Опыт прикрепления к определенной хронологической дате "Слова о князьях XII в." ("Древности. Труды Археографического комитета Императорского Московского Археологического Общества", т. I и отдельно); "О материалах Русской истории и об отношении к ним в разное время" ("Исторический Вестник", 1902 и отдельно); "Что можно сказать в настоящее время о личности Лжедмитрия I" ("Исторический Вестник", 1901 и отдельно); "Древнейший храм рус. св. София Киевская" ("Живописная Россия", 1901).

См. также статьи:
Россия, разд. История Малороссии ;
Россия, разд. Источники русской истории и русская историография ;
Ростислав Мстиславич .


Голубов Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубков Платон Васильевич | Голубовский Петр Васильевич
Голубинский Федор Александрович (протоиерей) | Голубцов Александр Петрович
Голубинский Евгений Евсигнеевич | Голубцов Федор Александрович
Голубинский Дмитрий Федорович | Голубцовы
Голубинин Леонид Ефимович | Голубы

Голубов, Николай Федорович - терапевт, профессор Московского университета, сын чиновника, родился в Калуге в 1856 г., медицинское образование получил в Московском университете: с 1882 г. по 1886 г. ординатор пропедевтической клиники профессора Черинова , а затем состоял ассистентом при профессоре Захарьине ; в 1890 г. получил степень доктора медицины за диссертацию: "Клинические и бактериологические исследования над кумысом" (Москва) и звание приват-доцента, а в 1893 г. назначен профессором по кафедре частной патологии и терапии. В 1912 г. был утвержден профессором и директором факультетской терапевтической клиники. Кроме диссертации, профессор Голубов напечатал более 30 работ и статей по разным областям внутренней медицины на русском и немецком языках. Из них главнейшие: "Речные путешествия как терапевтическое средство"; "О лечении подкожными впрыскиваниями мышьяка" (1898). В своей статье "О хлорозе" ("Русский Архив патологии", 1898) профессор Голубов привел новые признаки этой болезни. Монография "О бронхиальной астме" выдержала два издания и переведена на немецкий язык.


Голубцов Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубовский Петр Васильевич | Голубцов Федор Александрович
Голубов Николай Федорович | Голубцовы
Голубков Платон Васильевич | Голубы
Голубинский Федор Александрович (протоиерей) | Голубые-Ростовские
Голубинский Евгений Евсигнеевич | Голчины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голубцов, Александр Петрович - профессор церковной археологии и литургии в Московской духовной академии (1860 - 1911), ученик и любимец вождей этой академии Е.Е. Голубинского , В.О. Ключевского и А.П. Лебедева . Первоклассный ученый, Голубцов был в то же время выдающимся лектором. Вместе с тем Голубцов занимал в академии исключительное место, как могучая моральная величина. Человек идеальной чистоты, пламенный защитник правды, друг всех обиженных, стойкий консерватор по взглядам, но недруг всех реакционеров и враг всех представителей мракобесия и насилия, Голубцов давал суровые уроки всем монахам, начальствовавшим в академии в последние годы, молчаливо учил и воспитывал товарищей по службе и студентов. Когда начался разгром академии в 1906 - 07 годах, Голубцов вел себя с редким мужеством. История расскажет о его выступлениях. За непосильную борьбу против вытеснения из академии Ключевского Голубцов получил вместе с другими немногочисленными единомышленниками порицание от Святейшего Синода. "Он был одним из тех, при взгляде на которых верилось в человека". Строгий в отношении к другим, Голубцов еще строже был к себе. Это сказалось и на его ученых работах. Осторожный в выводах, прекрасный знаток рукописного материала своей науки, он брал для изучения и освещения скромные темы, но доводил работу над ними до исчерпывающих пределов. При этом заключения его часто поражали блеском и глубиной. В самый день смерти он формулировал оригинальный, замечательно тонкий взгляд на происхождение иконостасов в наших храмах. Но эти находки Голубцова часто становились в разрез с идиллическими господствующими объяснениями нашей обрядности и вызывали вверху недружелюбную оценку. Голубцов умер во цвете лет и таланта. Не подлежит сомнению, что неурядицы в московской академии сократили жизнь этого редкого ученого и человека. Главные его работы: "Из истории изображения креста" в "Прибавлениям к творениям святых отцов" (1889) (эта статья вызвала отказ со стороны Святейшего Синода в пособии на лечение бедствовавшему автору, заболевшему туберкулезом); "Прения о вере, вызванные делом королевича Вольдемара и царевны Ирины Михайловны" (М., 1891); "Памятники прений о вере" (М., 1892); "Места молитвенных собраний христиан I - III веков" (Сергиев Посад, 1898); "Из истории древнерусской иконописи" (М., 1897); "Чиновники Новгородского Софийского собора" (М., 1899); "Чиновники Холмогорского Преображенского собора" (М., 1903); "Чиновники Нижегородского Преображенского собора" (М., 1905); "Чиновники Московского Успенского собора" (М., 1908); "Из христианской иконографии" (Сергиев Посад, 1903); "Соборные чиновники и особенности службы по ним" (М., 1907); "Сборник статей по литургике и церковной археологии" (Сергиев Посад, 1911). - См. некролог в № 7 - 8 "Богословского Вестника" (1911). И. Андреев.

См. также статьи:
Ирина Михайловна ;
Наседка Иван Васильевич ;
Россия, разд. Богословие .


Голубцов Федор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубцов Александр Петрович | Голубцовы
Голубовский Петр Васильевич | Голубы
Голубов Николай Федорович | Голубые-Ростовские
Голубков Платон Васильевич | Голчины
Голубинский Федор Александрович (протоиерей) | Голштейн-Бек Петр-Август
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голубцов, Федор Александрович - министр финансов (1758 - 1829). Начал службу в Сенате. Благодаря родству с графом Васильевым Голубцов, при Павле , был назначен старшим членом в экспедицию государственных доходов. С назначением в 1802 г. графа Васильева министром финансов, Голубцов занял место государственного казначея, а после смерти Васильева в 1807 г. министра финансов и в этой должности пробыл до 1810 г., когда был уволен, как говорили, по настоянию Сперанского . Экономическое положение России во время его управления было расстроено, вследствие войн и господства континентальной системы; не в лучшем положении находились и наши финансы. Единственным выходом был ежегодный выпуск бумажных денег (ассигнаций), количество которых поднялось к концу управления Голубцова до 577 миллионов руб., что повлекло за собой падение их покупательной силы и вексельных курсов. Мер к улучшению экономического и финансового положения во время управления Голубцова министерством финансов принято не было.

См. также статьи:
Голубцовы ;
Гурьев Дмитрий Александрович .


Голубцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубцов Федор Александрович | Голубы
Голубцов Александр Петрович | Голубые-Ростовские
Голубовский Петр Васильевич | Голчины
Голубов Николай Федорович | Голштейн-Бек Петр-Август
Голубков Платон Васильевич | Голынские

Голубцовы - русские дворянские роды. Родоначальником первого из них был Иван Голубцов, тверской сын боярский, владевший поместьями в первой половине XVI века. Сын его Степан участвовал в Казанском походе (1552). Его сын Константин переведен на службу в Уфу, где служили в числе детей боярских его потомки. О Федоре Александровиче Голубцове см. Род Голубцовых внесен в III часть родословных книг Псковской и Санкт-Петербургской губерний и в матрикулы лифляндского и эстляндского дворянства. Другой род Голубцовых происходит от Гавриила Семеновича Голубцова, владевшего поместьями в 1672 г. Его потомство угасло в половине XVIII в. Есть еще три рода Голубцовых нового происхождения. В. Р.


Голубы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубцовы | Голубые-Ростовские
Голубцов Федор Александрович | Голчины
Голубцов Александр Петрович | Голштейн-Бек Петр-Август
Голубовский Петр Васильевич | Голынские
Голубов Николай Федорович | Голычины

Голубы - старинный дворянский род, восходящий ко второй половине XVII века и владевший поместьями в Киевской, Черниговской, Полтавской, Екатеринославской и Минской губерний. Утвержденными со внесением в VI часть родословной книги являются лишь Голубы Минской и Киевской губерний; остальные Голубы записаны по личностным заслугам, вследствие недостаточности представленных документов. В. Р-в.


Голубые-Ростовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубы | Голчины
Голубцовы | Голштейн-Бек Петр-Август
Голубцов Федор Александрович | Голынские
Голубцов Александр Петрович | Голычины
Голубовский Петр Васильевич | Голышев Иван Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голубые-Ростовские - княжеский угасший род Рюрикова дома, ведущий начало от князя Федора Александровича Ростовского (XIX колено от Рюрика ), носившего прозвание "Голубой" и имевшего двух сыновей: бездетного Андрея и Василия (1537). Петр Васильевич был последним представителем рода князей Голубых-Ростовских. В. Р-в.

См. также статьи:
Рюриковичи .


Голчины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голубые-Ростовские | Голштейн-Бек Петр-Август
Голубы | Голынские
Голубцовы | Голычины
Голубцов Федор Александрович | Голышев Иван Александрович
Голубцов Александр Петрович | Гольдбах Лев Федорович

Голчины - старинный русский дворянский род, ведущий начало от Василия Викторовича Голчина, пожалованного вотчиной в 1634 г. Потомство его записано в VI часть родословных книг Симбирской, Казанской и Костромской губерний. В. Р-в.


Голштейн-Бек Петр-Август

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голчины | Голынские
Голубые-Ростовские | Голычины
Голубы | Голышев Иван Александрович
Голубцовы | Гольдбах Лев Федорович
Голубцов Федор Александрович | Гольдбах Фридрих
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голштейн-Бек (герцог Петр-Август, 1697 - 1775) - сын Фридриха-Людвига, герцога шлезвиг-голштейн-зондербургского. Поступив в русскую службу, участвовал в Турецком походе 1738 и 1739 годов и в Финляндском походе 1742 г.; позже был генерал-фельдмаршалом и генерал-губернатором санкт-петербургским и эстляндским.

См. также статьи:
Паткуль Иоганн-Рейнгольд .


Голынские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голштейн-Бек Петр-Август | Голычины
Голчины | Голышев Иван Александрович
Голубые-Ростовские | Гольдбах Лев Федорович
Голубы | Гольдбах Фридрих
Голубцовы | Гольдгаммер

Голынские - старинный литовский дворянский род, ведущий начало от Семена Голынского, владевшего имением Голыни в Новогрудском уезде с 1601 г. Потомство его записано в VI часть родословной книги Могилевской губернии. Другая ветвь Голынских, происходящая от Станислава Голынского, владевшего поместьем с 1624 г., записана в VI часть родословной книги Витебской губернии. Третья ветвь, происходящая от жалованного "за многие службы" имением в 1684 г. польским королем Иоанном III Николая Голынского, записана в VI часть родословной книги Подольской губернии. Четвертая - от Венедикта Ивановича Голынского (1736) - записана в I часть родословной книги Ковенской губернии. В. Р-в.


Голычины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голынские | Голышев Иван Александрович
Голштейн-Бек Петр-Август | Гольдбах Лев Федорович
Голчины | Гольдбах Фридрих
Голубые-Ростовские | Гольдгаммер
Голубы | Гольдгаммер Дмитрий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голычины - князья, ветвь князей Ярославских (из Моложского удела), имевшая родоначальником князя Ивана Михайловича Моложского. В XVI и XVII веках князья Голычины владели поместьями в Рязанском, Зарайском, Данковском и Каширском уездах; Андрей Михайлович Голычин в 1676 - 77 годах показан в числе московских дворян. Василий Петрович, московский дворянин (с 1676 г.), за крымские походы в 1692 г. пожалован вотчиной в Рязанском уезде. С половины XVIII в. сведения о князе Голычине прекращаются. В. Р-в.

Назад Вперед


Голышев Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голычины | Гольдбах Лев Федорович
Голынские | Гольдбах Фридрих
Голштейн-Бек Петр-Август | Гольдгаммер
Голчины | Гольдгаммер Дмитрий Александрович
Голубые-Ростовские | Гольденвейзер Александр Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голышев, Иван Александрович (1838 - 1897) - крестьянин-археолог, родился в слободе Мстере Вязниковского уезда, Владимирской губернии, в крепостной семье, издавна занимавшейся иконописанием. Научившись грамоте в приходской школе, он поступил в Москве в ученье к литографу. С трудом откупившись от рекрутства, Голышев в 1858 г. открыл в Мстере литографию, выпускавшую с большим успехом лубочные картинки, гадальные таблицы, сонники, а также народные издания произведений Крылова , Пушкина , Кольцова и др. Под влиянием известного владимирского археолога К.Н. Тихонравова , Голышев занялся изучением старины. В течение 35-летней ученой деятельности Голышев написал более 500 статей по археологии, этнографии, иконографии, обнародовал много исторических документов. На свои средства Голышев выпустил 9 альбомов по археологии: "Древности Богоявленской церкви XVII в. в слободе Мстере" (1870); "Атлас рисунков старинных пряничных досок" (1874); "Памятники старинной русской резьбы по дереву" (1877); "Памятники деревянных церковных сооружений Владимирской губернии" (1879); "Альбом русских древностей Владимирской губернии" (1883); "Альбом рисунков рукописных синодиков 1561, 1679 и 1686 годов" (1885); "Сборник русской старины Владимирской губернии" (1890); "Рукописный синодик 1746 г." (1891). Автобиография Голышева в "Русской Старине" 1879 г., № 4, 6. - Ср. Шмурло : "И.А. Голышев, к 30-летию научной деятельности" (1891). "Собрание сочинений" Голышева под редакцией Мальгрена, 1899.

См. также статьи:
Пожарский Дмитрий Михайлович ;
Тихонравов Константин Никитич .


Гольдбах Лев Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голышев Иван Александрович | Гольдбах Фридрих
Голычины | Гольдгаммер
Голынские | Гольдгаммер Дмитрий Александрович
Голштейн-Бек Петр-Август | Гольденвейзер Александр Борисович
Голчины | Гольдштейн Иосиф Маркович

Гольдбах, Лев Федорович - сын астронома Гольдбаха (1793 - 1824). Вместе с отцом в 1804 г. прибыл в Москву, где воспитывался в университетском благородном пансионе и затем на медицинском факультете. В 1816 г. Гольдбах защитил докторскую диссертацию о шафране. С 1819 г. Гольдбах преподавал в Московском университете естественную историю на медицинском факультете. Весьма замечательными для своего времени являются его "Изображения растений, употребительных в медицине, сельском хозяйстве, художествах и ремеслах".


Гольдбах Фридрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольдбах Лев Федорович | Гольдгаммер
Голышев Иван Александрович | Гольдгаммер Дмитрий Александрович
Голычины | Гольденвейзер Александр Борисович
Голынские | Гольдштейн Иосиф Маркович
Голштейн-Бек Петр-Август | Гольдштейн Михаил Юльевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гольдбах (Фридрих) - профессор астрономии Московского университета (1763 - 1811), саксонский уроженец. До прибытия в Россию Гольдбах работал на зебергской обсерватории (в Готе) и в Лейпциге. Важнейший труд Гольдбаха "Neuester Himmelsatlas zum Gebrauche fur Schul- und Akademischen Unterrichte" (1799). Этот атлас, представляющий собой пятое издание атласа Флемстида, содержит показания положений 10570 звезд. В журнале Гольдбаха от 10 января 1805 г. находим первое определение широты Москвы (55° 45' 33'', 1), в феврале исправленное (55° 45' 31''). Определение это составляет среднее из 6 измерений, сделанных квадрантом Рамсдена. В том же году Гольдбах определил склонение магнитной стрелки в Москве (5° 24'). При деятельном участии Гольдбаха были составлены планы и сметы для устройства в Москве обсерватории, осуществления которой ему не удалось дождаться, и определено географическое положение Тулы и Рязани (1806), Клина, Твери, Торжка, Осташкова, Вышнего Волочка, Новгорода и Петербурга (1807). Результаты этих географических экскурсий были изданы в 1808 г., в "Berliner Jahrburch" Боде (1811). Ср. "Биографический словарь Императорского московского университета" (М., 1855, ч. I, стр. 225 - 242).

См. также статьи:
Гольдбах Лев Федорович ;
Россия, разд. Математика ;
Федорович Георг-Фридрих .


Гольдгаммер Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольдгаммер | Гольденвейзер Александр Борисович
Гольдбах Фридрих | Гольдштейн Иосиф Маркович
Гольдбах Лев Федорович | Гольдштейн Михаил Юльевич
Голышев Иван Александрович | Гольдштейн Эдуард Юльевич
Голычины | Гольмстен Адольф Христианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гольдгаммер, Дмитрий Александрович - профессор Казанского университета. Родился в 1860 г. По окончании курса на физико-математическом факультете Московского университета Гольдгаммер был командирован с ученой целью за границу. В 1888 г. Гольдгаммер защитил в Московском университете диссертацию на степень магистра физики. Ученые статьи Гольдгаммера напечатаны частью на русском языке, частью на немецком в "Annalen der Physik": "Об электрическом разряде в газах"; "О влиянии магнитного поля на физические свойства металлов, особенно на их электропроводность" (М., 1880, магистерская диссертация); "Об изменении электропроводности металлов при намагничивании" (Казань, 1890); "Электромагнитная теория света" (Казань, 1891); "Наши сведения об эфире" (Казань, 1890; речь на акте в университете); "Время, пространство и эфир" (речь на 2-м Менделеевском съезде 1911 г.); "Журнал Русского Физико-Химического Общества", XLIV, 1912 г. и много других статей.

См. также статьи:
Россия, разд. Физика .


Гольдгаммер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольдбах Фридрих | Гольдгаммер Дмитрий Александрович
Гольдбах Лев Федорович | Гольденвейзер Александр Борисович
Голышев Иван Александрович | Гольдштейн Иосиф Маркович
Голычины | Гольдштейн Михаил Юльевич
Голынские | Гольдштейн Эдуард Юльевич

Гольдгаммер (Karl-Reinhold Goldhammer) - поэт и историк (1808 - 1851), учился в Дерпте, состоял на русской государственной службе. Он перевел на немецкий язык "Записки" адмирала Шишкова за 1812 - 14 годы (Лпц., 1832); "Историю" Карамзина (там же, 1833); "Историю отечественной войны 1812 г." Михайловского-Данилевского ; "Киргиз Кайсак" В. Ушакова (Лпц., 1834). Кроме того, Гольдгаммер издал сборник своих стихотворений под заглавием "Tone des Herzens" (Рига, 1833).


Гольденвейзер Александр Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольдгаммер Дмитрий Александрович | Гольдштейн Иосиф Маркович
Гольдгаммер | Гольдштейн Михаил Юльевич
Гольдбах Фридрих | Гольдштейн Эдуард Юльевич
Гольдбах Лев Федорович | Гольмстен Адольф Христианович
Голышев Иван Александрович | Гольские (Гальские)

Гольденвейзер, Александр Борисович - пианист и композитор. Родился в 1875 г. Окончил курс московской консерватории по классу фортепиано у профессоров Зилоти и Пабст (1895) и по классу теории композиции у профессоров Аренского , С. Танеева и Ипполитова-Иванова (1897). Выступал неоднократно в Москве и Петербурге. Часто играл в Ясной Поляне Л.Н. Толстому , с которым был очень дружен (свидетель на его духовном завещании). Состоит профессором по классу фортепиано в московской консерватории. Изданы его сочинения: 26 романсов (ор. 1, 5, 8, 9), фортепианные пьесы (ор. 3, 4, 6, 7, 10) и хоры. Фирмой П. Юргенсон изданы под его редакцией сочинения Р. Шумана.


Гольдштейн Иосиф Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольденвейзер Александр Борисович | Гольдштейн Михаил Юльевич
Гольдгаммер Дмитрий Александрович | Гольдштейн Эдуард Юльевич
Гольдгаммер | Гольмстен Адольф Христианович
Гольдбах Фридрих | Гольские (Гальские)
Гольдбах Лев Федорович | Гольстейн Александра Васильевна

Гольдштейн, Иосиф Маркович - политико-эконом. Родился в 1868 г. Получив степень доктора в Мюнхенском университете, сделался в 1898 г. доцентом в Цюрихском университете. В 1902 г. сдал магистерский экзамен при Московском университете, в 1903 г. получил степень магистра, а в 1907 г. степень доктора политической экономии. С 1906 г. читает экономическую политику в Московском университете и коммерческом институте, где основал семинарии, выпустившие несколько почетных трудов. Его труды: "Berufsgliederung und Reichtum in England" (ib., 1897); "Die vermeintlichen und die wirklichen Ursachen des Bevolkerungsstillstandes in Frankreich" (Мюнхен, 1898); "Bevolkerungsprobleme und Berufsgliederung in Frankreich" (Б., 1900); "Анкета о причинах упадка экспорта русского хлеба в Англию" (СПб., 1903); "Проблемы населения во Франции" (магистерская диссертация, СПб., 1903); "Синдикаты и тресты и современная экономическая политика" (докторская диссертация, М., 1907, 2-е изд., ч. 1, М., 1912); "Экономическая политика", вып. 1 (М., 1908); "Русско-германский торговый договор и задачи России" (М., 1912).


Гольдштейн Михаил Юльевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольдштейн Иосиф Маркович | Гольдштейн Эдуард Юльевич
Гольденвейзер Александр Борисович | Гольмстен Адольф Христианович
Гольдгаммер Дмитрий Александрович | Гольские (Гальские)
Гольдгаммер | Гольстейн Александра Васильевна
Гольдбах Фридрих | Гольстингаузен-Гольстены
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гольдштейн, Михаил Юльевич - химик, педагог и публицист (1853 - 1905); учился в медико-хирургической академии и в Германии. В 1890 г. за диссертацию "Материалы к вопросу о высотах подъема соляных растворов в капиллярных трубках" получил степень магистра. С 1891 г. состоял приват-доцентом химии при Петербургском университете; в 1901 г. принужден был прекратить чтение лекций. Сосланный в Архангельск, он был зверски убит черносотенцами 18 октября 1905 г., во время демонстрации по случаю объявления манифеста 17 октября. Работы Гольдштейна, преимущественно по физико-химии и теоретической химии, печатались в "Журнале Русского Физико-Химического Общества", в "Berichte der deutschen chemischen Gesellschaft", "Annales de Chimie et de Physique" и "Zeitschrift fur physikalische Chemie". Кроме того, Гольдштейн напечатал в журнале "Научное Обозрение" (1898 - 1899) 1-й выпуск сочинения "Основы философии химии". Под псевдонимом "Cardanus" печатал публицистические статьи в газете "Новости" (1894 - 1900). Отдельно напечатал: "Живое и мертвое" и "О физическом и духовном воспитании". Перевел и снабдил дополнениями сочинение Данеманна: "Очерки из истории естествознания" (журнал "Мир Божий" за 1897 г.).

См. также статьи:
Гольдштейн Эдуард Юльевич .


Гольдштейн Эдуард Юльевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольдштейн Михаил Юльевич | Гольмстен Адольф Христианович
Гольдштейн Иосиф Маркович | Гольские (Гальские)
Гольденвейзер Александр Борисович | Гольстейн Александра Васильевна
Гольдгаммер Дмитрий Александрович | Гольстингаузен-Гольстены
Гольдгаммер | Гольтерман
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гольдштейн, Эдуард Юльевич - пианист, дирижер и композитор (1851 - 1887), брат М.Ю. Гольдштейна ; родился в Одессе, в еврейской семье, учился в лейпцигской консерватории у Мошелеса и Рейнеке (1868 - 72). Возвратясь в Россию, Гольдштейн выдвинулся как пианист и теоретик; состоял преподавателем петербургской консерватории, а также дирижировал с большим успехом оперными спектаклями петербургского драматического кружка, где под его управлением шла первая "Хованщина" Мусоргского (1886). Состоял музыкальным критиком "Голоса", "Минуты", "Музыкального обозрения" (1886 - 87), "Искусства", горячо защищая новую русскую музыку. Написал: струнный квартет, пьесы для фортепиано, романсы и другие произведения; осталась незаконченной опера "Граф Эссекс".

См. также статьи:
Борман Эмилий Николаевич .


Гольмстен Адольф Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольдштейн Эдуард Юльевич | Гольские (Гальские)
Гольдштейн Михаил Юльевич | Гольстейн Александра Васильевна
Гольдштейн Иосиф Маркович | Гольстингаузен-Гольстены
Гольденвейзер Александр Борисович | Гольтерман
Гольдгаммер Дмитрий Александрович | Гольтяков Никита Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гольмстен Адольф Христианович - цивилист, родился в 1848 г. По окончании в 1873 г. юридического факультета в СПб. служил в комиссии по составлению гражданского уложения, в 1884 - 85 годы перешел на службу в юрисконсультскую часть военного министерства, в 1894 г. участвовал в комиссии по пересмотру судебной части, где составил проект устава о частных производствах. Преподавательская должность Гольмстена началась в 1878 г. в училище правоведения, где он читал гражданское судопроизводство до 1896 г. С 1879 г. Гольмстен преподает гражданское право и судопроизводство в военно-юридической академии, в 1881 - 1888 годы читал общее законоведение в горном институте. С 1889 г. читал в Санкт-Петербургском университете, где в начале 1900-х годов занимал пост ректора, позднее был деканом юридического факультета. В своих трудах по гражданскому процессу Гольмстен дает законченное выражение теории Бюлова о процессе как юридическом отношении, освещая ею все подробности движения гражданского процесса. Другой предмет внимания Гольмстена - обычное право русского крестьянства, для разработки которого, по инициативе Гольмстена, возникло при петербургском юридическом обществе отделение обычного права. С интересом к обычному праву связываются и работы Гольмстена в области торгового права как отрасли правоведения, где больше всего приходится встречаться с обычаем. Отзывчивость Гольмстена на текущие интересы научной жизни выразилась в ряде этюдов, посвященных общим задачам научного правоведения и определяющих философско-методологические позиции автора. Для установления последних характерна в особенности его полемика с профессором Муромцевым в 1884 г. со стороны Гольмстена в "Журнале гражданского и уголовного права", а со стороны Муромцева в "Юридическом Вестнике". Главные труды: "О душеприказчиках. Сравнительное исследование" (1873); "Состязательное начало гражданского процесса в теории и русском законодательстве" (1879); "Принцип торжества в гражданском процессе" (1-е изд., 1884; 2-е - 1886); "Исторический очерк русского конкурсного процесса" (1888); "Учение о праве кредиторов опровергать юридические акты, совершенные должником в его ущерб" (1894); "Очерки по русскому торговому праву" (1895); "Опыт методики законоведения как предмета преподавания в средней школе" (1909); "Учебник русского гражданского судопроизводства" (1-е изд., 1884; 5-е изд., 1913); "Русское гражданское право Д.И. Мейера с биографией, исправленное и дополненное" (9-е изд., 1910). Из статей Гольмстена обращает на себя внимание "О юридическом значении труда в обычном праве" ("Русское Обозрение", 1878, № 5); "Этюды о современном состоянии науки права" ("Журнал гражданского и уголовного права", 1884); "Двадцатилетняя практика кемецкого волостного суда" ("Журнал гражданского и уголовного права", 1887, № 4); "Семейное право современной Болгарии" (1884); "Участие представителей юридической науки в отправлении гражданского правосудия" ("Ж. М. Ю.", 1905, № 7); "Опыт построения общего учения в праве регресса" (там же, 1911, № 9) и многочисленный ряд других, собранных отчасти в сборнике Гольмстена: "Юридические исследования и статьи" (1894).

См. также статьи:
Анненков Константин Никанорович ;
Мейер Дмитрий Иванович ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Наука гражданского судопроизводства ;
Россия, разд. Торговое право и торговое судопроизводство .


Гольские (Гальские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольмстен Адольф Христианович | Гольстейн Александра Васильевна
Гольдштейн Эдуард Юльевич | Гольстингаузен-Гольстены
Гольдштейн Михаил Юльевич | Гольтерман
Гольдштейн Иосиф Маркович | Гольтяков Никита Васильевич
Гольденвейзер Александр Борисович | Гольц

Гольские (и Гальские) - старинный русский дворянский род, ведущий начало от Венедикта Гольского, внук которого Максим Худякович Гольский получил поместья в Белозерском уезде в 1621 г. Потомство его внуков - Михаила, Степана, Ивана и Лариона Семеновича и Андрея Ильича Гольских - записано в VI часть родословной книги Новгородской губернии. В. Р-в.


Гольстейн Александра Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольские (Гальские) | Гольстингаузен-Гольстены
Гольмстен Адольф Христианович | Гольтерман
Гольдштейн Эдуард Юльевич | Гольтяков Никита Васильевич
Гольдштейн Михаил Юльевич | Гольц
Гольдштейн Иосиф Маркович | Гольц Николай Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гольстейн, Александра Васильевна - писательница (псевдоним А. Баулер). Ей принадлежат статьи по иностранной литературе в "Заграничном Вестнике" Корша и "Московском Телеграфе", "Научном Слове", "Новом пути", "Московском Еженедельнике", "Нашей Газете", повести "Благодетель" и "Места нет" в "Русском Богатстве", воспоминания о Бакунине и Огареве в "Былом". Много переводила. Французские статьи ее в "Europeen", в "Les ecrits pour l'Art". В "Revue de Paris" - четыре очерка "Le Printemps moscovite". На английском языке "The Serf life in Russia".

Назад Вперед


Гольстингаузен-Гольстены

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольстейн Александра Васильевна | Гольтерман
Гольские (Гальские) | Гольтяков Никита Васильевич
Гольмстен Адольф Христианович | Гольц
Гольдштейн Эдуард Юльевич | Гольц Николай Осипович
Гольдштейн Михаил Юльевич | Гольц-Миллер Иван Иванович

Гольстингаузен-Гольстены (фон), баронский род, принадлежащий к древнейшему прибалтийскому дворянству и утвержденный в баронском достоинстве Правительствующим Сенатом в 1855 г. В. Р-в.


Гольтерман

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольстингаузен-Гольстены | Гольтяков Никита Васильевич
Гольстейн Александра Васильевна | Гольц
Гольские (Гальские) | Гольц Николай Осипович
Гольмстен Адольф Христианович | Гольц-Миллер Иван Иванович
Гольдштейн Эдуард Юльевич | Гольцев Виктор Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гольтерман (Georg Goltermann) - талантливый виолончелист и композитор, родился в 1825 г., умер в 1898 г., написал много сочинений для виолончели, между которыми известны: два концерта, соната для фортепиано и виолончели, танцы, песни, симфония. Н. С.

Назад Вперед


Гольтяков Никита Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольтерман | Гольц
Гольстингаузен-Гольстены | Гольц Николай Осипович
Гольстейн Александра Васильевна | Гольц-Миллер Иван Иванович
Гольские (Гальские) | Гольцев Виктор Александрович
Гольмстен Адольф Христианович | Гольцман Карл-Александр Матвеевич

Гольтяков, Никита Васильевич - писатель (1792 - 1830), сын купца, учился в Московском университете, где получил степень кандидата (1810) и магистра словесных наук (1820) за неизданное рассуждение: "Что такое изящная природа и какие предметы, из природы образованной и необразованной взятые, могут быть причислены к изящной вообще". Состоял преподавателем в московской практической академии (с 1825 г.) др. Напечатал ряд од и переводов. Ср. "Словарь членов Общества Любителей Российской Словесности" (М., 1911).


Гольцев Виктор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольц-Миллер Иван Иванович | Гольцман Карл-Александр Матвеевич
Гольц Николай Осипович | Гольшанские
Гольц | Голятовский Иоанникий
Гольтяков Никита Васильевич | Голяховские
Гольтерман | Гомбоев Галсан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гольцев, Виктор Александрович - известный публицист (1850 - 1906). Учился в Московском университете. Сдал магистерский экзамен по финансовому праву и политической экономии, был отправлен за границу. Вернувшись оттуда, сдал еще магистерский экзамен по полицейскому праву. В 1879 г. был выбран в доценты Новороссийского университета (по кафедре энциклопедии права), но лекций, по независящим от него обстоятельствам, не читал. Избранный в доценты Московского университета, читал в 1881 - 82 годы. В 1884 г. провел несколько месяцев в тюрьме. Был несколько лет товарищем председателя московского юридического общества, секретарем общества любителей российской словесности. Был одно время редактором "Юридического Вестника", "Русского Курьера". Писал статьи в "Русских Ведомостях", "Русской Правде", "Голосе" (в последней газете, между прочим, фельетоны под заглавием "Накануне"), "Вестнике Европы", "Русском Богатстве", "Деле", "Артисте", "Вопросах философии и психологии". Очень деятельно Гольцев работал в "Московском Телеграфе" и "Светоче" (московском). В "Русской Мысли", где Гольцев вел ежемесячное "Политическое Обозрение", он работал с ее основания, а с 1885 г. стал фактическим редактором ее. При нем журнал занял одно из первенствующих мест в русской периодической печати. В литературно-общественной жизни Москвы Гольцев играл видную роль. Литературная деятельность его весьма разнообразна: он писал по вопросам права, финансов, воспитания, литературы и искусства, равно как исследования исторического характера и философские статьи. Отдельно изданы: "Государственное хозяйство во Франции XVII в." (1878); "Очерк развития педагогических идей в новое время" (1880); "Законодательство и нравы в России XVIII в." (1885); "Воспитание, нравственность, право" (Сборник статей, 1889); "Об искусстве" (критические заметки, 1890); "Вопросы дня и жизни" (1893). - См. сборник "Памяти В.А. Гольцева, под редакцией А.А. Кизеветтера" (М., 1910), где перепечатано и письмо его к П.Л. Лаврову в 1875 г. (из "Вперед", где оно появилось вместе с ответом Лаврова), в котором Гольцев выступает с умеренной конституционно-демократической программой.

См. также статьи:
Астырев Николай Михайлович ;
Добролюбов Николай Александрович ;
Короленко Владимир Галактионович ;
Майков Аполлон Николаевич ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Россия, разд. Философия ;
Толстой Лев Николаевич ;
Чехов Антон Павлович .


Гольцман Карл-Александр Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольцев Виктор Александрович | Гольшанские
Гольц-Миллер Иван Иванович | Голятовский Иоанникий
Гольц Николай Осипович | Голяховские
Гольц | Гомбоев Галсан
Гольтяков Никита Васильевич | Гомзин Иван Григорьевич

Гольцман, Карл-Александр Матвеевич - клиницист, доктор и магистр ветеринарных наук, профессор и директор казанского ветеринарного института. Родился в 1854 г., среднее и высшее образование получил в Юрьеве (ветеринарный институт) и в Казани (медицинский факультет). С 1885 г. занимает кафедру частной патологии и терапии с клиникой в казанском ветеринарном институте, в котором состоит также директором (по выбору совета). Из многочисленных его научных трудов главнейшие: популярный курс "Частной патологии и терапии внутренних болезней домашних животных", выдержавший несколько изданий, и статья "К учению о подкожном потреблении лекарств в ветеринарии" ("Архив ветеринарных наук", 1881).


Гольц

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольтяков Никита Васильевич | Гольц Николай Осипович
Гольтерман | Гольц-Миллер Иван Иванович
Гольстингаузен-Гольстены | Гольцев Виктор Александрович
Гольстейн Александра Васильевна | Гольцман Карл-Александр Матвеевич
Гольские (Гальские) | Гольшанские

Гольц - бранденбургский уроженец, служивший в голландских и польских войсках. В 1707 г. был принят в русскую службу; в 1708 г., под начальством Шереметева , участвовал в бою при Головчице, а в декабре того же года с 3 драгунскими и 3 пехотными полками послан в Польшу против приверженцев Станислава Лещинского. После полтавского сражения Гольц, поставленный под начальство фельдмаршала князя Меншикова , счел себя обиженным, ослушался своего начальника и был приговорен к смертной казни. Петр I помиловал Гольца, приказав только выслать его за границу.


Гольц Николай Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольц | Гольц-Миллер Иван Иванович
Гольтяков Никита Васильевич | Гольцев Виктор Александрович
Гольтерман | Гольцман Карл-Александр Матвеевич
Гольстингаузен-Гольстены | Гольшанские
Гольстейн Александра Васильевна | Голятовский Иоанникий

Гольц, Николай Осипович - артист балета (1800 - 1880). Ученик К. Дидло, воспитывался в петербургском училище, где обратил на себя внимание и как "дансер", и как мимист. В 1822 г. Гольц поступил на службу и прослужил 58 лет, до самой смерти. Выдающийся пластический танцор и мимический актер, "дедушка Гольц" представлял собою живую летопись русского балета; он играл роли в 50 балетах. В 1872 г. торжественно справлялся полувековой юбилей Гольца. По желанию М.И. Глинки , Гольцем поставлен известный польский танец в "Жизни за Царя", его же в "Аскольдовой могиле" Верстовского - славянская пляска. См. А. П., "В память пятидесятилетия сценической деятельности Н.О. Гольца". П. Рос-в.


Гольц-Миллер Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольц Николай Осипович | Гольцев Виктор Александрович
Гольц | Гольцман Карл-Александр Матвеевич
Гольтяков Никита Васильевич | Гольшанские
Гольтерман | Голятовский Иоанникий
Гольстингаузен-Гольстены | Голяховские

Гольц-Миллер, Иван Иванович - поэт (1842 - 1871). В 1860 г. поступил в Московский университет, но вскоре за распространение запрещенных сочинений был заключен на 3 месяца в смирительный дом, а затем сослан. После неудачной попытки поступить в Новороссийский университет, Гольц-Миллер проживал в Минске, Курске и Орле. Начав писать с 1859 г., Гольц-Миллер выдвинулся как хороший переводчик Байрона, Барбье, Ленау и др. Писал и оригинальные стихотворения, лучшие из которых: "Блажен, кто смолоду", "Слушай" (положено на музыку), "Дай руку мне", "На жизнь и смерть", "Мой дом" ("Вестник Европы", 1871, № 11). - См. "Вестник Европы" (1871, № 11).


Гольшанские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольцман Карл-Александр Матвеевич | Голятовский Иоанникий
Гольцев Виктор Александрович | Голяховские
Гольц-Миллер Иван Иванович | Гомбоев Галсан
Гольц Николай Осипович | Гомзин Иван Григорьевич
Гольц | Гомзяковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гольшанские - литовский княжеский род. - Родоначальник их, князь Ольгимунт или Эльгемот, был членом посольства, отправленного Ягайлом в Краков для переговоров о браке его с королевной Ядвигой. Сын его Иван в 1390 г. сопровождал в Москву Софию Витовтовну . Князь Семен Юрьевич (умер в 1506 г.) был гетманом литовским и воеводой новогрудским. Двое князей Гольшанских были воеводами, 1 - каштеляном виленским, 1 - епископом виленским. Род угас в 1556 г. В. Р.

См. также статьи:
Алгимунт .


Голятовский Иоанникий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гольшанские | Голяховские
Гольцман Карл-Александр Матвеевич | Гомбоев Галсан
Гольцев Виктор Александрович | Гомзин Иван Григорьевич
Гольц-Миллер Иван Иванович | Гомзяковы
Гольц Николай Осипович | Гомилиус Луи-Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голятовский (Иоанникий, умер в 1688 г.) - писатель Южной России XVII в., ректор киево-могилянской коллегии и затем архимандрит Черниговского монастыря, выдающийся представитель русской схоластической проповеди XVII века (сборник его проповедей "Ключ Разумения", 1659 г., вышел еще в 2-х изданиях, в Киеве и во Львове). Составил руководство для проповедников ("Наука о сложении казаний", напечатана при "Ключе Разумения") по образцу схоластической латинской проповеди и готовых руководств к ней. Искусственные правила этой "Науки" (обязательное деление проповедей на три части, подбор всевозможного материала из готовых уже сборников примером для проповедников, произвольные и натянутые толкования текстов и примеров) отражаются в проповедях Голятовского и его современников. Легенды, повести и средневековые сведения о природе и человеке переходили иногда из этих проповедей в народные рассказы. Кроме "Ключа Разумения", написанного южнорусским языком XVII века (с некоторыми чертами малорусского наречия), Голятовскому принадлежат духовные сочинения, написанные и изданные на польском языке, но выходившие и в русских переводах: "Беседа Белоцерковская" (полемическое сочинение в защиту православия против иезуита Пекарского , проповедника короля Яна Казимира, с которым Голятовский диспутировал в Белой Церкви в присутствии короля), "Старая Восточная Церковь" (Stary Kosciolz, полемическое сочинение против filioque), "Fundamenty na ktorych lacinnicy jednosc Rusi z Rzymem funduja" (касается исторических и современных отношений католиков и униатов к православным), "Мессиа правдивый" (против евреев, по поводу появления в XVII веке, на Востоке, лже-мессии Сабатая), "Labedz z piorami swemiz darami boskiemi Christus" (против последователей Магомета, с предсказаниями грядущей победы христиан; между примерами в "Лебеде" отрывок из "Освобожденного Иерусалима" Т. Тассо), "Алфавит еретиков" и "София мудрость" (против ариан-социниан: к числу еретиков отнесены не только Лютер, Кальвин, но и Гус, Макиавелли, а из древних - греческие философы; упоминаются русские "развратные песни" и обряды в честь Лада, Купала, Леля-Полеля и Чура). Кроме того, Голятовский издал по-русски сборники: 445 чудес Пресвятой Богородицы (Небо новое), сказаний о демонах (Боги поганские) и о загробной жизни (Души людей умерлых). Все свои сочинения Голятовский печатал в Киеве и Чернигове. Сохранился большой портрет Голятовского в Киеве, в церковно-археологическом музее. Ср. Н.Ф. Сумцова : "Иоанникий Голятовский" (Киев, 1884). П. Владимиров.

См. также статьи:
Величко Самуил Васильевич ;
Григорий Димитриевич ;
Димитрий Туптало ;
Россия, разд. Богословие .


Голяховские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голятовский Иоанникий | Гомбоев Галсан
Гольшанские | Гомзин Иван Григорьевич
Гольцман Карл-Александр Матвеевич | Гомзяковы
Гольцев Виктор Александрович | Гомилиус Луи-Федорович
Гольц-Миллер Иван Иванович | Гомолинские

Голяховские - старинный русский дворянский род, ведущий начало от полкового писаря Якова Петровича Голяховского и его внуков - Григория Осиповича и Григория Антоновича Голяховских - и записанный в I части родословной книги Черниговской губернии. В. Р-в.


Гомбоев Галсан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голяховские | Гомзин Иван Григорьевич
Голятовский Иоанникий | Гомзяковы
Гольшанские | Гомилиус Луи-Федорович
Гольцман Карл-Александр Матвеевич | Гомолинские
Гольцев Виктор Александрович | Гомолицкие

Гомбоев, Галсан - ученый бурят (1822 - 1863). Будучи ламой, получил образование в одном из буддийских монастырей Забайкалья, но вскоре попал в Европейскую Россию преподавателем монгольского языка в 1-й казанской гимназии. С 1855 г. до смерти состоял лектором монгольского языка в Петербургском университете. Труды Гомбоева напечатаны в "Трудах" и "Известиях" Восточного Отделения Императорского Археологического Общества: "О древних монгольских обычаях и суевериях, описанных у Плано Карпини" (1857); "Алтан-топчи": монгольская летопись, (1858); "История Убаши-хун-тайджия и его войны с ойратами" (1858); "Арджи-Бурджи" ("Общезанимательный вестник", 1858); "Примечания на статью Ильинского о сохранившемся у киргизов древнем обычае распределения кусков мяса" (1860); "Объяснения семипалатинских древностей" (1860); "Далуку-чуга" (1862); "Начатки христианского учения", перевод на монгольский язык (1861); "Sechzir buriatische Rathsel" ("Melanges Asiatiques", 1856); "Шидди Кур" ("Этнографический Сборник", 1865).


Гомзин Иван Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гомбоев Галсан | Гомзяковы
Голяховские | Гомилиус Луи-Федорович
Голятовский Иоанникий | Гомолинские
Гольшанские | Гомолицкие
Гольцман Карл-Александр Матвеевич | Гондатти Николай Львович

Гомзин (Иван Григорьевич) - архитектор, сын новгородского священника, родился в 1784 г.; был принят в воспитанники Императорской Академии Художеств в 1795 г., и, пройдя в ней с успехом полный курс по разряду архитектуры, выпущен из нее в 1807 г. с большой золотой медалью, полученной за исполнение конкурсной программы: "Проект судебных мест для столичного города". Вскоре после того поступил на службу архитектором при Адмиралтействе. В 1811 г. получил звание академика, в 1814 г. занял в академии должность адъюнкт-профессора, в 1831 г. повышен в звание профессора 2-й степени и умер в том же году. Был известен как опытный зодчий, произведший в СПб. несколько значительных казенных и частных построек и участвовавший в перестройке прежней адмиралтейской крепости в нынешнее здание Адмиралтейства. А. С-в.


Гомзяковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гомзин Иван Григорьевич | Гомилиус Луи-Федорович
Гомбоев Галсан | Гомолинские
Голяховские | Гомолицкие
Голятовский Иоанникий | Гондатти Николай Львович
Гольшанские | Гонецкие

Гомзяковы - старинный русский дворянский род, происходящий от Михаила Яковлевича Гомзякова, бывшего на службе у великого князя Иоанна Васильевича с 1577 г. Потомство его внуков - Артемия (1642 - 1657) и Сергея (умер в 1683 г.) Панкратовичей Гомзяковых - записано в VI часть родословной книги Московской губернии. В. Р-в.


Гомилиус Луи-Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гомзяковы | Гомолинские
Гомзин Иван Григорьевич | Гомолицкие
Гомбоев Галсан | Гондатти Николай Львович
Голяховские | Гонецкие
Голятовский Иоанникий | Гонзаго-Павличинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гомилиус Луи-Федорович - превосходный органист, композитор (1845 - 1908). Окончил курс петербургской консерватории сперва по классу фортепиано у А. Рубинштейна (1865), а затем по классу виолончели - у К. Давидова (1868). Изучал игру на органе у органиста петропавловской церкви Гейнриха Штиля , после смерти которого был приглашен в 1870 г. на его место, заняв четыре года спустя профессорскую кафедру в консерватории по той же специальности. В качестве виолончелиста состоял в оркестре императорских театров (1868 - 72). Он был учредителем и постоянным дирижером (с 1871 г.) петропавловского общества любителей хорового пения. Как композитор множества фортепианных пьес, хоровых и органных сочинений он не проявил оригинальной индивидуальности. Ему принадлежат также: "Choralbuch zum praktischen Gebrauch", "Uebungen und Lieder fur den Schulgebrauch".

См. также статьи:
Борман Эмилий Николаевич .


Гомолинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гомилиус Луи-Федорович | Гомолицкие
Гомзяковы | Гондатти Николай Львович
Гомзин Иван Григорьевич | Гонецкие
Гомбоев Галсан | Гонзаго-Павличинские
Голяховские | Гонорский Разумник Тимофеевич

Гомолинские - польский дворянский род, герба Елипса. Станислав Гомолинский был епископом Луцким (1589 - 94). Ближайший родоначальник ныне существующей ветви, Фома Гомолинский, был чашником Саноцким (1722). Его потомство внесено в I часть "Родословной книги" Киевской губернии. В. Р.


Гомолицкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гомолинские | Гондатти Николай Львович
Гомилиус Луи-Федорович | Гонецкие
Гомзяковы | Гонзаго-Павличинские
Гомзин Иван Григорьевич | Гонорский Разумник Тимофеевич
Гомбоев Галсан | Гонсевские

Гомолицкие - старинный дворянский род польского происхождения, рано разделившийся на отдельные ветви, из которых существуют теперь: древнейшая - от Самуила Гомолицкого и внуков его Леонтия, Иосифа и Григория Федоровичей Гомолицких - записана в VI часть родословной книги Гродненской губернии, а другая - в I часть родословной книги Минской губернии. Есть несколько дворянских родов Гомолицких позднейшего происхождения. В. Р-в.


Гондатти Николай Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гомолицкие | Гонецкие
Гомолинские | Гонзаго-Павличинские
Гомилиус Луи-Федорович | Гонорский Разумник Тимофеевич
Гомзяковы | Гонсевские
Гомзин Иван Григорьевич | Гонсевский Александр-Корвин (Gosiewski)

Гондатти, Николай Львович - исследователь Северной и Северо-Восточной Сибири, сибирский администратор. Сын художника-скульптора. Родился в Москве в 1863 г. По окончании курса университета в 1885 г. получил командировку от политехнического музея и общества любителей естествознания в Северо-Западную Сибирь. В экспедиции провел 22 месяца, кочуя с инородцами, причем им было обращено особое внимание на вогулов. Некоторое время занимался изучением шелководства в России. В 1890 г. предпринимает поездку в Туркестан, а затем в Китай, где ознакомился с производством чая, потом в Японию и Северную Америку. В 1892 г. предпринимал поездку в Анадырский край, с каковой целью принимает на себя пост начальника Анадырского края. В Анадыре Гондатти пробыл около 2 лет, произвел перепись населения чукчей и эскимосов, изучал их быт и язык. Из этой поездки он вывез обширные коллекции. Перейдя на службу заведующего переселенческим делом в Приморской области, Гондатти близко изучил переселенческий вопрос. В 1900 г. получил назначение правителем канцелярии иркутского генерал-губернатора, в 1905 г. тобольского, а в 1908 г. томского губернатора. При его участии в Томске открыты высшие женские курсы. В 1909 г. участвует в совещании в Петербурге о нуждах Сибири. В 1910 г. назначен начальником амурской экспедиции, с 1911 г. Гондатти состоит в должности приамурского генерал-губернатора. Гондатти принадлежит несколько печатных трудов, являющихся преимущественно отчетами по его научным командировкам.


Гонецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гондатти Николай Львович | Гонзаго-Павличинские
Гомолицкие | Гонорский Разумник Тимофеевич
Гомолинские | Гонсевские
Гомилиус Луи-Федорович | Гонсевский Александр-Корвин (Gosiewski)
Гомзяковы | Гонсевский Викентий-Корвин

Гонецкие - старинный русский дворянский род, ведущий начало от Ивана Гонецкого, верстанного поместным и денежным окладом в 1631 - 1634 годах, и записанный в VI часть родословной книги Смоленской губернии. В. Р-в.


Гонзаго-Павличинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гонецкие | Гонорский Разумник Тимофеевич
Гондатти Николай Львович | Гонсевские
Гомолицкие | Гонсевский Александр-Корвин (Gosiewski)
Гомолинские | Гонсевский Викентий-Корвин
Гомилиус Луи-Федорович | Гонта Иван

Гонзаго-Павличинские - польский дворянский род, герба Ястрженбец. Родоначальник их, Иосиф Гонзаго-Павличинский, был подчашим Люблинским с 1669 года. Потомство его внесено в VI часть родословных книг Подольской и Санкт-Петербургской губерний (Гербовник, XII, 119). В. Р.


Гонорский Разумник Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гонзаго-Павличинские | Гонсевские
Гонецкие | Гонсевский Александр-Корвин (Gosiewski)
Гондатти Николай Львович | Гонсевский Викентий-Корвин
Гомолицкие | Гонта Иван
Гомолинские | Гончаров Иван Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гонорский, Разумник Тимофеевич - писатель (1790 - 1818), воспитанник педагогического института (1810), учитель в Осколе, впоследствии адъюнкт Харьковского университета. Напечатал: "Дух русских, осенняя песнь 1812 г." (СПб., 1813); "Дух Тибулла и Горация" (Харьков, 1814); "О подражательной гармонии слова" (1815) и др. Издал в 1816 - 18 годы вместе с Филомафитским , в Харькове, журнал "Украинский Вестник". См. "Соревнователь просвещения", 1819, № 10.

См. также статьи:
Квитка Григорий Федорович ;
Россия, разд. Светская музыка (XIX век) .


Гонсевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гонорский Разумник Тимофеевич | Гонсевский Александр-Корвин (Gosiewski)
Гонзаго-Павличинские | Гонсевский Викентий-Корвин
Гонецкие | Гонта Иван
Гондатти Николай Львович | Гончаров Иван Александрович
Гомолицкие | Гончаровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гонсевские, или, вернее, Госевские (Gosiewski), - польский дворянский род, герба Слеповрон (Корвин). Ян Гонсевский переселился в конце XVI века в Литву. Сыном его был Александр , воевода Смоленский (см.). Из сыновей Александра Викентий был гетманом (см.), а Христофор - воеводой Смоленским. - Матвей Гонсевский был генералом и начальником литовской артиллерии (1690), а Богуслав - епископом Смоленским (1733). Из ныне существующих двух ветвей этого рода одна внесена в VI часть родословных книг Гродненской и Минской губерний, а другая в I часть родословной книги Минской губернии.

См. также статьи:
Тетеря (Павел Тетеря Моржковский) .


Гонсевский Александр-Корвин (Gosiewski)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гонсевские | Гонсевский Викентий-Корвин
Гонорский Разумник Тимофеевич | Гонта Иван
Гонзаго-Павличинские | Гончаров Иван Александрович
Гонецкие | Гончаровы
Гондатти Николай Львович | Гоппе Герман Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гонсевский (Александр-Корвин Gosiewski), отец Викентия Гонсевского , еще в молодости с отличием служил в литовских войсках во время войн Сигизмунда III со Швецией, был затем пограничным старостой Велижа. Вместе с Жолкевским прибыл в Москву для поддержания партии, желавшей возвести Владислава на московский престол. Когда в 1610 г. Москва и другие города присягнули Владиславу, но Сигизмунд не отпускал последнего в Москву, Жолкевский, уезжая из Москвы, чтобы образумить короля, оставил Гонсевского главным начальником польских войск. Вскоре после того дружины 25 городов, по воззванию Ляпунова , двинулись к Москве; в самой столице вспыхнуло восстание. Положение Гонсевского стало очень затруднительным. Он велел зажечь Москву во многих местах. Жители разбежались в разные стороны, спасая свои семейства и имущество. Русский передовой отряд, уже врывавшийся в Кремль, должен был отступить. Гонсевский известил короля о сожжении Москвы и требовал помощи. Между тем подошли главные войска Ляпунова. Гонсевский с 5000 поляков и 2000 немцев засел в Китай-городе и Кремле, потом очистил Китай-город, но Кремля не отдал. Ему удалось посеять вражду между русскими начальниками - Ляпуновым, Трубецким и Заруцким . От имени последнего он составил грамоту о мнимом желании Ляпунова истребить всех казаков. Взбунтовавшиеся казаки умертвили Ляпунова. После его смерти Гонсевскому уже было легко продержаться в Кремле до прихода Ходкевича , который и сменил его в марте 1612 г. Отозванный в армию Сигизмунда, Гонсевский был назначен начальником всех войск в Смоленске. В продолжение 6 лет Гонсевский сидел в Смоленске и все это время имел беспрестанные стычки с русскими отрядами, из которых почти всегда выходил победителем. В 1618 г. царские воеводы повели правильную осаду Смоленска и хотели голодом принудить осажденных к сдаче. Гонсевский упорно защищался; после прихода Ходкевича со съестными припасами он разбил графа Турана и навел страх на Понтуса Делагарди, шведского полководца. Особенно прославился Гонсевский в 1632 г., при защите Смоленска, осажденного Шеиным во главе русских и наемных голландских и шведских войск. Десять месяцев продержался Гонсевский, отбивая все штурмы, пока Владислав не явился на помощь. В 1634 г. Гонсевский назначен был комиссаром для заключения Вяземского мира. Построил иезуитскую коллегию в Витебске и основал женский монастырь Святой Бригиты в Брест-Литовске. Умер около 1645 г.

См. также статьи:
Гермоген ;
Голицын Андрей Васильевич ;
Гонсевские ;
Гонсевский Викентий-Корвин ;
Грязной Тимофей Васильевич ;
Жолкевский Станислав ;
Ляпуновы (деятели Смутного времени) ;
Мосальский-Рубец Василий Михайлович .


Гонсевский Викентий-Корвин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гонсевский Александр-Корвин (Gosiewski) | Гонта Иван
Гонсевские | Гончаров Иван Александрович
Гонорский Разумник Тимофеевич | Гончаровы
Гонзаго-Павличинские | Гоппе Герман Дмитриевич
Гонецкие | Гоппен
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гонсевский (Викентий-Корвин), второй сын Александра Гонсевского , обучался в Вене и Риме, и с обширными познаниями вернулся на родину. С успехом действовал против казаков и за несколько одержанных побед был возведен в звание польного гетмана литовского. Во время войны со Швецией одержал победы при Пултуске и Простках; но вместо того, чтобы пользоваться своими успехами, он, без ведома короля, заключил на 3 месяца перемирие, опасаясь за безопасность своего семейства, находившегося в Кенигсберге, а затем был разбит шведским генералом Стейнбоком. Позже он взял, в короткое время, все укрепленные места между Ригой и Перновом, но тщетно осаждал Ригу (1658). Между тем царь Алексей Михайлович возобновил войну в Литве; Гонсевский двинулся туда, разбил русские войска близ Ковно, но затем сам попался в плен. Четыре года он прожил в Москве и написал в это время несколько исторических сочинений, из которых в печати появилось только одно: "Zwierciadlo nikomu nie pochlebiajace" (Торн, 1695). В 1662 г. Гонсевский был обменен на нескольких русских бояр и вернулся в Литву, где в том же году был убит взбунтовавшимся войском, не получавшим несколько лет жалованья.

См. также статьи:
Гонсевские ;
Гонсевский Александр-Корвин (Gosiewski) ;
Долгоруковы ;
Золотаренко Иван Никифорович ;
Матвеев Артамон Сергеевич ;
Хворостинин Федор Юрьевич .


Гонта Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гонсевский Викентий-Корвин | Гончаров Иван Александрович
Гонсевский Александр-Корвин (Gosiewski) | Гончаровы
Гонсевские | Гоппе Герман Дмитриевич
Гонорский Разумник Тимофеевич | Гоппен
Гонзаго-Павличинские | Гоработовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гонта Иван - один из главных деятелей так называемой Колиивщины, гайдамацкого восстания 1768 г. в Правобережной Малороссии. По рождению крестьянин села Росошек, входившего в состав Уманского имения Потоцких , он был зачислен в надворную казацкую милицию и уже в 1757 г. занимал в ней должность старшего сотника. Выдаваясь из среди казаков своим образованием, Гонта занял видное положение даже в местном польском шляхетском обществе, хотя последнее и относилось к нему с затаенной завистью и враждебной подозрительностью. Она проявилась особенно ярко, когда возникла барская конфедерация, а вслед затем пошли и слухи о возбужденном ее насилиями гайдамацком движении. Губернатор Умани, Младанович несколько раз получал доносы на Гонту, но, не имея никаких ясных улик, не решался сменить Гонту, зная его популярность в милиции. С приближением Железняка губернатор решился отправить против него надворных казаков, в том числе и Гонту. Гонта вступил в сношения с Железняком и перешел к нему со всей милицией. 18 июня 1768 г. соединенное войско Железняка и Гонты явилось пред Уманью. В течение первого дня город защищался, но на следующий гайдамаки ворвались в него во время начатых было губернатором с Гонтой переговоров и стали беспощадно истреблять польскую шляхту и евреев. Вопреки голословным уверениям польских мемуаристов, Гонта мало принимал участия в этой резне и даже старался спасти кого мог. На состоявшейся в Умани раде Железняк был провозглашен казацким гетманом, Гонта - уманским полковником, и оба они принимали деятельные меры к распространению и усилению восстания. Последнее встретило, однако, препятствие со стороны русского правительства, озаботившегося сохранением порядка в Польше. Генерал Кречетников отправил в Умань полк донских казаков, под командой Гурьева , поручил ему усмирить восстание и захватить главных его виновников. Гурьев исполнил поручение при помощи хитрости; уверив гайдамаков в своей солидарности с ними, он устроил пирушку, на которой схватил и перевязал их. Гонта вместе с 845 своими товарищами был выдан польскому правительству и подвергся мучительной казни: с него было снято двенадцать полос кожи, и затем он был четвертован. С стоическим мужеством перенес он все мучения. После совершения казни разные части его тела были прибиты к виселицам в 14 городах Украины. Память о Гонте, как о мученике народного дела, долго хранилась в малорусском народе. Во время крестьянских волнений, даже первой половины XIX века, циркулировали среди народа слухи о появлении "Гонтина сына". - См. профессор В. Антонович , "Уманский сотник Иван Гонта" ("Киевская Старина", 1882, № 11) и литературу и источники Колиивщины. В. М-н.

См. также статьи:
Железняк Максим (Зализняк) ;
Шевченко Тарас Григорьевич .


Гончаров Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гонта Иван | Гончаровы
Гонсевский Викентий-Корвин | Гоппе Герман Дмитриевич
Гонсевский Александр-Корвин (Gosiewski) | Гоппен
Гонсевские | Гоработовы
Гонорский Разумник Тимофеевич | Горавские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гончаров Иван Александрович - знаменитый писатель. Родился 6 июня 1812 г. В противоположность большинству писателей сороковых годов XIX столетия он происходит из зажиточного симбирского купеческого семейства, что не помешало ему, однако, получить, помимо запаса деловитости, весьма тщательное по тому времени образование. Мать его, простая, но хорошая женщина, на руках которой он остался, после смерти отца, трехлетним ребенком, ничего не жалела для воспитания сына. На другой стороне Волги, в имении княгини Хованской, жил священник, воспитанник Казанской духовной академии, образованный и просвещенный. Он был женат на немке и с ее помощью открыл пансион, имевший заслуженный успех среди местного дворянства. Сюда был отдан и молодой Гончаров. Дело обучения и воспитания велось священником чрезвычайно тщательно. Он следил не только за учением, но и за чтением своих учеников. Детям давали только солидные и поучительные книги, даже такая вещь, как фонвизинский "Бригадир", была исключена из списка разрешенных книг, чтобы отдалить юношеские умы от всякого намека на фривольность и легкомыслие. Правда, дома Гончаров читал сентиментальные романы г-жи Жанлис, полные привидений романы г-жи Радклиф и даже мистические мудрствования Экгартсгаузена; но все-таки, в общем, характер чтения был деловой и серьезный. В 12 лет Гончаров прочитал Державина , Хераскова , Озерова , исторические сочинения Роллена, Голикова , путешествия Мунго-Парка, Крашенинникова , Палласа и др. Путешествиями молодой Гончаров особенно увлекался под влиянием рассказов крестного отца, Трегубова, старого моряка. Именно эти рассказы, вместе с ранним чтением путешествий, были, впоследствии, главным источником решения Гончарова ехать кругом света. В 1831 г. Гончаров, пробывши перед тем несколько лет в одном из частных московских пансионов, поступил на словесный факультет Московского университета. Это было время, когда начиналась новая жизнь и между профессорами, и между студентами. От студенческих кружков Гончаров остался в стороне, из профессоров особенное влияние на него имели Надеждин и Шевырев , тогда еще молодой и свежий. В 1835 г. Гончаров кончил курс в университете. После недолгой службы в Симбирске он переезжает в Петербург и поступает переводчиком в министерство финансов. В этом министерстве он прослужил вплоть до отправления своего в кругосветное путешествие, в 1852 г. В Петербурге у Гончарова скоро завязываются литературно-артистические знакомства, причем он попадает в такой кружок, где царит беспечальное поклонение искусству для искусства и возведение объективного творчества в единственный художественный идеал. Гончаров делается своим человеком в доме художника Николая Аполлоновича Майкова , отца тогда еще четырнадцатилетнего юноши Аполлона Майкова и его брата, безвременно погибшего даровитого критика, Валериана Майкова . С кружком Белинского Гончаров познакомился только в 1846 г., благодаря "Обыкновенной истории", которая была прочтена критиком еще в рукописи и привела его в необычайный восторг. Но это знакомство не могло перейти в дружбу. В 1846 г. Белинский был в разгаре увлечения идеями, шедшими к нам в то время из Франции - Луи-Блана и Ледрю-Роллена. Враг всяких крайностей, Гончаров всего менее увлекался этими идеями, даже в отражении их у Жорж Занд. Вот почему Белинский, отдавая дань полнейшего удивления таланту Гончарова, в то же время, по собственному рассказу Гончарова, называл его "филистером". В восторженной рецензии на "Обыкновенную историю" Белинский тщательно подчеркивал разницу между автором "Кто виноват", в произведении которого его не вполне удовлетворяла художественная сторона, но восхищала положенная в основу мысль, и Гончаровым, который "художник и ничего более". "Обыкновенная история" имела успех необычайный и вместе с тем всеобщий. Даже "Северная Пчела", яркая ненавистница так называемой "натуральной школы", считавшая Гоголя русским Поль де Коком, отнеслась крайне благосклонно к дебютанту, несмотря на то, что роман был написан по всем правилам ненавистной Булгарину школы. В 1848 г. был напечатан в "Современнике" маленький рассказ Гончарова из чиновничьего быта: "Иван Савич Поджабрин", написанный еще в 1842 г., но только теперь попавший в печать, когда автор внезапно прославился. В 1852 г. Гончаров попадает в экспедицию адмирала Путятина , отправлявшегося в Японию, чтобы завязать сношения с этой, тогда еще недоступной для иностранцев страной. Гончаров был прикомандирован к экспедиции в качестве секретаря адмирала. Возвратившись из путешествия, на половине прерванного наступившей Восточной войной, Гончаров печатает в журналах отдельные главы "Фрегата Паллады", а затем усердно берется за "Обломова", который появился в свете в 1859 г. Успех его был такой же всеобщий, как и "Обыкновенной истории". В 1858 г. Гончаров переходит в цензурное ведомство (сначала цензором, потом членом главного управления по делам печати). В 1862 г. он был недолго редактором официальной "Северной Почты". В 1869 г. появился на страницах "Вестника Европы" третий большой роман Гончарова, "Обрыв", который, по самому существу своему, уже не мог иметь всеобщего успеха. В начале семидесятых годов Гончаров вышел в отставку. Написал он с тех пор лишь несколько небольших этюдов ["Миллион терзаний", "Литературный вечер", "Заметки о личности Белинского", "Лучше поздно, чем никогда" (авторская исповедь), "Воспоминания", "Слуги", "Нарушение воли"], которые, за исключением "Миллиона терзаний", ничего не прибавили к его славе. Гончаров тихо и замкнуто провел остаток своей жизни в небольшой квартире, из 3 комнат, на Моховой, где он и умер 15 сентября 1891 г. Похоронен в Александро-Невской лавре. Гончаров не был женат и литературную собственность свою завещал семье своего старого слуги. Таковы несложные рамки долгой и не знавшей никаких сильных потрясений жизни автора "Обыкновенной истории" и "Обломова". И именно эта-то безмятежная ровность, которая сквозила и в наружности знаменитого писателя, создала в публике убеждение, что из всех созданных им типов Гончаров ближе всего напоминает Обломова. Повод к этому предположению отчасти дал сам Гончаров. Вспомним, например, эпилог "Обломова": "Шли по деревянным тротуарам на Выборгской стороне два господина. Один из них был Штольц, другой его приятель, литератор, полный, с апатичным лицом, задумчивыми, как будто сонными глазами". Из дальнейшего оказывается, что апатичный литератор, беседующий со Штольцем, "лениво зевая", есть не кто иной, как сам автор романа. В "Фрегате Палладе" Гончаров восклицает: "Видно, мне на роду написано быть самому ленивым и заражать ленью все, что приходит в соприкосновение со мною". Несомненно, самого себя вывел иронически Гончаров в лице пожилого беллетриста Скудельникова из "Литературного Вечера". Скудельников "как сел, так и не пошевелился в кресле, как будто прирос или заснул. Изредка он поднимал апатичные глаза, взглядывал на чтеца и опять опускал их. Он, по-видимому, был равнодушен и к этому чтению, и к литературе, и вообще ко всему вокруг себя". Наконец, в авторской исповеди Гончаров прямо заявляет, что образ Обломова не только результат наблюдения окружающей среды, но и результат самонаблюдения. И на других Гончаров с первого раза производил впечатление Обломова. Анджело де Губернатис таким образом описывает внешний вид романиста: "Среднего роста, плотный, медленный в походке и во всех движениях, с бесстрастным лицом и как бы неподвижным (spento) взглядом, он кажется совершенно безучастным к суетливой деятельности бедного человечества, которое копошится вокруг него". И все-таки Гончаров - не Обломов. Чтобы предпринять шестьдесят лет тому назад на парусном корабле кругосветное плавание, нужна была решительность, всего менее напоминающая Обломова. Не Обломовым является Гончаров и тогда, когда мы знакомимся с той тщательностью, с которой он писал свои романы, хотя именно вследствие этой тщательности, неизбежно ведущей к медленности, публика и заподозрила Гончарова в обломовщине. Видят авторскую лень там, где на самом деле страшно интенсивная умственная работа. Конечно, перечень сочинений Гончарова очень необширный. Сверстники Гончарова - Тургенев , Писемский , Достоевский - меньше его жили, а написали гораздо больше. Но зато как широк захват у Гончарова, как велико количество беллетристического материала, заключающегося в трех его романах. Еще Белинский говорил о нем: "Что другому бы стало на десять повестей, у Гончарова укладывается в одну рамку". У Гончарова мало второстепенных, по размеру, вещей; только в начале и в конце своей 50-летней литературной деятельности - значит, только до того, как он размахнулся во всю ширь, и только после того, как его творческая сила иссякла - он писал свои немногочисленные маленькие повести и этюды. Между живописцами есть такие, которые могут писать только широкие холсты. Гончаров - из их числа. Каждый из его романов задуман в колоссальных размерах, каждый старается воспроизвести целые периоды, целые полосы русской жизни. Много таких вещей и нельзя писать, если не впадать в повторения и не выходить за пределы реального романа, т. е. если воспроизводить только то, что автор сам видел и наблюдал. В обоих Адуевых, в Обломове, в Штольце, в бабушке, в Вере и Марке Волохове Гончаров воплотил, путем необыкновенно интенсивного синтеза, все те характерные черты пережитых им периодов русского общественного развития, которые он считал основными. А на миниатюры, на отдельное воспроизведение мелких явлений и лиц, если они не составляют необходимых аксессуаров общей широкой картины, он не был способен, по основному складу своего более синтетического, чем аналитического таланта. Только оттого полное собрание его сочинений сравнительно так необъемисто. Дело тут не в обломовщине, а в прямом неумении Гончарова писать небольшие вещи. "Напрасно просили, - рассказывает он в авторской исповеди, - моего сотрудничества в качестве рецензента или публициста: я пробовал - и ничего не выходило, кроме бледных статей, уступавших всякому бойкому перу привычных журнальных сотрудников". "Литературный вечер", например, - в котором автор, вопреки основной черте своего таланта, взялся за мелкую тему - сравнительно слабое произведение, за исключением двух-трех страниц. Но когда этот же Гончаров в "Миллионе терзаний" взялся хотя и за критическую, но все-таки обширную тему - за разбор "Горя от ума", то получилась решительно крупная вещь. В небольшом этюде, на пространстве немногих страниц, рассеяно столько ума, вкуса, глубокомыслия и проницательности, что его нельзя не причислить к лучшим плодам творческой деятельности Гончарова. Еще более несостоятельной оказывается параллель между Гончаровым и Обломовым, когда мы знакомимся с процессом нарождения романов Гончарова. Принято удивляться необыкновенной тщательности Флобера в обдумывании и разрабатывании своих произведений, но едва ли ценой меньшей интенсивности в работе достались Гончарову его произведения. В публике было распространено мнение, что Гончаров напишет роман, а потом десять лет отдыхает. Это неверно. Промежутки между появлениями романов наполнены были у Гончарова интенсивной, хотя и не осязательной, но все-таки творческой работой. "Обломов" появился в 1859 г.; но задуман он был и набросан в программе тотчас же после "Обыкновенной истории", в 1847 г. "Обрыв" напечатан в 1869 г.; но концепция его и даже наброски отдельных сцен и характеров относятся еще к 1849 г. Как только какой-нибудь сюжет завладевал воображением нашего писателя, он тотчас начинал набрасывать отдельные эпизоды, сцены и читал их своим знакомым. Все это до такой степени его переполняло и волновало, что он изливался "всем кому попало", выслушивал мнения, спорил. Затем начиналась связная работа. Появлялись целые законченные главы, которые даже отдавались иногда в печать. Так, например, одно из центральных мест "Обломова" - "Сон Обломова" - появился в печати десятью годами раньше появления всего романа (в "Иллюстрированном Альманахе" "Современника" за 1849 г.). Отрывки из "Обрыва" появились в свете за 8 лет до появления всего романа. А главная работа тем временем продолжала "идти в голове", и, факт глубоко любопытный, - Гончарову его "лица не дают покоя, пристают, позируют в сценах". "Я слышу, - рассказывает далее Гончаров, - отрывки их разговоров, и мне часто казалось, прости Господи, что я это не выдумываю, а что это все носится в воздухе около меня, и мне только надо смотреть и вдумываться". Произведения Гончарова до того им были обдуманы во всех деталях, что самый акт писания становился для него вещью второстепенной. Годами обдумывал он свои романы, но писал их неделями. Вся вторая часть "Обломова", например, написана в пять недель пребывания в Мариенбаде. Гончаров писал ее, не отходя от стола. Ходячее представление о Гончарове, как об Обломове, дает, таким образом, совершенно ложное о нем понятие. Действительная основа его личного характера, обусловившая собою и весь ход его творчества, - вовсе не апатия, а уравновешенность его писательской личности и полное отсутствие стремительности. Еще Белинский говорил об авторе "Обыкновенной истории": "У автора нет ни любви, ни вражды к создаваемым им лицам, они его не веселят, не сердят, он не дает никаких нравственных уроков ни им, ни читателю, он как будто думает: кто в беде, тот и в ответе, а мое дело сторона". Нельзя считать эти слова чисто литературной характеристикой. Когда Белинский писал отзыв об "Обыкновенной истории", он был приятельски знаком с автором ее. И в частных разговорах вечно бушующий критик накидывался на Гончарова за бесстрастность: "Вам все равно, - говорил он ему, - попадается мерзавец, дурак, урод или порядочная, добрая натура - всех одинаково рисуете: ни любви, ни ненависти ни к кому". За эту размеренность жизненных идеалов, прямо, конечно, вытекавшую из размеренности темперамента, Белинский называл Гончарова "немцем" и "чиновником". Лучшим источником для изучения темперамента Гончарова может служить "Фрегат Паллада" - книга, являющаяся дневником духовной жизни Гончарова за целых два года, притом проведенных при наименее будничной обстановке. Разбросанные по книге картины тропической природы местами, например, в знаменитом описании заката солнца под экватором, возвышаются до истинно-ослепительной красоты. Но красоты какой? Спокойной и торжественной, для описания которой автор не должен выходить за границы ровного, безмятежного и беспечального созерцания. Красота же страсти, поэзия бури совершенно недоступны кисти Гончарова. Когда "Паллада" шла Индийским океаном, над нею разразился ураган "во всей форме". Спутники, естественно полагавшие, что Гончаров захочет описать такое, хотя и грозное, но вместе с тем и величественное явление природы, звали его на палубу. Но, комфортабельно усевшись на одно из немногих покойных мест в каюте, он не хотел даже смотреть бурю и почти насильно был вытащен наверх. - "Какова картина?" - спросил его капитан, ожидая восторгов и похвал. "Безобразие, беспорядок!" - отвечал он, главным образом, занятый тем, что должен был уйти "весь мокрый в каюту, переменить обувь и платье". Если исключить из "Фрегата Паллады" страниц 20, в общей сложности посвященных описаниям красот природы, то получится два тома почти исключительно жанровых наблюдений. Куда бы автор ни приехал - на мыс Доброй Надежды, в Сингапур, на Яву, в Японию, - его почти исключительно занимают мелочи повседневной жизни, жанровые типы. Попав в Лондон в день похорон герцога Веллингтона, взволновавших всю Англию, он "неторопливо ждал другого дня, когда Лондон выйдет из ненормального положения и заживет своею обычною жизнью". "Многие обрадовались бы видеть такой необыкновенный случай, - замечает при этом враг "беспорядка" во всех его проявлениях, - но мне улыбался завтрашний будничный день". Точно также "довольно равнодушно" Гончаров "пошел вслед за другими в британский музеум, по сознанию только необходимости видеть это колоссальное собрание редкостей и предметов знания". Но его неудержимо "тянуло все на улицу". "С неиспытанным наслаждением, - рассказывает далее Гончаров, - я вглядывался во все, заходил в магазины, заглядывал в дома, уходил в предместья, на рынки, смотрел на всю толпу и в каждого встречного отдельно. Чем смотреть сфинксы и обелиски, мне лучше нравится простоять целый час на перекрестке и смотреть, как встретятся два англичанина, сначала попробуют оторвать друг у друга руку, потом осведомятся взаимно о здоровье и пожелают один другому всякого благополучия; с любопытством смотрю, как столкнутся две кухарки с корзинками на плечах, как несется нескончаемая двойная, тройная цепь экипажей, подобно реке, как из нее с неподражаемою ловкостью вывернется один экипаж и сольется с другою нитью, или как вся эта цепь мгновенно онемеет, лишь только полисмен с тротуара поднимет руку. В тавернах, в театрах - везде пристально смотрю, как и что делают, как веселятся, едят, пьют". Слог Гончарова - удивительно плавен и ровен, без сучка и задоринки. Нет в нем колоритных словечек Писемского, нервного нагромождения первых попавшихся выражений Достоевского. Гончаровские периоды округлены, построены по всем правилам синтаксиса. Слог Гончарова сохраняет всегда один и тот же темп, не ускоряясь и не замедляясь, не ударяясь ни в пафос, ни в негодование. Весь этот огромный запас художественной безмятежности, нелюбви к "беспорядку" и предпочтения обыденного экстравагантному не мог не привести к тому, что типы Гончарова стоят обособленно в ряду типов, созданных другими представителями его литературного поколения. Рудины, Лаврецкие, Бельтовы, герои некрасовской "Саши", которые
...по свету рыщут,
Дела себе исполинского ищут, -
все это жертвы рокового несоответствия идеала и действительности, роковой невозможности сыскать себе деятельность по душе. Но все это вместе с тем люди, стоящие на вершине духовного сознания своей эпохи, меньшинство, люди, так сказать, необыкновенные, рядом с которыми должны же были существовать и люди обыкновенные. Последних-то в лице Адуевых и решил изобразить Гончаров в своем первом романе, причем, однако, ничуть не как противоположность меньшинству, а как людей, примыкающих к новому течению, но только без стремительности. Относительно этого основного намерения автора "Обыкновенной истории" долго господствовало одно существенное недоразумение. Почти все критики подозрительно отнеслись к "положительности" старшего Адуева. Даже "Северная Плеча", разбирая в 1847 г. "Обыкновенную историю", сочла нужным сказать несколько слов в защиту идеализма от узкого карьеристского взгляда чиновного дядюшки. Вообще можно сказать, что как публика, так и критика ставила Адуева немногим выше Фамусова. Авторская исповедь Гончарова ("Лучше поздно, чем никогда") идет вразрез с таким толкованием. По категорическому заявлению автора, он в лице Адуева-старшего хотел выразить первое "мерцание сознания необходимости труда, настоящего, не рутинного, а живого дела, в борьбе со всероссийским застоем". "В борьбе дяди с племянником отразилась тогдашняя, только что начинавшаяся ломка старых понятий и нравов, сантиментальность, карикатурное увеличение чувств дружбы и любви, поэзия праздности, семейная и домашняя ложь напускных в сущности небывалых чувств, пустая трата времени на визиты, на ненужное гостеприимство и т. д., словом - вся праздная, мечтательная и аффектационная сторона старых нравов. Все это отживало, уходило: являлись слабые проблески новой зари, чего-то трезвого, делового, нужного. Первое, т. е. старое исчерпывалось в фигуре племянника. Второе - т. е. трезвое сознание необходимости дела, труда, знания - выразилось в дяде". Адуев, например, устраивает завод. "Тогда это была смелая новизна, чуть-чуть не унижение - я не говорю о заводчиках-барах, у которых заводы и фабрики входили в число родовых имений, были оброчные статьи, которыми они сами не занимались. Тайные советники мало решались на это. Чин не позволял, а звание купца - не было лестно". Можно различно отнестись к этому замечательно характерному для Гончарова сближению "дела" и "деловитости", но нельзя не признать, что замысел его очень глубок. Заслуга, или особенность, Гончарова в том, что он подметил эволюцию общественного настроения в тех сферах, где стремительные сверстники его усматривали одну пошлость. Они смотрели на небеса, а Гончаров внимательнейшим образом вглядывался в землю. Благодаря последнему, между прочим, так превосходна жанровая часть "Обыкновенной истории". Отъезд молодого Адуева из деревни, дворня, благородный приживальщик Антон Иванович, ключница Аграфена, способная выражать свою любовь только колотушками и неистовою бранью, и т. д. и т. д. - все это чудесные плоды реализма, которые никогда не потеряют своей ценности и которыми Гончаров обязан исключительно тому, что умственный взор его с особенною охотой останавливался на явлениях жизни большинства. Необыкновенно яркая жанровая колоритность составляет лучшую часть и самого выдающегося романа Гончарова - "Обломова". Автор не имеет ни малейшей охоты что бы то ни было обличать в Обломовке; ни на один угол картины не наложены более густые или более светлые краски; одинаково освещенная, она стоит пред зрителем, как живая, во всей выпуклости своих изумительно схваченных деталей. Не эти, однако, эпические совершенства были причиной потрясающего впечатления, которое в свое время произвел "Обломов". Тайна его успеха - в условиях той эпохи, в том страстном и единодушном желании порвать всякие связи с ненавистным прошлым, которым характеризуются годы, непосредственно следующие за Крымской кампанией. Нужно было яркое воплощение нашей апатии, нужна была кличка для обозначения нашей дореформенной инертности и косности - и она быстро вошла во всеобщий обиход, как только Добролюбов ее сформулировал в своей знаменитой статье: "Что такое обломовщина". Современные свидетельства сводятся к тому, что решительно всякий усматривал в себе элементы "обломовщины"; всем казалось, что найдено объяснение несовершенств нашего общественного строя, всякий с ужасом отворачивался от перспективы столь же бесплодно и бесславно пройти жизненное поприще, как герой Гончаровского романа; всякий давал клятву истребить в себе все следы этого сходства. В противовес Обломову Гончаров вывел немца Штольца. В своей авторской исповеди Гончаров сознался, что Штольц - лицо не совсем удачное. "Образ Штольца, - говорит он, - бледен, не реален, не живой, а просто идея". Нужно прибавить, что идея, представителем которой является Штольц, - уродлива. Нельзя устроителя своей фортуны возводить в идеал. Всякая тонко-чувствующая женщина, какою, несомненно, является Ольга, наверно, сумела бы распознать, что в лености Обломова во сто раз больше душевных сокровищ, достойных самой горячей любви, чем в суетном, самодовольном филистерстве Штольца. Всего десять лет отделяют "Обломова" от "Обрыва", но страшная перемена произошла за этот короткий срок в группировке общественных партий. Гордо и заносчиво выступило новое поколение на арену русской общественной жизни и в какие-нибудь три-четыре года порвало всякие связи с прошлым. От прежнего единодушия не осталось и малейшего следа. Общественная мысль разделилась на резко-враждебные течения, не желавшие иметь что-либо общее друг с другом, обменивавшиеся угрозами, тяжкими обвинениями и проклятиями. Поколение, еще так недавно считавшее себя носителем прогресса, было совершенно оттерто: ему бросали в лицо упреки в устарелости, отсталости, даже ретроградстве. Понятно, что озлобление, вызванное этими, в значительной степени незаслуженными упреками, было очень велико. Гончаров никогда не был близок к передовым элементам; он писал "объективный" роман, когда сверстники его распинались за уничтожение крепостничества, за свободу сердечных склонностей, за права "бедных людей", за поэзию "мести и печали". Но потому-то он меньше всего и был склонен к снисходительности, когда "Обрывом" вмешался в спор между "Отцами" и "Детьми". Раздражение лишило Гончарова части его силы, которая лежала именно в спокойствии. "Обрыв" заключает в себе много отдельных превосходных эпизодов, но в общем он - наименее удачный из романов Гончарова. В сферах, близких к "детям", на "Обрыв" взглянули как на памфлет против молодого поколения; в сферах, близких к "отцам", усмотрели, напротив того, в Марке Волохове резкое, но вполне верное изображение нового течения. Есть и среднее мнение, которое утверждает, что Гончаров, с его глубоким умом, не мог все поколение шестидесятых годов олицетворить в образе циничного буяна, не гнушающегося для личных своих нужд выманивать деньги подложным письмом. Речь, по этому пониманию "Обрыва", идет только о некоторых, несимпатичных Гончарову элементах движения шестидесятых годов. Как бы то ни было, в нарицательное имя Марк Волохов не обратился, как не стали им антипод Волохова - мечущийся эстетик Райский, и книжно задуманная героиня романа, Вера. Во всем своем блеске талант Гончарова сказался в лицах второстепенных. Бабушка и весь ее антураж обрисованы со всей силой изобразительной способности Гончарова. Истинным художественным перлом является образ простушки Марфиньки. В галерее русских женских типов живой, схваченный во всей своей, если можно так выразиться, прозаической поэзии, портрет Марфиньки занимает одно из первых мест. Собрание сочинений Гончарова издано Глазуновым в 9 томах (СПб., 3-е изд., 1884 - 1896). Отдельные романы и "Фрегат Паллада" выдержали по нескольку изданий. Крайне скудный биографический материал о Гончарове последние годы значительно обогатился благодаря изданию переписки Гончарова со Стасюлевичем , изысканиям М.Ф. Суперанского, французского ученого Мазона и др. Этот новый материал устанавливает факт, совершенно исключительный в истории литературы. Перед нами крупнейший писатель и притом представитель редкого литературного бесстрастия, который, вместе с тем, сплошь да рядом находился на границе настоящего безумия. Происходя из патологической семьи, некоторые члены которой даже кончали жизнь в доме для умалишенных, Гончаров был психопатически-мнительный человек (главным образом, в связи с состоянием погоды), одержимый по временам определенно выраженной манией преследования. В частности, неискоренимое убеждение, что Тургенев его злейший враг и перехватывает у него темы, принимало вполне бредовые формы. Гончаров не стеснялся уверять, что "агенты" Тургенева роются в ящиках его стола, выкрадывают из его черновиков типы, телеграфируют о них Тургеневу, и тот на этом основании пишет свои произведения. Новые материалы (главным образом, переписка со Стасюлевичем) ярко показывают также, как далек был автор "Обрыва" от круга идей, представителей которых он думал изобразить. Читая вообще мало (по собственному признанию, никогда не покупал книг), он настолько мало следил за тем самым радикализмом, который избрал темой своего романа, что одно время вел переговоры с Некрасовым (не знавшим содержания "Обрыва") о печатании его в "Отечественных Записках". - Однако новые биографические материалы нимало не меняют установившегося толкования творчества Гончарова. Если теперь нельзя говорить об "объективности" Гончарова (тезис книги Е.А. Ляцкого ), то только по отношению к его личному темпераменту. Но когда критика говорила об "объективности" Гончарова, то этим подчеркивала его общественный индифферентизм. А эта черта в новых материалах выступает особенно ярко. Тревожность искания была совершенно чужда Гончарову. - Ср. ст. Белинского (т. XI), Добролюбова (т. II), Дружинина (т. VII), Писарева (т. I), Скабичевского (т. I и II), Шелгунова ("Дело", 1869, № 7), Ор. Ф. Миллера в "Писателях после Гоголя", книжку о Гончарове В.П. Острогорского (Москва, 1888), ст. Д.С. Мережковского в его "Вечных спутниках", М.А. Протопопова в "Русской Мысли" (1891, № 11); Л.Н. Майков , в "Русской Старине" (1900, № 1); Суперанский, в "Вестнике Европы" (1907, № 2; 1908, № 11 и 12); "Русская Школа" (1912, № 5 - 6); Е.А. Ляцкий, "И.А. Гончаров" (2-е изд., 1912); А.Ф. Кони , "На жизненном пути" (т. II); С.А. Венгеров (Соч., т. V), К. Военский , в "Русском Вестнике" (1906, № 10); А.А. Мазон, в "Русской Старине" (1911, № 3, 10, 11; 1912, № 3), "Переписка" Стасюлевича (т. II и III). С. Венгеров.

См. также статьи:
Альбов Михаил Нилович ;
Афанасьев Николай Яковлевич ;
Ашкинази Михаил Осипович ;
Белинский Виссарион Григорьевич ;
Бернштам Леопольд Адольфович ;
Вышеславцев Алексей Владимирович ;
Гальперин-Гаминский Илья Данилович ;
Ганзен Петр Готфридович ;
Глазуновы ;
Грибоедов Александр Сергеевич ;
Добролюбов Николай Александрович ;
Кожанчиков Дмитрий Ефимович ;
Кони Анатолий Федорович ;
Крамской Иван Николаевич ;
Крузе Николай Федорович (фон) ;
Ляцкий Евгений Александрович ;
Мазон Андрей Альбинович (Andre Mazon) ;
Майков Аполлон Николаевич ;
Майков Валериан Николаевич ;
Мережковский Дмитрий Сергеевич ;
Писемский Алексей Феофилактович ;
Пожалостин Иван Петрович ;
Посьет Константин Николаевич ;
Путятин Евфимий Васильевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1855 - 1862) ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич ;
Чернышевский Николай Гаврилович .


Гончаровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гончаров Иван Александрович | Гоппе Герман Дмитриевич
Гонта Иван | Гоппен
Гонсевский Викентий-Корвин | Гоработовы
Гонсевский Александр-Корвин (Gosiewski) | Горавские
Гонсевские | Горавские (художники)

Гончаровы - из целого ряда дворянских родов Гончаровых утвержденного в древнем дворянстве нет ни одного. Наиболее старый из них ведет начало от калужского купца Афанасия Абрамовича Гончарова, который, за заведение полотняных фабрик, был пожалован в 1744 г. чином коллежского асессора, на основании чего его внук, Афанасий Николаевич, был записан в III часть родословных книг Калужской и Московской губерний. Внучка последнего, Наталья Николаевна Гончарова, была женою Пушкина . В. Р-в.


Гоппе Герман Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гончаровы | Гоппен
Гончаров Иван Александрович | Гоработовы
Гонта Иван | Горавские
Гонсевский Викентий-Корвин | Горавские (художники)
Гонсевский Александр-Корвин (Gosiewski) | Горавский Аполлинарий Гиляриевич

Гоппе Герман Дмитриевич - родился в 1836 г. в Вестфалии, приехал в 1861 г. в Петербург и служил у Вольфа и Дюфура, умер в 1885 г. С 1866 г. началась издательская деятельность Гоппе. В 1867 г. стал выходить известный "Всеобщий Календарь" и периодическое издание: "Моды и Новости", переименованные вскоре в "Модный Свет" (1868 - 83). Успех этих изданий побудил Гоппе к изданию "Всемирной Иллюстрации", по типу подобных заграничных журналов (1869 - 98). В 1879 - 83 годы Гоппе издавал еженедельный журнал "Огонек". В 1883 г. с "Модным Светом" слился "Модный Магазин". Им роскошно изданы: "Альбом в память юбилея Петра Великого", "Коронационный" (1883), "Русских Сказок" и др. Гоппе способствовал развитию у нас типографской техники и ксилографии. П. Рос-в.


Гоппен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гоппе Герман Дмитриевич | Гоработовы
Гончаровы | Горавские
Гончаров Иван Александрович | Горавские (художники)
Гонта Иван | Горавский Аполлинарий Гиляриевич
Гонсевский Викентий-Корвин | Горавский Гилярий Гиляриевич

Гоппен - русско-польский дворянский род, герба Набрам. Предки его переселились в Польшу из Германии в XVII веке. Иоанн-Фридрих Гоппен был стольником слонимским (1720). Род этот внесен в I и III части родословных книг Виленской, Ковенской и Казанской губерний.


Гоработовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гоппен | Горавские
Гоппе Герман Дмитриевич | Горавские (художники)
Гончаровы | Горавский Аполлинарий Гиляриевич
Гончаров Иван Александрович | Горавский Гилярий Гиляриевич
Гонта Иван | Гораины

Гоработовы (в старину Горбатые) - старинный русский дворянский род, восходящий к концу XV века и владевший поместьями в Новгородской области, а потом в уездах: Каширском, Ржевском, Рязанском и др. Потомство рейтара, участника Чигиринского похода, Никиты Семеновича Гоработова, испомещенного в 1677 г. по Мценскому уезду, было записано в VI часть родословной книги Тульской губернии, но Герольдией не признано в древнем дворянстве за недостаточностью представленных доказательств. В. Р-в.


Горавские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гоработовы | Горавские (художники)
Гоппен | Горавский Аполлинарий Гиляриевич
Гоппе Герман Дмитриевич | Горавский Гилярий Гиляриевич
Гончаровы | Гораины
Гончаров Иван Александрович | Горайские

Горавские - дворянские роды польского происхождения. Первый из них, герба Кораб, происходит от Ивана Гракало-Горавского, который за службу против шведов и турок пожалован от Сигизмунда III вотчинами. К этому роду принадлежит живописец Горавский (см.). Род этот внесен в VI часть родословной книги Минской губернии. Другой род Горавских, герба Налэнч, происходит от Якова Горавского, подписавшего акт избрания на польский престол Августа II (1697). Его потомство внесено в I часть родословной книги Подольской губернии. В. Р.


Горавский Аполлинарий Гиляриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горавские (художники) | Горавский Гилярий Гиляриевич
Горавские | Гораины
Гоработовы | Горайские
Гоппен | Горб-Ромашкевич Феодосий Кузьмич
Гоппе Герман Дмитриевич | Горбатовский Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горавский Аполлинарий Гиляриевич - см. в статье Горавские (художники) .

См. также статьи:
Горавские .


Горавский Гилярий Гиляриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горавский Аполлинарий Гиляриевич | Гораины
Горавские (художники) | Горайские
Горавские | Горб-Ромашкевич Феодосий Кузьмич
Гоработовы | Горбатовский Владимир Николаевич
Гоппен | Горбатые (Горбатые-Шуйские)

Горавский Гилярий Гиляриевич - см. в статье Горавские (художники) .


Гораины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горавский Гилярий Гиляриевич | Горайские
Горавский Аполлинарий Гиляриевич | Горб-Ромашкевич Феодосий Кузьмич
Горавские (художники) | Горбатовский Владимир Николаевич
Горавские | Горбатые (Горбатые-Шуйские)
Гоработовы | Горбатый Борис Иванович

Гораины - дворянский род, герба Срженява. Гораин Григорьевич был в 1516 г. дворянином королевским. Потомство его внесено в VI часть родословных книг Волынской и Минской губерний. В. Р.


Горайские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гораины | Горб-Ромашкевич Феодосий Кузьмич
Горавский Гилярий Гиляриевич | Горбатовский Владимир Николаевич
Горавский Аполлинарий Гиляриевич | Горбатые (Горбатые-Шуйские)
Горавские (художники) | Горбатый Борис Иванович
Горавские | Горбатый-Шуйский Александр Борисович

Горайские - дворянские роды польского происхождения. Первый из них, герба Корчак, происходит от Дмитрия Ивановича Горая, бывшего подскарбием польским коронным в 1368 г. Сын его, Дмитрий, был маршалом и содействовал заключению брака Ядвиги с Ягайлом . Петр Горайский был генералом и начальником польской артиллерии (1633). Их потомство внесено в родословные книги дворян Царства Польского. - Другой род, герба Орля, происходит от Войцеха из Горая, жившего в 1382 г., и внесен в VI часть родословной книги Волынской губернии. В. Р.


Горбатовский Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горб-Ромашкевич Феодосий Кузьмич | Горбатые (Горбатые-Шуйские)
Горайские | Горбатый Борис Иванович
Гораины | Горбатый-Шуйский Александр Борисович
Горавский Гилярий Гиляриевич | Горбацкие-Дашкевич
Горавский Аполлинарий Гиляриевич | Горбачевский Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горбатовский, Владимир Николаевич - генерал-лейтенант. Родился в 1851 г. Окончил Павловское военное училище; участвовал в русско-турецкой войне 1877 - 78 годов. В 1904 г. выдвинулся при защите Порт-Артура. В 1909 г. назначен начальником 3-й гренадерской дивизии.

Назад Вперед


Горбатые (Горбатые-Шуйские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горбатовский Владимир Николаевич | Горбатый Борис Иванович
Горб-Ромашкевич Феодосий Кузьмич | Горбатый-Шуйский Александр Борисович
Горайские | Горбацкие-Дашкевич
Гораины | Горбачевский Иван Иванович
Горавский Гилярий Гиляриевич | Горбов Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горбатые (и Горбатые-Шуйские) - князья, ветвь князей Суздальских, происходящая от Ивана Васильевича "Горбатого", третий сын которого, Борис Иванович , видный боярин и воевода (см.). Его сын - Александр Борисович (см.). Другой его сын, Андрей Борисович "Сучек", воевода и участник целого ряда походов, наместник Нижегородский (1513) и Вяземский (1520) и боярин (1521). Михаил Васильевич Горбатый, по прозвищу "Кислой", - боярин (1513) и наместник Псковский (1520). Последний из рода князей Горбатых, Петр Александрович, участвовал в полоцком походе 1573 г. В. Р-в.

См. также статьи:
Оболенские .


Горбатый-Шуйский Александр Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горбатый Борис Иванович | Горбацкие-Дашкевич
Горбатые (Горбатые-Шуйские) | Горбачевский Иван Иванович
Горбатовский Владимир Николаевич | Горбов Александр Иванович
Горб-Ромашкевич Феодосий Кузьмич | Горбовские-Заранки
Горайские | Горбовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горбатый-Шуйский, Александр Борисович, князь - сын Бориса Ивановича , с 1544 г. боярин, один из выдающихся воевод Ивана Грозного . Наиболее важные услуги оказал при завоевании Казанского царства. Он начальствовал в первом походе к Казани в 1547 г., дойдя с войском до устья Свияги. В 1552 г., во время осады Казани, ему удалось истребить отряд татарского князя Япанчи, своими нападениями державшего русское войско в постоянной опасности. Горбатый-Шуйский был сделан первым наместником Казани, и ему приходилось тратить много усилий, чтобы удерживать завоеванный край. Умер в 1565 г., на плахе, вместе со своим семнадцатилетним сыном Петром, обвиненный Грозным в участии в мнимом замысле князя А. Курбского на жизнь государя. Со смертью Горбатых-Шуйских пресеклось мужское поколение. Старшая дочь Горбатого-Шуйского, Евдокия, была замужем за Романом Юрьевичем Захарьиным, дедом царя Михаила .

См. также статьи:
Горбатые (Горбатые-Шуйские) ;
Сильвестр (священник московского Благовещенского собора) .


Горбатый Борис Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горбатые (Горбатые-Шуйские) | Горбатый-Шуйский Александр Борисович
Горбатовский Владимир Николаевич | Горбацкие-Дашкевич
Горб-Ромашкевич Феодосий Кузьмич | Горбачевский Иван Иванович
Горайские | Горбов Александр Иванович
Гораины | Горбовские-Заранки
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горбатый, Борис Иванович - отец предыдущего, с 1513 г. боярин, один из видных воевод великого князя Василия Ивановича . В 1513 и 1514 годы участвовал в походах под Смоленск, затем начальствовал конной ратью в походе на Казань в 1523 г., когда был основан город Васильсурск. Горбатый участвовал также и в походе следующего 1524 г., окончившемся не совсем удачно. В 1530 г. Горбатый значится в числе опальных бояр, получивших прощение по поводу рождения у великого князя Василия сына (Ивана ). В 1533 г. был в числе бояр, к которым умирающий государь обратился со своей последней волей, и вошел в состав верховной думы, учрежденной на время малолетства царя. С 1534 г. наместник в Новгороде и Пскове, Горбатый участвовал в 1535 г. в заключении мира с Ливонией и в походе на Литву, которая опустошена была до самой Вильны. Через год скончался.

См. также статьи:
Горбатые (Горбатые-Шуйские) ;
Горбатый-Шуйский Александр Борисович .


Горбацкие-Дашкевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горбатый-Шуйский Александр Борисович | Горбачевский Иван Иванович
Горбатый Борис Иванович | Горбов Александр Иванович
Горбатые (Горбатые-Шуйские) | Горбовские-Заранки
Горбатовский Владимир Николаевич | Горбовы
Горб-Ромашкевич Феодосий Кузьмич | Горбунов Александр Владимирович

Горбацкие-Дашкевич - старинный дворянский род польско-литовского происхождения, разделившийся на несколько ветвей, записанных в VI и I части родословной книги Могилевской губернии. В. Р-в.


Горбачевский Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горбацкие-Дашкевич | Горбов Александр Иванович
Горбатый-Шуйский Александр Борисович | Горбовские-Заранки
Горбатый Борис Иванович | Горбовы
Горбатые (Горбатые-Шуйские) | Горбунов Александр Владимирович
Горбатовский Владимир Николаевич | Горбунов Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горбачевский, Иван Иванович - декабрист (1800 - 1869); отец его служил казначеем в Могилеве-губернском, приходился сродни архиепископу Георгию Конисскому . Горбачевский служил в 8-й артиллерийской бригаде, в 1820 г. был принят в тайное Славянское Общество и был одним из основателей общества Соединенных Славян. В нем он занимал видное положение. Следственная комиссия отнесла его к первому разряду осужденных и приговорила к смертной казни "отсечением головы"; это наказание было при конфирмации заменено пожизненной каторгой. Горбачевский отбывал ее в Кексгольме, Шлиссельбурге и в Сибири - в Читинском остроге и в Петровском заводе. В 1839 г. был выпущен на поселение. Дожив до амнистии, он не пожелал возвратиться в Европейскую Россию, с которой успел утратить связи, а остался в Сибири и принял место мирового посредника. Это был человек необыкновенной нравственной чистоты и строгости и в то же время редкой доброты. В качестве мирового посредника он был любим населением; сам вечно нуждавшийся, он во многом себе отказывал, чтобы помогать другим, и единолично учредил своего рода "патронат" для отбывших наказание преступников. После него остались важные записки о южном обществе и вызванных делом 14 декабря 1825 г. происшествиях на юге (напечатаны в "Русском Архиве", 1882, кн. I, под заглавием "Записки неизвестного"). Ему принадлежит известие о запрещении верховной думой членам южного общества "знакомиться с поэтом А.С. Пушкиным", как человеком, который "по своему характеру и малодушию, по своей развратной жизни сделает донос тотчас правительству о существовании тайного общества". Среди революционеров александровского времени это была фигура второстепенная, но весьма типичная по ярко выраженной психологии декабризма. О Горбачевском см. "Русский Архив", 1882, II, 311; "Декабристы. 86 портретов". Текст П.М. Головачева, изд. М.М. Зензинова (М., 1906, стр. 89 - 91); Н. Лернер , "Декабристы и Пушкин" ("Речь", 1912, № 82); его письма к М.А. Бестужеву находятся в Публичной библиотеке (см. отчет ее за 1900 - 1901 годы, стр. 252); письма к князю Е.П. Оболенскому - "Русская Старина", 1903, т. 115.

Назад Вперед


Горбовские-Заранки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горбов Александр Иванович | Горбовы
Горбачевский Иван Иванович | Горбунов Александр Владимирович
Горбацкие-Дашкевич | Горбунов Иван Федорович
Горбатый-Шуйский Александр Борисович | Горбунов Орест Федорович
Горбатый Борис Иванович | Горбуновы

Горбовские-Заранки - дворянский род литовского происхождения. Ян Г. пожалован в 1495 г. поместьями в Дрогицком уезде. Род этот внесен в VI часть родословных книг Виленской и Ковенской губерний. Существует еще род Г., герба Срженява, восходящий к XVIII веку и внесенный в I часть родословной книги Волынской губернии.


Горбов Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горбачевский Иван Иванович | Горбовские-Заранки
Горбацкие-Дашкевич | Горбовы
Горбатый-Шуйский Александр Борисович | Горбунов Александр Владимирович
Горбатый Борис Иванович | Горбунов Иван Федорович
Горбатые (Горбатые-Шуйские) | Горбунов Орест Федорович

Горбов Александр Иванович - химик, родился в 1859 г.; окончил в 1882 г. курс в Санкт-Петербургском университете по физико-математическому факультету. С 1896 г. состоит заведующим химической лабораторией в Николаевской инженерной академии и с 1901 г. там же штатным преподавателем. Напечатал: "Кислоты окиси- и гидрокситетровые" ("Журнал Русского Физико-Химического Общества", 1887); "Прибор для перегонки под уменьшенным давлением" (совместно с А.Э. Кесслером, ib., 1885); "Действие йодоформа, йодистого метилена и йода на изобутилат натрия" (ib., 1887); "Способы определения качеств воздуха с помощью растворов марганцовокалиевой соли" ("Журнал Русского Общества охранения народного здравия", 1902); "Закон фаз" ("Физико-Математический Ежегодник", 1892) и др. Состоял сотрудником "Энциклопедического Словаря", где им напечатан ряд статей по химии органической, физической и теоретической и по истории химии.


Горбовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горбовские-Заранки | Горбунов Александр Владимирович
Горбов Александр Иванович | Горбунов Иван Федорович
Горбачевский Иван Иванович | Горбунов Орест Федорович
Горбацкие-Дашкевич | Горбуновы
Горбатый-Шуйский Александр Борисович | Горват-Никшич

Горбовы - старинные русские дворяне, владевшие поместьями в Белозерском уезде еще в первой половине XVI века; но из нескольких дворянских родов Горбовых нет ни одного, утвержденного в древнем дворянстве. В. Р-в.


Горбунов Александр Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горбовы | Горбунов Иван Федорович
Горбовские-Заранки | Горбунов Орест Федорович
Горбов Александр Иванович | Горбуновы
Горбачевский Иван Иванович | Горват-Никшич
Горбацкие-Дашкевич | Горвиц Мартын Исаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горбунов Александр Владимирович - юрист. Родился в 1867 г. Окончил курс юридического факультета Московского университета. Состоял доцентом Варшавского университета по кафедре полицейского права. Принимал деятельное участие в московской комиссии по организации домашнего чтения, где три года состоял секретарем общественно-юридической группы. Помещал статьи в "Русских Ведомостях", "Русской Мысли", "Сборнике Правоведения", "Мире Божьем", "Образовании", "Журнале для всех", "Вестнике Воспитания" и "Праве". Более крупные его работы: "Начальное образование в столице Германской империи" (М., 1901); "Курс полицейского права" (новое изд. Варшава, 1903); "Гарантии личной свободы в Англии" (Ростов-на-Дону, 1905); "Методологические основы дисциплин, изучающих деятельность государства" (Варшава, 1905).

См. также статьи:
Россия, разд. Технологическая наука .


Горбунов Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горбунов Александр Владимирович | Горбунов Орест Федорович
Горбовы | Горбуновы
Горбовские-Заранки | Горват-Никшич
Горбов Александр Иванович | Горвиц Мартын Исаевич
Горбачевский Иван Иванович | Горголи Иван Савич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горбунов, Иван Федорович - знаток народного быта, известный рассказчик, писатель и драматический артист (1831 - 24 декабря 1895 г.), родился в Московском уезде в семье дворового человека помещицы Баташевой , учился в московской 3-й гимназии, но вышел из 6-го класса, посещал затем университет и самостоятельно изучал русскую историю и древнюю письменность. Знакомство, в начале пятидесятых годов, с молодой редакцией "Москвитянина", имевшего на него большое влияние, побудило его записывать свои наблюдения над сценами из народной жизни. Писемский и Тургенев , слышавшие его устные рассказы, уговорили его переселиться в Петербург, где в нем принял большое участие князь В.Ф. Одоевский , представивший его великой княжне Елене Павловне , которая помогла ему поступить на сцену Александринского театра. Как драматический артист, он выделился лишь в немногих ролях (например, Кудряша в "Грозе", Афони в "Грех да беда" и других пьесах Островского ), но как рассказчик был своеобразным и чутким художником, умевшим возбуждать неудержимый смех и в то же время избегать всего пошлого, банального, подражательного и избитого. Русская жизнь и русский человек в его рассказах представлены в самых разнородных сочетаниях, всегда не только правдоподобных, но поражающих своей верностью во всех отношениях. Поверия и обычаи русских людей, их доброта и их слабости, проявления их душевной теплоты, а подчас и нравственного падения, их отношение к власти, к суду, к церкви и науке, - будни и праздники, скорби и трагедии их существования, - сменяя друг друга и переплетаясь между собой, проходят пестрой вереницей в его рассказах. Любовь к русскому человеку, несмотря на трезвый взгляд на его слабости и недостатки, теплится и сквозит в этих рассказах. Не закрывая глаз на неприглядные стороны русской жизни, резко оттеняя внутренние противоречия и "безобразия", которыми иногда проявляет себя русский человек, Горбунов не забывает про тяжелые исторические условия, оставившие, даже и отойдя в область прошедшего, свой след на нравственном складе и многих сторонах "поведения" этого человека. Крепостное право и дореформенное бессудие наряду со стремительностью и непосредственностью начальственной расправы, тяжкая многолетняя военная служба и мрак невежества, не только не рассеиваемый, но иногда любовно оберегаемый, находят себе место во многих рассказах Горбунова. В области общественной жизни, публичных развлечений и различных торжеств творчество Горбунова и его способность подметить, в юмористической форме, выдающиеся внутренние моменты, находила себе обильную пищу. Таковы описания им фантастического заседания уездного земского собрания по вопросу о прибавке к жалованию станового пристава ста рублей, заседания "Общего собрания общества прикосновения к чужой собственности" - чествования в Москве в 1866 г. американских моряков и т. п. Некоторые из рассказов Горбунова так же, как и отдельные его выражения, как, например: "от хорошей жизни не полетишь" (в рассказе "Воздушный шар") - приобрели громкую известность. Таковы: "Безответный", "Нана", "Затмение солнца", "У квартального надзирателя", "С легкой руки", "Травиата". Особняком от созданных им типов и фигур стоял в его рассказах отставной генерал Дитятин. Горбунову пришла счастливая мысль дать живое изображение отставного военного николаевских времен, окаменевшего в своем миросозерцании, прочно установившегося в своих наполовину бессознательных взглядах и чувствах, окруженного со всех сторон изменившейся действительностью, на проявление которой ему невольно приходилось отзываться по-своему. Из рассказов Горбунова постепенно создался образ, разработанный с особой любовью и тончайшей наблюдательностью. Мало-помалу генерал Дитятин в лице Горбунова сделался любимым посетителем всех кружков и собраний, в которых участвовал последний. Речь генерала, полная своеобразных указаний на историю и положение нашей литературы, сказанная в 1880 г. на литературном обеде, данном "отставному коллежскому секретарю Ивану Тургеневу", представляла своего рода совершенство и пользовалась чрезвычайной популярностью в литературных кругах. Живая наблюдательность Горбунова и его способность всматриваться во внутреннее содержание явлений русской жизни, влагая его в яркое изображение, не ограничивались настоящим и недавним прошлым, но заставляли его представлять себе и далекое прошлое в выпуклых и жизненных образах. К изображениям недавнего прошлого принадлежат превосходные и довольно обширные очерки и рассказы "Из московского захолустья", "Мысли на парадном подъезде", "Забытый дом" и "Дневник дворецкого", а также в "Сказании о некотором зайце", вымышленная переписка между архимандритом Фотием и князем А.Н. Голицыным, ярко рисующая печальное время сочетания воедино аракчеевщины, лицемерия, сентиментального бездушия и мистицизма. Знаток бытовой истории древней Руси, Горбунов в таком совершенстве владел языком XVII и XVIII веков, что ученый исследователь старины Савваитов счел "Письмо из Емса", написанное языком XVII века, за копию подлинного статейного списка. В письмах, грамотах и челобитных, написанных старым языком, Горбунов поражает не только знанием бытовой истории и способа выражений, но и способностью глубоко войти в соответствующее времени миросозерцание царского воеводы, посланного за границу боярина, дьяка приказа разбойных и татебных дел, верхового скомороха (т. е. актера). Так, например, умел он описать победу генерал-лейтенанта Комарова над афганцами на Кушке (18 марта 1885 г.), или в царской грамоте "окольничему нашему Анатолию Феодоровичу" подробно изложить весь ход современного уголовного процесса с участием присяжных заседателей с точки зрения и в пределах понимания русского человека второй половины XVII столетия. Живо интересуясь историей театра, Горбунов посвятил ей одиннадцать очерков, разработанных по редким и многочисленным источникам, подвергнутым им строгому критическому разбору. Знакомство с рассказами и очерками Горбунова во всей их совокупности заставляет видеть в нем не только ценного бытописателя и неподражаемого юмориста на почве окружавшей его действительности, но и человека, в творениях которого "сквозь видный миру смех" слышатся, если не "невидимые слезы", то, во всяком случае, скорбь сердца, любящего свой народ и болеющего за него. Сочинения Горбунова изданы им при жизни дважды, а после его кончины вместе с ненапечатанными дотоле произведениями вошли в посмертное издание, сделанное А.Ф. Марксом . Кроме того, графом П.С. Шереметевым они изданы в роскошном виде с иллюстрациями русских художников. Личные воспоминания о Горбунове Т.И. Филиппова , А.Ф. Кони и графа П.С. Шереметева, напечатанные в "Новом Времени", в "Вестнике Европы" и изданные отдельно, содержат в себе подробные сведения о личности Горбунова и ее характеристику. А. Ф. К.

См. также статьи:
Варламов Константин Александрович ;
Васильев Сергей Васильевич ;
Волков Федор Григорьевич ;
Горбунов Орест Федорович ;
Горев Дмитрий Андреевич (Тарасенков) ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Кони Анатолий Федорович ;
Кулибин Иван Петрович ;
Писемский Алексей Феофилактович ;
Плавильщиков Петр Алексеевич ;
Россия, разд. Русская литература (1848 - 1855) ;
Ступин Александр Васильевич ;
Яковлев Алексей Семенович ;
Якушкин Павел Иванович .


Горбунов Орест Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горбунов Иван Федорович | Горбуновы
Горбунов Александр Владимирович | Горват-Никшич
Горбовы | Горвиц Мартын Исаевич
Горбовские-Заранки | Горголи Иван Савич
Горбов Александр Иванович | Гордеев Петр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горбунов, Орест Федорович - брат Ивана Федоровича , был незаметным актером московского Малого театра и довольно известным рассказчиком сцен из народного быта, в духе брата. Умер в больнице, в 1867 г. Его "Сцены из народного быта" выдержали несколько изданий. П. Рос-в.

См. также статьи:
Григорьев Аполлон Александрович .


Горбуновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горбунов Орест Федорович | Горват-Никшич
Горбунов Иван Федорович | Горвиц Мартын Исаевич
Горбунов Александр Владимирович | Горголи Иван Савич
Горбовы | Гордеев Петр Андреевич
Горбовские-Заранки | Гордеев Федор Гордеевич

Горбуновы - существует несколько дворянских русских родов Горбуновых, но из них в древнем дворянстве утвержден лишь один - потомство Ивана Никифоровича Горбунова, владевшего поместьями в Новгородском уезде во второй половине XVII века, записано в VI часть родословной книги Псковской губернии. В. Р-в.


Горб-Ромашкевич Феодосий Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горайские | Горбатовский Владимир Николаевич
Гораины | Горбатые (Горбатые-Шуйские)
Горавский Гилярий Гиляриевич | Горбатый Борис Иванович
Горавский Аполлинарий Гиляриевич | Горбатый-Шуйский Александр Борисович
Горавские (художники) | Горбацкие-Дашкевич

Горб-Ромашкевич, Феодосий Кузьмич - юрист (1857 - 1907). Окончил курс в Харьковском университете. Состоял профессором Варшавского университета по кафедре финансового права. Главные его труды: "Поземельный кадастр" (ч. I, Варшава, 1892, магистерская диссертация; ч. II, ib., 1900, докторская диссертация); "Поземельный налог в практике западноевропейских государств" (1900); "Лекции по истории, теории и практике оценки недвижимых имуществ, читанные для служащих полтавского губернского земства" (в "Приложениях" к журналу "Хуторянин", Полтава, 1902); "Очерки (продолжение указанных выше лекций) по истории, теории и практике податной оценки недвижимых имуществ" ("Русское экономическое Обозрение", начиная с 1903 г.). В 1907 г. начал печатание III части своей капитальной работы: "Поземельный кадастр" ("Варшавские Университетские Известия", 1907, III - IV).


Горват-Никшич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горбуновы | Горвиц Мартын Исаевич
Горбунов Орест Федорович | Горголи Иван Савич
Горбунов Иван Федорович | Гордеев Петр Андреевич
Горбунов Александр Владимирович | Гордеев Федор Гордеевич
Горбовы | Гордеевы

Горват-Никшич - старинный дворянский род, герба Побог, происходящий из Хорватии. Иван Горват-Никшич в 1651 г. был сотником в полку князя Радзивила; потомство его внуков Федора и Григория Кондратьевичей записано в VI часть родословной книги Минской губернии. В. Р-в.


Горвиц Мартын Исаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горват-Никшич | Горголи Иван Савич
Горбуновы | Гордеев Петр Андреевич
Горбунов Орест Федорович | Гордеев Федор Гордеевич
Горбунов Иван Федорович | Гордеевы
Горбунов Александр Владимирович | Гордеенко

Горвиц, Мартын Исаевич, гинеколог (1837 - 1883), профессор акушерства и гинекологии в медико-хирургической академии, директор Мариинского родильного дома в СПб., выдающийся ученый и врач-практик; как профессор, пользовался славой первоклассного лектора; за короткий срок своей профессуры успел подготовить нескольких учеников, выдающихся современных гинекологов, и напечатать целый ряд научных трактатов. Его "Руководство к патологии и терапии женской половой сферы", представляя собой капитальнейший труд, было одним из первых русских руководств (после "Курса гинекологии" профессора Флоринского ) по гинекологии.


Горголи Иван Савич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горвиц Мартын Исаевич | Гордеев Петр Андреевич
Горват-Никшич | Гордеев Федор Гордеевич
Горбуновы | Гордеевы
Горбунов Орест Федорович | Гордеенко
Горбунов Иван Федорович | Гордеенко Гавриил Степанович

Горголи (Иван Савич, 1770 - 1862) - санкт-петербургский обер-полицеймейстер (1811 - 1821), сенатор (1825 - 1858). Занимался биографией Бецкого , из которой "Материалы" И. Чистовичем помещены в "Чтениях московского общества истории и древностей" (1863, кн. 4).


Гордзялковский Иван Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гордеенко Константин | Гордон (Александр и Томас)
Гордеенко Егор Степанович | Гордон Абрам Осипович
Гордеенко Гавриил Степанович | Гордон Александр
Гордеенко | Гордон Владимир Михайлович
Гордеевы | Гордон Патрик

Гордзялковский, Иван Иосифович - эпизоотолог, магистр ветеринарных наук, профессор харьковского ветеринарного института. Родился в 1862 г. Окончил Харьковский ветеринарный институт в 1889 г. с золотой медалью. Много работал в области сибиреязвенных вакцин. По его проекту устроена ветеринарная лаборатория министерства внутренних дел в Петербурге. Он же был первым заведующим этой лаборатории, организовав между прочим здесь и ежегодные курсы для усовершенствования ветеринарных врачей. Профессором по кафедре эпизоотологии назначен в апреле 1907 г. Главными научными трудами Гордзялковского следует считать: "К вопросу о переходе бактерий антракса через плаценту овец"; "Сравнительные исследования различных предохранительных вакцин сибирской язвы", "Значение для посмертного диагноза трупных изменений наружных покровов" и др.


Гордон Абрам Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гордон (Александр и Томас) | Гордон Александр
Гордзялковский Иван Иосифович | Гордон Владимир Михайлович
Гордеенко Константин | Гордон Патрик
Гордеенко Егор Степанович | Гордон Томас
Гордеенко Гавриил Степанович | Гордягин Андрей Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гордон, Абрам Осипович - юрист (родился в 1840 г.). По окончании курса юридических наук в Московском университете несколько лет состоял на государственной службе в Сенате. С 1871 г. состоит присяжным поверенным в Петербурге. Напечатал: "Представительство в гражданском праве" (СПб., 1878); "Наши общественные собрания (клубы) с точки зрения юридической и область применения гражданского иска" (СПб., 1883); "Принцип ответственности железных дорог за ущерб, причиненный при эксплуатации", "Представительство без полномочия" (СПб., 1893); "Практические работы по гражданскому праву" (СПб., 1905).

См. также статьи:
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Торговое право и торговое судопроизводство .


Гордон Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гордон Абрам Осипович | Гордон Владимир Михайлович
Гордон (Александр и Томас) | Гордон Патрик
Гордзялковский Иван Иосифович | Гордон Томас
Гордеенко Константин | Гордягин Андрей Яковлевич
Гордеенко Егор Степанович | Горев Дмитрий Андреевич (Тарасенков)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гордон Александр - см. в статье Гордон (Александр и Томас) .

См. также статьи:
Петр I Алексеевич Великий .


Гордон Томас

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гордон Патрик | Гордягин Андрей Яковлевич
Гордон Владимир Михайлович | Горев Дмитрий Андреевич (Тарасенков)
Гордон Александр | Горев Федор Петрович
Гордон Абрам Осипович | Горева Елизавета Николаевна
Гордон (Александр и Томас) | Горелов Александр Леонтьевич

Гордон Томас - см. в статье Гордон (Александр и Томас) .


Гордон Владимир Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гордон Александр | Гордон Патрик
Гордон Абрам Осипович | Гордон Томас
Гордон (Александр и Томас) | Гордягин Андрей Яковлевич
Гордзялковский Иван Иосифович | Горев Дмитрий Андреевич (Тарасенков)
Гордеенко Константин | Горев Федор Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гордон, Владимир Михайлович - один из видных русских процессуалистов, родился в 1871 г. (отец Гордона около полувека служил по судебному ведомству). Окончив курс в Петербургском университете, служил в Сенате. Позднее 2 1/2 года находился в ученой заграничной командировке. Был приват-доцентом в Петербургском университете и в Демидовском лицее. С 1903 г. профессор, сначала в том же лицее в Ярославле, теперь в Харьковском университете. В 1912 г. был избран Петербургским университетом на кафедру торгового права, но не утвержден министром. Главнейшие печатные труды Гордона относятся к гражданскому процессу. Из них заслуживают особенного внимания магистерская диссертация Гордона: "Основание иска в составе изменения исковых требований" (Ярославль, 1902) и докторская "Иски о признании" (Ярославль, 1906). Гордоном издан обширный практический комментарий к Уставу Гражданского Судопроизводства (5-е изд., СПб., 1911). Перу Гордона принадлежит также ряд статей и рецензий в разных юридических журналах. Гордон постоянный сотрудник настоящего словаря.

Назад Вперед


Гордон Патрик

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гордон Владимир Михайлович | Гордон Томас
Гордон Александр | Гордягин Андрей Яковлевич
Гордон Абрам Осипович | Горев Дмитрий Андреевич (Тарасенков)
Гордон (Александр и Томас) | Горев Федор Петрович
Гордзялковский Иван Иосифович | Горева Елизавета Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гордон, Патрик - сподвижник Петра Великого , родился в 1635 г. в Шотландии. Ревностный католик и сторонник Стюартов, он, однако, провел почти всю свою жизнь на службе чужим интересам: в 1655 - 1661 годы сражался в войсках Швеции и Польши, а в 1661 г., в чине майора, поступил, и уже навсегда, на службу России. Способный, образованный, храбрый в битве, опытный инженер и военный администратор, честных правил, Гордон скоро выдвинулся и дослужился до чина полного генерала и контр-адмирала. Много лет провел Гордон в Малороссии (1667 - 86), принимая участие в военном управлении края; воевал с турками, был с В.В. Голицыным в Крымских походах 1687 и 1689 годов. Открытый переход, во время смут 1689 г., на сторону Петра Великого поставил Гордона в близкие и дружеские отношения к царю. Участник в поездке Петра на Белое море в 1694 г., главный руководитель Кожуховского похода, третий (после Арт. Мих. Головина и Лефорта ) из генералов, начальствовавших над русскими войсками при осаде Азова, Гордон был главным виновником взятия этой крепости (1696). В 1698 г. участвовал, под начальством боярина Шеина , в поражении мятежных стрельцов под Воскресенским монастырем. Умер в 1699 г. Гордон оставил после себя дневник, охватывающий всю жизнь автора (окончен 31 декабря 1698 г.) и писанный по-английски. Он дошел не весь: 1667 - 77 и 1678 - 84 годы утеряны. Ныне хранится в военно-ученом архиве Главного штаба. Часть другого английского экземпляра (1684 - 1698) - в Императорской Публичной библиотеке. В 1849 - 52 годы дневник Гордона, с приложением 112 писем его за 1690 - 96 годы, издан князем Оболенским и Поссельтом в немецком переводе и с сокращениями ("Tagebuch des generalen Patrick Gordon"), причем большая часть текста (события до 1691 г.) - в старом переводе Стриттера. С этого-то перевода "Чтения московского общества истории и древностей" начали печатать русский перевод. Вышли пока 1635 - 61 годы ("Дневник генерала П. Гордона", ч. I, М., 1892). Сочинение Гордона сделалось известным еще в прошлом столетии, по извлечениям. Дневник Гордона - один из важных источников русской истории конца XVII столетия. Не только очевидец, но, большей частью, и участник описываемых событий, автор отличается точностью и большой объективностью; форма изложения сухая, документальная; обилие подробностей. Особенно много дает труд Гордона для истории войн с Турцией, военного устройства, личности Петра Великого, быта общественного и хозяйственного. - См. Голиков , "Историческое изображение жизни Лефорта и Патрика Гордона" (М., 1800); предисловие Поссельта при немецком издании "Дневника" 1849 и русском 1892 г.; Брикнер , "Патрик Гордон и его дневник" (СПб., 1878); Bruckner, "Patrik G." (в "Beitrage zur Kulturgeschichte Russlands im XVII. Jh.").

См. также статьи:
Гордон (Александр и Томас) ;
Иоанн V Алексеевич ;
Лефорт Франц Яковлевич ;
Менезий Павел (Миннюст, Менезиус и т. д.) ;
София Алексеевна .


Гордеев Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горголи Иван Савич | Гордеев Федор Гордеевич
Горвиц Мартын Исаевич | Гордеевы
Горват-Никшич | Гордеенко
Горбуновы | Гордеенко Гавриил Степанович
Горбунов Орест Федорович | Гордеенко Егор Степанович

Гордеев, Петр Андреевич - магистр ветеринарных наук, профессор Харьковского ветеринарного института. По окончании курса в ветеринарном отделении Петербургской медико-хирургической академии в 1871 г., остался там же лаборантом при кафедре фармакологии, а впоследствии профессором этого предмета. В 1880 г. перешел в Харьковский ветеринарный институт, где много лет занимал кафедру частной патологии и заведовал клиникой внутренних болезней. В 1882 - 92 годы издавал и редактировал "Ветеринарный Вестник", назначением которого было служить целям сравнительной патологии. Из литературных работ профессора Гордеева укажем на следующие: "О борной кислоте" (1875); "Действие салициловой кислоты" (1876), "О значении камфары в фармакологии" (1876); "К фармакологии тимола"; "Руководство к внутренней патологии и терапии домашних животных" (болезни носа и придаточных полостей, т. I, 1885), и др. В 1909 г. Гордеев вышел в отставку.


Гордеев Федор Гордеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гордеев Петр Андреевич | Гордеевы
Горголи Иван Савич | Гордеенко
Горвиц Мартын Исаевич | Гордеенко Гавриил Степанович
Горват-Никшич | Гордеенко Егор Степанович
Горбуновы | Гордеенко Константин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гордеев, Федор Гордеевич - скульптор (1744 - 1810), учился в Академии Художеств (с 1759 по 1767 год у Жилле ), совершенствовался в Париже под руководством Лемуана, в Риме - через изучение антиков. По возвращении вылепил группу "Прометей", за которую, в 1769 г., был признан назначенным в академики и определен состоять при академии. В 1776 г., за барельеф "Меркурий отдает Бахуса нимфам" получил звание академика, в 1777 г. сделан адъюнкт-профессором, в 1782 г. возведен в звание профессора, в 1794 г. получил должность адъюнкт-ректора академии по разряду скульптуры и, наконец, с 1802 г. по конец жизни, был ректором. Из его произведений известны: памятник княгине Н.М. Голицыной (1780) в старом соборе Донской Божьей Матери в Московском Донском монастыре, памятник князю Д.М. Голицыну (Московская Голицынская больница), "Прометей" (1769, музей Александра III ) и барельефы на фасаде Казанского собора в Петербурге: "Благовещение", "Бегство в Египет", "Покров Пресвятой Богородицы" и "Рождество Христово".

См. также статьи:
Жилле Никола-Франсуа (Gillet) ;
Россия, разд. Ваяние ;
Шубин Федот Иванович .


Гордеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гордеев Федор Гордеевич | Гордеенко
Гордеев Петр Андреевич | Гордеенко Гавриил Степанович
Горголи Иван Савич | Гордеенко Егор Степанович
Горвиц Мартын Исаевич | Гордеенко Константин
Горват-Никшич | Гордзялковский Иван Иосифович

Гордеевы - старинный русский дворянский род, ведущий начало от Лаврентия Васильевича Гордеева, владевшего поместьями в Деревской пятине во второй половине XVII века. Потомство его внука Емельяна Афанасьевича Гордеева записано в VI часть родословных книг Тверской, Тульской и Московской губерний. Есть еще старинный дворянский род, происходящий, по свидетельству Общего Гербовника (ч. VII, л. 61), от Луки Андреевича Гордеева, жалованного поместным окладом в 1624 г.; этот род записан в VI часть родословной книги Новгородской губернии. В. Р-в.


Гордеенко Гавриил Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гордеенко | Гордеенко Егор Степанович
Гордеевы | Гордеенко Константин
Гордеев Федор Гордеевич | Гордзялковский Иван Иосифович
Гордеев Петр Андреевич | Гордон (Александр и Томас)
Горголи Иван Савич | Гордон Абрам Осипович

Гордеенко, Гавриил Степанович - профессор законов полицейских и уголовных в Харьковском университете (умер в 1849 г.). Его магистерская диссертация: "Разбор основных начал науки уголовного права" (Харьков, 1832).


Гордеенко Егор Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гордеенко Гавриил Степанович | Гордеенко Константин
Гордеенко | Гордзялковский Иван Иосифович
Гордеевы | Гордон (Александр и Томас)
Гордеев Федор Гордеевич | Гордон Абрам Осипович
Гордеев Петр Андреевич | Гордон Александр

Гордеенко (Егор Степанович) - профессор и выдающийся общественный деятель. Родился в 1812 г. в г. Ахтырке, Харьковской губернии. Воспитывался в харьковской гимназии и университете, где окончил курс по медицинскому факультету. Приготовлялся к занятию кафедры в Берлине и Париже. В Харькове учебно-вспомогательные учреждения, столь необходимые для химика, находились тогда в печальном состоянии (химическую лабораторию, например, понадобилось переделать в поварскую попечителя, и Гордеенко более года должен был производить химические работы на кухонной плите). Одни научные труды не удовлетворяли Гордеенко, поэтому он обратился к работам, которые могли иметь практически полезные результаты для края. Он едет на Славянские соленые озера, анализирует их и издает первое научное их описание. В Харькове он кладет начало новой отрасли промышленности, устройством завода искусственных минеральных вод (1843). Общественная деятельность Гордеенко всецело сливается с реформами прошлого царствования. В 1858 г. Гордеенко был избран депутатом от дворянства и тогда же составил записку о необходимости публичного и гласного судопроизводства. В 1859 г. он был избран председателем комиссии для проверки действий особого о земских повинностях присутствия, открыл многие беспорядки и составил доклад о необходимости организации хозяйственного дела губернии на началах местного самоуправления. Гордеенко, таким образом, давно стремился к тому, что было дано земской и судебной реформами 1864 г. После освобождения крестьян он состоял членом губернского по крестьянским делам присутствия; с открытием земских учреждений был избран председателем харьковской уездной земской управы; с введением городового положения (в 1870 г.) принял должность харьковского городского головы. Состоя гласным в земстве и думе, Гордеенко постоянно подавал по разным вопросам мнения, которые печатались в журналах заседаний; особенно настойчиво он говорил о злоупотреблениях на Курско-Харьково-Азовской железной дороге. Памятной остается речь, произнесенная им в харьковском губернском земском собрании по поводу обращения правительства, в 1878 г., к "общественному содействию". В 1879 - 81 годы Гордеенко был членом комиссии графа Баранова для исследования железнодорожного дела в России, а в 1881 г. - одним из следующих людей, призванных к обсуждению различных очередных вопросов. Из литературных трудов Гордеенко - "Анализы славянских вод" напечатаны в "Военно-медицинском журнале" 40-х годов; статьи о быте крестьян, вышедших из крепостной зависимости, появлялись в "Журнале сельского благоустройства"; в "Вестнике Европы" напечатаны статьи о реальном образовании, об устройстве технологического института в Харькове, о судьбе гимназий. Отдельно изданы: 1) "О положении сельского хозяйства и земства в Харьковской губернии"; 2) "Настоящее положение дворянского землевладения"; 3) "Харьковское городское самоуправление"; 4) "О мерах к приведению в порядок Курско-Харьково-Азовской железной дороги". Находятся в рукописи два обширных труда: 1) "История харьковского земства за 25-летие его существования" и 2) "Мемуары". Умер в 1897 г. Д. Б.


Гордеенко Константин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гордеенко Егор Степанович | Гордзялковский Иван Иосифович
Гордеенко Гавриил Степанович | Гордон (Александр и Томас)
Гордеенко | Гордон Абрам Осипович
Гордеевы | Гордон Александр
Гордеев Федор Гордеевич | Гордон Владимир Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гордеенко, Константин - кошевой атаман Запорожской сечи. Когда измена Мазепы была открыта, и Петром приняты меры к избранию нового гетмана, Гордеенко открыто стал на сторону Карла XII: 28 марта 1709 г. привел к нему 8000 запорожцев и приветствовал короля речью на латинском языке. Под Царитенкой сражался с полками Петра. По совету Гордеенко Карл пошел на Полтаву. В 1710 г., когда вся Украина покорилась Петру, Гордеенко с горстью запорожцев отправился в Бендеры, к Карлу XII. Последний послал его в Запорожье для утверждения договора с гетманом малороссийским Орликом. Вскоре после этого путешествия, окончившегося ничем, Гордеенко был убит в 1715 г.

Назад Вперед


Гордеенко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гордеевы | Гордеенко Гавриил Степанович
Гордеев Федор Гордеевич | Гордеенко Егор Степанович
Гордеев Петр Андреевич | Гордеенко Константин
Горголи Иван Савич | Гордзялковский Иван Иосифович
Горвиц Мартын Исаевич | Гордон (Александр и Томас)

Гордеенко - старинный русский дворянский род, ведущий начало от Григория Даценко и его сыновей - Гордея и Константина, живших во второй половине XVII века и начале XVIII века, записан в VI часть родословной книги Харьковской губернии. В. Р-в.


Гордягин Андрей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гордон Томас | Горев Дмитрий Андреевич (Тарасенков)
Гордон Патрик | Горев Федор Петрович
Гордон Владимир Михайлович | Горева Елизавета Николаевна
Гордон Александр | Горелов Александр Леонтьевич
Гордон Абрам Осипович | Гореловы (а также Гореловы и Горелые)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гордягин, Андрей Яковлевич - ботаник. Родился в 1865 г., окончил курс в Казанском университете в 1888 г. Был оставлен для приготовления к профессорскому званию по кафедре ботаники и с 1891 г. начал чтение лекций по этой кафедре в качестве приват-доцента. С 1887 г. Гордягин совершил ряд экскурсий для изучения растительности и почв Восточной России и Западной Сибири; экскурсии эти дали материал и для его диссертации: "Материалы для познания почв и растительности Западной Сибири" ("Труды казанского общества естествознания", т. 34, 1901). В 1901 г. Гордягин назначен экстраординарным и затем ординарным профессором по кафедре ботаники в Казанском университете. Кроме диссертации, Гордягину принадлежит ряд работ и рефератов, напечатанных в "Трудах общества естествознания при Казанском университете", "Трудах юрьевского ботанического сада", "Botan. Centralblatt", журнале "Почвоведение" и "Записках Западно-Сибирского отделения Императорского русского географического общества": "Биометрические исследования Chrysanthemum sibiricum" и др.

См. также статьи:
Россия, разд. Ботаника .


Горева Елизавета Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горев Федор Петрович | Горелов Александр Леонтьевич
Горев Дмитрий Андреевич (Тарасенков) | Гореловы (а также Гореловы и Горелые)
Гордягин Андрей Яковлевич | Горемыкин Иван Логгинович
Гордон Томас | Горемыкин Федор Иванович
Гордон Патрик | Горемыкины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горева, Елизавета Николаевна - драматическая актриса, жена Ф.П. Горева . Родилась в 1859 г. 15-ти лет выступила на сцене. В 1880 г. сыграла в Вильне впервые Марию Стюарт, ставшую ее коронной ролью; в 1895 г. Горева была принята по Высочайшему повелению на Александринскую сцену (на которой дважды дебютировала: в 1882 и 1885 годах), но пробыла на ней только год. В конце 1880-х годов в Москве возник театр Горевой, куда в качестве руководителя приглашен был П.Д. Боборыкин , впрочем, скоро отдалившийся от этого дела; театр просуществовал 2 года. Горева с успехом подвизалась в Берлине и Лейпциге. Лучшие роли: Медея (в драме Суворина и Буренина ), Адриена Лекуврер, Сестра Тереза, Иоанна ("Сумасшествие от любви"), Софья ("Правительница Софья") и др. П. Рос-в.

См. также статьи:
Дальский Мамонт Викторович .


Горев Дмитрий Андреевич (Тарасенков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гордягин Андрей Яковлевич | Горев Федор Петрович
Гордон Томас | Горева Елизавета Николаевна
Гордон Патрик | Горелов Александр Леонтьевич
Гордон Владимир Михайлович | Гореловы (а также Гореловы и Горелые)
Гордон Александр | Горемыкин Иван Логгинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горев (Тарасенков) Дмитрий Андреевич - провинциальный актер и писатель; с высшим образованием. Играл как трагические, так и комические роли - от Гамлета и Лира до Скалозуба, Осипа и мичмана Жевакина. Вдохновение и пламенное чувство составляли главное свойство его игры ("Москвитянин", 1852, № 10). Умным и даровитым называет его И.И. Лавров ("Сцена и жизнь", М., 1889), по воспоминаниям же И.Ф. Горбунова - Горев необразованный, малоразвитой, а по Л.Н. Самсонову ("Пережитое", СПб., 1880) - рутинный актер. Артистическую деятельность начал в 1841 г. Послужил отчасти для созданного Островским типа Несчастливцева ("Лес"). С его же именем соединялось некогда "обвинение" Островского в "плагиате" комедии "Свои люди - сочтемся". Стихи Горева печатались в современных периодических изданиях ("Репертуар и Пантеон", 1843, № 9 и др.). На петербургской сцене шла его драма: "Государь избавитель", комедия "Сплошь да рядом" в "Отечественных Записках" (1857, № 12). Умер в конце 1850-х г. П. Рос-в.

См. также статьи:
Островский Александр Николаевич .


Горев Федор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горев Дмитрий Андреевич (Тарасенков) | Горева Елизавета Николаевна
Гордягин Андрей Яковлевич | Горелов Александр Леонтьевич
Гордон Томас | Гореловы (а также Гореловы и Горелые)
Гордон Патрик | Горемыкин Иван Логгинович
Гордон Владимир Михайлович | Горемыкин Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горев, Федор Петрович - драматический артист (1850 - 1910); с 16-ти лет играл в разных провинциальных городах и Москве. В 1878 г. дебютировал в Александринском театре, но принят был лишь через 2 года (1880). Вскоре перевелся в московский Малый театр и оставался на службе у дирекции Императорских театров до кончины (с перерывом в несколько лет, отданных частным театрам: Корша , Яворской и провинции, где он пользовался широкой известностью). Недюжинный артист с преобладанием чувства над рассудком, вдохновения над техникой, Горев возбуждал восторги одних и строгие суждения тех, кто законченность в сценическом творчестве ставит выше минутного вдохновения. Горев переиграл свыше 300 ролей. Превосходно исполнялись им шиллеровские: Карл, Фердинанд, Дон-Карлос; Чацкий и Репетилов; Жадов, Арман ("Дама с камелиями"), Василий ("Каширская Старина"), Григорий ("Плоды просвещения"), Чоглов-Соковин ("Горькая Судьб."), Никифор Фока ("Теофано"), Илимов ("Жизнь Илимова"), Опольев ("Старый Барин"), Томилин ("Порыв") и др. - См. "Ежегодник Императорских Театров" (1909, вып. 6 и 7; 1910, вып. 4 и 8). П. Рос-в.

См. также статьи:
Горева Елизавета Николаевна .


Горемыкин Иван Логгинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гореловы (а также Гореловы и Горелые) | Горемыкин Федор Иванович
Горелов Александр Леонтьевич | Горемыкины
Горева Елизавета Николаевна | Горенские
Горев Федор Петрович | Горецкие
Горев Дмитрий Андреевич (Тарасенков) | Горецкий Людвиг Казимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горемыкин, Иван Логгинович - государственный деятель. Родился в 1839 г. Окончил курс в училище правоведения. Был комиссаром по крестьянским делам в Царстве Польском, с 1866 г. вице-губернатором плоцким, с 1869 г. келецким. В 1873 г. назначен членом комиссии по крестьянским делам Царства Польского при министерстве внутренних дел. В 1880 - 81 годы участвовал в ревизии Саратовской и Самарской губерний, производившейся сенатором И.И. Шамшиным. Состоял гласным боровичского уездного земства. В 1882 г. назначен товарищем обер-прокурора 1-го департамента Сената, в 1884 г. - обер-прокурором 2-го департамента. В 1891 г. им издан "Свод узаконений и распоряжений правительства об устройстве сельского состояния". В 1891 г. Горемыкин назначен товарищем министра юстиции, в 1894 г. сенатором и управляющим межевой частью; 2 апреля 1895 г. товарищ министра, а 15 октября того же года - министр внутренних дел. В его министерство не проведена ни одна крупная мера (если не считать учреждения в 1896 г. переселенческого управления) и в общем продолжалась репрессивная политика предшественников: Д. Толстого и И. Дурново . Особенное внимание обращал Горемыкин на печать; для нее издавалось множество циркуляров, изъемлющих из ее обсуждения разные вопросы (прежние циркуляры были тоже пересмотрены и как бы кодифицированы); весьма часто применялись предостережения, запрещения, запрещение розничной продажи и т. д. В 1899 г. оставил должность министра, с назначением членом государственного совета. В 1905 г. назначен председателем особого совещания по укреплению крестьянского землевладения. 22 апреля 1906 г. перед самым открытием первой Государственной думы Горемыкин назначен председателем совета министров (на место Витте ). 13 мая он выступил в думе с правительственной декларацией, послужившей ответом на адрес думы; Горемыкин выступил в ней решительным противником требований, предъявленных думой, и в особенности противником сколько-нибудь широкой аграрной реформы. Дума ответила выражением недоверия министерству, и все министерство Горемыкина было наполнено борьбой с думой, пока последняя не была распущена 8 июля 1906 г.; одновременно Горемыкин уволен от звания председателя совета министров и заменен Столыпиным , бывшим в его министерстве министром внутренних дел.

См. также статьи:
Витте Сергей Юлиевич ;
Горемыкины ;
Коковцов Владимир Николаевич ;
Столыпин Петр Аркадьевич .


Горемыкин Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горемыкин Иван Логгинович | Горемыкины
Гореловы (а также Гореловы и Горелые) | Горенские
Горелов Александр Леонтьевич | Горецкие
Горева Елизавета Николаевна | Горецкий Людвиг Казимирович
Горев Федор Петрович | Горецкий Фаддей Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горемыкин (Федор Иванович) - профессор тактики в военной академии (1813 - 1850). Издал "Руководство к изучению тактики" (СПб., 1849).

См. также статьи:
Россия, разд. Военные науки .


Горемыкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горемыкин Федор Иванович | Горенские
Горемыкин Иван Логгинович | Горецкие
Гореловы (а также Гореловы и Горелые) | Горецкий Людвиг Казимирович
Горелов Александр Леонтьевич | Горецкий Фаддей Антонович
Горева Елизавета Николаевна | Горин-Горяинов Алексей Михайлович

Горемыкины - русский дворянский род. Родоначальник их, Никита Афанасьевич Горемыкин, владел поместьями в Бежецкой пятине в 1652 г. Из его потомков Иван Логинович - ныне товарищ министра юстиции, а генерал-лейтенант Александр Дмитриевич - иркутский генерал-губернатор, умер в 1904 г. Род Горемыкиных внесен во II, III и VI части родословных книг Новгородской и Казанской губерний (Гербовник, XV). В. Р.


Горенские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горемыкины | Горецкие
Горемыкин Федор Иванович | Горецкий Людвиг Казимирович
Горемыкин Иван Логгинович | Горецкий Фаддей Антонович
Гореловы (а также Гореловы и Горелые) | Горин-Горяинов Алексей Михайлович
Горелов Александр Леонтьевич | Горихвостовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горенские - князья, ветвь князей Оболенских , ведущая начало от князя Оболенского Василия Константиновича, по прозвищу Горенского (XIX колено от Рюрика ). Его сын Иван - боярин с 1555 г., внуки: Петр Иванович - кравчий, казненный в 1565 г., Иван и Роман - воеводы и Юрий, бежавший в 1565 г. в Литву и бывший последним представителем князей Горенских-Оболенских. В. Р-в.

См. также статьи:
Рюриковичи .


Горецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горенские | Горецкий Людвиг Казимирович
Горемыкины | Горецкий Фаддей Антонович
Горемыкин Федор Иванович | Горин-Горяинов Алексей Михайлович
Горемыкин Иван Логгинович | Горихвостовы
Гореловы (а также Гореловы и Горелые) | Горковенко Алексей Степанович

Горецкие - дворянские роды польского происхождения. Первый из них, герба Долэнга, происходит от Ивана Горецкого, хорунжего познанского, подписавшего акт соединения Литвы с Польшей (1569); внесен в I часть родословной книги Виленской губернии. - Второй род, герба Впрушова, происходящим от Роха Горецкого, жившего в 1575 году, внесен в I часть родословной книги Волынской губернии. - Третий род, герба Соколя, происходит от Павла Горецкого, владевшего поместьями в 1680 году; внесен в VI часть родословной книги Витебской губернии. - Четвертый род, герба Ястржембец, происходит от Стефана Горецкого, отличившегося под Веной (1683) и пожалованного за это поместьями. Этот род внесен в VI часть родословной книги Подольской губернии.


Горецкий Фаддей Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горецкий Людвиг Казимирович | Горин-Горяинов Алексей Михайлович
Горецкие | Горихвостовы
Горенские | Горковенко Алексей Степанович
Горемыкины | Горленки
Горемыкин Федор Иванович | Горленко Василий Петрович

Горецкий, Фаддей Антонович - живописец, учился под руководством К.П. Брюллова . В 1845 г. получил золотую медаль за экспрессию в картине "Исповедь девушки у католического священника" (в Румянцевском музее), в 1848 г. большую золотую медаль за картину "Христос благословляет детей". В 1854 г. - академик за картину "Пилигримы" и "Перспективный вид Альгамбры". Умер в 1868 г.


Горецкий Людвиг Казимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горецкие | Горецкий Фаддей Антонович
Горенские | Горин-Горяинов Алексей Михайлович
Горемыкины | Горихвостовы
Горемыкин Федор Иванович | Горковенко Алексей Степанович
Горемыкин Иван Логгинович | Горленки

Горецкий (Людвиг Казимирович) - адъюнкт-профессор Киевского университета святого Владимира, родился в 1826 г., известен работами по клинике накожных болезней; им составлен первый отчет дерматологической клиники Киевского университета (1864 - 65 годы).


Горин-Горяинов Алексей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горецкий Фаддей Антонович | Горихвостовы
Горецкий Людвиг Казимирович | Горковенко Алексей Степанович
Горецкие | Горленки
Горенские | Горленко Василий Петрович
Горемыкины | Горленко Дмитрий Лазаревич

Горин-Горяинов Алексей Михайлович - талантливый комик (1850 - 1901). В 1880 г. дебютировал в Александринском театре в пьесе Островского "Правда хороша, а счастье лучше". Через три года покинул Александринскую сцену и играл во многих провинциальных городах. С 1888 г. занимался антрепренерством в Кронштадте и Ораниенбауме. Большим успехом пользовался с 1893 г. в театрах "Неметти" и "Фарс" в СПб. Много пьес перевел и переделал с французского.


Горихвостовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горин-Горяинов Алексей Михайлович | Горковенко Алексей Степанович
Горецкий Фаддей Антонович | Горленки
Горецкий Людвиг Казимирович | Горленко Василий Петрович
Горецкие | Горленко Дмитрий Лазаревич
Горенские | Горлов Иван Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горихвостовы - русский дворянский род. Родоначальник их, Федор Васильевич Горихвостов, прозванием Голова, был владимирский сын боярский. Степан Иванович Горихвостов, воевода в Тихвине (1609 - 1620), собрав 1000 ратных людей, пришел на помощь к князю Скопину-Шуйскому . Брат его, Григорий Иванович, был посылаем в Швецию в 1633 и 1635 годы. - Другой брат, Дмитрий, - в Грузию и Имеретию, в 1654 г. Степан Григорьевич Горихвостов, за службу в войну с Турцией и Крымом пожалован в 1686 г. вотчинами. Род Горихвостовых внесен в VI часть родословных книг Московской и Санкт-Петербургской губерний.

Назад Вперед


Горковенко Алексей Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горихвостовы | Горленки
Горин-Горяинов Алексей Михайлович | Горленко Василий Петрович
Горецкий Фаддей Антонович | Горленко Дмитрий Лазаревич
Горецкий Людвиг Казимирович | Горлов Иван Яковлевич
Горецкие | Горловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горковенко (Алексей Степанович, 1821 - 1876) в 1832 г. поступил в морской корпус, откуда и вышел мичманом 1837 г. Но, оставленный при офицерских классах, он начал службу собственно в 1841 г. Он совершил несколько плаваний в Атлантическом океане и в Средиземном море; но ушиб головы при несчастливом падении с мостика парохода "Камчатка" заставил Горковенко перейти на береговую службу. В 1853 г. Горковенко был послан представителем России на морскую метеорологическую конференцию в Брюссель, по окончании которой он совершил поездку по Соединенным Штатам Северной Америки. По окончании Крымской войны, в течение которой Горковенко состоял при главном командире Кронштадского порта, Горковенко был назначен воспитателем Его Императорского Высочества великого князя Николая Константиновича, а в 1860 г. получил назначение вице-директором гидрографического департамента, которым и оставался в течение 14 лет, исполняя в то же время различные побочные поручения; так, в 1864 г. осматривал маяки и гидрографические учреждения иностранных государств, а в 1875 г., уже будучи членом ученого отделения морского технического комитета, был командирован на географический конгресс в Париж; но по болезни возвратился с пути в Петербург, где и умер. Ю. Ш.

Назад Вперед


Горленки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горковенко Алексей Степанович | Горленко Василий Петрович
Горихвостовы | Горленко Дмитрий Лазаревич
Горин-Горяинов Алексей Михайлович | Горлов Иван Яковлевич
Горецкий Фаддей Антонович | Горловы
Горецкий Людвиг Казимирович | Горновские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горленки - старинный русский дворянский род, ведущий начало от реестрового казака (1649), потом полковника прилуцкого, Лазаря Горленко, убитого в 1687 г. в крымском походе казаками своего полка. Младший сын его - Дмитрий Лазаревич Горленко (см). Его племянник - Иоаким Иванович, бунчуковый товарищ (1725), генеральный хорунжий (1729), наказный гетман в Крымском походе 1737 г. и генеральный судья (с 1741 г.). Внук Дмитрия Лазаревича - Иоаким Андреевич, в иночестве Иоасаф, епископ Белгородский и Обоянский, недавно канонизованный во святые. Потомок той же ветки Горленко (от Григория Андреевича) - Василий Петрович (см.). Род Горленко записан в VI часть родословной книги Черниговской губернии, а отдельные ветви его во II и III части родословных книг Курской, Полтавской и Черниговской губерний. См. "Малороссийский Родословник" В.Л. Модзалевского (Киев, 1908). В. Р-в.

См. также статьи:
Иоасаф (епископ белгородский) .


Горленко Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горленки | Горленко Дмитрий Лазаревич
Горковенко Алексей Степанович | Горлов Иван Яковлевич
Горихвостовы | Горловы
Горин-Горяинов Алексей Михайлович | Горновские
Горецкий Фаддей Антонович | Горностаев Алексей Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горленко, Василий Петрович - журналист, этнограф и художественный критик (1853 - 1907). Литературную деятельность начал фельетонами в "Голосе", 1880-х годов, позднее писал в "Новом Времени". Много статей и заметок его напечатано в "Молве", "Русском Архиве" (1891 - 92 годы), "Киевской Старине" (1882 - 85 годы) и в "Отечественных Записках" ("Юношеские годы Некрасова"). Отдельно изданы: "Украинские были", "Южнорусские очерки и портреты" и "Отблески; заметки по словесности и искусству". Любовно относился он к малорусской старине и даровитым сынам Украины: И.П. Котляревскому , бандуристу Ив. Крюковскому , живописцам Боровиковскому и Левицкому и дал ряд интересных литературных портретов, им посвященных. П. Рос-в.

См. также статьи:
Горленки ;
Калиновский Григорий ;
Крюковский Иван Григорьевич ;
Кущевский Иван Александрович ;
Некрасов Николай Алексеевич ;
Шевченко Тарас Григорьевич .


Горленко Дмитрий Лазаревич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горленко Василий Петрович | Горлов Иван Яковлевич
Горленки | Горловы
Горковенко Алексей Степанович | Горновские
Горихвостовы | Горностаев Алексей Максимович
Горин-Горяинов Алексей Михайлович | Горностаев Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горленко, Дмитрий Лазаревич - прилуцкий полковник (1693 - 1708) и наказной гетман (1705). В 1693 г. вместе с Палием разорял буджакских татар; в 1708 г. с Даниилом Апостолом и другими явился к Петру с изъявлением покорности, но в 1711 г. состоял в числе приверженцев Орлика, старавшегося уничтожить прутский договор. После покорения Украины бежал в Бендеры, оттуда в Константинополь. Вернулся в Украину только в 1714 г., был отвезен в Москву и проживал там на свободе. По одним известиям, умер в 1731 г., а по другим, - в этом году отпущен на Украину и когда умер - не известно. - См. статьи князя Дабижи в "Киевской старине" (1886, № 6, и 1887, № 2 и 10).

См. также статьи:
Горленки .


Горлов Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горленко Дмитрий Лазаревич | Горловы
Горленко Василий Петрович | Горновские
Горленки | Горностаев Алексей Максимович
Горковенко Алексей Степанович | Горностаев Иван Иванович
Горихвостовы | Горностаевы (архитекторы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горлов, Иван Яковлевич - профессор политической экономии (1814 - 1890). В 1833 г., по окончании Московского университета, поступил в профессорский институт при Дерптском университете. Был профессором в Казанском, потом в Петербургском университете. В "Ученых записках Казанского университета" поместил: "Описание Тагильского горного округа" (1840), "О доходе с капитала" и "Статистические очерки Северо-Американского Союза" (1841). Состоял сотрудником "Московитянина", "Отечественных записок", "Библиотеки для Чтения" и "Трудов Вольно-Экономического Общества". Отдельно издал: "Теорию финансов" (Казань, 1841, и СПб., 1845), "Экономическую статистику России" (СПб., 1849) и "Начала политической экономии" (2 тома, СПб., 1859 - 62). Придерживался воззрений Сэ и других экономистов той же школы, дополняя их, однако, соответственно особенностям русского хозяйственного быта.

См. также статьи:
Россия, разд. Финансовая наука ;
Россия, разд. Экономическая наука .


Горловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горлов Иван Яковлевич | Горновские
Горленко Дмитрий Лазаревич | Горностаев Алексей Максимович
Горленко Василий Петрович | Горностаев Иван Иванович
Горленки | Горностаевы (архитекторы)
Горковенко Алексей Степанович | Горностай

Горловы - старинный русский дворянский род, восходящий к концу XVI столетия; но записанными в VI часть родословной книги Рязанской губернии состоят лишь потомки Дружины Васильевича Горлова, испомещенного в 1649 г. Все же остальные дворянские роды Горловых записаны по личным заслугам, во II и III части родословной книги. В. Р-в.


Горновские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горловы | Горностаев Алексей Максимович
Горлов Иван Яковлевич | Горностаев Иван Иванович
Горленко Дмитрий Лазаревич | Горностаевы (архитекторы)
Горленко Василий Петрович | Горностай
Горленки | Горнфельд Аркадий Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горновские - дворянский род польского происхождения герба Корчак, восходящий к XVI веку и разделившийся на пять ветвей, внесенных в VI часть родословных книг Виленской, Витебской, Гродненской, Волынской и Могилевской губерний. Есть еще четыре рода Горновских, позднейшего происхождения.

Назад Вперед


Горностаевы (архитекторы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горностаев Иван Иванович | Горностай
Горностаев Алексей Максимович | Горнфельд Аркадий Георгиевич
Горновские | Горны
Горловы | Горняковские
Горлов Иван Яковлевич | Городенские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горностаев - фамилия двух архитекторов. 1) Алексей Максимович Горностаев, истинный возродитель национального стиля в новейшем русском зодчестве, родился в 1808 г., в Ардатовском уезде, Нижегородской губернии, на Выткинском железном заводе г. Баташова, где отец его служил главноуправляющим. Получив домашнее воспитание, молодой Горностаев вступил в 1823 г. на гражданскую службу копиистом в одно из ардатовских присутственных мест и продолжал ее, по переселении своем, в 1826 г., в Санкт-Петербурге, но недолго: художественные наклонности, проявившиеся в нем еще с детства, влекли его на иное поприще; поэтому, вышедши в 1827 г. в отставку, он снискивал себе средства к жизни сначала раскрашиванием картинок для магазинов, рисованием торговых этикеток и т. п., а потом сотрудничеством у П.П. Свиньина , по его художественным изданиям. С этим литератором объезжал он три года подряд (в 1826-м, 27-м, 28-м годах) разные местности России, причем изучал и срисовывал встречавшиеся на пути памятники русской древности и прочие достопримечательности; по окончании же поездок учился чертить и рисовать в Москве у архитектора Джиральди. В 1829 г. поступил в царскосельское дворцовое управление архитекторским помощником к профессору А.П. Брюллову ; в 1831 г. участвовал в постройке по его проекту Михайловского театра в Санкт-Петербурге; в 1834 г. вышел в отставку и отправился, на собственный свой счет, за границу, с целью пополнить свое артистическое образование. Посетив главные города Германии и добравшись, через Швейцарию, в Италию, писал в Риме акварельные виды внутренностей замечательных церквей, изучал в Сицилии памятники византийско-арабского зодчества и сочинил проект реставрации храма Юпитера в Помпее. За эти работы Академия Художеств в 1838 г. присудила ему звание академика. После того он, в течение двух лет, служил в строительной комиссии по возобновлению Зимнего дворца, работая в ней снова под руководством А.П. Брюллова; в 1843 г. по конец своей жизни состоял архитектором министерства внутренних дел и, кроме того, с 1845 по 1847 г. - архитектором капитула орденов. В 1849 г., за составленный им проект великокняжеского дворца, Академия Художеств возвела его в звание профессора. В 1858 г. она пригласила его на должность преподавателя начертательной геометрии, перспективы и теории теней в ее классах - должность, которую он и занимал до своей смерти, последовавшей в 1862 г. Практическая архитектурная деятельность Горностаева резко разделяется на два периода. В течение первого, занимаясь строительными работами по тем ведомствам, в которых служил, а также постройками для частных лиц, он держался общераспространенного стиля эпохи возрождения и отчасти помпейского вкуса (дом бывший Шишмарева , на Невском проспекте, дача графа Орлова-Денисова в Коломягах, близ СПб., больница для чернорабочих, римско-католический коллегий, перестроенный из бывшего дома поэта Державина ). Но в конце 1840-х годов его талант принял совершенно иное направление, благодаря представившимся новым задачам, а именно принятой им на себя постройке церквей и монастырских зданий на острове Валаам и в Троицко-Сергиевской пустыне близ СПб. Изобретая для этих сооружений такие формы, которые соответствовали бы их характеру более, чем формы банального ренессанса или казенного псевдовизантийства Тона , Горностаев прибег за образцами к отечественной архитектурной старине, но не копировал ее памятников рабски, а самостоятельно разрабатывал их данные и гармонично комбинировал их с элементами нечуждого им романства. Таким образом он создал тип построек, весьма изящных, вполне проникнутых русским духом, и открыл для последующих художников путь к дальнейшей разработке стиля, служащего прямым продолжением древнерусского зодчества. В этом стиле сооружены им на Валааме церковь святого Николая на Крестовом островке (1849 - 51), святые ворота и часовня на главном острове, церковь в скиту, гостиница для приезжих богомольцев, церковь на Предтеченском острове и кельи на Никольском острове (все это - до 1859 г.); в Троицко-Сергиевской пустыне Горностаеву принадлежат прелестная церковь при трапезе (с применением стиля византийско-арабских базилик Палермо, 1860) и святые ворота с двумя корпусами келий. Кроме того, им построена в Санкт-Петербурге часовня на Невском проспекте, у Гостиного двора, и превращен в характерное здание древнерусского стиля безобразный дом подворья Троицко-Сергиевой лавры. Наконец, им составлены проекты усыпальницы князя Пожарского в Суздале и православного собора в Гельсингфорсе, осуществленные уже по кончине даровитого зодчего его учениками. Подробная биография Горностаева напечатана В.В. Стасовым в журнале "Вестник изящных искусств", т. VI. 2) Иван Иванович Горностаев, племянник предыдущего, родился в 1821 г., получил общее образование в 3-й санкт-петербургской гимназии, а специальное - в Академии Художеств, которую посещал с 1842 по 1846 г. в качестве вольноприходящего ученика. Получив в ней две серебряные медали, вышел из нее с званием неклассного художника и предпринял на свой счет путешествие в чужие края. Провел несколько лет в Италии, преимущественно в Риме, потом посетил Грецию, Европейскую Турцию, Малую Азию, Палестину и Египет, а оттуда, через Париж и Германию, возвратился в Петербург, в 1851 г. Шестилетнее странствование в странах, усеянных художественными памятниками разных времен и народов, обогатило его познаниями по части истории изящных искусств, которая сделалась с тех пор любимым предметом его занятий. В 1854 г. за представленный в Академию Художеств проект главного почтамта в столичном городе он получил звание академика; в 1856 г. поступил на службу в Императорскую публичную библиотеку, в которой и оставался до 1864 г.; в 1858 - 59 годах ездил в разные местности Новгородской и Псковской губернии для художественно-исторических изысканий, главным образом для выяснения характера ганзейской эпохи древнерусского зодчества; в 1864 г. совершил, с подобной же целью, поездку по западным губерниям России. Результатом этих путешествий было множество чертежей, рисунков и обмеров древних зданий и несколько статей, помещенных Горностаевым в "Записках" археологического общества. В 1860 г. он получил в Академии Художеств кафедру истории изящных искусств и вскоре составил и издал литографированные записки - первое самостоятельное и дельное сочинение по этому предмету на русском языке, за которое Академия Наук присудила автору Демидовскую премию. В 1860 г., участвуя в конкурсе по составлению памятника тысячелетию России, Горностаев получил за свой проект вторую премию. В 1867 г. он занял должность архитектора при Санкт-Петербургском университете и оставался в ней до самой своей смерти, последовавшей в 1874 г. Главные архитектурные работы этого художника - устройство в Императорской публичной библиотеке новой читальной залы в римско-итальянском стиле и особого кабинета во вкусе средневековых монастырских рефекториев, назначенный для хранения первопечатных иностранных книг; памятник М. Глинки , над его могилой в Александро-Невской лавре; перестройка верхнего этажа так называемого здания Jeu de paume для Санкт-Петербургского университета, и проект собора в византийско-романско-русском стиле, составленный для Бабаевского монастыря костромской епархии (выполненный уже по кончине сочинителя). Вообще Горностаев, при своей скромности, неискательности и житейской непрактичности, не имел многочисленных и особенно выгодных архитектурных заказов, хотя и трудился постоянно над составлением разных проектов и производил различные постройки. Во всем, что сделано им по этой части, заметно мало самостоятельности и богатой фантазии; зато почти повсюду отразились его деликатный вкус и основательное знание стилей. Самую существенную его заслугу составляет преподавательская деятельность: своими лекциями в академии и изданием руководства к истории искусства он много способствовал распространению знакомства с этой наукой в среде не только русских художников, но и любителей изящного; сверх того, он принес большую пользу устройством (1870) и рациональным ведением художественно-промышленных классов при санкт-петербургской рисовальной школе для вольноприходящих. А. С-в.

См. также статьи:
Горностаев Алексей Максимович ;
Горностаев Иван Иванович .


Горностаев Алексей Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горновские | Горностаев Иван Иванович
Горловы | Горностаевы (архитекторы)
Горлов Иван Яковлевич | Горностай
Горленко Дмитрий Лазаревич | Горнфельд Аркадий Георгиевич
Горленко Василий Петрович | Горны
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горностаев Алексей Максимович - см. в статье Горностаевы (архитекторы) .

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование ;
Стасов Владимир Васильевич .


Горностаев Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горностаев Алексей Максимович | Горностаевы (архитекторы)
Горновские | Горностай
Горловы | Горнфельд Аркадий Георгиевич
Горлов Иван Яковлевич | Горны
Горленко Дмитрий Лазаревич | Горняковские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горностаев Иван Иванович - см. в статье Горностаевы (архитекторы) .

См. также статьи:
Стасов Владимир Васильевич .


Горностай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горностаевы (архитекторы) | Горнфельд Аркадий Георгиевич
Горностаев Иван Иванович | Горны
Горностаев Алексей Максимович | Горняковские
Горновские | Городенские
Горловы | Городенский Николай Гаврилович

Горностай - древний литовский род. Родоначальник его, Горностай Романович был в 1487 - 93 годах наместником Овручским. Из сыновей его Иван (умер в 1558 г.) был воеводой Новогрудским и подскарбием великого князя литовского, а Оникей - маршалом королевским (1555). Род этот угас в первой половине XVII в.


Горнфельд Аркадий Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горностай | Горны
Горностаевы (архитекторы) | Горняковские
Горностаев Иван Иванович | Городенские
Горностаев Алексей Максимович | Городенский Николай Гаврилович
Горновские | Городецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горнфельд, Аркадий Георгиевич - известный критик, родился в 1867 г. Окончил курс в Харьковском университете по юридическому факультету, но вместе с тем изучал на филологическом факультете теорию словесности под руководством Потебни ; позже занимался в Берлине вопросами литературного творчества под руководством Лацаруса и Гейгера. Журнальную деятельность начал в "Русском Богатстве", где состоит последние годы и членом редакции. Вполне крупные его статьи: "Забытый писатель" (Кущевский, 1895, 12); "Критика и лирика" (1897, 3); "И.И. Дитятин" (1896, 2); "Поль-Луи Курье" (1895, 5 и 6); "Муки Слова" ("Сборник Русского Богатства", 1899); "Памяти Герцена" (1900, 1); "Теория и практика изучения литературы" (1901, 1); "Русские женщины Некрасова в новом освещении" (1904, 4); "Экспериментальное искусство" (1904, 7); "Будущее искусства" (1908); "С.Т. Аксаков", "Литература и героизм" и др. Принимал также участие в "Журнале для Всех", "Восходе", "Сыне Отечества"; в "Товарище" вел критический фельетон. Для 82-томного "Энциклопедического Словаря" Брокгауза - Ефрона написал много статей об иностранных и русских писателях и крупные статьи по вопросам теории словесности (главные - "Поэзия" и "Поэтика"). Ряд статей помещен им в собраниях сочинений Шиллера, Шекспира и Пушкина под редакцией Венгерова , а также в "Истории русской литературы" товарищества "Мир", в сборниках "Зарницы", Литературного Фонда и др. Отдельно вышли: "Муки Слова" (1906), "Книги и люди" (1908), "На Западе" (1910), "О толковании художественных произведений" (1912), "О русских писателях", т. 1 (1912). Под редакцией Горнфельда вышло собрание сочинений Сергея Аксакова (1909). Видный деятель "Русского Богатства", Горнфельд совершенно чужд, однако, публицистической критике. В литературном темпераменте его нет ничего боевого. Он тонкий критик-аналитик. Главные литературные интересы его - в сфере эстетики. Но это не старая эстетика, которая брала на себя направлять творчество писателя и обыкновенно запрещала ему касаться всего, что выходит за пределы "чистого искусства". Горнфельда занимает эстетика научная, ничего не предписывающая и только объективно-анализирующая. С внешней стороны это как будто воскрешение старой риторики, потому что автор очень много занимается чисто внешним выражением поэтического творчества, теми "муками слова", которые неизбежны при всякой формулировке серьезной мысли и серьезного настроения в сжатой и изящной форме; но в действительности им только выясняется органическая связь литературного творчества как явления языка со всею совокупностью психологических и социологических основ искусства. С. В.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Андреев Леонид Николаевич ;
Гоголь Николай Васильевич ;
Горький Максим ;
Достоевский Федор Михайлович ;
Зайцев Борис Константинович .


Горны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горнфельд Аркадий Георгиевич | Горняковские
Горностай | Городенские
Горностаевы (архитекторы) | Городенский Николай Гаврилович
Горностаев Иван Иванович | Городецкие
Горностаев Алексей Максимович | Городецкий Митрофан Иванович

Горны - графский род, ведущий начало от Сигизмунда де-Горне, приехавшего в Швецию с герцогом Альбрехтом Мекленбургским в 1364 г. Грамотой шведского короля Карла XII, 1706 г., королевский советник, барон Арвид-Беренд Горн был возведен в графское достоинство. Один из потомков его, Григорий-Густав Горн, во второй половине XVIII в. поселился в Эстляндии; сын последнего, Петр Григорьевич Горн, умерший в 1847 г., был тверским и виленским губернатором, а его сыновьям, Матвею-Ивану и Петру Петровичам, в 1860 г. было дозволено пользоваться графским титулом. Род Горнов записан в V часть родословных книг Виленской, Ковенской и Тверской губерний. В. Р-в.


Горняковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горны | Городенские
Горнфельд Аркадий Георгиевич | Городенский Николай Гаврилович
Горностай | Городецкие
Горностаевы (архитекторы) | Городецкий Митрофан Иванович
Горностаев Иван Иванович | Городецкий Сергей Митрофанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горняковские - старинный русский дворянский род, происходящий от Ивана Афанасьевича Горняковского, владевшего поместьями в Галичском уезде с 1628 г., и записанный в VI часть родословной книги Костромской губернии. В. Р-в.

Назад Вперед


Городенские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горняковские | Городенский Николай Гаврилович
Горны | Городецкие
Горнфельд Аркадий Георгиевич | Городецкий Митрофан Иванович
Горностай | Городецкий Сергей Митрофанович
Горностаевы (архитекторы) | Городцев Павел Димитриевич

Городенские - дворянский род польского происхождения, герба Корчак, с прозванием Божидар, существовавший уже в половине XVI в. и разделившийся на две ветви, внесенные в VI часть родословной книги Киевской губернии и I часть родословной книги Виленской губернии.


Городенский Николай Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Городенские | Городецкие
Горняковские | Городецкий Митрофан Иванович
Горны | Городецкий Сергей Митрофанович
Горнфельд Аркадий Георгиевич | Городцев Павел Димитриевич
Горностай | Городцов Александр Дмитриевич

Городенский, Николай Гаврилович - родился в 1871 г., воспитанник Московской духовной академии, в которой до 1910 г. был профессором словесности: с 1907 г. приват-доцент философии Московского университета; с 1910 г. читает философию на высших женских курсах в Тифлисе. Напечатал: "Нравственное сознание человечества" (Сергиев-Посад, 1903, магистерская диссертация); "Отношение нравственности к религии" (ib., 1896); "Нравственное значение страданий с христианской точки зрения" (ib., 1896); "Полемика Локка против теорий прирожденности" (ib., 1898); "Учение о прирожденности у Лейбница" (ib., 1898); "Нравственная философия Вл. С. Соловьева" (ib., 1899); "Учение Декарта о прирожденных идеях" ("Богословский Вестник", 1898); "Закон достаточного основания и закон причинности" ("Вера и Разум", 1899); "Фр. Бэкон; его учение о методе и энциклопедии наук" (М., 1913).


Городецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Городенский Николай Гаврилович | Городецкий Митрофан Иванович
Городенские | Городецкий Сергей Митрофанович
Горняковские | Городцев Павел Димитриевич
Горны | Городцов Александр Дмитриевич
Горнфельд Аркадий Георгиевич | Городчанинов Григорий Николаевич

Городецкие - старинные дворянские роды, из которых древнейший происходит от Михаила Городецкого, сыновья которого - Иван, Тимофей и Исай - владели поместьями в Нижегородском уезде еще в 1613 г. Многочисленное потомство их было записано в VI часть родословных книг губерний: Симбирской, Саратовской, Рязанской и Пензенской. Другой род, ведущий начало от Василия Матвеевича Городецкого и его сына Федора, рейтара с 1701 г., был записан в VI часть родословной книги Смоленской губернии, но герольдией в древнем дворянстве не утвержден. Есть еще четыре рода Городецких, записанных в VI часть родословных книг Минской и Подольской губерний и в I часть - Волынской, Виленской и Ковенской губерний. В. Р-в.


Городецкий Митрофан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Городецкие | Городецкий Сергей Митрофанович
Городенский Николай Гаврилович | Городцев Павел Димитриевич
Городенские | Городцов Александр Дмитриевич
Горняковские | Городчанинов Григорий Николаевич
Горны | Городчиковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Городецкий (Митрофан Иванович, 1846 - 1893) - писатель. Был комиссаром по крестьянским делам в Польше, затем членом совета крестьянского банка. При его ближайшем содействии были изданы П.Н. Батюшковым исторические сборники "Холмская Русь" (СПб., 1887), "Волынь" (СПб., 1888), "Подолия" (СПб., 1891) и "Бессарабия" (СПб., 1892). Статьи и заметки его печатались в "Русской Старине", "Историческом Вестнике", "Всемирной Иллюстрации", "Новом Времени" и "Памятниках русской старины в западных губерниях". Ср. Венгеров , "Критико-биографический Словарь" (т. VI).

См. также статьи:
Бильбасов Василий Алексеевич ;
Шеллер Александр Константинович (А. Михайлов) .


Городецкий Сергей Митрофанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Городецкий Митрофан Иванович | Городцев Павел Димитриевич
Городецкие | Городцов Александр Дмитриевич
Городенский Николай Гаврилович | Городчанинов Григорий Николаевич
Городенские | Городчиковы
Горняковские | Горожанкин Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Городецкий Сергей Митрофанович, талантливый поэт-модернист. Родился в 1884 г. в дворянской семье, учился на филологическом факультете Петербургского университета. Рано обратил на себя внимание "языческими стихами". В них, исходя из идей Вячеслава Иванова о "мифотворчестве", он старается воссоздать культ древнерусского солнечного бога любви Ярилы и "звериную" стихийность первобытного славянорусса. Хорошее знание народной поэзии и органические переживания ее настроений придали поэтическому языку Городецкого яркость и красочность, хотя в этом этнографически-археологическом народничестве не мало и вычурности, и искусственности. Стихи Городецкого собраны в книгах: "Ярь" (1907 и 1909), "Перун" (1907), "Дикая Воля" (1908 и 1910), "Русь" (1910), "Ия" (стихи для детей). Для собрания сочинений Мольера под редакцией Венгерова Городецкий перевел "Несносных" и "Ученых женщин". Мало удачны рассказы и повести Городецкого, к тому же не чуждые порнографии. Они собраны в книгах "Кладбище страсти" (1909) и "Повести и рассказы" (1910). Деятельно подвизается Городецкий как критик и рецензент в "Речи" и "Аполлоне". Последнее время (1913) выступил с проповедью "акмеизма", протестующего против туманной неопределенности символизма и требующего ясности и яркости настроений и изображения. С. В.

См. также статьи:
Бальмонт Константин Дмитриевич ;
Кустодиев Борис Михайлович ;
Никитин Иван Саввич .


Городцев Павел Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Городецкий Сергей Митрофанович | Городцов Александр Дмитриевич
Городецкий Митрофан Иванович | Городчанинов Григорий Николаевич
Городецкие | Городчиковы
Городенский Николай Гаврилович | Горожанкин Иван Николаевич
Городенские | Горожанские

Городцев, Павел Димитриевич - протоиерей, родился в 1851 г., воспитанник Санкт-Петербургской духовной академии, профессор богословия в институте путей сообщения. Напечатал: "Позитивизм и христианство" (СПб., 1881); "Православное христианское богословие во внебогослужебных беседах" (2-е изд., 1904); "Очерки православного христианского нравоучения" (5-е изд., 1907); "Очерки православного христианского вероучения" (3-е изд., 1913) и мн. др.


Городцов Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Городцев Павел Димитриевич | Городчанинов Григорий Николаевич
Городецкий Сергей Митрофанович | Городчиковы
Городецкий Митрофан Иванович | Горожанкин Иван Николаевич
Городецкие | Горожанские
Городенский Николай Гаврилович | Горожанский Яков Иванович

Городцов, Александр Дмитриевич - певец. Родился в 1857 г., получил юридическое образование. Пел в церковных хорах, выступал в опере, с 1896 г. организатор и руководитель хорового дела в Перми и Екатеринбурге, сформировал несколько сот хоров в разных городах.


Городчанинов Григорий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Городцов Александр Дмитриевич | Городчиковы
Городцев Павел Димитриевич | Горожанкин Иван Николаевич
Городецкий Сергей Митрофанович | Горожанские
Городецкий Митрофан Иванович | Горожанский Яков Иванович
Городецкие | Гороновичи

Городчанинов, Григорий Николаевич - профессор русской словесности (1772 - 1852). Воспитывался в нижегородской семинарии и Московском университете. В 1806 г. определен в Казанский университет адъюнктом российской словесности; с 1810 по 1829 год был в Казани профессором по кафедре красноречия, стихотворства и языка российского. Во время управления Магницкого Казанским университетом (1819 - 1825) Городчанинов был деканом словесного (1816 - 1822), а в 1822 - 1824 и 1826 - 1827 годах - деканом нравственно-политического отделения. Редактировал "Казанские Известия" (1811 - 1813), "Казанский Вестник" (1821 - 1829), "Ученые записки Казанского университета". Писал оды, кантаты, "надгробия", повести, комедии и т. п. Перевел "Историю обеих Индий" Рейналя (СПб., 1805 - 1811, 2-е изд., 1834 - 1835); составил "Опыт краткого руководства к эстетическому разбору по части российской словесности" (К., 1813). В 1816 г. вышло первое издание его "Сочинений в стихах и прозе", а в 1831 г. - второе. - Ср. Лихачев , "Г.Н. Городчанинов" (К., 1886).


Городчиковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Городчанинов Григорий Николаевич | Горожанкин Иван Николаевич
Городцов Александр Дмитриевич | Горожанские
Городцев Павел Димитриевич | Горожанский Яков Иванович
Городецкий Сергей Митрофанович | Гороновичи
Городецкий Митрофан Иванович | Гороховы

Городчиковы - старинный русский дворянский род, восходящий к первой половине XVI столетия и владевший поместьями в Тверском, Владимирском, Рузском и Белозерском уездах; но в древнем дворянстве не утверждена ни одна ветвь этого рода, и имеются утвержденными, со внесением во II и III части родословных книг Симбирской и Самарской губерний, лишь два рода Городчиковых В. Р-в.


Горожанкин Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Городчиковы | Горожанские
Городчанинов Григорий Николаевич | Горожанский Яков Иванович
Городцов Александр Дмитриевич | Гороновичи
Городцев Павел Димитриевич | Гороховы
Городецкий Сергей Митрофанович | Горские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горожанкин Иван Николаевич - ботаник (1844 - 1904), по окончании курса по естественному отделению физико-математического факультета в Московском университете был оставлен при университете и в 1869 г. назначен доцентом по кафедре ботаники, а затем профессором по той же кафедре. Из трудов Горожанкина известны магистерская диссертация: "Генезис в типе пальмелевидных водорослей", докторская - "О кирнаскулах у хвойных растений" и др. Горожанкин принимал деятельное участие в обществе испытателей природы, в котором занимал должность вице-президента. Городецкий один из выдающихся русских морфологов. Он первый наблюдал выхождение ядра из пыльцевой трубки во время оплодотворения сосны. Этим важным открытием изучение процесса оплодотворения семенных растений было направлено на надлежащую дорогу. Горожанкин оставил целую школу, из которой вышли профессора - В.И. Беляев , М.И. Голенкин , В.М. Арнольди , В.К. Варлих , Н.В. Цингер , С.И. Ростовцев . Все работавшие в Московском университете в области ботаники, хотя бы и не по специальности Горожанкина, хорошо помнят его сердечное к ним отношение. В. П-н.

См. также статьи:
Артари Александр Петрович ;
Россия, разд. Ботаника ;
Федченко Борис Алексеевич .


Горожанские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горожанкин Иван Николаевич | Горожанский Яков Иванович
Городчиковы | Гороновичи
Городчанинов Григорий Николаевич | Гороховы
Городцов Александр Дмитриевич | Горские
Городцев Павел Димитриевич | Горский Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горожанские - старинный русский дворянский род, происходящий от Бориса Горожанского, верстанного поместным окладом в 1616 г., записанный в VI часть родословных книг Витебской, Санкт-Петербургской и Псковской губерний. В. Р-в.

Назад Вперед


Горожанский Яков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горожанские | Гороновичи
Горожанкин Иван Николаевич | Гороховы
Городчиковы | Горские
Городчанинов Григорий Николаевич | Горский Александр Васильевич
Городцов Александр Дмитриевич | Горский-Платонов Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горожанский, Яков Иванович - писатель, родился в 1858 г., воспитанник киевской духовной академии; преподаватель русского языка в Орле. Труды Горожанского: "Дамаскин Семенов-Руднев, епископ нижегородский (1737 - 95)" (Киев, 1894, магистерская диссертация); "Хождение архимандрита Грефенья в Святую Землю" (Варшава, 1885); "Святой Кирилл и Мефодий" (М., 1885); "Памятники древней письменности в русском переводе" (М., 1886); "Памятная книжка Орловской губернии на 1888 год" (Орел, 1888); "Этимология русского языка" (Орел, 1894); "Синтаксис русского языка" (ib., 1894); "Пчелка. Сборник изречений" (ib., 1902); "Народно-школьная инспекция министерства народного просвещения" (ib., 1909); "Краткий очерк Отечественной войны 1812 г." (СПб., 1912); "Отражение Отечественной войны 1812 г. в поэзии" (ib., 1912).

См. также статьи:
Гоголь Николай Васильевич ;
Дамаскин (Димитрий Семенов Руднев) ;
Россия, разд. История русской литературы (библиография) .


Гороновичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горожанский Яков Иванович | Гороховы
Горожанские | Горские
Горожанкин Иван Николаевич | Горский Александр Васильевич
Городчиковы | Горский-Платонов Павел Иванович
Городчанинов Григорий Николаевич | Горсткины

Гороновичи - старинный русский дворянский род, ведущий начало от Михаила Гороновича, потомство старшего внука которого, Антона Семеновича, записано в I часть родословной книги Полтавской губернии, а младшего, Леонтия Семеновича Гороновича - в I часть родословной книги Киевской губернии. В. Р-в.


Гороховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гороновичи | Горские
Горожанский Яков Иванович | Горский Александр Васильевич
Горожанские | Горский-Платонов Павел Иванович
Горожанкин Иван Николаевич | Горсткины
Городчиковы | Горталовы

Гороховы - старинный русский дворянский род, восходящий к началу XVI в. и владевший поместьями в вотской и шелонской пятинах, Московском и Данковском уездах; но ни одной ветви его нет утвержденной Герольдией в древнем дворянстве: все записаны во II и III частях родословной книги.


Горские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гороховы | Горский Александр Васильевич
Гороновичи | Горский-Платонов Павел Иванович
Горожанский Яков Иванович | Горсткины
Горожанские | Горталовы
Горожанкин Иван Николаевич | Горчаков Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горские - польские дворянские роды, состоящие в русском подданстве. Первый из них, герба Прусь 1-й, происходит от Николая Пруса, которому князь Болеслав Мазовецкий пожаловал деревню Горске, или Горки, в Ломжинской земле (1430). Этот род внесен в VI часть родословной книги Киевской губернии. - Второй, герба Наленчь, происходит из Варшавской земли. Андрей Горский был воеводой мазовецким и послом в Турцию (1669). Род этот разделился на девять ветвей, внесенных в VI и I части родословных книг Виленской, Витебской, Волынской, Гродненской и Минской губерний. - Третий род, герба Шелига, существовал в XVI в. Яков Горский, архипресвитер краковский, издал (1582 - 86) несколько богословских сочинений на латинском языке. Род этот разделился на четыре ветви, внесенные в VI и I части родословных книг Виленской и Гродненской губерний. - Еще четыре рода Горских, внесены в родословные книги дворян Царства Польского, Киевской, Виленской и Гродненской губерний (ч. 1), восходят к XVII и XVIII векам. Существует также шесть русских родов Горских, позднейшего происхождения. См. еще Прокудины-Горские .

Назад Вперед


Горский Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горские | Горский-Платонов Павел Иванович
Гороховы | Горсткины
Гороновичи | Горталовы
Горожанский Яков Иванович | Горчаков Александр Михайлович
Горожанские | Горчаков Дмитрий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горский, Александр Васильевич - известный ученый (1814 - 1875), сын профессора костромской семинарии. Получил образование в Московской духовной академии, где был профессором церковной истории. В 1860 г. рукоположен во священника, не вступив в брак, и в тот же год получил звание протоиерея. В 1864 г. получил степень доктора богословия и назначен ректором академии. За его огромные знания Горского звали энциклопедией. Время не благоприятствовало тому, чтобы Горский высказался весь в своей системе научного миросозерцания, во всей широте своих познаний. Митрополит Филарет стеснял свободу научного развития и, будучи богословом-догматистом, не сочувствовал церковно-исторической постановке богословского образования. Горский поэтому остерегался писать и оставил сравнительно мало печатных трудов. По поручению митрополита Филарета Горский, в 1849 г., предпринял, вместе с К.И. Невоструевым , известнейший труд свой: "Описание славянских рукописей московской Синодальной библиотеки". Горскому принадлежали ученая редакция труда и руководительство своим сотрудником, сначала неопытным. Некоторые важные отделы написаны самим Горским. Он трудился 13 лет, до назначения ректором академии, но не оставлял своей помощью Невоструева и после, когда тот один вел дело. Труд Горского и Невоструева - целая сокровищница критически очищенных фактов по истории русского и южнославянского языков. Учеными описателями был сделан ряд открытий в области не только древней славяно-русской, но и греческой, древнехристианской литературы. "Описание" не было окончено; появилось в печати только пять томов; шестой, совершенно готовый, не издан, значительная часть тетрадей растеряна. - Остальные труды Горского отличаются полнотой материала, объективностью построений, крайней осторожностью в выводах, сжатостью, точностью и простотой стиля. Его исследования по русской и южнославянской истории, которой он занимался с особенной любовью, почти все составлены по рукописным источникам и до сих пор сохранили большое значение. В небольших статьях, обычно без подписи, Горский опубликовывал свои открытия в указанных областях. Лекции Горского отличались новизной материала и строгостью метода. С характером их можно познакомиться по его курсу "История евангельская и церкви апостольской", изданному два раза. Горский и Филарет Гумилевский произвели переворот в учебной постановке духовной академий и на самое видное место поставили историю. Проводником нового научного направления был журнал "Прибавления к Творениям святых отцов", основанный в 1843 г.; Горский был одним из редакторов журнала и самым деятельным его сотрудником. Проводником нового направления в академическую среду был один Горский. К Горскому обращались за указаниями и советами такие ученые, как Погодин , Срезневский , Сухомлинов , Бодянский ; другие работали при помощи Горского (А.Н. Муравьев , Савва, впоследствии Тверской , граф М.В. Толстой, Филарет Гумилевский). Главнейшие труды Горского, кроме вышеупомянутых: I. По истории древней церкви: "Образование канона священных книг Нового Завета" ("Прибавление к Творениям святых отцов", кн. 24); "Жизнь святого Афанасия Александрийского" (ib., кн. 10); "Жизнь святого Василия Великого" (ib., кн. 3); "Жизнь блаженного Феодорита, епископа Кирского" (ib., кн. 14); "О сане епископском в отношении к монашеству в Церкви восточной" (ib., кн. 21). II. По истории русской церкви: а) издания памятников - "Памятники духовной литературы времен великого князя Ярослава I" (ib., кн. 2); "Послание к Василию, архимандриту печерскому XII в." (ib., кн. 10); "О древних канонах святому Кириллу и Мефодию" (ib., кн. 15); "О древних словах на святую Четыредесятницу" (ib., кн. 17); б) исследования - "Историческое описание Свято-Троицкой Сергиевой лавры" (отд. кн., много раз изданной); "О святом Кирилле и Мефодии" ("Москва", 1843, ч. 3); "О сношениях русской церкви с святогорскими обитателями до XVIII столетия" ("Прибавления к Творениям святых отцов", кн. 6); "О духовных училищах в Москве в XVII в." (ib., кн. 3). Ряд биографий митрополитов русских: Кирилла II , святого Петра , святых Алексия , Киприана , Фотия , святого Ионы , Феодосия и Филиппа I , Петра Могилы в "Прибавлениям к Творениям святых отцов" (кн. 1, 2, 6, 11, 14 и 16). III. Поучения и речи, изданные в "Прибавлениях" и в "Богословском Вестнике". Подробный перечень всех трудов Горского см. в "Истории Московской духовной академии", С.К. Смирнова , стр. 124 - 127. - Наиболее подробную биографию Горского представляет книга С. Попова: "Ректор Московской духовной академии протоиерей А.В. Горский" (Сергиев-Посад, 1897), сжатую биографию-характеристику - актовая речь С. Смирнова 22 октября 1900 г.; довольно обширная литература о Горском указана и там и здесь. - Ср. "Протоиерей А.В. Горский в воспоминаниях о нем Московской духовной академии в 25-ю годовщину со дня его смерти".

См. также статьи:
Алексий ;
Бухарев Александр Матвеевич ;
Голубинский Евгений Евсигнеевич ;
Дионисий (в миру Давид Федорович Зобниковский) ;
Иоанн Златоуст ;
Кирилл и Мефодий (Константин и Мефодий) ;
Максим Грек ;
Невоструев Капитон Иванович ;
Россия, разд. Богословие ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Славистика ;
Россия, разд. Церковная история ;
Фотий .


Горский-Платонов Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горский Александр Васильевич | Горсткины
Горские | Горталовы
Гороховы | Горчаков Александр Михайлович
Гороновичи | Горчаков Дмитрий Петрович
Горожанский Яков Иванович | Горчаков Михаил Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горский-Платонов, Павел Иванович - профессор Московской духовной академии по кафедре еврейского языка и археологии (1835 - 1904), оставивший крупный след в истории академии как ее инспектор, как редактор и переводчик "Творений святых отцов", святого писания, как редактор ее журналов. Из печатных работ более известны: "История Тридентского собора" и толкование 32-х глав книги "Исход" (1840). Затем "Антука" (1894), "Голос старого профессора" (1900), "Отрывки из скорбной летописи городского головы" (1894) и много статей в "Прибавлениях к "Творениям святых отцов", в "Православном Обозрении", "Вере и разуме", "Чтениях в обществе любителей духовного просвещения", "Душеполезном чтении" и "Богословском Вестнике". - См. "Богословский Вестник", 1905, № 1.

См. также статьи:
Иларион (митрополит киевский) ;
Лебедев Алексей Петрович .


Горсткины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горский-Платонов Павел Иванович | Горталовы
Горский Александр Васильевич | Горчаков Александр Михайлович
Горские | Горчаков Дмитрий Петрович
Гороховы | Горчаков Михаил Дмитриевич
Гороновичи | Горчаков Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горсткины - русский дворянский род. Семен Горский, воевода великого князя Василия Темного , убит в сражении с татарами под Белевым в 1437 г. Яков Иванович Горский, пожалован в 1620 г. поместьями в Вологодском уезде. Потомство его внесено во II часть родословных книг Пензенской, Тамбовской и Тульской губерний. В. Р.

Назад Вперед


Горталовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горсткины | Горчаков Александр Михайлович
Горский-Платонов Павел Иванович | Горчаков Дмитрий Петрович
Горский Александр Васильевич | Горчаков Михаил Дмитриевич
Горские | Горчаков Михаил Иванович
Гороховы | Горчакова Александра Александровна

Горталовы - старинный русский дворянский род, ведущий начало от Михаила и Якова Андреевичей Горталовых, детей боярских, владевших поместьями с 1670 г., и записанный в VI часть родословных книг Костромской, Казанской и Вологодской губерний. В. Р-в.


Горчакова Александра Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горчаков Михаил Иванович | Горчакова Елена Сергеевна
Горчаков Михаил Дмитриевич | Горчаковы (дворянский род)
Горчаков Дмитрий Петрович | Горчаковы (княжеский род)
Горчаков Александр Михайлович | Горшанда (Ковгоршад)
Горталовы | Горький Максим
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горчакова, Александра Александровна - певица (1842 - 1913). Выступала мало, предавшись педагогической деятельности. В числе ее учеников был Л.В. Собинов . Перевела на итальянский язык "Жизнь за Царя" Глинки , на русский язык либретто многих опер ("Кармен", "Ромео и Джульетта", "Вертер" и др.); Горчаковой принадлежит также свыше 120 романсов и школы пения.

Назад Вперед


Горчакова Елена Сергеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горчакова Александра Александровна | Горчаковы (дворянский род)
Горчаков Михаил Иванович | Горчаковы (княжеский род)
Горчаков Михаил Дмитриевич | Горшанда (Ковгоршад)
Горчаков Дмитрий Петрович | Горький Максим
Горчаков Александр Михайлович | Горюновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горчакова (княжна Елена Сергеевна: умерла в 1897 г.) - писательница. Сборник ее стихотворений издан в Москве в 1879 г.

См. также статьи:
Горчаков Дмитрий Петрович .


Горчаков Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горталовы | Горчаков Дмитрий Петрович
Горсткины | Горчаков Михаил Дмитриевич
Горский-Платонов Павел Иванович | Горчаков Михаил Иванович
Горский Александр Васильевич | Горчакова Александра Александровна
Горские | Горчакова Елена Сергеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горчаков, Александр Михайлович, князь - знаменитый дипломат, с 1867 г. государственный канцлер, родился 4 июля 1798 г.; получил воспитание в царскосельском лицее, где был товарищем Пушкина . В юности "питомец мод, большого света друг, обычаев блестящих наблюдатель" (как характеризовал его Пушкин в одном из посланий к нему), Горчаков до поздней старости отличался теми качествами, которые считались наиболее необходимыми для дипломата; но, кроме светских талантов и салонного остроумия, он обладал также значительным литературным образованием, которое и отражалось впоследствии в его красноречивых дипломатических нотах. Обстоятельства рано позволили ему изучить все закулисные пружины международной политики в Европе. В 1820 - 22 годах он состоял при графе Нессельроде на конгрессах в Троппау, Лайбахе и Вероне; в 1822 г. был назначен секретарем посольства в Лондоне, где оставался до 1827 г.; потом был в той же должности при миссии в Риме, в 1822 г. был назначен секретарем посольства в Лондоне, где оставался до 1827 г.; потом был в той же должности при миссии в Риме, в 1828 г. переведен в Берлин советником посольства, оттуда во Флоренцию поверенным в делах, в 1833 г. - советником посольства в Вене. В 1841 г. он был послан в Штуттгарт для устройства предположенного брака великой княжны Ольги Николаевны с наследным принцем вюртембергским, а после состоявшегося бракосочетания оставался там чрезвычайным посланником в течение двенадцати лет. Из Штуттгарта он имел возможность внимательно следить за ходом революционного движения в Южной Германии и за событиями 1848 - 49 годов во Франкфурте-на-Майне. В конце 1850 г. он был назначен уполномоченным при германском союзном сейме во Франкфурте, с сохранением прежнего поста при вюртембергском дворе. Русское влияние господствовало тогда над политической жизнью Германии. В восстановленном союзном сейме русское правительство усматривало "залог сохранения общего мира". Горчаков пробыл во Франкфурте-на-Майне четыре года; там он особенно близко сошелся с русским представителем, Бисмарком. Горчаков, как и Нессельроде, не разделял увлечений императора Николая по восточному вопросу, и начавшаяся дипломатическая кампания против Турции возбуждала в нем большие опасения; он старался, по крайней мере, способствовать поддержанию дружбы с Пруссией и Австрией, насколько это могло зависеть от личных его усилий. В 1854 г. Горчаков был переведен в Вену, где сначала временно управлял посольством вместо барона Мейендорфа , связанного близким родством с австрийским министром, графом Буолем, а в 1855 г. назначен посланником. В этот критический период, когда Австрия "удивила мир своей неблагодарностью" и готовилась действовать совместно с Францией и Англией против России (по договору 2 декабря 1854 г.), положение русского посланника в Вене было крайне тяжелое и ответственное. После смерти императора Николая I созвана была в Вене конференция представителей великих держав для определения условий мира; но переговоры, в которых участвовали Друэн де Люис и лорд Джордж Россель, не привели к положительному результату, отчасти благодаря искусству и настойчивости Горчакова. Австрия вновь отделилась от враждебных нам кабинетов и объявила себя нейтральной. Падение Севастополя послужило сигналом для нового вмешательства венского кабинета, который уже от себя, в виде ультиматума, предъявил России известные требования, по соглашению с западными державами. Русское правительство вынуждено было принять австрийские предложения, и в феврале 1856 года собрался конгресс в Париже для выработки окончательного мирного договора. Парижский трактат 18 (30) марта 1856 г. закончил собой эпоху активного участия России в западноевропейских политических делах. Граф Несельроде вышел в отставку, и министром иностранных дел назначен князь Горчаков (в апреле 1856 г.). Тягостные впечатления крымской войны и венских конференций наложили свою печать на последующую деятельность Горчакова как министра. Общие взгляды его на задачи международной дипломатии не могли уже серьезно измениться; политическая программа его ясно определялась теми обстоятельствами, при которых ему пришлось вступить в управление министерством. Прежде всего необходимо было соблюдать большую сдержанность в первые годы, пока совершались великие внутренние преобразования; затем Горчаков поставил себе две практические цели - во-первых, отплатить Австрии за ее поведение в 1854 - 55 годы и, во-вторых, добиться постепенного уничтожения парижского трактата. В 1856 г. князь Горчаков уклонился от участия в дипломатических мерах против злоупотреблений неаполитанского правительства, ссылаясь на принцип невмешательства во внутренние дела чужих держав (циркулярная нота 22 [10] сентября); в то же время он дал понять, что Россия не отказывается от права голоса в европейских международных вопросах, но только собирается с силами для будущего: "La Russie ne boude pas - elle se recueille". Эта фраза имела большой успех в Европе и была принята за точную характеристику политического положения России после крымской войны. Три года спустя князь Горчаков заявил, что "Россия выходит из того положения сдержанности, которое она считала для себя обязательным после крымской войны". В 1859 г. Россия открыто стояла на стороне Наполеона III в конфликте его с Австрией из-за Италии. В русско-французских отношениях произошел благоприятный переворот, который был подготовлен свиданием двух императоров в Штуттгарте в 1857 г. Но это сближение было весьма непрочно, и после торжества французов при Мадженте и Сольферино Горчаков опять как будто примирился с венским кабинетом. В 1860 г. он признал своевременным напомнить Европе о бедственном состоянии христианских народностей, подвластных турецкому правительству, и высказал мысль о международной конференции для пересмотра постановления парижского трактата по этому предмету (нота 20 [8] мая 1860 г.). Попытка не имела успеха. В октябре того же 1860 г. по поводу успехов национального движения в Италии князь Горчаков говорит уже об общих интересах Европы, в духе эпохи конгрессов и традиций священного союза; в ноте 10 октября (28 сентября) он горячо упрекает сардинское правительство за то, что оно действует, "заодно с революцией" относительно Тосканы, Пармы, Модены, но протест его, хотя и поддержанный Австрией и Пруссией, не имел практических последствий. Выступивший на сцену польский вопрос окончательно расстроил начинавшуюся "дружбу" России с империей Наполеона III и закрепил союз с Пруссией. Во главе прусского правительства, в сентябре 1862 г., встал Бисмарк. С тех пор политика нашего министра шла параллельно со смелой дипломатией его прусского собрата, поддерживая и охраняя ее по мере возможности. Пруссия заключила с Россией военную конвенцию 8 февраля 1863 г. для облегчения задачи русских войск в борьбе с польским восстанием. Заступничество Англии, Австрии и Франции за национальные права поляков было решительно отклонено князем Горчаковым, когда оно приняло форму прямого дипломатического вмешательства (в апреле 1863 г.). Искусная, а в конце и энергическая переписка по польскому вопросу доставила Горчакову славу первостепенного дипломата и сделала его имя знаменитым в Европе и России. Это был высший, кульминационный пункт политической карьеры князя Горчакова. Блестящий успех Пруссии в 1866 г. еще более упрочил официальную дружбу ее с Россией. Антагонизм с Францией и глухое противодействие Австрии заставляли берлинский кабинет твердо держаться русского союза и заботливо охранять русскую политику от посторонних влияний. Восстание кандиотов против турецкого гнета, продолжавшееся почти два года (с осени 1866 г.), дало повод Австрии и Франции искать сближения с Россией, на почве восточного вопроса; австрийский министр, граф Бейст, допускал даже мысль о пересмотре парижского трактата для общего улучшения быта христианских подданных Турции. Проект присоединения Кандии к Греции нашел поддержку в Париже и Вене, но был холодно встречен в Петербурге, ибо для Бисмарка было совершенно нежелательно, чтобы Россия успела достигнуть чего-либо на Востоке ранее ожидаемой войны на Западе. Князь Горчаков не видел основания променять берлинскую дружбу на какую-нибудь другую; решившись следовать прусской политике, он предпочел отдаться ей с доверием, без сомнений и тревог. Впрочем, серьезные политические меры и комбинации не всегда зависели от министра или канцлера, так как личные чувства и воззрения государей составляли весьма важный элемент в международной политике того времени. Когда летом 1870 г. разыгралась прелюдия к кровавой борьбе, князь Горчаков находился в Вильбаде и - по свидетельству нашего дипломатического органа - был не менее других поражен неожиданностью разрыва между Францией и Пруссией. "По возвращении своем в Петербург, он мог только вполне присоединиться к принятому императором Александром II решению удержать Австрию от участия в войне, чтобы избегнуть необходимости вмешательства со стороны России. Канцлер выразил только сожаление, что не была условлена взаимность услуг с берлинским кабинетом, для надлежащей охраны русских интересов" ("Journ. de St. Pet.", 1 марта 1883 г.). Франко-прусская война всеми считалась неизбежной, и обе державы открыто готовились к ней с 1867 г.; поэтому нельзя считать простой случайностью отсутствие предварительных решений и условий относительно такого важного вопроса, как поддержка Пруссии в борьбе ее с Францией. Наша дипломатия не только удержала Австрию от вмешательства, но старательно охраняла свободу военных и политических действий Пруссии во все продолжение войны, до заключительных мирных переговоров и подписания франкфуртского трактата. Понятна благодарность Вильгельма I, выраженная в телеграмме 14 (26) февраля 1871 г. к императору Александру II . Горчаков воспользовался этой переменой обстоятельств для уничтожения 2-й статьи парижского трактата о нейтрализации Черного моря. На лондонской конференции было решено вновь предоставить России держать военный флот в Черном море. После разгрома Франции, взаимные отношения Бисмарка и князя Горчакова существенно изменились. С этого времени начинается для русской дипломатии ряд горьких разочарований, которые придают печальный оттенок всему последнему периоду деятельности князя Горчакова. Предвидя, что восточный вопрос не замедлит возникнуть вновь в той или другой форме, Бисмарк поспешил устроить новую политическую комбинацию с участием Австрии как противовеса России на Востоке. Вступление России в этот тройственный союз, которому было положено начало в сентябре 1872 г., ставило русскую внешнюю политику в зависимость не только от Берлина, но и от Вены, без всякой к тому надобности. Связав себя этой системой предварительных соглашений и уступок, князь Горчаков допустил или вынужден был допустить вовлечение страны в тяжелую, кровопролитную войну, с обязательством не извлекать из нее соответственной пользы для государства и руководствоваться, при определении результатов победы, интересами и желаниями чужих и отчасти враждебных кабинетов. В незначительных или посторонних вопросах, как, например, в деле признания правительства маршала Серрано в Испании в 1874 г., князь Горчаков нередко расходился с Бисмарком, но в существенном и главном пассивно подчинялся его внушениям. Серьезная размолвка произошла только в 1875 году, когда русский канцлер принял на себя роль охранителя Франции и общего мира от посягательств прусской военной партии и официально сообщил державам об успехе своих усилий, в ноте 30 апреля (12 мая) того же года. Все фазисы восточных осложнений пройдены были русским правительством в составе тройственного союза, пока дело не дошло до войны; а после того как Россия воевала и справилась с Турцией, тройственный союз опять вступил в свои права и при помощи Англии определил окончательные условия мира, наиболее выгодные для венского кабинета. Даже с объявлением войны (в апреле 1877 г.) престарелый канцлер связывал фикцию уполномочия от Европы, так что заранее отрезаны были пути к самостоятельной и откровенной защите русских интересов на Балканском полуострове после громадных жертв двухлетней кампании. Князь Горчаков обещал (по рейхштадтскому соглашению 8 июля 1876 г.) представить Австрии две турецкие провинции, восстание которых послужило первым толчком к славянскому освободительному движению в русском обществе; в Англии поручено было графу Шувалову заявить, что русская армия не переступит за Балканы, но обещание было взято назад после того, как оно было уже передано лондонскому кабинету, - что возбудило неудовольствие и дало лишний повод к протестам. Колебания, ошибки и противоречия в действиях дипломатии сопутствовали всем переменам на театре войны. Движение русских войск к Константинополю было остановлено простыми угрозами Англии; Сан-Стефанский мирный договор 19 февраля (3 марта) 1878 года создавал обширную Болгарию, но увеличивал Сербию и Черногорию лишь небольшими территориальными прирезками, оставлял Боснию с Герцеговиной под турецкой властью (в ожидании австрийской оккупации) и ничего не давал Греции, так что договором были крайне недовольны почти все балканские народности и именно те, которые принесли наиболее жертв в борьбе с турками - сербы и черногорцы, босняки и герцеговинцы. О том, чтобы избегнуть конгресса, как это удалось Бисмарку после Садовой, не могло быть и речи. Россия предложила германскому канцлеру устроить конгресс в Берлине; между графом Шуваловым и маркизом Салисбери состоялось соглашение 30 (18) мая относительно вопросов, подлежащих обсуждению держав. На берлинском конгрессе (от 1 [13] июня до 1 [13] июля 1878 г.) князь Горчаков систематически избегал участия в тех заседаниях, на которых предстояло обсуждение неприятных для него, хотя и важных для России, вопросов; он придавал особенное значение тому, чтобы России возвращена была небольшая полоса Бессарабии, отнятая у нее по парижскому трактату, причем Румыния должна была взамен получить Добруджу. Предложение Англии о занятии Боснии и Герцеговины австрийскими войсками было горячо поддержано председателем конгресса, Бисмарком, против турецких уполномоченных; князь Горчаков также высказался за оккупацию (заседание 16 [28] июня). Германский канцлер поддерживал всякое положительно заявленное русское требование, но не мог, конечно, идти дальше русских дипломатов в защите политических интересов России. Князь Горчаков заботился преимущественно о согласии держав, об интересах Европы, о бескорыстии России, которое, впрочем, не требовало столь кровавых и тяжких доказательств, как война. На первый план выдвигалось уничтожение отдельных статей парижского трактата, составлявшее скорее вопрос дипломатического самолюбия, чем серьезный государственный интерес. Позднее часть русской печати жестоко нападала на Германию и ее канцлера, как главного будто бы виновника наших неудач; между обеими державами произошло охлаждение, и в сентябре 1879 г. князь Бисмарк решился заключить в Вене специальный оборонительный союз против России. Политическая карьера князя Горчакова завершилась берлинским конгрессом; с тех пор он уже почти не принимал участия в делах, хотя и сохранял почетный титул государственного канцлера. Он умер в Бадене 27 февраля 1883 г. Министром он перестал быть даже номинально с марта 1882 г., когда назначен был на его место Н.К. Гирс . Для правильной оценки всей вообще деятельности Горчакова необходимо иметь в виду два обстоятельства. Во-первых, политический характер его выработался и установился окончательно в царствование императора Николая, в ту эпоху, когда для России считалось обязательным заботиться о судьбе разных европейских династий, хлопотать о равновесии и согласии в Европе, в ущерб реальным интересам и потребностям собственной страны. Во-вторых, русская внешняя политика не всегда направляется исключительно министром иностранных дел. Рядом с князем Горчаковым, хотя и под номинальным его руководством, действовали от имени России граф Игнатьев и граф Шувалов, мало согласные между собою и с самим канцлером; этот недостаток единства выразился особенно резко в составлении Сан-Стефанского договора и в ничтожестве его защиты на конгрессе. Князь Горчаков был искренний приверженец мира и тем не менее должен был против воли довести дело до войны. Эта война, как высказано было откровенно в "Journal de C.-Petersbourg" после его смерти, "была полным ниспровержением всей политической системы князя Горчакова, казавшейся ему обязательной для России еще на многие годы. Когда война сделалась неизбежной, канцлер заявил, что он может гарантировать Россию от враждебной коалиции только при двух условиях, - а именно, если война будет непродолжительна и если цель похода будет умеренная, без перехода за Балканы. Эти взгляды были приняты императорским правительством. Таким образом, мы предпринимали полувойну, и она могла привести только к полумиру". Между тем война оказалась настоящей и очень тяжелой, а сравнительная бесплодность ее была отчасти результатом полуполитики князя Горчакова. В колебаниях и полумерах его отражалась как бы борьба двух направлений - традиционного, честолюбиво-международного, и практического, основанного на понимании внутренних интересов государства. Эта неясность исходной точки зрения и отсутствие точной практической программы обнаруживались прежде всего в том, что события никогда не предвиделись заранее и всегда заставали нас врасплох. Трезвые, жизненные приемы Бисмарка не оказывали заметного влияния на дипломатию князя Горчакова. Последний придерживался еще многих устаревших традиций и оставался дипломатом старой школы, для которого искусно написанная нота есть сама по себе цель. Бледная фигура Горчакова могла казаться яркой только благодаря отсутствию в России политической жизни, свободы критики и оппозиции. Подробная, хотя и весьма односторонняя характеристика князя Горчакова, в сопоставлении с Бисмарком, сделана в книге Юлиана Клячко: "Deux Chanceliers. Le prince G. et le prince de Bismarck" (П., 1876). Из новейших исследований заслуживает внимания: Francois Cgarles-Roux "Alexandre II, G. et Napoleon III" (П., 1913). Л. Слонимский.

См. также статьи:
Александр III ;
Бюлер Федор Андреевич ;
Гирс Николай Карлович ;
Горчаковы (княжеский род) ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Жомини Александр Генрихович ;
Затлер Федор Карлович ;
Келер Иван Петрович ;
Ковалевский Егор Петрович ;
Лобанов-Ростовский Алексей Борисович ;
Тютчев Федор Иванович ;
Убри Павел Петрович ;
Швейниц Лотарь ;
Шильдер Карл Андреевич .


Горчаков Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горчаков Александр Михайлович | Горчаков Михаил Дмитриевич
Горталовы | Горчаков Михаил Иванович
Горсткины | Горчакова Александра Александровна
Горский-Платонов Павел Иванович | Горчакова Елена Сергеевна
Горский Александр Васильевич | Горчаковы (дворянский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горчаков, Дмитрий Петрович, князь - сатирик (1758 - 1824). Получив хорошее домашнее воспитание, он вступил в военную службу, был адъютантом князя П.С. Гагарина , на Кубани обратил на себя внимание Суворова . В 1780 г. вышел в отставку в чине секунд-майора и занялся сельским хозяйством в Тульской губернии. Для сбыта заготовленного в его деревнях полотна Горчаков отправился к армии, где вновь встретился с Суворовым, вступил в строй и участвовал в штурме Измаила (1790). При Александре I Горчаков был таврическим губернским прокурором и правителем дел в молдавской армии, при главнокомандующем князе М.И. Голенищеве-Кутузове , с которым в 1812 г. возвратился в Петербург. В 1813 г. мы видим князя уже вице-губернатором в Костроме. В 1816 г. он вышел в отставку и последние годы жил в Москве. Горчаков слыл образованным человеком и вольтерьянцем, но, по-видимому, больше ценил в Вольтере драматурга, чем философа и политика; вольтерьянство не помешало ему встать в ряды охранителей-шишковистов. В 1807 г. он был избран членом Российской Академии, а в 1811 г. - членом беседы любителей русского слова. Впрочем, Горчаков сумел установить одинаково добрые отношения с людьми разных направлений. Его очень ценили Шишков и С.Т. Аксаков , примыкавший тогда к шишковистам, но также - и Карамзин ; арзамасец Воейков в своем "Парнасском Адрес-календаре" дал ему лестную характеристику. По словам биографа, Горчаков "не обладал ни терпением, ни выносливостью, увлекался то военной службой, то сельским хозяйством, два раза выходил в отставку и, несмотря на личную храбрость и несомненные достоинства, кончил свое служебное поприще в чине коллежского советника. Литературой он также занимался урывками, от опер переходил к сатирам, писал повести, поэмы, но весьма мало заботился о распространении своих произведений, большая часть которых и осталась неизданной, отчасти по его беспечности и равнодушию к литературной славе, отчасти потому, что в его стихах было много прямых и косвенных личностей". Драматические произведения князя Горчакова, писанные еще в восьмидесятых годах XVIII в., исполнены по ложноклассическому шаблону. Достаточно перечислить несколько действующих там лиц: Пленира, Миловзор, Прелеста, Скопидом, Петиметр, Взяткин. По сумароковской традиции изобличаются кривосудье, взяточничество, крючкотворство, - иной раз не без ядовитости. Горчаков не одобрял сентиментализма и в стихах задевал "нового Стерна" - Карамзина. Однако он не избежал влияния новой литературы, и его "Российская повесть", "Пламир и Раида" написана в духе "Страданий юного Вертера". Из сочинений Горчакова наибольшим успехом пользовались его сатиры. Они широко распространялись среди тогдашних читателей и охотно списывались в заветные тетради-альбомы. В шишковистской "Беседе" князя Горчакова величали даже "нашим Ювеналом". Нельзя сказать, чтобы его сатира была очень серьезна. Автор, изобличая недостатки и уродливости общественной жизни, не задается вопросом, что их создает и что могло бы их устранить. Не мудрствуя лукаво, Горчаков отмечает в своих сатирах:

Что блеском золота дурак толпу слепит,

Что по приданому лишь ценится невеста,

Что ходит человек с способностью без места,

А с покровительством - у должности глупец,

Что деньгами достал ассессорство купец,

Что Сусликов себе лишь в пунше зрит отраду.

Кое-где в сатирах сквозит политический консерватизм, ревниво оберегающий старые устои и добрые шляхетские нравы. Но автор хорошо знал быт современного дворянского общества, искренно возмущался уродствами в общественном быту и злоупотреблениями судебными и иными, бывал способен к значительному подъему гражданского чувства и мог будить общественную мысль. В этом отношении следует отметить сатиру "Послание к князю С.Н. Долгорукову". Написанная в начале XIX столетия, задолго до грибоедовской комедии, сатира напоминает монолог Чацкого "А судьи кто?". Некоторое влияние сатиры Горчакова оказали на Пушкина -лицеиста. - Впервые произведения князя Горчакова были собраны его внучкой, княжной Еленой Горчаковой , в 1890 г.: "Сочинения Д.П. Горчакова" (М., 1890, VII+175 стр.). Но сюда не попали многие произведения Горчакова, печатавшиеся в старых журналах. - Ср. С.Н. Брайловский, "Библиографические Записки" (1892, вып. 3 - 4, ср. вып. 10); В.В. Каллаш , "Известия II Отделения Академии Наук" (1903, т. VIII, кн. 3, стр. 357 - 374); С.Н. Брайловский, "Литературный Вестник" (1904, кн. 7; ср. 1902, кн. 2); "Библиотека великих писателей" под ред. С.А. Венгерова . "Пушкин" (т. I, стр. 180 - 186, ст. Н.К. Пиксанова (здесь - полный список сочинений Горчакова). Н. К. П-в.

См. также статьи:
Горчаковы (княжеский род) ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Горчаков Михаил Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горчаков Дмитрий Петрович | Горчаков Михаил Иванович
Горчаков Александр Михайлович | Горчакова Александра Александровна
Горталовы | Горчакова Елена Сергеевна
Горсткины | Горчаковы (дворянский род)
Горский-Платонов Павел Иванович | Горчаковы (княжеский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горчаков, князь Михаил Дмитриевич - генерал-адъютант (1793 - 1861); в 1807 г. поступил юнкером в гвардейскую артиллерию, с которой (после кратковременной, в 1809 г., командировки на Кавказ) сделал кампании 1812, 1813 и 1814 годов. В 1820 г. назначен начальником штаба 3-го пехотного корпуса, с войсками которого участвовал в турецкой войне 1828 - 29 годов. При переправе через Дунай, у Сатунова, он в числе первых вступил на неприятельский берег и был награжден орденом Святого Георгия 3-й степени. Перед самой польской войной 1831 г. Горчаков назначен начальником штаба 2-го пехотного корпуса, и в этой должности состоял до сражения при Вавре; после ранения в этом бою генерал-адъютанта Сухозанета , вступил в исправление должности начальника артиллерии армии, действовавшей в Польше, и участвовал в сражениях под Гроховым и Остроленкой и в штурме Варшавы. Во время венгерской войны, в качестве начальника штаба действующей армии, участвовал в бою под Вайценом и распоряжался переправой войск через реку Тиссу, при Тисса-Фюреде.
В 1854 г., при начале Восточной войны, начальству Горчакова вверены были войска 3-го, 4-го и 5-го пехотных корпусов, действовавших на Дунае и прибрежье Черного моря, до Буга, хотя главное распоряжение этими силами, равно как войсками, находившимися в Польше и западных губерниях, было предоставлено фельдмаршалу князю Паскевичу . Кампания на Дунае вообще шла неудачно, и войска Горчакова уже в исходе августа 1854 г. были выведены из Валахии и Молдавии. По возвращении их в пределы империи Горчаков был назначен главнокомандующим южной армией, расположенной на северо-западном прибрежье Черного моря и на реке Пруте. Когда последовала высадка союзников в Крыму, Горчаков, по собственному почину, предупреждая высочайшие повеления, всячески старался содействовать удовлетворению материальных нужд крымской армии. Наконец, начальство над этой армией пришлось принять самому Горчакову, и в самое тяжелое время он руководил обороной Севастополя с февраля по август 1855 г. В конце 1855 г. он заменен был в Крыму генерал-адъютантом Лидерсом , а в январе 1856 г., по смерти фельдмаршала князя Паскевича, назначен наместником Царства Польского и главнокомандующим вновь образованной 1-й армии. В этой должности он оставался до самой смерти. Тело его, согласно завещанию, предано земле в Севастополе. Князя Горчакова справедливо упрекали в отсутствии самостоятельности и в нерешительности, которые вредно отзывались на военных действиях; но трудно сказать, были ли то враждебные черты его характера, или же они явились и развились вследствие почти 22-летнего пребывания начальником штаба у князя Паскевича, который держал себя с подчиненными деспотически, не терпел возражений и, обладая огромной властью, оберегал ее весьма ревниво, причем мягкостью в обращении не отличался. С другой стороны, Горчаков столь же справедливо пользовался репутацией человека беззаветно храброго и рыцарски честного и благородного.

См. также статьи:
Авдеев Алексей Андреевич ;
Александр II ;
Бельгард Карл Александрович ;
Горчаковы (княжеский род) ;
Ковалевский Егор Петрович ;
Остен-Сакен Дмитрий Ерофеевич ;
Палаузов Спиридон Николаевич ;
Тургенев Николай Иванович ;
Хрулев Степан Александрович .


Горчаков Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горчаков Михаил Дмитриевич | Горчакова Александра Александровна
Горчаков Дмитрий Петрович | Горчакова Елена Сергеевна
Горчаков Александр Михайлович | Горчаковы (дворянский род)
Горталовы | Горчаковы (княжеский род)
Горсткины | Горшанда (Ковгоршад)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горчаков, Михаил Иванович - протоиерей, профессор церковного права в Петербургском университете (1838 - 1910). По окончании Петербургской духовной академии в 1861 г. занял место псаломщика в Штуттгарте и одновременно посещал лекции в германских и швейцарских университетах. По возвращении в Петербург поступил вольнослушателем на юридический факультет университета. В 1865 г. за сочинение "О происхождении и системе преторского эдикта" получил серебряную медаль и выдержал экзамен на кандидата прав. В том же году принял сан священника и получил степень магистра богословия за сочинение "О церковных историках первых VIII веков христианства". Через 3 года, после защиты диссертации "Монастырский приказ", Горчаков получил степень магистра государственного права и должность доцента по кафедре церковного права. В 1871 г. за диссертацию "О земельных владениях всероссийских митрополитов, патриархов и Святейшего Синода" получил степень доктора государственного права и был избран профессором. В 1881 г. киевская духовная академия удостоила Горчакова степени доктора богословия за сочинение "О тайне супружества, - происхождение, историко-юридическое значение и каноническое достоинство 50-й главы печатной Кормчей" (СПб., 1880). Последующее 30-летие он отдал преподаванию и церковно-административной деятельности. Кафедры церковного права во многих высших учебных заведениях замещались учениками Горчакова. Горчаков не был только кабинетным ученым. Его статьи в "Голосе" Краевского с 1868 г. в свое время обращали на себя внимание. Немало статей напечатал он в "Журнале гражданского и уголовного права", в "Юридических Летописях" и других изданиях. В 1905 г. Горчаков назначен в комиссию для предварительных работ по вопросам, подлежащим рассмотрению предстоящим поместным собором, в 1906 г. - членом предсоборного присутствия и избран Синодом в члены Государственного совета от белого духовенства. См. некролог В.Н. Бенешевича ("Журнал М.Н. Пр.", 1911, март).

См. также статьи:
Безобразов Владимир Павлович ;
Никольский Александр Тимофеевич ;
Россия, разд. Церковное право .


Горчаковы (княжеский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горчаковы (дворянский род) | Горшанда (Ковгоршад)
Горчакова Елена Сергеевна | Горький Максим
Горчакова Александра Александровна | Горюновы
Горчаков Михаил Иванович | Горюшкин Захарий Аникеевич
Горчаков Михаил Дмитриевич | Горюшкины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горчаковы - русский княжеский род, происходящий от Рюрика , ветвь князей Черниговских. Родоначальник князь Роман Иванович (XV колено от Рюрика) был праправнуком святого князя Михаила Черниговского. Его потомки были удельными князьями перемышльскими; сын и внуки Карачевского наместника (1538) Ивана Федоровича Горчака стали именоваться Горчаковыми. В XVI и XVII веках Горчаковы служили воеводами, стольниками; окольничим был Борис Васильевич, известный воевода (1653 - 87). Из потомства стольника Федора Васильевича (умер в 1699 г.) известны: Иван Романович, умерший в 1801 г. генерал-поручиком; Алексей Иванович (1769 - 1817), сын предыдущего, генерал от инфантерии, бывший военным министром; его брат Андрей Иванович (1776 - 1855), генерал от инфантерии; Дмитрий Петрович , костромской вице-губернатор, писатель; Михаил Алексеевич (1768 - 1831), генерал-майор, участник отечественной войны; Петр Дмитриевич (1789 - 1868), генерал от инфантерии, участвовавший в ряде военных экспедиций в царствование Александра I и Николая I ; Михаил Дмитриевич , генерал-адъютант (см. выше). Единственный сын генерал-майора Михаила Алексеевича - Александр Михайлович , канцлер, в 1871 г. был пожалован титулом светлости. Старший сын его, Михаил Александрович (1839 - 97), - дипломат, а второй - Константин Александрович (родился в 1841 г.) - состоял шталмейстером и имел трех сыновей: Александра, Бориса и Михаила. Потомки стольника Федора Васильевича, по исследованию Г.А. Власьева, составляют первую ветвь князей Горчаковых. Вторая ветвь князей Горчаковых ведет начало от дворянина московского Саввы Юрьевича (XXII колено от Рюрика). Из его потомства известны: Савва Семенович, стольник и воевода, умер около 1716 г.; его сын Федор Саввич, стольник и потом капитан (1740), оставивший трех дочерей. Едва ли не последним представителем этой ветви князей Горчаковых был сын Василий Сергеевич, живший в первой половине XVIII в. Третья ветвь князей Горчаковых ведет начало от Даниила Ивановича, белевского помещика (XXII колено от Рюрика), один из внуков которого, стольник и потом полковник Петр Михайлович, был убит в Полтавском сражении (1709). Он и его брат Роман умерли бездетными. Род князей Горчаковых (первой ветви) записан в V часть родословных книг Московской и Калужской губерний. - См. труд Г.А. Власьева: "Потомство Рюрика" (СПб., 1906). В. Р-в.

См. также статьи:
Рюриковичи ;
Толстой Лев Николаевич .


Горчаковы (дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горчакова Елена Сергеевна | Горчаковы (княжеский род)
Горчакова Александра Александровна | Горшанда (Ковгоршад)
Горчаков Михаил Иванович | Горький Максим
Горчаков Михаил Дмитриевич | Горюновы
Горчаков Дмитрий Петрович | Горюшкин Захарий Аникеевич

Горчаковы - старинный русский дворянский род, ведущий начало от Михаила Петровича Горчакова, служившего в 1622 г. по Мещере и владевшего поместьями в Воронежском и Шацком уездах. Потомство его сыновей Ивана, Семена и Федора записано в VI часть родословных книг Московской и Тамбовской губерний. Есть еще целый ряд дворянских родов Горчаковых позднейшего происхождения. В. Р-в.


Горшанда (Ковгоршад)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горчаковы (княжеский род) | Горький Максим
Горчаковы (дворянский род) | Горюновы
Горчакова Елена Сергеевна | Горюшкин Захарий Аникеевич
Горчакова Александра Александровна | Горюшкины
Горчаков Михаил Иванович | Горяннов Павел Федорович

Горшанда (Ковгоршад) - сестра казанского царя Мухаммед-Аминя. Когда был изгнан из Казани в 1531 г. Сафа-Гирей, Горшанда от всей Казанской земли снарядила посольство в Москву (Воск. П. С. Л. VIII, 277). В Степенной книге говорится, что Горшанда знала татарскую грамоту "и была научена многому бесовскому волхованию, предсказала в Казани, перед московскими послами, что Казань скоро будет взята русскими". По преданиям, сохранившимся у татар, царевна Горшанда не хотела пережить покорения Казанского царства и, поклявшись мстить русским, бросилась в озеро Кабан, где и до сих пор тянет на дно купающихся. Ср. "Казанская история" Баженова (Каз. 1847, III, 25); "Древние города и другие булгаро-татарские памятники в Казанской губернии" С.М. Шпилевского (Каз. 1877, стр. 73). И. И.


Горький Максим

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горшанда (Ковгоршад) | Горюновы
Горчаковы (княжеский род) | Горюшкин Захарий Аникеевич
Горчаковы (дворянский род) | Горюшкины
Горчакова Елена Сергеевна | Горяннов Павел Федорович
Горчакова Александра Александровна | Горянновы (и Горяйновы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голос
Горький, Максим - литературное имя известного писателя Алексея Максимовича Пешкова. Родился в Нижнем-Новгороде 14 марта 1868 г. По своему происхождению Горький отнюдь не принадлежит к тем отбросам общества, певцом которых он выступил в литературе. Апологет босячества вышел из вполне буржуазной среды. Рано умерший отец его из обойщиков выбился в управляющие большой пароходный конторы; дед со стороны матери, Каширин, был богатый красильщик. В 7 лет Горький остался круглым сиротой, а дед начал разоряться, и для заброшенного, почти не знавшего ласки мальчика наступила та эпопея скитаний и тяжелых невзгод, которая побудила его избрать символический псевдоним Горького. Сначала его отдают в "мальчики" в магазин обуви, затем он попадает в ученики к родственнику - чертежнику. Житье было такое сладкое, что мальчик, унаследовавший от отца и дедов энергию и страсть к приключениям, сбежал, и с тех пор начались для него борьба за существование и постоянная смена занятий и профессий. Лучше всего ему жилось поваренком на волжском пароходе. В лице своего ближайшего начальника - пароходного повара, отставного гвардейского унтера Смурого - Горький нашел и первого настоящего наставника, о котором всегда вспоминал с величайшей благодарностью. До тех пор Горький, научившийся грамоте у деда по Псалтыри и Часослову и всего несколько месяцев неудачно походивший в школу, был далек от умственных интересов. Смурый, человек сказочной физической силы и грубый, но вместе с тем страстный любитель чтения, частью лаской, частью побоями привил любовь к чтению и своему поваренку, который до того "ненавидел всякую печатную бумагу". Теперь поваренок стал "до безумия" зачитываться книгами Смурого, которых у того накопился целый сундук. Одолеть этот сундук было делом не легким. "Это была самая странная библиотека в мире": мистик Эккартгаузен рядом с Некрасовым , Анна Радклиф - с томом "Современника"; тут же "Искра" за 64 год, "Камень Веры", Глеб Успенский , Дюма, многие книжки франк-масонов и т. д. Из поварят Горький попал в садовники, пробовал еще разные профессии, на досуге "усердно занимаясь чтением классических произведений" лубочной литературы ("Гуак, или Непреоборимая верность", и т. п.). Интерес к лубочной литературе оставил глубокий след на творчестве Горького; ее героический пошиб воспитал в нем тот романтизм, ту наклонность к эффектам "в стиле Марлинского", которую ставит Горькому в упрек часть критики. Способность Горького переноситься в волшебную область красивого вымысла не только скрасила его жизнь, но внесла воодушевление в его лучшие литературные произведения, помогла ему увидеть яркие краски там, где наблюдатель-реалист видел только безнадежную серость и тусклую грязь. "В 15 лет, - говорит Горький в своей автобиографии, - возымел свирепое желание учиться, с какой целью поехал в Казань, предполагая, что науки желающим даром преподаются. Оказалось, что оное не принято, вследствие чего я поступил в крендельное заведение за 2 р. в месяц. Это - самая тяжкая работа из всех опробованных мной". Казанский период вообще принадлежит к числу самых тяжких в жизни Горького. Тут-то он по горькой необходимости свел тесное знакомство с миром "бывших людей", в разных трущобах и ночлежках. Тем временем продолжалось, однако, и страстное увлечение книгой, но характер его значительно изменился. Познакомившись со студентами, Горький начинает читать по общественным вопросам. Начинает он также вдумываться в общественные отношения. Это порожденное новым чтением раздумье уже не вносило того успокоения, какое давала красивая ложь лубочного романтизма. А тут подоспел период особо острой нужды и прямой голодовки, и 19-летний пролетарий пускает в себя пулю, к счастью, без особого вреда. "Прохворав сколько требуется", он "ожил, дабы приняться за торговлю яблоками". Из Казани Горький попадает в Царицын линейным сторожем на железную дорогу. В одну из снежных ночей он жестоко простудился и потерял тенор, благодаря которому еще недавно был принят хористом. Затем он отправляется в Нижний, где ему предстояло отбывать воинскую повинность. Но для солдатчины он оказался непригодным - "дырявых не берут" - и стал продавать квас на улицах. В Нижнем снова завязались у него сношения с интеллигенцией, и на этот раз очень прочные. Он становится писцом у нижегородского присяжного поверенного М.А. Лапина, которому "обязан больше всех". Скоро, однако, "почувствовал себя не на месте среди интеллигенции и ушел в путешествие". Пешком исходил он весь юг России, снискивая себе пропитание чем попало и не брезгуя никакой работой. Изнурительная под палящим солнцем работа в портах на каспийских рыбных промыслах, на постройке мола и т. д., описанная в "Коновалове", "Мальве", "Челкаше" и др. - все это листки из автобиографии. Во время этих странствий, порой страшно тягостных, но вместе с тем поднимавших настроение обилием новых и интересных впечатлений, Горький сблизился с третьим наставником, имевшим решающее на него влияние - с человеком "вне общества", А.Ф. Калюжным. Тот распознал в нем писателя. Начало литературной деятельности Горького относится к 1892 г. По паспорту "подмастерье малярного цеха", по временному занятию рабочий железнодорожных мастерских, Горький в то время был в Тифлисе. Он снес в редакцию "Кавказа" полусказочный очерк из знакомой ему по бессарабским странствованиям цыганской жизни "Макар Чудра", который и был напечатан в № от 12 сентября. Рассказ имел успех. Вернувшись в Нижний, Горький поместил несколько очерков в казанских и нижегородских газетах, а рассказ "Емельян Пыляй" был принят в "Русские Ведомости". К 1893 - 94 г. относится знакомство Горького с жившим в то время в Нижнем В.Г. Короленко , которому, как с признательностью отмечает Горький в своей автобиографии, он "обязан тем, что попал в большую литературу". Роль, которую сыграли в литературной судьбе Горького как Короленко, так и другие покровительствовавшие ему литераторы, отнюдь, однако, не следует преувеличивать. Все они, несомненно, распознали некоторый талант в Горьком, но никому из них не приходило в голову и самое отдаленное представление о том, какая судьба ждет талантливого, но "неуравновешенного" самородка. В 1895 г. в "Русском Богатстве" помещен рассказ Горького "Челкаш"; затем в течение 1895, 1896 и 1897 годов появились рассказы: "Ошибка" и "Супруги Орловы" - в "Русской Мысли"; "Тоска", "Коновал", "Бывшие люди" - в "Новом Слове"; "Мальва" и "Озорник" - в "Северном Вестнике". В 1895 г. Горький напечатал в "Самарской Газете" ряд рассказов под заглавием "Теневые Картинки". В фельетоне этой же газеты появились рассказы Горького "Старуха Изергиль", "На плотах", "Скуки ради", "Однажды осенью" и "Песня о Соколе", ряд рассказов, не вошедших в собрание его сочинений ("На соли", "Сказка", "О маленькой Фее и молодом Чабане" и др.) и стихотворений. Наконец, в "Самарской же Газете" Горький в течение 1895 и 1896 годов, под псевдонимом Иегудиил Хламида, вел ежедневный "маленький фельетон". Писал также корреспонденции в "Одесские новости". В сейчас приведенном перечне названо все лучшее в первом периоде литературной деятельности Горького. И все-таки не только его покровители, но и сам он до такой степени не имел верного представления о внутренней силе его произведений, что в автобиографическом очерке, составленном для литературного архива автора настоящей статьи, Горький писал в самом конце 1897 г.: "До сей поры еще не написал ни одной вещи, которая бы меня удовлетворяла, а потому произведений моих не сохраняю". Между тем уже через полгода Горький, подражая Байрону, мог бы сказать, что в одно прекрасное утро он проснулся знаменитостью. Вопрос о том, кто создал эту внезапную популярность, представляет большой интерес для определения общего характера литературного значения Горького. Успех Горького создала исключительно публика, доставив небывалый книгопродавческий успех сначала вышедшим в середине 1898 г. двум томам сборника рассказов Горького, а затем собранию его сочинений, изданному товариществом "Знание". Правда, и критика на первых порах с редким единодушием похвал отнеслась к молодому писателю; но это все еще в значительной степени покровительственное похваливание не идет ни в какое сравнение с лихорадочным темпом роста популярности Горького. Впервые за все время существования русской книжной торговли томики Горького стали расходиться в десятках тысяч экземпляров, скоро достигнув колоссальной цифры 100000. В 1900 г. пьеса "Мещане" в 15 дней разошлась в количестве 25000 экземпляров. Впервые также публика стала высказывать небывалый интерес к личности писателя. Каждое появление Горького в публике возбуждало настоящую сенсацию; ему проходу не давали интервьюеры, его восторженно провожали и встречали на вокзалах, ему посылали с литературных вечеров телеграммы, его портреты и даже статуэтки появились во всевозможных видах. Из России интерес к Горькому быстро перебросился за границу. В один-два года Горький был переведен на все языки и с той же небывалой в истории литературы быстротой стал знаменитостью мировой. Уже в 1901 г. президент Соединенных Штатов Рузвельт, принимая профессора Мартенса , сообщал ему впечатления, вынесенные из чтения Горького. Особенно прочен и велик был успех Горького в Германии, где сразу его поставили на ряду с Толстым . Когда несколько позднее, в 1903 г., в Берлине поставили пьесу "На дне" (Nacht-Asyl), это было настоящим триумфом. Пьеса шла в Kleines Theater ежедневно в течение 11/2 года и выдержала более 500 представлений. С огромным успехом шла она также в Вене, Мюнхене. Типы "На дне" стали нарицательными в немецкой печати. Возникло вместе с тем целое движение, боровшееся с влиянием Горького. С 1898 г. Горький становится ближайшим сотрудником марксистского журнала "Жизнь". Здесь появились самое крупное по объему произведение его - роман "Фома Гордеев", начало неоконченного романа "Мужик", роман "Трое" и несколько рассказов. Горький много содействовал крупному успеху журнала, но он же содействовал и закрытию его весной 1901 г., поместив в нем, после студенческой демонстрации 4 марта, написанную ритмической прозой известную аллегорию "Буревестник". Этим апофеозом грядущей бури начинается открытое выражение сочувствия Горького революционному движению. Вскоре он был арестован в Нижнем, но фактических данных к обвинению его не нашлось, и пришлось ограничиться высылкой его из Нижнего с воспрещением жить в столицах и университетских городах. В конце февраля 1902 г. Горький удостоился чести, которая для других писателей является наградой за десятилетия литературной деятельности: он был избран почетным академиком. Но не успел еще недавний обитатель ночлежек получить подписанный Августейшим президентом академии диплом, как к нему явился полицейский чин с предписанием отдать диплом обратно. Оказалось, что уже 10 марта в "Правительственном Вестнике" появилось следующее, неизвестно от кого исходившее сообщение: "В виду обстоятельств, которые не были известны соединенному собранию отделения русского языка и словесности и разряда изящной словесности, выборы в почетные академики Алексея Максимовича Пешкова, привлеченного к дознанию в порядке ст. 1035 устава уголовного судопроизводства, - объявляются недействительными". Между тем, вся Россия знала об аресте Горького, да и не было никакого основания приписывать членам академии готовность руководиться в определении литературного ранга писателя полицейскими соображениями о политической его благонадежности. Инцидент с Горьким имел печальные последствия для только что созданного разряда "изящной словесности": Короленко и Чехов , возмущенные мотивировкой неутверждения выбора Горького, вернули свои академические дипломы. С начала 1900-х годов Горький почти исключительно посвящает себя театру. На первых порах и здесь его ждал огромный успех. "Мещане" (1901) и, особенно, "На дне" (1902), поставленные с поразительным совершенством театром Станиславского , обошли все сцены мира. Дальнейшие его пьесы: "Дачники", "Дети Солнца" имели уже успех средний. Это совпадает с общим ослаблением успеха Горького; спрос на сочинения его, насколько он был делом моды, чрезвычайно упал. В начале 1905 г. Горький снова приковал к себе внимание всего мира, в связи с кровавыми событиями 9 января. Накануне этого дня Горький принял участие в известной писательской депутации, которая сочла своим нравственным долгом отправиться к князю Святополк-Мирскому и просить его не допускать кровопролития. Мудрая полиция усмотрела в депутации "временное правительство": почти все члены ее были схвачены и посажены в крепость. Горький больше всех был "скомпрометирован", потому что при обыске у него нашли набросок призыва общества к протесту против событий 9 января. Весть об аресте Горького произвела огромную сенсацию в Европе, где она распространилась вместе с известием, будто бы Горького ждет смертная казнь. Везде, не исключая отдаленной Португалии, собирались митинги, и образовывались комитеты, посылавшие телеграммы и адресы царю и министрам с просьбой о помиловании знаменитого писателя. Страна Ибсена надеялась, что "гениальное перо" Горького не будет вырвано из рук его. Горький был освобожден после нескольких недель заключения, очень дурно повлиявших на его шаткое здоровье. После 17 октября при ближайшем участии Горького была основана в Петербурге социал-демократическая газета "Новая Жизнь". Горький выступил в ней с рядом фельетонов, в которых всей современной культуре в чрезвычайно резкой и беспощадной форме бросались упреки в пошлом, себялюбивом, трусливом, фарисейском "мещанстве". Не делалось никакого исключения для литературы и искусства; Лев Толстой попал в число "мещан". Эти нападки, в свою очередь, вызвали не менее страстные ответные упреки Горькому в "хамстве". В начале 1906 г. Горький отправился за границу через Финляндию, где он пользуется широкой популярностью; затем с большим вниманием он был приветствуем в Швеции, Дании и Берлине, где в его честь устраивались собрания и банкеты. В Германии Горький начал энергичную кампанию против подготовлявшегося министерством Витте -Дурново внешнего займа. В страстном воззвании, озаглавленном "Не давайте денег русскому правительству", Горький доказывал европейским капиталистам, что, поддерживая представителей русского старого режима в один из самых критических для него моментов, они душат молодую свободу русского народа. Той же страстной ненавистью к правительству проникнуто письмо Горького к председателю французского "Общества друзей русского народа", Анатолю Франсу. Весной 1906 г. Горький отправился в Америку. Первые шаги его на американской почве прошли блестяще. Всякое его слово подхватывалось, за каждым шагом следили; составился особый комитет американских писателей, с Марком Твеном во главе, чтобы дать ему торжественный банкет. И все это через несколько дней сменилось всеобщим негодованием. Содержатель отеля, где поселился Горький, узнав, что "законная" жена Горького осталась в России, а сопровождавшая его дама - только "гражданская" его жена, попросил его оставить отель. Этот отказ повлиял не на одних только содержателей других отелей, тоже не пустивших к себе Горького. Твен поспешил отказаться от банкета; печать ополчилась против "безнравственности" Горького. Ему пришлось оставить Америку, все еще не освободившуюся от гнета условной мещанской морали и лицемерного англо-саксонского cant'a. Вернувшись в Европу, Горький поселился на острове Капри, где, как и вообще во всей Италии, пользуется чрезвычайной популярностью. Став эмигрантом, Горький тесно примкнул к партийной работе русской социал-демократии, принимая деятельное участие в съездах, изданиях и других начинаниях партии. Было бы очень неосторожно приписать громкую известность Горькому одним непосредственным свойствам его таланта. В наше время усиленного общения даже между самыми отдаленными пунктами земного шара всякое явление, которому по тем или иным причинам удалось обратить на себя внимание, приобретает известность, о которой прежде не могло быть речи. К каждому источнику света приставлен теперь огромнейший рефлектор, к каждому источнику звука - гигантский рупор. Несомненно, что элемент моды, помноженный на увеличительную силу новейшего междуобластного и международного обмена, сыграл крупнейшую роль в размерах успеха, доставшегося на долю Горького. Тем не менее самый успех заслужен им вполне законно. Он обусловлен прежде всего тем, что у Горького яркое, истинно-художественное дарование, которого не решаются отрицать самые злые ненавистники его. Основные свойства его таланта: замечательная наблюдательность и колоритность, заражающая читателя свежесть восприятия, высокое развитие чувства природы, первостепенная меткость афоризма. Наблюдательность Горького особого рода: он никогда не тонет в реалистических мелочах, схватывая немного, но зато самые основные черты. Отсюда замечательная сжатость: лучшие вещи Горького очень невелики, это все очерки от 20-ти до 60-ти страниц. В связи с даром чрезвычайно сгущенного творчества находится и удивительная колоритность Горького. Жизнь сера, а русская в особенности; но зоркий глаз Горького скрашивает тусклость обыденщины. Полный романтических порывов, Горький сумел найти живописную яркость там, где до него видели одну бесцветную грязь, и вывел пред изумленным читателем целую галерею типов, мимо которых прежде равнодушно проходили, не подозревая, что в них столько захватывающего интереса. Горькому "новы все впечатления бытия"; это сообщает силу его лиризму и дает ему душевный подъем. Неизменно воодушевляет Горького природа. Почти в каждом из удачных рассказов его есть прекрасные и чрезвычайно своеобразные описания природы. Это - не обычный пейзаж, связанный с чисто эстетической эмоцией. Как только Горький прикасается к природе, он весь поддается очарованию великого целого, которое ему всего менее кажется бесстрастным и равнодушно-холодным. В какой бы подвал судьба ни забросила героев Горького, они всегда подсмотрят "кусочек голубого неба". Чувство красоты природы - особенно яркое и манящее в "Коновалове" и "Мальве" - захватывает Горького и его героев тем сильнее, что эта красота - самое светлое из доступных босяку наслаждений. Стремление Коновалова к бродяжеству имеет основой желание видеть новое и "красоту всякую". Любовь к природе у Горького совершенно лишена сентиментальности; он изображает ее всегда мажорно, природа его подбодряет и дает смысл жизни. "Максим, давай в небо смотреть", - приглашает Коновалов автора, и они ложатся на спину и часами созерцают "голубую бездонную бездну". Оба они сливаются в одном чувстве "преклонения перед невыразимо ласковой красой природы". При таком глубоком отношении к красоте, эстетизм Горького не может ограничиться сферой художественных эмоций. Как это ни удивительно для "босяка", но Горький через красоту приходит к правде. В пору почти бессознательного творчества Горького, в самых ранних вещах его - "Макаре Чудре", "Старухе Изергиль", - искренний порыв к красоте отнимает у "марлинизма" Горького главный недостаток всякой вычурности - искусственность. Конечно, Горький - романтик; но в этом главная причина, почему он так бурно завоевал симпатии изнывшего от гнета строй обыденщины русского читателя. Заражала его гордая и бодрая вера в силу и значение личности, отразившая в себе один из знаменательнейших переворотов русской общественной психологии. Горький - органический продукт и художественное воплощение того индивидуалистического направления, которое приняла европейская мысль последних 20 - 25 лет. Ничего не значит, что герои его рассказов "босяки" и всяческие отбросы общества. У Пушкина в начале его деятельности, место действия - разбойничьи вертепы и цыганские таборы: и, однако, это было полным выражением байронизма, т. е. умственного и душевного течения, вышедшего из недр самых культурных слоев самой культурной из европейских наций. Нет ничего необычного и в том, что устами босяков Горького говорит самая новая полоса европейской и русской культуры. Философия этих босяков - своеобразнейшая амальгама жесткого ницшеанского поклонения силе с тем безграничным, всепроникающим альтруизмом, который составляет основу русского демократизма. Из ницшеанства тут взята только твердость воли, из русского народолюбия - вся сила стремления к идеалу. В результате получилось свежее, бодрое настроение, манящее к тому, чтобы сбросить ту апатию, которой характеризуется унылая полоса 80-х годов. Горький пришел в литературу, когда нытье и половинчатость, нашедшие свое художественное воплощение в "сумеречных", надорванных героях Чехова, стали уступать место совсем иному настроению, когда страстная потребность жить полной жизнью снова воскресла, а вместе с тем воскресла и готовность отстоять свои идеалы. Прилив общественной бодрости, которым знаменуется вторая половина 90-х годов, получил свое определенное выражение в марксизме. Горький - пророк его или, вернее, один из его создателей: основные типы Горького создались тогда, когда теоретики русского марксизма только что формулировали его основные положения. Кардинальная черта марксизма - отказ от народнического благоговения пред крестьянством - красной нитью проходит через все первые рассказы Горького. Ему, певцу безграничной свободы, противна мелкобуржуазная привязанность к земле. Устами наиболее ярких героев своих - Пыляя, Челкаша, Сережки из "Мальвы" - он не стесняется даже говорить о мужике с прямым пренебрежением. Один из наиболее удачных рассказов Горького, "Челкаш", построен на том, что романтичный контрабандист Челкаш - весь порыв и размах широкой натуры, а добродетельный крестьянин - мелкая натуришка, вся трусливая добродетель которой исчезает при первой возможности поживиться. Еще теснее связывает Горького с марксизмом полное отсутствие той барской сентиментальности, из которой исходило прежнее народолюбие. Если прежний демократизм русской литературы был порывом великодушного отказа от прав и привилегий, то в произведениях Горького перед нами яркая "борьба классов". Певец грядущего торжества пролетариата нимало не желает апеллировать к старонародническому чувству сострадания к униженным и оскорбленным. Перед нами настроение, которое собирается само добыть себе все, что ему нужно, а не выклянчить подачку. Существующий порядок Горьковский босяк, как социальный тип, сознательно ненавидит всей душой. Тоскующий в условиях серой обыденщины пролетарий Орлов ("Супруги Орловы") мечтает о том, чтобы "раздробить всю землю в пыль или собрать шайку товарищей или вообще что-нибудь этакое, чтобы стать выше всех людей и плюнуть на них с высоты... И сказать им: ах вы, гады! Зачем живете? Как живете? Жулье вы лицемерное и больше ничего". Идеал Горького - "буревестник". Унылые и робкие "чайки стонут перед бурей"; не то - буревестник, в крике которого страстная "жажда бури". "Силу гнева, пламя страсти и уверенность победы слышат тучи в этом крике". Буревестник "реет смело и свободно над седым от пены морем"; все его вожделения сводятся к одному - "пусть сильнее грянет буря". Основные черты художественной и социально-политической физиономии Горького определенно и ярко сказались в его первых небольших рассказах. Они вылились без малейшей надуманности и потому свободно и не напряженно, т. е. истинно-художественно, отразили сокровенную сущность нарождавшихся новых течений. Все, что писал Горький после того, как вошел в славу - за исключением драм, - ни в художественном, ни в социально-политическом отношениях ничего нового не дало, хотя многое в этих позднейших произведениях написано с тем же первоклассным мастерством. В самом крупном по объему произведении Горького - "Фома Гордеев" - романа собственно нет. Перед нами проходят отдельные сцены поволжского быта и купеческой жизни, написанные замечательно сочно и ярко. Гораздо менее удачна идейная сторона романа - обличительные речи озлобленного фельетониста Ежова, самого Гордеева и других; но, вместе с тем, весь присущий Горькому блеск афоризма сказался в образных речах старого практика Маякина. Роман "Трое" представляет собой ряд ярких картин из жизни обитателей подвалов больших приволжских городов, которая дала Горькому материал для лучших его рассказов. И там, и здесь перед нами не этнография, а та же общечеловеческая психология, что и в "Преступлении и наказании" Достоевского, с которым критика сопоставляла роман Горького; но убийца, выведенный Горьким, открывает на награбленные деньги лавку и нимало не терзается угрызениями совести. Кругом столько мерзости, что он считает себя не хуже других непойманных воров и легальных грабителей. Лишая себя жизни, чтобы не отдаться в руки власти, он умирает с проклятием обществу. Особую группу представляют собой театральные пьесы Горького. Драматического таланта в непосредственном смысле - уменье завязать драматический узел, а затем развязать его, сконцентрировать внимание зрителя на одном пункте и вообще дать нечто цельное, - у Горького совсем нет. Он дает ряд отдельных картин, отдельных характеристик и блестящих, врезающихся в память афоризмов и ярких словечек. В литературно-художественной иерархии пьес первого периода деятельности Горького довольно слабы "Дачники", "Дети Солнца". По содержанию все это чрезмерно жестокие нападки на интеллигенцию за отсутствие глубины и искренности и, в лучшем случае, за беспочвенность. Серьезный литературный интерес представляет только первая пьеса Горького, "Мещане", и, несомненно, крупное место в русской драме занимает "На дне". В "Мещанах" интересно разработаны разложение старого мещанско-купеческого быта и трагедия разлада между старым и молодым поколением. Автор выдвигает появление на арене жизни здоровой трудовой интеллигенции, верящей в свои силы и свою способность устроить свою жизнь по собственному идеалу. Представители этой бодрости не лишены, однако, известной дозы самодовольства и впадают, таким образом, в мещанство нового рода. Коронная пьеса Горького "На дне" тесно связана с типами "бывших людей", блестяще разработанными в прекрасном рассказе, так и озаглавленном "Бывшие люди". Перед нами опять ночлежка, опять мнимые босяки, ярко и образно философствующие о смысле жизни. С одной стороны, герои пьесы - большей частью люди, которых никак нельзя причислить к сентиментальной породе "униженных и оскорбленных". Они нимало не жаждут сострадания, они - принципиальные враги существующего порядка; работу презирают, в благотворность ее не верят. Но, помимо их воли, все существо их проникнуто тоской по чему-то положительному, хотя бы в форме какого-нибудь красивого призрака. Центральной фигурой является своеобразный праведник, странник Лука, создающий целую стройную теорию возвышающего обмана. В лице Луки индивидуализм доведен до крайних пределов. Все существует постольку, поскольку я тут причастен. Есть ли Бог? "Коли веришь, есть; не веришь, нет... Во что веришь, то и есть". Нужна ли истина даже в смысле простой достоверности? Если она разрушает приятную мне иллюзию - будь она проклята. Проститутка Наташа, начитавшись бульварных романов, с жаром рассказывает сотоварищам по ночлежке, что в нее был когда-то влюблен студент "Гастоша", который от безнадежной любви к ней застрелился. Ночлежники хохочут, но Лука ласково ей говорит: "Я - верю! твоя правда, а не ихняя... Коли ты веришь, была у тебя настоящая любовь... значит, была она! Была". Умирающую жену сапожника он с жаром уверяет, что ее ждет рай, и что "смерть нам - как мать малым детям". Спившийся актер живет мечтой о чудной санатории с мраморными полами. И это сосредоточение всего мира в сознании личности получает свое центральное выражение в ставшем знаменитым изречении мнимого циника Сатина: "Человек - это звучит гордо!" Яркое сознание личности и составляет тот лейтмотив, который проходит через всю литературную деятельность Горького. Но столь же важно для характеристики Горького и то, что сознание личности теснейшим образом связано в нем со стремлением к идеалу. Устами актера из "Дна" он с увлечением повторяет: "Слава безумцу, который навеял человечеству сон золотой". И в общем, лучшею частью своей литературной деятельности, Горький входит в историю литературы как человек, пропевший могучую песнь "безумству храбрых". - По возвращении из Америки Горький поселился на острове Капри, не имея возможности вернуться в Россию, как потому, что ему угрожала тюрьма по литературному делу, так и потому, что он все теснее примыкал к учению социал-демократии. Амнистия 1913 г. не изменила его эмигрантского положения. Интерес к личности Горького все еще продолжается, и вилла его на Капри стала местом своего рода паломничества; популярность его в Италии очень велика. Но литературное положение значительно изменилось. С 1906 - 07 годов против Горького было воздвигнуто формальное гонение со стороны представителей "новых течений" с Мережковским , Гиппиус и Д.В. Философовым во главе, которые выставили тезис: "конец Горького". В такой форме тезис, безусловно, неверен. Прежде всего очень велика продуктивность Горького. За время своего изгнанничества он написал, кроме пьес, правда, слабых ("Враги", "Последние", "Васса Железнова", "Чудаки", "Встреча"), ряд вещей, которые, значительно уступая его прежним произведениям, все же, по тем или другим причинам привлекали к себе внимание. Таков слабый в художественном отношении роман "Мать" (1908 - 1909), очень, однако, читаемый в рабочей среде (в России в целом виде запрещен). Много говорили об "Исповеди" (1908), "Городке Окурове" (1910), "Лете" (1910), "Андрее Кожемякине" (1911) и др. Собственно писательская техника не ослабела у Горького. Все так же сочен и колоритен его язык, метки афоризмы, и не чувствуется никакой усталости, этого единственного признака действительного "конца". И благодаря не изменившей Горькому сочности, на долю двух его произведений выпал настоящий успех. Заинтересовала всех "Исповедь" попыткой отразить народный порыв к религии в высшем необрядовом смысле. В ней правильно усмотрели и отражение собственных стремлений автора к весьма своеобразному "богостроительству". А в "Городке Окурове" Горький дал интересную бытовую вещь. Но в общем, однако, и долгая оторванность от родной почвы, и чрезмерное тяготение к правоверным партийно-марксистским схемам, лишили Горького той непосредственности, того "заражающего" нечто, которое создало горьковской колоритности такой колоссальный успех в начале его литературной карьеры. Тогда он органически был связан со средой, которую изображал, был плотью от плоти ее, жил ее радостями, ее горем, передавал ее трепетания. За бытом поэтому ясно проступало общечеловеческое, которое и волновало читателя независимо от его социального положения. Даже в своих недостатках Горький захватывал тогда. В нем была масса примитивной романтики, но это было нечто вполне искреннее и естественное, следовательно, литературно интересное. Этой-то силы примитива сейчас совсем нет у Горького-доктринера, у Горького, подавленного требованиями, которые к нему предъявляются в качестве всемирной знаменитости. Он смотрит на изображаемое как-то сверху вниз и, главное, холодно и надуманно. Оттого, в лучшем случае, остался только быт, чем никого взволновать нельзя. - Ср. Айхенвальд , "Силуэты"; Андреевич (Евг. Соловьев), "Книга о М. Горьком и Чехове" (СПб., 1900); Арабажин , "Этюды"; Батюшков , "Критические очерки" (СПб., 1900); Боцяновский , "М. Горький" (СПб., 1901, 2-е изд., 1903); Вотюэ, "М. Горький" (М., 1902 и 1903 и Одесса, 1903); Волынский , "Борьба за идеализм"; Гельрот, "Горький и Ницше" ("Русск. Бог.", 1903, № 5); Горнфельд , "Книги и люди"; Dillon, "M. Gorkij" (Л., 1902. Рус. перевод: "Иностранная критика о Горьком", СПб., 1904); Измайлов , "Литературный Олимп" (1911); Львов-Рогачевский, "На Рубеже" (СПб., 1909); Мережковский, "Сочинения"; Меньшиков , "Критические статьи"; Михайловский ("Отклики" и "Последние сочинения"); З. К., "М. Горький в иностранной критике" (сборник "Литературное Дело", 1902, много данных); Коробка , "Очерки литературных настроений" (СПб., 1903); сборник "Критические статьи о произведениях М. Горького" (СПб., 1901, статьи Михайловского, Скабичевского и др); Л. Оболенский , "М. Горький и причины его успеха" (СПб., 1903); Овсянико-Куликовский , "Сочинения", т. V; Hans Ostwald (Б., 1904); Протопопов , в "Русской Мысли", 1898, № 5; 1900, № 3 и 4. Стечкин, "М. Горький" (СПб., 1904); Философов, "Слова и Жизнь" (СПб., 1909); Чуковский, "От Чехова до наших дней". Другие статьи указаны у Владиславлева , "Русские писатели" (1913). С. Венгеров.

См. также статьи:
Айхенвальд Юлий Исаевич ;
Андреев Леонид Николаевич ;
Анненский Иннокентий Федорович ;
Арабажин Константин Иванович ;
Бальмонт Константин Дмитриевич ;
Бернштейн Герман (Bernstein) ;
Боцяновский Владимир Феофилович ;
Брюсов Валерий Яковлевич ;
Винниченко Владимир ;
Гальперин-Гаминский Илья Данилович ;
Глинка Александр Сергеевич ;
Грузенберг Оскар Осипович ;
Иванов-Разумник ;
Качалов Василий Иванович ;
Кедрин Евгений Иванович ;
Короленко Владимир Галактионович ;
Ляцкий Евгений Александрович ;
Минский (Николай Максимович Виленкин) ;
Овсянико-Куликовский Дмитрий Николаевич ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Скиталец ;
Смидович Викентий Викентьевич ;
Соловьев Евгений Андреевич ;
Спендиаров Александр Афанасьевич ;
Станиславский ;
Филиппов Михаил Михайлович .


Горелов Александр Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горева Елизавета Николаевна | Гореловы (а также Гореловы и Горелые)
Горев Федор Петрович | Горемыкин Иван Логгинович
Горев Дмитрий Андреевич (Тарасенков) | Горемыкин Федор Иванович
Гордягин Андрей Яковлевич | Горемыкины
Гордон Томас | Горенские

Горелов, Александр Леонтьевич - композитор. Родился в 1868 г. Научное образование получил в Московском университете, музыкальное - в московской консерватории. Состоит директором астраханского музыкального училища. Написал довольно много произведений для оркестра и камерной музыки, а также две оперы: "Добровые соседи" и "Вий".


Гореловы (а также Гореловы и Горелые)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горелов Александр Леонтьевич | Горемыкин Иван Логгинович
Горева Елизавета Николаевна | Горемыкин Федор Иванович
Горев Федор Петрович | Горемыкины
Горев Дмитрий Андреевич (Тарасенков) | Горенские
Гордягин Андрей Яковлевич | Горецкие

Гореловы (а также Гореловы и Горелые) - старинный русский дворянский род, ведущий начало от боярского сына (1586) Ивана Петровича Горелова и его сына, служившего по Рязанской десятне в 1606 г. и испомещенного в 1614 г., Андрея Ивановича Горелова. Род Гореловых записан в VI часть родословной книги Тамбовской губернии. В. Р-в.


Горюновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горький Максим | Горюшкин Захарий Аникеевич
Горшанда (Ковгоршад) | Горюшкины
Горчаковы (княжеский род) | Горяннов Павел Федорович
Горчаковы (дворянский род) | Горянновы (и Горяйновы)
Горчакова Елена Сергеевна | Гостевы

Горюновы - русский дворянский род, ведущий начало от лейб-компанца Алексея Горюнова, жалованного в дворянское достоинство Елизаветой Петровной в 1741 г. (См. Общий Гербовник, ч. I). Другой род Горюновых, от поручика Родиона Васильевича Горюнова, записан во II часть родословной книги Пензенской губернии. В. Р-в.


Горюшкин Захарий Аникеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горюновы | Горюшкины
Горький Максим | Горяннов Павел Федорович
Горшанда (Ковгоршад) | Горянновы (и Горяйновы)
Горчаковы (княжеский род) | Гостевы
Горчаковы (дворянский род) | Гостомысл
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горюшкин Захарий Аникеевич, (1748 - 1821) - профессор российского практического законоискусства в Московском университете. Горюшкин не получил никакого школьного образования и очень рано (на 13-м или на 14-м году) поступил на службу. Самоучкой он прошел философские, юридические и исторические науки и, благодаря природному уму и постоянному занятию гражданскими делами, прослыл искусным адвокатом. В 1786 г. Фонвизин , тогдашний директор Московского университета, пригласил Горюшкина в университет для практических уроков законоведения. С 1790 г. Горюшкин читал еще лекции практической юриспруденции в благородном пансионе при университете. В то же время Горюшкин был членом палаты уголовного суда и казенной палаты; с 1803 г. он исправлял еще должность синдика в университете. Из трудов Горюшкина наилучший: "Руководство к познанию российского законоискусства" (Москва, 1811 и 1816), в котором сказались и его обширные познания в русских законах, и его недостаточное научное образование. Несмотря на невыдержанность системы, в которой, по отзыву Морошкина , "борется сильная бесформенная народность с классическими понятиями древних и новейших юриспрудентов", труд Горюшкина имеет много ценных сторон. Горюшкин первый указал на нравы и пословицы русского народа как на источник юриспруденции и первый ввел в преподавание русского законоведения исторический элемент. Он указал на важность и значение древних памятников законодательства; его попытка дать обзор древних русских узаконений была лучшей до издания "Опыта истории российских законов" профессора Рейца . Кроме того, Горюшкин издал "Три книги описания судебных действий" (М., 1807, 1808 и 1815 г.). В 1811 г. Горюшкин оставил службу и университет, но и после этого принимал участие в разрешении разных научных вопросов. Карамзин пользовался его советами относительно истории русских законов и его списками Русской правды XV в. и киевской летописи, которые он называет горюшкинскими.

См. также статьи:
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Русское государственное право ;
Шнейдер Яков .


Горюшкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горюшкин Захарий Аникеевич | Горяннов Павел Федорович
Горюновы | Горянновы (и Горяйновы)
Горький Максим | Гостевы
Горшанда (Ковгоршад) | Гостомысл
Горчаковы (княжеский род) | Гот Георгий Васильевич

Горюшкины - старинный русский дворянский род, ведущий начало от Павла Степановича Горюшкина, испомещенного в 1653 г., записан в VI части родословной книги Орловской губернии, но Герольдией не был утвержден в древнем дворянстве за недостаточностью представленных документов. Другой род Горюшкиных, происходящий от рязанца Кирилла Ивановича Горюшкина, верстанного поместьем в 1628 г., записан был в VI часть родословной книги Рязанской губернии, но Герольдией не утвержден по недостаточности доказательств. Есть еще два дворянских рода Горюшкиных позднейшего происхождения. В. Р-в.


Горяннов Павел Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горюшкины | Горянновы (и Горяйновы)
Горюшкин Захарий Аникеевич | Гостевы
Горюновы | Гостомысл
Горький Максим | Гот Георгий Васильевич
Горшанда (Ковгоршад) | Готвальд Иосиф Феодорович

Горяннов, Павел Федорович - профессор петербургской медико-хирургической академии (1796 - 1865), первоначальное образование получил в иезуитском коллегиуме, затем занимался в аптеке; курс медико-хирургической академии окончил в 1820 г.; был сначала адъюнкт-профессором ботаники, рецептуры и фармации; затем занял кафедру зоологии и минералогии, а с 1838 г. перешел на кафедру фармакологии; медицинскую академию оставил в 1851 г. Список его работ приведен у Л.Ф. Змеева , "Русские врачи-писатели" (СПб., 1886).


Горянновы (и Горяйновы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горяннов Павел Федорович | Гостевы
Горюшкины | Гостомысл
Горюшкин Захарий Аникеевич | Гот Георгий Васильевич
Горюновы | Готвальд Иосиф Феодорович
Горький Максим | Готлиб Артур Генрихович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горянновы (и Горяйновы) - несколько старинных русских дворянских родов Горянновых: 1) происходящий от Савелия Иевлевича Горяннова и его сыновей - Андрея и Кондратия, жалованных поместьями в 1645 г., и записанный в VI часть родословных книг Курской и Тамбовской губерний; 2) от Константина Ивановича Горяннова, жалованного поместьем в Пусторжевском уезде в 1636 г., записан в VI часть родословной книги Псковской губернии. (См. Общий Гербовник, ч. V); 3) от Ивана Андреевича Горяннова, испомещенного в 1676 г.; записан в VI часть родословной книги Новгородской губернии. 4) от Семена Максимовича Горяннова, жалованного поместьями в 1688 г.; записан в VI часть родословной книги Ярославской губернии (См. Общий Гербовник, ч. VI). Остальные роды Горянновых позднейшего происхождения (II и III части родословной книги). В. Р-в.

Назад Вперед


Гостевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горянновы (и Горяйновы) | Гостомысл
Горяннов Павел Федорович | Гот Георгий Васильевич
Горюшкины | Готвальд Иосиф Феодорович
Горюшкин Захарий Аникеевич | Готлиб Артур Генрихович
Горюновы | Готман Андрей Данилович

Гостевы - старинный русский дворянский род, ведущий начало от Феодосия Гостева, верстанного поместным окладом в 1629 г., и его внука Ивана Герасимовича Гостева, и записанный в VI часть родословной книги Рязанской губернии. В. Р-в.


Гостомысл

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гостевы | Гот Георгий Васильевич
Горянновы (и Горяйновы) | Готвальд Иосиф Феодорович
Горяннов Павел Федорович | Готлиб Артур Генрихович
Горюшкины | Готман Андрей Данилович
Горюшкин Захарий Аникеевич | Готовцовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гостомысл - легендарное лицо, с именем которого во многих списках летописей связывается сказание о призвании варягов. По отрывку Иоакимовской летописи, приводимому Татищевым , Гостомысл был потомком Вандала. При отце его, Буривое, варяги покорили славянскую землю; но Гостомысл, избранный славянами князем, прогнал варягов и правил затем спокойно, любимый народом за храбрость, ум и справедливость. Три его дочери были замужем за соседними князьями, а четыре сына умерли еще при его жизни. Скорбя о неимении мужского потомства, Гостомысл однажды увидел во сне, что из чрева средней его дочери, Умилы, произросло огромное дерево, покрывшее своими ветвями огромный город. Вещуны растолковали, что один из сыновей Умилы будет его наследником, и "земля удобрится княжением его". Перед смертью Гостомысл, собрав старейшин и рассказав им свой сон, посоветовал им отправить посольство к варягам просить князя. На зов явились, по смерти Гостомысла, Рюрик с двумя братьями. Эта легенда о Гостомысле, объясняя призвание варягов, намекает на родственные отношения варяжских князей с прежней династией, а именно, что Рюрик был внуком Гостомысла со стороны матери. Татищев и Щербатов давали рассказу Иоакимовской летописи полную веру. Некоторые списки Несторовой летописи дают и другой вариант этой легенды (ср. Карамзин , примечания 70 и 91 к I т.). По другим вариантам (например, в отрывке, внесенном в Новгородскую летопись попа Иоанна), Гостомысл был первым новгородским посадником. Первым усомнился в существовании Гостомысла Миллер . В существование Гостомысла не верил и Карамзин, прямо называющий все рассказы о Гостомысле сказками, внесенными в летописи гораздо позднее. Указывают холм Гостомысла или его могилу на Волотовом поле.

См. также статьи:
Вадим Храбрый ;
Россия, разд. История русской литературы (до XVII века) .


Готвальд Иосиф Феодорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гот Георгий Васильевич | Готлиб Артур Генрихович
Гостомысл | Готман Андрей Данилович
Гостевы | Готовцовы
Горянновы (и Горяйновы) | Готшальк
Горяннов Павел Федорович | Готье Юрий Владимирович

Готвальд, Иосиф Феодорович - ориенталист (1813 - 1897), из славян прусской Силезии; учился в Бреславльском университете. Приехал в Россию в 1838 г., получил место библиотекаря в отделении восточных рукописей в публичной библиотеке; в 1849 - 1855 годах был профессором арабского и персидского языка в Казанском университете. Позже был библиотекарем (1850 - 1897) университетской библиотеки, лектором английского языка (1859 - 1862) и начальником типографии университета (1857 - 1884). Из ученых трудов Готвальда наиболее крупные: "Описание арабских рукописей, хранящихся в библиотеке Казанского университета" (Казань, 1855); "Опыты арабско-русского словаря на Коран, семь моаллакат и стихотворения Имрулькейса" ("Ученые Записки Казанского университета", 1861, и отдельно, Казань, 1863); "Химик (изречения) Ходжи Ахмеда Ясави, на джагатайском языке" (ib., 1878, затем были издания 1887, 1893 и 1896 годов) и др.


Готлиб Артур Генрихович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Готвальд Иосиф Феодорович | Готман Андрей Данилович
Гот Георгий Васильевич | Готовцовы
Гостомысл | Готшальк
Гостевы | Готье Юрий Владимирович
Горянновы (и Горяйновы) | Гоувальды

Готлиб, Артур Генрихович - педагог. Родился в 1866 г. Окончил курс в Новороссийском университете по историко-филологическому факультету. Преподавал в гимназиях латинский язык и в кадетском корпусе историю и руководил популярными в свое время курсами латинского языка в Петербурге, учрежденными им на правах частного учебного заведения. При министрах Боголепове и генерале Ванновском состоял членом Высочайше учрежденных комиссий по улучшению средней школы. С 1903 г. состоял директором гимназии, сначала ялтинской, затем кишиневской 2-й, а ныне псковской. В разных повременных изданиях и в "Энциклопедическом Словаре" поместил много статей по истории и педагогике. Отдельно вышли: "Очерк народного образования в Швейцарии" (1904), "Французские университеты накануне революции 1789 г." (1905), "Физическое воспитание в средней школе" (1909) и др.


Готман Андрей Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Готлиб Артур Генрихович | Готовцовы
Готвальд Иосиф Феодорович | Готшальк
Гот Георгий Васильевич | Готье Юрий Владимирович
Гостомысл | Гоувальды
Гостевы | Гофман Виктор Викторович

Готман, Андрей Данилович - первый русский директор института инженеров путей сообщения. Происходил из английского семейства. Двадцатилетним юношею поступил в 1810 г. в только что открытый институт путей сообщения. Во время Отечественной войны, когда оказалась потребность в офицерах, из числа воспитанников института были отправлены в армию 12 человек подпоручиков. Четверо же самых отличных воспитанников института не были отправлены в армию. В числе их был Готман, который оставлен был в Петербурге при производстве работ Каменноостровского моста, который и открыт для движения 30 августа 1813 г. В том же году Готман был назначен в институт профессором рисования и архитектуры. Когда в 1816 г. Высочайше утвержден был в Петербурге "Комитет для устроения гидравлических работ", Готман назначен был членом этого комитета. Тогда же ему поручены были работы по Обводному каналу в Санкт-Петербурге и по устройству Адмиралтейства. Он же заведывал с 1819 по 1823 г. постройкой дома, в котором ныне посещается институт инженеров путей сообщения. По его проектам проведен канал на Каменном острове для осушения местности, а Елагин остров огражден валом для защиты от наводнений. В 1826 г. Готман был назначен управляющим I (ныне санкт-петербургским) округом путей сообщения, в состав которого входили приладожские каналы, Вышневолоцкая система, Волга от Твери до Рыбинска, Московское и другие шоссе. Затем он служил в Одессе, где заведывал строительными работами в портах Азовского и Черного морей и в бассейне реки Дона. В 1834 г. Готман был опять переведен в Петербург, а 9 октября 1836 г. назначен директором института (после Потье). В этой должности он пробыл до 15 октября 1843 г., когда, для введения более строгих порядков, директором института назначен был генерал-майор Энгельгардт. Будучи директором института, Готман не прекращал строительной деятельности. Он принимал участие в постройке многих монументальных зданий Петербурга (Исаакиевского собора, возобновление сгоревшего Зимнего дворца, Аничковского моста, Николаевского моста, санкт-петербургского арсенала, зданий министерства финансов и пр.). Умер в Дрездене в 1865 г., в чине инженера-генерала. А. Т.


Готовцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Готман Андрей Данилович | Готшальк
Готлиб Артур Генрихович | Готье Юрий Владимирович
Готвальд Иосиф Феодорович | Гоувальды
Гот Георгий Васильевич | Гофман Виктор Викторович
Гостомысл | Гофман Петр

Готовцовы - старинный русский дворянский род, ведущий начало от мурзы Ашмета, прибывшего в Москву в княжение Василия Темного и имевшего сына Андрея, по прозвищу Готовец. Готовцовы владели поместьями в нынешней Костромской губернии и записаны в VI часть родословной книги Костромской губернии. По "Общему Гербовнику", Готовцевы разделяются на два рода, каждый с особым гербом: на потомство внука основателя рода - Андрея Гавриловича и на потомство его правнука - Еремея Григорьевича. По официальным данным, из потомства последнего признается родоначальником второго рода Готовцовых - Иван Михайлович, испомещенный в 1688 г. и имевший внуков - Михаила, Тимофея и Григория Андреевичей, потомки которых были записаны в VI часть родословных книг Костромской и Псковской губерний. Есть еще два дворянских рода Готовцовых позднейшего происхождения. В. Р-в.


Готшальк

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Готовцовы | Готье Юрий Владимирович
Готман Андрей Данилович | Гоувальды
Готлиб Артур Генрихович | Гофман Виктор Викторович
Готвальд Иосиф Феодорович | Гофман Петр
Гот Георгий Васильевич | Гофман Эдуард Иванович

Готшальк - князь поморских славян: бодричей, вагров и полабов, сын Удо, воспитывался в монастыре святого Михаила в Люнебурге. После продолжительного пребывания при дворе датского короля Канта Великого, основал, при содействии архиепископа Адальберта I Бременского, государство вендов, в котором способствовал распространению христианства основанием епархий и монастырей. В 1066 г., во время восстания языческого народа, убит в церкви. С ним погибло и его государство. Его род угас.


Гот Георгий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гостомысл | Готвальд Иосиф Феодорович
Гостевы | Готлиб Артур Генрихович
Горянновы (и Горяйновы) | Готман Андрей Данилович
Горяннов Павел Федорович | Готовцовы
Горюшкины | Готшальк

Гот Георгий Васильевич - композитор. Родился в 1861 г., окончил курс в санкт-петербургской консерватории (1879) по классу фортепиано профессора Ф.Ф. Штейна . По теории композиции ученик Н.Ф. Соловьева . Большинство его произведений написаны для фортепиано, для голоса соло и для сольных инструментов (скрипки, виолончели) и имеют салонный характер, обнаруживая хорошую теоретическую подготовку, но не отличаясь ни оригинальностью, ни глубиной содержания, как, впрочем, и его сочинения для хора и оркестра, из которых "Сюита в строгом стиле" исполнялась не только в России, но и за границей (Лейпциге, Висбадене, Будапеште). Г. Т.


Готье Юрий Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Готшальк | Гоувальды
Готовцовы | Гофман Виктор Викторович
Готман Андрей Данилович | Гофман Петр
Готлиб Артур Генрихович | Гофман Эдуард Иванович
Готвальд Иосиф Феодорович | Гофман Эрнест Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Готье Юрий Владимирович - историк, родился в 1873 г. Происходит из семьи, выехавшей из Франции. Окончил курс в Московском университете в 1895 г., состоит приват-доцентом Московского университета по русской истории, библиотекарем Румянцовского музея, преподавателем московских высших женских курсов и межевого института. Работы Готье посвящены русской истории и истории XVII и XVIII вв. и представляют разработку вопросов экономической истории и истории учреждений в связи с историей социальной. Главнейшие: "Стокгольмский государственный архив" ("Древности", "Труды археографической комиссии Императорского московского археологического общества", т. I, М., 1898; вторично в сборнике статей по архивоведению под редакцией И. Зубарева, т. I, ч. 2, СПб., 1911); "Известия Пальмквиста о России" ("Археологические известия и заметки" 1899 г., № 3, 4, 5); "Из истории хозяйственных описаний Московского уезда в XVI - XVII вв." ("Журнал министерства народного просвещения", 1902, № 3); "Замосковский край в XVII в." (М., 1906); "Из истории передвижений населения в XVIII в." ("Чтения Императорского общества истории и древностей России", 1908, кн. 1); "Следственные комиссии по злоупотреблениям областных властей в XVIII в." (собрание статей, посвященных В.О. Ключевскому , М., 1909); "Десятни по Владимиру и Мещере 1590 и 1615 годов" ("Чтения общества истории и древностей России", 1911, кн. 1); "К вопросу об изучении внутренней торговли России в XVIII в." (сборник статей, посвященных С.Ф. Платонову (СПб., 1911); "Граф Павел Дмитриевич Киселев" (сборник освобождения крестьян; деятели реформы, изд. "Научного Слова", М., 1911); "В.О. Ключевский как руководитель начинающих ученых"; сборник "В.О. Ключевский", изд. "Научного Слова" (М., 1912); "Памятники обороны Смоленска 1609 - 11 годов", под редакцией и с предисловием Ю.В. Готье, "Материалы, изданные Императорским обществом истории древностей России", вып. 6 (М., 1912), также в "Чтениях общества истории и древностей России", 1902, кн. I; "История областного управления в России от Петра I до Екатерины II", т. I (М., 1913; также в "Чтениях общества истории и древностей России", 1913).

См. также статьи:
Дьяконов Михаил Александрович ;
Елизавета Петровна ;
Киселев Павел Дмитриевич ;
Кривичи .


Гоувальды

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Готье Юрий Владимирович | Гофман Виктор Викторович
Готшальк | Гофман Петр
Готовцовы | Гофман Эдуард Иванович
Готман Андрей Данилович | Гофман Эрнест Карлович
Готлиб Артур Генрихович | Гоц Михаил Рафаилович

Гоувальды - старинный дворянский род, ведущий начало от Христофора фон Гоувальда (1602 - 1663), с отличием служившего в войсках Густава-Адольфа и затем перешедшего в Польшу, где король Владислав наградил его чином генерал-майора, а Ян-Казимир даровал в 1652 г. дворянство. Потомки его внуков - Антона и Криштофа - Ивана Вильгельмовичей - Адамовичей Гоувальдов разделились на особые ветви, которые записаны в VI и во II и III части родословных книг (в последние по недостаточности представленных доказательств) губерний: Виленской, Гродненской, Могилевской и Черниговской. В. Р-в.


Гофман Виктор Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гоувальды | Гофман Петр
Готье Юрий Владимирович | Гофман Эдуард Иванович
Готшальк | Гофман Эрнест Карлович
Готовцовы | Гоц Михаил Рафаилович
Готман Андрей Данилович | Гошовские

Гофман, Виктор Викторович - поэт (1884 - 1911). В 1909 г. окончил юридический факультет Московского университета. Гофман еще в детстве начал писать стихи: в печати его стихотворения впервые появились в 1901 - 1902 годах (в журналах "Муравей", "Светлячок", "Детское Чтение"). В 1904 г. выходит первый том его стихотворений - "Книга вступлений". В этом сборнике уже отразилось отчасти дарование Гофмана, но форма еще оставляет желать многого. В 1909 г. Гофман из Москвы переехал в Петербург и занял место редактора в "Новом журнале для всех"; тогда же он выпустил второй сборник - "Искус". В этой книге гораздо чаще, чем в первой, можно найти красивые стихи, говорящие об утонченных переживаниях, склонности к мечтам - и вечном самоанализе, о настойчивых, но бесплодных поисках счастья, и связанной с этим неудовлетворенности. Поэтические картины весны нередко сменяются у Гофмана невеселыми осенними настроениями; дышащие бурной страстью стихотворения чередуются с такими, в которых самоанализ разрушает всякого рода мечты и иллюзии. В "Искусе" уже ощущается местами какое-то утомление, как бы охлаждение к жизни и ее благам. После этого Гофман неожиданно бросил писать стихи и перешел к беллетристике, желая в художественной форе передать свои наблюдения над жизнью и людьми - со всеми их страстями, страданиями, безумством, роковыми ошибками. Рассказы Гофмана, напечатанные в различных журналах, вышли отдельной книгой только через несколько месяцев после его смерти ("Любовь к далекой", 1911). Гофман писал также критические и библиографические заметки (в "Речи", "Слове", "Современном Мире") и занимался переводами. - В 1911 г. Гофман уехал в Париж, где вскоре покончил с собой; он погребен в Париже, на кладбище Bagneuse, где будет воздвигнут на его могиле памятник. - Ср. статьи в "Новой Жизни" (август и декабрь 1911 г.), "Речи" (1911 - 12 годы; статья Айвенвальда, Л. Василевского , Тугендхольда), "Новом журнале для всех" (сентябрь, 1911), "Солнце России" (1911; статья Д. Ц.) и др.


Гофман Петр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гофман Виктор Викторович | Гофман Эдуард Иванович
Гоувальды | Гофман Эрнест Карлович
Готье Юрий Владимирович | Гоц Михаил Рафаилович
Готшальк | Гошовские
Готовцовы | Гоштовты

Гофман (Петр) - профессор Санкт-Петербургской медико-хирургической академии и в Калинкинском хирургическом институте. Написал: "De uteri morbis a vita sedentaria respectu menstruorum" (1777).


Гофман Эдуард Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гофман Петр | Гофман Эрнест Карлович
Гофман Виктор Викторович | Гоц Михаил Рафаилович
Гоувальды | Гошовские
Готье Юрий Владимирович | Гоштовты
Готшальк | Грабарь Владимир Эммануилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гофман, Эдуард Иванович - русский геолог. Первоначальное воспитание получил в гатчинском сиротском институте. Поступив затем на физико-математический факультет Санкт-Петербургского университета, Гофман еще студентом, под влиянием блестящего преподавания С.С. Куторги , посвятил себя изучению палеонтологии и получил золотую медаль за сочинение о русских трилобитах. Окончив в 1857 г. курс со степенью кандидата, Гофман отправился за границу для усовершенствования в избранной специальности. По возвращении в Россию состоял сначала преподавателем физики и естественных наук в гатчинском сиротском институте, затем в 1863 г., по защите диссертации на степень магистра, был избран приват-доцентом, а в 1865 г. доцентом Санкт-Петербургского университета по только что созданной кафедре геологии. Многообещающая ученая и учебная деятельность Гофмана продолжалась очень недолго. Весной 1867 г., только что окончив докторскую диссертацию, Гофман тяжко заболел и умер 14 мая того же года в Самаре. Гофман напечатал следующие работы: "Sammtliche bis jetzt bekannte Trilobiten Russland" ("Verh. Miner. Ges.", 1857 - 58 г.); "Юрский период окрестностей Илецкой Защиты" (СПб., 1863); "Mesites ein neue Crinoiden Gattung" ("Записки минералогического общества", с. 2, т. I, 1866); "Монография окаменелостей северского остеолита" (посмертный труд, СПб., 1869). "Материалы по геологии России". Б. П.

См. также статьи:
Иностранцев Александр Александрович .


Гофман Эрнест Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гофман Эдуард Иванович | Гоц Михаил Рафаилович
Гофман Петр | Гошовские
Гофман Виктор Викторович | Гоштовты
Гоувальды | Грабарь Владимир Эммануилович
Готье Юрий Владимирович | Грабарь Игорь Эммануилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гофман, Эрнест Карлович - известный геолог (1801 - 1871). Первоначальное образование получил в дерптской гимназии, высшее образование - в Дерптском (теперь Юрьевском университете). В 1823 г. принял участие, в качестве геолога, в кругосветном плавании на шлюпе "Предприятие", под командой капитана Коцебу , продолжавшемся 3 года. Важнейшие научные результаты этого путешествия были опубликованы Гофманом в 1829 г. в Берлине, в статье "Geognostische Beobachtungen auf einer Reise um die Welt in den Jabren 1823 - 26". В 1828 г. был занят исследованиями южного Урала и вместе с Гельмерсеном напечатал в Берлине "Geognostische Untersuchung der Sud-Uralgebirges" (1831). В 1833 - 36 годах Гофман читал в Дерптском университете лекции по геологии и минералогии и там же получил степень магистра за "Геогностическое описание поездки в Або" (Дерпт, 1837). В 1837 г. перешел профессором в университет святого Владимира в Киеве, где и оставался пять лет, сделав за это время несколько научных поездок в Киевскую, Подольскую, Херсонскую и Таврическую губернии и напечатав руководство по ориктогнозии, "Общая ориктогнозия, или Учение о признаках минералов" (Киев, 1840); "Anakys der Sodalit aus dem Ilmengebirge" ("Pogg. Ann.", 1839) и "Geognostische Beschreibung der sudlichen Krimm" ("Bull. de l'Acad"., 1840). В 1843 г. отправился в Восточную Сибирь для исследования золотоносных россыпей; отчет об этом путешествии ("Reise nach dem Goldwachen Ostsibiriens") был напечатан им в 1847 г. В 1844 г. Гофман производил исследования по реке Кеми в Финляндии, результаты которых: "Geognostische Beschreibung der Umgegend von Kemi und Torneo" напечатаны в "Leonards Jahrb. fur Miner." В 1845 г. Гофман был назначен профессором минералогии Петербургского университета и занимал эту должность до 1863 г. В 1847, 1848 и 1850 годах он стоял во главе экспедиции, отправленной географическим обществом для исследования северного Урала. Результаты этой экспедиции, изложенные в сочинении "Пай-Хой, или Северный Урал", доставили Гофману большую константиновскую медаль от географического общества. Затем, в продолжение 7 лет, с 1853 - 1859 г., он каждое лето посещал средний Урал, исследования эти послужили материалом для капитального труда Гофмана - геологических карт казенных дач горных Уральских округов. Карты сопровождались подробным геологическим описанием исследованных местностей, напечатанным в "Горном Журнале" (1865 - 1868); а затем в 1870 г. вышедшим отдельной книгой под заглавием "Materialien zur Anfertigung geologischer Karten der Kaiserlichen Bergwerks Distrikte des Ural-Gebirges". Кроме указанных работ, Гофман напечатал еще: "Ueber die Entdeckung edler Metalle in Russland und deren Ausbeute" (СПб., 1846), "Руководство к минералогии для гимназий" (СПб., 1853) и "О гипсометрических отношениях Уральского хребта" (СПб., 1860). Покинув, по расстроенному здоровью, университет, Гофман оставался еще до 1865 г. директором Императорского минералогического общества, но затем переселился в Дерпт, где и умер.

См. также статьи:
Барбот-де-Марни Николай Павлович ;
Россия, разд. География ;
Россия, разд. Геология ;
Россия, разд. Технологическая наука .


Гошовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гоц Михаил Рафаилович | Гоштовты
Гофман Эрнест Карлович | Грабарь Владимир Эммануилович
Гофман Эдуард Иванович | Грабарь Игорь Эммануилович
Гофман Петр | Граббе
Гофман Виктор Викторович | Граббе Павел Христофорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гошовские - польский дворянский род, герба Сас, русского происхождения. Предок их, Степан Андреевич Баранович, в 1518 году получил королевскую подтвердительную грамоту на имение Гошово, в киевском воеводстве. Потомки его именовались Барановскими, а с начала XVII в. - Гошовскими. Юрий Гшовский был православным епископом перемышльским и самборским (1670). Род этот внесен в VI часть родословной книги Подольской губернии.

Назад Вперед


Гоштовты

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гошовские | Грабарь Владимир Эммануилович
Гоц Михаил Рафаилович | Грабарь Игорь Эммануилович
Гофман Эрнест Карлович | Граббе
Гофман Эдуард Иванович | Граббе Павел Христофорович
Гофман Петр | Грабленовы

Гоштовты - литовский дворянский род, герба Сырокомля. Родоначальником их был Гоштовт, сын Букшты, живший в конце XV в. Матвей Гоштовт за службу в войну с Россией пожалован вотчиной в 1645 г. Род этот внесен в VI часть родословных книг Виленской и Ковенской губернии.


Грабарь Владимир Эммануилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гоштовты | Грабарь Игорь Эммануилович
Гошовские | Граббе
Гоц Михаил Рафаилович | Граббе Павел Христофорович
Гофман Эрнест Карлович | Грабленовы
Гофман Эдуард Иванович | Грабовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грабарь, Владимир Эммануилович - юрист. Родился в 1865 г. Окончил курс на юридическом факультете Московского университета. Служил в московском коммерческом суде; был классным воспитателем в межевом институте в Москве. Состоит профессором международного права в Юрьевском университете. Литературную деятельность начал в 1888 г. в "Русских Ведомостях". Главные труды: "Joh. Wilh. Neumayr von Ramsla" (Юрьев, 1897); "Римское право в истории международноправовых учений" (Юрьев, 1901; магистерская диссертация); "Неудачная попытка национализации международного права" (Юрьев, 1901); "Объявление войны в современном международном праве" (СПб., 1904); "De Legatis et Legationibus tractatus varius"; "Сборник материалов по литературной истории посольского права до 1625 г." (Юрьев, 1905); "Начало равенства государств в современном международном праве" (СПб., 1912). Под его редакцией вышло три русских издания книги Фр. Листа "Международное право" (Юрьев, 1902, 1909 и 1912 годы). Помещал статьи в "Журнале Министерства Народного Права", "Вопросы философии и психологии", "Праве", "Revue de droit internat." и "Revue gen. de droit internat. public." В "Словаре Юридических и Государственных Наук" Грабарь редактировал отдел международного права. С 1893 г. состоит сотрудником настоящего словаря.

См. также статьи:
Камаровский Леонид Алексеевич .


Грабарь Игорь Эммануилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грабарь Владимир Эммануилович | Граббе
Гоштовты | Граббе Павел Христофорович
Гошовские | Грабленовы
Гоц Михаил Рафаилович | Грабовские
Гофман Эрнест Карлович | Грабовский Михаил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грабарь, Игорь Эммануилович - живописец, родился в 1871 г.; учился в Москве в лицее цесаревича Николая и на юридическом факультете Санкт-Петербургского университета. По окончании его (1893) поступил в Академию Художеств, затем учился в Париже и Мюнхене. Вернувшись, поступил в мастерскую Репина , но пробыл там недолго и снова уехал в Мюнхен, где поступил в школу Ашбэ; через год сделался преподавателем в этой школе. В 1901 г. поселился в Петербурге, где вместе с князем Щербаковым начал крупное художественное предприятие "Современное искусство", устроил ряд выставок отдельных художников, прикладного искусства, японской живописи и др. Грабарь предпринял путешествие по Северу России, изучая старинную деревянную архитектуру. С 1902 г. Грабарь принимает участие в выставках "Мира Искусства", в "Салоне" и "Союзе"; выставляет и за границей: в Мюнхене, в Париже, в "Salon d'Automne", в 1906 г. на выставке русского искусства, устроенной С.П. Дягилевым , в Риме на международной выставке в 1909 г. и т. д. В первый период художественной деятельности Грабарь остается реалистом и примыкает к кружку московских пейзажистов, затем увлекается разрешением технических задач в живописи и становится крупнейшим представителем школы пуантелистов в России. В целом ряде больших картин и ярких этюдов он изображает русскую природу и дает мастерские "nature morte". В Третьяковской галерее имеются картины: "Луч солнца" (1900), "Февральская лазурь" (1904) и "Неприбранный стол" (1907); в музее Александра III: "Сирень и незабудки" (1905); в коллекции В. Гиршмана в Москве "Сентябрьский снег" (1903); "Плакучая береза" (1904) и "Хризантемы" (1905); в коллекции И.А. Морозова "Мартовский снег" (1904); в литературно-художественном кружке в Москве "Иней" (1906); в Национальной галерее в Риме "Утренний чай" (1904). Грабарь много писал об искусстве: в "Мире Искусства", "Весах", "Старых годах", "Аполлоне", "Ниве" и др., текст в издании Кнебеля: "Картины современных художников в красках", редактором которого он также состоит; он же является редактором и крупнейшим сотрудником предпринятого Кнебелем издания: "История русского искусства", а также ряда монографий: "Русские художники". В начале 1913 г. московской городской думой избран попечителем Третьяковской галереи. Кроме живописи, изучал в Мюнхене и архитектуру. По его проектам в 1912 - 13 годах выстроен в Химках, около Москвы, целый больничный городок "Захарьинская больница". - См. Александр Бенуа , "Русская школа живописи"; И. Остроухов и С. Глаголь, "Художественная галерея П. и С. Третьяковых". С. Р-ва.

См. также статьи:
Алексеевы (В.В., В.Е., Н.М., Ф.Я.) ;
Врангель Николай Николаевич ;
Камерон Чарлс ;
Левитан Исаак Ильич ;
Мартос Иван Петрович ;
Нестеров Михаил Васильевич ;
Обер Артемий Лаврентьевич (Артур) .


Граббе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грабарь Игорь Эммануилович | Граббе Павел Христофорович
Грабарь Владимир Эммануилович | Грабленовы
Гоштовты | Грабовские
Гошовские | Грабовский Михаил
Гоц Михаил Рафаилович | Грабовский Павел Арсеньевич

Граббе - графский род, ведущий начало от наказного атамана войска Донского, генерал-адъютанта Павла Христофоровича Граббе ; происходит от старинного финляндского рода и 28 октября 1866 г. возведен в графское достоинство. Род графов Граббе записан в V часть родословной книги Санкт-Петербургской губернии. - Александру Николаевичу Граббе в 1901 г. дозволено присоединить к своей фамилии и гербу фамилию и герб графа Никитина и именоваться графом Граббе-Никитиным. В. Р-в.


Граббе Павел Христофорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Граббе | Грабленовы
Грабарь Игорь Эммануилович | Грабовские
Грабарь Владимир Эммануилович | Грабовский Михаил
Гоштовты | Грабовский Павел Арсеньевич
Гошовские | Грабянка Григорий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Граббе (граф Павел Христофорович, 1787 - 1875). Поступив на службу в артиллерию, участвовал в походах 1812, 1813 и 1814 годов. В 1817 г. назначен командиром лубенского гусарского полка, но "за несоблюдение порядка службы" вскоре уволен в отставку; однако уже в следующем году снова принят в ряды армии. Когда, в 1828 г., открылась война против турок, ему поручено было начальствование авангардом наших войск в Малой Валахии. В мае 1829 г., при взятии штурмом г. Рахова, он первым переправился через Дунай и был ранен пулей в ногу. Во время польской войны 1831 г. он был начальником штаба 1-го пехотного корпуса. В 1838 г. назначен командующим войсками на Кавказской линии и в Черномории. Блистательнейшим из его кавказских подвигов было овладение почти неприступной твердыней - аулом Ахульго. Вообще, действия его на Кавказе (преимущественно в Чечне) в течение трех лет были удачны, за исключением летней экспедиции в Ичкеринские леса в 1842 г. В 1843 г. он оставил Кавказ. Во время венгерской войны 1849 г. Граббе было поручено начальство над особым отрядом, действовавшим в северных областях занятой страны. В 1865 г. он назначен войсковым атаманом донского казачьего войска, но уже через год уволен от этой должности, с возведением в графское достоинство и назначением членом государственного совета. Двое сыновей его пали в бою: Александр - в 1863 г., во время польского мятежа, в деле под Сендзиовинцами, Михаил - во время приступа на Карс (с 5 на 6 ноября 1877 года), находясь во главе штурмовой колонны, направленной на форт Каянлы.

См. также статьи:
Васильчиков Виктор Илларионович ;
Врангель Александр Евстафьевич ;
Граббе ;
Фрейгат Роберт Карлович ;
Шамиль .


Грабленовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Граббе Павел Христофорович | Грабовские
Граббе | Грабовский Михаил
Грабарь Игорь Эммануилович | Грабовский Павел Арсеньевич
Грабарь Владимир Эммануилович | Грабянка Григорий Иванович
Гоштовты | Грабянка и Гребенки

Грабленовы - русский дворянский род, восходящий к XVII в. и разделившийся на три ветви, записанные в VI и II части родословной книги Тверской губернии и в VI часть родословной книги Смоленской губернии.


Грабовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грабленовы | Грабовский Михаил
Граббе Павел Христофорович | Грабовский Павел Арсеньевич
Граббе | Грабянка Григорий Иванович
Грабарь Игорь Эммануилович | Грабянка и Гребенки
Грабарь Владимир Эммануилович | Грабянко

Грабовские - польские графские и дворянские роды, состоящие в русском подданстве. Первый, герба Збичвич, происходит от Германа Грабовского (1501 - 1588), владевшего поместьями в Восточной Пруссии. Иосиф-Игнатий Грабовский в 1840 г. получил графское достоинство в Пруссии. - Другой род, герба Окша, восходит к XVII в. Иван Грабовский, ротмистр панцырной хоругви, бывший под Москвой (1610), пожалован вотчинами. Франц Грабовский убит под Веной в 1683 г. Четыре ветви, на которые разделился этот род, внесены в родословные книги губерний Минской, Подольской, Ковенской и Виленской. - Третий род, герба Побог, разделился на две ветви, внесенные в VI и I части родословной книги Подольской губернии. Станислав-Франц Грабовский был в 1681 г. чашником каменецким. - Четвертый род, герба Ястржембец, происходил из Малой Польши, и разделился на четыре ветви, внесенные в I часть родословных книг Ковенской, Волынской и Подольской губерний. Иван Матвеевич Грабовский, стольник смоленский, подписал акт избрания на польский престол Августа II (1697). - Пятый род, герба Топор (видоизменение герба Окша), существовал уже в XV в. В 1836 г. член государственного совета, министр, статс-секретарь Царства Польского, Степан Фомич Грабовский и двоюродный брат его Станислав Иванович Грабовский утверждены в графском достоинстве в России. Род этот внесен в V часть родословных книг Виленской и Гродненской губерний. Есть еще шесть родов Грабовских, нового происхождения. В. Р.


Грабовский Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грабовские | Грабовский Павел Арсеньевич
Грабленовы | Грабянка Григорий Иванович
Граббе Павел Христофорович | Грабянка и Гребенки
Граббе | Грабянко
Грабарь Игорь Эммануилович | Граве
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грабовский (Grabowski), Михаил - выдающийся польский критик польско-украинской школы (1805 - 1863). По окончании учения в Умани отправился в Варшаву, где сблизился с кружком романтиков. Не сочувствуя готовившемуся восстанию, Грабовский удалился в свое имение на Украине. В 1834 г. Грабовский напечатал статью о народной поэзии, имевшую огромный успех. С этого времени значение Грабовского как литературного критика все росло. Наибольшей славы достиг Грабовский по напечатании (1837 - 1838) двух первых томов "Literatura i krytyka", посвященным поэзии XIX в., украинским песням и новой французской литературе. Меньший успех имели два другие тома: "O szkole ekrainskiej poezyi" и "Literatura Romansu w Polsce" (доведенная до первых повестей Крашевского). С половины 30-х годов Грабовский примыкает к консервативному лагерю католической реакции, объявляет войну скептицизму XVIII в., признает аристократию необходимой в жизни народа, сближается с редакцией официозного "Tygodnik Petersburski". Польскому обществу не нравились и украинские симпатии Грабовского, как и вообще вся "украинская школа", с ее местным "застенковым" патриотизмом, против которого восставали Мицкевич, Крашевский и др. В 1841 г. новый польский критик А. Тышинский указал, что многие мнения Грабовского, считавшиеся оригинальными, в сущности заимствованы у Вильмена и Гизо. Это повело к потере популярности Грабовского, особенно среди молодежи. С этого времени критическая производительность Грабовского падает, хотя он и продолжает печатать свои статьи в "Tyg. Petersburski" и "Pielgrzym'e" (вышли отдельно: "Korrespondencya literacka", 1843, и "Artykuly lnterackie, krytyczne, artystyczne", 1849). Все более сближаясь в Киеве с украинскими деятелями, Грабовский проникается славянофильско-украинскими идеями о великом всеславянском значении Киева и высказывает убеждение, что "украинский люд" представляет собой отдельную ветвь русского народа, сохранившую в чистоте исконные племенные особенности и самобытность. Под теми же влияниями, которыми проникнуто было известное "Кирилло-Мефодиевское братство" Костомарова и Шевченка , Грабовский стремится стать апостолом славянского единения. Он хочет издавать в Киеве в панславистическом направлении газету "Slowianin" и с этой целью представляет подробную программу будущего издания киевскому генерал-губернатору. Она сделалась известной польскому обществу и вызвала в польской среде общее негодование; прежние друзья Грабовского от него отшатнулись. С этого времени начинается сближение Грабовского с Кулишем , на которого Грабовский оказал сильное влияние. Грабовский был убежден, что все обвинения польских панов в угнетении украинского народа сильно преувеличены, и что в действительности польские помещики явились на Украине насадителями высшей культуры и создали ее благосостояние. Грабовский писал и беллетристические произведения. Первая повесть Грабовского: "Koliszczyzna i stepy" (1838; 2-е изд. п. з. "Opowiadania Kurennego", (1860). Вторая повесть, "Stannica Hulajpolska" (1840 - 1841), написанная под сильным влиянием Вальтера Скотта, дает картину нравов и обычаев Украины и взаимных отношений поляков и казаков, панов и "хлопов" в конце XVIII в. Более поздние повести: "Pan starosta Kaniowski" (1856), "Pan starosta Zakrzewski" (1860) и "Zamiec w stepach" (1862). В 1862 г. Грабовский получил от маркиза Велёпльского приглашение занять видное место в "Комиссии народного образования и вероисповеданий", а в 1863 г. занял в ней место директора, но через два месяца скончался. Критические суждения Грабовского основательны и метки. Он первый определил значение многих польских писателей, первый сформулировал определенно принцип народности в литературе; ещё большее значение имеет Грабовский как деятель украинского возрождения. - Ср. Tadeusz Grabowski, "Michal Grabowski, jego pisma krytycznei poglady polityczne" (Краков, 1901).

См. также статьи:
Кулиш Пантелеймон Александрович .


Грабовский Павел Арсеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грабовский Михаил | Грабянка Григорий Иванович
Грабовские | Грабянка и Гребенки
Грабленовы | Грабянко
Граббе Павел Христофорович | Граве
Граббе | Граве Дмитрий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грабовский или Павло Граб, Павел Арсеньевич - малорусский писатель (1864 - 1903). В 1886 г. был выслан административным порядком в Иркутскую губернию, а за участие в коллективном протесте против притеснения ссыльных, появившемся в заграничной печати, сослан в Вилюйск. В письме к Франко 1894 г. Грабовский писал, что с 18 лет он несет горе за свой образ мыслей, за свою любовь к народу, без активной деятельности. В 1896 г. Грабовский переведен в Якутск, затем в Тобольскую губернию, где и скончался. Грабовский помещал свои статьи и стихотворения в галицких изданиях. Сборники его стихотворений: "Пролисок" (Львов, 1894), "С чужого поля" (ib., 1895), "С пивночи" (ib., 1896), "Доля" (ib., 1897), "Кобза" (Чернигов, 1899), "Хома Бачлай" (ib., 1899), "Иван Сурик" (Львов). В ст. "Дещо про творчисть поетичну" в "Зори" (1897, № 57) и в разных стихотворениях Грабовский предъявляет к поэзии строгие общественные требования; поэт должен был "проводырем громадским". Грабовский - принципиальный противник искусства для искусства. Поэзия должна быть "смелым голосом за всех обиженных и угнетенных". Большая часть стихотворений Грабовского весьма грустного содержания; многие из них написаны под прямыми впечатлениями тюремного заключения. Литературная форма у Грабовского местами неудовлетворительна. Симпатичная черта у Грабовского - надежда на лучшее будущее при всем горе личной жизни, добродушие, призыв к добру. - См. "Литерно-Науковой Вистник", 1899, VI (ст. "Маковея") и "Вик", т. I. Ефремов , "Поэт-гражданин" ("Киев. Ст.", 1903); Гр. Стогобочный, "Про житте Павла Грабовского" (СПб., 1908).

Назад Вперед


Грабянка и Гребенки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грабянка Григорий Иванович | Грабянко
Грабовский Павел Арсеньевич | Граве
Грабовский Михаил | Граве Дмитрий Александрович
Грабовские | Граве Леонид Григорьевич
Грабленовы | Градовские

Грабянка и Гребенки - старинный русский дворянский род, ведущий начало от Ивана Грабянка, жившего во второй половине XVII в. Сын его, Григорий Иванович , автор хроники о Хмельницком (см. ниже), гадяцкий полковой есаул (1713 - 17), судья (1717 - 28), обозный (1728 - 30) и полковник (1730 - 37), в 1723 - 25 годах содержался по делу гетмана Павла Полуботка в Петропавловской крепости, и в 1735 - 37 годах участвовал в Крымском походе, где и умер. Потомки Григория Ивановича Грабянки упоминаются лишь до конца XVIII в. Другая ветвь Грабянки от капитана Ивана Гребенкина, носящая уже фамилию Гребенка и имеющая в числе своих представителей писателя Евгения Павловича (1812 - 48) и академика архитектуры Николая Павловича (1819 - 80), брата предыдущего, записана во II часть родословной книги Полтавской губернии, где совершенно отдельно значится и потомство прапорщика (1828) Матвея Гребенка. В. Р-в.


Грабянка Григорий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грабовский Павел Арсеньевич | Грабянка и Гребенки
Грабовский Михаил | Грабянко
Грабовские | Граве
Грабленовы | Граве Дмитрий Александрович
Граббе Павел Христофорович | Граве Леонид Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грабянка, Григорий Иванович - составитель хроники, носящей его имя и помеченной 1710 г. Был гадяцким полковым судьей, умер в 1735/7 г. в походе против татар. Хроника начинается рассуждением о происхождении козаков, которых автор выводит от козар, "народа скифского"; затем идет краткое изложение событий южнорусской истории до восстания Хмельницкого . Рассказу о борьбе Хмельницкого с поляками посвящена большая часть летописи. Смутная эпоха после смерти Б. Хмельницкого, известная под названием "руины", изложена короче, причем с 1664 г. изложение ведется по годам. Еще короче описаны последующие события, особенно начиная с 1698 г. Оканчивается хроника 1708-м годом. Грабянка был человек образованный: ему были известны историки польские, а также переведенные на русский язык сочинения Пуффендорфа и Гибнера. Хотя летопись Грабянки и уступает по талантливости изложения и обилию материала летописи его современника Сам. Величка, но она в свое время пользовалась большой популярностью и сохранилась во множестве списков. Издана хроника под заглавием: "Хроника о предельной брани Богдана Хмельницкого с поляками" ("Российский магазин", 1793, ч. 2 и 3) и отдельно киевской комиссией для разбора древних актов (1854).

См. также статьи:
Грабянка и Гребенки ;
Россия, разд. История Малороссии ;
Россия, разд. Малороссия (историография) .


Грабянко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грабянка и Гребенки | Граве
Грабянка Григорий Иванович | Граве Дмитрий Александрович
Грабовский Павел Арсеньевич | Граве Леонид Григорьевич
Грабовский Михаил | Градовские
Грабовские | Градовский Александр Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грабянко - старинный дворянский род русско-польского происхождения, ведущий начало от Андрея Мартыновича, владевшего поместьями в 1578 г. и имевшего сыновей: Христофора, Варфоломея и Ивана. Потомство последних записано в VI часть родословной книги Подольской губернии. В. Р-в.

Назад Вперед


Граве

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грабянко | Граве Дмитрий Александрович
Грабянка и Гребенки | Граве Леонид Григорьевич
Грабянка Григорий Иванович | Градовские
Грабовский Павел Арсеньевич | Градовский Александр Дмитриевич
Грабовский Михаил | Градовский Григорий Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Граве. - Существует целый ряд дворянских фамилий Граве, из которых многие ведут свое происхождение от древних остзейских дворянских фамилий; но все они записаны во II и III части родословной книги (по личным заслугам). Наиболее древнейшими, по официальным данным, являются два рода Граве; один, происходящий от Данилы Петровича Граве, второй сын которого, Семен, был капитаном артиллерии в 1805 г., и записанный в I часть родословной книги Тамбовской губернии, но Герольдией переписанный в III часть родословной книги, и другой - от Карла Герасимовича Граве, хорунжего народовых польских войск, владевшего поместьями с 1701 г.; записан в I часть родословной книги Гродненской губернии. В. Р-в.

Назад Вперед


Граве Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Граве | Граве Леонид Григорьевич
Грабянко | Градовские
Грабянка и Гребенки | Градовский Александр Дмитриевич
Грабянка Григорий Иванович | Градовский Григорий Константинович
Грабовский Павел Арсеньевич | Граматикати Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Граве, Дмитрий Александрович - математик, родился в 1863 г. Первые труды Граве, а также и его диссертация: "О поверхностях minima" напечатаны в "Записках физико-математического общества студентов Санкт-Петербургского университета" (т. I, 1884 - 85; т. II, 1885; т. III, 1886 - 1887). По окончании курса Граве был оставлен при университете для приготовления к деятельности преподавателя, в 1889 г. он защитил на степень магистра чистой математики диссертацию: "О частных дифференциальных уравнениях первого порядка" и с осени того же начал чтение лекций в Санкт-Петербургском университете. В 1890 г. он был приглашен преподавать высшую математику в институте инженеров путей сообщения, а с осени 1892 г. - также и на высших женских курсах. В 1896 г. защитил диссертацию на степень доктора математики: "Об основных задачах математической теории построения географических карт". Состоял профессором математики в горном институте, а затем был избран профессором в Киевский университет, где состоит и теперь. Кроме многочисленных мелких статей в различных математических журналах, напечатал ряд трактатов по различным отделам высшей математики. Из них мы особенно отметим теорию групп (Киев, 1908), элементарный курс теории чисел (Киев, 1909) и арифметическую теорию алгебраических величин (Киев, 1910).

См. также статьи:
Россия, разд. Математика .


Граве Леонид Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Граве Дмитрий Александрович | Градовские
Граве | Градовский Александр Дмитриевич
Грабянко | Градовский Григорий Константинович
Грабянка и Гребенки | Граматикати Иван Николаевич
Грабянка Григорий Иванович | Грамматин Николай Федорович

Граве, Леонид Григорьевич - поэт (1842 - 1891). Жил в Нижнем Новгороде, где приобрел известность как адвокат. Помещал оригинальные и переводные стихотворения в "Отечественных Записках", "Деле", "Слове", "Будильнике", "Московском Листке", "Нижегородской Почте", "Гусляре" и в других изданиях. Лучшие из них - переводы с итальянского, из Леопарди. После его смерти издано собрание его "Стихотворений", с предисловием П.Е. Астафьева (М., 1892).


Градовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Граве Леонид Григорьевич | Градовский Александр Дмитриевич
Граве Дмитрий Александрович | Градовский Григорий Константинович
Граве | Граматикати Иван Николаевич
Грабянко | Грамматин Николай Федорович
Грабянка и Гребенки | Грамотин Иван Тарасьевич

Градовские - старинные дворянские роды литовско-русского происхождения. Древнейший из них ведет начало от Петра Градовского, владевшего поместьями с 1670 г., и его сына Карла и записан в VI часть родословной книги Херсонской губернии, а герб его внесен в XII часть Общего Гербовника. Из этого рода происходит писатель Григорий Константинович Градовский (см.). Другой род происходит от скорбника Ивана (1710) и его внуков Марцелия, Адама и Григория Ивановичей и записан в I часть родословной книги Виленской губернии. Третий род от Ивана Градовского, владевшего поместьями с 1700 г., и его внуков Федора и Фомы Адамовичей; записан в I часть родословной книги Волынской губернии. В. Р-в.


Градовский Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Градовские | Градовский Григорий Константинович
Граве Леонид Григорьевич | Граматикати Иван Николаевич
Граве Дмитрий Александрович | Грамматин Николай Федорович
Граве | Грамотин Иван Тарасьевич
Грабянко | Грамотины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Градовский, Александр Дмитриевич - выдающийся юрист-государствовед (1841 - 1889). Образование получил в харьковской второй гимназии и в Харьковском университете. Был редактором "Харьковских Губернских Ведомостей", потом чиновником особых поручений при воронежском губернаторе. В 1866 г. Градовский защитил в Санкт-Петербургском университете диссертацию на степень магистра государственного права ("Высшая администрация XVIII в. и генерал-прокуроры"). В 1867 г. начал чтение лекций по государственному праву. В 1868 г. он назначен был исполняющим должность экстраординарного профессора в императорском Александровском лицее. В 1868 г. Горадовский защитил свою докторскую диссертацию: "История местного управления в России", I т., после чего был избран экстраординарным, а через год - ординарным профессором университета. Капитальный труд Градовского - "Начало русского государственного права"; т. I вышел в 1875 г. (посмертное изд., 1891), II - 1876 (2-е изд., 1880), III - в 1883 г. Труды Горадовского по государственному праву иностранному - "Германская конституция" (т. I - 1875 и II - 1886); статьи, посвященные сравнительному обзору систем местного управления ("Сборник государственный званий", т. V и VI); "Государственное право важнейших европейских держав. Часть историческая" (1886). Последнее произведение представляет собой анализ тех фактов политической истории Западной Европы, которые привели почти все западноевропейские государства к конституционализму. Много лет сряду Градовский был постоянным сотрудником "Голоса", а также "Русской Речи". Часть статей Градовского вошла в состав изданных им сборников: "Политика, история, администрация, критические и политические статьи" (1871), "Национальный вопрос в истории и литературе" (1873) и "Трудные годы" (1880). Из крупных статей, не вошедших в сборники, следует отметить "Закон и административное распоряжение по русскому праву" ("Сборник государственный званий", т. I, 1874), "Система Меттерниха" ("В. Е.", 1883), "Крестьянские выборы в гласные уездных земских собраний" ("В. Е.", 1883), "Государство и Церковь в Пруссии. Пятнадцать лет культуркампфа" ("В. Е.", 1886). Собрание сочинений Градовского издано в 1899 - 1904 годах с приложением биографического очерка. Градовский основал административное отделение юридического общества при Петербургском университете и несколько лет состоял членом комитета и казначеем литературного фонда. Обширный труд Градовского, "Начала русского государственного права", является замечательным, а по времени первым серьезным опытом систематического изложения основ русского государственного права и весьма удачно соединяет исторический и догматический методы в освещении всех главных вопросов нашей государственной жизни. В смысле обстоятельной исторической разработки отдельных сторон русского государственного строя (например, Сената, сословий) некоторые отделы труда и до сих пор не потеряли своего крупного значения. Теоретическое освещение рассматриваемых вопросов, однако, не стоит на той же высоте. К недостаткам научного метода Градовского принадлежат: 1) идеализация русского государственного строя, в частности неограниченного самодержавия; последнее по теории Градовского оказывается совместным со строгой законностью, с правовой организацией управления и с самоуправлением. 2) Игнорирование значения социально-экономических отношений в политической жизни. Как публицист Градовский в первом периоде своей деятельности до 1881 г. был представителем либерализма в наиболее умеренной его форме. Градовский верит в возможность укрепления и развития начатых в первой половине 1860-х годов реформ при сохранении незыблемым неограниченного самодержавия и в то же время является сторонником буржуазной национально-либеральной политики. Но когда после 1881 г. курс "новой национальной политики" окончательно выяснился, и надежды на самые умеренные реформы совершенно исчезли, Градовский примкнул к оппозиционному лагерю; с закрытием, однако, "Голоса" в 1884 г. прекратилась и деятельность Градовского как журналиста.

См. также статьи:
Безобразов Владимир Павлович ;
Васильчиков Александр Илларионович ;
Вяземский Александр Алексеевич ;
Дитятин Иван Иванович ;
Кони Анатолий Федорович ;
Коркунов Николай Михайлович ;
Петр I Алексеевич Великий ;
Пушкин Александр Сергеевич ;
Россия, разд. История ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Русское государственное право ;
Самарин Юрий Федорович ;
Татаринов Валериан Алексеевич .


Градовский Григорий Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Градовский Александр Дмитриевич | Граматикати Иван Николаевич
Градовские | Грамматин Николай Федорович
Граве Леонид Григорьевич | Грамотин Иван Тарасьевич
Граве Дмитрий Александрович | Грамотины
Граве | Грановские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Градовский, Григорий Константинович - известный журналист. Родился в 1842 г., учился в Харьковском университете и получил степень кандидата прав в Киевском университете, был чиновником особых поручений при киевском генерал-губернаторе Безаке и юрисконсультом в министерстве юстиции. Скоро служба стала несовместимой с литературными занятиями Градовского, и он отошел от нее. Писал сначала в "Киевском Телеграфе", "Киевлянине", "Московских Ведомостях". В 1872 г. принимал участие в "Гражданине" князя Мещерского и был даже его редактором. Известность Градовского начинается в 1874 г., когда он входит в редакцию "Голоса". Воскресные фельетоны Градовского под псевдонимом "Гаммы" дали Градовскому популярность. Здесь, между прочим, появилась известная статья его по поводу процесса Веры Засулич , имевшая совершенно исключительный успех и вызвавшая предостережение газете. Одновременно с участием в "Голосе" Градовский издавал очень недолгое время еженедельную газету "Русское Обозрение". После 11-ти предостережений и трех приостановок она была окончательно закрыта в 1878 г. Во время русско-турецкой войны Градовский принимал деятельное участие в "Молве" Полетики и "Порядке" Стасюлевича , "Новостях" Потовича, "Биржевых Ведомостях" и "Слове". В 1895 г. - участвовал вместе с Михайловским, Арсеньевым , Бекетовым , Бильбасовым , Венгеровым и др. в подаче прошения о пересмотре закона о печати и составил к нему объяснительную записку. Самое деятельное участие Градовский принимал в организации кассы взаимопомощи русских литераторов и ученых, и своим возникновением она почти всецело обязана его энергии. Долгое время Градовский состоял ее председателем. - Обстоятельный биографический очерк Градовского помещен в "Русской Старине", 1908 г. (III). Лучшая часть фельетонов Градовского собрана им в большой книге "Итоги" 1862 - 1907 годов (Киев, 1908). В журналистике конца 70-х и 80-х годов Градовский представляется одним из наиболее темпераментных журналистов умеренно-прогрессивного лагеря, и статьи его подвергались цензурным гонениям. Бывали целые периоды, когда он должен был прятаться под псевдонимами и инициалами. Он заговорил о земском соборе в "Молве" еще в 1881 г. В 1896 г. обращался письмом к Победоносцеву , убеждая его ходатайствовать перед государем о даровании России свободы печати. В своих взглядах Градовский умел не подчиняться массе, и, например, его книжка о Скобелеве развенчивала "Белого генерала" в час общего перед ним восторга. Градовский делал попытки и в художественном творчестве. Таковы две его пьесы: "Либерал" и "Во имя любви". Проникнутые идеализмом, они слабы в художественном отношении. В "Итогах" Градовского самое интересное - его литературные воспоминания, в которых историк найдет чрезвычайно ценные черты для характеристики богатой цензурными курьезами, подневольной и обреченной на молчание журналистики эпохи Лорис-Меликова , Валуева , Плеве и Сипягина . А. И.

См. также статьи:
Градовские ;
Россия, разд. Русская литература (1870-е годы) .


Граматикати Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Градовский Григорий Константинович | Грамматин Николай Федорович
Градовский Александр Дмитриевич | Грамотин Иван Тарасьевич
Градовские | Грамотины
Граве Леонид Григорьевич | Грановские
Граве Дмитрий Александрович | Грановский Тимофей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Граматикати, Иван Николаевич - гинеколог и акушер, родился в 1858 г.; окончил курс в медико-хирургической академии, с 1888 г. состоял приват-доцентом военно-медицинской академии в СПб., в 1891 г. состоит профессором Томского университета. Его ученые труды: "Материалы к учению об обмене веществ в первые дни послеродового периода" (диссертация, СПб., 1883); "Работа по вопросам гинекологии и акушерства" (Саратов, 1887); "Основы к изучению акушерства и женских болезней" (Томск, 1893, 2-е изд.); "Внутриматочные впрыскивания" (2-е изд. СПб., 1899). В последнем труде Граматикати предложен новый способ лечения воспалительных процессов матки и ее придатков особыми впрыскиваниями.

См. также статьи:
Россия, разд. Медицина .


Грамматин Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Граматикати Иван Николаевич | Грамотин Иван Тарасьевич
Градовский Григорий Константинович | Грамотины
Градовский Александр Дмитриевич | Грановские
Градовские | Грановский Тимофей Николаевич
Граве Леонид Григорьевич | Гранцов Адель (Гранцова)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грамматин, Николай Федорович - филолог (1786 - 1827). Деятельность Грамматина началась еще во время пребывания его в Московском университетском пансионе, переводами и стихотворениями в "Цветнике", "Вестнике Европы" и "Сыне Отечества". В 1809 г. Грамматин получил степень магистра за рассуждение "О древней русской словесности" (М., 1809). Был директором костромских училищ. Напечатал: "Досуги" (СПб., 1811, сборник стихотворений), "Суд Любуши" (перевод, М., 1823); перевод "Слова о полку Игореве", с подробными примечаниями (М., 1823); критическое рассуждение о "Слове о полку Игореве" (в "Вестнике Европы", 1822, ч. V). Лучшая сторона последнего труда, над которым Грамматин работал около 15 лет, в том, что он искал разъяснения непонятных слов и выражений исключительно в русском языке и дал очень много весьма удачных толкований. - Ср. С.А. Венгеров , "Источники Словаря русских писателей", т. II.

См. также статьи:
Борисов Владимир Александрович ;
Паренаго Михаил Алексеевич .


Грамотин Иван Тарасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грамматин Николай Федорович | Грамотины
Граматикати Иван Николаевич | Грановские
Градовский Григорий Константинович | Грановский Тимофей Николаевич
Градовский Александр Дмитриевич | Гранцов Адель (Гранцова)
Градовские | Грасс Людвиг Иеронимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грамотин, Иван Тарасьевич - думный дьяк. Умный, начитанный и красноречивый, Грамотин принадлежал к видным деятелям Смутного времени. В 1606 г. вел, при Лжедмитрии , переговоры с польскими послами. Изменив Лжедмитрию, пытался занять высокое положение при Шуйском , но неудачно; изменив ему, бежал в Тушино, откуда ходил под Троицу, уговаривая монахов сдаться, и в 1610 г. сделался агентом Сигизмунда III. После пострижения Шуйского Грамотин был назначен Сигизмундом присутствовать в поместном и посольском приказах и в боярской думе, с именованием печатником и думным дьяком. В 1612 г. Грамотин участвовал в посольстве бояр, просивших на царство Владислава ; пробыв затем некоторое время в Варшаве, в 1618 г. появился в Москве опять в знании думного дьяка. По возвращении в Москву Филарета , с которым он сблизился еще в Польше, получал важные поручения: в 1621 и 1622 годы вел переговоры с турецкими и английскими послами; в 1625 г. участвовал в деле о Ризе Господней, которую прислал шах Аббас. Но в 1626 г., вероятно, за происки и интриги, по настоянию Филарета, бы сослан в Алатырь и возвращен лишь по смерти патриарха, в 1634 г., когда снова поселился в Москве и участвовал почти во всех переговорах с иностранными послами; умер иноком, с именем Иоиля, в 1638 г. в Троице-Сергиевой Лавре. - Ср. М. Пуцилло , "Думный дьяк И.Т. Грамотин" (в "Древней и Новой России" за 1878 г., № 6) и "Московский Некрополь" (т. I, М., 1907).

См. также статьи:
Грамотины ;
Лжедимитрий II ;
Милославский Илья Данилович ;
Филарет (в миру Феодор Никитич Романов) .


Грамотины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грамотин Иван Тарасьевич | Грановские
Грамматин Николай Федорович | Грановский Тимофей Николаевич
Граматикати Иван Николаевич | Гранцов Адель (Гранцова)
Градовский Григорий Константинович | Грасс Людвиг Иеронимович
Градовский Александр Дмитриевич | Графф Виктор Егорович

Грамотины - русский дворянский род. Нечай Васильевич Грамотин ведал царские вотчины в Тверском уезде в середине XVI в. Тарас-Курбат Грамотин был дьяком и членом посольства к Стефану Баторию (1578). О сыне его Иване см. выше. Василий Ляпунов сын Грамотина (умер в 1616 г.), непосредственный родоначальник ныне существующего рода Грамотиных, пожалован вотчиной за Московское осадное сиденье при царе Василии Шуйском . Потомство его внесено в VI часть родословной книги Московской губернии (Гербовник, XII, 52). В. Рм.


Грановские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грамотины | Грановский Тимофей Николаевич
Грамотин Иван Тарасьевич | Гранцов Адель (Гранцова)
Грамматин Николай Федорович | Грасс Людвиг Иеронимович
Граматикати Иван Николаевич | Графф Виктор Егорович
Градовский Григорий Константинович | Грачев Ефимий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грановские - старинный дворянский род шляхетского происхождения, восходящий к концу XVI в. Одна из ветвей его, происходя от бельзского стольника Михаила Вальтазаровича Грановского (1678) и его внука Феликса Иосифовича, записана в VI часть родословной книги Виленской губернии. Другой род Грановских, происходящих от полкового обозного нежинского Леонтия Никитича Грановского (1734) и его внука Льва Яковлевича, записан в VI и II части родословных книг Черниговской и Новгородской губерний. Есть еще несколько дворянских родов Грановских более позднего происхождения, к одному из которых принадлежит и историк Т.Н. Грановский (см.). В. Р-в.

См. также статьи:
Попов Нил Александрович .


Грановский Тимофей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грановские | Гранцов Адель (Гранцова)
Грамотины | Грасс Людвиг Иеронимович
Грамотин Иван Тарасьевич | Графф Виктор Егорович
Грамматин Николай Федорович | Грачев Ефимий Андреевич
Граматикати Иван Николаевич | Гребенка Евгений Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грановский, Тимофей Николаевич - знаменитый профессор истории (1813 - 1855), родился в помещичьей семье среднего достатка. Мать Грановского, происходившая из богатой малороссийской семьи, имела благотворное влияние на сына. Домашнее воспитание Грановского было направлено, главным образом, к изучению языков (французского и английского). 13 лет Грановский был отдан в московский пансион Кистера , где пробыл два года, а затем до 18 лет оставался дома, без правильного руководства. В 1831 г. Грановский поступил на службу в Петербурге, в департамент министерства иностранных дел. Чиновничья работа имела для него мало привлекательного, и он в несколько месяцев приготовился к поступлению в университет. Поступил Грановский на юридический факультет, потому что недостаточно знал древние языки, чтобы пойти на словесный, занимался же не юридическими предметами, а литературой, историей, отчасти философией. В течение всего университетского курса Грановский бедствовал, благодаря, главным образом, беспечности отца, который по целым месяцам не высылал ему обещанного содержания. В 1835 г. Грановский окончил курс и поступил на службу секретарем гидрографического департамента. Уже в университете литературное дарование Грановского обратило на него внимание (между прочим Плетнева ). По окончании курса он стал понемногу втягиваться в журнальную работу. В.К. Ржевский , служивший при графе С.Г. Строганове, сделался посредником между своим начальником и Грановским, который, благодаря этому знакомству, получил командировку за границу для приготовления к профессуре по всеобщей истории. Большую часть двухлетней командировки (с 1837 г.) Грановский пробыл в Берлине и только на короткое время ездил в Дрезден, Прагу и Вену. Наибольшее значение для него имели лекции Ранке, Риттера, Савиньи и гегельянца Вердера. Более, впрочем, чем какие-либо университетские лекции, содействовало ознакомлению Грановского с философией общение с Н.В. Станкевичем , который стал другом его еще в России, а в 1837 г. провел с ними часть зимы в Берлине. Выше всех специальных знаний стала для него идея общей философской связи явлений. Изучение Гегеля особенно много содействовало постоянному стремлению Грановского рассматривать культурную историю как целое и намечать в ней прогрессивное развитие. Осенью 1839 г. Грановский приехал в Москву и начал читать лекции филологам и юристам. Скоро он приобрел симпатии студентов, благодаря поэтической силе и сердечной теплоте изложения. Можно сказать, что ни один русский профессор не производил на аудиторию такого неотразимого и глубокого впечатления. Кроме университетских курсов, Грановского прославили публичные лекции, которые собирали все, что было лучшего в тогдашнем московском обществе. Читал он их три раза: в 1843 - 44 годах курс по истории средних веков: в 1845 - 46 годах - сравнительную историю Англии и Франции; в 1851 г. - знаменитые четыре характеристики (Тамерлан , Александр Великий , Людовик IX, Бекон). Последние вошли в "Собрание сочинений"; кроме того, профессор Бабст напечатал в журнале "Время" за 1862 г. несколько лекций из университетских курсов, но его текст не может считаться точным воспроизведением слов Грановского. Сохранились еще собственноручные конспекты средневекового курса и несколько записей слушателей, которые отличаются обычными в таких случаях проблемами и недоразумениями. Писал Грановский неохотно и уже потому не имел возможности оставить потомству столько же, сколько дал современникам. В 1845 г. вышла магистерская его диссертация (Волин, Иомсбург и Винета), в которой автор критикует предание о блестящей столице вендского Поморья - Винете. В 1849 г. докторская диссертация об аббате Сугерии осветила с точки зрения, установленной О. Тьерри и Гизо, историю образования государства во Франции. В 1852 г. была произнесена Грановским актовая речь: "О современном состоянии и значении всеобщей истории", резюмирующая его взгляды на историческую науку в период полной умственной зрелости. Влияние Гегеля уже значительно ослабело; автор отмечает односторонность и произвольность его построений, указывает на могущественное воздействие со стороны естественных наук и пытается определить, в какой мере история имеет право на самостоятельный метод. В 1855 г. в "Архиве" Калачева появилась статья "О родовом быте у древних германцев", которая показывала влияние и вырождение германской родовой общины и косвенно содействовала формулированию теории родового быта, выставленной Соловьевым и Кавелиным против Беляева . Помимо этих главных работ, появился ряд статей, вызванных новостями заграничной и русской литературы, за которыми Грановский всегда внимательно следил (начало биографии Нибура, отчеты о лекциях Нибура по древней истории; о Гракхах Нича, о "Судьбах Италии" Кудрявцева , о "Латинской империи" Медовикова и т. п.). Несоразмерность между тем, что напечатал Грановский, и тем, что он мог бы сделать, становится особенно чувствительной, если обратить внимание на разнообразные планы работ, которые он составлял и для которых подготовлялся в течение своей жизни. Помимо чисто ученых работ, он предпринял работу по составлению учебника всеобщей истории, но успел составить только первые главы, дающие прекрасные характеристики народов и эпох и намечающих общеисторическую связь развития. Многое в том, чего Грановский не успел сделать, объясняется условиями времени и особенностями положения Грановского. Он был окружен многочисленными и искренними друзьями и являлся одним из главных деятелей в том духовном движении, которое ознаменовало "сороковые годы". Эта жизнь в постоянном обмене мыслей и мнений с лучшими представителями русского общества поглощала время и энергию; участвуя в плодотворной коллективной работе московских кружков, Грановский терял возможность уединиться и сосредоточиться для своей личной работы. По возвращении из-за границы он занял выдающееся положение среди молодых профессоров-"западников" Московского университета. Никто более его не выражал самостоятельного авторитета науки и культуры, в противоположность "казенному" духу и самомнению полуобразованного общества. Кроме того, он выступил против некоторых направлений в передовой среде: против преклонения перед действительностью, которому на некоторое время подпали Белинский и гегелианская правая; пришлось спорить и против идеализации древне-народной культуры, которую проводили славянофилы. Как поклонник Петра Великого , Грановский не считал его дело законченным и вполне сочувствовал либеральным идеям, которые охватили Западную Европу в тридцатых и сороковых годах. При историческом складе его мысли он не рассчитывал на быструю победу и предостерегал против необдуманных порывов: мало-помалу обозначились его разногласия в этом отношении с одним из самых близких ему людей - с Герценом . Еще в середине сороковых годов Герцен примкнул к материализму, Грановский же отстаивал право на существование "романтических" идеалов, без которых личная и народная жизнь казались ему неполной. Заграничной деятельности Герцена Грановский не сочувствовал, хотя крайне тяготился условиями тогдашней русской жизни. Грановский избег личных неприятностей по службе; но его духовное состояние во время реакции, последовавшей за 1848 г., было тяжкое. Он не находил более удовлетворения в профессорстве и не имел ни склонности, ни возможности уйти в чисто научную работу; издавна его преследовали приливы меланхолии и апатии; в эпоху Крымской войны это настроение становилось невыносимым, и Грановский все чаще искал развлечения в азартной и всегда почти неудачной карточной игре. Организм Грановского никогда не отличался крепостью и не мог долго выносить тяжелой жизненной борьбы. 4 октября 1855 г. Грановский скончался, 42 лет от роду, после кратковременной болезни. - Собрание сочинений Грановского имеет несколько изданий. Главным источником для его биографии служит труд А.В. Станкевича , ко второму изданию которого приложен том с перепиской Грановского (1897). Ср. Анненков , "Замечательное десятилетие" (в "Воспоминаниях и очерках", т. III); П. Кудрявцев, "Детство и юность Грановского" ("Русский Вестник" за 1858 г.); Григорьев , "Т.Н. Грановский до его профессорства в Москве" ("Русские Беседы", 1856). Особенно много занимались Грановским в последние два десятилетия. К этому времени относятся книги о нем Ветринского и Левшина и ряд статей: П.Г. Виноградова ("Русская Мысль", 1892), Н.И. Кареева (отдельной брошюрой 1896 и во II т. "Собрания сочинений"), Р.Ю. Виппера ("Мир Божий", 1905, и в сборнике "Две интеллигенции"), В.А. Мякотина ("Из истории русского общества"), П.Н. Милюкова ("Из истории русской интеллигенции") и др.

См. также статьи:
Анненков Павел Васильевич ;
Астракова Татьяна Алексеевна ;
Бабст Иван Кондратьевич ;
Белинский Виссарион Григорьевич ;
Бестужев-Рюмин Константин Николаевич ;
Бобровникова Софья Васильевна ;
Боткин Василий Петрович ;
Валуев Дмитрий Александрович ;
Герцен Александр Иванович ;
Грановские ;
Григорьев Василий Васильевич ;
Достоевский Федор Михайлович ;
Ешевский Степан Васильевич ;
Забелин Иван Егорович ;
Захаровы (художники) ;
Киреевский Иван Васильевич ;
Корш Евгений Федорович ;
Краевский Андрей Александрович ;
Крюков Дмитрий Львович ;
Кудрявцев Петр Николаевич ;
Миллер Орест Федорович ;
Милютин Дмитрий Алексеевич ;
Неверов Януарий Михайлович ;
Палюмбецкий Александр Иванович ;
Писарев Дмитрий Иванович ;
Россия, разд. История ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (1848 - 1855) ;
Салиас-де-Турнемир Елизавета Васильевна ;
Соловьев Сергей Михайлович ;
Станкевич Александр Владимирович ;
Станкевич Николай Владимирович ;
Строгановы (Строгоновы) ;
Тургенев Иван Сергеевич ;
Уваров Алексей Сергеевич ;
Фролов Николай Григорьевич ;
Хомяков Алексей Степанович ;
Шевырев Степан Петрович ;
Щепкин Михаил Семенович .


Грасс Людвиг Иеронимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гранцов Адель (Гранцова) | Графф Виктор Егорович
Грановский Тимофей Николаевич | Грачев Ефимий Андреевич
Грановские | Гребенка Евгений Павлович
Грамотины | Гребенщиков Михаил Григорьевич
Грамотин Иван Тарасьевич | Гребницкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грасс (Людвиг Иеронимович) - русский юрист и экономист, родился в 1841 г. По окончании курса в Санкт-Петербургском университете поступил на службу по министерству юстиции; в настоящее время состоит председателем казанского окружного суда. Писал много статей по юридическим вопросам, из которых представляет интерес брошюра "Психопатическая конституция как самостоятельный повод невменения". Являясь убежденным сторонником страхования сельскохозяйственных посевов от неурожая, он написал капитальный труд: "Страхование сельскохозяйственных посевов от неурожая" (1891), снабженный обильными статистическими данными. (Примечание: умер в 1896 г.) В. С-ин.

См. также статьи:
Анненский Николай Федорович .


Графф Виктор Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грасс Людвиг Иеронимович | Грачев Ефимий Андреевич
Гранцов Адель (Гранцова) | Гребенка Евгений Павлович
Грановский Тимофей Николаевич | Гребенщиков Михаил Григорьевич
Грановские | Гребницкие
Грамотины | Гревениц
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Графф (Виктор Егорович, фон, родился 3 ноября 1819 г., умер 25 ноября 1867 г.) - русский лесовод-практик, основатель Великоанадольского степного лесничества, ординарный профессор Петровской земледельческой и лесной академии. Воспитывался в бывшем лесном и межевом институте и по окончании там офицерского класса (1843) назначен подлесничим Екатеринославской губернии, а при основании Великоанадольского степного лесничества - первым его лесничим. Лучшие 23 г. жизни посвящены фон-Граффом неустанной работе по облесению избранной министерством, высокой, сухой степи, в упорной борьбе с препятствиями, противопоставляемыми степным климатом и почвой, косностью местных жителей - обязательных рабочих в лесничестве и бюрократическими порядками тогдашней губернской администрации. В результате появилось 140 десятин леса и до 170 рабочих, хорошо подготовленных в школе лесников к степному лесоразведению, хотя это стоило почти жизни фон-Граффу. Приехав в 1866 г. совершенно больной в Москву, он с большим трудом прочел лишь несколько лекций в Петровской академии. Ученые труды его, почти исключительно результаты исследований и наблюдений в екатеринославских степях, печатались в изданиях различных ученых обществ русских и заграничных, членом которых он состоял. Ср. биографии фон Гоффов в издании "Лесной отдел московской политехнической выставки 1872 г." и "Лесной Журнал" (1892, вып. 6-й и 1893, вып. 1-й). Предполагается соорудить, по подписке, в Великой Анадолии памятник фон-Граффу. В. С.

См. также статьи:
Кирьяков Михаил Михайлович .


Грачев Ефимий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Графф Виктор Егорович | Гребенка Евгений Павлович
Грасс Людвиг Иеронимович | Гребенщиков Михаил Григорьевич
Гранцов Адель (Гранцова) | Гребницкие
Грановский Тимофей Николаевич | Гревениц
Грановские | Гревенс

Грачев (Ефимий Андреевич, 1826 - 1877), из крестьян Ярославской губернии, выдающийся деятель по огородничеству и основатель нынешней торговой фирмы, которая при сыне его Владимире (умер в 1890 г.) получила первые награды на выставках в России и за границей (на парижской всемирной выставке 1878 г.). Несколько новых сортов огородных растений, выведенных Грачевыми, называются их именем, например, дыня-канталупа. С.


Гребенка Евгений Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грачев Ефимий Андреевич | Гребенщиков Михаил Григорьевич
Графф Виктор Егорович | Гребницкие
Грасс Людвиг Иеронимович | Гревениц
Гранцов Адель (Гранцова) | Гревенс
Грановский Тимофей Николаевич | Гревингк Константин Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гребенка, Евгений Павлович - один из лучших малорусских писателей (1812 - 1848), уроженец Полтавской губернии. 13-ти лет был помещен в нежинский лицей. Товарищи и учителя любили его за добродушие, веселость и прилежание. Участвовал в издании ученического журнала "Аматузия". Поступил в военную службу, но вскоре перешел на педагогическое поприще, поселился в Петербурге и здесь вошел в сношения с Пушкиным , Шевченко и др. Все, сходившиеся с Гребенкой, вспоминают о нем с особенной теплотой, как о человеке приветливом и добром. Гребенка писал по-русски и малорусски; но и в русских его повестях содержание большей частью взято из малорусской истории и поэзии народной. В 1834 г. Гребенка издал "Приказки" - 26 басен на малорусском языке (4-е изд., 1878). Приказки написаны чистым малорусским языком и поэтичны. Автор сочувственно относится к крестьянам и ярко рисует горемычную сторону их быта, в особенности в стихах "Ячмень", "Рожа да хмель", "Ведмежий суд". В 1836 г. Гребенка перевел "Полтаву" Пушкина на малорусский язык; в 1841 г. издал "Ластивку", сборник сочинений Шевченко, Квитки , Кулиша и др. малорусских писателей, предназначенный для народного чтения. Из сочинений на русском языке выдаются: "Записки студента" - по автобиографическим чертам; "Рассказы пирятинца", напоминающие "Вечера" Гоголя , и в особенности роман: "Чайковский", о котором Белинский отозвался с похвалой. Содержание романа заимствовано из семейных преданий матери Гребенка и из украинской думы об Алексее Поповиче . В романе обрисована старая Малороссия. Полное собрание сочинений Гребенка вышло в 1862 и 1903 годах. В 1878 г. изданы все сочинения Гребенка на малорусском языке. Н. Сумцов.

См. также статьи:
Боровиковский Лев ;
Гербель Николай Васильевич ;
Гринченко Борис Дмитриевич ;
Забелла Виктор Николаевич ;
Кореницкий Порфирий ;
Пушкин Александр Сергеевич ;
Шевченко Тарас Григорьевич .


Гребенщиков Михаил Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гребенка Евгений Павлович | Гребницкие
Грачев Ефимий Андреевич | Гревениц
Графф Виктор Егорович | Гревенс
Грасс Людвиг Иеронимович | Гревингк Константин Иванович
Гранцов Адель (Гранцова) | Гревс Иван Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гребенщиков, Михаил Григорьевич - писатель (1854 - 1888), утонул в Неве. Окончив юридический факультет Петербургского университета, одно время занимался адвокатурой, затем уехал на Дальний Восток. В 80-х годах Гребенщиков сотрудничал в "Стране" (1881 - 82), "Владивостоке" (1884 - 85), "Восточном Обозрении" (1886), "Деле" (1887), "Журнале Гражданского и Уголовного Права", "Сыне Отечества" (1886 - 88) и др. Отдельно вышла его книга: "По Дальнему Востоку" (СПб., 1887).

Назад Вперед


Гребницкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гребенщиков Михаил Григорьевич | Гревениц
Гребенка Евгений Павлович | Гревенс
Грачев Ефимий Андреевич | Гревингк Константин Иванович
Графф Виктор Егорович | Гревс Иван Михайлович
Грасс Людвиг Иеронимович | Грегори Иоанн-Готфрид

Гребницкие - старинный дворянский род литовского происхождения, ведущий начало от Якова Гребницкого, поселившегося в Белоруссии около 1550 г. Его внук, Казимир Николаевич Гребницкий, был старостой орленским и чашником полоцким (1633 - 1656). Потомки внука последнего, Антона Михайловича, записаны в VI часть родословной книги Витебской губернии. В. Р-в.


Гревенс

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гревениц | Гревингк Константин Иванович
Гребницкие | Гревс Иван Михайлович
Гребенщиков Михаил Григорьевич | Грегори Иоанн-Готфрид
Гребенка Евгений Павлович | Грегоровичи
Грачев Ефимий Андреевич | Гредескул Николай Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гревенс - ветвь фамилии Гревениц . Прусский дворянин и поручик Илья-Герман фон-Гревениц в 1732 г. поступил в русскую службу, причем фамилия его по ошибке была переделана в Гревенс. Он был обер-комендантом в Иркутске и умер в 1770 г. Его потомство внесено в IV часть родословной книги Тверской губернии (Гербовник, VI, 149).

Назад Вперед


Гревениц

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гребницкие | Гревенс
Гребенщиков Михаил Григорьевич | Гревингк Константин Иванович
Гребенка Евгений Павлович | Гревс Иван Михайлович
Грачев Ефимий Андреевич | Грегори Иоанн-Готфрид
Графф Виктор Егорович | Грегоровичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гревениц - баронский род, ведущий начало от Генриха Гревеница, жившего в Мекленбурге около 1480 г. Отдаленный потомок его, Фридрих Гревениц, в 1797 г. выехал в Россию и был "директором" г. Павловска до самой смерти (1817). В 1851 г. его сыновьям Высочайше дозволено пользоваться баронским титулом, дарованным им в Мекленбург-Шверине, в 1867 г. - также и сыну сенатора Александра Федоровича Гревеница - Евгению-Павлу-Николаю. В. Р-в.

См. также статьи:
Гревенс .


Гревингк Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гревенс | Гревс Иван Михайлович
Гревениц | Грегори Иоанн-Готфрид
Гребницкие | Грегоровичи
Гребенщиков Михаил Григорьевич | Гредескул Николай Андреевич
Гребенка Евгений Павлович | Грейг
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гревингк (Grewingk), Константин Иванович - профессор геологии и минералогии Дерптского университета (1819 - 87). Университетское образование получил в Дерпте и за границей. С 1845 г. хранитель минералогических коллекций Академии Наук, с 1852 г. библиотекарь горного института. В Санкт-Петербурге деятельность Гревингка была направлена на разработку стекавшихся в академию коллекций из Сибири, северо-западной Америки и Калифорнии, на поездки в Олонецкую и Архангельскую губернии, Швецию, Норвегию и Урал; он первый исследовал полуостров Канин. За работы по геологии Калифорнии и Северо-Западной Америки Гревингк получил от Академии Наук Демидовскую премию, а сочинение "Об изумрудных копях Урала" доставило ему степень магистра минералогии и геогнозии Санкт-Петербургского университета. С 1854 г. профессор Дерптского университета, Гревингк посвятил 33 года своей жизни изучению геологии, минералогии и археологии Прибалтийского края, плодом которого явилось около 170 работ и научных сообщений, напечатанных, главным образом, в изданиях дерптского общества естествоиспытателей и эстонского ученого общества. Главнейшим трудом Гревингка по геологии Прибалтийского края является: "Geologie von Liv-und Kurland, mit Inbegriff einiger angrenzender Gebiete", напечатанная в "Archiv fur Naturkunde Liv-, Est- und Kurland" (1861) и геологическая карта Прибалтийского края (последнее издание в 1879 г.). Эти издания, по богатству наблюдений и тщательной их обработке, имеют большое научное значение. Весьма ценны также изыскания Гревиyгка в области антропологии, этнографии и доисторической археологии. В 1874 г. Гревнигк в статье "Zur Archaologie des Balticum und Russlands" ("Archiv fur Anthropologie", т. VII) подвел итоги всему, что было сделано по доисторической археологии северной и северо-западной части России, а в 1877 г. (там же, т. Х) напечатал статью о погребальных обычаях и корабельных могилах восточного балтского побережья; последним он приписывает норманнское и готское происхождение. Кроме геологических и геогностических карт, Гревингк изготовил и археологическую карту трех прибалтийских губерний, приложенную к его сочинению: "Die Neolitischen Bewohner von Kunda in Estland und deren Nachbarn" ("Verh. d. Gelehrten Estn. Gesellsch.", 1884, т. XII). Список работ Гревингка по геологии в "Известиях Геологического комитета" (1887, т. VI) и в "Биографиях слов. профессоров Дерптского университета".

См. также статьи:
Россия, разд. Геология .


Гревс Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гревингк Константин Иванович | Грегори Иоанн-Готфрид
Гревенс | Грегоровичи
Гревениц | Гредескул Николай Андреевич
Гребницкие | Грейг
Гребенщиков Михаил Григорьевич | Грейг (С.К. и А.С.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гревс Иван Михайлович - историк, родился в 1860 г. в помещичьей семье Воронежской губернии (предки вышли из Англии: английское начертание - Greaves). Учился в Ларинской гимназии, на историко-филологическом факультете Петербургского университета, где круг его научных интересов определился влиянием В.Г. Василевского (см. очерк Гревса "В.Г. Василевский как учитель науки", в "Журнале Министерства Народного Просвещения", 1899). К студенческим годам относится работа "Римско-Византийское Государство в VI в., по законодательным сборникам христианских императоров". По окончании университета Гревс стал преподавателем в гимназии Э.П. Шаффе и других учебных заведениях, а с 1889 г. приват-доцентом в университете. В 1890 - 92 и 1894 - 96 годах Гревс был командирован за границу. В библиотеках и семинариях Рима и Парижа подготовлялось большое его исследование об экономической структуре и социальной психике переходного от республики к империи римского общества, части которого появлялись в "Журнале Министерства Народного Просвещения" ("Большое сельское поместье в древней Италии и крупное землевладение в римском мире к концу 1-го века империи", сентябрь 1897; "Восстановление типических норм древнеримского крестьянского земледелия", июль 1898). Войдя в круг парижских медиевистов, когда в них были еще живы идеи и вдохновения Фюстель-де-Куланжа, Гревс глубоко воспринял его влияние (см. статьи Гревса: "Фюстель-де-Куланж" в 1-м издании настоящего словаря, "Введения" к вышедшему под редакцией Гревса переводу сочинения этого автора "Общественный строй древней Франции", СПб., 1907 - 10, и статье "Новое исследование о колонате" в "Журнале Министерства Народного Просвещения", 1886). Под этим влиянием созрели главные основы научного миросозерцания Гревса: вера в творческую, определяющую роль сознаний в глубине даже так называемого стихийного процесса истории и в непрерывную могучую жизненность культурной римской традиции. Эти идеи проникают как в ученые труды Гревса, так и его профессорские курсы (которые он с 1892 г. вел в университете и на высших женских курсах). Убежденный сторонник научной семинарской работы, Гревс был одним из ревностнейших ее насадителей. От этой работы Гревс оторван был распоряжением министра народного просвещения Н.П. Боголепова , увольнявшим его от звания приват-доцента после студенческих волнений 1899 г. В 1900 г. Гревс защитил магистерскую диссертацию "Очерки из истории римского землевладения, преимущественно во времена империи". Из тома II-го этого труда явился впоследствии очерк "Данные Петрония для характеристики крупного землевладения" ("Журнал Министерства Народного Просвещения"). Удаленный из университета Гревс много работал как член или председатель комиссий, организовавших ряд частных школ в Петербурге (Тенишевское училище, коммерческое училище в Лесном, позже школа в Петербурге (Тенишевское училище, коммерческое училище в Лесном, позже школа Балаева) и кружков, ставивших задачей теоретическое разрешение средне школьных проблем; как преподаватель и председатель (в течение 18 лет) педагогического совета женской гимназии Л.С. Таганцевой, наконец, как преподаватель истории во всех перечисленных школах и в Александровском лицее. Влияние его своеобразного педагогического метода, разрешавшего проблему "превращения науки в учебный предмет", умевшего использовать историю, как средство пробуждения благородных и высоких дум и настроений, оставило глубокий след на учениках и ученицах Гревса и на многочисленных группах молодых педагогов, работавших под его руководством. Общее отношение к школе, широкое понимание ее задач нашли выражение в ряде очерков, посвященных ей и характеристике ее деятелей ("Очерки современного исторического преподавания в высших учебных заведениях Парижа" в "Историческом Обозрении", "Долгая трудовая жизнь, памяти Э.П. Шаффе" в "Русской Школе", статьи, посвященные памяти В.А. Фаусека , в "Сборнике" высших женских курсов, В.С. Соловьева и М.П. Драгоманова (в "Полярной звезде", С.Н. Трубецкого ). В 1902 г. Гревс снова возвращен в университет (несколько ранее приглашен профессором в политехнический институт, где преподавал в течение года), а в 1903 г. вернулся на высшие женские курсы. Общественное движение этих лет поставило профессуре новые весьма сложные задачи. Гревс стал ревностным членом групп и комиссий, трудившихся над их разрешением (организация учащихся, предметная система преподавания и т. д.). Особенно видной была его деятельность на женских курсах, где в качестве декана филологического факультета он был одним из главных деятелей проведения семинарской организации и устройства семинарских библиотек. Гревс был сторонником больших исторических экскурсий, которые ценил и как орудие общего образования, и как "необходимый вид исторического семинария", в открываемой ими возможности "идти навстречу подлинным следам мировой культуры" (см. статьи Гревса по этому вопросу: "Прогулки по научно-художественным центрам Италии", "К теории и практике экскурсий, как орудия научного изучения истории в университетах", "Научное Слово" и "Журнал Министерства Народного Просвещения"). В разное время под его руководством предприняты были большие экскурсии в "средневековые города" Прибалтийского края, Польши, Франции и Италии. В течение многих лет Гревс состоял председателем секции всеобщей истории исторического общества при Петербургском университете, редактором отдела средних веков в настоящем словаре, где ему принадлежит ст. "Августин" и др. В 82-томном "Энциклопедическом Словаре" и им написан ряд статей (крупнейшие: "Феодализм", "Фюстель-де-Куланж", "Флоренция", "Тацит", "Тьерри" и мн. др.). Ему принадлежит статья "Аларих и вестготы" в "Книге для чтения" Виноградова. Специальная научная работа Гревса в эти годы мало отразилась в печати (отмечаем "Очерки флорентийской культуры" в "Научном Слове"). Ряд начатых им оригинальных работ не воплотился в форму печатных статей, а ушел на построение новых курсов и семинариев; из этой работы в 1911 г. в ознаменование 25-летней деятельности Гревса вышел сборник "Ивану Михайловичу Гревсу - ученики". Как общественный деятель, Гревс примыкал к кругам, из которых вышло движение "Союза освобождения" и сложилась констуционно демократическая партия. В статьях, посвященных университетскому вопросу в журналах "Право", "Научное Слово" и "Полярная Звезда" ("Созидание и разрушение в высшей школе" и др.), он отстаивал начала свободы и культуры, "университет, независимый от правительственного произвола и партийного - правого и левого - ожесточения", мечты создать из него "мастерскую, где куется познание истины и созидаются жизненные и общественные идеалы". О. Добиаш-Рождественская.

См. также статьи:
Добиаш-Рождественская Ольга Антоновна ;
Карсавин Лев Платонович ;
Россия, разд. История ;
Трубецкой Сергей Николаевич .


Грегори Иоанн-Готфрид

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гревс Иван Михайлович | Грегоровичи
Гревингк Константин Иванович | Гредескул Николай Андреевич
Гревенс | Грейг
Гревениц | Грейг (С.К. и А.С.)
Гребницкие | Грейг Алексей Самуилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грегори Иоганн-Готфрид, "майстер Ягань Готфрит Григорьев Мартысбургенской"; родился в Мерзебурге (Марбурге), в семье врача. В молодости был сперва в шведской, а потом в польской военной службе. Благосклонное отношение царя Алексея Михайловича к протестантам привело (в 1658 г.) Грегори в Москву, где он устроился учителем в лютеранском приходе пастора Фадемрехта. Влиятельный в кругу московских протестантов, генерал Бауман сделался покровителем Грегори и настаивал на принятии им места пастора. Грегори уезжает из Москвы, получает в Иене звание магистра, посвящается в Дрездене в пасторы (1662) и возвращается в Москву; здесь он становится вторым пастором "немецкой аугсбургско-евангелической офицерской общины в Немецкой слободе под Москвой". В виду распрей между Грегори и старыми пасторами, для него была устроена Бауманом особая кирка. При ней Грегори открыл училище как для детей лютеранского, так и православного вероисповедания, а в виде школьного подспорья создал домашний театр, на котором разыгрывались "мистерии", его сочинения. Об этих "мистериях" узнал А.С. Матвеев , мечтавший тогда об устройстве придворного театра, и благодаря этому ближнему боярину царь Алексей Михайлович "указал иноземцу, магистру Ягану Готфриду учинить комедию и на комедии действовать из Библии книгу Эсфирь и для того действа устроить хоромину". Несомненно, первая в Москве и в Русском государстве комедийная хоромина была построена в селе Преображенском. Грегори сам обучал комедиантов из офицерских и купеческих детей, которых, например, для трагикомедии "Юдифь и Олоферн" требовалось 64 человека; он же сочинял и пьесы ("Эсфирь", "Иосиф", "Баязет и Тамерлан", "Об Адаме и Еве" и др.), почти все "прохладные" или "потешные". Голландец Петр Инглис писал декорации. Первое представление ("Артаксерксово действо") в Преображенской хоромине состоялось 17 октября 1672 г. и продолжалось 10 часов непрерывно. Царь был в восторге от зрелища; на следующих представлениях присутствовали и царица с царевичами и царевнами. Грегори и его труппа были щедро одарены царем. В следующем, 1673, году была открыта первая русская школа для обучения "комедийному делу" мещанских и подъяческих детей. В этом же году был даже дан балет, где участвовал Орфей. Грегори умер в 1675 г. Несколько отстав за долгое пребывание в Москве от европейской жизни, Грегори перенес на русскую сцену то, что на Западе уже отжило. Пьесы Грегори по характеру своему примыкают к так называемым английским комедиям, распространенным на Западе в XVI и первой половине XVII в. От западно-церковной русской драмы пьесы Грегори независимы. После смерти Грегори прекратил свое существование и созданный им театр. Грегори выведен в комедии А.Н. Островского : "Комик XVII столетия". - См. "Исторический Вестник", июль, 1898; П.О. Морозов , "История русского театра"; Д.В. Цветаев , "Протестантство и протестанты в России до эпохи "Преобразований"; Н.С. Тихонравов , "Сочинения"; "Архив исторических и практических сведений" (1860 - 61, кн. 6). Пав. Рос-в.

См. также статьи:
Рингубер Лаврентий ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Театр .


Грегоровичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грегори Иоанн-Готфрид | Гредескул Николай Андреевич
Гревс Иван Михайлович | Грейг
Гревингк Константин Иванович | Грейг (С.К. и А.С.)
Гревенс | Грейг Алексей Самуилович
Гревениц | Грейг Самуил Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грегоровичи - старинный дворянский род литовско-русского происхождения, восходящий к самому началу XVII в. и рано разделившийся на самостоятельные ветви, из которых древнейшие записаны в VI часть родословных книг Виленской и Гродненской губерний. В. Р-в.

Назад Вперед


Гредескул Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грегоровичи | Грейг
Грегори Иоанн-Готфрид | Грейг (С.К. и А.С.)
Гревс Иван Михайлович | Грейг Алексей Самуилович
Гревингк Константин Иванович | Грейг Самуил Алексеевич
Гревенс | Грейг Самуил Карлович

Гредескул, Николай Андреевич - юрист и политический деятель, родился в 1864 г., был профессором и деканом юридического факультета Харьковского университета; написал: "К учению об осуществлении права" (Харьков, 1900); "Современные вопросы права" (1906); "Право и экономика" (1906); "Очерки по теории гражданского процесса" (в "Известиях СПб. Политехнического Института", т. XIII, 1906). Во всех своих работах и особенно в лекции "марксизм и идеализм" (Харьков, 1905) Гредескул выступает сторонником идеализма и решительным противником экономического материализма. В 1905 г. Гредескул был редактором харьковской газеты "Мир", которая в декабре 1905 г. была запрещена; Гредескул был арестован и сослан в Архангельскую губернию. Заочно его избрали в Государственную думу, вследствие чего он получил возможность вернуться из Архангельской губернии. Будучи еще в октябре 1905 г. одним из основателей конституционно-демократической партии, он и в Думе принадлежал к этой последней; избран товарищем председателя Государственной думы. После роспуска думы Гредескул принимал участие в выработке выборгского воззвания и отбыл трехмесячное заключение. После этого был профессором петербургского политехникума, сотрудничает в газете "Речь", журнале "Русская Мысль" и др.


Грейг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гредескул Николай Андреевич | Грейг (С.К. и А.С.)
Грегоровичи | Грейг Алексей Самуилович
Грегори Иоанн-Готфрид | Грейг Самуил Алексеевич
Гревс Иван Михайлович | Грейг Самуил Карлович
Гревингк Константин Иванович | Греков Алексей

Грейг - русский дворянский род, происходящий из Шотландии, где предки его в XIII в. владели поместьями. О выдающихся представителях его см. ниже. Род Грейгов внесен во II часть родословной книги Санкт-Петербургской губернии.


Грейг Самуил Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грейг Алексей Самуилович | Грейг Самуил Карлович
Грейг (С.К. и А.С.) | Греков Алексей
Грейг | Греков Димитр Панайотов
Гредескул Николай Андреевич | Греков Николай Порфирьевич
Грегоровичи | Греков Юрий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грейг, Самуил Алексеевич - государственный деятель (1827 - 1887), сын адмирала Алексея Грейга . По окончании курса в пажеском корпусе, служил в конногвардейском полку. В 1851 г. назначен адъютантом к Меншикову , а затем состоящим при великом князе Константине . В 1854 г. в сражении при Инкермане контужен в голову. По окончании военных действий, занимал должности вице-директора комиссариатского департамента морского министерства, вице-директора канцелярии. В 1866 г. назначен товарищем министра финансов; в 1869 г. командирован за границу для изучения новейших финансовых учреждений. В 1874 г. назначен государственным контролером, в 1877 г. министром финансов. Положение наших финансов после русско-турецкой войны 1877 - 78 годов было тяжелое; приходилось ликвидировать военные расходы, а вскоре возникли и другие замешательства: закаспийская война, ветлянская чума и т. п. У Грейга не было сколько-нибудь твердой и ясной программы действий, и он был готов обращаться ко всяким средствам для увеличения доходов. При нем был введен налог с пассажиров и товаров большой скорости (1879), водочные изделия обложены дополнительным акцизным сбором, увеличен акциз с пива, табака; подняты пошлины со страхований, увеличен гербовый сбор, а равно поднята цена актовой и вексельной бумаги, с распространением последней на Польшу. Отменен беспошлинный привоз чугуна и железа, допущенный в 1861 г. для машиностроительных заводов. Увеличивая налоги, Грейг пытался направить руководящие сферы к уменьшению расходов. Результатом поданной им государю записки было назначение комиссии для сокращения расходов. Но она была так же бесполезна, как и другие, бывшие ранее (1818, 1822, 1835, 1857, 1865 годы). Обыкновенных доходов не могло хватать для покрытия расходов, вызванных не только текущими потребностями, но и окончанием войны. Для покрытия дефицита в кратковременное управление министерством финансов Грейгу пришлось прибегнуть к выпуску займов: 2-го восточного, в 300 миллионов рублей; 3-го восточного займа, в 200 миллионов рублей: 6-го 4% консолидированного (внешнего), в 150 миллионов рублей и др. Часть сумм, полученных от реализации, была употреблена на изъятие из обращения кредитных рублей, количество которых с 500 миллионов рублей было понижено до 408 миллионов рублей (1879); но затем опять произведены были новые выпуски. В 1880 г. уволен от звания министра финансов, с оставлением членом государственного совета.

См. также статьи:
Александр II .


Грейг (С.К. и А.С.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грейг | Грейг Алексей Самуилович
Гредескул Николай Андреевич | Грейг Самуил Алексеевич
Грегоровичи | Грейг Самуил Карлович
Грегори Иоанн-Готфрид | Греков Алексей
Гревс Иван Михайлович | Греков Димитр Панайотов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грейг: 1) Самуил Карлович - адмирал (1736 - 88), родом англичанин; в 1764 г. принят на русскую службу капитаном 1-го ранга, и вскоре ему поручено командование фрегатом "Святой Сергий" и кораблем "Трех Иерархов". Особенно отличился 26 июня 1770 г., при сожжении турецкого флота в Чесменском заливе. В 1773 г. командовал эскадрой в Архипелаге, в 1788 г. победил шведский флот при Гохланде. - 2) Алексей Самуилович, сын предыдущего - адмирал (1775 - 1845); изучал в Англии морское дело и совершил путешествие в Ост-Индию. В 1805 г., под начальством Сенявина , Грейг командовал десантом при взятии Тенедоса, преследовал и заставил стать на мель неприятельские корабли, тогда же овладел островом Лемносом, взял адмиральский турецкий корабль и сжег в заливе Монте-Санта один корабль и два фрегата. В 1813 г. назначен начальником гребной флотилии и парусных судов, которые участвовали в блокаде Данцига. В 1816 г. назначен главным командиром черноморского флота и севастопольским военным губернатором. В 1828 г. Грейг принимал деятельное участие при взятии Анапы и Варны.

См. также статьи:
Грейг Алексей Самуилович ;
Грейг Самуил Карлович .


Грейг Самуил Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грейг Самуил Алексеевич | Греков Алексей
Грейг Алексей Самуилович | Греков Димитр Панайотов
Грейг (С.К. и А.С.) | Греков Николай Порфирьевич
Грейг | Греков Юрий
Гредескул Николай Андреевич | Грековы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грейг Самуил Карлович - см. в статье Грейг (С.К. и А.С.) .

См. также статьи:
Долгоруковы ;
Опекушин Александр Михайлович ;
Россия, разд. Империя в XVIII веке ;
Тараканова .


Грейг Алексей Самуилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грейг (С.К. и А.С.) | Грейг Самуил Алексеевич
Грейг | Грейг Самуил Карлович
Гредескул Николай Андреевич | Греков Алексей
Грегоровичи | Греков Димитр Панайотов
Грегори Иоанн-Готфрид | Греков Николай Порфирьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грейг Алексей Самуилович - см. в статье Грейг (С.К. и А.С.) .

См. также статьи:
Грейг Самуил Алексеевич ;
Залесский Василий Андреевич ;
Леберехт Карл Александрович ;
Микешин Михаил Осипович .


Греков Алексей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грейг Самуил Карлович | Греков Димитр Панайотов
Грейг Самуил Алексеевич | Греков Николай Порфирьевич
Грейг Алексей Самуилович | Греков Юрий
Грейг (С.К. и А.С.) | Грековы
Грейг | Грембецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Греков (Алексей) - гравер на меди, родился в 1726 г., сын боцмана; поступил в Академию Наук в 1735 г., чтобы учиться рисованию; гравер вортмановской школы, ученик Соколова и Шмидта , в значительной степени усвоивший себе блеск их резца, хотя и уступающий второму из них в смелости и живописности. В 1754 г. значился учеником "грыдоровального" дела при Академии Наук, упражняющимся в гравировании проспектов, исторических фигур, анатомии, ботаники и в рисовании с натуры. С 1759 г. числился подмастерьем Шмидта, по уходе которого (1766) работал под руководством Радига . Известны его работы - портреты: князя Теймураза Николаевича (1761, вместе с Виноградовым ), императора Петра III (1761 и 1763), Елизаветы Петровны (похороны), княгини А.К. Воронцовой (1769) и др. Его доска "Помпеевской картины" (1760, также совместно с Виноградовым) хранится в Академии Художеств и дает еще хорошие отпечатки. Умер в Санкт-Петербурге, позже 1769 г.

См. также статьи:
Валериани ;
Виноградов Ефим ;
Россия, разд. Архитектура, живопись и гравирование ;
Шмидт Георг-Фридрих (Schmidt) .


Греков Димитр Панайотов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Греков Алексей | Греков Николай Порфирьевич
Грейг Самуил Карлович | Греков Юрий
Грейг Самуил Алексеевич | Грековы
Грейг Алексей Самуилович | Грембецкие
Грейг (С.К. и А.С.) | Гренков Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Греков, Димитр Панайотов - болгарский политический деятель (1847 - 1901), родом из Бессарабии, изучал юриспруденцию в Париже, был адвокатом в Румынии; после освобождения Болгарии в 1878 г. переселился туда, был членом тырновского народного собрания, где принадлежал к консервативной партии (сторонник двухпалатной системы, ограниченного избирательного права и т. д.). Он был министром юстиции в двух первых кабинетах Бурмова и митрополита Климента . После государственного переворота 1881 г. был сперва подпредседателем державного совета, в 1882 - 83 годах министром юстиции в кабинетах русского генерала Соболева и Стоилова. После торжества Стамбулова разошелся с консерваторами (Стоиловым) и стал его деятельным сторонником; в 1890 - 94 годах был министром иностранных дел в кабинете Стамбулова; после падения кабинета Стоилова с января по октябрь 1899 г. стоял во главе им образованного стамбуловистского кабинета.

См. также статьи:
Балабанов Марко ;
Соболев Леонид Николаевич .


Греков Николай Порфирьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Греков Димитр Панайотов | Греков Юрий
Греков Алексей | Грековы
Грейг Самуил Карлович | Грембецкие
Грейг Самуил Алексеевич | Гренков Александр Иванович
Грейг Алексей Самуилович | Грессер Петр Аполлонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Греков, Николай Порфирьевич - поэт-переводчик (1810 - 1866); переводил с английского, французского, немецкого и испанского языков. Из переводов его выдаются две драмы Кальдерона: "Ересь в Англии" и "Жизнь есть сон"; первая часть "Фауста" Гете (М., 1843, и СПб., 1859); "Ромео и Джульетта" Шекспира (СПб., 1862); драма Жирардена "Пытка женщины"; поэма Альфреда де Мюссе "Ролла" (М., 1864); стихотворения Гейне (М., 1863) и пр. Переводы Грекова отличаются хорошим стихом и довольно близки к подлинникам. Он и сам не был лишен поэтического таланта; стихотворения его, появлявшиеся в журналах 1830 - 50 годов, - большей частью впечатления, навеянные картинами природы. Отдельно изданы: "Стихотворения" (М., 1866) и "Рассказы и очерки" (М., 1865).

См. также статьи:
Блуменфельд (музыкальные деятели) .


Греков Юрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Греков Николай Порфирьевич | Грековы
Греков Димитр Панайотов | Грембецкие
Греков Алексей | Гренков Александр Иванович
Грейг Самуил Карлович | Грессер Петр Аполлонович
Грейг Самуил Алексеевич | Грефе Федор Богданович

Греков (Юрий) - см. Коробейников Трифон .


Грековы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Греков Юрий | Грембецкие
Греков Николай Порфирьевич | Гренков Александр Иванович
Греков Димитр Панайотов | Грессер Петр Аполлонович
Греков Алексей | Грефе Федор Богданович
Грейг Самуил Карлович | Грецовы

Грековы. Среди целого ряда дворянских родов Грековых старинных не более трех родов. Древнейший из них происходит от Ивана Вакулина (по другим Микулина) Грекова, жившего около половины XVI столетия. Два его внука, Яков и Василий Степановичи Грековы, за московское осадное сиденье были пожалованы вотчинами в Каширском уезде (1620). Род этот записан в VI часть родословных книг Тульской и Московской губерний. Другой старинный род Грековых ведет начало от Семена Григорьевича Грекова, испомещенного в 1680 г., потомство внука которого, Николая Ивановича, записано в VI часть родословной книги Смоленской губернии. Третья ветвь Грековых записана в I часть родословной книги Ярославской губернии. В. Р-в.


Грембецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грековы | Гренков Александр Иванович
Греков Юрий | Грессер Петр Аполлонович
Греков Николай Порфирьевич | Грефе Федор Богданович
Греков Димитр Панайотов | Грецовы
Греков Алексей | Греч Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грембецкие - старинный русский дворянский род, ведущий начало от "слуги" гетмана Демьяна Многогрешного , Николая Грембецкого, который был товарищем войсковым (1676), черниговским полковым есаулом (1696 - 1697), полковым обозным (1698 - 1711) и наказным полковником (1712 - 1713). Потомство его внука Василия Федоровича Грембецкого записано в VI часть родословной книги Черниговской губернии. Есть еще старинный дворянский род Грембецких шляхетского происхождения, родоначальник которого Дионисий Грембецкий, имевший внука Августина Венедиктовича, владевшего поместьями с 1678 г. Потомство его записано в VI часть родословной книги Волынской губернии. В. Р-в.

Назад Вперед


Гренков Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грембецкие | Грессер Петр Аполлонович
Грековы | Грефе Федор Богданович
Греков Юрий | Грецовы
Греков Николай Порфирьевич | Греч Николай Иванович
Греков Димитр Панайотов | Гречанинов Александр Тихонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гренков, Александр Иванович - духовный писатель (1839 - 1901). Сын священника московской епархии, магистр Московской духовной академии, Гренков в казанской академии преподавал нравственное богословие. Главные труды Гренкова: "Определения московского собора 1666 - 67 годов" ("Православный Собеседник", 1863, II, III); "Определение московского собора 1675 г." (ib., 1864, I) - отрывки из его магистерского сочинения о соборах; продолжение их - "Соборы русской церкви, бывшие по поводу исправления церковно-богослужебных книг" (ib., 1871, III); "Учение разума о началах нравственности перед судом христианского нравоучения" (ib., 1865, I); "Первоначальное происхождение науки о христианском нравоучении и краткая ее история" (ib., 1876, I); "Церковь и школа. Исторический очерк западноевропейских идей по вопросу об отделении школы от церкви" (ib., 1875, III); "Главные направления немецкого богословия XIX в. Вып. I. От Шлейермахера до Штрауса" (Казань, 1882); "Независимая мораль. К характеристике современного состояния нравоучения во Франции" ("Православный Собеседник", 1885, II); "Идеи и факты педагогики с точки зрения богословствующего педагога" (ib., 1888, I, II). - См. Н. Ивановский , "Профессор А.И. Гренков" ("Православный Собеседник", 1901. II, 728 - 733).

Назад Вперед


Грессер Петр Аполлонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гренков Александр Иванович | Грефе Федор Богданович
Грембецкие | Грецовы
Грековы | Греч Николай Иванович
Греков Юрий | Гречанинов Александр Тихонович
Греков Николай Порфирьевич | Гречанинов Алексей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грессер (Петр Аполлонович) - генерал-лейтенант (1833 - 1892); воспитывался в I кадетском корпусе, службу начал на Кавказе, в 1867 г. назначен волынским губернатором, в 1878 г. состоял в распоряжении императорского российского комиссара в Болгарии, в 1880 г. назначен харьковским губернатором, а в 1882 г. санкт-петербургским градоначальником.

См. также статьи:
Валь Виктор Вильгельмович .


Грефе Федор Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грессер Петр Аполлонович | Грецовы
Гренков Александр Иванович | Греч Николай Иванович
Грембецкие | Гречанинов Александр Тихонович
Грековы | Гречанинов Алексей Васильевич
Греков Юрий | Гречаниновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грефе, Федор Богданович - академик и профессор Петербургского университета по кафедре греческой словесности (1780 - 1851); сын хемницкого пастора; в Россию прибыл в 1810 г. и поступил в невскую духовную академию преподавателем греческого языка, с 1811 г. профессор латинской словесности в педагогическом институте. Академик с 1820 г. Труды: "Hellas Veilchen von Herder gerfluckt" (Хемн., 1801); "Muson anthe (греч.), sive selecta poetarum graecopum carmina etc." (Лпц., 1802); "Meleagri Gadareni epigrammata etc." (Лпц., 1811); "Des Nonnos Hymnos und Nikaea" (СПб., 1813); "Nonni Panopolitae Dionysiacorum libri XLVIII" (Лпц., 1819 и 1826); "Lingua graeca et latina cum slavicis dialectis in re grammatica comparatur" (1827). Уже в зрелые лета Грефе занялся санскритом и написал несколько мемуаров по сравнительной лингвистике. В изданиях Академии Наук напечатано много его статей, список которых приведен Фуссом в "Compte rendu de l'Academie pour l'annee 1851" (СПб., 1852). См. также "Ученые записки Академии Наук по I и III отд." (1853) и Григорьев , "Императорский санкт-петербургский университет" (СПб., 1870).

См. также статьи:
Благовещенский Николай Михайлович ;
Неволин Константин Алексеевич ;
Россия, разд. Классическая филология ;
Россия, разд. Русский язык и сравнительное языкознание .


Грецовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грефе Федор Богданович | Греч Николай Иванович
Грессер Петр Аполлонович | Гречанинов Александр Тихонович
Гренков Александр Иванович | Гречанинов Алексей Васильевич
Грембецкие | Гречаниновы
Грековы | Гречина

Грецовы - старинный русский дворянский род, ведущий начало от Феоктиста Грецова, сыновья которого, Никифор, Леонтий, Никита и Аврам, с 1663 г. владели поместьями в Веневском уезде. Потомство их записано в VI часть родословной книги Тульской губернии. В. Р-в.


Гречанинов Александр Тихонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Греч Николай Иванович | Гречанинов Алексей Васильевич
Грецовы | Гречаниновы
Грефе Федор Богданович | Гречина
Грессер Петр Аполлонович | Гречина Григорий Власьевич
Гренков Александр Иванович | Гречулевич Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Таинственный ужин
Гречанинов Александр Тихонович - выдающийся композитор. Родился в 1864 г. в купеческой семье в Москве. Дойдя до 5-го класса, Гречанинов оставил гимназию и поступил в 1881 г. в московскую консерваторию. По фортепиано занимался у Н.Д. Кашкина и окончил педагогические курсы по классу В.И. Сафонова (1890); по контрапункту учился недолго у Г.А. Лароша , затем у Н.А. Губерта . В 1890 г. Гречанинов перешел в петербургскую консерваторию, которую окончил по классу теории композиции Н.А. Римского-Корсакова , представив экзаменационную кантату "Самсон". Гречанинов занимался еще у С.И. Танеева в Москве. Гречанинов дебютировал (1894) тетрадкой из пяти романсов (изд. Беляева ), а его opus 2-ой, смычковый квартет (G-dur) был тогда же премирован на конкурсе петербургского общества камерной музыки. По окончании консерватории Гречанинов остался в Петербурге и занялся педагогической музыкальной деятельностью. Сочинения Гречанинова отличаются технической и художественной законченностью. В сочинениях раннего периода чувствуется влияние Чайковского . Большое влияние оказал на Гречанинова и Римский-Корсаков, в фактуре и многих приемах. То и другое влияние явственно выступает в опере-былине "Добрыня Никитич" (1895 - 1901). В начале 1900-х годов Гречанинов становится на более самостоятельный путь, но в конце этих годов выступает в его творчестве другое влияние - модернистов французов (Дебюсси и др.). Сказанными влияниями не заслоняется, однако, собственная индивидуальность Гречанинова. По своему характеру его сочинения находятся в тесной связи с русским народным песенным творчеством. Мысль его всегда определенна, ясна, изложение отличается простотой, отсутствием запутанности, вычурности, развитие логично, естественно, хотя особенной фантазии и изобретательности в развитии автор и не проявляет. Стиль его сочинений большей частью гомофонический. К контрапунктическим сложностям автор почти не прибегает. Наиболее ярко его талант проявился в вокальной музыке и в ней в области камерной миниатюры, в которой он достигает часто тонкой красоты грации и изящества. Особенно выделяются серии его "детских песен", близких к народным: "Ай дуду" (6 песен, 1903), "Петушок" (сборник русских народных песен, 20 №, 1906), "Снежинки" (10 песен, 1907). Новое слово сказал Гречанинов в области церковной музыки. Нередко он берет в песнопении прямо народные темы. Другой особенностью его песнопений является их изобразительность, программность в строгом соответствии с текстом. Некоторые его песнопения, как, например, "Волной морской" переложение (8-голосное) и оригинальное "Верую", где он применил древний прием исполнения символа веры в монастырях - речитативное чтение одного канонарха, которому вторит хор - получили широкую известность. Ему принадлежат: 2 полных (13 №) литургии св. I. Златоуста (1897, 1902), "Всенощное бдение" (10 №), "Страстная Седмица" (13 №) и отдельные песнопения. Свои взгляды на церковную музыку Гречанинова высказал в статье: "О духе церковных песнопений" ("Московские Ведомости"). Его обеим симфониям (№ 1 - h-moll, 1894, и № 2 Pastorale-a-moll, 1902 - 09) недостает оригинальности, глубины идей, широты размаха, органичности формы интереса в развитии, что не исключает общей красоты музыки и интереса отдельных подробностей. Гречанинов написал 59 opus'ов, 8 сочинений без означения opus'ов и 6 сочинений неизданных. Среди этих сочинений находятся: "Элегия" (памяти Чайковского) для оркестра (рукопись, 1897), 2 смычковых квартета (№ 1 - G-dur и № 2 - B-dur в рукописи), трио для фортепиано, скрипки и виолончели (C-moll, 1903), "Сестра Беатриса" опера-легенда по Метерлинку, музыка к трагедии Алексея Толстого "Царь Федор Иоаннович" (напечатана только "Песнь гусляра") и к его же трагедии "Смерть Иоанна Грозного", музыка к "Снегурочке" Островского , "Елочкин Сон" - рождественская пьеса для детей (1911), светские хоры, "Памяти павших за свободу", "Траурный гимн" для хора, "Матушка Русь" (Некрасов) для исполнения 19 февраля, кантата "Памяти 19 февраля 1861 г." для 4-х голосов, хора и оркестра на слова П. Зуева, вокальные квартеты-соло, вокальные пьесы с сопровождением оркестра, струнного квартета ("Мертвые Листья"), концерт для виолончели, пьесы для фортепиано, для скрипки и фортепиано. Гр. Тимофеев.

См. также статьи:
Беляев Митрофан Петрович ;
Россия, разд. Церковная музыка (XIX век) .


Гречанинов Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гречанинов Александр Тихонович | Гречаниновы
Греч Николай Иванович | Гречина
Грецовы | Гречина Григорий Власьевич
Грефе Федор Богданович | Гречулевич Василий Васильевич
Грессер Петр Аполлонович | Гречулевич Василий Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гречанинов, Алексей Васильевич - инженер-технолог; родился в 1858 г., профессор харьковского технологического института по кафедре прикладной механики (с 1885 по 1905 г.). Напечатал: "Основания статики" (1899); "Основания кинематики" (1901); "Атлас конструктивных чертежей к курсу устройства паровых машин" (1891). Оригинальные его сочинения, обратившие на себя внимание специалистов, представляют: "Гидродинамическая теория трения вращающегося типа в подшипнике" ("Известия Харьковского Математического Общества", 1887); "Парораспределительные кулиссные механизмы" (1893); "Sur la stabilite du mouvement de la machine reglee per un regulater a action directe" (1897); "Паровые машины. Опыт рационального расчета парораспределения и размеров цилиндра" (1905).

См. также статьи:
Россия, разд. Технологическая наука .


Гречаниновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гречанинов Алексей Васильевич | Гречина
Гречанинов Александр Тихонович | Гречина Григорий Власьевич
Греч Николай Иванович | Гречулевич Василий Васильевич
Грецовы | Гречулевич Василий Яковлевич
Грефе Федор Богданович | Гржимали Иван Войцехович

Гречаниновы - старинный русский дворянский род, происходящий от выехавшего в Россию в 1650 г., бывшего в 1661 г. казачьим и стрелецким головой и жалованного поместьем в 1673 г., "иноземца" - Ивана Андреевича. Потомство его внука, Алексея Гавриловича Гречанинова, записано в VI часть родословной книги Новгородской губернии (Общий Гербовник, ч. VII). В. Р-в.


Гречина

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гречаниновы | Гречина Григорий Власьевич
Гречанинов Алексей Васильевич | Гречулевич Василий Васильевич
Гречанинов Александр Тихонович | Гречулевич Василий Яковлевич
Греч Николай Иванович | Гржимали Иван Войцехович
Грецовы | Гржималло

Гречина - старинный дворянский род шляхетского происхождения, ведущий начало от Бржеского подчашего Ивана Гречина (1643). Потомство его внука, Гавриила Степановича, записано в VI часть родословной книги Волынской губернии. Есть еще несколько дворянских родов Гречиных того же происхождения, но записанных, по недостаточности представленных доказательств, во II и III часть родословной книги. В. Р-в.


Гречина Григорий Власьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гречина | Гречулевич Василий Васильевич
Гречаниновы | Гречулевич Василий Яковлевич
Гречанинов Алексей Васильевич | Гржимали Иван Войцехович
Гречанинов Александр Тихонович | Гржималло
Греч Николай Иванович | Грибович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гречина (Григорий Власьевич Hreczyna), магистр философии, доктор математических наук (1796 - 1840), окончил в 1816 г. Виленский университет, с 1819 г. читал в бывшем волынском лицее алгебру и геометрию, в 1834 г. приглашен адъюнктом в университет Святого Владимира по кафедре чистой и прикладной математики, с 1837 г. - профессором по занимаемой кафедре. В 1838 г. защитил докторскую диссертацию "Рассуждение о капиллярном действии" и вскоре был назначен в Харьков, где и умер. Его лекции были известны живостью изложения. Для волынского лицея составил "Poczantki Algebry" (1830), для студентов в Харькове перевел "Механику" Пуассона, в 1817 г. в Варшаве и Вильне издал перевод начертательной геометрии Потье: "Wyklad Geometryi risunkowej etc." Из его "Изъяснения теории феноменов капиллярных, по образцу де-Лапласа" отрывки напечатаны были в 1819 г. в одном из варшавских периодических изданий. Его некролог в "Журнале Министерства Народного Просвещения" 1840 г. (прибавления).

См. также статьи:
Россия, разд. Математика .


Гречулевич Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гречина Григорий Власьевич | Гречулевич Василий Яковлевич
Гречина | Гржимали Иван Войцехович
Гречаниновы | Гржималло
Гречанинов Алексей Васильевич | Грибович
Гречанинов Александр Тихонович | Грибовский Адриан Моисеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гречулевич (Василий Васильевич; 1822 - 1885); образование получил в Санкт-Петербургской духовной академии, был законоучителем в разных учебных заведениях. Овдовев, он принял монашество с именем Виталия; с 1880 г. был епископом острожским, викарием Волынской епархии, с 1882 г. - епископом могилевским. Основал и издавал в продолжение почти тридцати лет духовный журнал "Странник", имевший под его редакцией большой успех. Написал: "Подробный сравнительный обзор четвероевангелия" (1859 - 66), с дополнением, вышедшим в 1873 г.: "Указатель церковных чтений из книг Нового и Ветхого Завета" (СПб., 1853, с прибавлением, 1866); "Христианские рассуждения и размышления" (2 изд., 1873). Им же издан ряд сочинений Анатолия, архиепископа могилевского, и разных других лиц.

См. также статьи:
Гречулевич Василий Яковлевич .


Гречулевич Василий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гречулевич Василий Васильевич | Гржимали Иван Войцехович
Гречина Григорий Власьевич | Гржималло
Гречина | Грибович
Гречаниновы | Грибовский Адриан Моисеевич
Гречанинов Алексей Васильевич | Грибовский Вячеслав Михайлович

Гречулевич (Василий Яковлевич) - протоиерей каменец-подольской епархии (умер в 1875 г.), отец Василия Васильевича Гречулевича (см.). Несколько сборников его проповедей (1849 и 1857) пользуются в Малороссии большой популярностью, как одно из немногих печатных произведений духовной литературы на малороссийском наречии. Малорусские писатели и славянофилы (в "Русской Беседе", 1857) встретили проповеди Гречулевича с похвалой. Кроме того, Гречулевич издал на малорусском языке "Катехизические беседы на символ веры и молитву Господню" (1858); "Беседы о семи таинствах" (1859) и две беседы "О должностях родителей и детей".


Греч Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грецовы | Гречанинов Александр Тихонович
Грефе Федор Богданович | Гречанинов Алексей Васильевич
Грессер Петр Аполлонович | Гречаниновы
Гренков Александр Иванович | Гречина
Грембецкие | Гречина Григорий Власьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Греч, Николай Иванович - журналист, филолог и педагог (1787 - 1867), сын обруселого немца, учился в педагогическом институте. Выступил на литературное поприще в 1805 г., сотрудничая в "Журнале для пользы и удовольствия" и "Журнале российской словесности". Служа в 1806 - 15 годах в цензурном комитете, Греч преподавал русский язык в училище при евангелической церкви святого Петра (1809 - 13) и во 2-й гимназии (1813 - 17). В 1807 - 09 годах Греч издавал вместе с Шредером "Гений времен", в 1809 - 10 годах - "Журнал новейших путешествий". С 1812 г. стал издавать "Сын Отечества". А 1818 г. был назначен в комиссию по составлению учебников для кантонистов, основал общество образования по методу взаимного обучения, выпустил в 1819 г. соответствующее руководство (2-е изд., 1830). В том же году ввел ланкастерскую систему в петербургском воспитательном доме и учредил училище для солдат гвардейского корпуса. В 1819 - 22 годах издал в 4 частях "Учебную книгу российской словесности" (2-е изд., 1830, 3-е 1844), в 1822 г. - "Опыт краткой истории русской литературы". В 1825 г. Греч присоединил "Сына Отечества" к "Северной Пчеле" Булгарина . Начав с этого времени принимать близкое участие в "Северной Пчеле", Греч с 1831 г. стал редактировать ее совместно с Булгариным. В 1827 г. Греч выпустил "Пространную русскую грамматику" (2-е изд., 1830) и "Практическую русскую грамматику" (2-е изд., 1837), в 1828 г. - "Начальные правила русской грамматики", выдержавшие множество изданий и называемые с 10-го изд. - "Краткой русской грамматикой". В 1829 - 36 годах служил в министерстве внутренних дел, редактируя с 1829 по 1831 г. "Журнал" этого министерства. В 1832 г. вышли "Практические уроки русской грамматики", в 1834 г. - "Черная женщина", роман. Редактировал в 1835 - 40 годах литературный отдел в "Энциклопедическом Лексиконе" Плюшара , с 1836 г. перешел на службу в министерство финансов, получил командировку за границу. В 1836 г. издал "Поездку в Германию", в 1837 г. - "28 дней за границей", в 1838 г. - "Сочинения" (2-е изд., 1855; 3-е изд. 1858), в 1838 - 44 годах - "Учебную всеобщую географию", в 1839 г. - "Путевые письма из Англии, Германии и Франции", в 1840 г. - "Чтения о русском языке", в 1843 г. - перевод "Всемирной истории" Беккера, в 1843 г. - "Письма с дороги по Германии, Швейцарии и Италии". В этом году Греч покинул службу в министерстве финансов. Дальнейшие труды его были посвящены, главным образом, учебной литературе: "Русская Азбука" (1846), "Учебная русская грамматика" (1851 - 52), "Руководство к преподаванию по учебной русской грамматике" (1851), "Задачи учебной русской грамматики" (1852), "Русская грамматика первого возраста" (1860 - 65). После смерти Греча были изданы его "Записки о моей жизни" (1886). Не обладая ни литературным чутьем, ни способностью понимать выдвигаемые жизнью запросы, Греч, тем не менее, играл видную роль в русской журналистике второй четверти XIX в., являясь одним из членов знаменитого журнального "триумвирата", состоявшего из его "Сына Отечества", "Северной Пчелы" Булгарина и "Библиотеки для чтения" Сенковского и действовавшего очень отрицательно на общественное сознание и литературное развитие. С этой сплоченной журнальной коалицией боролась вся сколько-нибудь идейная печать того времени, особенно Пушкин и Белинский , положивший конец влиянию триумвирата на общество. Греч так же, как Булгарин и Сенковский, не пользовался симпатиями литературных кругов. Даже снисходительный вообще к людям Никитенко считал репутацию Греча "двусмысленной", замечая, что "дружба его с Булгариным не делает ему чести и не возбуждает к нему доверия". Но все-таки современники относились к Гречу лучше, чем к его соратнику Булгарину, считали его в нравственном отношении выше, отделяли одного от другого. В то время, как с Булгариным многие прервали всякие сношения, знакомство с Гречем поддерживали, он был принят в тех тогдашних литературных кружках, в которые Булгарину был закрыт доступ. Даже наиболее энергичный и непримиримый противник триумвирата, Пушкин, не питал к Гречу как человеку той ненависти, как к Булгарину и Сенковскому. Греч был гораздо образованнее Булгарина, гораздо более серьезным литературным работником, чем он, и, как писатель, не может быть поставлен рядом с ним, но в нравственном отношении если и был выше Булгарина, то очень не на много. Но Греч был более осторожен, уравновешен и уживчив, чем Булгарин, избегал резких открытых выступлений и, сводя личные счеты с литераторами, прятался за спину Булгарина. Его связывала с Булгариным не личная дружба и расположение, а исключительно материальные соображения, он ненавидел Булгарина и публично поносил его. В конце жизни Булгарина Греч разошелся с ним на денежной почве и после смерти в "Записках" не пожалел темных красок для обрисовки своего соратника. Но все это не мешало Гречу много лет идти рука об руку с Булгариным, принимать участие в его травле ненавистных ему лиц, как, например, Пушкина, в его многочисленных неблаговидных поступках, бесстыдно рекламировать и расхваливать в печати Булгарина, пользоваться всевозможными услугами этого человека с самой отвратительной репутацией доносчика и предателя. Многочисленные труды Греча по русской грамматике и языку вызывали постоянные нападки и насмешки Белинского, который, по отзыву С.К. Булича , был вполне компетентным судьей в данной области. Но если во многом Белинский был прав, труды Греча все-таки должны быть признаны известным вкладом в бедную тогда учебную литературу. В научном отношении работы Греча по русской грамматике и языку ценности не представляли; к ним отрицательно относился Я.К. Грот . Из работ Греча историко-литературного характера нужно отметить "Опыт краткой истории русской литературы". Хотя это простое собрание биографий, а не история литературы, тем не менее, книга для своего времени была не лишена значения как первая попытка в данной области. - См. Кс. Полевой , "Юбилей 50-летней литературной деятельности Греча" ("Библиотека для чтения", 1855, кн. II и отд., СПб., 1855); "Голос" (1867, № 14 и 17); "Журнал Министерства Народного Просвещения" (1867, ч. 133); литература о Грече указана в "Источниках словаря русских писателей" С. Венгерова (т. II, СПб., 1910). А.Г. Фомин.
Дед его Johann-Ernst Gretsch (Иван Михайлович, 1709 - 60) при Бироне прибыл в Россию из Пруссии и определен учителем в сухопутный шляхетский корпус. Он, между прочим, составил "Политическую географию" (СПб., 1758). Отец Н. И., тоже Johann-Erust (Иван Иванович, 1754 - 1803), дослужился до обер-секретаря Сената.

См. также статьи:
Белинский Виссарион Григорьевич ;
Бенедиктов Владимир Григорьевич ;
Бестужев Александр Александрович (Марлинский) ;
Броневский Владимир Богданович ;
Булгарин Фаддей Венедиктович ;
Востоков Александр Христофорович ;
Дельвиг Антон Антонович ;
Добролюбов Николай Александрович ;
Иванов Ардалион Васильевич ;
Измайлов Александр Ефимович ;
Княжевич Дмитрий Максимович ;
Крылов Иван Андреевич ;
Майер Александр Леонтьевич ;
Малиновский Алексей Федорович ;
Мартынов Иван Иванович ;
Межевич Василий Степанович ;
Миклашевичева Варвара Семеновна ;
Михайлова Авдотья Михайловна ;
Полевой Николай Алексеевич ;
Пономарев Александр Ефимович ;
Пушкин Александр Сергеевич ;
Разумовский Алексей Кириллович ;
Рачинский Сергей Александрович ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Скобелев Иван Никитич ;
Смирдин Александр Филиппович ;
Соколов Доримедонт Васильевич ;
Степанов Николай Александрович ;
Федоров Василий Михайлович .


Гржимали Иван Войцехович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гречулевич Василий Яковлевич | Гржималло
Гречулевич Василий Васильевич | Грибович
Гречина Григорий Власьевич | Грибовский Адриан Моисеевич
Гречина | Грибовский Вячеслав Михайлович
Гречаниновы | Грибоедов Александр Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гржимали, Иван Войцехович - скрипач, профессор московской консерватории, родился в 1844 г. в Чехии, учился в пражской консерватории (1855 - 61). Выступал в концертах еще 8-летним мальчиком. Концертировал в Германии и Голландии, а в 1869 г. Н. Рубинштейн пригласил его в московскую консерваторию, где в 1875 г. занял место умершего профессора Лауба , получив и его знаменитую страдивариевскую скрипку. Гржимали считается прекрасным преподавателем: из его учеников известны - Печников и др. Он состоит членом московского квартета и концертмейстером симфонических концертов И.Р. Музыкального Общества в Москве. Гржимали составил: "Упражнения в гаммах", "Упражнения в двойных нотах" для скрипки, а также редактировал скрипичную школу Мазаса.

См. также статьи:
Дулов Георгий Никанорович .


Гржималло

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гржимали Иван Войцехович | Грибович
Гречулевич Василий Яковлевич | Грибовский Адриан Моисеевич
Гречулевич Василий Васильевич | Грибовский Вячеслав Михайлович
Гречина Григорий Власьевич | Грибоедов Александр Сергеевич
Гречина | Грибоедов Федор Иванович

Гржималло - старинный дворянский род литовско-польского происхождения, рано разделившийся на отдельные ветки: 1) ведущая начало от Матвея Ивановича Гржималло (1668), записана в VI часть родословной книги Виленской губернии; 2) происходящая от Казимира Фомича Гржималло, владевшего поместьями с 1706 г., записана в I часть родословной книги Гродненской губернии, и 3) от Луки Гржималло (1660) записана в VI часть родословной книги Могилевской губернии. Эта ветвь пишется с приставкой Грум - Грум-Гржималло. В. Р-в.


Грибович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гржималло | Грибовский Адриан Моисеевич
Гржимали Иван Войцехович | Грибовский Вячеслав Михайлович
Гречулевич Василий Яковлевич | Грибоедов Александр Сергеевич
Гречулевич Василий Васильевич | Грибоедов Федор Иванович
Гречина Григорий Власьевич | Грибоедовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грибович - композитор православной духовной музыки конца 30-х и начала 40-х годов. Был учителем пения в придворной певчей капелле. Из композиций Грибовича чаще всего исполняется "Плотию уснув". М. П.

См. также статьи:
Россия, разд. Церковная музыка (XIX век) .


Грибовский Адриан Моисеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грибович | Грибовский Вячеслав Михайлович
Гржималло | Грибоедов Александр Сергеевич
Гржимали Иван Войцехович | Грибоедов Федор Иванович
Гречулевич Василий Яковлевич | Грибоедовы
Гречулевич Василий Васильевич | Григоревский Митрофан Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грибовский, Адриан Моисеевич - государственный деятель (1766 - 1833), статс-секретарь; учился в Московском университете; в 1784 - 86 годах служил при Державине , в Петрозаводске, казначеем приказа общественных денег, причем растратил казенные деньги, но Державин дело это замял. С 1787 г. служил в военно-походной канцелярии князя Потемкина ; после того был определен правителем канцелярии графа П.А. Зубова . Мало-помалу он сделался правой рукой фаворита и получил доступ в покои императрицы; читал ей иностранную почту, подносил к подписанию указы, а в 1795 г. был назначен статс-секретарем "у принятия прошений". После смерти императрицы Грибовский был выслан из Петербурга, а в апреле 1798 г. был заключен в Петропавловскую крепость, из которой через год переведен в Шлиссельбургскую. Освобожден только императором Александром I , в 1801 г. Перед смертью Грибовский задался мыслью написать характеристику внутренней жизни Екатерины II , но задача эта оказалась ему не по силам. Его характеристика Екатерины II заимствована у принца де Линя; говоря о различных деятелях той эпохи, Грибовский ограничивается приведением их формулярного списка и мелким злословием. Значение его мемуаров исчерпывается некоторыми интересными данными из частной жизни Екатерины II. Бумаги Грибовского были приведены в порядок и изданы М.П. Погодиным под заглавием: "Записки о Екатерине Великой кавалера А.М. Грибовского" ("Москвитянин", 1847, № 2, и отдельно М., 1847). В 1864 г. появилось в Москве 2-е издание, "с дополнениями", неизвестно кем сделанными. Оба издания значительно пострадали от цензуры, но лучшим должно быть признано первое. Грибовский перевел с французского идиллическую повесть д'Арно: "Опасность городской жизни" (СПб., 1784). См. статьи В.А. Бильбасова в "Русской Старине", 1892, № 1.

См. также статьи:
Зубов Платон Александрович ;
Россия, разд. История русской литературы (библиография) .


Грибовский Вячеслав Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грибовский Адриан Моисеевич | Грибоедов Александр Сергеевич
Грибович | Грибоедов Федор Иванович
Гржималло | Грибоедовы
Гржимали Иван Войцехович | Григоревский Митрофан Семенович
Гречулевич Василий Яковлевич | Григорий (архиепископ ростовский)

Грибовский, Вячеслав Михайлович - юрист и беллетрист. Родился в 1867 г.; учился в Петербургском университете; в 1897 г. получил степень магистра государственного права, в 1903 г. - доктора того же права. Состоял приват-доцентом в Петербургском университете и преподавателем истории русского права в археологическом институте. С 1909 по 1911 год состоял профессором Новороссийского университета. В 1911 г. по назначению министерства занял кафедру истории русского права в Петербургском университете, что вызвало враждебные демонстрации со стороны студенчества. Труды Грибовского: "Народ и власть в Византийском государстве" (СПб., 1897; магистерская диссертация); "Высший суд и надзор в России в первую половину царствования Екатерины II" (СПб., 1902, докторская диссертация); "Памятники русского законодательства XVIII в. - "Эпоха Петровская" (СПб., 1907); "Государственное устройство и управление Российской империи" (Одесса, 1912; то же сочинение на немецком языке в XVII тт. "Das offentliche Recht der Gegenwart" под названием "Das Staatsrecht des Russischen Reiches"). Беллетристические его произведения - "Студенческие рассказы" (СПб., 1896) и "В годы юности" (повести и рассказы, СПб., 1902). Написал ряд статей в "Неделе", "Руси", "Новом Времени", "Слове", "Народном Хозяйстве" и "Биржевых Ведомостях" по общественно-государственным вопросам; сотрудничал в "Вестнике Всемирной Истории", "Историческом Вестнике", "Русском Архиве", "Jahrbuch des offentlichen Rechts" и "Deutsche Juristen-Zeitung".


Грибоедов Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грибовский Вячеслав Михайлович | Грибоедов Федор Иванович
Грибовский Адриан Моисеевич | Грибоедовы
Грибович | Григоревский Митрофан Семенович
Гржималло | Григорий (архиепископ ростовский)
Гржимали Иван Войцехович | Григорий (архимандрит пересопицкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грибоедов, Александр Сергеевич - знаменитейший из русских драматургов, родился в Москве 4 января 1795 г. Его первые же впечатления показали ему ту затхлую среду старого барства, чьим смелым обличителем он выступил со временем. Ребенком видел он вокруг себя спесивые и самодовольные лица Фамусовых, Хлестаковых, Хрюминых. Это были родные или светские знакомые его матери, постоянно стремившейся скрыть стесненное свое положение, запутанное беспорядочностью ничтожного мужа, блюсти традиции рода, восходившего к выехавшим из Польши дворянам и украшенного именами многих допетровских сановников, не отставать ни в чем от избранного общества и при помощи связей обеспечить хоть для детей блестящее будущее. Властная и честолюбивая, она способна была изломать жизнь детей, насиловать их природу, попирать их волю и склонности, лишь бы выполнить свой план выхода из захудалого состояния. Но, превышая умом, пониманием духа века и культурными вкусами большинство своих сверстниц, она знала, что, кроме старомодных торных дорог, в александровское время к карьере вели, иногда гораздо скорее и успешнее, новые пути, где родовитость опиралась на просвещение. Не расставаясь со своими заветными идеями и не выходя из замкнутого круга столбового дворянства, она захотела показать на воспитании детей пример разумного пользования новизной. В ее доме, кроме языков, процветала музыка; гувернерами Александра и его сестры Марии были образованные иностранцы - Петрозилиус, затем Ион; профессора университета приглашались для частных уроков. Мальчик много прочел дома, и явно, и втайне; от шалостей и проказ, в которых рано сказался его горячий, непокорный нрав, он переходил к усиленному, страстному чтению, совсем захватывавшему его. Ни мать, ни брат ее, пользовавшийся неограниченным влиянием в доме, как человек с большими связями и знанием света (впоследствии у него взяты были главные черты для Фамусова), не могли бы отгадать, что происходило в пытливом уме мальчика, которого они так неуклонно направляли, казалось, в духе кастовых преданий, рано вводя его в круг будущих покровителей, знатных или "случайных" людей. Он многое понял, во многом усомнился из того, что ему навязывали как незыблемые основы житейской мудрости, и с трудом выносил гнет любящей, но своенравной и непреклонной матери. Университетский Благородный пансион был первой его школой. Умственное пробуждение довершил университет. Он подействовал и сближением с молодежью, которое все-таки состоялось, вопреки присмотру, и разнообразием научных интересов, развившихся благодаря свободе, с которой студент-юрист мог слушать любые курсы на других факультетах, и личным влиянием наиболее даровитых профессоров. Если некоторые из них, вроде Шлецера , были полезны по обстоятельности фактических сведений, которые они сообщали, приохочивая к самостоятельной работе (Грибоедов навсегда сохранил любовь к занятиям историей, объясняющую и в его комедии возврат мысли к старине, здоровой и цельной, - а также к экономическим наукам), то бывший геттингенский профессор Буле , разносторонний, с натурой пропагандиста и умением отгадывать дарования и склонности юношей, подействовал на все развитие Грибоедова, оценил и выдвинул его из толпы, расширил его горизонт, занимался с ним приватно, придал ему особый интерес к мировой литературе и прежде всего к драме, которой сам специально занимался, и, начиная с Плавта, Теренция и кончая Мольером и позднейшими французскими комиками, побудил его познакомиться с выдающимися произведениями драматического творчества. Участвуя (по преданию) в то же время и в студенческих спектаклях, бывших тогда чуть не постоянным учреждением, Грибоедов, таким образом, вынес из университета подготовку к тому виду писательской деятельности, который прославил его. Даже его студенческие литературные опыты, или, скорее, шалости, получали драматическую форму. Такова не дошедшая до нас пародия на "Дмитрия Донского"; такова и попытка (о которой свидетельствует один из его товарищей) набросать из действительной жизни несколько юмористических сценок, в которых выведены были бы домашние и родные, весь дядин кружок, но не в парадных, а в закулисных нарядах и поступках. Этот, также утраченный, набросок можно считать первой редакцией "Горя от ума", которое с той поры не расстается более с Грибоедовым, отражая на себя все переходы и изменения в его развитии. Годы, проведенные в университете, в связи с домашней подготовкой и обширным чтением, были для Грибоедова такой серьезной подготовкой к жизни, что по образованности он превосходил всех своих сверстников в литературе и обществе. С годами разрастались и его эрудиция, и знакомство с всемирной словесностью, начавшееся под влиянием Буле в несколько одностороннем, ложноклассическом направлении, но впоследствии свободно охватившее все, что было живого и сильного в поэзии всех времен и школ - и Шекспира, и Байрона, и романтиков. По мере того как шло вперед его развитие и вместе с тем росло критическое отношение к окружавшей действительности, для Грибоедова становилась все тягостнее зависимость от нее и будничная проза жизни, давно уже для него предназначенная. В позднейшем официальном документе он сам свидетельствует, что готовился уже к экзамену на степень доктора, когда неприятель вторгся в Россию. Во всем своеобразный, он любил родину искреннее множества современников, суетливо выставлявших на вид свой казенный патриотизм; ему казалось постыдным не принять участия в национальной обороне, да и жажда полной жизни, с подвигами и опасностями, влекла его в ряды войска. Вместе с тем задуманный им перелом в своей судьбе избавлял его, хоть на время, от семейных и светских отношений, среди которых он задыхался, и сулил свободу личной жизни, постоянно подавляемой бдительным надзором и попечением. Не без противодействия со стороны домашних он настоял на своем и записался волонтером в полк, набиравшийся графом Салтыковым . Но пока организовался этот отряд, Наполеон успел покинуть Москву, а затем и Россию. Поэзия самоотвержения для отечества не могла уже больше увлекать Грибоедова, с тех пор как оно избавилось от нашествия и само готовилось предписывать законы Европы. Но он не вернулся в Москву, чтобы снова зажить с Фамусовыми и Загорецкими, и предпочел чиновничьей карьере мало привлекательную, по-видимому, но все же обещавшую независимость кавалерийскую службу в глухих закоулках Белоруссии. Здесь, сначала в иркутском гусарском полку, потом в штабе кавалерийских резервов, провел он с лишком три года. То был искус, который нелегко было пережить. Сначала Грибоедов, так долго сдерживаемый, страстно отдался увлечениям и шалостям, составлявшим главную прелесть старинного гусарства, и не отставал от товарищей в самых бурных затеях. Все усвоенное в пору студенчества как будто отодвинулось куда-то на самый дальний план, и та проза, от которой спасся было Грибоедов, втягивала его в свою тину. Но чад рассеялся, страсти поулеглись; некультурность, отсталость и грубость новой среды выказались в настоящем свете; книга, размышление, мечты и творчество снова явились единственным прибежищем. В Бресте-Литовском, где Грибоедов был прикомандирован к штабу резервов и состоял при гуманном и образованном генерале Кологривове , эти вновь пробудившиеся в нем вкусы встретили поддержку, сначала в незатейливом, но прямодушном и честном малом, его товарище Бегичеве , также тяготившемся пустотой гусарской жизни, потом и в группе штабных офицеров, скрашивавших свои досуги дилетантскими упражнениями в словесности, в особенности писанием стихов, сочинением и переводом театральных пьес. Здесь Грибоедов снова берется за перо, посылает в Москву, в "Вестник Европы", свои первые статьи ("О кавалерийских резервах" и "Описание праздника в честь Кологривова", 1814) и оканчивает перевод пьесы "Le secret du menage", названной им "Молодые супруги". Он еще плохо владел слогом, не решался нарушать прелестными остроумными вольностями, которыми и тогда отличался его разговор, чопорность псевдоклассического диалога; его первый опыт для сцены оставляет многого желать, хотя, как показала новейшая попытка возобновить пьесу, она смотрится и теперь не без интереса. Решительный поворот к вкусам первой молодости привел его, наконец, к сознанию, что дольше оставаться в армии он не должен, что только в другой среде и с другими людьми может он проявить свои дарования. Побывав в 1815 г. в Петербурге, завязав там литературные связи и знакомства и подготовив свой переход в коллегию иностранных дел, он в марте 1816 г. вышел в отставку. Военный эпизод, врезавшийся каким-то странным клином в его биографию, был теперь позади. Тяжело, совестно было вспоминать об этих молодых годах, совсем загубленных; зато запас наблюдений над жизнью и людьми значительно обогатился. Фигуры Скалозуба, его "крепко зараженного теперешним столетием" двоюродного брата, Горячева, Репетилова (прототипом которого был товарищ-офицер) создались потом под непосредственным воздействием встреч и отношений ранней молодости. Даже в жизнеописании Чацкого (насколько его можно построить по данным, представляемым комедией и не совсем выдержанным хронологически) мы можем предположить краткий период увлечения военной службой, оставившего также после себя осадок горькой иронии. Переезд в Петербург имел важное значение для Грибоедова; после начинавшегося уже, по его словам, одичания в глуши Белоруссии и Литвы, он не только возвратился снова в культурную жизнь, но вошел в такой круг развитых, благородно мыслящих и любящих родину людей, которого до той поры он и не ведал. Начиналось томительное послесловие геройских лет Отечественной войны и войн за освобождение Европы; навстречу поднимавшейся реакции выступали и группировались свежие, даровитые силы молодого поколения, воспитавшегося в лучшую пору александровского царствования. То в форме возродившихся масонских лож, то в виде интеллигентных кружков и салонов, под конец перейдя к организации тайных обществ, с целями общественного возрождения, эта молодежь стремилась во что бы то ни стало порвать с рутиной и застоем и грезила о светлом будущем. К ней рано примкнул и Грибоедов, только что вступивший и в чиновничий мир, и в петербургский большой свет, и в закулисные уголки театра (куда манили его и сердечные увлечения, и любовь к сцене), и в круг литераторов. Многое еще в нем должно было казаться стороннему наблюдателю неустановившимся. Он мог терять время на такие безделки, как перевод французской пьесы "Придворная неверность" или пародия на авторские приемы Загоскина ("Лубочный театр"); за кулисами, вероятно, он многим казался одним из покладистых поставщиков бенефисных новостей, не первого притом разбора, потому что слог его оставался тяжелым. В литературе он также не определил своих отношений к спорившим тогда школам классиков и романтиков, сближаясь и с членами шишковской "Беседы", и с Пушкиным и его друзьями. Когда долго казавшийся, да и не одному Грибоедову, авторитетным судьей Катенин перевел балладу Бюргера "Ленора", считавшуюся предвестием романтизма, Грибоедов печатно выступил на защиту приятельского перевода. С другой стороны, он вместе с тем же Катениным написал комедию "Студент", где в лице героя пьесы, экс-семинариста Беневольского, осмеял, впадая иногда в карикатурное преувеличение, вычуры сентиментальности и романтизма. В этом смешении школ и взглядов не все указывало, однако, на шаткость начинающего писателя; уже здесь проявлялась та независимость, с которой Грибоедов впоследствии занял место среди главных направлений, заявляя, что "как живет, так и пишет свободно". Он появлялся и в свете, где его меткое, но холодное и строгое остроумие удивляло и смущало, внушая собеседникам ложное представление об озлобленности его ума, - по свидетельству Пушкина, мешая им разгадать в нем необычайно даровитого, быть может, великого человека. На хорошем счету был он в своей коллегии, и заветная мечта матери видеть его дипломатом сбывалась. Но той внутренней работы, что происходила в нем, почти никто не подозревал. Человек, все теснее сближавшийся с лучшими из будущих декабристов, считавший впоследствии в числе друзей своих Александра Одоевского , Чаадаева и Рылеева , мог еще в своих литературных работах возделывать несколько старомодные формы, но все смелее предъявлял свой протест против современного строя вещей. Его исторические симпатии способны были указать ему (как Рылееву, в его "Думах") величие и мужество в старине, чьим примером следует вдохновлять новые поколения. Таков замысел дошедшей до нас лишь в виде сценария драмы из Отечественной войны, изображавшей, наряду с чертами народного героизма, и "разные мерзости", тогда как ночью в Архангельском соборе слетаются тени великих Россиян, скорбят о гибели отечества и молят небо о его спасении. Но еще дороже было для Грибоедова непосредственное вмешательство в злобу дня - и из ранних юношеских лет всплывает тогда покинутый было совсем замысел "Горя от ума", из пересказа московского пикантного анекдота превращаясь в более стройное целое, очевидно, имевшее уже целью сатирическое освещение всей жизни высшего общества. Это - вторая редакция комедии, также не дошедшая до нас, но засвидетельствованная показаниями лиц, слышавших чтение ее автором, известная и по переменам, сделанным в ней для третьей и заключительной редакции (например, по устранению из числа действующих лиц жены Фамусова). Более зрелая по замыслу и общественному значению, она, конечно, и написана была живо и остроумно. В этом убеждают успехи, сделанные тем временем Грибоедовым в выработке стиха и свободно движущегося диалога. В пьесе "Своя семья, или Замужняя невеста", написанной им в складчину с Шаховским и Хмельницким , Грибоедову принадлежат пять явлений второго акта, поражающие, в этом отношении, сравнительно с первыми опытами; типический "грибоедовский" стих уже народился. Точно так же и в прозаической комедии "Студент" - насколько можно различить то, что принадлежит в ней Грибоедову - есть живые бытовые черты (крепостничество большого барина Звездова, молчалинская вкрадчивость Беневольского, гусарские ухватки Саблина). С какой же заботливостью должна была отделываться, даже в мелочах, любимая пьеса Грибоедова! Но еще не суждено было автору закончить ее; его первый петербургский период, полный увлечений, шалостей, серьезных помыслов и постоянно прогрессировавшей литературной работы, внезапно обрывается. Участие Грибоедова, в качестве секунданта, в возмутившей всех, по ожесточению противников, дуэли Шереметева с Завадовским , едва не испортило его служебного положения, тем более что стало известно, что предположена была вслед за тем и дуэль между секундантами. Мать Грибоедова настойчиво требовала временного удаления его из Петербурга, чтобы дать улечься толкам и пересудам и смягчить гнев начальства. Тщетно протестовал он, отговаривался, уклонялся; все было пущено в ход, и место секретаря посольства в Персии было за ним обеспечено помимо его воли. С неподдельной грустью покидал он отечество, друзей и любимую женщину. Через несколько месяцев, после умышленно замедленного путешествия по России и Закавказью, отдалявшего по возможности начало этой почетной ссылки, Грибоедов въезжал в Тегеран (4 марта 1819 г.), понемногу приглядываясь к восточным нравам, типам и порядкам, порой напоминавшим ему, при всем его сочувствии русской старине, древнерусские. Не пришлось ему остаться в столице шаха; поездки по Персии провели Грибоедова и по развалинам, напоминавшим о героическом прошлом пэров, и по горным и степным захолустьям, сводили его с поэтами, дервишами, придворными, мелкими владетельными князьками, и, наконец, привели его в Тавриз, где в полном затишье "дипломатического монастыря" Грибоедов провел значительную часть своей первой службы на Востоке. Обязанности были несложные, главным образом, сводясь к отражению интриг Аббаса-мирзы , при котором собственно и состояли европейские посольства. Ни русские сослуживцы, ни иностранные дипломаты не могли понять запросов и разнообразных интересов Грибоедова. Он ушел в себя: то усиленно занимался восточными языками (персидским и арабским), то читал, или же с непонятной для него самого легкостью и плодовитостью работал снова над своей комедией, удивляясь, что там, где у него нет никаких слушателей, стихи так и льются. Наедине со своими думами он глубже вник в смысл избранной им фабулы; возвел характеры, первоначально набросанные с натуры, до значения типических образов (списки мнимых оригиналов его действующих лиц не заслуживают доверия); расширил и поднял значение среды; внес изображение пустой светской толпы, бессмысленно и нетерпимо восстающей против знания, гуманности, свободы; из лучших свойств единомышленников и друзей сложил типический характер Чацкого; сделал его защитником прогресса и национального самосознания перед лицом торжествующей реакции. Как человек многосторонне начитанный, он не мог не испытать известного влияния образцов; злая сплетня о мнимом безумии Чацкого несколько напоминает месть абдеритов Демокриту в повести Виланда "Geschichte der Abderiten"; Мольеровском "Мизантропе" своей характеристикой Альцеста, тонко придуманным сочетанием разочарования его в людях с увлечением кокеткой, которую он надеется спасти и поднять до своего уровня, даже некоторыми отдельными стихами (например, заключительными словами Чацкого) еще более повлиял на "Горе от ума"; но возбуждение и поддержка, оказанные такими образцами, определили только часть творческой работы, которая вся была выношена, выстрадана, написана кровью сердца. В Тавризе были вчерне окончены первые два акта комедии, в ее третьей и последней редакции. Деловые поручения побуждали по временам Грибоедова к поездкам в Тифлис; однажды он вывез из Персии и возвратил на родину целую толпу несчастных, едва прикрытых лохмотьями русских пленных, несправедливо задержанных персидскими властями. Это неустрашимо выполненное предприятие обратило на Грибоедова особенное внимание Ермолова , сразу разгадавшего в нем редкие дарования и оригинальный ум, и пожалевшего, что такому человеку приходится скучать и вянуть в глухой и невежественной стране. Это совпадало вполне с разгоравшимся все сильнее желанием Грибоедова вырваться на свободу из "печального царства" (triste royaume), в котором "не только ничему не научишься, но еще забудешь то, что прежде знал". Ермолов добился, наконец, назначения Грибоедова секретарем по иностранной части при главнокомандующем на Кавказе. С переезда его в Тифлис снова оживился и сам он, и успешнее стала подвигаться вперед комедия. Оба начальных акта были закончены и набело переписаны в Тифлисе. Среди официальных занятий, памятных записок и проектов, которых всегда ожидали от Грибоедова как от специалиста по Востоку, медленно писались последние два действия - и не по недостатку вдохновения, а по осознанной самим автором неполноте его сведений о современном столичном обществе, успевшем, как слышал он, во многом измениться, хоть и не к лучшему, за пять лет (1818 - 1823), проведенных Грибоедовым вдали от него. Необходимо было для пользы комедии снова окунуться в московский большой свет; отпуск, сначала краткий, потом продленный и в общем охвативший почти два года, привел Грибоедова к желанной цели. Радость свидания с друзьями увеличивалась возможностью, благодаря им, наблюдать жизнь. Не было общественного собрания в Москве, где бы не показывался Грибоедов, прежде избегавший всех подобных сборищ; со множеством лиц он познакомился тогда, потом на лето уехал к Бегичеву в его имение, с. Дмитриевское Ефремовского уезда Тульской губернии, и там, уединяясь для работы на полдня и читая затем написанное своему другу и его жене, он летом 1824 г. окончил "Горе от ума" и вернулся с рукописью его в Москву, посвятив в свою тайну только сестру. Пустая случайность огласила на весь город появление беспощадной сатиры, направленной, как говорили, против москвичей вообще и влиятельных людей в особенности. Сохранить рукопись в тайне было невозможно, и Грибоедов изведал на себе "славы дань"; наряду с восторгами слышались ропот, брань, клевета; люди узнавали себя в портретах, увековеченных комедией, грозили дуэлью, жаловались местному начальству, ябедничали в Петербург. По словам самого Грибоедова, с той минуты, как приобрело такую гласность его заветное произведение - о судьбе которого он сначала не загадывал, зная, что тяжелые цензурные условия не допустят его на сцену, и в лучшем случае мечтая лишь о его напечатании - он поддался соблазну слышать свои стихи на сцене, перед той толпой, образумить которую они должны были, и решил ехать в Петербург хлопотать о ее постановке. С сожалением расставался он с лучшими украшениями пьесы, урезал, ослаблял и сглаживал, сознавая, что в первоначальном своем виде "Горе от ума" было "гораздо великолепнее и высшего значения", чем теперь, в "суетном наряде, в который он принужден был облечь его". Но это самопожертвование было тщетно. Враждебные влияния успели настолько повредить ему в правящих сферах, что все, чего он мог добиться, было разрешение напечатать несколько отрывков из пьесы в альманахе Булгарина "Русская Талия" на 1825 г., тогда как сценическое исполнение было безусловно запрещено, причем запрет безжалостно был распространен и на келейный спектакль учеников театральной школы (в том числе известного впоследствии П. Каратыгина ), желавших хоть где-нибудь дать возможность автору увидать свое произведение в лицах. Нападки старомодной критики, часто являвшейся выражением озлобленных светских счетов; ропот задетых комедией или вообще ратовавших за приличие и нравственность, будто бы ею оскорбленную; враждебность властей, не выпускавших на волю ни печатного, ни сценического текста комедии и тем самым вызвавших беспримерную ее распространенность в десятках тысяч списков; наконец, непосредственные впечатления реакции, обрушивавшейся и на него лично, и на все, что ему было дорого, - все это сильно подействовало на Грибоедова. Веселость его была утрачена навсегда; периоды мрачной хандры все чаще посещали его; теснее прежнего сблизился он с передовыми людьми в обществе и литературе и, по-видимому, был посвящен во многие из их планов и намерений. Если в эту пору им написано несколько стихотворений (преимущественно из природы и жизни Кавказа), и даже вместе с князем Вяземским - небольшая пьеска: "Кто брат, кто сестра" (приключение на станции, с переодеванием молодой девушки в офицерский мундир как главным эффектом), то эти мелкие работы, в которых лишь изредка мелькнет изумительная талантливость автора, как будто и написаны только, чтобы чем-нибудь наполнить душевную тревогу и разогнать тоску. Когда пришлось возвращаться в Грузию, Грибоедов выбрал опять окольный путь, побывал в Киеве и в Крыму, в путевых записках оставил живой след своей любознательности и начитанности по вопросам истории и археологии, и художественного отношения к природе, приближался уже к цели своего путешествия и съехался с Ермоловым, когда до него дошла весть о событиях 14 декабря, в которых участвовало столько близких ему людей, чьим идеям он сочувствовал, сомневаясь лишь в своевременности переворота. Вскоре прислан был фельдъегерь, с приказом немедленно доставить его в следственную комиссию. Ермолов успел предупредить Грибоедова, и все компрометирующие бумаги были уничтожены. Снова совершив путь на север, навстречу ожидавшей его участи, Грибоедов нашел даже в числе следователей и крепостного начальства людей высоко ценивших его талант и готовых выгородить и спасти его. По совету одного из них, он в ответах на вопросные пункты заменил первоначальное заявление своих убеждений неведением. В июне 1826 г. он был выпущен на свободу и должен был опять возвращаться на свою службу, ни в чем не пострадавшую от возникшего подозрения и ареста. Но возвращался уже другой человек. Только ближе знавшие Грибоедова догадывались, что творилось под сдержанной, деловой внешностью, которую он усвоил теперь себе; только они знали, какой грустью томился он, как жалел о своих несчастных товарищах, как осиротел без них; только они, взглянув "на его холодный лик", видели на нем "следы былых страстей" и вспоминали (как это сделал Баратынский в прекрасном стихотворении к портрету Грибоедова), что так иногда замерзает бушевавший прежде водопад, сохраняя и в оледенелом своем состоянии "движенья вид". Литературная деятельность, по-видимому, прекратилась для Грибоедова навсегда. Творчество могло бы осветить его унылое настроение; он искал новых вдохновений, но с отчаянием убеждался, что эти ожидания тщетны. "Не знаю, не слишком ли я от себя требую, - писал он из Симферополя, - умею ли писать? Право, для меня все еще загадка. Что у меня с избытком найдется что сказать, за что я ручаюсь; отчего же я нем?" Жизнь казалась ему бесконечно томительной и бесцветной; "не знаю, отчего это так долго тянется", - восклицал он. Чтобы наполнить ее сколько-нибудь полезным трудом, он с большим рвением занялся деловыми обязанностями. При новом главнокомандующем, Паскевиче , женатом на его двоюродной сестре, можно было еще более рассчитывать на практическое применение проектов, зарождавшихся у Грибоедова. Он никогда не примирился с "барабанным просвещением", которое мы водворяли на Кавказе, и ждал той поры, когда русское владычество принесет краю культуру и свободное развитие народных сил. Заинтересованный еще в университете общественными науками, он прилагал теперь их приемы к изучению местной жизни, юридических обычаев, торговых отношений, народного хозяйства в широком смысле слова. Его разнообразные "записки" по вопросам этого рода остались любопытным доказательством его редких способностей и к практической деятельности; в основе их всегда лежало стремление сочетать выгоды государства с возможно большим простором для быта народностей, чьи вековые традиции сталкивались с официальным русским строем. Неохотно возвратился Грибоедов на Кавказ и серьезно думал об отставке, быть может, и о продолжительной поездке за границу; только усиленные просьбы матери и в особенности искусно разыгранная ею сцена в часовне Иверской Божией Матери, где перед иконой Настасья Федоровна взяла с сына клятву исполнить то, чего она попросила, заставили его продолжать службу. Но раз это было сделано, и повседневная работа началась, он считал долгом чести влагать в нее все свое умение и знания. Необходимо было принимать участие в военных начинаниях, сопровождая войска во время экспедиций в горы, или же, когда началась русско-персидская война 1827 - 28 гг., присутствуя при всех делах, схватках и сражениях; бесстрашный, приучивший свои нервы к свисту пуль и ядер, он здесь совершал тот же подвиг самоотречения и, возмущаясь против узаконенного войнами истребления людей, усилием воли сдерживал протест, вырывавшийся из груди. По окончании кампании он снова, по тонкому знанию людей и порядков в Персии, был необыкновенно полезен во время переговоров о мире. Когда, разбитый наголову под Нахичеванью, Аббас-мирза просил о прекращении военных действий, Грибоедов был послан в персидский лагерь и после многих усилий добился выгодного для России Туркманчайского договора, принесшего ей и значительную территорию, и большую контрибуцию. Уступки эти были сделаны персами против воли, по необходимости; сквозь витиеватые любезности в восточном вкусе слишком ясно проглядывали ненависть и нетерпеливое желание отомстить и взять назад все уступленное. Грибоедов, справедливо гордясь своим успехом, не скрывал своих опасений этой отместки и, быть может, скорого возобновления войны. Но настоящая минута все же была и для него значительной; Паскевич не мог лучше выбрать вестника о мире. В феврале 1828 г. Грибоедов едет снова на север с донесениями и текстом трактата. В заключительный период жизни Грибоедов, переполненный делами и соображениями административного или дипломатического характера, казалось, не осталось даже и скромного места для творчества. Но в это время (точной даты нельзя определить) в последний раз посетило его вдохновение. Он не мог уже вернуться на путь комедии, и новый замысел его, внушенный кавказскими впечатлениями, должен был принять форму трагедии в шекспировском вкусе или, как тогда говорили, "трагедии романтической". Он назвал ее "Грузинская ночь" и, как кажется, окончил ее сполна, хотя сохранились только две сцены, да беглый очерк содержания. Сюжет был взят из грузинской жизни. Самоуправец и крепостник, старый князь в минуту каприза продал соседу сына кормилицы, верной слуги дома. На ее мольбы вернуть мальчика он отвечает гневно и изгоняет ее. Она проклинает его, идет в горное ущелье, вызывает злых духов Али. Они "плавают в тумане у подошвы гор", выступают "хороводом в парах вечерних, перед восходом печальной, девственной луны". Как Макбетовские ведьмы, они обмениваются сообщениями о зле, которое собираются совершить; кормилица требует их помощи; когда молодой русский, влюбленный в княжну, увлекает ее с собой и отец гонится за ним, духи несут пулю, направленную в похитителя, прямо в сердце дочери, отец становится убийцей любимого детища; несправедливость и произвол жестоко отомщены. Трудно сказать, насколько правды в восторженных отзывах друзей Грибоедова, утверждавших, будто в "Горе от ума" он только "попробовал свое перо", тогда как в "Грузинской ночи" вполне высказал свое дарование; дошедшие до нас отрывки все же высоко любопытны как выражение поворота в его художественном вкусе, обнаруживающее и в новом его направлении большие красоты. В раздраженном диалоге двух непреклонных противников, князя и няни, есть настоящая сценическая жизнь; появление духов и сцена заклинания окружены поэтической таинственностью. Если сравнить эти приемы Грибоедова в последнем его произведении с прежними попытками его писать, более или менее приподнятым слогом, приводившими (например, во многих стихотворениях, особенно с философским оттенком) к неумеренному употреблению славянизмов или нагромождению метафор, станет очевидным прогресс, сделанный Грибоедовым в этой области. Окончание войны, поездка в Петербург и новая деятельность, открывшаяся вслед за тем перед нашим писателем, пресекли последние порывы его к творчеству. Пришлось поставить на сцене жизни небывалую трагикомедию с кровавой развязкой. Никого не нашлось из числа дипломатов, кто сумел бы, явившись в побежденную Персию, тотчас после ее поражения, установить с тактом, знанием людей и условий жизни, правильные отношения обеих стран, кроме Грибоедова, пользовавшегося репутацией специалиста по персидским делам и творца только что заключенного договора. Несмотря на заявленное им решительнее прежнего нежелание ехать в Персию, где, как он вправе был ожидать, его всего более ненавидели как главного виновника унижения национальной чести, отказаться было невозможно ввиду категорически заявленного желания императора. Грустно прощался Грибоедов со всеми знавшими его, предчувствуя вечную разлуку. Упрочение русского влияния в Персии, предстоявшее теперь как главная задача его деятельности, уже не занимало его вовсе; он слишком пригляделся к восточному быту и складу мысли, чтобы находить живой интерес в открывшейся перед ним возможности долгого житья в одном из центров застоя, самоуправства и фанатизма. Он сознавал, что много уже поработал в этой области, и самым отрадным отдыхом снова казалась ему поездка не на Восток, а на Запад (так и оставшаяся во всю жизнь для него, как и для Пушкина, неисполнимой мечтой). Но долг внушал стойко осуществлять принятое на себя трудное дело, и новый полномочный министр не раз взвесил и обдумал, во время пути из Петербурга, политику, которой он должен следовать. Луч счастья осветил внезапно усталого душой Грибоедова в ту пору жизни, когда, казалось, все радости его покинули. Дочь его старого приятеля, княгиня Нина Чавчавадзе, которую он знал еще девочкой, очаровала его прелестью распускающегося цветка; внезапно, чуть не за семейным обедом, он сделал ей предложение и, несмотря на мучившую его лихорадку, не отставшую и во время брачного обряда, он, быть может, впервые испытал во всей силе счастливую любовь, переживая, по его словам, такой роман, который оставляет далеко за собой самые причудливые повести славящихся своей фантазией беллетристов. Когда он поправился настолько, что мог пуститься в путь, он довез жену до Тавриза и отправился без нее в Тегеран, чтобы приготовить там все к ее приезду. О нежности, которой он окружал свою маленькую "мурильевскую пастушку" (как он называл Нину; ей только что пошел шестнадцатый год), говорит письмо его к ней, одно из последних (из Казбина, 24 декабря 1828 г.), полное ласки, любви и мольбы к Богу, чтобы никогда им больше не разлучаться. По приезде в Тегеран он сразу принялся применять к делу ту программу действий, которую себе предначертал; он желал импонировать высоко поднятым достоинством русского имени, нарушал этикет шахского двора, выказывая самому шаху возможно меньше уважения, принимая под свое покровительство то смотрителя гарема, то его обитательниц, если они были из числа русских подданных и искали защиты русского посла, - настойчиво требуя уплаты контрибуции и вообще не уступая ни в чем строптивости персиян. Все это делалось вопреки личным склонностям, из твердого сознания обязанности; но, пересиливая себя, Грибоедов слишком далеко зашел. Возбуждаемый сторонними нашептываниями, он действовал иногда вызывающим образом; этими ошибками пользовались английские дипломаты, чтобы разжигать ненависть к послу в придворных сферах; подозрения, тогда же возникшие на этот счет, в значительной степени подтверждаются документами, обнародованными за последнее время. Но ненависть поднималась еще грознее в народной массе; ее возбуждали и поддерживали духовные лица, в базарные дни фанатически проповедовавшие месть и избиение русских; вряд ли кто-нибудь из враждебных Грибоедову иностранных дипломатов в своей интриге мог сознательно опираться на дикую силу невежественной толпы, которой втолковали, что русских следует истребить как врагов народной религии. Зачинщиком восстания был тегеранский муджшехид (высшее духовное лицо) Месих, его главными пособниками - улемы; вельможи вроде Алаяр-хана, всегдашнего врага Грибоедова, были также посвящены в заговор, имевший целью напугать русских, нанести им некоторый урон, но не вызывать резни. Когда же (по показаниям самих персидских сановников) народу собралось в роковой день около 100 тысяч человек, и масса, фанатизованная проповедью, бросилась к дому посольства, руководители заговора потеряли власть над ним, и стихийная сила забушевала. Грибоедов понимал, какой опасности подвергается, и за день до смерти послал во дворец грозную ноту, заявляя в ней, что ввиду неспособности персидских властей охранить честь и самую жизнь представителей России он просит свое правительство об отозвании его из Тегерана. Но было уже поздно. 30 января 1829 г. произошло почти поголовное избиение русских (спасся лишь советник посольства Мальцов) и в особенности зверское убийство Грибоедова, чье тело найдено было в груде трупов обезображенным и изуродованным. Со всегдашней своей неустрашимостью Грибоедов поспешил спуститься к входной двери, которую пытались охранять казаки, защищался саблей, был узнан и положен на месте. Долгими дипломатическими отписками, уверениями в невиновности и демонстративным отчаянием, наконец, присылкой Хосрева-мирзы в Петербург с извинениями, удалось персидскому правительству уладить снова отношения к России; это осуществилось тем легче, что, занятая турецкой войной, Россия не могла желать возобновления военных действий против другой страны. Постепенно водворялись мир и согласие, как будто ничего и не нарушало их. Не стало только великого человека... Грибоедов похоронен в Тифлисе у монастыря святого Давида, прекрасным местоположением которого он всегда любовался, выражая желание найти себе здесь могилу. Жена пережила его почти на тридцать лет.
Бывают писатели, вся духовная жизнь которых, все лучшие помыслы и творческое дарование выразились в одном произведении, являющемся точно итогом их существования. В их числе одно из первых мест занимает Грибоедов. Потомство забыло его стихотворения и мелкие пьесы, о "Грузинской ночи" слишком мало знает, дипломатические труды и ученый дилетантизм Грибоедова ценит в миру, но никогда не перестанет удивляться благородству замысла, смелости сатиры и несравненному комизму "Горя от ума". В этой комедии и в переписке - к сожалению, еще мало известной, тогда как в ней необыкновенно ярко и задушевно выступает нравственная личность писателя, - виден на каждом шагу один из даровитейших русских людей, любивший искренно свое отечество, с симпатиями к его старине и самобытности умевший соединять сочувствие прогрессу и вражду к тем, кто "хотел бы навеки задержать народ наш в состоянии младенчества". Счастлива литература, в которой мог раздаться такой горячий и мужественный протест против зла. Сила его влияния пережила уже полвека, хотя "грибоедовская Москва" стала совершенным анахронизмом; оно основывается на вечно правдивом, всегда понятном заступничестве за дорогие людям идеалы и не зависят от временных условий быта, как бы остроумно они ни были осмеяны; не зависит оно и от прискучивших споров о партийности Грибоедова, который сам же отвоевал себе независимое положение в литературе и обществе, - потому что истинно великое в творчестве свободно возносится над раздорами и мелочами дня. Для современной, упавшей духом литературы неоценимым благом была бы решимость писателя "с душой" выступить с новым переложением вечной темы о "Горе от ума", столь же страстным и искренним, хотя и обращенным к новому обществу и к порочным на новый лад людям. В этом пожелании заключается, кажется, высшая похвала, которую потомок может воздать Грибоедову. - Для истории текста "Горя от ума" ценны издания "Музейского списка", изданы В. Якушкиным , и "Жандровской рукописи", Н. Пискановым, 1912 г. Варианты из первоначальной редакции напечатаны впервые в издании Стасюлевича , "Русская Библиотека", под редакцией А. Веселовского . Собрания сочинений Грибоедова стали издаваться, начиная с 1858 (издание Евгр. Серчевского) к концу 1880-х годов; наиболее полным собранием было вышедшее под редакцией И. Шляпкина , в 2 томах, заключая в себе всю известную тогда переписку Грибоедова; в настоящее время окончательным, по-видимому, собранием сочинений является предпринятое Разряд. Изящной Словесности Академии Наук под редакцией Н. Писканова (1-й т., 1911). Вся литература о Грибоедове до 1889 г. включительно - в приложенном к изданию Шляпкина указателе; дополнение к нему издано Пиксановым (Юрьев, 1903). Из биографической литературы: статьи А.Н. Пыпина ("Вестник Европы", 1890, I), биографический очерк Грибоедова в "Русской Библиотеке", Алексея Веселовского; его же, "Очерк первоначальной истории "Горя от ума" ("Русский Архив", 1874, VI) и "Альцест и Чацкий" ("Этюды и характеристики", 1912), биография в 1 томе Собрания сочинений, издание Пиксанова; биографические материалы, собранные Д. Смирновым , "Русское Слово", 1859, IV - V; "Беседы в обществе любителей российской словесности", 1868, II; "Исторический Вестник", 1909; П. Щеголев "Грибоедов и декабристы", 1905. Лучшими разборами "Горя от ума" являются статьи Белинского и в особенности Гончарова ("Мильон Терзаний", "Собрание сочинений Гончарова", т. VII). Алексей Веселовский.

См. также статьи:
Аббас-мирза ;
Баженов Александр Николаевич ;
Белинский Виссарион Григорьевич ;
Бестужев Александр Александрович (Марлинский) ;
Блок Александр Александрович ;
Борзаковские (В.С., П.К.) ;
Боцяновский Владимир Феофилович ;
Булгарин Фаддей Венедиктович ;
Вальберхова Мария Ивановна ;
Введенский Арсений Иванович ;
Веселовский Алексей Николаевич ;
Веселовский Юрий Алексеевич ;
Витберг Федор Александрович ;
Волкова Мария Аполлоновна ;
Волотовская Мария Аполлоновна ;
Гоголь Николай Васильевич ;
Грибоедовы ;
Григорьев 1-ый Петр Иванович ;
Ежова Екатерина Ивановна ;
Ефремов Петр Александрович ;
Жандр Андрей Андреевич ;
Измайлов Лев Дмитриевич ;
Истомина Евдокия Ильинична ;
Катенин Павел Александрович ;
Кокошкин Федор Федорович (драматург) ;
Кюхельбекер Вильгельм Карлович ;
Ласковский Иван Федорович ;
Лукин Владимир Игнатьевич ;
Львова-Синецкая Мария Дмитриевна ;
Одоевский Александр Иванович ;
Одоевский Владимир Феодорович ;
Островский Александр Николаевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Смирнов Дмитрий Александрович ;
Сосницкий Иван Иванович ;
Степанов Николай Александрович ;
Степанов Петр Гаврилович ;
Сухово-Кобылин Александр Васильевич ;
Телешова Екатерина Александровна ;
Федотова Гликерия Николаевна ;
Хмельницкий Николай Иванович ;
Хомяков Алексей Степанович ;
Штейнгель Владимир Иванович (Штейнгейль) ;
Якушкин Вячеслав Евгеньевич .


Грибоедов Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грибоедов Александр Сергеевич | Грибоедовы
Грибовский Вячеслав Михайлович | Григоревский Митрофан Семенович
Грибовский Адриан Моисеевич | Григорий (архиепископ ростовский)
Грибович | Григорий (архимандрит пересопицкий)
Гржималло | Григорий (в миру Иван Воинов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грибоедов (Федор Иванович) - разрядный дьяк при Алексее Михайловиче и Феодоре Алексеевиче , автор "Сокращения российской истории в 36 главах, содержащего вкратце бытия российские от великого князя Владимира I до восшествия на престол царя Феодора Алексеевича". Участвовал в составлении Уложения царя Алексея Михайловича.

См. также статьи:
Грибоедовы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография .


Грибоедовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грибоедов Федор Иванович | Григоревский Митрофан Семенович
Грибоедов Александр Сергеевич | Григорий (архиепископ ростовский)
Грибовский Вячеслав Михайлович | Григорий (архимандрит пересопицкий)
Грибовский Адриан Моисеевич | Григорий (в миру Иван Воинов)
Грибович | Григорий (в миру Николай Иванович Борисоглебский)

Грибоедовы - старинный русский дворянский род шляхетского происхождения. Ян Гржибовский переселился в первой четверти XVII столетия. Сын его, Федор Иванович , был разрядным дьяком при царях Алексее Михайловиче и Федоре Алексеевиче и первый стал писаться Грибоедовым. Его старший сын, Григорий Федорович, был стольником и воеводой в Илимске (1693), и младший, Иван (он же Семен) Федорович Грибоедов, владевший поместьями в Рязанском и Вяземском уездах, был стольником и полковником московских стрельцов. Из этого рода происходил и Александр Сергеевич Грибоедов (см. выше). Другая старинная ветвь дворянского рода Грибоедовых ведет начало от Михаила Ефимовича Грибоедова, жалованного поместьями при царе Михаиле Феодоровиче. Старший внук его, Иван Андреевич Грибоедов, владел поместьем в Рязанском уезде и в 1680 - 1693 гг. показан в стольниках, а младший, Любим Андреевич, также стольник, был помещиком Вяземского уезда. Обе эти ветви дворян Грибоедовых угасли, а ныне существующие два дворянских рода Грибоедовых, записанные по Казанской и Московской губернии, - позднейшего происхождения. В. Р-в.


Григоревский Митрофан Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грибоедовы | Григорий (архиепископ ростовский)
Грибоедов Федор Иванович | Григорий (архимандрит пересопицкий)
Грибоедов Александр Сергеевич | Григорий (в миру Иван Воинов)
Грибовский Вячеслав Михайлович | Григорий (в миру Николай Иванович Борисоглебский)
Грибовский Адриан Моисеевич | Григорий (времен Смуты)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григоревский, Митрофан Семенович - писатель (родился в 1872 г.), воспитанник киевской духовной академии; в 1913 г. назначен директором народных училищ Нижегородской губернии. Труды Григоревского: "Учение святого Иоанна Златоуста о браке" (Архангельск, 1903, магистерская диссертация); "Ставропигиальный первоклассный Соловецкий монастырь" (Архангельск, 1897); "Николаевский карельский монастырь" (ibid., 1898); "Учение святых отцов и учителей церкви I - IV веков о браке" ("Странник", 1898); "Наглядное обучение" (Киев, 1912).

См. также статьи:
Иоанн Златоуст .


Григорий Просветитель

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорий Отрепьев | Григоров Андрей Гаврилович
Григорий Димитриевич | Григоров Даниил Иванович
Григорий (новгородский дьякон) | Григоров Леонтий Иванович
Григорий (Николай Васильевич Митькевич) | Григоров Трофим Васильевич
Григорий (инок Суздальского монастыря) | Григоров Федот Елистратович

Григорий Просветитель - первый епископ Армении, родился около 257 г. Во время персидской оккупации Армении Апак, подкупленный персидским царем, убил армянского царя Хосроя и за это был умерщвлен сам со всем своим семейством. Спасли только его младшего сына, которого увезли в Каппадокию и там крестили с именем Григория. Женившись, он скоро расстался с женой, удалившейся в монастырь, а сам отправился в Рим, где находился сын Хосроя, Тиридат, и поступил к нему на службу. Григорий возвратился на родину вместе с Тиридатом, отвоевавшим в 282 г. отцовское царство. Тиридат подверг Григория гонению за то, что он принял христианство и, по рассказу, не вполне достоверному, продержал его в заключении 14 лет. Но затем Григорий обратил в христианство самого царя и всю страну и архиепископом кесарийским был рукоположен в епископы Армении. В 318 г. он удалился на покой, передав кафедру сыну, и остаток дней своих прожил отшельником. Житие Григория в нашей Минеи 30 сентября. Критические замечания см. Сергия "Месяцеслов" (т. II, 2, 331).


Григорий (архиепископ ростовский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григоревский Митрофан Семенович | Григорий (архимандрит пересопицкий)
Грибоедовы | Григорий (в миру Иван Воинов)
Грибоедов Федор Иванович | Григорий (в миру Николай Иванович Борисоглебский)
Грибоедов Александр Сергеевич | Григорий (времен Смуты)
Грибовский Вячеслав Михайлович | Григорий (Георгий Петрович Постников)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григорий - архиепископ ростовский с 1395 по 1416 г. При нем был в Ростове большой пожар (1408). Григорий, "не пощадив своего имения на здание церковное", восстановил сгоревший соборный храм. Построил также в Москве на Доргомилове, на берегу реки Москвы, каменную церковь; при ней был архиерейский дом для приезда ростовских владык. А. Т.

Назад Вперед


Григорий (новгородский дьякон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорий (Николай Васильевич Митькевич) | Григорий Димитриевич
Григорий (инок Суздальского монастыря) | Григорий Отрепьев
Григорий (инок печерский) | Григорий Просветитель
Григорий (Георгий Петрович Постников) | Григоров Андрей Гаврилович
Григорий (времен Смуты) | Григоров Даниил Иванович

Григорий - новгородский дьякон, написал в 1056 - 1057 гг. Евангелие для новгородского посадника Остромира (Остромирово евангелие).


Григорий (инок печерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорий (Георгий Петрович Постников) | Григорий (инок Суздальского монастыря)
Григорий (времен Смуты) | Григорий (Николай Васильевич Митькевич)
Григорий (в миру Николай Иванович Борисоглебский) | Григорий (новгородский дьякон)
Григорий (в миру Иван Воинов) | Григорий Димитриевич
Григорий (архимандрит пересопицкий) | Григорий Отрепьев

Григорий преподобный - инок печерский, составитель канонов, умер около 1120 г. Филарет ("Обзор русской духовной литературы") приписывает ему составление служб равноапостольскому князю Владимиру и преподобному Феодосию .


Григорий (инок Суздальского монастыря)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорий (инок печерский) | Григорий (Николай Васильевич Митькевич)
Григорий (Георгий Петрович Постников) | Григорий (новгородский дьякон)
Григорий (времен Смуты) | Григорий Димитриевич
Григорий (в миру Николай Иванович Борисоглебский) | Григорий Отрепьев
Григорий (в миру Иван Воинов) | Григорий Просветитель
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григорий - инок Спасо-Евфимиева Суздальского монастыря, жил в конце XV и начала XVI в. Им написаны жития и службы на память преподобного Евфимия Суздальского, преподобной Евфросинии Суздальской, святого Иоанна , епископа суздальского, и житие преподобного Косьмы Яхромского.

См. также статьи:
Парфений Юродивый .


Григорий (времен Смуты)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорий (в миру Николай Иванович Борисоглебский) | Григорий (Георгий Петрович Постников)
Григорий (в миру Иван Воинов) | Григорий (инок печерский)
Григорий (архимандрит пересопицкий) | Григорий (инок Суздальского монастыря)
Григорий (архиепископ ростовский) | Григорий (Николай Васильевич Митькевич)
Григоревский Митрофан Семенович | Григорий (новгородский дьякон)

Григорий - "человек благочестив", которому 26 мая 1611 г. было видение Господне в Нижнем Новгороде, в связи с событиями Смуты. Видение Григория входит в цикл политических видений Смутного времени. Повесть о нем напечатана в "Русской Исторической Библиотеке" (т. XIII, стр. 235 - 240, 2-е изд., СПб., 1909).


Григорий Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорий (новгородский дьякон) | Григорий Отрепьев
Григорий (Николай Васильевич Митькевич) | Григорий Просветитель
Григорий (инок Суздальского монастыря) | Григоров Андрей Гаврилович
Григорий (инок печерский) | Григоров Даниил Иванович
Григорий (Георгий Петрович Постников) | Григоров Леонтий Иванович

Григорий Димитриевич - священник шаргородский, составил в 1660 г. книгу, известную по рукописи Троице-Сергиевой лавры, в роде народной энциклопедии: "Библия малая 3 разных книг". В нее вошли выписки из святого Писания, Пчел, Хроник, сочинений Голятовского и др.


Григорий (архимандрит пересопицкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорий (архиепископ ростовский) | Григорий (в миру Иван Воинов)
Григоревский Митрофан Семенович | Григорий (в миру Николай Иванович Борисоглебский)
Грибоедовы | Григорий (времен Смуты)
Грибоедов Федор Иванович | Григорий (Георгий Петрович Постников)
Грибоедов Александр Сергеевич | Григорий (инок печерский)

Григорий - архимандрит пересопицкий, переложил в 1556 - 1561 годах с болгарского языка на русский четвероевангелие.


Григорий (в миру Иван Воинов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорий (архимандрит пересопицкий) | Григорий (в миру Николай Иванович Борисоглебский)
Григорий (архиепископ ростовский) | Григорий (времен Смуты)
Григоревский Митрофан Семенович | Григорий (Георгий Петрович Постников)
Грибоедовы | Григорий (инок печерский)
Грибоедов Федор Иванович | Григорий (инок Суздальского монастыря)

Григорий (в миру Иван Воинов, умер в 1896 г.) - духовный писатель, архимандрит, магистр Московской духовной академии. Главные труды Григория: "Слова и речи" (издание 3, М., 1889); "Сборник для любителей духовного чтения" (М., 1889 - 1890).


Григорий (в миру Николай Иванович Борисоглебский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорий (в миру Иван Воинов) | Григорий (времен Смуты)
Григорий (архимандрит пересопицкий) | Григорий (Георгий Петрович Постников)
Григорий (архиепископ ростовский) | Григорий (инок печерский)
Григоревский Митрофан Семенович | Григорий (инок Суздальского монастыря)
Грибоедовы | Григорий (Николай Васильевич Митькевич)

Григорий (в миру Николай Иванович Борисоглебский, 1867 - 1893) - духовный писатель, архимандрит, воспитанник Московской духовной академии, в которой состоял инспектором. Главные труды Григория: "Третье великое благовестническое путешествие святого апостола Павла" (Сергиев Посад, 1892, магистерская диссертация); "Сочинение блаженного Августина о граде Божием как опыт христианской философии истории" ("Вера и Разум", 1891); "Отец архимандрит Павел Прусский и значение его сочинений для полемики с расколом" ("Странник", 1892). См. "Памяти архимандрита Григория" (Сергиев Посад, 1894); священник Н.М. Миловский "Воспоминания об отце архимандрите Григории" (М., 1897).


Григорий (Николай Васильевич Митькевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорий (инок Суздальского монастыря) | Григорий (новгородский дьякон)
Григорий (инок печерский) | Григорий Димитриевич
Григорий (Георгий Петрович Постников) | Григорий Отрепьев
Григорий (времен Смуты) | Григорий Просветитель
Григорий (в миру Николай Иванович Борисоглебский) | Григоров Андрей Гаврилович

Григорий (Николай Васильевич Митькевич) - архиепископ (1807 - 1881). Сын священника Черниговской губернии, магистр киевской академии. Был в ней инспектором и профессором богословия, ректором ярославской семинарии и в 1844 - 1851 гг. ректором казанской академии. Последняя обязана Григорию серьезной постановкой восточных языков и после - открытием миссионерских отделений. С 1851 по 1881 года Григорий управлял калужской епархией, где оставил по себе хорошую память. Памятником литературной его деятельности осталось значительное число проповедей, напечатанных в разных годах в "Христианском Чтении", "Воскресном Чтении" и в "Калужских Епархиальных Ведомостях". "Письма" Григория к Иннокентию, архиепископу херсонскому, напечатаны в "Православном Собеседнике" (1889, I, 125 - 134). - См. П. Знаменский "История Казанской духовной академии" (вып. I, Казань, 1891); "Калужские Епархиальные Ведомости" (1876, № 23 - 24; 1881, № 8 - 10; 1906, № 8 - 10).


Григорий (Георгий Петрович Постников)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорий (времен Смуты) | Григорий (инок печерский)
Григорий (в миру Николай Иванович Борисоглебский) | Григорий (инок Суздальского монастыря)
Григорий (в миру Иван Воинов) | Григорий (Николай Васильевич Митькевич)
Григорий (архимандрит пересопицкий) | Григорий (новгородский дьякон)
Григорий (архиепископ ростовский) | Григорий Димитриевич

Григорий (Георгий Петрович Постников) - богослов (1784 - 1860). Сын диакона московской епархии, магистр Петербургской духовной академии, где проходил должности профессора богословских наук, инспектора и ректора. Управлял епархиями калужской, рязанской, тверской, петербургской и с 1756 - 1760 гг. - новгородской и петербургской. Специальностью Григория было изучение раскола; он собирал раскольнические рукописи и секретные отчеты министерства внутренних дел о состоянии раскола. В 1853 г. Григорий предложил Синоду вызвать в Петербург священников разных епархий для приготовления их к миссионерской деятельности среди раскольников. Григорий читал им лекции, указывая пути полемики. Тогда же им издано полемическое сочинение: "Истинно-древняя и истинно-православная Христова церковь" (СПб., 1854). Григорию обязаны своим возникновением три духовных журнала: в Петербурге - "Христианское Чтение" (с 1821 г.) и "Духовная Беседа" (с 1857 г.), в Казани - "Православный Собеседник" (с 1855 г.). С 1817 г. Григорий был доктором богословия за диссертацию: "Commentatio de prophetis in genere". Его записки по догматическому богословию были руководством для духовных академий. Из этих лекций Григорий напечатал в "Христианском Чтении": "Учение о Боге едином" и "Учение о Святой Троице" (1822). Другие труды Григория: "Ответ единоверца старообрядцу на его возражения" (СПб., 1856); "Житие святителей и чудотворцев Гурия и Варсонофия" (СПб., 1853); "День святой жизни, или Ответ на вопрос: как мне жить свято?" (1-е изд., СПб., 1856, последнее - 1904); "Слова или беседы на все воскресенья и на праздничные дни в году" (СПб., 1850 - 53, 5 томов); "Беседы с духовенством Казанской епархии" (СПб., 1855). - См. А. Родосский "Биографический словарь студента Санкт-Петербургской духовной академии" (СПб., 1907); протоиерей Ф. Знаменский "Высокопреосвященный Григорий" ("Церковные Ведомости", 1910, № 24).


Григорий Отрепьев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорий Димитриевич | Григорий Просветитель
Григорий (новгородский дьякон) | Григоров Андрей Гаврилович
Григорий (Николай Васильевич Митькевич) | Григоров Даниил Иванович
Григорий (инок Суздальского монастыря) | Григоров Леонтий Иванович
Григорий (инок печерский) | Григоров Трофим Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григорий Отрепьев - см. Лжедимитрий I .

См. также статьи:
Варлаам Яцкий ;
Василий IV Иоаннович Шуйский ;
Вишневецкие .


Григоровичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорович-Барский | Григоровский П. Г.
Григорович Николай Иванович | Григоровы
Григорович Карл Карлович | Григорьев 1-ый Петр Иванович
Григорович Иван Константинович | Григорьев 2-й Петр Григорьевич
Григорович Иван Иванович | Григорьев Александр Васильевич

Григоровичи. Кроме трех старинных утвержденных дворянских родов Григоровичей польского происхождения, записанных по Виленской, Волынской и Минской губерниям, существует целый ряд русских дворянских родов Григоровичей, но все они позднейшего происхождения. Единственный более древний род, происходящий от сотника Семена (конец XVII в.) и записанный в VI часть родословной книги Черниговской губернии, не был утвержден Герольдией, за недостаточностью представленных доказательств. Из рода Григоровичей-Барских, записанного во II часть родословной книги Киевской губернии, происходил известный путешественник Василий Григорович-Барский (Василий Киевский). В. Р-в.


Григорович Виктор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорович (И.И. и Н.И.) | Григорович Дмитрий Васильевич
Григоров Федот Елистратович | Григорович Иван Иванович
Григоров Трофим Васильевич | Григорович Иван Константинович
Григоров Леонтий Иванович | Григорович Карл Карлович
Григоров Даниил Иванович | Григорович Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григорович, Виктор Иванович - знаменитый славист, родился 30 апреля 1815 г. в Балте, где служил отец его; мать Григоровича была католичка, и в семье господствовал язык польский. Учился в Балте и Умани в базилианском училище, потом в Харьковском университете. Окончив там курс, четыре года прожил в Дерпте, усердно занимаясь философией и классической филологией. В 1839 г. приглашен в Казань на кафедру славянских наречий. В 1840 г. Григорович представил в факультет кандидатское сочинение "Исследование о церковно-славянском наречии", в котором высказался в пользу (впрочем, не безусловно) так называемой паннонской теории происхождения церковно-славянского языка; затем съездил за границу, а по возвращении напечатал магистерскую диссертацию: "Опыт изложения литературы словян в ее главнейших эпохах". Это было, по словам Котляровского, "первое ученое сочинение в России о славянской литературе с точки зрения славянской взаимности", первая попытка "осмыслить отдельные факты славянской истории и литературы и показать необходимость их и логическую последовательность"; здесь не только русская и польская литературы рассматривались параллельно, как части одного целого, но и сопоставлялись литературные факты из жизни таких народностей, за которыми до тех пор не признавали никакой литературы. В 1844 г. Григорович отправился в командировку по славянским землям, где и оставался 21/2 года, преимущественно в пределах Европейской Турции. Это путешествие было чем-то в роде ученого мученичества, требовавшего необыкновенной энергии и любви к делу. Ход его и часть результатов изложены в книге Григоровича "Очерк путешествия по Европейской Турции" (в "Ученых записках Казанского университета", 1848, кн. III и отдельно, 2-е изд., М., 1877). Как профессор, Григорович привлекал к себе студентов необыкновенной в то время простотой обращения с ними, чисто товарищеской близостью к ним. В определенные дни они собирались у него запросто. В 1849 г. полезная деятельность Григоровича в Казани была прервана переводом его в Москву, на место Бодянского . В Московском университете, которому он был в известной степени навязан, Григорович чувствовал себя очень неловко и почти не читал лекций; но его огромные знания и драгоценная коллекция рукописей, вывезенная им из славянских земель и с Афона, и там сослужили службу науке, возбудив интерес к палеографии в Ф.И. Буслаеве и др. Григорович вернулся в Казань и с 1854 по 1856 г., кроме университета, преподавал в Казанской духовной академии, где также образовал ряд полезных работников. В 1865 г. Григорович был назначен профессором только что открытого Новороссийского университета. Одесса привлекла Григоровича своей близостью к славянам и древней Византии и пестротой своего населения, среди которого и "без лексикона можно выучиться языкам", привлекала и как научный центр обширного края, сохраняющего в недрах своих остатки богатого прошлого; а для нового университета Григорович был драгоценным приобретением как человек, соединявший в себе почти юношескую, несмотря на свои 50 лет, энергию и готовность руководить занятиями студентов как бы в качестве их старшего товарища. 11 лет проработал Григорович в Одессе и оставил по себе самые благодарные воспоминания и целую школу славистов, историков и археологов. В 1876 г. Григорович подал в отставку и переселился в Елизаветград, откуда собирался делать экскурсии во все концы южной России, но 19 декабря того же 1876 года он внезапно скончался. Его ученики и почитатели тогда же приступили к сбору пожертвований на сооружение ему памятника, который благодаря заботам вновь основанного при Новороссийском университете историко-филологического общества открыт на могиле Григоровича 18 октября 1892 г. Научные труды Григоровича не обширны, но они все без исключения, безусловно, самостоятельны и глубоко проникнуты единством оригинального мировоззрения. Григорович ясно сознал особые задачи русской науки: в изучении Византии и славянства он указал ей обширное и плодотворное поле, предоставленное ей, если не в исключительное, то в преимущественное пользование самой историей; вместе с Буслаевым и др. он был основателем научного, исторического славянофильства, в противоположность московскому славянофильству полуфилософскому, полупоэтическому. Главные труды Григоровича, кроме вышеназванных: "Статьи, касающиеся древнеславянского языка" (Казань., 1852); "Описание четвероевангелия, писанного глаголицей" ("Известия Академии Наук, по II отд.", II, 242, 1852); "Послание русского митрополита Иоанна II" ("Ученые записки II отделения Академии Наук", I, 1854); "О Сербии в ее отношении к соседним державам в XIV - XV в." (Казань, 1859); "Древнеславянский памятник, дополняющий житие святых апостолов Кирилла и Мефодия" (Казань, 1862); "Как выражались отношения константинопольской церкви к окрестным северным народам в начале Х в." (Одесса, 1866); "Из летописи науки славянской" ("Записки Новороссийского университета", VI, 1871); "Я.А. Коменский, славянский педагог-реалист XVIII в." (Одесса, 1871); "Записки антиквара о поездке его на Калку и Калмус и пр."; "Об участии сербов в наших общественных отношениях" ("Записки Новороссийского университета", XXI, 1876). После смерти Григоровича в "Трудах киевского арх. съезда" напечатан ряд его рефератов, а профессором Смирновым изданы в Варшаве и Воронеже три его университетских курса. Часть своих драгоценных рукописей, вывезенных из славянских земель и с Афона, Григорович пожертвовал Новороссийскому университету при самом его основании (описание В. Мочульского напечатано в 1-м выпуске "Летописей историко-филологического общества", Одесса, 1890); остальные его рукописи, бумаги и старопечатные книги приобретены Румянцевским музеем. - См. Срезневский "Сборник отделения русского языка и сл. Академии Наук", XVIII; Мурзакевич "Записки одесского общества истории и древности", XI; Успенский "Воспоминания о Григоровиче" ("Летопись историко-филологического общества", 1890); Кирпичников "В.И. Григорович и его значение в истории русской науки" ("Исторический Вестник", 1892, № 12); Кочубинский "А.Я. Коменский. В.И. Григорович" (Одесса, 1893) и др. Наибольшее количество материалов собрано "Славянским Обозрением", 1892, июль и след. - Ср. Венгеров "Источники Словаря русского писателя", и Ягич "Славянская Энциклопедия". А. Кирпичников.

См. также статьи:
Аристов Николай Яковлевич ;
Билярский Петр Спиридонович ;
Варнек Александр Григорьевич ;
Викторов Алексей Егорович ;
Минцлов Рудольф Иванович ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика ;
Срезневский Измаил Иванович ;
Щапов Афанасий Прокопьевич .


Григорович Дмитрий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорович Виктор Иванович | Григорович Иван Иванович
Григорович (И.И. и Н.И.) | Григорович Иван Константинович
Григоров Федот Елистратович | Григорович Карл Карлович
Григоров Трофим Васильевич | Григорович Николай Иванович
Григоров Леонтий Иванович | Григорович-Барский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григорович, Дмитрий Васильевич - известный писатель. Родился 19 марта 1822 г. в Симбирске, умер 26 декабря 1899 г. Отец его был помещик, отставной гусар, мать - француженка, дочь погибшего на гильотине во время террора роялиста де Вармона. Григорович рано лишился отца, устроившего семью в Каширском уезде Тульской губернии, и вырос на руках матери и бабушки, которые дали ему чисто французское воспитание. 8 лет его отвезли в Москву, где он пробыл около 3 лет во французском же пансионе Монигетти, а в середине 30-х годов поступил в санкт-петербургское инженерное училище. Его товарищами были здесь Достоевский , Тотлебен , Радецкий . К точным наукам, составлявшим главный предмет преподавания, Григорович не имел ни малейшего призвания. Его влекло к себе искусство, и, кроме рисования, к которому у него был талант, он мало чем занимался в училище. Случай помог ему убедить мать позволить ему оставить учебное заведение, столь мало соответствовавшее всему складу его способностей. Гуляя раз по улице, он не заметил проезжавшего мимо великого князя Михаила Павловича и не отдал ему чести. Это повлекло за собой ряд трагикомических последствий, весьма забавно рассказанных в "Воспоминаниях" Григоровича. Рассеянного кадета посадили на неопределенное время в карцер и только по болезни перевели на некоторое время в лазарет. Испуганная такими строгостями, мать Григоровича поддалась после этого настояниям сына, и он променял инженерное училище на Академию Художеств. Но и тут Григорович оставался очень короткое время, потому что серьезного художественного дарования у него не было. К тому же его сильно начинала привлекать к себе литература. Еще будучи "кондуктором" инженерного училища, он около 1841 г. познакомился с Некрасовым , в то время издававшим разные юмористические сборники: "Первое апреля", "Физиология Петербурга" и др. В них появились пробы пера молодого писателя - "Штука полотна" и "Петербургские шарманщики". Кроме того, он переводил разные книжки для Плюшара , писал небольшие очерки в "Литературной Газете" и театральные фельетоны в "Северной Пчеле". В конце 1846 г. была напечатана (в "Отечественных Записках") "Деревня", сразу давшая Григоровичу литературное имя, а в 1847 г. в "Современнике" - знаменитый "Антон Горемыка". За ним последовал ряд небольших повестей из петербургской жизни - "Капельмейстер Сусликов" (1848), "Похождения Накатова" (1849), "Свистулькин", "Школа гостеприимства" и др.; романы "Проселочные дороги" (1852) и "Два генерала" (1864), два романа из народной жизни - "Рыбаки" (1852) и "Переселенцы" (1855) и многое другое. В 1858 - 59 г. Григорович, по поручению морского министерства, совершил путешествие вокруг Европы и описал его в ряде очерков, носящих общее заглавие: "Корабль Ретвизан". В начале 60-х годов литературная деятельность Григоровича почти прекращается, и он, в качестве секретаря общества поощрения художеств, всецело отдает себя делу споспешествования русскому искусству. Благодаря его энергии, прекрасно организована при обществе рисовальная школа, в которой получают первоначальное художественное образование многие сотни учеников; его же стараниями устроен замечательный художественный музей при обществе, мастерские, библиотека и, наконец, пожалован обществу бывший дом градоначальника на Большой Морской. За долголетние труды по обществу Григоровичу были пожалованы чин действительного статского советника и пожизненная пенсия. Со средины 80-х годов Григорович снова берется за перо и пишет повести: "Гутаперчевый мальчик", "Акробаты благотворительности" и "Воспоминания" (1893). Кроме отдельных произведений, полные собрания сочинений Григоровича были издаваемы в 1859 г., в 1872 г., в 1890 г. (Н. Г. Мартыновым, в 10 т.), в 1896 г. даны в качестве приложения к "Ниве" (12 томов). Литературная деятельность Григоровича служит удивительно яркой иллюстрацией того почти стихийного влияния, которое оказывают на всякого писателя основные течения эпохи формирования его духовно-нравственного существа. Если мы, в самом деле, обратимся к "Воспоминаниям" Григоровича, в которых он очень подробно знакомит нас с душевной жизнью первой половины своей деятельности, мы не преминем убедиться, что трудно было бы придумать человека менее подходящего к тому, чтобы стать отцом русской "мужицкой" беллетристики. Полуфранцуз не только по крови, но и по воспитанию, Григорович в ранней молодости настолько неудовлетворительно владел русским языком, что даже долго говорит с французским акцентом. Когда двадцати трех лет от роду он начал свою первую большую повесть "Деревня", ему страшно трудно было справиться с самим процессом подбора подходящих слов и выражений. Не менее любопытным фактом биографии Григоровича является и то, что он, в сущности, весьма мало знал деревню и народ. Отрочество и юность он провел в Москве и Петербурге, а наезды в деревню были и очень редки, и очень непродолжительны. Но самое главное - по всему складу своих вкусов и наклонностей Григорович весьма мало подходил для роли выразителя той пламенной заботы о благе народа, которой характеризуется миросозерцание эпохи Белинского . Из тех же "Воспоминаний" видно, что всю свою жизнь он был типичнейшим "эстетиком", поклонником "чистой красоты" и т. д. Чтение его ограничивалось исключительно романами и повестями; не увлекался он, подобно большинству своих литературных сверстников, ни Гегелем, ни Фурье, ни французским движением, подготовившим 1848 г., ни вообще какими бы то ни было теоретическими вопросами. Но таково неотразимое действие идей, составляющих сущность эпохи, что они как бы носятся в воздухе и впитываются молодой душой почти инстинктивно. Достаточно было Григоровичу сойтись с кружком братьев Бекетовых (химика и ботаника), где собиралось много хорошей молодежи, чтобы почувствовать, по собственному его выражению, все "легкомыслие" своего прежнего умственного строя, когда его "общественные вопросы нисколько не занимали". Ему стало больно "за отсталость", его охватило неудержимое желание написать что-нибудь серьезное - и он одно за другим пишет "Деревню" и "Антона Горемыку". Этими двумя повестями определяется положение Григоровича в истории русской литературы. Значение первой из них - в том, что здесь "натуральная школа" впервые направила свое творчество на изображение народа в тесном смысле слова. До того литературная молодежь довольствовалась возбуждением симпатии к мелкому мещанству и бедному чиновничеству. Ниже она еще не опускалась. Григорович первый посвятил целую повесть ежедневному быту самого серого простонародья - не того, говорящего всегда шутками да прибаутками простонародья, которое фигурирует в повестях Даля , и не того "народа", который является в "Вечерах на хуторе близ Диканьки" окутанным в поэтическую дымку легенд и поверий, а народа во всей неприглядности его ежедневной обстановки. Жизненность, с которой в "Деревне" обрисован народный быт, была так необычна для того времени, что славянофилы, любившие народ только в прославлениях его величавости, усмотрели в повести Григоровича унижение народа. Но если "Деревня" имеет выдающееся значение как первая попытка новой русской литературы возбудить интерес к реальному народному быту, то еще несравненно большую важность имел "Антон Горемыка", где интерес перешел в самую горячую симпатию и где так рельефно обрисовано тягостное и бесправное положение крепостного крестьянина. "По прочтении этой трогательной повести, - говорил Белинский, - в голове читателя поневоле теснятся мысли грустные и важные". Сколько-нибудь определеннее великий критик не мог выразиться; но в те времена умели читать между строк, и "важные" мысли о крепостном праве действительно теснились в голове всякого читателя "Антона Горемыки", хотя прямого протеста в нем нет и быть не могло по цензурным условиям. Сам автор, правда, закончил повесть тем, что выведенные из терпения крестьяне поджигают дом ненавистного управляющего и его самого бросают в огонь. Но просвещеннейший из цензоров 40-х годов, Никитенко , переделал конец и совершенно несообразно с общим складом характера главного героя заставил его пристать к конокрадам и потом каяться миру перед отправлением в Сибирь. Скомканный и неестественный конец повести нимало, однако, не ослабил общего смысла повести, которая производила потрясающее впечатление. Историческое значение "Антона Горемыки", вообще, не меньше, чем "Записок охотника". Уступая им в художественных достоинствах и в глубине народной психологии, "Антон Горемыка" яснее и непосредственнее обрисовывал ужасы крепостного права. Если возводить 19-е февраля к его литературному генезису, то слезы, пролитые над "Антоном Горемыкой", занимают в нем такое же почетное место, как чувство глубокого уважения к народу, которое читателя "Записок охотника" приводило к убеждению, что народ достоин свободы. В "Деревне" и "Антоне Горемыке" Григорович сразу достиг кульминационного пункта своего творчества. Талант, по художественным достоинствам своим, второстепенный, Григорович только потому создал эти две перворазрядные по своему историческому значению вещи, что в них ему удалось ловить "момент" и заставить биться, согласно с собственным сердцем, сердца всего, что было в русском обществе хорошего и честного. Но стоило пройти "моменту", стоило общественному сознанию вступить в дальнейший фазис своего поступательного движения - и Григорович, ничуть не утратив основных свойств своего дарования, уже не мог идти в первых рядах. Все остальные многочисленные произведения Григоровича из народной жизни написаны с не ослабевшей симпатией к народу; но уже не было надобности возбуждать эту симпатию в читателе. Семена, брошенные "Антоном Горемыкой", взошли пышным цветом, и потому "Рыбаки", "Переселенцы" и др. уже мало кого волновали. Следует прибавить, впрочем, что и в чисто художественном отношении пространные народные романы Григоровича уступают первым его повестям. Правда, язык в них по-прежнему прост и естественен, прекрасные описания природы соответствуют действительности, фабула интересна, но в общем романы растянуты и страдают мелодраматизмом и искусственными эффектами. Упреки в "пейзанстве", т. е. в том, что российским незамысловатым мужичкам приданы Григоровичем совершенно несвойственные им французско-романтические качества, в известной степени справедливы по отношению к большим его народным романам. Идеализации в них действительно немало. Вне изображения народной жизни произведения Григоровича не представляют собой литературного интереса. Его "петербургские" повести, в которых обыкновенно фигурируют мелкие франты и люди, неудачно лезущие в знать, его натянуто-юмористические очерки и даже описание путешествия - все это, говоря кудреватым выражением Белинского, ничего не прибавило к "тоталитету" известности Григоровича. Некоторое исключение составляет только позднейшая повесть Григоровича "Акробаты благотворительности", где верно схвачены типичные черты петербургской карьеристской филантропии. Литературу о Григоровиче см. у Венгерова , "Источники Словаря русских писателей", и Владиславлева , "Русские писатели". С. Венгеров.

См. также статьи:
Аксаков Константин Сергеевич ;
Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) ;
Белинский Виссарион Григорьевич ;
Достоевский Федор Михайлович ;
Дружинин Александр Васильевич ;
Константин Николаевич ;
Крамской Иван Николаевич ;
Маковские (семья художников) ;
Матэ Василий Васильевич ;
Писемский Алексей Феофилактович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (1848 - 1855) ;
Скобелев Иван Никитич ;
Степанов Николай Александрович ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич .


Григорович (И.И. и Н.И.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григоров Федот Елистратович | Григорович Виктор Иванович
Григоров Трофим Васильевич | Григорович Дмитрий Васильевич
Григоров Леонтий Иванович | Григорович Иван Иванович
Григоров Даниил Иванович | Григорович Иван Константинович
Григоров Андрей Гаврилович | Григорович Карл Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григорович: 1) Иван Иванович - археолог (1792 - 1852); учился в Санкт-Петербургской духовной академии, был придворным протоиереем. Как член археографической комиссии (с 1837 г.), редактировал I - IV тома "Актов исторических" и 4 тома "Актов, относящихся до истории Западной России". Из предпринятого им "Словаря западнорусского наречия" появились только первые 10 листов в "Известиях II отделения Академии Наук". Напечатал, кроме того: "Белорусский архив древних грамот" (М., 1824); "Исторические сведения о жизни святого Митрофана" (СПб., 1832); "Переписка пап с российскими государями в XVI в." (СПб., 1834). В 1862 г. появились его "Сочинения духовного содержания" (СПб.). Он издал "Собрание сочинений Георгия Конисского" (СПб., 1835). - Ср. Ник. Григорович "Очерк жизни Григоровича" ("Странник", 1861, № 6 и отд.). Его переписка с графом Румянцевым в "Чтениях" (1864, кн. II). - 2) Николай Иванович - сын предыдущего (1835 - 1889); учился в Санкт-Петербургском университете; был начальником архива и библиотеки Святейшего Синода. Его трудами архив этот приведен в образцовый порядок. Григорович много трудился над изданием постановлений Синода, а также над "Описанием дел его архива"; редактировал издаваемое Синодом "Собрание мнений и отзывов московского митрополита Филарета по учебным и церковно-государственным вопросам"; напечатал "Обзор православных монастырей в России со времени введения штатов по духовному ведомству до 1862 г.". Его сочинение "Канцлер граф А.И. Безбородко в связи с событиями его времени" (СПб., 1880) увенчано Академией Наук.

См. также статьи:
Григорович Иван Иванович ;
Григорович Николай Иванович ;
Румянцев Николай Петрович .


Григорович Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорович Дмитрий Васильевич | Григорович Иван Константинович
Григорович Виктор Иванович | Григорович Карл Карлович
Григорович (И.И. и Н.И.) | Григорович Николай Иванович
Григоров Федот Елистратович | Григорович-Барский
Григоров Трофим Васильевич | Григоровичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григорович Иван Иванович - см. в статье Григорович (И.И. и Н.И.) .

См. также статьи:
Россия, разд. История .


Григорович Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Григорович Карл Карлович | Григорович-Барский
Григорович Иван Константинович | Григоровичи
Григорович Иван Иванович | Григоровский П. Г.
Григорович Дмитрий Васильевич | Григоровы
Григорович Виктор Иванович | Григорьев 1-ый Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Григорович Николай Иванович - см. в статье Григорович (И.И. и Н.И.) .

См. также статьи:
Безбородко (А.А., И.А.) .


Габаев Георгий Соломонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вячеслав Владимирович | Габаевы
Вячеслав Борисович | Габель Станислав Иванович
Вязмитиновы (дворянский род) | Габербир (Ernest Haberbier)
Вязмитиновы (графский род) | Габлиц Карл-Людвиг Иванович (Hablitz)
Вязмитинов Сергей Козьмич | Габрилович Артур Соломонович

Габаев, Георгий Соломонович - военный писатель. Родился в 1877 г.; в издании: "Столетие военного министерства" напечатано "Инженерные войска в царствование императора Александра I", отдельно - "Опыт краткой хроники родословной русских инженерных войск" (Санкт-Петербург, 1907). В "Журнале Императорского русского военно-исторического общества" поместил ряд военно-исторических статей.


Габаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Габаев Георгий Соломонович | Габель Станислав Иванович
Вячеслав Владимирович | Габербир (Ernest Haberbier)
Вячеслав Борисович | Габлиц Карл-Людвиг Иванович (Hablitz)
Вязмитиновы (дворянский род) | Габрилович Артур Соломонович
Вязмитиновы (графский род) | Габрилович Григорий Семенович

Габаевы - грузинский дворянский род древнего происхождения, рано разделившийся на несколько отдельных ветвей, записанных в родословные книги Кутаисской и Тифлисской губерний. Потомство Индо Габаева, жалованного поместьем по грамоте царевича Вахтанга (1706), записано в VI часть родословной книги Харьковской губернии. В. Р-в.


Габель Станислав Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Габаевы | Габербир (Ernest Haberbier)
Габаев Георгий Соломонович | Габлиц Карл-Людвиг Иванович (Hablitz)
Вячеслав Владимирович | Габрилович Артур Соломонович
Вячеслав Борисович | Габрилович Григорий Семенович
Вязмитиновы (дворянский род) | Габрилович Леонид Евгеньевич (Галич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Габель, Станислав Иванович - профессор пения (родился в 1849 г.). Учился в варшавском музыкальном институте и в санкт-петербургской консерватории; в последней был профессором и инспектором; неоднократно выступал в концертах и в оперных спектаклях. Из учеников его приобрели известность И.В. Ершов , Н.Н. Кедров, Камионский. Написал несколько романсов. Под его редакцией издан "Репертуар певиц и певцов" - сборник 100 вокальных пьес старых и новых авторов с указаниями характера исполнения.

См. также статьи:
Куза Евфросиния Ивановна (по мужу Блейхман) ;
Сикар-Рожанский Антон Владиславович ;
Чернов Аркадий Яковлевич .


Габербир (Ernest Haberbier)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Габель Станислав Иванович | Габлиц Карл-Людвиг Иванович (Hablitz)
Габаевы | Габрилович Артур Соломонович
Габаев Георгий Соломонович | Габрилович Григорий Семенович
Вячеслав Владимирович | Габрилович Леонид Евгеньевич (Галич)
Вячеслав Борисович | Габрилович Осип Соломонович

Габербир (Ernest Haberbier) - выдающийся пианист (1813 - 1869). С 1832 г. жил в России. Отличный педагог, Габербир выработал фортепианное doigtee, связанное с постоянною переменою обеих рук, чтобы избегать применения первого пальца. Теорию этого doigtee он изложил в руководстве "Nouveaux doigtees pour le piano". В сущности ее нельзя считать новым изобретением, так как такой прием применялся уже старинною клавесинною школою Доменико Скарлатти. Н. С.


Габлиц Карл-Людвиг Иванович (Hablitz)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Габербир (Ernest Haberbier) | Габрилович Артур Соломонович
Габель Станислав Иванович | Габрилович Григорий Семенович
Габаевы | Габрилович Леонид Евгеньевич (Галич)
Габаев Георгий Соломонович | Габрилович Осип Соломонович
Вячеслав Владимирович | Габриловичи (музыкальные критики)

Габлиц (Карл-Людвиг Иванович Hablitz, 1752 - 1821) - естествоиспытатель; в 1758 г. переселился вместе со своим отцом из Пруссии в Россию, где с 1769 по 1773 г. участвовал в ученой экспедиции Гмелина в южную Россию и Персию; затем состоял смотрителем казенного сада в Астрахани и в 1781 г. принимал участие в каспийской экспедиции графа Войновича ; в 1783 г. назначен вице-губернатором в Крым, а потом, при учреждении министерств (1802), главным директором государственных лесов в лесном департаменте министерства финансов. Находясь здесь во главе лесного управления, он принимал деятельное участие в осуществлении требований нового лесного устава об учреждении в надлежащих местах школ для образования людей, сведущих в лесоводстве; при нем открыты первые лесные школы в Царском Селе (1803) и в городе Козельске, Калужской губернии (1805). Из ученых трудов его следует упомянуть: "Bemerkungen auf einer Reise durch die persische Landschaft Ghilan" (помещено в 4-м томе путешествий Гмелина); "Физическое описание Таврической области" (1785), переведенное на французский (1788) и немецкий (1789) языки; "Географические известия о Тавриде" и другие. Биберштейн в честь его назвал один из родов растений семейства Aizoideae (Abripliceae Rchb., Chenopodeae Spr., Pentendria Digynia L.) - Hablitzia: единственный вид этого рода - H. tamnoides Bieberst. встречается на Кавказе. В. С.


Габрилович Леонид Евгеньевич (Галич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Габрилович Григорий Семенович | Габрилович Осип Соломонович
Габрилович Артур Соломонович | Габриловичи (музыкальные критики)
Габлиц Карл-Людвиг Иванович (Hablitz) | Гаварецкие
Габербир (Ernest Haberbier) | Гавенский Христофор
Габель Станислав Иванович | Гавердовские

Габрилович (Галич), Леонид Евгеньевич - писатель (родился в 1879 г.). Окончил Петербургский университет по физико-математическому факультету; был ассистентом в Томском университете по кафедре гистологии и эмбриологии и напечатал статью "Ueber die Entwickelung der Retina bei den Cephalopoden". Состоит приват-доцентом Петербургского университета по кафедре философии. Его главные труды: "О понятиях истинности и достоверности в теории познания" ("Вопросы философии и психологии", книга 94); "Проблема абстракции" (там же, книга 98); "О крайнем солипсизме" (там же, книга 112); "Ueber zwei wissenschaftliche Begriffe des Denkens" ("Archiv fur syst. Philos.", том 15); "Ueber Bedeutung und Wesen der Elementarbegriffe" ("Archiv fur system. Phil.", том 15). Ему принадлежит изобретение, касающееся многократного беспроволочного телеграфирования. Ученик Шуппе, Габрилович по направлению примыкает к защитникам имманентной философии Э. Р.


Габрилович Артур Соломонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Габлиц Карл-Людвиг Иванович (Hablitz) | Габрилович Григорий Семенович
Габербир (Ernest Haberbier) | Габрилович Леонид Евгеньевич (Галич)
Габель Станислав Иванович | Габрилович Осип Соломонович
Габаевы | Габриловичи (музыкальные критики)
Габаев Георгий Соломонович | Гаварецкие

Габрилович Артур Соломонович - см. в статье Габриловичи (музыкальные критики) .


Габрилович Григорий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Габрилович Артур Соломонович | Габрилович Леонид Евгеньевич (Галич)
Габлиц Карл-Людвиг Иванович (Hablitz) | Габрилович Осип Соломонович
Габербир (Ernest Haberbier) | Габриловичи (музыкальные критики)
Габель Станислав Иванович | Гаварецкие
Габаевы | Гавенский Христофор

Габрилович Григорий Семенович - см. в статье Габриловичи (музыкальные критики) .


Габрилович Осип Соломонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Габрилович Леонид Евгеньевич (Галич) | Габриловичи (музыкальные критики)
Габрилович Григорий Семенович | Гаварецкие
Габрилович Артур Соломонович | Гавенский Христофор
Габлиц Карл-Людвиг Иванович (Hablitz) | Гавердовские
Габербир (Ernest Haberbier) | Гавловские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Габрилович, Осип Соломонович - выдающийся пианист (родился в 1878 г.). Музыкальное образование получил в санкт-петербургской консерватории и в Вене у Лешетицкого (фортепиано) и Навратал (теория). Концертировал с успехом за границей и в России. В последнее время живет в Мюнхене. В 1911 - 1912 годах дал в Германии ряд исторических концертов, имевших целью показать развитие фортепианного концерта от И. Баха до наших дней. Учредил в Мюнхене абонементные симфонические концерты, в которых дирижирует. Издано несколько его фортепианных пьес.

См. также статьи:
Толстов Виктор Петрович .


Гаварецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Габриловичи (музыкальные критики) | Гавенский Христофор
Габрилович Осип Соломонович | Гавердовские
Габрилович Леонид Евгеньевич (Галич) | Гавловские
Габрилович Григорий Семенович | Гавреневы
Габрилович Артур Соломонович | Гавриил

Гаварецкие - польско-русский дворянский род, герба Наленч, происходящий от Фомы Гаварецкого, товарища старосты литовского, отличавшегося при осаде Пскова (1582). Потомство его разделилось на несколько линий, внесенных в родословные книги дворян Царства Польского.


Гавенский Христофор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гаварецкие | Гавердовские
Габриловичи (музыкальные критики) | Гавловские
Габрилович Осип Соломонович | Гавреневы
Габрилович Леонид Евгеньевич (Галич) | Гавриил
Габрилович Григорий Семенович | Гавриил (в миру Василий Иванович Воскресенский)

Гавенский (Христофор) перевел, по показанию Новикова , сочинение Гюйгенса: "Книга мирозрения и мнение о небесноземных глобусах и их украшениях" (Санкт-Петербург, 1717 - 1724). Перевод этот замечателен тем, что был первой в России книгой, в которой принята система Коперника.


Гавердовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавенский Христофор | Гавловские
Гаварецкие | Гавреневы
Габриловичи (музыкальные критики) | Гавриил
Габрилович Осип Соломонович | Гавриил (в миру Василий Иванович Воскресенский)
Габрилович Леонид Евгеньевич (Галич) | Гавриил (в миру Василий Федорович Розанов)

Гавердовские - русский дворянский род, восходящий ко второй половине XVI в. Одна ветвь, от Степана Васильевича Гавердовского, верстанного поместьем в Рязанском уезде в 1628 г., и его внуков - Тимофея и Емельяна Ивановичей Гавердовских, записана в VI часть родословной книги Рязанской губернии. Другая ветвь Гавердовских, происходящая от Семена Фатеевича, жалованного поместьем в 1628 г., и его внука Гавриила Родионовича Гавердовского, была записана в VI часть родословной книги Рязанской губернии, но Герольдией перенесена во II часть родословной книги, в лице потомков Федота Степановича Гавердовского, праправнука основателя рода. В. Р-в.


Гавловские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавердовские | Гавреневы
Гавенский Христофор | Гавриил
Гаварецкие | Гавриил (в миру Василий Иванович Воскресенский)
Габриловичи (музыкальные критики) | Гавриил (в миру Василий Федорович Розанов)
Габрилович Осип Соломонович | Гавриил (в миру Георгий Иванович Городков)

Гавловские - дворянский род шляхетского происхождения, восходящий к половине XVI в. Потомство Владислава Гавловского, подписавшего акт избрания Августа II на польский престол (1697), записано в VI часть родословной книги Подольской губернии. Несомненно, одного происхождения с предыдущими могилевские Гавловские, записанные во II части родословной книги. В. Р-в.


Гавреневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавловские | Гавриил
Гавердовские | Гавриил (в миру Василий Иванович Воскресенский)
Гавенский Христофор | Гавриил (в миру Василий Федорович Розанов)
Гаварецкие | Гавриил (в миру Георгий Иванович Городков)
Габриловичи (музыкальные критики) | Гавриил (в миру Герасим Максимович Кикодзе)

Гавреневы - русские дворянские роды. Древний род Гавреневых происходит от Ивана Ивановича Гавренева, бывшего стольником при великом князе Василии Дмитриевиче . Сын его, Павел, в иноках Паисий, основал Покровский монастырь на Волге, близ Углича, где был игуменом. Он причтен Православною церковью к лику преподобных. Иван Афанасьевич Гавренев (умер в 1662 г.) был при Михаиле Феодоровиче думным дьяком, а при Алексее Михайловиче думным дворянином и с 1654 г. окольничим. Этот род угас во второй половине XVIII века. Другой род Гавреневых нового происхождения и внесен в III часть родословных книг Московской и Тверской губерний. В. Р-ль.


Гавриленко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавриил-Всеволод Мстиславич | Гавриленко Александр Павлович
Гавриил Петров | Гаврилов Александр Ипполитович
Гавриил Дорофеевич | Гаврилов Александр Матвеевич
Гавриил Домецкий | Гаврилов Матвей Гаврилович
Гавриил Бужинский | Гавриловы

Гавриленко. Существует целый ряд русских дворянских родов Гавриленко, записанных исключительно во II или III части родословной книги, несмотря на старинное происхождение некоторых из них, каковы полтавские Гавриленко (от "знатного товарища", участника Азовского похода 1682 г., Саввы Гавриленко), саратовские и симбирские Гавриленко, которым отказано Герольдией в древности происхождения, по недостаточности доказательств. В. Р-в.


Гавриленко Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавриленко | Гаврилов Александр Ипполитович
Гавриил-Всеволод Мстиславич | Гаврилов Александр Матвеевич
Гавриил Петров | Гаврилов Матвей Гаврилович
Гавриил Дорофеевич | Гавриловы
Гавриил Домецкий | Гавронские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гавриленко, Александр Павлович - инженер-механик. Родился в 1861 г. Состоял директором московского технического училища и председателем политехнического при нем общества. Напечатал "Курс паровых котлов" и "Механическая технология металлов" и другое.

См. также статьи:
Россия, разд. Технологическая наука .


Гаврилов Александр Ипполитович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавриленко Александр Павлович | Гаврилов Александр Матвеевич
Гавриленко | Гаврилов Матвей Гаврилович
Гавриил-Всеволод Мстиславич | Гавриловы
Гавриил Петров | Гавронские
Гавриил Дорофеевич | Гавронский Войтех

Гаврилов, Александр Ипполитович - собиратель народных песен (1856 - 1888). Был земским врачом в Полтавской губернии. Собирал народные песни в Харьковской, Киевской, Екатеринославской, Полтавской и Черниговской губерниях, но не успел издать их, так как умер, заразившись сыпным тифом. В богатейшем рукописном собрании Гаврилова больше всего бытовых песен; затем идут обрядные и исторические. Среди обрядных особенно много колядок, при чем встречаются очень древние. Гаврилов записал немало песен, до него никем не записанных. Наиболее полно представлены Изюмский уезд Харьковской губернии и Бахмутский Екатеринославской.


Гаврилов Александр Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гаврилов Александр Ипполитович | Гаврилов Матвей Гаврилович
Гавриленко Александр Павлович | Гавриловы
Гавриленко | Гавронские
Гавриил-Всеволод Мстиславич | Гавронский Войтех
Гавриил Петров | Гавронский Францишек

Гаврилов (Александр Матвеевич), сын Матвея Гаврилова - адъюнкт российской словесности Московского университета, родился в 1795 г., учился в Московском университете, был преподавателем в университетском благородном пансионе, потом инспектором 2-й гимназии. Он написал несколько статей и два года после отца издавал "Исторический, статистический и географический журнал".


Гаврилов Матвей Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гаврилов Александр Матвеевич | Гавриловы
Гаврилов Александр Ипполитович | Гавронские
Гавриленко Александр Павлович | Гавронский Войтех
Гавриленко | Гавронский Францишек
Гавриил-Всеволод Мстиславич | Гагара Василий (Яковлев)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гаврилов, Матвей Гаврилович - писатель (1759 - 1829). Окончив Московский университет, занимал в нем кафедру русской словесности и изящных искусств; читал также славянскую словесность, археологию и эстетику. Издал несколько пособий по изучению немецкого языка, "Эстетико-моральное рассуждение. О добродетели в виде красоты душевной и нравственной" (1804). Поместил несколько статей в "Трудах общества любителей российской словесности". Издавал с 1790 г. "Политический журнал", сначала совместно с Подшиваловым и Сохацким , а с 1809 г. самостоятельно.

См. также статьи:
Гаврилов Александр Матвеевич ;
Россия, разд. Славистика ;
Сохацкий Павел Афанасьевич .


Гавриловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гаврилов Матвей Гаврилович | Гавронские
Гаврилов Александр Матвеевич | Гавронский Войтех
Гаврилов Александр Ипполитович | Гавронский Францишек
Гавриленко Александр Павлович | Гагара Василий (Яковлев)
Гавриленко | Гагарин Андрей Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гавриловы. Из множества русских дворянских родов Гавриловы в древнем дворянстве признаны лишь: потомки Андрея Гаврилова, верстанного поместьем в 1690 г., и его внука Федора Дмитриевича, записанные в VI часть родословной книги Смоленской губернии; потомки архиерейского сына боярского Григория Сотикова Гаврилова (1649) и его сыновей: Аггея, Андрея и Тимофея, записанные в VI часть родословных книг Санкт-Петербургской и Олонецкой губерний; потомки лейб-кампанца (1741), Ипата Гаврилова. В. Р-в.

Назад Вперед


Гавриил (в миру Василий Иванович Воскресенский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавриил | Гавриил (в миру Василий Федорович Розанов)
Гавреневы | Гавриил (в миру Георгий Иванович Городков)
Гавловские | Гавриил (в миру Герасим Максимович Кикодзе)
Гавердовские | Гавриил (в миру Григорий Васильевич Голосов)
Гавенский Христофор | Гавриил (в миру Григорий Федорович Кременецкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гавриил - архимандрит казанского Зилантова монастыря (в миру Василий Иванович Воскресенский), родился в Москве в 1795 г., учился в тамошней духовной академии; с 1835 по 1850 г. был профессором Казанского университета сначала по кафедре церковного права, потом по кафедре философии. Сочинение его - "История философии" (6 ч., Казань, 1839 - 40) - замечательно уже по одному тому, что в свой обзор автор включил и русскую философию, которую начинает с Владимира Мономаха . В свое время Полевой восхищался этим опытом русского философского ума и только отмечал неисправность в слоге, которую объяснял поспешностью работы ("Сын Отечества", 1839, часть XI); архиепископ Филарет находил, что и в мыслях Гавриила не везде выдержана последовательность и отчетливость. Кроме того, Гавриилу принадлежат: "Философия правды" (Казань, 1843); "Описание опытной психологии" (Казань, 1858); "Понятие о церковном праве и его история" (Казань, 1844); "Описание Зилантова монастыря" (Казань, 1850 - стоит внимания по грамотам, здесь помещенным) и другие. Ср. заметку Можаровского в "Русской Старине" 1880 г., № 7. В Казани имя Гавриила было очень популярно; но он не пользовался расположением всесильного в то время в духовном мире Филарета, митрополита московского, не любившего Гавриила за недостаток смирения и благопокорливости. "Пока я жив - не видать Гавриилу зилантовскому архиерейской мантии", - говорил Филарет, когда спрашивали его мнения на счет повышения архимандрита Гавриила. Под конец жизни Гавриила удалили, по настоянию казанского архиепископа Григория Пострикова, в Усть-Киренский монастырь иркутской епархии. Только при назначении на петербургскую митрополию высокопреосвященного Исидора , бывшего когда-то учеником Гавриила, этот последний получил позволение возвратиться в Россию. Ему назначен был для жительства муромский Спасский монастырь, где он и умер в 1868 г.

См. также статьи:
Коваленский М. И. .


Гавриил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавреневы | Гавриил (в миру Василий Иванович Воскресенский)
Гавловские | Гавриил (в миру Василий Федорович Розанов)
Гавердовские | Гавриил (в миру Георгий Иванович Городков)
Гавенский Христофор | Гавриил (в миру Герасим Максимович Кикодзе)
Гаварецкие | Гавриил (в миру Григорий Васильевич Голосов)

Гавриил - епископ ростовский, упоминается в летописи по случаю надгробного пения над тверским князем Александром Михайловичем и его сыном Федором , которых в орде рассекли на части и останки отпустили в Тверь. Был друг великому князю Иоанну Калите , помогал ему в собирании уделов, но потом попал под гнев великого князя, который отправил его на покой в тверскую епархию, где он и умер в глубокой старости. А. Титов.


Гавриил Бужинский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавриил (в миру Григорий Федорович Кременецкий) | Гавриил Домецкий
Гавриил (в миру Григорий Васильевич Голосов) | Гавриил Дорофеевич
Гавриил (в миру Герасим Максимович Кикодзе) | Гавриил Петров
Гавриил (в миру Георгий Иванович Городков) | Гавриил-Всеволод Мстиславич
Гавриил (в миру Василий Федорович Розанов) | Гавриленко
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гавриил Бужинский - церковный деятель и переводчик (умер в 1731 г.), сторонник реформ и либерального течения, соприкасавшегося с протестантизмом. Был епископом рязанским. По заказу и под наблюдением Петра перевел, между прочим, "Введение в историю Европейскую" Пуффендорфа (Санкт-Петербург, 1718; при Бироне запрещено; проникнуто светски-монархическим взглядом на отношения государства и церкви); "Феатрон, или Позор исторический" Стратемана - резкая полемика с католицизмом (Санкт-Петербург, 1724; конфисковано в 1749 г.). Написал "Последование исповедания" (1724; краткий катехизис); ему же преосв. Филарет приписывает "Юности честное зерцало" (кодекс светской морали и приличий). Неполное издание проповедей Гавриила вышло в Москве в 1768 и 1784 годы. - См. Е. Петухов , "Проповеди Г. Бужинского (1717 - 1727)" (Юрьев, 1901); Пекарский , "Наука и литература в России при Петре Великом" (Санкт-Петербург, 1862); И. Чистович , "Феофан Прокопович и его время" (Санкт-Петербург, 1868).

См. также статьи:
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Гавриил (в миру Григорий Васильевич Голосов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавриил (в миру Герасим Максимович Кикодзе) | Гавриил (в миру Григорий Федорович Кременецкий)
Гавриил (в миру Георгий Иванович Городков) | Гавриил Бужинский
Гавриил (в миру Василий Федорович Розанов) | Гавриил Домецкий
Гавриил (в миру Василий Иванович Воскресенский) | Гавриил Дорофеевич
Гавриил | Гавриил Петров
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гавриил (в миру Григорий Васильевич Голосов) - духовный писатель и проповедник (родился в 1839 г.); образование получил в Петербургской духовной академии. Был викарием епархий тверской, вологодской и полтавской, затем епископом омским и семипалатинским. Его труды: "Православное нравственное богословие" (2-е издание, Тверь, 1891), "Руководство по литургике, или Наука о православном богослужении" (Тверь, 1886), "Собрание слов, речей и других статей" (Устюг, 1900; том II, Омск, 1910), "Обращение к духовенству Омской епархии и обращение к патриотам земли Русской" (Омск, 1910), "Голос архипастыря к выборам в четвертую Государственную думу" (Санкт-Петербург, 1912), "Памятка русскому патриоту" (Санкт-Петербург, 1912).

Назад Вперед


Гавриил (в миру Георгий Иванович Городков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавриил (в миру Василий Федорович Розанов) | Гавриил (в миру Герасим Максимович Кикодзе)
Гавриил (в миру Василий Иванович Воскресенский) | Гавриил (в миру Григорий Васильевич Голосов)
Гавриил | Гавриил (в миру Григорий Федорович Кременецкий)
Гавреневы | Гавриил Бужинский
Гавловские | Гавриил Домецкий

Гавриил (в миру Георгий Иванович Городков) - архиепископ рязанский (1785 - 1862), магистр Петербургской духовной академии. Был епископом калужским, могилевским и с 1837 - 1858 г. - рязанским. За время пребывания Гавриила на могилевской кафедре обратилось к православию до 60 000 униатов. О Гаврииле см. священник С. Родосский, "Преосвященный Гавриил, архиепископ рязанский и зарайский" (Санкт-Петербург, 1863). Автобиография Гавриила напечатана в "Страннике" 1864 г. (книга 4); 6 писем его к обер-прокурору Святейшего Синода С.Д. Нечаеву помещены в 9-й книге "Старины и Новизны" (за 1905 г.). "Собрание поучений" Гавриила издано в Москве в 1860 г.


Гавриил Домецкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавриил Бужинский | Гавриил Дорофеевич
Гавриил (в миру Григорий Федорович Кременецкий) | Гавриил Петров
Гавриил (в миру Григорий Васильевич Голосов) | Гавриил-Всеволод Мстиславич
Гавриил (в миру Герасим Максимович Кикодзе) | Гавриленко
Гавриил (в миру Георгий Иванович Городков) | Гавриленко Александр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гавриил Домецкий - писатель, с 1679 г. архимандрит. Главные его труды: "Киновион, или Изображение иноческого жития" (1683); "Цвичене монастырское" (келейный устав для Симонова монастыря, 1683); "Путь к вечности" (Санкт-Петербург, посмертное издание, 1784); "Сад, или Вертоград Духовный" (1685); "Книга в 40 размышлениях". В двух письмах к новгородскому митрополиту Ионе он вновь поднял вопрос о времени пресуществления даров, решая его с малорусской, "еретической" точки зрения. За вызывающие выходки против московского просвещения отставлен от должности и выслан в Киев.

См. также статьи:
Дамаскин .


Гавриил Дорофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавриил Домецкий | Гавриил Петров
Гавриил Бужинский | Гавриил-Всеволод Мстиславич
Гавриил (в миру Григорий Федорович Кременецкий) | Гавриленко
Гавриил (в миру Григорий Васильевич Голосов) | Гавриленко Александр Павлович
Гавриил (в миру Герасим Максимович Кикодзе) | Гаврилов Александр Ипполитович

Гавриил Дорофеевич - иеромонах киево-печерский, учитель греческого языка; перевел с греческого на схоластический малорусский язык XVII в. "Беседы Иоанна Златоуста на Деяния святой апостол" (Киев, 1624).


Гавриил (в миру Герасим Максимович Кикодзе)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавриил (в миру Георгий Иванович Городков) | Гавриил (в миру Григорий Васильевич Голосов)
Гавриил (в миру Василий Федорович Розанов) | Гавриил (в миру Григорий Федорович Кременецкий)
Гавриил (в миру Василий Иванович Воскресенский) | Гавриил Бужинский
Гавриил | Гавриил Домецкий
Гавреневы | Гавриил Дорофеевич

Гавриил (в миру Герасим Максимович Кикодзе) - духовный писатель и проповедник (1825 - 1896), магистр Петербургской духовной академии. Был епископом горийским, викарием грузинского экзархата, затем - имеретинским. Кроме ряда статей в "Православном Обозрении" за 1863 - 1874 годы, Гавриил издал "Слова и речи" (Кутаис, 1893; на грузинском языке 3 издания; переведены на английский язык). Некролог Гавриила в "Церковном Вестнике" (1896, № 6) и в "Церковных Ведомостях" (1896, № 9). См. также епископ Кирион , "Краткий очерк истории Грузинской церкви и экзархата за XIX столетие" (Тифлис, 1901).


Гавриил (в миру Григорий Федорович Кременецкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавриил (в миру Григорий Васильевич Голосов) | Гавриил Бужинский
Гавриил (в миру Герасим Максимович Кикодзе) | Гавриил Домецкий
Гавриил (в миру Георгий Иванович Городков) | Гавриил Дорофеевич
Гавриил (в миру Василий Федорович Розанов) | Гавриил Петров
Гавриил (в миру Василий Иванович Воскресенский) | Гавриил-Всеволод Мстиславич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гавриил (в миру Григорий Федорович Кременецкий) - по происхождению малоросс, с 1770 г. митрополит киевский; умер в 1783 г. Есть его "Поучение об обрядах христианских, или Слово к народу кафолическому" (Киев, 1779). Ср. "Записки Добрынина" (Санкт-Петербург, 1871).

См. также статьи:
Ажи Петр Петрович .


Гавриил Петров

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавриил Дорофеевич | Гавриил-Всеволод Мстиславич
Гавриил Домецкий | Гавриленко
Гавриил Бужинский | Гавриленко Александр Павлович
Гавриил (в миру Григорий Федорович Кременецкий) | Гаврилов Александр Ипполитович
Гавриил (в миру Григорий Васильевич Голосов) | Гаврилов Александр Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гавриил (Петров) - духовный писатель (умер в 1801 г.), с 1783 г. митрополит петербургский; отрешен от этого звания в 1799 г. за отказ от принятия католического мальтийского креста. Его сочинения: "Толкования на соборные послания" (Москва, 1794); "Краткое христианское нравоучение" (Москва, 1769, 1770); "Собрание поучений на воскресные и праздничные дни" (Санкт-Петербург, 1775); "Краткие поучения на каждый день года" (Москва, 1781); "О служении и чиноположениях церкви" (Санкт-Петербург, 1792). - См.: архимандрит Макарий , "Сказание о жизни и трудах преосвященного Гавриила" (Санкт-Петербург, 1857); И. Покровский , "Христианские Чтения" (1901, II); Извеков , "Из писем Гавриила" (там же).

См. также статьи:
Журавлев Андрей Иоаннович ;
Словцов Петр Андреевич ;
Янкович Федор Иванович (де Мириево) .


Гавриил (в миру Василий Федорович Розанов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавриил (в миру Василий Иванович Воскресенский) | Гавриил (в миру Георгий Иванович Городков)
Гавриил | Гавриил (в миру Герасим Максимович Кикодзе)
Гавреневы | Гавриил (в миру Григорий Васильевич Голосов)
Гавловские | Гавриил (в миру Григорий Федорович Кременецкий)
Гавердовские | Гавриил Бужинский

Гавриил (в миру Василий Федорович Розанов) - писатель (1781 - 1858); был епископом в Орле, архиепископом екатеринославским, тверским и херсонским. Его главные труды: "Историко-хронологическое описание церквей епархии одесской и таврической" (Одесса, 1848); "Очерк повествования о Новороссийском крае" (в "Записках Одесского Общества Истории", том III и IV; в "Записках" этих помещены и другие исторические статьи Гавриила); "Поучительные слова" (Москва, 1848); "Письмо о тайном в городе Мценске" ("Отечественные Записки", 1875, часть 22); автобиография - в "Херсонских Епарх. Ведомостях", 1861, часть IV. Большая часть его работ вошла в издание 1854 г. (Москва).


Гавриил-Всеволод Мстиславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавриил Петров | Гавриленко
Гавриил Дорофеевич | Гавриленко Александр Павлович
Гавриил Домецкий | Гаврилов Александр Ипполитович
Гавриил Бужинский | Гаврилов Александр Матвеевич
Гавриил (в миру Григорий Федорович Кременецкий) | Гаврилов Матвей Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гавриил-Всеволод Мстиславич, внук Владимира Мономаха - святой чудотворец псковский. С 1117 г. княжит в Новгороде; по смерти отца в 1132 г. пытается утвердиться в Переяславле, но, выгнанный оттуда Юрием Долгоруким , принужден возвратиться в Новгород. В Новгороде образуется противная Гавриилу партия, которой удается, после неудачного похода Мстиславичей против Юрия, выгнать в 1136 г. Гавриила из Новгорода, припомнив ему отъезд в Переяславль и обвинив в плохом отношении к смердам. Вынужденный покинуть Новгород, он переходит в Псков, где до сих пор не было своего князя. В свое княжение в Новгороде Гавриил дал уставную грамоту построенной им церкви святого Иоанна Предтечи на Опоках (1134 - 1135) и "устав о церковных судех, и о людех, и о мерилах торговых". Первой грамотой создается около церкви община, которая, заботясь о доставлении средств храму, имеет ряд гражданских функций в торговой области; вторая грамота пополняет устав Владимира и Ярослава, расширяя, между прочим, наследственные права смердов и присоединяя к церковным людям изгоев. Ко времени новгородского же княжения относятся удачные походы Гавриила против Чюди и связанная с ними колонизация прибалтийского края. Умер Гавриил в Пскове в 1138 г. На Московском соборе 1549 г. он канонизирован. Память его чтится 11 февраля.

См. также статьи:
Верхуслава Всеволодовна (две княжны) ;
Всеволод-Гавриил ;
Ярополк II Владимирович .


Гавронские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавриловы | Гавронский Войтех
Гаврилов Матвей Гаврилович | Гавронский Францишек
Гаврилов Александр Матвеевич | Гагара Василий (Яковлев)
Гаврилов Александр Ипполитович | Гагарин Андрей Григорьевич
Гавриленко Александр Павлович | Гагарин Андрей Федорович

Гавронские. Существует несколько утвержденных Герольдией старинных дворянских родов Гавронских шляхетского происхождения, записанных в VI и I части родословных книг губерний: Виленской, Киевской, Могилевской и Подольской. В. Р-в.


Гавронский Войтех

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавронские | Гавронский Францишек
Гавриловы | Гагара Василий (Яковлев)
Гаврилов Матвей Гаврилович | Гагарин Андрей Григорьевич
Гаврилов Александр Матвеевич | Гагарин Андрей Федорович
Гаврилов Александр Ипполитович | Гагарин Афанасий Федорович

Гавронский, Войтех - композитор (родился в 1868 г.). Музыкальное образование получил в варшавской консерватории. Совершив концертное турне по России, основал в Орле музыкальную школу. Написал: 3 струнных квартета, большое количество романсов с фортепиано, несколько хоров, симфонию для оркестра и две оперы: "Мария" и "Поята".


Гавронский Францишек

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавронский Войтех | Гагара Василий (Яковлев)
Гавронские | Гагарин Андрей Григорьевич
Гавриловы | Гагарин Андрей Федорович
Гаврилов Матвей Гаврилович | Гагарин Афанасий Федорович
Гаврилов Александр Матвеевич | Гагарин Василий Иванович

Гавронский (Gawronski), Францишек - польский писатель (псевдоним - Rawita). Родился в 1846 г. За участие в восстании 1863 г. был заключен в тюрьму на два года. Затем окончил агрономический институт. Некоторые его работы по агрономии изданы по-русски киевским обществом сельского хозяйства, другие по-польски в Познани и Варшаве. Юго-Западному краю посвящена его работа "O polozeniu wlasnosci ziemskiej na Ukrainie, Podolu i Wolyniu". Как литературный деятель, поклонник своего тестя Ежа (Милковского), Гавронский принадлежит к группе польско-украинских писателей и публицистов, пытающихся согласовать свои украинские симпатии и влечения с чисто польским патриотизмом. Главные его труды: "Z literatury ukrainskiej" ("Prawda", 1884); "Kobiety w poezji Tarasa Szewczenka" (1887); "о Тимке (Фоме) Падурре" ("Киевская Старина", 1890, сентябрь); "Ustroj panstwowo-spoleczny Rusi w XI i XII w."; "Zorjan Dolega Chodakowski" (1900); "Michal Czajkowski" (1900); "Studja historyczne" (1900); "Historja ruchow hajdamackich" (1901); "Rok 1863 na Rusi" (1902); "Rus Czerwona i Wschod" (1902); "Straszne dni. Z dziejow zydowskich 1648 r." (1908); "Zydzi w poezji ludowej i historji ruskej" (1910); "Henryka Pustowojtowna" (1911); "Wlodzimierz Antonowicz" (1912); несколько исторических повестей - "Na kresach" (перевод в "Киевской Старине" за 1888 г., с значительными переделками, под заглавием: "На рубеже"), "Pan Hetman Mazepa", "Na Krasnym dworze" (есть русский перевод), "Emir Zlotobrody", "Charcyzy", "Raclawice", "Warszawa", "Z domu nievoli", "Cmy nocne", "O prawde", "Poszukiwacze szczescia" (1891); драма "Za ojczyzne" (1908).


Гагара Василий (Яковлев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гавронский Францишек | Гагарин Андрей Григорьевич
Гавронский Войтех | Гагарин Андрей Федорович
Гавронские | Гагарин Афанасий Федорович
Гавриловы | Гагарин Василий Иванович
Гаврилов Матвей Гаврилович | Гагарин Гавриил Петрович

Гагара (Василий Яковлев) - паломник XVII века, казанский купец; в 1634 г. отправился, по обету, в Святую землю, захватив слугу своего Гараньку. Чтобы добраться до Иерусалима, он употребил более года. Не застав в Иерусалиме патриарха Феофана , он пробыл там на этот раз только три дня и отправился в Египет к другому патриарху - александрийскому, от которого получил похвальную грамоту к царю Михаилу Федоровичу . Посетив Синай, Гагара возвратился в Иерусалим, где уверовал в сошествие в Иерусалимском храме, в день Пасхи, небесного огня, так как прикладывал тот огонь к своей бороде и она не загоралась. В 1637 г. Гагара прибыл в Москву. За свои странствования и привезенные им вести о положении восточных дел Гагара пожалован был от царя Михаила Федоровича званием "московского гостя". Составленное им "хождение" дает описание Иерусалима и Святых мест, которое, по простодушию и излишней доверчивости автора к сказаниям "вожей", стоит ниже писаний наших паломников-писателей из духовных лиц, бывших там до и после него. Описание Египта вышло у Гагара полнее и обстоятельнее, чем описание Иерусалима и Святых мест. Описание Грузии делает хождение Гагара особенно интересным в ряду подобных же творений допетровской письменности. Ср. А.Н. Муравьев , в предисловии к "Путешествию к Святым местам", 1830 г. Новейшее издание хождения Гагара сделано в 33-м выпуске "Православного Палестинского Сборника" (Санкт-Петербург, 1891).


Гагарин Андрей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагара Василий (Яковлев) | Гагарин Андрей Федорович
Гавронский Францишек | Гагарин Афанасий Федорович
Гавронский Войтех | Гагарин Василий Иванович
Гавронские | Гагарин Гавриил Петрович
Гавриловы | Гагарин Григорий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гагарин, Андрей Григорьевич, князь - выдающийся ученый. Родился в 1855 г. Окончил курс математического факультета Санкт-Петербургского университета, затем Михайловской артиллерийской академии. Заведуя механической лабораторией санкт-петербургского арсенала, конструировал несколько станков и механических приспособлений, имеющих значение не для одного только артиллерийского дела. С учреждением при арсенале механической лаборатории князь Гагарин занялся специально работами по испытанию материалов. К этому периоду относятся приборы его для "автоматического уравновешивания усилий" (в машинах Мори и Федергаффа), нашедшие применение в арсеналах: санкт-петербургском, киевском и брянском; на оружейных заводах: тульском, сестрорецком и ижевском; на санкт-петербургском патронном заводе. С 1895 по 1900 г. Гагарин был помощником начальника санкт-петербургского орудийного завода, где построил для приема материалов и определения давления пороховых газов "пресс на сжатие" (крешерный). К парижской всемирной выставке 1900 г. им изготовлен новый прибор - "круговая линейка с нониусом и таблицею, дающая дуги радиусов и радиусы дуг больших кругов". В 1900 г. он был назначен первым директором санкт-петербургского политехнического института и находился во главе его до 1 марта 1907 г. Когда в институте было применено выборное начало, он сохранил пост директора, будучи избран единогласно. Когда полицейский обыск в общежитии студентов института обнаружил взрывчатые вещества, князь Гагарин был предан суду и в 1909 г. присужден Сенатом к отрешению от должности. В 1912 г. им предоставлена диссертация: "Приборы, дающие зависимость между усилиями и деформациями во время удара" на соискание степени адъюнкта санкт-петербурского политехнического института. Кроме того, Гагарин поместил ряд статей по математике и механике в специальных изданиях.

Назад Вперед


Гагарин Гавриил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Василий Иванович | Гагарин Григорий Григорьевич
Гагарин Афанасий Федорович | Гагарин Григорий Иванович
Гагарин Андрей Федорович | Гагарин Иван Петрович
Гагарин Андрей Григорьевич | Гагарин Иван Сергеевич
Гагара Василий (Яковлев) | Гагарин Матвей Петрович

Гагарин, Гавриил Петрович, князь - писатель (1745 - 1808); был сенатором, при Александре I - министром коммерции. Тайный подвижник. Написал: "Акафист апостолу и евангелисту Иоанну" (Москва, 1798); "Акафист с службою и житием святому Димитрию Ростовскому" (Москва, 1798); "Служба преподобному Феодосию Тотемскому с житием и чудесами" (Москва, 1798 и 1806); "Забавы уединения моего в селе Богородском" (Санкт-Петербург, 1813).


Гагарин Григорий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Гавриил Петрович | Гагарин Григорий Иванович
Гагарин Василий Иванович | Гагарин Иван Петрович
Гагарин Афанасий Федорович | Гагарин Иван Сергеевич
Гагарин Андрей Федорович | Гагарин Матвей Петрович
Гагарин Андрей Григорьевич | Гагарин Никита Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гагарин (князь Григорий Григорьевич) - обергофмейстер двора Его Императорского Величества; художник-любитель, родился 29 апреля 1810 г., до 13 летнего возраста находился при своих родителях в Париже и Риме, а потом учился в коллегии Толомеи, в Сиенне. По выходе из этого заведения в 1826 г., состоял при российских посольствах в Париже, Риме и Константинополе; в течение 2 лет занимал должность секретаря при посольстве в Мюнхене и, возвратившись в 1839 г. в Петербург, вскоре затем отправился на Кавказ, где принимал личное участие в делах против горцев. В 1841 г. был перечислен в военную службу, в 1842 году участвовал в экспедиции князя Чернышева в Дагестан. Будучи в 1848 г. прикомандирован к князю Воронцову, в промежуток времени по 1855 г. получил сверх нескольких орденов чины ротмистра и полковника. В 1855 г. назначен состоять при великой княгине Марии Николаевне , как президенте Академии Художеств, в 1858 году произведен в генерал-майоры, а в 1859 г. был сделан вице-президентом помянутой академии, в 1864 г. перечислен снова на гражданскую службу с чином тайного советника. Должность вице-президента академии занимал до 1872 г. Продолжительное пребывание в молодости за границей способствовало развитию в нем любви к искусству. Он занимался рисованием и живописью и в особенности пристрастился к византийскому стилю иконописания и орнаментистики. В бытность свою на Кавказе расписал в этом стиле Сионский собор в Тифлисе, а потом, будучи вице-президентом Академии Художеств, основал при ней древнехристианский музей и прилагал старания к тому, чтобы обратить русскую церковную живопись к византийским идеалам и пошибу, - старания, которые, однако, не привели к прочным результатам. Из художественных произведений князя Гагарина, кроме росписи Сионского собора, известны еще рисунки для роскошного издания "Le Caucase pitoresque". Умер в 1893 г. А. С-в.

См. также статьи:
Гедеонов Александр Михайлович ;
Россия, разд. Архитектура, живопись и гравирование ;
Штакельберг Эрнест-Густав .


Гагарин Григорий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Григорий Григорьевич | Гагарин Иван Петрович
Гагарин Гавриил Петрович | Гагарин Иван Сергеевич
Гагарин Василий Иванович | Гагарин Матвей Петрович
Гагарин Афанасий Федорович | Гагарин Никита Никитич
Гагарин Андрей Федорович | Гагарин Павел Гаврилович

Гагарин, Григорий Иванович, князь-поэт (1782 - 1837), воспитанник Московского университета и член "Арзамаса"; писал стихи в журналах; отдельно издал "Эротические стихотворения" (Санкт-Петербург, 1811).


Гагарин Иван Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Иван Петрович | Гагарин Матвей Петрович
Гагарин Григорий Иванович | Гагарин Никита Никитич
Гагарин Григорий Григорьевич | Гагарин Павел Гаврилович
Гагарин Гавриил Петрович | Гагарин Павел Павлович
Гагарин Василий Иванович | Гагарин Павел Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гагарин, Иван Сергеевич, князь-писатель (1814 - 1882). После короткой дипломатической службы, он в 1843 г. оставил Россию, поселился в Париже, перешел в католичество и поступил в орден иезуитов. Продолжая интересоваться судьбами славянского мира, он поддерживал сношения с Герценом и московскими своими знакомыми, устроил в Париже славянскую библиотеку с русским отделением, под названием: "Musee Slave"; вместе с Charles Daniel с 1857 г. издавал в Париже "Etudes de theologie, de philosophie et d'histoire", которые в 1862 г. переименованы были в "Etudes religieuses, historiques et litteraires" и в значительной части посвящены были России. Главные его труды: "Les staroveres, l'eglise russe et le pape" (П., 1857) и "La Russie sera-t-elle catholique" (П., 1868); "Les hymnes de l'eglise grecque" (П., 1868). Учение иезуитов Гагарин защищал в газетах и брошюрах, между прочим, и по поводу известной книги Самарина . И. С Аксаков поместил отрывки из "Полемических писем" Гагарина в газете "День" 1866 г. Другое письмо Гагарина, напечатанное на русском языке (в "Русском Архиве", 1865, книга 8), было вызвано подозрением, будто он был автором анонимных писем, приведших к дуэли и смерти А.С. Пушкина . По убеждению многих, например, И.С. Аксакова и Н.С. Лескова ("Исторический Вестник", 1886, книга 8), подозрение это несправедливо.

См. также статьи:
Тютчев Федор Иванович ;
Чаадаев Петр Яковлевич .


Гагарин Павел Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Никита Никитич | Гагарин Павел Павлович
Гагарин Матвей Петрович | Гагарин Павел Сергеевич
Гагарин Иван Сергеевич | Гагарин Роман Иванович
Гагарин Иван Петрович | Гагарин Семен Никитич
Гагарин Григорий Иванович | Гагарин Семен Семенович

Гагарин Павел Гаврилович, князь - генерал-адъютант (1777 - 1850). Он написал: "Тринадцать дней, или Финляндия" (Москва, 1809), переводил на французский язык.


Гагарин Павел Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Павел Гаврилович | Гагарин Павел Сергеевич
Гагарин Никита Никитич | Гагарин Роман Иванович
Гагарин Матвей Петрович | Гагарин Семен Никитич
Гагарин Иван Сергеевич | Гагарин Семен Семенович
Гагарин Иван Петрович | Гагарин Сергей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гагарин Павел Павлович, князь - государственный деятель (1789 - 1872). Образование получил в Петербурге в училище аббата Николя; недолго был в военной службе; состоял обер-прокурором одного из московских департаментов Сената, затем общего их собрания. Сенатор с 1831 г., Гагарин в начале сороковых годов ревизовал Астраханскую губернию; об этой ревизии сохранились любопытные сведения в письмах И.С. Аксакова . В 1844 г. Гагарин был назначен членом государственного совета. Император Александр II назначил его членом секретного комитета по крестьянскому делу, вскоре переименованного в Главный. В его составе Гагарин был одним из представителей мнений консервативной партии, отстаивавшей интересы помещиков. Такое же положение он занял в крестьянском вопросе и при обсуждении проекта, выработанного редакционными комиссиями, в государственном совете; Гагарину принадлежит, между прочим, предложение об установлении так называемых четвертных или "нищенских" наделов, дававших возможность помещику, при бесплатной уступке крестьянам четвертой части принятого государственным советом высшего надела, сохранить всю остальную землю за собой. Иным явился Гагарин в деле пересоздания судебной части. Полувековая служба так близко ознакомила его со всеми недостатками прежних судебных порядков, что сознание необходимости коренного их преобразования в нем вполне созрело. Назначенный 1 января 1862 г. председателем департамента законов, он председательствовал в соединенных департаментах государственного совета при обсуждении основных положений судебной реформы. Под его же председательством в государственном совете в 1864 г. происходило и окончательное рассмотрение Судебных Уставов. До конца жизни он горячо ограждал этот законодательный акт от попыток его искажения. Гагарин состоял еще председателем комитетов: западного, сибирского, кавказского, Царства Польского и комитета министров. С 24 февраля 1864 г. по 1 января 1865 г. состоял председателем государственного совета, а после того замещал на этом посту великого князя Константина Николаевича в отсутствие последнего. С достоинством исполнял обязанности председателя в верховном уголовном суде 1866 г.

См. также статьи:
Александр II ;
Желтухин Алексей Дмитриевич ;
Кикин Петр Андреевич ;
Россия, разд. Нумизматика .


Гагарин Павел Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Павел Павлович | Гагарин Роман Иванович
Гагарин Павел Гаврилович | Гагарин Семен Никитич
Гагарин Никита Никитич | Гагарин Семен Семенович
Гагарин Матвей Петрович | Гагарин Сергей Васильевич
Гагарин Иван Сергеевич | Гагарин Сергей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гагарин, Павел Сергеевич, князь - генерал-поручик (1747 - 89). Перевел с французского: "Опыт чувствительности, или Письмо одного персиянина из Лондона к другу его, живущему в Испагани" (Москва, 1790). Писал стихи в "Чтении для вкуса" и "Аонидах".

См. также статьи:
Горчаков Дмитрий Петрович .


Гагарин Роман Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Павел Сергеевич | Гагарин Семен Никитич
Гагарин Павел Павлович | Гагарин Семен Семенович
Гагарин Павел Гаврилович | Гагарин Сергей Васильевич
Гагарин Никита Никитич | Гагарин Сергей Иванович
Гагарин Матвей Петрович | Гагарин Сергей Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гагарин, Роман Иванович, князь - деятель первой половины XVII в. В 1604 - 05 годах он был ратным головой в Смоленске; в 1606 г. в войске Шуйского совершил поход против Болотникова и был участником несчастной для царя Василия битвы при Кромах. Зимою 1609 г., сидя с царем в осаде, Гагарин и другие дворяне, под воздействием тушинцев, учинили мятеж против Шуйского, требовали низложения его и, ничего не добившись вследствие решительной защиты царя патриархом Гермогеном , отъехали в Тушино. В мае Гагарин с раскаянием вернулся в Москву и обличал тушинцев пред москвичами. В 1610 - 11 годах Гагарин был воеводой в Костроме; в начале 1612 г. уже примкнул к ополчению Пожарского и снова был назначен в Кострому. При царе Михаиле Гагарин сначала служил городовым воеводой, потом в Москве, где в 1619 - 29 годах сидел во Владимирском судном приказе. В 1629 - 30 г. Гагарин воеводствовал в Ростове. После 1632 г. Дворцовые Разряды о нем более не упоминают.

См. также статьи:
Василий IV Иоаннович Шуйский .


Гагарин Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Сергей Васильевич | Гагарин Сергей Сергеевич
Гагарин Семен Семенович | Гагарины
Гагарин Семен Никитич | Гагарины-Стурдза
Гагарин Роман Иванович | Гагемейстер Леонтий Андреевич
Гагарин Павел Сергеевич | Гагемейстер Юлий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гагарин (князь Сергей Иванович) - один из основателей московского общества сельского хозяйства, в котором был с 1823 г. вице-президентом, с 1844 г. президентом, с 1860 г. почетным президентом. Умер в 1862 г. Помещал статьи в изданиях общества.

См. также статьи:
Тропинин Василий Андреевич .


Гагарины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Сергей Сергеевич | Гагарины-Стурдза
Гагарин Сергей Иванович | Гагемейстер Леонтий Андреевич
Гагарин Сергей Васильевич | Гагемейстер Юлий Андреевич
Гагарин Семен Семенович | Гагин Иван Сергеевич
Гагарин Семен Никитич | Гагины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гагарины - русский княжеский род, родоначальник которого, Михаил Иванович Голибесовский, потомок князей Стародубских (XVIII колена от Рюрика ), имел пятерых сыновей; из них трое старших, Василий, Юрий и Иван, имели прозвище Гагара и были основателями трех ветвей князей Гагариных. Старшая ветвь, по мнению некоторых исследователей, прекратилась в конце XVII века; представители последних двух существуют и поныне. Наиболее известные из князей Гагариных: 1) боевые воеводы второй половины XVI в. - Андрей Федорович и Семен Семенович, по прозвищу Ветчина; 2) "искусный военачальник" и "храбрый воевода" Афанасий Федорович, отстоявший в 1615 г. Псков от осаждавшего его шведского короля, Густава-Адольфа; 3) боевые и городовые воеводы первой половины XVII в., Семен и Никита Никитичи; 4) Иван Петрович, стольник, воевода илимский (1681) и иркутский (1691); 5) Василий Иванович, новгородский губернатор при Петре Великом , имевший сына, Сенатора Сергея Васильевича (1713 - 1782); 6) Матвей Петрович, сибирский губернатор с 1711 г., казненный в 1721 г. за "злоупотребления власти и упорство в скрытии пособников"; 7) директор театров при императорах Александре I и Николае I , обер-гофмейстер Сергей Сергеевич (умер в 1852 г.). Князья Гагарины записаны в V часть родословных книг губерний: Нижегородской, Рязанской, Саратовской, Симбирской, Тверской, Тамбовской, Владимирской, Московской, Херсонской и Харьковской. В. Р-в.

См. также статьи:
Гагарин Андрей Федорович ;
Гагарин Афанасий Федорович ;
Гагарин Василий Иванович ;
Гагарин Иван Петрович ;
Гагарин Матвей Петрович ;
Гагарин Никита Никитич ;
Гагарин Семен Никитич ;
Гагарин Семен Семенович ;
Гагарин Сергей Васильевич ;
Гагарин Сергей Сергеевич ;
Рюриковичи ;
Стародубские князья .


Гагарин Андрей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Андрей Григорьевич | Гагарин Афанасий Федорович
Гагара Василий (Яковлев) | Гагарин Василий Иванович
Гавронский Францишек | Гагарин Гавриил Петрович
Гавронский Войтех | Гагарин Григорий Григорьевич
Гавронские | Гагарин Григорий Иванович

Гагарин Андрей Федорович - см. в статье Гагарины .


Гагарин Афанасий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Андрей Федорович | Гагарин Василий Иванович
Гагарин Андрей Григорьевич | Гагарин Гавриил Петрович
Гагара Василий (Яковлев) | Гагарин Григорий Григорьевич
Гавронский Францишек | Гагарин Григорий Иванович
Гавронский Войтех | Гагарин Иван Петрович

Гагарин Афанасий Федорович - см. в статье Гагарины .


Гагарин Семен Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Роман Иванович | Гагарин Семен Семенович
Гагарин Павел Сергеевич | Гагарин Сергей Васильевич
Гагарин Павел Павлович | Гагарин Сергей Иванович
Гагарин Павел Гаврилович | Гагарин Сергей Сергеевич
Гагарин Никита Никитич | Гагарины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гагарин Семен Никитич - см. в статье Гагарины .

Назад Вперед


Гагарин Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Григорий Иванович | Гагарин Иван Сергеевич
Гагарин Григорий Григорьевич | Гагарин Матвей Петрович
Гагарин Гавриил Петрович | Гагарин Никита Никитич
Гагарин Василий Иванович | Гагарин Павел Гаврилович
Гагарин Афанасий Федорович | Гагарин Павел Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гагарин Иван Петрович - см. в статье Гагарины .

Назад Вперед


Гагарин Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Афанасий Федорович | Гагарин Гавриил Петрович
Гагарин Андрей Федорович | Гагарин Григорий Григорьевич
Гагарин Андрей Григорьевич | Гагарин Григорий Иванович
Гагара Василий (Яковлев) | Гагарин Иван Петрович
Гавронский Францишек | Гагарин Иван Сергеевич

Гагарин Василий Иванович - см. в статье Гагарины .


Гагарин Матвей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Иван Сергеевич | Гагарин Никита Никитич
Гагарин Иван Петрович | Гагарин Павел Гаврилович
Гагарин Григорий Иванович | Гагарин Павел Павлович
Гагарин Григорий Григорьевич | Гагарин Павел Сергеевич
Гагарин Гавриил Петрович | Гагарин Роман Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гагарин Матвей Петрович - см. в статье Гагарины .

См. также статьи:
Бухгольц Иван Димитриевич .


Гагарин Сергей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Сергей Иванович | Гагарины
Гагарин Сергей Васильевич | Гагарины-Стурдза
Гагарин Семен Семенович | Гагемейстер Леонтий Андреевич
Гагарин Семен Никитич | Гагемейстер Юлий Андреевич
Гагарин Роман Иванович | Гагин Иван Сергеевич

Гагарин Сергей Сергеевич - см. в статье Гагарины .


Гагарины-Стурдза

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарины | Гагемейстер Леонтий Андреевич
Гагарин Сергей Сергеевич | Гагемейстер Юлий Андреевич
Гагарин Сергей Иванович | Гагин Иван Сергеевич
Гагарин Сергей Васильевич | Гагины
Гагарин Семен Семенович | Гагман (фон)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гагарины-Стурдза - княжеский род, происходящий от Евгения Григорьевича Гагарина, женатого на дочери Александра Стурдзы и получившего в 1848 г. Высочайшее разрешение именоваться князем Гагарин-Стурдза. Сын его, Григорий Евгеньевич, записан в V часть родословной книги Московской губернии. В. Р-в.

См. также статьи:
Стурдза (Sturdza, Stourdza) .


Гагемейстер Леонтий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарины-Стурдза | Гагемейстер Юлий Андреевич
Гагарины | Гагин Иван Сергеевич
Гагарин Сергей Сергеевич | Гагины
Гагарин Сергей Иванович | Гагман (фон)
Гагарин Сергей Васильевич | Гаден (Стефан фон, Данило Евлевич, Данило Ильин, Данило Жидовинов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гагемейстер (Леонтий Андреевич) - капитан 1-го ранга. Служил в российско-американской кампании, два раза был на Камчатке; открыл и описал группу островов (числом 40), названную им именем князя Меншикова и находящуюся около 9° северной широты и 167° восточной долготы. В Бристольской губе, на северо-западном берегу Северной Америки, есть остров, названный именем Гагемейстера; его же именем назван пролив, отделяющий этот остров от материка. Гагемейстер умер в 1833 г. П. Г.

См. также статьи:
Румянцев Николай Петрович .


Гагемейстер Юлий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагемейстер Леонтий Андреевич | Гагин Иван Сергеевич
Гагарины-Стурдза | Гагины
Гагарины | Гагман (фон)
Гагарин Сергей Сергеевич | Гаден (Стефан фон, Данило Евлевич, Данило Ильин, Данило Жидовинов)
Гагарин Сергей Иванович | Гаджемуковы (Хаджимуковы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гагемейстер, Юлий Андреевич - финансист (1806 - 1878), директор канцелярии министерства финансов при А.М. Княжевиче . Много занимался экономическими и финансовыми вопросами; писал о необходимости устранения препятствий, мешающих широкому развитию торговли России. Главные его сочинения: "Разыскание о финансах древней России" (до 1462 г., издан в 1833 г.) и "Теория налогов, примененная к государственному хозяйству" (1852).

См. также статьи:
Александр II ;
Россия, разд. Статистика ;
Россия, разд. Финансовая наука .


Гагин Иван Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагемейстер Юлий Андреевич | Гагины
Гагемейстер Леонтий Андреевич | Гагман (фон)
Гагарины-Стурдза | Гаден (Стефан фон, Данило Евлевич, Данило Ильин, Данило Жидовинов)
Гагарины | Гаджемуковы (Хаджимуковы)
Гагарин Сергей Сергеевич | Гадолин Аксель Вильгельмович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гагин, Иван Сергеевич - замечательный самоучка (1767 - 1844), местный историк и археолог, оставивший в рукописи много ценного материала: "Статистические и топографические сведения города Касимова"; "Состояние города Касимова с глубокой древности"; "Описание о водворении татарских царей в городце Окском и начатке первого царя Касима столицы с 1465 г. в бывшей Мещерской области"; "Описание Рязанской столицы" и другие. Материалами Гагина пользовался М.П. Погодин , С. Яхонтов и другие. Пока напечатана только "Краткая сложность о касимовских царях татарских и памятниках с их времени существующих", в "Трудах рязанской архивной комиссии" (XVI том, выпуск 3, 1901).

Назад Вперед


Гагины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагин Иван Сергеевич | Гагман (фон)
Гагемейстер Юлий Андреевич | Гаден (Стефан фон, Данило Евлевич, Данило Ильин, Данило Жидовинов)
Гагемейстер Леонтий Андреевич | Гаджемуковы (Хаджимуковы)
Гагарины-Стурдза | Гадолин Аксель Вильгельмович
Гагарины | Гадомские

Гагины - дворянский род, восходящий к концу XV столетия, когда он владел вотчинами в Шелонской и Водской пятинах. В XVI и XVII вв. Гагины владели поместьями в Зарайском, Ряжском и Рязанском уездах. Потомство воеводы Ивана Ивановича Гагина, жалованного вотчиною в 1612 г. "за московское осадное сиденье", записано в VI часть родословной книги Рязанской губернии. Несомненно, одного происхождения с ними и московские Гагины, записанные, по недостаточности представленных доказательств, во II и III частях родословной книги. В. Р-в.


Гагман (фон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагины | Гаден (Стефан фон, Данило Евлевич, Данило Ильин, Данило Жидовинов)
Гагин Иван Сергеевич | Гаджемуковы (Хаджимуковы)
Гагемейстер Юлий Андреевич | Гадолин Аксель Вильгельмович
Гагемейстер Леонтий Андреевич | Гадомские
Гагарины-Стурдза | Гадоны

Гагман (фон) - русский дворянский род. Родоначальник их, юстиц-советник Николай-Феодор Гагман, возведен императором Иосифом II в дворянское Римской империи достоинство в 1769 г. Его потомство разделилось на несколько ветвей, внесенных в родословные книги губерний: Эстляндской (I часть), Тверской (II часть), Костромской и Московской (III часть).


Гаден (Стефан фон, Данило Евлевич, Данило Ильин, Данило Жидовинов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагман (фон) | Гаджемуковы (Хаджимуковы)
Гагины | Гадолин Аксель Вильгельмович
Гагин Иван Сергеевич | Гадомские
Гагемейстер Юлий Андреевич | Гадоны
Гагемейстер Леонтий Андреевич | Гаевские

Гаден (Стефан фон, он же Данило Евлевич, Данило Ильин, Данило Жидовинов), по происхождению польский еврей, в 1657 г. послан был Василием Васильевичем Бутурлиным из Киева в Москву, где сначала был цирюльником, но вскоре стал лекарем, в 1667 г. сделан поддоктором, а в 1672 г. царь его пожаловал докторским именем. Отсюда выводят, что Гаден не посещал никакого университета. Едва ли это справедливо: в делах аптекарского приказа он именуется "бакалавром медицины". По свидетельству Кильбургера, Гаден был в то время самым популярным врачом при московском дворе. Этот же Кильбургер рассказывает, что Гаден принял лютеранство, потом католичество и наконец православие. В 1670 г. прибыл в Москву зять Гадена, Юда (Егор Исаев), а в 1674 г. - его мать. Один путешественник по России того времени ("Reise nach Norden", Лейпциг, 1706) передает, что благодаря Гадену значительно увеличилось число евреев в Москве; это вероятно, особенно ввиду известия того же путешественника о тесных отношениях между Гаденом и Артамоном Матвеевым , что подтверждается и челобитными этого боярина во время его ссылки. Гаден погиб вместе с Матвеевым и другими знатными боярами (1682). Обвиненный в том, что он отравил царя Феодора Алексеевича посредством наполненного ядом яблока, он был выведен на Красную площадь, поднят на копья и изрублен на мелкие куски.


Гаджемуковы (Хаджимуковы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гаден (Стефан фон, Данило Евлевич, Данило Ильин, Данило Жидовинов) | Гадолин Аксель Вильгельмович
Гагман (фон) | Гадомские
Гагины | Гадоны
Гагин Иван Сергеевич | Гаевские
Гагемейстер Юлий Андреевич | Гаевский Виктор Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гаджемуковы или Хаджимуковы - владетельные князья черкесского племени бжедугов. Последний владетельный князь бжедугского племени, Тархан Гаджемуков, в 1859 г. подчинился России со всем племенем, принес присягу на верность и выдал в качестве заложника сына своего Темтеча (при крещении получившего имя Николай).

Назад Вперед


Гадолин Аксель Вильгельмович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гаджемуковы (Хаджимуковы) | Гадомские
Гаден (Стефан фон, Данило Евлевич, Данило Ильин, Данило Жидовинов) | Гадоны
Гагман (фон) | Гаевские
Гагины | Гаевский Виктор Павлович
Гагин Иван Сергеевич | Гаевский Семен Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гадолин, Аксель Вильгельмович - известный минералог, генерал от артиллерии (1828 - 1892). По окончании курса в финляндском кадетском корпусе и в Михайловской артиллерийской академии, был инспектором классов в Михайловском артиллерийском училище и профессором технологии в артиллерийской академии, позднее - инспектором арсеналов, постоянным членом артиллерийского комитета и ординарным академиком Академии Наук. Всемирную известность доставили ему теоретические и опытные работы по кристаллографии и минералогии. Его труд: "Вывод всех кристаллических систем и их подразделений из одного принципа" ("Записки Русского минералогического общества", 1869) сделал его почетным членом многих русских и иностранных обществ. В области артиллерии ему принадлежит создание теории скрепления орудий, состоящих из нескольких слоев, применяемой до настоящего времени, а также крупная работа об отливке чугунных орудий, послужившая основанием для существенных изменений в орудийном производстве. Им же составлен целый ряд учебных курсов для артиллерийской академии и санкт-петербургского технологического института, где он также читал лекции. Весьма важны и его работы, напечатанные в разное время в "Артиллерийском журнале": "О сопротивлении стен орудий давлению пороховых газов" (1858); "Теория орудий, скрепленных обручами" (1861 - 62); "О новых усовершенствованиях по литью чугунных орудий" (1862); "Прибор для определения давления пороховых газов" (1869); "Подвижная звездка Витворта" (1868); "О сопротивлении орудий открыванию казенной части" (1869).

См. также статьи:
Россия, разд. Минералогия и кристаллография ;
Россия, разд. Технологическая наука .


Гадомские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гадолин Аксель Вильгельмович | Гадоны
Гаджемуковы (Хаджимуковы) | Гаевские
Гаден (Стефан фон, Данило Евлевич, Данило Ильин, Данило Жидовинов) | Гаевский Виктор Павлович
Гагман (фон) | Гаевский Семен Федорович
Гагины | Газенкампф Михаил Александрович

Гадомские - дворянский род шляхетского происхождения (герба Риля), рано разделившийся на несколько отдельных ветвей. Первая ветвь происходит от Матвея Ивановича Гадомского, из Гадомец Вырецкого (1599) и записана в VI часть родословных книг Волынской и Подольской губерний. Вторая - от Ивана Петровича Гадомского, записана в I часть родословных книг Виленской и Гродненской губерний. Третья - от Казимира Гадомского, помещика Брацлавского воеводства, записана в I часть родословной книги Волынской губернии. Четвертая, в лице Леонарда и Цезария Михайловичей Гадомских, записана в I часть родословной книги Херсонской губернии, по владению имениями их предками в Царстве Польском с 1737 г. Пятой ветви, происходящей от Ивана Мартиновича Гадомского, отказано в дворянстве за недостаточностью представленных доказательств. В. Р-в.
Станислав-Костка Гадомский, подкаморий сохачевский, был при Станиславе-Августе Понятовском посланником в Пруссии, членом государственного совета и воеводою ленчицким. В. Руммель.


Гадоны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гадомские | Гаевские
Гадолин Аксель Вильгельмович | Гаевский Виктор Павлович
Гаджемуковы (Хаджимуковы) | Гаевский Семен Федорович
Гаден (Стефан фон, Данило Евлевич, Данило Ильин, Данило Жидовинов) | Газенкампф Михаил Александрович
Гагман (фон) | Гази Булатович (Вали-Хан, Чингисханид)

Гадоны - дворянский род шляхетского происхождения, восходящий к первой половине XVII в. и записанный в VI часть родословной книги Волынской губернии.


Гаевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гадоны | Гаевский Виктор Павлович
Гадомские | Гаевский Семен Федорович
Гадолин Аксель Вильгельмович | Газенкампф Михаил Александрович
Гаджемуковы (Хаджимуковы) | Гази Булатович (Вали-Хан, Чингисханид)
Гаден (Стефан фон, Данило Евлевич, Данило Ильин, Данило Жидовинов) | Гаил Иван Христофорович (Hail)

Гаевские - дворянский литовско-русский род, восходящий к началу XVII в. и записанный в VI части родословных книг губерний: Витебской, Подольской, Волынской и Виленской. Последним двум родам герольдией отказано в древнем дворянстве за недостаточностью доказательств. Есть еще два рода Гаевских позднейшего происхождения, по Херсонской и Черниговской губерниям. В. Р-в.


Гаевский Виктор Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гаевские | Гаевский Семен Федорович
Гадоны | Газенкампф Михаил Александрович
Гадомские | Гази Булатович (Вали-Хан, Чингисханид)
Гадолин Аксель Вильгельмович | Гаил Иван Христофорович (Hail)
Гаджемуковы (Хаджимуковы) | Гайворонские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гаевский, Виктор Павлович - писатель (1826 - 1888). Окончил курс в александровском лицее, служил в комиссии прошений и Министерстве народного просвещения; должен был оставить службу из-за сношений с Герценом . Позднее был присяжным поверенным и несколько лет членом совета присяжных поверенных округа петербургской судебной палаты. Любитель книги, Гаевский собрал прекрасную библиотеку по русской литературе XVIII - XIX веков. С 1849 по 1859 г. Гаевский принимал постоянное участие в критическом отделе "Журнала Министерства народного просвещения"; сотрудничал в "Санкт-Петербургских Ведомостях" 1860-х годов. Ему принадлежат статьи о сочинениях Е.И. Кострова ("Современник", 1850), о Сумарокове ("Журнал Министерства народного просвещения", 1854). Особенно занимался он Пушкиным и его эпохой и посвятил им несколько ценных статей: "Библиографические заметки о сочинениях Пушкина и Дельвига" ("Отечественные Записки", 1853), разбор анненковского издания сочинений Пушкина ("Отечественные Записки", 1855); "Заметки для биографии Гоголя" ("Современник", 1853); "Дельвиг" ("Современник", 1853 - 54); "Празднование лицейских годовщин в Пушкинское время" ("Отечественные Записки", 1861); "Пушкин в лицее и лицейские его стихотворения" ("Современник", 1863); "О влиянии лицея на творчество Пушкина" (сборник "В память 50-летия кончины А.С. Пушкина", издание Лицея, Санкт-Петербург, 1887); "Пушкин и Кривцов" ("Вестник Европы", 1887); "Перстень Пушкина", "Заметки о Пушкине" (там же, 1888). Был одним из основателей литературного фонда, постоянно принимал участие в его делах и много лет был его председателем. Некоторые принадлежавшие ему автографы Пушкина находятся в Пушкинском музее при лицее; часть его бумаг хранится в Императорской Публичной Библиотеке. Письмо барона М.А. Корфа к Гаевскому о Пушкине напечатано в сборнике "Пушкин и его современники" (выпуск VIII). Н. Л.

См. также статьи:
Дельвиг Антон Антонович ;
Дружинин Александр Васильевич ;
Матэ Василий Васильевич ;
Пономарева Софья Дмитриевна ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (библиография) ;
Сумароков Александр Петрович ;
Тихонравов Николай Саввич .


Гаевский Семен Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гаевский Виктор Павлович | Газенкампф Михаил Александрович
Гаевские | Гази Булатович (Вали-Хан, Чингисханид)
Гадоны | Гаил Иван Христофорович (Hail)
Гадомские | Гайворонские
Гадолин Аксель Вильгельмович | Гайгольд Иоанн
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гаевский, Семен Федорович - врач (1778 - 1862). Окончил медико-хирургическое училище в Петербурге. Был профессором терапии в медико-хирургической академии. Напечатал: "Dissertatio verminum intestinalium corporis humani historiam synopticam sistena" (диссертация, Санкт-Петербург, 1806); "О гнилой нервной горячке" (1813); "Наставление о лечении болезни, называемой холера morbus" (1823); "Собрание актов о бывшей в Оренбургской губернии 1828 - 29 годов холере" (1830); "Медико-хирургические замечания о чуме" (1830) и другие.

См. также статьи:
Россия, разд. Медицина .


Газенкампф Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гаевский Семен Федорович | Гази Булатович (Вали-Хан, Чингисханид)
Гаевский Виктор Павлович | Гаил Иван Христофорович (Hail)
Гаевские | Гайворонские
Гадоны | Гайгольд Иоанн
Гадомские | Гайдебуров Василий Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Газенкампф, Михаил Александрович - генерал от инфантерии, современный военный деятель и писатель, родился в 1843 г. Образование получил в Николаевской академии генерального штаба, в которой сначала был адъюнкт-профессором (1873), а затем, в 1874 - 91 годах, профессором по кафедре военной администрации. Во время войны 1877 - 78 годов Газенкампф состоял в распоряжении главнокомандующего дунайской армией, вел секретную его переписку и журнал военных действий (см. "Мой дневник", Санкт-Петербург, 1908, большая часть была напечатана ранее в "Вестнике Европы"). С 1891 - 95 годов был окружным интендантом санкт-петербургского военного округа. С 1895 по 1903 г. занимал пост астраханского губернатора и наказного атамана астраханского казачьего войска, а затем был назначен членом военного совета. С 1905 г. Газенкампф состоит помощником главнокомандующего войсками гвардии и санкт-петербургского военного округа, членом высшей аттестационной комиссии и военного совета. Кроме вышеозначенного труда Газенкампф напечатал: "Задачник по военной администрации для практических занятий в военных и юнкерских училищах" (1886); "Военное хозяйство. Курс старших классов Николаевской академии генерального штаба" (2-е издание, 1890 - 92); несколько сборников дополнений к этому курсу; "Устройство генерального штаба в первостепенных европейских армиях" (3-е издание, Санкт-Петербург, 1884). Его же перу принадлежит ряд статей в "Русском Инвалиде", "Военном Сборнике" и "Разведчике", иностранное обозрение в "Военном Сборнике" с 1873 по 1876 г. и статьи по военно-административному отделу в "Энциклопедии военных и морских наук" Г.А. Леера , где он был редактором отдела.

См. также статьи:
Россия, разд. Военные науки .


Гази Булатович (Вали-Хан, Чингисханид)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Газенкампф Михаил Александрович | Гаил Иван Христофорович (Hail)
Гаевский Семен Федорович | Гайворонские
Гаевский Виктор Павлович | Гайгольд Иоанн
Гаевские | Гайдебуров Василий Павлович
Гадоны | Гайдебуров Павел Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гази Булатович Вали-Хан, Чингисханид - султан Средней орды, по прямой линии последний из потомков царя сибирского Кучума; считается китайским ваном (князем). Родился в 1844 году. По окончании образования в сибирском кадетском корпусе, командирован был генерал-губернатором Западной Сибири к реке Черный Иртыш, у китайской границы, где кочевали еще не состоявшие в подданстве России киргизы Наймановских родов, и в Зачуйский край, в пределах бывшего Кокандского ханства, где кочевали независимые от России роды киргизов Большой орды и дикокаменные киргизы (буруты). Пользуясь своими родственными связями, Гази убедил большую часть упомянутых киргизов перейти в подданство России. Коротко знакомый с бытом среднеазиатских народов, Гази помещал статьи по этому предмету, под разными псевдонимами, в разных периодических изданиях, между прочим в "Порядке" и "Голосе". Напечатал также брошюру: "300-летие Сибири". В настоящее время состоит полковником лейб-гвардии атаманского полка.

Назад Вперед


Гаил Иван Христофорович (Hail)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гази Булатович (Вали-Хан, Чингисханид) | Гайворонские
Газенкампф Михаил Александрович | Гайгольд Иоанн
Гаевский Семен Федорович | Гайдебуров Василий Павлович
Гаевский Виктор Павлович | Гайдебуров Павел Александрович
Гаевские | Гайдебуров Павел Павлович

Гаил (Иван Христофорович Hail) - родом швейцарец, учился в Эрлангене, где в 1773 г. напечатал диссертацию: "Specimen inaugurale medicum, miscelanea medicochirurgica continens". В 1775 г. определен младшим доктором (доцентом) в московский госпиталь. Неуживчивый характер Гаиля не позволял ему по долгу служить в одном месте, и он после Москвы побывал во многих городах России. В 1798 г. Гаиль прислал из Оренбурга барону Васильеву проект снабжения всей России исключительно русскими лекарственными веществами, с тем, чтобы их не выписывать из чужих краев. Коллегия потребовала объяснений, но Гаиль их не давал впредь до назначения его инспектором врачебной управы. Между тем у него возникли недоразумения с оренбургской врачебной управой, неправильно отрешившей его от должности. В хлопотах по этому делу он и умер в 1801 г., и проект его не осуществился.


Гайворонские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гаил Иван Христофорович (Hail) | Гайгольд Иоанн
Гази Булатович (Вали-Хан, Чингисханид) | Гайдебуров Василий Павлович
Газенкампф Михаил Александрович | Гайдебуров Павел Александрович
Гаевский Семен Федорович | Гайдебуров Павел Павлович
Гаевский Виктор Павлович | Гайдовские-Потаповичи

Гайворонские - русский дворянский род. Родоначальник его, Степан Гайворонский, был сотником 1-го компанейского полка при Елизавете (1750). Род внесен во II часть родословной книги Полтавской губернии.


Гайгольд Иоанн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гайворонские | Гайдебуров Василий Павлович
Гаил Иван Христофорович (Hail) | Гайдебуров Павел Александрович
Гази Булатович (Вали-Хан, Чингисханид) | Гайдебуров Павел Павлович
Газенкампф Михаил Александрович | Гайдовские-Потаповичи
Гаевский Семен Федорович | Гаккебуш Михаил Михайлович

Гайгольд (Иоанн) - псевдоним русского историка Шлецера.


Гайдебуров Василий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гайгольд Иоанн | Гайдебуров Павел Александрович
Гайворонские | Гайдебуров Павел Павлович
Гаил Иван Христофорович (Hail) | Гайдовские-Потаповичи
Гази Булатович (Вали-Хан, Чингисханид) | Гаккебуш Михаил Михайлович
Газенкампф Михаил Александрович | Галаган Григорий Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гайдебуров, Василий Павлович - журналист, сын П.А. Гайдебурова . Родился в 1866 г.; окончил курс в Петербургском университете по юридическому факультету. С 1894 г. редактировал основанную его отцом "Неделю", но через несколько лет она должна была прекратить свое существование. Неудача постигла также основанные им ежедневную газету "Русь" и еженедельное "Новое дело". Под псевдонимом Гарри Гайдебуров писал стихи в декадентском стиле.

См. также статьи:
Соловьев Владимир Сергеевич .


Гайдебуров Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гайдебуров Василий Павлович | Гайдебуров Павел Павлович
Гайгольд Иоанн | Гайдовские-Потаповичи
Гайворонские | Гаккебуш Михаил Михайлович
Гаил Иван Христофорович (Hail) | Галаган Григорий Павлович
Гази Булатович (Вали-Хан, Чингисханид) | Галаганы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гайдебуров, Павел Александрович - известный публицист (1841 - 1893), сын священника. Учился в Санкт-Петербургском университете, откуда был уволен в 1861 г. за участие в студенческих беспорядках. Еще студентом напечатал в "Сыне Отечества" рассказ "Странная доля" (1857), в "Современнике" - стихотворный перевод "Гайдамаков" Шевченко . В 1860-х годах им напечатано несколько рассказов и повестей в "Современнике", "Русском Слове", "Библиотеке для Чтения" и другие. В "Санкт-Петербургских Ведомостях" В.Ф. Корша , за подписью Гайдебурова, вел "Провинциальное Обозрение" и писал передовые статьи по внутренним вопросам. Этот же отдел он в 1866 г. начал вести в "Современнике". С 1867 по 1869 г. Гайдебуров вел в "Деле" "Внутреннее Обозрение" и заведовал беллетристическим отделом. В 1869 г. Гайдебуров, вместе с Е.И. Конради и Ю.А. Росселем , стал одним из издателей - сотрудников "Недели", которая в 1875 г. перешла в его собственность и под его редакцией заняла видное место в русской журналистике. Гайдебуров помещал в каждом номере "Недели" передовые статьи и вел отдел "Литературно-житейских заметок". Он немало поработал для "Литературного Фонда" в качестве члена комитета, казначея и секретаря.

См. также статьи:
Гайдебуров Василий Павлович ;
Демерт Николай Александрович ;
Конради Евгения Ивановна (урожденная Бочечкарова) ;
Россель Юрий Андреевич ;
Россия, разд. Русская литература (1870-е годы) .


Гайдебуров Павел Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гайдебуров Павел Александрович | Гайдовские-Потаповичи
Гайдебуров Василий Павлович | Гаккебуш Михаил Михайлович
Гайгольд Иоанн | Галаган Григорий Павлович
Гайворонские | Галаганы
Гаил Иван Христофорович (Hail) | Галактион (блаженный юродивый)

Гайдебуров, Павел Павлович - артист и писатель (родился в 1877 г.), сын предыдущего. Был на юридическом факультете Санкт-Петербургского университета, но должен был оставить университет вследствие студенческих беспорядков и поступил на сцену в провинции. В 1903 г. принял на себя главное режиссерство Общедоступного театра при Народном доме графини Паниной (в Санкт-Петербурге). Этот театр, с хорошо сыгравшейся труппой и безупречно литературным репертуаром, доказал ложность теорий о специально "народных" пьесах. В течение 10 лет были с большим успехом сыграны перед рабочей публикой пьесы Льва Толстого , Островского и Чехова , трилогия Ал. Толстого , "Антигона" и "Эдип" Софокла, "Король Лир" и "Гамлет" Шекспира, "Марино Фальери" и "Сарданапал" Байрона, "Борьба за престол", "Столпы общества" и "Нора" Ибсена, трилогия Бомарше, пьесы Бьернстьерне-Бьернсона, "Вильгельм Телль" Шиллера и другие. В 1905 г. Гайдебуров, вместе с артисткой Н.Ф. Скарской, основал "Передвижной театр", с постоянной труппой, объезжавшей крупные города провинции. Гайдебуров поместил ряд стихотворений в "Вестнике Европы" и других журналах, которые вышли отдельной книгой в 1913 г.


Гайдовские-Потаповичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гайдебуров Павел Павлович | Гаккебуш Михаил Михайлович
Гайдебуров Павел Александрович | Галаган Григорий Павлович
Гайдебуров Василий Павлович | Галаганы
Гайгольд Иоанн | Галактион (блаженный юродивый)
Гайворонские | Галактион (в миру Гавриил Иванович Бельский)

Гайдовские-Потаповичи - дворянский род шляхетского происхождения, восходящий к началу XV в. В 1572 г. в Киевской области за Григорием, Иваном и Еськом Богдановичами Потаповичами королем Сигизмундом-Августом были утверждены владения их предков. Потомки Григория стали именоваться, по имению своему Гайдовичи, Гайдовскими-Потаповичами. Род их записан в VI часть родословных книг Киевской и Полтавской губерний. В. Р-в.


Гаккебуш Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гайдовские-Потаповичи | Галаган Григорий Павлович
Гайдебуров Павел Павлович | Галаганы
Гайдебуров Павел Александрович | Галактион (блаженный юродивый)
Гайдебуров Василий Павлович | Галактион (в миру Гавриил Иванович Бельский)
Гайгольд Иоанн | Галактион (преподобный вологодский)

Гаккебуш, Михаил Михайлович - журналист. Родился в 1874 г. Окончив курс историко-филологического факультета Санкт-Петербургского университета, принял участие в "Киевском Слове" А.Я. Антоновича . С 1904 г. издавал и редактировал в Москве газету "Русская Правда". В начале 1905 г. газета была закрыта, и редактору предложено было уехать за границу. Вернувшись после 17 октября, Гаккебуш становится ближайшим сотрудником и членом редакции "Биржевых Ведомостей". Отдельно напечатано: "Максимилиан Робеспьер" (1898 и 1905); "Мария Башкирцева и Нерон" (Москва, 1898); "Воскресший Лазарь" (Москва, 1905). Последняя книга, проводящая мысль о необходимости автономии Польши, была арестована и предназначалась к уничтожению, но после 17 октября была выпущена и разошлась в большом количестве экземпляров (переведена на польский язык). Польскому вопросу посвящена и книга Гаккебуша "Об автономии Польши" (Москва, 1906).


Галаган Григорий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гаккебуш Михаил Михайлович | Галаганы
Гайдовские-Потаповичи | Галактион (блаженный юродивый)
Гайдебуров Павел Павлович | Галактион (в миру Гавриил Иванович Бельский)
Гайдебуров Павел Александрович | Галактион (преподобный вологодский)
Гайдебуров Василий Павлович | Галактионов Степан Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Галаган, Григорий Павлович - общественный деятель (1819 - 1888). Окончив курс в Петербургском университете по юридическому факультету, поступил на службу в черниговскую палату государственных имуществ. Ему было поручено исследовать положение крестьян, пострадавших вследствие неурожая, и раздать пособия хлебом и деньгами наиболее нуждающимся. "Этот первый шаг был, - замечает один из его биографов, - как бы прообразом его дальнейшей общественной деятельности". С 1848 по 1851 г. Галаган был предводителем дворянства Борзненского уезда, Черниговской губернии, с 1851 по 1854 г. - совестным судьею той же губернии. В 1858 г. Галаган был назначен членом от правительства в черниговский комитет по улучшению быта помещичьих крестьян. В 1859 г. был приглашен экспертом в редакционные комиссии, подготовлявшие освобождение крестьян, а после осуществления крестьянской реформы был назначен членом от правительства в черниговское губернское по крестьянским делам присутствие. С 1864 по 1865 г. состоял вице-президентом временной комиссии по поверке уставных грамот в юго-западном крае. Позже состоял в Прилукском уезде Полтавской губернии председателем съезда мировых судей и предводителем дворянства. В 1881 г. участвовал, как один из "сведущих людей", в разработке вопроса о понижении выкупных платежей, а в 1882 г. - вопросов питейного и переселенческого. В 1883 г. назначен членом государственного совета, где присутствовал в департаменте законов. Как земский и общественный деятель, Галаган много сделал для умственного развития и материального благосостояния населения. Он открыл в Прилукском уезде Сокиренецкое ссудо-сберегательное товарищество; в 1876 г. составил подробный план начального обучения в Прилукском уезде, который был всецело принят земством и благодаря которому Прилукский уезд по числу учащихся занимал в 1870-х и 80-х годах первое место в губернии. В том же году Галаган пожертвовал усадьбу в селе Дехтярях для учреждения ремесленного училища, существующего и поныне. В Киеве открыта 1 октября 1871 г., исключительно на средства Галагана (в память умершего его сына Павла), коллегия Павла Галагана - закрытое учебное заведение. Им изданы: "Сборник этнографических материалов, касающихся Малороссии"; "Южноруськи письни з голосами" (издано в 1857 г.); "Подробное описание малорусской вертепной драмы в том виде, как она сохранилась в селе Сокиренцах" ("Киевская Старина" за 1882 г.). Его статья: "О склонении малороссийских имен" напечатана в "Русском архиве" (1869, № 10). - См. Мищенко , "Граф П. Галаган" (Киев, 1888).

См. также статьи:
Галаганы ;
Покровский Иосиф Алексеевич ;
Шафранов Семен Николаевич .


Галактион (в миру Гавриил Иванович Бельский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галактион (блаженный юродивый) | Галактион (преподобный вологодский)
Галаганы | Галактионов Степан Филиппович
Галаган Григорий Павлович | Галанин Модест Иванович
Гаккебуш Михаил Михайлович | Галафеевы (Голофеевы)
Гайдовские-Потаповичи | Галахов Алексей Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Галактион (в миру князь Гавриил Иванович Бельский) - преподобный вологодский, сын боярина князя Бельского , погибшего по наветам партии Шуйских . Убит 24 сентября 1613 г. в Вологде. На могиле Галактиона построен монастырь, в 1775 г. переименованный в Спасо-Каменный-Духов.

Назад Вперед


Галактион (блаженный юродивый)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галаганы | Галактион (в миру Гавриил Иванович Бельский)
Галаган Григорий Павлович | Галактион (преподобный вологодский)
Гаккебуш Михаил Михайлович | Галактионов Степан Филиппович
Гайдовские-Потаповичи | Галанин Модест Иванович
Гайдебуров Павел Павлович | Галафеевы (Голофеевы)

Галактион - блаженный юродивый в Ферапонтовом монастыре. Умер в 1506 г. Память 12 января.


Галактион (преподобный вологодский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галактион (в миру Гавриил Иванович Бельский) | Галактионов Степан Филиппович
Галактион (блаженный юродивый) | Галанин Модест Иванович
Галаганы | Галафеевы (Голофеевы)
Галаган Григорий Павлович | Галахов Алексей Дмитриевич
Гаккебуш Михаил Михайлович | Галахов Иаков Иаковлевич

Галактион - преподобный вологодский. Убит литовцами и поляками 24 сентября 1611 г.


Галанин Модест Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галактионов Степан Филиппович | Галафеевы (Голофеевы)
Галактион (преподобный вологодский) | Галахов Алексей Дмитриевич
Галактион (в миру Гавриил Иванович Бельский) | Галахов Иаков Иаковлевич
Галактион (блаженный юродивый) | Галаховы
Галаганы | Галенковские (русский дворянский род)

Галанин, Модест Иванович - врач-гигиенист (1852 - 1896). По окончании курса в медико-хирургической академии состоял военным врачом и провел зиму на Шипке, а затем служил по министерству внутренних дел; занимался преимущественно детскими болезнями. Его главные труды: "Очерки школьной гигиены" (Санкт-Петербург, 1886); "Годен ли центральный песочный фильтр для невской воды?" (ib., 1887); "Мероприятия против холеры русского и иностранных правительств" (ib.); "О холере. Общедоступное разъяснение мер против нее" (ib., 1892); "Бубонная чума" (ib., 1897); "Письма к матерям об уходе за здоровым и больным ребенком" (много изданий).


Галафеевы (Голофеевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галанин Модест Иванович | Галахов Алексей Дмитриевич
Галактионов Степан Филиппович | Галахов Иаков Иаковлевич
Галактион (преподобный вологодский) | Галаховы
Галактион (в миру Гавриил Иванович Бельский) | Галенковские (русский дворянский род)
Галактион (блаженный юродивый) | Галенковские (старинный дворянский род)

Галафеевы (а также Голофеевы) - русский дворянский род XVII в., рано разделившийся на две ветви; старшая записана в VI часть родословной книги Калужской губернии, другая - в VI часть родословных книг Рязанской и Тамбовской губерний. В. Р-в.


Галахов Алексей Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галафеевы (Голофеевы) | Галахов Иаков Иаковлевич
Галанин Модест Иванович | Галаховы
Галактионов Степан Филиппович | Галенковские (русский дворянский род)
Галактион (преподобный вологодский) | Галенковские (старинный дворянский род)
Галактион (в миру Гавриил Иванович Бельский) | Галецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Галахов, Алексей Дмитриевич - историк литературы (1807 - 1892). Окончил курс в Московском университете по математическому факультету. Службу начал преподавателем в московских институтах. В 1856 г. перешел в Петербург, на кафедру русской словесности в академию генерального штаба. С 1865 по 1882 год состоял профессором русской словесности в петербургском историко-филологическом институте. Уже в 1820-х годах помещал статьи в "Магазине натуральной истории, физики и химии" Двигубского , позднее - научно-литературные статьи в "Московском Телеграфе" и "Сыне Отечества" Н. Полевого , "Телескопе", "Московском Вестнике" Погодина , "Литературной Газете", "Литературном прибавлении к "Русскому Инвалиду", "Атенее" Е.Ф. Корша , "Санкт-петербургских Ведомостях" Краевского и В.Ф. Корша , "Современнике", "Русской Старине", "Вестнике Европы" и других. Всего теснее Галахов примыкал к "Отечественным Запискам" А.А. Краевского, в которых работал с 1839 до 1856 г. Некоторые статьи его подписаны псевдонимом "Сто один". Известность Галахова, главным образом, основана на его пособиях по истории русской литературы. Более других популярна "Русская Хрестоматия", с 1842 до 1910 г. выдержавшая 33 издания. В настоящее время она кажется заурядным явлением и притом специально-педагогического характера; но в свое время она была литературным событием, потому что вводила в школьный обиход таких "новых" писателей, как Лермонтов , Гоголь , Тургенев . Из других педагогических пособий Галахова "Историческая Хрестоматия" имела 4 издания, "Русская Хрестоматия для детей" - 6 изданий, "Историческая Хрестоматия нового периода русской словесности" - 16 изданий, "Учебник истории русской словесности" - 15 изданий. Ценным вкладом в научную разработку истории русской литературы является "История русской словесности, древней и новой" (1863 - 75, 3-е издание 1894), но не во всех своих частях. Лучше всего автору знакомы XVIII в. и первая половина XIX. Относительно этих эпох книга Галахова может считаться одною из наиболее авторитетных. Когда первое издание труда Галахова (1863) было представлено на соискание уваров. премии, рецензировавший его Н.С. Тихонравов представил в своем отчете столько дополнений, что во втором издании (1880) автор отказался от обработки некоторых отделов древнего периода нашей письменности и обратился к сотрудничеству А.Н. Веселовского , А.И. Кирпичникова , Ор. Ф. Миллера и П.О. Морозова . - Литературу о Галахове и полный перечень его статей см. Языкова , "Обзор жизни и трудов русских писателей" (12-й выпуск, Санкт-Петербург, 1912). С. Венгеров.

См. также статьи:
Баратынский Евгений Абрамович ;
Богданович Ипполит Федорович ;
Боян (Баян) ;
Гнедич Николай Иванович ;
Давыдов Иван Иванович ;
Державин Гавриил Романович ;
Добролюбов Николай Александрович ;
Жуковский Василий Андреевич ;
Карамзин Николай Михайлович ;
Кетчер Николай Христофорович ;
Княжнин Яков Борисович ;
Крылов Иван Андреевич ;
Кудрявцев Петр Николаевич ;
Мартынов Иван Иванович ;
Мочалов Павел Степанович ;
Павлов Николай Филиппович ;
Путятин Родион Тимофеевич ;
Радищев Александр Николаевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1848 - 1855) ;
Ростовцев Яков Иванович ;
Тихонравов Николай Саввич ;
Чулков Михаил Дмитриевич ;
Шеншин Афанасий Афанасьевич (Фет) .


Галахов Иаков Иаковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галахов Алексей Дмитриевич | Галаховы
Галафеевы (Голофеевы) | Галенковские (русский дворянский род)
Галанин Модест Иванович | Галенковские (старинный дворянский род)
Галактионов Степан Филиппович | Галецкие
Галактион (преподобный вологодский) | Галецкий Иван Владиславович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Галахов, Иаков Иаковлевич - духовный писатель (родился в 1865 г.), протоиерей, профессор богословия в Томском университете. Окончил Казанскую духовную академию. Его труды: "Послание святого апостола Павла к Галатам" (Казань, 1887, магистерская диссертация), "Социалистические утопии XIX века и христианские начала человеческой жизни" (Харьков, 1902), "Поворот к старому в учении о сущности жизненного процесса" (Харьков, 1904), "Судьба теории саморазвития" (Харьков, 1905), "Библейский допотопный человек и дилювиальный человек науки" (Харьков, 1905), "Печальная страница в истории русского религиозного самосознания (по поводу "Вех")" (Томск, 1910), "Николай Иванович Пирогов и его религиозно-философские взгляды" (Томск, 1911), "О религии" (Томск, 1911), "Религиозное мировоззрение Л.Н. Толстого" (Томск, 1911).

См. также статьи:
Анна Кашинская ;
Николай (в миру Иван Дмитриевич Касаткин) .


Галаховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галахов Иаков Иаковлевич | Галенковские (русский дворянский род)
Галахов Алексей Дмитриевич | Галенковские (старинный дворянский род)
Галафеевы (Голофеевы) | Галецкие
Галанин Модест Иванович | Галецкий Иван Владиславович
Галактионов Степан Филиппович | Галимские

Галаховы. Существует целый ряд дворянских родов Галаховых, но в древнем дворянстве признаны только две ветви Галаховых, вероятно, общего происхождения, записанные в VI части родословной книги Рязанской губернии. Одна из них происходит от Фаддея Владимировича Галахова, испомещенного в 1681 г., а другая - от Емельяна Галахова, испомещенного в 1690 г. В. Р-в.


Галенковские (старинный дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галенковские (русский дворянский род) | Галецкие
Галаховы | Галецкий Иван Владиславович
Галахов Иаков Иаковлевич | Галимские
Галахов Алексей Дмитриевич | Галина-Эйнерлинг (Глафира Адольфовна)
Галафеевы (Голофеевы) | Галинковский Яков Андреевич

Галенковские - старинный дворянский род, ведущий начало от выезжего из Польши Харлампия Галенко, внук которого, Федор Васильевич, стал именоваться Галенковским. Род Галенковских был записан в VI часть родословных книг Киевской и Полтавской губерний. В. Р-в.


Галецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галенковские (старинный дворянский род) | Галецкий Иван Владиславович
Галенковские (русский дворянский род) | Галимские
Галаховы | Галина-Эйнерлинг (Глафира Адольфовна)
Галахов Иаков Иаковлевич | Галинковский Яков Андреевич
Галахов Алексей Дмитриевич | Галинские

Галецкие. Существует ряд старинных дворянских родов Галецких шляхетского происхождения, записанных в VI и I части родословных книг губерний: Виленской, Волынской, Гродненской, Киевской и Подольской, и один малороссийский, ведущий начало от Семена Яковлевича Галецкого, с 1734 г. бывшего генеральным бунчужным, и записанный в I части родословной книги Черниговской губернии. В. Р-в.


Галецкий Иван Владиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галецкие | Галимские
Галенковские (старинный дворянский род) | Галина-Эйнерлинг (Глафира Адольфовна)
Галенковские (русский дворянский род) | Галинковский Яков Андреевич
Галаховы | Галинские
Галахов Иаков Иаковлевич | Галицкие

Галецкий, Иван Владиславович - русский политический деятель. Родился в 1874 г., был в Архангельске частным поверенным и редактором местной газеты; в 1905 г. принимал участие в образовании конституционно-демократической партии; в 1906 г. избран в первую государственную думу, где примкнул к трудовой группе. Выступал по аграрному и другим вопросам. За участие в подписании выборгского воззвания приговорен к трем месяцам тюрьмы.


Галимские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галецкий Иван Владиславович | Галина-Эйнерлинг (Глафира Адольфовна)
Галецкие | Галинковский Яков Андреевич
Галенковские (старинный дворянский род) | Галинские
Галенковские (русский дворянский род) | Галицкие
Галаховы | Галич Александр Иванович

Галимские - польско-русский род, герба Равич. Петр Галимский был стольником и маршалом оршанским (1611 - 1653). Самуил Галимский, староста оршанский, был польским послом при царе Алексее Михайловиче . Род внесен в VI часть родословной книги Ковенской губернии.


Галина-Эйнерлинг (Глафира Адольфовна)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галимские | Галинковский Яков Андреевич
Галецкий Иван Владиславович | Галинские
Галецкие | Галицкие
Галенковские (старинный дворянский род) | Галич Александр Иванович
Галенковские (русский дворянский род) | Галка Иеремия

Галина-Эйнерлинг, Глафира Адольфовна - поэтесса. Родилась в 1873 г. С 1895 г. помещала стихотворения, рассказы и сказки в "Живописном Обозрении", позднее в "Русском Богатстве", "Мире Божием", "Образовании", "Жизни", детских журналах. Отдельно напечатала: "Стихотворения" (1902), "Предрассветные вести", (1906), "Сказки" (2 часть 1903 и 1908), стихотворный перевод ибсеновского "Бранда" (1908). Галина-Эйнерлинг обладает стихом изящным и легким. Очень искренняя поэзия ее посвящена весне, природе, робкой любви, но отчасти и общественным настроениям; известность ей создало чрезвычайно популярное в эпоху студенческого движения марта 1901 г. стихотворение "Лес рубят" ("Лес рубят - молодой, еще зеленый лес... А сосны старые понурились угрюмо и, полны тягостной, неразрешимой думы, безмолвные, глядят в немую даль небес. Лес рубят... Потому ль, что рано он шумел? Что на заре будил уснувшую природу? Что молодой листвой он слишком смело пел про солнце, счастье и свободу? Лес рубят... Но земля укроет семена: пройдут года - и мощной жизни силой поднимется берез зеленая стена и снова зашумит над братскою могилой"...). С. В.


Галинковский Яков Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галина-Эйнерлинг (Глафира Адольфовна) | Галинские
Галимские | Галицкие
Галецкий Иван Владиславович | Галич Александр Иванович
Галецкие | Галка Иеремия
Галенковские (старинный дворянский род) | Галкин Алфей Кронидович

Галинковский, Яков Андреевич - писатель (1777 - 1816). Учился в Московском университетском пансионе. Написал: "Часы задумчивости, новый роман, изображающий мысли влюбленного человека" (Москва, 1799); "Красоты Стерна, или Собрание лучших его патетических повестей и отличнейших замечаний на жизнь, для чувствительных сердец" (с английского, Москва, 1801); "Утренник прекрасного пола" (Санкт-Петербург, 1807); "Песнь дифирамбическая победоносному Александру" (на русском и французском языках, Санкт-Петербург, 1814). Произведения Галинковского - жалкая дань сентиментализму. Он издавал "Корифей, или Ключ литературы" (Санкт-Петербург, 1802 - 07) - собрание статей по теории словесности, переведенных из древних и новых и избранных из русских теоретиков.


Галинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галинковский Яков Андреевич | Галицкие
Галина-Эйнерлинг (Глафира Адольфовна) | Галич Александр Иванович
Галимские | Галка Иеремия
Галецкий Иван Владиславович | Галкин Алфей Кронидович
Галецкие | Галкин Михаил Сергеевич

Галинские - польско-русский род, герба Равич. Предок их, Александр Христофорович Галинский, владел поместьями в Ошмянском уезде (1710). Род этот внесен в I часть родословной книги Виленской губернии.


Галицкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галинские | Галич Александр Иванович
Галинковский Яков Андреевич | Галка Иеремия
Галина-Эйнерлинг (Глафира Адольфовна) | Галкин Алфей Кронидович
Галимские | Галкин Михаил Сергеевич
Галецкий Иван Владиславович | Галкин Николай Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Галицкие - старинный русский дворянский род, происходящий от рейтаров смоленских (1672) - Якова и Константина Савельевичей Галицких и записанный в VI часть родословных книг Смоленской и Тверской губерний. Есть еще два старинных рода Галицких, записанных в I часть родословных книг Волынской и Минской губерний. В. Р-в.

См. также статьи:
Константин Димитриевич ;
Рюриковичи .


Галич Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галицкие | Галка Иеремия
Галинские | Галкин Алфей Кронидович
Галинковский Яков Андреевич | Галкин Михаил Сергеевич
Галина-Эйнерлинг (Глафира Адольфовна) | Галкин Николай Владимирович
Галимские | Галкин-Враской Михаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Галич (Александр Иванович) - один из первых последователей Шеллинга в России, сын дьячка, родился в 1783 г.; учился в севской духовной семинарии и петербургском педагогическом институте. В 1808 г. правительство, имея в виду основать в Петербурге университет, послало за границу в числе лучших студентов института и Галича, для приготовления к профессорской кафедре по философии. За границей Галич слушал скептика Шульце и эклектика Бутервека, но увлекся учением Шеллинга. В 1813 г. Галич возвратился в Россию и представил конференции института диссертацию, которая была одобрена; но конференция отозвалась, что "по множеству содержащихся в ней новых и либо никем, либо самым малым числом философов принятых умозрений, ее печатать не следует". Галичу было внушено, чтобы он "при преподавании в российских училищах философских наук отнюдь не вводил своей системы, а держался бы книг, начальством введенных". К обычным философским предметам - логике, психологии, метафизике и этике - Галич присоединил еще историю философии. В это же время Галич преподавал латинский язык в царскосельском лицее и был в числе учителей Пушкина . В 1819 г. педагогический институт был преобразован в университет, в котором Галич был первым представителем философской кафедры. В 1818 - 1819 гг. Галич издал в двух томах "Историю философских систем", составленную на основании немецких трудов Захера, Аста, Теннемана и других. Изложение заканчивается системою Шеллинга. Вскоре после того против Галича, вместе с тремя другими профессорами, возбуждено было попечителем учебного округа Руничем обвинение в безбожии и революционных замыслах. Галичу было поставлено в вину, что он, излагая в своей книге системы разных философов, не опровергает их. Рунич уподобил книгу Галича тлетворному яду. "Я сам, - говорил он в одном из заседаний конференции университета, - если бы не был истинным христианином, и если бы благодать свыше меня не осенила, я сам не отвечаю за свои поползновения при чтении книги Галича". "Вы явно, - продолжал он, обращаясь к Галичу, - предпочитаете язычество христианству, распутную философию девственной невесте Христовой Церкви, безбожного Канта - Христу, а Шеллинга - Духу Святому". Высшая власть посмотрела на дело иначе: за Галичем был оставлен оклад экстраординарного профессора и казенная квартира, а когда реформа университета 1837 г. лишила его этих средств к жизни, он получил место начальника архива при провиантском департаменте. Несмотря на постигшие его невзгоды, Галич продолжал работать и издал несколько книг. Больше всего его занимали два труда: "Всеобщее право" и "Философия истории человечества"; но едва только он успел их окончить, как в его отсутствие пожар бесследно уничтожил их. Это так подействовало на Галича, что он стал понемногу опускаться и пить. Умер в 1848 г.
Краткий компендиум Шеллинговой философии Галич издал под заглавием "Черты умозрительной философии, выбранные из В-б-ра, Кл-на, Т-н-ра и другие и изданные А. С-им" (Санкт-Петербург, 1829). Гораздо самостоятельнее "Опыт науки изящного" (Санкт-Петербург, 1825). Под изящным Галич разумеет чувственно-совершенное проявление значительной истины, путем свободной деятельности нравственных сил гения. Выяснить общие условия и законы этого проявления - задача науки изящного. Возможность решить эту задачу основывается на врожденном чувстве красоты и на необходимости идеи изящного. "Картина человека, опыт наставительного чтения о предметах самопознания для всех образованных сословий" (Санкт-Петербург, 1834) представляет самостоятельную попытку дать систематический свод сведений, добытых современною автору антропологией. Основной закон для всех проявлений существа человека - это закон гармонии. Он требует, чтобы все стороны и отношения жизни человека являли собою целое, чтобы они сообразовались с общим существом человека, чтобы общежитие людей благоприятствовало их назначению и, наконец, чтобы жизнь каждого человека сохраняла необходимые свои отношения к вселенной. Эти четыре рода гармонии составляют только разные стороны одной и той же великой гармонии. Важнейшая задача жизни состоит в том, чтобы переходить от одного состояния к другому, более свободному и гармоническому. Человек может содействовать решению этой задачи в той мере, в какой все более и более проникается сознанием цели развития. Решению той же задачи способствуют также старания людей водворить в общественных отношениях единодушие, справедливость и любовь. Жизнь человеческая, как часть жизни природы, подчинена общим законам этой последней. Везде мы встречаем деятельную силу, неослабно стремящуюся к свободе и одолению материи. Результатом этой борьбы является целый ряд пробных созданий и, наконец, - человек. Как видно, Галич проводит тот же закон развития, который можно встретить почти у всех шеллингианцев. Рассматривая душевную жизнь человека, он делит ее на мышление, хотение, сердце и фантазию, но тут же подчеркивает, что все эти области неразрывно связаны между собою, так что нет ни одного акта, который не заключал бы в себе элементов всех четырех областей. Между телесной и духовной жизнью существует полное соответствие. "Не есть ли, - спрашивает Галич, - духовность только возгонка натуральной жизни, утончение нервной системы, крайняя степень превращения общего эфира?" Впрочем, Галич сознает всю рискованность подобной гипотезы и потому не настаивает на ней. Вся книга написана довольно своеобразным языком. Примеры, иллюстрирующие страсти, очень часто заимствованы из русской жизни (например, казнокрадство, в разных его видах).
Другие сочинения Галича имеют случайный характер. Таковы: "Теория красноречия для всех родов прозаических сочинений, извлеченная из немецкой библиотеки словесных наук" (Санкт-Петербург, 1830); "Логика, выбранная из Клейна" (Санкт-Петербург, 1831); "Лексикон философских предметов" (Санкт-Петербург, 1845, обрывается на букве В). Биографию Галича написал академик А. Никитенко ("Журнал Министерства Народного Просвещения" 1869, январь, и отдельно, Санкт-Петербург, 1869). См. также F. Lannes, "Coup d'oeil sur l'histoire de la philosophie en Russie" ("Revue philos.", 1891, июль). Подробная статья о "Науке изящного" помещена в "Сыне Отечества" (1826, т. 106 - 108). Я. Колубовский.

См. также статьи:
Балугьянский Михаил Андреевич ;
Герман Карл Федорович ;
Глинка Михаил Иванович ;
Надеждин Николай Иванович ;
Павский Герасим Петрович ;
Плисов Моисей Гордеевич ;
Пушкин Александр Сергеевич ;
Раупах Эрнст-Беньямин-Соломон ;
Россия, разд. Философия ;
Рунич Дмитрий Павлович .


Галка Иеремия

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галич Александр Иванович | Галкин Алфей Кронидович
Галицкие | Галкин Михаил Сергеевич
Галинские | Галкин Николай Владимирович
Галинковский Яков Андреевич | Галкин-Враской Михаил Николаевич
Галина-Эйнерлинг (Глафира Адольфовна) | Галкины-Врасские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Галка Иеремия - псевдоним Н.И. Костомарова .

Назад Вперед


Галкин Алфей Кронидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галка Иеремия | Галкин Михаил Сергеевич
Галич Александр Иванович | Галкин Николай Владимирович
Галицкие | Галкин-Враской Михаил Николаевич
Галинские | Галкины-Врасские
Галинковский Яков Андреевич | Галлард Людвиг-Николай

Галкин, Алфей Кронидович - поэт-юморист (1858 - 1896). Учился в петербургском технологическом институте; курс не окончил. Очень много писал в "Шуте", "Стрекозе", "Новостях" и других.


Галкин Михаил Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галкин Алфей Кронидович | Галкин Николай Владимирович
Галка Иеремия | Галкин-Враской Михаил Николаевич
Галич Александр Иванович | Галкины-Врасские
Галицкие | Галлард Людвиг-Николай
Галинские | Галлер Константин Петрович

Галкин, Михаил Сергеевич - военный писатель, родился в 1866 г. Окончил курс в николаевской академии генерального штаба. Участвовал в кампании 1904 - 1905 гг. Кроме многих статей в военных журналах, напечатал: "Измаил и его военно-исторические памятники" (Одесса, 1902) и "Хейгоу-тай - Сандепу с 12 по 15 января" (Санкт-Петербург, 1911).


Галкин Николай Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галкин Михаил Сергеевич | Галкин-Враской Михаил Николаевич
Галкин Алфей Кронидович | Галкины-Врасские
Галка Иеремия | Галлард Людвиг-Николай
Галич Александр Иванович | Галлер Константин Петрович
Галицкие | Галлидей Матвей (Halliday)

Галкин, Николай Владимирович - скрипач и дирижер (1856 - 1906). Окончил курс в петербургской консерватории по классу скрипки профессора Ауэра , совершенствовался в Берлине под руководством Иоахима. Концертировал в Германии, Франции, Бельгии, Голландии и России. Был солистом в балетном оркестре Мариинского театра, потом дирижером в Александринском театре. Преподавал в санкт-петербургской консерватории игру на скрипке. В 1892 и 1893 годах дирижировал летними концертами в Павловске, отводя в программе их видное место сочинениям русских авторов. Участвовал также в ансамбле санкт-петербургского квартета с Ауэром во главе, исполняя партию альта. Написал несколько скрипичных пьес.


Галкин-Враской Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галкин Николай Владимирович | Галкины-Врасские
Галкин Михаил Сергеевич | Галлард Людвиг-Николай
Галкин Алфей Кронидович | Галлер Константин Петрович
Галка Иеремия | Галлидей Матвей (Halliday)
Галич Александр Иванович | Галлоф
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Галкин-Враской, Михаил Николаевич - административный деятель. Родился в 1834 г., окончил курс Казанского университета. Служа по управлению оренбургского и самарского генерал-губернаторства, опубликовал ряд статей об этом крае и о Средней Азии (собраны в книге: "Этнографические и исторические материалы", 1868). Был эстляндским и саратовским губернатором. Поставленный в 1879 г. во главе вновь учрежденного главного тюремного управления, провел ряд реформ в тюремном деле. С 1896 г. член государственного совета. Организовал в 1899 г. трудовую помощь в Казанской, Вятской и Симбирской губерниях, в последующие годы - общественные работы в неурожайных губерниях.

См. также статьи:
Харламов Алексей Алексеевич .


Галкины-Врасские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галкин-Враской Михаил Николаевич | Галлард Людвиг-Николай
Галкин Николай Владимирович | Галлер Константин Петрович
Галкин Михаил Сергеевич | Галлидей Матвей (Halliday)
Галкин Алфей Кронидович | Галлоф
Галка Иеремия | Галузенко Филимон

Галкины-Врасские - см. Врасские .


Галлард Людвиг-Николай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галкины-Врасские | Галлер Константин Петрович
Галкин-Враской Михаил Николаевич | Галлидей Матвей (Halliday)
Галкин Николай Владимирович | Галлоф
Галкин Михаил Сергеевич | Галузенко Филимон
Галкин Алфей Кронидович | Галуппи Бальтазар

Галлард, Людвиг-Николай, барон - сподвижник Петра I , рекомендованный ему саксонским королем Августом II. В 1700 г., в сражении под Нарвою, он едва не поплатился жизнью при попытке восстановить порядок между расстроенными войсками и принужден был искать спасения у шведов. Вымененный из плена, он в 1706 г. был назначен Августом II чрезвычайным послом в Россию. В том же году Галлард окончательно перешел на русскую службу, участвовал, командуя пехотной дивизией, в сражении под Полтавою и в Прутском походе, а затем, находясь в Померании, начальствовал над союзными (русскими, польскими и датскими) войсками во время действий против Стральзунда. Отрешенный от командования по проискам князя Меншикова , он по заключении Ништадтского мира вновь командовал войсками в Украине. При Екатерине I он, вероятно, вновь не поладив с Меншиковым, вышел в отставку и умер в 1728 г. Галлард был человек образованный и сведущий военный инженер. Он начал писать историю Петра I.


Галлер Константин Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галлард Людвиг-Николай | Галлидей Матвей (Halliday)
Галкины-Врасские | Галлоф
Галкин-Враской Михаил Николаевич | Галузенко Филимон
Галкин Николай Владимирович | Галуппи Бальтазар
Галкин Михаил Сергеевич | Гальберг (художники)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Галлер (Константин Петрович) - музыкант и соколиный охотник (1845 - 1888), учился в первом кадетском корпусе и петербургской консерватории. Из критических статей Галлера особенного внимания заслуживают "Очерки литературы русской музыкальной критики", помещенные в "Сыне Отечества" с 1876 по 1877 г. Он написал множество романсов, небольших произведений для фортепиано, смычковых квартетов, хоров, оркестровых композиций и оперу "Марьина роща", которая не была им оркестрована. Отрывки из его симфонической картины "Пир Валтасара", гимн "Родина" и другие исполнялись с успехом в концертах. Он составил также "Сборник народных песен Лужского уезда", появившийся в печати после смерти его, и сборник детских песен "Рай детей". Как педагог, Галлер известен своим сочинением: "Учебник хорового пения и теории музыки" и статьями в "Русском начальном учителе". Его охота ловчих птиц не имела себе подобной во всей Европе. Статьи Галлера об охоте печатались в журнале "Природа и Охота", в английском охотничьем журнале "The F'ield" и в охотничьем календаре В.Г. Лаврентьева. М. П.

См. также статьи:
Веймарн Павел Платонович ;
Рубинштейн Антон Григорьевич .


Галлидей Матвей (Halliday)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галлер Константин Петрович | Галлоф
Галлард Людвиг-Николай | Галузенко Филимон
Галкины-Врасские | Галуппи Бальтазар
Галкин-Враской Михаил Николаевич | Гальберг (художники)
Галкин Николай Владимирович | Гальберг Иван Иванович

Галлидей (Матвей Halliday) - доктор медицины (родился в 1735 г., умер в 1780-х годах), служил при петербургском оспенном доме; основал в Санкт-Петербурге торговый дом и купил соседний с Васильевским остров, теперь называют его искаженной фамилией - Голодай. - Его сын Вильям Галлидей родился в Санкт-Петербурге, учился медицине в Лондоне и Тюбингене, где и напечатал в 1785 г. диссертацию: "De investigandae crystalli fodinarum oeconomiae quibusdam periculis"; был назначен в Рыльск, где вскоре прославился искусными операциями каменной болезни. Для обучения операциям при нем находились 3 ученика: Чернявский , Добровольский и Павлов . От службы уволен в 1797 г.


Галлоф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галлидей Матвей (Halliday) | Галузенко Филимон
Галлер Константин Петрович | Галуппи Бальтазар
Галлард Людвиг-Николай | Гальберг (художники)
Галкины-Врасские | Гальберг Иван Иванович
Галкин-Враской Михаил Николаевич | Гальберг Самуил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Галлоф - польско-русский дворянский род, герба Галлянен. Родоначальник его, курляндский дворянин Генрих фон Галлоф, пожалован в 1645 году имениями в Литве. Род этот внесен в VI часть родословной книги Гродненской губернии.

Назад Вперед


Галузенко Филимон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галлоф | Галуппи Бальтазар
Галлидей Матвей (Halliday) | Гальберг (художники)
Галлер Константин Петрович | Гальберг Иван Иванович
Галлард Людвиг-Николай | Гальберг Самуил Иванович
Галкины-Врасские | Гальперин-Гаминский Илья Данилович

Галузенко, Филимон - малороссийский писатель 60-х годов, автор большой поэмы из гайдамацкой старины: "Чумаки" (Чернигов, 1861) и стихотворений в "Основе".


Галуппи Бальтазар

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галузенко Филимон | Гальберг (художники)
Галлоф | Гальберг Иван Иванович
Галлидей Матвей (Halliday) | Гальберг Самуил Иванович
Галлер Константин Петрович | Гальперин-Гаминский Илья Данилович
Галлард Людвиг-Николай | Гамалеи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Галуппи, Бальтазар - композитор (1706 - 1784), получивший прозвище Буранелло от острова Бурано около Венеции, ученик Лотти. Начал писать оперы (преимущественно комические) с 16-летнего возраста. С 1722 по 1773 г. им было поставлено в Венеции и других городах (Санкт-Петербург, Вена, Лондон) 93 оперы. Получил приглашение в Петербург в качестве придворного оперного и балетного композитора и капельмейстера. В России были поставлены его оперы "Царь-Пастух" (1765), "Дидона" (1768), "Ифигения в Тавриде" (1769), "Сельский философ" (Москва, 1774). Одновременно он занимал место директора придворной певческой капеллы, где его учеником был Бортнянский . Галуппи был первым европейским композитором, писавшим музыку на православные богослужебные тексты; он ввел у нас форму "концерта", отвечающего западному мотетту. Три концерта Галлуппи и несколько других песнопений изданы П. Юргенсоном (Москва). Им написано еще несколько ораторий и церковных композиций. Его 12 фортепианных сонат имеют историческое значение в качестве одной из промежуточных стадий в истории развития этой музыкальной формы.

См. также статьи:
Бортнянский Дмитрий Степанович ;
Россия, разд. Светская музыка (XVIII век) ;
Соколов Владимир Тимофеевич ;
Траэтта Томазо (Traetta) .


Гальберг (художники)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галуппи Бальтазар | Гальберг Иван Иванович
Галузенко Филимон | Гальберг Самуил Иванович
Галлоф | Гальперин-Гаминский Илья Данилович
Галлидей Матвей (Halliday) | Гамалеи
Галлер Константин Петрович | Гамалея Григорий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гальберг - фамилия двух русских художников: 1) Самуил Иванович Гальберг, скульптор (1787 - 1839); семи лет от роду был привезен в Петербург и определен в воспитанники Академии Художеств. Учась в ней с редким прилежанием и пользуясь, по части ваяния, руководством профессора И.П. Мартоса , он получил четыре серебряные медали за успехи в рисовании и лепке, поощрительную золотую медаль на счет сенатора М.Н. Муравьева и малую золотую медаль (в 1807 г., за исполненный по программе барельеф "Анания, Азария и Мисаил пред Навуходоносором"), а при окончании академического курса, в 1808 г., был удостоен большой золотой медали (за барельеф "Марфа Посадница приводит к своему деду, Феодосию, жениха своей дочери"). Последняя из этих наград давала ему, вместе с чином XIV класса, право ехать в чужие края для дальнейшего развития своего таланта, с содержанием от правительства; но, ввиду тогдашнего политического положения Европы, отправка пенсионеров академии за границу была вообще приостановлена. Наконец, в 1818 году он отправился в путешествие и, через Штеттин, Берлин, Дрезден, Вену, Триест и Венецию, прибыл в Рим. Устроившись здесь, Гальберг принялся усердно работать, пользуясь при этом советами знаменитого Торвальдсена; исполнил статуи: "Ахиллес", "Изобретение музыки" (находятся в Эрмитаже), "Граф Остерман-Толстой, раненый при Кульме" и "Дитя, пускающее мыльные пузыри" (находятся в музее Академии Художеств), а также большое количество портретных бюстов (архитектора В. Глинки, посланника Италинского , госпожи Мальцовой, В. Корсаковой, княжны А.П. Волконской , княгини Трубецкой и других), и в этих занятиях провел десять лет. По возвращении своем в Петербург, в 1828 г., вскоре занял в академии место преподавателя скульптуры, с званием адъюнкта, в 1831 г. был назначен исправляющим должность профессора 2-й степени, а в 1836 г. утвержден в этом звании без исполнения программы, обыкновенно требующегося для его получения, как художник, уже снискавший себе известность прежними трудами. Из произведений, исполненных им по приезде из чужих краев, в особенности достойны внимания изваяния двух ангелов, для портика Троицкой церкви, что в Измайловском полку (в настоящее время сильно искаженные многократными поправками), статуя сидящей императрицы Екатерины II для конференц-залы Академии Художеств (впоследствии вырублена из мрамора профессором Бродским ), бюсты президента академии А. Оленина , скульптора И. Мартоса, гр. Каподистрии, баснописца Крылова и А.С. Пушкина , надгробный памятник живописцу Сильв. Щедрину, в Сорренто (за смертью Гальберга окончен А. Ивановым и Ставассером ), модели монументов Карамзина , в Симбирске (выполненного ими же), и Державина , в Казани (выполненного Рамазановым и Климченкой ). Как эти, так и римские работы Гальберга свидетельствуют, что это был художник, обладавший не столько живостью фантазии, сколько знанием природы и антиков, строго обдумывавший свои задачи и глубоко вникавший в сущность изображаемого. Поэтому ему особенно удавались портреты, в которых он удивительно точно передавал и внешние черты, и индивидуальный характер, и выражение, наиболее свойственное позировавшим пред ним лицам. Своей преподавательской деятельностью он принес значительную пользу русскому искусству, образовав многих учеников, в том числе даровитых П. Ставассера, Н. Рамазанова, А. Иванова и К. Климченко. Его любопытные заграничные письма и записки изданы В.Ф. Эвальдом в виде приложения к журналу "Вестник изящных искусств" за 1884 г. - 2) Иван Иванович Гальберг (1782 - 1863), брат предыдущего, архитектор, воспитание получил в Академии Художеств, сначала состоял помощником при известном Кваренги , потом служил при кабинете Его Императорского Величества и участвовал в постройке Михайловского дворца, Александринского театра и некоторых других капитальных зданий в Петербурге; получил от академии в 1840 г. звание академика, а в 1842 г. - профессора 2-й степени; несколько лет преподавал архитектуру и занимал должность профессора строительного искусства в институте инженеров путей сообщения и строительном училище. А. Сомов.

См. также статьи:
Гальберг Иван Иванович ;
Гальберг Самуил Иванович .


Гальберг Самуил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гальберг Иван Иванович | Гальперин-Гаминский Илья Данилович
Гальберг (художники) | Гамалеи
Галуппи Бальтазар | Гамалея Григорий
Галузенко Филимон | Гамалея Николай Федорович
Галлоф | Гамалея Платон Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гальберг Самуил Иванович - см. в статье Гальберг (художники) .

См. также статьи:
Иванов Антон Андреевич ;
Пименовы (С.С. и Н.С.) ;
Рамазанов Николай Александрович ;
Россия, разд. Ваяние ;
Ставассер .


Гальберг Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гальберг (художники) | Гальберг Самуил Иванович
Галуппи Бальтазар | Гальперин-Гаминский Илья Данилович
Галузенко Филимон | Гамалеи
Галлоф | Гамалея Григорий
Галлидей Матвей (Halliday) | Гамалея Николай Федорович

Гальберг Иван Иванович - см. в статье Гальберг (художники) .


Гальперин-Гаминский Илья Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гальберг Самуил Иванович | Гамалеи
Гальберг Иван Иванович | Гамалея Григорий
Гальберг (художники) | Гамалея Николай Федорович
Галуппи Бальтазар | Гамалея Платон Яковлевич
Галузенко Филимон | Гамалея Семен Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гальперин-Гаминский, Илья Данилович - писатель и переводчик (родился в 1858 г.), один из деятелей франко-русского литературного сближения; поместил во французских журналах и газетах множество статей о России и перевел на французский язык многое из Толстого , Достоевского , Гоголя , Гончарова , Пушкина , Некрасова , Гаршина , Салтыкова , Чехова , Горького и других. Издал собранную им переписку Тургенева с его французскими друзьями и Виардо (П., 1901 и 1907; по-русски в "Современном Мире" и "Вестнике Европы", 1911). Ему принадлежит инициатива преподавания русского языка во французских учебных заведениях. Перевел на русский язык пьесы Сарду, Марселя Прево, Додэ и других. Отдельно напечатал: "Общая польза авторского права" (Санкт-Петербург, 1894).

См. также статьи:
Тургенев Иван Сергеевич .


Галенковские (русский дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галаховы | Галенковские (старинный дворянский род)
Галахов Иаков Иаковлевич | Галецкие
Галахов Алексей Дмитриевич | Галецкий Иван Владиславович
Галафеевы (Голофеевы) | Галимские
Галанин Модест Иванович | Галина-Эйнерлинг (Глафира Адольфовна)

Галенковские - русский дворянский род. Предок их, Харлампий Галенко, выехал из Польши в Малороссию и был бунчуковым товарищем при Богдане Хмельницком . Внесены в VI часть родословных книг Киевской и Полтавской губерний (Гербовник, VIII, 128).


Гамалеи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гальперин-Гаминский Илья Данилович | Гамалея Григорий
Гальберг Самуил Иванович | Гамалея Николай Федорович
Гальберг Иван Иванович | Гамалея Платон Яковлевич
Гальберг (художники) | Гамалея Семен Иванович
Галуппи Бальтазар | Гамбаров Петр Степанович

Гамалеи - старинный русский дворянский род, ведущий начало от Михаила Гамалеи, реестрового казака черкасской полковой сотни (1649) и потом полковника черкасского. Потомки его были записаны в VI часть родословной книги Черниговской губернии. Но есть еще несколько дворянских родов Гамалеи, представляющих собою ветви того же самого рода, но доказывавших свое дворянство на личных заслугах и потому внесенных во II и III части родословных книг Черниговской губернии, Полтавской и Екатеринославской. Подробнее см. о роде Гамалеи в "Малороссийском Родословнике" (Киев, 1908) Модзалевского . В. Р-в.


Гамалея Григорий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гамалеи | Гамалея Николай Федорович
Гальперин-Гаминский Илья Данилович | Гамалея Платон Яковлевич
Гальберг Самуил Иванович | Гамалея Семен Иванович
Гальберг Иван Иванович | Гамбаров Петр Степанович
Гальберг (художники) | Гамбаров Юрий Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гамалея, Григорий - лубенский полковник. В 1655 г. взял от поляков город Корсунь; в 1664 г., начальствуя передовым отрядом Брюховецкого , взял город Черкасы, а в следующем году ездил вместе с гетманом в Москву "ударить челом великому государю всеми городами малороссийскими". Когда Брюховецкий отпал от Москвы и стал искать покровительства у турецкого султана, к нему было отправлено посольство (1668), и в числе послов находился Григорий Гамалея, возведенный в звание генерального старшины. В 1669 г. Гамалея перешел на сторону Дорошенка , гетмана правобережной Украины, и в его войсках не раз грабил и жег Малороссию.

См. также статьи:
Шевченко Тарас Григорьевич .


Гамалея Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гамалея Григорий | Гамалея Платон Яковлевич
Гамалеи | Гамалея Семен Иванович
Гальперин-Гаминский Илья Данилович | Гамбаров Петр Степанович
Гальберг Самуил Иванович | Гамбаров Юрий Степанович
Гальберг Иван Иванович | Гамбуров Козьма Иванович (Гомбуров)

Гамалея, Николай Федорович - врач-бактериолог. Родился в 1859 г. В 1886 г. был командирован обществом одесских врачей в Париж для изучения пастеровских прививок против бешенства. Этот способ лечения был введен в Одессе Гамалеей, как товарищем заведующего одесской бактериологической станцией. Получил степень доктора медицины за сочинение: "Этиология холеры с точки зрения экспериментальной патологии". Основал в Одессе свой собственный "Бактериологический и физиологический институт", который затем перенес в Петербург. Его труды касаются общей бактериологии, бешенства и многих патогенных микробов. Гамалея описал впервые холероподобного вибриона из воды, получившего название "вибриона Мечникова".


Гамалея Платон Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гамалея Николай Федорович | Гамалея Семен Иванович
Гамалея Григорий | Гамбаров Петр Степанович
Гамалеи | Гамбаров Юрий Степанович
Гальперин-Гаминский Илья Данилович | Гамбуров Козьма Иванович (Гомбуров)
Гальберг Самуил Иванович | Гамель Иосиф Христианович

Гамалея, Платон Яковлевич - моряк (1766 - 1817). В 1788 г. на корабле "Ростислав" участвовал в гогландском сражении. В 1789 г., командуя катером "Кречет", участвовал в роченсальмском сражении; позже - в сражении на фридрихсгамском рейде; командуя затем 70 канонерскими лодками, участвовал в выборгском и во втором роченсальмском сражениях; в последнем был взят в плен. С 1795 г. преподавал гардемаринам морскую практику, эволюции и теорию морского искусства. Составил для воспитанников морского корпуса: "Высшую теорию морского искусства". В 1808 г. избран в действительные члены российской академии.


Гамалея Семен Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гамалея Платон Яковлевич | Гамбаров Петр Степанович
Гамалея Николай Федорович | Гамбаров Юрий Степанович
Гамалея Григорий | Гамбуров Козьма Иванович (Гомбуров)
Гамалеи | Гамель Иосиф Христианович
Гальперин-Гаминский Илья Данилович | Гамильтон (Мария Даниловна Гамонтова)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гамалея, Семен Иванович - мистик (1743 - 1822). Обучался в киевской академии, служил в Сенате и в канцелярии московского генерал-губернатора; много переводил с немецкого, французского, польского и латинского (между прочим, Якова Бема). Во время пребывания в Москве сошелся с Н.И. Новиковым и был одним из выдающихся деятелей новиковского кружка. Писал духовные стихотворения. Обширная переписка Гамалеи с Новиковым, Лопухиным , Ключаревым , Тургеневым , Трощинским , Н.М. Карамзиным и другими напечатана друзьями уже после его смерти, в 1832 г. и в 1836 - 39 годах. - Ср. Лонгинов , "Новиков и московские мартинисты" (Москва, 1867).

См. также статьи:
Новиков Николай Иванович ;
Россия, разд. Богословие .


Гамбаров Петр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гамалея Семен Иванович | Гамбаров Юрий Степанович
Гамалея Платон Яковлевич | Гамбуров Козьма Иванович (Гомбуров)
Гамалея Николай Федорович | Гамель Иосиф Христианович
Гамалея Григорий | Гамильтон (Мария Даниловна Гамонтова)
Гамалеи | Гамовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гамбаров, Петр Степанович - экономист. Родился в 1846 г., окончил курс Московского университета, служил по министерству юстиции, позднее по государственному банку. Магистерская его диссертация: "Банковый акт Роберта Пиме" - ценный труд по теории денежного обращения. Ему же принадлежит брошюра: "К вопросу о краткосрочном кредите" (1885).

См. также статьи:
Новгородцев Павел Иванович .


Гамбаров Юрий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гамбаров Петр Степанович | Гамбуров Козьма Иванович (Гомбуров)
Гамалея Семен Иванович | Гамель Иосиф Христианович
Гамалея Платон Яковлевич | Гамильтон (Мария Даниловна Гамонтова)
Гамалея Николай Федорович | Гамовы
Гамалея Григорий | Ган Елена Андреевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гамбаров, Юрий Степанович - юрист-цивилист. Родился в 1850 г. в дворянской семье армянской национальности в Тифлисе. По окончании курса в Московском университете некоторое время служил в Тифлисе по производству предварительных следствий, а затем отправился за границу для научного изучения права и подготовки к магистерскому экзамену, по сдаче которого в Москве защитил магистерскую диссертацию. В 1880 г. избран доцентом новороссийского, а с 1884 г. экстраординарным профессором Московского университета. В 1899 г. был вынужден оставить кафедру по настоянию министра народного просвещения Боголепова и, переселившись в Париж, принял близкое участие в деятельности "Высшей школы общественных наук", основанной М.М. Ковалевским . С 1901 г. состоит профессором гражданского права на экономическом отделении санкт-петербугского политехнического института. В своих трудах Гамбаров примыкает к направлению Иеринга, внося, однако, самостоятельные поправки к его воззрениям. Он принадлежит к числу последовательных представителей социальной юриспруденции в России. Рассмотрению и приложению идей Иеринга к специальному вопросу посвящена диссертация Гамбарова: "Общественный интерес в гражданском праве" (Москва, 1879), продолжением которой явились сочинения: "Добровольная и безвозмездная деятельность в чужом интересе" (Москва, 1880), а проведение воззрений социальной юриспруденции наиболее полно сделано в "Курсе гражданского права" (том I, Санкт-Петербург, 1910), где изложение учения об отдельных институтах удачно сочетается с разбором общих проблем философского характера. Кроме названных, Гамбарову принадлежат: "Право собственности", в "Сборнике русской высшей школы общественных наук" (1903); "Право в его основных моментах", в "Сборнике юридических знаний" (1898); "Свобода и ее гарантии" (Санкт-Петербург, 1910), ряд статей в "Энциклопедических Словарях", издание Волкова, Филиппова и Граната, "Журнале Министерства Юстиции", "Юридическом Вестнике", "Русской Мысли", "Вестнике Знания" и других. Под редакцией Гамбарова с обширными его предисловиями напечатаны переводы сочинений: П. Жида, "Гражданское положение женщины"; Регельсбергера, "Общая теория права"; Фонбланка, "Английская конституция".

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Гамбуров Козьма Иванович (Гомбуров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гамбаров Юрий Степанович | Гамель Иосиф Христианович
Гамбаров Петр Степанович | Гамильтон (Мария Даниловна Гамонтова)
Гамалея Семен Иванович | Гамовы
Гамалея Платон Яковлевич | Ган Елена Андреевна
Гамалея Николай Федорович | Гангеблов Александр Семенович

Гамбуров (Гомбуров), Козьма Иванович - актер (умер около 1810 г.). Принятый в Книпперову труппу, играл любовников и комические роли. В самом начале 80-х годов труппа Книппера давала представления в Петербурге, а в 1783 г. в полном составе поступила в ведение петербургского придворного театра, где Гамбуров уже мастерски играл роли королей и тиранов в трагедии, строгих отцов и резонеров - в комедии. Гамбуров - первый исполнитель фонвизинского Правдина. Перевел с немецкого комедию "Зимняя квартира" (Санкт-Петербург, 1784). П. Рос-в.


Гамель Иосиф Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гамбуров Козьма Иванович (Гомбуров) | Гамильтон (Мария Даниловна Гамонтова)
Гамбаров Юрий Степанович | Гамовы
Гамбаров Петр Степанович | Ган Елена Андреевна
Гамалея Семен Иванович | Гангеблов Александр Семенович
Гамалея Платон Яковлевич | Гангебловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гамель (Иосиф Христианович) - ординарный академик по части технологии (1788 - 1861). Всю жизнь посвятил историческим розысканиям о разных изобретениях и открытиях в технических искусствах, изложенных во многих статьях (см. записку о трудах Гамеля в III томе "Записок Императорской Академии Наук", 1863) и отдельно появившихся трудах: "Описание способа взаимного обучения по способам Белля, Ланкастера и других" (Санкт-Петербург, 1820); "Описание путешествия на Кавказ, предпринятого в 1628 г. по приказу царя Алексея Михайловича для отыскания серебряной руды" (Москва, 1855); "Tradescant der aeltere 1618 in Russland" (1843); "Описание тульского оружейного завода" (1826); "История железного производства в России" (1833); "Обзор торговых и политических сношений Англии с Россией в XVI и XVII веках" (1865 и 1869); "Sebastian Cabots" (1856) и другие.

См. также статьи:
Вадбольский Никита Матвеевич ;
Петров Василий Владимирович .


Гамильтон (Мария Даниловна Гамонтова)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гамель Иосиф Христианович | Гамовы
Гамбуров Козьма Иванович (Гомбуров) | Ган Елена Андреевна
Гамбаров Юрий Степанович | Гангеблов Александр Семенович
Гамбаров Петр Степанович | Гангебловы
Гамалея Семен Иванович | Ганейзер Евгений Адольфович

Гамильтон, по русским документам Мария Даниловна Гамонтова - камер-фрейлина времен Петра I . Происходила из шотландской фамилии, один из представителей которой переселился в Россию при Иване Грозном . С 1713 г. она "ближняя прислужница" Екатерины I , вскоре - любовница Петра; позже сходится с денщиком государя И.М. Орловым. Жизнь Гамильтон характеристична для нравов того времени: она дважды вытравляла свой плод, крала у царицы деньги и вещи для возлюбленного, задушила своего новорожденного (третьего) ребенка. Это последнее преступление было открыто и осложнилось обвинением в воровстве и распускании оскорбительных о царице слухов. Напрасно сама Екатерина ходатайствовала за Гамильтон перед Петром: приговор - смертная казнь - был исполнен 14 марта 1719 г. Отрубленная голова Гамильтон долго хранилась в спирту, в кунсткамере Академии Наук. См.: М. Семевский , "Фрейлина Гамильтон", в "Очерках и рассказах из русской истории XVIII в." (Санкт-Петербург, 1884), где указана и литература.


Гамовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гамильтон (Мария Даниловна Гамонтова) | Ган Елена Андреевна
Гамель Иосиф Христианович | Гангеблов Александр Семенович
Гамбуров Козьма Иванович (Гомбуров) | Гангебловы
Гамбаров Юрий Степанович | Ганейзер Евгений Адольфович
Гамбаров Петр Степанович | Ганецкие

Гамовы - старинный русский дворянский род, восходящий к концу XVI в., рано разделившийся на две отдельные ветви. Одна из них ведет начало от Тараса Осиповича Гамова, служившего по Белеву в самом начале XVII в., и сына его Евстигнея, бывшего боярским сыном в 1639 г., и записана в VI часть родословной книги Тульской губернии. Вторая ветвь происходит от Степана Пахомовича Гамова, испомещенного в 1634 г., и записана в VI часть родословной книги Курской губернии. Есть еще несколько родов Гамовых, того же происхождения, но не доказавших своей древности. В. Р-в.


Гангеблов Александр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ган Елена Андреевна | Гангебловы
Гамовы | Ганейзер Евгений Адольфович
Гамильтон (Мария Даниловна Гамонтова) | Ганецкие
Гамель Иосиф Христианович | Ганецкие (И.С., Н.С.)
Гамбуров Козьма Иванович (Гомбуров) | Ганецкий Иван Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гангеблов, Александр Семенович - декабрист. Родился в 1801 г. в дворянской семье грузинского происхождения. Учился в одесском Ришельевском институте, затем в пажеском корпусе. Служил в лейб-гвардии Измайловском полку. В мае 1825 г. Гангеблов был принят Свистуновым , своим товарищем по корпусу, в тайное общество, хотя, по собственному признанию, был мало развит политически, далек от сочувствия крайним замыслам заговорщиков и даже мало осведомлен об их ближайших намерениях. Он уже был готов выйти из общества, но 14 декабря 1825 г. застигло его врасплох. После допроса самим императором Николаем показал следственной комиссии, что "дал слово Свистунову", от которого узнал, что "цель Общества - стремиться к республиканской форме правления и к соединению славянских племен в одно политическое тело". Хитрость следователей, убедивших Гангеблова в том, что следствием все выяснено в точности и дальнейшее запирательство было бы лишь опасно для него одного, побудила Гангеблова открыть все, что знал, и объяснить некоторые подробности ведения пропаганды и вербовки членов. Он был приговорен к трехмесячному заключению в крепости и переводу тем же чином в армию. Обо всем этом Гангеблов сам рассказал в своих воспоминаниях. Его можно причислить не к деятелям декабризма, а лишь к пассивным, невольным участникам декабрьского движения. Уже после приговора, отбывая арест в крепости, он затруднялся вести политические беседы с товарищами, "потому что обсуждаемые ими предметы были по своей выспренности не совсем доступны". Служа на Кавказе, участвовал в кампаниях персидской и турецкой (1826 - 29). В 1832 г. Гангеблов вышел в отставку. Воспоминания Гангеблова, за которые он взялся на девятом десятке лет, напечатаны в "Русском Архиве" 1886 г., а в 1888 г. (еще при жизни автора) вышли отдельным изданием, с дополнениями. Для истории декабрьского дела и тайного общества это источник ценный, хотя не первостепенный. Н. Л.

См. также статьи:
Гангебловы .


Гангебловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гангеблов Александр Семенович | Ганейзер Евгений Адольфович
Ган Елена Андреевна | Ганецкие
Гамовы | Ганецкие (И.С., Н.С.)
Гамильтон (Мария Даниловна Гамонтова) | Ганецкий Иван Степанович
Гамель Иосиф Христианович | Ганецкий Николай Степанович

Гангебловы - старинный дворянский род грузинского происхождения, ведущий начало от "азнаура" Георгия Гангеблова, выехавшего в Россию в 1724 г., в свите грузинского царя Вахтанга Леоновича . Его сын, Cемен Георгиевич Гангеблов, был генерал-майором и имел троих сыновей: Александра (см.), Николая и Спиридона, которые с потомством своим были записаны во II и III часть родословных книг Херсонской и Екатеринославской губерний. В. Р-в.


Ганейзер Евгений Адольфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гангебловы | Ганецкие
Гангеблов Александр Семенович | Ганецкие (И.С., Н.С.)
Ган Елена Андреевна | Ганецкий Иван Степанович
Гамовы | Ганецкий Николай Степанович
Гамильтон (Мария Даниловна Гамонтова) | Ганешин Сергей Александрович

Ганейзер, Евгений Адольфович - публицист. Родился в 1861 г. в польской дворянской семье. В конце 1890-х годов принимал деятельное участие в "Санкт-Петербургских Ведомостях"; в 1904 г. был членом редакции "Сына Отечества", в 1906 г. - "Страны". Ряд очерков и рассказов Ганейзера напечатан в "Вестнике Европы" (1886 - "История"), "Северном Вестнике" (1887 - "Тарусин Кут"), "Книжках Недели" и "Русском Богатстве" ("В ожидании поезда", "Поверка Нужды", "Летний Сезон", "У прокаженных" и другие). В "Русских Ведомостях" 1903 - 1904 годов поместил впечатления поездки на Дальний Восток. Отдельно напечатал пьесу на малорусском языке "Заклята Крыныця" (Харьков, 1884; 2-е издание, Киев, 1886), перевод с польского повестей Болеслава Пруса, "Праздник Татей" (1909).


Ганецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ганейзер Евгений Адольфович | Ганецкие (И.С., Н.С.)
Гангебловы | Ганецкий Иван Степанович
Гангеблов Александр Семенович | Ганецкий Николай Степанович
Ган Елена Андреевна | Ганешин Сергей Александрович
Гамовы | Ганзен Анна Васильевна

Ганецкие - старинный дворянский род шляхетского происхождения, ведущий начало от Ивана Ганецкого, жалованного поместьями польским королем Владиславом IV в 1631 г. Потомство его внука, Ивана Михайловича Ганецкого, было записано в VI часть родословной книги Смоленской губернии, но Герольдией не было утверждено за недостаточностью представленных доказательств. В. Р-в.


Ганецкий Иван Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ганецкие (И.С., Н.С.) | Ганецкий Николай Степанович
Ганецкие | Ганешин Сергей Александрович
Ганейзер Евгений Адольфович | Ганзен Анна Васильевна
Гангебловы | Ганзен Петр Готфридович
Гангеблов Александр Семенович | Ганибалы

Ганецкий Иван Степанович - см. в статье Ганецкие (И.С., Н.С.) .


Ганецкий Николай Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ганецкий Иван Степанович | Ганешин Сергей Александрович
Ганецкие (И.С., Н.С.) | Ганзен Анна Васильевна
Ганецкие | Ганзен Петр Готфридович
Ганейзер Евгений Адольфович | Ганибалы
Гангебловы | Ганин Егор Федорович

Ганецкий Николай Степанович - см. в статье Ганецкие (И.С., Н.С.) .


Ганешин Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ганецкий Николай Степанович | Ганзен Анна Васильевна
Ганецкий Иван Степанович | Ганзен Петр Готфридович
Ганецкие (И.С., Н.С.) | Ганибалы
Ганецкие | Ганин Егор Федорович
Ганейзер Евгений Адольфович | Ганин Митрофан Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ганешин, Сергей Александрович - инженер-технолог (1861 - 1913). Окончил курс Московского университета по физико-математическому факультету, затем курс петербургского технологического института. В 1894 г. был приглашен для чтения лекций по технологии волокнистых веществ в петербургском технологическом институте, где получил звание профессора. Вместе с тем Ганешин состоял профессором технологии на интендантских курсах со времени их учреждения; в течение нескольких лет руководил занятиями студентов механического отделения петербургского политехнического института по проектированию котлов. Работы Ганешина печатались в специальных технических журналах; в 82-томном "Энциклопедическом Словаре" Брокгауз-Ефрона, начиная с буквы Н, им помещены статьи по механической технологии волокнистых веществ.

См. также статьи:
Россия, разд. Технологическая наука .


Ганзен Анна Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ганешин Сергей Александрович | Ганзен Петр Готфридович
Ганецкий Николай Степанович | Ганибалы
Ганецкий Иван Степанович | Ганин Егор Федорович
Ганецкие (И.С., Н.С.) | Ганин Митрофан Степанович
Ганецкие | Ганнибал Абрам Петрович

Ганзен, Анна Васильевна, урожденная Васильева - талантливая переводчица. Родилась в 1869 г. Выйдя замуж за Петра Ганзена (см.), вместе с ним перевела всего Андерсена (Санкт-Петербург, 1893 - 95), собрание сочинений Ибсена и ряд романов современных скандинавских писателей. Самостоятельно перевела стихами трагедию Эленшлегера "Ярл Гакон" (отдельное издание 1904), "Принцессу Турандот" Шиллера, "Генриха V" Шекспира (издано под редакцией С.А. Венгерова ), "Тысячу и одну ночь" Голгера Драхмана (Москва, 1904), драматическую поэму: "Гергард Грим" Тора Гедберга (Москва, 1904) и другие. Издала также книжку для детей младшего возраста с рассказами и стихотворениями: "Елка Христосика" (Санкт-Петербург, 1901).


Ганзен Петр Готфридович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ганзен Анна Васильевна | Ганибалы
Ганешин Сергей Александрович | Ганин Егор Федорович
Ганецкий Николай Степанович | Ганин Митрофан Степанович
Ганецкий Иван Степанович | Ганнибал Абрам Петрович
Ганецкие (И.С., Н.С.) | Ганский Алексей Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ганзен, Петр Готфридович - заслуженный датско-русский литературный деятель. Родился в 1846 г. в Копенгагене. В России живет с 1871 г. 10 лет провел в Сибири, в качестве агента датской телеграфной компании. Ему принадлежит ряд переводов с русского на датский (Гончарова , Толстого и других), с датского на русский (Ибсена, Брандеса, Бьернсона, Киркегора и других), а также ряд статей в русских периодических изданиях о северной литературе. Самостоятельные труды: "Общественная самопомощь в Дании, Норвегии и Швеции" (Санкт-Петербург, 1898), "Трудовая помощь в скандинавских государствах" (ib., 1900), "Опыт оздоровления деревни" (ib., 1902).

См. также статьи:
Ганзен Анна Васильевна .


Ганибалы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ганзен Петр Готфридович | Ганин Егор Федорович
Ганзен Анна Васильевна | Ганин Митрофан Степанович
Ганешин Сергей Александрович | Ганнибал Абрам Петрович
Ганецкий Николай Степанович | Ганский Алексей Павлович
Ганецкий Иван Степанович | Гантимуровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ганибалы - старинный русский дворянский род, ведущий начало от прадеда А.С. Пушкина , Абрама Петровича Ганнибала , и записанный в VI часть родословной книги Псковской губернии. В. Р-в.

Назад Вперед


Ганин Егор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ганибалы | Ганин Митрофан Степанович
Ганзен Петр Готфридович | Ганнибал Абрам Петрович
Ганзен Анна Васильевна | Ганский Алексей Павлович
Ганешин Сергей Александрович | Гантимуровы
Ганецкий Николай Степанович | Ганфман Максим Ипполитович

Ганин (Егор Федорович) - мономан первой четверти настоящего столетия, одержимый страстью к писательству. Богатый купец, он стремился "к изяществу" и устроил в своем доме в Санкт-Петербурге, на берегу Невы, сад, сделав из него своего рода кунсткамеру таких нелепостей, что современники прославили эту затею в юмористических стихах. Напечатал несколько драм, доставивших много пищи для смеха современникам. Умер в 1830 г., лет 65-ти. Ср. Касьян Касьянов, "Наши чудодеи" (Санкт-Петербург, 1875).


Ганин Митрофан Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ганин Егор Федорович | Ганнибал Абрам Петрович
Ганибалы | Ганский Алексей Павлович
Ганзен Петр Готфридович | Гантимуровы
Ганзен Анна Васильевна | Ганфман Максим Ипполитович
Ганешин Сергей Александрович | Ганчар Осип Семенович (Гончаров)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ганин, Митрофан Степанович - зоолог; родился в 1839 г. Образование получил в Харьковском университете. С 1869 г. читал в Варшавском университете лекции по сравнительной анатомии человека. Главные его работы: "Новые наблюдения над размножением гусениц двукрылых насекомых" ("Записки Императорской Академии Наук", 1865; тоже в "Zeitschr. fur wiss. Zoologie", 1865); "История развития мух (Nematocera)" ("Записки Императорской Академии Наук", 1886); "История развития скорпиона" (Харьков, 1867 - магистерская диссертация); "Beitrage zur Erkenntniss der Entwicklungsgeschichte der Insecten" ("Zeitschr. fur wiss. Zoologie", 1869); "История развития сложных асцидий" (Варшава, 1870 - докторская диссертация); "К вопросу о развитии зародышевых пластов у мягкотелых" ("Варшавские университетские известия", 1873); "Материалы к познанию пост-эмбрионального развития насекомых" ("Труды V-го съезда естествоиспытателей в Варшаве"); "Материалы к познанию анатомии и истории развития губок" (Варшава, 1879).

См. также статьи:
Россия, разд. Зоология .


Ганнибал Абрам Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ганин Митрофан Степанович | Ганский Алексей Павлович
Ганин Егор Федорович | Гантимуровы
Ганибалы | Ганфман Максим Ипполитович
Ганзен Петр Готфридович | Ганчар Осип Семенович (Гончаров)
Ганзен Анна Васильевна | Гапон Георгий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ганнибал (Абрам Петрович) - "Арап Петра Великого", негр по крови, прадед (по матери) поэта Пушкина . В биографии Ганнибала до сих пор еще много невыясненного. Сын владетельного князька, Ганнибал родился, вероятно, в 1696 г.; на восьмом году похищен и привезен в Константинополь, откуда в 1705 или 1706 г. Савва Рагузинский привез его в подарок Петру I, любившему всякие редкости и курьезы, державшему и прежде "арапов". Получив прозвище в память славного карфагенянина, Ганнибал принял православие; восприемниками его были царь (давший ему и отчество) и королева польская. С тех пор Ганнибал "неотлучно" находился подле царя, спал в его комнате, сопровождал во всех походах. В 1716 г. поехал с государем за границу. Быть может, он занимал при царе должность денщика, хотя в документах он трижды упоминается наряду с шутом Лакостою. В это время Ганнибал получал жалованья 100 рублей в год. Во Франции Ганнибал остался учиться; пробыв 11/2 года в инженерной школе, поступил во французское войско, участвовал в испанской войне, был ранен в голову и дослужился до чина капитана. Вернувшись в Россию в 1723 г., определен в Преображенский полк инженер-поручиком бомбардирской роты, капитаном которой был сам царь. После смерти Петра Ганнибал пристал к партии недовольных возвышением Меншикова , за что был отправлен в Сибирь (1727) перенести город Селингинск на новое место. В 1729 г. велено было отобрать у Ганнибала бумаги и содержать под арестом в Томске, выдавая ему ежемесячно по 10 рублей. В январе 1730 г. состоялось назначение Ганнибала майором в Тобольский гарнизон, а в сентябре - перевод капитаном в Инженерный корпус, где Ганнибал числился до увольнения в отставку в 1733 г. В начале 1731 г. Ганнибал женился в Петербурге на гречанке Евдокии Андреевне Диопер и вскоре был командирован в Пернов учить кондукторов математике и черчению. Вышедшая против воли, Евдокия Андреевна изменила мужу, что вызвало преследования и истязания со стороны обманутого. Дело дошло до суда; ее арестовали и держали в заключении 11 лет, при ужасных условиях. Между тем Ганнибал сошелся в Пернове с Христиною Шеберг, прижил с ней детей и женился на ней в 1736 г., при живой жене, тяжба с которой окончилась лишь в 1753 г.; супругов развели, жену сослали в Староладожский монастырь, а на Ганнибала наложили эпитимию и денежный штраф, признав, однако, второй брак законным. Поступив в 1740 г. снова на службу, Ганнибал пошел в гору с воцарением Елисаветы . В 1742 г. он был назначен ревельским комендантом и награжден имениями; числился "действительным камергером". Переведенный в 1752 г. снова в Инженерный корпус, Ганнибал был назначен заведовать делами по разграничению земель со Швецией. Дослужившись до чина генерал-аншефа и александровской ленты, Ганнибал вышел в отставку (1762) и умер в 1781 г. Ганнибал обладал природным умом и выказал недюжинные способности как инженер. Вел мемуары на французском языке, но уничтожил их. По преданию, возможностью избрать военную карьеру Суворов был обязан Ганнибалу, убедившему отца его уступить наклонностям сына. Детей у Ганнибала в 1749 г. было шестеро; из них Иван участвовал в морейской экспедиции, взял Наварин, отличился под Чесмою, основал Херсон (1779), умер генерал-аншефом в 1801 г. Дочь другого сына Ганнибала, Осипа, была матерью А.С. Пушкина, упоминающего о своем происхождении от Ганнибала в стихотворениях: "К Юрьеву", "К Языкову" и "Моя родословная". См. Helbig, "Russische Gunstlinge" (перевод в "Русской Старине", 1886, 4); "Биография Ганнибала на немецком языке в бумагах А.С. Пушкина"; "Автобиографические показания Ганнибала" ("Русский Архив", 1891, 5); Пушкин, "Родословная Пушкиных и Ганнибалов", примечание 13-е к I главе "Евгения Онегина", и "Арап Петра Великого"; Лонгинов , "Абрам Петрович Ганнибал" ("Русский Архив", 1864); Опатович , "Евдокия Андреевна Ганнибал" ("Русская Старина", 1877); "Архив Воронцова", II, 169, 177; VI, 321; VII, 319, 322; "Письмо А.Б. Бутурлина" ("Русский Архив", 1869); "Донесение Ганнибала Екатерине II" ("Сборник Исторического общества" X, 41); "Записки знатной дамы" ("Русский Архив", 1882, I); Хмыров , "А.П. Ганнибал, арап Петра Великого" ("Всемирный Труд", 1872, № 1); Бартенев , "Род и детство Пушкина" ("Отечественные Записки", 1853, № 11). Ср. указания у Лонгинова, Опатовича и в "Русской Старине" 1886, № 4, стр. 106. Е. Шмурло.

См. также статьи:
Аннибал ;
Ганибалы ;
Пушкин Александр Сергеевич .


Ганский Алексей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ганнибал Абрам Петрович | Гантимуровы
Ганин Митрофан Степанович | Ганфман Максим Ипполитович
Ганин Егор Федорович | Ганчар Осип Семенович (Гончаров)
Ганибалы | Гапон Георгий Александрович
Ганзен Петр Готфридович | Гарасимовы

Ганский, Алексей Павлович - астроном (1870 - 1908). Окончил курс в Новороссийском университете. Первой его работой было выяснение зависимости вида солнечной короны от числа пятен на солнце (1897). Последующие труды Ганского касались наблюдения различных явлений на солнце (вполне ново было изучение Ганского скоростей перемещения гранул на поверхности солнца). Ганский участвовал в экспедициях для наблюдения солнечных затмений на Новую Землю (1896), в Испанию (1905), в Туркестан (1907); девять раз поднимался с научными целями на Монблан; участвовал в экспедиции по градусному измерению на Шпицберген (1899 - 1901), где производил определения силы тяжести. Из наблюдений Ганского на Монблане наиболее важны его актинометрические измерения и оценка периода вращения Венеры.


Гантимуровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ганский Алексей Павлович | Ганфман Максим Ипполитович
Ганнибал Абрам Петрович | Ганчар Осип Семенович (Гончаров)
Ганин Митрофан Степанович | Гапон Георгий Александрович
Ганин Егор Федорович | Гарасимовы
Ганибалы | Гарбузовы

Гантимуровы, князья - в первой половине прошлого столетия славились в Сибири своим богатством. Гантимур, по происхождению манджур, родственник китайского богдыхана, был послан последним с войском в Сибирь для завоевания Аргунского острога, но, "увидя русских людей житие доброе и поревновав тому житию", вывез из Китая своих жен, детей и родственников, всего более 500 человек, и поселился в Русской земле. Богдыхан отправил против него войско, но безуспешно. При переговорах Ф.А. Головина с китайскими послами на реке Нерчи требовалась выдача Гантимура, но русские послы на это не согласились. В 1685 г. Гантимур был окрещен, под именем Петра, и записан в дворяне по московскому списку. Сын его, князь Павел, был в Москве и оттуда отпущен обратно в Нерчинск, с повелением избрать одну из своих семи жен, крестить ее и жить с нею. Брат его Чикулай остался служить в Москве и в Сибирь более не возвращался. Сын князя Павла, Илларион, служил в звании стольника. Позже среди великорусского дворянства фамилия князей Гантимуровых уже не встречается, но она упоминается в некоторых розыскных делах о ссыльных в половине прошлого столетия в Сибири. В ту пору князья Гантимуровы были уже людьми недостаточными. В настоящее время потомство Гантимура, с православными родичами, достигает 10 1/2 тысячи душ обоего пола, живущих в окрестностях Нерчинска; центром их служит селение Князе-Березово. Ср. "Московские Церковные Ведомости", 1885, № 38.


Ганфман Максим Ипполитович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гантимуровы | Ганчар Осип Семенович (Гончаров)
Ганский Алексей Павлович | Гапон Георгий Александрович
Ганнибал Абрам Петрович | Гарасимовы
Ганин Митрофан Степанович | Гарбузовы
Ганин Егор Федорович | Гарденины

Ганфман, Максим Ипполитович - журналист. Родился в 1873 г., учился в Санкт-Петербургском и Казанском университетах. С 1896 г. работает в повременных изданиях. В настоящее время (1913) редактирует "Современное Слово" и состоит членом редакции "Речи", одним из основателей которой он был. Помещал статьи в сборниках "Мелкая земская единица", "Нужды деревни", "Ежегодник Речи", "Печать при обновленном строе". Больше всего пишет по вопросам государственного и административного права. Как присяжный поверенный, Ганфман принадлежит к группе политических защитников, выступал защитником евреев в гомельском процессе, участвовал в расследованиях о бакинской резне и другое.


Ганчар Осип Семенович (Гончаров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ганфман Максим Ипполитович | Гапон Георгий Александрович
Гантимуровы | Гарасимовы
Ганский Алексей Павлович | Гарбузовы
Ганнибал Абрам Петрович | Гарденины
Ганин Митрофан Степанович | Гарднер Франц Яковлевич

Ганчар или Гончаров (Осип Семенович), атаман некрасовцев, родился в 1796 г. в турецких пределах; в 1829 г. был выбран поверенным по делам некрасовцев пред русским начальством в Измаиле. В 1837 г. Ганчар тайно удалился в "Туречину", ходил с торговыми караванами по разным городам турецких владений, ходатайствовал за своих перед турецким начальством, подвергся обвинению со стороны завистников в намерении "продать их грекам", за что высидел несколько месяцев в тюрьме. Несмотря на неоднократные приглашения со стороны русских перейти к ним на службу, Ганчар оставался верным Турции и в 1864 г. успел исходатайствовать у турецкого правительства отмену прежнего казацкого положения некрасовцев: они освобождены от казацкой бесплатной службы и, наравне с прочими подданными султана, обязались ежегодно вносить в казну денежную рекрутскую повинность. Умер в Хвалынске, Саратовской губернии, в 1879 г.; перед смертью принял монашество. Жизнь его до 1865 г. подробно рассказана его соплеменником, А.В. Никитиным, в "Русской Старине" за 1883 (№ 4). См. также "Очерк истории старообрядцев в Добрудже", Кудрявцева .


Ган Елена Андреевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гамовы | Гангеблов Александр Семенович
Гамильтон (Мария Даниловна Гамонтова) | Гангебловы
Гамель Иосиф Христианович | Ганейзер Евгений Адольфович
Гамбуров Козьма Иванович (Гомбуров) | Ганецкие
Гамбаров Юрий Степанович | Ганецкие (И.С., Н.С.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ган, Елена Андреевна - талантливая писательница (1814 - 1842). Родилась в образованной дворянской семье Фадеевых. Мать ее говорила на пяти языках, прекрасно рисовала, изучала естественные науки, археологию и нумизматику. Она сама занималась воспитанием своих детей, из которых вышли недюжинные люди (кроме Елены Ган, писательница В.П. Желиховская ). 13 лет от роду Ган впервые начинает писать, "почти неведомо себе самой, без всякого участия в том воли", сознавая слабость первых опытов подражания "чудным звукам" любимых писателей. 16 лет она вышла замуж за капитана П.А. Гана, человека почти вдвое ее старше, и началась для нее обычная жизнь армейской дамы, в неинтеллигентном обществе, с вечными кочевками по южнорусским местечкам и городишкам. В браке Ган счастья не нашла; и спасалась от окружающей пошлости занятиями с детьми, чтением, изучением языков и поездками к родителям. В 1836 г. Ган побывала в Петербурге, познакомилась с Сенковским , напечатала в его "Библиотеке для Чтения" компиляцию из романа Бульвера "Гондольфин" и заинтересовала собою редактора. В следующем году появилась в "Библиотеке для Чтения" ее первая повесть "Идеал", подписанная псевдонимом Зенеида Р-ва. Лето 1837 г. она провела на Кавказе, где познакомилась с некоторыми из ссыльных декабристов. Кавказ внушил ей "Воспоминания Железноводска" и две повести: "Утбалла" и "Джеллаледдин" ("Библиотека для Чтения", 1838). Здоровье Ган давно уже было подорвано, а теперь, словно предчувствуя скорую кончину и к тому же нуждаясь в деньгах на лечение, на воспитание детей, она стала усиленно работать. Быстро последовали одна за другой повести: "Медальон" (1839), "Суд света" (1840), "Теофания Аббиаджио" (1841), "Напрасный дар" (первая часть появилась в 1842 г. в "Отечественных Записках", вторая - в посмертном собрании сочинений), "Любонька" ("Отечественные Записки", 1842), "Ложа в одесской опере" (альманах "Дагерротип", 1842). В произведениях Ган впервые в русской литературе ярко и полно выразился протест против униженного положения женщины в семье и обществе. Она не мечтала о выходе женщины из круга семьи на одинаковое с мужчиной поприще общественной жизни, не пыталась разрушать и перестраивать социальные преграды и только требовала больше уважения и сочувствия женщине как жене и матери. Белинский писал о ней, что она "принадлежит к примечательнейшим талантам современной литературы... Между русскими писательницами нет ни одной, которая достигла бы такой высоты творчества и идеи и которая в то же время до такой степени отразила бы в своих сочинениях все недостатки, свойственные русским женщинам-писательницам, как Зенеида Р-ва... Основная мысль, источник вдохновения и заветное слово поэзии Зенеиды Р-вой есть апология женщины и протест против мужчины... Она глубоко понимала униженное положение женщины в обществе и глубоко скорбела о нем". В повестях Ган, автобиографическое значение которых велико, ясно видно обобщение ее личной драмы, оборванной безвременной смертью. "В этой женщине, - вспоминал И.С. Тургенев , - было действительно и горячее русское сердце, и опыт жизни женской, и страстность убеждений, и не отказала ей природа в тех "простых и сладких" звуках, в которых счастливо выражается внутренняя жизнь". Сочинения Ган изданы два раза (Санкт-Петербург, 1843 и 1905). - см. W. Wolfsohn в "Russlands Novellendichter" (часть I, Лейпциг, 1848); К. Лагоренко, "Воспоминания о Ган" ("Одесский Вестник", 1844, № 10); "Старина и Новизна", IX, 1905, стр. 327 - 335; Воспоминания А.М. Фадеева (Одесса, 1897); статья Е.С. Некрасовой ("Русская Старина", 1886, август и сентябрь), Н. Фадеевой (там же, декабрь), В.П. Желиховской (там же, 1887, март), А.В. Старчевского ("Исторический Вестник", 1886, № 8, 9, 11); предисловие А-ова к собранию сочинений Ган издания 1905 г.; М. Гершензон , "Русская женщина 30-х годов" ("Русская Мысль", 1911, декабрь).

См. также статьи:
Блаватская Елена Петровна ;
Марков Евгений Львович .


Гапон Георгий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ганчар Осип Семенович (Гончаров) | Гарасимовы
Ганфман Максим Ипполитович | Гарбузовы
Гантимуровы | Гарденины
Ганский Алексей Павлович | Гарднер Франц Яковлевич
Ганнибал Абрам Петрович | Гарин (Николай Георгиевич Михайловский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гапон, Георгий Александрович - деятель революционного периода 1904 - 05 годов. Родился около 1870 г.; происходил из малороссийских казаков; по окончании полтавской духовной семинарии некоторое время служил земским статистиком в полтавской губернии, затем был там же священником. Поступил в Петербургскую духовную академию, которую окончил в 1903 г. Еще во время пребывания в духовной академии началась его двойственная служба: с одной стороны, революционному рабочему движению, с другой стороны - охранному отделению и департаменту полиции. Он сблизился с начальником московского охранного отделения Зубатовым, с Рачковским и другими чиновниками департамента полиции и благодаря этим связям мог сравнительно свободно принимать участие в жизни рабочего класса Петербурга, в качестве его организатора и агитатора. В 1903 г. он получил место священника в санкт-петербургской пересыльной тюрьме и, с разрешения администрации, основал "Общество русских фабричных и заводских рабочих", состоявшее в Петербурге из 11 отделов, в которых насчитывались тысячи членов. Эти отделы собирались для обсуждения своих дел, имели кассу; их организация являлась посредницей между рабочими и фабрикантами, а также и властями города Петербурга, которые считали Гапона своим человеком. Гапону в начале удалось приобрести огромную популярность среди рабочих. Он в то время пропагандировал идею, что монархия нисколько не противоречит требованиям рабочего класса; он доказывал, что рабочие должны организованным образом требовать улучшения своего положения - увеличения заработной платы, уменьшения продолжительности рабочего дня, улучшения санитарных, гигиенических и других условий своей работы и т. д., но не вмешиваться в политику. Таким образом, его агитация имела характер консервативно-демократический или, может быть, демагогический; но с конца 1904 г. ее смысл изменяется, и она делается явно революционной. В начале января 1905 г. увольнение нескольких рабочих Путиловского завода дало повод гапоновскому обществу предъявить к администрации завода требование об их обратном принятии; когда это требование не было уважено, началась громадная стачка, охватившая до 150 000 рабочих Петербурга. В воскресный день 9 января 1905 г. Гапон организовал грандиозное шествие рабочих Петербурга из помещений отделов его общества в различных частях города к Зимнему дворцу для подачи петиции Государю Императору. Петиция была выработана при его участии и заключала в себе различные далеко идущие экономические и политические требования: восьмичасовой рабочий день, свобода слова, стачек и т. д. Толпы рабочих с женами и детьми, неся впереди царские портреты и взятые из церкви хоругви, с пением молитвы "Спаси, Господи, люди Твоя", двинулись к Зимнему дворцу, но были встречены выстрелами, и значительное их число было ранено и убито. Гапон успел скрыться, обратился к рабочему классу с письмом весьма революционного содержания, которое было распространено нелегальным образом, и скрылся за границу. Там он сблизился с революционерами различных партий, пытался играть роль посредника между ними, но оказался совершенно неспособным разбираться в их программах и в тактических вопросах того исторического момента. Осенью 1905 г. он тайно вернулся в Петербург, имел сношения с графом Витте , бывшим тогда председателем совета министров, получил деньги от правительства за убытки, которые понесло Общество вследствие его закрытия, имел опять близкие сношения с департаментом полиции. 28 марта 1906 г. он был убит социалистом-революционером Рутенбергом на пустой даче в Озерках. Личность Гапона до сих пор не может считаться вполне выясненной. Кому он хотел служить, рабочему классу или полиции, и кого из них он хотел предавать, - на этот вопрос даются различные ответы. Во всяком случае, он сыграл очень большую роль в пробуждении рабочего класса, но в то же время своей двусмысленной системой действий способствовал внесению в рабочую среду элементов внутреннего разложения, насаждению шпионства, провокации, взаимного недоверия. За границей вышла в свет по-английски его автобиография - "The story of my life, by Father Gapon" (Л., 1906), которая представляет собою перевод не с рукописи, а сделанный под его диктовку с его слов. - См. В. Короленко , "9-е января в Петербурге" ("Русское Богатство", 1905, № 1; в общем сочувственно Гапону); Л. Гуревич , "Народное движение в Петербурге 9 января 1905 г." ("Былое", 1906, № 1); И. Павлов , "Из воспоминаний о рабочем союзе и священнике Гапоне" ("Минувшие годы", 1908, № 3 - 4; очень сложная оценка Гапона, причем автор на основании близкого знакомства с ним отрицает, чтобы Гапон был провокатором, и признает его служителем рабочего дела, хотя и прибегавшим к различным несимпатичным приемам); Симбирский, "Правда о Гапоне и о 9 января" (Санкт-Петербург, 1906); Феликс, "Гапон и его общественно-политическая роль" (1906, крайне враждебно Гапону); Г. Петров , "Правда о Гапоне"; П. Рутенберг, "Дело Гапона" (в заграничном "Былом", Петербург, 1909, № 11); Polonskij, "Priester Georgij G." (Галле, 1905); R. v. Ungern-Steruberg, "Die Erziehung der St.-Petersburger Arbeitschaft zur Revolution" (Берлин, 1909).

См. также статьи:
Азеф Евно ;
Булыгин Александр Григорьевич .


Гарасимовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гапон Георгий Александрович | Гарбузовы
Ганчар Осип Семенович (Гончаров) | Гарденины
Ганфман Максим Ипполитович | Гарднер Франц Яковлевич
Гантимуровы | Гарин (Николай Георгиевич Михайловский)
Ганский Алексей Павлович | Гарин Николай Павлович

Гарасимовы - дворянские роды, см. Герасимовы .


Гарбузовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гарасимовы | Гарденины
Гапон Георгий Александрович | Гарднер Франц Яковлевич
Ганчар Осип Семенович (Гончаров) | Гарин (Николай Георгиевич Михайловский)
Ганфман Максим Ипполитович | Гарин Николай Павлович
Гантимуровы | Гаркави Авраам Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гарбузовы - старинный русский дворянский род, восходящий к началу XVII в. Потомки Софрона Ермолаевича и Дмитрия Леонтьевича Гарбузовых записаны в VI часть родословной книги Смоленской губернии. В. Р-в.

Назад Вперед


Гарденины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гарбузовы | Гарднер Франц Яковлевич
Гарасимовы | Гарин (Николай Георгиевич Михайловский)
Гапон Георгий Александрович | Гарин Николай Павлович
Ганчар Осип Семенович (Гончаров) | Гаркави Авраам Яковлевич
Ганфман Максим Ипполитович | Гаркуша Семен

Гарденины - старинный русский дворянский род, происходящий от Потапа Гарденина, жившего в конце XVII и начале XVIII в., и его сыновей Ивана и Якова Гардениных и записанный в I часть родословной книги Воронежской губернии. В. Р-в.


Гарднер Франц Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гарденины | Гарин (Николай Георгиевич Михайловский)
Гарбузовы | Гарин Николай Павлович
Гарасимовы | Гаркави Авраам Яковлевич
Гапон Георгий Александрович | Гаркуша Семен
Ганчар Осип Семенович (Гончаров) | Гарнич-Гарницкий Федор Минич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гарднер, Франц Яковлевич - родом англичанин, основатель (в 1766 г.) знаменитой фабрики фарфора при селе Вербилках, Дмитровского уезда, Московской губернии. В конце семидесятых годов были открыты Гарднером первые лавки в Твери и Москве. В 1776 - 1777 годах вышла в русском переводе книга Иоанна Георги: "Описание всех в Российском Государстве обитающихся народов" с многочисленными иллюстрациями в красках, и по этим иллюстрациям стали выделывать, сперва на Императорском, а затем и на других заводах, фарфоровые куклы, изображающие народные типы. Из частных заводов, усвоивших себе эту новую отрасль фарфорового производства, первым был гарднеровский. Произведения гарднеровской фабрики, не уступавшие в XVIII и в начале XIX века изделиям иностранных фабрик, ценились и ценятся доныне очень высоко. С основания до 1891 г. фабрика принадлежала потомкам Гарднера; в 1891 г. поступила в собственность нынешнего владельца, М.С. Кузнецова. См. Селиванов , "Фарфор и фаянс Российской Империи" (Владимир, 1903, и два прибавления к ней 1904 и 1906).

Назад Вперед


Гарин Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гарин (Николай Георгиевич Михайловский) | Гаркави Авраам Яковлевич
Гарднер Франц Яковлевич | Гаркуша Семен
Гарденины | Гарнич-Гарницкий Федор Минич
Гарбузовы | Гарсиа
Гарасимовы | Гартевельд Вильгельм Наполеонович

Гарин, Николай Павлович - русский административный деятель. Родился в 1861 г.; кончил курс училища правоведения; в 1897 г. помощник статс-секретаря государственного совета; в 1905 г. командирован в распоряжение петербургского генерал-губернатора Трепова для организации генерал-губернаторского управления и назначен делопроизводителем особого вневедомственного совещания под председательством графа А.П. Игнатьева для согласования действующих узаконений с Высочайшим указом 17 апреля 1905 г. по делам веры. С июля по конец 1905 г. был директором департамента полиции, а с конца 1905 г. поныне (1913) сенатор. В этой должности он состоял, между прочим, членом особого совещания под председательством статс-секретаря Фриша по пересмотру проекта нового сеймового устава великого княжества Финляндского, который и введен в действие с 1906 г. 15 декабря 1907 г. на Гарина возложено производство сенаторской ревизии московского градоначальства и московской полиции, а 29 августа 1908 г. - и ревизия прочих московских правительственных установлений. Ревизия Гарина раскрыла массу злоупотреблений и привела к преданию суду московского градоначальника Рейнбота. 20 мая 1909 г. Гарину Высочайше поручено обревизование учреждений и установлений военных округов в империи, а 27 декабря того же года - и прочих учреждений военного ведомства. Эта ревизия тоже привела к открытию множества злоупотреблений и к преданию суду весьма многих интендантов.


Гарин (Николай Георгиевич Михайловский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гарднер Франц Яковлевич | Гарин Николай Павлович
Гарденины | Гаркави Авраам Яковлевич
Гарбузовы | Гаркуша Семен
Гарасимовы | Гарнич-Гарницкий Федор Минич
Гапон Георгий Александрович | Гарсиа
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гарин - псевдоним беллетриста Николая Георгиевича Михайловского (1852 - 1906). Он учился в одесской Ришельевской гимназии и в институте инженеров путей сообщения. Прослужив около 4 лет в Болгарии и при постройке Батумского порта, он решил "сесть на землю" и провел 3 года в деревне, в Самарской губернии, но хозяйничанье не на обычных началах не пошло на лад, и он отдался железнодорожному строительству в Сибири. На литературное поприще выступил в 1892 г. имевшей успех повестью "Детство Темы" ("Русское Богатство") и рассказом "Несколько лет в деревне" ("Русская Мысль"). В "Русском Богатстве" он напечатал затем "Гимназисты" (продолжение "Детства Темы"), "Студенты" (продолжение "Гимназистов"), "Деревенские панорамы" и др. Рассказы Гарина выходили отдельными книгами. Собрание сочинений вышло в 8 томах (1906 - 1910); отдельно издано также: "По Корее, Маньчжурии и Ляодунскому полуострову" и "Корейские сказки". Как специалист-инженер, Гарин горячо отстаивал в "Новом Времени", "Русской Жизни" и других изданиях постройку дешевых железных дорог. Наиболее известное из произведений Гарина - трилогия "Детство Темы", "Гимназисты" и "Студенты" - задумано интересно, исполнено местами талантливо и серьезно. "Детство Темы" - лучшая часть трилогии. У автора есть живое чувство природы, есть память сердца, с помощью которой он воспроизводит детскую психологию не со стороны, как взрослый, наблюдающий ребенка, а со всею свежестью и полнотою детских впечатлений; но у него совсем нет уменья отделять типичное от случайного. Автобиографический элемент слишком им владеет; он загромождает рассказ эпизодами, нарушающими цельность художественного впечатления. Больше всего отсутствие типичности заметно в "Студентах", хотя и в них есть очень живо написанные сцены. - Ср. Елпатьевский , "Близкие тени"; Куприн , "Сочинения", том VI. С. В.

См. также статьи:
Елпатьевский Сергей Яковлевич ;
Михайловский Николай Георгиевич ;
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Гаркави Авраам Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гарин Николай Павлович | Гаркуша Семен
Гарин (Николай Георгиевич Михайловский) | Гарнич-Гарницкий Федор Минич
Гарднер Франц Яковлевич | Гарсиа
Гарденины | Гартевельд Вильгельм Наполеонович
Гарбузовы | Гарткевичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гаркави, Авраам Яковлевич - известный ориенталист; родился в 1835 г. Образование получил в виленском раввинском училище и на восточном факультете Петербургского университета. В 1868 г. за диссертацию "Сказания мусульман о славянах и русских" (Санкт-Петербург, 1870) получил степень магистра истории Востока, в 1872 г. - степень доктора за диссертацию: "О первоначальном обиталище семитов, индоевропейцев и хамитов" (Санкт-Петербург, 1872). Состоит библиотекарем Имп. публичной библиотеки. В целом ряде работ опубликовал результаты своего изучения собрания семитических рукописей библиотеки и составил (неизданное пока) полное их описание. Собрал ценные материалы по истории евреев в Польше и Литве, обработал рукописные данные о хазарах ("Сказания еврейских писателей о хазарах" 1874 и другие) и осветил с новых точек зрения историю караимства ("Очерки по истории караимства", 1897 - 1902). Гаркави предпринял издание серии памятников средневековой еврейской письменности, под заглавием: "Studien und Mitteilungen aus der St.-Petersburger Kaiserlichen Bibliothek", а также двух собраний исторического и историко-литературного материала ("Chadaschim gam I'schonim", 20 выпуск, 1886 - 1907; "M'asef n'dochim", 16 выпуск, 1878 - 80). Труды Гаркави касаются еще исторической географии южной России, еврейской этнографии, палеографии, эпиграфики ("Altjudische Denkmaler aus der Krim", 1876 и другие) и филологии. Полный перечень, обнимающий около 400 названий, помещен в юбилейном сборнике, изданном в ознаменование его 70-летия. Гаркави сотрудничал в 82-томном "Энциклопедическом Словаре" Брокгауза-Ефрона, был соредактором "Еврейской Энциклопедии".

См. также статьи:
Россия, разд. Востоковедение ;
Фиркович Авраам Самуилович .


Гаркуша Семен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гаркави Авраам Яковлевич | Гарнич-Гарницкий Федор Минич
Гарин Николай Павлович | Гарсиа
Гарин (Николай Георгиевич Михайловский) | Гартевельд Вильгельм Наполеонович
Гарднер Франц Яковлевич | Гарткевичи
Гарденины | Гарткнох Карл (Эдуард Hartknoch)

Гаркуша, Семен - запорожский казак, разбойник, наводивший в конце XVIII столетия ужас на всю Гетманщину и Слободскую Украину. Родился около 1739 г. в Запорожской Сечи; занимался не столько участием в походах, сколько торговлей с Крымом и украинскими городами. Однажды, преследуемый польским кордоном, он лишился всего своего имущества и после того стал грабить на дорогах, преимущественно польских панов. Вскоре пойманный, он был предан суду, но бежал, набрал шайку и производил страшные разбои, часто являясь мстителем за казаков и крестьян. Вторично пойманный и осужденный на вечную каторгу, Гаркуша бежал и вновь появился на Украине. Наконец, в 1784 г. он был схвачен в Ромнах и сослан на вечные каторжные работы в Херсон, где, вероятно, и умер. - См. Кошовик, "Семен Гаркуша" ("Киевская Старина", 1883, № 3).


Гарнич-Гарницкий Федор Минич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гаркуша Семен | Гарсиа
Гаркави Авраам Яковлевич | Гартевельд Вильгельм Наполеонович
Гарин Николай Павлович | Гарткевичи
Гарин (Николай Георгиевич Михайловский) | Гарткнох Карл (Эдуард Hartknoch)
Гарднер Франц Яковлевич | Гартман Виктор Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гарнич-Гарницкий, Федор Минич - химик (1834 - 1892). Окончил Харьковский университет; был профессором в Харькове, потом в Киеве. Труды Гарнич-Гарницкого: "Sur la synthese du chlorure de benzoyl et de l'acide benzoique" ("C. R.", 1864); "Синтез бензойной и коричной кислот" (магистерская диссертация, 1866); "Образование органических соединений из элементов угольной кислоты" (докторская диссертация, 1867); "О необходимости и возможности снабжения Юго-Западного края каменным углем Донецкого бассейна" ("Записки Киевского Отделения Технического Общества", 1871); "Аналитические таблицы для студентов" (1878) и др.

Назад Вперед


Гарсиа

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гарнич-Гарницкий Федор Минич | Гартевельд Вильгельм Наполеонович
Гаркуша Семен | Гарткевичи
Гаркави Авраам Яковлевич | Гарткнох Карл (Эдуард Hartknoch)
Гарин Николай Павлович | Гартман Виктор Александрович
Гарин (Николай Георгиевич Михайловский) | Гартман Лев Николаевич

Гарсиа - знаменитая певица: см. Виардо .


Гартевельд Вильгельм Наполеонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гарсиа | Гарткевичи
Гарнич-Гарницкий Федор Минич | Гарткнох Карл (Эдуард Hartknoch)
Гаркуша Семен | Гартман Виктор Александрович
Гаркави Авраам Яковлевич | Гартман Лев Николаевич
Гарин Николай Павлович | Гаршин Всеволод Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гартевельд, Вильгельм Наполеонович - композитор, по происхождению швед. Родился в Стокгольме в 1862 г., окончил лейпцигскую консерваторию, после чего переехал в Россию. Его опера "Песнь торжествующей любви" на сюжет Тургенева (1895), не обнаруживающая, впрочем, в авторе ни силы, ни глубины дарования, шла в свое время в Харькове, Казани, Москве и других городах. В 1906 г. Гартевельд предпринял путешествие по Сибири с целью собирания тюремных и каторжных песен. Вернувшись в Россию, он дал несколько концертов в Петербурге и других городах, где были исполняемы собранные и гармонизованные им каторжные и тюремные песни; часть собранного им материала, среди которого есть ценные и интересные вещи, была им также напечатана.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Гарткевичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гартевельд Вильгельм Наполеонович | Гарткнох Карл (Эдуард Hartknoch)
Гарсиа | Гартман Виктор Александрович
Гарнич-Гарницкий Федор Минич | Гартман Лев Николаевич
Гаркуша Семен | Гаршин Всеволод Михайлович
Гаркави Авраам Яковлевич | Гаршин Евгений Михайлович

Гарткевичи - старинный дворянский род польского происхождения, ведущий начало от Михаила Федоровича Гарткевича, испомещенного в 1654 г. Потомство правнука его, Петра Ивановича, записано в VI часть родословной книги Гродненской губернии. Правнук, Карл Михайлович (1840 - 1904), был сенатором. В. Р-в.


Гарткнох Карл (Эдуард Hartknoch)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гарткевичи | Гартман Виктор Александрович
Гартевельд Вильгельм Наполеонович | Гартман Лев Николаевич
Гарсиа | Гаршин Всеволод Михайлович
Гарнич-Гарницкий Федор Минич | Гаршин Евгений Михайлович
Гаркуша Семен | Гаршины

Гарткнох (Карл Эдуард Hartknoch) - пианист и композитор (1775 - 1834). Приобрел известность, как преподаватель фортепианной игры в Петербурге и Москве. Написал несколько ноктюрнов, вальсов и вариаций для фортепиано. М. П.


Гартман Виктор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гарткнох Карл (Эдуард Hartknoch) | Гартман Лев Николаевич
Гарткевичи | Гаршин Всеволод Михайлович
Гартевельд Вильгельм Наполеонович | Гаршин Евгений Михайлович
Гарсиа | Гаршины
Гарнич-Гарницкий Федор Минич | Гарюшкины (Горюшкины)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гартман, Виктор Александрович - выдающийся русский архитектор и орнаментист (1834 - 1873). Окончил курс в Академии Художеств. После изучения практически строительного дела, преимущественно под руководством своего дяди П. Гемильена, Гартман провел несколько лет за границей, повсюду срисовывая детали замечательных архитектурных памятников, воспроизводя карандашом и акварелью народные типы и сцены уличной жизни. Приглашенный затем к участию в устройстве всероссийской мануфактурной выставки 1870 г. в Петербурге, сочинил до 600 рисунков, по которым были сооружены павильоны экспонентов в разных отделах выставки. Эти рисунки, выказавшие неистощимую фантазию, тонкий вкус, большую оригинальность, доставили Гартману звание академика (в 1872 г.). После того он занимался сочинением некоторых архитектурных проектов (ворот, предполагавшихся к постройке в Киеве, в память события 4 апреля 1866 г., народного театра в Петербурге и прочее), сделал рисунки декораций и костюмов для оперы "Руслан и Людмила" и участвовал в устройстве московской политехнической выставки 1872 г. Здесь ему принадлежали постройки военного отдела, поражавшие удачным применением мотивов старинного русского зодчества и орнаментистики к новейшим целям. Еще замечательнее также составленный Гартманом проект деревянного театра, выстроенного, по случаю той же выставки, на Лубянской площади в Москве. Им возведены дом для типографии Мамонтова и Ко, загородная дача для Мамонтова и несколько частных домов. См. приложение к отчету Академии Художеств за 1872 - 1873 годы.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование ;
Стасов Владимир Васильевич .


Гартман Лев Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гартман Виктор Александрович | Гаршин Всеволод Михайлович
Гарткнох Карл (Эдуард Hartknoch) | Гаршин Евгений Михайлович
Гарткевичи | Гаршины
Гартевельд Вильгельм Наполеонович | Гарюшкины (Горюшкины)
Гарсиа | Гасвицкие

Гартман, Лев Николаевич - политический деятель (1850 - 1908), народоволец, ходил для революционной пропаганды в "народ". Один из главных участников покушения на взрыв царского поезда 19 ноября 1879 г. в Москве. После этого покушения Гартман скрылся за границу. Русское правительство вступило в переговоры с правительством французским о выдаче, но против этого высказалось французское общественное мнение, и в выдаче Гартмана было отказано. Документы по поводу переговоров о выдаче Гартмана опубликованы в "Правительственном Вестнике" 1880 г. Отрывок из воспоминаний Гартмана был напечатан в "Былом" (заграничном).


Гаршин Всеволод Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гартман Лев Николаевич | Гаршин Евгений Михайлович
Гартман Виктор Александрович | Гаршины
Гарткнох Карл (Эдуард Hartknoch) | Гарюшкины (Горюшкины)
Гарткевичи | Гасвицкие
Гартевельд Вильгельм Наполеонович | Гастингс Мария (Хантинская)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гаршин, Всеволод Михайлович - один из наиболее выдающихся писателей литературного поколения семидесятых годов. Родился 2 февраля 1855 г. в Бахмутском уезде, в старой дворянской семье. Детство его было небогато отрадными впечатлениями; в его восприимчивой душе, на почве наследственности, очень рано стал развиваться безнадежно-мрачный взгляд на жизнь. Немало этому содействовало и необыкновенно раннее умственное развитие. Семи лет он прочел "Собор Парижской Богоматери" Виктора Гюго и, перечитав его 20 лет спустя, не нашел в нем ничего для себя нового. 8 и 9 лет он зачитывался "Современником". В 1864 г. Гаршин поступил в 7 петербургскую гимназию (теперь первое реальное училище) и по окончании в ней курса, в 1874 г., поступил в горный институт. В 1876 г. он совсем уже собрался отправиться добровольцем в Сербию, но его не пустили, потому что он был призывного возраста. 12 апреля 1877 г. Гаршин вместе с товарищем готовился к экзамену по химии, когда принесли манифест о войне. В ту же минуту записки были брошены, Гаршин побежал в институт подавать просьбу об увольнении, а через несколько недель он уже был в Кишиневе вольноопределяющимся Болховского полка. В сражении 11 августа под Аясларом, как гласила официальная реляция, "рядовой из вольноопределяющихся В. Гаршин примером личной храбрости увлек вперед товарищей в атаку, во время чего и ранен в ногу". Рана была неопасная, но в дальнейших военных действиях Гаршин уже участия не принимал. Произведенный в офицеры, он вскоре вышел в отставку, с полгода пробыл вольнослушателем филологического факультета Петербургского университета, а затем всецело отдался литературной деятельности, которую, незадолго до того, начал с блестящим успехом. Еще до своей раны он написал военный рассказ "Четыре дня", напечатанный в октябрьской книжке "Отечественных Записок" 1877 г. и сразу обративший на себя всеобщее внимание. Последовавшие за "Четырьмя днями" небольшие рассказы: "Происшествие", "Трус", "Встреча", "Художники" (также в "Отечественных Записка") укрепили известность молодого писателя и сулили ему светлую будущность. Душа его, однако, все более и более омрачалась, и в начале 1880 г. появились серьезные признаки психического расстройства, которому он подвергался еще до окончания гимназического курса. Сперва оно выражалось в таких проявлениях, что трудно было определить, где кончается высокий строй души, и где начинается безумие. Так, тотчас после назначения графа Лорис-Меликова начальником верховной распорядительной комиссии, Гаршин отправился к нему поздно вечером и не без труда добился свидания с ним. Во время разговора, продолжавшегося более часа, Гаршин делал весьма опасные признания и давал весьма смелые советы всех помиловать и простить. Лорис-Меликов отнесся к нему чрезвычайно ласково. С такими же проектами всепрощения Гаршин поехал в Москву к обер-полицеймейстеру Козлову, затем отправился в Тулу и пешком пошел в Ясную Поляну к Льву Толстому , с которым провел целую ночь в восторженных мечтаниях о том, как устроить счастье всего человечества. Но затем душевное его расстройство приняло такие формы, что родным пришлось поместить его в харьковскую психиатрическую клинику. Пробыв в ней некоторое время, Гаршин поехал в херсонскую деревню дяди по матери, оставался там 11/2 года и, совершенно выздоровев, в конце 1882 г. приехал в Петербург. Чтобы иметь определенный нелитературный заработок, он поступил в контору Аноловской бумажной фабрики, а затем получил место в общем съезде русских железных дорог. Тогда же он женился и чувствовал себя вообще хорошо, хотя по временам у него и бывали периоды глубокой, беспричинной тоски. В начале 1887 г. показались угрожающие симптомы; болезнь развилась быстро. 19 марта 1888 г. Гаршин бросился с площадки 4-го этажа в просвет лестницы и 24 марта умер. Выражением глубокой горести, вызванной безвременной кончиной Гаршина, явились два сборника, посвященных его памяти: "Красный Цветок" (Санкт-Петербург, 1889, под редакцией М.Н. Альбова , К.С. Баранцевича и В.С. Лихачева ) и "Памяти В.М. Гаршина" (Санкт-Петербург, 1889, редакцией Я.В. Абрамова , П.О. Морозова и А.Н. Плещеева ), в составлении и иллюстрировании которых приняли участие наши лучшие литературные и художественные силы. В чрезвычайно субъективном творчестве Гаршина с необыкновенной яркостью отразился тот глубокий душевный разлад, который составляет самую характерную черту литературного поколения 70-х годов и отличает его как от прямолинейного поколения 60-х годов, так и от поколения позднейшего, мало заботившегося об идеалах и руководящих принципах жизни. По основному складу своей души Гаршин был натура необыкновенно гуманная; первое же его художественное создание - "Четыре дня" - отразило именно эту сторону его духовного существа. Если он сам пошел на войну, то исключительно потому, что ему казалось постыдным не принять участия в освобождении братьев, изнывавших под турецким игом. Но для него достаточно было первого же знакомства с действительной обстановкой войны, чтобы понять весь ужас истребления человеком человека. К "Четырем дням" примыкает "Трус" - такой же глубоко прочувствованный протест против войны. Что в этом протесте не было ничего общего с шаблонною гуманностью, что это был крик души, а не тенденция в угоду тому лагерю, к которому примкнул Гаршин, можно видеть из самой крупной "военной" вещи Гаршина - "Из записок рядового Иванова" (превосходная сцена смотра). Все, что писал Гаршин, было как бы отрывками из его собственного дневника; он не хотел пожертвовать в угоду чему бы то ни было ни одним чувством, которое свободно возникло в его душе. Искренняя гуманность сказалась и в рассказе Гаршина "Происшествие", где, без всякой сентиментальности, он сумел отыскать человеческую душу на крайней ступени нравственного падения. Рядом с всепроникающим чувством гуманности в творчестве Гаршина, как и в нем самом, жила и глубокая потребность в деятельной борьбе со злом. На этом фоне создался один из наиболее известных его рассказов: "Художники". Сам изящный художник слова и тонкий ценитель искусства, Гаршин в лице художника Рябинина показал, что нравственно-чуткий человек не может спокойно предаваться эстетическому восторгу творчества, когда кругом так много страданий. Всего поэтичнее жажда истребить неправду мира сказалась в удивительно-гармоничной сказке "Красный цветок", сказке полубиографической, потому что и Гаршин, в припадках безумия, мечтал сразу уничтожить все зло, существующее на земле. Но безнадежный меланхолик по всему складу своего духовного и физического существа, Гаршин не верил ни в торжество добра, ни в то, что победа над злом может доставить душевное равновесие, а тем более счастье. Даже в почти юмористической сказке "То, чего не было" рассуждения веселой компании насекомых, собравшихся на лужайке потолковать о целях и стремлениях жизни, кончаются тем, что приходит кучер и сапогом раздавливает всех участников беседы. Рябинин из "Художников", бросивший искусство, "не процвел" и пошедши в народные учителя, и не из-за так называемых "независящих обстоятельств", а потому, что интересы личности, в конце концов, тоже священны. В чарующе-поэтической сказке "Attalea princeps" пальма, достигнув цели стремлений и выбившись на "свободу", с скорбным удивлением спрашивает: "и только-то?" Художественные силы Гаршина, его умение живописать ярко и выразительно, очень значительны. Немного он написал - около десятка небольших рассказов, но они дают ему место в ряду мастеров русской прозы. Лучшие его страницы в одно и то же время полны щемящей поэзии и такого глубокого реализма, что, например, в психиатрии "Красный Цветок" считается клинической картиной, до мельчайших подробностей соответствующей действительности. Написанное Гаршиным собрано в трех небольших "книжках". Рассказы Гаршина, впервые изданные самим Гаршиным в 1882 - 85 годах в 2 томах, после смерти его перешли в собственность литературного фонда и выдержали 12 изданий. "Гаршинский" капитал составляет теперь около 60 000 р. Кроме 2 сборников в память Гаршина, см. Андреевский , "Литературные очерки"; Михайловский, "Сочинения", том VI; Волжский , "Гаршин как религиозный тип" (1907); Баженов, "Психиатрические беседы" (1903); Арсеньев , в "Вестнике Европы" 1888 г.; Айхенвальд , "Силуэты русских писателей"; Скабичевский , "Сочинения", том II; Венгеров, "Источники"; Языков , "Обзор", выпуск VIII; Короленко , в "Истории русской литературы", издание "Мира"; Протопопов , "Литературные критические характеристики"; Коробка , в "Образовании", 1905, № 11 и 12; Чуковский, "Критические рассказы"; "Русское Обозрение", 1895, № 2 и 4; Шелгунов , "Сочинения", том III; Златовратский , в "Братской помощи" (сборник, 1898). С. Венгеров.

См. также статьи:
Айхенвальд Юлий Исаевич ;
Андреевский Сергей Аркадьевич ;
Арсеньев Константин Константинович ;
Ашкинази Михаил Осипович ;
Вересаев (Викентий Викентьевич Смидович) ;
Гаршин Евгений Михайлович ;
Герд Александр Яковлевич ;
Короленко Владимир Галактионович ;
Лорис-Меликов Михаил Тариелович ;
Миллер Орест Федорович ;
Надсон Семен Яковлевич ;
Новодворский Андрей Осипович (псевдоним Осипович) ;
Репин Илья Ефимович ;
Россия, разд. Русская литература (1870-е годы) .


Гаршин Евгений Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гаршин Всеволод Михайлович | Гаршины
Гартман Лев Николаевич | Гарюшкины (Горюшкины)
Гартман Виктор Александрович | Гасвицкие
Гарткнох Карл (Эдуард Hartknoch) | Гастингс Мария (Хантинская)
Гарткевичи | Гасфорт
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гаршин, Евгений Михайлович - писатель, младший брат Всеволода Гаршина , родился в 1860 г. Окончил историко-филологический факультет Нет. университета; состоял преподавателем словесности в петербургских гимназиях. Теперь директор коммерческого училища в Симферополе. Написал ряд статей в "Историческом Вестнике", "Биржевых Ведомостях", "Вестнике Изящных Искусств", "Русском Богатстве", "Звезде", "Русской Школе" и других. В отдельных изданиях появились книжки: "Новгородские древности" (3-е издание, 1892); "Курганы, их раскопки, исследование и нахождение кладов" (1888); "Общественное и воспитательное значение археологии" (1888); "Три поэмы" (1889); "Критические опыты" (1888); "Русская литература XIX в." (3 выпуск, 1891 - 1895); "На берегах Донца" (1892); "Дети-Крестоносцы" (1891).

См. также статьи:
Альбов Михаил Нилович ;
Гальперин-Гаминский Илья Данилович ;
Генкель Вильгельм (Василий Егорович) ;
Полонский Яков Петрович ;
Походяшин Григорий Максимович ;
Шаховской Александр Александрович .


Гаршины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гаршин Евгений Михайлович | Гарюшкины (Горюшкины)
Гаршин Всеволод Михайлович | Гасвицкие
Гартман Лев Николаевич | Гастингс Мария (Хантинская)
Гартман Виктор Александрович | Гасфорт
Гарткнох Карл (Эдуард Hartknoch) | Гаттенбергер Константин Константинович

Гаршины - старинный русский дворянский род; ведущий начало от Пахома Гаршина, владевшего поместьями в Воронежском уезде с 1632 г. Потомство его записано в VI части родословных книг Воронежской и Харьковской губерний. В. Р-в.


Гарюшкины (Горюшкины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гаршины | Гасвицкие
Гаршин Евгений Михайлович | Гастингс Мария (Хантинская)
Гаршин Всеволод Михайлович | Гасфорт
Гартман Лев Николаевич | Гаттенбергер Константин Константинович
Гартман Виктор Александрович | Гатцук Алексей Алексеевич

Гарюшкины и Горюшкины - старинный русский дворянский род, восходящий ко второй половине XVI в. и издавна владевший имениями в Зарайском, Ряжском и Рязанском уездах. Потомство Петра Домашнева, сына Гарюшкина, испомещенного в 1628 г., было записано в VI часть родословной книги Рязанской губернии, но Герольдией не было утверждено, по непредставлению достаточных доказательств. В. Р-в.


Гасвицкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гарюшкины (Горюшкины) | Гастингс Мария (Хантинская)
Гаршины | Гасфорт
Гаршин Евгений Михайлович | Гаттенбергер Константин Константинович
Гаршин Всеволод Михайлович | Гатцук Алексей Алексеевич
Гартман Лев Николаевич | Гатцук Н. С.

Гасвицкие - старинный русский дворянский род, ведущий начало от выходца из Польши Ивана Гасвицкого и пожалованный за службы имением в 1668 г. Потомство его внука Егора Ивановича Гасвицкого записано в VI часть родословной книги Курской губернии. (см. Общий Гербовник, часть VII). В. Р-в.


Гастингс Мария (Хантинская)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гасвицкие | Гасфорт
Гарюшкины (Горюшкины) | Гаттенбергер Константин Константинович
Гаршины | Гатцук Алексей Алексеевич
Гаршин Евгений Михайлович | Гатцук Н. С.
Гаршин Всеволод Михайлович | Гацисские

Гастингс (Мария, в русских документах княжна Хантинская) - племянница английской королевы Елисаветы , невеста Иоанна Грозного . В 1583 г. царь отправил в Лондон дворянина Федора Писемского, которому, между прочим, поручил быть наедине у королевы и "за тайну открыть ей мысль государеву в рассуждении женитьбы, если Мария имеет качества нужные для царской невесты, для чего требовать свидания с нею и живописного образа ее". На тот случай, если королева заметит, что у государя уже есть супруга, велено ответствовать: "правда, но она не царевна, не княгиня владетельная, не угодна ему и будет оставлена для племянницы королевиной". В мае того же года Писемский доносил: "Мария Гастингс ростом высока, стройна, тонка, лицом белая, глаза у нее серые, волосы русые, нос прямой, пальцы на руках долгие". Для окончательного сговора, вместе с Писемским, в Москву отправлен английский посол Боус, грубость и упорство которого мешали укрепиться союзу с Англией, а также не дали состояться сватовству царя, в следующем году умершего. Миллер сомневается, чтобы Гастингс действительно была племянницей Елисаветы, а Карамзин об этом говорит утвердительно.


Гасфорт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гастингс Мария (Хантинская) | Гаттенбергер Константин Константинович
Гасвицкие | Гатцук Алексей Алексеевич
Гарюшкины (Горюшкины) | Гатцук Н. С.
Гаршины | Гацисские
Гаршин Евгений Михайлович | Гацисский Александр Серафимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гасфорт - русский дворянский род, происходящий из Пруссии. Густав Христианович Гасфорт (1790 - 1874) был генерал-губернатором Западной Сибири и членом государственного совета. Потомство брата его Фридриха внесено во II часть родословной книги Санкт-Петербургской губернии.

Назад Вперед


Гаттенбергер Константин Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гасфорт | Гатцук Алексей Алексеевич
Гастингс Мария (Хантинская) | Гатцук Н. С.
Гасвицкие | Гацисские
Гарюшкины (Горюшкины) | Гацисский Александр Серафимович
Гаршины | Гвин Стефан (Gwyn)

Гаттенбергер, Константин Константинович - русский юрист и финансист (1843 - 1893). Окончил курс на юридическом факультете Харьковского университета, где и состоял профессором полицейского права. Написал, помимо журнальных и газетных статей: "Влияние русского законодательства на торговый и банковский кредит" (1870), "Законодательство и биржевая спекуляция" (1872), "Венский кризис 1873 г." (1877).


Гатцук Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гаттенбергер Константин Константинович | Гатцук Н. С.
Гасфорт | Гацисские
Гастингс Мария (Хантинская) | Гацисский Александр Серафимович
Гасвицкие | Гвин Стефан (Gwyn)
Гарюшкины (Горюшкины) | Гвинтовка Матвей

Гатцук, Алексей Алексеевич - писатель (1832 - 1891). Окончил курс историко-филологического факультета Московского университета; был адъюнктом по кафедре русской словесности в Ришельевском лицее. Издал "Старину Русской земли" и "О курганах Московской губернии" (в "Чтениях общества истории и древностей", 1863 - 64). Издавал "Газету Гатцука" и "Крестный Календарь".


Гатцук Н. С.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гатцук Алексей Алексеевич | Гацисские
Гаттенбергер Константин Константинович | Гацисский Александр Серафимович
Гасфорт | Гвин Стефан (Gwyn)
Гастингс Мария (Хантинская) | Гвинтовка Матвей
Гасвицкие | Гвоздев Иван Михайлович

Гатцук (Н. С.) - принимал деятельное участие в литературной и публицистической деятельности кружка малорусских писателей начала 1860-х годов. Главный его труд: "Вжинок ридного поля" (Москва, 1857) - сборник песен (150) и пословиц (520). В конце словарь. Правописание очень странное и неудобное. Кроме того, Гатцук издал в 1863 году "Девять струн украинской бандуры" (песни с нотами) и "Украинску абетку" (азбуку). В "Основе" 1862 г., VII, Гатцук напечатал статью "О правописаниях, заявленных украинскими писателями с 1839 - 1861 г." (направлена против кулишевки). Н. Сумцов.


Гацисские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гатцук Н. С. | Гацисский Александр Серафимович
Гатцук Алексей Алексеевич | Гвин Стефан (Gwyn)
Гаттенбергер Константин Константинович | Гвинтовка Матвей
Гасфорт | Гвоздев Иван Михайлович
Гастингс Мария (Хантинская) | Гвоздевы

Гацисские - старинный дворянский род шляхетского происхождения, восходящий к первой половине XVI в. и получивший наименование от поместья Гацисце. Две ветви этого рода записаны в VI часть родословных книг Гродненской и Минской губерний. Потомок одной из них, Александр Серафимович Гацисский (см.), записан со своим потомством по личным заслугам в III часть родословной книги Нижегородской губернии. В. Р-в.


Гацисский Александр Серафимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гацисские | Гвин Стефан (Gwyn)
Гатцук Н. С. | Гвинтовка Матвей
Гатцук Алексей Алексеевич | Гвоздев Иван Михайлович
Гаттенбергер Константин Константинович | Гвоздевы
Гасфорт | Гвоздевы-Ростовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гацисский, Александр Серафимович - писатель, статистик, видный общественный и земский деятель и исследователь нижегородского края (1838 - 1893). Образование получил в нижегородской гимназии и Казанском университете. Литературную деятельность начал в "Искре" В. Курочкина ("Из записок офицера", 1859); с 1862 г. состоял редактором неофициальной части "Нижегородских губернских Ведомостей"; в следующем году он берет на себя редактирование "Нижегородского Ярмарочного Листка" и с 1872 г. принимает деятельнейшее участие в первой прогрессивной газете Поволжья "Камско-Волжской Газете". Работа Гацисского в названных газетах была направлена к оживлению областной печати, к поднятию ее до уровня истинной выразительницы местных интересов и потребностей, и за свою самоотверженную работу он заслужил имя "пионера провинциальной печати". В качестве гласного уездного и губернского земства (с 1877 г.), заместителя председателя губернской земской управы (1879 - 81), гласного городской думы, члена училищного совета Гацисский принимал деятельное участие в разных отраслях земского и городского хозяйства. С 1865 г. до самой кончины состоял секретарем губернского статистического комитета и с 1887 г. председателем губернской ученой архивной комиссии. Гацисскому принадлежит ряд ценных работ по исследованию нижегородского края в экономическом, бытовом и археологическом отношении. Большая часть их помещена в издававшемся им "Нижегородском сборнике" (10 томов, Нижний Новгород, 1867 - 91; в VII - X томах - поуездные описания кустарных промыслов). Под редакцией Гацисского вышли еще: "Сборник в память первого русского статистического съезда" (выпуск II, Н. Новгород, 1875) и "Действия нижегородской губернской ученой архивной комиссии" (ib., 1887 - 90). Кроме статей, помещенных в этих изданиях, Гацисскому принадлежат: "Нижегородский театр 1798 - 1867 годов" (ib., 1867); "Нижегородский летописец" (ib., 1886); "Люди нижегородского Поволжья. Биографические очерки" (книга 1-я, ib., 1887). - См. "Сборник в память А.С. Гацисского" (издание Нижегородского ученого архивного комитета, Н. Новгород, 1897).

См. также статьи:
Гацисские ;
Огородников Евлампий Кириллович .


Гвинтовка Матвей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гвин Стефан (Gwyn) | Гвоздев Иван Михайлович
Гацисский Александр Серафимович | Гвоздевы
Гацисские | Гвоздевы-Ростовские
Гатцук Н. С. | Ге Александр Генрихович
Гатцук Алексей Алексеевич | Ге Григорий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гвинтовка (Матвей) - нежинский полковник. Вместе с гетманом Брюховецким приезжал в 1665 г. в Москву, но отказался подписать статьи договора гетмана с московским правительством. Позже он выступил с протестом против действий гетмана, уговаривал его даже сложить свое достоинство, за что в 1667 г. был лишен полковничества и посажен в Гадяче под караул. Освобожденный из заточения после убийства Брюховецкого, Гвинтовка сделался посредником между наказным гетманом восточной Украины, Демьяном Многогрешным , и московским правительством и ездил с этой целью в Москву. Когда Многогрешный утвердился на гетманстве, Гвинтовка получил обратно свой чин нежинского полковника. Заподозренный, вместе с гетманом, в намерении отложиться от Москвы, Гвинтовка в 1672 г. сослан был в Сибирь. В. М-н.

Назад Вперед


Гвин Стефан (Gwyn)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гацисский Александр Серафимович | Гвинтовка Матвей
Гацисские | Гвоздев Иван Михайлович
Гатцук Н. С. | Гвоздевы
Гатцук Алексей Алексеевич | Гвоздевы-Ростовские
Гаттенбергер Константин Константинович | Ге Александр Генрихович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гвин (Стефан Gwyn) - учитель навигацкой школы и морской академии при Петре Великом . Приехал в Россию из Англии, вскоре после первой поездки Петра за границу. Участвовал в составлении книг "во употребление и знание мафематико-навигацким ученикам"; вместе с А. Фарварсоном составил "Таблицы логарифмов и синусов, тангенсов, секансов, к научению мудролюбивых тщателей" (Москва, 1703) и "Хартину меркаторскую Америки, или Индии Западные" (1715) и др.

См. также статьи:
Магницкий Леонтий Филиппович .


Гвоздев Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гвинтовка Матвей | Гвоздевы
Гвин Стефан (Gwyn) | Гвоздевы-Ростовские
Гацисский Александр Серафимович | Ге Александр Генрихович
Гацисские | Ге Григорий Григорьевич
Гатцук Н. С. | Ге Иван Николаевич

Гвоздев, Иван Михайлович - врач (1827 - 1896). Окончив курс в Московском университете и защитив диссертацию: "Материалы для изучения асфиксии, преимущественно с точки зрения медицинского правоведения" (Санкт-Петербург), состоял профессором судебной медицины в Казанском университете. Напечатал отдельно: "О врожденных и приобретенных свойствах детей как зачатках преступности взрослых" (Казань, 1886), "Судебно-медицинские данные в руках юристов" (ib., 1869; 2-е издание, 1889).


Гвоздевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гвоздев Иван Михайлович | Гвоздевы-Ростовские
Гвинтовка Матвей | Ге Александр Генрихович
Гвин Стефан (Gwyn) | Ге Григорий Григорьевич
Гацисский Александр Серафимович | Ге Иван Николаевич
Гацисские | Ге Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гвоздевы - дворянский род, восходящий к половине XVI в. и обыкновенно производимый от Орефы (Арефия) Гвоздева, владевшего поместьями и вотчинами в Рязанском и Ряжском уездах, во второй половине XVI в. Потомство его сыновей, жалованных в 1632 г. вотчинами за московское осадное сиденье, Ермолая и Ивана Арефьевичей Гвоздевых, записано в VI часть родословных книг Рязанской, Московской, Курской и Владимирской губерний. В. Р-в.

Назад Вперед


Гвоздевы-Ростовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гвоздевы | Ге Александр Генрихович
Гвоздев Иван Михайлович | Ге Григорий Григорьевич
Гвинтовка Матвей | Ге Иван Николаевич
Гвин Стефан (Gwyn) | Ге Николай Николаевич
Гацисский Александр Серафимович | Гебдон Иван

Гвоздевы-Ростовские - русский княжеский род, имевший своим родоначальником князя Федора Дмитриевича Приимкова-Ростовского (от Рюрика колено XXI), по прозванию Гвоздь. У него было четыре сына: Иван, казненный в 1571 г., по подозрению в отраве царской невесты Сабуровой; Осип, бывший шутом царя Иоанна Грозного и убитый им в 1570 г.; Михаил, воевода и дворянин при золотой грановитой палате (1597), и Борис. Сын Ивана Федоровича - Василий, стольник (1587 - 90), был последним представителем княжеского рода Гвоздевых-Ростовских. В. Р-в.


Ге Александр Генрихович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гвоздевы-Ростовские | Ге Григорий Григорьевич
Гвоздевы | Ге Иван Николаевич
Гвоздев Иван Михайлович | Ге Николай Николаевич
Гвинтовка Матвей | Гебдон Иван
Гвин Стефан (Gwyn) | Гевличи

Ге, Александр Генрихович - врач-дерматолог (1842 - 1907). По окончании курса на медицинском факультете Казанского университета в 1865 г. и защите докторской диссертации: "О физиологическом действии хинина на организм высших животных" (1868), был командирован за границу, а с 1872 г. состоял приват-доцентом дерматологии в Казанском университете. В 1888 г. был назначен ординарным профессором Казанского университета. При нем была построена факультетская клиника кожных и венерических болезней и создан светолечебный кабинет по Финзену. Главные его труды: "Zur Casuistik der Gehirnsyphilis" ("Archiv. f. Derm. u. Syphilis", 1870, III); "Beitrage zur Anatomie der pruriginosen Haut" ("Archiv f. Derm. u. Syphilis", 1871, I, также на русском в журнале "Нормальной и патологической гистологии" Руднева ); "Zur Pathologie der Schweisdrusen" ("Archiv f. Derm. u. Syphilis", 1871, IV, на русском языке в "Журнале Гистологии" Руднева); "Ueber Reizung und Syphilis" ("Viertelj. f. Derm. u. Syphilis", 1879, IV); "Курс венерических болезней" (Казань, 1903, 8-е издание).


Ге Григорий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ге Александр Генрихович | Ге Иван Николаевич
Гвоздевы-Ростовские | Ге Николай Николаевич
Гвоздевы | Гебдон Иван
Гвоздев Иван Михайлович | Гевличи
Гвинтовка Матвей | Гегечкори Евгений Петрович

Ге, Григорий Григорьевич - известный актер, родился в 1867 г.; по окончании реального училища в городе Николаеве учился в драматической школе Коровякова ; в 1889 - 1896 годах играл в провинции, в 1896 - 97 годы был приглашен в Петербург в литературно-артистический кружок, а с 1897 г. принят на императорскую сцену в Петербурге, где выдвинулся в таких сложных ролях, как Шейлок, Мефистофель, Иванов и другие. Ге - автор репертуарных пьес: "Трильби", "Казнь", "Набат".


Ге Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ге Григорий Григорьевич | Ге Николай Николаевич
Ге Александр Генрихович | Гебдон Иван
Гвоздевы-Ростовские | Гевличи
Гвоздевы | Гегечкори Евгений Петрович
Гвоздев Иван Михайлович | Геденштрём Матвей Матвеевич

Ге, Иван Николаевич - писатель, брат художника (1852 - 1893). Сотрудничал в "Голосе", "Русских Ведомостях", "Артисте", "Новостях Дня" и других. Писал повести, рассказы (около 100), рецензии; написал единолично или в сотрудничестве, перевел и переделал около 25 пьес, из коих за комедию "На новых началах" получил премию имени Вучины, а "Жак", "Самородок" и "Осколки минувшего" шли с успехом на Императорских театрах. Преподавал декламацию в Киеве и Одессе и имел драматические курсы в Одессе (1887 - 90).


Ге Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ге Иван Николаевич | Гебдон Иван
Ге Григорий Григорьевич | Гевличи
Ге Александр Генрихович | Гегечкори Евгений Петрович
Гвоздевы-Ростовские | Геденштрём Матвей Матвеевич
Гвоздевы | Гедеон
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ге, Николай Николаевич - знаменитый русский живописец. Родился 15 февраля 1831 г. в Воронеже. Семья Ге (Gay) родом из Франции; прадед Ге эмигрировал в Россию в конце XVIII в. и поселился в Москве. Отец Ге был помещиком; детство свое Ге провел в деревне, 10 лет от роду был привезен в Киев и помещен в 1 киевскую гимназию, по окончании которой поступил на физико-математический факультет сначала Киевского, потом Петербургского университета. В 1850 г. Ге бросил университет и поступил в Академию Художеств, где занимался под руководством П. Басина . В академии Ге пробыл семь лет и получил за программу "Ахиллес оплакивает Патрокла" в 1855 г. малую, а за программу "Саул у Аэндорской волшебницы" в 1857 г. большую золотую медаль и командировку за границу. В Париже на него сильное впечатление произвели Салон 1857 г. и посмертная выставка произведений Поля Делароша. В Риме он познакомился с А. Ивановым и имел случай увидеть его картину "Явление Христа народу", которая не произвела на него особенно сильного впечатления. Всего более он увлекался произведениями Микеланджело. Писал портреты, как и в бытность свою в академии, и эскизы: "Смерть Виргинии" (1857), "Любовь Весталки" (1858) и "Разрушение Иерусалимского храма" (1858). Этими последними работами Ге остался недоволен. На некоторое время Ге бросает работы на исторические темы и пишет с натуры, совершает поездку в Неаполь, где пишет массу этюдов с поразившей его своею красотою природы. В 1860 г. он покидает Рим и переселяется во Флоренцию, где пытается писать эскиз "Смерть Ламбертации" (1860), но вскоре бросает эту работу, совершенно ею неудовлетворенный. Разочарование Ге в своих силах дошло до того, что он решил бросить искусство. "Я кончил тем, - пишет он в своих записках, - что решил лучше ничего не сказать, чем сказать ничего - слова К.П. Брюллова. Нужно оставить искусство, и вот я оставил все"... С детства религиозный, Ге в столь тяжелый для него момент обратился к религии; он стал усердно читать Евангелие и в нем нашел силу, пробудившую вновь жажду творчества. В 1861 г. Ге начал писать "Тайную вечерю", а в 1863 г. привез ее в Петербург и выставил на осенней выставке в Академии Художеств. "Впечатление от "Тайной вечери" в Петербурге было, можно сказать, громовое" (В. Стасов ). За "Тайную вечерю" Ге был возведен в звание профессора, минуя звание академика. Радостный и удовлетворенный, Ге в начале 1864 г. возвращается во Флоренцию, пишет много эскизов на евангельские сюжеты ("Христос и Мария, сестра Лазаря", "Братья Спасителя" и другие) и начинает новую большую картину: "Вестники Воскресения". В это пребывание во Флоренции Ге знакомится и сближается с Герценом и пишет в 1867 г. его портрет, самый лучший из всех им написанных, пишет также много других портретов и много работает с натуры. В 1867 г. оканчивает свою картину "Вестники Воскресения" и посылает ее на выставку Академии Художеств, но там отказывают в приеме ее, и его друзья выставляют ее в художественном клубе, но картина никакого успеха не имеет. Та же участь постигает и новое его произведение: "Христос в Гефсиманском саду" как в Петербурге, так и на международной художественной выставке в Мюнхене в 1869 г., куда Ге послал ее вместе с "Вестниками Воскресения". В 1870 г. Ге возвращается в Петербург. Неудача с его последними картинами на религиозные темы заставила Ге бросить на время подобные сюжеты, и он вновь обратился к истории, на этот раз русской, ему родной и близкой. На первой выставке передвижников в 1871 г. он выставил свою картину "Петр I допрашивает царевича Алексея в Петергофе". Впечатление от картины было очень сильное; она вызвала сильную полемику в газетах. Салтыков писал о картине: "Всякий, кто видел эти две простые фигуры, должен будет сознаться, что он был свидетелем одной из тех потрясающих драм, которые никогда не изглаживаются из памяти". Государь заказал художнику повторение картины для себя. Ге в это время вращался в среде писателей и ученых и написал портреты Костомарова , Тургенева , Салтыкова, Некрасова , Пыпина , Серова , Антокольского , Т.П. Костомаровой. Тогда же он вылепил бюст Белинского . В 1874 г. Ге выставил новую картину "Екатерина II у гроба Елисаветы"; она не имела успеха. В 1875 г. он написал "Пушкина в селе Михайловском", но и эта картина не произвела впечатления (приобретена она была Некрасовым). В 1875 г. Ге навсегда покинул Петербург и переселился в Малороссию, где купил небольшой хутор. В его душе совершился крупный переворот: он на время отказался совсем от искусства и занялся вопросами религии и морали. В своих записках он пишет, что надо жить сельским трудом, что искусство не может служить средством к жизни, что им нельзя торговать. Однако совершенно отказаться от него Ге не может: он продолжает писать у себя в деревне портреты соседей и родных, через четыре года начинает новую картину "Милосердие", выставляет ее в 1880 г. в Петербурге, но она никого не удовлетворила, и это вновь на время оторвало Ге от искусства. В 1882 г. Ге в Москве познакомился с Л.Н. Толстым и всецело подпал под его влияние. В 1884 г. Ге написал прекрасный портрет Л.Н. Толстого, затем новый ряд картин на религиозные сюжеты: "Выход с Тайной вечери" (1889), "Что есть истина?" (1890), "Иуда" (Совесть) (1891), "Синедрион" (1892) и, наконец, "Распятие" в нескольких вариантах. В то же время он пишет портреты Лихачевой, Костычева , свой собственный, Н.И. Петрункевича, делает рисунки к повести Л.Н. Толстого "Чем люди живы" и лепит бюст Л.Н. Толстого. Снова во всех газетах разгорелась полемика по поводу последних произведений Ге. Картину "Что есть истина?" сняли с выставки; один из поклонников Ге повез ее по Европе и в Америку, но там особого впечатления она не произвела. Та же участь постигла "Синедрион", а в 1894 г. - и "Распятие"; последнюю картину ходили смотреть на частной квартире, где она была помещена после ее удаления с выставки, затем ее увезли в Лондон. Ге был доволен тем впечатлением, которое произвели его картины, в них он нашел себя. Он скончался на своем хуторе 1 июня 1894 г. Еще в Киеве до поступления в академию Ге много слышал о К. Брюллове , и хотя не застал его в Петербурге, но увидел там его знаменитую "Помпею", которую считал идеалом художественного достижения; однако родственнее ему по натуре был П. Деларош, оказавший на него огромное влияние как в смысле содержания его картин, так и в техническом отношении (Ге любил писать свои картины с восковых фигурок, как это советовал делать Деларош). Свою любовь к Брюллову Ге сохранил до своей смерти, хотя отошел совершенно от его манеры. В последний период своей художественной деятельности Ге искал достижения иного идеала; художнику, по его словам, талант дан для того, чтобы будить и открывать в человеке, что в нем есть дорогого, но что заслоняется пошлостью жизни. Главное в картине - мысль; главное значение Ге придавал сюжету и той религиозно-этической проблеме, которую он хотел разъяснить; форма сделалась для него чем-то второстепенным и ненужным. Одно время, под влиянием Толстого, он даже бросил писать красками и иллюстрировал карандашом "Отче наш". Его дружба с Толстым осветила весь конец его жизни; они часто переписывались, делились своими планами, Ге постоянно советовался с Толстым относительно своих работ и всецело следовал совету последнего: "Картинами выскажите простое, понятное и нужное людям христианство". Взятый сам по себе, Ге представляется выпуклой и яркой художественной личностью, в особенности в своих последних произведениях, в которых выразилось особое, очень "русское" отношение к Евангелию как к проповеди исключительно духовной красоты, с намеренным оттенением внешнего безобразия как самого Христа, так и всей обстановки его жизни. Эти произведения обладают серьезными и редкими качествами, дышат горячей искренностью и благородной убежденностью. Та же черта благородства сказалась и в портретах Ге - быть может, лучших русских портретах за вторую половину XIX в. Его лица не только дышат жизненностью, но "на них лежит отражение благородной души их автора" (Александр Бенуа ). После Ге остались записки и масса писем, где он выясняет свое отношение к искусству и где запечатлелись все его последовательные увлечения. Часть этих записок была напечатана в виде отдельных статей: "Киевская первая гимназия в сороковых годах" (сборник, изданный в пользу недостаточных студентов университета Святого Владимира, Киев, 1895); "Встречи" ("Северный Вестник", 1894, книга 4); "Жизнь русского художника шестидесятых годов" ("Северный Вестник", 1893, книга 3). Из произведений Ге в Третьяковской галерее имеются: "Смерть Виргинии", "Любовь весталки", "Разрушение иерусалимского храма", "Мария, сестра Лазаря, встречает Иисуса Христа", "Вестники Воскресенья", "В Гефсиманском саду", "Петр I допрашивает царевича Алексея", "Екатерина II у гроба Елисаветы", "Выход Христа с учениками в Гефсиманский сад", "Что есть истина", "Иуда", "Суд Синедриона", "Голгофа"; портреты: А.И. Герцена, доктора Шифа, Н.И. Костомарова, А.П. Пыпина, А.А. Потехина , Л.Н. Толстого, Н.И. Петрункевич и другие, а также много эскизов, этюдов, пейзажей и рисунков углем. В Румянцевском музее находятся: "Эскиз к Тайной вечери", "Христос в Гефсиманском саду" и бюст В.Г. Белинского. В музее Александра III : "Тайная вечеря", "Петр I допрашивает царевича Алексея", портреты: Я.П. Меркулова, матери Меркулова, Н.А. Некрасова и М.Е. Салтыкова. В Musee du Luxembourg, в Париже - "Распятие" (1894). - См. В. Стасов, "Н.Н. Ге" (Москва, 1904); Г. Мясоедов , "Н.Н. Ге" ("Артист", 1894, книга 11, 12); И. Репин , "Н.Н. Ге и наши претензии к искусству" ("Нива", 1899, приложения № 15); А. Волынский , "Репин и Ге" ("Северный Вестник", 1895, книга 3); Е. Юнге, "Воспоминания о Н.Н. Ге" ("Русский Художественный Архив", 1894, IV - V); "Альбом произведений Н.Н. Ге". С. Р-ва.

См. также статьи:
Дягилев Сергей Павлович ;
Константин Константинович (великий князь) ;
Левитан Исаак Ильич ;
Мосолов Николай Семенович ;
Россия, разд. Архитектура, живопись и гравирование .


Гагарин Семен Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Семен Никитич | Гагарин Сергей Васильевич
Гагарин Роман Иванович | Гагарин Сергей Иванович
Гагарин Павел Сергеевич | Гагарин Сергей Сергеевич
Гагарин Павел Павлович | Гагарины
Гагарин Павел Гаврилович | Гагарины-Стурдза
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гагарин Семен Семенович - см. в статье Гагарины .

Назад Вперед


Гагарин Никита Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Матвей Петрович | Гагарин Павел Гаврилович
Гагарин Иван Сергеевич | Гагарин Павел Павлович
Гагарин Иван Петрович | Гагарин Павел Сергеевич
Гагарин Григорий Иванович | Гагарин Роман Иванович
Гагарин Григорий Григорьевич | Гагарин Семен Никитич

Гагарин Никита Никитич - см. в статье Гагарины .


Гагарин Сергей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гагарин Семен Семенович | Гагарин Сергей Иванович
Гагарин Семен Никитич | Гагарин Сергей Сергеевич
Гагарин Роман Иванович | Гагарины
Гагарин Павел Сергеевич | Гагарины-Стурдза
Гагарин Павел Павлович | Гагемейстер Леонтий Андреевич

Гагарин Сергей Васильевич - см. в статье Гагарины .


Геденштрём Матвей Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гегечкори Евгений Петрович | Гедеон
Гевличи | Гедеон (в миру Герасим Покровский)
Гебдон Иван | Гедеон Вишневский
Ге Николай Николаевич | Гедеон Замыцкий
Ге Иван Николаевич | Гедеон Криновский

Геденштрём, Матвей Матвеевич - писатель (умер в 1849 г.). Сосланный в Сибирь, Геденштрём побывал на Байкале, Амуре, Ледовитом океане и описал свои путешествия в "Санкт-петербургском Вестнике" (1822) и "Журнале Министерства Внутренних Дел" (1829 и 1830). Отдельно появились его "Отрывки о Сибири" (1830), в 1842 г. перевел на немецкий язык: "Fragmente oder Etwas uber Sibirien".


Гедеонов Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедеон Святополк-Четвертинский | Гедеонов Степан Александрович
Гедеон Криновский | Гедеоновы
Гедеон Замыцкий | Гедиановы
Гедеон Вишневский | Гёдике Александр Федорович
Гедеон (в миру Герасим Покровский) | Гёдике Роберт Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гедеонов, Александр Михайлович - административный деятель (1790 - 1867). Служил сначала в московском архиве министерства иностранных дел, затем в военной службе и в дворцовом ведомстве. В 1847 г. назначен директором императорских театров обеих столиц. Приведенные несколько в порядок князем Гагариным хозяйственные дела дирекции Гедеонов далеко не улучшил, дефицит увеличил и расходование отпускаемых театрам средств не упорядочил. К интересам искусства он относился холодно, заботливостью и даже простою вежливостью по отношению к артистам не отличался: говорил всем, даже артисткам, "ты" и не был внимателен к их ходатайствам. Многочисленность талантливых исполнителей во время его управления нисколько от него не зависела. С назначением на должность министра двора графа В.Ф. Адлерберга (1852), Гедеонов все более и более утрачивал влияние на дела и в 1858 г. уволен от должности директора театров, с назначением обер-гофмейстером.

См. также статьи:
Гедеонов Степан Александрович ;
Гедеоновы ;
Островский Александр Николаевич .


Гедеонов Степан Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедеонов Александр Михайлович | Гедеоновы
Гедеон Святополк-Четвертинский | Гедиановы
Гедеон Криновский | Гёдике Александр Федорович
Гедеон Замыцкий | Гёдике Роберт Андреевич
Гедеон Вишневский | Гедимин (Гедымин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гедеонов, Степан Александрович - писатель и административный деятель (1816 - 1877), сын Александра Михайловича Гедеонова (см.). В 1850 г. назначен помощником заведующего археологической комиссией в Риме для взыскания и приобретения древностей. В 1861 г. назначен заведующим археологической комиссией и попечителем над находящимися в Риме пенсионерами Императорской Академии Художеств. При посредстве Гедеонова приобретено немало художественных предметов и коллекций древнего искусства для Эрмитажа, директором которого он был назначен в 1863 г. В 1867 г. назначен также директором театров. Сначала он проявил немало благих намерений, но, встречая всюду противодействие своим начинаниям, мало-помалу охладел к делу и, часто уезжая за границу, способствовал переходу власти над театрами в руки управлявшего контролем министерства двора, барона Кистера . В 1875 г. Гедеонов уволен от должности директора театров, с оставлением директором Императорского Эрмитажа. Гедеонов написал трагедию "Смерть Ляпунова", поставленную на сцене Александринского театра в конце 1845 г. и пользовавшуюся успехом на столичных и провинциальных сценах; он же указал сюжет и передал А.Н. Островскому план драмы "Василиса Мелентьева", поставленной в 1868 г., и написал программу оперы-балета "Княжна Млада", переработанную М.И. Петипа - в балет "Млада", поставленный в Петербурге в 1879 г., и Римским-Корсаковым - в оперу-феерию "Млада", поставленную в 1892 г. Ему же принадлежит крупный труд: "Варяги и Русь" (Санкт-Петербург, 1876).

См. также статьи:
Бородин Александр Порфирьевич ;
Гедеоновы ;
Первольф Осип Осипович ;
Фортинский Федор Яковлевич .


Гедеоновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедеонов Степан Александрович | Гедиановы
Гедеонов Александр Михайлович | Гёдике Александр Федорович
Гедеон Святополк-Четвертинский | Гёдике Роберт Андреевич
Гедеон Криновский | Гедимин (Гедымин)
Гедеон Замыцкий | Гедимин Довкинтович

Гедеоновы - старинный русский дворянский род, ведущий начало от смольнянина Хрисанфа Тимофеевича Гедеонова, убитого в 1700 г. Потомство его записано в VI части родословных книг губерний: Смоленской, Тверской, Московской и Курской. Из рода Гедеоновых - Дмитрий Яковлевич, смоленский губернатор (начало XVIII в.); Григорий Дмитриевич, адмирал (умер в 1883 г.); Иван Михайлович (1816 - 1907), сенатор; Александр Михайлович и сын его Степан Александрович (см.). В. Р-в.


Гедеон (в миру Герасим Покровский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедеон | Гедеон Вишневский
Геденштрём Матвей Матвеевич | Гедеон Замыцкий
Гегечкори Евгений Петрович | Гедеон Криновский
Гевличи | Гедеон Святополк-Четвертинский
Гебдон Иван | Гедеонов Александр Михайлович

Гедеон, в миру Герасим Покровский (родился в 1844 г.), магистр киевской духовной академии; был епископом владикавказским и моздокским. Магистерская его диссертация: "Археология и символика ветхозаветных жертв" (Казань, 1888).


Гедеон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геденштрём Матвей Матвеевич | Гедеон (в миру Герасим Покровский)
Гегечкори Евгений Петрович | Гедеон Вишневский
Гевличи | Гедеон Замыцкий
Гебдон Иван | Гедеон Криновский
Ге Николай Николаевич | Гедеон Святополк-Четвертинский

Гедеон - преподобный инок Серпуховского Владычного монастыря. В "Книге глаголемой о российских святых" он показан в числе калужских подвижников. Не канонизован.


Гедеон Вишневский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедеон (в миру Герасим Покровский) | Гедеон Замыцкий
Гедеон | Гедеон Криновский
Геденштрём Матвей Матвеевич | Гедеон Святополк-Четвертинский
Гегечкори Евгений Петрович | Гедеонов Александр Михайлович
Гевличи | Гедеонов Степан Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гедеон Вишневский - епископ смоленский (умер в 1761 г.), читал философию и богословие в московской академии, в 1722 г. сделан ее ректором, в 1728 г. поставлен во епископа смоленского и основал здесь славяно-латинскую школу. В споре между Феофаном Прокоповичем и Стефаном Яворским стоял на стороне последнего. Из его сочинений наиболее известны: "Похвала князю Дмитрию Кантемиру" на латинском языке (1719 г.; напечатана в "Журнале Министерства Народного Просвещения", 1855, август); "Песнь приветственная государю Петру Великому от московской академии" (на латинском и русском языках, 1724); "Похвальные слова" Шафирову , Толстому и Бестужеву и "Историческое описание г. Смоленска" (напечатано в "Северном Архиве", 1828, ч., 32, № 3).

См. также статьи:
Поликарпов-Орлов Федор Поликарпович .


Гедеон Замыцкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедеон Вишневский | Гедеон Криновский
Гедеон (в миру Герасим Покровский) | Гедеон Святополк-Четвертинский
Гедеон | Гедеонов Александр Михайлович
Геденштрём Матвей Матвеевич | Гедеонов Степан Александрович
Гегечкори Евгений Петрович | Гедеоновы

Гедеон Замыцкий - был проповедником московской академии в 1759 - 60 годах, потом игуменом Давидовой пустыни. Перевел в 1783 г. с греческого языка: "Филон иудеянин о субботе и прочих ветхозаветных праздниках".


Гедеон Криновский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедеон Замыцкий | Гедеон Святополк-Четвертинский
Гедеон Вишневский | Гедеонов Александр Михайлович
Гедеон (в миру Герасим Покровский) | Гедеонов Степан Александрович
Гедеон | Гедеоновы
Геденштрём Матвей Матвеевич | Гедиановы

Гедеон Криновский - архиепископ псковский (1726 - 1763); был придворным проповедником, потом членом Святейшего Синода. Он первый стал употреблять в своих знаменитых проповедях народный язык: словообразование, окончания слов и синтаксис у него почти чисто русские. Его "Слова" изданы в 1754 - 59 годах в Москве.


Гедеон Святополк-Четвертинский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедеон Криновский | Гедеонов Александр Михайлович
Гедеон Замыцкий | Гедеонов Степан Александрович
Гедеон Вишневский | Гедеоновы
Гедеон (в миру Герасим Покровский) | Гедиановы
Гедеон | Гёдике Александр Федорович

Гедеон Святополк-Четвертинский - епископ луцкий, потом киевский митрополит (умер в 1690 г.); известен грамотами и посланиями к разным духовным лицам. Ср. Сумцова , "Л. Баранович" и Шляпкина , "Святой Дмитрий Ростовский". Н. С-в.


Гёдике Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедиановы | Гёдике Роберт Андреевич
Гедеоновы | Гедимин (Гедымин)
Гедеонов Степан Александрович | Гедимин Довкинтович
Гедеонов Александр Михайлович | Гедимин Иван
Гедеон Святополк-Четвертинский | Гедимин Матвей

Гёдике, Александр Федорович - русский композитор и пианист. Родился в 1877 г. Получил музыкальное образование в московской консерватории (1892 - 98) по классу фортепиано у П.А. Пабста и В.И. Сафонова . Как композитор он обнаружил техническое мастерство, законченность фактуры, художественный вкус, разнообразие задач, но яркой индивидуальности в его творчестве не замечается. Сочинения его: 1) для оркестра. Ouverture dramatique, 2 симфонии, 2) для камерного ансамбля: соната для скрипки и фортепиано (A-dur); трио для фортепиано, скрипки и виолончели; квинтет для фортепиано, 2 скрипок, альта и виолончели; 3) для хора: 3 духовных мужских хора; 4) для фортепиано: Concertstuck с оркестром премирован на конкурсе имени А. Рубинштейна в Вене, 1900; соната (D-dur); прелюдия к драме "Слепые" Метерлинка; Ballade и другие.


Гёдике Роберт Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гёдике Александр Федорович | Гедимин (Гедымин)
Гедиановы | Гедимин Довкинтович
Гедеоновы | Гедимин Иван
Гедеонов Степан Александрович | Гедимин Матвей
Гедеонов Александр Михайлович | Гедиминовичи

Гёдике (Роберт Андреевич) - архитектор, родился в 1829 г. По окончании курса в немецком училище святого Петра поступил в 1846 г. учеником Императорской Академии Художеств, в которой ближайшим его наставником был профессор А.П. Брюллов . Окончив курс в 1852 году, Гёдике вскоре затем отправился, на свои средства, в заграничное путешествие; занимался изучением памятников зодчества в Германии, Англии, Франции и Италии и, по возвращении в Петербург, был за чертежи и рисунки удостоен в 1856 г. звания академика. В 1864 г., за проект театра на 2000 зрителей (хранящийся ныне в архитектурном музее академии), получил звание профессора, а в следующем году вступил в число преподавателей академии; в 1892 г. занял пост ректора архитектурного отдела академии. Гёдике принимал участие в постройке профессором Г.Э. Боссе дворцов в Знаменке, близ Петергофа, (в 1852 - 53), в Михайловке, близ Стрельны (1856 - 59), служил архитектором, членом и председателем различных строительных комитетов; так, с 1867 г. по настоящее время состоит членом техническо-художественного комитета при инспекции Исаакиевского собора в Санкт-Петербурге, и с 1885 по 1891 год участвовал, в качестве члена, в комиссии по постройке краткосрочной тюрьмы, что на Выборгской стороне, в Санкт-Петербурге. Практическая архитектурная деятельность Гёдике выразилась во множестве произведенных им построек, из которых важнейшие: Елисаветинская детская больница, повивальный институт, Екатерининский приют на Васильевском острове, лазарет при Мариинском женском институте, центральное училище технического рисования барона Штиглица (здание построено Гёдике вместе с профессором А.И. Кракау ), клинический институт великой княгини Елены Павловны , коллегия императора Александра II для студентов университета, Славянский пивоваренный завод (на Выборгской стороне), костеобжигательная и клееварная фабрика (на Большом Резвом острове), писчебумажная фабрика г. Пализена (в кожевенной линии Васильевского острова), несколько новых заводских зданий товарищества российско-американской резиновой мануфактуры, дома князя Паскевича , графа А.В. Орлова-Давыдова, В.Л. Нарышкина и некоторых других в Санкт-Петербурге, детский приют "Ясли" и лазарет великой княгини Екатерины Михайловны , в Ораниенбауме, детская больница святого Владимира в Москве и некоторые другие. А. С-в.


Гедиминовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедимин Матвей | Гедимины (Гедмины)
Гедимин Иван | Гедройц Иосиф-Арнульф
Гедимин Довкинтович | Гедройц Михаил (Благословенный)
Гедимин (Гедымин) | Гедройц-Мельхиор (Гедрайтис-Меркиелас)
Гёдике Роберт Андреевич | Гедройцы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гедиминовичи. - Великий князь литовский Гедимин имел семь сыновей, из которых Монтвит, Кейстут, Кориат и Любарт имели потомство, угасшее во 2-м или 3-м поколении; потомство же остальных - Наримунта, Ольгерда и Евнутия - образовало роды, которые принято называть "Гедиминовичами". Из них Наримунт, в крещении Глеб, князь пинский, был родоначальником князей Голицыных , Куракиных , Хованских и угасших князей Пинских, Патрикеевых и Булгаковых . От Евнутия, в крещении Ивана, князя ижеславского (заславского), происходил угасший род князей Ижеславских (Заславских), впоследствии принявший имя князей Мстиславских . Из сыновей Ольгерда Дмитрий Брянский был родоначальником князей Трубецких ; Владимир - князей Олельковичей киевских, слуцких и бельских; Ягайло - родоначальником королевской династии Ягеллонов, Лингвений-Симон - угасшего рода князей Мстиславских. Происхождение от Гедимина княжеских родов Корбинских, Корецких, Сангушек, Чарторийских и Рожинских представляется весьма сомнительным, а роды Вишневецких , Воронецких , Порыцких, Збаражских и Курцевичей, раньше считавшиеся принадлежащими к роду Гедимина - совершенно иного происхождения. - См. Staqdnicki, "Synowie G.", "Olgierd i Kiejstut", "Bracia Wladyslawa Jagielly"; Wolff, "Rod G." и пр.

См. также статьи:
Гедимин (Гедымин) ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Право (до начала XVIII века) .


Гедимин (Гедымин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гёдике Роберт Андреевич | Гедимин Довкинтович
Гёдике Александр Федорович | Гедимин Иван
Гедиановы | Гедимин Матвей
Гедеоновы | Гедиминовичи
Гедеонов Степан Александрович | Гедимины (Гедмины)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гедимин или Гедымин - великий князь литовский, сын Лютувера или Литавора. Подобно брату своему Витену, которому он наследовал в 1316 г., Гедимин, соединяя под своей властью не только собственно литовские, но и многие русские земли, в значительной степени опирался на русский элемент; в сношениях с иноземными государствами он принимал титул короля Литвы и Руси, назначал русских людей в посольства; русским был и наиболее видный сподвижник его - Давид , староста гродненский. Из русских земель под властью Гедимина находились: Черная Русь, присоединенная литовцами еще в начале XIII в.; земля Полоцкая, присоединенная при Миндовге и при Гедимине управлявшаяся братом его, Воином; княжества Минское, Пинское и Туровское, попавшие под власть Литвы, вероятно, в конце XIII или начале XIV веков, и княжество Витебское. Рассказ о походе Гедимина в 1320 - 21 годах на Волынь и Киев и завоевании этих областей относится, как думает профессор Антонович , к области исторических легенд и возник уже в XVI в. Иного мнения держится новейший русский историк Литвы - профессор Любавский . Гедимин старался распространить свое влияние и на другие соседние русские земли, главным образом на Псков и Новгород. Он помогал псковичам в их борьбе с Ливонским орденом, поддерживал в Пскове против Ивана Калиты и позднее укрывал в своих владениях князя Александра Михайловича , стоял на стороне псковичей в их стремлении достигнуть полной независимости от Новгорода в церковном отношении. С новгородцев Гедимин, захватив однажды новгородского владыку и бояр, взял обещание дать кормление сыну его Наримунту. Обещание это было исполнено в 1333 г., когда Новгород, теснимый Иваном Калитою, дал Наримунту в отчину Ладогу, Ореховец, Корельскую землю и половину Копорья. Впрочем, Наримунт жил больше в Литве, а в 1338 г., когда он не только не явился на зов Новгорода защищать его против шведов, но и отозвал своего сына Александра, всякие связи его с новгородцами порвались. При Гедимине намечались основы той политики великих князей литовских по отношению к русским землям, которая впоследствии приводила их к столкновениям с князьями московскими; но в данное время непосредственные сношения обоих государств носили еще мирный характер, и в 1333 г. Симеон Иванович даже женился на дочери Гедимина, Айгусте, в крещении Анастасии. Внимание Гедимина сосредоточивалось в особенности на борьбе с теснившим литовцев Ливонским орденом. В 1325 г. он принял предложение союза со стороны польского короля Владислава Локотка, выдал за его сына и наследника, Казимира, свою дочь Альдону, в крещении Анну, и предпринял совместно с поляками ряд удачных походов на крестоносцев, причем особенно сильное поражение последние потерпели в битве под Пловцами в 1331 г. Вместе с тем Гедимин вмешался и во внутренние дела Ливонии, где в это время шла междоусобная война между архиепископом рижским и городом Ригою, с одной стороны, и орденом, с другой; он принял сторону первых против ордена и успел значительно ослабить крестоносцев, так что в последние годы его жизни они уже не совершали больших походов на Литву. Гедимину приписывается построение городов Трок и Вильны. Оставаясь сам до конца жизни язычником, Гедимин отличался веротерпимостью: жители подвластных ему русских областей свободно исповедовали православную веру, и он не препятствовал литовцам принимать ее; в Вильне было два католических монастыря. Полоцкий архиерей, управлявший православной церковью в пределах владений Гедимина, принимал участие в поместных соборах русского духовенства; сын Гедимина, Глеб-Наримунт, принял православие при жизни отца. Гедимин умер в 1340 или 1341 годы, убитый при осаде одной из крепостей крестоносцев выстрелом из огнестрельного оружия, только что входившего в употребление. После него осталось 7 сыновей, разделивших его владения на уделы (см. Гедиминовичи ). - См. Никитский , "Кто такой был Гедимин" ("Русская Старина", 1871, том IV); В.Б. Антонович , "Монографии по истории западной и юго-западной России" (том I, Киев, 1885); Stadnicki, "Synowie G." ("Rozprawy wydz. hist. Akademii" (Краков, 1875, том III); "Kоryat Gedyminowicz i Koryatowicze" (там же, 1887, том VII); Jozef Wolf, "Rod Gedymina" (Краков, 1886); М.С. Грушевский , "Очерк истории Киевской земли" (Киев, 1891); его же, "Iсторiя Украiни-Руси", том IV (1907); А.С. Грушевский, "История турово-пинского княжества" ("Киевские Университетские Известия", 1904); Любавский, "История Литвы" (Москва, 1911). В. М-н.

См. также статьи:
Гедиминовичи ;
Давид (староста гродненский) ;
Димитрий Михайлович ;
Кейстут ;
Любарт Гедиминович ;
Ольгерд .


Гедимины (Гедмины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедиминовичи | Гедройц Иосиф-Арнульф
Гедимин Матвей | Гедройц Михаил (Благословенный)
Гедимин Иван | Гедройц-Мельхиор (Гедрайтис-Меркиелас)
Гедимин Довкинтович | Гедройцы
Гедимин (Гедымин) | Гедройцы-Пукен
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гедимины (а также Гедмины) - дворянский род московского происхождения, рано разделившийся на несколько отдельных ветвей, из которых утверждены Герольдией ведущие начало 1) от Гедимина Довкинтовича, записанная в VI часть родословных книг Виленской и Ковенской губерний; 2) от Ивана Гедимина (1683), записанная в VI часть родословной книги Виленской губернии, и 3) от Матвея Гедимина (1709), записанная в V часть родословной книги Минской губернии. В. Р-в.

См. также статьи:
Гедимин Довкинтович ;
Гедимин Иван ;
Гедимин Матвей ;
Россия, разд. Хронология по русской истории .


Гедимин Довкинтович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедимин (Гедымин) | Гедимин Иван
Гёдике Роберт Андреевич | Гедимин Матвей
Гёдике Александр Федорович | Гедиминовичи
Гедиановы | Гедимины (Гедмины)
Гедеоновы | Гедройц Иосиф-Арнульф
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гедимин Довкинтович - см. в статье Гедимины (Гедмины) .

См. также статьи:
Куракины ;
Патрикеевы .


Гедимин Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедимин Довкинтович | Гедимин Матвей
Гедимин (Гедымин) | Гедиминовичи
Гёдике Роберт Андреевич | Гедимины (Гедмины)
Гёдике Александр Федорович | Гедройц Иосиф-Арнульф
Гедиановы | Гедройц Михаил (Благословенный)

Гедимин Иван - см. в статье Гедимины (Гедмины) .


Гедимин Матвей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедимин Иван | Гедиминовичи
Гедимин Довкинтович | Гедимины (Гедмины)
Гедимин (Гедымин) | Гедройц Иосиф-Арнульф
Гёдике Роберт Андреевич | Гедройц Михаил (Благословенный)
Гёдике Александр Федорович | Гедройц-Мельхиор (Гедрайтис-Меркиелас)

Гедимин Матвей - см. в статье Гедимины (Гедмины) .


Гедиановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедеоновы | Гёдике Александр Федорович
Гедеонов Степан Александрович | Гёдике Роберт Андреевич
Гедеонов Александр Михайлович | Гедимин (Гедымин)
Гедеон Святополк-Четвертинский | Гедимин Довкинтович
Гедеон Криновский | Гедимин Иван

Гедиановы - русский княжеский род, ведущий начало от ордынского мурзы Гедеа, прибывшего в Москву при Иване IV Грозном и крестившегося с именем Николая. Внук его Иван Степанович за московское осадное сиденье был пожалован в 1631 г. вотчинами в Вологодском уезде. Герольдией Гедиановы были признаны в княжеском достоинстве в 1827 г. Род князей Гедиановых записан по Тверской и Санкт-Петербургской губерниям. В. Р-в.


Гедройц Иосиф-Арнульф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедимины (Гедмины) | Гедройц Михаил (Благословенный)
Гедиминовичи | Гедройц-Мельхиор (Гедрайтис-Меркиелас)
Гедимин Матвей | Гедройцы
Гедимин Иван | Гедройцы-Пукен
Гедимин Довкинтович | Гедройцы-Товсцик

Гедройц, Иосиф-Арнульф - епископ жмудский (1754 - 1838). Когда Литовский край перешел под власть России, он учил словом и примером, что духовная и умственная деятельность на Литве и народное просвещение должны исходить от образованных литвинов. Вопреки традициям католической церкви, он перевел Новый Завет на литовский язык и печатал его на собственные средства. Его перевод, однако, сделан не строго по Вульгате и считается у католиков еретическим. В настоящее время этот перевод в католических приходах изъят из употребления и встречается только кое-где в православных приходах и у кальвинистов. См. С. Гильфердинг, "Несколько замечаний о литовском и жмудском племени" (стр. 116); Шолкович , "Сборник статей, разъясняющих польское дело" (выпуск I, Вильна, 1885). Э. Вольтер.


Гедройц Михаил (Благословенный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедройц Иосиф-Арнульф | Гедройц-Мельхиор (Гедрайтис-Меркиелас)
Гедимины (Гедмины) | Гедройцы
Гедиминовичи | Гедройцы-Пукен
Гедимин Матвей | Гедройцы-Товсцик
Гедимин Иван | Гедройцы-Юрага
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гедройц, Михаил Благословенный - князь литовский (1425 - 1485). С детства болезненный и хромой, он рано поступил в монастырь, куда вернулся по окончании курса в краковской духовной академии, и отказавшись от принятия священства, просил о назначении его служителем храма, почти все свое время проводил в молитве. Ему еще при жизни приписывали дар творить чудеса. После его смерти католическая церковь признала его блаженным. - см. Niesiecki, "Kor. pol." (1738, II); Wiwiani, "Zywot pobozny... B. Michala G.".

См. также статьи:
Гедройцы .


Гедройц-Мельхиор (Гедрайтис-Меркиелас)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедройц Михаил (Благословенный) | Гедройцы
Гедройц Иосиф-Арнульф | Гедройцы-Пукен
Гедимины (Гедмины) | Гедройцы-Товсцик
Гедиминовичи | Гедройцы-Юрага
Гедимин Матвей | Гедрос
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гедройц-Мельхиор (Гедрайтис-Меркиелас) - князь, первый покровитель жмудско-литовской письменности и убежденный литовский патриот. Был жмудским епископом. Благодаря ему вышли первые католические книги ("Катехизис" и "Постилла" Даукши) на литовском языке. С целью противодействовать реформации, Гедройц-Мельхиор в 1587 г. призвал иезуитов. Умер в 1608 г. - См. А. Вольдемар, "Национальная борьба в великом княжестве Литовском" ("Известия Отдела русского языка и словесности Императорской Академии Наук", XIV, 3, 1909).

См. также статьи:
Россия, разд. История Малороссии .


Гедройцы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедройц-Мельхиор (Гедрайтис-Меркиелас) | Гедройцы-Пукен
Гедройц Михаил (Благословенный) | Гедройцы-Товсцик
Гедройц Иосиф-Арнульф | Гедройцы-Юрага
Гедимины (Гедмины) | Гедрос
Гедиминовичи | Геевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гедройцы - княжеский род, происходящий от князей Гедройтских (см. Гедрос ), которые, по утрате владетельных прав во времена Витовта , стали именоваться князьями Гедройцы. К роду князей Гедройцы принадлежит Святой Довмонт-Тимофей, князь псковский. К этому же роду принадлежит Михаил Гедройц (см.). Род князей Гедройц утвержден в княжеском российской империи достоинстве со внесением в V часть родословных книг по губерниям Виленской, Тверской, Новгородской. Существует, кроме того, целый ряд дворянских родов Гедройц, записанных в VI и I части родословных книг Виленской и Минской губерний.

См. также статьи:
Гедройцы-Пукен .


Гедройцы-Пукен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедройцы | Гедройцы-Товсцик
Гедройц-Мельхиор (Гедрайтис-Меркиелас) | Гедройцы-Юрага
Гедройц Михаил (Благословенный) | Гедрос
Гедройц Иосиф-Арнульф | Геевы
Гедимины (Гедмины) | Гезехус Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гедройцы-Пукен - литовский дворянский род, происходящий от гедройтских бояр, поселившихся на земле князей Гедройцев в XVI в. Род этот, рано разделившийся на две ветви, записан в VI часть родословных книг Виленской и Ковенской губерний.

Назад Вперед


Гедройцы-Товсцик

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедройцы-Пукен | Гедройцы-Юрага
Гедройцы | Гедрос
Гедройц-Мельхиор (Гедрайтис-Меркиелас) | Геевы
Гедройц Михаил (Благословенный) | Гезехус Николай Александрович
Гедройц Иосиф-Арнульф | Гейбель Карл Георгиевич

Гедройцы-Товсцик - дворянский литовско-польский род, ведущий начало от Николая Товсцика (1650) и записанный в VI часть родословной книги Минской губернии.


Гедройцы-Юрага

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедройцы-Товсцик | Гедрос
Гедройцы-Пукен | Геевы
Гедройцы | Гезехус Николай Александрович
Гедройц-Мельхиор (Гедрайтис-Меркиелас) | Гейбель Карл Георгиевич
Гедройц Михаил (Благословенный) | Гейдатель Иван Осипович

Гедройцы-Юрага - литовский дворянский род, ведущий начало от князя Юрия Гедройца, по прозвищу Юрага, жившего в начале XVI века, и записанный в VI часть родословных книг Витебской, Виленской и Минской губерний. В. Р-в.


Гедрос

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедройцы-Юрага | Геевы
Гедройцы-Товсцик | Гезехус Николай Александрович
Гедройцы-Пукен | Гейбель Карл Георгиевич
Гедройцы | Гейдатель Иван Осипович
Гедройц-Мельхиор (Гедрайтис-Меркиелас) | Гейден Логин Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гедрос - четвертый сын великого князя литовского Ромунда Гилигиновича, родной брат Тройдена , последнего из династии Доршпрунгов великого княжества литовского. После отца получил в удел Гедройтское княжество, распространявшееся от реки Вилии до Западной Двины и до границы Латышской земли. Владение это с XIII до начала XV в. составляло отдельную область князей Гедройтских. В 40 верстах от нынешнего города Вильна Гедрос выстроил над озером Кемонт замок Гедроты, развалины которого были еще видны в конце XVII в. Гедрос умер в 1282 г., оставив малолетнего сына Гинвила. - См. Леонтович , "Очерк. Ист. литовско-русского права. Образов. Территор. Лит. Государства" (1894, стр. 43 и 44); Wolf, "Kniaziowie Litewsko Ruscy", (стр. 65).

См. также статьи:
Гедройцы .


Геевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гедрос | Гезехус Николай Александрович
Гедройцы-Юрага | Гейбель Карл Георгиевич
Гедройцы-Товсцик | Гейдатель Иван Осипович
Гедройцы-Пукен | Гейден Логин Петрович
Гедройцы | Гейден Петр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Геевы - русский дворянский род. Родоначальник их, Иван Тимофеевич Геев, и сын его Патрикий владели поместьями в Вологодском и Суздальском уездах (1628). Иван Федорович служил стряпчим при Петре Великом . Род этот внесен в VI часть родословной книги Владимирской губернии.

Назад Вперед


Гезехус Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геевы | Гейбель Карл Георгиевич
Гедрос | Гейдатель Иван Осипович
Гедройцы-Юрага | Гейден Логин Петрович
Гедройцы-Товсцик | Гейден Петр Александрович
Гедройцы-Пукен | Гейден Федор Логинович

Гезехус, Николай Александрович - физик, родился в 1845 г. Образование получил в математическом отделении физико-математического факультета Санкт-Петербургского университета. Был профессором в Томском университете, с 1889 г. профессор в санкт-петербургском технологическом институте. Магистерская его диссертация: "Применение электрического тока к исследованию сфероидального состояния жидкостей" (1876), докторская: "Упругое последствие и другие сходные с ним явления" (1882). Затем главнейшие работы Гезехуса касались вопросов об изменении электропроводности селена под влиянием света, о звукопроводности тел, о преломлении и скорости звука в рыхлых телах, о скорости звука в воздухе, об электризации прикосновения. Они помещены в "Журнале Русского Физико-Химического Общества", "Journal de Physique", "Exner's Repertorium" и других иностранных журналах. Им напечатаны еще курсы лекций ("Основы электричества и магнитизма" и другие). Сверх того, Гезехус написал рефераты, рецензии и популярные статьи в "Знании", "Инженерном Журнале" и других изданиях и редактирует подотдел физики в настоящем Словаре.


Гейбель Карл Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гезехус Николай Александрович | Гейдатель Иван Осипович
Геевы | Гейден Логин Петрович
Гедрос | Гейден Петр Александрович
Гедройцы-Юрага | Гейден Федор Логинович
Гедройцы-Товсцик | Гейм Иван Андреевич

Гейбель, Карл Георгиевич - фармаколог, родился в 1839 г., окончил курс на медицинском факультете Дерптского университета. С 1882 г. состоит профессором Киевского университета. Напечатал: "Pharmakologische Untersuchungen uber das Verhalten verschiedener Korper-Organe zur JodkaliumResorption" (Дерпт, 1865), "Experimentelle Untersuchungen uber die Pathogenese und Symptome der chronischen Bleivergiftung" (Берлин, 1871), "Ueber die Beziehungen der Centraltheile des Nervensystems zur Resorption" ("Архив Вирхова", 1872), "Das Krampfcentrum des Frosches und sein Verhalten gegen gewisse Arzneistoffe" ("Архив Пфлюгера", 1874), "Ueber die Werkung wasserentziehender Stoffe auf die Kristallinse" (ib., 1880) и другие.


Гейдатель Иван Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гейбель Карл Георгиевич | Гейден Логин Петрович
Гезехус Николай Александрович | Гейден Петр Александрович
Геевы | Гейден Федор Логинович
Гедрос | Гейм Иван Андреевич
Гедройцы-Юрага | Гейман Василий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гейдатель, Иван Осипович - инженер (1800 - 1871), строитель Либавского порта, производил работы сначала на тихвинской водной системе, а затем на Огинской и Днепровско-Бугской. Дальнейшая строительная деятельность Гейдателя была сосредоточена на устройстве портов в Пернове, Астрахани, Либаве. Главные труды: "Порты, каналы и другие сооружения в северной Германии и Голландии", "Каналы северной Германии" (1857), "Марсельский порт", "Тулонский порт" (1860), "О работах по устройству Либавского порта" (1863), "О наводнениях реки Терека" (1865), "О произведенных работах и устроенных сооружениях при Либавском порте" (1869).

Назад Вперед


Гейден Логин Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гейдатель Иван Осипович | Гейден Петр Александрович
Гейбель Карл Георгиевич | Гейден Федор Логинович
Гезехус Николай Александрович | Гейм Иван Андреевич
Геевы | Гейман Василий Александрович
Гедрос | Гейрот Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гейден (Логин Петрович) - адмирал русского флота (1772 - 1850), в 1795 г. принят на русскую службу капитан-лейтенантом. При блокаде Данцига, в 1813 г., успешно действовал против французов. В 1827 г. состоял под начальством Сенявина и был отряжен с эскадрою в Средиземное море, участвовал в Наваринском бою (см.) и принимал участие в турецкой кампании 1828 г. Гейден был затем начальником 1-й флотской дивизии, с которой крейсировал (1833) в Балтийском море. В 1838 г. назначен главным командиром ревельского порта.

См. также статьи:
Епанчин Николай Петрович ;
Россия, разд. Русский флот (исторический очерк) .


Гейден Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гейден Логин Петрович | Гейден Федор Логинович
Гейдатель Иван Осипович | Гейм Иван Андреевич
Гейбель Карл Георгиевич | Гейман Василий Александрович
Гезехус Николай Александрович | Гейрот Александр Федорович
Геевы | Гейсман Александр Фавстович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гейден, Петр Александрович, граф - видный судебный общественный и политический деятель. Родился в 1840 г.; скончался в Москве 15 июня 1907 г. Артиллерист по высшему специальному образованию, он недолго пробыл в военной службе, затем состоял членом окружного суда в Воронеже и Петербурге, товарищем председателя санкт-петербургского окружного суда и членом петербургской судебной палаты. Внося в эту деятельность не только глубокое понимание духа и смысла законов, но и тонкую оценку житейских условий, он был врагом механического приложения статей Свода и судебных уставов. Входя в жизненную обстановку каждого дела и заменяя, где только возможно, юридический формализм сострадательным вниманием к ищущим или ожидающим правосудия, он был истинным и вместе человеколюбивым стражем закона, чуждым властолюбивого усмотрения и черствой замкнутости. Эти его свойства выразились во множестве написанных им судебных решений о вознаграждении за железнодорожные увечья, по толкованию духовных завещаний, по делам семейным, по искам женами содержания от мужей. После краткого пребывания в должности начальника канцелярии по принятию прошений, приносимых на Высочайшее имя (с 1886 по 1890 г.), причем его правовому чувству приходилось ставить препоны иным беззастенчивым домогательствам, он отдался земской деятельности, принимая, в качестве Опочецкого уездного предводителя дворянства, деятельное и разностороннее участие в трудах уездного и псковского губернских земств. В 1891 - 92 годах он принял горячее личное участие в помощи голодающим, лично отправившись в Симбирск для распределения собранных английскими квакерами и вверенных ему 50 000 рублей, при участии крестьян, земских врачей и сельских учителей. Этого же рода деятельностью по поручению организации, устроенной петербургским обществом охранения народного здравия, занимался он в 1905 г. в Опочецком уезде. К подобным же трудам должно быть отнесено и участие его в заседаниях русско-голландского комитета в Петербурге для посылки в 1904 г. двух отрядов сестер милосердия в действующую армию в Маньчжурии. Избранный в 1895 г. в президенты Имперского Вольного Экономического общества, граф Гейден посвятил все свои силы отстаиванию прав этого общества и связанного с ним Санкт-Петербургского Комитета грамотности против всякого рода стеснений и бюрократических воздействий, защищая старейшее в России общество своим непрерывным трудом и заботами в течение десяти лет. Рядом с этим он принял деятельное участие в тех совещаниях земских деятелей по поводу насущных нужд родины, которые, все развиваясь, сыграли такую влиятельную роль в 1904 и 1905 годах. В "Трудах Вольного Экономического общества" напечатано исполненное гражданского мужества и твердости письмо его к министру внутренних дел фон Плеве по поводу объявленного ему предостережения за участие в совещании земских деятелей, происходившем у председателя московской земской управы Д.Н. Шипова в мае 1902 г. Председатель и деятельный член земских съездов, то терпеливый и внимательный слушатель прений, то искусный кормчий и объединитель разнородных сил, прямой и откровенный, он был одним из организаторов и членов той депутации земского съезда, которая 6 июня 1905 г. выслушала в Петергофе слова "о непреклонной воле царской созывать выборных от народа". По убеждениям своим Гейден принадлежал к людям, коим может быть присвоено название прогрессивных консерваторов, к тем, которые были вызваны к деятельности великими реформами императора Александра II . Эти реформы, обновляя и видоизменяя общественный строй, неминуемо должны были привести к созданию государственного строя, тесно связанного с началами народного представительства и с обращением подданных в граждан. Графу Гейдену было дано послужить всем учреждениям, вызванным к жизни великими реформами, и перестрадать их понятное движение; но он питал доверие к народным силам и поэтому не унывал и не падал духом. Он умел защищать то, что было дорого в прошлом, и стремиться к созданию того, что было необходимо в будущем. В этом именно смысле им была создана партия "мирного обновления" в первой Государственной думе, членом которой он был избран в 1906 г. Здесь ему приходилось не раз становиться в оппозицию большинству, но это разногласие не колебало доверия к чистоте его побуждений и уважения к его личности. Его кончина вызвала почти во всех существующих у нас партиях чувство утраты человека, независимо от того, был ли он политическим союзником или противником, утраты деятеля, непоколебимая честность, смелая искренность и нравственное бескорыстие которого стояли вне сомнений. Партией "мирного обновления", а также Вольным Экономическим обществом изданы в 1907 г. брошюры, посвященные его памяти и подробному обзору его деятельности (см. "Труды Партии Вольного Экономического Общества" за 1907 г., № 6). Его памяти посвящена книга А.Ф. Кони , "На жизненном пути". Граф Гейден похоронен в своей усадьбе "Глубокое", в Опочецком уезде Псковской губернии. А. К.

См. также статьи:
Львов Николай Николаевич ;
Стахович Михаил Александрович (политический деятель) ;
Столыпин Петр Аркадьевич ;
Шипов Дмитрий Николаевич .


Гейден Федор Логинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гейден Петр Александрович | Гейм Иван Андреевич
Гейден Логин Петрович | Гейман Василий Александрович
Гейдатель Иван Осипович | Гейрот Александр Федорович
Гейбель Карл Георгиевич | Гейсман Александр Фавстович
Гезехус Николай Александрович | Гейсман Иван Иванович (Иоанн-Вильгельм)

Гейден, Федор Логинович, граф - генерал-адъютант, генерал от инфантерии и член государственного совета (1821 - 1900). Воспитание получил в пажеском корпусе, служил в гвардии, потом на Кавказе; принимал участие в военных действиях в Чечне и Дагестане, дважды был ранен. В 1849 г. принимал участие в венгерской войне, потом состоял начальником штаба в разных корпусах. В 1861 г. ему поручено было исправлять должность дежурного генерала главного штаба. С преобразованием департаментов инспекторского и генерального штаба, он назначен в 1866 г. начальником главного штаба. Под его же председательством были выработаны положения, правила и инструкции, послужившие главными основаниями при мобилизации русских войск перед турецкой войной 1877 - 78 годов. Во время этой войны на долю графа Гейдена выпало пополнение действующей армии посредством формирования резервных и запасных частей и безостановочного направления их на театр войны. Оставаясь во время войны в Петербурге, он исполнял обязанности военного министра. С мая 1881 г. по 1897 г. Гейден занимал пост финляндского генерал-губернатора и командующего войсками финляндского военного округа.


Гейман Василий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гейм Иван Андреевич | Гейрот Александр Федорович
Гейден Федор Логинович | Гейсман Александр Фавстович
Гейден Петр Александрович | Гейсман Иван Иванович (Иоанн-Вильгельм)
Гейден Логин Петрович | Гейсман Платон Александрович
Гейдатель Иван Осипович | Гейсманы

Гейман, Василий Александрович - боевой генерал (1823 - 1878). Приняв участие в 1845 году, на Кавказе, в Даргинской экспедиции, Гейман был тяжело ранен в левое плечо. До 1861 г. Гейман участвовал во всех делах Кабардинского полка с горцами, причем в 1855 г. снова тяжело ранен. По замирении Восточного Кавказа Гейман перешел на правый фланг кавказской линии. В 1862 г., начальствуя Нижне-Абадзехским отрядом, овладел Даховским ущельем и аулом Хамыши. В течение 1863 г. Гейман, появляясь в самых неприступных и диких местах, приводил горцев северного склона Кавказа к повиновению. В 1864 г. за боевые отличия награжден орденом святого Георгия 4 степени. Перед началом русско-турецкой войны 1877 - 78 годов Гейман подал главнокомандующему записку "Военные соображения на случай войны с Турцией со стороны Кавказа", заключавшую весьма ценные указания. Под его начальством была взята штурмом, 5 мая 1877 г., крепость Ардаган, за что Гейман был направлен к Саганлугу на выручку Тергукасова , которому угрожал Мухтар-паша. Атака турецкой позиции на Зевинских высотах (13 июня) окончилась неудачно, но зато положение Тергукасова было облегчено. В боях на аладжинских высотах Гейман руководил атакой на Б. Ягны и занятием Авлиара и содействовал разгрому армии Мухтара-паши. Поставленный во главе войск, направленных для преследования Мухтара, он нанес 23 октября у Деве-Бойну решительное поражение соединившимся силам Мухтара и Измаила-пашей, но дал туркам время оправиться, вследствие чего не удался штурм Эрзерума (29 октября), и пришлось приступить к его блокаде; в войсках начался тиф, жертвою которого сделался и сам Гейман.


Гейм Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гейден Федор Логинович | Гейман Василий Александрович
Гейден Петр Александрович | Гейрот Александр Федорович
Гейден Логин Петрович | Гейсман Александр Фавстович
Гейдатель Иван Осипович | Гейсман Иван Иванович (Иоанн-Вильгельм)
Гейбель Карл Георгиевич | Гейсман Платон Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гейм (Иван Андреевич) - профессор Московского университета, родился в Германии в 1758 г., учился в Геттингенском университете. В 1779 г., в качестве гувернера при сыне А.А. Лопухина, переселился в Россию, определился лектором немецкого языка и классических древностей, потом был профессором и инспектором Благородного пансиона, читал на русском языке историю и статистику. Умер в 1821 г. Гейм оставил целый ряд географическо-статистических трудов: "Versuch einer vollstandigen geographisch-topographischen Encyclopedie des Russischen Reichs" (Геттинген, 1796), "Руководство к коммерческой науке" (Москва, 1804), "Начертание всеобщего землеописания" (Москва, 1811 и 1817 - 1819), "Опыт начертания статистики главнейших государств" (Москва, 1821) и другие. Во всех этих трудах Гейм является последователем направления, известного под именем университетской статистики и выразившегося в трудах Ахенваля и Шлецера. Другая область трудов Гейма относится к практическому языковедению: "Russische Sprachlehre fur Deutsche" (Москва, 1789), переведен на польский и финский языки "Словарь немецко-русско-французский" (Москва, 1796 - 97) и другие. Кроме того, Гейм написал: "Ueber den Zustand der Wissenschaften in Russland unter Paul I" (Москва, 1799; и на русском) и составил "Каталог библиотеки графа А.К. Разумовского". В 1810 - 11 годах издавал "Moscovitische Zeitung" М. М.

См. также статьи:
Ульрихс Юлий Петрович .


Гейрот Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гейман Василий Александрович | Гейсман Александр Фавстович
Гейм Иван Андреевич | Гейсман Иван Иванович (Иоанн-Вильгельм)
Гейден Федор Логинович | Гейсман Платон Александрович
Гейден Петр Александрович | Гейсманы
Гейден Логин Петрович | Гейсмар

Гейрот (Александр Федорович) - генерал-майор, служил по министерству двора, умер в 1883 г. Редактировал "Чтение для солдат" и "Мирской Вестник". Автор книги "Описание Петергофа" (Санкт-Петербург, 1868).


Гейсманы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гейсман Платон Александрович | Гейсмар
Гейсман Иван Иванович (Иоанн-Вильгельм) | Гейсмар Федор Клементьевич
Гейсман Александр Фавстович | Гейтен Лидия Николаевна
Гейрот Александр Федорович | Гейштор
Гейман Василий Александрович | Геккель Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гейсманы - русский дворянский род, происходящий от фламандского рода Гейсманс и Гюисманс (Huysmans). 1) Иван (Иоанн-Вильгельм) Иванович (1738 - 1792) - служил в голштинских войсках императора Петра III , после смерти которого перешел в русскую службу; принял участие в 1-й польской (конфедератской) войне императрицы Екатерины II ; в 1772 г. командовал отдельным отрядом в нынешней Галиции и несколько раз разбил конфедератов; в начале 1792 г. присоединился со своим отрядом к Суворову , участвовал, под его начальством, в блокаде Краковского замка, командовал при штурме этого замка 18 февраля главной колонной, был при этом смертельно ранен. - 2) Александр Фавстович (1815 - 1859) - правнук предыдущего, экономист, сотрудник "Экономического Указателя". По приглашению подольского губернского комитета принимал участие в предварительных работах по выработке положения об освобождении помещичьих крестьян от крепостной зависимости. Напечатал: "О сущности основного физиократического учения и о значении его в истории политической экономии". - 3) Платон Александрович - военный писатель, генерал-лейтенант, сын предыдущего. Родился в 1853 г. Учился в Константиновском военном училище. В 1876 г. принимал участие в сербско-турецкой войне, командуя батальоном сербской милиции в тимоко-моравской армии генерала Черняева . Участвовал в русско-турецкой войне 1877 - 78 годов. Окончив затем курс в Николаевской академии генерального штаба, служил в генеральном штабе при войсках и преподавателем тактики в елисаветградском кавалерийском училище. В 1892 г. получил звание профессора Николаевской академии генерального штаба за диссертацию: "Параллель между вторжением пруссаков в Богемию в 1757 и в 1866 г. Причины неуспеха австрийцев на богемском театре войны в 1866 г.". Другие труды: "Славяно-турецкая борьба 1876 - 1878 годов" (1887 - 89), "Краткий курс истории военного искусства в средние и новые века" (1893 - 96); "Оборона Севастополя" (1893); "Опыт исследования тактики массовых армий" (1894); "Граф Л.Н. Толстой и М.П. Драгомиров" (1897); "Где должно искать начало подготовки Пруссии к ее успехам в 1866 и 1870 - 1871 годах" (1897); "Граф Петр Иванович Панин" (Совместно с А.Н. Дубовским); под псевдонимом Антисарматикуса: "Германская железнодорожная сеть с точки зрения стратегического развертывания армии" (Санкт-Петербург, 1892) и другие. С 1911 г. состоит командиром XVI армейского корпуса.

См. также статьи:
Гейсман Александр Фавстович ;
Гейсман Иван Иванович (Иоанн-Вильгельм) ;
Гейсман Платон Александрович .


Гейсман Иван Иванович (Иоанн-Вильгельм)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гейсман Александр Фавстович | Гейсман Платон Александрович
Гейрот Александр Федорович | Гейсманы
Гейман Василий Александрович | Гейсмар
Гейм Иван Андреевич | Гейсмар Федор Клементьевич
Гейден Федор Логинович | Гейтен Лидия Николаевна

Гейсман Иван Иванович (Иоанн-Вильгельм) - см. в статье Гейсманы .


Гейсман Александр Фавстович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гейрот Александр Федорович | Гейсман Иван Иванович (Иоанн-Вильгельм)
Гейман Василий Александрович | Гейсман Платон Александрович
Гейм Иван Андреевич | Гейсманы
Гейден Федор Логинович | Гейсмар
Гейден Петр Александрович | Гейсмар Федор Клементьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гейсман Александр Фавстович - см. в статье Гейсманы .

См. также статьи:
Панин Петр Иванович .


Гейсман Платон Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гейсман Иван Иванович (Иоанн-Вильгельм) | Гейсманы
Гейсман Александр Фавстович | Гейсмар
Гейрот Александр Федорович | Гейсмар Федор Клементьевич
Гейман Василий Александрович | Гейтен Лидия Николаевна
Гейм Иван Андреевич | Гейштор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гейсман Платон Александрович - см. в статье Гейсманы .

См. также статьи:
Апраксины (П.М., С.Ф., Ф.М.) ;
Россия, разд. Военные науки ;
Толстой Лев Николаевич .


Гейсмар

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гейсманы | Гейсмар Федор Клементьевич
Гейсман Платон Александрович | Гейтен Лидия Николаевна
Гейсман Иван Иванович (Иоанн-Вильгельм) | Гейштор
Гейсман Александр Фавстович | Геккель Александр Иванович
Гейрот Александр Федорович | Геккер Наум Леонтьевич

Гейсмар - русский дворянский род, происходящий из епископства Падерборнского в Германии. Родоначальник его, Иоанн фон Гейсмар (Geismar), был полководцем войск епископов мюнстерского и падерборнского в 1300 году. Клеменс-Август Гейсмар вступил в русскую службу и стал родоначальником русской ветви этого рода, внесенной во II часть родословной книги Подольской губернии.


Гейсмар Федор Клементьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гейсмар | Гейтен Лидия Николаевна
Гейсманы | Гейштор
Гейсман Платон Александрович | Геккель Александр Иванович
Гейсман Иван Иванович (Иоанн-Вильгельм) | Геккер Наум Леонтьевич
Гейсман Александр Фавстович | Геласий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гейсмар (барон, Федор Клементьевич) - генерал-адъютант (1783 - 1848), вестфальский уроженец; службу начал в австрийской армии, потом перешел в русскую военную службу, участвовал в турецкой войне 1812 г. В 1813 г., в сражении под Кульмом, Гейсмар, во главе казачьего полка, произвел две лихие атаки против бригады французских кирасиров. В октябре того же года, заняв Веймар ранее отступавших французов, Гейсмар отразил все атаки генерала Лефевра и тем спас город от разрушения. В 1825 г. ему поручено было усмирить взбунтовавшийся черниговский полк, который и был разбит в селе под Белой Церковью. В турецкую войну 1828 - 29 г. Гейсмар, назначенный начальником отдельного отряда, успешно отразил 14 сентября 1828 г. нападение превосходных сил виддинского сераскира, при селе Чорой, а в следующую ночь сам атаковал турок, отошедших к деревне Боелешти, разбил их, на другой день взял штурмом Калафат и тем заставил неприятеля уйти на правый берег Дуная. Польская война 1831 г. началась несчастливо для Гейсмара; командуя 2-й конно-егерской дивизией, он потерпел совершенное поражение при столкновении с отрядом Дверницкого при деревне Сточек; впоследствии он восстановил свою боевую репутацию в сражениях при Грохове, Дембе-Вильке и Игане, а также при штурме Варшавы, где был тяжело ранен.

См. также статьи:
Николай I .


Гейтен Лидия Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гейсмар Федор Клементьевич | Гейштор
Гейсмар | Геккель Александр Иванович
Гейсманы | Геккер Наум Леонтьевич
Гейсман Платон Александрович | Геласий
Гейсман Иван Иванович (Иоанн-Вильгельм) | Гелгуды

Гейтен I (Лидия Николаевна) - первая балерина Императорских московских театров, на сцене с 1873 г.


Гейштор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гейтен Лидия Николаевна | Геккель Александр Иванович
Гейсмар Федор Клементьевич | Геккер Наум Леонтьевич
Гейсмар | Геласий
Гейсманы | Гелгуды
Гейсман Платон Александрович | Геллер Петр Исаакович

Гейштор - литовский дворянский род, герба Гейштор, разделившийся в XVII в. на 3 ветви. Они записаны в родословные книги Виленской, Ковенской и Минской губерний.


Геккель Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гейштор | Геккер Наум Леонтьевич
Гейтен Лидия Николаевна | Геласий
Гейсмар Федор Клементьевич | Гелгуды
Гейсмар | Геллер Петр Исаакович
Гейсманы | Гельбке Василий Фердинандович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Геккель, Александр Иванович - инженер, генерал-майор, военный писатель (1845 - 1908). В чине капитана участвовал в русско-турецкой войне 1877 - 78 годов, заведуя самодвижущимися минами на Дунае, устанавливал такие же мины на пароходах "Веста" и "Владимир" и участвовал в минном заграждении рейда города Бургаса. По возвращении с войны посвятил себя разработке вопроса о снабжении наших инженерных войск и кавалерии пироксилином, для чего производил обширные опыты. Читал лекции по взрывчатым веществам в офицерской военно-электротехнической школе. Из его трудов наиболее известны: "Порча и разрушение конно-саперами железнодорожных сообщений, телеграфов, мостов и полевых орудий"; "Подрывные патроны и их применение"; "Фабричный способ изготовления нитроглицерина"; "Динамит"; "Краткие сведения о взрывчатых веществах"; "Библиографический указатель по взрывчатым веществам с 1529 по 1882 годы".

См. также статьи:
Ножин Николай Дмитриевич .


Геккер Наум Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геккель Александр Иванович | Геласий
Гейштор | Гелгуды
Гейтен Лидия Николаевна | Геллер Петр Исаакович
Гейсмар Федор Клементьевич | Гельбке Василий Фердинандович
Гейсмар | Гельвих Николай Карлович

Геккер, Наум Леонтьевич - литератор. Родился в 1861 г. В 1881 г. был приговорен одесским военным судом по делу южнорусского рабочего союза к каторжным работам на 10 лет. Отбыв каторгу на Каре, был поселен в Якутской области и участвовал в сибиряковской экспедиции, результатом чего явился его труд: "К характеристике физического типа якутов", напечатанный (1897) восточносибирским отделом географического общества. Работа эта послужила основой для труда И.И. Майнова: "Русские крестьяне и оседлые инородцы Якутской области". Общелитературная деятельность Геккера началась в 1896 г. в газете "Восточное Обозрение" (Иркутск) и продолжалась в "Сибирской Жизни" (Томск). С 1899 г. он сделался постоянным сотрудником "Одесских Новостей"; писал также в "Современнике", "Былом", "Русском Богатстве" и других журналах. Отдельно издал очерк литературной деятельности Л. Андреева (1903). - Ср. "Воспоминания" Г.Ф. Осмоловского в "Былом".


Геласий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геккер Наум Леонтьевич | Гелгуды
Геккель Александр Иванович | Геллер Петр Исаакович
Гейштор | Гельбке Василий Фердинандович
Гейтен Лидия Николаевна | Гельвих Николай Карлович
Гейсмар Федор Клементьевич | Гельмерсен Григорий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Геласий - игумен Вишерского монастыря; в 1464 г. написал "Житие преподобного Саввы Вишерского". Сведение это почерпнуто П.М. Строевым и преосвященством Филаретом из приписки к житию, встречающейся в некоторых его списках, хотя вначале списка автором его называется Пахомий логофет. По мнению названных ученых, житие написано Геласием, и только последняя редакция принадлежит Пахомию.

Назад Вперед


Гелгуды

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геласий | Геллер Петр Исаакович
Геккер Наум Леонтьевич | Гельбке Василий Фердинандович
Геккель Александр Иванович | Гельвих Николай Карлович
Гейштор | Гельмерсен Григорий Петрович
Гейтен Лидия Николаевна | Гельмерсены

Гелгуды - литовский дворянский род, герба Дзялоша. Родоначальник их, Бальцер Гелгуд, владел поместьями в княжестве Жмудском (1621); Михаил Гелгуд был маршалом надворным литовским (1793).


Геллер Петр Исаакович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гелгуды | Гельбке Василий Фердинандович
Геласий | Гельвих Николай Карлович
Геккер Наум Леонтьевич | Гельмерсен Григорий Петрович
Геккель Александр Иванович | Гельмерсены
Гейштор | Гельмс Иоаким Андрей

Геллер, Петр Исаакович - живописец (родился в 1862 г.). Учился в Санкт-Петербургской Академии Художеств. Главные его произведения: "Святая Ирина исцеляет святого Севастиана", "Пострижение Иоанна Грозного в схиму" (1888), "Присяга евреев-новобранцев" (1889), "Тактические собрания" (1901).


Гельбке Василий Фердинандович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геллер Петр Исаакович | Гельвих Николай Карлович
Гелгуды | Гельмерсен Григорий Петрович
Геласий | Гельмерсены
Геккер Наум Леонтьевич | Гельмс Иоаким Андрей
Геккель Александр Иванович | Гембицкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гельбке, Василий Фердинандович - русский цивилист и судебный деятель (1850 - 1890). По окончании юридического факультета Петербургского университета слушал лекции в Геттингене, Лейпциге, Париже и Страсбурге. В Германии Гельбке обратил на себя внимание Виндшейда, поместившего его работу: "Zum Periculum beim Kaufe" в журнале "Archiv fur die zivilistische Praxis". Был членом палаты уголовного и гражданского суда в Оренбурге и Киеве, а в последние годы своей жизни работал в комиссии для составления гражданского уложения. С этой работой связан ценный труд его: "Торговое право и гражданское уложение" (Санкт-Петербург, 1884), в котором он отстаивает мнение, что "торговое право есть видоизменение права гражданского, от которого - в особенности от права по обязательствам - совершенно отделять его невозможно". Поэтому, "если верно, что общим основанием должно быть гражданское уложение, и что неудобно было бы повторять в отдельном уставе правила, имеющиеся уже в гражданском уложении, то нельзя не признать, что и исключение из этих правил, т. е. торгово-частное право, найдет себе подобающее место и в тексте, и в примечаниях к подлежащим статьям будущего гражданского уложения". Гельбке редактировал изданный означенной комиссией перевод "Гражданского и торгового уложения княжества Сербии" (Санкт-Петербург, 1885).

См. также статьи:
Россия, разд. Торговое право и торговое судопроизводство .


Гельвих Николай Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гельбке Василий Фердинандович | Гельмерсен Григорий Петрович
Геллер Петр Исаакович | Гельмерсены
Гелгуды | Гельмс Иоаким Андрей
Геласий | Гембицкие
Геккер Наум Леонтьевич | Гембицкий (Татар)

Гельвих, Николай Карлович - филолог (родился в 1867 г.), профессор римской словесности в петербургском историко-филологическом институте. Его главные труды: "Наблюдения над именами прилагательными у Плавта" (Санкт-Петербург, 1893; магистерская диссертация), "Имена прилагательные на bilis у Плавта и Теренция" ("Филологическое Обозрение", том II), "К вопросу о контаминации в комедии Плавта Miles gloriosus" ("Журнал Министерства Народного Просвещения", 1892).


Гельмерсен Григорий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гельвих Николай Карлович | Гельмерсены
Гельбке Василий Фердинандович | Гельмс Иоаким Андрей
Геллер Петр Исаакович | Гембицкие
Гелгуды | Гембицкий (Татар)
Геласий | Гембицкий Лаврентий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гельмерсен (Григорий Петрович) - выдающийся русский геолог (1803 - 1885). Высшее образование получил в Дерптском университете, где и окончил в 1825 г. курс со степенью кандидата. В 1828 г. Гельмерсен поступил в министерство финансов, а к 1835 г. зачислен в корпус горных инженеров. В 1830 г., для специального изучения геологии и горного дела, Гельмерсен был командирован за границу, где до конца 1832 года занимался в Берлине, Гейдельберге, Бонне и Фрейберге и посетил большую часть Германии, Австрии и Северной Италии. Уже через несколько месяцев по возвращении на родину Гельмерсен был командирован для геологических изысканий на Урал и с этого времени начинается непрерывный ряд путешествий его с целью исследования геологического строения и полезных ископаемых нашего отечества. К тому же времени относится начало ученой и учебной деятельности Гельмерсена в Академии Наук и горном институте, продолжавшейся до самой смерти его. Уже в исходе 1837 г. Гельмерсен определен консерватором геологического музея Академии Наук, в 1844 г. избран адъюнктом по кафедре геогнозии и палеонтологии, в 1847 г. экстраординарным и в 1850 г. ординарным академиком. Назначенный в 1838 г. профессором геогнозии и геологии при институте корпуса горных инженеров, Гельмерсен продолжал свою педагогическую деятельность в этом учебном заведении до 1863 г. и в то же время с 1840 г. был инспектором и с 1849 г. управляющим музеем, а с 1865 по 1872 г. директором горного института. Наконец, в 1882 г. Гельмерсен был назначен директором только что возникшего геологического комитета, в организации которого он принимал деятельное участие; но по расстроенному здоровью скоро оставил этот пост. В продолжение 60 лет ученой деятельности Гельмерсена не было ни одного важного вопроса практической геологии и горного дела, в разрешении которого он не принял бы участия. Начав с описания малоизвестных в то время окраин России: Урала, Алтая и Киргизских степей, - Гельмерсен скоро перешел к разрешению более специальных задач геологии и горного дела и связал свое имя с исследованием каменноугольных месторождений Урала и Московского бассейна. Сознавая важное экономическое значение каменноугольных богатств России и необходимость детального их исследования и разработки с промышленной целью, Гельмерсен настойчиво и неуклонно проводил эти мысли как в правительственных сферах, так равно в обществе и среди ученых, и своими работами весьма много способствовал зарождению и последующему быстрому развитию у нас каменноугольной промышленности. Во время многократных научных поездок им изучены торфяники Курляндской губернии, буроугольные месторождения Киевской, Херсонской, Гродненской и Привислянских губерний, каменные угли Донецкого и Домбровского бассейнов; месторождения железных и медных руд Подмосковного края, Донецкого бассейна, Олонецкой и Санкт-Петербургской губерний; бессарабские соляные озера, грязные вулканы и источники нефти Таманского и Керченского полуостровов; месторождения янтаря на побережье Балтийского моря, озеро Пейпус и река Нарова, Эстляндская губерния, Симбирская и Самарская губерния и многие другие месторождения полезных ископаемых и интересные в геологическом отношении местности Европейской России. Из научных произведений Гельмерсена наибольшего внимания заслуживают монографии отложений девонской системы средней России и следов ледникового периода в СЗ России и Финляндии. Укажем также на целый ряд статей Гельмерсена, касающихся физических и геологических условий окрестностей Санкт-Петербурга и возможности получения артезианской воды в столице, приведших к устройству первого в Санкт-Петербурге артезианского колодца, на его опыты над теплопроводностью горных пород, палеонтологическую статью об интересном плеченогом Aulosteges varlabilis и работу о медленном поднятии берегов Балтийского моря, а главным образом на составленную им первую геологическую карту всей Европейской России, за что ему присуждена в 1842 г. Академией Наук демидовская премия. Гельмерсен был почетным членом многих русских университетов, русских и иностранных ученых обществ; в память 50-летнего юбилея Гельмерсена учреждена премия его имени при Академии Наук. Подробные сведения о жизни и научных трудах Гельмерсена см. в "Горном Журнале" (1878, том 2), "Записках Минералогического общества" (2 сер., том XIV, статья А.И. Кеппена), в "Известиях Геологического комитета" (1885, № 3), где помещен и полный список его ученых работ, число которых превышает 130. Главнейшие из них: "Reise nach dem Ural und Kirgisensteppe in den Jahren 1833 - 34"; "Reise nach dem Altai im Jahre 1834"; "Aulosteges variabilis, новый род моллюсков" ("Горный Журнал", том I, 1849); "Die Salzseen Bessarabiens und Einbruch des Schwarzen Meeres in dieselben" (1854, "Bull. de l'Acad. etc.", том XVII); "Геогностическое исследование девонской полосы средней России от реки Западной Двины до Воронежа" (1856, "Западное Географическое общество", книга XI); "О медленном поднятии берегов Балтийского моря и действии на них волн и льда" ("Г. Ж.", 1857, том I); "О геогностическом горизонте и относительной древности каменного угля в Подмосковном крае" ("Г. Ж.", 1861, № 2); ("О геологических исследованиях на Урале в 1865 г." (ib., 1866, том IV); "Das Vorkommen und die Entstehung der Riesenkеssel in Finnland" (Санкт-Петербург, 1867); "Studien uber die Wanderblocke etc." ("Mem. de l'Acad.", том XIV и XXX).

См. также статьи:
Базинер (О.Ф., Р.И., Ф.И.) ;
Базинер Федор Иванович ;
Гельмерсены ;
Геце Петр Отто (фон Goetze) ;
Гофман Эрнест Карлович ;
Россия, разд. География ;
Россия, разд. Геология .


Гельмерсены

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гельмерсен Григорий Петрович | Гельмс Иоаким Андрей
Гельвих Николай Карлович | Гембицкие
Гельбке Василий Фердинандович | Гембицкий (Татар)
Геллер Петр Исаакович | Гембицкий Лаврентий
Гелгуды | Гембицкий Мартин Николаевич

Гельмерсены - прибалтийский дворянский род, предок которого, Пауль Гельмерсен, выехал из Брауншвейга в Лифляндию в начале XVII в. Род Гельмерсенов, к которому принадлежит Григорий Петрович Гельмерсен (см.), внесен в матрикулы Лифляндского, Курляндского и Эстляндского дворянства и в VI часть родословной книги Екатеринославской губернии. В. Р-в.


Гельмс Иоаким Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гельмерсены | Гембицкие
Гельмерсен Григорий Петрович | Гембицкий (Татар)
Гельвих Николай Карлович | Гембицкий Лаврентий
Гельбке Василий Фердинандович | Гембицкий Мартин Николаевич
Геллер Петр Исаакович | Гемилиан Валерий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гельмс (Иоаким Андрей) - автор "Достоверного описания замечательных событий при осаде города Риги и того, что случилось со дня ее блокады, а также во время жестокой бомбардировки и обстреливания ее до сдачи в 1710 г." (1711, на немецком языке; перевод русский помещен в "Сборнике материалов по истории Прибалтийского края", том II, Рига, 1879). Это - дневник, обнимающий события с 15 октября 1709 по 14 июля 1710 г. В. Р.

Назад Вперед


Гембицкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гельмс Иоаким Андрей | Гембицкий (Татар)
Гельмерсены | Гембицкий Лаврентий
Гельмерсен Григорий Петрович | Гембицкий Мартин Николаевич
Гельвих Николай Карлович | Гемилиан Валерий Александрович
Гельбке Василий Фердинандович | Гендриковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гембицкие - старинный литовско-польский дворянский род, рано разделившийся на несколько особых ветвей: 1-я от Лаврентия Гембицкого (умер в 1624 г.) записана в родословную книгу Царства Польского; 2-я от Мартина Николаевича Гембицкого - в I часть родословной книги Киевской губернии; 3-я ветвь Гембицких (Татар) записана в VI часть родословной книги Виленской губернии и 4-я - в I часть родословных книг Виленской и Ковенской губерний. В. Р-в.
Лаврентий Гембицкий (умер в 1624 г.) был королевским секретарем, послом Сигизмунда III к папе Клименту VIII и архиепископом гнезненским, примасом Польши. Гембицкие занесены в родословные книги дворян Царства Польского.

См. также статьи:
Гембицкий (Татар) ;
Гембицкий Лаврентий ;
Гембицкий Мартин Николаевич .


Гембицкий Лаврентий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гембицкий (Татар) | Гембицкий Мартин Николаевич
Гембицкие | Гемилиан Валерий Александрович
Гельмс Иоаким Андрей | Гендриковы
Гельмерсены | Гензель Павел Петрович
Гельмерсен Григорий Петрович | Геништа Иосиф

Гембицкий Лаврентий - см. в статье Гембицкие .


Гембицкий Мартин Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гембицкий Лаврентий | Гемилиан Валерий Александрович
Гембицкий (Татар) | Гендриковы
Гембицкие | Гензель Павел Петрович
Гельмс Иоаким Андрей | Геништа Иосиф
Гельмерсены | Генкель Александр Германович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гембицкий Мартин Николаевич - см. в статье Гембицкие .

Назад Вперед


Гембицкий (Татар)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гембицкие | Гембицкий Лаврентий
Гельмс Иоаким Андрей | Гембицкий Мартин Николаевич
Гельмерсены | Гемилиан Валерий Александрович
Гельмерсен Григорий Петрович | Гендриковы
Гельвих Николай Карлович | Гензель Павел Петрович

Гембицкий (Татар) - см. в статье Гембицкие .


Гемилиан Валерий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гембицкий Мартин Николаевич | Гендриковы
Гембицкий Лаврентий | Гензель Павел Петрович
Гембицкий (Татар) | Геништа Иосиф
Гембицкие | Генкель Александр Германович
Гельмс Иоаким Андрей | Генкель Вильгельм (Василий Егорович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гемилиан, Валерий Александрович - химик, родился в 1851 г. Окончил курс петербургского технологического института. Получил степень магистра химии по защите диссертации "О некоторых гомологах и аналогах трифенилметана". Был профессором технологического института Императора Александра III в Харькове по кафедре химической технологии минеральных и красильных веществ. Результаты научных исследований Гемилиана помещены в "Журнале Русского Физико-Химического Общества" и в немецких журналах: "Ann. d. Chemie u. Pharm." и "Ber. der Deutsch. Chem. Gesellsch." в виде 22 отдельных статей, из которых важнейшие: о строении кротоновых кислот, синтез трифенилметана и его гомологов, о сжимаемости газов при малых давлениях (совместно с Д. Менделеевым ).

См. также статьи:
Россия, разд. Химия .


Гендриковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гемилиан Валерий Александрович | Гензель Павел Петрович
Гембицкий Мартин Николаевич | Геништа Иосиф
Гембицкий Лаврентий | Генкель Александр Германович
Гембицкий (Татар) | Генкель Вильгельм (Василий Егорович)
Гембицкие | Генкель Герман Германович

Гендриковы - русский графский род, происходящий от брака Симона Гейнриха с Христиною, сестрою Императрицы Екатерины I . Дети их возведены императрицею Елисаветою в 1742 г. в графское достоинство. Нынешние графы Гендриковы происходят от генерал-аншефа Ивана Симоновича. Степан Александрович (родился в 1832 г.), ныне ДТС. и обер-форшнейдер. Род графов Гендриковых внесен в V часть родословной книги Харьковской губернии. В. Р-ль.


Гензель Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гендриковы | Геништа Иосиф
Гемилиан Валерий Александрович | Генкель Александр Германович
Гембицкий Мартин Николаевич | Генкель Вильгельм (Василий Егорович)
Гембицкий Лаврентий | Генкель Герман Германович
Гембицкий (Татар) | Геннади Григорий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гензель, Павел Петрович - финансист. Родился в 1878 г. Окончил курс в московской практической академии коммерческих наук и в Московском университете по юридическому факультету в 1902 г. Состоит профессором Московского университета по кафедре финансового права и деканом экономического отделения московского коммерческого института. Главные его труды: "Налог с наследства в Англии" (1907; магистерская диссертация); "Новые течения в коммунальном обложении на Западе" (1909; докторская диссертация); "Новый вид местных налогов: специальное обложение" (1902); "Библиография финансовой науки" (1908); "История английского бюджета" ("Научное Слово", 1903); "Очерки по истории финансов" (1913).

Назад Вперед


Геништа Иосиф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гензель Павел Петрович | Генкель Александр Германович
Гендриковы | Генкель Вильгельм (Василий Егорович)
Гемилиан Валерий Александрович | Генкель Герман Германович
Гембицкий Мартин Николаевич | Геннади Григорий Николаевич
Гембицкий Лаврентий | Геннадий (в миру Георгий Николаевич Еначан)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Геништа (Иосиф) - русский композитор и пианист. Родился в 1810 г. Принадлежит к числу первых, писавших музыку на тексты Пушкина . Романсы Геништы пользовались в свое время большой популярностью (например, "Черная шаль").

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Генкель Александр Германович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геништа Иосиф | Генкель Вильгельм (Василий Егорович)
Гензель Павел Петрович | Генкель Герман Германович
Гендриковы | Геннади Григорий Николаевич
Гемилиан Валерий Александрович | Геннадий (в миру Георгий Николаевич Еначан)
Гембицкий Мартин Николаевич | Геннадий (иконописец)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Генкель, Александр Германович - ботаник, родился в 1872 г. Окончил курс на естественном отделении физико-математического факультета Петербургского университета и стал там же ассистентом по кафедре ботаники. Его работы посвящены изучению водорослей.

См. также статьи:
Россия, разд. Химия .


Генкель Вильгельм (Василий Егорович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Генкель Александр Германович | Генкель Герман Германович
Геништа Иосиф | Геннади Григорий Николаевич
Гензель Павел Петрович | Геннадий (в миру Георгий Николаевич Еначан)
Гендриковы | Геннадий (иконописец)
Гемилиан Валерий Александрович | Геннадий (преподобный Любимоградский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Генкель, Вильгельм (Василий Егорович) - заслуженный переводчик и издатель (1825 - 1910). Родился в Пруссии в 1825 г., служил в разных книжных магазинах в Петербурге и за границею. В 1854 г. вместе с Смирдиным-сыном основал известную фирму А. Смирдин и Ко. Выделившись в 1860-х годах в самостоятельную фирму, Генкель издал художественный альбом "Северное Сияние", первые сборники произведений Левитова , Глеба Успенского , Якушкина , Станюковича и принял ближайшее участие в издании "Недели". В 1870-х годах дела его пришли в расстройство. Поселившись в Мюнхене, он посвятил себя переводам с русского и много способствовал знакомству немецкой публики с новейшей русской литературой. Его перевод "Преступления и Наказания" ("Raskolnikow") имел выдающийся успех и способствовал изучению европейской критикой творчества Достоевского . Всего Генкелем издано около 30 томов переводов Тургенева , Достоевского, Костомарова , Гаршина , Толстого , Потапенко , Полонского и др. Генкель помещал также статьи о русской литературе в разных немецких газетах, всего чаще в "Munchener Allgemeine Zeitung". С. В.

См. также статьи:
Плюшар Адольф Александрович ;
Успенский Глеб Иванович .


Генкель Герман Германович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Генкель Вильгельм (Василий Егорович) | Геннади Григорий Николаевич
Генкель Александр Германович | Геннадий (в миру Георгий Николаевич Еначан)
Геништа Иосиф | Геннадий (иконописец)
Гензель Павел Петрович | Геннадий (преподобный Любимоградский)
Гендриковы | Геннадий (преподобный печерский)

Генкель, Герман Германович - ориенталист и филолог, родился в 1865 г., окончил курс на восточном факультете Санкт-Петербургского университета по отделу семитических языков. В настоящее время состоит директором батумской гимназии. Главнейшие труды Генкеля посвящены истории еврейской литературы: таковы монография о Саадии Гаоне (Санкт-Петербург, 1895), перевод в первый раз на русском языке "Иудейских древностей" Иосифа Флавия (Санкт-Петербург, 1899); вместе с Я.И. Израильсоном перевел также Иосифа Флавия: "О древности еврейского народа. Против Aпиoнa" (Санкт-Петербург, 1897). Отдельные издания: "Ueber die Moglichkeit eines semit. Ursprungs des Dithyrambus" (Санкт-Петербург, 1895). Состоял соредактором "Еврейской Энциклопедии".


Геннади Григорий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Генкель Герман Германович | Геннадий (в миру Георгий Николаевич Еначан)
Генкель Вильгельм (Василий Егорович) | Геннадий (иконописец)
Генкель Александр Германович | Геннадий (преподобный Любимоградский)
Геништа Иосиф | Геннадий (преподобный печерский)
Гензель Павел Петрович | Геннадий Гонозов (Гонзов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Геннади, Григорий Николаевич - известный библиограф (1826 - 1880). Окончил курс на юридическом факультете Петербургского университета. В 1861 - 1863 годах был мировым посредником в Сычевском уезде; затем зажил жизнью богатого человека, уделявшего свой досуг библиофильству и библиографии. Последние годы он провел в Берлине и Дрездене, не порывая связи с Россией. Геннади рано начал заниматься коллекционерством, составил себе прекрасную библиотеку и явился родоначальником книголюбов "геннадиевского толка", ценящих книгу только по редкости, не обращая внимания на ее непосредственные достоинства. Свои многочисленные (более 150) библиографические работы (справки, заметки, указатели, списки и т. п.) Геннади помещал в разных журналах. Отдельно вышли: "Литература русской библиографии. Опись библиографических книг и статей, изданных в России" (1858), "Эротические стихотворения русских поэтов" (1860), "Русские портреты из собрания Г.Н. Геннади" (1866), "Русские книжные редкости" (1872), "Список анонимных русских книг" (1874) и другие. Самый ценный труд Геннади - "Справочный словарь о русских писателях и ученых 1725 - 1825 годов". Словарь вышел в Берлине (1876 - 1880); второй том, с дополнениями Н. Собко , доведен до буквы М. В 1906 - 07 годах А. Титовым в "Чтениях Общества Истории и Древностей России" был напечатан третий том, до буквы Р, вышедший и отдельным оттиском (о Словаре Геннади см. VI, 495). Работы Геннади по библиографии не отличаются тщательностью и часто вызывали упреки в дилетантизме. Но, несмотря на недостатки, некоторые труды Геннади до сих пор не утратили своего значения. Нелестную память Геннади оставил по себе как редактор сочинений Пушкина в издании Исакова (1-е издание 1859 г., 2-е издание 1869 - 1871 годов); эта ответственная роль оказалась ему не по плечу. Соболевский ознаменовал выход "исправленного" Пушкина известной эпиграммой:

О жертва бедная двух адовых исчадий!
Тебя убил Дантес и издает Геннади.

Ср. Иваск, "Г.Н. Геннади" (1913). А. Поляков.

См. также статьи:
Аносов Павел Петрович ;
Берлинский Максим Федорович ;
Виноградов Иван Иванович ;
Жихарев Степан Петрович ;
Исаков Яков Алексеевич ;
Каченовский Михаил Трофимович ;
Майков Иван Алексеевич ;
Макаров Петр Иванович ;
Марков Михаил Александрович ;
Масальский Константин Петрович ;
Матинский Михаил ;
Маттеи Христиан-Фридрих ;
Оболенский Михаил Андреевич ;
Порошин Виктор Степанович ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Светская музыка (XVIII век) ;
Саитов Владимир Иванович ;
Шумахер Иван Данилович (Иоанн-Даниил) .


Геннадий (преподобный печерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геннадий (преподобный Любимоградский) | Геннадий Гонозов (Гонзов)
Геннадий (иконописец) | Геннадий Челноков
Геннадий (в миру Георгий Николаевич Еначан) | Геннадий Шумов
Геннади Григорий Николаевич | Геннин Вильгельм Иванович (Дегенин)
Генкель Герман Германович | Генслер И. С.

Геннадий - преподобный печерский. Память его, вместе с памятью прочих печерских угодников, празднуется 28 августа. Мощи почивают в Феодосийской пещере.


Геннадий (преподобный Любимоградский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геннадий (иконописец) | Геннадий (преподобный печерский)
Геннадий (в миру Георгий Николаевич Еначан) | Геннадий Гонозов (Гонзов)
Геннади Григорий Николаевич | Геннадий Челноков
Генкель Герман Германович | Геннадий Шумов
Генкель Вильгельм (Василий Егорович) | Геннин Вильгельм Иванович (Дегенин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Геннадий - преподобный Любимоградский или Костромской (1565). Сын богатых родителей, в рубище ушел в Комельскую пустынь. Вокруг Геннадия, поселившегося на Сурском озере в Костромских лесах, вскоре образовалась монашеская община. Мощи его обретены в 1646 г. Преподобный Геннадий написал "Наставление новоначальному иноку". Память 23 января.

См. также статьи:
Алексий (игумен Сурской обители) .


Геннадий Гонозов (Гонзов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геннадий (преподобный печерский) | Геннадий Челноков
Геннадий (преподобный Любимоградский) | Геннадий Шумов
Геннадий (иконописец) | Геннин Вильгельм Иванович (Дегенин)
Геннадий (в миру Георгий Николаевич Еначан) | Генслер И. С.
Геннади Григорий Николаевич | Георги Иоганн-Готлиб (Georgi)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Геннадий (Гонозов или Гонзов) - новгородский архиепископ в 1484 - 1504 годы, первый видный противник ереси так называемых жидовствующих. Положение его в Новгороде было очень трудным: он был вторым лицом, занявшим кафедру по назначению из Москвы. Сразу заявив себя усердным слугой Москвы, Геннадий настойчиво принялся за проведение в новгородской епархии политических и церковных стремлений центрального правительства. Он встретил упорную оппозицию со стороны местного духовенства, которому московское владычество причинило материальный ущерб конфискацией части церковных и монастырских земель и богатой Софийской казны. Геннадий действовал медленно и осторожно, но последовательно. Он добился того, что местное духовенство привыкло к почитанию московских святителей и угодников и ввело в ежедневные богослужения молитвословия за государя. В одном из первых своих посланий Геннадий высказал программу отношений духовенства к правительственной власти: духовенство должно исполнять приказы этой власти, ибо московские государи "послушание уставляют паче многих добродетелей"; но в то же время великие государи должны признать руководственную роль духовенства и подчиниться ему - точка зрения, всецело воспринятая и развитая иосифлянским духовенством. В духе этой программы Геннадий начал и борьбу с ересью, о существовании которой узнал не ранее 1487 г. Эта борьба велась не на почве догматических и богословских споров и обличений, а средствами административных кар. Геннадий считал прямо вредными богословские прения с еретиками и в послании к собору епископов выражал мысль, что собора о вере допускать не следует, так как "люди у нас простые, не умеют по обычным книгам говорить". Собор на еретиков нужен лишь для того, "чтобы их казнити, жечи и вешати". Геннадий пробовал даже устроить, увлекаясь примером "шпанского" короля, примерное аутодафе: когда собор 1490 г. приговорил некоторых еретиков к заточению и отправил их в Новгород, то Геннадий распорядился встретить их за городом, нарядить в берестяные шлемы с надписью: "се сатанино воинство", посадить на лошадей лицом к хвосту и в таком виде водить по улицам, а затем зажечь их шлемы. Энергические меры против еретиков, рекомендованные Геннадием, не осуществились, так как еретики нашли поддержку в Москве и спокойно там проживали. С этого времени в борьбе с ересью Геннадий заслоняется фигурой Иосифа Волоцкого . Последней важной мерой противодействия ереси со стороны Геннадия было собрание всех книг Священного Писания и составление пасхалии. Он заботился и о распространении образования среди духовенства. Так как в этой среде не только не было достаточно подготовленных лиц, но даже было мало грамотных, Геннадий ходатайствовал перед митрополитом Симоном об учреждении училищ. В 1503 г. он был вызван на собор в Москву, где обсуждался и решен в утвердительном смысле вопрос о невзимании поборов при поставлении на церковно-иерархические должности. Несмотря на это, Геннадий, по свидетельству летописи, начал брать мзду с священников за поставленье больше прежнего, за что в 1504 г. великий князь и митрополит свели его с кафедры. В июне того же года он подал митрополиту отреченную грамоту и, поселившись в Чудове монастыре, вскоре скончался. Несколько грамот Геннадия изданы в "Пам. кан. кр.", "Акт. Ист." том I, и у И. Хрущова: "О сочинении Иосифа Санина". - См. Никитский , "Очерк внутренней истории церкви в В. Новгороде" (Санкт-Петербург, 1879); Градницкий, "Геннадий, архиепископ новгородский" ("Православное обозрение", 1878, сентябрь и 1880, август); Е. Голубинский , "История русской церкви", том II (Москва, 1900), 563 - 574; 605 - 607. М. Д.

См. также статьи:
Герасимов Дмитрий ;
Нил Сорский ;
Паисий Ярославов ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Тихонравов Николай Саввич .


Геннадий (иконописец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геннадий (в миру Георгий Николаевич Еначан) | Геннадий (преподобный Любимоградский)
Геннади Григорий Николаевич | Геннадий (преподобный печерский)
Генкель Герман Германович | Геннадий Гонозов (Гонзов)
Генкель Вильгельм (Василий Егорович) | Геннадий Челноков
Генкель Александр Германович | Геннадий Шумов

Геннадий преподобный, иконописец черниговский, по свидетельству "Сказания о святых иконописцах", жил в Ильинском монастыре и написал в 1652 г. чудотворный образ Пресвятой Богородицы.


Геннадий Челноков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геннадий Гонозов (Гонзов) | Геннадий Шумов
Геннадий (преподобный печерский) | Геннин Вильгельм Иванович (Дегенин)
Геннадий (преподобный Любимоградский) | Генслер И. С.
Геннадий (иконописец) | Георги Иоганн-Готлиб (Georgi)
Геннадий (в миру Георгий Николаевич Еначан) | Георгиевские (А.И. и Л.А.)

Геннадий Челноков - воспитанник Казанской духовной академии, член духовной цензуры и архимандрит волоколамский (умер в 1811 г.). В 1810 г. были изданы в Москве его "Слова, говоренные в Санкт-Петербурге на чреде, в 1809 г.".


Геннадий Шумов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геннадий Челноков | Геннин Вильгельм Иванович (Дегенин)
Геннадий Гонозов (Гонзов) | Генслер И. С.
Геннадий (преподобный печерский) | Георги Иоганн-Готлиб (Georgi)
Геннадий (преподобный Любимоградский) | Георгиевские (А.И. и Л.А.)
Геннадий (иконописец) | Георгиевский Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Геннадий Шумов - проповедник при Московской духовной академии, потом игумен знаменский. Особенно известны его "Слова": на погребение Остермана (Москва, 1804), Еропкина (Москва, 1805), книга В. Салтыкова (Москва, 1807), на день рождения великого князя Михаила (Москва, 1807) и императрицы Елисаветы Алексеевны (Москва, 1809).

Назад Вперед


Геннадий (в миру Георгий Николаевич Еначан)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геннади Григорий Николаевич | Геннадий (иконописец)
Генкель Герман Германович | Геннадий (преподобный Любимоградский)
Генкель Вильгельм (Василий Егорович) | Геннадий (преподобный печерский)
Генкель Александр Германович | Геннадий Гонозов (Гонзов)
Геништа Иосиф | Геннадий Челноков

Геннадий, в миру Георгий Николаевич Еначан - духовный писатель (1836 - 1892). Образование получил в киевской духовной академии. Был деканом и профессором церковной истории богословского факультета Бухарестского университета, епископом рымникским, редактором основанного в 1874 г. ежемесячного Синодального органа "Biserica оrthodoxa Romana" ("Православная Румынская Церковь") и в течение почти 14 лет поместил в нем весьма много статей философского, исторического, гомилетического, канонического, догматического и публицистического содержания. Главные его труды: "Христианство в Дакиях и крещение румынов" (1878); "Петр Могила, митрополит киевский" (1884); "О церковной живописи и зодчестве в древней и новой Румынии" (1891), "Святой кодекс" (1886; первый том историко-статистического описания угро-влахийской епархии; много греческих, славянских и румынских грамот, неизвестных до этого времени в печати). См. статьи Г. Самуряна ("Церковные Ведомости", 1892, № 34).


Геннин Вильгельм Иванович (Дегенин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геннадий Шумов | Генслер И. С.
Геннадий Челноков | Георги Иоганн-Готлиб (Georgi)
Геннадий Гонозов (Гонзов) | Георгиевские (А.И. и Л.А.)
Геннадий (преподобный печерский) | Георгиевский Александр Иванович
Геннадий (преподобный Любимоградский) | Георгиевский Василий Тимофеевич

Геннин (или Дегенин, Вильгельм Иванович) - администратор горного дела при Петре Великом (умер в 1750 г.), родом из Голландии; был взят в Россию Петром Великим, определен сначала к литейному двору, затем поступил в артиллерию офицером и в шведскую войну дослужился до чина полковника. Назначенный комендантом Олонецкой провинции и местных литейных заводов, Геннин привел эти заводы в порядок, стал снабжать армию новыми пушками, по качеству не уступавшими шведским; открыл в Олонецкой губернии железные воды. Назначенный главным директором сибирских заводов, построил город Екатеринбург, медный и железный заводы; воздвиг несколько небольших крепостей и редутов на пограничной с киргизами и башкирами черте; по поручению Петра имел также надзор за сибирским правосудием; считался очень дельным и бескорыстным администратором.


Генслер И. С.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Геннин Вильгельм Иванович (Дегенин) | Георги Иоганн-Готлиб (Georgi)
Геннадий Шумов | Георгиевские (А.И. и Л.А.)
Геннадий Челноков | Георгиевский Александр Иванович
Геннадий Гонозов (Гонзов) | Георгиевский Василий Тимофеевич
Геннадий (преподобный печерский) | Георгиевский Иван Иванович

Генслер (И. С.) - писатель, врач по профессии, выступивший на литературное поприще юмористически-бытовым очерком: "Гаваньские чиновники в домашнем быту" (из жизни петербургского чиновничества, в "Библиотеке для Чтения", 1860, 162). "Гаваньские чиновники", как и другие рассказы Генслера, имели в свое время большой успех. В 1862 г. был напечатан его "Куллерберг" (из жизни петербургских немцев), в 1863 г. "Биография кота", в 1864 г. "Здесь близко, или Коротенькая шутка в длинном рассказе" (там же), "Сон в душный летний вечер" ("Вс. Труд", 1867), "Плач зайца" ("Заря", 1872, книга 1 и 2) и другие. Лучшие места в его произведениях - те, где животные и неодушевленные предметы говорят человеческой речью и чувствуют по-людски. Отдельно появились его "Юмористические рассказы", в 1864 г. (2-е изд., Санкт-Петербург, 1872). Умер в бедности.


Георги Иоганн-Готлиб (Georgi)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Генслер И. С. | Георгиевские (А.И. и Л.А.)
Геннин Вильгельм Иванович (Дегенин) | Георгиевский Александр Иванович
Геннадий Шумов | Георгиевский Василий Тимофеевич
Геннадий Челноков | Георгиевский Иван Иванович
Геннадий Гонозов (Гонзов) | Георгиевский Иван Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георги (Georgi), Иоганн-Готлиб - этнограф и путешественник, профессор минералогии Императорской Академии Наук в Петербурге. Родом из Померании, Георги в 1768 г. сопутствовал Палласу в его путешествии по России. В 1770 - 74 годах по поручению Академии Наук, отчасти вместе с Фальком, посетил Астрахань, берега Урала, кочевки башкир, Барабинскую степь, Колыванские серебряные рудники, Алтай, Томск, Иркутск, Байкал, который снял на карту, и Даурию, для ознакомления с ее рудными богатствами. Результаты своих путешествий Георги опубликовал в ряде изданий, на немецком языке, часть которых переведена и на русский. Важнейшие из трудов Георги: "Reisen durch verschiedene Provinzen des Russ. Reichs" (1771 - 77); "Beschreibungen etc." - подробное иллюстрированное описание народностей, населяющих Россию (Санкт-Петербург, 1776 - 80 годы; 2-е изд., Лейпциг, 1782); переведено частью на русский под заглавием: "Описание всех в Российском государстве обитающих народов" (Санкт-Петербург, 1776 - 77; 2-е изд., 1779). В 1790 г. издал на немецком языке описание города Петербурга (с планом), вышедшее вторым изданием в Риге (1793) и переведенное на русский язык (Санкт-Петербург, 1794). Его "Geographisch-physikalische und Naturhistor. Beschreibung des Russ. Reiches", в 9 томах, с чертежами, вышло в Кенигсберге (1797 - 1802). Георги умер в 1802 г. Именем Георги названо растение георгина.

См. также статьи:
Россия, разд. Ботаника ;
Россия, разд. География ;
Россия, разд. Геология ;
Россия, разд. Химия .


Георгиевские (А.И. и Л.А.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георги Иоганн-Готлиб (Georgi) | Георгиевский Александр Иванович
Генслер И. С. | Георгиевский Василий Тимофеевич
Геннин Вильгельм Иванович (Дегенин) | Георгиевский Иван Иванович
Геннадий Шумов | Георгиевский Иван Сергеевич
Геннадий Челноков | Георгиевский Константин Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгиевский: 1) Александр Иванович - писатель и государственный деятель (1830 - 1911). Окончил курс в Московском университете, занимал кафедру всеобщей истории и статистики в одесском Ришельевском лицее; в 1866 - 70 годах состоял редактором "Журнала Министерства Народного Просвещения", которому вернул характер ученого издания; в 1871 г. был командирован за границу для изучения систем реального и классического образования. Был председателем ученого комитета (1873 - 1898) и членом совета министра народного просвещения (с 1871 г.). В 1898 г. назначен сенатором. Принимал ближайшее участие в составлении проектов, выработанных министерством народного просвещения за период времени 1870 - 90 годы, в том числе устава гимназии и реальных училищ, положения 1874 г. о начальных училищах и университетского устава 1884 г. По его мысли возникли учительский институт по древним языкам для славянских стипендиатов в Петербурге (1869 - 1883), русский институт классической филологии при Лейпцигском университете (1873 - 88), институт для приготовления профессоров по римскому праву при Берлинском университете (1886 - 96). Его труды: "Галлы в эпоху К. Юлия Цезаря" (Москва, 1865; диссертация на степень магистра всеобщей истории); "О реальном образовании в Пруссии, Саксонии, Австрии, Баварии и Швейцарии" (в "Журнале Министерства Народного Просвещения", 1871, № 12); "О государственных экзаменах в Германии и Австрии" (там же, 1878); "Предположенная реформа нашей средней школы" (Санкт-Петербург, 1901); "К истории ученого комитета министерства народного просвещения" ("Журнал Министерства Народного Просвещения", 1900 - 1902 годы); "Признание гражданской неправоспособности по причине безумия, сумасшествия, глухонемоты и немоты" (в "Журнале Министерства Юстиции", 1903, книга 1), "Краткий очерк правительственных мер и предначертаний против студенческих беспорядков" (в извлечениях, Санкт-Петербург, 1906). - См. статьи Э.Л. Радлова в "Журнале Министерства Народного Просвещения", 1911, книга 6, и Ф. Л. в "Гермесе", 1911, том VIII. - 2) Лев Александрович, сын предыдущего - филолог и педагог. Родился в 1860 г.; в 1908 г. был назначен товарищем министра народного просвещения, а с 1910 г. состоит сенатором. Напечатал ряд статей по различным учебным вопросам в "Журнале Министерства Народного Просвещения"; редактировал "Реальный словарь классических древностей по Любкеру"; вместе с С.А. Манштейном издавал и редактировал "Иллюстрированное собрание греческих и римских классиков с объяснительными примечаниями" (50 вып.).

См. также статьи:
Георгиевский Александр Иванович ;
Георгиевский Лев Александрович .


Георгиевский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгиевские (А.И. и Л.А.) | Георгиевский Василий Тимофеевич
Георги Иоганн-Готлиб (Georgi) | Георгиевский Иван Иванович
Генслер И. С. | Георгиевский Иван Сергеевич
Геннин Вильгельм Иванович (Дегенин) | Георгиевский Константин Николаевич
Геннадий Шумов | Георгиевский Лев Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгиевский Александр Иванович - см. в статье Георгиевские (А.И. и Л.А.) .

См. также статьи:
Россия, разд. Классическая филология ;
Россия, разд. Экономическая наука .


Георгиевский Лев Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгиевский Константин Николаевич | Георгиевский Николай Григорьевич
Георгиевский Иван Сергеевич | Георгиевский Павел Иванович
Георгиевский Иван Иванович | Георгиевский Петр Егорович
Георгиевский Василий Тимофеевич | Георгиевский Сергей Михайлович
Георгиевский Александр Иванович | Георгий (в миру Григорий Григорьевич Ярошевский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгиевский Лев Александрович - см. в статье Георгиевские (А.И. и Л.А.) .

См. также статьи:
Россия, разд. Классическая филология .


Георгиевский Василий Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгиевский Александр Иванович | Георгиевский Иван Иванович
Георгиевские (А.И. и Л.А.) | Георгиевский Иван Сергеевич
Георги Иоганн-Готлиб (Georgi) | Георгиевский Константин Николаевич
Генслер И. С. | Георгиевский Лев Александрович
Геннин Вильгельм Иванович (Дегенин) | Георгиевский Николай Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгиевский, Василий Тимофеевич - писатель-археолог (родился в 1861 г.). Окончил курс в киевской духовной академии; состоит членом учебного комитета и училищного совета при Святейшем Синоде. Заведуя во Владимире древнехранилищем, собрал много рукописей и старопечатных книг. Принимал деятельное участие в организации иконописных школ в селе Мстере, Палехе, Холуе Владимирской губернии и в селе Борисовке Курской губернии; редактировал первые четыре выпуска "Иконописного Сборника", брошюру "Иконописный Комитет и его задачи" и обширное исследование: "Фрески Ферапонтова монастыря", со множеством таблиц снимков. Во время поездки на Восток сфотографировал свыше 200 снимков с фресок и икон монастырей Афона и сербских церквей XIV - XVI веков. Другие, более крупные, его труды: "Флорищева пустынь" (Вязники, 1896), "Суздальский Ризположенский женский монастырь" (Владимир, 1900), "Владимир на Клязьме и его достопримечательности" (1896), "Святой благоверный великий князь Андрей Боголюбский" (2-е издание, Санкт-Петербург, 1900), "Фрески Ферапонтова монастыря" (1911), "Иконописцы-суздальцы" ("Русское Обозрение", 1895, № 3 и 4), "Провозвестник нового направления в русской религиозной живописи (В.М. Васнецов и его работы во Владимирском соборе в Киеве)" ("Русское Обозрение", 1896, № 9), "Холуйская школа иконописания" ("Искусство и художественная промышленность", 1900, № 4), "Иконы Иоанна Грозного и его семьи в Суздале" ("Старые Годы", 1911, ноябрь).

См. также статьи:
Дионисий (иконник) .


Георгиевский Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгиевский Василий Тимофеевич | Георгиевский Иван Сергеевич
Георгиевский Александр Иванович | Георгиевский Константин Николаевич
Георгиевские (А.И. и Л.А.) | Георгиевский Лев Александрович
Георги Иоганн-Готлиб (Georgi) | Георгиевский Николай Григорьевич
Генслер И. С. | Георгиевский Павел Иванович

Георгиевский (Иван Иванович). - Будучи студентом университета, состоял домашним секретарем графа Д.И. Хвостова и в своих творениях прославлял своего благодетеля: "Моя беседа с друзьями, или Взгляд на стихотворения певца Кубры" (Санкт-Петербург, 1820); "Карманная библиотека Аонид, собранная из некоторых лучших писателей нашего времени" (Санкт-Петербург, 1821).


Георгиевский Иван Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгиевский Иван Иванович | Георгиевский Константин Николаевич
Георгиевский Василий Тимофеевич | Георгиевский Лев Александрович
Георгиевский Александр Иванович | Георгиевский Николай Григорьевич
Георгиевские (А.И. и Л.А.) | Георгиевский Павел Иванович
Георги Иоганн-Готлиб (Georgi) | Георгиевский Петр Егорович

Георгиевский, Иван Сергеевич - писатель; в 1814 г. окончил педагогический институт и отправился учителем в Уральск, где умер в 1818 г. Он написал роман: "Евгения, или Письма к другу" (Санкт-Петербург, 1818), изданный П.А. Плетневым , с теплым воспоминанием об авторе. См. сочинения Плетнева, том I (Санкт-Петербург, 1885).


Георгиевский Константин Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгиевский Иван Сергеевич | Георгиевский Лев Александрович
Георгиевский Иван Иванович | Георгиевский Николай Григорьевич
Георгиевский Василий Тимофеевич | Георгиевский Павел Иванович
Георгиевский Александр Иванович | Георгиевский Петр Егорович
Георгиевские (А.И. и Л.А.) | Георгиевский Сергей Михайлович

Георгиевский, Константин Николаевич - терапевт (родился в 1867 г.). Окончил курс военно-медицинской академии. Состоит профессором госпитальной терапевтической клиники в Харьковском университете. Главные из работ его: "К морфологии крови при лейкемии" ("Больничная Газета" Боткина и "St. Petersb. medic. Wochenschrift", 1895); "К вопросу о действии препаратов щитовидной железы на животный организм" (диссертация, Санкт-Петербург, 1896); "О значении предварительной экстирпации селезенки у животных при заражении их некоторыми болезнетворными микроорганизмами" ("Больничная Газета" Боткина, 1896); "Du mecanisme de k'ommunite vis-a-vis du bacille pyocyanique" ("Annales de l'Inst. Pasteur", 1899); "Experimentelle Untersuchung uber die Wirkung des Extractum Filicis maris aeth. auf das Blut" ("Ziegler's Beitrage", том XXIV); "О времени появления специфического иммунизирующего вещества в крови при брюшном тифе" ("Больничная Газета" Боткина , 1902); "По поводу эпидемии трихиноза в Харькове в ноябре 1907 г." ("Русский врач", 1908); "Наблюдения над действием арсацетина при возвратном тифе" ("Харьковский Медицинский журнал", 1903); "Фенилцинхониновая кислота при подагре" ("Русский врач", 1911); "О ветвистой артериальной ангиоме мозга" ("Харьковский Медицинский журнал", 1911).


Георгиевский Николай Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгиевский Лев Александрович | Георгиевский Павел Иванович
Георгиевский Константин Николаевич | Георгиевский Петр Егорович
Георгиевский Иван Сергеевич | Георгиевский Сергей Михайлович
Георгиевский Иван Иванович | Георгий (в миру Григорий Григорьевич Ярошевский)
Георгиевский Василий Тимофеевич | Георгий (затворник)

Георгиевский, Николай Григорьевич - писатель, магистр Петербургской духовной академии (1831 - 1909). Его труды: "Описание находящихся в Императорской публичной библиотеке старопечатных книг, применительно к требованиям православно-обличительного учения о расколе" ("Христианское Чтение", 1857, II и отдельно); в "Историко-статистических сведениях о петербургской епархии": "Описание Церкви во имя Божьей Матери всех скорбящих радости" (издано отдельно) и "Очерк Петергофского уезда". - См. "Церковные Ведомости", 1909, № 34 (краткий некролог Георгиевского).


Георгиевский Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгиевский Николай Григорьевич | Георгиевский Петр Егорович
Георгиевский Лев Александрович | Георгиевский Сергей Михайлович
Георгиевский Константин Николаевич | Георгий (в миру Григорий Григорьевич Ярошевский)
Георгиевский Иван Сергеевич | Георгий (затворник)
Георгиевский Иван Иванович | Георгий (имя грузинских царей)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгиевский, Павел Иванович - экономист. Родился в 1857 г.; окончил Петербургский университет, был в том же университете профессором политической экономии; состоит директором Центрального статистического комитета министерства внутренних дел. По своим воззрениям близко примыкает к исторической школе, влияние которой заметно отразилось на его главном теоретическом труде: "Политическая экономия" (4-е изд., СПб., 1904). Наиболее самостоятельным является учение о четвертом факторе производства - "общественности" и о природе предпринимательского дохода. В вопросе о ценности Георгиевский отводит главное место издержкам производства. Другие труды Георгиевского: "Международная хлебная торговля", том I (Санкт-Петербург, 1885); "Финансовые отношения государства и частных железнодорожных обществ в России и западноевропейских государствах" (Санкт-Петербург, 1887); "Исторический очерк развития путей сообщения в XIX веке" (Санкт-Петербург, 1893); "Призрение бедных и благотворительность" (Санкт-Петербург, 1894); "Краткий учебник политической экономии" (2-е изд., Санкт-Петербург, 1903); "Указатель русской экономической литературы", выпуск I (Санкт-Петербург, 1903); "О реформе университетов в России" (Санкт-Петербург, 1909).

См. также статьи:
Янсон Юлий Эдуардович .


Георгиевский Петр Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгиевский Павел Иванович | Георгиевский Сергей Михайлович
Георгиевский Николай Григорьевич | Георгий (в миру Григорий Григорьевич Ярошевский)
Георгиевский Лев Александрович | Георгий (затворник)
Георгиевский Константин Николаевич | Георгий (имя грузинских царей)
Георгиевский Иван Сергеевич | Георгий (инок-летописец)

Георгиевский, Петр Егорович - писатель (1792 - 1852); учился в педагогическом институте; преподавал русскую словесность в Александровском лицее и в училище правоведения. Составил "Руководство к изучению русской словесности" (Санкт-Петербург, 1835 - 37).


Георгиевский Сергей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгиевский Петр Егорович | Георгий (в миру Григорий Григорьевич Ярошевский)
Георгиевский Павел Иванович | Георгий (затворник)
Георгиевский Николай Григорьевич | Георгий (имя грузинских царей)
Георгиевский Лев Александрович | Георгий (инок-летописец)
Георгиевский Константин Николаевич | Георгий (князь несвижский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгиевский, Сергей Михайлович - известный русский синолог (1851 - 93). Происходил из духовного звания. Окончил историко-филологический факультет Московского университета, но пробужденный лекциями профессора П.Я. Петрова интерес к изучению Востока побудил Георгиевского поступить на факультет восточных языков Петербургского университета. По окончании курса он два года пробыл в Китае, а затем, защитив магистерскую диссертацию, читал лекции по китайской словесности, с 1890 г. в качестве профессора. Главнейшие труды Георгиевского: "Первый период китайской истории" (Санкт-Петербург, 1885, лит.); "Принципы жизни Китая" (Санкт-Петербург, 1888); "О корневом составе китайского языка и т. д." (Санкт-Петербург, 1888); "Анализ иероглифической письменности китайцев и т. д." (Санкт-Петербург, 1889); "Важность изучения Китая" (СПб., 1890); "Мифические воззрения и мифы китайцев" (1892). Особенностью трудов Георгиевского является живое увлечение Китаем, его цивилизацией и принципами жизни, что не раз давало повод к обвинению Георгиевского в чрезмерном поклонении перед Китаем, в излишней идеализации его. Некролог см. "Журнал Министерства Народного Просвещения", часть 289.

См. также статьи:
Россия, разд. Востоковедение .


Георгий (победоносец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий (митрополит киевский) | Георгий (русские князья)
Георгий (князь поросский) | Георгий (Юрий I Львович)
Георгий (князь несвижский) | Георгий (Юрий II)
Георгий (инок-летописец) | Георгий I
Георгий (имя грузинских царей) | Георгий I (VIII)

Георгий, великомученик и победоносец - один из наиболее популярных христианских святых, герой многочисленных сказаний и песен у всех христианских народов и мусульман. О личности его нельзя установить ничего исторически достоверного. Наука принимает только факт существования мученика Георгия, так как иначе трудно объяснить раннее, еще до V в., и широкое распространение его культа. Исходным пунктом его была, по-видимому, Сирия и Палестина, где в Лидде-Диосполисе показывалась гробница Георгия. Древнейшие письменные данные о нем мы имеем в вьеннском палимпсесте (IV - V в.), где в отрывках сохранился "апокрифический" рассказ о страданиях Георгия. К тому же времени относится упоминание Георгия папой Геласием, который, отвергая акты мученичества Георгия как еретическую фальсификацию, причисляет Георгия к святым, которые известны более Богу, чем людям. Позднейшая письменная традиция о Георгии - мучение по ватиканской и афонской рукописям, похвальное слово Андрея Критского (VIII в.), житие Метафраста (X в.) - несколько смягчила фантастичность первоначальной легенды. С давних же пор святой Георгий сделался "народным", и имя его переделывалось: Иорге у средневековых немцев, Жорж у французов, Егорий или Юрий у русских, Гёрги у болгар, Hophe у сербов, Jerzy у поляков, Jiry у чехов, Джерджис у арабов и т. д. Иногда Георгий прославляется под туземными именами, принадлежавшими языческим божествам, например: Уастырджи у осетин или Хызр, Кедер на мусульманском Востоке. Праздник его пользуется высоким уважением во всех славянских землях и сопровождается множеством обрядов, в которых Георгий является покровителем земледелия и скотоводства; о том же свидетельствуют легенды, загадки, заговоры, приметы и т. п. Кроме весеннего Юрьева дня (23 апреля), на Руси имеет значение и осенний его праздник (26 ноября), к которому приурочено чудо Георгия о змее и девице. Эти два Юрьева дня теперь служат только пределами земледельческих работ, а до известного указа Годунова о прикреплении крестьян к земле имели важное юридическое значение. Высокое почитание Георгия объясняется многими причинами - его именем (георгос значит "земледелец"), иконописным изображением (в виде прекрасного юноши в полном вооружении, чаще всего на коне, в битве со змеем), содержанием его житий и сказаний о чудесах его, временем празднования и перенесением на него многих черт разных языческих божеств и т. д. В древнейшем житии Георгия, "апокрифическом", его мучит персидский царь Дадиан в продолжение 7 лет; Георгий три раза умирает и три раза воскресает, и когда окончательно умирает, усекнутый мечом в четвертый раз, небесный гнев поражает мучителей. В позднейших переделках и распространениях это житие послужило источником французских и немецких поэм и распространилось на мусульманском Востоке. Оно же, в славянских переделках, легло в основу русского духовного стиха о Егории Храбром, в котором святой является устроителем земли Русской. Житие святого Георгия получило литературную обработку первоначально на греческом Востоке, потом (до XII в.) перешло на Запад. Святой Георгий убивает дракона, который опустошал землю одного языческого царя; царь и граждане принуждены были отдавать ему на съедение детей. Когда на жертву змею была выведена царская дочь, является Георгий в образе молодого воина и усмиряет змея, которого, по его повелению, царевна приводит на своем поясе в город; после этого царь и тысячи подданных принимают крещение. Попытки объяснить возникновение легенды о Георгии не привели к однообразному результату. Образы Персея, вавилонского бога Мардука и иранского Митры, символизация победы христианства над язычеством могут объяснить отдельные моменты, но не целое. Вероятнее всего, что первоначальная форма легенды о Георгии явилась оригинальным продуктом народной фантазии сиро-палестинских стран. В народе всех христианских стран это чудо пользовалось огромной известностью, много устных песен породило в Греции, на Балканах вообще и у славян. В духовном стихе освобожденная Егорием царевна называется иногда Елизаветой. - См. А. Кирпичников , "Святой Георгий и Егорий Храбрый" (Санкт-Петербург, 1879); А. Веселовский , "Разыскания в области русских духовных стихов", II (Приложение к XXXVII тому "Записок Академии Наук", 1880, № 3); А. Хаханов , "Грузинский извод сказания о святом Георгии" ("Чтения общества истории и древностей российских", 1891, IV); V. Jagic, "Ein Textbeitrag zur Georgius-Legende" ("Archiv f. slav. Phil.", IX); Fr. Gorres, "Ritter St. Georg in Geschichte, Legende und Kunst" ("Zeitschrift fur wissenschaftliche Theologie", 1887); H. Delehaye, "Les legendes grecques des saints militaires" (1909); C. Steketel Hulst, "St. George of Cappadocia in Legend and History" (Лейпциг, 1909; на стр. 150 - 156 указана литература предмета): А. Рыстенко, "Легенда о святом Георгии и драконе в византийской и славянорусской литературах" ("Записки Новороссийского университета", CXII, и отд. Одесса, 1909); И. Крачковский , "Легенда о святом Георгии Победоносце арабской редакции" ("Живая Старина", XIX, 1910, III); K. Krumbacher, "Das Drachenwunder des hl. G. in der griech. und cat. Uberlieferung" (Лейпциг, 1911).


Георгий (митрополит киевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий (князь поросский) | Георгий (победоносец)
Георгий (князь несвижский) | Георгий (русские князья)
Георгий (инок-летописец) | Георгий (Юрий I Львович)
Георгий (имя грузинских царей) | Георгий (Юрий II)
Георгий (затворник) | Георгий I
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий - митрополит киевский, грек, упоминаемый под 1072 - 73 г. Ему приписывается компилятивное полемическое сочинение: "Стязание с Латиною". Издано в "Истории русской церкви" Макария , том II, приложение. - См. А.С. Павлов , "Критические опыты по истории древнейшей греко-русской полемики против латинян" (Санкт-Петербург, 1878).

См. также статьи:
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) .


Георгий (инок-летописец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий (имя грузинских царей) | Георгий (князь несвижский)
Георгий (затворник) | Георгий (князь поросский)
Георгий (в миру Григорий Григорьевич Ярошевский) | Георгий (митрополит киевский)
Георгиевский Сергей Михайлович | Георгий (победоносец)
Георгиевский Петр Егорович | Георгий (русские князья)

Георгий - инок-летописец; писал летопись до 1533 г.; она находится в Синодальной библиотеке.


Георгий (затворник)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий (в миру Григорий Григорьевич Ярошевский) | Георгий (имя грузинских царей)
Георгиевский Сергей Михайлович | Георгий (инок-летописец)
Георгиевский Петр Егорович | Георгий (князь несвижский)
Георгиевский Павел Иванович | Георгий (князь поросский)
Георгиевский Николай Григорьевич | Георгий (митрополит киевский)

Георгий - затворник Задонского Богородицкого монастыря, из вологодских дворян, в миру Георгий Алексеевич Машурин; родился в 1789 году, в 1807 году поступил в военную службу, а в 1818 г. ушел в послушники. Георгий прославился своим стремлением к подвижничеству, а "Письма" его издавались много раз (последнее издание: Санкт-Петербург, 1870). Умер в 1836 году. Есть еще его "Письма к М.П. Колычевой" (Москва, 1847). См. К. Добронравин , "Георгий, затворник Задонского монастыря" (Санкт-Петербург, 1869).


Георгий (в миру Григорий Григорьевич Ярошевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгиевский Сергей Михайлович | Георгий (затворник)
Георгиевский Петр Егорович | Георгий (имя грузинских царей)
Георгиевский Павел Иванович | Георгий (инок-летописец)
Георгиевский Николай Григорьевич | Георгий (князь несвижский)
Георгиевский Лев Александрович | Георгий (князь поросский)

Георгий, в миру Григорий Григорьевич Ярошевский - писатель (родился в 1872 г.). Образование получил в киевской духовной академии. Состоит епископом ямбургским, викарием петербургской митрополии и ректором Петербургской духовной академии. Его труды: "Соборное послание святого апостола Иакова" (Киев, 1901, магистерская диссертация), "Стигматизация" (Харьков, 1905), "Избрание епископов в древней церкви" (ib., 1906), "Теория профессора А.П. Лебедева о братьях Господних" (ib., 1907), "Индивидуалистическое миросозерцание Леонида Андреева" (ib., 1909).


Георгий (русские князья)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий (победоносец) | Георгий (Юрий I Львович)
Георгий (митрополит киевский) | Георгий (Юрий II)
Георгий (князь поросский) | Георгий I
Георгий (князь несвижский) | Георгий I (VIII)
Георгий (инок-летописец) | Георгий I (X)

Георгий - имя многих русских князей, известных и под именем Юрьев (русское произношение Георгия).


Георгий Александрович (великий князь тверской)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий VII | Георгий Александрович (князь углицкий)
Георгий VI | Георгий Александрович (наследник цесаревич)
Георгий V | Георгий Андреевич (князь владимирский)
Георгий IV Лаша | Георгий Андреевич (князь дорогобужский)
Георгий IV (XI) | Георгий Андреевич (князь новгородский)

Георгий Александрович, великий князь тверской, родился около 1400 года, княжил в 1426 году весьма недолго. Полное собрание русских летописей VII, 245; VIII, 93; XV, 488; Никоновская летопись (старое издание) V, 85.


Георгий Александрович (князь углицкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Александрович (великий князь тверской) | Георгий Александрович (наследник цесаревич)
Георгий VII | Георгий Андреевич (князь владимирский)
Георгий VI | Георгий Андреевич (князь дорогобужский)
Георгий V | Георгий Андреевич (князь новгородский)
Георгий IV Лаша | Георгий Андреевич (князь ростовский)

Георгий Александрович, князь углицкий и потом ростовский. Так как неизвестно, когда умер отец его, упоминаемый в летописях до 1302 г., то неизвестно и время княжения Георгия в Угличе. Под 1320 г. говорится о смерти Георгия, князя ростовского. Он княжил в Ростове после дяди своего Василия Константиновича , дети которого были младшими двоюродными братьями его, почему и заняли ростовский стол уже по смерти Георгия. Полное собрание русских летописей I, 229; IV, 48, 49; V, 206; VII, 187, 198. А. Э.


Георгий Андреевич (князь владимирский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Александрович (наследник цесаревич) | Георгий Андреевич (князь дорогобужский)
Георгий Александрович (князь углицкий) | Георгий Андреевич (князь новгородский)
Георгий Александрович (великий князь тверской) | Георгий Андреевич (князь ростовский)
Георгий VII | Георгий Андреевич (князь суздальский и новгородский)
Георгий VI | Георгий Васильевич (князь дмитровский)

Георгий Андреевич - князь владимирский, один из тех, по поводу которых возник вопрос о происхождении князей суздальских от Александра Невского (через сына его Андрея), а не от брата его Андрея Ярославича (ср. Василий Андреевич ).


Георгий Андреевич (князь суздальский и новгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Андреевич (князь ростовский) | Георгий Васильевич (князь дмитровский)
Георгий Андреевич (князь новгородский) | Георгий Васильевич (князь углицкий)
Георгий Андреевич (князь дорогобужский) | Георгий Витовтович
Георгий Андреевич (князь владимирский) | Георгий Владимирович (княжич старицкий)
Георгий Александрович (наследник цесаревич) | Георгий Владимирович (князь муромский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий Андреевич - сын великого князя владимирского А. Ярославича , князь суздальский и новгородский. В 1267 г. ходил с новгородцами на ливонских рыцарей; в 1268 г. участвовал в битве с ними на реке Кеголи, где "вда плечи", т. е. показал тыл неприятелю. В 1269 г. немцы подступили к Пскову, но должны были бежать от него, так как на помощь Пскову подошел Георгий Андреевич с новгородцами. Полное собрание русских летописей III, 59 - 61; IV, 40, 41, 43; V, 193 - 195, 199; VII, 167 - 169, 174; Никоновская летопись (старое издание) III, 46 - 49, 67. А. Э.

См. также статьи:
Андрей (имя удельных князей) ;
Ярослав III Ярославич (Афанасий) .


Георгий Андреевич (князь дорогобужский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Андреевич (князь владимирский) | Георгий Андреевич (князь новгородский)
Георгий Александрович (наследник цесаревич) | Георгий Андреевич (князь ростовский)
Георгий Александрович (князь углицкий) | Георгий Андреевич (князь суздальский и новгородский)
Георгий Александрович (великий князь тверской) | Георгий Васильевич (князь дмитровский)
Георгий VII | Георгий Васильевич (князь углицкий)

Георгий Андреевич - князь дорогобужский (Тверской земли), упоминание в летописях только под 1471 г., как полководец великого князя Михаила тверского. Полное собрание русских летописей VII, 245; VIII, 161, 163; XV, 497; Никоновская летопись VI, 25; А. Э.


Георгий Андреевич (князь новгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Андреевич (князь дорогобужский) | Георгий Андреевич (князь ростовский)
Георгий Андреевич (князь владимирский) | Георгий Андреевич (князь суздальский и новгородский)
Георгий Александрович (наследник цесаревич) | Георгий Васильевич (князь дмитровский)
Георгий Александрович (князь углицкий) | Георгий Васильевич (князь углицкий)
Георгий Александрович (великий князь тверской) | Георгий Витовтович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий Андреевич, князь новгородский, младший сын А. Боголюбского , был отпущен отцом, по просьбе новгородцев, на княжение в Новгород. В 1173 г. с новгородцами, ростовцами и суздальцами ходил на Ростиславичей, захвативших Киев. В 1174 г., когда убит был Андрей, новгородцы удалили от себя Георгия, который отправился в Суздальскую землю. Брат его, Всеволод, в 1176 г. выгнал его из Владимира, и русские летописи после того уже ничего не говорят о нем. Летописи грузинские передают, что Георгий был первым мужем грузинской царицы Тамары (1171 - 98 г.), которая изгнала его из Грузии за содомский грех; он неоднократно вторгался в Грузию с оружием в руках и, наконец, исчез бесследно. См. Полное собрание русских летописей I, 155, 158; II, 107, 109, 116, 118, 315, 316; III, 15, 16; IV, 13; V, 164, 165; VII, 88, 90; "Ученые записки Императорской Академии Наук" по I и III отд., том I, выпуск 4, 1853 г. А. Э.

См. также статьи:
Багратионы ;
Георгий Святославич ;
Изяслав Мстиславич (Пантелеймон) ;
Тамара .


Георгий Андреевич (князь ростовский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Андреевич (князь новгородский) | Георгий Андреевич (князь суздальский и новгородский)
Георгий Андреевич (князь дорогобужский) | Георгий Васильевич (князь дмитровский)
Георгий Андреевич (князь владимирский) | Георгий Васильевич (князь углицкий)
Георгий Александрович (наследник цесаревич) | Георгий Витовтович
Георгий Александрович (князь углицкий) | Георгий Владимирович (княжич старицкий)

Георгий Андреевич, князь ростовский, княжил в то время (1397 - 1413), когда Ростовское княжество клонилось к упадку. Такие слабые князья, как ростовские, будучи и владетельными, часто находились на службе великого князя московского. Так было и с Георгием. В 1397 г., когда в Двинской земле происходила борьба новгородцев с войсками великого князя, в Устюге сидел, в качестве великокняжеского наместника Георгия. Полное собрание русских летописей I, 234; III, 98; IV, 102, 103, 141; V, 250, 251; VI, 129, 130; VIII, 70; Никоновская летопись (старое издание) III, 272, 277; Собрание госуд. гр. и дог. I, № 86; "Российская родословная книга" князя Долгорукова , I, 208. А. Э.


Георгий Васильевич (князь дмитровский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Андреевич (князь суздальский и новгородский) | Георгий Васильевич (князь углицкий)
Георгий Андреевич (князь ростовский) | Георгий Витовтович
Георгий Андреевич (князь новгородский) | Георгий Владимирович (княжич старицкий)
Георгий Андреевич (князь дорогобужский) | Георгий Владимирович (князь муромский)
Георгий Андреевич (князь владимирский) | Георгий Владимирович (князь пинский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий Васильевич младший (старший брат его, того же имени, родился в 1437 г., умер в 1441 г.) - сын великого князя Василия Темного , князь дмитровский (1441 - 1472). В 1454 г. Георгий, с братом Иваном, выходил к Оке против татарского царевича, Салтана, который бежал от московских войск. В 1460 г. Георгий сопровождал отца в Новгород, откуда великий князь послал его на псковский стол. Есть известие, что Георгий, по приезде в Псков, посылал рать свою на немцев. В том же году к нему приезжали от рижского магистра послы хлопотать за юрьевцев (житие Дерпта) о перемирии: Георгий назначил срок для заключения мира. Удовлетворив просьбу псковичей о назначении к ним наместником князя Ивана Васильевича Стриги, Георгий выехал из Пскова. По завещанию отца Георгий, кроме трети в Москве, получил Дмитров, Можайск, Серпухов, Хотунь, несколько московских сел и много сел бабки своей, Софьи Витовтовны . В 1468 г. Георгий, с братом Андреем, принудил казанского царя Ибрагима заключить мир на всей воле великого князя, а в 1472 г. у Алексина не дал татарам, пришедшим с ханом Ахматом , переправиться через Оку: "понеже бо имени его трепетаху" татары. В следующем году Георгий скончался, будучи холостым. Братьям: великому князю Ивану, Андрею меньшому, Борису, матери и племяннику (сыну великого князя) он отказал села и деревни, но не сделал никакого распоряжения относительно городов, которые великий князь взял себе, что впоследствии послужило одною из причин крупных ссор между братьями умершего. Полное собрание русских летописей IV, 127, 132 - 3, 148, 151, 160, 219, 220, 244; V, 33, 261, 267 - 9, 272 - 5; VI, 9, 12, 13, 53, 170 - 176, 179, 180, 182, 193, 195, 222, 321, 324; VIII, 111, 114 - 9, 123 - 4, 145, 148, 150, 153, 157 - 8, 162 - 7, 171 - 5, 180; Никоновская летопись V, 218, 279; VI, 5, 13, 22 и следующие; 46 - 8; Собрание Гос. гр. и д. I, № 83, 86 - 7, 97 - 102, 106 - 111, 123 - 126. А. Э.

См. также статьи:
Андрей (имя удельных князей) ;
Борис Васильевич ;
Василий II Васильевич Темный ;
Иоанн Иоаннович (князь Стародубско-ряполовский) .


Георгий Васильевич (князь углицкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Васильевич (князь дмитровский) | Георгий Витовтович
Георгий Андреевич (князь суздальский и новгородский) | Георгий Владимирович (княжич старицкий)
Георгий Андреевич (князь ростовский) | Георгий Владимирович (князь муромский)
Георгий Андреевич (князь новгородский) | Георгий Владимирович (князь пинский)
Георгий Андреевич (князь дорогобужский) | Георгий Владимирович Долгорукий (Юрий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий Васильевич - князь углицкий, сын великого князя Василия Ивановича от Елены Глинской, родился в 1533 г. Отец перед смертью назначил ему в вотчину Углич, Мологу, Бежецк, Калугу, Малоярославец, Медынь и Мещовск. В 1553 г., когда во время болезни царя происходил спор о престолонаследии (см. Владимир Андреевич ), Георгий Васильевич не имел сторонников между боярами, так как, по словам князя Курбского , "был без ума и без памяти, и бессловесен"; по той же, вероятно, причине он не получал от царя никаких серьезных поручений и не упомянут как возможный наследник престола в крестоцеловальной записи (1554) Владимира Старицкого с Иваном Грозным . Умер в 1563 г. Полное собрание русских летописей III, 149, 151 - 2, 155, 185; IV, 298, 300, 302, 306 - 7, 342; VI, 266 - 7, 269 - 271; 273, 303, 308, 314; VIII, 6, 280, 285, 295, 297. Никоновская летопись в упомянутых годах; "Сказания" Курбского и "Собр. гос. гр. и дог.". А. Э.

См. также статьи:
Василий III Иванович ;
Палецкие .


Георгий Витовтович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Васильевич (князь углицкий) | Георгий Владимирович (княжич старицкий)
Георгий Васильевич (князь дмитровский) | Георгий Владимирович (князь муромский)
Георгий Андреевич (князь суздальский и новгородский) | Георгий Владимирович (князь пинский)
Георгий Андреевич (князь ростовский) | Георгий Владимирович Долгорукий (Юрий)
Георгий Андреевич (князь новгородский) | Георгий Всеволодович

Георгий Витовтович, князь литовский, но чей сын, неизвестно, и во всяком случае, не великого князя Витовта , как его называет "Указатель к полному собранию русских летописей", так как Георгий Витовтович выступает на историческую сцену, когда Витовта еще не было на свете. Был воеводой великого княжества литовского Ольгерда ; посланный им помочь псковичам против немцев (1341), был разбит и бежал в Изборск. В 1348 или 1349 г. Георгий опять был в Пскове и погиб в стычке с немцами; жена его и дети выехали из Пскова в Литву. Есть основание полагать, что этот литовский князь был крещен по восточному обряду. Полное собрание русских летописей IV, 56, 60, 187, 188, 190; V, 12 - 14, 233; VII, 208. А. Э.


Георгий Владимирович Долгорукий (Юрий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Владимирович (князь пинский) | Георгий Всеволодович
Георгий Владимирович (князь муромский) | Георгий Георгиевич
Георгий Владимирович (княжич старицкий) | Георгий Давидович
Георгий Витовтович | Георгий Данилович
Георгий Васильевич (князь углицкий) | Георгий Дашков
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий (Юрий) Владимирович Долгорукий, сын Мономаха , удельный князь суздальский и великий князь киевский, родился около 1090 г. Как одному из младших Мономаховичей, ему досталась в уделе Ростовско-Суздальская область, в которой деятельность его обращена была преимущественно на постройку и укрепление городов, основание церквей и монастырей; упоминается только об одном походе его на камских болгар (1120). Симпатии его всецело принадлежали Киевской Руси, куда он постоянно и стремился. Уже в 1132 г. он занял южный Переяславль; потеряв его, удержал за собой на юге Городок Остерский; воевал с Ольговичами; вмешивался и в Новгородские дела, заставив новгородцев принять в князья сына его Ростислава (1138). В том же году киевский стол занял Всеволод Ольгович черниговский. С южными Мономаховичами он скоро примирился, но Георгий остался врагом его. Из Смоленска Георгий звал новгородцев в поход на Всеволода, но те отказали ему в помощи, вследствие чего и Георгиев сын Ростислав должен был выехать из Новгорода. Оскорбленный этим, Георгий взял у новгородцев Торжок. Через некоторое время Ростислав опять занял новгородский стол, но скоро должен был уступить его Святополку Мстиславичу. В 1146 г. Георгий является союзником одного из Ольговичей, Святослава, против Изяслава Мстиславича ; в 1147 г. приглашает Святослава к себе в Москву (упоминаемую при этом в первый раз), одаряет и угощает его; в следующем году Святослав и князья черниговские соединяются с Изяславом против Георгия. В 1149 г. Георгий вновь вооружился на Изяслава, вследствие оскорбления, причиненного последним сыну его Ростиславу. Разбитый под Переяславлем, Изяслав уехал во Владимир Волынский. Не успев поднять на Георгия старшего дядю своего Вячеслава , он привел венгров, богемцев и поляков. Но выступление на сцену Георгиева союзника, Владимира галицкого, заставило союзников Изяслава хлопотать о мире. По этому миру за Изяславом утверждались Владимирская и Луцкая области и Великий Новгород со всеми данями, а Георгий уступал Киев брату Вячеславу. По удалении Изяславовых союзников Георгий не выполнил условий мира. Военные действия несколько раз то возобновлялись, то прекращались, причем Изяслав вновь обращался к помощи венгров и успех вообще был не на стороне Георгия. В 1154 г. Изяслав Мстиславич скончался и место его в Киеве, при старом Вячеславе, занял брат его, Ростислав смоленский, а Изяслав черниговский и Святослав Ольгович пристали к Георгию. Смерть Вячеслава изменила положение дел: Ростислав уступил Киев Изяславу Давидовичу, а Георгий заставил последнего очистить столицу, в которую сам въехал 20 марта 1155 г. Вскоре Георгию удалось помириться с детьми Изяслава, Мстиславом и Ярославом , а потом и с Изяславом черниговским. Но мир был непродолжителен. Мстислав выгнал своего дядю, Георгиева союзника, Владимира Мстиславича, из Владимирской области. Георгий подступил к Владимиру, но встретил упорное сопротивление и ушел обратно. Мстислав шел за ним и жег селения по реке Горыни. Половцев, своих прежних союзников, начавших в это время тревожить своими набегами берега Днепра, Георгий не мог успокоить ни переговорами с их ханами, ни дарами, и вынужден был заключить с ними новый союз. К этому же времени относится эпизод с Иваном Ростиславичем Берладником , который верно служил Георгию и которого великий князь все-таки едва не выдал врагу его, Ярославу галицкому. В Новгороде дела приняли неблагоприятный для Георгия оборот: новгородцы разделились на две партии, из которых одна стояла за сидевшего у них Георгиева сына Мстислава, а другая желала иметь у себя Ростислава смоленского. Обе партии уже готовы были решить дело оружием; но Мстислав, узнав о прибытии в Новгород детей Ростислава, ночью бежал из города. В то же время черниговский Давидович, намереваясь отнять у Георгия Киев и ища для того союзников, примирился с смоленским князем; Мстислав Изяславич волынский также пристал к нему. Князья-союзники готовились идти к Киеву; но Георгий, после короткой болезни, умер (1157). Народ не любил его: узнав о его кончине, киевляне разграбили дворец и дом его за Днепром, а также дом сына его Василька, пограбили имущество суздальских бояр и многих из них убили. От двух жен Георгий имел 11 сыновей и двух дочерей. См. Полное Собрание русских летописей I, 120, 128, 132, 134, 135, 139 - 149; II, 8, 10, 12 - 14, 19, 25 - 32, 36, 38 - 66, 69 - 71, 74 - 81, 228, 292, 294, 296, 298 - 304; III, 6, 8 - 12, 125; IV, 4 - 10; V, 157 - 161; VII, 21, 25, 29 - 34, 37 - 56, 58 - 66. А. Э.

См. также статьи:
Аена (половецкие ханы) ;
Андрей Юрьевич Боголюбский ;
Берладник ;
Борис Юрьевич ;
Василько Юрьевич ;
Владимир Андреевич (князь Дорогобужский) ;
Владимир Володаревич (Владимирко) ;
Владимир Давидович ;
Владимир Мстиславич (князь Дорогобужский) ;
Владимир Святославич (князь Рязанский) ;
Владимир Ярославич (князь Галицкий) ;
Владимир-Василий Всеволодович (Мономах) ;
Всеволод-Димитрий Юрьевич (Большое Гнездо) ;
Вячеслав Владимирович ;
Георгий Ярославич (князь муромский, XII век) ;
Георгий Ярославич (князь туровский) ;
Глеб Василькович ;
Глеб Георгиевич ;
Глеб Ростиславич ;
Глинка Сергей Николаевич ;
Димитрий Солунский ;
Долгоруковы (Долгорукие) ;
Игорь Ольгович (Георгий Ольгович) ;
Изяслав Давидович ;
Иоанн Георгиевич ;
Кенятин Константин Серославич ;
Котошихин Григорий Карпович ;
Мстислав Юрьевич ;
Муромские князья ;
Прозоровский Александр Александрович ;
Романы ;
Россия, разд. Архитектура, живопись и гравирование ;
Ростислав (имя русских князей) ;
Ушатые ;
Юрий Владимирович Долгорукий ;
Ярополк II Владимирович ;
Ярополк III Ростиславич ;
Ярополк Изяславович (князь, сын Изяслава II Мстиславича) ;
Ярослав Владимиркович (Осмомысл) ;
Ярослав Мстиславич (Красный) .


Георгий Владимирович (князь муромский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Владимирович (княжич старицкий) | Георгий Владимирович (князь пинский)
Георгий Витовтович | Георгий Владимирович Долгорукий (Юрий)
Георгий Васильевич (князь углицкий) | Георгий Всеволодович
Георгий Васильевич (князь дмитровский) | Георгий Георгиевич
Георгий Андреевич (князь суздальский и новгородский) | Георгий Давидович

Георгий Владимирович - сын Владимира Святославича , князя рязанского, князь муромский, умер в 1174 г. См. Полное собрание русских летописей, I. 156; VII, 244; Никоновская летопись II, 261.


Георгий Владимирович (князь пинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Владимирович (князь муромский) | Георгий Владимирович Долгорукий (Юрий)
Георгий Владимирович (княжич старицкий) | Георгий Всеволодович
Георгий Витовтович | Георгий Георгиевич
Георгий Васильевич (князь углицкий) | Георгий Давидович
Георгий Васильевич (князь дмитровский) | Георгий Данилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий Владимирович - сын Владимира Глебовича пинского, князь пинский. В 1262 г. Василько Романович волынский одержал победу у города Невеля над Миндовговой Литвой, много зла причинявшей своими набегами и владениям пинских князей. По этому случаю Георгий приезжал к Васильку "с питьем" и пировал с ним. Умер в 1290 или 1292 г. См. Полное собрание русских летописей II, 200, 226, 347; Зубрицкий , "История древнего Галицко-русского княжества". А. Э.

Назад Вперед


Георгий Владимирович (княжич старицкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Витовтович | Георгий Владимирович (князь муромский)
Георгий Васильевич (князь углицкий) | Георгий Владимирович (князь пинский)
Георгий Васильевич (князь дмитровский) | Георгий Владимирович Долгорукий (Юрий)
Георгий Андреевич (князь суздальский и новгородский) | Георгий Всеволодович
Георгий Андреевич (князь ростовский) | Георгий Георгиевич

Георгий Владимирович, княжич старицкий, старший сын старицкого князя Владимира Андреевича , в декабре 1569 г., вместе с отцом, матерью и младшим братом Иваном, казнен, по приказанию Ивана Грозного .


Георгий II Всеволодович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий II (имеретинский) | Георгий III
Георгий II (XI) | Георгий III (X)
Георгий II (IX) | Георгий III (имеретинский)
Георгий II | Георгий IV (XI)
Георгий I (имеретинский) | Георгий IV Лаша
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий II Всеволодович - великий князь владимирский, родился в 1187 или 1189 г. В 1208 или 1209 г. он наголову разбил у реки Дроздны (вероятно Тростны) рязанских князей, опустошавших примосковские места. Всеволод III (умер в 1212 г.) назначил себе преемником второго сына, Георгия, а не старшего, Константина , за то, что последний не хотел взять Владимира без любимого им Ростова. Между старшими братьями возгорелась борьба, в которой приняли участие и младшие братья. На сторону Константина стал Мстислав Удалой . Георгий и его младшие братья потерпели в 1216 году сильное поражение при Липицах. Сдав победителям Владимир и заключив с ними мир, он уехал в данный ему Городец на Волге. В следующем году Константин позвал его к себе, дал ему Суздаль и, оставляя Ростовскую область в наследственное достояние своему потомству, назначил Георгия своим преемником на великокняжеском столе. В 1219 г. Константин умер, и Георгий сел во Владимире. Заботясь о безопасности северо-восточных пределов великого княжества, Георгий удачно воевал с болгарами и в 1221 г. заложил Нижний Новгород как оплот от инородческих набегов. В том же году он послал к новгородцам, по просьбе их, сына Всеволода, затем братьев своих Ярослава и Святослава . Князьям, собравшим рать против татар, Георгий послал только небольшой вспомогательный отряд, который не поспел ко времени битвы на реке Калке и с дороги воротился домой. В 1224 г. Георгий угрожал войной новгородцам и дошел до Торжка, но отступил, когда Новгород принял в князья шурина Георгия, Михаила черниговского. В 1228 г. Георгий с успехом ходил на Мордву. В конце 1237 г. к Георгию посланы были Батыем послы с требованием дани; затем рязанские князья обратились к нему с просьбой о помощи против татар. Помощи рязанцам Георгий не дал, ибо хотел "сам особь брань створити". Опустошив Рязанскую землю, татары разбили у Коломны владимирскую рать под начальством сына Георгия, Всеволода, взяли Москву, забрали в плен другого сына Георгия, Владимира, и 7 февраля подступили к столице. Оставив во Владимире сыновей Всеволода и Мстислава, Георгий ушел с племянниками в Ярославскую область. Там он расположился на берегах реки Сити и начал собирать войско против татар. Последние, предав Владимир огню и мечу, пошли далее на север. 4 марта 1238 г. произошел неравный бой, в котором Георгий и сложил свою голову. Полное собрание русских летописей, I, 171 - 2, 175, 177 - 8, 181 - 5, 190 - 4, 196 - 9, 200, 212 - 217, 219 - 225; II, 136, 163, 169, 176, 321, 331, 333, 335 - 6, 338; III, 34 - 5, 37 - 41, 51 - 2; IV, 21 - 28, 31 - 3; VII, 101, 113 - 4, 116 - 130, 132 - 144; XV, 312, 334, 368, 370; Никоновская летопись II, 316, 358. А. Э.

См. также статьи:
Всеволод-Иван Константинович ;
Гюрги ;
Ингвар-Козьма Игоревич ;
Иоанн (новгородские посадники) ;
Иоанн Всеволодович (Каша) ;
Иоанн Тимошкинич (Иван) ;
Россия, разд. Хронология по русской истории ;
Хлоповы ;
Юрий Всеволодович ;
Ярослав II Всеволодович (Феодор) .


Георгий Всеволодович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Владимирович Долгорукий (Юрий) | Георгий Георгиевич
Георгий Владимирович (князь пинский) | Георгий Давидович
Георгий Владимирович (князь муромский) | Георгий Данилович
Георгий Владимирович (княжич старицкий) | Георгий Дашков
Георгий Витовтович | Георгий Димитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий Всеволодович, сын князя Всеволода Александровича , князь холмский, жил в такое время (1360 - 1408), когда великие князья тверские особенно сильно теснили своих родичей, князей удельных. В 1404 г. великий князь Иван Михайлович приказал за что-то арестовать брата своего, Василия кашинского. Георгий перепугался и бежал в Москву, что посоветовали ему сделать какие-то "злии человеци". Несколько раз Иван Михайлович посылал в Москву звать Георгия обратно, но он не пошел в Тверь, а по совету тех же людей, ничего не дождавшись в Москве, в 1407 г. отправился в орду, стремясь, по-видимому, только к увеличению своего удела. В 1408 г. Иван Михайлович ездил в орду и, не жалея казны, устроил дела в свою пользу. Но, как видно, и Георгий до некоторой степени удовлетворил алчность татар, так как ханский посол заявил Ивану Михайловичу, что хан дает Георгию часть Тверского княжества. Великий князь ответил, что он "вчера" был у царя, который дал ему ярлык на всю Тверскую землю, и что он не поверит сказанному послом, пока не пошлет к хану узнать правду. Георгий опять поехал в орду; дальнейшая судьба его неизвестна. Он оставил одного сына, Димитрия. Полное собрание русских летописей VI, 132; VII, 245 - 6; VIII, 77; XV, 474, 478, 480; Никоновская летопись, IV, 202, 313; V, 9, 10. А. Э.

См. также статьи:
Иоанн Всеволодович (удельный князь Холмский) .


Георгий Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Всеволодович | Георгий Давидович
Георгий Владимирович Долгорукий (Юрий) | Георгий Данилович
Георгий Владимирович (князь пинский) | Георгий Дашков
Георгий Владимирович (князь муромский) | Георгий Димитриевич
Георгий Владимирович (княжич старицкий) | Георгий Иванович

Георгий Георгиевич, называемый в Никоновской летописи Игорем - сын Георгия Владимировича, князь муромский; был в подчинении великому князю владимирскому и в 1220 г. ходил с ним на камских болгар. "Полное собрание русских летописей" VII, 126; "Летопись Переяславля Суздальского" 102; "Никоновские летописи" (старое издание) II, 261.


Георгий Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Георгиевич | Георгий Данилович
Георгий Всеволодович | Георгий Дашков
Георгий Владимирович Долгорукий (Юрий) | Георгий Димитриевич
Георгий Владимирович (князь пинский) | Георгий Иванович
Георгий Владимирович (князь муромский) | Георгий Игоревич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий Давидович - сын Давида Георгиевича, князь муромский. В 1228 г. принимал участие в походе великого князя владимирского на Мордву. Летописи отмечают участие его в походе к Воронежу на Батыя , в 1237 г., тут же прибавляя, что ему наследовал сын Ярослав. Отсюда можно заключить, что он пал в битве с татарами. Полное собрание русских летописей I, 191, 196; III, 50 - 51; VII, 244; Иловайский , "История Рязанского княжества"; Хмыров , "Алфавитно-справочный перечень" № 646. А. Э.

См. также статьи:
Муромские князья .


Георгий Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Давидович | Георгий Дашков
Георгий Георгиевич | Георгий Димитриевич
Георгий Всеволодович | Георгий Иванович
Георгий Владимирович Долгорукий (Юрий) | Георгий Игоревич
Георгий Владимирович (князь пинский) | Георгий Кончакович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий Данилович - сын Данилы Александровича московского, князь московский и великий князь владимирский, родился в 1281 г.; по смерти отца своего (1303) наследовал Москву и Переяславль Залесский. Великий князь Андрей Александрович сильно добивался Переяславля, но Георгий удержал его за собой. До тех пор распри шли между детьми Александра Невского ; со смертью Андрея (1304) ожесточенная борьба за великокняжеское достоинство начинается между князьями московскими и тверскими. Георгий и Михаил тверской поехали в орду, а оставшиеся в уделах их братья и бояре, поддерживая интересы своих князей, довели дело до кровопролития. Не успев схватить самого Георгия на пути его в орду, тверичи пошли на Переяславль, но разбиты были Иваном Калитой . Между тем в орде Михаил выиграл тяжбу и, не довольствуясь этим, два раза безуспешно нападал на Москву (1305 - 08). Георгий хотел вознаградить себя в другом месте: он приказал убить князя рязанского Константина , взятого в плен еще Даниилом , и удержал за собой рязанский город Коломну (1307). Между тем наместники Михаила своими притеснениями вызвали сильный ропот в новгородцах, и потому Георгию, во время поездки князя тверского в орду к новому хану, легко было посадить в Новгороде брата своего Афанасия (1314). В 1315 г., очевидно, по жалобам Михаила, Георгия позвали в орду, где он успел умилостивить хана Узбека , жениться на сестре его Кончаке (Агафии) и получить на великое княжение ярлык, в подкрепление которого ему дан был отряд татар, под начальством Кавгадыя . Михаил отказался от великого княжения (1317), но Георгий все-таки пошел на Тверь и встретился с Михаилом при селе Бортеневе. В происшедшем здесь бою Михаил одержал решительный перевес; Кончака взята была в плен, Георгий бежал в Новгород. Между соперниками заключен был мирный договор, по которому, между прочим, освобождалась из плена Кончака. Оказалось, однако, что она умерла в Твери, или ее уморили, как ходили тогда слухи, много повредившие Михаилу в орде. В 1318 г. князья отправились в орду на суд хана. Сторону Георгия держал Кавгадый, по совету которого написаны были многие "лжесвидетельства" на Михаила. Михаил был убит, и Георгий возвратился во Владимир с великокняжеским ярлыком и с телом Михаила, которое с трудом согласился отдать сыну Михаила, Александру (1319). Димитрий тверской обязался уплатить ему 2 тысячи рублей татарского выхода и не искать великого княжения (1321); но пока Георгий, в 1322 г., проживал в Новгороде и опустошал с новгородцами окрестности Выборга, Димитрий успел обвинить его в утайке дани и получить в орде великокняжеский ярлык. В 1323 г. Георгий предпринял из Новгорода поход на шведов и в устье Невы, на Ореховом острове, поставил городок. Второй поход совершен был им в Заволочье, причем взят был Устюг. Затем Георгий отправился в орду. До ханского суда, однако, дело не дошло: Димитрий тверской "без царева слова" убил своего противника (1325). Тело Георгия привезено было в Москву и погребено митрополитом Петром . Полное собрание русских летописей, I, 209, 228; III, 68, 70, 73, 79, 222 - 3; IV, 46 - 50, 184 - 5; V, 11, 204 - 217, 227; VII, 181, 183 - 6, 188 - 192, 195 - 9, 216, 237, 243; VIII, 171, 203; XV, 407 - 414; Никоновские летописи III, 98, 100 - 105, 109 - 111, 114 - 128; "Собр. г. г. и д." I. № 14; Татищев , IV, 83, 86, 111; "Троиц. лет." у Карамзина IV (99, 105), пр. 191, 207, 211. А. Э.

См. также статьи:
Александр Михайлович Тверской ;
Василий Константинович (сын Константина Борисовича) ;
Иоанн Данилович Калита ;
Кавгадый ;
Константин Михайлович ;
Константин Романович ;
Феодор (князь ржевский) ;
Юрий Данилович .


Георгий Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Дашков | Георгий Иванович
Георгий Данилович | Георгий Игоревич
Георгий Давидович | Георгий Кончакович
Георгий Георгиевич | Георгий Лугвениевич (Семенович)
Георгий Всеволодович | Георгий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий Димитриевич - сын Дмитрия Донского , князь звенигородско-галицкий, родился в 1374 г. В 1389 г. получил в удел Звенигород, Галич, Рузу-городок и пр. При Василии Дмитриевиче деятельность Георгия Дмитриевича ограничивалась походами на врагов великого князя. В 1425 г. умер Василий Дмитриевич и великокняжеский стол занял сын его Василий . Немедленно после того начались столкновения между великим князем и Георгием Дмитриевичем, искавшим великокняжеского стола (см. Василий Темный). Георгий Дмитриевич основывал притязания свои на престол на старом праве старшинства и на истолкованной им в свою пользу оговорке, сделанной отцом его в духовном завещании: "а по грехом отымет Бог сына моего князя Василья, а хто будет под тем сын мой, ино тому сыну моему княж Васильев удел". Во время составления духовной Василий Дмитриевич еще не был женат, а потому естественно было предположить, что он может умереть беспотомственно, и тогда, без сомнения, престол переходил бы к следующему за ним брату, т. е. к Георгию. В орде, куда спор был перенесен в 1430 г., Георгий Дмитриевич проиграл его, получив только выморочный удел брата своего Петра , Дмитров (1432). В 1432 г. Василий выгнал из Дмитрова Георгиевых наместников и взял город себе. Это озлобило Георгия Дмитриевича; к тому же присоединилось известное оскорбление, нанесенное на свадебном пиру великого князя Софьей Витовтовной сыну Георгия Дмитриевича, Василию Косому . Галицкие войска двинулись к Переяславлю. Не приготовившись к отпору, великий князь, на берегах Клязьмы, проиграл битву и бежал в Кострому. Георгий Дмитриевич дал ему в удел Коломну, против чего восставали дети Георгия Дмитриевича. Вскоре от Георгия Дмитриевича к Василию начали переходить князья, бояре и простой народ. Чувствуя непрочность своего положения, Георгий Дмитриевич сам предложил Василию возвратиться на великокняжеский стол. По договору он обязывался за себя и за младшего сына, Димитрия Красного , не принимать к себе старших сыновей, не оказывать им помощи и отдать ярлык на Дмитров, вместо которого Василий уступил ему другие волости. Георгий Дмитриевич в свою пользу выговорил условие не садиться на коня, хотя бы племянник и лично повел свои полки против неприятеля, и не давать Василию помощи против Литвы, где княжил побратим Георгиев, Свидригайло . Из Москвы Георгий Дмитриевич ушел в Галич. В том же 1433 г. войска великого князя потерпели поражение на берегах Куси от детей Георгия Дмитриевича. Василий узнал, что в битве участвовали и воеводы дяди, со многими людьми его, а потому решился наказать такое вероломство. Зимой 1434 года он пошел на Галич; Георгий Дмитриевич бежал на Белоозеро, а Галич был взят и сожжен, но между Ростовом и Переяславлем, 16 марта, Василий опять был разбит и бежал. Георгий Дмитриевич пошел к Москве, которая сдалась ему 1 апреля; здесь он забрал казну Василия, пленил мать и жену его. На Василия, который был в Нижнем Новгороде, Георгий Дмитриевич послал двух младших сыновей своих. Не видя ниоткуда помощи, Василий хотел уже бежать далее, в орду; но 5 июля 1434 г., когда Шемяка и Красный были еще только во Владимире, Георгий Дмитриевич скоропостижно скончался. "Полное собрание русской летописи" I, 232; III, 106, 107, 111, 141; IV, 78, 100, 103, 121, 126, 206 - 8, 353; V, 26 - 8, 238, 245, 247 - 8, 251, 260 - 266; VI, 53, 92, 108, 123, 130, 131, 142 - 4, 148 - 9; VII, 220, 225; VIII, 2, 21, 28, 36, 56, 63, 72, 88 - 93, 95 - 9, 111, 248; XV, 485, 487 - 490; "Никонова летопись" (старое издание) V, 40, 158, 188, 239, 267, 276, 278; V 36, 66, 68, 82 - 5, 98, 108, 111 - 117; "Акты Истории" I, № 40; "Собрание гос. гр. и д." I, № 34 - 36, 39, 42 - 44, 46, 48 - 50. А. Э.

См. также статьи:
Борис Александрович (великий князь тверской) ;
Василий II Васильевич Темный ;
Василий Владимирович (удельный князь Серпуховско-Перемышльский) ;
Василий Юрьевич Косой ;
Всеволожский Иван Димитриевич ;
Димитрии Юрьевичи (Шемяка и Красный) ;
Димитрий Иванович (Донской) ;
Иоанн Андреевич (князь можайский) ;
Иоанн Дмитриевич (Всеволжский) ;
Иоанн Федорович (великий князь Рязанский) ;
Юрий Дмитриевич .


Георгий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Димитриевич | Георгий Игоревич
Георгий Дашков | Георгий Кончакович
Георгий Данилович | Георгий Лугвениевич (Семенович)
Георгий Давидович | Георгий Михайлович
Георгий Георгиевич | Георгий Мстиславович

Георгий Иванович - сын великого князя тверского Ивана Михайловича, родился после 1399 г. Летописи отмечают только женитьбу его, в 1421 г., на дочери влиятельного московского боярина Ивана Димитриевича Всеволожского . Полное собрание русской летописи, VI, 142; VIII, 91; "Никонова летопись" (старое издание) V, 79; А. Э.


Георгий Игоревич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Иванович | Георгий Кончакович
Георгий Димитриевич | Георгий Лугвениевич (Семенович)
Георгий Дашков | Георгий Михайлович
Георгий Данилович | Георгий Мстиславович
Георгий Давидович | Георгий Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий Игоревич - сын Игоря Глебовича , князь рязанский. Неизвестно, чем владел Георгий при отце и по смерти его (1195) до 1217 г., когда он наследовал брату своему Глебу. Раньше он несколько лет находился в плену у великого князя Всеволода . Когда в 1237 г. в Рязань явились послы Батыя , с требованием покорности, князья, созванные Георгием, положили биться до последней крайности. Выступив к реке Воронежу со всеми родичами, Георгий через сына своего Феодора предлагал Батыю дары, но дары не были приняты, а великий князь владимирский и князь черниговский не исполнили просьбы рязанцев о помощи. По некоторым известиям, князья дрались у реки Воронежа, где почти все пали; потом Георгий отступил и укрылся в Рязани, которую защищал пять дней, а на шестой татары ворвались в город и все предали огню и мечу. Тут же убит был и Георгий. См. Полное собрание русских летописей I, 182, 185, 196, 221 - 2; II, 175, 338; III, 30, 50, 51; IV, 31; VII, 114 - 5, 139, 242 - 3; Никоновская летопись II, 371; Татищев , III, 470 и следующие; Иловайский , "История Рязанского княжества". А. Э.

См. также статьи:
Ингвар Ингваревич ;
Феодор Георгиевич (Юрьевич, князь рязанский) .


Георгий Лугвениевич (Семенович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Кончакович | Георгий Михайлович
Георгий Игоревич | Георгий Мстиславович
Георгий Иванович | Георгий Романович
Георгий Димитриевич | Георгий Святославич
Георгий Дашков | Георгий Скриница

Георгий Лугвениевич (Семенович) - сын литовского князя Лугвения, в крещении Семена Ольгердовича, князь мстиславский. В 1432 и 1438 гг. Георгий приезжал в Новгород. Великий князь литовский, Казимир, выделил ему всю его отчину: Мстиславль, Кричев и другие, но, не довольствуясь этим, Георгий Лугвениевич занял еще Смоленск, Полоцк и Витебск, после чего, опасаясь гнева великого князя, бежал в Москву. На те пригороды новгородские, на которых сидел Георгий Лугвениевич, а раньше и отец его, и которых первый не хотел выпускать из своих рук, несмотря на получение отчины, Казимир, по просьбе новгородцев, послал Ольгердова внука, Ивана Владимировича . Когда в 1446 г. Георгий опять возвратился в Новгород, новгородцы дали ему только кормление, а пригородов не дали. В 1447 г., как видно из бумаг кенигсбергского архива, бывших в руках у Карамзина , Георгий хлопотал о свободном пропуске через Ливонию и Пруссию, о чем переписывался великий магистр немецкий с ливонским. В одном из писем великого магистра сказано, что новгородский герцог Георгий Лугвениевич идет на поклонение в Вильснак.
Согласие на пропуск Георгия, но только без большой свиты, было дано; воспользовался ли им Георгий, неизвестно. Полное собрание русских летописей III, 111 - 113; IV, 122 - 124; Никоновская летопись, V, 116, 128, 147; "История Государства Российского" Карамзина (V, пр. 316 и 320). А. Э.


Георгий (Юрий I Львович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий (русские князья) | Георгий (Юрий II)
Георгий (победоносец) | Георгий I
Георгий (митрополит киевский) | Георгий I (VIII)
Георгий (князь поросский) | Георгий I (X)
Георгий (князь несвижский) | Георгий I (имеретинский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий или Юрий I Львович - сын Льва Даниловича, король галицкий, родился в 1262 г. При жизни отца участвовал в войнах его с Польшей и по требованию татар ходил с ними то против венгров, то против поляков. После смерти Владимира Васильевича волынского, не любившего ни Георгия, ни отца его и ничего не завещавшего им, Георгий самовольно занял Брест, "по совету безумных своих бояр молодых и коромольников берестьян". Мстислав , наследник Владимира, спросил Георгия, по своей ли воле или по воле отца он занял Брест, и с таким же вопросом обратился и ко Льву. Перепуганный Лев отвечал, что Георгий занял город "своим молодым умом", и приказал сыну выехать из Бреста. "С великим соромом" Георгий выехал из Бреста, но наперед пограбил там все дома и не оставил камня на камне; то же он сделал с Каменцом и Белзском. Вслед за ним бежали в Дрогичин и те берестьяне, которые произвели всю эту крамолу. По смерти отца, в 1301 г., Георгий наследовал Галич и, не заявив ничем своей деятельности, скончался не позже 1316 г. См. "Ипатскую" и "Густынскую летописи" и "Исторические труды о Галицком княжестве" Зубрицкого и Шараневича . А. Э.

См. также статьи:
Юрий I (Львович) .


Георгий (Юрий II)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий (Юрий I Львович) | Георгий I
Георгий (русские князья) | Георгий I (VIII)
Георгий (победоносец) | Георгий I (X)
Георгий (митрополит киевский) | Георгий I (имеретинский)
Георгий (князь поросский) | Георгий II
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий или Юрий II, князь галицкий (умер в 1340 г.), тождество которого с Болеславом Тройденовичем недавно доказано чешским ученым Ржебабком.
У русских историков он называется и Георгием Болеславом, и Гиоргием Казимиром. Ср. статью А.В. Лонгинова "Грамоты малорусского князя Юрия II и вкладная запись князя Юрия Даниловича холмского XIV века" в "Чтениях в Императорском обществе истории и древностей" 1887 г. книга II и статью Ржебабка (по-русски в "Записках Академии Наук" 1887 г.).

См. также статьи:
Юрий II .


Георгий Мстиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Михайлович | Георгий Романович
Георгий Лугвениевич (Семенович) | Георгий Святославич
Георгий Кончакович | Георгий Скриница
Георгий Игоревич | Георгий Ярославич (князь муромский, XII век)
Георгий Иванович | Георгий Ярославич (князь муромский, XIV век)

Георгий Мстиславович - князь псковский, младший сын Мстислава Мстиславича Удалого . Шурин его, князь владимирский Ярослав Всеволодович , посадил его, в 1232 г., на княжение во Пскове. См. Новгородские летописи, I, с. 48. А. Э.


Георгий Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Мстиславович | Георгий Святославич
Георгий Михайлович | Георгий Скриница
Георгий Лугвениевич (Семенович) | Георгий Ярославич (князь муромский, XII век)
Георгий Кончакович | Георгий Ярославич (князь муромский, XIV век)
Георгий Игоревич | Георгий Ярославич (князь туровский)

Георгий Романович, князь новосильско-одоевский, сын Романа Семеновича, князя глухово-новосильского. В 1422 г. к Одоеву подходил царек или хан Большой Орды Барак или Бараш, который погромил тамошние места и ушел с большой добычей и полоном. Георгий Романович нагнал его в степях и отбил у него почти весь одоевский полон. В следующем 1423 г. на одоевские места набегал соперник Барака, хан Куйдадат, но Георгий Романович, вместе с князьями друцкими, обратил его в бегство. Полное собрание российских летописей V, 262; VI, 142; VIII, 91 - 92, и летописи Никоновская и Архангельская, под названными годами. А. Э.


Георгий Святославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Романович | Георгий Скриница
Георгий Мстиславович | Георгий Ярославич (князь муромский, XII век)
Георгий Михайлович | Георгий Ярославич (князь муромский, XIV век)
Георгий Лугвениевич (Семенович) | Георгий Ярославич (князь туровский)
Георгий Кончакович | Георгий Ящуржинский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий Святославич - сын Святослава Ивановича, князь смоленский. В 1386 г. Скиргайло Ольгердович отнял Полоцк у брата своего Андрея . За Андрея вступился Святослав смоленский, но пал в битве под Мстиславлем, а дети его, Глеб и Георгий , взяты были в плен. Литовцы гнали русских до самого Смоленска, с которого взяли окуп и посадили на княжение "из своея руки" Георгия. Сохранилась грамота Георгия 1386 г., которой он обязуется быть в мире с Ягайлом и Скиргайлом и иметь с ними общих друзей и врагов. Витовт , однако, решил совершенно подчинить Смоленское княжество Литве, пользуясь спорами между детьми Святослава за уделы и отсутствием Георгия, удалившегося к тестю своему, князю рязанскому Олегу . Смоленск был занят литовцами; Витовт оставил в нем наместника. Когда Витовт, в битве с татарами на реке Ворскле, потерпел страшное поражение (1391), приверженцы Георгия упросили его возвратиться в Смоленск, что он и сделал, с помощью Олега (1400). Смоленские и брянские бояре, державшие сторону Литвы, были перебиты. Осенью Витовт подошел к Смоленску; его сторонники-смольняне хотели тайно отворить ему ворота; но замысел их был открыт, и все они беспощадно казнены Георгием. На этот раз осада Смоленска была неудачна, и Витовт ушел, заключив с князем смоленским перемирие. В 1403 г. Витовт опять подступил к Смоленску, осаждал его семь недель, но вынужден был отступить. Опасаясь нового нападения, Георгий отправился в Москву и просил у великого князя Василия заступничества пред Витовтом, отдавал даже Василию Смоленск, только не достался бы он Литве. Последнего князь московский и сам не желал, но не хотел и раздражать своего тестя. Между тем недовольные Георгием смоленские бояре тайно призвали Витовта и сдали ему город. Весть о взятии Смоленска поразила не только Георгия, но и великого князя Василия, который, призвав к себе смоленского князя, укорял его в измене, говоря, что без его повеления Смоленск не мог сдаться литовцам. Вместе с сыном Федором Георгий ушел в Новгород, где принят был с честью и получил в кормление 13 городов. В 1406 г. Георгий ездил в Москву бить челом великому князю о принятии его на службу, и Василий посадил его наместником в Торжке. И здесь Георгий прожил не долго; покушаясь на целомудрие Ульяны, жены товарища своего по несчастию, князя вяземского Семена, и, получив отказ добродетельной женщины, он убил их обоих и от "срама, горького безвеременья, бесчестия и стыда" бежал в орду, а в 1407 г. умер. "Полное собрание российских летописей" (III, 97, 102 - 3, 105; IV, 92 - 3, 101, 105 - 110, 114, 143 - 145, 196; V, 239 - 241, 247, 252 - 3 256 - 7, 259; VI, 131, 133 - 135; VIII, 51 - 2, 59, 72, 75 - 77, 81, 86; Карамзин, V, пр. 193; Никитин, "История Смоленска"; Bychowiec, "Pomniki do dziejоw lit." 36; Damnitowicz, "Kronika ruska", 222; "Русская историческая библиотека", том II (грамота Георгия). А. Э.

См. также статьи:
Вяземские (княжеский род) ;
Игорь Святославич (князь смоленский) ;
Иоанн Владимирович (князь Пронский) ;
Романы ;
Юрий Святославич .


Георгий Ярославич (князь муромский, XIV век)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Ярославич (князь муромский, XII век) | Георгий Ярославич (князь туровский)
Георгий Скриница | Георгий Ящуржинский
Георгий Святославич | Гераков Гавриил Васильевич
Георгий Романович | Герард Владимир Николаевич
Георгий Мстиславович | Герард Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий Ярославич - князь муромский, сын, надо полагать, Ярослава Георгиевича. В летописной заметке под 1351 г. говорится, что этот Георгий "обнови град свой, отчину свою Муром, запустевший отдавна, от первых князей", и поставил двор свой в городе. Примеру его последовали бояре и вельможи, купцы и черные люди. Храмы при этом князе были обновлены и снабжены иконами. В 1354 г. на Муром напал какой-то князь Федор Глебович, который выгнал Георгия из города и сам сел на Муромском княжении. Федор Глебович, в том же 1354 г., в сопровождении многих муромцев, отправился в орду - вероятно, для санкционирования своего захвата ханской властью. Спустя неделю в Муром явился Георгий и, собрав, как говорит летопись, "остаточные люди", также пошел в орду судиться с Федором, "и бысть велик суд" пред ордынскими князьями. Федор выиграл дело: Муромское княжество отдано было ему, в его же распоряжение выдан был и Георгий, которого новый муромский князь держал в заточении. Умер в том же 1354 г. Полное собрание русских летописей, IV, 60, 99; VII, 215 - 6, 244; VIII, 9; Никоновская летопись (старое издание) III, 193 - 4, 205. А. Э.

См. также статьи:
Муромские князья ;
Феодор Глебович .


Георгий Ярославич (князь муромский, XII век)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Скриница | Георгий Ярославич (князь муромский, XIV век)
Георгий Святославич | Георгий Ярославич (князь туровский)
Георгий Романович | Георгий Ящуржинский
Георгий Мстиславович | Гераков Гавриил Васильевич
Георгий Михайлович | Герард Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий Ярославич - князь муромский, сын Ярослава Святославича , находился если не в подчинении, то в полном послушании князю суздальскому, потом великому князю владимирскому. Георгий Долгорукий в 1152 г. в разгар борьбы за киевский стол посылает к нему и к братьям его за помощью, и помощь дается ими; в 1164 г. он идет на болгар с сыном Георгия Андреем; в 1169 г. посылает неизвестного по имени сына своего, в рати того же Андрея, на Новгород; наконец, в 1172 г. того же сына посылает опять на болгар с Андреевым сыном Мстиславом и другими князьями. Умер в 1174 г. Полное собрание русских летописей, I, 150, 151, 154 - 6; II, 69, 105 - 6, 111, 316; VII, 77, 88. А. Э.

Назад Вперед


Георгий Ярославич (князь туровский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Ярославич (князь муромский, XIV век) | Георгий Ящуржинский
Георгий Ярославич (князь муромский, XII век) | Гераков Гавриил Васильевич
Георгий Скриница | Герард Владимир Николаевич
Георгий Святославич | Герард Николай Николаевич
Георгий Романович | Герасим (в миру Егор Иванович Добросердов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий Ярославич - князь туровский, сын Ярослава владимиро-волынского, родился около 1119 г.; участвовал в борьбе Георгия (Юрия) Долгорукого с Изяславом Мстиславичем и сыном его Мстиславом (1149 - 55), держа сторону Долгорукого. Занял Туров и сохранил его за собою, несмотря на попытки отнять его, сделанные Мстиславом Изяславичем (1160). В 1162 г. заключил мир с новым великим князем, Ростиславом Мстиславичем , и тем устранил всякие покушения на занятый им удел со стороны потомков Мстислава I. Полное собрание русских летописей, I, 140, 141, 148; II, 20, 46, 47, 78, 82, 88, 91, 94, 279, 305, 307; VII, 47, 63, 66, 67, 76, 79.

См. также статьи:
Ярополк Андреевич .


Георгий (князь несвижский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий (инок-летописец) | Георгий (князь поросский)
Георгий (имя грузинских царей) | Георгий (митрополит киевский)
Георгий (затворник) | Георгий (победоносец)
Георгий (в миру Григорий Григорьевич Ярошевский) | Георгий (русские князья)
Георгиевский Сергей Михайлович | Георгий (Юрий I Львович)

Георгий - князь несвижский, упоминаемый в числе князей, павших в битве при реке Калке в 1224 году. Полное собрание русских летописей, I, 219; II, 335; III, 41; VII, 132; X, 92. А. Э.


Георгий (князь поросский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий (князь несвижский) | Георгий (митрополит киевский)
Георгий (инок-летописец) | Георгий (победоносец)
Георгий (имя грузинских царей) | Георгий (русские князья)
Георгий (затворник) | Георгий (Юрий I Львович)
Георгий (в миру Григорий Григорьевич Ярошевский) | Георгий (Юрий II)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий - князь поросский (по владениям на реке Роси, в Киевской области). Первоначально он "служил" Владимиру Васильковичу , потом (1289) Мстиславу Даниловичу луцкому. Полное собрание русских летописей II, 224. А. Э.

Назад Вперед


Георгий Кончакович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Игоревич | Георгий Лугвениевич (Семенович)
Георгий Иванович | Георгий Михайлович
Георгий Димитриевич | Георгий Мстиславович
Георгий Дашков | Георгий Романович
Георгий Данилович | Георгий Святославич

Георгий Кончакович - князь половецкий, с 1205 г. сват великого князя владимирского Всеволода III (Большое Гнездо) : Всеволод женил на его дочери сына своего Ярослава , впоследствии великого князя. В 1224 г., при нашествии татар на Половецкую землю, Георгий вынужден был бежать, скрывался от них, но все-таки был убит ими. Полное собрание русских летописей, I, 180, 216; II, 163; III, 139; VII, 112, 129. А. Э.


Георгий (имя грузинских царей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий (затворник) | Георгий (инок-летописец)
Георгий (в миру Григорий Григорьевич Ярошевский) | Георгий (князь несвижский)
Георгиевский Сергей Михайлович | Георгий (князь поросский)
Георгиевский Петр Егорович | Георгий (митрополит киевский)
Георгиевский Павел Иванович | Георгий (победоносец)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий - имя многих царей Грузии. А) Вся Грузия. 1) Георгий I (1015 - 1027), сын и наследник Баграта III, был одним из могущественнейших христианских государей Передней Азии. В споре за армянское наследство стоял на стороне Иоанна Смбата. В 1021 г. Георгий отказал византийскому императору Василию II в уплате дани, но был разбит и принужден скрываться в горах; Василий опустошил его владения. В следующем году Георгий выгнал греков из Грузии, вторгся в Анатолию и дошел до Трапезунда; вторично разбитый, искал мира. - 2) Георгий II (1072 - 1089), сын и наследник Баграта IV, внук предыдущего, воевал сначала не без успеха с турками, но, принужденный уступить силе, бежал к персидскому султану Мелик-шаху, который посадил его снова на престол Грузии, в качестве своего данника. - 3) Георгий III (1156 - 1180), сын Дмитрия I, наследовал своему брату Давиду III, устранив от престола законного наследника, своего племянника Темну. Предпринял поход против турок и завоевал город Ани. Вскоре по возвращении в Грузию Георгий едва не сделался жертвою заговора, составленного его любимцем Иваном Орцелианом в пользу законного наследника Темны. Грузию наследовала его дочь Тамара . - 4) Георгий IV Лаша (1198 - 1223), сын и преемник Тамары, удачно воевал с турками и предпринял ряд походов в Азербайджан, заставив многих магометан присоединиться к христианству; погиб в борьбе с полчищами Чингиз-хана . - 5) Георгий V, сын Давида V, в 1304 г., по смерти Вахтанга III, вступил на престол под опекою одного из родственников, который, после его ранней смерти, наследовал ему под именем 6) Георгия VI (умер в 1346 г.). Он положил конец междоусобиям, всех грузин объединил под своей властью, свергнул иго монголов, владевших Персией, и восстановил материальное благосостояние страны. - 7) Георгий VII (1394 - 1407), сын и наследник Баграта VI, удачно боролся с полчищами Тамерлана . - Б) Карталиния (собственно Грузия): 1) Георгий (VIII) I (1524 - 1534), сын Константина II, наследовал своему брату Давиду VII, принявшему схиму. - 2) Георгий (IX) II (1600 - 1603), сын и наследник Симона I; отдался под русское покровительство и за это был отравлен по наущению персидского шаха Аббаса. - 3) Георгий (X) III наследовал в 1676 г. своему отцу Вахтангу IV; решился воспользоваться слабостью Гуссейн-шаха, чтобы отложиться от Персии. Началась продолжительная война, окончившаяся тем, что Георгий принял ислам под именем Гурджин-хана и получил от шаха титул "вали" всей Грузии, но не смел вернуться в свое царство. Во время восстания афганцев Георгий был поставлен во главе персидской армии, посланной укротить мятежников; заставил их смириться, но своими притеснениями вызвал новое восстание, во время которого и погиб, в 1709 г. - 4) Георгий (XI) IV (1798 - 1800), сын и наследник Ираклия II, был последним царем Грузии; его короткое царствование было очень неспокойно, так как ему приходилось бороться с турками и персами, опираясь на русскую помощь. - В) Кахетия: 1) Георгий (X) I (1424 - 92), сын Александра I, был первым правителем Кахетии; находился под персидским протекторатом. - 2) Георгий (XI) II (1511 - 20), прозванный Ав-Георгием (т. е. злодеем), убил собственного отца Александра II и велел выколоть глаза своему брату Димитрию. - Г.) Имеретия: 1) Георгий I (1431 - 1460) овладел престолом после смерти бездетного Вахтанга, первого удельного князя Имеретии. - 2) Георгий II (1605 - 1639), сын Баграта II, последний независимый имеретинский князь. - 3) Георгий III (1725 - 29), брат Александра III.

См. также статьи:
Георгий I ;
Георгий I (VIII) ;
Георгий I (X) ;
Георгий I (имеретинский) ;
Георгий II ;
Георгий II (IX) ;
Георгий II (XI) ;
Георгий II (имеретинский) ;
Георгий III ;
Георгий III (X) ;
Георгий III (имеретинский) ;
Георгий IV (XI) ;
Георгий IV Лаша ;
Георгий V ;
Георгий VI ;
Георгий VII .


Георгий I

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий (Юрий II) | Георгий I (VIII)
Георгий (Юрий I Львович) | Георгий I (X)
Георгий (русские князья) | Георгий I (имеретинский)
Георгий (победоносец) | Георгий II
Георгий (митрополит киевский) | Георгий II (IX)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий I - см. в статье Георгий (имя грузинских царей) .

См. также статьи:
Багратионы .


Георгий II

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий I (имеретинский) | Георгий II (IX)
Георгий I (X) | Георгий II (XI)
Георгий I (VIII) | Георгий II (имеретинский)
Георгий I | Георгий II Всеволодович
Георгий (Юрий II) | Георгий III

Георгий II - см. в статье Георгий (имя грузинских царей) .


Георгий III

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий II Всеволодович | Георгий III (X)
Георгий II (имеретинский) | Георгий III (имеретинский)
Георгий II (XI) | Георгий IV (XI)
Георгий II (IX) | Георгий IV Лаша
Георгий II | Георгий V
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий III - см. в статье Георгий (имя грузинских царей) .

См. также статьи:
Багратионы ;
Тамара .


Георгий IV Лаша

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий IV (XI) | Георгий V
Георгий III (имеретинский) | Георгий VI
Георгий III (X) | Георгий VII
Георгий III | Георгий Александрович (великий князь тверской)
Георгий II Всеволодович | Георгий Александрович (князь углицкий)

Георгий IV Лаша - см. в статье Георгий (имя грузинских царей) .


Георгий V

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий IV Лаша | Георгий VI
Георгий IV (XI) | Георгий VII
Георгий III (имеретинский) | Георгий Александрович (великий князь тверской)
Георгий III (X) | Георгий Александрович (князь углицкий)
Георгий III | Георгий Александрович (наследник цесаревич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий V - см. в статье Георгий (имя грузинских царей) .

См. также статьи:
Чалокаевы .


Георгий VI

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий V | Георгий VII
Георгий IV Лаша | Георгий Александрович (великий князь тверской)
Георгий IV (XI) | Георгий Александрович (князь углицкий)
Георгий III (имеретинский) | Георгий Александрович (наследник цесаревич)
Георгий III (X) | Георгий Андреевич (князь владимирский)

Георгий VI - см. в статье Георгий (имя грузинских царей) .


Георгий VII

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий VI | Георгий Александрович (великий князь тверской)
Георгий V | Георгий Александрович (князь углицкий)
Георгий IV Лаша | Георгий Александрович (наследник цесаревич)
Георгий IV (XI) | Георгий Андреевич (князь владимирский)
Георгий III (имеретинский) | Георгий Андреевич (князь дорогобужский)

Георгий VII - см. в статье Георгий (имя грузинских царей) .


Георгий I (VIII)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий I | Георгий I (X)
Георгий (Юрий II) | Георгий I (имеретинский)
Георгий (Юрий I Львович) | Георгий II
Георгий (русские князья) | Георгий II (IX)
Георгий (победоносец) | Георгий II (XI)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий I (VIII) - см. в статье Георгий (имя грузинских царей) .

См. также статьи:
Амилахваровы .


Георгий II (IX)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий II | Георгий II (XI)
Георгий I (имеретинский) | Георгий II (имеретинский)
Георгий I (X) | Георгий II Всеволодович
Георгий I (VIII) | Георгий III
Георгий I | Георгий III (X)

Георгий II (IX) - см. в статье Георгий (имя грузинских царей) .


Георгий III (X)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий III | Георгий III (имеретинский)
Георгий II Всеволодович | Георгий IV (XI)
Георгий II (имеретинский) | Георгий IV Лаша
Георгий II (XI) | Георгий V
Георгий II (IX) | Георгий VI

Георгий III (X) - см. в статье Георгий (имя грузинских царей) .


Георгий IV (XI)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий III (имеретинский) | Георгий IV Лаша
Георгий III (X) | Георгий V
Георгий III | Георгий VI
Георгий II Всеволодович | Георгий VII
Георгий II (имеретинский) | Георгий Александрович (великий князь тверской)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий IV (XI) - см. в статье Георгий (имя грузинских царей) .

См. также статьи:
Россия, разд. Империя в XVIII веке .


Георгий I (X)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий I (VIII) | Георгий I (имеретинский)
Георгий I | Георгий II
Георгий (Юрий II) | Георгий II (IX)
Георгий (Юрий I Львович) | Георгий II (XI)
Георгий (русские князья) | Георгий II (имеретинский)

Георгий I (X) - см. в статье Георгий (имя грузинских царей) .


Георгий II (XI)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий II (IX) | Георгий II (имеретинский)
Георгий II | Георгий II Всеволодович
Георгий I (имеретинский) | Георгий III
Георгий I (X) | Георгий III (X)
Георгий I (VIII) | Георгий III (имеретинский)

Георгий II (XI) - см. в статье Георгий (имя грузинских царей) .


Георгий I (имеретинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий I (X) | Георгий II
Георгий I (VIII) | Георгий II (IX)
Георгий I | Георгий II (XI)
Георгий (Юрий II) | Георгий II (имеретинский)
Георгий (Юрий I Львович) | Георгий II Всеволодович

Георгий I (имеретинский) - см. в статье Георгий (имя грузинских царей) .


Георгий II (имеретинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий II (XI) | Георгий II Всеволодович
Георгий II (IX) | Георгий III
Георгий II | Георгий III (X)
Георгий I (имеретинский) | Георгий III (имеретинский)
Георгий I (X) | Георгий IV (XI)

Георгий II (имеретинский) - см. в статье Георгий (имя грузинских царей) .


Георгий III (имеретинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий III (X) | Георгий IV (XI)
Георгий III | Георгий IV Лаша
Георгий II Всеволодович | Георгий V
Георгий II (имеретинский) | Георгий VI
Георгий II (XI) | Георгий VII

Георгий III (имеретинский) - см. в статье Георгий (имя грузинских царей) .


Георгий Дашков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Данилович | Георгий Димитриевич
Георгий Давидович | Георгий Иванович
Георгий Георгиевич | Георгий Игоревич
Георгий Всеволодович | Георгий Кончакович
Георгий Владимирович Долгорукий (Юрий) | Георгий Лугвениевич (Семенович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий (Дашков) - выдающийся церковный деятель начала XVIII в., происходил из старинной дворянской фамилии Дашковых . Хотя и сторонник допетровских церковных порядков и враг малороссов и либерализма в церкви, Георгий был выдвинут еще Петром Великим , как архимандрит Троице-Сергиевой лавры, епископ ростовский (1718). После смерти Петра Георгий был кандидатом в патриархи; в качестве вице-президента Синода вел себя властно, пользуясь влиятельным положением при дворе, но замешался в политические интриги, лишился места в Синоде, затем потерял кафедру и был сослан в монастырь (1730).

См. также статьи:
Дашковы (дворянский род) .


Георгий Скриница

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Святославич | Георгий Ярославич (князь муромский, XII век)
Георгий Романович | Георгий Ярославич (князь муромский, XIV век)
Георгий Мстиславович | Георгий Ярославич (князь туровский)
Георгий Михайлович | Георгий Ящуржинский
Георгий Лугвениевич (Семенович) | Гераков Гавриил Васильевич

Георгий Скриница - вдовый священник при церкви Всех Святых в городе Ростове, Ярославской губернии, автор письменного возражения, поданного собору 1503 г. против запрещения вдовым попам священнодействовать (напечатано в "Чтениях истории и древностей" за 1874 г.). На соборе 1551 г. сделаны были изменения согласно возражению Георгия. О Георгии сохранилось любопытное сказание XVII в., напечатанное А. Титовым в "Современных известиях" за 1882 г. и перепечатанное в "Ярославских Епарх. Ведомостях". А. Т.


Георгий Ящуржинский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Ярославич (князь туровский) | Гераков Гавриил Васильевич
Георгий Ярославич (князь муромский, XIV век) | Герард Владимир Николаевич
Георгий Ярославич (князь муромский, XII век) | Герард Николай Николаевич
Георгий Скриница | Герасим (в миру Егор Иванович Добросердов)
Георгий Святославич | Герасим (иерусалимский патриарх)

Георгий Ящуржинский - архиепископ тобольский и сибирский (1775 - 1852). Замечателен заботами о приумножении церквей и образовании духовенства.


Георгий Александрович (наследник цесаревич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Александрович (князь углицкий) | Георгий Андреевич (князь владимирский)
Георгий Александрович (великий князь тверской) | Георгий Андреевич (князь дорогобужский)
Георгий VII | Георгий Андреевич (князь новгородский)
Георгий VI | Георгий Андреевич (князь ростовский)
Георгий V | Георгий Андреевич (князь суздальский и новгородский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий Александрович - наследник цесаревич и великий князь, второй сын императора Александра III и императрицы Марии Федоровны , родился 27 апреля 1871 г., умер 28 июня 1899 г. Со дня рождения своего состоял шефом 93-го пехотного иркутского полка, а со дня назначения наследником цесаревичем-атаманом всех казачьих войск. 22 июня 1891 г. великий князь был назначен флигель-адъютантом. На средства великого князя выстроена в Абас-Тумане 1-я горная астрономическая обсерватория в России и названа в честь своего учредителя "Георгиевскою".

См. также статьи:
Александр III ;
Боргман Иван Иванович ;
Герд Александр Яковлевич ;
Данилович Григорий Григорьевич ;
Ключевский Василий Осипович ;
Михаил Александрович (великий князь) .


Георгий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Лугвениевич (Семенович) | Георгий Мстиславович
Георгий Кончакович | Георгий Романович
Георгий Игоревич | Георгий Святославич
Георгий Иванович | Георгий Скриница
Георгий Димитриевич | Георгий Ярославич (князь муромский, XII век)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Георгий Михайлович - великий князь, третий сын великого князя Михаила Николаевича и великой княгини Ольги Федоровны, родился в местечке "Белый Ключ" близ Тифлиса 11 августа 1863 г. Управляющий Русским Музеем Императора Александра III . Шеф 3 батареи лейб-гвардии конно-артиллерийской бригады, 81 пехотного Апшеронского полка и 5 Кавказского стрелкового полка. С 1888 г. великий князь предпринял обширный нумизматический труд, задавшись целью дать все документы, относящиеся к русскому монетному делу, а также и изображения русских монет со времени царствования Петра Великого . До настоящего времени изданы: "Русские монеты 1881 - 90 годов"; "Монеты царствования императора Александра II, императора Николая I, императоров Павла I и Александра I"; "Русские монеты, чеканенные для Пруссии, Грузии, Польши и Финляндии"; "Монеты царствования императрицы Екатерины II" (2 тома); "Монеты царствования императрицы Елизаветы I и императора Петра III"; "Монеты царствования императрицы Анны Иоанновны и императора Иоанна III"; "Монеты царствования императрицы Екатерины I и императора Петра II".

См. также статьи:
Гиль Христиан Христианович ;
Михаил Николаевич ;
Обер Артемий Лаврентьевич (Артур) ;
Россия, разд. Нумизматика .


Гераков Гавриил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Георгий Ящуржинский | Герард Владимир Николаевич
Георгий Ярославич (князь туровский) | Герард Николай Николаевич
Георгий Ярославич (князь муромский, XIV век) | Герасим (в миру Егор Иванович Добросердов)
Георгий Ярославич (князь муромский, XII век) | Герасим (иерусалимский патриарх)
Георгий Скриница | Герасим (преподобный болдинский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гераков, Гавриил Васильевич - педагог, писатель (1775 - 1838). Его многочисленные сочинения, проникнутые квасным патриотизмом и дурного тона менторством, служили предметом насмешек со стороны публики и журналистов. Благодаря его "благожелательному" доносу не было разрешено цензурным ведомством второе издание "Опыта о просвещении" Пнина , чтобы не "разгорячать умы" и не "воспалять страсти". Единственная его услуга литературе - точное установление дат пребывания Пушкина в 1820 г. на Кавказе и в Крыму; случайно там оказался в то время и Гераков, занесший встречу с Пушкиным и Раевским в свои "Путевые записки" (1828 - 30). Написал еще "Герои русские за 400 лет" (1801), "Для добрых" (1801); "Гадательная забавная книга" (1805) в стихах; "Героиня славянского поколения" (1808); "Чувства русского" (1812); "Твердость духа россиян" (1813 - 1814) и др. - См. сочинения Пушкина под редакцией Венгерова (том II, статья Брюсова , "Пушкин в Крыму").

См. также статьи:
Ильин Дмитрий Сергеевич .


Грюневальдт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грымовский (Grymowsky Golat) | Грюнер Сергей Александрович
Грызловы | Грязевы
Грушка Аполлон Аполлонович | Грязново
Грушецкие | Грязной Василий Григорьевич
Грушевский Михаил Сергеевич | Грязной Тимофей Васильевич

Грюневальдт - прибалтийский дворянский род, происходящий от Франца фон Грюневальдта, владевшего поместьями в 1531 г. Родион Егорович Грюневальдт (1797 - 1877) был генералом от кавалерии, членом государственного совета и управлял государственным коннозаводством, а брат его Иван Егорович (1796 - 1862) был сенатором. Род этот внесен в дворянские матрикулы Курляндской, Лифляндской и Эстляндской губерний.


Грюнер Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грюневальдт | Грязевы
Грымовский (Grymowsky Golat) | Грязново
Грызловы | Грязной Василий Григорьевич
Грушка Аполлон Аполлонович | Грязной Тимофей Васильевич
Грушецкие | Губарев Александр Петрович

Грюнер, Сергей Александрович - магистр ветеринарных наук, талантливый исследователь в области инфекционных болезней домашних животных. Родился в 1864 г. Долго жил за границей, не исключая Америки, где изучал различные вопросы научной и практической ветеринарии. Автор многих исследований, из которых упомянем: "К диагностике бешенства", "Постмортальное обнаружение гликозурии у кроликов, павших от бешенства"; "Stomatitis contagiosa pustul. equorum"; "Амилоидное перерождение печени и селезенки при контагиозной плевропневмонии", "Приготовление культур микроба перипневмонии рогатого скота" и др.


Грязевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грюнер Сергей Александрович | Грязново
Грюневальдт | Грязной Василий Григорьевич
Грымовский (Grymowsky Golat) | Грязной Тимофей Васильевич
Грызловы | Губарев Александр Петрович
Грушка Аполлон Аполлонович | Губаревы

Грязевы - русский дворянский род. Иван Кириллович Грязев был дьяком поместного приказа (1621) и состоял при посольстве в Данию (1631); по возвращении оттуда пожалован в думные дворяне. Умер в 1634 г. - Брат его Мина (умер в 1661 г.) был также дьяком и ездил при посольстве в Персию (1635). - Семен Алексеевич Грязев владел поместьями в 1628 г. Его потомство внесено в VI и II части родословных книг Ярославской и Вологодской губернии. В. Р.


Грязново

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грязевы | Грязной Василий Григорьевич
Грюнер Сергей Александрович | Грязной Тимофей Васильевич
Грюневальдт | Губарев Александр Петрович
Грымовский (Grymowsky Golat) | Губаревы
Грызловы | Губастовы

Грязново - русский дворянский род, одного происхождения с Ошаниными . Родоначальник их Стеня, по сказаниям древних родословцев, выехал из Венеции в Москву и крестился, с именем Феодора, около половины XIV в. Потомок его в шестом колене, Василий Ильич, имел прозвище Грязной. Его сын, Григорий Васильевич Грязнов, был дьяком разрядного приказа; о внуке его Василии Григорьевиче - см. Сын последнего, Тимофей Васильевич (умер в 1612 г.), был послом в Дании (1600), а затем окольничим. Ближайший родоначальник ныне существующего рода, Илья Осипович Грязнов, был воеводою в Витебске (1655). - Род Грязновых внесен в VI часть родословной книги Тверской губернии (Гербовник, IV, 40). - Существуют еще четыре рода Грязновых, нового происхождения. В. Р.


Грязной Василий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грязново | Грязной Тимофей Васильевич
Грязевы | Губарев Александр Петрович
Грюнер Сергей Александрович | Губаревы
Грюневальдт | Губастовы
Грымовский (Grymowsky Golat) | Губер Эдуард Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грязной (Василий Григорьевич) - дворянин из тех, "которые живут у государя з бояры", появляется в числе любимцев и "кромешников" Ивана Грозного с 1560 г. и принимает участие в его оргиях. В 1568 г. он участвовал в нападении на дома знатных людей и похищении их жен, которых потом сам Грозный поделили между собой и похитителями. В 1572 г. взят был в плен крымцами. Крымский хан хотел променять его, как знатного пленника, на бывшего в московской неволе ханского посла, но Грозный не согласился на это. В переписке со своим бывшим любимцем царь грубо издевался над его мнимою знатностью, припоминая, что некогда он был почти в псарях у князя Пенинского. Грязному пришлось довольно долго пробыть в плену: Грозный выкупил его за 2 тысячи рублей только в 1577 г. Ср. "Дела Крымские" у Карамзина (IX, 105, пр. 405 - 407); "Архив. разр." (6, пр. 412); "Собрание русского исторического общества" (LXXI, 666). А. Э.

См. также статьи:
Грязново .


Грязной Тимофей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грязной Василий Григорьевич | Губарев Александр Петрович
Грязново | Губаревы
Грязевы | Губастовы
Грюнер Сергей Александрович | Губер Эдуард Иванович
Грюневальдт | Губерт Николай Альбертович

Грязной, Тимофей Васильевич - одна из заметных фигур Смутного времени. В чине дворянина московского присутствовал на соборе 1598 г., избравшем Бориса Годунова ; в 1601 г. в качестве пристава отвозил в ссылку князя Ивана Сицкого, привлеченного по "Романовскому" делу, а в 1604 - 05 годы был в головах в Смоленске. При Шуйском сначала служил ему (известно его участие в военных действиях против Болотникова в 1606 г., потом он был вторым воеводой в Касимове), но зимой 1609 г. изменил; был одним из главных виновников бунта 25 февраля с требованием низложения Шуйского и сейчас же вслед за тем "отъехал" в Тушино, где и оставался до его падения. В феврале 1610 г. Грязной в составе посольства от части русских тушинцев явился под Смоленск бить челом Сигизмунду о даровании Владислава в цари Москве и успел получить от короля земельные пожалования, потом заведование Монастырским приказом в Москве и чин окольничего. "Приятель" Льва Сапеги, видный член правительства при Гонсевском , Грязной должен был стушеваться с торжеством национального движения: не признанный в данном "при Литве" чине, он служил потом царю Михаилу с тем же званием (дворянина московского) и окладом, какие имел еще при Борисе, и видной роли уже не играл. П. Л.


Губарев Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грязной Тимофей Васильевич | Губаревы
Грязной Василий Григорьевич | Губастовы
Грязново | Губер Эдуард Иванович
Грязевы | Губерт Николай Альбертович
Грюнер Сергей Александрович | Губерти Николай Васильевич

Губарев, Александр Петрович - акушер и гинеколог. Родился в 1856 г.; окончил курс на медицинском факультете Московского университета. Состоит профессором акушерства и женских болезней в Московском университете. Главные труды: "Хирургическая анатомия брюшной полости и операция при внутреннем ущемлении кишок" (докторская диссертация, Москва, 1887); "О современном значении гинекологии и о методах ее клинического преподавания" (Санкт-Петербург, 1893); "Наружное акушерское исследование. Практический курс" (Юрьев, 1897); "Оперативная гинекология. Практический курс" (Санкт-Петербург, 1910).


Губаревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Губарев Александр Петрович | Губастовы
Грязной Тимофей Васильевич | Губер Эдуард Иванович
Грязной Василий Григорьевич | Губерт Николай Альбертович
Грязново | Губерти Николай Васильевич
Грязевы | Губины

Губаревы - русские дворянские роды. - Тимофей Дмитриевич Губарев, воевода великого князя Василия Ивановича, взят в плен поляками в бою на реке Крапивне (1514). Богдан Семенович Губарев, переславль-залесский сын боярский (1590), пожалован поместьями в 1607 г. Потомство его внесено в VI часть родословной книги Московской губернии (Гербовник, IV, 66). Остальные восемь родов Губаревых - нового происхождения. В. Р.


Губастовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Губаревы | Губер Эдуард Иванович
Губарев Александр Петрович | Губерт Николай Альбертович
Грязной Тимофей Васильевич | Губерти Николай Васильевич
Грязной Василий Григорьевич | Губины
Грязново | Гугель Егор Осипович

Губастовы - русский дворянский род, происходящий от Феодора Губастова, боярского сына митрополита ростовского, пожалованного поместьями в 1693 г. Внесен в III часть родословных книг Ярославской и Тамбовской губерний.


Губерти Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Губерт Николай Альбертович | Губины
Губер Эдуард Иванович | Гугель Егор Осипович
Губастовы | Гудимы-Левковичи
Губаревы | Гудович Иван Васильевич
Губарев Александр Петрович | Гудовичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Губерти, Николай Васильевич - библиограф (1818 - 1896). Служил в гвардейской артиллерии. Собрал обширную нумизматическую коллекцию, богатую преимущественно русскими монетами великих и удельных князей. В конце 1860-х годов Губерти предпринял издание "Материалов русской библиографии" (XVIII столетие); вышли 3 тома в 1878, 1881 и 1891 годах. Помещал библиографические статьи и сообщения в "Русской Старине" (1876 - 78), "Российской Библиографии" (1881) и "Библиографе" (с 1885 г.). Значение материалов в том, что книги в них описаны de visu, хотя часто с излишнею подробностью. - Ср. "Библиограф" (1892, 2).

См. также статьи:
Богданович Ипполит Федорович ;
Россия, разд. История русской литературы (библиография) ;
Страхов Николай Иванович ;
Чулков Михаил Дмитриевич .


Губерт Николай Альбертович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Губер Эдуард Иванович | Губерти Николай Васильевич
Губастовы | Губины
Губаревы | Гугель Егор Осипович
Губарев Александр Петрович | Гудимы-Левковичи
Грязной Тимофей Васильевич | Гудович Иван Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Губерт, Николай Альбертович - музыкальный теоретик и педагог (1840 - 1888). В 1869 г. окончил Санкт-Петербургскую консерваторию по классам теории композиции профессора Зарембы и инструментовки - А. Рубинштейна . С 1869 г. состоял директором киевского отделения Императорского русского музыкального общества. В 1870 г. приглашен Н. Рубинштейном профессором теории музыки в Московскую консерваторию, с 1881 - 83 годов - директор ее, в 1885 г., после вынужденного перерыва возвратился к профессорской деятельности до смерти. В 1870-х и 1880-х годах сотрудничал по музыке в "Московских Ведомостях". - См. М. Чайковский "Жизнь П.И. Чайковского". - Жена его, Александра Ивановна (урожденная Баталина), пианистка, родилась в 1850 г., с 1875 г. состоит преподавательницей фортепиано в Московской консерватории. По смерти мужа исполняет должность инспектора Московской консерватории. Изданы ее переложения в 4 руки пьес Чайковского.

См. также статьи:
Гречанинов Александр Тихонович ;
Кастальский Александр Дмитриевич .


Губер Эдуард Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Губастовы | Губерт Николай Альбертович
Губаревы | Губерти Николай Васильевич
Губарев Александр Петрович | Губины
Грязной Тимофей Васильевич | Гугель Егор Осипович
Грязной Василий Григорьевич | Гудимы-Левковичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Губер, Эдуард Иванович - поэт-переводчик (1814 - 1847); окончил курс в институте корпуса путей сообщения; служил в канцелярии графа Клейнмихеля . Работал в "Современнике", "Литературных Прибавлениях", "Новогоднике", а с 1840 по 1842 г. - в "Библиотеке для Чтения", в качестве помощника Сенковского , с обязательством вести отдел критики. Собственные стихотворения Губера, вышедшие в 1845 г. отдельной книжкой, проникнуты меланхолией и грустью; они не обличают в авторе большого и оригинального таланта, но отводят ему место среди второстепенных русских поэтов. Знакомство автора с немецкой философией отразилось в них некоторою рассудочностью. Главный труд Губера - перевод первой части "Фауста", сделанный дважды: в первый раз переводчик уничтожил свой труд от огорчения, что он не был пропущен цензурой; затем, благодаря ободрению и руководству Пушкина , он исполнил его вторично; великий поэт местами редактировал перевод. Собрание сочинений Губера издано в Петербурге в 1860 г., со статьей о нем Тихменева.

См. также статьи:
Жадовская Юлия Валериановна ;
Пушкин Александр Сергеевич .


Губины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Губерти Николай Васильевич | Гугель Егор Осипович
Губерт Николай Альбертович | Гудимы-Левковичи
Губер Эдуард Иванович | Гудович Иван Васильевич
Губастовы | Гудовичи
Губаревы | Гужевские

Губины - русские дворянские роды. Потомство Якова Губина, новгородца, владевшего поместьями в Деревской пятине и переведенного в 1495 г. на поместье в Суздаль, разделилось на три ветви, внесенные в VI и II части родословных книг губерний Тверской, Калужской и Тамбовской. Остальные роды Губиных нового происхождения.


Гугель Егор Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Губины | Гудимы-Левковичи
Губерти Николай Васильевич | Гудович Иван Васильевич
Губерт Николай Альбертович | Гудовичи
Губер Эдуард Иванович | Гужевские
Губастовы | Гузе Карл (Guse)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гугель, Егор Осипович - педагог (1804 - 1841). Пяти лет привезен из Германии в Россию; был учителем немецкого языка в инженерном училище. Издал несколько учебных книг: "Чтения для умственного развития малолетних детей" (1832, 8-е издание 1855) и другие. В 1833 и 1834 годах, вместе с Гурьевым и Ободовским , издавал "Педагогический Журнал", где поместил много статей. - Ср. "Воспоминания" о нем П. Гурьева в "Русском Педагогическом Вестнике" (1859, № 3 и 4).

См. также статьи:
Ободовский Александр Григорьевич .


Гудимы-Левковичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гугель Егор Осипович | Гудович Иван Васильевич
Губины | Гудовичи
Губерти Николай Васильевич | Гужевские
Губерт Николай Альбертович | Гузе Карл (Guse)
Губер Эдуард Иванович | Гузиков Михаил Иосиф (Гусиков)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гудимы-Левковичи - русский дворянский род. Потомство Ивана Левковича, дворянина киевского, пожалованного именьями по универсалу Мазепы , в 1692 г., внесено в VI часть родословной книги Киевской, II и III частях Полтавской, Симбирской, Харьковской. Потомство Станислава Гудимы, полковника в 1781 г., записано в I часть родословной книги Черниговской губернии.

См. также статьи:
Николай II (Император Всероссийский) .


Гудовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гудович Иван Васильевич | Гужевские
Гудимы-Левковичи | Гузе Карл (Guse)
Гугель Егор Осипович | Гузиков Михаил Иосиф (Гусиков)
Губины | Гук (Hueck)
Губерти Николай Васильевич | Гулак

Гудовичи - русский графский и польский дворянский род, герба Одровонж. Родоначальник их, Станислав Гудович, получил в 1567 г. подтвердительную грамоту на имя Гудайце. Старший сын его, Матвей, был родоначальником старшей ветви, внесенной в VI и I части родословных книг Виленской и Ковенской губерний, а у младшего, Ивана, были внуки Андрей и Степан Павловичи, переселившиеся в Малороссию в начале XVIII в. и служившие в казачьих полках. Василий Андреевич Гудович (умер в 1764 г.) был малороссийским генеральным подскарбием. Сын его, фельдмаршал Иван Васильевич (см.), получил в 1797 г. графское достоинство, распространенное в 1809 г. на братьев его, Михаила, Василия, Николая и Петра. Род графов Гудовичей внесен в V часть родословных книг Черниговской и Московской губерний, а род дворян Гудовичей (потомства Степана Павловича Гудовича) - в VI часть родословной книги Черниговской губернии (Гербовник, IV, 8; IX, 4; II, 128).


Гудович Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гудимы-Левковичи | Гудовичи
Гугель Егор Осипович | Гужевские
Губины | Гузе Карл (Guse)
Губерти Николай Васильевич | Гузиков Михаил Иосиф (Гусиков)
Губерт Николай Альбертович | Гук (Hueck)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гудович, Иван Васильевич, граф - генерал-фельдмаршал (1741 - 1820). По окончании образования в Кенигсбергском и Лейпцигском университетах поступил в русскую военную службу; участвовал в войне с Турцией и польскими конфедератами, отличился в сражении при Ларге. Был генерал-губернатором Рязанской и Тамбовской губерний, но с началом 2-й турецкой войны вернулся в строй. Победы его при Гаджибее и Килии привели к назначению его в 1790 г. начальником Кавказской линии. В 1796 г., когда Зубов был назначен главнокомандующим в персидском походе, Гудович обиделся и подал в отставку, но Екатерина II уволила его лишь в отпуск. Император Павел возвел Гудовича в графское достоинство и назначил сначала киевским, затем подольским генерал-губернатором, но в 1800 г. отставил от службы. Император Александр I призвал Гудовича в 1806 г. на пост командующего войсками в Грузии и Дагестане. Энергичными мерами прекратив чуму, Гудович одержал ряд блестящих побед, особенно при Арапчае. Поражение под Эриванью и болезнь заставили Гудовича покинуть Кавказ. В 1809 г. он был назначен членом государственного совета и главнокомандующим в Москве, где оставался до 1812 г., когда по старости покинул службу.

См. также статьи:
Гудовичи .


Гужевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гудовичи | Гузе Карл (Guse)
Гудович Иван Васильевич | Гузиков Михаил Иосиф (Гусиков)
Гудимы-Левковичи | Гук (Hueck)
Гугель Егор Осипович | Гулак
Губины | Гулак Николай Иванович

Гужевские - дворянский род, происходящий от Петра Гужевского, владевшего в 1610 г. имением с деревнями. Запись в VI части родословных книг Ковенской и Виленской губерний.


Гузе Карл (Guse)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гужевские | Гузиков Михаил Иосиф (Гусиков)
Гудовичи | Гук (Hueck)
Гудович Иван Васильевич | Гулак
Гудимы-Левковичи | Гулак Николай Иванович
Гугель Егор Осипович | Гулак-Артемовский

Гузе (Карл Guse) - современный прусский лесовод, обер-форстмейстер. Находясь некоторое время на частной лесной службе в России, он изучил русский язык и уже с 1873 г. начал знакомить в "Forstliche Blatter", "Zeitschrift fur Forst- und Jagdwesen", "Centralblatt fur die gesammte Forstwesen" и других журналах с содержанием лесоводственных статей "Лесного Журнала", "Известий Петровской академии" и "Ежегодника лесного института". Автор "Aus dem Forstchutz" ("Forstwirthschaftliche Bibliothek", 8-tes Heft, 1876).


Гузиков Михаил Иосиф (Гусиков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гузе Карл (Guse) | Гук (Hueck)
Гужевские | Гулак
Гудовичи | Гулак Николай Иванович
Гудович Иван Васильевич | Гулак-Артемовский
Гудимы-Левковичи | Гулевич Владимир Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гузиков или Гусиков, Михаил Иосиф - виртуоз на цимбале (1809 - 1837), родом еврей, сын бедного флейтиста. Он построил цимбал (с деревянными и соломенными пластинками), звуки которого отличались особенно мягким и приятным тоном, и достиг блестящих результатов. Во время концертного турне по Европе он пользовался повсюду большим успехом. Он совершенно не знал нот; играл преимущественно еврейские и польские народные песни в собственном переложении. - Ср. Schlesinger, "Ueber G." (В., 1836).

Назад Вперед


Гук (Hueck)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гузиков Михаил Иосиф (Гусиков) | Гулак
Гузе Карл (Guse) | Гулак Николай Иванович
Гужевские | Гулак-Артемовский
Гудовичи | Гулевич Владимир Сергеевич
Гудович Иван Васильевич | Гулевичевна Елизавета (Гамика Васильевна)

Гук (Hueck) - русский дворянский род. Герман Гук был купцом и сенатором города Дортмунда в 1525 г. Его праправнук Иост (умер в 1648 г.) переселился в Ревель, где потомки его были старшинами большой гильдии. Адам-Иоанн Гук (1702 - 1764) в 1729 г. получил русское дворянское достоинство. - Одна из ветвей этого рода внесена во II и III части родословных книг Ковенской и Санкт-Петербургской губерний.


Гулак

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гук (Hueck) | Гулак Николай Иванович
Гузиков Михаил Иосиф (Гусиков) | Гулак-Артемовский
Гузе Карл (Guse) | Гулевич Владимир Сергеевич
Гужевские | Гулевичевна Елизавета (Гамика Васильевна)
Гудовичи | Гулевичи

Гулак - русский дворянский род, происходящий от Ивана Гулака, генерального обозного войска запорожского, в 1674 г. Его потомство внесено в VI часть родословных книг Киевской и Полтавской губерний. Одна ветвь рода именуется Гулак-Артемовские.


Гулак Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гулак | Гулак-Артемовский
Гук (Hueck) | Гулевич Владимир Сергеевич
Гузиков Михаил Иосиф (Гусиков) | Гулевичевна Елизавета (Гамика Васильевна)
Гузе Карл (Guse) | Гулевичи
Гужевские | Гулидовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гулак, Николай Иванович - учредитель и главный деятель Кирилло-Мефодиевского общества (1822 - 1899). Окончил Дерптский университет, служил в канцелярии киевского генерал-губернатора. Сидел в Шлиссельбургской крепости три года, затем жил в Перми под надзором полиции; позднее состоял учителем гимназии в Одессе, Керчи, Тифлисе. Разносторонне образованный, он преподавал историю, литературу, русский язык, естествоведение; написал несколько работ. - См. Павловский "Словарь писателей Полтавской губернии"; В.П. Семевский, в "Галерея Шлиссельбургских узников" и в "Русском Бог." (1911). Н. С.

См. также статьи:
Костомаров Николай Иванович .


Гулак-Артемовский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гулак Николай Иванович | Гулевич Владимир Сергеевич
Гулак | Гулевичевна Елизавета (Гамика Васильевна)
Гук (Hueck) | Гулевичи
Гузиков Михаил Иосиф (Гусиков) | Гулидовы
Гузе Карл (Guse) | Гулишамбаров Степан Иосифович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гулак-Артемовский - см. Артемовский-Гулак .

Назад Вперед


Гулевичевна Елизавета (Гамика Васильевна)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гулевич Владимир Сергеевич | Гулевичи
Гулак-Артемовский | Гулидовы
Гулак Николай Иванович | Гулишамбаров Степан Иосифович
Гулак | Гульденбальн де Гийдль
Гук (Hueck) | Гульельми Грегорио (Guglielmi)

Гулевичевна, Елизавета (а не Анна) или Гамика (как она подписывалась сама) Васильевна - основательница Киево-братского монастыря и школы при нем (будущей Киевской духовной академии). Второй муж ее, Стефан Лозка, имел в Киеве богатый дом с землями, который Елизавета Васильевна, "ревнуя православной вере", подарила в 1615 г. "на монастырь патриаршей ставропигии общего жития, по чину Василия Великого", на школу, как для детей дворянских, так и мещанских, и на гостиницу для странников. Умерла в 1642 г. Ср. Максимович "О первых временах Киевского братства" ("Киевские Епархические Ведомости" 1865 г., № 21, 23 и 24); Голубев "Древние и новые сказания о начале киевской духовной академии" ("Киевская Старина", 1885, № 1); его же, "К биографии Елизаветы Васильевны Гулевичевны" ("Труды Киевской духовной академии" 1886, № 9); Новицкий "Настоящее имя первой фундаторши киевских братских школ" ("Киевская Старина", 1885, № 8). В. Р.


Гулевичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гулевичевна Елизавета (Гамика Васильевна) | Гулидовы
Гулевич Владимир Сергеевич | Гулишамбаров Степан Иосифович
Гулак-Артемовский | Гульденбальн де Гийдль
Гулак Николай Иванович | Гульельми Грегорио (Guglielmi)
Гулак | Гульянов Иван Александрович

Гулевичи - польский дворянский род, герба Новина. Михно и Федор Гулевичи владели в 1528 г. поместьями на Волыни. Григорий Гулевич был (1569 - 1574) хорунжим земли Волынской; Симеон-Сильвестр Гулевич - православным епископом перемышльским и самборским (1635 - 1645). Род Гулевичей внесен в VI часть родословных книг Волынской и Ковенской губерний и во II часть родословной книги Черниговской губернии. - Афанасий Гулевич после покорения Смоленска остался в русском подданстве и пожалован поместьями в 1679 г. Его потомство внесено во II часть родословной книги Смоленской губернии. Есть еще пять родов Гулевичей, нового происхождения. В. Р.


Гулевич Владимир Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гулак-Артемовский | Гулевичевна Елизавета (Гамика Васильевна)
Гулак Николай Иванович | Гулевичи
Гулак | Гулидовы
Гук (Hueck) | Гулишамбаров Степан Иосифович
Гузиков Михаил Иосиф (Гусиков) | Гульденбальн де Гийдль

Гулевич, Владимир Сергеевич - химик. Родился в 1867 г. Окончил курс медицинского факультета Московского университета. В том же университете состоит профессором медицинской химии; преподает биологическую химию на Высших женских курсах и органическую химию в коммерческом институте в Москве. Главные из напечатанных Гулевичем 33 работ: "О холине и нейрине" (диссертация, Москва, 1896); "Анализ мочи" (3-е издание, Москва, 1910); ряд статей в "Zeitschr. fur physiolog. Chemie": "Ueber das Verhalten des Trypsins gegen einfachere chemische Verbindungen"; "Кристаллографическое исследование некоторых соединений холина и нейрина"; "Ueber das Carnosin", "Zur Frage nach dem Chemismus der vitalen Harnstoftbildung" "Ueber das Vorkommen von Arginin in der Milz"; "Zur Kenntniss der Extraktivstoffe der Muskeln"; "Ueber das Carnitin"; "Ueber das Methylguanidin", "Ueber die Identitat des Ignotins mit dem Carnosin"; "Ueber die Constitution d. Carnosins"; "Ueber die Einwirkung von Ammoniumcyanid auf Ketone der Grenzreihe".


Гулидовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гулевичи | Гулишамбаров Степан Иосифович
Гулевичевна Елизавета (Гамика Васильевна) | Гульденбальн де Гийдль
Гулевич Владимир Сергеевич | Гульельми Грегорио (Guglielmi)
Гулак-Артемовский | Гульянов Иван Александрович
Гулак Николай Иванович | Гуляев Алексей Михайлович

Гулидовы - русский дворянский род. Потомство - Ефима Семеновича Гулидова, сотника стрелецкого, пожалованного поместьями в 1649 г., внесено в VI и II часть родословной книги Новгородской губернии.


Гулишамбаров Степан Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гулидовы | Гульденбальн де Гийдль
Гулевичи | Гульельми Грегорио (Guglielmi)
Гулевичевна Елизавета (Гамика Васильевна) | Гульянов Иван Александрович
Гулевич Владимир Сергеевич | Гуляев Алексей Михайлович
Гулак-Артемовский | Гуляев Михаил Спиридонович

Гулишамбаров, Степан Иосифович - писатель. Родился в 1849 г. Окончил курс в петербургском технологическом институте. С 1876 по 1879 г. редактировал газету "Бакинские Известия". Издал несколько очерков по истории и экономическому состоянию нефтяной промышленности в России и за границей, а также ряд работ по отдельным товарам, по международному товарному обмену и статистике России: "Состояние нефтяной промышленности и фотогенового производства в Баку" (1879), "Библиография нефтяной промышленности" (на русском, немецком, английском, французском, латинском, итальянском, голландском, шведском, испанском, польском и японском языках), "Нефтяное отопление пароходов, паровозов, металлургических и других печей", "Обзор фабрик и заводов Закавказского края", "Нефтяная промышленность Соединенных Штатов", "Обзор международного товарного обмена за 1888 - 1893 года", "Всемирная торговля XIX в. и участие в ней России", "Историко-статистический обзор торговли и промышленности России", "Международная торговля птицей и птичьими продуктами" (1899), "Предметы одеяния - производство, торговля и потребление", "Благородные металлы и камни в мировой промышленности" (1903), "Сравнительная статистика России в мировом хозяйстве" (1905) и другие. Написал много статей для первого издания настоящего Словаря.


Гульденбальн де Гийдль

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гулишамбаров Степан Иосифович | Гульельми Грегорио (Guglielmi)
Гулидовы | Гульянов Иван Александрович
Гулевичи | Гуляев Алексей Михайлович
Гулевичевна Елизавета (Гамика Васильевна) | Гуляев Михаил Спиридонович
Гулевич Владимир Сергеевич | Гуляев Спиридон Васильевич

Гульденбальн де Гийдль - польский дворянский род, герба того же имени, происходящий от выходца из Венгрии Иоанна-Якова Гульденбальн де Гийдль, получившего в 1630 г. права польского дворянства. Его потомство внесено в I часть родословной книги Минской губернии.


Гульельми Грегорио (Guglielmi)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гульденбальн де Гийдль | Гульянов Иван Александрович
Гулишамбаров Степан Иосифович | Гуляев Алексей Михайлович
Гулидовы | Гуляев Михаил Спиридонович
Гулевичи | Гуляев Спиридон Васильевич
Гулевичевна Елизавета (Гамика Васильевна) | Гуляев Степан Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гульельми (Guglielmi), Грегорио - итальянский живописец (1714 - 1773), ученик Конка. Работал, между прочим, в Петербурге, где и умер.

Назад Вперед


Гульянов Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гульельми Грегорио (Guglielmi) | Гуляев Алексей Михайлович
Гульденбальн де Гийдль | Гуляев Михаил Спиридонович
Гулишамбаров Степан Иосифович | Гуляев Спиридон Васильевич
Гулидовы | Гуляев Степан Иванович
Гулевичи | Гуляков Василий Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гульянов, Иван Александрович - лингвист (1789 - 1841), родом грек из Молдавии. Учился в Париже. Служил в министерстве иностранных дел. Обесславил себя выступлениями против великого открытия Шампольона. Напечатал: "Discours sur l'etude fondamentale des langues" (1822); "Opuscules archeographiques" (под псевдонимом "Ausonioli", 1862); разбор системы чтения иероглифов Шампольона); "Essai sur les hieroglyphes d'Horapollon et quelques mots sur la cabale" (1827); "Замечания о Дендерском зодиаке" (Москва, 1831); "Archeologie Egyptienne" (Лейпциг, 1839). - Ср. "Отчет II отделения Академии Наук" (Санкт-Петербург, 1852); Hartleben, "Champollion" (1906); С.К. Булич "Очерк истории языкознания в России".

См. также статьи:
Россия, разд. Востоковедение .


Гуляев Алексей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гульянов Иван Александрович | Гуляев Михаил Спиридонович
Гульельми Грегорио (Guglielmi) | Гуляев Спиридон Васильевич
Гульденбальн де Гийдль | Гуляев Степан Иванович
Гулишамбаров Степан Иосифович | Гуляков Василий Семенович
Гулидовы | Гуляницкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гуляев, Алексей Михайлович - юрист. Родился в 1863 г., окончил курс на историко-филологическом факультете университета святого Владимира, после чего сдал экзамен на степень кандидата прав. Был профессором гражданского права в университете святого Владимира и членом киевской судебной палаты, затем товарищем обер-прокурора гражданского кассационного департамента сената и профессором училища правоведения; в 1911 г. назначен профессором гражданского права Московского университета и директором Катковского лицея. Главные труды Гуляева: "Предбрачный дар в римском праве и в памятниках византийского законодательства" (1891, магистерская диссертация), "Наём услуг" (1893, докторская диссертация), "Русское гражданское право" (учебник, издание 3-е 1912); "Об отношении русского гражданского права к римскому" (1894), "Право общее и местное" (1897), "Вопросы частного права в проектах законоположений о крестьянах" (1904), "Иски о восстановлении нарушенного владения" (1910) и ряд статей, преимущественно в "Журнале Министерства Юстиции".

См. также статьи:
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Уголовное право .


Гуляев Михаил Спиридонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуляев Алексей Михайлович | Гуляев Спиридон Васильевич
Гульянов Иван Александрович | Гуляев Степан Иванович
Гульельми Грегорио (Guglielmi) | Гуляков Василий Семенович
Гульденбальн де Гийдль | Гуляницкие
Гулишамбаров Степан Иосифович | Гуляницкий Григорий

Гуляев, Михаил Спиридонович - магистр Киевской духовной академии (умер в 1866 г.), в которой преподавал Священное писание и еврейский язык. Гуляев перевел книги Царств (Киев, 1866), Ездры, Паралипоменон, Неемии и Эсфирь ("Труды Киевской академии", 1861 - 65). - См. "Труды Киевской духовной академии" (1866, № 7).


Гуляев Спиридон Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуляев Михаил Спиридонович | Гуляев Степан Иванович
Гуляев Алексей Михайлович | Гуляков Василий Семенович
Гульянов Иван Александрович | Гуляницкие
Гульельми Грегорио (Guglielmi) | Гуляницкий Григорий
Гульденбальн де Гийдль | Гумилевский Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гуляев, Спиридон Васильевич - магистр Петербургской духовной академии (умер в 1831 г.); в Киевской академии преподавал математику и еврейский язык. Гуляев вместе с профессором А. Максимовичем перевел книгу Левит и книгу Pauli Tossiani, "Lexicon concordiae biblicum, vetero novoque Testamento concinnatum". - См. "Труды Киевской духовной академии" (1866, № 7).

Назад Вперед


Гуляев Степан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуляев Спиридон Васильевич | Гуляков Василий Семенович
Гуляев Михаил Спиридонович | Гуляницкие
Гуляев Алексей Михайлович | Гуляницкий Григорий
Гульянов Иван Александрович | Гумилевский Александр Васильевич
Гульельми Грегорио (Guglielmi) | Гумилевский Григорий Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гуляев, Степан Иванович - первый по времени исследователь народной жизни на Алтае (1805 - 1888). По окончании курса в барнаульском горном училище служил сначала в Петербурге, затем в Барнауле. С 30-х годов он уже начинает собирать материалы для характеристики народной жизни на Алтае и вообще в Сибири. В 1835 г., в "Отечественных Записках" помещена была его статья о "Сибирских круговых песнях", в 1845 г. - в "Академических Ведомостях" его первая крупная работа: "Алтайские Каменщики", посвященная старообрядцам и сектантам, скрывавшимся от религиозных преследований на юго-востоке Алтая. Затем следовали "Заметки об Иртыше и странах, им орошаемых" ("Вестник Императорского Русского Географического Общества", 5 и 6 книги, 1851); в 1852 - 1853 гг. в "Известиях Академии Наук" печатались записанные им на Алтае былины, впоследствии вышедшие отдельным изданием. Всего Гуляевым было напечатано в повременных изданиях 49 статей, часть которых - обширные монографии. Изучая природу и обычаи, Гуляев в то же время производил изыскания по истории и археологии. От Алтая работа приводила его в Иркутскую губернию, на Лену ("О кретинизме и зобах на Лене", "Вестник Географического общества", 1857), в Симбирск ("О глинистом сланце в Симбирской губернии", "Труды В. Экон. общ.", 1855), на крайний северо-восток Сибири ("О серебряных приисках в Охотском крае"). Он занимался и собиранием разнообразных коллекций и рукописей, которые передавал в ученые общества и Публичную Библиотеку. Он умел привлекать к научной работе и других, и в течение многих лет Гуляев являлся центром, к которому все сходилось в области изучения Алтая. Немало Гуляевым было сделано для повышения культуры края: ему обязаны развитием шубное производство в Барнауле, промыслы плетения шляп и изготовления плетеной мебели, плодовое садоводство. - Ср. И.Я. Словцов "Степан Иванович Гуляев" (Омск, 1891, издание Русского Географического Общества); П.А. Голубев "Степан Иванович Гуляев" (Сборник "Алтай", Томск, 1890).

Назад Вперед


Гуляков Василий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуляев Степан Иванович | Гуляницкие
Гуляев Спиридон Васильевич | Гуляницкий Григорий
Гуляев Михаил Спиридонович | Гумилевский Александр Васильевич
Гуляев Алексей Михайлович | Гумилевский Григорий Осипович
Гульянов Иван Александрович | Гун (Otto von Huhn)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гуляков, Василий Семенович - генерал-майор, герой кавказской войны (1751 - 1804). С отличием участвовал в первой турецкой войне и в войне 1788 г. со шведами. В 1800 г., под начальством генерала Лазарева , участвовал в бою при реке Иоре (в Грузии), против скопищ Омар-хана. В 1803 г., по приказанию князя Цицианова , Гуляков предпринял экспедицию против лезгин и, несмотря на превосходные силы противника, взял штурмом укрепленные аулы Белоканы и Джары. Окрестные лезгинские общества заявили покорность, но вскоре возобновили свои разбойничьи набеги, а ночью 28 октября 1803 г., соединившись в огромное скопище, произвели нападение на лагерь нашего отряда при урочище Пейкары. Предуведомленный казачьими дозорами, Гуляков отбил атаку артиллерийским и ружейным огнем, а когда рассвело, сам ударил на противников и отбросил их за реку Алазань. Увлекшись успехом, Гуляков решил преследовать врага в самых неприступных его убежищах и 15 января 1804 г. вступил в Закатальское ущелье. При первых же выстрелах со стороны лезгин Гуляков был убит. - Ср. Зиссерман "История кабардинского полка" (Санкт-Петербург, 1881).

См. также статьи:
Воронцовы (древний русский дворянский род) .


Гуляницкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуляков Василий Семенович | Гуляницкий Григорий
Гуляев Степан Иванович | Гумилевский Александр Васильевич
Гуляев Спиридон Васильевич | Гумилевский Григорий Осипович
Гуляев Михаил Спиридонович | Гун (Otto von Huhn)
Гуляев Алексей Михайлович | Гун Карл Федорович

Гуляницкие - польский дворянский род, герба Остоя, русского происхождения. Олехно, Мартин и Василий Гуляницкие получили от Сигизмунда I подтвердительную грамоту на свои поместья. Нынешние пять ветвей этого рода внесены в I и VI части родословных книг Волынской, Киевской и Подольской губернии.


Гуляницкий Григорий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуляницкие | Гумилевский Александр Васильевич
Гуляков Василий Семенович | Гумилевский Григорий Осипович
Гуляев Степан Иванович | Гун (Otto von Huhn)
Гуляев Спиридон Васильевич | Гун Карл Федорович
Гуляев Михаил Спиридонович | Гундобин Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гуляницкий (Григорий) - нежинский полковник. Вместе с Гладким , полковником миргородским, он упрекал Хмельницкого за его решение (1652) искать покровительство Порты, за что последний велел отсечь ему голову. Гуляницкий успел бежать и впоследствии примкнул к Выговскому . В 1659 г. он с успехом защищал Конотоп против русских войск. В 1663 г. Гуляницкий сражался под знаменами Иоанна Казимира против Брюховецкого и русских. С 1664 - 67 г. Гуляницкий просидел в крепости Мариенбурге, куда был посажен поляками вследствие ложного доноса Тетери . Год смерти Гуляницкого неизвестен.

См. также статьи:
Выговский Иван (Виговский) ;
Россия, разд. История Малороссии .


Гумилевский Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуляницкий Григорий | Гумилевский Григорий Осипович
Гуляницкие | Гун (Otto von Huhn)
Гуляков Василий Семенович | Гун Карл Федорович
Гуляев Степан Иванович | Гундобин Николай Петрович
Гуляев Спиридон Васильевич | Гундобин Петр Ильич

Гумилевский (Александр Васильевич) - священник (1830 - 1869); окончив Санкт-Петербургскую духовную академию, был преподавателем санкт-петербургской семинарии, потом священником Христорождественской церкви в Санкт-Петербурге (на Песках), при которой учредил братство (см. "Летопись" этого братства, Санкт-Петербург, 1864). В 1866 г. переведен в Нарву, с 1867 г. снова в Санкт-Петербург при церкви Обуховской больницы. Известен как проповедник и деятель по устройству воскресных школ в Санкт-Петербурге. По его инициативе устроена в Санкт-Петербурге крестовоздвиженская община сестер милосердия. С И. Флеровым Гумилевский издавал журнал "Дух Христианина" (1861 - 65). Напечатал: "Анастасья. Рассказ приходского священника" (Санкт-Петербург, 1862); "Житие преподобного Алексея, человека Божия" (2-е изд., 1869). Несколько слов и речей его вышли под заглавием: "На память православным жителям города Нарвы" (Санкт-Петербург, 1868). Ср. Н. С-ва "Жизнь и деятельность священника Александра Васильевича Гумилевского" (Санкт-Петербург, 1870); "Приходский священник Александр Васильевич Гумилевский", С-ова (Санкт-Петербург, 1871); "Сияние" (1872, № 24). О роли его в истории воскресных школ в 60-х годах см. Воскресные школы.


Гумилевский Григорий Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гумилевский Александр Васильевич | Гун (Otto von Huhn)
Гуляницкий Григорий | Гун Карл Федорович
Гуляницкие | Гундобин Николай Петрович
Гуляков Василий Семенович | Гундобин Петр Ильич
Гуляев Степан Иванович | Гундоровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гумилевский, Григорий Осипович - физиолог, магистр ветеринарных наук и директор харьковского ветеринарного института. Родился в 1853 г.; окончил курс в казанском ветеринарном институте, где был профессором по кафедре гистологии и физиологии. С 1904 г. директор харьковского ветеринарного института. Главные труды: "Влияние сокращения мышц задних конечностей на кровообращение в последних" и "Ueber Resorption im Dunndarm".

Назад Вперед


Гундобин Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гун Карл Федорович | Гундобин Петр Ильич
Гун (Otto von Huhn) | Гундоровы
Гумилевский Григорий Осипович | Гунке Иосиф Карлович
Гумилевский Александр Васильевич | Гуня Дмитрий
Гуляницкий Григорий | Гурамиды
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гундобин, Николай Петрович - известный педиатр (1860 - 1908). Окончил курс в Московском университете. В 1891 г. защитил в Московском университете докторскую диссертацию: "Строение кишечника у детей". Состоял профессором военно-медицинской академии по кафедре детских болезней. Организовал "Союз борьбы с детской смертностью", разработал вопрос о бактерии кори и противокоревой сыворотке. Главные труды: "Общая и частная терапия болезней детского возраста" (Санкт-Петербург, 3-е издание, 1907); "Школьная гигиена" (ib., 1902); "Жизнь ребенка"; "Детская смертность в России и меры борьбы с нею" (ib., 1906); "Воспитание и лечение ребенка" (3-е издание, 1913). Под руководством Гундобина произведены исследования по анатомии и физиологии нормального детского организма, результаты которых изложены в сочинении Гундобина "Особенности детского возраста".

См. также статьи:
Россия, разд. Медицина .


Гундобин Петр Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гундобин Николай Петрович | Гундоровы
Гун Карл Федорович | Гунке Иосиф Карлович
Гун (Otto von Huhn) | Гуня Дмитрий
Гумилевский Григорий Осипович | Гурамиды
Гумилевский Александр Васильевич | Гурамовы

Гундобин (Петр Ильич, 1837 - 1871) - рыбинский купец, занимался русскими древностями и составил замечательную коллекцию древних русских монет, кубков, блюд, шейных крестов и прочее. Из своих собраний сделал много приношений Императорской публичной библиотеке и археологической комиссии. Писал статьи по археографии.


Гундоровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гундобин Петр Ильич | Гунке Иосиф Карлович
Гундобин Николай Петрович | Гуня Дмитрий
Гун Карл Федорович | Гурамиды
Гун (Otto von Huhn) | Гурамовы
Гумилевский Григорий Осипович | Гуревич Любовь Яковлевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гундоровы - русский княжеский род, отрасль князей Стародубских. Князь Федор Давыдович Палецкий Пестрый (XVI колено от Рюрика ) имел трех сыновей, которые все носили прозвище "Гундор". Князь Давыд Васильевич Гундоров был воеводою при Грозном ; князь Андрей Иванович (умер в 1611 г.) - окольничим. Потомство первого из них существовало еще в первой половине нынешнего столетия. Род Гундоровых внесен в V часть родословной книги Казанской губернии (Гербовник, VII, I).

См. также статьи:
Андрей Федорович ;
Стародубские князья .


Гунке Иосиф Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гундоровы | Гуня Дмитрий
Гундобин Петр Ильич | Гурамиды
Гундобин Николай Петрович | Гурамовы
Гун Карл Федорович | Гуревич Любовь Яковлевна
Гун (Otto von Huhn) | Гуревич Яков Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гунке, Иосиф Карлович - музыкальный теоретик и композитор (1801 - 1883), родом из Богемии. Был органистом и скрипачом в оркестре санкт-петербургских Императорских театров. Его советами, как музыкального педагога-теоретика, пользовались многие музыканты, в том числе А.Н. Серов . Музыкальные сочинения: "Te Deum"; Реквием; оратория "Потоп"; оркестровые увертюры; сонаты; три квинтета, фортепианные пьесы и романсы. Теоретические сочинения: "Учение о мелодии" (Санкт-Петербург, 1859); "Руководство к изучению гармонии" (Москва, 1887); "Руководство к сочинению музыки" (Москва, 1887); "Письма о музыке" (Санкт-Петербург, 1863).

См. также статьи:
Казаченко Григорий Алексеевич ;
Россия, разд. Светская музыка (XIX век) .


Гун Карл Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гун (Otto von Huhn) | Гундобин Николай Петрович
Гумилевский Григорий Осипович | Гундобин Петр Ильич
Гумилевский Александр Васильевич | Гундоровы
Гуляницкий Григорий | Гунке Иосиф Карлович
Гуляницкие | Гуня Дмитрий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гун (Карл Федорович) - исторический, жанровый и портретный живописец (1830 - 1877). Общее образование получил в рижской соборной школе. Приехав в 1850 г. в Санкт-Петербург, поступил рисовальщиком к литографу Паппе и в то же время стал посещать вечерние классы Академии Художеств. Через два года был принят в ученики академии. Главным наставником его в ней был профессор П.В. Басин . Во время прохождения академического курса получил четыре серебряных медали за успехи в рисовании и живописи и малую золотую медаль за написанную в 1860 г., по конкурсу, картину: "Олимпийские игры". В 1861 г. получил звание классного художника 1-й статьи и большую золотую медаль за программу: "Великая княгиня Софья Витовтовна на свадьбе Василия Темного". Вскоре после того отправился в город Елабугу для исполнения образов для иконостаса тамошней Покровской церкви, и там, кроме этих образов, написал множество этюдов, народного быта. В 1863 г. поехал за границу, в качестве пенсионера академии. Посетив Лейпциг, Дрезден, Прагу и Мюнхен, поселился в Париже и в первую пору занялся сочинением и исполнением картины: "Эдита Лебяжья-шея находит на поле Гастингской битвы труп своего возлюбленного Гаральда", оставшейся неоконченной, портретами (портрет писательницы Маркевич) и некоторыми другими работами. В 1868 г. в парижском салоне явилась его картина: "Канун Варфоломеевской ночи", обращавшая на себя внимание. Будучи потом прислана в Санкт-Петербург, она доставила художнику звание академика и была приобретена Государем Императором, тогда еще Наследником Цесаревичем. Превосходное повторение этой картины, сделанное акварелью, находится в музее академии. Возвратившись снова в Париж, написал картины: "Дети с котятами", "Больное дитя", "Цыганка ловит в тамбурин брошенную ей монету", "Голова средневекового рыцаря" и "Итальянка с цветами". За последнюю академия возвела его в звание профессора. По возвращении своем в 1872 г. в Россию, он был избран в члены совета академии и назначен профессором-преподавателем в ней. В том же году сделал поездку внутрь России. В Петербурге им окончено несколько работ, начатых за границей, и написаны портреты бывшего директора морского училища Римского-Корсакова (для этого училища), госпожи Солдатенковой, рожденной Филипсон, и княгини Барятинской ; плафон на главной лестнице Аничковского дворца (Улетающая Ночь и появляющаяся Аврора); образа святой Анны Пророчицы и Благовещения, для Государыни Императрицы; "Нагорная проповедь" и "Явление воскресшего Христа святой Марии Магдалине" для православной церкви, построенной графом фон Дервизом в Лугано, и некоторые другие. В 1874 г. у Гуна обнаружились признаки чахотки, и, по совету врачей, он отправился в чужие края искать спасения от болезни в климате, более благодатном, чем петербургский. Но эта мера оказалась напрасною: роковой недуг вскоре свел художника в могилу. Он умер в Давосе (в Швейцарии). Гун должен быть причислен к лучшим живописцам русской школы. Он не был наделен пылкою и особенно находчивой фантазией, но обладал значительной наблюдательностью, прекрасно знал рисунок и отличался сильным и гармоничным колоритом. В. Ч.

См. также статьи:
Кондратенко Гавриил Павлович .


Гун (Otto von Huhn)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гумилевский Григорий Осипович | Гун Карл Федорович
Гумилевский Александр Васильевич | Гундобин Николай Петрович
Гуляницкий Григорий | Гундобин Петр Ильич
Гуляницкие | Гундоровы
Гуляков Василий Семенович | Гунке Иосиф Карлович

Гун (Otto von Huhn, 1764 - 1832), сын митавского пастора, изучал богословие в Галле; степень доктора медицины получил в Геттингене. Был затем врачом рижского полевого госпиталя, домашним секретарем (1804 - 07) графа Алексея Разумовского (в Москве); с 1813 г. жил в Риге. Напечатал: "Commendatio de regeneratione patrium mollium in vulnere" (Геттинген, 1787); "Observationum medicarum ac chirurgicarum, fasciculus. Cum tabula aenea" (1788, диссертация); "Топографическое описание города Риги" (Санкт-Петербург, 1804, переведено с немецкого Василием Джунковским); "Несколько слов к гражданам и поселянам о пользе прививания коровьей оспы" (Москва, 1807); "Повсеместное введение предохранительной оспы в Европейской и Азиатской России" (и на немецком языке, Москва, 1807); "Дополнение к медико-топографическому описанию Лифляндии" (Санкт-Петербург, 1814) и другие.


Гуня Дмитрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гунке Иосиф Карлович | Гурамиды
Гундоровы | Гурамовы
Гундобин Петр Ильич | Гуревич Любовь Яковлевна
Гундобин Николай Петрович | Гуревич Яков Григорьевич
Гун Карл Федорович | Гуревич Яков Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гуня, Дмитрий - один из предводителей последнего до Богдана Хмельницкого восстания малороссийских казаков. Он был деятельным помощником Остранина , а после поражения последнего при Жовнине (1638) был выбран главным предводителем казаков. Гуня укрепился около впадения реки Старицы в Днепр, но вследствие недостатка съестных припасов принужден был вступить с поляками в переговоры под условием свободного удаления. Конец его неизвестен.

См. также статьи:
Остранин Степан (Остраница, Остряница) ;
Потоцкие .


Гурамиды

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуня Дмитрий | Гурамовы
Гунке Иосиф Карлович | Гуревич Любовь Яковлевна
Гундоровы | Гуревич Яков Григорьевич
Гундобин Петр Ильич | Гуревич Яков Яковлевич
Гундобин Николай Петрович | Гуриели

Гурамиды - царствовавшая с 574 до 787 г. династия в Грузии.


Гурамовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурамиды | Гуревич Любовь Яковлевна
Гуня Дмитрий | Гуревич Яков Григорьевич
Гунке Иосиф Карлович | Гуревич Яков Яковлевич
Гундоровы | Гуриели
Гундобин Петр Ильич | Гурий (в миру Алексей Иванович Степанов)

Гурамовы - грузинский княжеский род, от князя Заала Парамузовича Гурамова, пожалованного вотчиною в 1673 г. Внесен в V часть родословной книги Тифлисской губернии.


Гуревич Любовь Яковлевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурамовы | Гуревич Яков Григорьевич
Гурамиды | Гуревич Яков Яковлевич
Гуня Дмитрий | Гуриели
Гунке Иосиф Карлович | Гурий (в миру Алексей Иванович Степанов)
Гундоровы | Гурий (в миру Григорий Платонович Карпов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гуревич, Любовь Яковлевна - писательница (родилась в 1866 г.), дочь Я.Г. Гуревича . Окончила Бестужевские курсы. С 1891 г. по 1898 г. издавала и редактировала вместе с Волынским (Флексером) журнал "Северный Вестник", где напечатала несколько рассказов, роман "Плоскогорье", статью о театре, заметки о провинциальной печати (иногда за подписью Л. Горева). Затем работала в журналах "Жизнь", "Мир Божий", "Образование" и других, в выходившем за границей "Освобождении", в разных газетах, печатая рассказы, театральные рецензии и статьи о театре, критические заметки, фельетоны и другие. С 1913 г. заведует литературным отделом "Русской Мысли". Отдельно изданы ею: роман "Плоскогорье" (Санкт-Петербург, 1897), сборник рассказов "Седок" и другие (Санкт-Петербург, 1904), сборник критических статей "Литература и эстетика" (Санкт-Петербург, 1912), брошюра "9-е января на основании данных анкетной комиссии" (Санкт-Петербург, 1906). Статьи, вошедшие в сборник "Литература и Эстетика", были отмечены в журналах как видное явление нашей критической литературы.

См. также статьи:
Анненский Иннокентий Федорович ;
Гапон Георгий Александрович ;
Гуревич Яков Яковлевич .


Гуревич Яков Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуревич Любовь Яковлевна | Гуревич Яков Яковлевич
Гурамовы | Гуриели
Гурамиды | Гурий (в миру Алексей Иванович Степанов)
Гуня Дмитрий | Гурий (в миру Григорий Платонович Карпов)
Гунке Иосиф Карлович | Гурий (в миру Григорий Руготин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гуревич, Яков Григорьевич - известный педагог (1843 - 1906). По окончании историко-филологического факультета в Петербурге был назначен преподавателем в новгородскую гимназию; затем преподавал в петербургском учительском институте и в столичных специальных учебных заведениях и гимназиях. Состоял приват-доцентом по всеобщей истории в Петербургском университете. Читал также в 1880-х годах на Высших женских курсах. Приобретя в 1883 г. частную гимназию, преобразовал ее в гимназию и реальное училище и привлек в нее лучшие педагогические силы. Все писавшие о Гуревиче и знавшие его (см. сборник "Памяти Якова Григорьевича Гуревича", Санкт-Петербург, 1906) отмечают в нем педагога по призванию, имевшего благотворное влияние на своих питомцев. Гуревич составил ряд учебных пособий по русской истории, которые выдержали много изданий. Основал в 1890 г. журнал "Русская Школа". Принимал также видное и деятельное участие в различных общественных культурных предприятиях, в том числе в Литературном Фонде, где много лет был казначеем. Главные труды: 3-томная "Хрестоматия по русской истории" (5-е издание, 1911); "Историческая хрестоматия по новой истории", "История Греции и Рима" (10-е издание, 1911); "Происхождение войны за испанское наследство" (Санкт-Петербург, 1885); "К вопросу о реформе среднего образования" (Санкт-Петербург, 1906); "Синхронистические таблицы по всеобщей и русской истории"; статьи по методике истории и др. - Ср. статья В. Латышева ("Русский начальный учитель", 1906, 4) и Н. Кареева ("Юбилейный Сборник Литературного Фонда", Санкт-Петербург, 1909). С. Ш.

См. также статьи:
Гуревич Любовь Яковлевна ;
Гуревич Яков Яковлевич ;
Латышев Василий Алексеевич ;
Павлович Борис Антонович ;
Россия, разд. История ;
Усов Николай Степанович ;
Фидлер Федор Федорович ;
Шевырев Иван Яковлевич ;
Щукарев Александр Николаевич .


Гуревич Яков Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуревич Яков Григорьевич | Гуриели
Гуревич Любовь Яковлевна | Гурий (в миру Алексей Иванович Степанов)
Гурамовы | Гурий (в миру Григорий Платонович Карпов)
Гурамиды | Гурий (в миру Григорий Руготин)
Гуня Дмитрий | Гурилев Александр Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гуревич, Яков Яковлевич, сын Якова Григорьевича Гуревича - педагог и беллетрист. Родился в 1869 г., окончил физико-математический факультет Петербургского университета, состоял учителем в гимназиях Стоюниной и др. В 1906 г. заместил отца своего в должности директора гимназии Гуревича. Состоит также преподавателем Петербургской педагогической академии, редактирует совместно с сестрой, Л.Я. Гуревич , "Русскую Школу", где напечатал целый ряд педагогических статей; участвовал в работах по реформе средней и низшей школы. Беллетристические произведения, под псевдонимом Я. Круковской, печатал в "Северном Вестнике" (отд. изд. Санкт-Петербург, 1902). Написал драму "На большую дорогу" (1913), исполняемую в столичных и провинциальных театрах. С. Ш.

См. также статьи:
Вулих Захар Борисович .


Гурилев Александр Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурий (в миру Григорий Руготин) | Гурилев Лев Степанович
Гурий (в миру Григорий Платонович Карпов) | Гурилевы (композиторы)
Гурий (в миру Алексей Иванович Степанов) | Гурин Гавриил Иванович
Гуриели | Гурко (Ромейко-Гурко)
Гуревич Яков Яковлевич | Гурко Владимир Иосифович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Домик-крошечка"
Гурилев Александр Львович - см. в статье Гурилевы (композиторы) .

См. также статьи:
Дюбюк Александр Иванович ;
Россия, разд. Светская музыка (XIX век) ;
Соколов Владимир Тимофеевич .


Гурин Гавриил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурилевы (композиторы) | Гурко (Ромейко-Гурко)
Гурилев Лев Степанович | Гурко Владимир Иосифович
Гурилев Александр Львович | Гурко Иосиф Владимирович
Гурий (в миру Григорий Руготин) | Гурко-Омелянские
Гурий (в миру Григорий Платонович Карпов) | Гурлянд Илья Яковлевич

Гурин, Гавриил Иванович - ученый ветеринар, преподаватель московского сельскохозяйственного института. Родился в 1860 г. Написал множество популярных сочинений по ветеринарии: "О здоровом и больном мясе" (Москва, 1910); "Краткое руководство к осмотру свиного мяса на трихины" (ib., 1895); "Руководство к осмотру мяса" (ib., 1906); "Эхинококковая болезнь у животных" (ib., 1900) и другие.


Гуриели

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуревич Яков Яковлевич | Гурий (в миру Алексей Иванович Степанов)
Гуревич Яков Григорьевич | Гурий (в миру Григорий Платонович Карпов)
Гуревич Любовь Яковлевна | Гурий (в миру Григорий Руготин)
Гурамовы | Гурилев Александр Львович
Гурамиды | Гурилев Лев Степанович

Гуриели - грузинский княжеский род. Древнее имя этой фамилии - Варданидзе. Предки ее были в XI в. эриставами (правителями) Сванетии, а затем Гурии. Род князей Гуриели внесен в V часть родословной книги Тифлисской губернии.


Гурий (в миру Григорий Руготин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурий (в миру Григорий Платонович Карпов) | Гурилев Александр Львович
Гурий (в миру Алексей Иванович Степанов) | Гурилев Лев Степанович
Гуриели | Гурилевы (композиторы)
Гуревич Яков Яковлевич | Гурин Гавриил Иванович
Гуревич Яков Григорьевич | Гурко (Ромейко-Гурко)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гурий - святой архиепископ казанский, в миру Григорий Руготин (около 1500 - 1563). В молодости был управляющим у князя Пенькова; оклеветанный в связи с княгиней, был брошен в глубокую яму, где долго страдал; в заключении писал азбуки для детей, деньги за которые шли бедным. После освобождения был монахом разных монастырей, затем игуменом и, наконец, первым архиепископом казанским (1555). Много потрудился над обращением инородцев в христианство. Память - 5 декабря и 4 октября (обретение мощей, покоящихся в казанском Благовещенском соборе). Одно из житий Гурий, скудное известиями, написано патриархом Гермогеном . - См. Елисеев "Жизнеописание святителей Гурия и Варсонофия" (Казань, 1847); Платон Любарский "Сборник древностей Казанской епархии" (приложение к "Православному Собеседнику", 1868); Ключевский "Древнерусские жития"; священник А. Кремлевский "Святой Гурий" (Казань, 1905).

См. также статьи:
Герман (святой, архиепископ казанский) .


Гурий (в миру Алексей Иванович Степанов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуриели | Гурий (в миру Григорий Платонович Карпов)
Гуревич Яков Яковлевич | Гурий (в миру Григорий Руготин)
Гуревич Яков Григорьевич | Гурилев Александр Львович
Гуревич Любовь Яковлевна | Гурилев Лев Степанович
Гурамовы | Гурилевы (композиторы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гурий (в миру Алексей Иванович Степанов) - духовный писатель (родился в 1880 г.), архимандрит. Образование получил в Казанской духовной академии, в которой состоит инспектором. Его труды: "Буддизм и христианство в их учении о спасении" (Казань, 1908, магистерская диссертация); "Религиозные верования корейцев" ("Православный Благовестник", 1905); "К вопросу о панмонголизме" (Казань, 1905); "Преосвященный Вениамин Пуцек-Григорович" (ib., 1905), ряд статей в "Православном Собеседнике" и других журналах.

См. также статьи:
Вениамин (в миру Василий Григорьевич Пуцек-Григорович) .


Гурий (в миру Григорий Платонович Карпов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурий (в миру Алексей Иванович Степанов) | Гурий (в миру Григорий Руготин)
Гуриели | Гурилев Александр Львович
Гуревич Яков Яковлевич | Гурилев Лев Степанович
Гуревич Яков Григорьевич | Гурилевы (композиторы)
Гуревич Любовь Яковлевна | Гурин Гавриил Иванович

Гурий (в миру Григорий Платонович Карпов) - духовный писатель (1814 - 1882), воспитанник Петербургской духовной академии. В 1839 г. отправился в пекинскую миссию, где пробыл до 1850 г.; в 1856 г. назначен начальником миссии. Гурием переведены на китайский язык книги Нового Завета, Псалтырь, Пространный катехизис и др. Гурий также принимал участие в сношениях русского посольства с китайским правительством по присоединению к России Амурской области и Уссурийского края. С 1881 г. - архиепископ таврический. Другие труды: "О богоучрежденности епископского сана в Христовой церкви" ("Христ. Чтение", 1876, I; магистерская диссертация); "Слова и речи" (2-е издание, Симферополь, 1883); "Письма о переводе Нового Завета на китайский язык" ("Русск. Арх.", 1893, книга 11, и 1894, книга 1). - См. "Церковный Вестник", 1882, № 12 - 13.


Гурко Владимир Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурко (Ромейко-Гурко) | Гурко Иосиф Владимирович
Гурин Гавриил Иванович | Гурко-Омелянские
Гурилевы (композиторы) | Гурлянд Илья Яковлевич
Гурилев Лев Степанович | Гурлянд Иона
Гурилев Александр Львович | Гуров (A. Jeudy du Gour)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гурко, Владимир Иосифович - русский государственный деятель, сын генерал-фельдмаршала. Выступал как правительственный оратор в первой Государственной думе. Состоя товарищем министра внутренних дел (Столыпина ), в 1906 г. заключил с купцом аферистом Лидвалем, вовсе не занимавшимся хлебной торговлей, договор о поставке последним 10 миллионов пудов хлеба в голодавшие местности, причем выдал ему задаток в 800 000 рублей. Контракт был исполнен только в небольшой части, далеко не покрывавшей даже аванса. Гурко был предан суду сената по обвинению в превышении власти и нерадении в отправлении должности и присужден к отрешению от должности. Задолго до судебного приговора, но после предания суду, Гурко вызвал на дуэль Родичева , который в речи в Государственной думе характеризовал его поведение в деле с Лидвалем в весьма резких выражениях; Родичев от дуэли отказался. По окончании суда Гурко привлек к суду Крамалея и Изнара, редактора и сотрудника газеты "Русь", обвинявшей его в участии в расхищении казенных денег, и добился присуждения их к трем месяцам тюрьмы. В 1909 г., до истечения трехлетнего срока, в течение которого по закону отрешенный от должности по суду не может быть избираем ни на какие общественные должности, Гурко был избран в гласные тверского губернского земства; избрание не было опротестовано. В 1910 г. Гурко пожалован в звание камергера. В декабре того же года он баллотировался на должность губернского предводителя дворянства в Тверской губернии, но был забаллотирован. В августе 1912 г. Гурко избран от тверского земства членом государственного совета, где примкнул к правой. В 1913 г., при обсуждении в государственном совете законопроекта о расширении прав замужних женщин, Гурко, в полную противоположность своим товарищам по партии, высказался за законопроект и, в частности, за допущение раздельного жительства супругов; позднее отстаивал ассигнования на народное образование и выступил с критикой бюджетной политики правительства.

См. также статьи:
Герценштейн Михаил Яковлевич ;
Столетов Николай Григорьевич .


Гурко Иосиф Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурко Владимир Иосифович | Гурко-Омелянские
Гурко (Ромейко-Гурко) | Гурлянд Илья Яковлевич
Гурин Гавриил Иванович | Гурлянд Иона
Гурилевы (композиторы) | Гуров (A. Jeudy du Gour)
Гурилев Лев Степанович | Гуров Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гурко, Иосиф Владимирович - генерал-фельдмаршал. Родился в 1828 г.; воспитывался в пажеском корпусе; служа в лейб-гвардии гусарском Его Величества полку, сразу заявил себя как выдающийся кавалерийский офицер. Перед началом войны 1877 г. командовал 2-й гвардейской кавалерийской дивизией. Когда наши войска переправились через Дунай у Систова, великий князь главнокомандующий решил двинуть вперед особый отряд, для быстрого захвата некоторых проходов через Балканы. Поручение это было возложено на Гурко, который 24 июня принял под свое начальство передовой отряд, составленный из четырех конных полков, стрелковой бригады и новосформированного болгарского ополчения, при двух батареях конной артиллерии. Гурко выполнил свою задачу быстро и смело, одержал над турками ряд побед, закончившихся взятием Казанлыка и Шипки. В период борьбы за Плевну Гурко, во главе войск гвардии и кавалерии западного отряда, разбил турок под Горным Дубняком и Телишем, затем снова пошел к Балканам, занял Энтрополь и Орханье, а после падения Плевны, усиленный IX корпусом и 3-й гвардейской пехотной дивизией, несмотря на страшную стужу, перевалил через Балканский хребет, взял Филиппополь и занял Адрианополь, открыв путь к Царьграду. По окончании войны был назначен помощником главнокомандующего войсками гвардии и Санкт-Петербургского военного округа, а с 7 апреля 1879 г. по 14 февраля 1880 г. занимал должность санкт-петербургского временного генерал-губернатора. В январе 1882 г. он назначен был временным одесским генерал-губернатором и командующим войсками Одесского военного округа, в июле 1883 г. - варшавским генерал-губернатором и командующим войсками Варшавского военного округа, а в 1884 г. - членом государственного совета. За время 12-летнего командования войсками Варшавского военного округа Гурко значительно поднял военное дело в войсках округа. Обороноспособность Варшавского округа была усилена Гурко путем создания укрепленного района, линии новых укрепленных пунктов и целой сети стратегических шоссе. 6 декабря 1894 г. Гурко был уволен от должностей, которые занимал в Варшаве. Умер 15 января 1901 г.

См. также статьи:
Александр II ;
Верещагин (фамилия трех русских живописцев) ;
Гурко (Ромейко-Гурко) ;
Дандевиль Виктор Дезидериевич ;
Пузыревский Александр Казимирович ;
Сахаров Виктор Викторович ;
Снигиревский Александр Васильевич ;
Цвецинский Адам Игнатьевич (Адам Тит) ;
Цертелев Алексей Николаевич .


Гурко (Ромейко-Гурко)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурин Гавриил Иванович | Гурко Владимир Иосифович
Гурилевы (композиторы) | Гурко Иосиф Владимирович
Гурилев Лев Степанович | Гурко-Омелянские
Гурилев Александр Львович | Гурлянд Илья Яковлевич
Гурий (в миру Григорий Руготин) | Гурлянд Иона
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гурко или Ромейко-Гурко - белорусский дворянский род, герба Гурко. Родоначальником их был Гурко (Гурий) Олехнович Ромейко, наместник смоленский в воеводстве Витебском (1539). Потомки его приняли фамилию Гурко. Правнук его, Андрей, во время войны 1654 - 1656 годов взят в плен русскими. Старший сын его, ротмистр Даниил, остался в русском подданстве. Его единственная внучка вышла за князя Илью Друцкого-Соколинского , принявшего в 1723 г. фамилию Ромейко-Гурко; потомки их именуются Друцкими-Соколинскими-Ромейко-Гурко . Младший сын Андрея остался в Польше. Из его потомков Иосиф Александрович Гурко (умер в 1857 г.) был сенатором; Владимир Иосифович (умер в 1852 г.) - начальником всех резервных и запасных войск; Иосиф Владимирович - ныне варшавский генерал-губернатор (см.). Род Гурко внесен в VI часть родословной книги Могилевской губернии.

См. также статьи:
Друцкие-Соколинские-Гурко-Ромейко .


Гурко-Омелянские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурко Иосиф Владимирович | Гурлянд Илья Яковлевич
Гурко Владимир Иосифович | Гурлянд Иона
Гурко (Ромейко-Гурко) | Гуров (A. Jeudy du Gour)
Гурин Гавриил Иванович | Гуров Александр Васильевич
Гурилевы (композиторы) | Гуровские

Гурко-Омелянские - польский дворянский род, герба Гурко. Гурко (Гурий) Федорович, дворянин королевский, получил в 1524 г. грамоту на имение Омеляны, Луцкого уезда. Род этот разделился на три ветви, внесенные в VI и I часть родословной книги Волынской губернии.


Гурлянд Илья Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурко-Омелянские | Гурлянд Иона
Гурко Иосиф Владимирович | Гуров (A. Jeudy du Gour)
Гурко Владимир Иосифович | Гуров Александр Васильевич
Гурко (Ромейко-Гурко) | Гуровские
Гурин Гавриил Иванович | Гурчин Александр Викентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гурлянд, Илья Яковлевич - писатель. Родился в 1863 г. в еврейской семье. Окончил Московский университет. Написал магистерскую диссертацию "О ямской гоньбе в московском государстве"; в 1900 - 1904 гг. профессор административного права в Демидовском лицее. Сотрудничал в повременных изданиях, в последнее время всецело посвятил себя публицистике, состоя с 1907 г. руководителем правительственного официоза "Россия". Автор многих беллетристических произведений (под псевдонимом Арсений Гуров).

См. также статьи:
Гебдон Иван ;
Дьяконов Михаил Александрович .


Гурлянд Иона

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурлянд Илья Яковлевич | Гуров (A. Jeudy du Gour)
Гурко-Омелянские | Гуров Александр Васильевич
Гурко Иосиф Владимирович | Гуровские
Гурко Владимир Иосифович | Гурчин Александр Викентьевич
Гурко (Ромейко-Гурко) | Гурчины

Гурлянд (Иона) - ученый-еврей, окончил курс Санкт-Петербургского университета в 1863 г. Его исследование "О влиянии философии мусульманской религии, а именно Мутакаллимов, Ашариев и Мутазалитов, на философию религии Моисея Маймонида" было награждено золотою медалью и напечатано на счет Санкт-Петербургского университета (Санкт-Петербург, 1863). В 1866 г. признан магистром еврейской словесности за диссертацию: "Новые материалы для истории еврейской литературы XV столетия" (Санкт-Петербург, 1866). Напечатал еще "Об ученых трудах профессора Мунка" (в приложении к "Гакармелю", 1867); "Новые источники еврейской литературы в Санкт-Петербурге" (Санкт-Петербург, 1886) и другие. Умер в конце 1880-х годов.


Гуровские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуров Александр Васильевич | Гурчин Александр Викентьевич
Гуров (A. Jeudy du Gour) | Гурчины
Гурлянд Иона | Гурьев Александр Николаевич
Гурлянд Илья Яковлевич | Гурьев Вакх Васильевич
Гурко-Омелянские | Гурьев Виктор Петрович

Гуровские - русско-польский графский и дворянский род, герба Вчеле. Мельхиор Гуровский владел поместьями в начале XVII века. Один из его потомков, Рафаил, получил в 1787 г. прусский графский титул. Его внук, граф Игнатий Владиславович, был женат на Изабелле, инфантине испанской, двоюродной сестре королевы Изабеллы II. Графская ветвь Гуровских внесена в родословные книги Царства Польского, а две дворянские - в I части родословной книги Волынской губернии.


Гуров Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуров (A. Jeudy du Gour) | Гуровские
Гурлянд Иона | Гурчин Александр Викентьевич
Гурлянд Илья Яковлевич | Гурчины
Гурко-Омелянские | Гурьев Александр Николаевич
Гурко Иосиф Владимирович | Гурьев Вакх Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гуров (Александр Васильевич) - профессор геологии Харьковского университета, родился в 1843 г. Окончив курс воронежской гимназии, был некоторое время землемером. Поступив затем на физико-математический факультет Харьковского университета, был в 1849 г., по окончании курса, оставлен для приготовления к профессорскому званию по кафедре геологии. 1873 и 1874 г. провел в Англии и Франции, занимаясь в лабораториях и музеях. В 1883 г., по защите магистерской диссертации, начал чтение лекций по геологии в Харьковском университете, а с 1886 г. в харьковском технологическом институте, где состоит профессором и по настоящее время. Ученая деятельность Гурова была направлена, главным образом, на изучение геологического строения и полезных ископаемых Донецкого каменноугольного бассейна, древних кристаллических пород Днепровской площади и Мариупольско-Бердянского плато, с каковой целью им произведен целый ряд экскурсий в районе Харьковской, Воронежской, Курской, Полтавской, Екатеринославской губернии и Области Войска Донского. Сверх того, для выяснения некоторых научных вопросов, возникших при изучении Донецкого бассейна, Гуров посещал подмосковный каменноугольный бассейн, западный склон Урала и Западную Сибирь, где на берегах Иртыша им констатировано присутствие каменноугольных отложений. В области практической геологии Гуров много лет принимает живое и непосредственное участие в разведках на каменный уголь, железные руды и каменную соль в Екатеринославской губернии. Первая на Юге буровая скважина, которой открыта в 1871 г. в Бахмуте мощная залежь каменной соли, проведена по его указаниям и при его ближайшем участии. Наконец в 1886 г., под его же руководством проведена буровая скважина в городе Харькове, доставившая артезианскую подмеловую воду. Кроме ряда мелких статей и научных сообщений, Гуровым написаны: "Геологические исследования в южной части Харьковской губернии и прилежащих местностях" (1869); "Ископаемые органические остатки донецких каменноугольных осадков" (1874); "Геологический очерк кристаллических пород в Мариупольском и Бердянском уездах" (1880); "К геологии Екатеринославской и Харьковской губерний" (1882); "Геологическое описание Полтавской губернии" (1888). Большая часть работ Гурова печаталась в "Трудах харьковского общества естествоиспытателей".

См. также статьи:
Россия, разд. Геология .


Гуров (A. Jeudy du Gour)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурлянд Иона | Гуров Александр Васильевич
Гурлянд Илья Яковлевич | Гуровские
Гурко-Омелянские | Гурчин Александр Викентьевич
Гурко Иосиф Владимирович | Гурчины
Гурко Владимир Иосифович | Гурьев Александр Николаевич

Гуров (настоящее его имя A. Jeudy du Gour; 1766 - 1840) - французский врач, переселившийся в начале XIX в. после революции в Россию, где принял фамилию Гуров и был назначен профессором и библиотекарем в Харькове. В 1812 г. принял русское подданство и вскоре был назначен профессором и ректором Санкт-Петербургского университета. Писал очень много по истории Франции, а из его медицинских сочинений наиболее известны: "Mem. sur l'etat actuel de l'hopital imperial des pauvres malades de S. Petersbourg. Avec des details sur la nouvelle institution des veuves de la charite" (Санкт-Петербург, 1817); "De la direction donnee a l'enseignement dans les universites" (1823) и несколько сочинений о подкидышах и незаконнорожденных в России и других странах Европы, Азии и Америки. Г. М. Г.


Гурчин Александр Викентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуровские | Гурчины
Гуров Александр Васильевич | Гурьев Александр Николаевич
Гуров (A. Jeudy du Gour) | Гурьев Вакх Васильевич
Гурлянд Иона | Гурьев Виктор Петрович
Гурлянд Илья Яковлевич | Гурьев Дмитрий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гурчин, Александр Викентьевич - генерал-адъютант (1833 - 1902). Воспитывался в брестском кадетском корпусе и в дворянском полку. Участвовал в покорении Западного Кавказа. В Аладжинском бою (1877) овладел укрепленной позицией Базарджикских высот и заставил 26 турецких таборов сложить оружие; затем участвовал в штурме Карса и блокаде Эрзерума. Командовал 19-м армейским корпусом; в 1901 г. был призван к командованию войсками Виленского военного округа. - Ср. Жиркевич "Воспоминания об Гурчине" ("Исторический Вестник", 1904, ноябрь).

Назад Вперед


Гурчины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурчин Александр Викентьевич | Гурьев Александр Николаевич
Гуровские | Гурьев Вакх Васильевич
Гуров Александр Васильевич | Гурьев Виктор Петрович
Гуров (A. Jeudy du Gour) | Гурьев Дмитрий Александрович
Гурлянд Иона | Гурьев Петр Викторович

Гурчины - русско-польский дворянский род, герба Крупосин, прозвища (przydomek) Полуян, состоящий в русском подданстве. Предок их, Иероним Гурчин пожалован в 1652 г. поместьями. Его потомство внесено в I часть родословных книг Виленской и Ковенской губерний. Витольд Викентьевич Гурчин (1831 - 1887), генерал-лейтенант, с отличием участвовал в турецкой войне 1877 - 1878 гг.


Гурьев Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурчины | Гурьев Вакх Васильевич
Гурчин Александр Викентьевич | Гурьев Виктор Петрович
Гуровские | Гурьев Дмитрий Александрович
Гуров Александр Васильевич | Гурьев Петр Викторович
Гуров (A. Jeudy du Gour) | Гурьев Семен Емельянович

Гурьев, Александр Николаевич - писатель. Родился в 1864 г.; окончил курс на юридическом факультете Петербургского университета. В министерстве финансов занимал должность сначала ученого секретаря, затем члена ученого комитета. Состоял постоянным сотрудником газет ("Новое Время", "Санкт-Петербургские Ведомости", "Россия" и другие). Напечатал: "К реформе государственного банка" (1893); "Питейная монополия" (1893); "К реформе крестьянского банка" (1894); "К реформе законодательства о привилегиях на изобретения" (1894); "Реформа денежного обращения" (1896); "Промышленные синдикаты" (1898 - 99); "О промышленных банках" (1900); "Денежное обращение в России в XIX столетии"; "Развитие русского государственного долга в XIX столетии" (1903); "Кредитные учреждения в России в XIX столетии" (1903) и др.


Гурьев Вакх Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурьев Александр Николаевич | Гурьев Виктор Петрович
Гурчины | Гурьев Дмитрий Александрович
Гурчин Александр Викентьевич | Гурьев Петр Викторович
Гуровские | Гурьев Семен Емельянович
Гуров Александр Васильевич | Гурьевы

Гурьев, Вакх Васильевич - писатель, протоиерей (1830 - 1890). Образование получил в Воронежской духовной семинарии. Его работы: "Письма священника с похода 1877 - 1878 гг." (Москва, 1883); "Светлые мученики-воины" (Санкт-Петербург, 1876 и 1877); "Учебная книга по Закону Божию" (Санкт-Петербург, 1873) и ряд статей в "Русском Вестнике", "Страннике" и других. - См. "В.В. Гурьев" (Москва, 1894).


Гурьев Виктор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурьев Вакх Васильевич | Гурьев Дмитрий Александрович
Гурьев Александр Николаевич | Гурьев Петр Викторович
Гурчины | Гурьев Семен Емельянович
Гурчин Александр Викентьевич | Гурьевы
Гуровские | Гурьянов Василий Павлович

Гурьев, Виктор Петрович - протоиерей-писатель (1842 - 1912). Окончил курс в Московской духовной семинарии. Сотрудничал в "Душеполезном Чтении" и в "Кормчем". Несколько выпусков поучений для народа по руководству Четиих-Миней, патериков Афонского, Киевского и прочих. - См. "Протоиерей В.П. Гурьев" ("Церковные Ведомости", 1912, № 3).


Гурьев Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурьев Виктор Петрович | Гурьев Петр Викторович
Гурьев Вакх Васильевич | Гурьев Семен Емельянович
Гурьев Александр Николаевич | Гурьевы
Гурчины | Гурьянов Василий Павлович
Гурчин Александр Викентьевич | Гусаков Андрей Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гурьев, Дмитрий Александрович, граф - министр финансов (1751 - 1825). Получил образование домашнее. Служил в сенате. Женитьба на графине Салтыковой ввела его в круг аристократии. Он примкнул к лицам, окружавшим юного императора Александра I - Новосильцеву , Кочубею и другим, - и благодаря их содействию в 1802 г. был назначен товарищем министра финансов, графа Васильева , а затем получил в управление и департамент уделов и сделался известным государю. Тем не менее после Васильева министром финансов был назначен не Гурьев, а Голубцов , при котором Гурьев остался товарищем. Он сблизился с Сперанским, нерасположенным к Голубцову, не допускавшему, как говорили, вмешательства Сперанского в финансовое ведомство. По увольнении Голубцова, Гурьев был назначен министром финансов, хотя, по отзывам лиц, близко его знавших, он "обладал умом неповоротливым, и ему трудно было удержать равновесие рассуждений". Тогдашнее финансовое положение было расшатано всей предыдущей экономической и финансовой политикой. Заботясь о поддержании внешнего престижа России и о расширении ее пределов, правительство мало обращало внимания на экономическое положение населения, мало заботилось и о финансах между тем как они уже в XVIII в. повсеместно сделались предметом особого попечения, и в Англии должность министра финансов соединялась с должностью премьера. Финансовый план, составленный Сперанским при участии Балугьянского , Якоба и других, был рассмотрен в небольшом кружке людей, разделявших убеждения Сперанского (Кочубей, Мордвинов , Кампенгаузен и Гурьев). Разработанный ими проект был внесен в государственный совет (1810), где подвергся резкой критике. Хотя принятию плана и проведению его в жизнь помешало многое, в особенности падение Сперанского и Отечественная война, тем не менее он имел большое влияние на последующее наше финансовое законодательство; к нему возвратились в 1816 г. В основу плана было положено восстановление металлического обращения; средством к тому должно было послужить установление равновесия государственных доходов с расходами и изменение исторически сложившейся системы налогов. Дефицит в 1810 г. предполагался в 65 миллионов рублей; в обращении находилось 577 миллионов рублей ассигнаций, упавших на 70% против номинальной ценности. Между тем приходилось содержать в боевой готовности большую армию. Необходимо было прибегнуть к ведению новых налогов и повышению старых. В 1810 г. увеличен прибавочный % сбор с купеческих капиталов; введены налоги с торгующих крестьян и с иностранных ремесленников; распространена подушная подать на черкесов и на поселян из евреев; пошлина с меди увеличена на 3 рубля с пуда; введен полупроцентный сбор с домов в столицах; повышена цена на соль, а также сборы гербовый, вексельный, с заемных писем, паспортный питейный. Все эти меры вызвали неудовольствие не столько против министра финансов, сколько против Сперанского. Получаемых доходов не хватало на удовлетворение потребностей казны, ввиду чего министру финансов пришлось прибегнуть к введению в 1812 г. новых налогов: процентного с дохода, показываемого владельцами имений; с маклерских и купеческих книг; пошлины с чая и с пива. Увеличена цена гербовой бумаги, и употребление ее распространено на губернии малороссийские, остезейские и литовские. Отечественная война еще более ухудшила наше финансовое положение. Источниками чрезвычайных средств служили выпуски ассигнаций, позаимствования из казенных банков, из сумм кабинета, уделов и т. п. Рост народного хозяйства не шел в уровень с потребностями казны. При таких условиях представлялось необходимым принять меры к улучшению экономического положения России. Согласно господствовавшим в то время в теории и практике взглядам, наиболее действительным для того средством считалась поддержка промышленности посредством повышения таможенного тарифа. Повышение ставок состоялось в 1810 г.; затем последовали перемены в 1816 г. Тариф 1818 г. был составлен в свободном духе, но действовал только до 1821 г., когда правительство от него отказалось. С целью увеличения вывозной торговли были приняты меры к поощрению вывоза спирта. Самою крупною из экономическо-финансовых мер Гурьева было извлечение из обращения части ассигнаций (общая их сумма достигла в 1817 г. 836 миллионов рублей), для поднятия сильно упавшей их ценности. В этих видах были заключены займы: два внутренних бессрочных на сумму 113 миллиона рублей и два внешних на 83 миллиона рублей. Изъято было из обращения ассигнаций на 236 миллионов рублей. Ожидаемых результатов эта мера не имела и вызвала резкое осуждение со стороны будущего преемника Гурьева, Е.Ф. Канкрина , сумевшего, однако, воспользоваться последствиями политики Гурьева. Ввиду быстрого роста расходов потребовалось новое увеличение доходов: в 1821 г. было изменено положение о крепостных пошлинах, в 1819 г. введена казенная продажа вина в 20 губерниях. Финансовое управление было настолько неудовлетворительно, что министр финансов не мог представить государственному совету отчета по завершению государственной росписи за несколько лет; эти отчеты были представлены госсовету только в управление Канкрина. Ни в обществе, ни в государственном совете Гурьев доверием не пользовался, все его проекты встречали резкий отпор, главным образом, со стороны председателя департамента государственной экономии Мордвинова. Защитником Гурьева был всесильный тогда Аракчеев , представлявший государю действия Мордвинова в превратном виде. Когда Гурьев лишился поддержки Аракчеева, он должен был оставить, в 1823 г., пост министра. К числу мер, принятых во время управления Гурьева, принадлежит еще учреждение государственного коммерческого банка, с подчинением его совету государственных кредитных установлений. Вл. Судейкин.

См. также статьи:
Александр I ;
Аракчеев Алексей Андреевич ;
Балугьянский Михаил Андреевич ;
Герман Карл Федорович ;
Гонта Иван ;
Гурьевы ;
Лабзин Александр Федорович ;
Россия, разд. Империя в XIX веке ;
Сперанский Михаил Михайлович ;
Штейнгель Владимир Иванович (Штейнгейль) .


Гурьев Петр Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурьев Дмитрий Александрович | Гурьев Семен Емельянович
Гурьев Виктор Петрович | Гурьевы
Гурьев Вакх Васильевич | Гурьянов Василий Павлович
Гурьев Александр Николаевич | Гусаков Андрей Георгиевич
Гурчины | Гусаковский Антон Селиверстович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гурьев, Петр Викторович - писатель, магистр Московской духовной академии. Состоит управляющим канцелярией Святейшего Синода. Главный труд Гурьева: "Феодор, епископ Мопсуестский" (Москва, 1890, магистерская диссертация).

См. также статьи:
Богданович Савва Никифорович .


Гурьев Семен Емельянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурьев Петр Викторович | Гурьевы
Гурьев Дмитрий Александрович | Гурьянов Василий Павлович
Гурьев Виктор Петрович | Гусаков Андрей Георгиевич
Гурьев Вакх Васильевич | Гусаковский Антон Селиверстович
Гурьев Александр Николаевич | Гусев Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гурьев, Семен Емельянович - математик (1762 - 1813), учился в артиллерийском училище и инженерном корпусе; был инспектором училища корабельной архитектуры и академиком по физико-математическому отделению. Его самостоятельные и переводные учебники долго служили руководствами во многих учебных заведениях. Его сын, Петр Семенович (умер в 1887 г.), автор распространенных прежде учебников: "Арифметические листки, содержащие 2523 задачи" (2-е издание, 1847); "Практическая арифметика" (Санкт-Петербург, 1861); "Руководство к преподаванию арифметики малолетним детям" (1861) и других. Составил также "Очерк истории гатчинского сиротского института" (Санкт-Петербург, 1855).

См. также статьи:
Ильинский Алексей Никанорович ;
Ободовский Александр Григорьевич ;
Россия, разд. Математика ;
Рохманов Петр Александрович ;
Чичагов Павел Васильевич .


Гурьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурьев Семен Емельянович | Гурьянов Василий Павлович
Гурьев Петр Викторович | Гусаков Андрей Георгиевич
Гурьев Дмитрий Александрович | Гусаковский Антон Селиверстович
Гурьев Виктор Петрович | Гусев Александр Федорович
Гурьев Вакх Васильевич | Гусев Владимир Елеазарович

Гурьевы - русский графский и дворянские роды. Существует двадцать родов этого имени. Первый из них происходит от псковских городовых дворян Осипа и Ивана Димитриевичей Гурьевых, пожалованных поместьями в Московском и Тверском уездах в 1550 - 52 годах. Он пресекся в 1802 г. (Гербовник, VII, 26). - Родоначальником второго рода был Гурий Васильевич Федоров, живший в первой половине XV века. Один из его потомков, Дмитрий Александрович (см.) был министром финансов и получил в 1819 г. графское достоинство. Из его сыновей Александр (1786 - 1865) был председателем департамента экономии в государственном совете, а Николай (умер в 1849 г.) - посланником в Гааге, Риме и Неаполе. Род Гурьевых внесен в V и VI части родословных книг Калужской, Московской и Тульской губерний (Гербовник, II, 109). - Восемь родов Гурьевых, внесенных в VI часть родословных книг губерний Костромской, Орловской, Калужской, Санкт-Петербургской, Новгородской и Тульской, восходят к XVII в., один - к XVIII в. - Неизвестно, к которому из этих родов принадлежали Семен, Иван и Петр Гурьевы, сосланные в 1762 г. на Камчатку и в Якутск за заговор в пользу Иоанна Антоновича . - Остальные роды Гурьевых - нового происхождения. В. Руммель.


Гурьянов Василий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурьевы | Гусаков Андрей Георгиевич
Гурьев Семен Емельянович | Гусаковский Антон Селиверстович
Гурьев Петр Викторович | Гусев Александр Федорович
Гурьев Дмитрий Александрович | Гусев Владимир Елеазарович
Гурьев Виктор Петрович | Гусев Дмитрий Васильевич

Гурьянов, Василий Павлович - иконописец и реставратор, родился в 1866 г. в селе Мстере, Владимирской губернии. Работал в московских музеях и храмах и основал в Москве иконописную мастерскую. Издания Гурьянова: "Переводы с древних икон" (Москва, 1902); "Владимирская икона Богоматери в Успенском соборе" (Москва, 1902); "Лицевые святцы XVII в. Никольского единоверческого монастыря" (Москва, 1904) и пр.


Гусаковский Антон Селиверстович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гусаков Андрей Георгиевич | Гусев Александр Федорович
Гурьянов Василий Павлович | Гусев Владимир Елеазарович
Гурьевы | Гусев Дмитрий Васильевич
Гурьев Семен Емельянович | Гусев Матвей Матвеевич
Гурьев Петр Викторович | Гусев Сергей Иванович

Гусаковский, Антон Селиверстович - композитор (1841 - 1875). Окончил Петербургский университет по естественному факультету. Обладал сильным композиторским талантом, но был странной и болезненной натурой. Сочинения его сохранились в бумагах Балакирева и Стасовых: несколько скерцо, отрывки из музыки к "Фаусту", соната, симфония "Да будет свет", инструментованная Балакиревым, и другие. - См. Ц. Кюи в "Петербургских Ведомостях" (1875, № 69).


Гусаков Андрей Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурьянов Василий Павлович | Гусаковский Антон Селиверстович
Гурьевы | Гусев Александр Федорович
Гурьев Семен Емельянович | Гусев Владимир Елеазарович
Гурьев Петр Викторович | Гусев Дмитрий Васильевич
Гурьев Дмитрий Александрович | Гусев Матвей Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гусаков, Андрей Георгиевич - юрист, профессор по кафедре торгового права и декан экономического отделения петербургского политехнического института; до того был профессором гражданского права в Варшавском университете. Главный труд Гусакова: "Деликты и договоры. Историко-юридическое исследование" (Москва, 1896; магистерская диссертация). Напечатал ряд статей и рецензий в повременных изданиях ("Раздельное жительство супругов", "Отмена безбрачия для разведенных", в "Праве" за 1903 и 1904 годы, и другие). В 1906 - 07 годах был одним из редакторов газеты "Страна".

См. также статьи:
Нерсесов Нерсес Осипович .


Гусева Елена Ивановна (Ежова)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гусев Федор Федорович | Гуслистый Алексей
Гусев Сергей Сергеевич | Густавсон Гавриил Гавриилович
Гусев Сергей Иванович | Гутаковские
Гусев Матвей Матвеевич | Гуттен-Чапские
Гусев Дмитрий Васильевич | Гучков Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гусева, Елена Ивановна (урожденная Ежова) - актриса (1793 - 1853). В 1809 г. выпущена из петербургского театрального училища и играла комические роли. С 1820-х годов становится любимицей публики благодаря превосходному исполнению ролей солдаток, кухарок, нянь, свах, сварливых баб. Гусева одна из первых внесла реализм на сцену, была мастерица петь народные песни.

Назад Вперед


Гусев Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гусаковский Антон Селиверстович | Гусев Владимир Елеазарович
Гусаков Андрей Георгиевич | Гусев Дмитрий Васильевич
Гурьянов Василий Павлович | Гусев Матвей Матвеевич
Гурьевы | Гусев Сергей Иванович
Гурьев Семен Емельянович | Гусев Сергей Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гусев, Александр Федорович - богослов (1842 - 1904). Окончил курс в Петербургской духовной академии; был профессором Казанской духовной академии по кафедре апологетики. Главные его труды: "Нравственный идеал буддизма в отношении к христианству" (Санкт-Петербург, 1874, магистерская диссертация); "Нравственность, как условие истинной цивилизации и специальный предмет науки" (Москва, 1874); "Зависимость морали от религиозной или философской метафизики" (Москва, 1886); "Необходимость внешнего богопочтения" (против Л.Н. Толстого, Казань, 1890); "О сущности религиозно-нравственного учения Л.Н. Толстого" (Казань, 1902), "Отношение евангельского нравоучения к закону Моисееву и к учению книжников и фарисеев по нагорной проповеди Иисуса Христа" (Харьков, 1895); "Разбор возражений Спенсера против учения о Боге, как личном существе" (Казань, 1896); "К старокатолическому вопросу. Письмо А.А. Кирееву" (Санкт-Петербург, 1897); "Ответ старокатолическому профессору Мишо" (Харьков, 1899); "Иезуитские апологии филиоквистического учения" (Москва, 1900); "Старокатолический ответ на наши тезисы по вопросу о filioque и пресуществлении" (Казань, 1903); "Последнее наше слово о старокатоличестве и его русских апологетах" (Казань, 1904). - См. К. Григорьев "Очерк учено-литературной деятельности Гусева" (Казань, 1906); В. Колокольцев "Гусев" (Казань, 1904). - Брат его, Федор Федорович , - писатель (1844 - 1878); читал в Киевской духовной академии философию; напечатал: "Изложение и критический разбор нравственного учения Шопенгауэра" ("Православное Обозрение", 1877, № 4, 6, 7, 11 и 12, и отд.); "Теистическая тенденция в психологии Фихте-младшего и Ульрици" ("Труды Киевской духовной академии", 1874, 1 - 2); "К вопросу о философии, по поводу диспута г. Козлова" ("Православное Обозрение", 1876, 12) и др.

См. также статьи:
Беляев Николай Яковлевич ;
Гусев Федор Федорович ;
Толстой Лев Николаевич ;
Янышев Иоанн Леонтьевич .


Гусев Владимир Елеазарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гусев Александр Федорович | Гусев Дмитрий Васильевич
Гусаковский Антон Селиверстович | Гусев Матвей Матвеевич
Гусаков Андрей Георгиевич | Гусев Сергей Иванович
Гурьянов Василий Павлович | Гусев Сергей Сергеевич
Гурьевы | Гусев Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гусев, Владимир Елеазарович - сын боярский. Происходил из высшего служилого класса; в 1495 г., вместе с князем Ряполовским , сопровождал Елену , дочь великого князя Ивана III , в Литву, на бракосочетание с великим князем Александром. В 1497 г. составил так называемый Княжеский Судебник (в летописях "Судебник Володимира Гусева"), первый, после Русской Правды, систематический свод русских законов. В декабре того же года был казнен за участие в заговоре в пользу бывшей в опале великой княгини Софьи и ее сына Василия .

См. также статьи:
Димитрий Иванович .


Гусев Дмитрий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гусев Владимир Елеазарович | Гусев Матвей Матвеевич
Гусев Александр Федорович | Гусев Сергей Иванович
Гусаковский Антон Селиверстович | Гусев Сергей Сергеевич
Гусаков Андрей Георгиевич | Гусев Федор Федорович
Гурьянов Василий Павлович | Гусева Елена Ивановна (Ежова)

Гусев, Дмитрий Васильевич - писатель (умер в 1894 г.), магистр Казанской духовной академии, в которой преподавал патрологию. Главные труды Гусева: "Ересь антитринитариев III в." (Казань, 1872, магистерская диссертация); "Чтения по патрологии. Выпуск первый. Введение в патрологию и век мужей апостольских" (Казань, 1896); "Чтения по патрологии. Период христианской письменности с половины II и до начала IV века" (Казань, 1898); "Святой Иустин мученик и философ" (Казань, 1898); "Святой Феофил Антиохийский" (Казань, 1898); "Тертуллиан, пресвитер карфагенский" (ib., 1898). См. некролог Гусева в "Православном Собеседнике" (1894, III).


Гусев Матвей Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гусев Дмитрий Васильевич | Гусев Сергей Иванович
Гусев Владимир Елеазарович | Гусев Сергей Сергеевич
Гусев Александр Федорович | Гусев Федор Федорович
Гусаковский Антон Селиверстович | Гусева Елена Ивановна (Ежова)
Гусаков Андрей Георгиевич | Гуслистый Алексей

Гусев, (Матвей Матвеевич) - русский астроном (1826 - 1866); по окончании курса в Казанском университете в 1847 г. сделан консерватором университетских музеев и читал лекции по физике и физической географии. В 1850 г. переехал из Казани в Пулково, где занимался практическою астрономией под руководством директора пулковской обсерватории В.Я. Струве и в 1851 г. уже участвовал в экспедиции, снаряженной для наблюдения в Бердянске полного солнечного затмения. В 1852 г. назначен помощником, а в 1854 директором виленской обсерватории, где организовал систематическое фотографирование солнечных пятен. Продолжительная болезнь принудила его ехать лечиться за границу; дорогою Гусев умер. Кроме статей специального содержания: "Ueber die Gestalt des Mondes", "Beitrag zur Untersuchung der eigenen Bewegung d. Fixsterne" и пр., Гусев известен как переводчик III (астрономического) тома "Космоса" Гумбольдта и издатель "Вестника Математических Наук" в Вильно. См. "Viertljahrschrift d. Astron Gesellschaft" (1867). В. В. В.


Гусев Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гусев Матвей Матвеевич | Гусев Сергей Сергеевич
Гусев Дмитрий Васильевич | Гусев Федор Федорович
Гусев Владимир Елеазарович | Гусева Елена Ивановна (Ежова)
Гусев Александр Федорович | Гуслистый Алексей
Гусаковский Антон Селиверстович | Густавсон Гавриил Гавриилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гусев, Сергей Иванович - талантливый беллетрист, пишущий под именем Гусев-Оренбургский. Родился в 1867 г. в Оренбурге. Отец его, по происхождению казак, разорился, и Гусеву пришлось оставить гимназию и сидеть в лавке. Под влиянием народнической литературы, особенно Глеба Успенского , Гусев поступил в народные учителя, а затем, "непосредственно осуществляя далее свою цель служения деревне", - в сельские священники. "В священниках, - говорит он, - я пробыл шесть лет. Эти шесть лет были временем тяжелого самоопределения, разочарований и жестокого анализа". В 1898 г. Гусев сложил с себя духовное звание. Помещал рассказы в разных периодических изданиях; в "Киевской Газете" два года вел фельетон ("провинциальные мотивы") под псевдонимом "Мистер Доррит". В 1903 г. выпущен сборник рассказов Гусева, создавший ему литературное имя. Некоторые из них переведены на чешский язык Stin'ом. Гусев рисует преимущественно Оренбургский край и отчасти Сибирь ("На родину"). Поэтому иной раз рассказы его принимают этнографический характер; кроме уральских казаков, на сцену часто появляются киргизы, татары, мордва, башкиры. Общий уклад, однако, вполне всероссийский. Гусев - по преимуществу бытописатель сельского духовенства. В житье-бытье "духовных отцов" господствует напряженнейшая забота о материальном благополучии, о том, чтобы требы оплачивались по возможно высокому тарифу, чтобы прихожанин не надул и вместо гуся не всунул бы курицы. Нет и тени стремления к тому, чтобы приобрести влияние на прихожан. Всякая обязанность, не связанная с вознаграждением, рассматривается как невыносимая обуза. Священник ("Худая Молва") уговаривает мужиков устроить у себя земскую школу, а не церковно-приходскую, потому что в последней ему придется учить даром, а земство платить будет за преподавание Закона Божьего. Даже в добром деле ("Отец Памфиль") священник, выручающий бедного казака из лап всесильного атамана, все-таки выговаривает себе, что спасенный даром уберет ему сено. Священник, только что присутствовавший при том, как вынули человека из петли ("Злой дух"), тотчас же, как удавленник немножко отошел, требует с него курицу. И это еще священники безусловно добродушные. Злой и мстительный батюшка выжимает из мужика такую контрибуцию, что тот только ахает ("Кахетинка"). О пастырях, которые на первый план поставили "правду", а не собирание денег за требы, говорят как о чудаках и фантазерах ("Пастырь добрый"). Идеалиста-священника ("Идеалист"), по-евангельски относящегося к своему призванию, своя же братья сживает со света. Круг интересов поражает своей низменностью; радости жизни сводятся к одному центральному пункту - выпивке. Гусев всего менее, однако, обличитель во что бы то ни стало. Неизменно в черном свете он выставляет только духовную бюрократию-консисторию и архиереев; в портретной галерее сельских батюшек нет недостатка в типах светлых и даже умилительных. Крайне неприглядную картину рисует Гусев и в рассказах, изображающих народную жизнь. На сельских сходах царят мироеды и кулаки; нищие мужики за четверть водки дают свое согласие на что угодно. Духовным силам недоступно правильное развитие; сильные и даровитые люди из народа, под влиянием нужды, мирской обиды и особенно порки, уходят в конокрады, становятся убийцами, лишают себя жизни. Крупным шагом вперед по сравнению с колоритными и талантливыми, но все же довольно-однообразными рассказами Гусева-Оренбургского о сельских батюшках и их выпивках, представляло собою самое крупное и по объему произведение его - "Страна Отцов" (в IV томе сборника "Знания", Санкт-Петербург, 1905), в котором ярко сказались горячечные надежды революционного возбуждения. Фон тут прежний, но на нем дана широкая картина общественного подъема последних лет. Сам автор отказался причислить "Страну Отцов" к какому-нибудь определенному литературному роду. Это не рассказ, не очерк, не повесть, даже не исключительно беллетристика. Автор-реалист, точно в драме XVIII в., не стесняется на пространстве нескольких дней провести целый ряд крупнейших жизненных и психологических перемен. Да и вообще в его полусимволической картине нарождения нового общественного настроения мало забот о полном реализме и очень много публицистических отступлений. Тезисом "Страны Отцов" служит изречение Ницше: "Изгнанниками должны вы быть из страны отцов ваших. Страну детей ваших должны вы любить". Полусимволически, но все-таки достаточно определенно автор показывает, как "новая сила какая-то выросла в жизни". Перерождающийся из хозяйственного батюшки в активного народолюбца отец Иван Гонибесов с изумлением видит нарождение новой породы людей, "пламенных, как Маккавеи". В дальнейших своих произведениях Гусев продолжает держаться того же приподнятого тона, и это в дни полного спада волны прежнего возбуждения уже вызывает в читателях только недоумение. Сочинения Гусева собраны в 3 тома (Санкт-Петербург, 1903 - 1910). С. Венгеров.

Назад Вперед


Гусев Сергей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гусев Сергей Иванович | Гусев Федор Федорович
Гусев Матвей Матвеевич | Гусева Елена Ивановна (Ежова)
Гусев Дмитрий Васильевич | Гуслистый Алексей
Гусев Владимир Елеазарович | Густавсон Гавриил Гавриилович
Гусев Александр Федорович | Гутаковские

Гусев, Сергей Сергеевич - талантливый фельетонист, известный под псевдонимом Слово-Глаголь. Родился в 1854 г. в дворянской семье. Учился в саратовской гимназии, но из VII класса был исключен за "газетную деятельность". Писать начал в "Искре" 1870 г., затем был деятельным сотрудником "Саратовского Листка", "Саратовского Дневника" (в 1889 г. редактор его) и многих других газет. В 1905 - 1906 гг. работал в оппозиционной печати: "Сыне Отечества", "Мысли" и других. В "Историческом Вестнике" 1911 г. помещена им большая статья: "После смущения", посвященная русской деревне. Отдельно изданы им: "Саратовец" (путеводитель, 1881), "Наши общественные дела и безделье" (Санкт-Петербург, 1902), "Еврей" (рассказ, Одесса, 1904). На провинциальных сценах ставилась его пьеса "По свежим следам"; вместе с И.А. Саловым написал водевиль "Саратовский анекдот".


Гусев Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гусев Сергей Сергеевич | Гусева Елена Ивановна (Ежова)
Гусев Сергей Иванович | Гуслистый Алексей
Гусев Матвей Матвеевич | Густавсон Гавриил Гавриилович
Гусев Дмитрий Васильевич | Гутаковские
Гусев Владимир Елеазарович | Гуттен-Чапские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гусев (Федор Федорович) - брат Александра Федоровича (1844 - 1878); читал в Киевской духовной академии философию и напечатал "Изложение и критический разбор нравственного учения Шопенгауэра" ("Православное Обозрение" 1877, № 4, 6, 7, 11 и 12 и отд.); "Теистическая тенденция в психологии Фихте-младшего и Ульрици" ("Труды Киевской духовной академии", 1874, 1, 2); "К вопросу о философии, по поводу диспута г. Козлова" ("Православное Обозрение", 1876, 12) и др.

См. также статьи:
Гусев Александр Федорович .


Гуслистый Алексей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гусева Елена Ивановна (Ежова) | Густавсон Гавриил Гавриилович
Гусев Федор Федорович | Гутаковские
Гусев Сергей Сергеевич | Гуттен-Чапские
Гусев Сергей Иванович | Гучков Александр Иванович
Гусев Матвей Матвеевич | Гушалевич Иван

Гуслистый, Алексей - русский педагог, первый, применивший самостоятельно звуковой способ обучения грамоте и верно определивший его сущность. Биографических сведений о Гуслистом нет. Он издал: "Российский букварь для обучения детей грамоте по новейшему способу, не заставляя их заучивать ни одного склада" (1-е издание, 1823; 2-е издание, 1830); "Два способа обучать детей (и возрастных) чтению в 40 часов на каком угодно из европейских языков, но преимущественно для российской грамоты" (Санкт-Петербург, 1828 - 29); "Способ обучать детей по-русски без заучивания складов в самое короткое время" (2-е издание, Санкт-Петербург, 1831, и Москва, 1838); "Прописей российских полнейшее собрание" etc. (1831); "Подарок матерям" (1831); "Ответ критикам, рассуждающим при моем объявлении"; "Краткая система российской грамматики, заключающей в себе многие новые правила, и критический разбор других грамматик и прочее" (Москва, 1835); "Краткая система российской грамматики, изложенной по урокам с вопросами, ответами и задачами" (1838). - См. "Полное собрание сочинений Белинского", изданное под редакцией С.А. Венгерова (том II, стр. 258 - 60 и 573 - 74).


Густавсон Гавриил Гавриилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуслистый Алексей | Гутаковские
Гусева Елена Ивановна (Ежова) | Гуттен-Чапские
Гусев Федор Федорович | Гучков Александр Иванович
Гусев Сергей Сергеевич | Гушалевич Иван
Гусев Сергей Иванович | Гуща
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Густавсон, Гавриил Гавриилович - химик (1842 - 1908). Окончил курс на естественном факультете Петербургского университета; занимал кафедру органической и агрономической химии в Петровской сельскохозяйственной академии, позднее читал лекции органической химии на Высших женских курсах в Петербурге. Напечатал свыше 50 работ в "Журнале Русского Химического Общества" и других специальных химических журналах. Главнейшие: "Опыт исследования реакции взаимного обмена в отсутствии воды" (магистерская диссертация, Санкт-Петербург, 1873, "Журнал Русского Химического Общества", V, 357 и "Annales de Chimie et de Phys.", 5 s., том II); "Органические соединения в их отношениях к галоидным солям алюминия" (докторская диссертация, Москва, 1883). В "Журнале Русского Химического Общества" (1870 - 91) помещены его работы над действием галоидов в органической химии. В "Известиях Академии Наук" он напечатал: "О реакции диметилтриметилена с бромом" (1900, XIII, 457); "Об ускорителях реакции брома на триметилен" (1900, XIII, 1); "О соединениях хлористого алюминия, носящих характер ферментов" (1903, XIII, 231). Многие из работ Густавсона появлялись на французском и немецком языках в "Bulletins" и "Comptes rendus" Академии Наук, "Ber. d. deut. Chem. Ges." и других изданиях. - См. Демьянов в "Ж. Р. Ф. Х. О." (1909).

См. также статьи:
Бутлеров Александр Михайлович ;
Менделеев Дмитрий Иванович ;
Россия, разд. Химия .


Гутаковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Густавсон Гавриил Гавриилович | Гуттен-Чапские
Гуслистый Алексей | Гучков Александр Иванович
Гусева Елена Ивановна (Ежова) | Гушалевич Иван
Гусев Федор Федорович | Гуща
Гусев Сергей Сергеевич | Гюббенет

Гутаковские - польский дворянский род, герба того же имени. Происходят из Германии, где предки их назывались "фон Гуттаг"; переселились в Польшу в начале XVII века. Одна ветвь их происходит от Фабиана Гутаковского, владевшего поместьями в 1630 г. Правнук его Людвиг был последним подкоморием великого княжества литовского, а при Александре I был президентом сената Царства Польского. Другая ветвь происходит от Адама Гутаковского, подчашего трокского (умер в 1681 г.) и внесена в VI часть родословной книги Витебской губернии.


Гуттен-Чапские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гутаковские | Гучков Александр Иванович
Густавсон Гавриил Гавриилович | Гушалевич Иван
Гуслистый Алексей | Гуща
Гусева Елена Ивановна (Ежова) | Гюббенет
Гусев Федор Федорович | Гюббенет Адольф Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гуттен-Чапские - русско-польский графский и дворянский род, герба Лелива. Мартин фон Гуттен-Чапский владел поместьями в польской Померании в 1526 г. Род этот начал возвышаться в конце XVII в.; из него вышли четыре воеводы, шесть каштелянов и два епископа холмских. Иоанн Ансгарий Гуттен-Чапский (умер в 1742 г.) был председателем главного коронного трибунала; брат его Фома, староста кнышинский и радзынский, был известен своею жестокостью. Генерал-майор Гуттен-Чапский получил в 1804 г. прусский графский титул. Из другой, младшей линии, директор лесного департамента Эмерик Карлович и брат его Адам возведены в графское достоинство в России. Дочь графа Адама, Александра (родилась в 1853 г.), по 1-му мужу Колемина, вступила в морганатический брак с великим герцогом гессенским Людвигом IV. Третья линия этого рода получила графский титул в Пруссии в 1860 г. - Род Гуттен-Чапских внесен в V и VI часть родословных книг Минской и Ковенской губерний (Гербовник, XIII, 9). В. Р.

Назад Вперед


Гучков Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуттен-Чапские | Гушалевич Иван
Гутаковские | Гуща
Густавсон Гавриил Гавриилович | Гюббенет
Гуслистый Алексей | Гюббенет Адольф Яковлевич
Гусева Елена Ивановна (Ежова) | Гюббенет Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гучков, Александр Иванович - политический деятель (родился в 1862 г.), сын состоятельного московского купца-старообрядца; кончил курс в Московском университете по историко-филологическому факультету. Состоит главою крупной московской торговой фирмы и членом правлений и советов различных акционерных предприятий. Ездил в Малую Азию во время армянской резни; во время войны англичан с бурами сражался в рядах буров и был ранен довольно серьезно в ногу; в 1903 г. ездил в Македонию во время восстания; в 1904 - 1905 гг., в качестве уполномоченного Красного Креста, находился на театре войны с японцами; при Мукдене был взят в плен. Много лет был московским городским гласным, некоторое время состоял членом московской городской управы. Во время забастовочного движения осенью 1905 г. Гучков на одном из земских съездов высказался очень резко против забастовки. В октябре 1905 г. Гучков был одним из главных организаторов союза 17 октября и был избран председателем его центрального комитета. Основал октябристскую газету "Голос Москвы", в которой вел упорную борьбу с кадетами; позднее вступил пайщиком в издательство "Нового Времени". В декабре 1905 г., при обсуждении в московской городской думе вопроса о мероприятиях по поводу московского восстания, защищал образ действий генерал-губернатора Дубасова и высказывал мнение, что не следует предъявлять каких бы то ни было требований к правительству, а нужно пойти ему навстречу. Отстаивая необходимость либеральных мер, Гучков в то же время на съезде союза 17 октября в феврале 1906 г. защищал резолюцию, в которой между прочим сказано: "исключительные случаи требуют исключительных мер; на революционные насилия, на вооруженное восстание правительство обязано ответить энергичным подавлением; оно может даже ввести военное положение". В письме в редакцию "Нового Времени", напечатанном 10 октября 1906 г., Гучков, не оправдывая безусловно роспуска I Думы, настаивал на том, что это не знаменует поворота правительства в сторону реакции, и что программа правительства, в общем, либеральна. Не имея возможности при действии избирательного закона 1905 г. попасть в Государственную думу в Москве, Гучков в конце 1906 г. для приобретения ценза взял в аренду мукомольную мельницу в Каширском уезде, Тульской губернии, но ценз этот был опротестован губернатором, и во II Думу Гучков не попал. В мае 1907 г. он избран представителями промышленности и торговли членом государственного совета, но в октябре 1907 г. отказался от этого звания, предпочитая выставить свою кандидатуру в III Государственную думу, куда и был избран по первой городской курии города Москвы. В Государственной думе, как лидер партии октябристов, он сразу занял очень видное положение. Почти все время он был членом комиссий государственной обороны (в ней он до 1910 г. был председателем), бюджетной и ряда других, причем от участия в первой он не отказался даже в то время, когда был председателем Государственной думы. В рядах партии октябристов он занимал место скорее на правом фланге, хотя группа Гололобова (см.) обвиняла его в скрытом кадетизме. С П.А. Столыпиным он сохранял близкие отношения до смерти последнего и, по большей части, поддерживал его мероприятия. Однако он отстаивал свободу старообрядцев, возражал против новых кредитов на постройку броненосцев. Его думская деятельность вызывала его на постоянные конфликты с другими депутатами; он вызвал на дуэль Милюкова (дуэль не состоялась), оскорбил графа Уварова и отказался от вызова на третейский суд, после чего Уваров вызвал его на дуэль (1909); Гучков легко ранил Уварова и был приговорен к заключению в крепости на 4 недели, но по Высочайшему повелению отбыл только одну неделю. 8 марта 1910 г., после отказа Н.А. Хомякова от звания председателя Государственной думы, на этот пост большинством 221 голосов против 68 был избран Гучков. В своей благодарственной за избрание речи Гучков заявил, что он "убежденный приверженец конституционно-монархического строя", что думе придется "считаться, а может быть, и сосчитаться с государственным советом" и обещал охранять "ту независимость слова, свободу критики, с которыми связана трибуна" Государственной думы. В качестве председателя он допускал более широкую свободу слова, чем его предшественник Хомяков и преемник Родзянко; однако его терпимость по адресу правых была значительнее, чем по адресу левых. Наибольшее недовольство последних вызвало то, что он дозволил депутату Образцову клеветать на студентов и курсисток, бездоказательно рассказывая о каких-то афинских вечерах и т. п. Однако правые тоже нередко протестовали против его терпимости по адресу левых. "Сосчитаться" с государственным советом ему не пришлось, и он даже ничем не проявил серьезности этого своего намерения. После того как в марте 1911 г. были прерваны на три дня заседания Государственной думы и государственного совета для проведения, в порядке статьи 87 основного закона, законопроекта о земстве в западных губерниях, Гучков в виде протеста сложил с себя полномочия председателя и вновь стал рядовым депутатом. На выборах в IV Думу в 1912 г. он выбран не был. В 1912 г. он избран гласным санкт-петербургской городской думы. В. В-в.

См. также статьи:
Вязигин Андрей Сергеевич ;
Дубровин Александр Иванович ;
Думбадзе Иван Антонович ;
Шипов Дмитрий Николаевич .


Гушалевич Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гучков Александр Иванович | Гуща
Гуттен-Чапские | Гюббенет
Гутаковские | Гюббенет Адольф Яковлевич
Густавсон Гавриил Гавриилович | Гюббенет Николай Александрович
Гуслистый Алексей | Гюббенет Христиан Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гушалевич (Иван) - галицко-русский поэт, сын крестьянина, родился в Галиции в 1823 г.; учился в Львовском университете. Начал писать стихи в половине 40-х годов и в 1848 г. издал сборник своих стихотворений; затем писал в "Зоре Галицкой" (1848); в 1849 издавал газету "Новины", потом журнал "Пчола". Заняв место учителя русского языка в львовской гимназии, Гушалевич издал "Слово о полку Игореве". В 1850 - 1853 редактировал "Зорю Галицкую". В 1855 г. получил место священника в селе Яновце; в 60-х годах был сеймовым депутатом и членом рейхстага. В 1861 г. изданы его стихотворения (16 песен и 31 басня). Стихотворения Гушалевича слабы. Гушалевич написал 3 драмы, из которых получила известность "Подгоряне". По языку Гушалевич более склоняется к литературному русскому, чем малорусскому, особенно в своих сочинениях 70-х и 80-х годов. Н. Сумцов.

Назад Вперед


Гуща

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гушалевич Иван | Гюббенет
Гучков Александр Иванович | Гюббенет Адольф Яковлевич
Гуттен-Чапские | Гюббенет Николай Александрович
Гутаковские | Гюббенет Христиан Яковлевич
Густавсон Гавриил Гавриилович | Гюбнер Юлий Юльевич

Гуща - два польских дворянских рода, восходящих к началу XVIII в. Записаны в I часть родословной книги Виленской губернии и VI часть родословной книги Гродненской губернии.


Гюббенет

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гуща | Гюббенет Адольф Яковлевич
Гушалевич Иван | Гюббенет Николай Александрович
Гучков Александр Иванович | Гюббенет Христиан Яковлевич
Гуттен-Чапские | Гюбнер Юлий Юльевич
Гутаковские | Гюйонгюйоси а Петени (Paulus Guyongyossi a Peteny)

Гюббенет - русский дворянский род. Предок их, Густав Гюббенет, майор французской службы, переселился в половине XVII в. в Литву. Род этот внесен в VI часть родословной книги Ковенской и во II - Минской губернии. К нему принадлежит бывший министр путей сообщения Адольф Яковлевич фон Гюббенет (см.).


Гюббенет Адольф Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гюббенет | Гюббенет Николай Александрович
Гуща | Гюббенет Христиан Яковлевич
Гушалевич Иван | Гюбнер Юлий Юльевич
Гучков Александр Иванович | Гюйонгюйоси а Петени (Paulus Guyongyossi a Peteny)
Гуттен-Чапские | Гюйссен Генрих
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гюббенет, Адольф Яковлевич - государственный деятель (1830 - 1901). Окончил курс в Санкт-Петербургском университете. Служил в ведомстве государственных имуществ и государственного контроля, затем был директором департамента государственного казначейства. Во время русско-турецкой войны Гюббенет организовал на обоих театрах войны полевые казначейства и все время ими руководил. В 1889 г. назначен министром путей сообщения; работал над подчинением железнодорожного дела контролю, над урегулированием железнодорожных тарифов, над положением о подъездных путях и пр. Когда его сменил, в феврале 1892 г., С.Ю. Витте , он остался членом государственного совета.

См. также статьи:
Гюббенет .


Гюббенет Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гюббенет Адольф Яковлевич | Гюббенет Христиан Яковлевич
Гюббенет | Гюбнер Юлий Юльевич
Гуща | Гюйонгюйоси а Петени (Paulus Guyongyossi a Peteny)
Гушалевич Иван | Гюйссен Генрих
Гучков Александр Иванович | Гюльденштедт Иоанн-Антон

Гюббенет, Николай Александрович - историк (1824 - 1897). Заведовал государственным архивом. Написал "Историческое исследование дела патриарха Никона" (Санкт-Петербург, 1882 - 84); составил для императрицы Марии Александровны описание писем императрицы Марии Феодоровны к подруге ее детства, госпоже Обер-Кирх.


Гюббенет Христиан Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гюббенет Николай Александрович | Гюбнер Юлий Юльевич
Гюббенет Адольф Яковлевич | Гюйонгюйоси а Петени (Paulus Guyongyossi a Peteny)
Гюббенет | Гюйссен Генрих
Гуща | Гюльденштедт Иоанн-Антон
Гушалевич Иван | Гюне Андрей

Гюббенет, Христиан Яковлевич, фон - хирург (1822 - 1873). После защиты в Дерпте (Юрьеве) докторской диссертации "De acido arsenicoso etc." (1847) Гюббенет определен адъюнктом по государственному врачебноведению в университете святого Владимира. Во время холеры (1847 - 48) Гюббенет посвятил себя неустанному лечению эпидемии и издал о ней ряд работ: "Сведения о холере в Киеве" ("Medizin. Zeitschr. Russl." 1849); "Die Choleraepidemie in Kiew" (Лейпциг, 1850); "О заразительности холеры" (ibid.); "Наблюдения над холерною эпидемией в киевском военном госпитале" (Санкт-Петербург, 1850, и на немецком, Рига). В 1851 г. Гюббенет занял кафедру теоретической хирургии. В крымскую кампанию состоял при севастопольском гарнизоне. Написал "Очерк медицинской и госпитальной части русских войск в Крыму в 1854 - 56 годах" (приложение к "Описанию обороны Севастополя", Санкт-Петербург, 1870).


Гюбнер Юлий Юльевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гюббенет Христиан Яковлевич | Гюйонгюйоси а Петени (Paulus Guyongyossi a Peteny)
Гюббенет Николай Александрович | Гюйссен Генрих
Гюббенет Адольф Яковлевич | Гюльденштедт Иоанн-Антон
Гюббенет | Гюне Андрей
Гуща | Гюнтер фон Гейдельсгейм

Гюбнер, Юлий Юльевич - врач-писатель (1841 - 1901). По окончании курса в медико-хирургической академии состоял на службе в санкт-петербургском городском врачебном управлении, где впервые организовал санитарную статистику. Во время русско-турецкой войны 1877 - 1878 гг. был врачом и консультантом по санитарной части Красного Креста, после войны - председателем в дезинфекционных комиссиях Одессы, Севастополя и Николаева, а в 1880 г. был командирован в Полтавскую губернию, для борьбы с эпидемией дифтерита. Позднее был начальником Феодосийского карантинного округа и старшим врачом по санитарной части на Волге. Главные труды Гюбнера: "Статистические исследования санитарного состояния Санкт-Петербурга", "Древняя и Новая Феодосия в санитарном отношении", "Самоубийства в Санкт-Петербурге", "Современное состояние вопроса о кладбищах". В "Архиве судебной медицины и общей гигиены" поместил много статей, преимущественно по врачебной статистике.


Гюйонгюйоси а Петени (Paulus Guyongyossi a Peteny)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гюбнер Юлий Юльевич | Гюйссен Генрих
Гюббенет Христиан Яковлевич | Гюльденштедт Иоанн-Антон
Гюббенет Николай Александрович | Гюне Андрей
Гюббенет Адольф Яковлевич | Гюнтер фон Гейдельсгейм
Гюббенет | Гюрги

Гюйонгюйоси а Петени (Paulus Guyongyossi a Peteny) - врач, голландец, прибывший в Россию в 1753 г. Был, по рекомендации Абрама-Кау Бургава , назначен старшим врачом санкт-петербургского генерального адмиралтейского госпиталя. Оставил 9 томов любопытных записок, в которых много дельных филологических заметок о восточных языках - еврейском, арабском, сирийском и других (в библиотеке Академии Наук). С 1758 г. преподавал подлекарям и ученикам санкт-петербургских госпиталей афоризмы Бургава, материю медику, физиологию на препаратах по методе Албинуса и патологию. При Екатерине II Гюйонгюйоси назначен придворным доктором. Умер в 1763 г. в Москве.


Гюйссен Генрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гюйонгюйоси а Петени (Paulus Guyongyossi a Peteny) | Гюльденштедт Иоанн-Антон
Гюбнер Юлий Юльевич | Гюне Андрей
Гюббенет Христиан Яковлевич | Гюнтер фон Гейдельсгейм
Гюббенет Николай Александрович | Гюрги
Гюббенет Адольф Яковлевич | Гюрята Рогович (Георгий Рогович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гюйссен (Генрих von Huyssen) - немецкий барон, доктор прав. В 1702 г., при посредстве Паткуля , русское правительство пригласило его на службу для пропаганды своих взглядов в заграничной печати. Чтобы расположить общественное мнение Европы в пользу России, Гюйссен переводил правительственные указы, полемизировал с враждебными мнениями, доставлял немецким журналистам материал, сырой и обработанный (в "Europaische Fama" Рабенера, и "Weltund Staats-Spiegel") и т. п. При участии Гюйссена, между прочим, составлены две брошюры: "Der Staat von Moscau" (1704) и "Relation von dem gegenwartigen Zustande des Moscowitischen Reichs" (1706). Последняя в распространенном виде образовала целую книгу: "Des grossen Herrens Czaars und Gross-Furstens von Moscau Petri Alexiewitz etc. Leben und Thaten" (1710). Памфлет Нейгебауера, позоривший достоинство русского правительства и Петра Великого в частности, вызвал печатный отпор Гюйссена: "Ausfurliche Beantwortung des freventlichen und lugenhaften Pasquils" и прочее (1705). В 1708 - 1709 гг. Гюйссен составлял много дипломатических бумаг, между прочим, по делу об оскорблении графа Матвеева в Лондоне; в 1713 г. - ряд проектов касательно внутреннего управления России (о фискалах, коллегиях, почтах, школах, майоратах и прочем). С 1703 г. воспитатель царевича Алексея Петровича , Гюйссен вместе с ним ездил в 1710 г. в Германию хлопотать о браке его с Вольфенбюттельской принцессой и приглашал Лейбница на свидание с царем Петром в Торгау. По смерти Петра Великого оставался не у дел. Умер в 1740 г. в глубокой старости. Гюйссену принадлежит также "Журнал государя Петра I с 1695 по 1710 г.", напечатал у Туманского в "Собрании разных записок и сочинений" (части III, VIII). В нем можно видеть одну из первых редакций "Журнала, или Поденной записки, императора Петра Великого". Оценку этого труда Гюйссена см. у Шмурло "Петр Великий в русской литературе" (Санкт-Петербург, 1889). Более подробные данные о публицистической деятельности Гюйссена собраны у Пекарского , "Наука и литература в России при Петре Великом" (том I; также в "Отечественных Записках" 1860, № 3). Ср. Голиков "Деяния Петра Великого" (издание 2-е, III, 97 - 106). Е. Шмурло.

См. также статьи:
Алексей Петрович .


Гюльденштедт Иоанн-Антон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гюйссен Генрих | Гюне Андрей
Гюйонгюйоси а Петени (Paulus Guyongyossi a Peteny) | Гюнтер фон Гейдельсгейм
Гюбнер Юлий Юльевич | Гюрги
Гюббенет Христиан Яковлевич | Гюрята Рогович (Георгий Рогович)
Гюббенет Николай Александрович | Давид (преподобный)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гюльденштедт (Иоанн-Антон), русский академик (1745 - 1781). Учился в Риге; степень доктора медицины получил в Берлине. Академия Наук в России пригласила его в Петербург (1768) для участия в организованных ею экспедициях. Первоначально академия поручила ему посетить только Астраханскую губернию, но потом район его путешествия был значительно увеличен. В разъездах он пробыл 7 лет (с 1768 по 1775 г.). В 1770 г. он был избран адъюнктом академии, в 1771 г. - действительным ее членом и профессором естественной истории, в 1780 г. - президентом вольного экономического общества. Его сочинения обнаруживают глубокие, основательные познания и живой интерес к предметам изучения. Он обладал выдающимися нравственными качествами; во время эпидемии 1781 г., он с таким самоотвержением лечил больных, что истощенный непосильной работой организм его не перенес болезни, которой он заразился.
Наибольшее значение имеет его сочинение: "Reisen durch Russland", изданное в 1787 и 1791 годы академиком Палласом . Гюльденштедт исследовал источники Двины, Днепра, Волги и Дона; проехал через Воронеж, Новохоперск и Царицын в Астрахань; затем 31/2 года путешествовал по Кавказу; оттуда прибыл к Дону и Азовскому морю; из Кременчуга он ездил на экскурсии в Новороссийский край и через Слободско-Украинскую губернии в Бахмут, откуда, через Киев и Батурин, вернулся в Москву и Петербург. Отчет о путешествии по всем этим местностям и составляет содержание его дневника; особенным богатством отличаются данные о Кавказе. На русский язык переведены только отрывки из этого сочинения (в "Записках одес. общества истории и древностей", "Харьковском сборнике" на 1891-й г. и газете "Елизаветградский Вестник"). Кроме того, Гюльденштедт написал целый ряд небольших монографий по естественным наукам, которые перечислены в предисловии к его "Reisen". Д. Б.

См. также статьи:
Россия, разд. География ;
Россия, разд. Геология .


Гюне Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гюльденштедт Иоанн-Антон | Гюнтер фон Гейдельсгейм
Гюйссен Генрих | Гюрги
Гюйонгюйоси а Петени (Paulus Guyongyossi a Peteny) | Гюрята Рогович (Георгий Рогович)
Гюбнер Юлий Юльевич | Давид (преподобный)
Гюббенет Христиан Яковлевич | Давид (святой)

Гюне (Huhne), Андрей - немецкий живописец (1758 - 1810). В 1789 г. приглашен императрицей Екатериной II в Петербург, где писал портреты и картины из русской истории. В 1794 г. профессор Академии Художеств.


Гюнтер фон Гейдельсгейм

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гюне Андрей | Гюрги
Гюльденштедт Иоанн-Антон | Гюрята Рогович (Георгий Рогович)
Гюйссен Генрих | Давид (преподобный)
Гюйонгюйоси а Петени (Paulus Guyongyossi a Peteny) | Давид (святой)
Гюбнер Юлий Юльевич | Давид (староста гродненский)

Гюнтер фон Гейдельсгейм - дворянский род, саксонского происхождения. Лудвиг Гюнтер фон Гейдельсгейм, имперской службы генерал, убит под Сиенною в 1550 г.; правнук его Яков был саксонским фельдмаршалом, а сын последнего, Михаил, при Августе II выехал в Польшу. Ида Гюнтер фон Гейдельсгейм пользуется в польской литературе известностью как поэтесса. - Род этот внесен в IV часть родословной книги Минской губернии.


Гюрги

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гюнтер фон Гейдельсгейм | Гюрята Рогович (Георгий Рогович)
Гюне Андрей | Давид (преподобный)
Гюльденштедт Иоанн-Антон | Давид (святой)
Гюйссен Генрих | Давид (староста гродненский)
Гюйонгюйоси а Петени (Paulus Guyongyossi a Peteny) | Давид Всеславич

Гюрги - имя великого князя Георгия Всеволодовича по русским летописям.


Гюрята Рогович (Георгий Рогович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гюрги | Давид (преподобный)
Гюнтер фон Гейдельсгейм | Давид (святой)
Гюне Андрей | Давид (староста гродненский)
Гюльденштедт Иоанн-Антон | Давид Всеславич
Гюйссен Генрих | Давид Гурамишвили

Гюрята Рогович (или Георгий Рогович) - новгородец, живший в конце XI и начале XII веков; упоминается в летописи (под 1096 г.) как автор рассказа об югре - единственного источника об этом племени в XI в. По его словам, югра лежала за новгородскими владениями в Печоре и занимала обширное пространство. Сын Гюряты, Мирослав Гюрятинич, и его внук, Якун, были новгородскими всадниками. На дочери Якуна был женат Мстислав Ростиславич Храбрый .


Гурилевы (композиторы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурилев Лев Степанович | Гурин Гавриил Иванович
Гурилев Александр Львович | Гурко (Ромейко-Гурко)
Гурий (в миру Григорий Руготин) | Гурко Владимир Иосифович
Гурий (в миру Григорий Платонович Карпов) | Гурко Иосиф Владимирович
Гурий (в миру Алексей Иванович Степанов) | Гурко-Омелянские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гурилев, Александр Львович - композитор (1802 - 56). Музыкальное образование получил под руководством отца, церковного композитора, Льва Степановича Гурилева (1770 - 1844). Его многочисленные романсы по фактуре, сантиментальному характеру и русскому национальному отпечатку относятся к одной категории с романсами Алябьева и Варламова . В свое время они пользовались широкой известностью. Изданы также его переложения народных русских песен.

См. также статьи:
Гурилев Александр Львович ;
Гурилев Лев Степанович .


Гертнер (Иозеф и Карл-Фридрих)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герстфельд | Гертнер Иозеф
Герстнер | Гертнер Карл-Фридрих
Герсон Адальберт (Gerson Wojciech) | Геруа
Герсевановы (Гарсевановы) | Герц Карл Карлович
Герсеванов Николай Борисович | Герцберг Густав-Фридрих
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гертнер (Gaertner): 1) Иозеф - ботаник (1731 - 1791). Был членом Петербургской Академии Наук и директором петербургского ботанического сада. В своем знаменитом сочинении "De fructibus et seminibus plantarum" (1788 и 91) положил начало морфологии семян. Сын его, Карл, обработал дополнение к этому труду: "Supplementum carpologiae etc.". - Ср. Ф. Рупрехт, "Материалы для истории Академии Наук по части ботаники" (СПб., 1865, при "Западной" академии, т. VII). - 2) Карл-Фридрих - немецкий ботаник (1772 - 1850), сын первого. Кроме вышеназванного дополнительного тома к труду его отца, весьма важны его исследования касательно оплодотворения и образования помесей у растений: "Beitrage zur Kenntniss der Befruchtung" (Штутгарт, 1844) и "Versuche und Beobachtungen uber pie Bastarderzeugung im Pflanzenreiche" (ib., 1849).

См. также статьи:
Гертнер Иозеф ;
Гертнер Карл-Фридрих .


Герцо-Виноградские (Петр и Семен Титовичи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герцики | Герцо-Виноградский Петр Титович
Герцик Григорий Павлович (Герцык) | Герцо-Виноградский Семен Титович
Герценштейн Соломон Маркович | Герцог Федор Иванович
Герценштейн Михаил Яковлевич | Герцык (Lubny Hercyk)
Герценштейн Григорий Маркович | Гершельман Сергей Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герцо-Виноградский Семен Титович - выдающийся провинциальный журналист (1848 - 1903). Окончил юридический факультет Новороссийского университета; был судебным следователем и народным учителем. С начала 70-х годов стал помещать в одесских газетах фельетоны под псевдонимом "барон Икс", доставившие ему большую популярность. Обличительная публицистика барона Икса вызывала ненависть к нему в представителях официальной журналистики (известный историограф Новороссии А.А. Скальковский , например, печатно называл Герцо-Виноградского исчадием ада, порожденным на гибель славного края), а администрация (в лице генерал-губернатора графа Тотлебена ) сочла необходимым сослать его (1879) в Восточную Сибирь, откуда он был возвращен через год и проработал затем еще около 20 лет. В 1882 г. вышли в Одессе отдельной книгой некоторые беллетристические очерки Герцо-Виноградского. - Петр Титович, брат предыдущего, тоже известный провинциальный журналист. Родился в 1867 г.; работает в Одессе, Киеве и Ростове-на-Дону. В 1905 г. был выслан из Одессы на север. Отдельно издал несколько одноактных пьес.

См. также статьи:
Герцо-Виноградский Петр Титович ;
Герцо-Виноградский Семен Титович .


Гурилев Лев Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гурилев Александр Львович | Гурилевы (композиторы)
Гурий (в миру Григорий Руготин) | Гурин Гавриил Иванович
Гурий (в миру Григорий Платонович Карпов) | Гурко (Ромейко-Гурко)
Гурий (в миру Алексей Иванович Степанов) | Гурко Владимир Иосифович
Гуриели | Гурко Иосиф Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гурилев Лев Степанович - см. в статье Гурилевы (композиторы) .

См. также статьи:
Россия, разд. Церковная музыка (XIX век) .


Глазунов Илья Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Глазунов Александр Константинович | Глазуновы
Глазовы | Глазьевы (Глазевы)
Глазов Савелий | Глеб Васильевич
Глазов Кудаш Борисович | Глеб Василькович
Глазов Дмитрий | Глеб Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Глазунов Илья Иванович - см. в статье Глазуновы .

См. также статьи:
Лермонтов Михаил Юрьевич ;
Стоюнин Владимир Яковлевич .


Голенищевы-Кутузовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голенищевы | Голенкин Михаил Ильич
Голенищев-Кутузов-Толстой Павел Матвеевич | Голенкины
Голенищев-Кутузов Павел Иванович | Голиков Иван Иванович
Голенищев-Кутузов Михаил Иларионович | Голиковы
Голенищев-Кутузов Иван Логгинович | Голицинский А.П.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голенищевы-Кутузовы - дворянский и графский род. По сказаниям древних родословцев, род Голенищевых-Кутузовых ведет начало от Гавриила, выехавшего из Пруссии в Новгород в княжение Александра Невского. У правнука его, Александра Прокофьевича (Гаврииловича), было три сына: Федор, по прозванию Кутуз, Григорий, по прозванию Горбатый, и Ананий. У последнего был сын Василий, по прозвищу Голенище, семь сыновей которого стали зваться Голенищевыми-Кутузовыми. В XVI и XVII веках Голенищевы-Кутузовы служили воеводами, окольничими, боярами, стряпчими, стольниками. Род Голенищевых-Кутузовых с начала XVII в. разделился на несколько ветвей. От старшего внука Василия Ананьевича - Степана Васильевича - потомство его сына Семена записано в VI часть родословной книги Ярославской губернии. Правнук последнего, стряпчий Григорий Юрьевич, получил в 1681 г. жалованную грамоту на вотчину в Перемышльской волости. Потомство второго сына Степана Васильевича, Василия Степановича, записано в VI часть родословных книг Псковской и Новгородской губерний. Из этой же ветви происходил сын генерал-поручика и сенатора Илариона Матвеевича (1717 - 75) - Михаил Иларионович Голенищев-Кутузов-Смоленский , в 1811 г. возведенный в графское, а в 1812 г. в княжеское достоинство, с титулом светлости и добавлением "Смоленский". Он умер, не оставив потомства по мужской линии, почему его фамилия была передана внуку его, генерал-майору Павлу Матвеевичу Толстому и потомству его в порядке первородства. Потомство от третьего сына Василия Ананьича - Тимофея, в лице его праправнука Александра Матвеевича с сыновьями: Елизарием (1681), Федором и Ульяном, записано в VI часть родословной книги Тверской губернии. Из этой ветви в конце XVII в выделилась ветвь, из которой происходил генерал от кавалерии Павел Васильевич Голенищев-Кутузов, возведенный 8 ноября 1832 г. в графское достоинство. У него было два сына: Василий (1803 - 73), генерал-лейтенант и генерал-адъютант, и Аркадий (1809 - 59), товарищ статс-секретаря министра по делам Царства Польского и сенатор, имевший двух сыновей: Петра (родился в 1845 г.) и Арсения (1848 - 1913). В. Р-в.

См. также статьи:
Голенищев-Кутузов-Толстой Павел Матвеевич .


Грилихесы (медальеры)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грилихес Авраам Авенирович | Гримм (Anton Joachim v. Grimm)
Грилихес Авенир Гиршевич | Гримм (Friedrich Melchior Grimm)
Гридчины | Гримм (архитекторы)
Гридины | Гримм Август-Теодор (Grimm)
Григорьевы | Гримм Герман Давидович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грилихес: 1) Авенир Гиршевич - медальер (1822 - 1905). Самоучкой сделался резчиком печатей. В 1875 г. поступил на Петербургский монетный двор, в 1989 г. за портрет, исполненный на горном хрустале, удостоен звания классного художника. Более выдающиеся работы: реверсы медалей на память открытия Томского университета, юбилея Горного института, юбилея Куликовской битвы, а также государственные печати императора Александра III и Николая II , и др. - 2) Авраам Авенирович, медальер, сын 1); родился в 1852 г., учился в Виленском раввинском училище и в Виленской рисовальной школе; с 1869 г. в Петербургской Академии Художеств. Работы его "Дискобол" и "Германик" приняты в музей академии. Медальер при Петербургском монетном дворе. Из работ Грилихеса выдаются портреты императора Николая II, великой княгини Александры Георгиевны, императора Александра II , датской королевы Луизы, барона Г.О. Гинцбурга и др. Им же вырезан ряд юбилейных медалей, лицевые стороны монет нового чекана и др.

См. также статьи:
Грилихес Авенир Гиршевич ;
Грилихес Авраам Авенирович .


Гримм (архитекторы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гримм (Friedrich Melchior Grimm) | Гримм Август-Теодор (Grimm)
Гримм (Anton Joachim v. Grimm) | Гримм Герман Давидович
Грилихесы (медальеры) | Гримм Давид Давидович
Грилихес Авраам Авенирович | Гримм Давид Иванович
Грилихес Авенир Гиршевич | Гримм Оскар Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гримм, архитекторы: 1) Герман Давидович, родился в 1865 г.; образование получил в Академии Художеств. Исполнил ряд построек в Петербурге: церковь на Новосивковской улице (см. "Зодчий", 1900); церковь Иоанна Предтечи на Нюстадской улице (ib., 1903); церковь Воскресения у Варшавского вокзала (ib., 1904); церковная школа на Стремянной в Санкт-Петербурге (с архитектором Г. Г. фон Голь); Суворовский музей (с архитектором А.И. фон Гоген ); Петровская женская гимназия (на Петербургской стороне); дом Кейбеля и Прохорова с Г. Г. фон Голь) и др. - 2) Давид Иванович (1823 - 1898), учился в училище святого Петра и в Академии Художеств (1842 - 1846), получил малую золотую медаль за "Проект женского монастыря", большую золотую медаль за "Проект здания для ярмарки". Изучал в Закавказье памятники церковного зодчества Грузии и Армении, путешествовал по Малой Азии, Европейской Турции, Греции и Западной Европе. По возвращении в 1855 г., за чертежи и рисунки, исполненные в Закавказье и чужих краях, получил звание академика, в 1860 г. профессор. С 1859 по 1887 годы состоял преподавателем в классах академии. С 1888 по 1892 г. занимал пост ректора архитектуры. По проектам Гримма сооружены отчасти под его личным руководством, отчасти по письменным указаниям: храм в Херсонесе, близ Севастополя; церковь святой Ольги, на Михайловской даче великого князя Михаила Николаевича , близ Петергофа; храм в Тифлисе в память покорения Кавказа, православные церкви в Женеве, Копенгагене, Кронштадте, Гефсимании, близ Иерусалима (во имя святой Марии); часовня в Ницце в память о наследнике цесаревиче Николае Александровиче ; звонница при церкви в Ливадии, в Крыму; усыпальница великих князей в Петропавловской крепости; немецкая реформатская церковь в Петербурге; лютеранская церковь на острове Эвеле; памятник из турецких орудий, на Измайловском проспекте перед церковью святой Троицы, в Петербурге; архитектурная часть монумента Екатерины II в Петербурге и пр.

См. также статьи:
Гримм Герман Давидович ;
Гримм Давид Иванович .


Грот (Groоth, два живописца)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гросс Христиан-Фридрих | Грот Георг-Христоф (Groоth)
Грос Иоганн-Веньямин (Gross) | Грот Иоаким-Христиан
Громыка | Грот Иоганн-Фридрих (Иван Федорович, Groоth)
Громогласов Илья Михайлович | Грот Константин Карлович
Громова Пелагея Кузьминишна | Грот Константин Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грот (Groth) - два немецких живописца, трудившиеся и умершие в России. 1) Георг-Христоф Грот (1716 - 1749), портретист, сын и, вероятно, ученик штутгартского придворного живописца Иоганна-Христова Грот, в 1741 г. прибыл, по приглашению генерала Левендаля в Ревель, через два года перебрался в Санкт-Петербург, сделался живописцем высочайшего двора и, оставшись здесь до конца своей жизни, писал портреты особ императорской фамилии и русской знати. Был небольшого роста и горбат, вследствие чего получил, в отличие от своего брата, прозвище: "маленький Грот". Портреты его работы, нередко встречающиеся в Санкт-Петербурге, отличаются добросовестностью исполнения и очевидным сходством. Таковы, например, портреты императрицы Елизаветы Петровны и великого князя Павла Петровича вместе с великой княгиней Екатериной Алексеевной , находящиеся в галерее дома Романовых в императорском Эрмитаже. - 2) Иоганн-Фридрих (Иван Федорович) Грот (1717 - 1800), живописец животных, брат предыдущего, прибыл вместе с ним в Санкт-Петербург в качестве "контрофагера", т. е. реставратора картин, и, проведя здесь 58 лет, совершенно обрусел и имел значительное влияние на развитие русской живописи. Императрица Елизавета Петровна, любительница охоты и прогулок верхом, сама метко стрелявшая из ружья дичь, любила также и изображения охотничьих сцен, диких зверей и домашних животных. Грот, писавший подобные сюжеты бойко и натурально, пользовался ее благоволением и, занятый постоянно высочайшими заказами, исполнил множество картин в этом роде. Каждое новое произведение его кисти служило поводом к посещению его мастерской целым двором. С 1749 по 1761 г. он носил титул придворного живописца. В 1765 г. новоучрежденная Санкт-Петербургская Академия Художеств приняла его в свою среду со званием академика, затем, через год, возвела в советники, а в 1774 г. - в почетные вольные общники. Он был в ней первым преподавателем живописи животных и образовал многих учеников, к числу которых принадлежал, между прочим, известный баталист и пейзажист екатерининского и александровского времени М.М. Иванов . Коллекция картин, исполненных Гротом по заказам императрицы Елизаветы, украшала охотничий павильон Мон-Бижу, в Царском Селе; отсюда она, в 1765 г., была передана (в числе 41 картины) в Академию Художеств, где до начала нынешнего столетия составляла особую "Гротовскую галерею". В настоящее время из этих картин в академическом музее имеется только одна ("Битая дичь"); прочие исчезли неизвестно куда. Зато довольно много произведений Грота сохранилось в Гатчинском дворце, в охотничьем домике в селе Ящеры и у частных владельцев. А. С-в.

См. также статьи:
Грот Георг-Христоф (Groоth) ;
Грот Иоганн-Фридрих (Иван Федорович, Groоth) .


Грум-Гржимайло (путешественники)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грум-Гржимайло | Грум-Гржимайло Григорий Ефимович
Грум Кондратий Иванович (Грум - Гржимайло) | Грум-Гржимайло Михаил Ефимович
Грузинцев Алексей Петрович | Грунч Савва
Грузинцев Александр Николаевич | Грушевский Михаил Сергеевич
Грузинский Петр Николаевич | Грушецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Грум-Гржимайло - путешественники: 1) Григорий Ефимович, родился в 1860 г., образование получил в Петербургском университете. С 1884 г. Грум-Гржимайло предпринял ряд экспедиций в Среднюю Азию; в 1884 г. - на северные склоны Памира и в Каратегин; в 1885 г. - в горные бекства Бухары; в 1886 г. - в западный Тянь-Шань, в Кашгаре и на северные склоны Памира; в 1887 г. - на Памир; издал результаты своих зоологических исследований Памира в книге "Le Pamir et sa faune lepidopterologique" (IV т. "Memoires sur les lepidopteres", 1890). В 1889 г. Грум-Гржимайло предпринял новое путешествие в восточный Тянь-Шань и в провинцию Гань-Су и Куку-Нор, законченное в конце 1890 г. Этой экспедицией были пополнены сведения о восточном Тянь-Шане, открыта Турфанская котловина (отрицательная низменность Асса), исследована горная страна Бей-Шань и центральный Нань-Шань (между прочим, добыты 4 хороших экземпляра Equus Przewalskii). См. "Известия Императорского Русского Географического Общества" за 1890 - 91 годы, а описание некоторых видов чешуекрылых в "Horae Soc. Ent. Ross.", XXV, 1891. Между последним путешествием на Памир (1887) и экспедицией 1889 - 90 годов, Грум-Гржимайло, летом 1888 г., предпринимал поездку в Средний Урал, а в 1883 г. занимался изучением лепидоптерологической фауны калмыцких степей. В 1903 г. посетил западную Монголию и Урянхайский край. Грум-Гржимайло напечатал еще: "Несколько слов о чешуекрылых Крыма" ("Труды энтомологического общества", XIII, 1881); "Ueber einige Lepidoptera von Narva" ("Horae Soc. Ent. Ross.", XVIII, 1883); "Lepidopterologische Mittheilungen" ("Memoires", I, 1884); "Bericht uber meine Reise in das Alai-Gebiet" ("Memoires", II, 1885); "Bericht uber meine Reise in das ostliche Buchara" ("Memoires", III, 1887); "Novae species et varietates Rhopalocerorum e Pamir" ("Horae", XXII, 1888), "Очерк Припамирских стран" ("Известия Императорского русского географического общества", XXII, 1886), "Очерк сельского хозяйства в Туркестане" (1886); "Le Pamir et sa faune" (1889); "Описание путешествия в западный Китай" (3 т., 1896 - 1907) и др.; печатается (1913) его "Западная Монголия". - 2) Михаил Ефимович - брат предыдущего; родился в 1861 г.; окончил артиллерийскую академию в 1886 г. В 1889 г. он сопровождал брата на Памир, а в 1889 г. - в восточный Тянь-Шань и в провинцию Гань-Су и Куку-Нор.

См. также статьи:
Грум-Гржимайло Григорий Ефимович ;
Грум-Гржимайло Михаил Ефимович .


Голохвастовы (писатели)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Голохвастовы | Голощановы
Голохвастов Павел Дмитриевич | Голстунский Константин Федорович
Голохвастов Дмитрий Павлович | Голтяков Никита Васильевич
Голохвастов Борис Яковлевич | Голубев Александр Александрович
Голохвастов Александр Яковлевич | Голубев Александр Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голохвастов: 1) Дмитрий Павлович - исторический писатель (1796 - 1849). Службу начал в коллегии иностранных дел; в 1847 г. назначен попечителем московского учебного округа. Занимался русской историей и напечатал в "Москвитянине" несколько статей, появившихся и отдельно: "Замечания об осаде Троицкой лавры" (1842), "Голос в защиту русского языка" (1845); издал в "Временнике" (кн. I) известный "Домострой" попа Сильвестра и "Акты о Голохвастовых" (в "Чтениях", год 3-й, кн. III). Он был двоюродный брат Герцена , который много говорит о нем в "Былом и думах". - 2) Сын его: Павел Дмитриевич Голохвастов, писатель (1839 - 1892), служил мировым судьей, а затем управляющим железным заводом. Голохвастов с ранних лет занимался древней русской историей, в особенности Смутным временем, и оставил по себе (большей частью в рукописях) обширные работы, между прочим, о земских соборах, а в министерство графа Н.П. Игнатьева много трудился по этому предмету для предполагавшегося тогда земского собора. В изданном в "Памятниках общества любителей древней письменности" сочинении Голохвастова: "Законы стиха русского народного и нашего литературного" (СПб., 1883), в противоположность мнению К. Аксакова , резко разграничивается народный стиль и проза. Кроме того, Голохвастов напечатал ряд статей в "Русском Архиве" и в изданиях И.С. Аксакова , а также "Алеша Попович, представление в 5 действиях, сочиненное по старым русским былинам" (М., 1869). - Жена его: Ольга Андреевна Голохвастова, писательница (умерла в 1894 г.). Напечатала несколько повестей и театральных пьес: "За себя и за многих", повесть (М., 1869); "Чья правда", драма ("Беседа", 1871, № 4); "Две невесты", историческая драма (М., 1877) и многое другое. - См. список сочинений Голохвастова и о нем у Языкова "Обзор жизни и трудов русских писателей", выпуск 12 (1912); "Переписка П.Д. Голохвастова с И.С. Аксаковым о земском соборе" в "Русском Архиве", 1913, № 1, 2; "Письма графа Л. Н. Тoлстого к П.Д. Голохвастову" ("Русский Вестник", 1904, кн. 11).

См. также статьи:
Голохвастов Дмитрий Павлович ;
Голохвастов Павел Дмитриевич .


Горавские (художники)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Горавские | Горавский Аполлинарий Гиляриевич
Гоработовы | Горавский Гилярий Гиляриевич
Гоппен | Гораины
Гоппе Герман Дмитриевич | Горайские
Гончаровы | Горб-Ромашкевич Феодосий Кузьмич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Горавский: 1) Аполлинарий Гиляриевич - пейзажист и портретист (1833 - 1900). Занимался в Академии Художеств под руководством М.Н. Воробьева и Ф.А. Бруни . В Дюссельдорфе работал у А. Ахенбаха, в Швейцарии у Калама, затем в Риме и Париже. В 1861 г. академик. В 1870 г. послан в Южную Россию для изучения русских типов. С 1865 по 1885 г. состоял преподавателем в СПб. рисовальной школе общества поощрения художеств. Из его портретов известны: Самойлова , Глинки (в Третьяковской галерее), императора Александра II , Глазунова , Бенуа и др. Из пейзажей главные: "Река Свислочь", "Переход через Березину", "Вид в окрестностях Сан-Ремо", "Вид Женевского озера", "Швейцарский вид". Две его картины в музее императора Александра III . - 2) Гилярий Гиляриевич - брат предыдущего; занимался исключительно акварельной живописью.

См. также статьи:
Горавский Аполлинарий Гиляриевич ;
Горавский Гилярий Гиляриевич .


Гордон (Александр и Томас)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гордзялковский Иван Иосифович | Гордон Абрам Осипович
Гордеенко Константин | Гордон Александр
Гордеенко Егор Степанович | Гордон Владимир Михайлович
Гордеенко Гавриил Степанович | Гордон Патрик
Гордеенко | Гордон Томас
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гордон: 1) Александр - генерал русской службы (умер в 1752 г.), родом шотландец; воспитывался в Париже и по рекомендации Патрика Гордона принят Петром I на службу; в 1696 г. командовал полком под Азовом, в 1700 г. под Нарвой взят в плен шведами, но выменян и произведен в генерал-майоры. В 1711 г. он возвратился в Англию и там принял участие в восстании якобитов; содействовал победе шотландцев над королевскими войсками при Шерифмуйре; после подавления мятежа едва избег казни. Написал историю Петра Великого, в 1765 г. напечатанную в Лейпциге, на немецком языке. 2) Томас - племянник Патрика; в 1717 г., находясь в Париже, был принят Петром I на службу в русский флот и служил до 1741 г., занимая, между прочим, должность главного командира Кронштадтского порта.

См. также статьи:
Гордон Александр ;
Гордон Томас .


Габриловичи (музыкальные критики)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Габрилович Осип Соломонович | Гаварецкие
Габрилович Леонид Евгеньевич (Галич) | Гавенский Христофор
Габрилович Григорий Семенович | Гавердовские
Габрилович Артур Соломонович | Гавловские
Габлиц Карл-Людвиг Иванович (Hablitz) | Гавреневы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Габрилович: 1) Артур Соломонович - музыкальный критик (родился в 1867 г.), издавал с 1895 г. "Музыкальный календарь". 2) Григорий Семенович, музыкальный критик, издавал еженедельную музыкальную газету "Russlands Musik-Zeitung", просуществовавшую с 1894 по 1895 г.

См. также статьи:
Габрилович Артур Соломонович ;
Габрилович Григорий Семенович .


Ганецкие (И.С., Н.С.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ганецкие | Ганецкий Иван Степанович
Ганейзер Евгений Адольфович | Ганецкий Николай Степанович
Гангебловы | Ганешин Сергей Александрович
Гангеблов Александр Семенович | Ганзен Анна Васильевна
Ган Елена Андреевна | Ганзен Петр Готфридович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ганецкий: 1) Иван Степанович - генерал от инфантерии (1810 - 1887), член Александровского комитета о раненых и военного совета, комендант санкт-петербургской крепости. Начал службу в лейб-гвардии Финляндском полку, которым впоследствии и командовал. В турецкую войну 1877 - 78 годов состоявший под его начальством гренадерский корпус выдержал отчаянный натиск плевненского гарнизона, окончившийся пленением армии османа-паши и падением Плевны. - 2) Николай Степанович - генерал от инфантерии (1815 - 1904), брат предыдущего. В 1849 г. принимал участие в венгерской кампании, с 1853 г. служил на Кавказе, принимал участие в сражении при Кюрюк-Дара и в штурме Карса. В 1856 - 60 годах участвовал в делах против горцев; в 1863 г. командовал отрядом, действовавшим в Ковенской губернии против польских мятежников. В 1877 г. командовал корпусом, охранявшим побережье Черного моря. С 1886 г. Ганецкий состоял командующим войсками Виленского военного округа, с 1895 г. - член государственного совета.

См. также статьи:
Ганецкий Иван Степанович ;
Ганецкий Николай Степанович .


Гебдон Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ге Николай Николаевич | Гевличи
Ге Иван Николаевич | Гегечкори Евгений Петрович
Ге Григорий Григорьевич | Геденштрём Матвей Матвеевич
Ге Александр Генрихович | Гедеон
Гвоздевы-Ростовские | Гедеон (в миру Герасим Покровский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гебдон, Иван - "комиссариус и резидент", англичанин, торговец по профессии, переселился в Москву около 1647 г. и вел на севере торговлю икрой, смолой, хмелем. В 1652 г. был послан, совместно с Иваном Лентом, в Австрию, Голландию и Италию для приобретения "узорочных товаров" и для приглашения в царскую службу "добрых искусных людей". В 1656 г. был послан вторично в Венецию с тою же целью, а в 1658 г. в Голландию для закупки военных припасов и для приглашения искусного генерала. Поездка его, в звании "комиссариуса и резидента", в Голландию имела целью охранение торговых интересов Московского государства в Голландии и других странах. Из Голландии и Англии Гебдон отправил в Москву на несколько сот тысяч рублей товаров и многих нанятых на царскую службу ратных людей. Находясь в Англии в 1662 г., он должен был оказать содействие русскому послу Желябужскому , приехавшему поздравить Карла II Стюарта, но уклонился от этой обязанности и даже интриговал против Желябужского. Он старался заводить за границей постоянных торговых агентов в разных городах из местных купцов. В 1664 г. Габдон приехал в Москву в качестве представителя английских интересов. Умер в Англии между 1665 - 67 годами. - Ср. Гурлянд , "Иван Грозный" (Ярославль, 1903). С. Р.

См. также статьи:
Алексей Михайлович .


Гевличи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гебдон Иван | Гегечкори Евгений Петрович
Ге Николай Николаевич | Геденштрём Матвей Матвеевич
Ге Иван Николаевич | Гедеон
Ге Григорий Григорьевич | Гедеон (в миру Герасим Покровский)
Ге Александр Генрихович | Гедеон Вишневский

Гевличи. - Существует несколько дворянских родов Гевличей, несомненно, происходящих от одного предка, Кондратия Гевлича, выехавшего из Польши в Малороссию в 1678 г., но записанных, по недостаточности представленных доказательств, по личным заслугам, в губерниях: Ярославской, Харьковской, Московской, Пензенской и Курской. В. Р-в.


Гегечкори Евгений Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гевличи | Геденштрём Матвей Матвеевич
Гебдон Иван | Гедеон
Ге Николай Николаевич | Гедеон (в миру Герасим Покровский)
Ге Иван Николаевич | Гедеон Вишневский
Ге Григорий Григорьевич | Гедеон Замыцкий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гегечкори, Евгений Петрович - русский политический деятель (родился в 1879 г.), грузин. Окончил курс юридического факультета Московского университета и был помощником присяжного поверенного; в 1907 г. выбран в Кутаисской губернии в третью государственную думу, где занял одно из самых видных мест в рядах социал-демократической партии; выступал всего охотнее по вопросам, касающимся суда, тюремного ведомства, министерства народного просвещения. В 1912 г. был выбран в выборщики, но вследствие административного разъяснения в четвертую Думу не мог баллотироваться.

См. также статьи:
Головин Федор Александрович .


Дюпор (Louis Duport)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дюков Петр Андреевич | Дюпюи (Adolphe Dupuis)
Дюкер Евгений Эдуардович | Дюр Мария Дмитриевна
Дюк Степанович | Дюр Николай Осипович
Дюжикова Антонина Михайловна | Дюран-Гревиль (Emile-Alix Durand-Greville)
Дювернуа Николай Львович | Дюрова Любовь Осиповна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дюпор (Louis Duport) - известный танцовщик (1782 - 1853), был первым танцовщиком в Париже, откуда вместе с актрисой Жорж бежал в 1808 г. в Санкт-Петербург. Торжеством его были балеты: "Зефир и Флора", "Амур и Психея" - Дидло и "Любовь Адониса, или Мщение Марса" - собственного сочинения. Дюпор - автор и других балетов. Пробыл в Санкт-Петербурге до 1812 г. Приготовил к сцене известную Марию Данилову . О нем см. в "Записках" Вигеля . Ум.

См. также статьи:
Данилова Марья (Перфильева) ;
Новицкая Настасья Семеновна .


Дюпюи (Adolphe Dupuis)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дюпор (Louis Duport) | Дюр Мария Дмитриевна
Дюков Петр Андреевич | Дюр Николай Осипович
Дюкер Евгений Эдуардович | Дюран-Гревиль (Emile-Alix Durand-Greville)
Дюк Степанович | Дюрова Любовь Осиповна
Дюжикова Антонина Михайловна | Дютш (музыканты)

Дюпюи (Adolphe Dupuis) - первоклассный французский актер (1824 - 1891); Дюпюи играл на театрах Французской Комедии и Gymnase. На санкт-петербургской Михайловской сцене Дюпюи пробыл 17 лет (1860 - 77), занимая в труппе выдающееся положение. Вернувшись в Париж, Дюпюи, на сцене Водевиля, долго еще занимал амплуа благородных отцов. - Его мать, Роза-Габриель Дюпюи (1786 - 1878) - известная в свое время актриса на роли первых любовниц. Ум.


Дюран-Гревиль (Emile-Alix Durand-Greville)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дюр Николай Осипович | Дюрова Любовь Осиповна
Дюр Мария Дмитриевна | Дютш (музыканты)
Дюпюи (Adolphe Dupuis) | Дютш Георгий Оттонович
Дюпор (Louis Duport) | Дютш Оттон Иванович
Дюков Петр Андреевич | Дягилев Сергей Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дюран-Гревиль (Emile-Alix Durand-Greville) - французский писатель. Родился в 1838 г.; был в Санкт-Петербурге преподавателем французского языка в училище правоведения и на педагогических женских курсах. В 1872 г. вернулся во Францию. Кроме деятельного сотрудничества (более 20 лет) в "Journal de Saint-Peterbourg", поместил в "Temps" перевод главных сочинений Тургенева и большую статью (в 1886 г.) о его переписке. Ему же принадлежит превосходная критическая оценка сочинений Тургенева в "Bibliotheque universelle" (1889), а также "Les Chefs-d'oeuvre dramatiques d'Ostrowsky" (1889), статья о Шевченке в "Revue des Deux Mondes" (1876), брошюра "la Galerie francaise de l'Academie des Beauxarts de Saint-Petersbourg" (1871) и обширные исследования о греческих вазах ("Revue archeologique", 1891). Дюран писал также по математике, физике и особенно метеорологии в "Nouvelle Revue", "Bibliotheque ubiverselle", "Nature", "Revue scientifique" и др. В Петербурге он издал "Recherches etymologiques" (1866). - Его жена Алиса Дюран, писательница более известная под псевдонимом Анри Гревиль, дочь профессора Санкт-Петербургского университета Флери , родилась в 1842 г., поместила несколько повестей в "Journ. de St-Petersb."; поселясь в Париже, скоро приобрела большую популярность своими романами и повестями, большинство которых посвящено изображению русского общества. Наибольший успех имели: "Dosia" (1876, 66-е изд. 1890), "L'expiation de Savely", "La princesse Ogherof", "Les Koumiassine", "Les epreuves de Raissa", "Marier sa fille", "Ariasne", "Pperdue", "Rose Rozier", "Nikanor", "La seconde mere". "Luis Breuila", "Un mystere", "Le passe", "Aurette" "L'heritiere", "Peril", "Le mari d'Aurette" Издала также: "Manuel d'instruction civique et morale des jeunes filles" (1882).*

Назад Вперед


Дюрова Любовь Осиповна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дюран-Гревиль (Emile-Alix Durand-Greville) | Дютш (музыканты)
Дюр Николай Осипович | Дютш Георгий Оттонович
Дюр Мария Дмитриевна | Дютш Оттон Иванович
Дюпюи (Adolphe Dupuis) | Дягилев Сергей Павлович
Дюпор (Louis Duport) | Дягилевы

Дюрова, Любовь Осиповна, в замужестве Каратыгина - драматическая артистка Императорского петербургского театра, сестра Н.О. Дюр . Родилась в 1805 г.; готовилась к артистической деятельности под руководством драматурга князя А.А. Шаховского . В 1821 г. дебютировала ролью Агнесы в комедии "Школа женщин" и сразу стала любимицей публики. Прелестная и грациозная, Дюрова царила одинаково в легкой комедии (Евгения - в "Ревнивой жене", Сильвия - в "Игре любви и случая"), в высокой комедии (Розина в "Севильском цирюльнике") и в трагедии (Антигона - "Эдип в Афинах"). Всегда эффектная, Дюрова была всегда естественна и разнообразна. Недолго пробыв в замужестве за П.А. Каратыгиным, Дюрова умерла от чахотки в 1828 г. Пав. Рос-в.


Дюр Мария Дмитриевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дюпюи (Adolphe Dupuis) | Дюр Николай Осипович
Дюпор (Louis Duport) | Дюран-Гревиль (Emile-Alix Durand-Greville)
Дюков Петр Андреевич | Дюрова Любовь Осиповна
Дюкер Евгений Эдуардович | Дютш (музыканты)
Дюк Степанович | Дютш Георгий Оттонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дюр, Мария Дмитриевна, урожденная Новицкая - драматическая артистка (1815 - 68). Поступив в петербургское театральное училище, готовилась для балетной труппы. В 1834 г. Дюр с необыкновенным успехом, затмив балетную артистку Телешову , исполнила роль немой Фенеллы ("Немая из Портичи" Обера), поразив всех своей мимикой, красотой и женственностью. После этого она выступала в балетах: "Нина", "Дезертир", "Дон-Жуан", "Венгерская хижина" и др. По выходе замуж за Н.О. Дюр , она стала реже появляться в первых ролях, перейдя на роли матерей и продолжая восхищать своей русской пляской. После смерти мужа покинула балет и перешла в драму, подготовившись у А.М. Колосовой и В.А. Каратыгина . В 1840 г. выступила в роли озеровской Антигоны. В драме Дюр не выдвинулась в первый ряд и в 1854 г. оставила сцену.

См. также статьи:
Брянский Яков Григорьевич .


Дюр Николай Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дюр Мария Дмитриевна | Дюран-Гревиль (Emile-Alix Durand-Greville)
Дюпюи (Adolphe Dupuis) | Дюрова Любовь Осиповна
Дюпор (Louis Duport) | Дютш (музыканты)
Дюков Петр Андреевич | Дютш Георгий Оттонович
Дюкер Евгений Эдуардович | Дютш Оттон Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дюр, Николай Осипович - артист петербургского драматического театра (1807 - 39). Воспитывался в петербургской театральной школе; балетмейстер Дидло прочил его в балет. Дюр, однако, дебютировал в водевиле князя Шаховского "Феникс" (1828). Ловкость, веселость, непринужденность и мастерское исполнение куплетов скоро доставили ему любовь публики, и Дюр сделался корифеем по части ролей повес и молодых франтов. Первое время Дюр, обладавший баритоном, выступал и в операх (Подеста из "Сороки-воровки", Мазетто в "Дон-Жуане", Маньифико в "Ченерентоле", Дандоло из "Цампы" и др.). После смерти Рамазанова (1828) к Дюру перешел весь обширный водевильный репертуар этого артиста, и Дюр приобрел славу комика. Первый исполнитель Хлестакова, Дюр не удовлетворил Гоголя , он умер, никто не заменил его в водевильном репертуаре и легкой комедии. Дюр издал три "Музыкальных альбома водевильных куплетов" (Санкт-Петербург, 1834 - 39), для которых он почти всегда сочинял музыку. - Ср. "Репертуар" (1839, I); "Русский Архив" (1912,10). Пав. Рос-в.

См. также статьи:
Асенковы ;
Дюр Мария Дмитриевна ;
Дюрова Любовь Осиповна ;
Максимов Алексей Михайлович (артист) ;
Мартынов Александр Евстафьевич .


Дютш (музыканты)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дюрова Любовь Осиповна | Дютш Георгий Оттонович
Дюран-Гревиль (Emile-Alix Durand-Greville) | Дютш Оттон Иванович
Дюр Николай Осипович | Дягилев Сергей Павлович
Дюр Мария Дмитриевна | Дягилевы
Дюпюи (Adolphe Dupuis) | Дядин Алексей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дютш - семья музыкантов. 1) Оттон Иванович - талантливый композитор (1825 - 1863), родом из Дании. В 1848 г. отправился в Россию; после того как успешно исполнил поручение написать музыку для Императорских театров к "Денщику" Кукольника (1851) и пьесе Сухонина "Русская Свадьба" (1852), он был назначен вторым капельмейстером Императорских театров, хормейстером и органистом итальянской оперы. В 1856 г. в Александринском театре поставлена была его оперетка "Узкие башмаки"; кроме того, им написаны немецкая оперетта "Im Drofe", музыка к комедии Сухонина "Деньги" (1856) и к водевилю "Расставанье" (1859). В 1860 г. в Мариинском театре шла его опера "Кроатка, или Соперницы" (4 действия), имевшая успех, но скоро снята с репертуара (возобновлена была с успехом в 1861 г. на сцене "Музыкально-драматического кружка"). При открытии санкт-петербургской консерватории занял в ней профессуру теории музыки. Музыка Дютш очень красива по гармонии, искренна, выразительна и мелодична, но не отличается силой и оригинальностью, отражая более всего влияния Мендельсона и Мейербера. Он написал около 70 романсов (большая часть издана), очень красивых по музыке, с интересным и хорошо разработанным аккомпанементом; некоторые из них исполняются и до сих пор. Музыка их носит обыкновенно вполне европейский характер за немногими исключениями в русском народном стиле (например, "Новгород"). Другие его произведения: фортепьянные пьесы ("Grande Valse de concert", "Nocturne", симфонические allegro для двух фортепьян с оркестром), виолончельная соната. - 2) Сын его - Георгий Оттонович (1857 - 1891), учился в петербургской консерватории. Управлял оркестром "Петербурского Музыкально-драматического кружка" (1880 - 83) и студенческим оркестром Петербургского университета, поднятым им на сравнительно большую высоту. Дирижировал в 1889 - 1891 года Беляевскими "Русскими симфоническими концертами"; в 1889 г. назначен руководителем оркестрового класса петербургской консерватории. В 1886 г. совершил вместе с Истоминым поездку по северным губерниям для записывания напевов и текстов народных песен. Плодом этой поездки явился весьма ценный сборник народных песен, изданный песенной комиссией Императорского Российского Географического общества (1894). Дютш принадлежит ряд фортепьянных переложений произведений новых русских композиторов ("могучей кучки"). - См. Н. Финдейзен "Дютши - отец и сын" ("Русская Музыкальная Газета", 1896, № 2 и 4).

См. также статьи:
Дютш Георгий Оттонович ;
Дютш Оттон Иванович .


Дютш Оттон Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дютш Георгий Оттонович | Дягилев Сергей Павлович
Дютш (музыканты) | Дягилевы
Дюрова Любовь Осиповна | Дядин Алексей Васильевич
Дюран-Гревиль (Emile-Alix Durand-Greville) | Дядьковский Устин Евдокимович
Дюр Николай Осипович | Евгений (герцог Вюртембергский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дютш Оттон Иванович - см. в статье Дютш (музыканты) .

См. также статьи:
Леонова Дарья Михайловна ;
Россия, разд. Светская музыка (XIX век) .


Дютш Георгий Оттонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дютш (музыканты) | Дютш Оттон Иванович
Дюрова Любовь Осиповна | Дягилев Сергей Павлович
Дюран-Гревиль (Emile-Alix Durand-Greville) | Дягилевы
Дюр Николай Осипович | Дядин Алексей Васильевич
Дюр Мария Дмитриевна | Дядьковский Устин Евдокимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дютш Георгий Оттонович - см. в статье Дютш (музыканты) .

См. также статьи:
Глазунов Александр Константинович ;
Истомин Федор Михайлович .


Дягилев Сергей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дютш Оттон Иванович | Дягилевы
Дютш Георгий Оттонович | Дядин Алексей Васильевич
Дютш (музыканты) | Дядьковский Устин Евдокимович
Дюрова Любовь Осиповна | Евгений (герцог Вюртембергский)
Дюран-Гревиль (Emile-Alix Durand-Greville) | Евгений (Евгений Мерцалов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дягилев, Сергей Павлович - писатель и общественный деятель. Родился в 1872 г. Окончил курс на юридическом факультете Петербургского университета, а также петербургскую консерваторию по классу пения. Состоял чиновником особых поручений при директоре Императорских театров и в 1899 - 1900 годах - редактором "Ежегодника Императорских театров". Путешествуя по Западной Европе, Дягилев увлекся новыми течениями в искусстве и задумал создать на родине посвященный им журнал. Осенью 1898 г. он начал издание журнала "Мир Искусства", а в январе 1899 г. устроил первую в Петербурге международную выставку картин нового направления. Редактируя в течение шести лет журнал "Мир Искусства", Дягилев объединил в нем всех наиболее значительных писателей и художников нового направления: его сотрудниками были, с одной стороны, Д. Мережковский , К. Бальмонт , В. Брюсов , Н. Минский , В. Соловьев , О. Сологуб, З. Гиппиус , князь А. Урусов ; с другой - И. Левитан , В. Серов , М. Врубель , А. Бенуа , Л. Бакст , К. Сомов , М. Нестеров , К. Коровин , князь П. Трубецкой . Журнал знакомил русскую публику с новейшими иностранными писателями и художниками, помещал статьи Рёскина, Мутера, Фуртвенглера, Метерлинка, Гюисманса, Грига, частью специально для "Мира Искусства" написанные; давал отчеты о новых выставках, о новых течениях в театре и музыке. Целые отделы посвящались художникам Западной Европы; журнал знакомил с произведениями А. Беклина, Г. Тома, Пювис де-Шаванна, Э. Манэ, Дегаза, К. Монэ, Дж. Сегантини, Ф. Гойа, А. Бердслей, Уистлера, Ж. Миллэ, Коро и др.; много места отводилось художникам финляндским и польским. Журнал систематически знакомил своих читателей с великими, но основательно забытыми русскими художниками, с памятниками старины Москвы, Петербурга и др. городов; отдельные номера были посвящены знаменитым художникам конца XVIII и начала XIX веков: Д. Левицкому , В. Боровиковскому , А. Иванову , А. Венецианову , К. Брюллову , О. Кипренскому , В. Тропинину ; помещались снимки со старинной архитектуры каменной и деревянной; большое место отводилось галереям, общественным и частным: впервые были изданы многие картины и художественные предметы из коллекций князя Юсупова, кн. Тенишевой и пр. В первые годы журнал ярко отражал то возрождение русского стиля, провозвестниками которого были талантливые художники москвичи - С. Малютин , В. и А. Васнецовы , К. Коровин, А. Головин , М. Якуничикова, Е. Поленова ; в последние годы больше места отводилось старому Петербургу, изучению его архитектуры, его памятников (много снимков с Инженерного замка, Адмиралтейства и др.). Параллельно с журналом Дягилев издавал отдельные книги по истории русского искусства: "Альбом литографий русских художников" (1900), "И. Левитан" (1901), первый том "Русской живописи в XVIII в.", посвященный произведениям Д. Левицкого (1903), награжден Академией Наук Уваровской премией. Начиная с 1899 г., Дягилев устроил ряд выставок картин художников, примыкавших по направлению к его журналу (выставка "Мира Искусства"). Заинтересовавшись старыми русскими мастерами и наметив издание ряда томов "Русской живописи XVIII в.", Дягилев предпринял устройство огромной выставки русских исторических портретов, осуществленной в 1905 г. в залах Таврического дворца. Для этой выставки Дягилев собрал несколько тысяч портретов русских живописцев, изображавших различных исторических лиц, начиная от эпохи Петра Великого и до последних лет. С особенной полнотой можно было познакомиться с крупными мастерами Екатерининской эпохи, целые залы были отведены Боровиковкому, Левицкому и Рокотову ; были и отделы, посвященные иностранным художникам, работавшим в России в ту эпоху: Рослену, Лампи, А. Кауфман, Виже Лебрен и др. В 1906 г. Дягилев при "Salon d'Automne" устроил русскую художественную выставку, собрав более 700 произведений русских художников; начиная со знаменитых современников Петра Великого, Никитина и Матвеева , он показал парижской публике Левицкого, Боровиковского, Рокотова, Алексеева , Воробьева , Щедриных , Шубина , Кипренского, Тропинина, Брюллова, Ге , Репина и многих лучших участников выставок "Мира Искусства". О выставке много писали лучшие знатоки искусства в Париже; она познакомила заграничную публику с неизвестными ей до тех пор мастерами, как старыми, так и современными. Весной 1907 г. Дягилев устроил в Париже ряд концертов, посвященных русской музыке, начиная от Глинки и кончая Скрябиным . В следующие годы Дягилев поставил в Grand Opera, а потом в театре Chatelet, ряд русских опер: "Бориса Годунова" и "Хованщину" Мусоргского , "Псковитянку" и др., и ряд балетов: "Шехерезаду" Римского-Корсакова , "Клеопатру" Аренского , "Петрушку" Стравинского , "Павильон Армиды" Черепкина и др. Для этих спектаклей декорации писались лучшими современными художниками, а исполнителями выступали выдающиеся артисты. Состоя редактором "Мира Искусства", Дягилев очень много писал в журнале статей и рецензий о театре, искусстве, выставках, книгах. Кроме отдельной монографии о Д. Левицком, упомянем его статьи: "Сложные вопросы", "К постановке Тристана и Изольды", "Иллюстрация к Пушкину", "Художественные критики", "О русских музеях", "Выставки в Германии", "Выставки исторических портретов", "Портретист Шибанов". С. Р-ва.

См. также статьи:
Бакст Лев Самуилович ;
Бенуа (Л.Н., А.Н.) ;
Богаевский Константин Федорович ;
Грабарь Игорь Эммануилович ;
Лансере Евгений Евгеньевич ;
Левитан Исаак Ильич ;
Левицкий Дмитрий Григорьевич ;
Малютин Сергей Васильевич .


Дягилевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дягилев Сергей Павлович | Дядин Алексей Васильевич
Дютш Оттон Иванович | Дядьковский Устин Евдокимович
Дютш Георгий Оттонович | Евгений (герцог Вюртембергский)
Дютш (музыканты) | Евгений (Евгений Мерцалов)
Дюрова Любовь Осиповна | Евгений (Евфимий Болховитинов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дягилевы - русский дворянский род, внесенный во II часть родословной книги Курской губернии. Предки его владели поместьями в половине XVI в.

Назад Вперед


Дядин Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дягилевы | Дядьковский Устин Евдокимович
Дягилев Сергей Павлович | Евгений (герцог Вюртембергский)
Дютш Оттон Иванович | Евгений (Евгений Мерцалов)
Дютш Георгий Оттонович | Евгений (Евфимий Болховитинов)
Дютш (музыканты) | Евгений Булгарис
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дядин (Алексей Васильевич 1789 - 1864) - генерал от артиллерии, выдающийся и полезный деятель, стоявший продолжительное время во главе артиллерийского комитета; кроме того, в продолжение почти 40 лет преподавал артиллерию в военно-учебных заведениях. В 1861 году, по случаю 50-летнего юбилея Дядина, был собран по подписке капитал, проценты с которого через каждые 5 лет составляют так называемую Дядинскую премию, в размере около 1 1/2 тысячи рублей. Премия присуждается русскому подданному за лучшее оригинальное сочинение или статью на русском языке по артиллерии как науке, или по наукам, имеющим непосредственное применение в артиллерии, а также за изобретения, если они приносят пользу артиллерии, как науке, и сопровождаются изложением научных исследований.

См. также статьи:
Тютрюмов Никанор Леонтьевич .


Дядьковский Устин Евдокимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дядин Алексей Васильевич | Евгений (герцог Вюртембергский)
Дягилевы | Евгений (Евгений Мерцалов)
Дягилев Сергей Павлович | Евгений (Евфимий Болховитинов)
Дютш Оттон Иванович | Евгений Булгарис
Дютш Георгий Оттонович | Евгеньев Андрей Иванович

Дядьковский Устин Евдокимович, (1784 - 1841) кончил в 1812 г. курс московской медико-хирургической академии с медалью и оставлен адъютантом. В 1816 г. сдал экзамен на доктора медицины и читал терапию. В 1826 г. - профессор терапевтической клиники московской медико-хирургической академии; в 1831 г. - ординатор профессуры и директор клиники Московского университета. Дядьковский пользовался славой выдающегося практика и трудолюбивого ученого. Его статьи о холере не утратили интереса по настоящее время, а "Systema morborum conspectus praelechionum therapiae specialis" (1833) представляет совершенно оригинальную и самостоятельную классификацию болезней. Кроме того, им написан и переведен еще целый ряд статей и монографий. Г. М. Г.


Дагаев Нестор Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давыдовы (княжеский род) | Дадиан
Давыдовы (дворянские роды) | Дадиановы
Давыдова Софья Александровна | Дадишкилиани
Давыдов Степан Иванович | Далматин Антон (Dalmatin)
Давыдов К. Ю. | Далматов Василий (или Долматов, Третьяк)

Дагаев, Нестор Константинович - писатель (родился в 1871 г.), магистр Санкт-Петербургской духовной академии. Главные труды: "История ветхозаветного канона" (Санкт-Петербург, 1898, магистерская диссертация); "Два важнейших вопроса в истории ветхозаветного канона" ("Христианское Чтение", 1899, № 4); "Вопрос о великой синагоге" ("Христианское Чтение", 1895, XI).


Дадишкилиани

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дадиановы | Далматин Антон (Dalmatin)
Дадиан | Далматов Василий (или Долматов, Третьяк)
Дагаев Нестор Константинович | Далматов Василий Пантелеймонович (Лучич)
Давыдовы (княжеский род) | Далматов Константин Дмитриевич
Давыдовы (дворянские роды) | Даль Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дадишкилиани - русский княжеский род. Предки их с конца XVII в. владели Сванетией, а в 1833 г. поступили в русское подданство. Последний вассальный владетель Сванетии, князь Дадишкилиани, был расстрелян за убийство кутаисского губернатора, князя Гагарина.

Назад Вперед


Дадиановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дадиан | Дадишкилиани
Дагаев Нестор Константинович | Далматин Антон (Dalmatin)
Давыдовы (княжеский род) | Далматов Василий (или Долматов, Третьяк)
Давыдовы (дворянские роды) | Далматов Василий Пантелеймонович (Лучич)
Давыдова Софья Александровна | Далматов Константин Дмитриевич

Дадиановы - русский княжеский род. Предки их жили в городе Ани и были там судьями. Вардан Дадиани, начальник придворной прислуги царицы Тамары , получил от нее в начале XIII в. Мингрелию в потомственное эриставство (губернаторство). Его потомок в девятом колене, Дадиан Липарит, провозгласил себя в 1414 г. независимым владетелем Мингрелии. Князь Георгий Дадианов юношей выехал из Мингрелии, в конце XVII в., в Россию и вместе с родственником своим, имеретинским царем Арчилом, вступил в русскую службу и был генерал-майором. Он стал писаться князем Дадиановым. Род князей Дадиановых внесен в V часть родословной книги Московской губернии (Гербовник, VI, 2).


Дадиан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дагаев Нестор Константинович | Дадиановы
Давыдовы (княжеский род) | Дадишкилиани
Давыдовы (дворянские роды) | Далматин Антон (Dalmatin)
Давыдова Софья Александровна | Далматов Василий (или Долматов, Третьяк)
Давыдов Степан Иванович | Далматов Василий Пантелеймонович (Лучич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дадиан - мингрельский княжеский род. Родоначальник их, сванетский дворянин Кацо Чикуани или Чиковани, пользуясь возникшими в конце XVII в. беспорядками в Мингрелии, овладел этой страной и был владетельным ее князем. Потомки его владели Мингрелией до 1803 г., когда князь Григорий Дадиан принял подданство России на правах вассального владетеля. В 1867 г. князь Николай Дадиан окончательно уступил свои права на Мингрелию России, причем получил титул светлости и фамилию князя Мингрельского, для себя и старшего в роде своих потомков; брат его Андрей получил фамилию князя Дадиана-Мингрельского; младшие же потомки князя Николая Мингрельского и все потомки князя Андрея Дадиана-Мингрельского сохраняют фамилию князей Дадиан, которую носят также многие другие ветви этого рода. В. Р.

См. также статьи:
Матвей ;
Мингрельские князья .


Далматин Антон (Dalmatin)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дадишкилиани | Далматов Василий (или Долматов, Третьяк)
Дадиановы | Далматов Василий Пантелеймонович (Лучич)
Дадиан | Далматов Константин Дмитриевич
Дагаев Нестор Константинович | Даль Владимир Иванович
Давыдовы (княжеский род) | Даль Лев Владимирович

Далматин (Антон Dalmatin) - известный издатель глаголических книг в XVI в. Желая распространить реформацию среди южных славян, он, вместе с бароном Унгнадом, Трубером, Юрием Далматином, Стефаном Истрианином, трудился в Тюбингене над изданием глаголических славянских книг, проникнутых реформационными идеями: азбуки в 1560 г., азбуки и катехизиса в 1561 г., "Први дел Новога Тестамента" (1562), "Други диал Новога Тестамента" (1563), "Едни кратки разумни науци" (1562), "Артикули ... крстианске вере" (1562), "Сповид" (1564), "Брамба Аугустанске споведи" (1564), "Постила" (1562) и другие. И. Л.


Далматов Василий (или Долматов, Третьяк)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Далматин Антон (Dalmatin) | Далматов Василий Пантелеймонович (Лучич)
Дадишкилиани | Далматов Константин Дмитриевич
Дадиановы | Даль Владимир Иванович
Дадиан | Даль Лев Владимирович
Дагаев Нестор Константинович | Дальгейм

Далматов или Долматов, Василий (Третьяк) - великокняжеский дьяк, пользовавшийся особенной милостью и доверием великого князя Ивана III и Василия Ивановича . При нашествии татар в 1480 г. государь выслал Далматова из Москвы с казной, поручив ему ее хранение. В 1495 г. Далматов был в посольстве к мазовецкому князю Конраду, в 1499 г. - в Литву; в 1500 - 01 годы - в Данию; в 1510 г. из Новгорода он послан был во Псков с требованием безусловной покорности московскому государю и возвратился в Новгород с псковским вечевым колоколом. По словам Герберштейна, великий князь Василий назначил Далматова послом к цесарю Максимилиану, но тот отказался, за неимением денег на дорогу и на издержки; его за это увезли на Белоозеро и заключили в темницу.


Далматов Василий Пантелеймонович (Лучич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Далматов Василий (или Долматов, Третьяк) | Далматов Константин Дмитриевич
Далматин Антон (Dalmatin) | Даль Владимир Иванович
Дадишкилиани | Даль Лев Владимирович
Дадиановы | Дальгейм
Дадиан | Дальский Мамонт Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Далматов (настоящая фамилия Лучич), Василий Пантелеймонович - даровитый драматический актер (1852 - 1912). Известность приобрел в начале 1880-х годов в Москве на частных сценах. В 1884 г. дебютировал в Петербурге в ролях Хлестакова и Кречинского и был принят на Императорскую сцену, которую оставил в 1895 г. С образованием в Петербурге театра литературно-артистического кружка занял в нем амплуа героев и драматических резонеров. В последние годы опять играл на Императорской сцене и состоял директором театральной школы имени А.С. Суворина . Главные роли его: Агишин ("Женитьба Белугина"), Кречинский, Телятев ("Бешеные деньги"), Антушев ("Разгром"), герцог Альба ("Граф-де-Ризоор"), Иоанн Грозный в "Смерти Грозного" Алексея Толстого . Написал несколько оригинальных пьес, игранных в провинции и в Москве (драма "Труд и капитал", комедии "Бес корысти попутал" и "Облава").

См. также статьи:
Корш Федор Адамович ;
Лучич Василий Пантелеймонович .


Далматов Константин Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Далматов Василий Пантелеймонович (Лучич) | Даль Владимир Иванович
Далматов Василий (или Долматов, Третьяк) | Даль Лев Владимирович
Далматин Антон (Dalmatin) | Дальгейм
Дадишкилиани | Дальский Мамонт Викторович
Дадиановы | Дама (Damas)

Далматов, Константин Дмитриевич - коллекционер. Родился в 1859 г.; получил образование в военных корпусах; служил в министерстве государственных имуществ. Собрал богатейшую коллекцию старинных и новейших кружев, вышивок, меток, тканей и т. п., как русских, так и малорусских, чувашских, мордовских, вотяцких, черемисских и других, дающих понятие о национальном орнаменте этих народностей; часть ее (3000 №) приобретена министерством финансов для Строгановского училища в Москве, другая, в 1900 г., - Русским музеем в Санкт-Петербурге для этнографического отдела (1500 №). Далматов издал (1882 - 1900) 7 альбомов узоров для меток, вышивания, кружев и устроил 5 выставок по тому же предмету; составлял узоры для выпиливания и вышивания (помещались в "Русском Базаре", "Семье и Школе", "Ниве" и других); в 1889 г. исполнил, по атласу и полотну, узоры шелком на тканях для отделки "русского терема" в датском королевском парке Фреденсборга.


Даль Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Далматов Константин Дмитриевич | Даль Лев Владимирович
Далматов Василий Пантелеймонович (Лучич) | Дальгейм
Далматов Василий (или Долматов, Третьяк) | Дальский Мамонт Викторович
Далматин Антон (Dalmatin) | Дама (Damas)
Дадишкилиани | Дама Анн-Гиасент-Максенс (de Damas)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Даль, Владимир Иванович - известный лексикограф. Родился 10 ноября 1801 г. в Екатеринославской губернии, в Луганском заводе (отсюда псевдоним Даля: Казак Луганский). Отец был датчанин, многосторонне образованный, лингвист (знал даже древнееврейский язык), богослов и медик; мать - немка, дочь Фрейтаг, переводившей на русский язык Геснера и Ифланда. Отец Даля принял русское подданство и вообще был горячим русским патриотом. Окончив курс в морском корпусе, Даль несколько лет служил во флоте, но, не вынося моря, вышел в отставку и поступил в Дерптский университет, который и окончил по медицинскому факультету. Походная жизнь его, как военного доктора, сталкивала его с жителями разных областей России, и материалы для будущего "Толкового Словаря", которые он начал собирать очень рано, все росли. В 1831 г. Даль участвовал в походе против поляков и отличился при переправе Ридигера через Вислу у Юзефова: за неимением инженера, Даль навел мост, защищал его при переправе и затем сам разрушил его. От начальства он получил выговор за неисполнение своих прямых обязанностей, но император Николай I наградил его орденом. По окончании войны Даль поступил ординатором в санкт-петербургский военно-сухопутный госпиталь и близко сошелся с Пушкиным , Жуковским , Крыловым , Гоголем , Языковым , князем Одоевским . Первый его литературный опыт ("Русские сказки. Пяток первый", Санкт-Петербург, 1832 - пересказ народных сказок) обнаружил его этнографические наклонности. Книга эта навлекла неприятности на автора. По доносу Булгарина она была запрещена, и Даль взят в III отделение, но в тот же день выпущен благодаря заступничеству Жуковского. Тем не менее Даль долго не мог ничего печатать под своим именем. Семь лет он прослужил в Оренбурге; за это время сопутствовал в 1837 г. наследнику (впоследствии императору Александру II ) в его поездке по краю и участвовал в несчастном хивинском походе 1839 г. В 1836 г. он приезжал в Петербург и присутствовал при кончине Пушкина, от которого получил его перстень-талисман. Все это время Даль не оставлял и медицины, пристрастившись особенно к офтальмологии и гомеопатии (одна из первых русских статей в защиту гомеопатии принадлежит Далю: "Современник", 1838, № 12). В 1834 - 1839 гг. он выпустил "Были и небылицы". В 1838 г. Даль был выбран (за свои естественно-исторические работы) в члены-корреспонденты Императорской Академии Наук; в 1841 г. назначен секретарем к Л.А. Перовскому , товарищу министра уделов, а потом заведовал (частным образом) особой канцелярией его, как министра внутренних дел, причем вместе с Н. Милютиным составил и вводил "Городовое положение в Санкт-Петербурге". За это время им напечатаны статьи: "Полтора слова о нынешнем русском языке" ("Москвитянин", 1842, I, № 2) и "Недовесок" к этой статье (там же, часть V, № 9), брошюры "О скопческой ереси" (1844, редкость) и "Об убивании евреями христианских младенцев" (1844), повесть "Похождения Х.Х. Виольдамура и его Аршета" (1844). В 1846 г. вышли "Сочинения Казака Луганского". В то же время Даль составил для военных заведений учебники ботаники и зоологии и напечатал ряд повестей и очерков в "Библиотеке для Чтения", "Отечественных Записках", "Москвитянине" и сборнике Башуцкого "Наши", в том числе статьи "О русских пословицах" ("Современник", 1847, книга 6), "О поверьях, суевериях и предрассудках русского народа" ("Иллюстрации", 1845 - 46, 2-е издание, Санкт-Петербург, 1880). С 1849 по 1859 г. он был управляющим нижегородской удельной конторой, что доставило ему возможность собрать разнообразный этнографический материал. За это время напечатаны статьи и сочинения Даля: "О наречиях русского языка" ("Вестник Императорского Географического Общества", 1852, книга 6; перепечатана в "Толковом Словаре"); "Матросские досуги", написанные по поручению великого князя Константина Николаевича (Санкт-Петербург, 1853); ряд статей о вреде одной грамотности без просвещения ("Русская Беседа", 1856, книга III; "Отечественные Записки", 1857, книга II; "Санкт-Петербургские Ведомости", 1857, № 245) и целая серия очерков (100) из русской жизни (отдельное издание: "Картины из русского быта", Санкт-Петербург, 1861). В Нижнем Даль приготовил к изданию "Пословицы" и довел обработку словаря до буквы П. После переселения Даля в Москву начал выходить в свет его "Толковый словарь" (1-е издание, 1861 - 68; второе издание, Санкт-Петербург, 1880 - 82, и 3-е издание под редакцией профессора И.А. Бодуэна де Куртенэ, Санкт-Петербург, 1903 - 1909) и напечатан другой капитальный труд всей жизни Даля: "Пословицы русского народа" (Москва, 1862; 2-е издание, Санкт-Петербург, 1879). За это время появились в печати сочинения и статьи Даля: "Полное собрание сочинений" (Санкт-Петербург, 1861; 2-е издание, Санкт-Петербург, 1878 - 84); "Повести" (Санкт-Петербург, 1861); "Солдатские досуги" (2-е издание, Санкт-Петербург, 1861); "Два сорока бывальщинок для крестьян" (Санкт-Петербург, 1862); записка о русском словаре ("Русская Беседа", 1860, № 1); полемика с Погодиным об иностранных словах и русском правописании ("Русский", 1868, № 25, 31, 39, 41). В 1868 г. Даль выбран в почетные члены Императорской Академии Наук (см. подробные разборы Грота , Шренка и Рупрехта в отчете о 4-м присуждении Ломоносовской премии, приложение к XVII т. "Записок Императорской Академии Наук", 1870; статья А.Н. Пыпина в "Вестнике Европы", 1873; книга 12 Котляревского в "Беседах общества любителей российской словесности", 1868, выпуск 2; заметки Николича в "Филологических Записках", Воронеж, 1871, № 6, 1875 - № 3; 1876 - № 2; дополнения и заметки Шейна: приложение к XXV т. "Записок Императорской Академии Наук", 1873, и Наумова, Санкт-Петербург, 1874). Собранные им песни Даль отдал Киреевскому, сказки - Афанасьеву . Богатое, лучшее в то время собрание лубочных картин Даля поступило в Императорскую публичную библиотеку и вошло впоследствии в издания Ровинского. В последние годы жизни Даль увлекся спиритизмом и сведенборгианством, занимался переложением первых книг Библии на простонародный язык ("Бытописание"; см. его историю в воспоминаниях Мельникова ), печатал новые "Картины русского быта" в "Русском Вестнике" (1867 - 68). Умер 22 сентября 1872 г., приняв еще в 1871 г. православие (до тех пор был лютеранином). Материалы для биографии Даля: статья П. Б. "В.И. Даль" ("Русский Архив", 1872, № 10); автобиографическая записка Даля (не окончена, там же, № 11); "Воспоминания о В.И. Дале" (с извлечением из его писем и другой полной автобиографической запиской), Я.К. Грота ("Записки Императорской Академии Наук", 1873, том XXII); "Из воспоминаний о покойном В.И. Дале" ("Церковная Летопись", 1873, № 37); "Воспоминания о Дале" П.И. Мельникова ("Русский Вестник", 1873); биография Максимова, с подробной библиографией, в "Справочном энциклопедическом словаре" Старчевского (Санкт-Петербург, 1855, том IV); "Дневники Т.Г. Шевченка" ("Основа", 1861 - 62) и А.В. Никитенка ("Русская Старина", 1889 - 90); "Даль, по воспоминаниям его дочери, Е. Д." ("Русский Вестник", 1879, № 7). Подробной биографии Даля до сих пор нет. Самая полная характеристика деятельности Даля - у А.Н. Пыпина, "История русской этнографии" (том I); о его отношении к крестьянскому вопросу см. у В.И. Семевского ("Крестьянский вопрос", том II, стр. 273 - 278). Главное значение Даля - как собирателя-этнографа. Ни морской корпус, ни медицинский факультет не могли дать ему надлежащей научной подготовки, и он до конца дней остался дилетантом-самоучкой. На свой настоящий путь Даль попал чисто инстинктивно, и собирание материалов у него шло сначала без всяких определенных научных целей. Только личные отношения к писателям пушкинской эпохи, а также к московским славянофилам, поставили определенные цели его деятельности. В природе Даля, несмотря на естественно-историческое образование, полученное в Дерптском университете, было что-то мешавшее ему сделаться спокойным и точным ученым. Причиной этому была отчасти беспокойная бродячая жизнь, отчасти наклонность к поэтическому творчеству, отчасти, быть может, некоторый коренной, органический недостаток во всем духовном складе Даля (вспомним его увлечения гомеопатией, спиритизмом, Сведенборгом и т. д.). Его словарь, памятник огромной личной энергии, трудолюбия и настойчивости, ценен лишь как богатое собрание сырого материала, лексического и этнографического (различные объяснения обрядов, поверий, предметов культуры и т. д.), не всегда достоверного. Даль не мог понять (см. его полемику с А.Н. Пыпиным в конце IV т. Словаря), что ссылки на одно "русское ухо", на "дух языка", "на мир, на всю Русь", при невозможности доказать, "были ли в печати, кем и где говорились" слова в роде "пособ", "пособка" (от "пособить"), "колоземица", "казотка", "глазоем" и т. д., ничего не доказывают и ценности материала не возвышают. Характеристичны слова самого Даля: "С грамматикой я искони был в каком-то разладе, не умея применять ее к нашему языку и чуждаясь ее не столько по рассудку, сколько по какому-то темному чувству, чтобы она не сбила с толку" и т. д. (напутное слово к Словарю). Этот разлад Даля с грамматикой не мог не сказаться на его Словаре, расположенном по этимологической системе "гнезда", разумной в основе, но оказавшейся не по силам Далю. Благодаря этому у него "дышло" (заимствованное из немецкого "Deichsel") стоит в связи с "дыхать", "дышать", "простор" - с "простой" и т. д. Тем не менее Словарь Даля до сих пор является единственным и драгоценным пособием для каждого занимающегося русским языком. Даль один из первых занимался также русской диалектологией и был превосходным практическим знатоком русских говоров, умевшим по двум-трем сказанным словам определить местожительство говорящего, но никогда не мог воспользоваться этим знанием и дать научную характеристику знакомых ему диалектических особенностей. Как писатель-беллетрист Даль теперь почти совсем забыт, хотя в свое время его высоко ставили такие ценители, как Белинский и Тургенев . Многочисленные повести и рассказы его страдают отсутствием настоящего художественного творчества, глубокого чувства и широкого взгляда на народ и жизнь. Дальше бытовых картинок, схваченных на лету анекдотов, рассказанных своеобразным языком, бойко, живо, с известным юмором, иногда впадающим в манерность и прибауточность, Даль не пошел, и главная заслуга его в этой области заключается в широком пользовании этнографическим материалом. Своей этнографической цены некоторые очерки Даля не утратили и до сих пор. С. Булич.

См. также статьи:
Афанасьев Николай Яковлевич ;
Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay) ;
Вольф Маврикий Осипович ;
Второв Николай Иванович ;
Григорович Дмитрий Васильевич ;
Даль Лев Владимирович ;
Казак Луганский ;
Никитский Александр Васильевич ;
Одоевский Владимир Феодорович ;
Пассек Вадим Васильевич ;
Рачинский Сергей Александрович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Современный литературный язык ;
Тургенев Иван Сергеевич ;
Ханыков Яков Владимирович ;
Шеин Павел Васильевич ;
Эверсман Эдуард Александрович .


Даль Лев Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даль Владимир Иванович | Дальгейм
Далматов Константин Дмитриевич | Дальский Мамонт Викторович
Далматов Василий Пантелеймонович (Лучич) | Дама (Damas)
Далматов Василий (или Долматов, Третьяк) | Дама Анн-Гиасент-Максенс (de Damas)
Далматин Антон (Dalmatin) | Дама Роже (de Damas d'Antigny)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Даль, Лев Владимирович - архитектор (1834 - 1878), сын Владимира Ивановича Даля . Архитектурное образование получил в Академии Художеств. Служил губернским архитектором в Нижнем Новгороде, состоял при постройке московского Храма Спасителя, был архитектором при Румянцевском музее и преподавателем в московском училище живописи и ваяния. В 1875 - 1877 гг., по поручению Академии, путешествовал в сопровождении двух ее учеников (Леонова и Веселовского) по России, для изучения памятников старинного русского зодчества в поволжских местах и Олонецкой губернии. Из произведенных им построек главные: новый ярмарочный собор, церкви святых Косьмы и Дамиана и памятник Минину в Нижнем Новгороде.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Дальгейм

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даль Лев Владимирович | Дальский Мамонт Викторович
Даль Владимир Иванович | Дама (Damas)
Далматов Константин Дмитриевич | Дама Анн-Гиасент-Максенс (de Damas)
Далматов Василий Пантелеймонович (Лучич) | Дама Роже (de Damas d'Antigny)
Далматов Василий (или Долматов, Третьяк) | Дама Шарль-Сезар (de Damas d'Antigny)

Дальгейм - русский баронский род, происходящий из Эльзаса, где предки его возведены были императором Карлом V в баронское достоинство. Жан-Батист (Иван Иванович) Дальгейм выехал в Россию в 1792 г. и был генерал-майором. Род Дальгеймов внесен в V часть родословной книги Курской губернии.


Дальский Мамонт Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дальгейм | Дама (Damas)
Даль Лев Владимирович | Дама Анн-Гиасент-Максенс (de Damas)
Даль Владимир Иванович | Дама Роже (de Damas d'Antigny)
Далматов Константин Дмитриевич | Дама Шарль-Сезар (de Damas d'Antigny)
Далматов Василий Пантелеймонович (Лучич) | Дамаскин

Дальский, Мамонт Викторович (театральное имя М.В. Неелова) - известный актер. Родился в 1865 г.; учился в Харьковском университете. П.Д. Боборыкин , когда стоял во главе театра Горевой , поручил ему роль Дон-Карлоса в трагедии Шиллера. Это сразу выдвинуло молодого артиста, и в 1890 г. Дальский получил приглашение на сцену Александринского театра. 10 лет Дальский занимал амплуа героя и первого драматического любовника. После 1900 г. Дальский по преимуществу гастролирует в провинции. Его Отелло, Кин, Самозванец - настоящие герои, в способность которых повелевать зритель невольно верит. В роли Шейлока Дальский производит очень большое впечатление. Выдающимся исполнителем Дальский является и в "Горе от ума" (Чацкий), и в пьесах Островского (Жадов, Незнамов).


Дама (Damas)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дальский Мамонт Викторович | Дама Анн-Гиасент-Максенс (de Damas)
Дальгейм | Дама Роже (de Damas d'Antigny)
Даль Лев Владимирович | Дама Шарль-Сезар (de Damas d'Antigny)
Даль Владимир Иванович | Дамаскин
Далматов Константин Дмитриевич | Дамаскин (Димитрий Семенов Руднев)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дама (Damas) - французская аристократическая фамилия, известная с XIII в. Из ее представителей наиболее важны: 1) Шарль-Сезар, граф, позднее герцог de Damas d'Antigny (1758 - 1829). Участвовал в североамериканской войне за независимость в качестве адъютанта Рошамбо. В 1791 г. по поручению Булье прикрывал попытку бегства Людовика XVI. Эмигрировав за границу, поступил в корпус Конде и принимал участие в войне против революционной Франции. После реставрации Людовика XVIII получил титул пэра Франции. - 2) Роже, граф de Damas d'Antigny, брат предыдущего (1765 - 1823). В конце 1780-х годов приехал в Россию и вступил в ряды русской армии. Был адъютантом Потемкина во время осады Очакова; принимал участие в штурме Измаила. Позднее служил в армии Конде и в армии неаполитанского короля. - 3) Анн-Гиасент-Максенс, барон de Damas (1785 - 1862). Во время революции его семья эмигрировала в Россию. Дама получил образование в Петербурге, в артиллерийском училище, и служил в русской армии до реставрации Бурбонов, когда перешел на французскую службу. Принимал участие в испанском походе 1823 г., затем был военным министром в кабинете Виллеля, а после отставки Шатобриана заменил его на посту министра иностранных дел. В 1828 г. назначен воспитателем герцога Бордоского. В 1830 г. вместе с Карлом X и своим воспитанником уехал за границу. Последние годы жизни провел во Франции, в стороне от политических событий.

См. также статьи:
Дама Анн-Гиасент-Максенс (de Damas) ;
Дама Роже (de Damas d'Antigny) ;
Дама Шарль-Сезар (de Damas d'Antigny) .


Дама Шарль-Сезар (de Damas d'Antigny)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дама Роже (de Damas d'Antigny) | Дамаскин
Дама Анн-Гиасент-Максенс (de Damas) | Дамаскин (Димитрий Семенов Руднев)
Дама (Damas) | Дамиан
Дальский Мамонт Викторович | Дамке Бертольд (Damcke)
Дальгейм | Дандевиль Виктор Дезидериевич

Дама Шарль-Сезар (de Damas d'Antigny) - см. в статье Дама (Damas) .


Дама Роже (de Damas d'Antigny)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дама Анн-Гиасент-Максенс (de Damas) | Дама Шарль-Сезар (de Damas d'Antigny)
Дама (Damas) | Дамаскин
Дальский Мамонт Викторович | Дамаскин (Димитрий Семенов Руднев)
Дальгейм | Дамиан
Даль Лев Владимирович | Дамке Бертольд (Damcke)

Дама Роже (de Damas d'Antigny) - см. в статье Дама (Damas) .


Дама Анн-Гиасент-Максенс (de Damas)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дама (Damas) | Дама Роже (de Damas d'Antigny)
Дальский Мамонт Викторович | Дама Шарль-Сезар (de Damas d'Antigny)
Дальгейм | Дамаскин
Даль Лев Владимирович | Дамаскин (Димитрий Семенов Руднев)
Даль Владимир Иванович | Дамиан

Дама Анн-Гиасент-Максенс (de Damas) - см. в статье Дама (Damas) .


Дамаскин (Димитрий Семенов Руднев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дамаскин | Дамиан
Дама Шарль-Сезар (de Damas d'Antigny) | Дамке Бертольд (Damcke)
Дама Роже (de Damas d'Antigny) | Дандевиль Виктор Дезидериевич
Дама Анн-Гиасент-Максенс (de Damas) | Дандоло Георгий
Дама (Damas) | Даневский Всеволод Пиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дамаскин (в миру Димитрий Семенов Руднев, 1737 - 1795) - ученый епископ, получивший образование в московской славяно-греко-латинской академии. В 1766 г. он вызвался быть инспектором при семинаристах, которые отправлялись в Геттингенский университет, и вместе с ними слушал там лекции. До некоторой степени он усвоил себе общий дух и направление Геттингенского университета и отличался независимостью в суждениях о церкви и духовенстве. Во время пребывания в Геттингене Дамаскин перевел на немецкий язык древнейшую часть Несторовой летописи. Возвратясь в Петербург, получил звание профессора словесных наук и церковной истории; затем назначен был профессором философии в славяно-греко-латинскую академию. Был ректором академии и архимандритом Богоявленского монастыря. В 1782 г. Дамаскин - епископ севский, с 1783 по 1794 г. - епископ нижегородский. В Нижнем Новгороде Дамаскин заботился об обращении иноверцев, расширил круг семинарского преподавания. Славился как проповедник, и в своих поучениях нередко затрагивал общественные вопросы; между прочим, он высказывал мысль, что спасение общества заключается в просвещении разума и в развитии нравственного чувства, и что для водворения в общественной жизни начал истины и добра необходимо, чтобы представители власти отрешились от взгляда на невежество масс, как на лучшее средство управлять ими. Издание сочинений Ломоносова , сделанное Дамаскиным (Москва, 1778), по научности приемов превосходит как прежние, так и последующие издания, кроме издания М.И. Сухомлинова . Библиографический труд Дамаскина "Библиотека Российская, или Сведение о всех книгах в России с начала типографии в свет вышедших" напечатан в "Памятниках древней письменности" (Санкт-Петербург, 1881). Сочинение это обнимает время с 1518 по 1785 г. и весьма важно для русской библиографии, особенно XVII и XVIII веков, как по указанию книг, хранившихся в то время в библиотеках Синодальной, типографской и других, так и по замечаниям автора. Перечню книг предпослана общая характеристика русской литературы и образованности. Историю литературы или письменности Дамаскин сливает с историей просвещения и делит ее на 3 периода: от Владимира до Иоанна Грозного ; от начала книгопечатания до введения гражданского шрифта и от введения гражданского шрифта. Обозрение русской литературы Дамаскин доводит до XVI столетия; живыми и смелыми красками рисует он умственное состояние тогдашней России и степень участия духовенства в просвещении русского общества и народа. Дамаскин издал еще трактат Феофана Прокоповича об исхождении святого Духа (Гота, 1772), к которому приложил много ценных примечаний, указатель литературы вопроса и краткую биографию Феофана (неизвестного автора), которая до сих пор служит одним из источников сведений о Феофане и известна в нашей литературе под именем готской. - См. М.И. Сухомлинов "История российской академии" (часть I, Санкт-Петербург, 1874); Я. Горожанский "Д.С. Руднев" (Киев, 1904).

См. также статьи:
Ломоносов Михаил Васильевич ;
Россия, разд. История русской литературы (библиография) ;
Феофан Прокопович .


Дамаскин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дама Шарль-Сезар (de Damas d'Antigny) | Дамаскин (Димитрий Семенов Руднев)
Дама Роже (de Damas d'Antigny) | Дамиан
Дама Анн-Гиасент-Максенс (de Damas) | Дамке Бертольд (Damcke)
Дама (Damas) | Дандевиль Виктор Дезидериевич
Дальский Мамонт Викторович | Дандоло Георгий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дамаскин - иеродиакон Чудова монастыря, полемист конца XVII в. Умер около 1706 г. Главное его сочинение: "105 ответов", или "Остен", направлено против приверженцев латинского мнения о времени пресуществления Даров. Впервые (1667) это мнение было высказано игуменом Киево-Михайловского монастыря, Феодосием Сафоновичем, в книге "Выклад о церкви и ее тайнах". Против нее, по поручению патриарха Иоакима , написал возражение инок Евфимий , под заглавием: "Остен" (т. е. бодец). Против "Остена" выступил архимандрит Юрьева монастыря Гавриил Домецкий с "105 вопросами". Ответом ему и было названное сочинение Дамаскина, написанное в форме послания к митрополиту новгородскому Иову (1704). Дамаскину принадлежат также три послания к митрополиту Иову (1705) и сравнение Афонской горы с Соловецким монастырем. - Ср. архимандрит Леонид "Афонская гора и Соловецкий монастырь Дамаскина" (в "Памятниках древней письменности", 1883); протоиерей Яхонтов "Иеродиакон Дамаскин, русский полемист" (Санкт-Петербург, 1884); Н. Петров ("Журнал Министерства Народного Просвещения", 1884, апрель); Миркович "О времени пресуществления святых Даров. Спор, бывший в Москве во второй половине XVII в." (Вильно, 1888); А. Прозоровский "Сильвестр Медведев" (Москва, 1896).

См. также статьи:
Колоколов Иоанн Димитриевич ;
Курбский Андрей Михайлович ;
Хлудов Алексей Иванович .


Дамиан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дамаскин (Димитрий Семенов Руднев) | Дамке Бертольд (Damcke)
Дамаскин | Дандевиль Виктор Дезидериевич
Дама Шарль-Сезар (de Damas d'Antigny) | Дандоло Георгий
Дама Роже (de Damas d'Antigny) | Даневский Всеволод Пиевич
Дама Анн-Гиасент-Максенс (de Damas) | Даневский Пий Никодимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дамиан преподобный, умер в 1071 г. Мощи его почивают в Киеве, в пещерах преподобного Антония . Сведения о нем в древнерусских летописях, в несторовском "Житии преподобного Феодосия", в "Послании Поликарпа к печерскому архимандриту Акиндину" и в "Патерике печерском". Он был учеником и усердным подражателем преподобного Феодосия и прославился кротостью. Память его празднуется 5 октября.

См. также статьи:
Даль Лев Владимирович .


Дамке Бертольд (Damcke)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дамиан | Дандевиль Виктор Дезидериевич
Дамаскин (Димитрий Семенов Руднев) | Дандоло Георгий
Дамаскин | Даневский Всеволод Пиевич
Дама Шарль-Сезар (de Damas d'Antigny) | Даневский Пий Никодимович
Дама Роже (de Damas d'Antigny) | Данзас Константин Карлович

Дамке (Damcke), Бертольд - композитор, пианист и музыкальный критик (1812 - 1875). С 1845 по 1855 г. Дамке жил в Петербурге, занимаясь преподаванием игры на фортепиано, композицией и музыкальной критикой; печатал статьи в "Санкт-Петербургских Ведомостях" (1857), "Библиотеке для чтения" ("Музыкальные воспоминания", 1850) и других журналах. Позднее из Парижа корреспондировал в Россию. Был одним из ближайших друзей и ревностным сторонником Берлиоза. Написал ораторию "Дебора", хоры к "Фаусту" Гёте, оперу "Katchen von Heilbronn", ряд фортепианных пьес (некоторые печатались в "Нувеллисте") и т. д. Дамке - опытный и знающий, но мало оригинальный и талантливый музыкант. Критические его статьи свидетельствуют о его знаниях и довольно прогрессивных взглядах на искусство.


Дандевиль Виктор Дезидериевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дамке Бертольд (Damcke) | Дандоло Георгий
Дамиан | Даневский Всеволод Пиевич
Дамаскин (Димитрий Семенов Руднев) | Даневский Пий Никодимович
Дамаскин | Данзас Константин Карлович
Дама Шарль-Сезар (de Damas d'Antigny) | Данибегов Рафаил

Дандевиль, Виктор Дезидериевич - боевой генерал и военный писатель (1826 - 1907). Окончил курс в военной академии. В 1867 г. был назначен начальником штаба Туркестанского военного округа и был ближайшим помощником генерала Кауфмана . В войне 1877 - 1878 гг., находясь в составе западного отряда генерала Гурко , взял город Энтрополь, занял перевал Вратешку и обошел турок у Шандорника; затем вновь двинулся за Балканы и 3 января занял Филиппополь. Позднее командовал корпусом и был членом военного совета. В 1864 - 1880 годы Дандевиль поместил в "Военном сборнике" ряд статей по различным отраслям военного дела.


Дандоло Георгий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дандевиль Виктор Дезидериевич | Даневский Всеволод Пиевич
Дамке Бертольд (Damcke) | Даневский Пий Никодимович
Дамиан | Данзас Константин Карлович
Дамаскин (Димитрий Семенов Руднев) | Данибегов Рафаил
Дамаскин | Даниельсон Николай Францевич

Дандоло, Георгий - русский лексикограф и переводчик прошлого столетия, родом венецианец. В 1738 г. прибыл в Россию, которая, по его словам, была в то время "всесветным пристанищем, привлекавшим к себе от наидальнейших европейских краев превеликое число благородных особ". В 1740 г. Дандоло сделался переводчиком при коллегии иностранных дел; в 1747 г. представил в коллегию для напечатания составленный им российско-латино-итальяно-французский лексикон, заключавший в себе до 10000 слов и некоторые грамматические наставления о русском и итальянском языках. Коллегия отослала труд Дандоло для рассмотрения в Академию Наук, где довольно строгим судьей явился Тредьяковский , утверждавший, что это не лексикон, а вокабуляр. Тщетно Дандоло доказывал, что нет разницы между этими двумя словами, и, допуская неполноту, неизбежную в подобного рода трудах, говорил, что "лучше из готовой ржаной муки хлебы печь и алчным подавать, нежели до будущей пшеничной отказывать"; труд его остался неизданным. Тем не менее Дандоло до 1780-х годов не переставал работать над усовершенствованием своего лексикона. Из переводов Дандоло напечатана была "Нравоучительная философия, графа Тезаур" (Санкт-Петербург, 1764 - 65). Другие переводы его, и между ними отрывок из памфлета в пользу иезуитского ордена, уничтоженного Климентом XIV, хранятся в рукописях в библиотеке Казанского университета, где имеются и рукописи обеих частей его лексикона. Подробности спора между Дандоло и Тредьяковским в "Библиографических Записках" 1859 г., № 7.


Даневский Всеволод Пиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дандоло Георгий | Даневский Пий Никодимович
Дандевиль Виктор Дезидериевич | Данзас Константин Карлович
Дамке Бертольд (Damcke) | Данибегов Рафаил
Дамиан | Даниельсон Николай Францевич
Дамаскин (Димитрий Семенов Руднев) | Даниил (игумен)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Даневский, Всеволод Пиевич - юрист (1852 - 1898). Окончил курс на юридическом факультете Московского университета. В 1877 г. представил pro venia legendi диссертацию "Очерк новейшей литературы по международному праву". В 1879 г. защитил магистерскую диссертацию "Исторический очерк нейтралитета и критика парижской морской декларации" в 1882 г. - докторскую диссертацию "Система политического равновесия и легитимизма и начало национальности в их взаимной связи". Состоял профессором Харьковского университета по кафедре международного права; читал также курс уголовного права и процесса. Написал еще "Пособие к изучению истории и системы международного права" (2 выпуск, 1892).

См. также статьи:
Камаровский Леонид Алексеевич ;
Россия, разд. История ;
Россия, разд. Наука международного права .


Даневский Пий Никодимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даневский Всеволод Пиевич | Данзас Константин Карлович
Дандоло Георгий | Данибегов Рафаил
Дандевиль Виктор Дезидериевич | Даниельсон Николай Францевич
Дамке Бертольд (Damcke) | Даниил (игумен)
Дамиан | Даниил (митрополит московский и всея Руси)

Даневский, Пий Никодимович (1820 - 1892) - один из видных деятелей судебной реформы императора Александра II . Окончив курс юридического факультета университета святого Владимира, преподавал гражданские законы в лицее князя Безбородко в Нежине. Защитил диссертацию на степень магистра гражданского права: "Об источниках местных законов некоторых губерний и областей России". Позднее служил во II отделении Собственной Его Императорского Величества канцелярии и был членом комиссии для составления проектов законоположений, относящихся до преобразования судебной части. В 1868 г. Даневский назначен председателем департамента одесской судебной палаты, в 1870 г. - сенатором. Написал исследование "История образования государственного совета в России".


Данзас Константин Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даневский Пий Никодимович | Данибегов Рафаил
Даневский Всеволод Пиевич | Даниельсон Николай Францевич
Дандоло Георгий | Даниил (игумен)
Дандевиль Виктор Дезидериевич | Даниил (митрополит московский и всея Руси)
Дамке Бертольд (Damcke) | Даниил (преподобный переяславский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Данзас, Константин Карлович - друг и товарищ Пушкина (1800 - 1870). Окончил курс в Царскосельском лицее. Еще на школьной скамье сблизился с Пушкиным, издавал рукописный школьный журнал "Лицейский Мудрец" и сам писал для него. Служил в армии, поступил в инженерный корпус, участвовал в персидской кампании 1827 г. и турецкой 1829 г. Участвовал как секундант Пушкина в его дуэли с Дантесом и был за это предан суду и приговорен к двухмесячному аресту на гауптвахте. Позднее вновь служил на Кавказе в Текинском пехотном полку, участвовал в экспедициях против горцев. В 1856 г. вышел в отставку генерал-майором. Отличался прямым и открытым характером, не чуждым скептицизма и сарказма; в боях проявлял удивительное хладнокровие. Пушкин, умирая, беспокоился о Данзасе и отдал ему на память кольцо с бирюзой. С его слов А Аммосовым была составлена брошюра "Последние дни жизни и кончина А.С. Пушкина" (Санкт-Петербург, 1863). - См. некролог в "Иллюстрированной Газете" (1870, № 7); "Дуэль Пушкина с Дантесом-Геккереном. Подлинное военно-судное дело" (Санкт-Петербург, 1900); К.Я. Грот "Пушкинский лицей" (Санкт-Петербург, 1911); "Дело о суде над Данзасом" (газета "Народ" 1899 г., № 886); "Архив Раевских" (III, 252 - 255).

См. также статьи:
Пушкин Александр Сергеевич ;
Северцов Николай Алексеевич .


Данибегов Рафаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данзас Константин Карлович | Даниельсон Николай Францевич
Даневский Пий Никодимович | Даниил (игумен)
Даневский Всеволод Пиевич | Даниил (митрополит московский и всея Руси)
Дандоло Георгий | Даниил (преподобный переяславский)
Дандевиль Виктор Дезидериевич | Даниил Александрович

Данибегов, Рафаил - грузинский путешественник. Из Тифлиса (1795) через Персию проехал в Индию, оттуда в Кашмир, через Тибет в Яркент обычной караванной дорогой пробрался в Аксу и через Уч-Турфан и Илийский край возвратился в Россию (Семипалатинск). В 1815 г. "Путешествие в Индию грузинского дворянина Рафаила Данибегова" переведено было с грузинского на русский язык и издано в Москве.


Данилевская Вильгельмина Андреевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даниил Романович | Данилевские
Даниил Матвеев | Данилевский Александр Яковлевич
Даниил Заточник | Данилевский Василий Яковлевич
Даниил Викулин | Данилевский Григорий Петрович
Даниил Борисович | Данилевский Николай Яковлевич

Данилевская (Вильгельмина Андреевна) - сочинительница романсов и учительница хорового пения. Из многочисленных романсов Данилевской наиболее распространены: "Шепот цветов" и "Я вновь один". М. П.


Данилевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данилевская Вильгельмина Андреевна | Данилевский Александр Яковлевич
Даниил Романович | Данилевский Василий Яковлевич
Даниил Матвеев | Данилевский Григорий Петрович
Даниил Заточник | Данилевский Николай Яковлевич
Даниил Викулин | Данилин Иван Андреевич

Данилевские - русские дворянские роды. Один из них происходит от судьи Изюмского полка, Данилы Даниловича Данилевского (1648 - 1719). Потомком его был Григорий Петрович Данилевский . Внесен в I часть родословной книги Харьковской губернии. Остальные роды позднейшего происхождения.


Данилевский Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данилевские | Данилевский Василий Яковлевич
Данилевская Вильгельмина Андреевна | Данилевский Григорий Петрович
Даниил Романович | Данилевский Николай Яковлевич
Даниил Матвеев | Данилин Иван Андреевич
Даниил Заточник | Данилло Станислав Никодимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Данилевский, Александр Яковлевич - физиолог. Родился в 1839 г. Кончил курс медицинского факультета Харьковского университета. С 1863 до 1871 г. был профессором медицинской химии и физики в Казани. В 1886 г. избран профессором физиологической химии в Харькове; в 1892 г. перешел на ту же кафедру в военно-медицинскую академию, где оставался до 1910 г. и с 1906 г. был начальником ее. Многочисленные труды Данилевского касаются, главным образом, физиологии нервной системы, химизма пищеварения и химии белковых веществ. Главнейшие его работы: "О специфически действующих телах натурального и искусственного соков поджелудочной железы"; "О разрушении красных кровяных шариков вне и внутри организма" ("Медицинский Вестник", 1865); "Исследования над спинным и головным мозгом лягушек" ("Военно-Медицинский Журнал", 1866).

См. также статьи:
Россия, разд. Химия .


Данилевский Василий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данилевский Александр Яковлевич | Данилевский Григорий Петрович
Данилевские | Данилевский Николай Яковлевич
Данилевская Вильгельмина Андреевна | Данилин Иван Андреевич
Даниил Романович | Данилло Станислав Никодимович
Даниил Матвеев | Данило Ловчанин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Данилевский, Василий Яковлевич - физиолог. Родился в 1852 г. Окончил курс в Харьковском университете по медицинскому факультету. С 1883 до 1911 г. профессор физиологии Харьковского университета. Исследования его, напечатанные в русских и иностранных журналах, касаются физиологии головного мозга, животной теплоты, мускульной системы, гипнотизма у животных, физиологии сердца и др. Отдельно напечатано: "Исследования по сравнительной паразитологии крови" (1888 - 1891) и "Исследования над физиологией действ. электричества на расстоянии" (1900).

См. также статьи:
Россия, разд. Физиология ;
Шалашников Александр Петрович .


Данилевский Григорий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данилевский Василий Яковлевич | Данилевский Николай Яковлевич
Данилевский Александр Яковлевич | Данилин Иван Андреевич
Данилевские | Данилло Станислав Никодимович
Данилевская Вильгельмина Андреевна | Данило Ловчанин
Даниил Романович | Данилов Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Данилевский, Григорий Петрович - известный романист. Родился 14 апреля 1829 г., в богатой дворянской семье Харьковской губернии, учился в Московском университетском пансионе и Петербургском университете, где кончил курс со степенью кандидата прав. За год до того, он по ошибке был привлечен к делу Петрашевского и несколько месяцев просидел в Петропавловской крепости в одиночном заключении. Служа в министерстве народного просвещения, неоднократно получал командировки в архивы южных монастырей. В 1856 г. он был одним из писателей, посланных великим князем Константином Николаевичем для изучения различных окраин России. Ему было поручено описание прибрежьев Азовского моря и устьев Дона. Выйдя в 1857 г. в отставку, Данилевский поселился в своих имениях, был депутатом харьковского комитета по улучшению быта помещичьих крестьян, позднее губернским гласным и членом харьковской губернской земской управы. В 1868 г. Данилевский поступил было в присяжные поверенные харьковского округа, но вскоре получил место помощника главного редактора "Правительственного Вестника", а в 1881 г. был назначен главным редактором этой газеты; состоял также членом совета главного управления по делам печати. В библиографическом отделе "Правительственного Вестника" он весьма часто давал благоприятные отзывы о таких литературных явлениях, которые в изданиях консервативного лагеря встречали резкое порицание. Мало замечательны его поэма из мексиканской жизни "Гвая-Лир", "Украинские сказки" (8 изд.), "Крымские стихотворения" (1851), переводы из Шекспира ("Ричард III", "Цимбелин"), Байрона, Мицкевича и других. Удачнее были повести из малороссийского быта и старины, собранные в 1854 г. в книжку "Слобожане". Первый роман, обративший на Данилевского внимание большой публики, - "Беглые в Новороссии" (1862), подписанный псевдонимом А. Скавронский. За ним последовали "Беглые воротились" (1863) и "Новые места" (1867). В 1874 г. появился "Девятый вал". Повестью "Потемкин на Дунае" (1878) начинается вторая половина литературной деятельности Данилевского, почти исключительно посвященная исторической беллетристике. Одно за другим появлются: "Мирович" (1879); "На Индию при Петре" (1880); "Княжна Тараканова" (1883); "Сожженная Москва" (1886); "Черный год" (1888) и ряд рассказов из семейной старины. В 1866 г. Данилевский издал книгу "Украинская старина" (исторические и биографические очерки). Умер Данилевский 6 декабря 1890 г. Непосредственно-художественное дарование Данилевского не велико. Ему совсем не удаются характеристика и отделка отдельных лиц; у него не хватает терпения стройно и последовательно довести интригу до конца, он всегда торопливо распутывает ее кое-как, вследствие чего ни один роман его не обходится без того, чтобы на сцену не появился какой-нибудь deus ex machina. Это сообщает произведениям его характер анекдотичности, а подчас и мелодраматичности. Но он, бесспорно, занимательный рассказчик, и, за исключением "Девятого вала", все вышедшее из-под его пера читается с большим интересом. Тайна этого интереса лежит в выборе сюжетов. "Девятый вал" потому и скучен, что взята обыденная тема, в которую только изредка вкраплены излюбленные Данилевским уголовные мотивы. Во всех остальных его произведениях сюжеты самые экстраординарные. Три "бытовых", по намерению автора, романа Данилевского, образующие трилогию, посвященную изображению оригинальной жизни Приазовского края ("Беглые в Новороссии", "Беглые воротились" и "Новые места") не составляют исключения. Критика Западной Европы, где Данилевский пользуется большой популярностью (существует около 100 переводов разных его сочинений), справедливо дала ему за эту трилогию эпитет "русского Купера". Жизнь новороссийских степей под кистью Данилевского получила необыкновенно романтическую окраску. Похищение женщин, лихие подвиги разбойников, величавые беглые, фальшивые монетчики, бешеные погони, убийства, подкопы, вооруженное сопротивление властям и даже смертная казнь - вот на каком непривычном для русского реализма фоне разыгрываются чрезвычайные события трилогии. Один из немногих в русской критике апологетов Данилевского, П. Сокальский , основываясь на второстепенных, в сущности, подробностях и эпизодах трилогии, усматривает в ней "поэзию борьбы и труда". Сам автор, в лирических отступлениях и постоянном приравнивании Новороссии к "штатам по Миссисипи", весьма ясно обнаруживает стремление придать приобретательским подвигам своих героев характер протеста против крепостной апатии, мертвым кольцом охватившей и барина, и мужика. Не следует забывать, что трилогия Данилевского была задумана и частью даже написана в ту эпоху, когда деловитость, как противоядие косности, соблазняла самых крупных писателей наших (Штольц Гончарова). Не удивительно, что и второстепенному таланту Данилевского не удалось выделить в погоне за наживой элементы душевного порыва к сильному и яркому: спекуляторы его только спекуляторами и остались. Вместо "поэзии борьбы и труда" гораздо вернее усматривать в трилогии, вместе с критикой 60-х годов, одну только "художественную этнографию". В "Девятом вале" Данилевский, в лице Ветлугина, сделал попытку прямого апофеозирования "делового" человека; но на этот раз получилось нечто до такой степени безжизненное, что самые горячие защитники Данилевского признали попытку безусловно неудачной. Исторические романы Данилевского уступают художественно-этнографическим произведениям его по свежести и воодушевлению, но они гораздо зрелее по исполнению: в них меньше характерной для Данилевского торопливости, и стремление к эффектности не идет дальше желания схватывать яркие черты эпохи. Писал Данилевский свои исторические романы, почти исключительно посвященные 2-й половине XVIII столетия, с большой тщательностью и с прекрасной подготовкой. Он был большой знаток XVIII в. не только по книгам, но и по живым семейным преданиям, сообщенным ему умной и талантливой матерью. Отдельные личности, как и в бытовых романах, мало ему удаются, но общий колорит он схватывает удачно. Лучший из исторических романов Данилевского - "Черный год"; личность Пугачева вышла недостаточно яркой, но понимание психологии масс местами доходит до истинной глубины. К числу наименее удачных романов Данилевского принадлежит "Сожженная Москва", где соперничество с Толстым оказалось слишком опасным. Собрание сочинений издано в 1876 г., 9-е издание в 1901 г. - См. Трубачев, предисловие к 6-му изданию; Сокольский, "Русская Мысль" (1886, XI - XII); Венгеров , "Источники Словаря русских писателей". С. Венгеров.

См. также статьи:
Гоголь Николай Васильевич ;
Данилевские ;
Каразин Василий Назарович ;
Коваленский М. И. ;
Крамской Иван Николаевич ;
Мирович Василий Яковлевич ;
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Философия ;
Сковорода Григорий Саввич ;
Страхов Николай Николаевич (писатель I) ;
Тараканова ;
Толстой Лев Николаевич ;
Щербина Николай Федорович .


Данилевский Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данилевский Григорий Петрович | Данилин Иван Андреевич
Данилевский Василий Яковлевич | Данилло Станислав Никодимович
Данилевский Александр Яковлевич | Данило Ловчанин
Данилевские | Данилов Владимир Николаевич
Данилевская Вильгельмина Андреевна | Данилов Кирша (Кирилл)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Данилевский (Николай Яковлевич, 1822 - 1885) - публицист, естествоиспытатель и практический деятель в области народного хозяйства, в главном своем литературном труде "Россия и Европа" представивший особую теорию панславизма, которая образует связующее звено между идеями старых славянофилов и новейшим безидейным национализмом. Уроженец Орловской губернии, сын заслуженного генерала, Данилевский воспитывался в Александровском лицее, а затем был вольным слушателем на факультете естественных наук в Санкт-Петербургском университете. Занимаясь специально ботаникой, он вместе с тем с увлечением изучал социалистическую систему Фурье. Получив степень кандидата и выдержав магистерский экзамен, он был в 1849 г. арестован по делу Петрашевского . Проведя 100 дней в Петропавловской крепости, он представил оправдательную записку, в которой доказал свою политическую невинность, и был освобожден от суда, но выслан из Петербурга и определен в канцелярию сначала вологодского, а потом самарского губернатора; в 1853 г. он был командирован в ученую экспедицию, под начальством знаменитого Бэра, для исследования рыболовства по Волге и Каспийскому морю, а в 1857 г., причисленный к департаменту сельского хозяйства, он был отправлен для таких же исследований на Белое море и Ледовитый океан. После этой экспедиции, продолжавшейся три года, он совершил много таких же, но менее значительных, поездок в различные края России. Данилевским выработано ныне действующее законодательство по части рыболовства во всех водах Европейской России. Приобретя имение на южном берегу Крыма, Данилевский вступил в энергическую борьбу с филоксерой. Главное сочинение Данилевского "Россия и Европа" печаталось сначала в журнале "Заря". Первое отдельное издание (ошибочно показанное вторым) вышло в 1871 г., второе (ошибочное 3-е) в 1888 и третье (ошибочно 4-е) в 1889 г. Другой обширный труд Данилевского, "Дарвинизм", появился в 1885 г. В двух толстых книгах (к которым после смерти автора присоединен еще дополнительный выпуск) Данилевский подвергает теорию Дарвина подробному разбору с предпоставленной целью доказать ее полную неосновательность и нелепость. К этой критике, вызвавшей восторженные похвалы Н.Н. Страхова , безусловного приверженца Данилевского, специалисты-естествоиспытатели отнеслись вообще отрицательно. Кроме горячего нападения со стороны известного ботаника, московского профессора Тимирязева , вступившего в резкую полемику с господином Страховым, сочинение Данилевского было разобрано академиками Фаминцыным и Карпинским . Первый, рассмотревший всю книгу по главам, приходит к следующим заключениям: "Из числа приводимых им возражений, сравнительно лишь весьма немногие принадлежат автору Дарвинизма; громаднейшее большинство их, и притом самые веские, более или менее подробно заявлены были его предшественниками (далее указываются Негели, Агассис, Бэр, Катрфаж и в особенности трехтомное сочинение Виганда); Данилевским же они лишь обстоятельнее разработаны и местами подкреплены новыми примерами"... "Книгу Данилевского я считаю полезной для зоологов и ботаников; в ней собраны все сделанные Дарвину возражения и разбросаны местами интересные фактические данные, за которые наука останется благодарной Данилевскому". Академик Карпинский, разбиравший палеонтологическую часть Дарвинизма, дает следующую ее оценку: "В авторе можно признать человека выдающегося ума и весьма разнообразных и значительных знаний; но в области геологии сведения его, нередко обнимающие даже детали, не лишены и крупных пробелов. Без сомнения, это обстоятельство, а также предвзятое, утвердившееся уже до рассмотрения вопроса с геологической стороны, убеждение в несправедливости теории эволюции было причиной, что Данилевский пришел к выводам, с которыми нельзя согласиться" (см. "Вестник Европы", 1889, книга 2). Сочинение Данилевского, представленное в Академию Наук для соискания премии, не было ее удостоено.
Кроме двух названных книг Данилевский напечатал в различных периодических изданиях много статей, частью по своей специальности, частью публицистического характера. Некоторые из них изданы Н.Н. Страховым в 1890 г., под заглавием: "Сборник политических и экономических статей Н.Я. Данилевского"; там же и подробный перечень всего им написанного. Основное воззрение автора "России и Европы", которое он, впрочем, не проводит с совершенной последовательностью, резко отличается от образа мыслей прежних славянофилов. Те утверждали, что русский народ имеет всемирно-историческое призвание, как истинный носитель всечеловеческого окончательного просвещения; Данилевский, напротив, отрицая всякую общечеловеческую задачу в истории, считает Россию и славянство лишь особым культурно-историческим типом, однако наиболее широким и полным. Видя в человечестве только отвлеченное понятие, лишенное всякого действительного значения, и вместе с тем оспаривая общепринятые деления: географическое (по частям света) и историческое (древняя, средняя и новая история), Данилевский, также как и немецкий историк Генрих Рюккерт, выставляет в качестве действительных носителей исторической жизни несколько обособленных "естественных групп", которые он, как и названный иностранный автор, обозначает термином "культурно-исторические типы". Всякое племя или семейство народов, характеризуемое отдельным языком или группой языков довольно близких между собой для того, чтобы сродство их ощущалось непосредственно, без глубоких филологических изысканий, составляет самобытный культурно-исторический тип, если оно вообще по своим духовным задаткам способно к историческому развитию и вышло уже из младенчества. Таких типов, уже проявившихся в истории, Данилевский насчитывает 10: египетский, китайский, ассиро-вавилоно-финикийский [он же халдейский или древнесемитический], индийский, иранский, еврейский, греческий, римский, ново-семитический, или аравийский, и германо-романский, или европейский. Россия с славянством образуют новый, имеющий в скором времени проявиться культурно-исторический тип, совершенно отличный и отдельный от Европы. К этим несомненным, по Данилевскому, естественным группам он причисляет еще два сомнительных типа (американский и перуанский), "погибших насильственной смертью и не успевших совершить своего развития". Что касается до новой Америки, то ее значение еще не выяснилось для Данилевского, и он колеблется, признать ли ее или нет, за особый вырабатывающийся культурно-исторический тип. - Начала цивилизации одного культурно-исторического типа не передаются народам другого типа: каждый тип вырабатывает ее для себя, при большем или меньшем влиянии чуждых ему предшествовавших или современных цивилизаций. Такое влияние Данилевский допускает лишь в смысле "почвенного удобрения", всякое же образовательное и определяющее воздействие чуждых духовных начал он отрицает безусловно. - Все культурно-исторические типы одинаково самобытны и из себя самих почерпают содержание своей исторической жизни, но не все осуществляют это содержание с одинаковой полнотой и многосторонностью. Данилевский, как и Рюккерт (хотя в несколько ином распределении), признает четыре общих разряда культурно-исторической деятельности: деятельность религиозная, собственно культурная (наука, искусство, промышленность), политическая и социально-экономическая. Некоторые из исторических типов сосредоточивали свои силы на одной из этих сфер деятельности (так евреи - на религии, греки - на культуре в тесном смысле), другие - проявляли себя зараз в двух или трех направлениях; но только России и славянству, по верованию Данилевского, дано равномерно развить все четыре сферы человеческой деятельности и осуществить полную "четырехосновную" культуру.
Признавая человечество за пустую абстракцию, Данилевский видит в культурно-историческом типе высшее и окончательное для нас выражение социального единства. Если та группа, говорит он, которой мы придаем название культурно-исторического типа, и не есть абсолютно высшая, то она, во всяком случае, высшая из всех тех, интересы которых могут быть сознательными для человека, и составляет, следовательно, последний предел, до которого может и должно простираться подчинение низших интересов высшим, пожертвование частных целей общим. - "Интерес человечества" есть бессмысленное выражение для человека, тогда как слово "европейский интерес" не есть пустое слово для француза, немца, англичанина. Точно так же для русского и всякого другого славянина "идея славянства должна быть высшею идеей, выше свободы, выше науки, выше просвещения". В этом последнем слове теории Данилевского заключается ее самоосуждение. Так как всякая культуры состоит именно в развитии науки, просвещения, истинной свободы и т. д., то помимо этих высших интересов, имеющих общечеловеческое значение, предполагаемая "идея славянства" сводится лишь к этнографической особенности этого племени. Забывая, что для культурно-исторического типа прежде всего нужна культура, Данилевский выставляет какое-то славянство an und fur sich, признает за высшее начало самую особенность племени, независимо от исторических задач и культурного содержания его жизни. Такое противоестественное отделение этнографических форм от их общечеловеческого содержания могло быть сделано только в области отвлеченных рассуждений; при сопоставлении же теории с действительными историческими фактами она оказывалась с ними в непримиримом противоречии. История не знает таких культурных типов, которые исключительно для себя и из себя вырабатывали бы образовательные начала своей жизни. Данилевский выставил в качестве исторического закона непередаваемость культурных начал, - но действительное движение истории состоит главным образом в этой передаче. Так, возникший в Индии буддизм был передан народам монгольской расы и определил собою духовный характер и культурно-историческую судьбу всей Восточной и Северной Азии; разноплеменные народы Передней Азии и Северной Африки, составлявшие, по Данилевскому, несколько самостоятельных культурно-исторических типов, усвоили себе сперва просветительные начала эллинизма, потом римскую гражданственность, далее, христианство и наконец религию аравийского пророка; христианство, явившееся среди еврейского народа, даже в два приема нарушило мнимый "исторический закон", ибо сначала евреи передали эту религию греческому и римскому миру, а потом эти два культурно-исторические типа еще раз совершили такую недозволенную передачу двум новым типам: германо-романскому и славянскому, помешав им исполнить требование теории и создать свои собственные религиозные начала. Вероисповедные различия внутри самого христианства также не соответствуют теории, ибо единый по Данилевскому германо-романский мир разделился между католичеством и протестантством, а славянский мир - между тем же католичеством и православием, которое к тому же не выработано самим славянством, а целиком принято от Византии, т. е. от другого, чуждого культурно-исторического типа. - Помимо этих частных противоречий, теория отдельных культурно-исторических групп идет в разрез с общим направлением всемирно-исторического процесса, состоящего в последовательном возрастании (экстензивном и интензивном) реальной (хотя наполовину безотчетной и невольной) солидарности между всеми частями человеческого рода. Все эти части в настоящее время, несмотря на вражду национальную, религиозную и сословную, живут одной общей жизнью, в силу той фактической неустранимой связи, которая выражается, во-первых, в знании их друг о друге, какого не было в древности и в средние века, во-вторых, - в непрерывных сношениях политических, научных, торговых и наконец в том невольном экономическом взаимодействии, благодаря которому какой-нибудь промышленный кризис в Соединенных Штатах немедленно отражается в Манчестере и Калькутте, в Москве и в Египте.
Логическую опору для своей теории Данилевский думает найти в совершенно ошибочном различении рода и вида. Человечество, по его мнению, есть род, т. е. отвлеченное понятие, существующее только в обобщающей мысли, тогда как культурно-исторический тип, племя, нация суть понятия видовые, соответствующие определенной реальности. Но логика не допускает такого противоположения. Род и вид суть понятия относительные, выражающие лишь сравнительно степень общности мыслимых предметов. То, что есть род по отношению к одному, есть вид по отношению к другому. Человечество есть род по отношению к племенам и вид по отношению к миру живых существ; точно так же славянство есть вид по отношению к человечеству и род относительно русской или польской нации, которая, в свою очередь, может рассматриваться как род по отношению к более тесным группам, ею обнимаемым. С точки зрения эмпирического реализма "человек вообще" есть только отвлеченное понятие, а не предмет, существующий в действительности, но точно так же не существует в действительности и "европеец вообще", "славянин вообще". К тому же дело идет не об общем понятии "человек", а о человечестве, как едином целом, и если можно отрицать реальность этого целого, то лишь в том же смысле и на тех же основаниях, которые имеют силу и против реальности племенных и национальных групп. С точки зрения этической, признавать крайним пределом человеческих обязанностей и высшею целью нашей деятельности культурно-племенную группу, к которой мы принадлежим, как нечто более конкретное и определенное сравнительно с человечеством - значит для последовательного ума открывать свободную дорогу всякому дальнейшему понижению нравственных требований. Интересы национальные (в тесном смысле) гораздо конкретнее, определеннее и яснее интересов целого культурно-исторического типа (даже предполагая действительное существование таковых); столь же бесспорно, что интересы какого-нибудь сословия, класса или партии всегда определеннее и конкретнее интересов общенациональных; и наконец, никакому сомнению не может подлежать, что для всякого его личные эгоистические интересы суть изо всех возможных самые ясные, самые определенные, и если этими свойствами определять круг нравственного действия, то у нас не останется другой обязанности, как только думать о самих себе.
В изложение своего взгляда на историю Данилевский вставил особый экскурс о влиянии национальности на развитие наук. Здесь он как будто забывает о своей теории; вместо того чтобы говорить о выражении культурно-исторических типов в научной области, указывается лишь на воздействие различных национальных характеров: английского, французского, немецкого и т. д. Различая в развитии каждой науки несколько главных степеней (искусственная система, эмпирические законы, рациональный закон), Данилевский находил, что ученые определенной национальности преимущественно способны возводить науки на ту или другую определенную степень. Эти обобщения оказываются, впрочем, лишь приблизительно верными, и установленные Данилевским правила представляют столько же исключений, сколько и случаев применения. Во всяком случае, этот вопрос не находится ни в каком прямом отношении к теории культурно-исторических типов. Занимающие значительную часть книги Данилевского рассуждения об упадке Европы и об отличительных особенностях России (православие, община и т. д.), вообще не представляют ничего нового сравнительно с тем, что было высказано прежними славянофилами. Более оригинальны для того времени, когда появилась книга, политические взгляды Данилевского, которые он резюмирует в следующих словах: "В продолжение этой книги мы постоянно проводим мысль, что Европа не только нечто нам чуждое, но даже враждебное, что ее интересы не только не могут быть нашими интересами, но в большинстве случаев прямо им противоположны... Если невозможно и вредно устранить себя от европейских дел, то весьма возможно, полезно и даже необходимо смотреть на эти дела всегда и постоянно с нашей особой русской точки зрения, применяя к ним как единственный критериум оценки: какое отношение может иметь то или другое событие, направление умов, та или другая деятельность влиятельных личностей к нашим особенным русско-славянским целям; какое они могут оказать препятствие или содействие им? К безразличным в этом отношении лицам и событиям должны мы оставаться совершенно равнодушными, как будто бы они жили и происходили на луне; тем, которые могут приблизить нас к нашей цели, должны всемерно содействовать и всемерно противиться тем, которые могут служить ей препятствием, не обращая при этом ни малейшего внимания на их безотносительное значение - на то, каковы будут их последствия для самой Европы, для человечества, для свободы, для цивилизации. Без ненависти и без любви (ибо в этом чуждом мире ничто не может и не должно возбуждать ни наших симпатий, ни наших антипатий), равнодушные к красному и к белому, к демагогии и к деспотизму, к легитимизму и к революции, к немцам и французам, к англичанам и итальянцам, к Наполеону, Бисмарку, Гладстону, Гарибальди, - мы должны быть верным другом и союзником тому, кто хочет и может содействовать нашей единой и неизменной цели. Если ценой нашего союза и дружбы мы делаем шаг вперед к освобождению и объединению славянства, приближаемся к Царьграду, - не совершенно ли нам все равно, купятся ли этой ценой Египет Францией или Англией, рейнская граница - французами или вогезская - немцами, Бельгия - Наполеоном или Голандия - Бисмарком... Европа не случайно, а существенно нам враждебна; следовательно, только тогда, когда она враждует сама с собой, может она быть для нас безопасной... Именно равновесие политических сил Европы вредно и даже гибельно для России, а нарушение его с чьей бы то ни было стороны выгодно и благодетельно... Нам необходимо, следовательно, отрешиться от мысли о какой бы то ни было солидарности с европейскими интересами". Та цель, ради которой мы должны, по Данилевскому, отрешиться от всяких человеческих чувств к иностранцам и воспитать в себе и к себе odium generis humani - заключается в образовании славянской федерации, с Константинополем как столицей. При составлении плана этой федерации, доставившего ему некоторую популярность в литературно-политических кружках Богемии и Кроации, Данилевский значительно облегчил себе задачу: одна из главных славянских народностей обречена им на совершенное уничтожение, за измену будущему культурно-историческому типу; зато членами славянской федерации должны "волей-неволей" сделаться три неславянские народности: греки, румыны и мадьяры. Этот план, основанный на разделе Австрии и Турции, осуществится после ожесточенной борьбы между Россией и европейской коалицией, предводимой французами; единственной союзницей нашей в Европе будет Пруссия. - "Россия и Европа" приобрела у нас известность и стала распространяться лишь после смерти автора, благодаря совпадению ее основных мыслей с преобладающим общественным настроением. Сторонники Данилевского, способствовавшие внешнему успеху его книги, ничего еще не сделали для внутреннего развития и разработки его исторических взглядов, вероятно, вследствие невозможности согласить эти взгляды с действительным содержанием всемирной истории. Критически разбирали теорию Данилевского: Щебальский , академик Безобразов , профессор Кареев , Вл. Соловьев , Милюков ; безусловным апологетом ее выступал неоднократно Н. Страхов; сильное влияние оказал Данилевский на взгляды К. Леонтьева , признававшего его одним из своих учителей.
Независимо от оценки его историко-публицистического труда, должно признать в Данилевском человека самостоятельно мыслившего, сильно убежденного, прямодушного в выражении своих мыслей и имеющего скромные, но бесспорные заслуги в области естествознания и народного хозяйства. Вл. Соловьев.

См. также статьи:
Россия, разд. География ;
Россия, разд. Зоология ;
Россия, разд. История ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русская литература (1848 - 1855) ;
Россия, разд. Церковная история ;
Соловьев Владимир Сергеевич ;
Фортунатов Алексей Федорович .


Данилин Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данилевский Николай Яковлевич | Данилло Станислав Никодимович
Данилевский Григорий Петрович | Данило Ловчанин
Данилевский Василий Яковлевич | Данилов Владимир Николаевич
Данилевский Александр Яковлевич | Данилов Кирша (Кирилл)
Данилевские | Данилов Михаил Васильевич

Данилин, Иван Андреевич - беллетрист, родился в рабочей семье, в 1870 г. Сотрудничал в "Русской Мысли", "Русских Ведомостях" и других. Его симпатичные рассказы, большей частью из фабричной и народной жизни, изданы в 3 т. (1908 - 1911).


Данилло Станислав Никодимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данилин Иван Андреевич | Данило Ловчанин
Данилевский Николай Яковлевич | Данилов Владимир Николаевич
Данилевский Григорий Петрович | Данилов Кирша (Кирилл)
Данилевский Василий Яковлевич | Данилов Михаил Васильевич
Данилевский Александр Яковлевич | Данилов Михаил Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Данилло, Станислав Никодимович - невропатолог (1849 - 1897), приват-доцент военно-медицинской академии, в которой получил образование и в 1881 г. получил степень доктора медицины за диссертацию "К патологической анатомии спинного мозга при отравлении фосфором" (Санкт-Петербург). Написал более 65 специальных медицинских работ, из которых главные: "О влиянии некоторых ядов (спирт, опий, гашиш) на сознание у человека" (Санкт-Петербург, 1894); "О роли врачей в деле борьбы с алкоголизмом" (Санкт-Петербург, 1897).

См. также статьи:
Россия, разд. Гистология ;
Россия, разд. Медицина .


Данилова Марья (Перфильева)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данилов Михаил Павлович | Данилович Григорий Григорьевич
Данилов Михаил Васильевич | Данилович Игнатий Николаевич
Данилов Кирша (Кирилл) | Даниловичи
Данилов Владимир Николаевич | Даниловы
Данило Ловчанин | Данкевич Лука
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Данилова (Марья, по сцене, рожденная Перфильева) - известная в свое время танцовщица, прозванная "русской Тальони" (1793 - 1810). 8-ми лет поступила в санкт-петербургское театральное училище, где была лучшей ученицей Дидло. Публика принимала ее с восторгом. Несчастная привязанность к первому парижскому танцовщику Дюпору свела ее в 17 лет в могилу. Ее биографию см. в "Пантеоне" 1840, № 2, Н. Мундта. Ум.

См. также статьи:
Дюпор (Louis Duport) .


Даниловичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данилович Игнатий Николаевич | Даниловы
Данилович Григорий Григорьевич | Данкевич Лука
Данилова Марья (Перфильева) | Данненберг Петр Андреевич
Данилов Михаил Павлович | Данненштерн
Данилов Михаил Васильевич | Данненштерн Владимир Антонович (фон Данненштерн)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Даниловичи - польские и русские дворянские роды. Один из них, герба Сас, восходящий до XV в., происходит из Венгрии. Николай Данилович (умер в 1624 г.) был подскарбием надворным коронным и послом к султану Амурату. Феофила Данилович, жена Якова Собеского, была матерью польского короля Иоанна III. Существующие до сих пор ветви этого рода внесены в I и VI части родословных книг Витебской, Виленской, Ковенской, Гродненской и Могилевской губерний. Другой род Даниловичей, герба Лис, происходит от Петра Даниловича, владевшего поместьями в 1588 г., и внесен в VI часть родословной книги Виленской губернии, а третий, герба Прус, восходящий до половины XVII в. - в I часть родословной книги той же губернии. Есть еще 8 родов Даниловичей, позднейшего происхождения.

См. также статьи:
Соловьев Сергей Михайлович .


Данилович Григорий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данилова Марья (Перфильева) | Данилович Игнатий Николаевич
Данилов Михаил Павлович | Даниловичи
Данилов Михаил Васильевич | Даниловы
Данилов Кирша (Кирилл) | Данкевич Лука
Данилов Владимир Николаевич | Данненберг Петр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Данилович, Григорий Григорьевич - военный педагог (1825 - 1906), генерал от инфантерии. Был инспектором классов во 2-м кадетском корпусе и директором 2-й петербургской военной гимназии, при которой благодаря его усилиям учреждены были педагогические курсы. Был членом главного военно-учебного комитета и воспитателем ныне царствующего Государя Императора и покойного великого князя Георгия Александровича . - Ср. Прокопьев "Памяти Г.Г. Даниловича" ("Русская Старина", 1908, № 9); Ельницкий "Г.Г. Данилович" ("Педагогический Сборник", 1906, № 6).

См. также статьи:
Николай II (Император Всероссийский) .


Данилович Игнатий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данилович Григорий Григорьевич | Даниловичи
Данилова Марья (Перфильева) | Даниловы
Данилов Михаил Павлович | Данкевич Лука
Данилов Михаил Васильевич | Данненберг Петр Андреевич
Данилов Кирша (Кирилл) | Данненштерн
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Данилович, Игнатий Николаевич - знаток литовского права и старины (1787 - 1843). Окончил курс Виленского университета. С 1814 г. преподавал в Виленском университете местное право. С 1821 г. был членом "провинциального комитета" для составления свода местных законов, а с 1822 г. - членом профессорской комиссии, которой было поручено приготовление нового русского перевода Литовского Статута. Эта работа не была окончена, ибо в 1824 г. Виленский университет был закрыт, а Данилович в 1825 г. назначен профессором Харьковского университета, где читал русское и провинциальное право. В 1830 г. Данилович был приглашен Сперанским во II отделение Собственной Его Императорского Величества Канцелярии для работ над сводом законов, действовавших в "присоединенных от Польши, губерниях". Этот свод, переработанный затем чиновниками II отделения и особым комитетом из местных юристов, был напечатан в 1836 г. в небольшом количестве экземпляров (в 1910 г. перепечатан юридическим факультетом Петербургского университета под наблюдением профессора Пергамента и приват-доцента барона Нольде , под именем "Свода местных законов Западных губерний"). Он не получил силы закона, ввиду отмены местного права указом 25 июня 1840 г. По поручению Сперанского Данилович изготовил записки по истории магдебургского права, подготовившие отмену этого права в Малороссии. В 1835 г. Данилович был назначен профессором университета святого Владимира и из Киева прислал во II отделение "Обозрение исторических сведений о состоянии свода местных законов западных губерний" (переиздано Петербургским университетом в 1910 г.), содержащее историю источников литовско-польского права и служащее введением к Западному Своду. Когда в 1839 г. в Киевском университете произошли волнения, и он был закрыт, Данилович переведен профессором в Московский университет. В "Dzienniku Wilenskim" 1823 г. помещено составленное Даниловичем библиографическое описание всех известных рукописей и печатных экземпляров Литовского Статута, с некоторыми переменами, напечатанное по-русски в "Журнале Министерства Народного Просвещения" 1838 г. В 1826 г. им издан "Statut Kazimierza IV", в 1827 г. - "Latopisiec Litwy i Kronika ruska", летопись, интересная для Литвы и Руси, найденная им в Белостокской области. Составленное им собрание рукописей и выписок напечатано в 1862 г. в Вильне под заглавием "Scarbiec diplomatow". Очень интересно исследование Даниловича: "Взгляд на литовское законодательство и литовские статуты" ("Юридические записки Редкина", том I, 1841). В 1841 г. в "Журнале Министерства Народного Просвещения" помещена (№ 11) его статья "О литовских летописях"; в 1843 г. вместе с князем Оболенским им издана "Книга посольская метрика великого княжества Литовского". О его начитанности в иностранной литературе можно судить по записке, изготовленной им в 1818 г. по просьбе князя Чарторыжского и содержащей сравнение кодекса Наполеона с правом польским. Ее издал Alex. Kraushar в 1905 г. под заглавием "Kodez Napolepna w porownanie z prawem polskiem i litewskiem" (Warszawa). Немногословные и осторожные в выводах труды Даниловича до сих пор сохраняют свое значение для науки. - См. барон А. Нольде "Очерки по истории кодификации местных гражданских законов". Барон А. Нольде.

См. также статьи:
Срезневский Измаил Иванович .


Данилов Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данило Ловчанин | Данилов Кирша (Кирилл)
Данилло Станислав Никодимович | Данилов Михаил Васильевич
Данилин Иван Андреевич | Данилов Михаил Павлович
Данилевский Николай Яковлевич | Данилова Марья (Перфильева)
Данилевский Григорий Петрович | Данилович Григорий Григорьевич

Данилов, Владимир Николаевич - генерал-адъютант. Родился в 1852 г. Окончив курс в Константиновском военном училище, Данилов участвовал добровольцем в сербско-турецкой войне 1876 г. и русско-турецкой 1877 - 1878 гг. Во время русско-японской войны с выдающимся отличием командовал 6-й восточно-сибирской пехотной дивизией. В 1905 г. Данилов руководил эвакуацией русских пленных из Японии. С 1906 по 1912 гг. командовал гвардейским корпусом. Состоит членом Александровского комитета о раненых и комендантом Петропавловской (петербургской) крепости.


Данилов Кирша (Кирилл)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данилов Владимир Николаевич | Данилов Михаил Васильевич
Данило Ловчанин | Данилов Михаил Павлович
Данилло Станислав Никодимович | Данилова Марья (Перфильева)
Данилин Иван Андреевич | Данилович Григорий Григорьевич
Данилевский Николай Яковлевич | Данилович Игнатий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Данилов, Кирша (т. е. Кирилл). - Это имя связано, без достаточных оснований, со сборником былин и исторических песен, записанных в XVIII столетии. По капитальному интересу, который представляет этот сборник для изучения русского эпоса - и особенно представлял прежде, до появления других обширных сборников, изданных в 1860-х годах, - открытие его может считаться таким же крупным в научном отношении событием, как находка "Слова о полку Игореве", изданного лишь 4 годами раньше. Рукописи обоих произведений постигла одинаковая судьба: обе утратились бесследно. Сборник Данилова был издан очень плохо в первый раз в 1804 г. и притом не весь (только 26 стихотворений из 70), без имени издателя (Якубовича ) и без всяких сведений о происхождении рукописи. В 1818 г. в Москве явилось вполне удовлетворительное издание, сделанное, по поручению канцлера графа Н.П. Румянцева , Калайдовичем . Заглавие издания: "Древние российские стихотворения, собранные Киршею Даниловым и вторично изданные с прибавлением 35 песен и сказок, доселе неизвестных, и нот для напева". В предисловии Калайдович сообщает, что сборник был списан лет за 70 перед тем, для П.А. Демидова , у которого и хранился до его смерти. Затем рукопись была, по поручению московского почт-директора Ключарева, которому в то время принадлежала, издана А. Якубовичем в 1804 г. Составление сборника песен приписывается Калайдовичем Кирше Данилову на том основании, что, по уверению Якубовича, имя Кирши стояло на первом, затерявшемся листе рукописи сборника. Кто был этот Кирилл Данилов - неизвестно; гадания Калайдовича, который считал его казаком и даже пытался определить из указаний песен место его рождения и пребывания, не имеют твердой почвы. По свидетельству Калайдовича, рукопись сборника была "писана в лист, на 202 страницах, скорописью, без наблюдения орфографии и без разделения стихов". Но если стихи были написаны сплошь, то несомненно, однако, составитель сборника их различал слухом, так как над каждой песней для игры на скрипке приложены ноты (мотивы). Высказывая, далее, предположение, что песни для Демидова были списаны (т. е. с готового оригинала), а не записаны со слов, Калайдович находит вероятным, что "собиратель древних стихотворений должен принадлежать к первым десятилетиям XVIII в.". Однако доказательства, почерпаемые Калайдовичем для этого предположения из текста песен, не имеют значения, а письмо Прокофия Демидова к историку Герарду-Фридриху Миллеру , относящееся к 1768 г. и изданное по подлиннику Шевыревым в "Москвитянине" (1854, № 1 и 2), дает основание думать, что сборник, приписываемый Кирше Данилову, был составлен с голоса "сибирских людей" по заказу Прокофия Демидова. Помимо высокого научного интереса содержания песен сборника, самая запись их представляется исключением среди дошедших до нас старинных записей былин. В ней сохранен довольно отчетливо эпический стих, хотя она и писана сплошными строками. Другие песенные записи XVIII в. не выдерживают стихов и перелагают их в прозаическую речь. Вместе с тем в них заметны значительные подправки и обороты в книжном стиле: только местами удается восстановить по несколько стихов. Соответственно прозаической форме эти записи былин носят и книжные названия: "Повесть", "Сказание" и даже "Гистория". Вс. М.

См. также статьи:
Калайдович Константин Федорович ;
Курганов Николай Гаврилович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. История русской литературы (до XVII века) ;
Рыбников Павел Николаевич ;
Садко ;
Соловей Будимирович .


Данилов Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данилов Кирша (Кирилл) | Данилов Михаил Павлович
Данилов Владимир Николаевич | Данилова Марья (Перфильева)
Данило Ловчанин | Данилович Григорий Григорьевич
Данилло Станислав Никодимович | Данилович Игнатий Николаевич
Данилин Иван Андреевич | Даниловичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Данилов, Михаил Васильевич - автор мемуаров (1722 - 1790). Сын бедного дворянина, учился в артиллерийской школе; служил фурьером, занимаясь приготовлением разрывных снарядов, фейерверков, иллюминаций и т. д. В 1759 г. Данилов вышел в отставку. Очень интересные "Записки артиллерии майора М.В. Данилова", написанные им в 1771 г., изданы только в 1845 г., П.М. Строевым . Изложенные в форме генеалогии рода Даниловых, они заключают в себе много данных относительно быта и нравов провинциального общества XVIII в. Данилов сообщает ряд эпизодов и фактов из помещичьей жизни, рисует яркую картину своего воспитания и воспитания своих сверстников-недорослей; выводит ряд типов, напоминающих типы комедий Фонвизина и Екатерины II . Записки эти перепечатаны в "Русском Архиве" (1883, № 3). Данилов напечатал еще: "Письма к приятелю, содержащие в себе краткие, полезные и любопытства достойные для человека материи" (1777). Как "Письма", так и "Записки" обличают в Данилове человека по тому времени гуманного, образованного и начитанного. - См. Пекарский "Русские мемуары XVIII в." ("Современник", том 50, 77 - 85).

См. также статьи:
Даниловы ;
Россия, разд. История русской литературы (библиография) .


Данилов Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данилов Михаил Васильевич | Данилова Марья (Перфильева)
Данилов Кирша (Кирилл) | Данилович Григорий Григорьевич
Данилов Владимир Николаевич | Данилович Игнатий Николаевич
Данило Ловчанин | Даниловичи
Данилло Станислав Никодимович | Даниловы

Данилов, Михаил Павлович - генерал-адъютант (1825 - 1906). Окончил курс в Пажеском корпусе. Во время восточной войны отличился в битве при Четати. Участвовал в обороне Севастополя и в усмирении польского восстания 1863 г. Во время русско-турецкой войны отличился в бою 28 ноября 1877 г. под Плевной. Позднее состоял начальником 1-й гвардейской пехотной дивизии, командиром 1-го армейского корпуса, членом военного совета и помощником командующего войсками Московского военного округа.


Даниловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даниловичи | Данкевич Лука
Данилович Игнатий Николаевич | Данненберг Петр Андреевич
Данилович Григорий Григорьевич | Данненштерн
Данилова Марья (Перфильева) | Данненштерн Владимир Антонович (фон Данненштерн)
Данилов Михаил Павлович | Дантес Георг-Карл (д'Антес)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Даниловы - русские дворянские роды. Один из них происходит, по сказаниям древних родословцев, от выходца "из Цесарии" Индриса, переселившегося в 1353 году с двумя сыновьями и с дружиной в 3000 человек в Чернигов. От него происходят Толстые , Васильчиковы , Молчановы , Дурново и другие. Потомок Индриса в IX колене, Данило Феодорович Дурново, был родоначальником Даниловых. Многие Даниловы были стольниками, стряпчими и воеводами. Секунд-майор Михаил Васильевич Данилов оставил "Записки". Этот род Даниловых внесен в VI часть родословной книги Орловской и Тульской губерний (Гербовник, I, 24). Другой род Даниловых происходит от Астафья Ивановича Данилова, владевшего поместьями в 1646 г., и внесен в VI часть родословной книги Курской губернии. Три рода Даниловых восходят к концу XVII и началу XVIII века и внесены в родословные книги Воронежской, Орловской и Ярославской губерний. Остальные 62 рода Даниловых позднейшего происхождения. В. Р.

См. также статьи:
Дмитриевы-Мамоновы ;
Рюриковичи .


Даниельсон Николай Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данибегов Рафаил | Даниил (игумен)
Данзас Константин Карлович | Даниил (митрополит московский и всея Руси)
Даневский Пий Никодимович | Даниил (преподобный переяславский)
Даневский Всеволод Пиевич | Даниил Александрович
Дандоло Георгий | Даниил Битюковский

Даниельсон, Николай Францевич - русский экономист, известный под псевдонимом Николай-он .


Даниил (игумен)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даниельсон Николай Францевич | Даниил (митрополит московский и всея Руси)
Данибегов Рафаил | Даниил (преподобный переяславский)
Данзас Константин Карлович | Даниил Александрович
Даневский Пий Никодимович | Даниил Битюковский
Даневский Всеволод Пиевич | Даниил Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Даниил - игумен, первый русский паломник, оставивший описание Святой Земли. "Хождение" его относится к 1106 - 1107 годам. Оно было очень популярно и сохранилось в большом количестве списков (больше 100). Путь начинается с Царя-града. Автор мало касается политического положения Палестины и один только раз упоминает о небольшом походе Балдуина к Дамаску. Весьма полно и подробно говорит он о церквах и монастырях и пересказывает связанные с ними легенды. Точность описания и обстоятельность наблюдений делают этот памятник весьма важным для изучения топографии Палестины XII в. Издано пять раз: в "Путешествиях русских людей в чужие земли" (Санкт-Петербург, 1837); в "Путешествиях русских людей по святым местам" (Санкт-Петербург, 1839); в "Сказаниях русского народа" (Сахарова, том II, книга 8, Санкт-Петербург, 1849); Археографической комиссией под редакцией Норова , 1864, и Палестинским обществом под редакцией М.А. Веневитинова (Санкт-Петербург, 1885). - Ср. статью Веневитинова "Хождение игумена Даниила в Святую Землю", в "Летописи занятий археографической комиссии" (выпуск VII, Санкт-Петербург, 1884). Французский и новогреческий переводы "Хождения" сделаны Норовым (Санкт-Петербург, 1864), немецкий - Лескиным (Лейпциг, 1884). См. Голубинский "История русской церкви" (том I, Москва, 1901).

См. также статьи:
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Шварц Вячеслав Григорьевич .


Даниил Заточник

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даниил Викулин | Даниил Матвеев
Даниил Борисович | Даниил Романович
Даниил Битюковский | Данилевская Вильгельмина Андреевна
Даниил Александрович | Данилевские
Даниил (преподобный переяславский) | Данилевский Александр Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Даниил Заточник - уроженец южного Переяславля (XIII в.). С его именем связано знаменитое "Слово Даниила Заточника". О Данииле как историческом лице есть случайная заметка в летописях (1378). Память о нем сохранилась в пословице: "Как Данило бесчастный не заслужил ни хлеба мягкого, ни слова гладкого", в сказках о Даниле бесчастном, в былине о Ставре, иногда называемом Даниилом. Подвергшись опале и будучи, по недостаточно подтвержденной версии, сослан по неизвестной причине на озеро Лаче (в нынешней Олонецкой губернии), Даниил шлет просительное послание о помиловании своему князю. Адресат называется различно в разных редакциях и окончательно не установлен. Даниил был до ссылки близким к князю лицом; быть может, это - бывший дружинник. Он - типический представитель русского книжника, черпающего "сладость словесную и разум... аки пчела" из разных книг, обращавшихся в его время. "Слово" представляет ряд изречений из книг Святого писания, Премудрости Иисуса сына Сирахова, Притчей Соломона, Псалтири, Пчелы, Слова о злых женах. Этим заимствованиям соответствует и тон "Слова" - поучительный, а положение жалующегося на свою судьбу опального человека сообщает "Слову" характер сатиры на современное ему положение общества. Даниил возмущается против богачей, княжеских тиунов и рядовичей, угнетающих народ, дурных советников князя; но самой резкой сатире подвергаются "злые жены". План в "Слове" отсутствует. Это - просто подбор изречений и пословиц на различные темы. Такой гномический его характер много способствовал позднейшим дополнениям и искажениям, сделав его как бы народным протестом против злоупотреблений наместников, монастырских беспорядков, безнравственности, оскорбления слабого сильным. Несмотря на наслоения, "Слово" имеет большой исторический интерес. Составлено ли "Слово" самим Даниилом, или кем-либо другим от его лица - сказать трудно. Одна дошедшая до нас редакция этого памятника носит заглавие "Слово Даниила Заточника", "Слово о Данииле Заточнике"; вторая редакция (XIII в.) - "Послание или моление Даниила Заточника к великому князю Ярославу Владимировичу". Есть и другие позднейшие переделки. Издания по разным редакциям собраны у И. Шляпкина в "Памятниках древней письменности" (1889). - См. ст. Лященка (в "Трудах Рижского Археологического Съезда", 1896); Истрина (в "Летописях Историко-Филологического Общества", Одесса, 1900, 1902).

См. также статьи:
Заточник Даниил ;
Калайдович Константин Федорович ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) .


Даниил (преподобный переяславский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даниил (митрополит московский и всея Руси) | Даниил Александрович
Даниил (игумен) | Даниил Битюковский
Даниельсон Николай Францевич | Даниил Борисович
Данибегов Рафаил | Даниил Викулин
Данзас Константин Карлович | Даниил Заточник
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Даниил - преподобный переяславский, чудотворец, умер в 1540 г. Мощи его почивают в переяславском Троицком-Даниловом монастыре. Память 7 апреля, 28 июля и 30 декабря. Родился около 1460 г., от благородных родителей, в Переяславле. В мире назывался Димитрием. - См. "Житие преподобного Даниила, переяславского Чудотворца" в издании профессора Смирнова, Москва, 1908 (к 400-летнему юбилею Переяславского монастыря); С. Смирнов "Милосердый подвижник Даниил" ("Богословский Вестник", 1908, II).

См. также статьи:
Андрей (святой, князь смоленский) ;
Герасим (преподобный болдинский) .


Даниил (митрополит московский и всея Руси)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даниил (игумен) | Даниил (преподобный переяславский)
Даниельсон Николай Францевич | Даниил Александрович
Данибегов Рафаил | Даниил Битюковский
Данзас Константин Карлович | Даниил Борисович
Даневский Пий Никодимович | Даниил Викулин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Даниил - митрополит московский и всея Руси в 1522 - 1539 годах, ученик и преемник по игуменству Иосифа Волоцкого, вождь иосифлян в борьбе с заволжскими старцами. На митрополичьем престоле Даниил явился типичным иерархом-иосифлянином, не только не противодействуя своими "печалованиями" злоупотреблениям власти, но поступаясь, ради желаний Василия Иоанновича , своей совестью и самыми церковными правилами. В 1523 г. князь северский, Василий Иванович Шемячич , явился в Москву, доверяя ручательству Даниила, но был вероломно покинут митрополитом. Почти то же повторилось и с Андреем Старицким в 1534 г. Когда Василий Иоаннович замыслил развестись со своей супругой Соломонией , многие, особенно духовенство, принадлежавшее к заволжским старцам, с Вассианом Косым и Максимом Греком во главе, восстали против развода, но митрополит решился исполнить волю великого князя. Соломония была насильно пострижена в монахини и отправлена в монастырь; затем Даниил сам обвенчал великого князя, при живой жене, с Еленой Глинской. Пресмыкаясь перед велики князем, Даниил пользовался его поддержкой при истреблении своих врагов - Максима и Вассиана. Сперва Максим Грек был подвергнут суду по обвинению в ереси и соборами 1524 и 1531 годов осужден на заточение в монастыре, а за ним привлечен был к суду и Вассиан, в 1531 г., по такому же обвинению. Признанный еретиком, он был сослан в Волоколамский монастырь, где, по словам Курбского , его "иноки умориша вскоре". При отправлении в ссылку и Максиму, и Вассиану воспрещено было писать что бы то ни было. После смерти Василия Даниил продолжал ревностно служить власти, но прежним значением не пользовался и должен был спокойно смотреть, как новое правительство под влиянием бояр покушалось на материальные права духовенства и на владения монастырей: в 1535 г. монастырям было запрещено покупать и брать в заклад вотчинные земли служилых людей без ведома и согласия правительства. По смерти Елены Даниил принял сторону князя Ивана Бельского против Шуйских, вследствие чего после падения Бельского был сведен Иваном Шуйским с митрополии и сослан в Волоколамский монастырь, где умер в 1547 г. Многочисленные сочинения Даниила - явление замечательное в истории нашей древней письменности; они рисуют его облик совсем с другой, более благоприятной стороны. Их перечень: 1) так называемый "Соборник", содержащий в себе шестнадцать "слов" Даниила; 2) Сборник четырнадцати обширных посланий; 3) "Окружное послание к пастве о согласии и любви и о соблюдении православной веры"; 4) отдельное "Поучение митрополита Даниила всея Руси"; 5) послание к князю Юрию Ивановичу; 6) послание к неизвестному; 7) наказ епископу Досифею; 8) ответ некоему христолюбцу о здравии; 9) ряд "посыльных грамот по всех владык"; "грамоты" разным лицам; 10) "отреченная грамота". Им была также составлена не сохранившаяся до нас "Кормчая". Даниил энергично обличал пороки вельмож, общества, духовенства. Он вооружался против увеселений, пьянства, разгула, роскоши, против разводов, нарушения целомудрия и супружеской верности (ревнуя о целомудрии, проповедник одобрял даже оскопление, т. е. впадение в ересь), против астрологии, против ложных доносов и сплетней, против поединков; касался положения женщины в обществе и в семье, воспитания детей, положения рабов, угнетения низших классов высшими, несправедливости властей по отношению к подвластным. Особенным уважением пользуются сочинения Даниила между старообрядцами, так как в четвертом его слове содержится учение о двоеперстии для крестного знамения, заимствованное из подложного "Слова Феодоритова". - См. В Жмакин "Митрополит Даниил и его сочинения" (Москва, 1881); Беляев "Даниил митрополит Московский" ("Исторические чтения о языке и словесности в заседаниях II отделения Имп. Академии Наук", 1856 - 57 г., 96 - 118; "Известия Имп. Академии Наук по отделению русского языка и словесности", том V, 1856, 195 - 209); Николаевский "Русская проповедь в XV и XVI веках" ("Журнал Министерства Народного Просвещения", 1868, CXXXVII и CXXXVIII); Голубинский "История русской церкви" (том. II).

См. также статьи:
Василий III Иванович ;
Вассиан Косой ;
Вассиан Топорко (Топорков) ;
Иоанн IV Васильевич Грозный ;
Иоасаф Скрипицын ;
Макарий (митрополит всероссийский) ;
Максим Грек ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Хлудов Алексей Иванович .


Даниил Битюковский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даниил Александрович | Даниил Борисович
Даниил (преподобный переяславский) | Даниил Викулин
Даниил (митрополит московский и всея Руси) | Даниил Заточник
Даниил (игумен) | Даниил Матвеев
Даниельсон Николай Францевич | Даниил Романович

Даниил (Битюковский, 1763 - 1811) - сначала известный расколоучитель-федосеевец, затем, по обращении в православие, монах Троице-Сергиевой лавры, автор сочинений: "Оплот Христовой церкви", "Состав основания", "Устав всего года о качественном ядении пищи каждодневном", "22 вопроса о вере и пр." и разных посланий. - См. "Каталог" Павла Любопытного ; Дружинин "Писания русских старообрядцев" (Санкт-Петербург, 1912).


Даниил Викулин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даниил Борисович | Даниил Заточник
Даниил Битюковский | Даниил Матвеев
Даниил Александрович | Даниил Романович
Даниил (преподобный переяславский) | Данилевская Вильгельмина Андреевна
Даниил (митрополит московский и всея Руси) | Данилевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Даниил (Викулин, 1653 - 1733) - основатель и первый настоятель Выговской старообрядческой "киновии", бывший дьячок церкви Шунгского погоста. См. "Каталог" Павла Любопытного . О сочинении Даниила см.: Дружинин "Писания русских старообрядцев" (Санкт-Петербург, 1912). - См. Выгорецкая пустынь (XII, 1 - 5), Денисовы (XV, 874).

См. также статьи:
Денисовы (Андрей и Семен) .


Даниил Матвеев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даниил Заточник | Даниил Романович
Даниил Викулин | Данилевская Вильгельмина Андреевна
Даниил Борисович | Данилевские
Даниил Битюковский | Данилевский Александр Яковлевич
Даниил Александрович | Данилевский Василий Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Даниил (Матвеев, 1687 - 1776) - известный старообрядческий богослов и писатель поморской секты, монах Выгорецкого монастыря, "редкий писатель в искусстве святых икон". Его сочинения: "О трисоставном Христовом кресте и двучастном латинском крыже", "Показательное списание Скрижали, Жезла и Увета", "О богомолии за внешних владык мира", "Слово о мудром обращении христиан со внешними во всех церковных отношениях", "Обличение феодосиан о ложной их клевете на поморян" и другие. - См. Павел Любопытный "Каталог"; Дружинин "Писания русских старообрядцев" (Санкт-Петербург, 1912).

Назад Вперед


Даниил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даниил (преподобный переяславский) | Даниил Битюковский
Даниил (митрополит московский и всея Руси) | Даниил Борисович
Даниил (игумен) | Даниил Викулин
Даниельсон Николай Францевич | Даниил Заточник
Данибегов Рафаил | Даниил Матвеев
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Даниил Александрович - князь московский (1261 - 1303), младший сын Александра Невского , родоначальник князей московских. Получил в удел Москву не позднее 1283 г. В 1283 г. с братом Андреем действовал против старшего брата, великого князя Димитрия . Когда великокняжеский стол занял Андрей, Даниил вступил против него в союз с дядей, Михаилом Тверским (1296). В 1301 г. ходил к Переяславлю и здесь в битве "некакою хитростью" взял в плен князя рязанского Константина Романовича . Даниил расширял свои владения, а когда в 1302 г. умер Иван Димитриевич Переяславский , отказавший отчину свою, за неимением детей, дяде своему Даниилу, последний сумел отстоять удел от притязаний Андрея. В следующем году, 4 марта, он скончался. Церковь причла его к лику святых. Мощи его перенесены в основанный им Данилов монастырь.

См. также статьи:
Андрей (имя удельных князей) ;
Белкины ;
Георгий Данилович ;
Измаил ;
Иоанн Димитриевич (удельный князь Переяславский) ;
Константин Романович ;
Россия, разд. Северо-Восточная Россия XIII - XV веков ;
Хвостовы .


Даниил Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даниил Битюковский | Даниил Викулин
Даниил Александрович | Даниил Заточник
Даниил (преподобный переяславский) | Даниил Матвеев
Даниил (митрополит московский и всея Руси) | Даниил Романович
Даниил (игумен) | Данилевская Вильгельмина Андреевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Даниил Борисович - великий князь нижегородский, сын великого князя Бориса Константиновича . Даниил был самым упорным противником уже совершившегося при отце его присоединения Нижнего Новгорода к Москве. Распоряжения московского правительства, отдавшего титул нижегородского великого князя двоюродному брату Даниила, Ивану Васильевичу, вызвало со стороны Даниила резкий протест: он бежал в Орду в 1411 г., при помощи татарских владетелей Камской Болгарии, разбил брата великого князя Петра у села Лыскова; в том же году при помощи литовской интриги получил ярлык на великое княжество Нижегородское и в 1412 г. овладел им. С ним пришедшие на Русь отряды татар разграбили и сожгли взятый при их содействии Владимир. Потеряв Нижний Новгород, Даниил в 1418 г. прибыл вскоре в Москву, а на следующий год бежал оттуда, вероятно, в Орду. В 1423 - 1442 гг. он именует себя "великим князем" и даже бьет монету. Как и где кончил Даниил, неизвестно. - О тождестве Даниила с Борисом Всеславичем ср. "Труды Русского Археологического Общества", новая серия, V, 375 - реферат Х. Лопарева .

См. также статьи:
Василий Владимирович (удельный князь Серпуховско-Перемышльский) ;
Иван Борисович Тугой Лук .


Даниил Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даниил Матвеев | Данилевская Вильгельмина Андреевна
Даниил Заточник | Данилевские
Даниил Викулин | Данилевский Александр Яковлевич
Даниил Борисович | Данилевский Василий Яковлевич
Даниил Битюковский | Данилевский Григорий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Даниил Романович - король галицкий, сын князя Романа Мстиславовича. Когда в 1205 г. был убит князь Роман, Даниилу было всего четыре года. Хотя бояре пока "не смеша ничто же створити", но ввиду их несомненных стремлений к захвату власти и ввиду возможной опасности со стороны других князей, княгиня-вдова съехалась в Саноке с венгерским королем Андреем: король счел Даниила своим "милым сыном" и оставил в Галиче "засаду". Бежавшие при Романе бояре пошли к Галичу сперва с Ольговичами, затем с Игоревичами. Венгерский король парализовал вторую, с польской помощью, попытку захвата Галича, но, когда он ушел, галицкие бояре призвали Владимира Игоревича. Княгиня с детьми, Даниилом и Васильком, бежала во Владимир. Когда Игоревичи решили занять и этот город, она вынуждена была бежать в Польшу к Лешку Белому (ибо и во Владимире некоторые "имели лесть в сердце своем"). Княгиня и Василько остались у Лешка, а Даниил был отправлен в Венгрию (1207). Он оставался там до 1211 г., когда Игоревичи, задумав резко покончить с боярскими стремлениями, устроили резню бояр. Галицкие бояре вспомнили теперь о своем "отчиче" и просили короля Андрея отпустить его на княжение. С помощью венгров и некоторых князей Даниил был посажен в Галиче, "на столе отца своего". Править в Галиче захотела мать Даниила. Но бояре и главным образом Володислав заставили ее покинуть Галич. Лишь с помощью венгерского короля "великая княгиня Романова" была возвращена в Галич. Чтобы освободиться от нее, бояре призвали Мстислава Ярославича пересопницкого. Даниил с матерью "бежавша во Угры", оттуда в Польшу и, наконец, к брату Васильку, сидевшему в Каменце. В ближайшие годы братья нераздельно владеют городами. Лешко, которому не удалось выгнать Володислава из Галича, помог Романовичам присоединить Тихомль и Перемиль. После спишского съезда Лешка с венгерским королем, когда в Галиче сел королевич Коломан, Александр Белзский, благодаря Лешку, вынужден был отдать Романовичам Владимир (1214). После того как в Галиче сел "советом Лестьковым" Мстислав Мстиславович Удалой (1219), Даниил женился на его дочери и стал расширять свои владения, отбирая от Лешка "свою отчину". Лешко ответил на это нападением и призывом к венгерскому королю занять Галич. В этот момент "божиим повелением" пришли к Романовичам литовские князья, "даша им мир", а затем и "воеваша ляхы". Победа Мстислава и литовское разорение побудили Лешка заключить мир с Романовичами. Татарское нашестие 1223 г. привело Даниила сперва на "совет всех князей во граде Киеве", а затем и на берега Калки. Тотчас после калкской битвы заметно охлаждение отношений Мстислава и Даниила; "клевета" Александра Белзского довела до разрыва между ними; дело кончилось съездом в Перемиле, еще до которого Мстислав "принял зятя своего любовью". Против близости Мстислава к Даниилу были галицкие бояре, выдвигавшие выгоду для Мстислава в сближении с венгерским королем; ибо, отдав Галич последнему, он-де сможет, захотев, "взять под ним" обратно. Мстислав отдал другую дочь за королевича Андрея, а затем вынужден был уступить ему Галич (бояре заявили, что "не хотят" его, 1227). В 1227 г. после смерти Мстислава Немого, давшего отчину свою Даниилу, и Ивана, сына Мстислава, Даниил повел борьбу за захваченное другими князьями наследство. Взяв Луцк, он отдал его Васильку (здесь впервые отмечается уже ранее существовавшая раздельность владений братьев); затем, "не мога терпети", он отнял у пинских князей Чарторыйск. Это повело к образованию коалиций против Даниила. Ростислав пинский , Владимир Рюрикович (мотивы личной мести) и другие "обседоша" Каменец. Под воздействием польской помощи союзники захотели мира и "умирились". После смерти Лешка Белого, по просьбе Конрада Мазовецкого (он "принял Даниила и Василька в великую любовь"), Даниил совершил поход под Калиш. Наконец, в 1230 г. галичане призвали Даниила. Ему удалось взять город и удержать его при попытке венгров отвоевать его. Но бояре были против Даниила; по соглашению с давнишним соперником Даниила, Александром Всеволодовичем, они составили два заговора на жизнь Даниила, оба раза раскрытые. Даниил пошел на Александра, тот бежал в Венгрию. При помощи бывшего здесь Судислава, вождя боярской оппозиции против Даниила, Александр "возвел" короля на Даниила. Король успешно (тогда даже храбрые "смутилися умом") дошел до Галича, взял его, но дальше не пошел (1232). Уже в следующем году "бояре мнози" перешли на сторону Даниила, и осажденный Галич сдался. Вмешательство Даниила в усобицу Владимира Киевского с Михаилом Черниговским дало возможность боярам, удалив из Галича Василька, "воздвигнуть крамолу", приведшую к водворению в Галиче Михаила и его сына Ростислава (1235). Когда Михаил ушел в Киев, оставленный Ярославом Суздальским, а Ростислав "со всеми бояры" пошел на Литву, Даниил подступил к Галичу и "вниде в град свой" (его жаждали, как "жаждающи воды - источник", 1238). Нашествие Батыя в своей ранней фазе дало возможность Даниилу захватить Киев. Разорения галицкой земли татарами Даниил не видел; он был тогда в Венгрии, пытаясь заключить династический брак. Ближайшие затем годы (1241 - 1245) были заняты борьбой Даниила с Ростиславом Михайловичем, в которой приняли участие поляки и венгры; ее заключительным эпизодом была ярославская победа Даниила. В 1245 г. Даниил был вызван к Батыю. Обычных унижений ("сидел на коленях и холопом называл себя") было достаточно для признания, что "наш уже татарин" - Даниил и ему "поручена бысть земля его"). Сознание, что у него нет сил бороться с Ордой, а от соседей нечего ждать, заставило Даниила чутко отнестись к возможному содействию папы. Плано Карпини, посланный папой к татарам, убеждал "вернуться к единству святой Матери Церкви". Но Даниил тогда был в Орде; вернувшись, он завел переговоры с папой, послав своего "аббата", а затем вместе с возвращавшимся Плано Карпини "послал и грамоту". В мае 1246 г. Даниил был принят "под покровительство святого Петра и римского первосвященника". Но ожидаемой помощи не было, и с 1248 г. связи с папой порываются. На 1248 г. приходится и борьба Даниила с Миндовгом, восстановившим против себя племянников: Даниил сумел втянуть в нее не только "князей лядьских", но и "божиих дворян" - крестоносцев. Брак Романа Данииловича с наследницей австрийского герцогства повел к участию Даниила в борьбе за это герцогство (1252). Не достигнув успеха, Даниил возвращался домой; в Кракове он встретил направлявшихся к нему послов папы, несущих ему "благословение и венец и сан королевства". Сначала он отказывался от них, так как "рать татарская зле живет" с ним, но, после обещания помощи со стороны папы и польских князей и "бояр", короновался в Дрогичине (1253). Помощи он не получил, и сношения с Римом были опять прерваны. В 1254 г. Даниил закончил борьбу с ятвягами и договором (совместно с Земовитом Мазовецким) с вицеландмейстером прусским Буркгардтом фон Горнгаузен обеспечил за собою владение третью ятвяжской территории. Борьба с татарами возобновилась при Куремсе, опустошившем окрестности Кременца (1255). В 1259 г. Куремса неудачно пытался взять Луцк. Ставший "на месте Куремсине безбожный злый Бурундай" потребовал помощи Даниила в своем походе на Литву. Вместо Даниила пошел Василько. В следующем году Бурундай "сотворил великую опалу, потребовав разметать "городы свои все". Даниил бежал сперва в Польшу, затем в Венгрию; исполнителем требования Бурундая был опять Василько, принявший участие в походе Бурундая на Польшу. Опустошение Васильком Литвы вызвало борьбу с Миндовгом . Польские отношения были урегулированы на съезде в Тернаве. Даниил умер в 1264 г. Против обычной, идеализирующей характеристики личности и политики Даниила высказался М. Грушевский . - См. "Histor. Russ. Monum.", том I; Плано Карпини "История монголов" (перевод А. Малеина , Санкт-Петербург, 1910); Соловьев "Даниил Галичский" ("Современник", 1847, I); Дашкевич "Княжение Даниила Галичского" ("К. Ун. Изв.", 1873, VI, IX, X); его же "Первая уния с Римом" (там же, 1884, VIII); Droba "Stosunki Leszka Bialego z Rusia" ("Rozprawy Krak. Ak. Um.", XIII); М. Грушевский "История Украины-Руси", III-2 (Львов, 1905); его же "Хронология подий Галицко-Волынской летописи" ("Зап. Наук. Тов. ум. Шевченка", том XLI). См. также литературу в статьях Василько Романович и Галицкое княжество. С. В-к.

См. также статьи:
Андрей (имя удельных князей) ;
Бурундай (Бурандай, Бурондай, Буранда, Брандай) ;
Василько Романович ;
Владимир Ингваревич ;
Владимир-Димитрий Рюрикович ;
Иаков Маркович (Яков Маркович) ;
Изяслав Владимирович ;
Ингвар Ярославич ;
Иоанн Михалкович (Иван) ;
Константин Владимирович ;
Котян Сутоевич ;
Миндовг ;
Мстислав Даниилович ;
Мстислав Михайлович ;
Мстислав Мстиславич (Удалой) ;
Мстислав-Феодор Глебович ;
Романы ;
Россия, разд. Русский язык ;
Ростислав (имя русских князей) ;
Ярослав II Всеволодович (Феодор) ;
Ярослав Ингваревич .


Дормидонтов Григорий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Доргобужинов Владимир Ипполитович | Дорн Борис Андреевич
Доппельмейер Юлия Васильевна (Вердеревская) | Дорн Лудольф Борисович
Доор Антон | Дорогостайские
Донцы-Захаржевские | Дорохов Иван Семенович
Донской Лаврентий Дмитриевич | Дорошевич Власий Михайлович

Дормидонтов, Григорий Федорович - юрист (родился в 1852 г.).Окончил юридический факультет Казанского университета; состоит профессором римского права в Казани; в настоящее время (1913) - директор Казанского университета. Главный его труд - магистерская диссертация "Об ответственности наследников по обязательствам оставителя наследства" (Казань,1881), в которой автор, являясь сторонником социологического направления и находясь под влиянием Ганса, рассматривает положительные права Индии, Китая и Афин и доказывает, что право наследования стоит в неразрывной связи с общим строем семейных отношений. Взгляды, высказанные в этой работе Дормидонтовым, не новы (они высказывались еще Мэном), но серьезная заслуга Дормидонтова в том, что они обоснованы им фактически. Другие его сочинения: "К вопросу о влиянии законов о наследстве на распределение недвижимой собственности" (1885), "Юридические фикции и презумпции" (докторская диссертация, 1895) и "Предполагаемая реформа русского наследственного права" (1903).


Дорн Борис Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дормидонтов Григорий Федорович | Дорн Лудольф Борисович
Доргобужинов Владимир Ипполитович | Дорогостайские
Доппельмейер Юлия Васильевна (Вердеревская) | Дорохов Иван Семенович
Доор Антон | Дорошевич Власий Михайлович
Донцы-Захаржевские | Дорошенки
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дорн, Борис Андреевич - известный ориенталист (1805 - 1881). Получив звание приват-доцента Лейпцигского университета, занял в Харьковском университете кафедру восточных языков; потом состоял профессором истории и географии Востока в институте восточных языков при министерстве иностранных дел, а в Петербургском университете преподавал санскритский и афганский языки. Ординарным академиком состоял с 1852 года. Дорн - первый из европейских ученых, занявшийся изучением языка афганов и разработкой их истории по туземным источникам, и первый из русских - эфиопской письменностью. Сверх многих рецензий для присуждения Демидовских премий (см. "Систематический указатель к изданиям Императорской Академии Наук", СПб., 1875) и сочинений на иностранных языках (список их у Dugat, "Histoire des orientalistes", П., 1868), Дорн напечатал: "Catalogue des manuscrits et xylographes orientaux de la Bibl. Imperiale de St.-Pet." (1852); "Академик Френ и его ученая деятельность" ("Ученые Записки Академии Наук", 1855, т. III, выпуск 3), "Азиатский музей Императорской Академии Наук" (там же, 1864, т. V, выпуск 2); "Новая коллекция рукописей в Императорской публичной библиотеке" ("Журнал министерства народного просвещения", 1859, книга 12); "Материалы к познанию иранских наречий" (СПб., 1866); "Каспий. О походах древних русских в Табаристан" ("Записки Академии Наук", 1875, т. XXVI, книга 1 и отдельно) и др.

См. также статьи:
Бартоломей (И.А., Ф.Ф.) ;
Дорн Лудольф Борисович ;
Россия, разд. Востоковедение ;
Россия, разд. География ;
Россия, разд. Нумизматика ;
Россия, разд. Русский язык и сравнительное языкознание ;
Фейз-Ханов ;
Френ Христиан Данилович ;
Ханыков Николай Владимирович ;
Шафи-Гештаеп Мирза .


Дорн Лудольф Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дорн Борис Андреевич | Дорогостайские
Дормидонтов Григорий Федорович | Дорохов Иван Семенович
Доргобужинов Владимир Ипполитович | Дорошевич Власий Михайлович
Доппельмейер Юлия Васильевна (Вердеревская) | Дорошенки
Доор Антон | Дорошенки (Григорий и Андрей)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дорн, Лудольф Борисович - юрист (1840 - 1891), сын ориенталиста Дорна . По окончании курса юридического факультета в Петербургском университете изучал пандекты у Вангерова, приемы изложения и преподавания которого послужили образцами для лекций Дорна в Петербургском университете и в училище правоведения. Дорн был убежденный последователь догматического метода изучения римского права. Написал магистерскую диссертацию "Об узуфрукте по римскому праву" (т. I, 1871) - серьезный труд, составленный на основании первоисточников, но неоконченный, - и статью "Гражданское право Прибалтийских губерний" ("Юридическая Летопись", 1890).

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Дорогостайские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дорн Лудольф Борисович | Дорохов Иван Семенович
Дорн Борис Андреевич | Дорошевич Власий Михайлович
Дормидонтов Григорий Федорович | Дорошенки
Доргобужинов Владимир Ипполитович | Дорошенки (Григорий и Андрей)
Доппельмейер Юлия Васильевна (Вердеревская) | Дорошенко Михаил

Дорогостайские - литовский дворянский род, герба Лелива. Родоначальником их был Монивид, живший в начале XV века. Христофор Николаевич Дорогостайский был маршалом великим литовским (1598 - 1614). Потомство его внесено в VI часть родословных книг Киевской и Подольской губерний.


Дорохов Иван Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дорогостайские | Дорошевич Власий Михайлович
Дорн Лудольф Борисович | Дорошенки
Дорн Борис Андреевич | Дорошенки (Григорий и Андрей)
Дормидонтов Григорий Федорович | Дорошенко Михаил
Доргобужинов Владимир Ипполитович | Дорошенко Петр
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дорохов, Иван Семенович - герой Отечественной войны 1812 г., генерал-лейтенант (1762 - 1815). Учился в инженерном кадетском корпусе. Во время второй турецкой войны при Екатерине II отличился в ряде сражений. В 1794 г. находился в Варшаве, когда там вспыхнуло восстание. Имея при себе всего роту гренадер с 1 пушкой, он в продолжение 36 часов держался, а затем, пробившись сквозь окружавшие его толпы, соединился с главными русскими силами. В кампании 1806 - 1807 г. отличился при Чарнове и Пултуске. В самом начале войны 1812 г. Дорохов, отрезанный со своей бригадой от 1 армии, решился, по собственной инициативе, идти на соединение со 2 армией. Несколько дней он находился среди французских колонн, но успел от них ускользнуть и примкнул к князю Багратиону , под начальством которого участвовал в сражениях при Смоленске и Бородине. С сентября месяца он командовал партизанским отрядом и причинил много вреда французам, истребляя их отдельные команды; лихим набегом взял город Верею, захватив в плен весь французский гарнизон. При Малоярославце был ранен пулей на вылет в ногу. В 1913 г. Дорохову сооружен памятник в г. Верее.

Назад Вперед


Дорошевич Власий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дорохов Иван Семенович | Дорошенки
Дорогостайские | Дорошенки (Григорий и Андрей)
Дорн Лудольф Борисович | Дорошенко Михаил
Дорн Борис Андреевич | Дорошенко Петр
Дормидонтов Григорий Федорович | Досифей (затворник)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дорошевич, Власий Михайлович - известный фельетонист. Родился в 1864 г.; учился в московских гимназиях. Писал сначала в "Развлечении", "Будильнике" и других московских изданиях, не исключая и "Московского Листка", а также в "Петербургской Газете". В 1890 годах стал деятельным сотрудником одесских газет. В 1897 г. на средства "Одесского Листка" предпринял поездку на Сахалин и написал ряд очерков каторги, вышедших под заглавием "Сахалин" (Москва, 1903). Один из задетых в очерках тюремных надзирателей возбудил против Дорошевича обвинение в клевете, но процесс закончился полным оправданием обличителя. С основанием в 1899 г. "России" Дорошевич становится главным сотрудником этой газеты, которой доставляет огромный успех своим блестящим остроумием. Публике больших газет, привыкшей к солидности наших серьезных политических органов, впервые пришлось ознакомиться с легкой, прежде всего заботящейся о занимательности, манерой "мелкой прессы". Но в фельетонах Дорошевича, сразу сумевшего понять, пред какой аудиторией он говорит, эта манера явилась в облагороженной форме. Заимствовав от своего первоначального образца только его достоинства - доступность и занимательность, - фельетоны Дорошевича соединяли в себе блеск и легкость формы с полнотой серьезных публицистических задач. Поражала в Дорошевиче и его плодовитость: он писал ежедневно, неутомимо отзываясь на все события дня. Успех Дорошевича был всеобщий; его фельетонами зачитывались в самых разнообразных кругах; к нему сочувственно относились и такие журналы, как "Русское Богатство" и "Мир Божий". Этот успех заметно поднял творчество даровитого, но еще недавно совершенно безразличного в общественном отношении писателя. Кроме остроумия и занимательности, он приобретает новое качество - силу. Его насмешка сплошь да рядом переходит теперь в удары настоящего сатирического бича. Большое значение имели и некоторые его "дознания". Так, например, он поднял и блестяще провел кампанию в пользу пересмотра известного дела невинно осужденных братьев Скитских. Недолго, однако, Дорошевич продержался на достигнутой им высоте. Уже под конец существования "России" фельетоны Дорошевича часто переходили в простое балагурство и смех для смеха. С прекращением "России" (1902) прекратилась крупная роль Дорошевича в нашей журналистике. Он переходит в московское "Русское Слово", где продолжает писать с прежним внешним блеском, но уже не обращает на себя общего внимания. Удаляясь в значительной степени от жгучих тем, он пишет ряд восточных легенд, описывает свои путешествия по Востоку, Испании, Индии. В 1905 г. Дорошевич предпринял собрание своих фельетонов в 12 томах (издание продолжается). Во вторичном чтении фельетоны много теряют: блеск злободневных откликов почти исчез, резче выступают все особенности газетного шаржа. Из отдельно изданных Дорошевичем книг серьезное значение имеет "Сахалин". Это потрясающая картина сахалинских порядков и нечеловеческого зверства как тех, кого ссылают, так и нередко тех, кто бесконтрольно распоряжается жизнью и смертью каторжников. Книга написана не без обычной газетной размашистости, но, в общем, очень правдиво. Дорошевич дает в ней и ряд высокоинтересных психологических очерков отдельных преступников. Наряду с книгой Мельшина (Якубовича) , "Сахалин" Дорошевича занимает одно из первых мест в ряду материалов для изучения мира преступников последних десятилетий. Кроме названных книг, Дорошевич напечатал отдельно: "Папильотки" (Москва, 1893), "Одесса, одесситы и одесситки" (2 издание, Одесса, 1895), "Тарас Бульба. Повесть из казачьей жизни запорожцев" (Москва, 1900, народное издание), "В Земле обетованной (Палестина)" (ib., 1900), "Му-Сян. Китайский роман" (ib., 1901), "Легенды и сказки Востока" (ib., 1902), "Восток и война" (ib., 1905) и др. В 1896 - 1899 годах он редактировал в Одессе "Южнорусский альманах". С. В.

См. также статьи:
Амфитеатров Александр Валентинович ;
Елпатьевский Сергей Яковлевич .


Дорошенки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дорошевич Власий Михайлович | Дорошенки (Григорий и Андрей)
Дорохов Иван Семенович | Дорошенко Михаил
Дорогостайские | Дорошенко Петр
Дорн Лудольф Борисович | Досифей (затворник)
Дорн Борис Андреевич | Досифей (игумен)

Дорошенки - малороссийский дворянский род. Родоначальник их, Михаил Дорошенко (см.), был казацким предводителем. Род внесен в I, II и III части родословной книги Черниговской губернии.


Дорошенки (Григорий и Андрей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дорошенки | Дорошенко Михаил
Дорошевич Власий Михайлович | Дорошенко Петр
Дорохов Иван Семенович | Досифей (затворник)
Дорогостайские | Досифей (игумен)
Дорн Лудольф Борисович | Досифей Топорков

Дорошенки (Григорий и Андрей) - братья Петра Дорошенка . Из них Григорий был одно время брацлавским полковником и два раза был в московском плену. После окончательного падения Петра Дорошенка они оставлены были вместе со своими семьями в Малороссии, но при известии о готовившемся походе турок на Чигирин переведены были на левый берег Днепра.


Дорошенко Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дорошенки (Григорий и Андрей) | Дорошенко Петр
Дорошенки | Досифей (затворник)
Дорошевич Власий Михайлович | Досифей (игумен)
Дорохов Иван Семенович | Досифей Топорков
Дорогостайские | Достоевский Александр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дорошенко, Михаил - предводитель казаков, с официальным титулом "старшего войска его королевской милости запорожского", после победы над казачеством польского коронного гетмана Конецпольского, в 1625 г. В 1627 г. Дорошенко, пользуясь тем, что король требовал от него помощи против шведов, просил об увеличении казацкого реестра, ограниченного 6000 человек; но просьба его осталась безуспешной. В 1628 г. Дорошенко погиб в походе на Крым.

См. также статьи:
Дорошенки ;
Многогрешный Демьян Игнатьевич ;
Россия, разд. История Малороссии .


Дорошенко Петр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дорошенко Михаил | Досифей (затворник)
Дорошенки (Григорий и Андрей) | Досифей (игумен)
Дорошенки | Досифей Топорков
Дорошевич Власий Михайлович | Достоевский Александр Андреевич
Дорохов Иван Семенович | Достоевский Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дорошенко, Петр - внук Михаила Дорошенко, гетман Малороссии с 1665 по 1676 г. При Богдане Хмельницком и Иване Выговском был прилуцким, позднее черкасским полковником, а в гетманство Тетери получил в правобережном войске чин генерального есаула. После бегства из Украины разбитого Дрозденком Тетери, гетманство попытался захватить Степан Опара, поддерживаемый крымскими татарами; но последние скоро открыли его сношения с Дрозденком, захватили его в плен и предложили бывшим под его начальством казакам признать гетманом Дорошенко. После смерти Дрозденка и выдачи Опары польскому правительству весь правый берег Днепра, за исключением только Киева, защищаемого московскими войсками, признал над собой власть Дорошенко, который стал стремиться к единству и независимости Малороссии. Созванная им рада постановила изгнать поляков из правобережной Малороссии; вместе с тем Дорошенко предпринял поход на левый берег, пытаясь захватить Кременчуг. Попытка эта окончилась неудачей, но Дорошенко не оставлял своих планов, найдя для них усердную поддержку у митрополита Иосифа Нелюбовича-Тукальского . Андрусовский договор, которым, по выражению Дорошенко, "государи на части разорвали Украину", полагал конец надеждам малороссов на полное объединение их страны под властью московского государя и тем самым побуждал сторонников такого единства стать под знамена Дорошенко, тем более что обнаруженные уже Москвой попытки централизации пугали казачество. Но Малороссия была слишком слаба, чтобы собственными силами выполнить поставленную программу: Дорошенко пришлось обратиться к иноземной помощи, а это подрывало в корне начатое им дело, обращая борьбу малорусского народа за свои национальные права в борьбу соседних держав из-за обладания Малороссией, причем на последнюю наводился новый и грозный враг в лице турок. Сперва дела Дорошенко шли довольно успешно: удачно отбиваясь от поляков с помощью татарских орд, он расширил было свое господство и на левом берегу Днепра. Пересылаясь с Брюховецким , он убеждал его восстать против московской власти, обещая передать ему тогда гетманство на правом берегу. Брюховецкий поверил обещаниям и поднял восстание, но казацкие полки и старшина передались прибывшему на левый берег Днепра Дорошенко, и Брюховецкий был убит. Дорошенко двинулся было против московского воеводы Ромодановского, но, получив известие об измене жены, уехал в Чигирин, поставив на левом берегу своим наказным гетманом Демьяна Многогрешного . За время его отсутствия достигнутое было единство Малороссии быстро уничтожилось. Левобережная старшина, не видя помощи от Дорошенко в борьбе с Москвой, предпочла подчиниться последней, избрав себе гетманом Многогрешного. Явился новый кандидат на гетманство, выставленный Запорожьем - писарь запорожский Петр Суховиенко, нашедший поддержку и у татар, недовольных Дорошенко. Переговоры последнего с московским правительством о признании его гетманом и на левой стороне Днепра не имели успеха, так как он требовал вывода всех воевод и ратных людей московских из городов Малороссии. Царское правительство предпочло утвердить гетманом Многогрешного, окончательное избрание которого и состоялось в марте 1669 г. Дорошенко, одновременно угрожаемый Польшей и Суховиенком с татарами, не мог уже держаться своими силами даже на правом берегу и в том же марте месяце созвал раду, на которой правобережное казачество решило передаться под власть турецкого падишаха. Если верить тому списку условий, который был тогда доставлен в Москву ("Акты Южной и Западной России", VIII, № 73), Малороссия сохраняла за собой не только полную автономию, но и свободу от всяких податей и взносов в султанскую казну, обязываясь только поставлять казацкое войско по требованию султана и имея за то голос во внешней политике оттоманской Порты, особенно по отношению к Польше и Москве. Вряд ли, однако, эти условия тождественны с подлинными. Лично для себя Дорошенко выговорил несменяемость гетманского сана и наследство последнего в его роде. Этот договор с Турцией погубил дело Дорошенко в глазах народа. Большая часть казаков отхлынула от Дорошенко к его противнику Суховиенку, на место которого скоро был избран гетманом уманский полковник Ханенко , признанный и польским правительством. Помощь Турции на время отклонила беду от Дорошенко: турецкий посол отвел крымские орды, вместе с Ханенком и Суховиенком осадившие Дорошенко; затем на помощь последнему присланы были белгородские татары, с которыми он окончательно разбил своих противников. В декабре 1671 г., когда поляки стали отвоевывать у Дорошенко города, в Варшаву прислана была султанская грамота, требовавшая, чтобы Польша отступилась от Украины. Весной 1672 г. султан Мухамед IV, с громадной армией, подкрепленной крымским ханом и Дорошенко, вторгся в Польшу, принудил к сдаче Каменец и осадил Львов. Поляки заключили с султаном Бучацкий договор, по которому отступились от Украины, признавая ее собственностью казаков. Между тем малорусское население правого берега Днепра толпами бежало на левую сторону, и край, подчиненный Дорошенко, со дня на день пустел. Новый гетман левобережной Малороссии, Самойлович , пользуясь тем, что Бучацкий договор освободил московское правительство от обязательств, налагавшихся на него Андрусовским трактатом, вместе с воеводой Ромодановским переправился в 1674 г. через Днепр; правобережные полки все почти передались на его сторону; на раде в Переяславе Ханенко сложил с себя гетманство, и Самойлович провозглашен был гетманом обеих сторон Днепра. Дорошенко не явился на эту раду; когда же Самойлович и Ромодановский опять перешли через Днепр, он заперся в Чигирине и позвал на помощь турок, перед которыми казацко-московское войско поспешно отступило. Передавшиеся было Самойловичу города и местечки подверглись страшному разорению. Власть Дорошенко становилась все более ненавистной народу; лишь путем насилий, доходивших до зверства, удерживал он ее за собой. В виду неминуемого падения, Дорошенко решался уже подчиниться Москве, но хотел сохранить за собой гетманское достоинство и с этой целью обратился к посредничеству запорожского кошевого Серка . Последнее было отклонено московским правительством. Осенью 1676 г. Самойлович и Ромодановский предприняли новый поход к Чигирину; Дорошенко сдался и принес присягу. В 1677 г. он был отправлен в Москву и более уже не вернулся на родину. В 1679 г. он был сделан воеводой в Вятке, а три года спустя получил село Ярополче (Волоколамского уезда Московской губернии), где и умер в 1698 г. Деятельность Дорошенко не только не привела к осуществлению намеченного им плана, но сделала его еще более недостижимым. Разорение западной Малороссии надолго лишило ее всякого самостоятельного значения, приведя ее в состояние, близкое к пустыне. - О Дорошенко см. Костомаров "Руина" (СПб., 1882) и "Акты Южной и Западной России" (т. VI - X). В. Мякотин.

См. также статьи:
Алексей Михайлович ;
Брюховецкий Иван Мартынович ;
Вишневецкие ;
Гамалея Григорий ;
Гоголь Евстафий (Остап) ;
Димитрий Туптало ;
Дорошенки (Григорий и Андрей) ;
Дрозденко Василий (Дрозд) ;
Иосиф Нелюбович-Тукальский ;
Лизогубы ;
Мазепа Иван Степанович ;
Ордин-Нащокин Афанасий Лаврентьевич ;
Россия, разд. История Малороссии ;
Россия, разд. Московское государство XVI - XVII веков ;
Самойлович Иван ;
Серко Иван Дмитриевич (Сирко) ;
Тетеря (Павел Тетеря Моржковский) ;
Феодор Алексеевич ;
Ханенко Михаил Степанович ;
Хмельницкий Юрий Зиновьевич Богданович ;
Царик ;
Шевченко Тарас Григорьевич ;
Яненко Павел (Хмельницкий) .


Досифей (затворник)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дорошенко Петр | Досифей (игумен)
Дорошенко Михаил | Досифей Топорков
Дорошенки (Григорий и Андрей) | Достоевский Александр Андреевич
Дорошенки | Достоевский Михаил Михайлович
Дорошевич Власий Михайлович | Достоевский Федор Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Досифей (умер в 1482 г.) - ученик преподобного Евфросина псковского , основатель Верхнеостровского, на Псковском озере, монастыря, который был упразднен в 1764 г. Мощи его почивают в основанной им обители. Память его празднуется в день преставления его, 8 октября. В "Повести о пустынножителях Соловецкого острова" упоминается подвижник соловецкий, Досифей затворник.

См. также статьи:
Герман (преподобный соловецкий) .


Досифей (игумен)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Досифей (затворник) | Досифей Топорков
Дорошенко Петр | Достоевский Александр Андреевич
Дорошенко Михаил | Достоевский Михаил Михайлович
Дорошенки (Григорий и Андрей) | Достоевский Федор Михайлович
Дорошенки | Дохман Александр Михайлович

Досифей - игумен Беседовского монастыря близ Тихвина, расколоучитель беспоповщинской секты, учил в Курженевской обители, близ Повенца, а потом на Дону, где около 1683 г. построил первую раскольничью церковь; в 1688 г. бежал за Астрахань, на реку Куму, где и умер.


Досифей Топорков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Досифей (игумен) | Достоевский Александр Андреевич
Досифей (затворник) | Достоевский Михаил Михайлович
Дорошенко Петр | Достоевский Федор Михайлович
Дорошенко Михаил | Дохман Александр Михайлович
Дорошенки (Григорий и Андрей) | Дохтуров Димитрий Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Досифей (Топорков) - инок Волоколамского монастыря, брат известного Вассиана , епископа коломенского, и племянник преподобного Иосифа волоцкого ; написал надгробное слово преподобному Иосифу волоцкому, вскоре после его смерти.

См. также статьи:
Спиридон (киевский митрополит) .


Достоевский Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Досифей Топорков | Достоевский Михаил Михайлович
Досифей (игумен) | Достоевский Федор Михайлович
Досифей (затворник) | Дохман Александр Михайлович
Дорошенко Петр | Дохтуров Димитрий Сергеевич
Дорошенко Михаил | Дохтуровы

Достоевский (Александр Андреевич) - гистолог. Родился в 1857 г., окончил курс в медико-хирургической академии в Петербурге в 1881 г. С 1884 г. - доктор медицины. В 1885 г. был командирован за границу, где занимался главным образом у Вальдейера в Берлине. Состоит ассистентом при кафедре гистологии в военно-медицинской академии и (с 1888 г.) приват-доцентом по кафедре гистологии и эмбриологии. Напечатал: "Ueber den Bau der Vorderlappen des Hirnanhanges" ("Arch. micr. Anat.", т. 26); "Ueber den Bau der Grandryschen Korperchen" (там же, том 26); - "Ueber den Bau des Corpus ciliare und der Iris von Saugethieren" (там же, том 28) и др.


Достоевский Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Достоевский Александр Андреевич | Достоевский Федор Михайлович
Досифей Топорков | Дохман Александр Михайлович
Досифей (игумен) | Дохтуров Димитрий Сергеевич
Досифей (затворник) | Дохтуровы
Дорошенко Петр | Дошенович Иван Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Достоевский, Михаил Михайлович - литератор (1820 - 1864), брат знаменитого писателя. Учился в ревельской инженерной команде. В начале 40-х годов вышел в отставку и переселился в Петербург, где напечатал несколько рассказов в "Отечественных Записках": "Дочка", "Господин Светелкин", "Воробей" (1848), "Два старичка" (1849), "Пятьдесят лет" (1850), комедию "Старшая и меньшая" (1851); несколько критических статей он поместил в журнале "Пантеон" (1848, 1852). Более выдаются его прекрасные переводы из Гете ("Рейнеке-Лис", в "Отечественных Записках", 1848) и Шиллера ("Дон Карлос", в "Библиотеке для чтения", 1848). Сторонник идей Фурье, Достоевский вместе с братом привлекался к делу петрашевцев, но, за недоказанностью активного участия его в кружке, был освобожден. В 1861 г., по возвращении брата в СПб., совместно издавал журнал "Время", запрещенный в 1863 г. В 1864 г. начал было издание журнала "Эпоха", но спустя несколько месяцев умер. - См. "Эпоха", 1864, июнь.

См. также статьи:
Достоевский Федор Михайлович ;
Страхов Николай Николаевич (писатель I) ;
Тихомиров Лев Александрович .


Достоевский Федор Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Достоевский Михаил Михайлович | Дохман Александр Михайлович
Достоевский Александр Андреевич | Дохтуров Димитрий Сергеевич
Досифей Топорков | Дохтуровы
Досифей (игумен) | Дошенович Иван Афанасьевич
Досифей (затворник) | Драгат
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Достоевский, Федор Михайлович - знаменитый писатель. Родился 30 октября 1821 г. в Москве в здании Мариинской больницы, где отец его служил штаб лекарем. Он рос в довольно суровой обстановке, над которой витал угрюмый дух отца - человека "нервного, раздражительно-самолюбивого", вечно занятого заботой о благосостоянии семьи. Дети (их было 7; Федор - второй сын) воспитывались в страхе и повиновении, по традициям старины, проводя большую часть времени на глазах родителей. Редко выходя за стены больничного здания, они с внешним миром очень мало сообщались, разве только через больных, с которыми Федор Михайлович, тайком от отца, иногда заговаривал, да еще через бывших кормилиц, обыкновенно по субботам появлявшихся в их доме (от них Достоевский ознакомился со сказочным миром). Самые светлые воспоминания уже позднего детства связаны у Достоевского с деревней - небольшим имением, которое родители его купили в Каширском уезде Тульской губернии в 1831 г. Семья проводила там летние месяцы, обыкновенно без отца, и дети пользовались почти полной свободой. У Достоевского осталось на всю жизнь много неизгладимых впечатлений из крестьянского быта, из различных встреч с мужиками (Мужик Марей, Алена Фроловна и т. п.; см. "Дневник писателя" за 1876 г., 2 и 4, и 1877, июль - август). Живость темперамента, самостоятельность характера, необыкновенная отзывчивость - все эти черты проявлялись в нем уже в раннем детстве. Учиться Достоевский начал довольно рано; азбуке его научила мать. Позднее, когда его и брата Михаила стали готовить в учебное заведение, он учился Закону Божию у диакона, увлекавшего своими рассказами из Святой Истории не только детей, но и родителей, и французскому языку в полупансионе Н.И. Драшусова. В 1834 г. Достоевский поступил в пансион Германа, где особенно увлекался уроками словесности. Читал он в это время Карамзина (особенно его историю), Жуковского , В. Скотта, Загоскина , Лажечникова , Нарежнаго, Вельтмана и, конечно, "полубога" Пушкина , поклонение которому осталось у него на всю жизнь. 16 лет Достоевский лишился матери и вскоре был определен в инженерное училище. Он не мог мириться с казарменным духом, царившим в школе, мало интересовался и предметами преподавания; с товарищами не сходился, жил уединенно, приобрел репутацию "нелюдимого чудака". Он весь уходит в литературу, много читает, еще больше думает (см. его письма к брату). Гете, Шиллер, Гофман, Бальзак, Гюго, Корнель, Расин, Жорж Занд - все это входит в круг его чтения, не говоря уже обо всем оригинальном, появлявшемся в русской литературе. Жорж Занд пленяла его как "одна из самых ясновидящих предчувственниц более счастливого будущего, ожидающего человечество" ("Дневник писателя", 1876, июнь). Жорж-зандовские мотивы интересовали его даже в последний период его жизни. К началу 40-х годов относится его первая попытка самостоятельного творчества - не дошедшие до нас драмы "Борис Годунов" и "Мария Стюарт". По-видимому, и "Бедные люди" были начаты в училище. В 1843 г., по окончании курса, Достоевский зачислен на службу при петербургской инженерной команде и командирован в чертежную инженерию департамента. Жизнь он вел по-прежнему уединенную, полную страстного интереса к одной только литературе. Он переводит роман Бальзака "Евгения Гранде", а также Жорж Занд и Сю. Осенью 1844 г. Достоевский подает в отставку, решив жить только литературным трудом и "адски работать". "Бедные люди" уже готовы, и он мечтает о крупном успехе: если мало заплатят в "Отечественных Записках", то зато прочтут 100000 читателей. По указанию Григоровича , он отдает свою первую повесть Некрасову в его "Петербургский Сборник". Впечатление, произведенное ею на Григоровича, Некрасова и Белинского , было потрясающее. Белинский горячо приветствовал Достоевского как одного из будущих великих художников гоголевской школы. Это был самый счастливый момент в молодости Достоевского. Впоследствии, вспоминая о нем на каторге, он укреплялся духом. Достоевский был принят в кружок Белинского, как один из равных, часто посещал его, и тогда, должно быть, окончательно укрепились в нем социально-гуманические идеалы, которые столь страстно проповедывал Белинский. Хорошие отношения Достоевского с кружком очень скоро испортились. Члены кружка не умели щадить его болезненного самолюбия и часто над ним посмеивались. С Белинским он еще продолжал встречаться, но его очень обижали плохие отзывы о последующих его произведениях, которые Белинский называл "нервической чепухой". Успех "Бедных людей" повлиял на Достоевского крайне возбуждающе. Он работает нервно и страстно, хватается за множество тем, мечтая "заткнуть за пояс" и самого себя, и всех других. До ареста в 1849 г. Достоевский написал 10 повестей, кроме разных набросков и незаконченных вещей. Все печатались в "Отечественных Записках" (за исключением "Романа в 9 письмах", - "Современник" 1847 г.): "Двойник" и "Прохарчин" - 1846 г.; "Хозяйка" - 1847 г.; "Слабое сердце", "Чужая жена", "Ревнивый муж", "Честный вор", "Елка и свадьба", "Белые ночи" - 1848 г., "Неточка Незванова" - 1849 г. Последняя повесть осталась неоконченной: в ночь на 23 апреля 1849 г. Достоевский был арестован и посажен в Петропавловскую крепость, где пробыл 8 месяцев (там был написан "Маленький герой"; напечатан в "Отечественных Записках" 1857 г.). Причиной ареста была причастность его к делу Петрашевского . Достоевский сошелся с кружками фурьеристов, всего ближе - с кружком Дурова (где был и его брат Михаил). Ему ставилось в вину, что он бывал на их собраниях, принимал участие в обсуждении разных социально-политических вопросов, в частности - вопроса о крепостном праве, восставал вместе с другими против строгости цензуры, слушал чтение "Солдатской беседы", знал о предложении завести тайную литографию и читал несколько раз на собраниях знаменитое письмо Белинского к Гоголю . Его присудили к смертной казни, но государь заменил ее каторгой на 4 года. 22 декабря Достоевский вместе с другими осужденными был привезен на Семеновский плац, где над ними проделали церемонию объявления приговора о смертной казни через расстреляние. Приговоренные пережили весь ужас "смертников", и лишь в последнее мгновение им объявили, как особую милость, настоящий приговор (о переживаниях Достоевского в эту минуту см. "Идиот"). В ночь с 24 на 25 декабря Достоевский был закован в кандалы и отправлен в Сибирь. В Тобольске его встретили жены декабристов, и Достоевский получил от них в благословение Евангелие, с которым потом никогда не расставался. Затем он был отправлен в Омск и здесь в "Мертвом доме" отбыл срок наказания. В "Записках из Мертвого дома" и еще точнее в письмах к брату (22 февраля 1854 г.) и Фонвизиной (начало марта того же года) он передает о своих переживаниях на каторге, о своем душевном состоянии сейчас же после выхода оттуда и о тех последствиях, которые она имела в его жизни. Ему пришлось испытать "все мщение и преследование, которыми они (каторжане) живут и дышат к дворянскому сословию". "Но вечное сосредоточение в самом себе, - пишет он брату, - куда я убегал от горькой действительности, принесло свои плоды". Они состояли - как видно из второго письма - "в укреплении религиозного чувства", погасшего было "под влиянием сомнений и неверия века". Это же он и разумеет, очевидно, под "перерождением убеждений", о котором говорит в "Дневнике писателя". Надо думать, что каторга еще более углубила надрыв его души, усилила его способность к болезненному анализу последних глубин человеческого духа и его страданий. По окончании срока каторжных работ (15 февраля 1854 г.) Достоевский был определен рядовым в сибирский линейный № 7 батальон в Семипалатинске, где пробыл до 1859 г. Барон А.Е. Врангель взял его там под свое покровительство, во многом облегчив его положение. О внутренней жизни Достоевского за этот период мы очень мало знаем; барон Врангель в своих "Воспоминаниях" дает лишь внешний ее облик. По-видимому, он очень много читает (просьбы о книгах в письмах к брату), работает над "Записками". Здесь, кажется, зарождается уже идея "Преступления и наказания". Из внешних фактов его жизни следует отметить женитьбу на Марии Дмитриевне Исаевой, вдове надзирателя по корчемной части (6 февраля 1857 г., в г. Кузнецке). Достоевский пережил очень много болезненно-тяжелого в связи с своей любовью к ней (он познакомился с ней и полюбил ее еще при жизни ее первого мужа). 18 апреля 1857 г. Достоевский был восстановлен в прежних правах своих; 15 августа того же года получил чин прапорщика, вскоре подал прошение об отставке и 18 марта 1859 г. был уволен, с разрешением жительства в Твери. В этом же году он печатает две повести: "Дядюшкин сон" ("Русское Слово") и "Село Степанчиково и его обитатели" ("Отечественные Записки"). Тоскуя в Твери, стремясь всеми силами в литературный центр, Достоевский усиленно хлопочет о разрешении жить в столице, которое он вскоре и получает. В 1860 г. он уже основался в Петербурге. Все это время Достоевский терпел крайнюю материальную нужду; Мария Дмитриевна уже тогда была больна чахоткой, а литературой Достоевский зарабатывал очень мало. С 1861 г. он вместе с братом начинает издавать журнал "Время", который сразу приобретает большой успех и вполне их обеспечивает. В нем Достоевский печатает своих "Униженных и оскорбленных" (61 г., книги 1 - 7), "Записки из Мертвого дома" (61 и 62 года) и небольшую повесть "Скверный анекдот" (62 г., 11 книга). Летом 1862 г. Достоевский ездил за границу лечиться, побыл в Париже, Лондоне (свидание с Герценом ) и Женеве. Свои впечатления он описал в журнале "Время" ("Зимние заметки о летних впечатлениях", 1863, книги 2 - 3). Вскоре журнал был закрыт за невинную статью Н. Страхова о польском вопросе (1863 г., май). Достоевские хлопотали о разрешении издавать его под другим названием, и в начале 64 г. стала выходить "Эпоха", но уже без прежнего успеха. Сам больной, проводя все время в Москве у постели умирающей жены, Достоевский почти не мог помогать брату. Книги составлялись кое-как, наспех, крайне запаздывали, и подписчиков было очень мало. 16 апреля 1864 г. умерла жена; 10 июня неожиданно скончался Михаил Достоевский, а 25 сентября умер один из самых близких сотрудников, горячо любимый Достоевским, Аполлон Григорьев . Удар за ударом и масса долгов окончательно расстроили дело, и в начале 1865 г. "Эпоха" прекратила свое существование (Достоевский напечатал в ней "Записки из подполья", книги 1 - 2 и 4, и "Крокодил", в последней книге). У Достоевского остались 15000 рублей долгу и нравственная обязанность содержать семью покойного брата и сына жены от первого мужа. В начале июля 1865 г., уладив кое-как на время свои денежные дела, Достоевский уезжает за границу, в Висбаден. Нервно расстроенный, у пределов отчаяния, в жажде ли забвения или в надежде на выигрыш, он пробовал там играть в рулетку и проигрался до копейки (см. описание ощущений в романе "Игрок"). Пришлось прибегнуть к помощи старого приятеля Врангеля, чтобы кое-как выпутаться из тяжелого положения. В ноябре Достоевский вернулся в Петербург и продал свое авторское право Стелловскому, с обязательством прибавить к прежним произведениям новое - роман "Игрок". Тогда же он закончил "Преступление и наказание", которое вскоре начало печататься в "Русском Вестнике" (1866, 1 - 2, 4, 6, 8, 11 - 12 книги). Впечатление от этого романа было огромное. Снова имя Достоевского было у всех на устах. Этому способствовало, помимо великих достоинств романа, и отдаленное совпадение его сюжета с действительным фактом: в то время, когда роман уже печатался, в Москве было совершено убийство с целью грабежа студентом Даниловым, который мотивировал свое преступление несколько сходно с Раскольниковым. Достоевский очень гордился этой художественной проницательностью своей. Осенью 1866 г., чтобы исполнить к сроку свое обязательство перед Стелловским, он пригласил к себе стенографистку Анну Григорьевну Сниткину и диктовал ей "Игрока". 15 февраля 1867 г. она стала его женой, и через два месяца они уехали за границу, где пробыли 4 с лишком года (до июля 1871 г.). Это заграничное путешествие было бегством от кредиторов, которые уже подали к взысканию. На дорогу он взял у Каткова 3000 рублей под задуманный роман "Идиот"; из этих денег он большую часть оставил семье брата. В Баден-Бадене снова пленился надеждой на выигрыш и снова проиграл все: и деньги, и свой костюм и даже платья жены. Пришлось делать новые займы, работать отчаянно, "на почтовых" (по 31/2 листа в месяц) и нуждаться в самом необходимом. Эти 4 года, в смысле средств - самые тяжелые в его жизни. Его письма переполнены отчаянными просьбами о деньгах, всякого рода расчетами. Раздражительность его доходит до крайней степени, чем и объясняется тон и характер его произведений за этот период ("Бесы", отчасти и "Идиот"), а также его столкновение с Тургеневым . Подгоняемое нуждой, творчество его шло очень интенсивно; написаны "Идиот" ("Русский Вестник", 68 - 69 г.), "Вечный муж" ("Заря", 1 - 2 книги, 70 г.) и большая часть "Бесов" ("Русский Вестник", 71 г., 1 - 2, 4, 7, 9 - 12 книги и 72 г., 11 - 12 книги). В 1867 г. задуман "Дневник писателя", в конце 68 г. - роман "Атеизм", легший потом в основу "Братьев Карамазовых". По возвращении в Петербург начинается самый светлый период в жизни Достоевского. Умная и энергичная Анна Григорьевна взяла в свои руки все денежные дела и быстро поправила их, освободив его от долгов. С начала 1873 г. Достоевский делается редактором "Гражданина" с платой по 250 рублей в месяц, кроме гонорара за статьи. Там он ведет обзор иностранной политики и печатает фельетоны: "Дневник писателя". В начале 1874 г. Достоевский уже оставляет "Гражданин" для работы над романом "Подросток" ("Отечественные Записки" 75 г., 1, 2, 4, 5, 9, 11 и 12 книги). В этот период Достоевские проводили летние месяцы в Старой Руссе, откуда на июль и август он часто уезжал в Эмс для лечения; один раз они остались там и на зиму. С начала 1876 г. Достоевский начинает издавать свой "Дневник писателя" - ежемесячный журнал без сотрудников, без программы и отделов. В материальном отношении успех был большой: количество расходившихся экземпляров колебалось от 4 до 6 тысяч. "Дневник писателя" находил горячий отклик как среди приверженцев, так и среди порицателей его, по своей искренности и редкой отзывчивости на волнующие события дня. По своим политическим взглядам Достоевский очень близок в нем к славянофилам правого толка, порой даже сливается с ними, и в этом отношении "Дневник писателя" особого интереса не представляет; но он ценен, во-первых, по воспоминаниям, во-вторых, как комментарий к художественному творчеству Достоевского: нередко находишь здесь намек на какой-нибудь факт, который дал толчок его фантазии, а то и более детальное развитие той или иной идеи, затронутой в художественном произведении; немало также в "Дневнике" превосходных повестей и очерков, порой лишь намеченных, порой вполне дорисованных. С 1878 г. Достоевский прекращает "Дневник писателя", как бы уходит из жизни, дабы приступить к своему последнему сказанию - "Братьям Карамазовым" ("Русский Вестник", 79 - 80 года). "Много в нем легло меня моего", - говорит он сам в письме к И. Аксакову . Роман имел огромный успех. Во время печатания 2 части Достоевскому суждено было испытать момент наивысшего торжества на пушкинском празднике (8 июня 1880 г.), на котором он произнес свою знаменитую речь, приведшую многочисленную публику в неописуемый восторг. В ней Достоевский с истинным пафосом высказал свою идею о синтезе между западом и востоком, путем слияния обоих начал: общего и индивидуального (речь напечатана с пояснениями в единственном № "Дневника писателя" за 1880 г.). Это была его лебединая песнь, 25 января 1881 г. он сдал в цензуру первый № "Дневника писателя", который хотел возобновить, а 28 января в 8 часов 38 минут вечера его уже не было в живых. Последние годы он страдал эмфиземой. В ночь с 25 на 26 произошел разрыв легочной артерии; за ним последовал припадок обыкновенной его болезни - эпилепсии. Любовь читающей России к нему сказалась в день похорон. Огромные толпы народа провожали его гроб; 72 депутации участвовали в процессии. По всей России откликнулись на его смерть, как на огромное общественное несчастье. Похоронен Достоевский в Александро-Невской лавре 31 января 1881 г. - Характеристика творчества. С точки зрения основ, главных руководящих идей, творчество Достоевского может быть разделено на 2 периода: от "Бедных людей" до "Записок из подполья" и от "Записок" до знаменитой речи на пушкинском празднике. В первом периоде он горячий поклонник Шиллера, Жорж Занд и Гюго, пламенный защитник великих идеалов гуманизма в их обычном, общепринятом понимании, преданнейший ученик Белинского - социалиста, своим глубоким пафосом, своей напряженной взволнованностью в отстаивании естественных прав "последнего человека" не уступающий и самому учителю. Во втором - он, если не окончательно отрешается от всех своих прежних идей, то часть их безусловно переоценивает и, переоценив, отбрасывает, а часть хоть и оставляет, но пытается поднести под нее совершенно другие основания. Это деление удобно тем, что резко подчеркивает ту глубокую трещину в его метафизике, то видимое "перерождение его убеждений", которое в самом деле обнаружилось очень скоро после каторги и - надо думать - не без ее воздействия на ускорение, а может быть, и направление внутренней душевной работы. Он начинает как верный ученик Гоголя, автора "Шинели", и понимает обязанности художника-писателя, как учил Белинский. "Самый забитый последний человек есть тоже человек и называется брат твой" (слова, сказанные им в "Униженных и оскорбленных") - вот что является его основной идеей, исходной точкой всех его произведений за первый период. Даже мир - тот же гоголевский, чиновничий, по крайней мере, в большинстве случаев. И распределен он у него, согласно идее, почти всегда на две части: на одной стороне слабые, жалкие, забитые "чиновники для письма" или честные, правдивые, болезненно-чувствительные мечтатели, находящие утешение и радость в чужом счастии, а на другой - надутые до потери человеческого облика "их превосходительства", по существу, может быть, вовсе не злые, но по положению, как бы по обязанности коверкающие жизнь своих подчиненных, и рядом с ними чиновники средней величины, претендующие на бонтонность, во всем подражающие своим начальникам. Фон у Достоевского с самого начала гораздо шире, фабула запутаннее, и в ней участвует большее количество людей; душевный анализ несравненно глубже, события обрисованы ярче, больнее, страдания этих маленьких людей выражены слишком надрывно, уже почти до жестокости. Но это - неотъемлемые свойства его гения, и они не только не мешали прославлению идеалов гуманизма, а наоборот - еще усиливали, углубляли их выражение. Таковы "Бедные люди", "Двойник", "Прохарчин", "Роман в 9 письмах" и все другие повести, напечатанные до каторги. К этой категории, по руководящей идее, принадлежат также и первые произведения Достоевского после каторги: "Униженные и оскорбленные", "Село Степанчиково" и даже "Записки из Мертвого дома". Хотя в "Записках" картины сплошь нарисованы мрачно-суровыми красками дантовского ада, хотя они проникнуты необыкновенно глубоким интересом к душе преступника, как такового, и потому могли бы быть отнесены ко второму периоду тем не менее и здесь цель, по-видимому, одна: будить жалость и сострадание к "падшим", показать нравственное превосходство слабых над сильными, обнаружить присутствие "искры божией" в сердцах даже самых отъявленных, заведомых преступников, на челе которых клеймо вечного проклятия, презрения или ненависти всех живущих в "норме". Кое-где и кое-когда у Достоевского и раньше попадаются какие-то странные типы - люди "с судорожно напряженной волей и внутренним бессилием"; люди, которым обида и унижение доставляют какое-то болезненное, почти сладострастное наслаждение, которые знают уже всю спутанность, всю бездонную глубину человеческих переживаний, со всеми переходными ступенями между самыми противоположными чувствами, - знают до того, что перестают уже "различать между любовью и ненавистью", себя самих вместить не могут ("Хозяйка", "Белые ночи", "Неточка Незванова"). Но все же и эти люди только слегка нарушают общий облик Достоевского как талантливейшего представителя гоголевской школы, созданной, главным образом, благодаря усилиям Белинского. "Добро" и "Зло" еще на прежних местах, прежние кумиры Достоевского иногда как бы забываются, но никогда не задеваются, не подвергаются никакой переоценке. Резко выделяет Достоевский с самого начала - и в этом, может быть, корень его будущих убеждений - крайне своеобразное понимание сущности гуманизма или, вернее, того существа, которое берется под защиту гуманизма. Отношение Гоголя к своему герою, как часто бывает у юмориста, чисто сентиментальное. Ясно дает себя чувствовать оттенок снисходительности, глядение "сверху вниз". Акакий Акакиевич, при всем нашем сочувствии к нему, все время пребывает в положении "меньшого брата". Мы его жалеем, сострадаем его горю, но ни на один момент не сливаемся с ним целиком, сознательно или бессознательно ощущаем свое превосходство над ним. Это он, это его мир, мы же, наш мир - совсем другие. Ничтожность его переживаний отнюдь не теряет своего характера, а только искусно прикрывается мягким, грустным смехом писателя. В лучшем случае Гоголь относится к его положению, как любящий отец или опытный старший брат к несчастиям маленького неразумного ребенка. У Достоевского совсем не то. Он и в самых первых произведениях своих смотрит на этого "последнего брата" вполне серьезно, подходит к нему близко, интимно, именно как к вполне равному. Он знает - и не разумом, а душой своей постигает - абсолютную ценность каждой личности, какова бы ни была ее общественная стоимость. Для него переживания самого "бесполезного" существа столь же святы, неприкосновенны, как и переживания величайших деятелей, величайших благодетелей мира сего. Нет "великих" и "малых", и не в том суть, чтобы больше стали сочувствовать меньшим. Достоевский сразу переносит центр тяжести в область "сердца", единственную сферу, где господствует равенство, а не уравнение, где нет и не может быть никаких количественных соотношений: каждое мгновение там исключительно, индивидуально. Вот эта-то особенность, отнюдь не вытекающая из какого-нибудь отвлеченного принципа, присущая одному Достоевскому вследствие индивидуальных качеств его натуры, и дает его художественному гению ту огромную силу, какая нужна, чтобы подняться в обрисовке внутреннего мира самого "малого из малых" до уровня мирового, универсального. Для Гоголя, для тех, кто всегда оценивает, всегда сравнивает, такие трагические сцены, как похороны студента или душевное состояние Девушкина, когда Варенька его покидает ("Бедные люди"), просто немыслимы; тут необходимо не признание в принципе, а ощущение абсолютности человеческого "я" и вытекающее из этого ощущения исключительное умение становиться целиком на место другого, не пригибаясь к нему и не поднимая его к себе. Отсюда вытекает первая характернейшая черта в творчестве Достоевского. Сначала у него как будто вполне объективированный образ; чувствуешь, что автор несколько в стороне от своего героя. Но вот начинает расти его пафос, процесс объективации обрывается, и дальше субъект - творец и объект - образ уже слиты воедино; переживания героя делаются переживаниями самого автора. Вот почему у читателей Достоевского остается такое впечатление, как будто все его герои говорят одним и тем же языком, то есть словами самого Достоевского. Этой же особенности Достоевского соответствуют и другие черты его гения, тоже очень рано, почти в самом начале, проявившиеся в его творчестве. Поразительно его пристрастие к изображению самых острых, самых напряженных человеческих мук, неодолимое стремление переступить за ту черту, за которой художественность теряет свою смягчающую силу, и начинаются картины необыкновенно мучительные, порой более ужасные, чем самая ужасная действительность. Для Достоевского страдание - стихия, изначальная сущность жизни, поднимающая тех, в ком она полнее всего воплощается, на самый высокий пьедестал роковой обреченности. Все люди у него слишком индивидуальны, исключительны в каждом своем переживании, абсолютно автономны в единственно важной и ценной для него области - в области "сердца"; они заслоняют собой общий фон, окружающую их действительность. Достоевский точно разрывает сомкнутую цепь жизни на отдельные звенья, в каждый данный момент настолько приковывая наше внимание к единичному звену, что мы совершенно забываем о связи его с другими. Читатель сразу входит в самую потаенную сторону души человеческой, входит какими-то окольными путями, всегда лежащими в стороне от разума. И это настолько необычно, что почти все лица его производят впечатление фантастических существ, лишь одной стороной своей, самой отдаленной, соприкасающихся с нашим миром феноменов, с царством разума. Отсюда и самый фон, на котором они выступают - быт, обстановка - тоже кажется фантастическим. А между тем читатель ни минуты не сомневается, что перед ним подлинная правда. Вот в этих-то чертах, вернее - в одной рождающей их причине, и заключается источник уклона в сторону взглядов второго периода. В мире все относительно, в том числе и наши ценности, наши идеалы и стремления. Гуманизм, принцип всеобщего счастия, любви и братства, прекрасная гармоническая жизнь, разрешение всех вопросов, утоление всех болей - словом, все, к чему мы стремимся, чего мы так мучительно жаждем, все это в будущем, в далеком тумане, для других, для последующих, для не существующих еще. Но как же быть сейчас с данной конкретной личностью, пришедшей в мир на положенный ей срок, как быть с ее жизнью, с ее муками, какое ей дать утешение? Рано или поздно, но неминуемо должен наступить момент, когда личность запротестует всеми силами своей души против всех этих далеких идеалов, потребует, и прежде всего от себя самой, исключительного внимания к своей кратковременной жизни. Из всех теорий счастья самая болезненная для данной личности - позитивно социологическая, больше всего согласующаяся с господствующим духом научности. Она провозглашает принцип относительности как в количестве, так и во времени: она имеет в виду лишь большинство, обязуется стремиться к относительному счастью этого относительного большинства и видит приближение этого счастья лишь в более или менее отдаленном будущем. Достоевский начинает свой второй период с беспощадной критики позитивной морали и позитивного счастья, с развенчания самых дорогих наших идеалов, раз они основаны на таком, жестоком для единой личности основании. В "Записках из подполья" выдвинута очень сильно первая антитеза: "Я и Общество" или "Я и Человечество", и уже намечена вторая: "Я и Мир". 40 лет прожил человек в "подполье"; копался в своей душе, мучился, сознавая свое и чужое ничтожество; более нравственно и физически, куда-то стремился, что-то делал и не заметил, как жизнь прошла глупо, гадко, нудно, без единого яркого момента, без единой капли радости. Прожита жизнь, и теперь неотступно преследует мучительный вопрос: к чему? Кому она нужна была? Кому нужны были все его страдания, исковеркавшие все его существо? А ведь и он тоже когда-то верил во все эти идеалы, тоже кого-то спасал или собирался спасать, поклонялся Шиллеру, плакал над судьбой "меньшого брата", точно был еще кто-нибудь меньше его. Как же прожить бледные годы остатка? В чем искать утешения? Его нет и не может быть. Отчаяние, беспредельная злоба - вот что ему осталось в результате от жизни. И он выносит на свет эту злобу свою, швыряет в лицо людям свои издевательства. Все ложь, тупой самообман, глупая игра в бирюльки глупых, ничтожных людей, в слепоте своей о чем-то хлопочущих, чему-то поклоняющихся, каким-то глупым выдуманным фетишам, не выдерживающим какой бы то ни было критики. Ценой всех мук своих, ценой всей загубленной жизни своей купил он свое право на беспощадный цинизм следующих слов: мне чтоб чай был и миру ли погибнуть, я скажу: "Мне, чтобы чай был, и мир пусть погибнет". Если миру нет дела до него, если история в своем поступательном движении безжалостно губит всех по пути, если призрачное улучшение жизни достигается ценой стольких жертв, стольких страданий, то он не приемлет такой жизни, такого мира - не приемлет во имя своих абсолютных прав, как единый раз существующей личности. И что могут ему на это возразить: позитивистически-социальные идеалы, грядущая гармония, хрустальное царство? Счастье будущих поколений, если оно кого-нибудь и может утешить, есть сплошная фикция: в его основе неправильный расчет или явная ложь. Оно предполагает, что стоит только человеку узнать, в чем его польза, как он сейчас же и непременно начнет стремиться к ней, а выгода состоит в том, чтобы жить в согласии, подчиняться общим установленным нормам. Но кто же решил, что человек ищет только выгоды? Ведь это кажется только с точки зрения разума, но разум меньше всего играет роль в жизни, и не ему обуздать страсти, вековечные стремления к хаосу, к разрушению. В самое последнее мгновение, когда хрустальный дворец вот-вот уже достроен, непременно найдется какой-нибудь джентльмен с ретроградной физиономией, который упрет руки в боки и скажет всем людям: "А что, господа, не столкнуть ли нам все это благоразумие с одного разу, единственно с той целью, чтобы все эти логарифмы отправились к черту и чтобы нам опять по своей глупой воле пожить", хотя бы и в несчастии. И он непременно найдет себе последователей, и даже не мало, так что всю эту канитель, именуемую историей, придется начинать сначала. Ибо "свое, собственное, вольное и свободное хотенье, свой собственный, хотя бы самый дикий каприз, своя фантазия - вот это-то все и есть та самая пропущенная, самая выгодная выгода, которая ни под какую классификацию не подходит и от которой все системы, все теории постоянно разлетаются к черту". Так злобствует человек из "подполья"; до такого исступления доходит Достоевский, заступаясь за загубленную жизнь единичной личности. К такому выводу мог прийти именно пламенный ученик Белинского, вместе со своим учителем признавший абсолютность начала личности. Здесь же начертана вся будущая разрушительная работа Достоевского. В дальнейшем он будет только углублять эти мысли, вызывать из преисподней все новые и новые силы хаоса - все страсти, все древние инстинкты человека, дабы окончательно доказать всю несостоятельность обычных основ нашей морали, всю ее немощность в борьбе с этими силами и тем самым расчистить почву для иного обоснования - мистически-религиозного. Мысли человека "из подполья" полностью усваивает Раскольников, герой одного из самых гениальных произведений в мировой литературе: "Преступления и наказания". Раскольников - последовательнейший нигилист, гораздо более последовательный, чем Базаров. Его основа - атеизм, и вся его жизнь, все его поступки - лишь логические выводы из него. Если нет Бога, если все наши категорические императивы - одна лишь фикция, если этика, таким образом, может быть объяснена только как продукт известных социальных отношений, то не правильнее ли, не научнее ли будет так называемая двойная бухгалтерия нравственности: одна - для господ, другая - для рабов? И он создает свою теорию, свою этику, по которой разрешает себе нарушить основную нашу норму, запрещающую пролитие крови. Люди делятся на обыкновенных и необыкновенных, на толпу и героев. Первые - трусливая, покорная масса, по которой пророк имеет полное право палить из пушек: "повинуйся, дрожащая тварь, и не рассуждай". Вторые - смелые, гордые, прирожденные властелины, Наполеоны, Цезари, Александры Македонские. Этим все позволено. Они сами - творцы законов, установители всяких ценностей. Их путь всегда усеян трупами, но они спокойно переступают через них, неся с собой новые высшие ценности. Дело каждого решать про себя и за себя, кто он. Раскольников решил и проливает кровь. Такова его схема. Достоевский вкладывает в нее необычайное по гениальности содержание, где железная логика мысли сливается воедино с тонким знанием человеческой души. Раскольников убивает не старуху, а принцип, и до последней минуты, будучи уже на каторге, не сознает себя виновным. Его трагедия - вовсе не следствие угрызений совести, мщения со стороны попранной им "нормы"; она совсем в другом; она вся в сознании своего ничтожества, в глубочайшей обиде, в которой виноват один только рок: он оказался не героем, он не смел - он тоже дрожащая тварь, и это для него невыносимо. Не смирился он; перед кем или перед чем ему смириться? Ничего обязательного, категорического ведь нет; а люди еще мельче, глупее, гаже, трусливее его. Теперь в его душе ощущение полной оторванности от жизни, от самых дорогих ему людей, от всех живущих в норме и с нормой. Так осложняется здесь исходная точка "подпольного человека". В романе выведен еще целый ряд других лиц. И как всегда, глубоко трагичны и интересны одни лишь падшие, мученики своих страстей или идей, бьющиеся в муках на грани черты, то преступающие ее, то казнящие себя за то, что переступили (Свидригайлов, Мармеладов). Автор уже близок к разрешению поставленных им вопросов: к упразднению всех антитез в Боге и в вере в бессмертие. Соня Мармеладова тоже нарушает норму, но с ней Бог, и в этом внутреннее спасение, ее особая правда, мотив которой глубоко проникает всю мрачную симфонию романа. В "Идиоте" - следующем большом романе Достоевского - критика позитивной морали и вместе с ней первая антитеза несколько ослаблены. Рогожин и Настасья Филипповна - просто мученики своих неодолимых страстей, жертвы внутренних, раздирающих душу противоречий. Мотивы жестокости, необузданного сладострастия, тяготения к Содому - словом, Карамазовщины - уже звучат здесь со всей своей страшной катастрофической мощью. Из второстепенных - ведь все образы, в том числе и Рогожин и Настасья Филипповна, задуманы лишь как фон для князя Мышкина - мотивы эти становятся главными, пленяют напряженную душу художника, и он выявляет их во всей захватывающей их шири. Тем сильнее выдвинута вторая, еще более мучительная для человека антитеза: я и мир или я и космос, я и природа. Немного страниц посвящено этой антитезе, и ставит ее один из второстепенных героев - Ипполит, но мрачный дух ее реет над всем произведением. Под ее аспектом меняется весь смысл романа. Мысль Достоевского идет как бы следующим путем. Могут ли быть счастливы даже те, избранные, Наполеоны? Как вообще можно жить человеку без Бога в душе, с одним только разумом, раз существуют неумолимые законы природы, вечно раскрыта всепоглощающая пасть "страшного, немого, беспощадно жестокого зверя", готового каждое мгновение тебя поглотить? Пусть человек заранее мирится с тем, что вся жизнь состоит в беспрерывном поедании друг друга, пусть, соответственно этому, заботится только об одном, чтобы как-нибудь сохранить за собой место за столом, чтобы и самому поедать как можно большее количество людей; но какая радость может вообще быть в жизни, раз ей положен срок, и с каждым мгновением все ближе и ближе придвигается роковой, неумолимый конец? Уже "подпольный" человек Достоевского думает, что рассудочная способность есть только одна какая-нибудь двадцатая доля всей способности жить; рассудок знает только то, что успел узнать, а натура человеческая действует вся целиком, всем, что в ней есть, сознательно и бессознательно. Но в этой самой натуре, в ее бессознательном, есть глубины, где, может быть, и скрывается истинная разгадка жизни. Среди неистовствующих страстей, среди шумной и пестрой мирской суеты, светел духом, хотя не радостен, один только князь Мышкин. Ему одному открыты просветы в область мистического. Он знает все бессилие рассудка в разрешении вековечных проблем, но душой чует иные возможности. Юродивый, "блаженный", он умен высшим разумом, постигает все сердцем, нутром своим. Через посредство "священной" болезни, в несколько невыразимо счастливых секунд до припадка, он познает высшую гармонию, где все ясно, осмысленно и оправдано. Князь Мышкин - больной, ненормальный, фантастический - а между тем чувствуется, что он самый здоровый, самый крепкий, самый нормальный из всех. В обрисовке этого образа Достоевский достиг одной из высочайших вершин творчеств. Здесь Достоевский вступил на прямой путь к своей сфере мистического, в центре которой Христос и вера в бессмертие - единственно незыблемая основа морали. Следующий роман - "Бесы" - еще одно смелое восхождение. В нем две неравномерные как по количеству, так и по качеству части. В одной - злая критика, доходящая до карикатуры, на общественное движение 70-х годов и на его старых вдохновителей, успокоенных, самодовольных жрецов гуманизма. Последние осмеяны в лице Кармазинова и старика Верховенского, в которых видят изуродованные изображения Тургенева и Грановского . Это одна из теневых сторон, которых немало в публицистической деятельности Достоевского. Важна и ценна другая часть романа, где изображена группа лиц с "теоретически раздраженными сердцами", бьющихся над решением мировых вопросов, изнемогающих в борьбе всевозможных желаний, страстей и идей. Прежние проблемы, прежние антитезы, переходят здесь в свою последнюю стадию, в противопоставление: "Богочеловек и Человекобог". Напряженная воля Ставрогина одинаково тяготеет к верхней и к нижней бездне, к Богу и к диаволу, к чистой Мадонне и к содомским грехам. Поэтому он и в состоянии одновременно проповедывать идеи богочеловечества и человекобожества. Первым внемлет Шатов, вторым - Кириллов; его же самого не захватывают ни те, ни другие. Ему мешает его "внутреннее бессилие", слабость желаний, неспособность воспламеняться ни мыслью, ни страстью. Есть в нем что-то от Печорина: природа дала ему огромные силы, большой ум, но в душе его смертельный холод, сердце ко всему безучастно. Он лишен каких-то таинственных, но самых нужных источников жизни, и его последний удел - самоубийство. Шатов тоже гибнет незаконченным; один только Кириллов проводит усвоенную им идею человекобожества до конца. Страницы, ему посвященные, изумительны по глубине душевного анализа. Кириллов - у какого-то предела; еще одно движение, и он, кажется, постигнет всю тайну. И у него, как и у князя Мышкина, тоже бывают припадки эпилепсии, и ему в последние несколько мгновений дается ощущение высшего блаженства, все разрешающей гармонии. Дольше - говорит он сам - человеческий организм не в состоянии выдержать такое счастье; кажется, еще один миг - и жизнь сама собой прекратилась бы. Быть может, эти-то секунды блаженства и дают ему смелость противопоставить себя Богу. Есть в нем какое-то несознанное религиозное чувство, но оно засорено неустанной работой разума, его научными убеждениями, уверенностью его как инженера-механика, что вся космическая жизнь может и должна быть объяснена только механическим путем. Томления Ипполита (в "Идиоте"), ужас его перед неумолимыми законами природы - вот исходная точка Кириллова. Да, самое обидное, самое ужасное для человека, с чем он абсолютно не может мириться - это смерть. Чтобы как-нибудь избавиться от нее, от ее страха, человек создает фикцию, измышляет Бога, у лона которого ищет спасения. Бог есть страх смерти. Нужно уничтожить этот страх, и вместе с ним умрет и Бог. Для этого необходимо проявить своеволие, во всей его полноте. Никто еще до сих пор не осмелился так, без всякой посторонней причины, убить себя. А вот он, Кириллов, посмеет и тем докажет, что он ее не боится. И тогда свершится величайший мировой переворот: человек займет место Бога, станет человекобогом, ибо, перестав бояться смерти, он и физически начнет перерождаться, одолеет, наконец, механичность природы и будет вечно жить. Так меряется силами человек с Богом, в полубредовой фантазии мечтая о Его преодолении. Бог Кириллова - не в трех лицах, тут нет Христа; это тот же космос, обожествление той же механичности, которая его так пугает. Но ее не осилить без Христа, без веры в Воскресение и в вытекающее отсюда чудо бессмертия. Сцена самоубийства потрясающая по тем страшным мукам, которые Кириллов переживает в своем нечеловеческом ужасе перед наступающим концом. - В следующем, менее других удавшемся романе "Подросток", пафос мысли несколько слабее, сравнительно меньше и душевной напряженности. Есть вариации на прежние темы, но уже осложненные несколько иными мотивами. Намечается как бы возможность преодоления прежних крайних отрицаний человеком, и в нашем обыденном смысле здоровым. Главному герою романа, подростку, ведомы отдаленные отголоски раскольниковской теории - деления людей на "смеющих" и на "дрожащую тварь". Он бы тоже хотел причислить себя к первым, но уже не для того, чтобы переходить "черту", нарушать "нормы": в его душе имеются и иные стремления - жажда "благообразия", предчувствие синтеза. Его тоже влечет Wille zur Macht, но не в обычных проявлениях. Он кладет в основу своей деятельности оригинальную идею "скупого рыцаря" - приобретение власти посредством денег, усваивает ее целиком вплоть до: "с меня довольно сего сознанья". Но, будучи по натуре живым, подвижным, он рисует себе такое сознание не как успокоение в одном только созерцании: он хочет чувствовать себя могучим в продолжение всего нескольких минут, а потом он все раздаст и уйдет в пустыню праздновать еще большую свободу - свободу от мирской суеты, от себя. Так, высшее признание своего "я", высшее утверждение своей личности, благодаря органическому присутствию в душе элементов христианства, на самой последней грани переходит в свое отрицание, в аскетизм. Другой герой романа, Версилов, тоже тяготеет к синтезу. Он один из редких представителей мировой идеи, "высший культурный тип боления за всех"; раздираемый противоречиями, он томится под игом неимоверно огромного эгоизма. Таких, как он, всего, может быть, тысяча, не больше; но ради них, пожалуй, и существовала Россия. Миссия русского народа - создать через посредство этой тысячи такую общую идею, которая объединила бы все частные идеи европейских народов, слила бы их в единое целое. Эта мысль о русской миссии, самая дорогая для Достоевского, варьируется им на разные лады в целом ряде публицистических статей; она была уже в устах Мышкина и Шатова, повторяется в "Братьях Карамазовых", но носителем ее, как отдельный образ, как бы специально для этого созданный, является только Версилов. - "Братья Карамазовы" - последнее, самое могучее художественное слово Достоевского. Здесь синтез всей его жизни, всех его напряженных исканий в области мысли и творчества. Все, что писалось им раньше, - не более как восходящие ступени, частичные попытки воплощения. Согласно основному замыслу, центральной фигурой должен был быть Алеша. В истории человечества отмирают идеи и вместе с ними и люди, их носители, но им на смену приходят новые. Положение, в котором ныне очутилось человечество, не может дольше продолжаться. В душе величайшее смятение; на развалинах старых ценностей измученный человек сгибается под тяжестью вековечных вопросов, потеряв всякий оправдывающий смысл жизни. Но это не абсолютная смерть: здесь же муки рождения новой религии, новой морали, нового человека, который должен объединить - сначала в себе, а потом и в действии - все частные идеи, до тех пор руководившие жизнью, все осветить новым светом, ответить во всеуслышание на все вопросы. Достоевский успел выполнить только первую часть плана. В тех 14 книгах, которые написаны, рождение лишь подготовляется, новое существо только намечено, внимание уделяется, главным образом, трагедии кончания старой жизни. Над всем произведением мощно звучит последний кощунственный клич всех его отрицателей, потерявших последние устои: "Все позволено!". На фоне паучьего сладострастия - Карамазовщины - зловеще освещена обнаженная душа человеческая, отвратительная в своих страстях (Федор Карамазов и его побочный сын Смердяков), безудержная в своих падениях и все же беспомощно мятущаяся, глубоко-трагическая (Дмитрий и Иван). Мчатся события с необычайной быстротой, и в их стремительном беге возникает масса резко очерченных образов - старых, знакомых из прежних творений, но здесь углубленных и новых, из разных слоев, классов и возрастов. И все они спутались в одном крепком узле, обреченные на гибель физическую или духовную. Здесь острота анализа достигает крайних размеров, доходит до жестокости, до мучительства. Все это как бы только основа, на которой возвышается самая трагическая фигура - Иван, этот заступник, истец за всех людей, за все страдания человечества. В его мятежном крике, в его бунте против самого Христа слились все стоны и вопли, исторгавшиеся из уст человеческих. Какой смысл может еще быть в нашей жизни, каким ценностям мы должны поклоняться, раз весь мир во зле и даже Бог не может его оправдать, раз сам Главный Архитектор построил его и продолжает строить каждодневно на слезах уже, во всяком случае, ни в чем неповинного существа - ребенка. И как можно принять такой мир, так ложно, так жестоко построенный, если даже и есть Бог и бессмертие, было и будет Воскресение? Будущая гармония во втором пришествии - уже не позитивистическая, а самая настоящая, подлинное всеобщее счастье и всепрощение, - разве может окупить, оправдать хоть одну слезинку ребенка, затравленного псами или застреленного турками в ту самую секунду, когда он улыбнулся им своей невинной детской улыбкой? Нет, Иван лучше останется за порогом хрустального дворца, со своей неотомщенной обидой, но не допустит, чтобы мать замученного дитяти обнималась с его мучителем: за себя, за свои материнские муки она еще может прощать, но не должна, не смеет она прощать за муки своего ребенка. Так Достоевский, приняв однажды в свое сердце "последнего человека", признав за его переживаниями абсолютную самоценность, стал на его сторону против всех: против общества, мира и Бога, пронес его трагедию через все свои произведения, возвел ее на степень мировой, довел до борьбы против самого же себя, против своего же последнего убежища, против Христа. Тут-то и начинается "Легенда о великом инквизиторе" - завершительная идея этого завершительного творения. Вся тысячелетняя история человечества сосредоточивается на этом великом поединке, на этой странной, фантастической встрече 90-летнего старца со вторично пришедшим Спасителем, спустившимся на стогны плачущей Кастилии. И когда старец, в роли обвинителя, говорит Ему, что Он не предвидел будущей истории, был слишком горд в Своих требованиях, переоценил Божеское в человеке, не спас его, что мир уже давно от Него отвернулся, ушел по пути Умного Духа и дойдет по нем до конца, что он, старик-инквизитор, обязан исправлять Его подвиг, стать во главе немощных страдальцев-людей и хотя бы обманом дать им иллюзию того, что было отвергнуто Им во время трех великих искушений - то в этих проникнутых глубокой скорбью речах ясно слышится самоиздевательство, восстание Достоевского против самого себя. Ведь открытие, которое делает Алеша: "Твой инквизитор в Бога не верит", еще мало спасает от его убийственных доводов. Недаром же, как раз по поводу "Великого инквизитора" вырвались у Достоевского такие слова: "Через большое горнило сомнений моя осанна пришла". В написанных частях одно горнило сомнений: его осанна, Алеша и старец Зосима, сильно стушевывается перед величием его отрицаний. Так завершаются художественные пути мученика Достоевского. В его последнем произведении снова прозвучали, с титанической мощью, те же мотивы, что в первом: боль за "последнего человека", беспредельная любовь к нему и к его страданиям, готовность бороться за него, за абсолютность его прав, со всеми, не исключая Бога. Белинский безусловно узнал бы в нем своего прежнего ученика. - Библиография. 1. Издания: первое посмертное собрание сочинений 1883 г.; издание А. Маркса (приложение к журналу "Нива" 1894 - 1895); издание 7, А. Достоевской, в 14 томах, 1906; издание 8, "Просвещения", наиболее полное: здесь варианты, отрывки и статьи, не входившие в прежние издания (ценно приложение к "Бесам"). - II. Биографические сведения: О. Миллер "Материалы для жизнеописания Достоевского", и Н. Страхов "Воспоминания о Ф.М. Достоевском", (и то, и другое в I томе издания 1883 г.); Г. Ветринский "Достоевский в воспоминаниях современников, письмах и заметках" ("Историческая Литературная библиотека", Москва, 1912); барон А. Врангель "Воспоминания о Достоевском в Сибири" (СПб., 1912); Сборник "Петрашевцы", под редакцией В.В. Каллаша ; Венгеров "Петрашевцы" ("Энциклопедический Словарь" Брокгауз-Ефрон); Ахшарумов "Воспоминания Петрашевца"; А. Кони "Очерки и воспоминания" (1906) и "На жизненном пути" (1912, т. II). - III. Критика и библиография: а) О творчестве вообще: Н. Михайловский "Жестокий талант" (т. V, стр. 1 - 78); Г. Успенский (т. III, стр. 333 - 363); О. Миллер "Русские писатели после Гоголя"; С. Венгеров, "Источники словаря русских писателей" (т. II, стр. 297 - 307); Владиславлев "Русские писатели" (Москва, 1913); В. Соловьев , "Три речи в память Достоевского" (сочинения, т. III, стр. 169 - 205); В. Чиж "Достоевский как психопатолог" (Москва, 1885); Н. Баженов "Психиатрическая беседа" (Москва, 1903); Кирпичников "Очерки по истории новой литературы" (т. I, Москва, 1903); В. Переверзев "Творчество Достоевского" (Москва, 1912). Из новейших течений в области критики о Достоевском: В. Розанов "Легенда о Великом инквизиторе" (издание 3, СПб., 1906); С. Андреевский "Литературные очерки" (3 издание, СПб., 1902); Д. Мережковский "Толстой и Достоевский" (5 издание, 1911); Л. Шестов "Достоевский и Ницше" (СПб., 1903); В. Вересаев "Живая жизнь" (Москва, 1911); Волжский "Два очерка" (1902); его же "Религиозно-нравственная проблема у Достоевского" ("Мир Божий", 6 - 8 книги, 1905); С. Булгаков , сборник "Литературное Дело" (СПб., 1902); Ю. Айхенвальд "Силуэты" (т. II); А. Горнфельд "Книги и люди" (СПб., 1908); В. Иванов "Достоевский и роман-трагедия" ("Русская Мысль", 5 - 6, 1911); А. Белый "Трагедия творчества" (Москва, 1911); А. Волынский "О Достоевском" (2 издание, СПб., 1909); А. Закржевский "Подполье" (Киев, 1911); его же "Карамазовщина" (Киев, 1912). - б) Об отдельных произведениях: В. Белинский, т. IV, издание Павленкова ("Бедные люди"); его же, т. Х ("Двойник") и XI ("Хозяйка"); И. Анненский "Книга отражений" ("Двойник" и "Прохарчин"); Н. Добролюбов "Забитые люди" (т. III), об "Униженных и оскорбленных". О "Записках из Мертвого дома" - Д. Писарев ("Погибшие и погибающие", т. V). "О "Преступлении и наказании": Д. Писарев ("Борьба за жизнь", т. VI); Н. Михайловский ("Литературные воспоминания и современная смута", т. II, стр. 366 - 367); И. Анненский ("Книга отражений", т. II). О "Бесах": Н. Михайловский (соч. т. I, стр. 840 - 872); А. Волынский ("Книга великого гнева"). О "Братьях Карамазовых": С. Булгаков ("От марксизма к идеализму"; 1904, стр. 83 - 112); А. Волынский ("Царство Карамазовых"); В. Розанов ("Легенда о Великом инквизиторе"). О "Дневнике писателя": Н. Михайловский (в собрании сочинений); Горшков (М.А. Протопопов) "Проповедник нового слова" ("Русское Богатство", 8 книга, 1880). Иностранная критика: Brandes "Deutsche literarische Volkshefte", № 3 (Б., 1889); К. Saitschik "Die Weltanschauung D. und Tolstojs" (1893); N. Hoffman "Th. M. D." (Б., 1899); Е. Zabel "Russische Litteraturbilder" (Б., 1899); D-r Poritsky "Heine D., Gorkij" (1902); Jos. Muller "D. - ein Litteraturbild" (Мюнхен, 1903); Segaloff "Die Krankheit D." (Гейдельберг, 1906); Hennequi "Etudes de crit. scientif." (П., 1889); Vogue "Nouvelle bibliotheque popoulaire. D." (П., 1891); Gide "D. d'apres sa correspondance" (1911); Turner "Modern Novelists of Russia" (1890); М. Baring "Landmarks in Russian Literature" (1910). См. свободную работу М. Зайдмана: "Ф.М. Достоевский в западной литературе". Более полная библиография - А. Достоевская "Библиографический указатель сочинений и произведений искусства, относящихся к жизни и деятельности Достоевского"; В. Зелинский "Критический комментарий к сочинениям Достоевского" (библиография до 1905 г.); И.И. Замотин "Ф.М. Достоевский в русской критике" (часть I, 1846 - 1881, Варшава, 1913). А. Долинин.

См. также статьи:
Аверкиев Дмитрий Васильевич ;
Айхенвальд Юлий Исаевич ;
Альбов Михаил Нилович ;
Амвросий (в миру Александр Михайлович Гренков) ;
Андреевский Сергей Аркадьевич ;
Анненский Иннокентий Федорович ;
Арцыбашев Михаил Петрович ;
Ашкинази Михаил Осипович ;
Бах Роберт Робертович ;
Белинский Виссарион Григорьевич ;
Бернштам Леопольд Адольфович ;
Бобров Виктор Алексеевич ;
Будищев Алексей Николаевич ;
Бурлак-Андреев Василий Николаевич ;
Вересаев (Викентий Викентьевич Смидович) ;
Винниченко Владимир ;
Гальперин-Гаминский Илья Данилович ;
Генкель Вильгельм (Василий Егорович) ;
Гиппиус Зинаида Николаевна ;
Глинка Александр Сергеевич ;
Гоголь Николай Васильевич ;
Гончаров Иван Александрович ;
Григорович Дмитрий Васильевич ;
Григорьев Аполлон Александрович ;
Добролюбов Николай Александрович ;
Дружинин Александр Васильевич ;
Дуров Сергей Федорович ;
Жаклар Анна Васильевна ;
Зайцев Борис Константинович ;
Каирова Настасья Васильевна ;
Карамзин Николай Михайлович ;
Каченовский Владимир Михайлович ;
Краевский Андрей Александрович ;
Лермонтов Михаил Юрьевич ;
Лесков Николай Семенович (М. Стебницкий) ;
Лилина Мария Петровна (псевдоним) ;
Майков Валериан Николаевич ;
Мережковский Дмитрий Сергеевич ;
Михайловский Николай Константинович ;
Некрасов Николай Алексеевич ;
Нечаев Сергей Геннадиевич ;
Перов Василий Григорьевич ;
Писарев Дмитрий Иванович ;
Писемский Алексей Феофилактович ;
Плетнев Петр Александрович ;
Порецкий Александр Устинович ;
Пушкин Александр Сергеевич ;
Розанов Василий Васильевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (1848 - 1855) ;
Салиас-де-Турнемир Елизавета Васильевна ;
Свечин Александр Михайлович ;
Сологуб Федор (Тетерников) ;
Спешнев Николай Александрович ;
Страхов Николай Николаевич (писатель I) ;
Ткачев Петр Никитич ;
Тургенев Иван Сергеевич ;
Флексер Аким Львович (А. Волынский) ;
Чехов Антон Павлович ;
Якубович Петр Филиппович .


Дохман Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Достоевский Федор Михайлович | Дохтуров Димитрий Сергеевич
Достоевский Михаил Михайлович | Дохтуровы
Достоевский Александр Андреевич | Дошенович Иван Афанасьевич
Досифей Топорков | Драгат
Досифей (игумен) | Драгендорф Георгий Людвигович

Дохман (Александр Михайлович, 1854 - 1892) - врач; по окончании курса на медицинском факультете Казанского университета состоял на службе по военно-медицинскому ведомству и участвовал в кампании 1877 - 1878 годов. С 1880 г. был ординатором терапевтической факультетской клиники Казанского университета, а с 1883 г. - приват-доцентом нервных болезней. В 1885 г. военно-медицинской академией Дохман удостоен степени доктора медицины. С 1891 г. состоял прозектором в Казанском университете при кафедре описательной анатомии. Труды Дохмана: "Материалы к изучению альбуминурии, гломерулонефрита и брайтовой болезни" (Казань, 1884); "Наследственность в нервных болезнях" (ib., 1887); "Сновидения и значение их, как предвестников болезней" (ib., 1890); "Кумыс и его значение при лечении болезней" (ib., 1885); "Лечение чахотки каломелем" (ib., 1891); "Инфлюэнца" (1890) и др.


Дохтуров Димитрий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дохман Александр Михайлович | Дохтуровы
Достоевский Федор Михайлович | Дошенович Иван Афанасьевич
Достоевский Михаил Михайлович | Драгат
Достоевский Александр Андреевич | Драгендорф Георгий Людвигович
Досифей Топорков | Драгоманов Михаил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дохтуров, Димитрий Сергеевич - один из доблестных генералов русской армии (1756 - 1816). Вступив в 1771 г. на службу пажом, он участвовал с отличием в шведской войне 1789 и 1790 годов и в кампаниях 1805 и 1807 годов; несколько раз был ранен и контужен. В 1812 г. Дохтуров принял начальство над войсками, занимавшими Смоленск, и геройски оборонял город против атак Наполеона, после чего в полном порядке соединился с нашей главной армией. В Бородинском сражении Дохтуров командовал сперва центром, а потом левым крылом, в Тарутинском деле - центром. Под Малоярославцем Дохтуров семь часов выдерживал сильнейший напор французов и, наконец, остановил неприятеля. Участвовал в Лейпцигской битве. Отличаясь благотворительностью, он в 1813 г., в Варшаве, щедро помогал вдовам и сиротам поляков, убитых или взятых в плен, хотя собственные его средства были весьма ограничены.

См. также статьи:
Дохтуровы ;
Раевский Николай Николаевич .


Дохтуровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дохтуров Димитрий Сергеевич | Дошенович Иван Афанасьевич
Дохман Александр Михайлович | Драгат
Достоевский Федор Михайлович | Драгендорф Георгий Людвигович
Достоевский Михаил Михайлович | Драгоманов Михаил Петрович
Достоевский Александр Андреевич | Драгомиров Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дохтуровы - русский дворянский род. Родоначальник их, Кирилл Иванович Дохтуров, выехал из Константинополя в Москву при Иоанне Грозном . Сын его Семен был дьяком разбойного приказа. Герасим Семенович Дохтуров был думным разрядным дьяком; брат его, Андрей Семенович, был стрелецким полковником и убит стрельцами во время мятежа 1682 г. Из этого же рода происходил Димитрий Сергеевич Дохтуров . Род Дохтуровых внесен в VI и II части родословных книг Орловской, Тверской и Тульской губерний.

Назад Вперед


Дошенович Иван Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дохтуровы | Драгат
Дохтуров Димитрий Сергеевич | Драгендорф Георгий Людвигович
Дохман Александр Михайлович | Драгоманов Михаил Петрович
Достоевский Федор Михайлович | Драгомиров Михаил Иванович
Достоевский Михаил Михайлович | Драгомировы

Дошенович (Иван Афанасьевич), сербский писатель, был священником, умер между 1811 и 1814 годами. Ему принадлежат сочинения: "Лирическа пения", "Численица" (1809) и др.


Драгат

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дошенович Иван Афанасьевич | Драгендорф Георгий Людвигович
Дохтуровы | Драгоманов Михаил Петрович
Дохтуров Димитрий Сергеевич | Драгомиров Михаил Иванович
Дохман Александр Михайлович | Драгомировы
Достоевский Федор Михайлович | Драшусов Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Драгат - литовский дворянский род, герба Ольгерд. Предок его, Николай Драгат, пожалован поместьем в 1578 г. Род внесен в VI часть родословных книг Виленской и Коненской губерний.

Назад Вперед


Драгендорф Георгий Людвигович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Драгат | Драгоманов Михаил Петрович
Дошенович Иван Афанасьевич | Драгомиров Михаил Иванович
Дохтуровы | Драгомировы
Дохтуров Димитрий Сергеевич | Драшусов Александр Николаевич
Дохман Александр Михайлович | Древинский Лаврентий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Драгендорф, Георгий Людвигович - фармаколог и химик (1836 - 1894), профессор фармации в Юрьевском (Дерптском) университете. Выработал многие аналитические приемы, применяемые к распознаванию различных ядов. Главные труды: "Die qualitative und quantitative Analyse von Pflanzentheilen" (1881); "Die gerichtlich-chemische Ermittelung von Giften" (3 издание, 1888).

См. также статьи:
Россия, разд. Медицина .


Драгоманов Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Драгендорф Георгий Людвигович | Драгомиров Михаил Иванович
Драгат | Драгомировы
Дошенович Иван Афанасьевич | Драшусов Александр Николаевич
Дохтуровы | Древинский Лаврентий
Дохтуров Димитрий Сергеевич | Дрейлинг
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Драгоманов, Михаил Петрович - историк, фольклорист и публицист (1841 - 1895). Родился в г. Гадяче, Полтавской губернии, в мелкопоместной дворянской семье, вышедшей из украинской казацкой старшины. Окончил курс в Киевском университете, где примкнул к кружку студентов, основавших воскресные школы, и бесплатно преподавал историю в школе, подготовлявшей учителей для сельских школ, открыть которые решено было в видах противодействия польской пропаганде, пока учителя-студенты не были удалены оттуда по распоряжению министерства народного просвещения. Большое влияние на политическое воспитание Драгоманова оказало польское движение. Уроженец левобережной Украины, Драгоманов не имел до поступления в университет "наглядного понятия" о поляках: сочувствуя им, как жертвам деспотизма, он, однако, как украинец, был полон историческими воспоминаниями о притеснении Украины Польшей. Социально-политические стремления украинцев были тогда разнообразны и не ясны. Драгоманову националистические настроения украинских кружков, их пренебрежение к русской литературе и культуре вообще казались реакционными; особенно возмущала его их готовность идти рука об руку в борьбе правительства с поляками. С другой стороны, безусловное сочувствие некоторых кружков к полякам сближало Драгоманова с украинцами, дававшими резкий отпор польским притязаниям на Западную Украину. Еще более сближали Драгоманова с украинцами интересы педагогические: он даже вступил в украинскую организацию - "Громаду", узнав, что она предполагает приступить к изданию популярных книг. По окончании курса Драгоманов был определен учителем географии во 2 киевскую гимназию. В 1864 г. защитил диссертацию pro venia legendi "Император Тиберий", и с 1865 г. факультет поручил ему чтение обязательного курса по всеобщей истории на правах штатного доцента. Сотрудничая в "Петербургских Ведомостях" (редактор В.Ф. Корш ), Драгоманов чаще всего писал о политическом положении юго-западного края. Со времени славянского съезда в Москве (1867) он стал писать статьи по славянскому вопросу, в которых рассматривал российско-польские и вообще славянские дела с точки зрения демократически-федеральной. В это время введено было в левобережной Украине земство, и земцы (главным образом, черниговские) обратили внимание на необходимость употребления украинского языка в местных школах. Это было первое сближение Драгоманова как публициста, с общественными деятелями: обсуждение очередных задач русской общественно-политической жизни скоро стало центром публицистической деятельности Драгоманова. В статьях "Земство и местный элемент в обучении", "О педагогическом значении малорусского языка" и др. Драгоманов разошелся со взглядами тогдашнего попечителя киевского учебного округа, князя Ширинского-Шихматова , противника не только народного, но и светского элемента в первоначальном обучении. Драгоманов, на основании педагогического опыта, стоял за необходимость начинать обучение с украинской народной словесности и лишь постепенно переходить к русскому литературному и великорусскому народному языку. На Драгоманова обрушились "Московские Ведомости", а князь Ширинский-Шихматов послал в министерство народного просвещения донесение о том, что Драгоманов - "сепаратист". Когда, после защиты в 1869 г. магистерской диссертации ("Вопрос об историческом значении римской Империи и Тацит"), Драгоманов был избран штатным доцентом, утверждение его в этом звании было отложено до возвращения его из заграничной командировки. По словам Драгоманова, донесение Ширинского-Шихматова окончательно прикрепило его к украинскому направлению. От занятий всеобщей и римской историей научные интересы Драгоманова постепенно передвинулись в область исследования украинского и славянского народного творчества. В этой области лежат главные научные его заслуги. Этнографию и историю устной народной словесности он возводил на степень науки о всей совокупности духовной жизни народов (фольклор). Исследованиями о бродячих легендах и сказаниях он раскрывал, что в творениях отдельных народов, признаваемых оригинальными и в этом качестве важными для понимания "народной души", много элементов интернациональных. Работы Драгоманова по фольклору давали ему не только материал для научных выводов в этой области: они питали его общественно-политическое настроение. В его миросозерцании космополитизм или интернационализм, признающий культуру плодом общечеловеческого творчества, не отрицал частных национальных вариаций общих идей и форм. Изучение украинской народной словесности, особенно политических песен, привело Драгоманова к выводам, важным для практической политики: украинцы, по мнению Драгоманова, должны сыграть важную роль в широкой постановке федерально-демократического вопроса во всей Восточной Европе. Драгоманов пробыл за границей три года (1870 - 1873). Он пишет в это время ряд публицистических работ, развивающих идеи политического федерализма и демократизма; близко знакомится с жизнью Галиции; принимает участие в галицких изданиях; это послужило позднее внешним поводом к удалению его из Киевского университета. В 1875 г. последовал ряд доносов на Драгоманова, и он был уволен министерством по третьему пункту. Вскоре после этого он уехал за границу, чтобы вести пропаганду в русской заграничной печати и основать вольную украинскую типографию. Так как первые заграничные издания Драгоманова в Австрии были конфискованы, он поселился в Женеве, где и прожил до осени 1889 г., когда приглашен был профессором всеобщей истории в Софийский университет. В Софии Драгоманов и скончался, 8 июня 1895 г. Значение Драгоманова как публициста, основано, главным образом, на втором, заграничном периоде его деятельности, хотя все его руководящие мысли, поскольку это допускали русские цензурные условия, были формулированы еще до его эмиграции. Традиции борьбы за политическую свободу никогда, со времени декабристов, не исчезали в русском прогрессивном обществе, но Драгоманов, как первый последовательный конституционалист был первым реалистом-политиком в русской эмиграции и в русской политической публицистике. В 1876 г. последовал указ, почти совсем воспрещавший украинскую литературу. Для Драгоманова указ этот явился не только крушением дорогих ему украинских стремлений, но и доказательством усиления политического гнета для всей России. Это в его глазах выдвигало на первый план необходимость личной и общественной свободы для всего русского народа. И Драгоманов не только формулировал задачу: он задумался и над вопросами, где найдутся силы для ее разрешения, какие средства пригодны и допустимы в борьбе за освобождение. "Чистое дело требует чистых рук", - сказал Драгоманов в политической брошюре, написанной им по поводу восточной войны и этому девизу остался верен до конца своих дней. Постановка практических задач политики под контроль высоких моральных постулатов составляла отличительную черту Драгоманова, как публициста. Отсюда его отрицание террора как средства политической борьбы. Убежденный позитивист и рационалист по своим философским взглядам, Драгоманов был идеалистом в политике. Материальная сила в вопросах внутренней политики - далеко не все и даже не самое важное. Оттого и главная часть работы добывания политической свободы сводилась для Драгоманова к усвоению "всеми образованными людьми разных племен населения России" начал, лежащих в основе русского земского движения и требующих неприкосновенности основных прав лица и местного самоуправления, обеспеченных самоуправлением государственным ("Земский либерализм в России"). Земство, в глазах Драгоманова, является средством организации свободы: неприкосновенность прав местного самоуправления ставится им рядом с неприкосновенностью прав лица. В конституционный проект, выработанный Драгомановым ("Вольный союз"), введено определение компетенции местного самоуправления, значительно расширенной созданием более крупной и, следовательно, более влиятельной, чем губернское земство, единицы - областного земства. В децентрализации управления и в областной автономии Драгоманов видел лучшее средство разрешения национального вопроса в России, в том числе и близкого для него вопроса украинского. Из европейских социалистов Драгоманов больше всего заимствовал у Прудона, но остался государственником; протестуя против современных централизованных форм государства, он все же признает необходимость переходных форм государственности. Федерализм Драгоманова вытекал логически из последовательного демократизма. Национальный вопрос разрешался им формулой: "космополитизм в целях, национализм в формах и способах". Украинскому вопросу Драгоманов посвятил две серии статей: "Чудацкi думки про украiнську нацiональну справу" и "Листи на надднiпрянську Украiну", вышедшие отдельными книгами (из них только первая и только в 1913 г. вышла и в России, в несколько сокращенном издании). Украинское движение рассмотрено здесь исторически и критически, националистические и шовинистические элементы его осуждены, как реакционные, но самая сущность нации, как известной формы солидарности между людьми, признается имеющей громадную социальную и культурную ценность. По вопросу о самостоятельности украинской культуры взгляды Драгоманова испытали некоторый перелом около 1876 г. Сначала он был близок к признанию формулы: "литература для домашнего обихода", хотя и ставил вопрос в более широкой перспективе. Позднее он признал необходимость всеобъемлющего национального культурного творчества, утверждая, что "каждый человек, ушедший из Украины, каждая копейка, истраченная не на украинское дело, каждое слово, сказанное не по-украински, есть расход из мужицкой украинской сокровищницы, расход, который при нынешних условиях не вернется ей ниоткуда". Подводя итоги своей деятельности, в ответ на юбилейные приветствия, Драгоманов писал, что главным делом своей жизни он считает стремление осуществить в практической политике те руководящие идеи, к которым в 40 годах пришли славные Кирилло-мефодиевские братья и которые легли в основу украинского народолюбия Драгоманова и его товарищей в их молодые годы. Драгомановская постановка вопросов о национализме и космополитизме нередко встречала полное непонимание в различных национальных и общественных группах, а критика, которой он, с своей точки зрения, подвергал программы и выступления различных групп, кружков и партий, часто вызывала недовольство тех, на кого направлялось ее острие. Недовольство это становилось источником противоположных и часто нелепых обвинений. Украинские националисты упрекали его в космополитизме, москвофильстве и обрусительстве; русские радикалы и революционеры, обиженные критикой их централизма ("Историческая Польша и Великорусская демократия"), видели в нем украинского шовиниста, а польские журналы даже называли "московским агентом". Став всероссийским, земское конституционное движение находит в лице Драгоманова своего идеолога. С конца 1882 г. он становится редактором "Вольного Слова", объявленного органом "Земского Союза" (издание прекратилось в мае 1883 г. вследствие торжества реакции в России). В. Богучарский ("Из истории политической борьбы в 70-х и 80-х годах XIX в.") утверждает, что Драгоманов был заведен "в дремучий лес" ловкой мистификацией графа П.П. Шувалова, измышлением которого был и сам "Земский Союз". Полемика, вызванная этим утверждением (главным образом - книга Б.А. Кистяковского "Страницы прошлого"), установила его необоснованность. "Вольное Слово", под редакторством Драгоманова сыграло роль проводника конституционных стремлений и в этом качестве признавалось "своим" конституционалистами в России, независимо от того, существовал или нет "Земский Союз", как организация земцев-конституционалистов. Большое влияние имел Драгоманов и в борьбе галицких партий. Без преувеличения можно сказать, что европеизация Галиции началась с Драгоманова. В первый свой приезд в Галицию Драгоманов нашел, что галичане, несмотря на свое более западное положение, более отстали в идейном отношении от Европы, чем россияне. У Драгоманова созрел план распространить в Галиции украинское направление посредством новой русской литературы; своим демократическим и светским характером она, по расчету Драгоманова, должна была подорвать в Галиции клерикализм и бюрократизм. Стремясь поднять украинскую национальную жизнь в России и Австрии до уровня Европы, Драгоманов знакомил Европу с положением украинского вопроса, с развитием украинской литературы, с гонениями против украинской культуры, для чего неоднократно выступал со статьями в немецкой, французской, итальянской и английской прессе. Драгоманов издал со своими комментариями два тома переписки Герцена и Огарева с Тургеневым , Кавелиным и Бакуниным , дающей высоко ценный материал для изучения русской общественности. "Собрание политических сочинений" Драгомановым издано в Париже в 1905 - 1906 годах редакцией "Освобождения". В России вышел в 1908 г. т. I "Политических сочинений" Драгоманова - сборник статей, под общим заглавием "Центр и Окраины", с приложением статьи Б. Кистяковского, посвященной характеристике политических взглядов, литературной деятельности и биографии Драгоманова. Во Львове изданы статьи Драгоманова на украинском языке о народной словесности и украинской литературе: "Розвидки М. Драгоманова про украинську народню словеснисть и письменство". В 1876 г. в Киеве Драгоманов выпустил очень важную книгу: "Малорусские народные предания и рассказы"; в 1874 - 1875 годах в сотрудничестве с профессором В.Б. Антоновичем издал "Исторические песни малорусского народа"; все критические комментарии принадлежат здесь Драгоманову. Продолжение этого труда вышло в Женеве в 2 выпусках: "Нови украинськи писни при громадськи справи" (1764 - 1880) в 1881 г. и "Политични писни укр. народу XVIII и XIX столетий", часть I, в 1883 г. О Драгоманове в настоящее время существует целая литература книг, журнальных и газетных статей. Главнейшие из них: М. Павлик, "М.П. Драгоманов, 1841 - 1895 г. Его юбилей, смерть, автобиография и спис творив" (Львов, 1896); И. Франко "Житепис Драгоманова, жите и слово" (1894, книга I); его же "Суспильно-политични погляди М. Драгоманова" ("Литературно-Наук. Вистник", 1906, книга 8); М. Павлик "М. Драгоманов и его роля в розвою Украини" (Львов, 1907); С. Ефремов "Истори украинського письменства" (СПб., 1911). Для биографии и характеристики взглядов и деятельности Драгоманова чрезвычайно важна переписка Драгоманова с различными галицкими деятелями и писателями, изданные М. Павликом, И. Франко и др., а также "Австро-руськи спомини" М. Драгоманова (Львов, 1889 - 1892); его же, "Народни школи на Украини" (Женева, 1877); его же, "Два учителя - К.И. Полевич и А.И. Стронин" (Львов, 1902). Автобиография Драгоманова напечатана в журнале "Былое" (июнь, 1906). Ряд этнографических работ Драгомнова помещен в болгарском "Сборник за народни умотворения и книжнина". Драгоманов принимал участие в составлении тома географии Реклю, посвященного Украине. Интересные письма Драгоманова к М.М. Стасюлевичу , в журнале которого - "Вестнике Европы" - Драгоманов поместил в 70-х годах несколько замечательных статей, вошли в состав пятого тома "Архива М.М. Стасюлевича" (СПб., 1913). М. Могилянский.

См. также статьи:
Александр II ;
Антонович Владимир Бонифатьевич ;
Бакунины ;
Бурцев Владимир Львович ;
Гревс Иван Михайлович ;
Кистяковский Богдан Александрович (Федор Александрович) ;
Косач Ольга Петровна ;
Леся Украинка ;
Лоначевский Александр Иванович ;
Манжура Иван Иванович ;
Никита Кожемяка ;
Новицкий Яков Павлович ;
Огоновский Омельян ;
Поповичи ;
Романчук Юлий ;
Сакович Касьян ;
Тургенев Иван Сергеевич ;
Федькович (Осип-Юрий Городенчук) ;
Франко Иван Яковлевич .


Драгомиров Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Драгоманов Михаил Петрович | Драгомировы
Драгендорф Георгий Людвигович | Драшусов Александр Николаевич
Драгат | Древинский Лаврентий
Дошенович Иван Афанасьевич | Дрейлинг
Дохтуровы | Дрейсиг Вильгельм Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Драгомиров, Михаил Иванович - генерал-адъютант, известный военный писатель (1830 - 1905). Военное образование получил в Дворянском полку и военной академии; читал лекции по тактике и военной истории в академии генерального штаба. В 1869 г. назначен начальником штаба Киевского военного округа; в 1873 г. - командующим 14 пехотной дивизией, во главе которой совершил первым переправу через Дунай в ночь с 14 по 15 июня 1877 г. у Зимницы-Систова; тяжело раненный 12 августа 1877 г. на Шипкинском перевале, Драгомиров дальнейшего участия в войне принять не мог. С 1878 г. по 1889 г. Драгомиров занимал должность начальника академии генерального штаба, затем был назначен командующим войсками Киевского военного округа, а в 1897 г., кроме того, занял пост киевского, подольского и волынского генерал-губернатора. В 1903 г. последовало назначение Драгомирова членом государственного совета. Ему принадлежит масса статей, помещенных в "Военном Сборнике", "Инженерном Журнале", "Оружейном Сборнике", "Артиллерийском журнале", "Русском Инвалиде" и "Разведчике"; много статей вышло в виде отдельных брошюр и сборников; наиболее крупные из них: "О высадках в древние и новейшие времена" (1858); "Очерки австро-италиано-французской войны 1859 г."; "Австро-прусская кампания 1866 г."; "Разбор Войны и Мира графа Толстого" (1868); "Учебник тактики" (1879); "Опыт руководства для подготовки частей к бою" (1896); "Подготовка войск в мирное время" (1896); "Учение о войне Клаузевица" (1888); "Жанна д'Арк" (1898); "Дуэли" (1900); "Сборники статей" (1858 - 1881, 1858 - 1882); "Четырнадцать лет - 1881 - 1895"; "Одиннадцать лет - 1895 - 1905"; "Солдатская памятка" (1891). После пребывания при штабе сардинской армии в войну 1859 г. и в штабе прусской армии в войну 1866 г. у Драгомирова выработалось убеждение, что причины побед и поражений заключаются в нравственных свойствах армии и ее начальников, что главным фактором в боевом деле всегда был и останется человек, и что технические усовершенствования только усиливают природные свойства человека. Будучи профессором в академии генерального штаба и писателем, Драгомиров обращал внимание военного общества на эту сторону военного дела, а занимая должность командующего войсками киевского военного округа, эти взгляды проводил в жизнь в войсках округа. Драгомиров, ополчаясь против "муштры", указывал на необходимость воспитания в солдате нравственных и физических качеств и установления рационального обучения. Воспитание солдата должно стремиться к наивысшему развитию в нем находчивости и самопожертвования ("сам погибай, а товарища выручай"), а рациональное обучение должно: 1) учить войска в мирное время только тому, что им придется делать в военное; 2) боевому делу учить в такой последовательности, чтобы из самого хода обучения была видна цель всякого отдела образования; 3) учить преимущественно "показом, а не рассказом", и 4) тактику показывать войскам в поле по приемам. К начальникам Драгомиров предъявлял требование любви и знания военного дела и постоянного самоусовершенствования. В тактике Драгомиров являлся горячим проповедником решающего значения "штыка", утверждая, что "пуля и штык не исключают, а дополняют друг друга", что "пуля прокладывает дорогу штыку"; ввиду этого тактическая подготовка выливалась в формы, отвечающие стремлению к нанесению удара штыком (быстрое наступление и сомкнутые строи). Составлением в 1900 г. "устава полевой службы" Драгомиров призван был оказать влияние на тактическую подготовку всей армии. Но, как показал опыт англо-бурской войны 1899 г. и русско-японской 1904 - 1905 годов, штыковой удар все менее находит себе место, и все более возрастает могущественное значение огня.

См. также статьи:
Александр III ;
Драгомировы ;
Николай II (Император Всероссийский) ;
Николай Александрович ;
Россия, разд. Военные науки ;
Скобелев Михаил Дмитриевич ;
Толстой Лев Николаевич .


Драгомировы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Драгомиров Михаил Иванович | Драшусов Александр Николаевич
Драгоманов Михаил Петрович | Древинский Лаврентий
Драгендорф Георгий Людвигович | Дрейлинг
Драгат | Дрейсиг Вильгельм Федорович
Дошенович Иван Афанасьевич | Дрекслер Михаил Михайлович

Драгомировы - русский дворянский род, происходящий от польского рода Драгомирецких. Антон Иванович Драгомиров принял русское подданство в 1739 г. и поселился в Малороссии. О его правнуке, генерале Драгомирове , см. Род Драгомировых внесен во II часть родословной книги Черниговской губернии.


Драшусов Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Драгомировы | Древинский Лаврентий
Драгомиров Михаил Иванович | Дрейлинг
Драгоманов Михаил Петрович | Дрейсиг Вильгельм Федорович
Драгендорф Георгий Людвигович | Дрекслер Михаил Михайлович
Драгат | Дрентельн
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Драшусов (Александр Николаевич) - астроном, родился в 1816 г. Через 2 года по окончании курса Московского университета был отправлен за границу, где пробыл около 21/2 лет, занимаясь астрономией и физикой. Возвратясь в 1840 г. в Московский университет, занял, в качестве адъюнкта, кафедру астрономии. В 1851 г. всецело заменил Перевощикова . Занимался также наблюдениями в университете обсерватории, которая при нем была значительно расширена. По поручению Императора русского географического общества, летом 1847 г., делал хронометрические поездки во Владимирскую губернию и результаты изложил в своей магистерской диссертации "Об определении географических положений с помощью пассажной трубы и хронометра". Его ученые статьи разбросаны во многих специальных изданиях. Драшусов перевел, между прочим, на русский язык известное сочинение Д. Гершеля "Очерки астрономии". Умер в 1890 г.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Древинский Лаврентий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Драшусов Александр Николаевич | Дрейлинг
Драгомировы | Дрейсиг Вильгельм Федорович
Драгомиров Михаил Иванович | Дрекслер Михаил Михайлович
Драгоманов Михаил Петрович | Дрентельн
Драгендорф Георгий Людвигович | Дрентельн Александр Романович

Древинский Лаврентий - малорусский писатель первой половины XVII века, ревностный защитник православия. Изданы его "Речь" на варшавском сейме 1620 г. в защиту православных и "Протестация" 1630 г. по поводу похищения униатами имущества виленского братства. Древинского считают автором "Синопсиса", вышедшего в Вильне в 1632 г. на польском языке, в котором помещены привилегии, данные польским правительством русскому народу, и изложены притеснения православных униатами.


Дрейлинг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Древинский Лаврентий | Дрейсиг Вильгельм Федорович
Драшусов Александр Николаевич | Дрекслер Михаил Михайлович
Драгомировы | Дрентельн
Драгомиров Михаил Иванович | Дрентельн Александр Романович
Драгоманов Михаил Петрович | Дризен

Дрейлинг - дворянский род. Предок их, Павел Дрейлинг, тирольский дворянин, переселился в конце XV века в Ригу. Мельхиор Дрейлинг внесен в матрикул курляндского дворянства и в VI и III части родословных книг Орловской, Петербургской и Херсонской губерний.


Дрейсиг Вильгельм Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дрейлинг | Дрекслер Михаил Михайлович
Древинский Лаврентий | Дрентельн
Драшусов Александр Николаевич | Дрентельн Александр Романович
Драгомировы | Дризен
Драгомиров Михаил Иванович | Дризен (Остен-Дризен)

Дрейсиг Вильгельм Федорович - профессор патологии и терапии в Харьковском университете (с 1807 г.). Ему принадлежат выдающиеся работы: "Руководство к патологии хронических болезней", "Руководство к врачебной диагностике и врачебной клинике". См. "Украинский Вестник" (1815, № 7); "Журнал Министерства Народного Просвещения" (1872, февраль, стр. 236).


Дрекслер Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дрейсиг Вильгельм Федорович | Дрентельн
Дрейлинг | Дрентельн Александр Романович
Древинский Лаврентий | Дризен
Драшусов Александр Николаевич | Дризен (Остен-Дризен)
Драгомировы | Дриль Дмитрий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дрекслер (Михаил Михайлович) - протоиерей (1838 - 1885); сын латыша-крестьянина Лифляндской губернии, обучался в Московской духовной академии; был ректором рижской, потом псковской духовной семинарии. Участвовал в переводе на латышский и эстский языки богослужебных книг православной церкви; заботился об устройстве начальных школ между латышами. Хороший оратор, он часто проповедывал, то на русском, то на латышском языке. Латышские проповеди его стекались слушать во множестве и латыши-лютеране. Многие из них обращались, под его влиянием, в православие. Н. Б.

Назад Вперед


Дрентельн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дрекслер Михаил Михайлович | Дрентельн Александр Романович
Дрейсиг Вильгельм Федорович | Дризен
Дрейлинг | Дризен (Остен-Дризен)
Древинский Лаврентий | Дриль Дмитрий Андреевич
Драшусов Александр Николаевич | Дринов Марин Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дрентельн - дворянский род. Родоначальник их, Карстен Дрентельн, был ревельским бургомистром (1592 - 1601). Род Дрентельнов внесен в матрикул лифляндского и эстляндского дворянства и во II часть родословной книги Рязанской губернии.

Назад Вперед


Дрентельн Александр Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дрентельн | Дризен
Дрекслер Михаил Михайлович | Дризен (Остен-Дризен)
Дрейсиг Вильгельм Федорович | Дриль Дмитрий Андреевич
Дрейлинг | Дринов Марин Степанович
Древинский Лаврентий | Дробиш Федор

Дрентельн, Александр Романович - генерал-адъютант, генерал от инфантерии (1820 - 1888). Воспитывался в 1 кадетском корпусе; командовал лейб-гвардией Измайловским полком, потом 1 гвардейской пехотной дивизией. В 1872 г. назначен командующим войсками Киевского военного округа, в августе 1877 г. - начальником военных сообщений нашей армии, действовавшей в Европейской Турции, а в октябре того же года - и начальником войск, в тылу армии находившихся. В сентябре 1878 г. Дрентельн назначен шефом жандармов и главным начальником III отделения Собственной Его Величества канцелярии и занимал эту должность до учреждения, в феврале 1880 г., верховной распорядительной комиссии. В 1879 г. на его жизнь покушался Мирский. Назначенный членом государственного совета, он был в 1880 г. временным одесским генерал-губернатором и командующим войсками одесского военного округа, а в 1881 г. переведен на тот же пост в Киев, где и умер.


Дризен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дрентельн Александр Романович | Дризен (Остен-Дризен)
Дрентельн | Дриль Дмитрий Андреевич
Дрекслер Михаил Михайлович | Дринов Марин Степанович
Дрейсиг Вильгельм Федорович | Дробиш Федор
Дрейлинг | Дрогоевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дризен - русский баронский род, происходящий из Пруссии. Рыцари Генрих и Бурхард ф. д. Ост получили, в 1370 г., от маркграфа бранденбургского, город и замок Дризен в наследственное владение. Потомки их приняли фамилию Дризен. Карл Дризен (умер в 1827 г.) перешел в русскую службу и был губернатором Курляндии. Внук его Александр Дризен (умер в 1893 г.), командовал корпусом. Род Дризенов внесен в матрикул курляндского дворянства и в родословную книгу Калужской губернии. В. Р.

См. также статьи:
Елагин Иван Перфильевич ;
Пономарева Софья Дмитриевна .


Дризен (Остен-Дризен)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дризен | Дриль Дмитрий Андреевич
Дрентельн Александр Романович | Дринов Марин Степанович
Дрентельн | Дробиш Федор
Дрекслер Михаил Михайлович | Дрогоевские
Дрейсиг Вильгельм Федорович | Дрожжин Спиридон Димитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дризен (собственно Остен-Дризен), барон Николай Васильевич - театральный деятель. Родился в 1868 г. Состоит цензором драматических сочинений при главном управлении по делам печати, и редактором "Ежегодника Императорских театров". В 1907 г. был одним из основателей "Старинного театра", поставившего себе целью реставрировать театральное прошлое. Напечатал в журналах ряд статей по истории театра. Отдельно изданы его книги: "Стопятидесятилетие Императорского спб. театра" (1906) и "Материалы по истории русского театра" (два издания).

Назад Вперед


Дриль Дмитрий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дризен (Остен-Дризен) | Дринов Марин Степанович
Дризен | Дробиш Федор
Дрентельн Александр Романович | Дрогоевские
Дрентельн | Дрожжин Спиридон Димитриевич
Дрекслер Михаил Михайлович | Дрозденко Василий (Дрозд)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дриль, Дмитрий Андреевич - известный криминалист (1846 - 1910). Происходил из старой малороссийской фамилии. Окончил курс в Московском университете, где слушал лекции на юридическом и медицинском факультетах и готовился к занятию кафедры уголовного права. Отрицательное отношение к нему министерства графа Д.А. Толстого , заставившее его временно заняться земской статистикой, сменилось в министерство Сабурова заграничной командировкой, результатом которой явилась магистерская диссертация "Малолетние преступники". Новизна и широкая самостоятельность взглядов Дриля на условия и причины детской и отроческой преступности вызвали скептическое отношение к этой диссертации юридического факультета Московского университета, отклонившего рассмотрение ее под предлогом ее медицинского содержания. За ту же книгу, после блестящего диспута, Дриль получил в 1881 г. степень магистра от Харьковского университета. Дрилю не пришлось, однако, занять кафедры в казенных университетах, и лишь в конце своей жизни он получил возможность сделаться преподавателем уголовного права в петербургском политехникуме, на частных высших коммерческих курсах и на юридическом факультете психоневрологического института, деканом которого Дриль был избран незадолго до смерти. Привлеченный первоначальной постановкой учреждения податных инспекторов, дававшей возможность не оставлять кабинетных научных трудов, Дриль в половине восьмидесятых годов занял такую должность в Москве; а в 1892 г. перешел в Петербург в качестве старшего податного инспектора для ревизионных поездок и участия в различных комиссиях по обсуждению вопросов о промысловом обложении. Безуспешность его работ по этой части, в смысле введения в жизнь начал подоходного налога, склонила его к переходу в министерство юстиции на должность чиновника особых поручений V класса, состоя в которой, он был неоднократно командирован на различные международные конгрессы по вопросам уголовной политики и общественного призрения, а также совершил поездку в Новую Каледонию, на Сахалин и в Сибирь с целью ознакомления на местах с организацией ссылки и каторжных тюрем. За это время им напечатан полный интереса отчет по вопросам о трудовой помощи и защите детства, рассмотренным на парижском конгрессе 1900 г., и статьи: "Попытки оздоровления общества и спасения погибающих", "Меры к оздоровлению общества", "Бродяжество и нищенство и меры борьбы с ними", и представлен чуждый официального лицемерия отчет, вошедший затем в его книгу "Ссылка во Франции и России" (1899). В этом отчете он указал на те внутренние язвы, которые таятся под внешним благоустройством французской ссылки в Новую Каледонию и Гвиану и находящихся там карательных учреждений, и дал тяжелую картину того, что представляют в хозяйственном, колонизационном, исправительном и нравственном отношениях Сахалин как место ссылки и сибирские каторжные тюрьмы. Он не умолчал, подобно некоторым из своих официальных предшественников, о раздаче ссылаемых на Сахалин женщин в сожительницы поселенцам "для совместного домообзаводства", причем многие из поселенцев вынуждают таких сожительниц и прижитых от них дочерей заниматься проституцией. "Не видавшему близко и не знающему сахалинской жизни трудно и представить себе, что видит, слышит и с чем от колыбели свыкается здесь ребенок, - говорит Дриль, - и из каких зараженных материалов постепенно слагается его жизнь; если придумывать духовную отраву, то худшей и более сильной придумать нельзя!" Дальнейшая деятельность Дриля направилась прежде всего на учреждения для малолетних преступников, которые в виде исправительных колоний и приютов, с одной стороны, были предоставлены частной и общественной инициативе, без поддержки и участия правительства, а с другой - вдвинуты в законы о содержащихся под стражей в качестве благотворительных заведений, без органической связи с последними. Усердный и деятельный участник съездов представителей этих учреждений, горячо настаивавший на вреде, приносимом подросткам появлением их в торжественной обстановке публичного суда, он указывал на необходимость придать суду над ними характер опекунского учреждения и заменить уголовное возмездие педагогическим воздействием. Под его влиянием состоялись ходатайства съездов, следствием которых явились законы 1892 и 1893 годов, установившие исключительно воспитательное значение исправительного заключения малолетних. Его работам в значительной мере были обязаны своим появлением законы 1897 г. о судимости и наказуемости несовершеннолетних в возрасте от 10 и 17 лет и закон 1909 г. о воспитательных и исправительных заведениях для несовершеннолетних. Последние годы жизни своей Дриль посвятил изучению практического положения дела перевоспитания порочных детей, указывая обществу на забвение им в этом отношении его обязанности; он возил своих слушателей в петербургскую земледельческую колонию и во главе группы студентов совершил в 1910 г. целое путешествие для обзора подобных заведений, а также фабрик и тюрем, в Москву, Владимир, Нижний Новгород и другие города. Он деятельно участвовал в учреждении общества народных университетов и общества "народный политехникум" в Петербурге, товарищества борьбы с жилищной нуждой недостаточного населения города Петербурга, в работах комиссии по борьбе с алкоголизмом при обществе охранения народного здравия, в председательстве на первом съезде по борьбе с алкоголизмом, связанном для него с тягостными испытаниями вследствие обострившихся на съезде политических страстей; в составлении от имени упомянутых учреждений подробных ходатайств об упорядочении экономических условий народной жизни, в работах по выяснению пользы и значения кооперации, в содействии развитию начал трудовой помощи, в ряде работ по обществам патроната, в занятиях юридического общества. Во всем, что говорил, проповедывал и осуществлял Дриль, всегда господствовала самостоятельная мысль, твердая и ясная, как в положительном утверждении, так и в критике, всегда направленная к новым горизонтам, явившаяся следствием серьезной душевной работы человека, вполне чуждого тщеславного самомнения и в то же время свободного от слепого поклонения авторитетам. Эта мысль не могла успокоиться на том, что принято называть классической школой уголовного права. Коренному вопросу ее последователей: "на каком основании наказывать нарушителя закона?" он противопоставлял вопрос о том, кто именно этот наказываемый, и вместо схематического отвлеченного преступника стремился вывести на свет Божий живого человека. Он признавал, что преступность обусловливается нередко ненормальностями в самом организме преступника, толкаемого на нарушение закона своим неуравновешенным, вырождающимся, неразвитым и болезненным организмом, оскудение которого объясняется в значительной мере современными общественными условиями. Несмотря на такой широкий взгляд на причины преступности, Дриль не поддался теориям итальянских представителей уголовно-антропологической школы и одним из первых выступал против более смелых, чем научных исследований по "пенологии" и "криминологии". Никогда не теряя веры в человека и в возможность его исправления пробуждением в нем влияния высших рассудочных побуждений, Дриль находил, что целесообразные меры борьбы с преступностью должны быть мерами общественного оздоровления, мерами "общественной гигиены", имеющей дело с вопросами воспитания, с особенностями окружающей среды и с условиями общественного устройства в его отрицательных сторонах. Наряду с этим он придавал особое значение воспитанию, тщательно изучая и отмечая его извращение, столь тяжко отзывающееся на последующей жизни в сущности бездомных детей улицы. Он сам провел печальные годы детства. Вследствие разорения отца ему пришлось проживать в том возрасте, когда слагаются впечатления, глубоко залегающие в последующую жизнь, среди чужих людей. Отсюда он вынес теплую любовь к детскому возрасту и заботу об ограждении его от вредных влияний. В статье его "Вопросы правильной постановки воспитания" разъяснены глубокие мысли и тонкие наблюдения над источниками и условиями сформирования характера. Свое отношение к людям он выразил в статье "Царство Божие внутри нас", в которой он говорит: "У натур, охватываемых истинно-религиозным чувством, наряду с служением Высшему Существу, которое проникает всю вселенную, идет и беззаветное служение любимым детям этого Существа - людям, особенно страждущим, трудящимся и обремененным... Они всегда действуют ради пользы других, а на свою долю оставляют высокое и чистое сознание совершенного добра, которое возвышает душу. Они счастливы своим чистым внутренним миром и несут с собой ясность и радость в окружающий их мир. Вот все подобные личности и есть участники того Царствия Божия, того высшего, совершеннейшего счастья, которое внутри нас и которое не может быть восполнено обладанием всеми богатствами мира". Такой "деятельной" любовью была проникнута вся жизнь Дриля. Занятый по горло, постоянно одержимый святым беспокойством о внесении в окружающую жизнь света разума и знания, никогда и никому не отказывавший в совете, заступничестве или ходатайстве, иногда встречавшемся в официальных сферах с холодной подозрительностью, он - усталый, слабеющий физически и не знающий отдыха, осуществлял завет Сенеки: vivere est militare и умер внезапно, среди разгара своей деятельности, как воин с оружием в руках. А. Ф. К.

См. также статьи:
Россия, разд. Уголовное право ;
Россия, разд. Философия .


Дринов Марин Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дриль Дмитрий Андреевич | Дробиш Федор
Дризен (Остен-Дризен) | Дрогоевские
Дризен | Дрожжин Спиридон Димитриевич
Дрентельн Александр Романович | Дрозденко Василий (Дрозд)
Дрентельн | Дроздов Иоанн Никандрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дринов, Марин Степанович - известный славист. Родился в 1838 г. в городке Панагюрише (в северной Фракии). Окончил курс на историко-филологическом факультете Московского университета. В конце 60-х годов Дринов начал печатать статьи в болгарских изданиях "Народности", "Македонии" и "Праве". В 1869 г. Дринов издал сочинения: "История болгарской церкви" и "О происхождении болгарского народа", встреченные болгарами сочувственно, особенно первое, дававшее опору для борьбы с греками-фанариотами. Русский перевод этого сочинения напечатан в "Православном Обозрении" 1870 г. В том же году Дринов с Стояновым, Жинзифовым и Бончовым основали научно-литературное общество "Болгарско книжевно дружество". В издании этого общества: "Периодическое Списание" Дринов поместил много статей. В 1871 г. Дринов напечатал в русском журнале "Беседа" (книга IV) статью "Болгаре и константинопольская патриархия". В его магистерской диссертации "Заселение Балканского полуострова славянами" (Москва, 1873) приведены доказательства, что заселение Балканского полуострова славянами шло постепенно от III до VII столетия. С 1873 г. Дринов занимал кафедру славяноведения в Харьковском университете. В докторской диссертации Дринова "Южные славяне и Византия в Х веке" (1876) разработаны сведения, частью дотоле совсем неизвестные, о первоначальной сербской и хорватской истории. Дринов напечатал также много статей и заметок в "Casopis ces. Musea", "Архиве" Ягича, "Славянском сборнике" (1877, II), "Журнале Министерства Народного Просвещения", "Известиях славянского благотворительного общества", изданиях Академии Наук и др. В 1877 - 1878 годах Дринов входил в состав временного русского управления болгарского княжества, в качестве министерства народного просвещения и духовных дел, и успел учредить несколько среднеучебных заведений. Главным образом благодаря его стараниям столицей княжества избрана была София, вместо Трнова, которому австрийская дипломатия отдавала предпочтение. В 1881 г., при временном уничтожении конституции, Дринов получил приглашение занять пост президента государственного совета, но не принял на себя этого звания. Скончался 28 февраля 1906 г. Его тридцатилетний юбилей в 1903 г. и кончина в 1906 г. вызвали много статей, изданных в XV т. "Сборника харьковского историко-филологического общества" 1908 г.; тут же портреты Дринова и библиография его научных трудов. В 1909 г. "Болгарское книжевно дружество" в Софии приступило к изданию полного собрания сочинений Дринова. В I том вошли исследования по истории Болгарии. - Ср. статью в чешской газете "Svetozor" (1887, № 21); Иречека, "Das Furstenthum Bulgarien" (1891); "Сборник харьковского историко-филологического общества", 1908, т. XV (статьи о Дринове профессоров Ляпунова , Кульбачина, Халанского , Сумцова , Редина , Шепелевича и других). Н. С-в.

См. также статьи:
Геров Найден ;
Ломоносов Михаил Васильевич ;
Потебня Александр Афанасьевич ;
Собестианский Иван Михайлович .


Дробиш Федор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дринов Марин Степанович | Дрогоевские
Дриль Дмитрий Андреевич | Дрожжин Спиридон Димитриевич
Дризен (Остен-Дризен) | Дрозденко Василий (Дрозд)
Дризен | Дроздов Иоанн Никандрович
Дрентельн Александр Романович | Дроздов Николай Михайлович

Дробиш, Федор - музыкальный писатель, живший в Москве в середине XIX века, автор "Начальных сведений в практической музыке" (2 издание, Москва, 1854) и "Краткого наставления, как должно поступать при настраивании клавишных инструментов" (Москва, 1854). Биографических сведений о нем не сохранилось.


Дрогоевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дробиш Федор | Дрожжин Спиридон Димитриевич
Дринов Марин Степанович | Дрозденко Василий (Дрозд)
Дриль Дмитрий Андреевич | Дроздов Иоанн Никандрович
Дризен (Остен-Дризен) | Дроздов Николай Михайлович
Дризен | Дружинин Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дрогоевские - польский дворянский род, герба Корчак, восходящий к началу XVI в. Иван-Фома Дрогоевский, референдарий коронный, был послом Стефана Батория во Франции и Турции. Род этот внесен в I часть родословных книг Волынской и Киевской губернии и дворянскую книгу губерний Царства Польского.

Назад Вперед


Дрожжин Спиридон Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дрогоевские | Дрозденко Василий (Дрозд)
Дробиш Федор | Дроздов Иоанн Никандрович
Дринов Марин Степанович | Дроздов Николай Михайлович
Дриль Дмитрий Андреевич | Дружинин Александр Васильевич
Дризен (Остен-Дризен) | Дружинин Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дрожжин, Спиридон Димитриевич - поэт-крестьянин. Родился в 1848 г. в бедной крестьянской семье Тверского уезда; учился у сельского дьячка; в 1860 г. привезен в Петербург, где несколько лет служил мальчиком в трактирах, но улучал время на пополнение своего образования; с 1896 г. живет в родной деревне, ничем не отделяя себя от крестьянства. Свои стихотворения Дрожжин начал печатать с 1873 г., преимущественно в журналах ("Грамотей", "Родник", "Семейные Вечера", "Игрушечка", "Задушевное Слово" и др.), изредка в "Деле", "Слове" и "Русском Богатстве". В своих произведениях, особенно в более ранних и посвященных деревенской жизни, Дрожжин обнаруживает талант и теплоту чувства. Бодрость, вера в "мир идеала" и искание его - характерные черты его поэзии. Его "Стихотворения, 1866 - 1888", с автобиографией поэта, изданы в 1889 г. (СПб., 2 издание, 1894; 3 издание, Москва, 1907). Затем идут: "Поэзия труда и горя", 1889 - 1898, с указанием статей о произведениях Дрожжина (Москва, 1901); "Новые стихотворения", 1898 - 1903 годов, с приложением песен из "Старой тетради" (Москва, 1904); "Заветные песни", стихотворения 1904 - 1906 годов (Москва, 1907); "Родная деревня", стихотворения для детей и юношества (Москва, 1905); "Песни крестьянина" (Москва, 1898); "Год крестьянина", стихотворения для детей и для юношества (Москва, 1899); "Песни рабочих" (ib., 1906); "Жизнь поэта-крестьянина С.Д. Дрожжина" (1848 - 1900), описанная им самим (СПб., 1900); "Избранные стихотворения" (СПб., 1900); "Баян" (Москва, 1910); "Новые русские песни" (Москва, 1909). Многие стихотворения и песни Дрожжина переложены на музыку.

См. также статьи:
Россия, разд. Русская литература (1870-е годы) .


Дрозденко Василий (Дрозд)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дрожжин Спиридон Димитриевич | Дроздов Иоанн Никандрович
Дрогоевские | Дроздов Николай Михайлович
Дробиш Федор | Дружинин Александр Васильевич
Дринов Марин Степанович | Дружинин Алексей Иванович
Дриль Дмитрий Андреевич | Дружинин Василий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дрозденко, Василий, иначе Дрозд, в великорусских актах называемый еще Дроздовским - один из представителей правобережного казачества во время восстания его против поляков и гетмана Тетери , в 1665 г., 4 апреля он под Брацлавом нанес решительное поражение Тетере, который бежал в Польшу, а Дрозденко засел в Брацлаве и объявил себя тамошним полковником. Решительный ненавистник поляков, он пользовался большой популярностью среди казачества и был сторонником соединения Малороссии под властью московского царя и левобережного гетмана - Брюховецкого . Поэтому он являлся врагом претендентов на гетманское достоинство на правом берегу, пытавшихся достигнуть этого сана с помощью татар - Опары и Дорошенка . Против последнего он сам выступил, имел сначала успех, казаки Дорошенка передавались ему: но с приходом к Дорошенку свежих татарских сил Дрозденко должен был отступить, заперся в Брацлаве и, после двадцати дней мужественной обороны, сдался татарскому мурзе. Дорошенко отнял у него его сокровища и расстрелял его, опасаясь популярности его между казаками.

См. также статьи:
Дорошенко Петр ;
Россия, разд. История Малороссии .


Дроздов Иоанн Никандрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дрозденко Василий (Дрозд) | Дроздов Николай Михайлович
Дрожжин Спиридон Димитриевич | Дружинин Александр Васильевич
Дрогоевские | Дружинин Алексей Иванович
Дробиш Федор | Дружинин Василий Григорьевич
Дринов Марин Степанович | Дружинин Михаил Иванович

Дроздов, Иоанн Никандрович - протоиерей, писатель (родился в 1864 г.), воспитанник Казанской духовной академии. Его труды: "Святой Лев Великий" (Харьков, 1898), "Очерки по всеобщей церковной истории" (Иркутск, 1899 - 1907), "Святой Иннокентий I" (Иркутск, 1905), "Секта, известная под именем еговистов" (ib., 1901), "Краткий очерк иркутской миссии" (ib., 1910).


Дроздов Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дроздов Иоанн Никандрович | Дружинин Александр Васильевич
Дрозденко Василий (Дрозд) | Дружинин Алексей Иванович
Дрожжин Спиридон Димитриевич | Дружинин Василий Григорьевич
Дрогоевские | Дружинин Михаил Иванович
Дробиш Федор | Друковцов Сергей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дроздов, Николай Михайлович - духовный писатель (родился в 1849 г.), воспитанник Киевской духовной академии, в которой состоит профессором по кафедре латинского языка и его словесности. Главные труды: "Исторический характер книги Иудифь" (Киев, 1876; магистерская диссертация); "Прототип академий" (ib., 1903); перевел для издания Киевской духовной академии с латинского сочинения блаженного Августина, блаженного Иеронима, "7 книг против язычников" Арнобия и др.

См. также статьи:
Пудовиков Петр Егорович .


Дружинин Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дроздов Николай Михайлович | Дружинин Алексей Иванович
Дроздов Иоанн Никандрович | Дружинин Василий Григорьевич
Дрозденко Василий (Дрозд) | Дружинин Михаил Иванович
Дрожжин Спиридон Димитриевич | Друковцов Сергей Васильевич
Дрогоевские | Друкорт
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дружинин, Александр Васильевич - известный критик и беллетрист. Родился 8 октября 1824 г. в Петербурге. Сын состоятельных и чиновных родителей, он с ранних лет приобрел основательное знание иностранных языков и ту благовоспитанность, которая составляла основную черту не только личного характера, но и всей литературной деятельности его. Поступив в пажеский корпус, он сделался присяжным поставщиком "сочинений" для товарищей и писал множество юмористических стихотворений на разные случаи школьной жизни. В лейб-гвардии Финляндском полку Дружнин был очень любим товарищами, но полковая жизнь совсем не удовлетворяла его, и через три года он ее оставил. До 1851 года он числился в канцелярии военного министерства, после чего стал "только" литератором. Литературная деятельность Дружинина. Успех подбодрил Дружинина, и он в течение года одну за другой печатает три большие вещи: "Рассказ Алексея Дмитриевича", "Фрейлейн Вильгельмина" и роман "Жюли", которым как бы закончил свою беллетристическую деятельность. Продолжая изредка давать рассказы и даже большие повести, он главные силы свои направил на критику и статьи по истории литературы. И на новом поприще Дружинина ожидал большой успех. "Письма иногороднего подписчика", в легкой форме дававшие отчет о новостях текущей литературы, охотно читались, и несмотря на всю их шутливую легковесность, Дружинин занял вакантное со смертью Белинского амплуа "первого критика". Почти одновременно он выступил в роли "эссеиста" и дал ряд обширных статей об английской литературе - Краббе, Ричардсоне, Шеридане, Босвеле, Джонсоне, Вальтер Скотте, Дизраэли, - утвердивших за ним репутацию знатока не только английской, но и вообще иностранной литературы. В 1850 г. Дружинин печатает "Сентиментальное путешествие Ивана Чернокнижникова по петербургским дачам" и этим дебютирует еще на одном поприще - юмористического фельетона. Успех не заставил себя ждать и тут. Правда, "Чернокнижников" произвел некоторый скандал в литературных кружках, но читался очень усердно и привлек к себе всеобщее внимание. Впоследствии Дружинин неоднократно и с большой охотой возвращался к псевдониму "Чернокнижников". В конце 1856 г. Дружинин становится во главе редакции "Библиотека для чтения", в которой изредка сотрудничал и раньше. Все предсказывало успех новой редакции: дружеские связи Дружинина с лучшими представителями нового литературного поколения - Тургеневым , Толстым , Григоровичем , Анненковым , Боткиным и другими, - изящный вкус редактора, его любовь к делу. Надежды, однако, совсем не оправдались: "Библиотека для чтения" была затерта другими изданиями. Достаточно прочитать profession de foi новой редакции, чтобы понять причину этого неуспеха. В то время, когда Россия была охвачена могучим стремлением к общественному обновлению, Дружинин выступал с заявлением, где ни единым словом не упоминалось о том, как смотрит редакция на новое течение русской жизни, какого направления она для него желала бы. Обещала редакция вести дело "Оhne Hast, Оhne Rast" - лозунг, мало подходивший к эпохе, которая неслась на всех порах. В 1858 году Дружинин пригласил в соредакторы начинавшего входить в большую известность Писемского . Но и этот высоко талантливый романист весьма мало подходил для роли руководителя журнала, который должен был конкурировать с такими изданиями, как "Русский Вестник" и "Современник". В результате "Библиотека для Чтения" заняла совершенно второстепенное место. Тургенев, который в 1856 г. надеялся, что журнал под "командой" Дружинина быстро процветет, в 1861 г. называл ее "глухой дырой". К началу 1861 г. Достоевский оставил редакцию "Библиотеки для Чтения". Обострявшаяся болезнь (чахотка) не давала ему возможности работать с прежним усердием, но все-таки он в "Искре", "Северной Пчеле" и "Вестнике" поместил ряд юмористических фельетонов, а в "СПб. Ведомостях" и "Русском Вестнике" писал статьи об иностранной литературе. Кроме того, Дружинин продолжал переводы драм Шекспира, начатые в 1856 г. "Королем Лиром", и напечатал в "Русском Вестнике" 1862 г. (под псевдонимом Безымянного) "Прошлое лето в деревне" - впечатления человека, приехавшего в деревню вслед за освобождением крестьян. 14 января 1864 г. Дружинин умер и похоронен на Смоленском кладбище. С именем Дружинина тесно связано учреждение литературного фонда. Ознакомившись из английских изданий с британским literary fund, он устно и печатно стал пропагандировать мысль об устройстве подобного общества у нас и, когда его мысль встретила горячее сочувствие, принял деятельное участие в устройстве фонда и был одним из первых членов его комитета. По его имени названа и "Дружининская копейка". Литературное наследие много и быстро писавшего Дружинина занимает целых 8 убористых томов (СПб., 1865). Наименее ценное в нем - юмористические фельетоны "Чернокнижникова", невысокий полет которых имеет, однако, значительный историко-литературный интерес, как признак упадка литературных кружков в тяжелые годы реакции 1848 - 1855 годов. Со смертью Белинского, с отъездом Герцена и с наступлением болезненной подозрительности последних лет дореформенной эпохи, духовная физиономия руководящих литературных групп быстро меняется. Сотрудники "Современника" - Панаев , Дружинин, Лонгинов , Гаевский , Григорович, изредка даже Некрасов - сходясь вместе, предаются "чернокнижию", то есть сочинению юмористических посланий, поэм и всевозможных "литературных шалостей", настолько погрешавших против цензуры нравов, что издавать их приходилось за границей. Кому-то из "чернокнижников" пришло на ум облечь разрозненные импровизации "чернокнижия" в одну литературную форму, связать их "нитью длинного романа". Дружининское "Путешествие Ивана Чернокнижникова" явилось осуществлением этого плана. Конечно, получилось только слабое отражение действительного "чернокнижия"; но и в таком виде оно возбудило ужас в членах кружка, которые настояли на прекращении "Путешествия", поражающего позднейших читателей, главным образом, своей мелкотой. Как беллетрист, Дружинин известен в большой публике только "Полинькой Сакс", хотя вторая повесть его, "Рассказ Алексея Дмитриевича", в художественном отношении гораздо выше. Причина быстрого и громкого успеха "Полиньки Сакс" в том, что это была одна из первых и весьма определенных попыток поставить в русской литературе "женский вопрос". Неправильно только усматривали в ней необыкновенную новизну и смелость: не только основной мотив, но и некоторые положения заимствованы из жорж-зандовского "Жака". Сам автор, впрочем, и не намерен был выдавать свою повесть за нечто оригинальное по замыслу. В том месте, где муж Полиньки Сакс, узнав, что молодая жена его полюбила другого, не считает себя в праве осудить ее и лишить возможности уйти к любимому человеку, Сакс прямо говорит: "Пламенные юноши почтут меня новым Жаком". Позднейшие беллетристические произведения Дружинина неудачны, скучны и многословны. То же многословие вредит Дружинину и как автору статей об английской литературе. Начинаются они обыкновенно живо и занимательно, со свойственным Дружинину изяществом стиля, но затем автор видимо устает и, вместо одушевленной передачи излагаемых им книг, дает один вялый пересказ. Особенно неудачен длинный ряд статей о Джонсоне и Босвеле. Близкое знакомство с английской литературой сделало Дружинина крайним англоманом. Для него нет почти другого мерила для оценки европейских литературных явлений, как прием, который он встретил в Англии, и притом исключительно в Англии торийской. Для современного читателя Дружинин более всего интересен как критик, отнюдь, впрочем, не в легковесных "Письмах иногороднего подписчика", а в больших критических статьях, составляющих 7 том собрания его сочинений. Дружинин - самый замечательный из русских защитников "чистого искусства" и самый видный из врагов "дидактики" - термин, которым он обозначал тенденцию в искусстве. В своей нелюбви к "дидактикам" Дружинин доходит до утверждения, что они "не выставили ни одного великого имени" - а между тем к числу их он относит Гейне, Жорж Занд и Виктора Гюго. Из русских писателей он всех ему симпатичных всевозможными софизмами зачислял в ряды представителей чистого искусства, оказываясь при этом мало проницательным диагностом и еще менее удачным пророком. Так, например, в 1856 г., то есть накануне наибольшего расцвета "дидактизма", Дружинин с торжеством провозглашал, что чистое искусство окончательно победило искусство конца 40-х годов, с его стремлениями к общественному реформаторству. В Тургеневе, творчество которого, тотчас же после появления статей о нем Дружинина, всецело направилось на отражение различных "моментов" русского общественного настроения, Дружинин видел исключительно "поэта" и утверждал, что критика ему "навязывает" цели и стремления, совершенно чуждые его художественной природе. Будучи в теоретических воззрениях своих крайним защитником "чистого" искусства, Дружинин отнюдь, однако, не требовал от него одних только "звуков чистых и молитв". Для него никакая действительность не была "грязна". Целому ряду писателей - Писемскому, Островскому и даже Щедрину - он вменял в высокую заслугу "знание дела", то есть изображаемого ими быта и, совершенно сходясь с литературным антиподом своим - Добролюбовым , выше всего ценил в произведении "правду". Его вражда к "дидактизму" на том и основывалась, что этим стесняется свобода творчества. Написаны критические статьи Дружинина очень тонко и изящно, с тем истинным джентльменством, которое даже среди его противников создало ему кличку "честного рыцаря". Но ему недоставало главного качества, уловляющего сердца русского читателя: в нем совсем нет энтузиазма, нет способности поднимать читателя на высоту. Вот почему он так скоро попал в разряд "забытых талантов". - Ср. статьи Некрасова и Лонгинова при 8 томе сочинений Дружинина, профессора А.И. Кирпичникова в "Историческом Вестнике" (1884, № 4), А.В. Старчевского ("Наблюдатель", 1885, № 4 и 5); "Дневник Дружинина" в сборнике литературного фонда "XXV лет"; там же статья В.П. Гаевского; воспоминания Григоровича; первое собрание писем Тургенева; Венгеров "Сочинения", т. V. С. Венгеров.

См. также статьи:
Авдеев Михаил Васильевич ;
Арапетов Иван Павлович ;
Ахматова Елизавета Николаевна ;
Басистов Павел Ефимович ;
Вейнберг Петр Исаевич ;
Гербель Николай Васильевич ;
Гончаров Иван Александрович ;
Давыдов Денис Васильевич ;
Жадовская Юлия Валериановна ;
Майков Аполлон Николаевич ;
Никитин Иван Саввич ;
Огарев Николай Платонович ;
Писемский Алексей Феофилактович ;
Полонский Леонид Александрович ;
Розенгейм Михаил Павлович ;
Россия, разд. Русская литература (1848 - 1855) ;
Салиас-де-Турнемир Елизавета Васильевна ;
Степанов Александр Петрович ;
Страхов Николай Николаевич (писатель I) ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич .


Дружинин Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дружинин Александр Васильевич | Дружинин Василий Григорьевич
Дроздов Николай Михайлович | Дружинин Михаил Иванович
Дроздов Иоанн Никандрович | Друковцов Сергей Васильевич
Дрозденко Василий (Дрозд) | Друкорт
Дрожжин Спиридон Димитриевич | Друцкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дружинин (Алексей Иванович) - священник, воспитанник Казанской духовной академии, в которой состоит профессором по кафедре педагогики. Главный его труд - "Жизнь и труды святого Дионисия Великого, епископа александрийского" (Казань, 1900, магистерская диссертация).

См. также статьи:
Зайцевский Алексей Яковлевич .


Дружинин Василий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дружинин Алексей Иванович | Дружинин Михаил Иванович
Дружинин Александр Васильевич | Друковцов Сергей Васильевич
Дроздов Николай Михайлович | Друкорт
Дроздов Иоанн Никандрович | Друцкие
Дрозденко Василий (Дрозд) | Друцкие-Горские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дружинин, Василий Григорьевич - писатель (родился в 1859 г.). Образование получил в Петербургском университете по историко-филологическому факультету; получил степень магистра по защите диссертации "Раскол на Дону в конце XVII века" (СПб., 1889). Состоит членом и правителем дел Императорской археографической комиссии. Главные его труды: "Священноиерей Матвей Андреев, его беседы с беспоповцами и послания к ним" (СПб., 1908), "Словесные науки в Выговской поморской пустыни" (СПб., 1911), "Поморский торжественник" ("Сборник в честь профессора Платонова", СПб., 1911), "Попытки Московского государства увеличить число казаков на Дону в середине XVII века" ("Западное Отделение Военной археологии Императорского Военно-Исторического общества").

См. также статьи:
Андреев Матвей ;
Денисовы (Андрей и Семен) ;
Евстрат Федосеев ;
Корнилий ;
Крылов Андрей Иванович ;
Лазарь (старообрядческий учитель) ;
Неронов Иоанн (в монашестве Григорий) .


Дружинин Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дружинин Василий Григорьевич | Друковцов Сергей Васильевич
Дружинин Алексей Иванович | Друкорт
Дружинин Александр Васильевич | Друцкие
Дроздов Николай Михайлович | Друцкие-Горские
Дроздов Иоанн Никандрович | Друцкие-Любецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дружинин, Михаил Иванович - хирург. Родился в 1851 г.; окончил курс на медицинском факультете Московского университета. Принимал участие в русско-турецкой войне 1877 - 1878 годов. Состоит профессором хирургии в Юрьевском университете. Напечатал: "Об изменении хряща при вычленениях" (диссертация, Москва, 1889), "Эхинококки в области шеи" ("Летопись Московского Хирургического Общества", 1882), "К вопросу о лечении увеличенной предстательной железы" (1895) и др.

Назад Вперед


Друковцов Сергей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дружинин Михаил Иванович | Друкорт
Дружинин Василий Григорьевич | Друцкие
Дружинин Алексей Иванович | Друцкие-Горские
Дружинин Александр Васильевич | Друцкие-Любецкие
Дроздов Николай Михайлович | Друцкие-Соколинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Друковцов, Сергей Васильевич - писатель, член санкт-петербургского вольного экономического общества, умер в 1786 г. Напечатал: "Экономическое наставление дворянам, крестьянам и пр." (СПб., 1772 и сл.), "Бабушкины сказки" (Москва, 1778), "Сова, повествующая русские сказки" (СПб., 1779 и 1781); "Экономический календарь" и др.

Назад Вперед


Друкорт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Друковцов Сергей Васильевич | Друцкие
Дружинин Михаил Иванович | Друцкие-Горские
Дружинин Василий Григорьевич | Друцкие-Любецкие
Дружинин Алексей Иванович | Друцкие-Соколинские
Дружинин Александр Васильевич | Друцкие-Соколинские-Гурко-Ромейко

Друкорт - русский дворянский род. Родоначальник их, Яков Друкарь, был подполковником солдатского строя в Смоленске и вступил в русское подданство. Сын его, капитан солдатского строя (1696) Яков, стал писаться Друкорт. Род этот внесен в VI и II части родословной книги Смоленской губернии.


Друцкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Друкорт | Друцкие-Горские
Друковцов Сергей Васильевич | Друцкие-Любецкие
Дружинин Михаил Иванович | Друцкие-Соколинские
Дружинин Василий Григорьевич | Друцкие-Соколинские-Гурко-Ромейко
Дружинин Алексей Иванович | Друцкий-Любецкий (Франциск-Ксаверий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Друцкие - русский княжеский род, происходящий, по всей вероятности, от князей полоцких и принявший имя от Друцка. Князь Иван Друцкий упоминается в числе воевод, высланных Иваном Калитой против князя смоленского (1340). Князь Димитрий Друцкой был воеводой в войске Кейстута в походе против Москвы (1372). Князь Димитрий Юрьевич Друцкой выехал из Литвы в Москву в 1508 г. Род князей Друцких внесен в V часть родословных книг Московской и Тульской губерний. В XV веке род Друцких разделился на несколько ветвей, принявших придаточные прозвища Соколинских , Прихабских, Виденицких, Любецких , Горских , Озорецких, Подбереских, Багриновских, от названия имений, которыми они владели, и изменивших фамилию на Одынцевичей, Коноплей, Путятиных , Бабичевых , от прозвищ родоначальников отдельных ветвей.

См. также статьи:
Друцкие-Горские ;
Друцкие-Любецкие ;
Друцкие-Соколинские ;
Путятины (княжеский род) ;
Рюриковичи .


Друцкие-Горские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Друцкие | Друцкие-Любецкие
Друкорт | Друцкие-Соколинские
Друковцов Сергей Васильевич | Друцкие-Соколинские-Гурко-Ромейко
Дружинин Михаил Иванович | Друцкий-Любецкий (Франциск-Ксаверий)
Дружинин Василий Григорьевич | Друцкой Сергей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Друцкие-Горские - отрасль князей Друцких . Родоначальником их был князь Василий Иванович Друцкой-Путятич, принявший имя Друцкой-Горский. - Ошибочно именуемый Грабе-Горским, Иосиф Юлианович Друцкой был замешан в дело декабристов и сослан в Сибирь, где был отдан под суд "за намерение завоевать всю Сибирь и Китайскую империю". Был впоследствии возвращен в Россию. Со смертью сына его род Друцких-Горских пресекся. В. Р.

См. также статьи:
Друцкие ;
Рюриковичи .


Друцкие-Любецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Друцкие-Горские | Друцкие-Соколинские
Друцкие | Друцкие-Соколинские-Гурко-Ромейко
Друкорт | Друцкий-Любецкий (Франциск-Ксаверий)
Друковцов Сергей Васильевич | Друцкой Сергей Александрович
Дружинин Михаил Иванович | Дрягин Николай Ионович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Друцкие-Любецкие - ветвь князей Друцких . Именовались до конца XV века князьями Виденицкими. Франциск-Ксаверий Друцкой-Любецкий (1779 - 1846) был министром финансов в Царстве Польском и членом государственного совета. Род князей Друцких-Любецких внесен в V часть родословной книги Минской губернии.

См. также статьи:
Друцкие ;
Новодворский Витольд Владиславович ;
Рюриковичи ;
Тенгоборский Людвиг Валерианович .


Друцкие-Соколинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Друцкие-Любецкие | Друцкие-Соколинские-Гурко-Ромейко
Друцкие-Горские | Друцкий-Любецкий (Франциск-Ксаверий)
Друцкие | Друцкой Сергей Александрович
Друкорт | Дрягин Николай Ионович
Друковцов Сергей Васильевич | Дубакин Дмитрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Друцкие-Соколинские - ветвь князей Друцких . Князь Семен Федорович Бабич-Друцкой от владения Сокольней назвался Соколинским и был родоначальником князей Друцких-Соколинских. От князя Самуила Друцкого-Соколинского, принявшего русское подданство после покорения Смоленска, происходит другая, ныне существующая ветвь князей Друцких-Соколинских. Русские ветви рода Друцких-Соколинских внесены в V часть родословной книги Смоленской губернии.

См. также статьи:
Бабичи ;
Гурко (Ромейко-Гурко) ;
Друцкие ;
Рюриковичи .


Друцкие-Соколинские-Гурко-Ромейко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Друцкие-Соколинские | Друцкий-Любецкий (Франциск-Ксаверий)
Друцкие-Любецкие | Друцкой Сергей Александрович
Друцкие-Горские | Дрягин Николай Ионович
Друцкие | Дубакин Дмитрий Николаевич
Друкорт | Дубасов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Друцкие-Соколинские-Гурко-Ромейко - русский княжеский род, отрасль предыдущего. Князь Илья Андреевич Друцкой-Соколинский, женившись на дочери полковника Гурко-Ромейко , принял в 1725 г. и последнюю фамилию. Сын его, князь Петр, был депутатом в комиссии Уложения (1767).

См. также статьи:
Гурко (Ромейко-Гурко) .


Друцкий-Любецкий (Франциск-Ксаверий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Друцкие-Соколинские-Гурко-Ромейко | Друцкой Сергей Александрович
Друцкие-Соколинские | Дрягин Николай Ионович
Друцкие-Любецкие | Дубакин Дмитрий Николаевич
Друцкие-Горские | Дубасов
Друцкие | Дубасов Федор Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Друцкий-Любецкий, князь Франциск-Ксаверий - государственный деятель (1779 - 1846). Окончив курс сухопутного кадетского корпуса, совершил под начальством Суворова поход в Италию и Швейцарию, затем состоял гродненским уездным предводителем дворянства. Во время нашествия Наполеона удалился в глубь России, а после войны был членом верховного совета герцогства Варшавского. Назначенный в 1816 г. гродненским губернатором, принял живое участие в работе комиссии по ликвидации финансовых счетов Польши с Россией, Пруссией и Австрией. В 1821 г. занял пост министра финансов Царства Польского и предпринял ряд мер к упорядочению хозяйства и промышленности страны, причем ему неоднократно приходилось сталкиваться с великим князем Константином Павловичем и Н.Н. Новосильцевым . В 1830 г., будучи противником вооруженного восстания, князь Друцкий-Любецкий в качестве члена административного совета энергично высказывался против разрыва с империей. В декабре 1830 г. он прибыл в Петербург и, сохранив доверие императора Николая , занялся пересмотром законов для Царства Польского. В 1832 г. назначен членом государственного совета. В 1834 г. ездил за границу для ликвидации денежных счетов России с Францией.

См. также статьи:
Друцкие-Любецкие ;
Николай I .


Друцкой Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Друцкий-Любецкий (Франциск-Ксаверий) | Дрягин Николай Ионович
Друцкие-Соколинские-Гурко-Ромейко | Дубакин Дмитрий Николаевич
Друцкие-Соколинские | Дубасов
Друцкие-Любецкие | Дубасов Федор Васильевич
Друцкие-Горские | Дубасовы

Друцкой, Сергей Александрович, князь - генерал-майор, военный юрист. Родился в 1869 г.; образование получил в Александровском военном училище и в военно-юридической академии. Защитив в той же академии диссертацию на тему: "Причины невменения в военно-уголовном праве", в 1903 г. назначен профессором по кафедре военно-уголовного права. С 1903 г. читает, кроме того, курс истории русского военного права. Помещал статьи по юридическим и военно-юридическим вопросам в "Варшавском Дневнике", в газетах "Русь", "Слово", "Военный Голос", в журнале "Право". Состоит сотрудником "Военной Энциклопедии",


Дрягин Николай Ионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Друцкой Сергей Александрович | Дубакин Дмитрий Николаевич
Друцкий-Любецкий (Франциск-Ксаверий) | Дубасов
Друцкие-Соколинские-Гурко-Ромейко | Дубасов Федор Васильевич
Друцкие-Соколинские | Дубасовы
Друцкие-Любецкие | Дубельт Леонтий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дрягин Николай Ионович - русский статистик (1865 - 1905); работал в Нижегородском земском статистическом бюро под руководством Н.Ф. Анненского ; позже заведовал статистическим отделом главного управления неокладных сборов.

Назад Вперед


Дубакин Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дрягин Николай Ионович | Дубасов
Друцкой Сергей Александрович | Дубасов Федор Васильевич
Друцкий-Любецкий (Франциск-Ксаверий) | Дубасовы
Друцкие-Соколинские-Гурко-Ромейко | Дубельт Леонтий Васильевич
Друцкие-Соколинские | Дубенские

Дубакин, Дмитрий Николаевич - писатель (родился в 1852 г.), воспитанник Петербургской духовной академии. Главные его труды: "Влияние христианства на семейный быт русского общества в период до времени появления Домостроя" (СПб., 1880, магистерская диссертация), "Исторический очерк закрепощения и освобождения крестьян в России" (Самара, 1880), "Иргизские раскольнические монастыри" (ib., 1882), "Обращение иргизских раскольнических монастырей в единоверие" (ib., 1883), "Пост ветхозаветный и новозаветный" (1905) и др.


Дубасов Федор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубасов | Дубасовы
Дубакин Дмитрий Николаевич | Дубельт Леонтий Васильевич
Дрягин Николай Ионович | Дубенские
Друцкой Сергей Александрович | Дубенский Дмитрий Никитич
Друцкий-Любецкий (Франциск-Ксаверий) | Дубенский Николай Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дубасов, Федор Васильевич - русский адмирал и административный деятель (1845 - 1912). Окончил курс в морской академии. В 1877 г. при начале войны с Турцией, ему было вверено начальство над отрядом мелких судов с поручением устроить минные заграждения на реках Дунае и Серете. 14 мая 1877 г. Дубасов вместе с лейтенантом Шестаковым взорвал и потопил турецкий броненосный монитор "Сейфи". В 1899 г. назначен начальником тихоокеанской эскадры, в 1901 г. - председателем морского технического комитета. В 1904 - 1905 годах он был членом международной комиссии для расследования Гулльского инцидента и остался при особом мнении, настаивая на том, что в числе пароходов, по которым стрелял адмирал Рожественский , был и японский миноносец, успевший скрыться. В 1905 г. командирован для подавления аграрных беспорядков в Черниговскую, Полтавскую и Курскую губернии; в Курской губернии он распространил объявление, в котором заявлял: "Если сельские общества или хотя немногие из их членов позволят себе произвести беспорядки, то все жилища такого общества и все его имущество будут по приказу моему уничтожены". В ноябре того же 1905 г. он назначен московским генерал-губернатором и в декабре руководил усмирением московского восстания. В апреле 1906 г. в Москве была брошена бомба в коляску, в которой ехал адмирал Дубасов с своим адъютантом; последний был убит, у Дубасова раздроблена ступня левой ноги. В июле 1906 г. Дубасов уволен от должности московского генерал-губернатора и назначен членом государственного совета. В 1906 г. на его жизнь произведено второе покушение в Таврическом саду в Санкт-Петербурге, причем он был слегка ранен.

См. также статьи:
Азеф Евно ;
Гучков Александр Иванович .


Дубасов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубакин Дмитрий Николаевич | Дубасов Федор Васильевич
Дрягин Николай Ионович | Дубасовы
Друцкой Сергей Александрович | Дубельт Леонтий Васильевич
Друцкий-Любецкий (Франциск-Ксаверий) | Дубенские
Друцкие-Соколинские-Гурко-Ромейко | Дубенский Дмитрий Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дубасов - талантливый пианист, родился в 1868 г. Окончив с успехом Санкт-Петербургскую консерваторию, Дубасов получил первую премию на международном музыкальном конкурсе в Петербурге, имени А.Г. Рубинштейна .

См. также статьи:
Амани Николай Николаевич .


Дубасовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубасов Федор Васильевич | Дубельт Леонтий Васильевич
Дубасов | Дубенские
Дубакин Дмитрий Николаевич | Дубенский Дмитрий Никитич
Дрягин Николай Ионович | Дубенский Николай Яковлевич
Друцкой Сергей Александрович | Дубенский Петр Николаевич

Дубасовы - русский дворянский род, восходящий к XVII веку, разделившийся на две ветви. Одна из них происходит от дворянина московского Давида Фадеевича Дубасова, которому за службу в войну с Польшей (1654) пожалованы вотчины в Ржевском уезде. Род Дубасовых внесен в VI часть родословных книг Тверской, Калужской, Смоленской и Пензенской губерний.


Дубельт Леонтий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубасовы | Дубенские
Дубасов Федор Васильевич | Дубенский Дмитрий Никитич
Дубасов | Дубенский Николай Яковлевич
Дубакин Дмитрий Николаевич | Дубенский Петр Николаевич
Дрягин Николай Ионович | Дубинин Семен
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дубельт, Леонтий Васильевич - известный руководитель тайной полиции (1792 - 1862). Учился в горном корпусе; участвовал в войнах 1807 и 1812 - 1815 годов; командовал полком. Вращался одно время в военных масонских и либеральных кружках и в 1820 - 1822 годах был наместным мастером киевской ложи соединенных славян. В армии его считали "крикуном" и ждали его ареста после краха декабристской организации. Однако, арестован Дубельт не был и до 1828 г. оставался на военной службе. В этом году у него вышло какое-то недоразумение с начальником дивизии, и ему пришлось уйти в отставку. Пробыв более года без службы, в стесненных материальных условиях, Дубельт в 1830 г. поступил в корпус жандармов и в 1835 г. был назначен начальником штаба корпуса жандармов. В 1839 г. Дубельт, сохраняя эту должность, был назначен начальником III отделения Собственной Его Императорского Величества канцелярии и членом главного управления цензуры и секретного комитета о раскольниках. В 1848 г. Дубельт был назначен членом комитета "2 апреля", имевшего целью обуздание печати. В обстановке политического сыска и непрестанной борьбы с пробудившейся общественной мыслью Дубельт, по-видимому, сохранил отзвуки религиозных исканий, человечности и даже сентиментальности, как видно из его беглых заметок и писем к жене, а также из показаний людей, его знавших (Никитенко ), даже им судимых (петрашевец Ястржембский; ср. "Минувшие Годы", 1908, I). Конечно, далеко не всегда Дубельт был доступен этим чувствам. Вышеупомянутые заметки рисуют его борьбу с самим собой и с служебными привычками. Человек весьма умный, Дубельт хорошо знал слабые стороны русского государственного строя, а в "Заметках" своих резко осуждал иногда деятелей и отдельные стороны политики Николая Павловича . Усвоив, не без сомнений, политический канон правящих сфер, Дубельт принял на себя защиту господствовавшего порядка и проведение в жизнь системы охранного террора. Страх Николая I, его двора и министров перед возможностью революции был велик, и поэтому Дубельт в борьбе со всяким общественным движением был жесток и беспощаден. Трагизм личности Дубельта еще не вполне выяснен, психологическая загадка его политической эволюции еще не решена. Вопрос о служебной честности Дубельта до сих пор остается спорным; обвинения его в этом смысле шли не со стороны только политических его врагов (см. записки Лебедева). Сравнительно более выяснена его борьба с печатью; любопытно, что после событий 1848 г. Дубельт, ввиду возрастания чисто политических дел в III отделении, стремился освободить его от цензурных функций. В 1856 г., с назначением князя А.Ф. Орлова председателем государственного совета, освободилась должность главноуправляющего III отделением и шефа жандармов; но при дворе так боялись влияния Дубельта, по должности, на государя, что назначение его на место князя Орлова не состоялось, и Дубельт вышел в отставку. - Ср. "Письма Л.В. Дубельта к жене" ("Русская Старина", 1888, II) с биографическим очерком Е. Дубельт; "Заметки Л.В. Дубельта" ("Голос Минувшего", 1913, 3) с предисловием С. Мельгунова и примечаниями Л. Пантелеева (описания рукописи не дано, особенности текста не отмечены, а между тем есть, по-видимому, позднейшие вставки; примечания неполны; отрывок об императрице Елисавете Алексеевне с небольшими отличиями напечатан был раньше в "Лит. приб. к Р. Инв.", 1831, 5, и в рукопись скорее внесен, чем взят из нее); М. Лемке "Николаевские жандармы и литература 1826 - 1855 годов" (СПб., 1908); Н. Барсуков "Жизнь и труды М. Погодина"; работы о цензуре, мемуары современников, "Листок" и "Правдивый" князя П.В. Долгорукова . Библиография и источники - см. статью Жерве в "Русском Биографическом Словаре". С. Ч.

См. также статьи:
Белинский Виссарион Григорьевич ;
Булгарин Фаддей Венедиктович ;
Липранди Иван Петрович ;
Сердюков Иван Иванович .


Дубенские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубельт Леонтий Васильевич | Дубенский Дмитрий Никитич
Дубасовы | Дубенский Николай Яковлевич
Дубасов Федор Васильевич | Дубенский Петр Николаевич
Дубасов | Дубинин Семен
Дубакин Дмитрий Николаевич | Дубнов Семен Маркович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дубенские - русские дворянские роды. Дьяк Федор Дубенский был послом Василия Темного к хану Улу-Махмету (1445). Многие из его потомков в XVI и XVII веках были стольниками и воеводами. Род этот внесен в VI часть родословной книги Пензенской губернии. Другой род Дубенских происходит от владимирского сына боярского Афанасия Никифоровича Дубенского, пожалованного поместьями в 1579 г. Его потомство внесено в VI часть родословной книги Московской губернии. Два рода Дубенских восходят к началу XVII века и внесены в VI часть родословных книг Владимирской и Рязанской губерний.

Назад Вперед


Дубенский Дмитрий Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубенские | Дубенский Николай Яковлевич
Дубельт Леонтий Васильевич | Дубенский Петр Николаевич
Дубасовы | Дубинин Семен
Дубасов Федор Васильевич | Дубнов Семен Маркович
Дубасов | Дубовицкий Петр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дубенский, Дмитрий Никитич - писатель (умер в 1863 г.). Окончил Московский университет по словесному отделению. Главные труды: "Рассуждение о водяных сообщениях в России" (Москва, 1825), "Опыт о народном русском стихосложении" (Москва, 1828), издание, вместе с Погодиным , "Книги посольской метрики литовской" (Москва, 1843), и издание "Слова о полку Игореве" (Москва, 1849).

См. также статьи:
Буслаев Федор Иванович ;
Тургенев Иван Сергеевич .


Дубенский Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубенский Дмитрий Никитич | Дубенский Петр Николаевич
Дубенские | Дубинин Семен
Дубельт Леонтий Васильевич | Дубнов Семен Маркович
Дубасовы | Дубовицкий Петр Александрович
Дубасов Федор Васильевич | Дубовской Николай Никанорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дубенский, Николай Яковлевич - писатель (1822 - 1892). Окончил курс в горыгорецком земледельческом институте. Главные труды его: "Владимирская губерния в сельскохозяйственных отношении" (СПб., 1851), "Садоводство Владимирской губернии" ("Труды Вольного Экономического Общества", 1853), "Статистическая карта Владимирской губернии" (Москва, 1858). Подробную биографию и список сочинений Дубенского, см. у А. Смирнова "Уроженцы и деятели Владимирской губерний" (выпуск III).

Назад Вперед


Дубенский Петр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубенский Николай Яковлевич | Дубинин Семен
Дубенский Дмитрий Никитич | Дубнов Семен Маркович
Дубенские | Дубовицкий Петр Александрович
Дубельт Леонтий Васильевич | Дубовской Николай Никанорович
Дубасовы | Дубровин Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дубенский, Петр Николаевич - писатель (1864 - 1905). Окончил академию генерального штаба; служил в штабе московского и одесского округов. Работал в "Русских Ведомостях", потом помещал в "Новом Времени" политические корреспонденции и статьи под псевдонимом П. Вожин. Отдельно издал "Очерки парижской жизни" (СПб., 1904).

См. также статьи:
Николай II (Император Всероссийский) .


Дубинин Семен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубенский Петр Николаевич | Дубнов Семен Маркович
Дубенский Николай Яковлевич | Дубовицкий Петр Александрович
Дубенский Дмитрий Никитич | Дубовской Николай Никанорович
Дубенские | Дубровин Александр Иванович
Дубельт Леонтий Васильевич | Дубровин Владимир Александрович

Дубинин (Семен) - родом псковитянин, известный пушечный мастер XVI столетия. Две пищали его литья сохранились в санкт-петербургском арсенале: 38-фунтовая "Медведь" (1590) и 40 фунтовая "Свиток" (1591).


Дубнов Семен Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубинин Семен | Дубовицкий Петр Александрович
Дубенский Петр Николаевич | Дубовской Николай Никанорович
Дубенский Николай Яковлевич | Дубровин Александр Иванович
Дубенский Дмитрий Никитич | Дубровин Владимир Александрович
Дубенские | Дубровин Николай Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дубнов, Семен Маркович - историк и публицист. Родился в 1860 г. в бедной еврейской семье. Обратил на себя внимание исследованиями по истории еврейских религиозных движений: "Саббатай Цеви и псевдомессианизм в XII веке" ("Восход", 1882), "Яков Франк и его секта христианствующих" (там же, 1883), "История хасидизма и цадизма" (там же, 1887 - 1893). Составил обзор источников истории евреев в России: "Об изучении истории русских евреев" и пр. (СПб., 1891), и два руководства по истории евреев: обширный курс "Всеобщая история евреев" (4 тома, 1901 - 1913) и "Учебник еврейской истории" для юношества (много изданий). В своих "Письмах о старом и новом еврействе" (СПб., 1907) Дубнов выступил с теорией еврейской национальности, которую он рассматривает как культурно-историческую группу.

Назад Вперед


Дубовицкий Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубнов Семен Маркович | Дубовской Николай Никанорович
Дубинин Семен | Дубровин Александр Иванович
Дубенский Петр Николаевич | Дубровин Владимир Александрович
Дубенский Николай Яковлевич | Дубровин Николай Федорович
Дубенский Дмитрий Никитич | Дубровины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дубовицкий (Петр Александрович) - профессор, президент санкт-петербургской медико-хирургической академии (1815 - 1868). Окончив курс медицинского факультета Московского университета в 1833 г., изучал затем хирургию за границей. По возвращении, в 1837 - 1841 годах был профессором общей и частной хирургии в Казанском университете; свое жалованье Дубовицкий жертвовал на учебные пособия. В 1840 г. переведен профессором в медико-хирургическую академию. Одно время управлял государственным коннозаводством и умер начальником главного военно-медицинского управления. По инициативе Дубовицкого начали издаваться с 1842 г. в СПб "Записки по части врачебных и естественных наук", которые он 7 лет редактировал. В 1852 г. вышел в отставку, пожертвовав полагавшуюся ему пенсию на стипендии санкт-петербургской медико-хирургической академии, Московскому и Казанскому университетам. С 1857 г. был президентом медико-хирургической академии; много способствовал преобразованию и улучшению академии и постройке новых обширных зданий ее. Был председателем санкт-петербургского общества врачей. Его труды: "Reproduction fidele des discussions qu'on eu lieu sur la lithotripsie, et la taille, a l'academie royale de Medecine en 1835 ann." (П. 1835); "О кровотечении вообще" ("Ученые записки Казанского университета" 1837 и отдельно, 1838); "Камнекрушение" (там же, 1837 и отдельно); "Лекции об альбинизме" (там же, 1838 и отдельно, 1839); "Учение о ранах" (СПб., 1850); "Взгляд на состояние ветеринарной части за границей" (1851), и "Взгляд на состояние Хреновского завода" (1861) и др.

См. также статьи:
Глебов Иван Тимофеевич ;
Россия, разд. Медицина .


Дубовской Николай Никанорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубовицкий Петр Александрович | Дубровин Александр Иванович
Дубнов Семен Маркович | Дубровин Владимир Александрович
Дубинин Семен | Дубровин Николай Федорович
Дубенский Петр Николаевич | Дубровины
Дубенский Николай Яковлевич | Дубровские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дубовской, Николай Никанорович - живописец-пейзажист, профессор Академии Художеств. Родился в 1859 г.; получил образование в Академии Художеств, специально занимаясь пейзажной живописью под руководством барона М.П. Клодта . Член товарищества передвижных выставок. В 1898 г. получил звание академика. В музее Александра III картины Дубовского: "Притихло", "Иматра"; в Третьяковской галерее: "Зима", "Пустынный берег", "Тихий вечер", "На Волге", "Ноябрьский вечер" и др.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Дубровин Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубовской Николай Никанорович | Дубровин Владимир Александрович
Дубовицкий Петр Александрович | Дубровин Николай Федорович
Дубнов Семен Маркович | Дубровины
Дубинин Семен | Дубровские
Дубенский Петр Николаевич | Дубровский Адриан Ларионович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дубровин, Александр Иванович - русский политический деятель. Родился в 1855 г., окончил курс врачом в медицинской академии, был военным врачом, потом вольнопрактикующим детским врачом. В 1905 г. был одним из основателей союза русского народа; в декабре 1905 г. стал во главе черносотенной газеты "Русское знамя", выходящей под его руководительством поныне (1913). В союзе русского народа он был избран почетным председателем и вместе председателем главного совета союза; руководил агитацией в пользу еврейских погромов. В особенности нападал он на Витте (против него направлена брошюра Дубровина: "Тайна судьбы. Фантазия-действительность", СПб., 1907), а в 1910 - 1911 годы - против П.А. Столыпина , которого Дубровин признавал скрытым октябристом и конституционалистом, врагом самодержавия. В конце 1909 г. в союзе русского народа начались раздоры; Дубровин и его сторонники обвиняли противников в пользовании "темными деньгами", идущими не из пожертвований союзников и лиц, сочувствующих союзу, а от правительственных лиц, таким способом подкупавших деятелей союза. Противники Дубровина обвиняли в том же самом его самого, причем в подтверждение своих обвинений печатали фотографии с различных расписок Дубровина. В начале 1910 г. Дубровин принужден был отказаться от звания председателя совета союза русского народа, после чего стоял во главе небольшой группы союзников, признававшей себя истинным союзом русского народа, а своих противников (Пуришкевича, Маркова и др.) - самозванцами, изменниками. Дубровин напечатал объемистую книгу: "Куда временщики ведут союз русского народа" (СПб., 1910; на заглавном листе книги фамилии составителя нет, но предисловие подписано Дубровиным). Ответом на эту книгу послужила брошюра Михайлова: "Из области провокации среди правых. Деньги темные и светлые в руках Дубровина и Никольского" (СПб., 1911). В конце 1910 г. Дубровин созвал в Киеве съезд своих сторонников, но он не состоялся за неприбытием достаточного числа членов. В 1911 г. состоялся крайне немноголюдный и не имевший успеха съезд дубровинцев в Москве. Начиная с 1911 г., значение как самого Дубровина, так и его газеты "Русское Знамя" падает, и главным органом боевого черносотенства делается враждебная Дубровину "Земщина". В течение 1911 и следующих годов Дубровин несколько раз приговорен судом к штрафу и к кратковременному аресту за клевету по адресу как правительственных лиц (например, архангельского губернатора), так и членов думы (А. Гучкова , Каменского).

См. также статьи:
Замысловский Георгий Георгиевич (Георгий Егорович) ;
Марков Николай Евгеньевич .


Дубровин Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубровин Александр Иванович | Дубровин Николай Федорович
Дубовской Николай Никанорович | Дубровины
Дубовицкий Петр Александрович | Дубровские
Дубнов Семен Маркович | Дубровский Адриан Ларионович
Дубинин Семен | Дубровский Петр Павлович

Дубровин, Владимир Александрович - русский революционер (1855 - 1879), подпоручик. Служа в полку в Старой Руссе, вел среди солдат социалистическую пропаганду; при аресте 16 декабря 1878 г. оказал вооруженное сопротивление; приговорен петербургским военным судом к повешению и казнен. Его дело показало наличность революционного движения в офицерской среде. Он был одним из первых сторонников террористической системы борьбы, которую и отстаивал в своих записках, отобранных у него и оглашенных на суде. Отчет о суде напечатан в № 5 "Листка Земли и Воли" и перепечатан в сборнике Базилевского "Революционная журналистика 70 годов" (заграничное издание, П., 1905; русская перепечатка, Ростов-на-Дону, 1907). В. В-в.


Дубровин Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубровин Владимир Александрович | Дубровины
Дубровин Александр Иванович | Дубровские
Дубовской Николай Никанорович | Дубровский Адриан Ларионович
Дубовицкий Петр Александрович | Дубровский Петр Павлович
Дубнов Семен Маркович | Дубровский Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дубровин, Николай Федорович - историк, генерал-лейтенант (1837 - 1904). Окончив артиллерийскую академию, служил в артиллерии. В 1868 г. был прикомандирован к главному штабу для военно-исторических работ. В 1882 г. назначен членом военно-учебного комитета при главном штабе. С 1886 г. - член Академии Наук, с 1893 г. - непременный ее секретарь. Научно-литературная деятельность Дубровина началась статьями в "Артиллерийском Журнале" и повестью "Ум для света" (в "Рассвете"). Позже он посвятил себя изучению, главным образом, русской военной истории, впервые дав, на основании архивных материалов, описание войн 1812 г., кавказских и крымской. Главные труды его в этой области: "Закавказье", "Георгий XII, последний царь Грузии, и присоединение ее к России", "История войны и владычества русских на Кавказе", "Присоединение Крыма к России", "Отечественная война в письмах современников", "История крымской войны и обороны Севастополя". Много данных собрал Дубровин и для характеристики русского общества в конце XVIII и начале XIX веков, в работах: "Пугачев и его сообщники", "Наши мистики-сектанты" и "Русская жизнь в начале XIX столетия". В "Военном Сборнике", "Русском Вестнике", "Отечественных Записках" и особенно "Рус. Ст.", в редактировании и хозяйственных делах которой Дубровин с 1896 г. принимал близкое участие, им помещен ряд блестящих характеристик русских государственных и общественных деятелей: Суворова , князя А.А. Прозоровского , князя П.М. Волконского , князя П.И. Шаликова и др. Им же написана "Биография Н.М. Пржевальского". Дубровин издал: "Доклады и приговоры Правительства Сената при Петре Великом", "Протоколы, журналы и указы Верхнего Тайного Совета" (в "Сб. Рус. И. Общ."), "Сборник исторических материалов, извлеченных из архива Собственной Е. И. В. канцелярии" и много другое. - Ср. А. Куник "Записка об ученых трудах Н.Ф. Дубровина" (СПб., 1890); В.Е. Рудаков "Учено-литературная деятельность Н.Ф. Дубровина" ("Исторический Вестник", 1904, № 9); В.Н. Строев "Воспоминания" ("Рус. Ст.", 1904). Перечень некрологов - в № 7 "Исторического Вестника" за 1904 г. С. В-ский.

См. также статьи:
Лабзин Александр Федорович ;
Мадатов Валериан Григорьевич ;
Меньков Петр Кононович ;
Никольский Борис Владимирович ;
Попов Нил Александрович ;
Потемкин Павел Сергеевич ;
Пржевальский Николай Михайлович ;
Пугачев Емельян Иванович ;
Россия, разд. Военные науки ;
Суворов Александр Васильевич ;
Татаринова Екатерина Филипповна ;
Тотлебен Эдуард Иванович ;
Хлопуша Афанасий ;
Храповицкий Михаил Васильевич ;
Шамиль ;
Шигаев Максим ;
Якушкин Иван Дмитриевич .


Дубровины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубровин Николай Федорович | Дубровские
Дубровин Владимир Александрович | Дубровский Адриан Ларионович
Дубровин Александр Иванович | Дубровский Петр Павлович
Дубовской Николай Никанорович | Дубровский Петр Петрович
Дубовицкий Петр Александрович | Дубяго Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дубровины - русские дворянские роды. Небогатый Дубровин был дьяком в 1507 г. Этот род внесен в VI часть родословных книг Владимирской и Ярославской губерний. Два другие рода Дубровиных восходят к концу XVII века.

Назад Вперед


Дубровские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубровины | Дубровский Адриан Ларионович
Дубровин Николай Федорович | Дубровский Петр Павлович
Дубровин Владимир Александрович | Дубровский Петр Петрович
Дубровин Александр Иванович | Дубяго Дмитрий Иванович
Дубовской Николай Никанорович | Дубянский Федор Яковлевич

Дубровские - русские дворянские роды. Юрий-Казарин Дубровский, думный дьяк и печатник, казнен Грозным в 1567 г., с тремя сыновьями, двумя внуками и тремя внучками. Климентий-Богдан Дубровский (умер в 1662 г.) был казначеем царским и думным дворянином. Потомство его внесено в VI часть родословной книги Московской губернии. Три рода Дубровских восходят ко II половине XVII века и внесены в VI часть родословных книг Вологодской, Курской и Новгородской губерний.


Дубровский Адриан Ларионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубровские | Дубровский Петр Павлович
Дубровины | Дубровский Петр Петрович
Дубровин Николай Федорович | Дубяго Дмитрий Иванович
Дубровин Владимир Александрович | Дубянский Федор Яковлевич
Дубровин Александр Иванович | Дудрович Андрей Иванович

Дубровский, Адриан Ларионович - переводчик (родился в 1732 г.). Сотрудничал в "Ежемесячных Сочинениях" Миллера . Отдельно издал перевод "Заиры" Вольтера (СПб., 1779).


Дубровский Петр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубровский Адриан Ларионович | Дубровский Петр Петрович
Дубровские | Дубяго Дмитрий Иванович
Дубровины | Дубянский Федор Яковлевич
Дубровин Николай Федорович | Дудрович Андрей Иванович
Дубровин Владимир Александрович | Дудукалов Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дубровский, Петр Павлович - славист (1812 - 1882). Образование получил в нежинском лицее и Московском университете. Был профессором польского языка в главном педагогическом институте и членом 2 отделения Академии Наук. В 1841 г. вышел в Варшаве его "Przeglad literatury rossyjskiej z roku 1838, 1839, 1840". Возвратясь из путешествия в западнославянские земли, Дубровский задумал издание журнала на русском и польском языках, "Денница" или "Zutrzenka" с целью взаимного ознакомления славянских народов. Дубровский широко смотрел на славянскую идею, не увлекаясь, однако, "односторонними взглядами так называемых славянофилов". "Денница" стала отголоском общественности почти всех славянских народностей. Некоторые несогласия в воззрениях между Дубровским и польскими патриотами, малый успех "Денницы" в России, запрещение ее в Галиции и постепенное истощение средств Дубровского скоро положили конец журналу (1842 и 1843). Дубровский продолжал работать в прежнем направлении, принимая участие в русских ("Отечественных Записках", "Москвитянине" и др.) и многих славянских журналах. Позднейшие труды Дубровского: "Словарь польско-русский административный и судебный" (Варшава, 1847); "Kurs praktyczny jezyka rossyjskiego" (Варшава, 1850); "Сравнение областных великорусских слов с словами польскими" ("Известия Академии Наук", 1852); "Замечательные слова из древнейшего памятника польской письменности, Псалтыря королевы Маргариты" (там же); "Адам Мицкевич" (СПб., 1858); "Новые материалы для биографии Мицкевича" (ib., 1859); "Иоаким Лелевель и его ученая деятельность" (ib., 1859); "Воспоминание о Ганке" (ib., 1861); "Польская хрестоматия" (Варшава, 1872 - 1873), с польско-русским словарем, выдержавшая ряд изданий; "Полный словарь польского и русского языка" (Варшава, 1876 - 1878). Последний труд страдает некоторыми недостатками, но является лучшим до настоящего времени, по богатству материала, удачной передаче смысла слов и выражений и примерам. См. С. П(ташицкий) "П.П. Дубровский" ("Журнал Министерства Народного Просвещения", 1882, XII).

См. также статьи:
Евецкий Федор Степанович .


Дубровский Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубровский Петр Павлович | Дубяго Дмитрий Иванович
Дубровский Адриан Ларионович | Дубянский Федор Яковлевич
Дубровские | Дудрович Андрей Иванович
Дубровины | Дудукалов Алексей Иванович
Дубровин Николай Федорович | Дудышкин Степан Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дубровский, Петр Петрович - коллекционер (умер в 1806 г.), секретарь и переводчик русской миссии в Париже, где собрал много рукописей и миниатюр, поднесенных им императору Александру I и поступивших в Императорскую публичную библиотеку и Эрмитаж. Предпринятое им в Париже издание его сочинений не увенчалось успехом. - Ср. "Вестник Европы" (1805, № 5), "Северный Вестник" (1805 г.; часть V) и "Путеводитель по Императорской публичной библиотеке" (СПб., 1860), а также А. Ивановский в "Киевлянине" 1869 г., № 114.

Назад Вперед


Дубяго Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубровский Петр Петрович | Дубянский Федор Яковлевич
Дубровский Петр Павлович | Дудрович Андрей Иванович
Дубровский Адриан Ларионович | Дудукалов Алексей Иванович
Дубровские | Дудышкин Степан Семенович
Дубровины | Дука Илья Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дубяго (Дмитрий Иванович) - профессор астрономии в Казанском университете. Родился в 1849 г. в Могилевской губернии. Получив первоначальное образование в гатчинском институте, поступил на физико-математический факультет Санкт-Петербургского университета. По окончании курса со степенью кандидата оставлен при университете для приготовления к профессорской деятельности. В 1873 г. Дубяго был прикомандирован к Пулковской обсерватории, где состоял сперва сверхштатным, а с 1878 г. адъюнкт-астрономом. В 1881 - 1884 годах читал лекции в Санкт-Петербургском университете в качестве приват-доцента. В 1884 г. Дубяго назначен ординарным профессором и директором обсерватории в Казань. Известны его диссертации: "Исследование орбиты спутника Нептуна" (1878) и "Теория движения планеты Дианы" (1880). Мелкие статьи Дубяго помещает в "Известиях казанского физико-математического общества". Кроме того, под его редакцией изданы в 1885 и 1887 годах два тома наблюдений казанской обсерватории "Observations des etoiles". В. В. В.

См. также статьи:
Россия, разд. Астрономия и геодезия ;
Савич Алексей Николаевич .


Дубянский Федор Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубяго Дмитрий Иванович | Дудрович Андрей Иванович
Дубровский Петр Петрович | Дудукалов Алексей Иванович
Дубровский Петр Павлович | Дудышкин Степан Семенович
Дубровский Адриан Ларионович | Дука Илья Михайлович
Дубровские | Дулишкович Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дубянский (Федор Яковлевич) - протоиерей, духовник Елизаветы Петровны и Екатерины II (1691 - 1772), один из образованнейших людей своего времени. К его покровительству прибегала Екатерина, будучи великой княгиней, когда ей угрожала высылка за границу. Сыновьям Дубянского даровано дворянское достоинство в 1761 г. (Гербовник, II, 141). Род Дубянских пресекся в 1822 г. Его внук, Федор Михайлович, утонул в 1796 г. в Неве. На его смерть Державин написал оду "Потопление". Ему принадлежит музыка на песню Дмитриева "Голубок".

См. также статьи:
Елизавета Петровна .


Дудрович Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дубянский Федор Яковлевич | Дудукалов Алексей Иванович
Дубяго Дмитрий Иванович | Дудышкин Степан Семенович
Дубровский Петр Петрович | Дука Илья Михайлович
Дубровский Петр Павлович | Дулишкович Иван
Дубровский Адриан Ларионович | Дулов Георгий Никанорович

Дудрович, Андрей Иванович - писатель из венгерских славян, преподавал в Харьковском университете философию. Написал: "De philosophiae genuino conceptu etc." (1814); "De studii academici natura" (речь, 1815).


Дудукалов Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дудрович Андрей Иванович | Дудышкин Степан Семенович
Дубянский Федор Яковлевич | Дука Илья Михайлович
Дубяго Дмитрий Иванович | Дулишкович Иван
Дубровский Петр Петрович | Дулов Георгий Никанорович
Дубровский Петр Павлович | Дуловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дудукалов (Алексей Иванович) кончил курс в Харьковском университете в 1861 г.; в 1868 г. защитил диссертацию "Наблюдения и опыты над восстановлением костяного небного свода" (уранопластика); с 1885 г. там же экстраординарным профессором. Напечатал несколько сообщений в "Современной медицине" и "Протоколах харьковского медицинского общества".

Назад Вперед


Дудышкин Степан Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дудукалов Алексей Иванович | Дука Илья Михайлович
Дудрович Андрей Иванович | Дулишкович Иван
Дубянский Федор Яковлевич | Дулов Георгий Никанорович
Дубяго Дмитрий Иванович | Дуловы
Дубровский Петр Петрович | Думашевский Арнольд Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дудышкин, Степан Семенович - журналист (1828 - 1866). Окончил курс в Петербургском университете. В 1846 г., когда из "Отечественных Записок" ушел Белинский , и, вскоре после того, умер заменивший его Валериан Майков , отдел библиографии, а впоследствии и критики, перешел к Дудышкину. Вскоре он приобрел полное доверие Краевского , который, занимаясь более редактированием "Санкт-Петербургских Ведомостей", передал "Отечественные Записки" на попечение Дудышкина. С 1861 г. Дудышкин считался вторым редактором "Отечественных Записок", хотя de facto был главным. Все им написанное и напечатанное в этом журнале не представляет ничего выдающегося. Дудышкин был толковый журнальный работник, но не более. В эпоху реформ он не сумел занять определенного положения, вследствие чего "Отечественные Записки" при нем неудержимо клонились к упадку. Более обширные работы Дудышкина - статьи о Фонвизине ("Отечественные Записки", 1847, № 8 и 9), о сочинениях Тургенева (там же, 1857, тома 110 и 111) и Кантемире ("Современник", 1848, № 11). В 1863 г. под редакцией Дудышкина и с его примечаниями вышло 2 издание (глазуновское) сочинений Лермонтова ; в введении Дудышкин изложил биографию поэта и оценку его трудов, сделанную на основании всего того, что было до тех пор напечатано о Лермонтове. - См. И. Панаев "Литературные воспоминания и воспоминания о Белинском" (СПб., 1876, глава 6) и "Воспоминания А.В. Старчевского" ("Исторический Вестник", 1886, № 2).

См. также статьи:
Аксаков Сергей Тимофеевич ;
Альбертини Николай Викентьевич ;
Быков Петр Васильевич ;
Кантемир Антиох Дмитриевич ;
Краевский Андрей Александрович ;
Писемский Алексей Феофилактович ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Страхов Николай Николаевич (писатель I) ;
Тургенев Иван Сергеевич ;
Хмельницкий Николай Иванович ;
Чернышевский Николай Гаврилович .


Дука Илья Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дудышкин Степан Семенович | Дулишкович Иван
Дудукалов Алексей Иванович | Дулов Георгий Никанорович
Дудрович Андрей Иванович | Дуловы
Дубянский Федор Яковлевич | Думашевский Арнольд Борисович
Дубяго Дмитрий Иванович | Думбадзе Иван Антонович

Дука (Илья Михайлович) - барон, генерал от кавалерии, родом серб; на русскую военную службу поступил в 1776 г. В 1812 г. Дука, командуя 2 кирасирской дивизией, находился в сражениях под Смоленском, Бородиным (где 3 раза атаковал французские батареи и захватил несколько орудий), Тарутиным, Малоярославцем, Вязьмой и Красным; участвовал в кампаниях 1813 и 1814 г.


Дулишкович Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дука Илья Михайлович | Дулов Георгий Никанорович
Дудышкин Степан Семенович | Дуловы
Дудукалов Алексей Иванович | Думашевский Арнольд Борисович
Дудрович Андрей Иванович | Думбадзе Иван Антонович
Дубянский Федор Яковлевич | Думитрашко Константин Данилович

Дулишкович, Иван - священник, один из немногих угро-русских писателей, сотрудник Добрянского и Духновича в деятельности по охране угро-руссов от мадьяризации. Умер в 1883 г.


Дулов Георгий Никанорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дулишкович Иван | Дуловы
Дука Илья Михайлович | Думашевский Арнольд Борисович
Дудышкин Степан Семенович | Думбадзе Иван Антонович
Дудукалов Алексей Иванович | Думитрашко Константин Данилович
Дудрович Андрей Иванович | Думитрашко-Раич Тимофей

Дулов, Георгий Никанорович - князь, скрипач и композитор. Родился в 1875 г.; учился в Московской консерватории у Гржимали . Преподает игру на скрипке в Московской консерватории и играет вторую скрипку в квартете Императорского Русского Музыкального Общества. Издал концертное Allegro, романс для скрипки с оркестром, и пьесы для скрипки solo и сопровождением фортепиано. Жена его, Мария Александровна, урожденная Буковская (родилась в 1874 г.), ученица Лавровской, пела в Харькове и в Петербурге на Мариинской сцене. С 1901 г. выступает только в концертах.


Дуловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дулов Георгий Никанорович | Думашевский Арнольд Борисович
Дулишкович Иван | Думбадзе Иван Антонович
Дука Илья Михайлович | Думитрашко Константин Данилович
Дудышкин Степан Семенович | Думитрашко-Раич Тимофей
Дудукалов Алексей Иванович | Дунай (Дон)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дуловы - русские княжеские и дворянские роды. Родоначальником первого был второй сын князя Давыда Федоровича ярославского, князь Михаил моложский. Внук его Андрей Львович, прозванный Дуло, выехал в Тверь и лишился удела. Сын его Иван был в 1540 г. воеводой в Колывани. В XVII веке многие князья Дуловы были стольниками и стряпчими. В XVIII веке род этот обеднел и захудал; нынешние представители его именуются князьями, но права их на этот титул еще не утверждены. Род их внесен в III части родословной книги Тамбовской губернии. Один из дворянских родов Дуловых восходит к XVII веку; внесен в VI часть родословной книги Тамбовской губернии.

См. также статьи:
Рюриковичи .


Думашевский Арнольд Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дуловы | Думбадзе Иван Антонович
Дулов Георгий Никанорович | Думитрашко Константин Данилович
Дулишкович Иван | Думитрашко-Раич Тимофей
Дука Илья Михайлович | Дунай (Дон)
Дудышкин Степан Семенович | Дунины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Думашевский, Арнольд Борисович - русский юрист и журналист (1837 - 1887). Сын очень бедных родителей-евреев, он терпел крайнюю нужду в юности (был извозчиком, служил в книжной лавке), но все же выдержал кандидатский экзамен на юридический факультет Петербургского университета и был отправлен за границу для приготовления к занятию кафедры гражданского права; но принадлежность к еврейству помешала ему занять ее. Он был обер-секретарем 3 департамента сената, но и здесь вероисповедание препятствовало его движению по службе, и в 1871 г. он вышел в отставку. В своих цивилистических статьях (помещавшихся в "Журнале Министерства Юстиции", "Судебном Вестнике", "Судебном Журнале") Думашевский высказывается за необходимость практического и догматического изучения русского гражданского права, в противоположность стремлениям тогдашних русских юристов изучать общее гражданское право. Одно время Думашевский был редактором "Судебного Вестника". Издал "Систематический свод решений кассац. д-тов сената"; в общих изданиях Думашевский напечатал несколько статей на еврейские темы. Свою богатую библиотеку Думашевский завещал библиотеке Петербургского университета; ему же Думашевский завещал 36000 рублей для образования стипендий имени "еврея Думашевского", которые должны выдаваться нуждающимся студентам без различия вероисповедания. См. М. Шимановский , "Думашевский" (Одесса, 1888).

См. также статьи:
Россия, разд. Наука гражданского судопроизводства ;
Слонимский Леонид-Людвиг Зиновьевич .


Думбадзе Иван Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Думашевский Арнольд Борисович | Думитрашко Константин Данилович
Дуловы | Думитрашко-Раич Тимофей
Дулов Георгий Никанорович | Дунай (Дон)
Дулишкович Иван | Дунины
Дука Илья Михайлович | Дурасов Петр Христианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Думбадзе, Иван Антонович - русский генерал и административный деятель, грузин по происхождению. Родился в 1851 г. Служил в армии на Кавказе. Сперва был близок с грузинскими националистами, но в начале 900-х годов резко порвал с ними и явился сторонником русификации; в 1905 г. был близок с организаторами союза русского народа. 26 октября 1906 г., когда Ялта была объявлена на положении чрезвычайной охраны, с предоставлением таврическому губернатору (Новицкому) прав главноначальствующего, Новицкий передоверил свои права по Ялте Думбадзе, тогда состоявшему в чине полковника; с тех пор Думбадзе является главноначальствующим Ялты. Имея сильных покровителей в Петербурге, он действовал в Ялте совершенно самостоятельно, не считаясь с законами и с требованиями сената. Он создал в Ялте совершенно своеобразный режим, лишал свободы и высылал лиц, ничем своей политической неблагонадежности не проявивших. Между прочим, им был выслан из Ялты больной 72-летний тайный советник Пясецкий за то, что отказался выписать в находившуюся в его заведывании читальню "Русское Знамя", "Вече" и другие подобные газеты. Особенно усердно он высылал корреспондентов столичных газет, в которых появлялись корреспонденции о нем; разыскивая корреспондентов, он не раз делал ошибки и высылал людей, непричастных к этому делу. Он не только запрещал печатание в местной газете сведений или статей, ему не нравившихся, но под угрозой закрытия газеты и ареста редактора требовал обязательного помещения присылаемых им произведений. Он принимал к разбору гражданские иски, быстро постановлял по ним решения и при помощи полиции приводил их в исполнение, вмешивался в семейные ссоры, миря мужей с женами, родителей с детьми. Вообще он стремился быть патриархальным правителем и судьей вместе, решительным и быстрым, милостивым к просящим. 26 февраля 1907 г. из дачи близ Ялты в него, когда он проезжал мимо дачи в коляске, была брошена бомба; сам Думбадзе был слегка оцарапан, кучер и лошади были ранены. Покушавшийся на его жизнь тут же, на месте, застрелился. Тем не менее Думбадзе вызвал солдат и приказал им сжечь дачу, выгнав предварительно ее обитателей, но запретив им выносить какое бы то ни было имущество. Дача была сожжена, соседняя дача тоже была разгромлена. Владелец и жильцы дачи предъявили к Думбадзе иски на сумму до 60000 рублей, но министр внутренних дел Столыпин распорядился удовлетворить истцов в административном порядке из сумм министерства внутренних дел, ассигнованных на непредвиденные расходы. Когда в июне 1907 г. была распущена II Государственная дума, он по телеграфу поздравил союз русского народа "с разгоном мерзейшей думы"; его телеграмма была оглашена во всех газетах союза русского народа. По поводу незакономерных действий Думбадзе 27 марта 1908 г. в III Думу был внесен запрос за подписями Люца, Мейендорфа , Гучкова и других октябристов. Думбадзе в своем письменном объяснении, посланном в думу, признавал почти все факты и говорил, что он не считает нужным миндальничать с либералами и леваками. Комиссия по запросам постановила предложить думе принять запрос, но президиум думы тормозил постановку запроса на очередь, и до роспуска III Думы он обсужден не был. В 1909 г. Думбадзе по телеграфу обратился к финляндскому генерал-губернатору Бекману с порицанием его образа действий в Финляндии. Жалоба на это Бекмана была оставлена министерством Столыпина без последствий, и Бекман вышел в отставку. В 1910 г. Думбадзе, имея гражданское дело в сенате, посылал туда бумаги без оплаты гербовым сбором, а на требование со стороны сената отвечал, что не желает платить, и просит Сенат оставить его в покое со своими незаконными требованиями. Был поднят вопрос о привлечении его к ответственности за неуважительное отношение к сенату, но один сенатор уплатил за Думбадзе гербовый сбор, и дело было замято. В 1910 г. Думбадзе был уволен, но через несколько месяцев вновь водворен на свой пост, который занимает и поныне (1913). В. Р-в.

См. также статьи:
Бекман Владимир Александрович ;
Елпатьевский Сергей Яковлевич .


Думитрашко Константин Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Думбадзе Иван Антонович | Думитрашко-Раич Тимофей
Думашевский Арнольд Борисович | Дунай (Дон)
Дуловы | Дунины
Дулов Георгий Никанорович | Дурасов Петр Христианович
Дулишкович Иван | Дурасовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Думитрашко, Константин Данилович - малорусский писатель (1814 - 1886). Первые свои стихотворения он печатал под псевдонимом Копытько. В 1859 г. издал переделку "Батрахомиомахии" на малорусском языке - "Жабомышедракивку", - гекзаметрами; язык поэмы правильный, чистый и сильный. Она основана на историко-политической почве: жабы изображают сечевых казаков, мыши - поляки XVII в.; раки, присланные Зевсом на помощь жабам - русские войска. Симпатии автора на стороне казаков и русских. Думитрашко написал еще несколько стихотворных легенд на народно-поэтические темы: "Заклятый", "Поминки", "Змей". Большая часть статей Думитрашко в духовных журналах посвящена церковной проповеди (ср. VI выпуск "Обзора жизни и трудов покойных писателей" Д.Д. Языкова , 1890). См. "Киевскую Старину" (1886, V, 188 - 190).

Назад Вперед


Думитрашко-Раич Тимофей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Думитрашко Константин Данилович | Дунай (Дон)
Думбадзе Иван Антонович | Дунины
Думашевский Арнольд Борисович | Дурасов Петр Христианович
Дуловы | Дурасовы
Дулов Георгий Никанорович | Дурлахер Роберт Августович

Думитрашко-Раич, Тимофей - известен в украинской литературе небольшим сборником стихотворений "Бандура" (1858). Отрывки см. в "Очерках истории украинской литературы" Петрова .


Дунины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дунай (Дон) | Дурасов Петр Христианович
Думитрашко-Раич Тимофей | Дурасовы
Думитрашко Константин Данилович | Дурлахер Роберт Августович
Думбадзе Иван Антонович | Дурново
Думашевский Арнольд Борисович | Дурново Иван Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дунины - польский дворянский род, герба Лабэндзь. Предок их, Петр Дунин, граф Скржинны, был приближенным короля Болеслава Кривоустого. Многие потомки его были воеводами и каштелянами и приняли добавочные прозвища: Дуниных-Борковских, Бржезинских, Вонсовичей, Жуковских, Карвицких, Лабендзких, Марцинкевичей, Раецких, Сленских, Сульгостовских. Одна ветвь Дуниных вступила в русское подданство, после присоединения Смоленска (1655). Другая, происходящая от Николая, каштеляна Поланецкого (1680), переселилась в Россию в 1702 г.

См. также статьи:
Сульгостовские-Дунины .


Дурасов Петр Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дунины | Дурасовы
Дунай (Дон) | Дурлахер Роберт Августович
Думитрашко-Раич Тимофей | Дурново
Думитрашко Константин Данилович | Дурново Иван Сергеевич
Думбадзе Иван Антонович | Дурново Петр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дурасов (Петр Христианович) - московский колокольных дел мастер XVII столетия. Его литья колокол в Симоновом монастыре (1677).

Назад Вперед


Дурасовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дурасов Петр Христианович | Дурлахер Роберт Августович
Дунины | Дурново
Дунай (Дон) | Дурново Иван Сергеевич
Думитрашко-Раич Тимофей | Дурново Петр Николаевич
Думитрашко Константин Данилович | Дурново Петр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дурасовы - русский дворянский род. Предок их Иван Дмитриевич Дурасов выехал из Польши в Россию в конце XV века. Николай Федорович (умер в 1782 г.) был президентом главного магистрата и депутатом в комиссии составления Уложения. Егор (умер в 1855 г.) и Федор Алексеевичи (умер в 1856 г.) были сенаторами. Род Дурасовых внесен в VI часть родословных книг Оренбургской, Рязанской, Самарской, Петербургской и Тамбовской губерний.

См. также статьи:
Плавильщиков Петр Алексеевич .


Дурлахер Роберт Августович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дурасовы | Дурново
Дурасов Петр Христианович | Дурново Иван Сергеевич
Дунины | Дурново Петр Николаевич
Дунай (Дон) | Дурново Петр Павлович
Думитрашко-Раич Тимофей | Дуров Захар Захарович

Дурлахер, Роберт Августович - генерал-лейтенант (родился в 1856 г.), военный писатель и выдающийся конструктор лафетов и орудийных установок, преимущественно береговых и крепостных образцов, большинство которых принято у нас на вооружение крепостей. Образование получил в Михайловском артиллерийском училище и в артиллерийской академии. Из трудов его наиболее известны: "Состав вооружения берегов" и "Об установках орудий сухопутной крепостной артиллерии", переведенные на французский и немецкий языки.


Дурново

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дурлахер Роберт Августович | Дурново Иван Сергеевич
Дурасовы | Дурново Петр Николаевич
Дурасов Петр Христианович | Дурново Петр Павлович
Дунины | Дуров Захар Захарович
Дунай (Дон) | Дуров Сергей Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дурново - русский дворянский род, одного происхождения с Толстыми . Василий Юрьевич Толстой, по прозванию Дурной, имел внука Викулу Федоровича Дурново, от шести сыновей которого произошли дворяне Дурново. Константин Семенович Дурново участвовал в избрании на царство Михаила Федоровича Романова . Михаил Дмитриевич (умер в 1815 г.) был при Екатерине II генерал-кригс-комиссаром и сенатором. Род Дурново внесен в VI часть родословных книг Вологодской, Калужской, Костромской, Московской, Орловской, Санкт-Петербургской, Тамбовской и Тверской губерний.

См. также статьи:
Васильчиковы ;
Даниловы .


Дурново Иван Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дурново | Дурново Петр Николаевич
Дурлахер Роберт Августович | Дурново Петр Павлович
Дурасовы | Дуров Захар Захарович
Дурасов Петр Христианович | Дуров Сергей Федорович
Дунины | Дурова Надежда Андреевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дурново (Иван Сергеевич) - публицист, в 80-х годах московский присяжный поверенный. Начал писать в "Русских Ведомостях", в 1886 - 1887 г. издавал "Дело", теперь один из главных сотрудников "Московских Ведомостей".

См. также статьи:
Горемыкин Иван Логгинович .


Дурново Петр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дурново Иван Сергеевич | Дурново Петр Павлович
Дурново | Дуров Захар Захарович
Дурлахер Роберт Августович | Дуров Сергей Федорович
Дурасовы | Дурова Надежда Андреевна
Дурасов Петр Христианович | Дуровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дурново, Петр Николаевич - государственный деятель. Родился в 1844 г., кончил курс морского кадетского корпуса гардемарином и поступил на службу во флот; несколько лет провел в дальних плаваниях; окончив курс в военно-юридической академии, был помощником прокурора военно-морского суда. В 1872 г. перешел в ведомство министерства юстиции; был товарищем прокурора, потом прокурором различных окружных судов и палат. В 1881 г. перешел в министерство внутренних дел. С 1884 до 1893 г., при министрах Толстом и И.Н. Дурново, был директором департамента полиции; широко практиковал административный арест и административную высылку. С 1893 г. - сенатор; в 1900 г. - товарищ министра внутренних дел, причем в его непосредственном ведении находились почта и телеграф. В октябре 1905 г. граф Витте поручил Дурново портфель внутренних дел. Одновременно он назначен членом государственного совета. Время его управления министерством было временем борьбы с революцией; он широко прибегал к репрессивным полицейским мерам и не противодействовал различным погромам, устраивавшимся союзом русского народа и другими черносотенными организациями. В начале декабря 1905 г. были арестованы участники советов рабочих депутатов Петербурга и других городов; запрещено весьма большое число газет. Вообще вопреки обещаниям, данным в манифесте 17 октября, Дурново не признавал ни свободы слова, ни свободы собраний. Перед самым открытием Государственной думы, в конце апреля 1906 г. Дурново, вместе с остальными членами министерства Витте, вышел в отставку. 5 декабря 1905 г., то есть когда он еще был министром внутренних дел, в газете "Молва" (заменявшей закрытую в то время газету "Русь") появилось письмо А. Стаховича, в котором последний в очень решительных выражениях и очень определенно обвинял Дурново в том, что, продав ему, Стаховичу, как уполномоченному военного ведомства, на нужды армии, находившейся на Дальнем Востоке, 15000 пудов овса из своего имения и получив задаток в размере 80%, он отказался поставить в армию этот овес, как только обнаружилось, что продажная цена на него значительно повысилась, и требовал от военного ведомства возмещения убытков, в действительности, по утверждению Стаховича, им не понесенных. Письмо это осталось без опровержения. В Государственном совете Дурново явился председателем группы правых. В начале 1911 г. он выступил решительным противником проекта министра внутренних дел Столыпина о введении земства в западных губерниях и способствовал его отклонению государственным советом. Ожидалась отставка Столыпина, но вместо того 12 марта 1911 г. была на три дня закрыта сессия Государственного совета и Государственной думы, и в это время закон о земстве проведен в порядке статьи 87-й. Дурново, вместе с другим членом Государственного совета, В.Ф. Треповым, получил, без просьбы о том, отпуск за границу, откуда вернулся лишь после смерти Столыпина. По возвращении он занял опять свое место в рядах правых членов Государственного совета. 15 августа 1906 г. одна русская социалистка-революционерка убила в Интерлакене путешественника-француза, приняв его по ошибке за Дурново. По-видимому, это покушение на жизнь Дурново было устроено при участии Азефа . В. В-в.

См. также статьи:
Азеф Евно ;
Акимов Михаил Григорьевич ;
Балмашев Степан Валерианович ;
Булыгин Александр Григорьевич ;
Витте Сергей Юлиевич .


Дурново Петр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дурново Петр Николаевич | Дуров Захар Захарович
Дурново Иван Сергеевич | Дуров Сергей Федорович
Дурново | Дурова Надежда Андреевна
Дурлахер Роберт Августович | Дуровы
Дурасовы | Духинский Франциск

Дурново (Петр Павлович) - генерал от инфантерии. Был губернатором в Харькове и Москве, потом управлял департаментом уделов, председательствовал в славянском благотворительном обществе. В настоящее время один из видных деятелей санкт-петербургской Городской думы, председатель финансовой ее комиссии.


Дурова Надежда Андреевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дуров Сергей Федорович | Дуровы
Дуров Захар Захарович | Духинский Франциск
Дурново Петр Павлович | Духовские
Дурново Петр Николаевич | Духовской Михаил Васильевич
Дурново Иван Сергеевич | Духовской Сергей Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дурова, Надежда Андреевна - известная "кавалерист-девица" и писательница. Родилась в 1783 г.; провела детство и юность в военной обстановке (отец ее был кавалерийский офицер), с малых лет обнаруживала неженские наклонности и ярко выраженное призвание к военному ремеслу. В самой наружности ее мало было женственного. В 1801 г. Дурова вышла замуж за заседателя сарапульского нижнего земского суда, В.С. Чернова; в 1803 г. стала матерью, но вскоре разошлась с мужем, который взял к себе ребенка. Сошедшись с казачьим офицером, Дурова-Чернова бежала из родительского дома в мужском платье, которого уже больше никогда не снимала, и в 1807 г. зачислилась юнкером в Конно-Польский полк, выдав себя за дворянина Александра Соколова. С полком она участвовала в заграничном походе; отличилась в сражениях при Гутштадте и Гейльсберге. Отец, которому Дурова откровенно писала о своей судьбе, разыскивал ее, и по его просьбе произведено было расследование; ее пожелал видеть император Александр I , который разрешил ей остаться в службе, дал ей фамилию "Александров", денежное пособие, Георгиевский солдатский крест, произвел в корнеты и назначил в Мариупольский гусарский полк, из которого она в 1811 г. была переведена в Литовский уланский. В 1812 г. Дурова была произведена в поручики; участвовала в войне с французами, дралась под Смоленском, состояла ординарцем при Кутузове , была ранена. В 1816 г. вышла в отставку с чином штабс-ротмистра и правом носить мундир. Остальные свои годы провела в Вятской губернии, живя пенсией и литературным заработком. Умерла в 1866 г. В печати Дурова дебютировала в "Современнике" Пушкина (1836) мемуарами, на которые общество сразу обратило внимание; "Записки" были так хорошо написаны, что их сочли мистификацией, автором их - самого Пушкина, который предпослал им от себя красноречивое вступление. "С неизъяснимым участием, - писал Пушкин, - прочли мы признания женщины, столь необыкновенной; с изумлением увидели, что нежные пальчики, некогда сжимавшие окровавленную рукоять уланской сабли, владеют и пером быстрым, живописным и пламенным". Белинский был в восторге от записок Дуровой (дополнения к которым вышли в том же 1836 и 1839 г.). Он писал: "Кажется, сам Пушкин отдал ей свое прозаическое перо, и ему-то обязана она этой мужественной твердостью и силой, этой яркой выразительностью своего слога, этой живописной увлекательностью своего рассказа, всегда полного, проникнутого какой-то скрытой мыслью". К мемуарам принадлежит также книга "Год жизни в Петербурге" (1838). Дурова писала повести в ультраромантическом роде: "Павильон", "Гудишки", "Серный ключ" (1839), "Угол", "Клад", "Ярчук, собака-духовидец" (1840); они отличаются чрезвычайной запутанностью в вымысле и склонностью к таинственному, во всех отношениях уступая ее мемуарам. - См. Д.Л. Мордовцев , "Русские женщины нового времени" и исторический роман "12 год, Кавалерист-девица" (1902; Дурова - также героиня романов Соколова, А.А. Чарской, пьесы Осетрова); А. Сакс, "Кавалерист-девица"; А.А. Александров, "Н.А. Дурова" (1912); Н.Н. Блинов , "Кавалерист-девица Дурова-Чернова-Александров" (Сарапул, 1912). Н. Л.

См. также статьи:
Александров Александр .


Дуров Захар Захарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дурново Петр Павлович | Дуров Сергей Федорович
Дурново Петр Николаевич | Дурова Надежда Андреевна
Дурново Иван Сергеевич | Дуровы
Дурново | Духинский Франциск
Дурлахер Роберт Августович | Духовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дуров, Захар Захарович - музыкальный писатель (умер в 1886 г.). Учился в Московской консерватории. Составил "Очерк истории музыки в России", напечатанный в приложении к переводу "Истории музыки" Доммера (1884). Преподавал в Петербургской консерватории историю церковного пения. Большая его работа по истории православного церковного пения, получившая в рукописи премию от Императорской Академии Наук, после его смерти пропала бесследно; только в библиотеке московского Синодального училища сохранились первые четыре корректурных ее листа.

См. также статьи:
Россия, разд. Светская музыка (XIX век) ;
Хандошкин Иван .


Дуров Сергей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дуров Захар Захарович | Дурова Надежда Андреевна
Дурново Петр Павлович | Дуровы
Дурново Петр Николаевич | Духинский Франциск
Дурново Иван Сергеевич | Духовские
Дурново | Духовской Михаил Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дуров (Сергей Федорович) - поэт (1816 - 1869); родился в 1816 г. в дворянской семье, получил хорошее воспитание и до конца 40 годов состоял на службе. С 1843 г. стал помещать в журналах стихотворения. В 1849 г. Дуров написал биографию Н.И. Хмельницкого , при собрании его сочинений, изданной Смирдиным . Вслед за тем он оказался прикосновенным к делу Петрашевского и был приговорен к восьми годам каторги; государь уменьшил срок каторги до 4 лет, с отдачей затем в солдаты. В сущности, все желания Дурова сводились к освобождению крестьян. Общее обвинение "петрашевцев" в атеизме также не подходило к Дурову: по словам его друга, Ф.М. Достоевского , он был даже "до смешного религиозен". Семь лет жизни в "мертвом доме" и в казарме истощили физические силы Дурова. Вернувшись с каторги, он переводил Гюго и Барбье; его стихотворения печатались в "Современнике", "Эпохе" и "Отечественных Записках". Одно из них помещено в "Материале для биографии Ф.М. Достоевского". Лучшее из его стихотворений: "Когда трагический актер...". Главная их черта - сарказм. М. М.

См. также статьи:
Достоевский Федор Михайлович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1848 - 1855) ;
Спешнев Николай Александрович .


Дуровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дурова Надежда Андреевна | Духинский Франциск
Дуров Сергей Федорович | Духовские
Дуров Захар Захарович | Духовской Михаил Васильевич
Дурново Петр Павлович | Духовской Сергей Михайлович
Дурново Петр Николаевич | Дыбковский Владимир Иванович

Дуровы - русские дворянские роды. Первый из них происходит от новгородца Дементия Ивановича Дурова, переведенного из Новгорода в Московскую область в 1478 г. Фока Дуров участвовал в избрании на царство Михаила Феодоровича . Этот род внесен в VI и II части родословных книг Киевской, Курской и Тульской губерний. Другой род Дуровых происходит от Александра Степановича Дурова, бывшего думным дьяком при царе Алексее Михайловиче , и внесен в VI часть родословной книги Владимирской губернии. Один род Дуровых восходит ко второй половине XVII века.


Духинский Франциск

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дуровы | Духовские
Дурова Надежда Андреевна | Духовской Михаил Васильевич
Дуров Сергей Федорович | Духовской Сергей Михайлович
Дуров Захар Захарович | Дыбковский Владимир Иванович
Дурново Петр Павлович | Дыбовский Бенедикт
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Духинский, Франциск - писатель (1817 - 1880). Происходил из ополяченной малорусской семьи. Первые его работы на польском и русском языках относились к вопросу о первоначальных отношениях между Россией и Польшей. После восстания 1831 г. Духинский эмигрировал во Францию, был профессором польской школы в Париже, позднее - хранителем польского музея в Рапперсвилле, близ Цюриха. Его попытки создать новую теорию славянской этнографии доставили ему широкую известность; самая теория эта одно время принималась как нечто твердо установленное значительной частью западноевропейской литературы (например, Анри Мартеном). В действительности теория Духинского представляла собой лишь стремление облечь в форму научной системы политические мечтания и чувства польской эмиграции. Основанием теории служит мысль, что великорусы - или, как называет их Духинский, "москали" - не принадлежат к славянскому племени и даже к арийской расе, а составляют отрасль племени туранского, наравне с монголами, и напрасно присваивают себе имя русских, которое принадлежит по справедливости только малорусам и белорусам, близким к полякам по своему происхождению. Самый язык, которым в настоящее время говорят "москали", есть искусственно заимствованный и испорченный ими язык церковно-славянский, вытеснивший существовавший прежде какой-то народный туранский язык. В доказательство "туранства" великорусов Духинский приводит автократическую форму правления ("царат"), несвойственную, будто бы, арийским племенам, существование у них "коммунизма", тогда как арийцев отличает индивидуальная собственность, склонность к кочеванию, будто бы существующую у великорусов наравне со всеми туранцами, наконец, малое развитие среди великорусского племени городов и городской жизни. Естественная, по Духинскому, граница туранского племени - Днепр, Двина и "речки Финляндии". Интерес арийской Европы требует восстановления славянского польского государства, которое охватило бы родственные племена малорусов и белорусов и послужило бы для Западной Европы оплотом от туранского могущества москалей. Учение Духинского, соответствовавшее укоренившейся тогда среди поляков идее об "избранничестве" польского народа, было принято большинством польской интеллигенции с восторгом, а люди, более сознательно относившиеся к вопросу, не всегда имели возможность высказать свое настоящее мнение. В русской литературе теория Духинского встретила наиболее серьезную критику в статьях Н.И. Костомарова ("Основа", 1861, № 2, "Ответ на выходки газеты "Czas" и журнала "Revue Contemporaine", и № 10, "Правда полякам о Руси"). Постепенно авторитет теории стал падать, и в самом польском обществе громче становились голоса критиков. В 1886 г. И.А. Бодуэн-де-Куртенэ, издал в Кракове брошюру ("Z powodu jubileuszu profesora Duchinskiego"), в которой отрицал за теорией Духинского всякое научное значение и признавал празднование юбилея Духинского "юбилеем хронического патриотического заблуждения". Русский пересказ этой брошюры, с несколькими добавочными замечаниями, сделан А.Н. Пыпиным в статье его: "Тенденциозная этнография" ("Вестник Европы", 1887, № 1). Главные труды Духинского: "Zasady dziejow Polski i inhych krajow slowianskich" (П., 1858 - 1861); "Polacy w Turcyi" (Л., 1858); "Tresc lekcyi historyi polskiej wykladanych w Paryzu" (П., 1860); "Pologne et Ruthenie. Origines slaves" (П., 1861); "Dopelnienie do trzech czesci zasad dziejow etc." (П., 1863); "Necessite des reformes dans l'exposition de l'histoire des peuples Aryas-Europeens et Tourans" (П., 1864); "Peuples Aryas et Tourans, agriculteurs et nomades" (1864). В. М-н.

См. также статьи:
Бущинский Стефан ;
Россия, разд. История Малороссии .


Духовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Духинский Франциск | Духовской Михаил Васильевич
Дуровы | Духовской Сергей Михайлович
Дурова Надежда Андреевна | Дыбковский Владимир Иванович
Дуров Сергей Федорович | Дыбовский Бенедикт
Дуров Захар Захарович | Дыбовский Владислав

Духовские - польские и русские дворянские роды. Польский род Духовских, герба Сас, происходит от чашника смоленского Григория Духовского (умер в 1698 г.). Его потомки были греко-униатскими священниками. Этот род внесен в VI часть родословной книги Киевской губернии. Русские роды Духовских позднейшего происхождения.


Духовской Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Духовские | Духовской Сергей Михайлович
Духинский Франциск | Дыбковский Владимир Иванович
Дуровы | Дыбовский Бенедикт
Дурова Надежда Андреевна | Дыбовский Владислав
Дуров Сергей Федорович | Дыдынский Федор Максимилианович

Духовской, Михаил Васильевич - криминалист и общественный деятель (1849 - 1903). Окончил курс в Московском университете по юридическому факультету, затем слушал уголовное право в Гейдельберге и Галле. Назначенный приват-доцентом демидовского лицея по уголовному праву, он в своей вступительной лекции (напечатанной в "Временнике Юридического Лицея" за 1873 г. под названием "Задачи науки уголовного права") высказал смелые и новые для того времени мысли: "Я считаю, - говорил он, - положительно неверным взгляд на уголовное право как на науку, изучающую только преступление и налагаемое за него наказание. Уголовное право изучает преступление и указывает государству средства, годные к предупреждению этого явления", оно составляет отрасль обществоведения, изучающую преступление как явления социальной жизни. "Дурное политическое устройство страны, дурной экономический быт, дурное воспитание, дурная нравственность" - вот причины большей части преступлений. Магистерская его диссертация "Понятие клеветы как преступления против частных лиц" вышла в 1873 г. В 1874 г. Духовской внезапно был арестован по подозрению в причастности к народнической пропаганде ("процесс 193-х"); он скоро был освобожден, и дело о нем прекращено, но все же он принужден был оставить преподавание в лицее и вступил в присяжные поверенные округа московской судебной палаты. В 1885 г. он стал читать в Московском университете, в 1891 г. получил степень доктора за диссертацию "Имущественные проступки по решениям волостных судов" и в 1892 г. был назначен профессором Московского университета по кафедре уголовного процесса. В докторской диссертации Духовской пытается на основании решений волостных судов установить уголовно-правовые воззрения крестьянства; он приходит к выводу, что значительная часть обычного уголовно-правового материала заслуживает серьезного внимания законодателя и рекомендует издание нового уголовного кодекса для волостных судов на место действующих сельско-судебного устава 1839 г. и закона 12 июня 1889 г. Работа эта является единственной серьезной попыткой в русской криминалистической литературе исследовать уголовный быт русской деревни, поскольку он отражается в приговорах волостных судов. В 1897 г. Духовской выпустил "Пособие к лекциям", ставшее одним из популярнейших учебников по русскому уголовному процессу (несколько изданий). Менее значительные работы Духовского: "О смертной казни с точки зрения рационального учения о наказаниях" (1879), "Заметки о главном суде" (1879), "О заочном разбирательстве уголовных дел" (1899), "Об условном освобождении" (1900). Много статей Духовского по уголовному праву и процессу было помещено в газете "Русские Ведомости"; несколько докладов и записок было им составлено для московского юридического общества, для русской группы международного союза криминалистов. Духовской был очень популярным в Москве общественным деятелем; состоял почетным мировым судьей, гласным губернского и уездного земства, городской думы и членом многочисленных благотворительных и просветительных обществ. При его деятельном участии была основана русская группа международного союза криминалистов. См. статью князя Щетинина в "Историческом Вестнике" 1903 г. (№ 5). И. У-н.


Духовской Сергей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Духовской Михаил Васильевич | Дыбковский Владимир Иванович
Духовские | Дыбовский Бенедикт
Духинский Франциск | Дыбовский Владислав
Дуровы | Дыдынский Федор Максимилианович
Дурова Надежда Андреевна | Дымов Осип
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Духовской (Сергей Михайлович) - генерал-лейтенант. Родился в 1838 г.; окончил курс в академиях инженерной и генерального штаба. В 1863 и 1864 годах состоял начальником штаба даховского отряда, завершившего покорение восточного прибрежья Черного моря. В 1867 г. Духовской был начальником штаба Кубанской области и принимал деятельное участие в колонизации края. Во время войны 1877 - 1878 годов он был начальником штаба в корпусе Лорис-Меликова и при взятии крепости Ардагана стоял во главе одной из штурмовых колонн; позже командовал особым отрядом в Курдистане. По заключении мира, Духовской назначен был начальником демаркационной линии и председателем соединенной русско-турецкой пограничной комиссии. Затем он состоял военным губернатором Эрзерумской области (см. записки его супруги: "Из дневника русской женщины в Эрзеруме, во время военного его занятия в 1878 г."). С 1881 г. Духовской занимал должность начальника штаба Московского военного округа, а в 1893 г. назначен приамурским генерал-губернатором. Умер в 1901 г. Состоял туркестанским генерал-губернатором. Напечатал "Даховский отряд на южном склоне кавказских гор в 1864 г." и ряд статей в "Военном Сборнике".

См. также статьи:
Иванов Николай Александрович ;
Россия, разд. Военные науки .


Дыбковский Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Духовской Сергей Михайлович | Дыбовский Бенедикт
Духовской Михаил Васильевич | Дыбовский Владислав
Духовские | Дыдынский Федор Максимилианович
Духинский Франциск | Дымов Осип
Дуровы | Дыновский Конрад Конрадович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дыбковский, Владимир Иванович - русский фармаколог (1830 - 1870). Окончил курс в Киевском университете. Защитил диссертацию "Физиологическое действие ядов, специфически действующих на сердце" (СПб., 1861). Был профессором в Киевском университете. Напечатал на немецком и русском языках ряд прекрасных работ по физиологии, физиологической химии и токсикологии. После его смерти вышли "Лекции по фармакологии" (1 издание, Киев, 1871; 4 издание, 1884).

См. также статьи:
Подвысоцкий Валериан Осипович .


Дыбовский Бенедикт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дыбковский Владимир Иванович | Дыбовский Владислав
Духовской Сергей Михайлович | Дыдынский Федор Максимилианович
Духовской Михаил Васильевич | Дымов Осип
Духовские | Дыновский Конрад Конрадович
Духинский Франциск | Дьяков Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дыбовский, Бенедикт - зоолог (родился в 1835 г.); был профессором зоологии и палеонтологии в Варшаве; в 1864 г. приговорен к 15-летней каторге и сослан в Сибирь; исследовал там Байкальское озеро, реку Амур и обогатил зоологию целым рядом новых открытий. В 1877 г. он вернулся на родину, но скоро, желая изучить Камчатку, взял место окружного врача в Петропавловске. Позднее был профессором в Львове. Его многочисленные статьи по зоологии напечатаны в русских, польских и немецких журналах. В последние годы Дыбовский всецело посвятил себя изучению фауны и систематике моллюсков Байкальского озера, продолжая начатые покойным братом его Владиславом исследования в той области. Начато печатание обширного труда Дыбовского: "Beitrage zur Kenntnis der Baikalmollusken" ("Ежег. Зоол. Муз.", 1913).

См. также статьи:
Дыбовский Владислав ;
Пуцилло Михаил Павлович ;
Россия, разд. География ;
Сущинский Петр Петрович (фармаколог) ;
Черский Иван Дементьевич .


Дыбовский Владислав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дыбовский Бенедикт | Дыдынский Федор Максимилианович
Дыбковский Владимир Иванович | Дымов Осип
Духовской Сергей Михайлович | Дыновский Конрад Конрадович
Духовской Михаил Васильевич | Дьяков Александр Александрович
Духовские | Дьяковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дыбовский, Владислав, брат Бенедикта Дыбовского - польский естествоиспытатель (1838 - 1910). В 1863 г. за участие в польском восстании приговорен к тюремному заключению. Читал в Дерптском университете лекции по палеонтологии. Изучал преимущественно палеозейские кораллы, затем губки и моллюсков русской фауны. Многочисленные научные труды Дыбовского содержат ценные данные по фауне преимущественно Литвы, восточной Сибири, Камчатки и Байкальского озера, а также по флоре Западного Края.

См. также статьи:
Дыбовский Бенедикт ;
Россия, разд. География ;
Тачановский Владислав Казимирович .


Дыдынский Федор Максимилианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дыбовский Владислав | Дымов Осип
Дыбовский Бенедикт | Дыновский Конрад Конрадович
Дыбковский Владимир Иванович | Дьяков Александр Александрович
Духовской Сергей Михайлович | Дьяковы
Духовской Михаил Васильевич | Дьяконов Александр Петрович

Дыдынский, Федор Максимилианович - юрист (родился в 1836 г.), в 1869 - 1901 годах - профессор римского права в Варшавском университете. Первые труды Дыдынского на русском языке ("Залог по римскому праву", докторская диссертация, 1872, и "Начала римского права", Варшава, 1876) встретили неодобрительные отзывы со стороны русских романистов вследствие их несамостоятельного характера и недостаточного обладания автором русским языком. Последний недостаток в дальнейших работах автора исчезает, и появившиеся затем переводы Дыдынского на русский язык "Институций" Гая (с комментариями) и "Латинско-русский словарь к источникам римского права" (почти буквальный перевод немецкого словаря Геймана, 1892 и 1896) являются уже более ценным вкладом в русскую учено-педагогическую литературу. Из других сочинений Дыдынского на русском языке заслуживает внимания "Император Адриан". Работы Дыдынского на польском и немецком языках: "Lacinsko-polsky Slownik do zrodel prawa rzymskiego", "Die romische Servitutenlehre" (Бреславль, 1865); "Beitrage zur handschriftlichen Ueberlieferung der Justinianischen Rechtsquellen. I, Institutionen" (Берлин, 1891).


Дымов Осип

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дыдынский Федор Максимилианович | Дыновский Конрад Конрадович
Дыбовский Владислав | Дьяков Александр Александрович
Дыбовский Бенедикт | Дьяковы
Дыбковский Владимир Иванович | Дьяконов Александр Петрович
Духовской Сергей Михайлович | Дьяконов Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дымов, Осип - псевдоним писателя Осипа Исидоровича Перельмана. Родился в 1878 г., в еврейской семье. Окончил курс в петербургском лесном институте. В короткий период размножения сатирических журналов после 17 октября большой успех имели шутки Дымова в "Сигналах". В 1905 г. он напечатал сборник символических рассказов "Солнцеворот" (2-е издание, 1908). Сфера наблюдений Дымова необширна; он вдохновляется не столько жизнью, сколько книгой; кругозор его тоже не отличается широтой, но в разработку своих тем он вносит тонкость и изящество. Лучше всего ему удается пародирование. Зависимость от других писателей заметно сказалась в рассказах, собранных в "Солнцевороте": в общем, это перепевы Метерлинка и других модернистов, а отчасти - Чехова . Явная навеянность сказалась в чрезвычайной искусственности и напряженности мотивов. Не удались Дымову попытки писать символические пьесы ("Голос крови"). Успех в России и в Германии имела на сцене пьеса Дымова "Ню" (1908), отчасти также его пьесы на еврейские темы: "Слушай, Израиль" (1908) и "Вечный странник" (1912). Кроме "Солнцеворота", повести и рассказы Дымова собраны в книгах: "Земля цветет" (1908), "Рассказы", книга I (1910), "Веселая печаль" (1911).

Назад Вперед


Дыновский Конрад Конрадович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дымов Осип | Дьяков Александр Александрович
Дыдынский Федор Максимилианович | Дьяковы
Дыбовский Владислав | Дьяконов Александр Петрович
Дыбовский Бенедикт | Дьяконов Михаил Александрович
Дыбковский Владимир Иванович | Дьяконов Михаил Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дыновский, Конрад Конрадович - юрист. Родился в 1863 г. По окончании юридического факультета Киевского университета был командирован в юридическую семинарию в Берлине для приготовления к профессуре по римскому праву. Состоя приват-доцентом Одесского университета по римскому праву, он был избран почетным мировым судьей города Одессы и стал с увлечением знакомиться с судебной практикой. В 1893 г. вышла его книга "Задачи цивилистического образования и его значение для гражданского правосудия", проводящая взгляды новейшей школы свободного права (Freirechtslehre). Затем стал читать в Одессе курс русского гражданского процесса. Был последовательно членом одесского окружного суда, членом одесской судебной палаты, юрисконсультом министерства юстиции и товарищем обер-прокурора гражданского кассационного департамента сената; ныне состоит юрисконсультом министерства финансов и членом консультации при министерстве юстиции. На долю Дыновского выпало успешное проведение двух дел, связанных с ликвидацией русско-японской войны: дела о непробиваемых панцирях во Франции и дела Хельфельда в Берлине. По последнему делу издан был сборник заключений выдающихся авторитетов германской науки на тему о недопустимости обращения взыскания на имущества иностранных государств. В этом сборнике, составленном по плану Дыновского, перу Дыновского принадлежит вступление, излагающее обстоятельства данного громкого дела и спорные вопросы. В 1905 - 1910 годах Дыновский состоял приват-доцентом Петербургского университета, где читал специальные курсы и вел практические занятия по гражданскому процессу; преподает гражданское право и процесс в Александровском лицее. В 1903 г. вышла его брошюра "Вопросы процессуальной политики в деле вознаграждения судебных приставов".

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Дьяков Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дыновский Конрад Конрадович | Дьяковы
Дымов Осип | Дьяконов Александр Петрович
Дыдынский Федор Максимилианович | Дьяконов Михаил Александрович
Дыбовский Владислав | Дьяконов Михаил Васильевич
Дыбовский Бенедикт | Дьяченко Виктор Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дьяков, Александр Александрович - писал под псевдонимом Незлобин .

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Дьяковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дьяков Александр Александрович | Дьяконов Александр Петрович
Дыновский Конрад Конрадович | Дьяконов Михаил Александрович
Дымов Осип | Дьяконов Михаил Васильевич
Дыдынский Федор Максимилианович | Дьяченко Виктор Антонович
Дыбовский Владислав | Дьяченко Григорий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дьяковы - русские дворянские роды. Григорий Макарьевич Дьяков подписался в 1546 г. на поручной записи по боярине И.В. Шереметеве . Федор Дьяков выстроил в Сибири (1598 - 1600) города Енисейск и Мангазей. Генерал-адъютант Петр Николаевич Дьяков был (1838) генерал-губернатором смоленским, витебским и могилевским, а затем сенатором. Из этого рода происходила вторая жена Державина , Дарья Алексеевна. Род внесен во II и III части родословных книг Могилевской, Московской, Тверской и Харьковской губерний. Два рода Дьяковых восходят к началу, один - к концу, XVII века; они внесены в VI часть родословной книги Тульской губернии.

См. также статьи:
Державин Гавриил Романович .


Дьяконов Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дьяковы | Дьяконов Михаил Александрович
Дьяков Александр Александрович | Дьяконов Михаил Васильевич
Дыновский Конрад Конрадович | Дьяченко Виктор Антонович
Дымов Осип | Дьяченко Григорий Михайлович
Дыдынский Федор Максимилианович | Дьяченко Никита Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дьяконов, Александр Петрович - писатель (родился в 1873 г.), воспитанник, затем профессор Петербургской духовной академии по кафедре всеобщей истории и педагогики. Главные труды Дьяконова: "Иоанн Ефесский и его церковно-исторические труды" (СПб., 1908; магистерская диссертация); "Иоанн Ефесский и хроника, известная с именем Дионисия Телл-Махрского" ("Христианское Чтение", 1903, № 11 - 12); "Кир Батнский, сирийский церковный историк VII века" (СПб., 1912); "Типы высшей богословской школы в древней церкви III - VI веков" (СПб., 1913).

Назад Вперед


Дьяконов Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дьяконов Александр Петрович | Дьяконов Михаил Васильевич
Дьяковы | Дьяченко Виктор Антонович
Дьяков Александр Александрович | Дьяченко Григорий Михайлович
Дыновский Конрад Конрадович | Дьяченко Никита Андреевич
Дымов Осип | Дюбюк Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дьяконов, Михаил Александрович - историк русского права. Родился 31 декабря 1855 г. Окончил юридический факультет Петербургского университета. Был доцентом, потом профессором истории русского права в Дерптском (Юрьевском) университете. В 1905 г. избран ординарным профессором в петербургский политехнический институт на кафедру истории русского права в связи с историей народного хозяйства и адъюнктом Императорской Академии Наук по русским древностям и истории; с 1909 г. - экстраординарный, с 1912 г. - ординарный академик. Магистерская диссертация "Власть московских государей" (СПб., 1889) является одним из основных в нашей историко-юридической литературе трудов по истории политических идей и теории верховной власти в Древней Руси. Подробный критический разбор этого труда дан по поручению академии профессором С.М. Шпилевским, в "Отчете о 33-м присуждении наград графа Уварова". Последующие труды Дьяконова сосредоточились на истории тяглого населения Московской Руси. Результатом исследований в этой области был сначала ряд отдельных этюдов, напечатанных в "Журнале Министерства Народного Просвещения": "К истории крестьянского прикрепления" (1893, № 6), "Половники поморских уездов" (1895, № 5), "Бобыли XVI - XVII веков" (1896, № 4), "Задворные люди" (1897, № 12). Все эти этюды, дополненные новыми исследованиями, составили докторскую диссертацию "Очерки из истории сельского населения в Московском государстве" (СПб., 1898). Приложением к этому исследованию являются "Акты, относящиеся к истории тяглого населения в Московском государстве" (2 выпуск, Юрьев, 1895 и 1897), содержащие новый и ценный архивный материал. В разрешении центрального и наиболее спорного вопроса по истории тяглого населения древней Руси - о прикреплении крестьян - Дьяконов примкнул к тому направлению, которое, вслед за профессором Ключевским , ищет источников этого прикрепления не в указной деятельности государей, а в общих условиях социально-экономического быта населения. Особенно выдвинуто значение "старожильства", которое, в связи с задолженностью, было одной из главных, по взгляду Дьяконова, причин прикрепления крестьян. Исследования Дьконова по истории крестьянского прикрепления вызвали живой отклик и более или менее решительные, по некоторым пунктам, возражения, особенно со стороны профессора Владимирского-Буданова ("Обзор истории русского права") и Сергеевича ("Древности русского права", т. III). В свою очередь, Дьяконов выступал критиком некоторых крупных произведений историко-юридической литературы (рецензии на сочинения: Гурлянда "О ямской гоньбе", Сергеевича "Древности русского права", т. III, Готье "Замосковный Край" и др.). Последний большой труд Дьяконова: "Очерки общественного и государственного строя Древней Руси до конца XVII века" (Юрьев, 1907; 4 издание, СПб., 1912) представляет обработку общего курса истории русского права, читанного в высших учебных заведениях. Дьяконов состоит одним из редакторов исторического отдела в настоящем словаре.

См. также статьи:
Коркунов Николай Михайлович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Современное русское гражданское право .


Дьяконов Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дьяконов Михаил Александрович | Дьяченко Виктор Антонович
Дьяконов Александр Петрович | Дьяченко Григорий Михайлович
Дьяковы | Дьяченко Никита Андреевич
Дьяков Александр Александрович | Дюбюк Александр Иванович
Дыновский Конрад Конрадович | Дювернуа Александр Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дьяконов (Михаил Васильевич) - живописец-акварелист (1807 - 1886). Получив воспитание в уездном училище, сначала занимался преподаванием рисования и других научных предметов в Сибири и Муроме, а потом, переселившись в СПб., в 1829 г., посещал классы Императорской Академии Художеств. В 1839 г. получил от Академии звание свободного художника. Живописец посредственный, но хороший учитель рисования, горячий любитель искусства и человек прекрасной души, он много способствовал распространению в России художественных познаний, особенно в течение тех 20 лет (1861 - 1881), в которые служил директором санкт-петербургской рисовальной школы для вольноприходящих. А. С-в.

См. также статьи:
Кочетова Ольга Акимовна .


Дьяченко Виктор Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дьяконов Михаил Васильевич | Дьяченко Григорий Михайлович
Дьяконов Михаил Александрович | Дьяченко Никита Андреевич
Дьяконов Александр Петрович | Дюбюк Александр Иванович
Дьяковы | Дювернуа Александр Львович
Дьяков Александр Александрович | Дювернуа Николай Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дьяченко, Виктор Антонович - писатель-драматург (1818 - 1876). Окончил институт путей сообщения. Литературную известность приобрел драмой "Жертва за жертву". Общее число пьес Дьяченко очень велико, свыше семидесяти; из них более известны: "Блестящая карьера", "Гувернер", "Не первый, не последний". В своих драмах Дьяченко чаще всего касается семейных отношений. Драматические сочинения Дьяченко изданы в Петербурге (1873 - 1876) и Казани (1892 - 1893).

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Самойловы (артистическая семья) .


Дьяченко Григорий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дьяченко Виктор Антонович | Дьяченко Никита Андреевич
Дьяконов Михаил Васильевич | Дюбюк Александр Иванович
Дьяконов Михаил Александрович | Дювернуа Александр Львович
Дьяконов Александр Петрович | Дювернуа Николай Львович
Дьяковы | Дюжикова Антонина Михайловна

Дьяченко, Григорий Михайлович - писатель, протоиерей (1850 - 1903). Написал: "О приготовлении рода человеческого к принятию христианства" (магистерская диссертация); "Слова, поучения и прочее" (Москва, 1898); "Полный церковно-славянский словарь" (Москва, 1900); "Полный годичный круг кратких поучений" (Москва, 1901); "Из области таинственного" (Москва, 1900); "Духовный мир" (Москва, 1901); "Проповедническая энциклопедия" (Москва, 1903); "Друг церковного импровизатора" (Москва, 1903) и др.


Дьяченко Никита Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дьяченко Григорий Михайлович | Дюбюк Александр Иванович
Дьяченко Виктор Антонович | Дювернуа Александр Львович
Дьяконов Михаил Васильевич | Дювернуа Николай Львович
Дьяконов Михаил Александрович | Дюжикова Антонина Михайловна
Дьяконов Александр Петрович | Дюк Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дьяченко, Никита Андреевич - математик и астроном (1809 - 1877), профессор Киевского университета. Окончил курс в Харьковском университете по физико-математическому факультету. Его диссертации: "Рассуждение об успехах после Эйлера, сделанных в нахождении определенных интегралов и об определении их" (Харьков, 1835) и "Рассуждение о гидравлических колесах" (Харьков, 1838). - Его брат, Амос Андреевич (1814 - 1852), профессор Киевского университета, по кафедре прикладной математики, также учился в Харькове. Его две диссертации - "Об особенных решениях дифференциальных уравнений" и "О кривизне поверхностей" - остались в рукописи.

См. также статьи:
Россия, разд. Математика .


Дедицкий Богдан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Деденевы | Дедюлины
Дедевшины | Деевы
Дегуров Антон Антонович (Дюгуров) | Дежнев Семен
Дегтяренко Максим | Дейч Виктор Иосифович
Дегтярев Степан Аникиевич | Дейч Лев Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дедицкий (Богдан) - выдающийся галицко-русский писатель, родился в 1827 г.; был учителем русского и польского языков в гимназии. Сначала он шел заодно с поляками, потом, под влиянием митрополита Яхимовича и Якова Головацкого , стал "народовцем" и начал издавать газету "Слово"; с 1865 г. стал русофилом, что вызвало против него вражду резко обособившегося украинофильства. В 1859 г., когда в правление графа Голуховского возникла мысль заменить русское кирилловское письмо латинским, Дедицкий написал против этого два сочинения. Ему принадлежит много стихотворений, на языке довольно близком к русскому литературному; из них лучшим считается "Буй-тур Всеволод" (1860). В 1860 г. Дедицкий издал альманах "Зорю галицкую", в который вошли повести, стихи, статьи этнографические и исторические. Н. С-в.

См. также статьи:
Качковский Михаил ;
Федькович (Осип-Юрий Городенчук) ;
Шашкевич Маркиан .


Деевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дедюлины | Дежнев Семен
Дедицкий Богдан | Дейч Виктор Иосифович
Деденевы | Дейч Лев Григорьевич
Дедевшины | Деккер-Шенк Иван Федорович
Дегуров Антон Антонович (Дюгуров) | Делакруа Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Деевы - русский княжеский род. Правнук князя Василия Давыдова Ярославского-Грозные-Очи (умер в 1345 г.), князь Иван Дмитриевич, прозванный Дей, был родоначальником князей Деевых, угасших в начале XVIII века.

См. также статьи:
Рюриковичи .


Дюбюк Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дьяченко Никита Андреевич | Дювернуа Александр Львович
Дьяченко Григорий Михайлович | Дювернуа Николай Львович
Дьяченко Виктор Антонович | Дюжикова Антонина Михайловна
Дьяконов Михаил Васильевич | Дюк Степанович
Дьяконов Михаил Александрович | Дюкер Евгений Эдуардович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дюбюк, Александр Иванович - пианист и композитор (1812 - 1897). Учился у знаменитого Фильда и усвоил его приемы фортепианной игры. Под руководством Дюбюка выработался ряд выдающихся пианистов (в числе учеников его был одно время и М.А. Балакирев ). Недолго был профессором Московской консерватории. Написал много салонных пьес для фортепиано, романсов и песен, из которых некоторые пользовались большой распространенностью; написаны они в том полунациональном стиле, в каком писали Алябьев , Варламов , Гурилев . Большую известность приобрела его "Техника фортепианной игры" (несколько изданий).

См. также статьи:
Иванов Михаил Михайлович .


Дювернуа Александр Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дюбюк Александр Иванович | Дювернуа Николай Львович
Дьяченко Никита Андреевич | Дюжикова Антонина Михайловна
Дьяченко Григорий Михайлович | Дюк Степанович
Дьяченко Виктор Антонович | Дюкер Евгений Эдуардович
Дьяконов Михаил Васильевич | Дюков Петр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дювернуа, Александр Львович - славист (1840 - 1886). Окончил курс в Московском университете. Под влиянием Бодянского заинтересовался славянскими языками и долго жил в Праге. Состоял профессором славянских наречий в Московском университете. Из трудов его замечательны: "О происхождении Варяг-Руси" ("Чтения в обществе истории и древностей российских", 1862, IV; много лингвистического материала для решения вопроса о происхождении Руси и, между прочим, объяснение "русских" названий днепровских порогов у Константина Багрянородного); "О годе изобретения славянских письмен" (там же, 1862, II); "Тюбингенские акты славянской книгопечатни в Вюртемберге" ("Московские университетские известия", 1868, III). Магистерская диссертация Дювернуа "Об историческом наслоении в славянском словообразовании" (Москва, 1867), тяжело написанная и с несколькими странными этимологиями, богата данными из всех славянских наречий и говоров и многих индоевропейских языков. Она прошла почти незамеченной, хотя в ней выставлено важное положение: "фонетический состав корня обусловливается взаимоотношением корня с элементами образовательными", теперь принятое в науке. Другие сочинения Дювернуа: "Юрий Подебрад, избранник чешского народа" (1868); "Станислав Зноемский и Ян Гус, две главы из истории Пражского университета" (Москва, 1871); сравнительно слабая докторская диссертация "Система основных элементов и форм славянских наречий" (Москва, 1872); "Практическое руководство к изучению наречий: старославянского, чешского и польского" ("Московские университетские известия", 1872); "О критическом достоинстве и историческом значении Архангельского Евангелия" ("Журнал Министерства Народного Просвещения", 1878, Х); "Археографическое обозрение части Изборника Святослава 1073 г." ("Чтения в обществе истории и древностей", 1882, IV). Последние годы жизни Дювернуа занят был работами по составлению "Словаря (ново-) болгарского языка, по памятникам народной словесности и произведениям новейшей печати" (Москва, 1885 - 1889), для чего совершил путешествие по Болгарии. После смерти Дювернуа вышли "Материалы для словаря древнерусского языка" (Москва, 1894). - См. А. Соболевский "А.Л. Дювернуа" ("Журнал Министерства Народного Просвещения", 1886, VI); "А.Л. Дювернуа" ("Исторический Вестник", 1886, V).

См. также статьи:
Лавров Петр Алексеевич ;
Россия, разд. История личного права и современное русское право лиц ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика ;
Россия, разд. Современное русское гражданское право .


Дювернуа Николай Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дювернуа Александр Львович | Дюжикова Антонина Михайловна
Дюбюк Александр Иванович | Дюк Степанович
Дьяченко Никита Андреевич | Дюкер Евгений Эдуардович
Дьяченко Григорий Михайлович | Дюков Петр Андреевич
Дьяченко Виктор Антонович | Дюпор (Louis Duport)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дювернуа, Николай Львович - известный русский юрист (1836 - 1906). Родился в Москве. Окончил курс на юридическом факультете Московского университета. Особенно велико было влияние на Дювернуа Никиты Ивановича Крылова , возбудившего в нем интерес к римскому праву. За границей Дювернуа занимался под руководством Вангерова. После защиты магистерской диссертации "Источники права и суд в Древней России" (Москва, 1869) - блестящей работы, пролившей свет на многие стороны истории нашего права и являющейся до настоящего времени основным трудом по данному вопросу, - Дювернуа принял приглашение в Демидовский юридический лицей и вновь отправился за границу, где слушал Иеринга, Унгера и Арндтса. С Иерингом у Дювернуа установились довольно близкие отношения, не помешавшие ему, однако, вполне самостоятельно относиться к научному направлению знаменитого романиста. Докторская диссертация Дювернуа "Основная форма корреального обязательства" (Ярославль, 1874) выдается и по блеску изложения, и по умению конструировать юридические отношения. Дювернуа не замкнулся в тесные рамки учения о корреальных обязательствах; большая часть его книги посвящена вопросу о значении римского права. Самое учение о корреальных обязательствах в значительной степени является для Дювернуа лишь средством демонстрировать способы конструирования институтов, завещанные нам римским правом. Перейдя в Новороссийский университет, Дювернуа оставался в Одессе до 1881 г., когда был приглашен на кафедру гражданского права в Петербург. Дювернуа был прежде всего блестящий преподаватель. Вся главнейшая научная деятельность его была тесно связана с деятельностью преподавательской. Вот почему обширные курсы истории и догмы римского права, выработанные в течение семилетнего преподавания этого права в Одесском университете, остались неизданными после перехода Дювернуа на кафедру гражданского права. Изданы, лишь в части, его лекции по гражданскому праву ("Чтения по гражданскому праву", выпуск I - III, 4 издание, 1902 - 1905, и "Пособие к лекциям по гражданскому праву", выпуски I - II, 1899 - 1901). Было бы неправильно рассматривать их как простой курс по гражданскому праву: под этим скромным названием мы имеем целый ряд монографий по самым сложным и спорным вопросам гражданского права, - монографий, выполненных с тем мастерством конструирования, которое составляет основную черту таланта Дювернуа. А. Каминка.

См. также статьи:
Кавелин Константин Дмитриевич ;
Каминка Август Исаакович ;
Россия, разд. Философия и энциклопедия права .


Дюжикова Антонина Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дювернуа Николай Львович | Дюк Степанович
Дювернуа Александр Львович | Дюкер Евгений Эдуардович
Дюбюк Александр Иванович | Дюков Петр Андреевич
Дьяченко Никита Андреевич | Дюпор (Louis Duport)
Дьяченко Григорий Михайлович | Дюпюи (Adolphe Dupuis)

Дюжикова (Антонина Михайловна) - драматическая актриса Императорских санкт-петербургских театров, родилась в 1853 г. Училась в санкт-петербургском театральном училище. Начав сценическую карьеру (в роли Марьи Андреевны, в "Бедной невесте") весьма успешно, Дюжикова затем несколько лет оставалась в тени. Лучшие ее роли: Марьица ("Каширская старина"), Катерина ("Гроза"), Василиса Мелентьевна. Ум.


Дюкер Евгений Эдуардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дюк Степанович | Дюков Петр Андреевич
Дюжикова Антонина Михайловна | Дюпор (Louis Duport)
Дювернуа Николай Львович | Дюпюи (Adolphe Dupuis)
Дювернуа Александр Львович | Дюр Мария Дмитриевна
Дюбюк Александр Иванович | Дюр Николай Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дюкер, Евгений Эдуардович - пейзажист. Родился в 1841 г.; учился в Академии Художеств. Представленные им картины: "Поле после жатвы", "Болото на острове Рюгене" и "Морской берег" доставили ему звание академика. В 1873 г. за картину: "Вид на острове Наргене" (во дворце великого князя Владимира Александровича ) Академия присудила титул профессора. В том же году он получил место профессора в дюссельдорфской академии. Другие выдающиеся его произведения: "Сумерки на острове Рюгене" (в берлинской национальной галерее), "После дождя" (в музее СПб. Академии Художеств), "Раннее утро на Гарце" (в Берлине), "Стадо на берегу" (в дрезденской галерее), "Восход солнца на острове Рюгене" (там же), "Закат солнца" (у Н.Н. Гартонга в Санкт-Петербурге).

См. также статьи:
Воробьев Сократ Максимович ;
Россия, разд. Архитектура, живопись и гравирование .


Дюков Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дюкер Евгений Эдуардович | Дюпор (Louis Duport)
Дюк Степанович | Дюпюи (Adolphe Dupuis)
Дюжикова Антонина Михайловна | Дюр Мария Дмитриевна
Дювернуа Николай Львович | Дюр Николай Осипович
Дювернуа Александр Львович | Дюран-Гревиль (Emile-Alix Durand-Greville)

Дюков, Петр Андреевич - врач-психиатр (1834 - 1889). Окончил курс в медико-хирургической академии. В 1863 г. защитил диссертацию "О действии опия в применении к психиатрии". Из многочисленных статей его по судебной психиатрии в "Врачебных Ведомостях", "Русской Медицине" и "Вестнике Психиатрии" заслуживает внимания "Преступление и помешательство" ("Вестник Психиатрии", 1885).


Давидашвили Иосиф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давид Юрьевич | Давидов Август Юльевич
Давид Святославич | Давидов Алексей Августович
Давид Ростиславич | Давидов Карл Юльевич
Давид Мстиславич | Давидова Мария Августовна
Давид Игоревич | Давидовичи

Давидашвили (Иосиф) - грузинский народный поэт (1852 - 1887), по ремеслу столяр; помещал стихотворения в разных грузинских периодических изданиях.


Давидова Мария Августовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давидов Карл Юльевич | Давидовичи
Давидов Алексей Августович | Давидовы-Багратионы
Давидов Август Юльевич | Давыдов Александр Давыдович (Н.В. Карапетов)
Давидашвили Иосиф | Давыдов Александр Михайлович (Левенсон)
Давид Юрьевич | Давыдов Владимир Николаевич (Горелов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давидова, Мария Августовна - писательница, родилась в 1863 г. Ею написаны биографии Моцарта, Шумана и Мейербера для биографической библиотеки Павленкова ; "Воспоминания об А.Г. Рубинштейне" ("Исторический Вестник", апрель 1899 г.); "Рубинштейн на Кавказе" ("Signale fur die musikalische Welt", № 21, 1892) и др.

См. также статьи:
Рубинштейн Антон Григорьевич .


Давидовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давидова Мария Августовна | Давидовы-Багратионы
Давидов Карл Юльевич | Давыдов Александр Давыдович (Н.В. Карапетов)
Давидов Алексей Августович | Давыдов Александр Михайлович (Левенсон)
Давидов Август Юльевич | Давыдов Владимир Николаевич (Горелов)
Давидашвили Иосиф | Давыдов Гаврило Иванович

Давидовичи - польский дворянский род, герба Трубы, восходящий к XVI в. Ближайший родоначальник ныне существующей ветви, Соломон Давидович, был стольником вилькомирским (1638). Род внесен в VI часть родословных книг Волынской и Подольской губерний. Существуют еще два рода Давидовичей, гербов Стрпла (татарского происхождения) и Любич, восходящие до начала XVIII в. и внесенные в VI часть родословных книг Виленской, Ковенской и Новгородской губерний.


Давидов Август Юльевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давидашвили Иосиф | Давидов Алексей Августович
Давид Юрьевич | Давидов Карл Юльевич
Давид Святославич | Давидова Мария Августовна
Давид Ростиславич | Давидовичи
Давид Мстиславич | Давидовы-Багратионы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давидов (Август Юльевич) - профессор математики Московского университета, брат виолончелиста Карла Давидова (1823 - 1885); родился в Курляндии в еврейской семье, в 1841 г. поступил в Московский университет и окончил курс в 1845 году с золотой медалью за сочинение "О бесконечномалых перемещениях". После университетского курса Давидов продолжал занятия математикой под руководством профессора Н.Д. Брашмана . В 1848 г. Давидов получил степень магистра математики (а впоследствии демидовскую премию) за сочинение "Теория равновесия тел, погруженных в жидкость". В 1850 г. начал, в качестве адъюнкта, чтение лекций на физико-математическом отделении Московского университета по теории вероятностей. В 1851 г. Давидов защитил докторскую диссертацию под заглавием: "Определение вида поверхности жидкости, заключенной в сосуде". В том же году появилась его "Теория капиллярных явлений". В 1853 г. Давидов был назначен экстраординарным профессором по кафедре прикладной математики - звание, в котором он оставался до 1859 г. За этот промежуток времени он написал: "Приложение теории вероятностей к статистике" и "Приложение теории вероятностей к медицине", а по механике: "Устройство и действие паровых машин", "О наибольшем числе положений равновесия плавающей трехгранной призмы" и "Теорию равновесия тел, погруженных в жидкость". В 1859 г. Давидов был назначен ординарным профессором по занимаемой им кафедре прикладной математики, а в 1862 г. перешел на кафедру чистой математики, которую и удерживал за собою до конца службы в университете. Важной также отраслью общественной деятельности Давидова было его деятельное участие в направлении преподавания математических наук в средних учебных заведениях. Оно началось с принятием им, в 1860 г., должности инспектора над частными учебными заведениями столицы, а следы остались и до сих пор, благодаря его многочисленным и популярным учебникам. Первою появилась его "Элементарная геометрия" - в 1863 г. и до 1889 г. она успела выдержать 13 изданий. Затем следовали: "Начальная алгебра" (вышедшая в 1883 г. 10-м изданием), "Руководство к арифметике", "Геометрия для уездных училищ" и "Начальная тригонометрия". - Давидов был одним из учредителей московского математического общества. Ученые труды его за это время печатались почти исключительно в органе общества - "Математическом Сборнике": "Уравнения с частными дифференциалами какого-нибудь порядка" (том I), "О геометрическом представлении элементарной функции первого вида" (том II); "Элементарный вывод формулы: ... " (ibid.); "Замечание об Абелевых функциях" (том IV); "Распространение формулы бинома на дробные и отрицательные показатели" (ibid.); "Единство мер и весов" (речь, читанная во 2-м общем собрании 2-го съезда русских естествоиспытателей, ibid.); "Об одной общей формуле в теории определения интегралов" (том X). Д. Граве.

См. также статьи:
Россия, разд. Математика ;
Слудский Федор Алексеевич .


Давидов Алексей Августович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давидов Август Юльевич | Давидов Карл Юльевич
Давидашвили Иосиф | Давидова Мария Августовна
Давид Юрьевич | Давидовичи
Давид Святославич | Давидовы-Багратионы
Давид Ростиславич | Давыдов Александр Давыдович (Н.В. Карапетов)

Давидов, Алексей Августович - композитор и виолончелист. Родился в 1867 г. Кончил курс в Петербургской консерватории. Кроме ряда мелких композиций написал оперу "Потонувший колокол" (Санкт-Петербург, 1900).


Давидов Карл Юльевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давидов Алексей Августович | Давидова Мария Августовна
Давидов Август Юльевич | Давидовичи
Давидашвили Иосиф | Давидовы-Багратионы
Давид Юрьевич | Давыдов Александр Давыдович (Н.В. Карапетов)
Давид Святославич | Давыдов Александр Михайлович (Левенсон)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давидов, Карл Юльевич - известный виртуоз на виолончели, композитор и педагог (1838 - 1889). В 1858 г. Давидов окончил Московский университет по математическому факультету, но окончательно посвятил себя музыке и сделался профессором в Лейпцигской консерватории. В 1862 г. занял место солиста в оперной труппе в Петербурге. Вскоре сделался профессором истории музыки в Петербургской консерватории; позднее в его заведование перешел класс виолончели. С 1876 по 1887 г. Давидов был директором Петербургской консерватории. Развитие оркестрового класса, учреждение общества для вспоможения недостаточным ученикам консерватории и приюта для бедных учениц составляют главные заслуги Давидова как директора. Покинув консерваторию, Давидов концертировал с огромным успехом в России и за границей. Им образовано много превосходных виолончелистов, с Вержбиловичем во главе. Как композитор, Давидов обладал крупным дарованием и тонким, изящным вкусом. Из оркестровых сочинений им написаны: симфоническая картина "Дары Терека" и сюита. Наполовину написанную оперу "Мазепа" Давидов оставил недоконченною. Написал еще четыре концерта для виолончели с оркестром и массу сольных сочинений для виолончели. Переложил для виолончели многие произведения Шопена. Весьма популярны также его романсы для пения. - Жена его, Александра Аркадьевна, - основательница и издательница журнала "Мир Божий" (1848 - 1902). В 1896 г. Давидова основала также журнал для детей "Всходы". См. Н.К. Михайловского , "Памяти А.А. Давидова" ("Русское Бог.", 1902, № 3).

См. также статьи:
Бзуль Дмитрий Степанович ;
Давидов Август Юльевич ;
Давыдов К. Ю. ;
Диллон Мария Львовна .


Давидовы-Багратионы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давидовичи | Давыдов Александр Давыдович (Н.В. Карапетов)
Давидова Мария Августовна | Давыдов Александр Михайлович (Левенсон)
Давидов Карл Юльевич | Давыдов Владимир Николаевич (Горелов)
Давидов Алексей Августович | Давыдов Гаврило Иванович
Давидов Август Юльевич | Давыдов Денис Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давидовы-Багратионы - русский княжеский род, происходящий от побочного сына последнего царя имеретинского Соломона II, Давида (умер в 1815 г.). Внесен в V часть родословной книги Тифлисской губернии.

Назад Вперед


Давид (святой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давид (преподобный) | Давид (староста гродненский)
Гюрята Рогович (Георгий Рогович) | Давид Всеславич
Гюрги | Давид Гурамишвили
Гюнтер фон Гейдельсгейм | Давид Игоревич
Гюне Андрей | Давид Мстиславич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давид святой, сын князя ярославского Феодора святого и княгини Анны (Кончаки, ордынской царевны); по смерти отца в 1299 г. занял стол княжеский в Ярославле. Умер в 1323 г. и погребен в Ярославле, в монастыре Спасо-Преображенском. Мощи обретены в 1463 году. Память празднуется 5-го июня и 19-го сентября.

См. также статьи:
Антоний (имя монашествующих) ;
Константин Федорович Улемец .


Давид (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гюрята Рогович (Георгий Рогович) | Давид (святой)
Гюрги | Давид (староста гродненский)
Гюнтер фон Гейдельсгейм | Давид Всеславич
Гюне Андрей | Давид Гурамишвили
Гюльденштедт Иоанн-Антон | Давид Игоревич

Давид преподобный - первоначально подвизался в монастыре Пафнутия Боровского , а потом в уединении; в 1515 г. на реке Лопасне, в 23 в. от Серпухова, положил основание Вознесенской Давидовской пустыни. Умер в 1520 г., 18 октября. Мощи его под спудом в соборном храме.


Давид (староста гродненский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давид (святой) | Давид Всеславич
Давид (преподобный) | Давид Гурамишвили
Гюрята Рогович (Георгий Рогович) | Давид Игоревич
Гюрги | Давид Мстиславич
Гюнтер фон Гейдельсгейм | Давид Ростиславич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давид - сын святого князя Довмонта Псковского . После смерти отца направился в Литву, где был старостой гродненским. Русский по происхождению, он служил посредником в сношениях Гедимина с соседними русскими владениями и предводительствовал его русско-литовскими армиями. Впервые он упоминается в 1314 г., когда принудил к отступлению армию крестоносцев, осадившую Новгородок Литовский. В 1318 г. с небольшим отрядом совершил набег на Пруссию; в 1322 - 1323 гг., по приглашению псковичей, явился к ним на помощь против крестоносцев; вместе с псковичами вторгся в Эстонию и страшно опустошил ее. Когда в следующем году рыцари осадили Псков, Давид опять пришел ему на помощь и разбил крестоносцев. В 1324 и 1326 годах Давид, во главе литовских войск, совершил походы в Мазовию и Бранденбургскую мархию. В 1327 г. изменнически убит поляком из Мазовии, не оставив потомства. Гедимин окружал Давида большими почестями, выдал за него свою дочь и дал ему в лен особый удел.

См. также статьи:
Гедимин (Гедымин) .


Давид Гурамишвили

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давид Всеславич | Давид Игоревич
Давид (староста гродненский) | Давид Мстиславич
Давид (святой) | Давид Ростиславич
Давид (преподобный) | Давид Святославич
Гюрята Рогович (Георгий Рогович) | Давид Юрьевич

Давид Гурамишвили - грузинский поэт.


Давид Всеславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давид (староста гродненский) | Давид Гурамишвили
Давид (святой) | Давид Игоревич
Давид (преподобный) | Давид Мстиславич
Гюрята Рогович (Георгий Рогович) | Давид Ростиславич
Гюрги | Давид Святославич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давид Всеславич, князь полоцкий, сын князя полоцкого Всеслава Брячиславича . В противоположность отцу и братьям, отстаивавшим политическую особность полоцкой земли, Давид сближается с киевскими Ярославичами и участвует в их походах: удачном (1103) на половцев и неудачном (1104) - на своего же брата, минского Глеба . В 1127 г. он оказался, однако, неприемлемым для Ярославичей князем Полоцка, где он около этого времени заменил брата Глеба. Под влиянием военных неудач и в угоду Киеву, полочане изгнали Давида, но в 1129 г. после смерти своего преемника Рогволода Давид с согласия Ярославичей снова стал князем полоцким. Когда Давид отказал Мстиславу Киевскому в помощи против половцев, он с 4 полоцкими князьями был сослан в Царьград; княжество полоцкое вошло в состав владений Мстислава (до 1132 г.). Есть известия, что Давид с преподобной Ефросиниею Полоцкой и ее сестрой во второй половине XII в. ездил в Иерусалим. - Ср. В. Данилевич "Очерк истории Полоцкой земли до конца XIV столетия" (Киев, 1896).

См. также статьи:
Глеб Всеславич ;
Рогволод Всеславич .


Давид Игоревич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давид Гурамишвили | Давид Мстиславич
Давид Всеславич | Давид Ростиславич
Давид (староста гродненский) | Давид Святославич
Давид (святой) | Давид Юрьевич
Давид (преподобный) | Давидашвили Иосиф
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давид Игоревич - сын Игоря Ярославича, князя владимиро-волынского, князь-изгой (1059 - 1112). Около 1080 г., вместе с другими изгоями, Ростиславичами, Давид бежал из Руси в Тмутаракань и овладел ею, но вскоре князья-изгои изгнаны были оттуда возвратившимся из Греции Олегом Святославичем , князем черниговским. В 1084 г. Давид получил от великого князя Всеволода I Дорогобуж на Волыни, а в 1086 г. - Владимир-Волынский. В 1097 г. Давид ослепил Василька теребовльского (см. Василько). Князья (см. Владимир Мономах ) потребовали, чтобы Святополк наказал Давида. Великий князь медлил; Давид освободил Василька только тогда, когда был к тому вынужден братом его, Володарем . В 1098 г. Ростиславичи осадили Давида во Владимире и добились выдачи его советников, научивших его погубить Василька. В 1099 г. сам Святополк двинулся на Волынь; Давид ушел в Польшу просить помощи у короля Владислава. Получив дары от Давида, а потом и от Святополка, король посоветовал первому возвратиться во Владимир, ручаясь за безопасность со стороны великого князя. Между тем последний осадил его во Владимире, и Давид должен был уступить великому князю всю Владимирскую область. Тогда он примирился с Ростиславичами и привел половецкого хана Боняка, разбившего пришедших к Святополку венгров и доставившего Давиду Владимир. В 1100 г. князья съехались в Уветичах и лишили Давида Владимирской области, дав ему Бужск, Дубно, Черторижск и 400 гривен серебра. Вскоре потом Святополк дал ему Дорогобуж на Волыни. Совершив в 1111 г., вместе с другими князьями, поход за Дон, на половцев, Давид умер в 1112 г. См. "Полное собрание русских летописей" (I, 87, 88, 104, 109 - 117, 127; II, 3, 276, 282 - 285, 289; III, 4; V, 148, 150 - 154; VII, 3, 12 - 18, 21, 22). А. Э.

См. также статьи:
Василько Ростиславович ;
Владимир-Василий Всеволодович (Мономах) ;
Володарь-Владимир Ростиславич ;
Всеволодко (Всеволод Давидович) ;
Мстислав Святополкович (Мстиславец) ;
Олег Святославич ;
Ярополк Изяславович (князь, сын Изяслава Ярославича) .


Давид Мстиславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давид Игоревич | Давид Ростиславич
Давид Гурамишвили | Давид Святославич
Давид Всеславич | Давид Юрьевич
Давид (староста гродненский) | Давидашвили Иосиф
Давид (святой) | Давидов Август Юльевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давид Мстиславич - сын Мстислава Ростиславича Храброго , князь торопецкий; в 1214 г. ходил с братом своим, Мстиславом Удалым , "на Чюдь на Нереву" (Ервен, где ныне Вейссенштейн), а в 1226 г., во время набегов литовцев, пал в битве с ними близ Усвята. См. "Полное собрание русских летописей" (I, 211, 219; III, 32, 42; IV, 28, 177; VII, 119, 133); Карамзин , III, пр. 158. А. Э.

Назад Вперед


Давид Ростиславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давид Мстиславич | Давид Святославич
Давид Игоревич | Давид Юрьевич
Давид Гурамишвили | Давидашвили Иосиф
Давид Всеславич | Давидов Август Юльевич
Давид (староста гродненский) | Давидов Алексей Августович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давид Ростиславич - князь смоленский (1140 - 1197), сын великого князя Ростислава Мстиславича . Отец оставлял его княжить в Новгороде (1154) и Торжке (1159), но новгородцы выгоняли его. Позже он сел на княжение в Витебск. По вокняжении в Киеве Мстислава II , Давид получил Вышгород, уступив Витебск Всеславу полоцкому (1167); в 1168 г. разошелся с Мстиславом и в следующем году присоединился к войскам Андрея Боголюбского , взявшим и разорившим Киев. В 1180 г. Давид, после смерти брата своего Романа, вокняжился в Смоленске. Давид всеми силами отстаивал свою самостоятельность; он боролся с самоволием веча и не мирился с положением подручного князя, смело бросая вызов сильным суздальским князьям. Последние годы своей жизни Давид провел в походах на половцев и Ольговичей. Перед смертью принял монашество.

См. также статьи:
Андрей Юрьевич Боголюбский ;
Берладник ;
Владимир-Епифаний Глебович ;
Кенятин Константин Серославич ;
Мстислав Давидович ;
Мстислав Давидович (Феодор) ;
Мстислав Ростиславич Храбрый ;
Мстислав-Борис Романович ;
Ростислав (имя русских князей) .


Давид Святославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давид Ростиславич | Давид Юрьевич
Давид Мстиславич | Давидашвили Иосиф
Давид Игоревич | Давидов Август Юльевич
Давид Гурамишвили | Давидов Алексей Августович
Давид Всеславич | Давидов Карл Юльевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давид Святославич - сын Святослава Ярославича , князь черниговский. С 1093 г. занимает смоленский стол. В 1097 г. принимает участие в Любечском съезде, где за ним утверждается Черниговская волость. Вместе с Мономахом и братом Олегом улаживает междукняжеские распри, возникшие из-за ослепления Василька теребовльского и участвует в походах: на поляков (1101), на половцев (1103, 1107, 1110 и 1111), на Глеба минского (1115), на Ярослава владимиро-волынского (1118). Умер в 1123 г. В "Изборнике" Святослава находится рисунок, на котором в числе прочих сыновей Святослава изображен Давид.

См. также статьи:
Владимир Давидович ;
Изяслав Давидович ;
Николай Святоша ;
Ярослав Святославич .


Давид Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давид Святославич | Давидашвили Иосиф
Давид Ростиславич | Давидов Август Юльевич
Давид Мстиславич | Давидов Алексей Августович
Давид Игоревич | Давидов Карл Юльевич
Давид Гурамишвили | Давидова Мария Августовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давид Юрьевич - сын Юрия Ростиславича, князь муромский. Послушный велениям суздальских князей, укрепившийся с их помощью на муромском столе, Давид постоянный страж интересов суздальского князя в Рязанской земле. Он доносит Всеволоду о заговорах против него рязанских князей и участвует в походах против них; помогает Юрию в борьбе против Константина , оказывает поддержку ему в болгарских походах и нападениях на Ростов. Заняв муромский стол в 1204 г., Давид удерживает его за собой в течение 24 лет. Умер в 1228 г., приняв монашество с именем Петра. Давид признан святым на московском соборе 1547 г. Мощи его хранятся в Муромском Благовещенском соборе, память празднуется 25 июня.

См. также статьи:
Димитрий Святославич ;
Россия, разд. История русской литературы (до XVII века) ;
Феврония (в миру Евфросиния) .


Давыдова Софья Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давыдов Степан Иванович | Давыдовы (дворянские роды)
Давыдов К. Ю. | Давыдовы (княжеский род)
Давыдов Иван Иванович | Дагаев Нестор Константинович
Давыдов Денис Васильевич | Дадиан
Давыдов Гаврило Иванович | Дадиановы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давыдова, Софья Александровна - писательница и общественная деятельница. Родилась в 1842 г. Посвятив себя изучению русского народного искусства, объездила в 1879 - 1883 гг. внутренние губернии, с целью ознакомления с русской кружевной промышленностью. Результаты этого знакомства Давыдова печатала в "Трудах комиссии по исследованию кустарного производства в России" (тома V - XV). В 1892 г. появилось роскошное (in-folio) издание Давыдовой: "Русское кружево и русские кружевницы". В 1887 г. ею издано "Руководство для преподавания рукоделий в школах", в последних изданиях дополненное "Методическими указаниями"; в 1907 г. - "Альбом русских кружев". Несколько раз Давыдова получала командировки в губернии России и за границу, а также в Среднюю Азию и Бухару. В 1892 г. организовала женские работы в наиболее пострадавших от голода уездах Воронежской и Нижегородской губерний. Устроила, при содействии министерства государственных имуществ, ряд школ пряденья, тканья и вышиванья, принимает активное участие во многих женских обществах и особенно известна деятельностью по распространению женского профессионального образования. Член ученого комитета министерства народного просвещения по профессиональному образованию и кустарного комитета при главном управлении земледелия.

См. также статьи:
Стасов Владимир Васильевич .


Давыдов Александр Давыдович (Н.В. Карапетов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давидовы-Багратионы | Давыдов Александр Михайлович (Левенсон)
Давидовичи | Давыдов Владимир Николаевич (Горелов)
Давидова Мария Августовна | Давыдов Гаврило Иванович
Давидов Карл Юльевич | Давыдов Денис Васильевич
Давидов Алексей Августович | Давыдов Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давыдов, Александр Давыдович (Н.Ф. Карапетов) - известный опереточный артист (1856 - 1910). В 1876 г. служил в народном театре Танеева в Москве, а затем у Лентовского сделался любимцем московской публики. Ему создавал успех не только его сильный и нежный голос (тенор), но и прекрасные внешние данные. Популярен был Давыдов и как исполнитель романсов, где он установил особый, близкий к мелодекламации жанр. В его исполнении "Пара гнедых", "Нищая" и "Отойди" всегда вызывали бурю восторгов.

Назад Вперед


Давыдов Александр Михайлович (Левенсон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давыдов Александр Давыдович (Н.В. Карапетов) | Давыдов Владимир Николаевич (Горелов)
Давидовы-Багратионы | Давыдов Гаврило Иванович
Давидовичи | Давыдов Денис Васильевич
Давидова Мария Августовна | Давыдов Иван Иванович
Давидов Карл Юльевич | Давыдов К. Ю.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давыдов (настоящая фамилия Левенсон), Александр Михайлович - известный певец-тенор. Родился в 1872 г. Дебютировал в тифлисской опере, затем с успехом пел в Киеве, Одессе и Петербурге на частной оперной сцене. В 1900 - 1912 гг. пел на Императорской сцене в Петербурге. Лучшие его партии в операх "Пиковая дама", "Тангейзер", "Паяцы", "Дубровский", "Жидовка", "Евгений Онегин" и "Демон".

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Давыдов Владимир Николаевич (Горелов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давыдов Александр Михайлович (Левенсон) | Давыдов Гаврило Иванович
Давыдов Александр Давыдович (Н.В. Карапетов) | Давыдов Денис Васильевич
Давидовы-Багратионы | Давыдов Иван Иванович
Давидовичи | Давыдов К. Ю.
Давидова Мария Августовна | Давыдов Степан Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давыдов (настоящая фамилия Горелов), Владимир Николаевич - один из лучших современных драматических актеров. Родился в 1849 г.; учился в Московском университете, на естественном факультете. К сцене его готовил И.В. Самарин . Вскоре сделался провинциальною знаменитостью. В 1880 г. был принят в труппу Александринского театра, в котором (с перерывом 1886 - 88) состоит поныне. Преподает в петербургском театральном училище практику драматического искусства. Дарование Давыдова очень разнообразно. Он играет городничего в "Ревизоре", Подколесина, Митрофана, Хлестакова, Расплюева, Бальзаминова, превосходно умея воплощать самые сложные намерения авторов. Его игра исполнена художественного комизма и вместе с тем глубоко драматична.

См. также статьи:
Ефимовы (архитекторы) ;
Корш Федор Адамович ;
Медведев Петр Михайлович ;
Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет) .


Давыдов Гаврило Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давыдов Владимир Николаевич (Горелов) | Давыдов Денис Васильевич
Давыдов Александр Михайлович (Левенсон) | Давыдов Иван Иванович
Давыдов Александр Давыдович (Н.В. Карапетов) | Давыдов К. Ю.
Давидовы-Багратионы | Давыдов Степан Иванович
Давидовичи | Давыдова Софья Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давыдов, Гаврило Иванович - лейтенант; плавал два раза с Хвостовым к северо-восточному берегу Америки и описал эти поездки в изданной А. Шишковым книге "Двукратное путешествие в Америку морских офицеров" (Санкт-Петербург, 1810). Утонул в Неве в 1809 г. Собранные Давыдовым слова некоторых инородцев сообщены Крузенштерном в его сборнике "Wortersammlung" (Санкт-Петербург, 1813).

См. также статьи:
Россия, разд. География .


Давыдов Денис Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давыдов Гаврило Иванович | Давыдов Иван Иванович
Давыдов Владимир Николаевич (Горелов) | Давыдов К. Ю.
Давыдов Александр Михайлович (Левенсон) | Давыдов Степан Иванович
Давыдов Александр Давыдович (Н.В. Карапетов) | Давыдова Софья Александровна
Давидовы-Багратионы | Давыдовы (дворянские роды)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давыдов, Денис Васильевич - знаменитый партизан, поэт, военный историк и теоретик. Родился в старой дворянской семье, в Москве, 16 июля 1784 г.; получив домашнее воспитание, поступил в кавалергардский полк, но скоро был за сатирические стихи переведен в армию, в Белорусский гусарский полк (1804), оттуда перешел в лейб-гвардии гусарский (1806) и участвовал в кампаниях против Наполеона (1807), шведской (1808), турецкой (1809). Широкой популярности он достиг в 1812 г. как начальник партизанского отряда, организованного по его собственной инициативе. К мысли Давыдова высшее начальство отнеслось сперва не без скептицизма, но партизанские действия оказались очень полезными и принесли много вреда французам. У Давыдова явились подражатели - Фигнер , Сеславин и другие. На большой Смоленской дороге Давыдову не раз удавалось отбивать у врага военные припасы и продовольствие, перехватывать переписку, наводя тем самым страх на французов и поднимая дух русских войск и общества. Своим опытом Давыдов воспользовался для замечательной книги "Опыт теории партизанского действия". В 1814 г. Давыдов был произведен в генералы; был начальником штаба 7 и 8 армейских корпусов (1818 - 1819); в 1823 г. вышел в отставку, в 1826 г. вернулся на службу, участвовал в персидской кампании (1826 - 1827) и в подавлении польского восстания (1831). В 1832 г. окончательно оставил службу в чине генерал-лейтенанта и поселился в своем симбирском имении, где умер 22 апреля 1839 г. - Самый прочный след, оставленный Давыдовым в литературе, - его лирика. Пушкин высоко ценил его оригинальность, его своеобразную манеру в "кручении стиха". А.В. Дружинин видел в нем писателя "истинно-самобытного, драгоценного для уразумения породившей его эпохи". Сам Давыдов говорит о себе в автобиографии: "Он никогда не принадлежал ни к какому литературному цеху; он был поэтом не по рифмам и стопам, а по чувству; что касается до упражнения его в стихотворениях, то это упражнение или, лучше сказать, порывы оного утешали его, как бутылка шампанского"... "Я не поэт, а партизан, казак, я иногда бывал на Пинде, но наскоком, и беззаботно, кое-как, раскидывал перед Кастальским током мой независимый бивак". С этой самооценкой сходится оценка, данная Давыдову Белинским : "Он был поэт в душе, для него жизнь была поэзией, а поэзия - жизнью, и он поэтизировал все, к чему ни прикасался... Буйный разгул превращается у него в удалую, но благородную шалость; грубость - в откровенность воина; отчаянная смелость иного выражения, которое не меньше читателя и само удивлено, увидев себя в печати, хоть иногда и скрытое под точками, становится энергическим порывом могучего чувства... Страстный по натуре, он иногда возвышался до чистейшей идеальности в своих поэтических видениях... Особенную ценность должны иметь те стихотворения Давыдова, которых предмет любовь, и в которых личность его является такою рыцарскою... Как поэт, Давыдов решительно принадлежит к самым ярким светилам второй величины на небосклоне русской поэзии... Как прозаик, Давыдов имеет полное право стоять наряду с лучшими прозаиками русской литературы"... Пушкин ценил его прозаический стиль еще выше стихотворного. Не чуждался Давыдов оппозиционных мотивов; ими проникнуты его сатирические басни, эпиграммы и знаменитая "Современная песня", с вошедшими в поговорку едкими замечаниями о русских Мирабо и Лафайетах. - Сочинения Давыдова были изданы шесть раз (последнее изд., под редакцией А.О. Круглого, Санкт-Петербург, 1893); лучшее издание - 4-е, Москва, 1860. Его "Записки" вышли в 1863 г. Библиография указана у Венгерова , "Источники словаря русских писателей", том II. См. В.В. Жерве, "Партизан-поэт Давыдов" (Санкт-Петербург, 1913); Б. Садовский, "Русская Камена" (Москва, 1910). Н. Л.

См. также статьи:
Бестужев Александр Александрович (Марлинский) ;
Давыдовы (дворянские роды) ;
Долгоруковы ;
Кипренский Орест Адамович ;
Раевский Николай Николаевич ;
Россия, разд. Военные науки ;
Якушкин Иван Дмитриевич .


Давыдов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давыдов Денис Васильевич | Давыдов К. Ю.
Давыдов Гаврило Иванович | Давыдов Степан Иванович
Давыдов Владимир Николаевич (Горелов) | Давыдова Софья Александровна
Давыдов Александр Михайлович (Левенсон) | Давыдовы (дворянские роды)
Давыдов Александр Давыдович (Н.В. Карапетов) | Давыдовы (княжеский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давыдов, Иван Иванович - педагог и писатель (1794 - 1863). По окончании курса в Московском университете, защитил диссертацию на степень доктора словесных наук: "О преобразовании в науках, произведенном Баконом". Был в Московском университете профессором латинской словесности и философии; преподавал также высшую алгебру, а с 1831 г., после смерти Мерзлякова, занял кафедру русской словесности. Вместе с натуралистом Павловым Давыдов явился освежающим элементом в университете жизни 1820-х годов. Приверженцы Шеллинга, они внесли новую струю в преподавание и нарушили рутину старого времени. Давыдов, впрочем, скоро остановился и сам сделался представителем рутины. По части философии Давыдов написал: "Commentatio de natura etindole philosophiae graecorum et romanorum" (Москва, 1820); "Опыт руководства к истории философии" (Москва, 1820); "Начальные основания логики" (Москва, 1821); "О возможности философии как науки" (1826) - вступительная лекция, составленная по Шеллингу и произведшая в свое время большое впечатление. Труды Давыдова по литературе и филологии: "Commentatio de studiis humanitatis praecipue respectu litterarum Romanorum habita" (Москва, 1820); "Греческая грамматика" (1821 и Москва, 1831); "Речи Цицерона" (1821); "Учебная книга русского языка" (Москва, 1821; 9-е издание, 1843); "Латинская хрестоматия" (Москва, 1822); "Учебная книга латинского языка" (1826); "О содействии Московского университета успехам отечественной словесности" (1836); "Чтения о словесности" (Москва, 1837 - 38, и Москва, 1837 - 43) - главный труд Давыдова, но теории его уже при появлении его в свет оказались устарелыми; "Опыт общесравнительной грамматики русского языка" (Санкт-Петербург, 1852); "Об изучении древних языков и преимущественно латинского" (ib., 1852). В 1847 г. он был назначен в Петербург директором главного педагогического института и членом главного правления училищ, позднее - сенатором. Давыдов был и академиком. Как человек Давыдов оставил по себе недобрую память. Он был мелочен и мстителен, решаясь, например, в качестве цензора задержать хрестоматию Галахова за то, что тот в числе указываемых пособий пропустил "Чтения" Давыдова. Печальную картину педагогического института под управлением Давыдова см. в сочинениях Добролюбова .

См. также статьи:
Буслаев Федор Иванович ;
Веневитинов Дмитрий Владимирович ;
Давыдовы (дворянские роды) ;
Добролюбов Николай Александрович ;
Каченовский Михаил Трофимович ;
Магницкий Михаил Леонтьевич ;
Надеждин Николай Иванович ;
Николай I ;
Павский Герасим Петрович ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Философия ;
Уваров Сергей Семенович ;
Хавский Петр Васильевич ;
Чернышевский Николай Гаврилович ;
Шевырев Степан Петрович .


Давыдов К. Ю.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давыдов Иван Иванович | Давыдов Степан Иванович
Давыдов Денис Васильевич | Давыдова Софья Александровна
Давыдов Гаврило Иванович | Давыдовы (дворянские роды)
Давыдов Владимир Николаевич (Горелов) | Давыдовы (княжеский род)
Давыдов Александр Михайлович (Левенсон) | Дагаев Нестор Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давыдов (К. Ю.) - см. Давидов .

См. также статьи:
Вержбилович Александр Валерианович ;
Туган-Барановская Лидия Карловна .


Давыдов Степан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давыдов К. Ю. | Давыдова Софья Александровна
Давыдов Иван Иванович | Давыдовы (дворянские роды)
Давыдов Денис Васильевич | Давыдовы (княжеский род)
Давыдов Гаврило Иванович | Дагаев Нестор Константинович
Давыдов Владимир Николаевич (Горелов) | Дадиан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Давыдов, Степан Иванович - композитор (1777 - 1825). Будучи певчим Императорской придворной капеллы, обратил на себя внимание императрицы Екатерины II , которая поручила Сарти заняться дальнейшим его музыкальным образованием. Из духовно-музыкальных сочинений Давыдовым напечатана полная четырехголосная литургия и 13 концертов, в том числе 3 на два хора. Эти сочинения отличаются звучностью и внешней красотой, частым применением сольного пения в итальянском стиле. Недостатком является малая самостоятельность голосоведения: голоса часто движутся в пределах данного аккорда, образуя простую гармоническую фигурацию. Как по выразительности содержания, так и со стороны художественности и вдохновения духовные композиции Давыдова много уступают сочинениям его современников, Березовского и Бортнянского . В области светской музыки Давыдов написал оперу "Русалка" (вместе с Кауэром и Кавосом , 1803), хоры к трагедии "Амбоар и Аурунгзеб" (1814), концертную увертюру и др. Занимал должность директора музыки Императорских театров в Москве.

См. также статьи:
Кавос (К.А., А.К., И.К., Ц.А.) ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Церковная музыка (XVIII век) ;
Соколов Владимир Тимофеевич .


Давыдовы (княжеский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давыдовы (дворянские роды) | Дагаев Нестор Константинович
Давыдова Софья Александровна | Дадиан
Давыдов Степан Иванович | Дадиановы
Давыдов К. Ю. | Дадишкилиани
Давыдов Иван Иванович | Далматин Антон (Dalmatin)

Давыдовы - русский княжеский род, происходящий от царя кахетинского Александра I (умер в 1511 г.) и выехавший в Россию в 1666 г. Князь Сергей Иванович Давыдов (умер в 1878 г.) был ДТС, сенатором и вице-президентом Академии Наук. Род Давыдовых внесен в V часть родословной книги Нижегородской губернии.


Давыдовы (дворянские роды)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Давыдова Софья Александровна | Давыдовы (княжеский род)
Давыдов Степан Иванович | Дагаев Нестор Константинович
Давыдов К. Ю. | Дадиан
Давыдов Иван Иванович | Дадиановы
Давыдов Денис Васильевич | Дадишкилиани

Давыдовы - русские дворянские роды, числом 76. Первый из них происходит от мурзы Минчака Косаевича, выехавшего в Москву в начале XV в. и принявшего крещение с именем Семена. Иван Кириллович Давыдов был генерал-поручиком и белгородским губернатором (1773). Василий Львович Давыдов (умер в 1853 г.) был одним из видных декабристов и в 1826 г. сослан в каторжные работы. Двоюродный брат его, Денис Васильевич - известный поэт-партизан. Одна ветвь Давыдовых унаследовала состояние и имя графов Орловых и носит фамилию графов Орловых-Давыдовых . Этот род Давыдовых внесен в VI часть родословных книг Калужской, Орловской, Саратовской, Симбирской, Московской и Санкт-Петербургской губерний и в III часть родословных книг Гродненской и Киевской губерний. (Гербовник, II, 51). - Второй род Давыдовых - армянского происхождения и ведет начало от Давыда-Бея, владетеля цымакского в 1517 г. Потомок его, Степан Давыдов выехал в Россию в 1784 г. и был подполковником. Этот род внесен в VI часть родословной книги Московской губернии (Гербовник, VII, 162). Родоначальником третьего рода был Никита Васильевич Давыдов, тверской сын боярский (1560). Из этого рода происходил Иван Иванович Давыдов . Род внесен в VI и III части родословных книг Московской и Тверской губерний. Четвертый род Давыдовых происходит от Ивана Никитича Давыдова, новгородского помещика и сына боярского (1583) и внесен в VI часть родословных книг Новгородской и Тамбовской губерний. Тринадцать родов Давыдовых восходят к XVII в. Остальные роды Давыдовых позднейшего происхождения. В. Р.


Данкевич Лука

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даниловы | Данненберг Петр Андреевич
Даниловичи | Данненштерн
Данилович Игнатий Николаевич | Данненштерн Владимир Антонович (фон Данненштерн)
Данилович Григорий Григорьевич | Дантес Георг-Карл (д'Антес)
Данилова Марья (Перфильева) | Дараган Анна Михайловна

Данкевич (Лука) - галицко-русский писатель (1791 - 1867), священник в Коломые, один из первых по времени пробудителей галицко-русского национального самосознания и просвещения. В "Венке руссинам" (1847) он поместил 3 стихотворения. Позднее писал басни, под псевдонимом Луки из Ракова. Н. С.


Данненберг Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данкевич Лука | Данненштерн
Даниловы | Данненштерн Владимир Антонович (фон Данненштерн)
Даниловичи | Дантес Георг-Карл (д'Антес)
Данилович Игнатий Николаевич | Дараган Анна Михайловна
Данилович Григорий Григорьевич | Дараганы

Данненберг (Петр Андреевич) - генерал от инфантерии (1792 - 1872); окончив образование в лесном институте, поступил в училище колонновожатых, а оттуда в военную службу. Участвовал в походах 1812 - 14 гг. и в польской войне 1830 - 31 г., до которой состоял при цесаревиче Константине Павловиче . Командуя 4-м пехотным корпусом, вступил в 1853 г. в пределы дунайских княжеств, где участвовал, отчасти как самостоятельный распорядитель, в разных делах с турками. В 1854 г., 24 октября, несчастным Инкерманским сражением Данненберг завершил свое боевое поприще; он был назначен членом военного совета.


Данненштерн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данненберг Петр Андреевич | Данненштерн Владимир Антонович (фон Данненштерн)
Данкевич Лука | Дантес Георг-Карл (д'Антес)
Даниловы | Дараган Анна Михайловна
Даниловичи | Дараганы
Данилович Игнатий Николаевич | Даргомыжский Александр Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Данненштерн - дворянский род. Родоначальник его, Эрнст Метцю, шведский комиссар в Риге, был возведен в 1699 г. в шведское дворянское достоинство. Его потомство внесено в VI часть родословной книги Минской губернии.

Назад Вперед


Данненштерн Владимир Антонович (фон Данненштерн)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данненштерн | Дантес Георг-Карл (д'Антес)
Данненберг Петр Андреевич | Дараган Анна Михайловна
Данкевич Лука | Дараганы
Даниловы | Даргомыжский Александр Сергеевич
Даниловичи | Даркшевич Ливерий Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Данненштерн (Владимир Антонович фон Данненштерн) - инженер, генерал-майор (умер в 1873 г.). По выпуске из института инженеров путей сообщения в 1832 г. он был оставлен при институте репетитором. В этом звании участвовал в первом ученом издании, которое было предпринято профессорами института под скромным названием "Чертежи по части строительного искусства", которое теперь сделалось библиографической редкостью. В то же время Данненштерн участвовал в постройке окрестных дорог около Санкт-Петербурга; но более обширное поприще инженерного труда досталось Данненштерну при работах на Николаевской железной дороге - новом в России деле, причем Данненштерн с честью преодолел большие технические затруднения. После окончания работ генерал-майор Крафт, сделанный начальником дороги, избрал Данненштерна своим помощником. Но скоро ему пришлось перенести свою деятельность на более обширное дело. Восточная война, закрыв наши балтийские и черноморские порты, направила всю нашу торговлю к прусским портам по шоссейным дорогам, ведущим к западным границам и устроенным только для легкой почтовой езды. Данненштерн был сделан начальником XII округа путей сообщения, в состав которого входили западные пути России по шоссейным дорогам, которые не могли выдерживать тяжелого движения, и поправил все упущения. По окончании войны настала пора усиленной деятельности по железной дороге, которые были открыты для частной предприимчивости. Образовалось главное общество российских железных дорог. По удалении Калиньона и прочих прибывших с ним французских инженеров, администрация общества поручила Данненштерну главное начальство над Варшавской железной дорогой. Здесь ему предстоял громадный труд изгладить те следы беспорядочности, которые внесены были во все части первыми деятелями Главного общества. Такая усиленная работа не осталась без влияния на его здоровье. Отказавшись от управления дорогой, он был назначен членом от правительства в совете Главного общества, и до самой смерти оставался одним из деятельных членов этого совета. А. Т.

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Дантес Георг-Карл (д'Антес)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данненштерн Владимир Антонович (фон Данненштерн) | Дараган Анна Михайловна
Данненштерн | Дараганы
Данненберг Петр Андреевич | Даргомыжский Александр Сергеевич
Данкевич Лука | Даркшевич Ливерий Осипович
Даниловы | Даудов Василий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дантес, д'Антес (d'Anthes), Георг-Карл (1812 - 1895), убивший на дуэли Пушкина . Родился в Кольмаре, в родовитой роялистской семье, недолго учился в Сен-Сирской военной школе, откуда, по преданию, был исключен за легитимистскую манифестацию, и потом принимал участие в вандейском восстании, поднятом герцогиней Беррийской, которая письменно рекомендовала его императору Николаю Павловичу , как сына ее преданнейшей камерфрау. В 1833 г. Дантес появился в России и был введен в высшее общество другом его родителей, нидерландским посланником бароном Геккереном, три года спустя усыновившим его, после чего он принял еще фамилию Геккерена. Графиня Фикельмон, пользовавшаяся особенным благоволением императрицы Александры Федоровны , и большая часть знати приняли юного искателя фортуны под особое свое покровительство. Дантес, по отзывам лиц, близко его знавших, был красивый блондин, скорее остроумен, нежели умен, образования поверхностного; отличительной его чертой было хвастовство успехами у прекрасного пола. По Высочайшему повелению Дантес был допущен к офицерскому экзамену в военной академии (1834), с освобождением от испытания по русской словесности, военному уставу и военному судопроизводству. Экзамен, не особенно блестящий, был признан удовлетворительным, и Дантес был определен в кавалергардский полк корнетом, а в 1836 г. произведен в поручики. При определении Дантеса в полк ему из собственной шкатулки государя назначено было 5000 рублей ассигнациями в год, дана казенная квартира, из придворной конюшни подарены два коня. Зимой 1834 - 1835 гг. барон Геккерен и его нареченный сын встречались с Пушкиным у Карамзиных , князя Вяземского , графа Строганова , фрейлины Загряжской. Летом 1836 г. по городу разнеслись слухи об ухаживании его за Натальей Николаевной . Пушкины перестали принимать Дантеса, но продолжали встречаться с ним в домах общих знакомых; отец-Геккерен говорил с Натальей Николаевной о чувствах его сына, о страданиях его вследствие отказа от дома. В начале ноября Пушкин и многие из близких ему людей стали получать анонимные письма, в которых содержался диплом Пушкину на оскорбительное звание. Пушкин заподозрил в авторстве этих писем отца-Геккерена. Отсюда непримиримая ненависть его к обоим Геккеренам. Он послал вызов Дантесу; отец-Геккерен попросил отсрочки на две недели, в течение которых Дантес сделал предложение свояченице Пушкина, Екатерине Николаевне Гончаровой. Пушкин взял свой вызов обратно, хотя искренность Дантеса и его добрая воля оставались для него под сомнением. Бракосочетание Дантеса состоялось 10 января 1837 г.; но и после этого Пушкин наотрез отказался иметь что-либо общее с Дантесом и принимать его у себя. Тогда поэт подвергся возмутительной травле со стороны многих представителей большого света (подробности об этом, а равно и о дуэли Пушкина с Дантесом, см. Пушкин). На дуэли, состоявшейся 27 января 1837 г., Пушкин получил смертельную рану в живот, а Дантес - легкую рану в правую руку, от которой он уже 8 февраля совершенно выздоровел. Суд, наряженный по поводу дуэли, приговорил Дантеса к смертной казни, но постановил ходатайствовать о смягчении этого наказания. Приговор суда был Высочайше конфирмован 18 марта: Дантес разжалован в рядовые и выслан за границу. В так называемом большом свете многие соболезновали не о смерти поэта, а о высылке авантюриста; многие, напротив, были убеждены, что высылкой Николай I хотел спасти жизнь Дантеса, так как среди русской либеральной молодежи могли найтись мстители за Пушкина. По высылке из России Дантес-Геккерен оставался в неизвестности до 1851 г., когда он, игравший в России роль легитимиста, поступил на службу к Наполеону III, сделавшему его сенатором и камергером, с жалованьем в 60000 франков. Это тот самый Геккерен, о котором с таким презрением говорит Виктор Гюго в своих "Chatiments" и в частности в стихотворении "Ecrit le 17 juilet 1851, en descendant de la tribune". С падением второй империи Дантес-Геккерен совсем сошел с политической сцены. По словам знавших его, он часто возвращался к истории своего поединка с Пушкиным и смотрел на себя как на "орудие судьбы" в этом случае.

См. также статьи:
Воейков Александр Федорович ;
Лермонтов Михаил Юрьевич ;
Пушкин Александр Сергеевич .


Дараган Анна Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дантес Георг-Карл (д'Антес) | Дараганы
Данненштерн Владимир Антонович (фон Данненштерн) | Даргомыжский Александр Сергеевич
Данненштерн | Даркшевич Ливерий Осипович
Данненберг Петр Андреевич | Даудов Василий Александрович
Данкевич Лука | Даудовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дараган, Анна Михайловна - детская писательница (1806 - 1877), дочь М.А. Балугьянского . Ее главные труды: "Азбука с примерами постепенного чтения" (1-е изд., Санкт-Петербург, 1845; 10-е изд., 1874); "Чтение для детей из Священной Истории" (1848); "Естественная история животных" (1849); "Руководство к детским садам по методе Фребеля" (1862).

См. также статьи:
Неверовский Дмитрий Петрович .


Дараганы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дараган Анна Михайловна | Даргомыжский Александр Сергеевич
Дантес Георг-Карл (д'Антес) | Даркшевич Ливерий Осипович
Данненштерн Владимир Антонович (фон Данненштерн) | Даудов Василий Александрович
Данненштерн | Даудовы
Данненберг Петр Андреевич | Дашкевич Евстафий (Дашкович)

Дараганы - русские дворянские роды. Один из них происходит от Федора Даранага, переяславского полкового есаула. Его потомство внесено во II часть родословной книги Полтавской губернии. Другой род Дараганов, внесенный в III часть родословной книги Черниговской губернии, также восходит к началу XVIII в. Есть еще три рода, позднейшего происхождения.


Даргомыжский Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дараганы | Даркшевич Ливерий Осипович
Дараган Анна Михайловна | Даудов Василий Александрович
Дантес Георг-Карл (д'Антес) | Даудовы
Данненштерн Владимир Антонович (фон Данненштерн) | Дашкевич Евстафий (Дашкович)
Данненштерн | Дашкевич Николай Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Опера "Русалка", акт 3-й
Даргомыжский, Александр Сергеевич - знаменитый русский композитор. Родился 2 февраля 1813 г. в селе Даргомыже Белевского уезда, Тульской губернии. Умер 5 января 1869 г. в Петербурге. Отец его, Сергей Николаевич, служил по министерству финансов, в коммерческом банке; мать Даргомыжского, урожденная княжна Мария Борисовна Козловская, вышла замуж против воли родителей. Она была хорошо образована; стихи ее печатались в альманахах и журналах. Некоторые стихотворения, написанные ею для своих детей, большей частью наставительного характера, вошли в сборник: "Подарок моей дочери" ("Детский альманах", Санкт-Петербург, 1827). Один из братьев Даргомыжского прекрасно играл на скрипке, участвуя в камерном ансамбле на домашних вечерах; одна из сестер хорошо играла на арфе и сочиняла романсы. До пятилетнего возраста Даргомыжский вовсе не говорил, и его поздно сформировавшийся голос остался навсегда писклявым и хрипловатым, что не мешало ему, однако, впоследствии трогать до слез выразительностью и художественностью вокального исполнения на интимных собраниях. Образование Даргомыжский получил домашнее, но основательное; он прекрасно знал французский язык и французскую литературу. Играя в кукольный театр, мальчик сочинял для него небольшие пьески-водевили, а в шесть лет стал учиться играть на фортепиано. Его учитель, Адриан Данилевский, не только не поощрял влечения своего ученика с 11-летнего возраста к сочинению, но истреблял его композиторские опыты. Обучение игре на фортепиано закончилось у Шоберлехнера, ученика Гуммеля. Учился Даргомыжский и пению, у Цейбиха, сообщившего ему сведения об интервалах, и скрипичной игре у П.Г. Воронцова, участвуя уже с 14-летнего возраста в квартетном ансамбле (см. автобиографию Даргомыжского, напечатанную много раз, в последний раз - Ц.А. Кюи , с присоединением сохранившихся у него написанных рукой Даргомыжского "Заметок и анекдотов", "Ежегодника Императорских Театров" 1909 г., III, "К характеристике А.С. Даргомыжского"). Настоящей системы в музыкальном образовании Даргомыжского не было, и своими теоретическими знаниями он был обязан, главным образом, самому себе. Самые ранние его сочинения - рондо, вариации для фортепиано, романсы на слова Жуковского ("Светит месяц") и Пушкина ("Кубок янтарный") - не найдены в его бумагах, но еще при его жизни изданы "Contredanse nouvelle" и "Вариации" для фортепиано, написанные: первое - в 1824-м, второе - в 1827 - 1828 гг. В 1830-х годах Даргомыжский был известен в музыкальных кругах Петербурга как "сильный пианист", а также как автор нескольких фортепианных пьес блестящего салонного стиля и романсов: "Oh, ma charmante", "Дева и роза", "Каюсь, дядя", "Ты хорошенькая" и других, мало отличающихся от стиля романсов Верстовского , Алябьева и Варламова , с примесью французского влияния. Знакомство с М.И. Глинкой , передавшим Даргомыжскому привезенные им из Берлина от профессора Дена теоретические рукописи, содействовало расширению его знаний в области гармонии и контрапункта; тогда же он принялся и за изучение оркестровки. Оценив талант Глинки, Даргомыжский для первой своей оперы "Эсмеральда" выбрал, однако, французское либретто, составленное Виктором Гюго из его романа "Notre Damе de Paris" и только по окончании оперы (в 1839 г.) перевел его на русский язык. "Эсмеральда", остающаяся неизданной (рукописная партитура, клавираусцуг, автограф Даргомыжского, хранятся в центральной нотной библиотеке Императорских театров в Петербурге; нашелся в нотах Даргомыжского и литографированный экземпляр 1-го действия), - произведение слабое, несовершенное, не могущее идти в сравнение с "Жизнью за царя". Но в нем уже обнаружились особенности Даргомыжского: драматизм и стремление к выразительности вокального стиля, под влиянием знакомства с сочинениями Мегюля, Обера и Керубини. Поставлена была "Эсмеральда" только в 1847 г. в Москве и в 1851 г. в Петербурге. "Вот эти-то восемь лет напрасного ожидания и в самые кипучие годы жизни легли тяжелым бременем на всю мою артистическую деятельность", - пишет Даргомыжский. До 1843 г. Даргомыжский состоял на службе, сначала в контроле министерства двора, потом в департаменте государственного казначейства; затем он всецело посвятил себя музыке. Неудача с "Эсмеральдой" приостановила оперное творчество Даргомыжского; он занялся сочинением романсов, которые вместе с более ранними были изданы (30 романсов) в 1844 г. и доставили ему почетную известность. В 1844 г. Даргомыжский побывал в Германии, Париже, Брюсселе и Вене. Личное знакомство с Обером, Мейербером и другими европейскими музыкантами повлияло на его дальнейшее развитие. Близко сошелся он с Галеви и с Фетисом, который свидетельствует, что Даргомыжский советовался с ним относительно своих сочинений, включая сюда и "Эсмеральду" ("Biographie universelle des musiciens", Петербург, X, 1861). Уехав приверженцем всего французского, Даргомыжский возвратился в Петербург гораздо большим, чем ранее, поборником всего русского (как это случилось и с Глинкой). Отзывы заграничной печати по поводу исполнения сочинений Даргомыжского на частных собраниях в Вене, Париже и Брюсселе содействовали некоторой перемене отношения к Даргомыжскому дирекции театров. В 1840-х годах он написал большую кантату с хорами на текст Пушкина "Торжество Вакха". Она была исполнена на концерте дирекции в Большом театре в Петербурге, в 1846 г., но в постановке ее в виде оперы, законченной и оркестрованной в 1848 г. (см. "Автобиография"), автору было отказано, и только гораздо позже (в 1867 г.) она была поставлена в Москве. Эта опера, как и первая, слаба по музыке и не типична для Даргомыжского. Огорченный отказом в постановке "Вакха", Даргомыжский снова замкнулся в тесный круг своих поклонников и поклонниц, продолжая сочинять небольшие вокальные ансамбли (дуэты, трио, квартеты) и романсы, тогда же изданные и сделавшиеся популярными. Вместе с тем он занялся преподаванием пения. Число его учеников и в особенности учениц (он давал уроки бесплатно) огромно. Выделялись Л.Н. Беленицына (по мужу Кармалина; напечатаны интереснейшие письма к ней Даргомыжского), М.В. Шиловская, Билибина, Бартенева, Гирс, Павлова, княгиня Манвелова, А.Н. Пургольт (по мужу Молас) . Сочувствие и поклонение женщин, тем более - певиц, всегда вдохновляло и ободряло Даргомыжского, и он полушутя говаривал: "Не будь на свете певиц - не стоило бы быть и композитором". Уже в 1843 г. задумал Даргомыжский третью оперу, "Русалку", на текст Пушкина, но сочинение подвигалось чрезвычайно медленно, и даже одобрения друзей не ускоряли ход работы; а между тем дуэт князя и Наташи, в исполнении Даргомыжского и Кармалиной вызвал слезы у Глинки. Новый импульс творчеству Даргомыжского дал шумный успех грандиозного концерта из его сочинений, устроенного в Петербурге в зале Дворянского собрания 9 апреля 1853 г., по мысли князя В.Ф. Одоевского и А.Н. Карамзина . Принявшись вновь за "Русалку", Даргомыжский закончил ее в 1855 г. и переложил ее в 4 руки (неизданное переложение хранится в Императорской Публичной Библиотеке). В "Русалке" Даргомыжский сознательно культивировал русский музыкальный стиль, созданный Глинкой. Новое в "Русалке" - ее драматизм, комизм (фигура свата) и яркие речитативы, в которых Даргомыжский опередил Глинку. Но вокальный стиль "Русалки" далеко не выдержан; рядом с правдивыми, выразительными речитативами встречаются условные кантилены (итальянизмы), закругленные арии, дуэты и ансамбли, не всегда вяжущиеся с требованиями драмы. Слабой стороной "Русалки" является еще в техническом отношении оркестровка ее, не могущая идти в сравнение с богатейшими оркестровыми красками "Руслана", а с художественной точки зрения - вся фантастическая часть, довольно бледная. Первое представление "Русалки" в 1856 г. (4 мая) в Мариинском театре в Петербурге, при неудовлетворительной постановке, со старыми декорациями, не подходящими костюмами, небрежным исполнением, неуместными купюрами, под управлением К. Лядова , не любившего Даргомыжского, успеха не имело. Опера выдержала до 1861 г. всего 26 представлений, но возобновленная в 1865 г. с Платоновой и Комиссаржевским , имела огромный успех и с тех пор сделалась репертуарной и одной из любимейших из русских опер. В Москве "Русалка" поставлена впервые в 1858 г. Первоначальный провал "Русалки" подействовал на Даргомыжского удручающе; по рассказу его приятеля, В.П. Энгельгардта , он намеревался сжечь партитуры "Эсмеральды" и "Русалки", и только формальный отказ дирекции выдать эти партитуры автору, якобы для исправления, спас их от уничтожения. Последний период творчества Даргомыжского, наиболее оригинальный и значительный, можно назвать реформаторским. Его начало, коренясь уже в речитативах "Русалки", ознаменовывается появлением ряда оригинальных вокальных пьес, отличающихся то своим комизмом - или, вернее, гоголевским юмором, смехом сквозь слезы ("Титулярный советник", 1859), то драматизмом ("Старый капрал", 1858 г.; "Паладин", 1859), то тонкой иронией ("Червяк", на текст Беранже-Курочкина , 1858), то жгучим чувством отвергнутой женщины ("Расстались гордо мы", "Мне все равно", 1859) и всегда замечательных по силе и правде вокальной выразительности. Эти вокальные пьесы были новым шагом вперед в истории русского романса после Глинки и послужили образцами для вокальных шедевров Мусоргского , написавшего на одном из них посвящение Даргомыжскому - "великому учителю музыкальной правды". Комическая жилка Даргомыжского проявилась и в области оркестрового сочинения. К тому же периоду относятся его оркестровые фантазии: "Малороссийский казачок", навеянный "Камаринской" Глинки, и вполне самостоятельные: "Баба-Яга, или С Волги nаch Riga" и "Чухонская фантазия". Последние две, оригинально задуманные, интересны и по оркестровым приемам, показывающим, что Даргомыжский обладал вкусом и фантазией в комбинировании красок оркестра. Знакомство Даргомыжского в середине 1850-х годов с композиторами "балакиревского кружка" было благотворно для обеих сторон. Новый вокальный стих Даргомыжского оказал влияние на выработку вокального стиля молодых композиторов, что особенно сказалось на творчестве Кюи и Мусоргского, познакомившихся с Даргомыжским, как и Балакирев , ранее остальных. На Римского-Корсакова и на Бородина особенно подействовали новые оперные приемы Даргомыжского, явившиеся осуществлением на практике тезиса, высказанного им в письме (1857) к Кармалиной: "Хочу, чтобы звук прямо выражал слово; хочу правды". Оперный композитор по призванию, Даргомыжский, несмотря на неудачи с казенной дирекцией, не мог долго выдержать бездействие. В начале 1860-х годов он принялся было за волшебно-комическую оперу "Рогдана", но написал только пять номеров, два сольных ("Дуэтино Рогданы и Ратобора" и "Комическая песня") и три хоровых (хор дервишей на слова Пушкина "Восстань, боязливый", сурового восточного характера и два женских хора: "Тише лейтесь ручейки" и "Как денница появится светоносная"; все они впервые исполнялись в концертах Бесплатной Музыкальной Школы 1866 - 1867 гг.). Несколько позже он задумал оперу "Мазепа", на сюжет "Полтавы" Пушкина, но, написав дуэт Орлика с Кочубеем ("Опять ты здесь, презренный человек"), на нем и остановился. Не хватало решимости затрачивать силы на большое сочинение, судьба которого казалась ненадежной. Путешествие за границу, в 1864 - 65 годах, способствовало подъему его духа и сил, так как было очень удачно в артистическом отношении: в Брюсселе капельмейстер Гансенс оценил талант Даргомыжского и содействовал исполнению в концертах его оркестровых вещей (увертюры к "Русалке" и "Казачка"), имевших громадный успех. Но главный толчок к необыкновенному пробуждению творчества дали Даргомыжскому его новые молодые товарищи, особенности талантов которых он быстро оценил. Вопрос об оперных формах стал тогда очередным. Занимался им Серов , собираясь стать оперным композитором и увлекаясь идеями оперной реформы Вагнера. Занимались им и члены балакиревского кружка, особенно Кюи, Мусоргский и Римский-Корсаков, решая его самостоятельно, исходя во многом из особенностей нового вокального стиля Даргомыжского. Сочиняя своего "Вильяма Ратклифа", Кюи тотчас же знакомил Даргомыжского с написанным. Знакомили Даргомыжского со своими новыми вокальными сочинениями также Мусоргский и Римский-Корсаков. Их энергия сообщилась и самому Даргомыжскому; он решил смело вступить на путь оперной реформы и затянул (по его выражению) лебединую песню, принявшись с необыкновенным рвением за сочинение "Каменного гостя", не изменяя ни единой строки пушкинского текста и не прибавляя к нему ни единого слова. Не останавливала творчества и болезнь Даргомыжского (аневризм и грыжа); в последние недели он писал, лежа в постели, карандашом. Молодые друзья, собираясь у больного, исполняли сцену за сценой оперы по мере ее создания и своим энтузиазмом давали угасавшему композитору новые силы. В течение нескольких месяцев опера была почти окончена; смерть помешала дописать музыку лишь к последним семнадцати стихам. По завещанию Даргомыжского докончил "Каменного гостя" Кюи; он же написал вступление к опере, заимствовав из нее тематический материал, а оркестровал оперу Римский-Корсаков. Стараниями друзей "Каменный гость" был поставлен в Санкт-Петербурге на Мариинской сцене 16 февраля 1872 г. и возобновлен в 1876 г., но в репертуаре не удержался и до сих пор далеко не оценен по достоинству. Однако значение "Каменного гостя", логически завершающего реформаторские идеи Даргомыжского, несомненно. В "Каменном госте" Даргомыжский, как и Вагнер, стремится осуществить синтез драмы и музыки, подчиняя музыку тексту. Оперные формы "Каменного гостя" настолько гибки, что музыка течет непрерывно, без всяких повторений, не вызываемых смыслом текста. Достигнуто это отказом от симметричных форм арий, дуэтов и прочих закругленных ансамблей, и вместе с тем отказом от сплошной кантилены, как недостаточно эластичной для выражения быстро сменяющихся оттенков речи. Но здесь пути Вагнера и Даргомыжского расходятся. Вагнер центр тяжести музыкального выражения психологии действующих лиц перенес в оркестр, а вокальные партии у него оказались на втором плане. Даргомыжский сосредоточил музыкальную выразительность на вокальных партиях, находя более целесообразным, чтобы сами действующие лица говорили о себе. Оперными звеньями в непрерывно текущей музыке Вагнера являются лейтмотивы, символы лиц, предметов, идей. Оперный стиль "Каменного гостя" лишен лейтмотивов; тем не менее характеристики действующих лиц у Даргомыжского ярки и строго выдержаны. В уста их вложены речи различные, но однородные для каждого. Отрицая сплошную кантилену, Даргомыжский отверг и обыкновенный, так называемый "сухой" речитатив, мало выразительный и лишенный чисто музыкальной красоты. Он создал вокальный стиль, лежащий между кантиленой и речитативом, особый певучий или мелодический речитатив, достаточно эластичный, чтобы находиться в постоянном соответствии с речью, и в то же время богатый характерными мелодическими изгибами, одухотворяющий эту речь, приносящий в нее новый, недостающий ей эмоциональный элемент. В этом вокальном стиле, вполне отвечающем особенностям русского языка, и заключается заслуга Даргомыжского. Оперные формы "Каменного гостя", вызванные свойствами либретто, текстом, не допускавшим широкого применения хоров, вокальных ансамблей, самостоятельного выступления оркестра, не могут, конечно, считаться непреложными образцами для всякой оперы. Художественные задачи допускают не одно, не два решения. Но разрешение оперной проблемы Даргомыжского настолько характерно, что в истории оперы забыто не будет. Даргомыжский имел не только русских последователей, но и иностранных. Гуно намеревался написать оперу по образцу "Каменного гостя"; Дебюсси в своей опере "Пеллеас и Мелизанда" осуществил принципы оперной реформы Даргомыжского. - Общественно-музыкальная деятельность Даргомыжского началась лишь незадолго до его смерти: с 1860 г. он состоял членом комитета по рассмотрению сочинений, представляемых на конкурсы Императорского Русского Музыкального Общества, а с 1867 г. был избран директором Санкт-Петербургского Отделения Общества. Большинство сочинений Даргомыжского издано у П. Юргенсона , Гутхейля и В. Бессель . Оперы и оркестровые сочинения поименованы выше. Фортепианных пьес Даргомыжский написал немного (около 11), и все они (кроме "Славянской тарантеллы", соч. в 1865 г.) относятся к раннему периоду его творчества. Особенно плодовит Даргомыжский в области небольших вокальных пьес для одного голоса (свыше 90); им написано еще 17 дуэтов, 6 ансамблей (на 3 и 4 голоса) и "Петербургские серенады" - хоры для разных голосов (12 №). - См. письма Даргомыжского ("Артист", 1894); И. Карзухин, биография, с указателями сочинений и литературы о Даргомыжском ("Артист", 1894); С. Базуров "Даргомыжский" (1894); Н. Финдейзен "Даргомыжский"; Л. Кармалина "Воспоминания" ("Русская Старина", 1875); А. Серов, 10 статей о "Русалке" (с собрания критических сочинений); C. Cui "La musique en Russie"; В. Стасов "Наша музыка за последние 25 лет" (в собрании сочинений). Григорий Тимофеев.

См. также статьи:
Афанасьев Николай Яковлевич ;
Балакирев Милий Алексеевич ;
Бернгард Август Рудольфович ;
Бородин Александр Порфирьевич ;
Кастриото-Скандербек Владимир Георгиевич ;
Кашперов Владимир Никитич ;
Коммиссаржевский Федор Петрович ;
Компанейский Николай Иванович ;
Корякин Михаил Михайлович ;
Кюи Цезарь Антонович ;
Леонова Дарья Михайловна ;
Маковские (семья художников) ;
Молас Александра Николаевна ;
Мусоргский Модест Петрович ;
Направник Эдуард Францевич ;
Платонова Юлия Федоровна ;
Римский-Корсаков Николай Андреевич ;
Россия, разд. Светская музыка (XIX век) ;
Соколов Владимир Тимофеевич ;
Стасов Владимир Васильевич ;
Степанов Николай Александрович ;
Трифонов Порфирий Алексеевич ;
Фитингоф-Шель Борис Александрович ;
Шаляпин Федор Иванович ;
Юргенсон Петр Иванович .


Даркшевич Ливерий Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даргомыжский Александр Сергеевич | Даудов Василий Александрович
Дараганы | Даудовы
Дараган Анна Михайловна | Дашкевич Евстафий (Дашкович)
Дантес Георг-Карл (д'Антес) | Дашкевич Николай Павлович
Данненштерн Владимир Антонович (фон Данненштерн) | Дашкевичи (Дашковичи)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Даркшевич, Ливерий Осипович - невропатолог, родился в 1858 г.; окончил курс на медицинском факультете Московского университета (1882), где с 1888 г. был назначен приват-доцентом по кафедре нервных и душевных болезней. В 1892 г. занял кафедру нервных болезней в Казанском университете и назначен директором клиники нервных болезней. Даркшевич напечатал: "О проводнике светового раздражения с сетчатой оболочки глаза на глазодвигательный нерв" (диссертация, Москва, 1887); "О так называемом ретроградном перерождении периферических нервных волокон" (Москва, 1897); "Роль земского врача в борьбе с народным алкоголизмом" (Санкт-Петербург, 1900); целый ряд других специальных исследований по тончайшей анатомии и патологии нервной системы разбросан в русских и иностранных журналах. С 1904 г. Даркшевич выпустил курс нервных болезней в трех томах (Казань), представляющий крупный оригинальный учебник для специалистов.

См. также статьи:
Россия, разд. Медицина .


Даудов Василий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даркшевич Ливерий Осипович | Даудовы
Даргомыжский Александр Сергеевич | Дашкевич Евстафий (Дашкович)
Дараганы | Дашкевич Николай Павлович
Дараган Анна Михайловна | Дашкевичи (Дашковичи)
Дантес Георг-Карл (д'Антес) | Дашков Василий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Даудов, Василий Александрович - стольник и воевода XVII в. Алимарцал Бабаев (его первоначальное имя) родился в 1620 г., в Испагани и служил сначала у персидского шаха. В 1654 г. его привез в Москву князь Лобанов-Ростовский , бывший послом у шаха; в том же году он был крещен и определен в посольский приказ, где в качестве толмача состоял до 1667 года. В 1667, 1669, 1672 и 1679 годах его посылали в Константинополь. В 1675 г. он ездил посланником в Бухару и Хиву. Участвовал в походах Троицком 1683 г. и Крымском 1687 г.; в 1696 г., несмотря на данную ему в 1695 г. отставку, был толмачом под Азовом. Кроме того, Даудов состоял воеводою: в 1674 г. в Яренске, в 1680 г. - в городе Чаронде (на озере Воже), в 1688 г. - в городе Скопине. Ср. Н. Селифонтов "Очерк служебной деятельности и домашней жизни стольника и воеводы XVII столетия В.А. Даудова". В. Рудаков.

См. также статьи:
Даудовы ;
Касимов Махмет-Исуп ;
Россия, разд. География .


Даудовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даудов Василий Александрович | Дашкевич Евстафий (Дашкович)
Даркшевич Ливерий Осипович | Дашкевич Николай Павлович
Даргомыжский Александр Сергеевич | Дашкевичи (Дашковичи)
Дараганы | Дашков Василий Андреевич
Дараган Анна Михайловна | Дашков Дмитрий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Даудовы - русские дворянские роды. Предок одного из них, Лавр Даудов, был воеводою в Орле (1581 - 84). Потомство его угасло. Второй род Даудовых происходит от Василия Даудова и внесен в VI часть родословной книги Костромской губернии (Гербовник, IV, 112).

Назад Вперед


Дашкевичи (Дашковичи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дашкевич Николай Павлович | Дашков Василий Андреевич
Дашкевич Евстафий (Дашкович) | Дашков Дмитрий Васильевич
Даудовы | Дашков Павел Яковлевич
Даудов Василий Александрович | Дашкова Екатерина Романовна
Даркшевич Ливерий Осипович | Дашковы (дворянский род)

Дашкевичи (Дашковичи) - русские дворянские роды литовского происхождения. Один из них, герба Корибут, упоминается в 1476 г. К нему принадлежал Евстафий Дашкевич . С начала XVII в. Дашкевичи стали присоединять к своей фамилии приставку Корибут. Род Дашкевичей разделился на шесть ветвей, внесенных в VI и I части родословных книг Виленской, Волынской и Минской губерний. Другой род Дашкевичей, герба Лелива, происходит от полковника польских войск Зенона Дашкевича (1713) и внесен в I часть родословной книги Витебской губернии.


Дашкевич Евстафий (Дашкович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Даудовы | Дашкевич Николай Павлович
Даудов Василий Александрович | Дашкевичи (Дашковичи)
Даркшевич Ливерий Осипович | Дашков Василий Андреевич
Даргомыжский Александр Сергеевич | Дашков Дмитрий Васильевич
Дараганы | Дашков Павел Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дашкевич или Дашкович (Евстафий) - по некоторым известиям происходил из простонародья, из города Овруча. В самом начале XVI столетия Дашкевич упоминается как воевода великого князя литовского и наместник кричевский. Вскоре Дашкевич со многими литовскими дворянами бежал в Москву и поступил на службу к великому князю Василию Ивановичу, который послал его в 1508 г. с войском на помощь восставшему против литовского великому князю Михаилу Глинскому . После неудачного исхода предприятия Глинского, Дашкевич передался Сигизмунду I и был на Украине старостой черкасским и каневским. На обязанности старост в украинных поветах лежала в то время забота об охранении границ от набегов крымцев. Для этой цели Дашкевич весьма удачно воспользовался запорожскими выходцами-казаками и успел сосредоточить в своих руках значительную военную силу, которая оказала немалые услуги в борьбе его с татарами. Дашкевич оставался главным распорядителем малорусских казаков до самой своей смерти (1536); ему, главным образом, обязано казачество своим упрочением, как военное сословие. На Городенском сейме (1522) Дашкевич выступил с предложением застроить днепровские острова замками и содержать там постоянные гарнизоны из пеших и конных казаков; но предложение это не было осуществлено. Дашкевич был строителем города Чигирина. Деятельность Дашкевича как организатора казачества послужила поводом для некоторых историков Малороссии ошибочно считать его первым казацким гетманом или первым запорожским атаманом. Е. К.

См. также статьи:
Глинский Михаил Львович ;
Дашкевичи (Дашковичи) .


Дашкевич Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дашкевич Евстафий (Дашкович) | Дашкевичи (Дашковичи)
Даудовы | Дашков Василий Андреевич
Даудов Василий Александрович | Дашков Дмитрий Васильевич
Даркшевич Ливерий Осипович | Дашков Павел Яковлевич
Даргомыжский Александр Сергеевич | Дашкова Екатерина Романовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дашкевич, Николай Павлович - историк и историк литературы (1852 - 1908). Учился на историко-филологическом факультете Киевского университета, где до смерти состоял профессором истории всеобщей литературы. Читал лекции и на киевских Высших женских курсах. С 1907 г. был академиком Санкт-Петербургской Академии Наук. Напечатал: "Княжение Даниила Галицкого по русским и иностранным известиям" (1873, из "Киевских университетских известий"); "Болоховская земля и ее значение в русской истории" ("Труды 3-го археологического съезда" и отдельно); "Из истории средневекового романтизма. Сказание о св. Грале" (1876); "Постепенное развитие науки истории литературы и современные ее задачи" (1877); "Литовско-Русское государство" ("Киевские университетские Известия", 1882 и 1883); "Былины об Алеше Поповиче и о том, как не осталось на Руси богатырей" (там же, 1883); "Происхождение и развитие эпоса о животных" (там же); "Романтика Круглого Стола в литературах и жизни Запада" (выпуск 1-й, Киев, 1890); "Пушкин в ряду великих поэтов" (1899), ряд статей в "Библиотеке великих писателей" С.А. Венгерова . В одном из отчетов о присуждении Уваровских наград помещен обширный и чрезвычайно ценный разбор Дашкевича "Истории украинской литературы" Петрова . - См. сборник "Eranos", изданный учениками Дашкевича (Киев, 1906); Т. Флоринский "Памяти Н.П. Дашкевича" (Киев, 1908) и статью в "Журнале Министерства Народного Просвещения" (1908).

См. также статьи:
Богатыри ;
Гоголь Николай Васильевич ;
Даниил Романович ;
Квитка Григорий Федорович ;
Котляревский Александр Александрович ;
Котляревский Иван Петрович ;
Красов Василий Иванович ;
Кулиш Пантелеймон Александрович ;
Лермонтов Михаил Юрьевич ;
Поповичи ;
Россия, разд. История всеобщей литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Малороссия (историография) ;
Цертелев Николай Андреевич .


Дашкова Екатерина Романовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дашков Павел Яковлевич | Дашковы (дворянский род)
Дашков Дмитрий Васильевич | Дашковы (княжеский род)
Дашков Василий Андреевич | Дверницкие
Дашкевичи (Дашковичи) | Двигубский Иван Алексеевич
Дашкевич Николай Павлович | Двораковские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дашкова, Екатерина Романовна - княгиня, президент Российской академии. Родилась 17 марта 1743 г.; дочь графа Романа Илларионовича Воронцова . Воспитывалась в доме дяди, вице-канцлера Михаила Илларионовича Воронцова . "Превосходное", по понятиям того времени, воспитание ее ограничивалось обучением новым языкам, танцам и рисованию. Только благодаря охоте к чтению Дашкова сделалась одной из образованнейших женщин своего времени. Любимые писатели ее были Бейль, Монтескье, Буало и Вольтер. Поездки за границу и знакомство с знаменитыми писателями много способствовали ее дальнейшему развитию. С ранних лет ее занимали вопросы политики. Еще в детстве она рылась в дипломатических бумагах своего дяди и следила за ходом русской политики. Время интриг и быстрых государственных переворотов способствовало развитию в ней честолюбия и желания играть историческую роль. Знакомство с великой княгиней Екатериной (1758) и личное к ней расположение сделало Дашкову преданнейшей ее сторонницей. Их связывали также и литературные интересы. Окончательное сближение с Екатериной произошло в конце 1761 г., по вступлении на престол Петра III . Задумав государственный переворот, Екатерина избрала главными союзниками своими Григория Григорьевича Орлова и княгиню Дашкову. Первый пропагандировал среди войск, вторая - среди сановников и аристократии. Благодаря Дашковой были привлечены на сторону императрицы граф Н.И. Панин , граф К.Г. Разумовский , И.И. Бецкий , Барятинский, А.И. Глебов, Г.Н. Теплов и другие. Когда переворот совершился, другие лица, против ожиданий Дашковой, заняли первенствующее место при дворе и в делах государственных; вместе с тем охладели и отношения императрицы к Дашковой. Некоторое время спустя после смерти своего мужа, бригадира князя Михаила Ивановича Дашкова (1764), Дашкова провела в подмосковной деревне, а в 1768 г. предприняла поездку по России. В декабре 1769 г. ей разрешено было заграничное путешествие. В течение 3 лет она посетила Германию, Англию, Францию, Швейцарию, часто виделась и беседовала с Дидро и Вольтером. 1775 - 1782 годы она снова провела за границей, ради воспитания своего единственного сына, окончившего курс в Эдинбургском университете. В Англии Дашкова познакомилась с Робертсоном и Адамом Смитом. В это время отношения ее к императрице несколько улучшились, и ей было предложено место директора Петербургской Академии Наук и Художеств. По мысли Дашковой была открыта Российская Академия (21 октября 1783 г.), имевшая одной из главных целей усовершенствование русского языка; Дашкова была ее первым президентом. Новое неудовольствие императрицы Дашкова навлекла на себя напечатанием в "Российском Феатре" (издававшемся при академии) трагедии Княжнина "Вадим" (1795). Трагедия эта была изъята из обращения. В том же 1795 г. Дашкова выехала из Петербурга и жила в Москве и подмосковной своей деревне. В 1796 г., тотчас по восшествии на престол, император Павел устранил Дашкову от всех ее должностей и приказал жить в новгородском ее имении. Только при содействии императрицы Марии Феодоровны Дашковой разрешено было поселиться в Калужской губернии, а потом и в Москве. В Москве, не принимая более участия в литературных и политических делах, Дашкова скончалась 4 января 1810 г. Наибольшего внимания заслуживает не политическая роль Дашковой, продолжавшаяся весьма недолго, а деятельность ее в академии и в литературе. По назначении директором академии Дашкова произнесла речь, в которой выразила уверенность, что науки не будут составлять монополию академии, но "присвоены будучи всему отечеству и вкоренившись, процветать будут". С этой целью были организованы при Академии публичные лекции (ежегодно, в течение 4 летних месяцев), имевшие большой успех и привлекавшие много слушателей. Дашкова увеличила число студентов-стипендиатов Академии с 17 до 50, воспитанников Академии Художеств - с 21 до 40. В продолжение 11 лет директорства Дашковой академическая гимназия проявляла свою деятельность не только на бумаге. Несколько молодых людей отправлены были для довершения образования в Геттинген. Учреждение так называемого "переводческого департамента" (взамен "собрания переводчиков" или "российского собрания") имело целью доставить русскому обществу возможность читать лучшие произведения иностранных литератур на родном языке. В это именно время появился целый ряд переводов, по преимуществу с классических языков. По почину Дашковой был основан журнал "Собеседник любителей российского слова", выходивший в 1783 - 1784 годах (16 книжек) и носивший сатирическо-публицистический характер. В нем участвовали Державин , Херасков , Капнист , Фонвизин , Богданович , Княжнин. Здесь помещены были "Записки о русской истории" императрицы Екатерины, ее же "Были и небылицы", ее ответы на вопросы Фонвизина. Самой Дашковой принадлежит надпись в стихах к портрету Екатерины и сатирическое "Послание к слову: так". Другое, более серьезное издание: "Новые ежемесячные сочинения" выходило с 1786 до 1796 г. При Дашковой начата новая серия мемуаров Академии, под заглавием "Nova acta acad. scientiarum petropolitanae" (с 1783 г.). По мысли Дашковой издавался при Академии сборник: "Российский Феатр". Главным научным предприятием Российской Академии было издание "Толкового словаря русского языка". В этом коллективном труде Дашковой принадлежит собирание слов на буквы "ч", "ш", "щ", дополнения ко многим другим буквам; она также много трудилась над объяснением слов (преимущественно обозначающих нравственные качества). Сбережение академических сумм, умелое экономическое управление Академией - несомненная заслуга Дашковой. В 1801 г., по вступлении на престол императора Александра I , члены Российской Академии единогласно решили пригласить Дашкову снова занять председательское кресло в Академии, но Дашкова отказалась. Она писала стихи на русском и французском языках (большей частью в письмах к императрице Екатерине), перевела "Опыт о эпическом стихотворстве" Вольтера ("Невинное упражнение", 1763, и отдельно, Санкт-Петербург, 1781), переводила с английского (в "Опытах трудов вольного российского собрания", 1774), произнесла несколько академических речей (написанных под сильным влиянием речей Ломоносова ). Некоторые ее статьи напечатаны в "Друге Просвещения" 1804 - 06 годов и в "Новых ежемесячных сочинениях". Ей принадлежат также комедия "Тоисиоков, или Человек бесхарактерный", написанные по желанию Екатерины для эрмитажного театра (1786), и драма "Свадьба Фабиана, или Алчность к богатству наказанная" (продолжение драмы Коцебу "Бедность и благородство души"). В Тоисиокове (человеке, желающем "и то и сио") видать Л.А. Нарышкина, с которым Дашкова вообще не ладила, а в противополагаемой ему по характеру героине Решимовой - автора комедии. Важным историческим документом являются мемуары Дашковой, изданные сначала на английском языке госпожой Вильмот в 1840 г., с дополнениями и изменениями. Французский текст мемуаров, принадлежащий несомненно Дашковой, появился позднее ("Mon histoire", в "Архиве князя Воронцова", книга XXI). Сообщая очень много ценных и интересных сведений о перевороте 1762 г., о собственной жизни за границей, придворных интригах и т. д., мемуары Дашковой не отличаются беспристрастием и объективностью. Восхваляя императрицу Екатерину, она почти не дает никаких фактических оснований такому восхвалению. Нередко сквозит в "Записках" как бы обвинение императрицы в неблагодарности. Далеко не оправдывается фактами подчеркиваемое бескорыстие самой Дашковой. - Ср. Д. Иловайский "Дашкова", в его "Сочинениях" (1884); А.С. Суворин "Дашкова" (Санкт-Петербург, 1888); Огарков "Е.Р. Дашкова" (Санкт-Петербург, 1893, биографическая библиотека Павленкова); Венгеров "Источники". А. Л-ко.

См. также статьи:
Богданович Ипполит Федорович ;
Веревкин Михаил Иванович ;
Воронцова-Дашкова ;
Воронцовы (древний русский дворянский род) ;
Голиков Иван Иванович ;
Дашковы (княжеский род) ;
Домашнев Сергей Герасимович ;
Екатерина II Алексеевна ;
Елизавета Петровна ;
Княжнин Яков Борисович ;
Николев Николай Петрович ;
Панин Никита Иванович ;
Радищев Александр Николаевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Светская музыка (XVIII век) ;
Румянцев Сергей Петрович ;
Скородумов Гавриил Иванович ;
Фомин Александр Иванович ;
Шувалов Иван Иванович .


Дашков Василий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дашкевичи (Дашковичи) | Дашков Дмитрий Васильевич
Дашкевич Николай Павлович | Дашков Павел Яковлевич
Дашкевич Евстафий (Дашкович) | Дашкова Екатерина Романовна
Даудовы | Дашковы (дворянский род)
Даудов Василий Александрович | Дашковы (княжеский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дашков, Василий Андреевич - этнограф (1819 - 1896). В 1842 г. составил "Описание Олонецкой губернии". Состоя помощником попечителя московского учебного округа, заботился о пополнении этнографической коллекции московского публичного и Румянцевского музеев. По его инициативе основан в Москве специальный музей русской этнографии, чему много способствовала устроенная московским обществом любителей естествознания русская этнографическая выставка (1867). По окончании выставки предметы этнографические поступили в собственность московского публичного музея и вошли в состав Дашковского этнографического музея. Коллекция музея состояла из 288 художественно исполненных манекенов племен России и славянских земель, до 450 № костюмов, до 1200 № предметов домашнего быта и до 2000 № рисунков и фотографий. Благодаря заботливости Дашкова, этнографический московский музей значительно пополнился. По заказу Дашкова исполнены и раскрашены фотографические, крупных размеров, снимки со всех манекенов, входящих в состав музея, и таким образом составился единственный в своем роде альбом народностей России и славянских земель. По поручению Дашкова было предпринято хранителем музея, профессором Вс. Миллером , "Систематическое описание коллекций музея". На личные средства Дашкова производился и ремонт коллекций, и приобретение многих бытовых предметов, и издание ряда научных трудов, из которых главные: "Сборник антропологических и этнографических статей о России и странах ей прилежащих" (книги I - II, Москва, 1868 - 73); "История русской жизни с древнейших времен" И.Е. Забелина (части I - II, Москва, 1876 - 9); "Материалы для исторического описания Румянцевского музея" К.И. Кестнера (Москва, 1882); "Сборник материалов по этнографии", под редакцией В.Ф. Миллера (выпуски I - III, Москва, 1886 - 8). В память двадцатилетия Румянцевского музея (28 мая 1882 г.) Дашков пожертвовал музею собрание изображений русских деятелей, из 243-х портретов, скопированных с подлинников Крамского , Репина , Васнецова , Загорского и других.

См. также статьи:
Дашковы (дворянский род) ;
Жинзифов Райко (Ксенофонт Иванович) ;
Прокопович-Антонский Антон Антонович ;
Трейланд Ф. Я. .


Дашков Дмитрий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дашков Василий Андреевич | Дашков Павел Яковлевич
Дашкевичи (Дашковичи) | Дашкова Екатерина Романовна
Дашкевич Николай Павлович | Дашковы (дворянский род)
Дашкевич Евстафий (Дашкович) | Дашковы (княжеский род)
Даудовы | Дверницкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дашков, Дмитрий Васильевич - государственный и литературный деятель (1784 - 1839). Учился в московском университетском пансионе; служил в министерствах юстиции и иностранных дел; в 1818 - 1820 гг. состоял при нашей миссии в Константинополе, где в то время погибло много греков, в том числе патриарх Григорий. Дашков обнаружил при этом большую смелость и ловкость и не одно греческое семейство спас от смерти. Статс-секретарь с 1826 г., Дашков с 1829 г. управлял министерством юстиции, с 1832 г. - министр; в 1839 г. - член государственного совета и председатель департамента законов. В молодости Дашков вращался в литературных сферах, где мнение его пользовалось авторитетом. Пушкин посвятил ему в 1814 г. послание: "Мой милый друг, в стране, где Волга наравне с брегами протекает..."; И.И. Дмитриев поручил ему издать "Певца в стане русских воинов" Жуковского , к которому Дашков написал примечания. Знаток русского языка, Дашков выступил передовым бойцом в споре о старом и новом слоге, и в своем разборе "Двух статей из Лагарпа" (в "Цветнике" 1810 г.), особенно же в остроумной книжке "О легчайшем способе возражать на критику" (Санкт-Петербург, 1811) доказал, что некоторые примеры, приводимые Шишковым из старинных книг, как красоты славянского языка, суть не что иное, как буквальный перевод греческого, противный словообразованию славянского языка. Насмешка, меткая, но не злобная, была любимым оружием Дашкова. В 1812 г. оружие это привело к исключению Дашкова из Вольного Общества любителей словесности, наук и художеств, в котором он одно время состоял председателем. Дашков протестовал против избрания в почетные члены общества известного графа Д.И. Хвостова , но, вынужденный уступить большинству, приветствовал Хвостова торжественно-комической речью, в которой слогом "Беседы" иронически превозносил его творения. Хвостов на другой же день пригласил Дашкова на обед и дал ему понять, что понял насмешку, но не сердится; общество, однако, нашло, что Дашков оскорбил сочлена своего и потому, на основании устава, подлежит исключению. Позднее Дашков был усерднейшим членом "Арзамаса" (II, 76 - 78). Издал сочинение "Афонская гора. Отрывок из путешествия" (Санкт-Петербург, 1824; из "Северных Цветов"). Человек большого ума, обширных знаний и твердых убеждений, Дашков в то глухое время не мог вполне обнаружить свои недюжинные силы дарования. Как министр юстиции, он был по необходимости только хранителем законов, но в этой своей роли был непоколебим и стоек до самоотвержения; так, он имел мужество представить императору Николаю о взятии обратно одного Высочайшего повеления, которое прислано было ему для обнародования, но противоречило существующим законам. Поборник гласного судопроизводства, Дашков хотел ввести адвокатуру; но все подобные начинания его встречались с непреодолимыми препятствиями. - См. Дмитриев "Мелочи из запаса моей памяти" (Москва, 1869).
Сын его, Дмитрий Дмитриевич, выдающийся земский деятель и писатель (умер в 1901 г.); образование получил в Петербургском университете, на историко-филологическом факультете. Как гласный рязанского земства, оказал большие услуги земскому делу. Позднее был председателем уфимской земской управы. Напечатал: "Каких учительских семинарий нам не нужно?" (Москва, 1878); "Земское дело"; "Несколько слов о начальных народных училищах" (Москва, 1871); "Курсы для взрослых" (Рязань, 1889), а также ряд статей в "Журнале Министерства Народного Просвещения", "Учителе", "Голосе", "Беседе" (С.А. Юрьева ), "Вестнике Европы" и др.

См. также статьи:
Балугьянский Михаил Андреевич ;
Блудов Дмитрий Николаевич ;
Булгаков Александр Яковлевич ;
Дашковы (дворянский род) ;
Жуковский Василий Андреевич ;
Карамзин Николай Михайлович ;
Карниолин-Пинский Матвей Михайлович ;
Николай I ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Саитов Владимир Иванович ;
Северин Дмитрий Петрович (Сиверин) ;
Хвостов Дмитрий Иванович .


Дашков Павел Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дашков Дмитрий Васильевич | Дашкова Екатерина Романовна
Дашков Василий Андреевич | Дашковы (дворянский род)
Дашкевичи (Дашковичи) | Дашковы (княжеский род)
Дашкевич Николай Павлович | Дверницкие
Дашкевич Евстафий (Дашкович) | Двигубский Иван Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дашков, Павел Яковлевич - известный собиратель рукописей, гравюр, портретов и книжных редкостей (1849 - 1910). Первоначальное воспитание получил в Швеции; окончил курс в Александровском лицее и, лишь номинально числясь в государственной службе, отдался собиранию исторических документов, гравюр, манускриптов. Зная и любя историю, обладая тонким историческим чутьем, Дашков, сам не писатель, много помогал своими советами не только начинающим работникам, но даже специалистам. С течением времени у Дашкова в его родовой деревне и в старинном (петербургском) доме образовалось огромное собрание, далеко еще не вполне использованное; не издана даже опись. Широко смотря на свою задачу, Дашков приобретал семейные архивы, письма частных лиц, фотографии, официальные документы. Собрание Дашкова пользовалось не меньшей популярностью, чем наши государственные книгохранилища и архивы, и было более доступно, чем многие из них. По смерти Дашкова собранная им коллекция сохранилась целиком; вопрос о дальнейшей ее судьбе и о способах всеобщего пользования еще не выяснен вполне. Бывшие в ней рукописи Пушкина перешли в Пушкинский музей при Александровском лицее. - См. "Памяти Дашкова", Санкт-Петербург, 1910 (из "Русской Старины") и "Русский Библиофил" (1911, № 1). Л.

См. также статьи:
Бироны (собственно Бирены) ;
Россия, разд. Светская музыка (доисторический и древний период) .


Дашковы (княжеский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дашковы (дворянский род) | Дверницкие
Дашкова Екатерина Романовна | Двигубский Иван Алексеевич
Дашков Павел Яковлевич | Двораковские
Дашков Дмитрий Васильевич | Дворжак Карл Леопольдович
Дашков Василий Андреевич | Дворжецкие-Богдановичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дашковы - русский княжеский род, происходящий от Александра Святославовича, прозванного, "Дашек", потомка Рюрика в семнадцатом колене. Князь Михаил-Кондратий Иванович (1736 - 1764), вице-полковник лейб-кирасирского полка, был женат на графине Екатерине Романовне Воронцовой . Со смертью сына их, генерал-лейтенанта князя Павла Михайловича, в 1807 г., род Дашковых пресекся, и фамилия их передана графу Ивану Илларионовичу Воронцову (Общ. Гербовник, часть I).

См. также статьи:
Георгий Дашков ;
Рюриковичи .


Дашковы (дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дашкова Екатерина Романовна | Дашковы (княжеский род)
Дашков Павел Яковлевич | Дверницкие
Дашков Дмитрий Васильевич | Двигубский Иван Алексеевич
Дашков Василий Андреевич | Двораковские
Дашкевичи (Дашковичи) | Дворжак Карл Леопольдович

Дашковы - русский дворянский род, происходящий от выехавшего в начале XVI века из Большой Орды в Москву "мужа честна" Дашка, получившего при крещении имя Даниила. Петр Григорьевич и Авксентий Яковлевич Дашковы, воеводы, за участие в московском осадном сиденье 1608 г. пожалованы вотчинами. Игнатий Денисович, выборный от алексинских дворян, подписал акт избрания на престол царя Михаила Феодоровича (1613). Андрей и Василий Яковлевичи были думными дворянами при царях Феодоре , Иоанне и Петре . Многие Дашковы были в XVII в. стряпчими, стольниками и воеводами на второстепенных воеводствах. Стольник Алексей Иванович (умер в 1733 г.) был резидентом в Польше (1712 - 15) и посланником в Турции (1718 - 23), где заключил (1723) мирный трактат. Георгий Дашков был архиепископом ростовским. Дмитрий Васильевич Дашков был министром юстиции, а брат его Андрей - сенатором. Один из сыновей Дмитрия Васильевича, Дмитрий Дмитриевич, принадлежит к числу выдающихся земских деятелей Рязанской губернии; особенно много он потрудился для дела народного образования. О сыне Андрея Васильевича, Василии , см. Андрей Яковлевич (умер в 1836 г.) был посланником в Вашингтоне (1811 - 17); сын его, Яков Андреевич (1803 - 72) - ДТС и посланником в Швеции, а из внуков Павел Яковлевич (родился в 1849 г.) известен как библиофил и собиратель русских гравюр. - Род Дашковых внесен в VI часть родословных книг Московской, Нижегородской и Рязанской губерний (Гербовник, II, 71). В. Р.


Дверницкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дашковы (княжеский род) | Двигубский Иван Алексеевич
Дашковы (дворянский род) | Двораковские
Дашкова Екатерина Романовна | Дворжак Карл Леопольдович
Дашков Павел Яковлевич | Дворжецкие-Богдановичи
Дашков Дмитрий Васильевич | Де-Бальмен
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дверницкие - польский дворянский род. Предок их, Грицко Дверницкий, владел поместьями в середине XVI в. Его потомком был генерал Иосиф Дверницкий. Род внесен в VI и II часть родословной книги Подольской губернии.

См. также статьи:
Ридигер Федор Васильевич .


Двигубский Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дверницкие | Двораковские
Дашковы (княжеский род) | Дворжак Карл Леопольдович
Дашковы (дворянский род) | Дворжецкие-Богдановичи
Дашкова Екатерина Романовна | Де-Бальмен
Дашков Павел Яковлевич | Де-Кампо-Сципио
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Двигубский, Иван Алексеевич - естествоиспытатель (1771 - 1839). Окончил курс в Московском университете, где был впоследствии профессором физики и ботаники. Им написано около 40 сочинений. Немалое значение для истории русского образования имеет издававшийся им с 1820 по 1829 г. "Новый магазин естественной истории, физики, химии и сведений экономических". Сюда вошло много оригинальных статей самого Двигубского, Ловецкого , Максимовича и других. Во многих своих трудах Двигубский является популяризатором естествоведения. Сюда относятся, например, "Изображения и описания животных Российской империи" (Москва, 1817); "Опыт естественной истории всех животных Российской империи" (ib., 1829 - 32); "Начальные основания ботаники" (ib., 1805); "Начальные основания естественной истории растений" (ib., 1811 и 1823); "Московская флора" (ib., 1828); "Изображения растений, преимущественно российских, употребляемых в лекарства и пр." (ib., 1828 - 29); "Физика для воспитанников университетского пансиона" (ib., 1808, 3-е издание 1824); "Начальные основания технологии" (ib., 1807); "Лексикон городского и сельского хозяйства" (1836 - 39).

См. также статьи:
Галахов Алексей Дмитриевич ;
Россия, разд. Физика .


Двораковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Двигубский Иван Алексеевич | Дворжак Карл Леопольдович
Дверницкие | Дворжецкие-Богдановичи
Дашковы (княжеский род) | Де-Бальмен
Дашковы (дворянский род) | Де-Кампо-Сципио
Дашкова Екатерина Романовна | Де-Кастро-Ла-Серда

Двораковские - польские дворянские роды, герба Корвин и Слеповрон, внесенные в родословные книги: I и VI часть Волынской, Киевской и Минской губерний и губерний Царства Польского.


Дворжак Карл Леопольдович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Двораковские | Дворжецкие-Богдановичи
Двигубский Иван Алексеевич | Де-Бальмен
Дверницкие | Де-Кампо-Сципио
Дашковы (княжеский род) | Де-Кастро-Ла-Серда
Дашковы (дворянский род) | Де-Ла-Барт Фердинанд Георгиевич

Дворжак, Карл Леопольдович - врач-писатель, из иностранцев. Окончил курс в Петербургской медицинской академии. Был гоф-хирургом. Умер в 1860 г. Писал на русском, польском, латинском и французском языках. Наибольшей известностью пользовались его труды: "Memoire sur le developpement, les causes et le traitement du cholera" (1848); "О холере и ее лечении" (1852; то же на немецком языке - 1853).


Дворжецкие-Богдановичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дворжак Карл Леопольдович | Де-Бальмен
Двораковские | Де-Кампо-Сципио
Двигубский Иван Алексеевич | Де-Кастро-Ла-Серда
Дверницкие | Де-Ла-Барт Фердинанд Георгиевич
Дашковы (княжеский род) | Де-Лаваль Антоний

Дворжецкие-Богдановичи - дворянский род, герба Роля. Предок их, мстиславский боярин Семен Федорович Дворжецкий-Богданович, пожалован в 1554 г. поместьями. Род внесен в VI часть родословных книг Витебской, Минской и Могилевской губерний.


Де-Бальмен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дворжецкие-Богдановичи | Де-Кампо-Сципио
Дворжак Карл Леопольдович | Де-Кастро-Ла-Серда
Двораковские | Де-Ла-Барт Фердинанд Георгиевич
Двигубский Иван Алексеевич | Де-Лаваль Антоний
Дверницкие | Де-Пуле Михаил Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Де-Бальмен - русский графский род. Происходит от шотландской фамилии Рамзай, существовавшей уже в XII веке. Одна ветвь ее, владевшая имением Balmaine, последовала во Францию за Иаковом II и приняла там фамилию Де-Бальмен. Деодат Де-Бальмен (Богдан Антонович) перешел из французской в русскую службу в 1736 г. Сын его Антон (1740 - 1790) был главным директором сухопутного кадетского корпуса, курским и орловским генерал-губернатором и наконец начальником войск на кавказской линии. Сын его Александр был комиссаром от России при Наполеоне I на острове Святой Елены. Род этот внесен в V часть родословной книги Полтавской губернии.

Назад Вперед


Дебогорий-Мокриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Де-Санглен Яков Иванович | Дебогорий-Мокриевич Владимир Карпович
Де-Росси | Дебольский Григорий Сергеевич
Де-Роберти де-Кастро де-ла Серда Евгений Валентинович | Дебольский Николай Григорьевич
Де-Пуле Михаил Федорович | Дебольский Николай Николаевич
Де-Лаваль Антоний | Дебособр

Дебогорий-Мокриевич - русский дворянский род. Родоначальник его, Карл, был во второй половине XVII в. генеральным писарем запорожского войска. Внесен во II часть родословной книги Черниговской губернии.


Дебогорий-Мокриевич Владимир Карпович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дебогорий-Мокриевич | Дебольский Григорий Сергеевич
Де-Санглен Яков Иванович | Дебольский Николай Григорьевич
Де-Росси | Дебольский Николай Николаевич
Де-Роберти де-Кастро де-ла Серда Евгений Валентинович | Дебособр
Де-Пуле Михаил Федорович | Дебрюкс Павел (Дюбрюкс, Debrux)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дебогорий-Мокриевич, Владимир Карпович - известный революционер-народник (родился в 1848 г.), сын подольского помещика. Учился в Киевском университете. Увлеченный социалистическими идеями, он мечтал создать земледельческие коммуны среди крестьян и с этой целью занимался педагогической деятельностью в Могилеве. В 1873 г. поехал в Швейцарию, где познакомился с Бакуниным и под его влиянием примкнул к "бунтарскому" крылу народнического анархизма. По возвращении на родину он поселился в киевской коммуне с Брешко-Брешковской , Судзиловским и другими и затем "ходил в народ", под видом красильщика, но без успеха. Вскоре начались репрессии; Дебогорий-Мокриевич бежал за границу, но вернулся и организовал в Одессе кружок "бунтарей". Вместо летучей пропаганды, предполагались устройство поселений в народе и планомерная подготовка вооруженного восстания. Принимал некоторое участие в подготовке крестьянского восстания в Чигиринском уезде при помощи подложных царских грамот. В конце 70-х годов Дебогорий-Мокриевич стоял в центре южного кружка террористов, хотя и не был сторонником террора. В начале 1879 г. он был арестован в Киеве и приговорен военным судом к 14 годам каторги, но около Иркутска обменялся документами с уголовным ссыльно-поселенцем и бежал за границу. В 1894 г. вышли за границей "Воспоминания" Дебогория-Мокриевича (переизданы в России, Санкт-Петербург, 1906), очень содержательные и увлекательно написанные; автор разбирает свои былые увлечения, признает, что революционная агитация не могла пустить корней в народе, и выдвигает либерально-конституционную программу. В 1899 г. он вместе с В.Л. Бурцевым издавал в Женеве конституционный орган "Свободная Россия".

См. также статьи:
Александр II ;
Бакунины ;
Бурцев Владимир Львович .


Дебольский Григорий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дебогорий-Мокриевич Владимир Карпович | Дебольский Николай Григорьевич
Дебогорий-Мокриевич | Дебольский Николай Николаевич
Де-Санглен Яков Иванович | Дебособр
Де-Росси | Дебрюкс Павел (Дюбрюкс, Debrux)
Де-Роберти де-Кастро де-ла Серда Евгений Валентинович | Дебу Ипполит Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дебольский (Григорий Сергеевич, 1808 - 1872) - магистр Санкт-Петербургской духовной академии, сначала священник-законоучитель в разных учебных заведениях, потом протоиерей-настоятель Казанского собора в Санкт-Петербурге и помощник наблюдателя за преподаванием Закона Божия в столице. Его сочинения по литургике: "Попечение православной церкви о спасении мира" (1847 - 57), "Дни Богослужения православной церкви" (первое издание, 1840; 8-е, 1887) и другие пользовались до недавнего времени большим распространением. См. некрологи в "Церковном Вестнике" (1881, № 27) и "Страннике" (№ 7).

См. также статьи:
Дебольский Николай Григорьевич .


Дебольский Николай Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дебольский Григорий Сергеевич | Дебольский Николай Николаевич
Дебогорий-Мокриевич Владимир Карпович | Дебособр
Дебогорий-Мокриевич | Дебрюкс Павел (Дюбрюкс, Debrux)
Де-Санглен Яков Иванович | Дебу Ипполит Матвеевич
Де-Росси | Дебу Константин Ипполитович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дебольский, Николай Григорьевич - философ и педагог (родился в 1842 г.), сын Григория Сергеевича Дебольского . Читал в Петербургской духовной академии лекции по метафизике, логике и психологии. Состоит членом совета министерства народного просвещения. Главные его труды: "Введение в учение о познании" (Санкт-Петербург, 1870), "О диалектическом методе" (часть I, Санкт-Петербург, 1872), "Вопрос о происхождении человека с точки зрения биологии и этики" (Санкт-Петербург, 1883), "Философия будущего" (Санкт-Петербург, 1882), "О высшем благе или о верховной цели нравственной деятельности" (Санкт-Петербург, 1886), "Философия феноменального формализма. I. Метафизика" (выпуск 1-й, Санкт-Петербург, 1892 - начало обширного труда, в котором философские взгляды Дебольского приведены в цельную систему). В нашем познании, как учил Кант, чувственное содержание всегда соединено с априорными, сверхчувственными формами или категориями ума. Но, по мнению Дебольского, Кант ошибался, полагая, что эти категории, будучи сверхчувственными по своему происхождению, ограничены в своем приложении областью чувственного. Познавая сам себя, ум познает сверхчувственную основу всех явлений, познает ту вещь в себе, которой ищет метафизика. Но, рассматривая ум как вещь в себе, следует признать, что это не наш ограниченный, индивидуальный ум, а ум неограниченный, безусловный и творческий, Первоум или Бог, произведением которого является и индивидуальный ум. На Дебольского имел большое влияние Гегель. В связи с метафизическим учением Дебольского находятся его взгляды на органическое развитие, и на конечную цель нравственного действия. Признавая гипотезу развития, он, однако, вместо трансформизма принимает преформизм. Высшим благом Дебольский признает самосохранение верховного неделимого, а этим неделимым считает народный союз. Задача всякой будущей и, в частности, русской философии может быть уподоблена, по его мнению, скорее всего задаче средневековой схоластики, подвергавшей результаты древней мысли формальной обработке. Работы Дебольского по педагогике: "О подготовке родителей и воспитателей к делу воспитания детей" (Санкт-Петербург, 1883), "Философские основы нравственного воспитания" (Санкт-Петербург, 1880), "Обзор учебных технических заведений в Германии и Австрии" (Санкт-Петербург, 1882), "Наше учебное ведомство и начальная школа" (Санкт-Петербург, 1884) и другие.

См. также статьи:
Гербарт (Herbart) ;
Дебольский Николай Николаевич ;
Россия, разд. Философия ;
Ушинский Константин Дмитриевич .


Дебольский Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дебольский Николай Григорьевич | Дебособр
Дебольский Григорий Сергеевич | Дебрюкс Павел (Дюбрюкс, Debrux)
Дебогорий-Мокриевич Владимир Карпович | Дебу Ипполит Матвеевич
Дебогорий-Мокриевич | Дебу Константин Ипполитович
Де-Санглен Яков Иванович | Дебу Константин Матвеевич

Дебольский, Николай Николаевич - юрист, сын Николая Григорьевича Дебольского , (1869 - 1903). Окончил курс юридического факультета Петербургского университета; читал лекции по истории русского права в петербургском археологическом институте; был избран на кафедру истории русского права в Новороссийском университете, но не успел начать курса. Магистерская его диссертация: "Гражданская дееспособность по русскому праву до конца XVII в." (Санкт-Петербург, 1903).


Дебособр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дебольский Николай Николаевич | Дебрюкс Павел (Дюбрюкс, Debrux)
Дебольский Николай Григорьевич | Дебу Ипполит Матвеевич
Дебольский Григорий Сергеевич | Дебу Константин Ипполитович
Дебогорий-Мокриевич Владимир Карпович | Дебу Константин Матвеевич
Дебогорий-Мокриевич | Дебу Лев Львович(Louis de Desbout)

Дебособр - русский дворянский род. Предок их, Исаак Дебособр, французский дворянин, протестант, выехал после отмены Нантского эдикта в Пруссию. Один из сыновей его, Леопольд, вступил в русскую службу и был комендантом в Азове (умер в 1758 г.). Род внесен во II и IV части родословных книг Нижегородской, Оренбургской и Казанской губерний.


Дебрюкс Павел (Дюбрюкс, Debrux)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дебособр | Дебу Ипполит Матвеевич
Дебольский Николай Николаевич | Дебу Константин Ипполитович
Дебольский Николай Григорьевич | Дебу Константин Матвеевич
Дебольский Григорий Сергеевич | Дебу Лев Львович(Louis de Desbout)
Дебогорий-Мокриевич Владимир Карпович | Девель Виктор Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дебрюкс или Дюбрюкс (Павел Debrux) - археолог (1773 - 1835); служил во французской пехоте, потом был наставником в Польше, в начале XIX в. переехал в Россию и получил должность начальника керченской таможни. Занявшись изучением местности, Дебрюкс, после больших трудов, открыл следы и снял планы Пантикапеи и ее акрополиса, Парфениона, Золотого кургана, древних построек на мысе Ак-Буруне и др. Большая часть этих открытий была издана в свет не самим Дебрюксом, а другими лицами. Около 1817 г. он был назначен начальником керченских соляных озер. Собрание найденных им древностей он подарил, в 1829 г., вновь основанному керченскому музею. Дебрюкс писал разные записки, но никогда не имел средств издать их. Парижская академия надписей и словесности владеет одной из них ("Vestiges apparents des villes et bourgs qui existent sur Bosphore Cimmerien"). После его смерти одесское общество истории и древностей приобрело его рукописи и часть из них поместило в своих "Записках", в IV т., в русском переводе внука Дебрюкса ("Описание развалин и следов древних городов и укреплений, существующих на европейском берегу Киммерийского Босфора"). См. некролог Дебрюкса в "Записках одесского общества истории и древностей", том II. В. Р.

См. также статьи:
Бларамберг Иван Павлович .


Дебу Ипполит Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дебрюкс Павел (Дюбрюкс, Debrux) | Дебу Константин Ипполитович
Дебособр | Дебу Константин Матвеевич
Дебольский Николай Николаевич | Дебу Лев Львович(Louis de Desbout)
Дебольский Николай Григорьевич | Девель Виктор Владимирович
Дебольский Григорий Сергеевич | Девель Михаил Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дебу, Ипполит Матвеевич - петрашевец (1824 - 1890). Учился на камеральном факультете Петербургского университета; служил в азиатском департаменте министерства иностранных дел. В 1849 г. был арестован по делу Петрашевского и приговорен к смертной казни "за участие в преступных замыслах, распространение зловредных учений и за хранение у себя в высшей степени возмутительных сочинений". Высочайшей конфирмацией казнь была заменена лишением всех прав и ссылкой на два года в арестантские роты инженерного ведомства. По окончании ссылки, будучи определен в рядовые, Дебу участвовал в Севастопольской кампании и за отличие в деле на Черной речке был произведен в подпоручики; затем вышел в отставку. До конца своих дней сохранив верность идеям, усвоенным в молодости, он всю жизнь изучал социалистическую литературу и много переводил. Два перевода - Энгельса, "Происхождение семьи, частной собственности и государства", и Каутского, "Экономическое учение Карла Маркса" - были изданы сыном Дебу в 1906 г.

См. также статьи:
Дебу Константин Матвеевич .


Дебу Константин Ипполитович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дебу Ипполит Матвеевич | Дебу Константин Матвеевич
Дебрюкс Павел (Дюбрюкс, Debrux) | Дебу Лев Львович(Louis de Desbout)
Дебособр | Девель Виктор Владимирович
Дебольский Николай Николаевич | Девель Михаил Владимирович
Дебольский Николай Григорьевич | Девель Федор Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дебу, Константин Ипполитович - химик. Родился в 1867 г.; окончил Петербургский университет. Состоит лаборантом на петербургских Высших женских курсах и преподавателем на Стебутовских сельскохозяйственных и петербургских сельскохозяйственных курсах. Кроме специальных химических работ, произведенных с профессором А.Е. Фаворским , Дебу напечатал: "Эфирные масла, их получение и свойства" (Санкт-Петербург, 1901); "Парфюмерное производство" (Санкт-Петербург, 1901); "Сидр" (Санкт-Петербург, 1902); "Ветряные двигатели" (Санкт-Петербург, 1904); "Водяные и ветряные двигатели" (Санкт-Петербург, 1910); "Двигатели нефтяные и керосиновые и т. д." (Санкт-Петербург, 1913); "Проект сельскохозяйственной маслобойни и мельницы" (Санкт-Петербург, 1904); "Маслобойное и маслоэкстракционное производство" (Санкт-Петербург, 1909); "Хлебопекарное производство" (Санкт-Петербург, 1912); "Руководство к выбору и уходу за сельскохозяйственными машинами и орудиями" (5 вып. Санкт-Петербург, 1901 - 1905) и целый ряд брошюр по сельскохозяйственному машиноведению и сельскохозяйственной технологии.

См. также статьи:
Фаворский Алексей Евграфович .


Дебу Константин Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дебу Константин Ипполитович | Дебу Лев Львович(Louis de Desbout)
Дебу Ипполит Матвеевич | Девель Виктор Владимирович
Дебрюкс Павел (Дюбрюкс, Debrux) | Девель Михаил Владимирович
Дебособр | Девель Федор Владимирович
Дебольский Николай Николаевич | Девель Федор Данилович

Дебу, Константин Матвеевич - петрашевец, брат Ипполита Матвеевича , родился в 1810 г. Служил в азиатском департаменте министерства иностранных дел. В 1849 г. был арестован по делу Петрашевского . На суде было признано доказанным, что Дебу бывал в собраниях у Кашкина , "где рассуждали о возможности применить учение Фурье к быту России" и об устройстве библиотеки запрещенных книг; был на обеде 7 апреля, "слушал речи" и согласился переводить сочинения Фурье; в декабре 1848 г. участвовал в совещаниях о составлении тайного общества. Суд приговорил Дебу к смертной казни, но в силу Высочайшей конфирмации, казнь была заменена лишением всех прав и ссылкой в арестантские роты инженерного ведомства на 4 года.


Дебу Лев Львович(Louis de Desbout)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дебу Константин Матвеевич | Девель Виктор Владимирович
Дебу Константин Ипполитович | Девель Михаил Владимирович
Дебу Ипполит Матвеевич | Девель Федор Владимирович
Дебрюкс Павел (Дюбрюкс, Debrux) | Девель Федор Данилович
Дебособр | Девериа Огюстина (Deveria)

Дебу, (Louis de Desbout), Лев Львович - врач (1746 - 1814). Родился во Франции, в городе Фонтенбло. В 1781 г. вступил на русскую службу по адмиралтейству. Большие заслуги принадлежат ему по устройству морских лазаретов и по другим полезным нововведениям в медицинском деле. Он первый начал прививать в России коровью оспу и открыл целебные свойства разных растений русской флоры. Состоял медицинским инспектором Свеаборгского порта. На гельсингфорском кладбище флотские офицеры поставили ему памятник с надписью: "Transiit bene faciendo". Из многочисленных его сочинений, написанных в России, заслуживают внимания: "Sur la situation, l'air et les eaux de St.-Petersbourg" (Санкт-Петербург); "Sur la spina ventosa" (Санкт-Петербург); "Memoire sur les hopitaux en general" (Петербург, 1796).


Девель Виктор Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дебу Лев Львович(Louis de Desbout) | Девель Михаил Владимирович
Дебу Константин Матвеевич | Девель Федор Владимирович
Дебу Константин Ипполитович | Девель Федор Данилович
Дебу Ипполит Матвеевич | Девериа Огюстина (Deveria)
Дебрюкс Павел (Дюбрюкс, Debrux) | Девлет-Гирей I

Девель, Виктор Владимирович - педагог (1856 - 1899). Окончив курс в петербургском учительском институте, отдался преподаванию в начальных школах. Он примкнул в 1880-х годах к молодежи, сгруппировавшейся в обновленном петербургском комитете грамотности и в подвижном музее учебных пособий русского технического общества. В комитете грамотности, где он был одно время секретарем, Девель много работал над снабжением сельских школ, книгами, а в подвижном музее - над удешевлением световых картин. Помещал педагогические статьи в "Русской Школе", "Педагогическом Календаре" и др.


Девель Михаил Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Девель Виктор Владимирович | Девель Федор Владимирович
Дебу Лев Львович(Louis de Desbout) | Девель Федор Данилович
Дебу Константин Матвеевич | Девериа Огюстина (Deveria)
Дебу Константин Ипполитович | Девлет-Гирей I
Дебу Ипполит Матвеевич | Девлет-Гирей II

Девель, Михаил Владимирович - земский и общественный деятель. Окончил курс в Петровско-Разумовской земледельческой академии. Сосланный в конце 70-х годов в Западную Сибирь, возвратился в 1883 г. в Россию и поселился в Твери. Здесь вместе с А.С. Юрловым он восстановил местный отдел московского общества сельского хозяйства, с сельскохозяйственным складом, сыгравший огромную роль в деле распространения среди населения Тверской губернии плугов и других усовершенствованных орудий. Одно время состоял тверским уездным земским агрономом. В 1907 - 09 годах Девель принял деятельное участие в развитии кооперативного движения сельского населения; организовал при сельскохозяйственном складе справочное бюро местного союза кооперативных учреждений. С 1909 г. состоит губернским земским агрономом в Пскове.


Девель Федор Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Девель Михаил Владимирович | Девель Федор Данилович
Девель Виктор Владимирович | Девериа Огюстина (Deveria)
Дебу Лев Львович(Louis de Desbout) | Девлет-Гирей I
Дебу Константин Матвеевич | Девлет-Гирей II
Дебу Константин Ипполитович | Девлеткильдеевы

Девель, Федор Владимирович - писатель (1859 - 1904); по окончании курса на юридическом факультете Петербургского университета был судебным следователем. Помещал статьи в "Вятской Газете" и др. Отдельно издал для народного чтения: "Рассказы о Восточной Сибири" (с картой, Москва, 1896), "Сельские и городские общества потребителей и общественные лавки" и др.


Девель Федор Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Девель Федор Владимирович | Девериа Огюстина (Deveria)
Девель Михаил Владимирович | Девлет-Гирей I
Девель Виктор Владимирович | Девлет-Гирей II
Дебу Лев Львович(Louis de Desbout) | Девлеткильдеевы
Дебу Константин Матвеевич | Деволант (Sainte-de-Wollant)

Девель, Федор Данилович - генерал-лейтенант (1818 - 1887), военный писатель. Военное образование получил в главном инженерном училище. Служа во 2-м кавказском саперном батальоне, участвовал во многих экспедициях против горцев. Командуя с 1859 г. самурским пехотным полком, Девель устроил переправу через реку Андийское Койсу под непрерывным неприятельским огнем. В войне 1877 - 1878 гг. он с отличием командовал дивизией. В последние годы жизни состоял членом Александровского комитета о раненых. Поместил ряд статей по военным вопросам в "Военном Сборнике" и "Русском Инвалиде".


Девериа Огюстина (Deveria)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Девель Федор Данилович | Девлет-Гирей I
Девель Федор Владимирович | Девлет-Гирей II
Девель Михаил Владимирович | Девлеткильдеевы
Девель Виктор Владимирович | Деволант (Sainte-de-Wollant)
Дебу Лев Львович(Louis de Desbout) | Девриен Альфред Федорович

Девериа (Огюстина Deveria) - французская актриса. На санкт-петербургской михайловской сцене пробыла с 1860 по 68 г., играя преимущественно в водевилях и комедиях. Особенный успех Девериа имела в роли Прекрасной Елены (1866).


Девлеткильдеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Девлет-Гирей II | Деволант (Sainte-de-Wollant)
Девлет-Гирей I | Девриен Альфред Федорович
Девериа Огюстина (Deveria) | Дегай Павел Иванович
Девель Федор Данилович | Дегио Карл Константинович
Девель Федор Владимирович | Деглау Август (Deeglaws)

Девлеткильдеевы - татарский княжеский род. Предок их, Байбарс-Мурза Девлеткильдеев, жалован был поместьями в конце XVI в. Трое Девлеткильдеевых служили в конце XVII в. стольниками. Род князей Девлеткильдеевых внесен в VI часть родословных книг Пензенской и Рязанской губерний.


Девлет-Гирей I

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Девериа Огюстина (Deveria) | Девлет-Гирей II
Девель Федор Данилович | Девлеткильдеевы
Девель Федор Владимирович | Деволант (Sainte-de-Wollant)
Девель Михаил Владимирович | Девриен Альфред Федорович
Девель Виктор Владимирович | Дегай Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Девлет-Гирей I (1551 - 1577) - один из знаменитейших крымских ханов (см. Гиреи ). В правление своего предшественника, Сахыб-Гирея, Девлет-Гирей I жил в Константинополе, где снискал расположение султана Сулеймана; при помощи турок он в 1551 г. овладел крымским ханством. Он очень искусно умел пользоваться благоприятными обстоятельствами и успел в значительной степени обеспечить себе самостоятельность со стороны Порты; так, он помешал осуществлению задуманного турецким правительством плана соединения Волги и Дона каналом, что угрожало усилением турецкого влияния на Крым. Располагая значительным войском, Девлет-Гирей I вел постоянные войны с соседями, преимущественно с Россией; особенно бедственны были для последней его набеги 1555 и 1571 годов; в 1571 г. он даже сжег Москву. Целью его набегов на Россию было возвращение Казани и Астрахани; попытки эти были неудачны, но Девлет-Гирей I успел добиться ежегодной дани деньгами и мехами.

См. также статьи:
Адашев Даниил Федорович ;
Алалыкины ;
Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) ;
Бельские ;
Гиреи (Гераи) ;
Дербыш ;
Чулков Данила ;
Шереметев Иван Васильевич Большой (Иона) ;
Шереметев Иван Васильевич Меньшой ;
Ширинские-Шихматовы .


Девлет-Гирей II

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Девлет-Гирей I | Девлеткильдеевы
Девериа Огюстина (Deveria) | Деволант (Sainte-de-Wollant)
Девель Федор Данилович | Девриен Альфред Федорович
Девель Федор Владимирович | Дегай Павел Иванович
Девель Михаил Владимирович | Дегио Карл Константинович

Девлет-Гирей II, сын и преемник Селим-Гирея ; в 1699 - 1724 годах несколько раз был возводим на ханский престол и низвергаем с него.


Деволант (Sainte-de-Wollant)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Девлеткильдеевы | Девриен Альфред Федорович
Девлет-Гирей II | Дегай Павел Иванович
Девлет-Гирей I | Дегио Карл Константинович
Девериа Огюстина (Deveria) | Деглау Август (Deeglaws)
Девель Федор Данилович | Дегтярев Степан Аникиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Деволант (Sainte-de-Wollant) - русский дворянский род. Франц-Павел Павлович Деволант, брабантский дворянин, перешел в русскую службу в 1787 г. Был инженер-генералом, главным директором путей сообщения (умер в 1818 г.). Род внесен во II часть родословной книги Новгородской губернии.

Назад Вперед


Девриен Альфред Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Деволант (Sainte-de-Wollant) | Дегай Павел Иванович
Девлеткильдеевы | Дегио Карл Константинович
Девлет-Гирей II | Деглау Август (Deeglaws)
Девлет-Гирей I | Дегтярев Степан Аникиевич
Девериа Огюстина (Deveria) | Дегтяренко Максим
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Девриен, Альфред Федорович - издатель. Родился в 1842 г. в Швейцарии. Поселившись в России, основал обширное книгоиздательство, преимущественно по сельскому хозяйству. В числе изданных фирмой сочинений выдаются: "Россия. Полное географическое описание нашего отечества" (в 22 томах; издание заканчивается); "Полная энциклопедия русского сельского хозяйства"; "Энциклопедия русского лесного хозяйства"; ряд капитальных, переводных и оригинальных трудов по описательному естествознанию, а также детские книги.

См. также статьи:
Бородин Николай Андреевич ;
Вернер Константин Антонович ;
Калугин Иван Иванович ;
Рудзский Александр Фелицианович ;
Собичевский Василий Тарасович .


Дегай Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Девриен Альфред Федорович | Дегио Карл Константинович
Деволант (Sainte-de-Wollant) | Деглау Август (Deeglaws)
Девлеткильдеевы | Дегтярев Степан Аникиевич
Девлет-Гирей II | Дегтяренко Максим
Девлет-Гирей I | Дегуров Антон Антонович (Дюгуров)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дегай (Павел Иванович) - русский юрист, доктор прав; учился в Харьковском университете, умер в 1849 г.; отличался широкими взглядами на задачи изучения права вообще и русского в частности. Круг сведений юридических, по его мнению, "должен открыть общее происхождение законов (познание философическое), представить постепенное их преобразование (познание историческое), показать влияние, какое на них имеет местность (познание эмпирическое), означить с точностью современно действующее право (познание догматическое) и описать постепенное усовершенствование учения права (познание литературное)". - "Юрист только тогда будет понимать с ясностью отечественное право, когда хорошо познает общую цель законов; только тогда с успехом будет содействовать успехам правоведения, когда воспользуется опытом других положительных прав". Согласно с этим, определяя свое отношение к борьбе школ исторической и философской в Германии, Дегай становится на сторону второй, находя, что историческая школа "для российских законоведцев несравненно менее полезна, нежели философическая школа Тибо, обильная общими, основными сведениями о праве". Собственные труды Дегая в значительной степени посвящены ознакомлению с положением права разных государств Европы и отличаются большим обилием исторических сведений. Из них заслуживают внимания: "Ипотекарные системы и влияние их на финансы и вообще на государственное благосостояние" (1849) и "Взгляд на современное положение уголовного судопроизводства" (1847). Сочинения Дегая, касающиеся русского права, представляют собою лишь систематическое (для своего времени ценное) изложение законов или их содержания, без критики и замечаний автора: "Учебная книга российского гражданского судопроизводства" (1846); "Систематическое начертание существующих российских узаконений об общих денежных заемных актах, между частными людьми употребляемых" (1824). Общие воззрения автора на задачи правоведения изложены в "Пособии и правилах изучения российских законов, или Материалах к энциклопедии, методологии и истории литературы российского права" (1831). Как писатель, стремившийся своими сочинениями расширить мировоззрение русских юристов и указать пособия к приобретению серьезных юридических сведений, Дегай оставил после себя добрую память в русской юриспруденции. В. Н.

См. также статьи:
Морошкин Федор Лукич ;
Неволин Константин Алексеевич ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Наука гражданского судопроизводства ;
Россия, разд. Философия и энциклопедия права .


Дегио Карл Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дегай Павел Иванович | Деглау Август (Deeglaws)
Девриен Альфред Федорович | Дегтярев Степан Аникиевич
Деволант (Sainte-de-Wollant) | Дегтяренко Максим
Девлеткильдеевы | Дегуров Антон Антонович (Дюгуров)
Девлет-Гирей II | Дедевшины

Дегио, Карл Константинович - терапевт. Родился в 1851 г.; образование получил на медицинском факультете Дерптского университета. В 1876 г. был врачом санитарного отряда в Сербии, в 1877 г. - врачом евангелического лазарета в Болгарии (Систово). Состоит профессором частной патологии и терапии в Юрьевском университете. Напечатал: "Beitrage zur pathologischen Anatomie der Lepra" (диссертация, Дерпт, 1887); "Проказа в прошлом и в настоящем времени" (Санкт-Петербург, 1895); "Об эритромелалгии" ("Русский Архив патологии", 1896, т. I, и в "Berliner klin. Wochenschr.", 1896, № 37); "О заразительности проказы и о способах борьбы с нею" ("Русский архив патологии", 1899, том VIII); "О катаральных и язвенных процессах, вызываемых микропаразитом Balantidium coli в толстой кишке человека" (ib., 1898, том VI), "О старении сердца" (ib., 1902, XIII) и др.


Деглау Август (Deeglaws)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дегио Карл Константинович | Дегтярев Степан Аникиевич
Дегай Павел Иванович | Дегтяренко Максим
Девриен Альфред Федорович | Дегуров Антон Антонович (Дюгуров)
Деволант (Sainte-de-Wollant) | Дедевшины
Девлеткильдеевы | Деденевы

Деглау (Deeglaws), Август - латышский писатель (родился в 1862 г.), автор повестей и рассказов из балтийско-латышской жизни, напечатанных в рижской латышской газете "Deenas Lapa" и отдельно. Последние его романы: "Между двумя огнями" ("Starp diwam ugunim"), "Новый Свет" ("Jauna pasaule", 1897) и "Рига" ("Riga", 1913) изображают могучий рост центра латышской жизни и истории латышского возрождения в Риге за полстолетия, в виде поэтизированных летописей. Э. В.


Дегтярев Степан Аникиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Деглау Август (Deeglaws) | Дегтяренко Максим
Дегио Карл Константинович | Дегуров Антон Антонович (Дюгуров)
Дегай Павел Иванович | Дедевшины
Девриен Альфред Федорович | Деденевы
Деволант (Sainte-de-Wollant) | Дедицкий Богдан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Днесь всяка тварь..."
Дегтярев, Степан Аникиевич - известный композитор (1766 - 1813). Был крепостным графа Шереметева и пел в его хоре. Учился музыке у Сарти, с которым ездил в Италию. Вернувшись, стал капельмейстером хора и домашнего театра графа Шереметева. По духовному завещанию графа Дегтярев получил волю, но остался без средств и, уезжая из владений графа, не мог нанять подводы, чтобы увезти свои вещи. Он сжег тогда все свои ноты и рукописи, вследствие чего до нас дошла лишь часть его сочинений, распространившихся в копиях по церковным хорам России. Общее число сохранившихся сочинений Дегтярева (главным образом, концертов) не превышает 60-ти; из них немногие напечатаны (у П. Юргенсона ). Дегтярев - автор первой русской оратории "Минин и Пожарский", на слова Н.Д. Горчакова, исполненной в первый раз в 1811 г. в Москве под личным управлением автора и имевшей огромный успех; повторена в 1818 г., при открытии памятника Минину и Пожарскому . Другие оратории Дегтярева: "Освобождение Москвы в 1812 г." и "Бегство Наполеона"; последняя осталась неоконченной. Две первые оратории изданы в Москве в последнее время. Дегтярев перевел с итальянского языка сочинение Манфредини "Правила гармонические и мелодические для обучения всей музыке" (Санкт-Петербург, 1805). Духовно-музыкальные сочинения Дегтярева написаны в полуитальянском стиле, весьма мелодичны, проникнуты настроением и свидетельствуют о музыкальном даровании. Дегтярев приобрел известность еще при жизни не только в России, но и за границей: о его сочинениях писали в европейских повременных изданиях. Он постоянно, однако, страдал от материальных невзгод и под конец жизни, чтобы иметь заработок, принял место регента у одного помещика Курской губернии.

См. также статьи:
Дехтерев Степан Аникиевич ;
Шереметев Александр Дмитриевич .


Дегтяренко Максим

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дегтярев Степан Аникиевич | Дегуров Антон Антонович (Дюгуров)
Деглау Август (Deeglaws) | Дедевшины
Дегио Карл Константинович | Деденевы
Дегай Павел Иванович | Дедицкий Богдан
Девриен Альфред Федорович | Дедюлины

Дегтяренко, Максим - последний поволжский атаман, родом малороссиянин. Родился, вероятно, в 1757 или 1758 году; взятый в рекруты, бежал на Дон, где был сначала швецом и кожевником. В 1781 г. конный отряд из шести человек, под начальством Дегтяренко, грабил по Дону и его притокам, доходя до Камышина и Саратова. За ним стали посылать "высылки", но безуспешно. В конце 1781 г., укрываясь от преследования, Дегтяренко побывал на Волге, в сопровождении двоих товарищей. Так как пребывание здесь было менее всего безопасно, он решился вернуться на родину, но на пути был схвачен, судим в воеводской канцелярии, в Царицыне, и в том же году казнен. - См. Мордовцев "Самозванцы и понизовая вольница" (том II, Санкт-Петербург, 1867).


Дегуров Антон Антонович (Дюгуров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дегтяренко Максим | Дедевшины
Дегтярев Степан Аникиевич | Деденевы
Деглау Август (Deeglaws) | Дедицкий Богдан
Дегио Карл Константинович | Дедюлины
Дегай Павел Иванович | Деевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дегуров (иначе Дюгуров), Антон Антонович - француз Jeudy Dugour, профессор Харьковского и ректор Петербургского университетов, родился близ Клермона в 1765 или 1766 г. Во время революции был профессором парижской центральной школы, затем уехал в Англию и был вывезен оттуда князем Барятинским в Россию в качестве воспитателя. С 1806 по 1816 гг. был профессором истории, географии и статистики в Харьковском университете, выделяясь своими административными способностями в качестве визитатора училищ (особенно одесских). С 1816 г. состоял профессором Петербургского университета, разгром которого, произведенный Руничем в 1821 г., выдвинул Дегурова в глазах учебного начальства; Дегуров играл в этом деле роль прислужника Рунича. В 1825 г. он был избран ректором Петербургского университета. Умер в 1849 г. Он не был серьезным ученым, хотя написал очень много; сочинения его указаны в "Biographie generale" Didot (том XXI, 459). Во время пребывания в России им напечатаны: "Critique et defense de l'histoire" (Харьков, 1807); "De la renaissance des lettres et de la preponderance qu'elles ont donnee a l'Europe sur les autres parties de la terre" (то же и на русском языке; см. "Речи, произнесенные в Харьковском университете", 1812); "De la civilisation des tatars-nogais dans le midi de la Russie europeenne" (Харьков, 1816; очень любопытное сочинение); "De l'influence des lumieres sur la condition des peuples" (Санкт-Петербург, 1826, переведено на русский язык Бутырским ); "Recherches sur les enfants trouves et les enfants illegitimes en Russie" (П., 1839 - 40). Ср. "Историко-филологический факультет Харьковского университета за 100 лет".

См. также статьи:
Шад Иоганн-Баптист .


Дедевшины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дегуров Антон Антонович (Дюгуров) | Деденевы
Дегтяренко Максим | Дедицкий Богдан
Дегтярев Степан Аникиевич | Дедюлины
Деглау Август (Deeglaws) | Деевы
Дегио Карл Константинович | Дежнев Семен
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дедевшины - русский дворянский род. Предок их, Киприан Иванович Дедевшин, сын боярский, подписался в 1563 г. на поручной записи по боярине князе И.Д. Бельском . Киприан Дмитриевич Дедевшин, за участие в войне с Польшей, пожалован вотчинами в 1670 г. Его потомство внесено в VI часть родословной книги Вологодской губернии (Гербовник, VIII, 102), а потомство его брата Ивана - в VI часть родословной книги Костромской губернии. - Есть еще род Дедевшиных, нового происхождения. В. Р.

Назад Вперед


Деденевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дедевшины | Дедицкий Богдан
Дегуров Антон Антонович (Дюгуров) | Дедюлины
Дегтяренко Максим | Деевы
Дегтярев Степан Аникиевич | Дежнев Семен
Деглау Август (Deeglaws) | Дейч Виктор Иосифович

Деденевы - русский дворянский род. Предок их Русин Деденев был сыном боярским (1576). Михаил Алексеевич Деденев (умер в 1786 г.) был при Екатерине II сенатором. Род Деденевых внесен в VI часть родословной книги Псковской губернии (Гербовник, II, 113).


Дедюлины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дедицкий Богдан | Деевы
Деденевы | Дежнев Семен
Дедевшины | Дейч Виктор Иосифович
Дегуров Антон Антонович (Дюгуров) | Дейч Лев Григорьевич
Дегтяренко Максим | Деккер-Шенк Иван Федорович

Дедюлины - русский дворянский род. Никифор Дедюлин служил в детях боярских в 1537 г. Думный дворянин Иван Васильевич Дедюлин пожалован вотчинами в 1561 г. Род Дедюлиных внесен в VI часть родословных книг Ярославской и Санкт-Петербургской губерний (Гербовник, VI, 27). В. Р.


Дежнев Семен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Деевы | Дейч Виктор Иосифович
Дедюлины | Дейч Лев Григорьевич
Дедицкий Богдан | Деккер-Шенк Иван Федорович
Деденевы | Делакруа Иван Иванович
Дедевшины | Деламот Жан-Батист-Мишель(Vallin-Delamothe)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дежнев (Семен) - якутский казак, первый из европейских мореплавателей, за 80 лет до Беринга прошедший через пролив, отделяющий Азию от Америки. Берингу притом не удалось пройти всего пролива, а пришлось ограничиться плаванием только в его южной части, тогда как Дежнев прошел пролив с севера на юг, по всей его длине. До сих пор имеются сведения о Дежневе только с 1638 по 1671 годы. Родина его - Великий Устюг; когда Дежнев ушел оттуда искать счастья в Сибирь - неизвестно. В Сибири он сначала служил в Тобольске, а затем в Енисейске, откуда в 1638 г. перешел в Якутский острог, только что основанный по соседству с еще непокоренными племенами инородцев. Вся служба Дежнева в Якутске представляет ряд неустанных трудов, нередко соединенных с опасностью для жизни; за 20 лет службы здесь он был 9 раз ранен. Уже в 1639 - 1640 гг. Дежнев приводит в покорность туземного князя Сахея. В 1641 г. Дежнев, с партией в 15 человек, собирает ясак на реке Яне и благополучно доставляет его в Якутск, выдержав по дороге схватку с шайкой в 40 человек. В 1642 г. он вместе с Стадухиным , послан для сбора ясака на реке Оемокон, откуда он спустился в реку Индигирку, а по ней вышел в Ледовитый океан. Здесь Стадухин и Дежнев соединились с Михайловым. После трехлетней службы Стадухин и Михайлов, с ясаком и половиной людей, отправились в Якутск, оставив в Колымском острожке Дежнева, с 13 человеками. Михайлов с дороги вернулся обратно, а между тем Дежневу пришлось отразить нападение более 500 юкагиров, хотевших уничтожить малосильный гарнизон острожка.
В 1646 г. мезенец Исай Игнатьев совершил первое плавание по Ледовитому океану на Восток от устья реки Колымы и привез в Нижне-Колымск моржевую кость (рыбий зуб). В 1647 г. была послана за рыбьим зубом новая партия промышленников, к которой правительственный приказчик острога, боярский сын Василий Власьев, присоединил и Дежнева. На него возложена была обязанность собирать пошлины с добычи и объясачить попутно инородцев. Эта партия скоро вернулась, встретив на пути к восток непроходимые скопления льдов; но в 1648 г. холмогорец Федот Алексеев снарядил новую партию, к которой примкнул Дежнев. Она вышла в море в числе 90 человек, на шести кочах, и пошла на восток; часть ее скоро отделилась, но три коча, с Дежневым и Алексеевым, продолжали держать путь на восток, в августе стали заворачивать на юг, а в начале сентября вступили в Берингов пролив. Далее им пришлось обогнуть "Большой каменный нос", где разбило один из кочей, а 20-го сентября какие-то обстоятельства заставили их пристать к берегу, где в битве с чукчами был ранен Ф. Алексеев и единственным начальником остался Дежнев. Пройдя пролив и, конечно, даже и не предчувствуя важности своего открытия, Дежнев пошел со спутниками далее на юг, вдоль берегов; но бури разбили последние два коча и носили Дежнева по морю, пока его не выбросило, пройдя устье реки Анадырь, на берег. Согласно с указаниями историка Сибири, Миллера , и с недавно открытыми Оглоблиным источниками, под "Большим каменным носом" Дежнева надо подразумевать мыс Чукотский, как единственный, местоположение которого подходит к описанию Дежнева. Это обстоятельство, вместе с указанием Дежнева (в челобитной 1662 г.), что коч его был выброшен "за Анадырь реку", утверждает за Дежневым несомненно честь первого исследователя пролива, названного Куком проливом Беринга только по неведению о подвиге Дежнева.
Потерпев крушение, Дежнев десять недель шел с 25 человеками к устью реки Анадырь, где погибло еще 13 человек, а с остальными он перезимовал здесь и летом 1649 г., на вновь построенных лодках, поднялся по реке до первых поселений инородцев, которых и объясачил. Тут, на среднем течении реки Анадырь, было устроено зимовье, названное потом Анадырским острогом. В 1650 г. сюда прибыла, сухим путем, партия русских из Нижне-Колымска; этим путем, более удобным, нежели морской, воспользовался и Дежнев (1653), для отсылки в Якутск собранной им моржовой кости и мягкой рухляди. В 1659 г. Дежнев сдал команду над Анадырским острогом и служилыми людьми, но оставался в крае еще до 1662 г., когда вернулся в Якутск. Оттуда Дежнев, с государевой казной, был послан в Москву, куда и прибыл, вероятно, к середине 1664 г. Сохранилась челобитная Дежнева о выдаче ему жалованья, заслуженного им, но не полученного, за 19 лет, что и было исполнено. В 1665 г. Дежнев выехал обратно в Якутск и там служил до 1670 г., когда снова был послан с государевой казной в Москву, куда явился в 1671 г. См. "Описание морского путешествия по Ледовитому океану и по Восточному морю с Российской стороны учиненных", Миллера; "Хронологическая история всех путешествий в северные полярные страны", Берха ; "Историческое обозрение Сибири", Словцова ; "Историческое обозрение путешествий по Ледовитому океану, между Карским морем и Беринговым проливом до 1820 г.", Врангеля ; "Журнал Министерства Народного Просвещения", 1890, № 11, "Семен Дежнев", Н. Оглоблина.

См. также статьи:
Алексей Михайлович ;
Россия, разд. География ;
Стадухин Михаил .


Дейч Виктор Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дежнев Семен | Дейч Лев Григорьевич
Деевы | Деккер-Шенк Иван Федорович
Дедюлины | Делакруа Иван Иванович
Дедицкий Богдан | Деламот Жан-Батист-Мишель(Vallin-Delamothe)
Деденевы | Деларю Михаил Данилович

Дейч (Виктор Иосифович) - инженер, родился в 1866 г. По окончании образования в институте гражданских инженеров оставлен при институте преподавателем по отделу водоснабжения и водостоков. С 1893 г. занимал кафедру строительного искусства в Ново-Александрийском институте сельского хозяйства и лесоводства и там же преподавал геодезию. С 1899 г. переведен во вновь учрежденный варшавский политехнический институт, по кафедре гидротехнических сооружений. С 1900 г. состоит деканом инженерно-строительного отделения названного института. Практическая деятельность Дейча выразилась в работе в западной экспедиции по осушению болот и в экспедиции по орошению на юге России и Кавказе, а с 1893 - 1897 гг. Дейч работал в качестве инженер-гидролога в экспедиции лесного департамента по испытанию и учету водного и лесного хозяйств на юге России; в "Трудах" последней экспедиции, в отделе "Практических работ" напечатаны: "Гидротехнические работы 1893 г." и "Опыт регулирования и использования водной системы степей" (Санкт-Петербург, 1898).


Дейч Лев Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дейч Виктор Иосифович | Деккер-Шенк Иван Федорович
Дежнев Семен | Делакруа Иван Иванович
Деевы | Деламот Жан-Батист-Мишель(Vallin-Delamothe)
Дедюлины | Деларю Михаил Данилович
Дедицкий Богдан | Делекторский Ксенофонт Иоаннович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дейч, Лев Григорьевич - известный революционер, сын подрядчика-еврея; родился в 1855 г. Учился в киевской гимназии, но в 1874 г., по переходе в последний класс, оставил учебное заведение и отправился "в народ" в качестве пропагандиста. В 1876 г. служил в Киеве вольноопределяющимся; участвовал в это время в освобождении из тюрьмы студента Лурье и должен был предстать перед судом за самовольную отлучку, но бежал из-под ареста. В том же году Дейч и Малинка совершили в Одессе покушение на убийство шпиона Гориновича, нанесли ему несколько ударов ножом и, считая мертвым, облили лицо серной кислотой, чтобы затруднить опознание убитого; однако Горинович не умер, и все участники дела впоследствии были задержаны. В 1877 г. Дейч с Бохановским помогал Стефановичу организовать в Чигиринском уезде крестьянский заговор, опираясь на подложную царскую грамоту о всеобщем переделе земель. В августе заговор был раскрыт; 4 сентября арестовали Стефановича и его товарищей, но все трое до суда бежали из тюрьмы при помощи Фроленки , который для устройства этого побега поступил в тюрьму надзирателем. После раскола народнической организации Дейч примкнул к партии "Черный передел" и вскоре уехал из России. В 1883 г. он вместе с Плехановым , Аксельродом , В. Засулич образовал первую социально-демократическую группу "Освобождение труда". В 1884 г. случайно был арестован во Фрейбурге (Баден), и Бисмарк, по требованию русского правительства, выдал его России с тем, чтобы его судили, как уголовного преступника, только за покушение на Гориновича. Суд приговорил его к каторге на 13 лет 4 месяца. В 1896 г. Дейч вышел на поселение, в 1901 г. бежал за границу через Японию и Северную Америку и снова вступил в ряды социал-демократической партии, примкнув к фракции "меньшевиков". После манифеста 17 октября 1905 г. нелегально возвратился в Россию; в январе 1906 г. он снова был арестован и сослан административным порядком в Туруханский край. По дороге в ссылку он опять бежал и теперь живет в Соединенных Штатах. Разные эпизоды своей бурной жизни Дейч неоднократно описывал в печати. Отдельным изданием вышли: "16 лет в Сибири" (1903; по-немецки и по-английски; по-русски - в Женеве, 1905, и в Санкт-Петербурге, 1906; переведен на все иностранные языки); "Четыре побега" (2-й сборник "Знания"; переведен на иностранные языки). К области воспоминаний относится также ряд очерков, напечатанных в "Вестнике Европы" в 1910 - 1912 гг. Дейчу помогал профессор А. Туну в составлении известной истории русской революции и написал предисловие к одному из русских переводов этой книги. В 1899 - 1900 годы был фактическим редактором газеты "Амурский Край", в 1911 г. редактировал в Нью-Йорке газету для русских рабочих "Новый Мир".

См. также статьи:
Плеханов Георгий Валентинович ;
Фроленко Михаил Федорович .


Де-Кампо-Сципио

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Де-Бальмен | Де-Кастро-Ла-Серда
Дворжецкие-Богдановичи | Де-Ла-Барт Фердинанд Георгиевич
Дворжак Карл Леопольдович | Де-Лаваль Антоний
Двораковские | Де-Пуле Михаил Федорович
Двигубский Иван Алексеевич | Де-Роберти де-Кастро де-ла Серда Евгений Валентинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Де-Кампо-Сципио - польский дворянский род, герба того же имени. Предок их, Петр Де-Кампо-Сципио, прибыл из Италии в Польшу в 1518 г. с королевой Боною и был маршалом ее двора. Иван Де-Кампо-Сципио (умер в 1738 г.) был каштеляном смоленским, а брат его, лидский маршал Казимир - посланником в России (1726). Род Де-Кампо-Сципио внесен в VI часть родословных книг Виленской, Ковенской, Гродненской и Люблинской губерний.

Назад Вперед


Де-Кастро-Ла-Серда

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Де-Кампо-Сципио | Де-Ла-Барт Фердинанд Георгиевич
Де-Бальмен | Де-Лаваль Антоний
Дворжецкие-Богдановичи | Де-Пуле Михаил Федорович
Дворжак Карл Леопольдович | Де-Роберти де-Кастро де-ла Серда Евгений Валентинович
Двораковские | Де-Росси

Де-Кастро-Ла-Серда - дворянский род, одна ветвь которого состоит в русском подданстве. Он происходит от короля кастильского Альфонса X Мудрого, старший сын которого, Фердинанд Де-Ла-Серда (умер в 1275 г.), умер ранее отца, а дети его, Альфонс и Фердинанд, лишенные престола и наследства дядей Санхо IV, удалились во Францию. Потомки Фердинанда были герцогами Медина-Чели, Алкала, Кардона и пр.; между ними были 1 адмирал Франции, 12 коннетаблей Аррагонии, 17 вице-королей. Младшая ветвь отрасли Медина-Чели переселилась в 1711 г. в Бельгию, откуда Яков Антонович Де-Кастро-Ла-Серда выехал в Россию и был при Павле I генералом от кавалерии. Род этот внесен во II часть родословной книги Подольской губернии. В. Р.


Деккер-Шенк Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дейч Лев Григорьевич | Делакруа Иван Иванович
Дейч Виктор Иосифович | Деламот Жан-Батист-Мишель(Vallin-Delamothe)
Дежнев Семен | Деларю Михаил Данилович
Деевы | Делекторский Ксенофонт Иоаннович
Дедюлины | Делекторский Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Деккер-Шенк, Иван Федорович - опереточный композитор и гитарист (1825 - 1899), родом из Вены. Переселясь в Петербург, управлял тирольским хором в разных увеселительных заведениях; затем стал выступать и в качестве гитариста, обнаружив выдающуюся виртуозность. Ему принадлежит ряд опереток, имевших успех: "Хаджи-Мурат", "Дон-Кихот", "Тайна Коррехидора", "Девица-кавалерист", "Фрина", "Барышня-крестьянка", "Проказы шута" и др., а также несколько популярных романсов.

См. также статьи:
Ваксель Платон Львович .


Де-Ла-Барт Фердинанд Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Де-Кастро-Ла-Серда | Де-Лаваль Антоний
Де-Кампо-Сципио | Де-Пуле Михаил Федорович
Де-Бальмен | Де-Роберти де-Кастро де-ла Серда Евгений Валентинович
Дворжецкие-Богдановичи | Де-Росси
Дворжак Карл Леопольдович | Де-Санглен Яков Иванович

Де-Ла-Барт, Фердинанд Георгиевич, граф - историк литературы. Родился в 1870 г. во Франции; образование получил в Санкт-Петербургском университете. Состоит приват-доцентом Московского университета. Напечатал: "Песнь о Роланде" (перевод размером подлинника, Санкт-Петербург, 1897); "Французский классицизм в литературе и искусстве" (Киев, 1903); "Импрессионизм, символизм и декадентство во Франции" (ib., 1903); "Беседы по истории всеобщей литературы и искусства" (часть I, ib., 1903); "Шатобриан и поэтика мировой скорби" (ib., 1903, магистерская диссертация); "Сказка не жизнь" (сборник рассказов, Санкт-Петербург, 1907); "Разыскания в области романтической поэтики и стиля" (Киев, 1908; докторская диссертация) и др.


Де-Лаваль Антоний

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Де-Ла-Барт Фердинанд Георгиевич | Де-Пуле Михаил Федорович
Де-Кастро-Ла-Серда | Де-Роберти де-Кастро де-ла Серда Евгений Валентинович
Де-Кампо-Сципио | Де-Росси
Де-Бальмен | Де-Санглен Яков Иванович
Дворжецкие-Богдановичи | Дебогорий-Мокриевич

Де-Лаваль (Антоний) - австрийский инженер, бывший на русской службе при Петре I ; см. Лаваль .


Делакруа Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Деккер-Шенк Иван Федорович | Деламот Жан-Батист-Мишель(Vallin-Delamothe)
Дейч Лев Григорьевич | Деларю Михаил Данилович
Дейч Виктор Иосифович | Делекторский Ксенофонт Иоаннович
Дежнев Семен | Делекторский Федор Иванович
Деевы | Делицын Петр Спиридонович

Делакруа (Иван Иванович) - сын бельгийского дворянина (1781 - 1852), родился в Саратовской губернии. Служил в военной службе, затем был учителем французского языка в казанской гимназии, служил в комиссии составления законов и в Курляндии, был цензором дерптского учебного округа. Издал "всемирную панораму" (Рига, 1835 - 37), "Грецию" (ibid., также немецкий и французский тексты), "Швейцарию", "Картины России", на русском, французском и немецком языках, "Dramatische Versuche" (Митава, 1805), "Pantheon der russ. Litteratur" (Рига, 1805). Перевел на немецкий язык "Историю Суворова" Н.А. Полевого (Рига, 1850). В 1807 г. издавал политический журнал "Гений времен".


Деламот Жан-Батист-Мишель(Vallin-Delamothe)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Делакруа Иван Иванович | Деларю Михаил Данилович
Деккер-Шенк Иван Федорович | Делекторский Ксенофонт Иоаннович
Дейч Лев Григорьевич | Делекторский Федор Иванович
Дейч Виктор Иосифович | Делицын Петр Спиридонович
Дежнев Семен | Деллен Александр Людвигович

Деламот (Vallin-Delamothe), Жан-Батист-Мишель (1729 - 1800) - французский архитектор, первый профессор зодчества в Петербургской Академии Художеств. В 1759 г. приглашен И.И. Шуваловым в Россию, сроком на 3 года, для занятия должности архитектора при Московском университете и Академии Художеств. Живя в Петербурге, Деламот служил архитектором при шляхетском кадетском корпусе, преподавал свою специальность его питомцам, состоял при канцелярии строения дворцов и садов Екатерины II и исполнял поручения коллегии иностранных дел. С открытия Петербургской Академии Художеств вступил в число ее преподавателей; в 1765 г., при торжественной ее "инавгурации", назначен членом ее совета, а в 1769 г. ее адъюнкт-ректором по части архитектуры. В 1776 г. уехал на родину. Им построены в Москве несуществующие ныне "новые коллегии иностранных дел апартаменты и архива", в Петербурге - здание старого Эрмитажа, католическая церковь святой Екатерины, Новая Голландия, в Почепе Черниговской губернии - Воскресенская церковь.


Деларю Михаил Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Деламот Жан-Батист-Мишель(Vallin-Delamothe) | Делекторский Ксенофонт Иоаннович
Делакруа Иван Иванович | Делекторский Федор Иванович
Деккер-Шенк Иван Федорович | Делицын Петр Спиридонович
Дейч Лев Григорьевич | Деллен Александр Людвигович
Дейч Виктор Иосифович | Деллен Василий Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Деларю, Михаил Данилович - поэт пушкинского периода (1811 - 1868). Стихотворения его печатались в "Северных Цветах", "Библиотеке для Чтения", "Современнике" и других (отдельно "Опыты в стихах" вышли в 1835 г.). Уже в Царскосельском лицее он страстно предавался поэзии, под влиянием свежих преданий о Пушкине и Дельвиге . По характеру своей меланхолической поэзии Деларю ближе всего подходил к Дельвигу. Он хорошо знал древние языки, понимал красоты Вергилия и Овидия; но переводы его скорее могут быть названы переложениями. Деларю переложил также "Слово о полку Игореве" (Одесса, 1839). Служил в канцелярии военного министерства; был уволен за перевод стихотворения Гюго "Красавица", где автор высказывает желание положить к ногам красавицы скипетр, трон и державу, если бы был королем. Позже был инспектором классов в Ришельевском лицее.

См. также статьи:
Никитенко Александр Васильевич .


Делекторский Ксенофонт Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Деларю Михаил Данилович | Делекторский Федор Иванович
Деламот Жан-Батист-Мишель(Vallin-Delamothe) | Делицын Петр Спиридонович
Делакруа Иван Иванович | Деллен Александр Людвигович
Деккер-Шенк Иван Федорович | Деллен Василий Карлович
Дейч Лев Григорьевич | Деллингсгаузен Эдуард Карлович

Делекторский, Ксенофонт Иоаннович - духовный писатель, протоиерей (умер в 1842 г.). Издал том проповедей (2-е издание, Санкт-Петербург, 1901) и "Упражнения в пользу обучающихся словесности". - См. статью Ростиславова в "Вестнике Европы", 1872 г. (№ 9) и 1883 г. (№ 8).


Делекторский Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Делекторский Ксенофонт Иоаннович | Делицын Петр Спиридонович
Деларю Михаил Данилович | Деллен Александр Людвигович
Деламот Жан-Батист-Мишель(Vallin-Delamothe) | Деллен Василий Карлович
Делакруа Иван Иванович | Деллингсгаузен Эдуард Карлович
Деккер-Шенк Иван Федорович | Делоне Николай Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Делекторский (Федор Иванович) - писатель, воспитанник Московской духовной академии. Главные труды Делекторского: "Флорентийская уния (по соединении церквей в древней Руси)" ("Странник", 1893, сентябрь, октябрь и ноябрь); "Греко-римское язычество в IV в. и отношение к нему христианства" (ib., 1895, январь); "Критико-библиографический обзор, древнерусских сказаний о флорентийской унии" ("Журнал Министерства Народного Просвещения", 1895, июль).

См. также статьи:
Симеон (иеромонах суздальский) .


Делицын Петр Спиридонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Делекторский Федор Иванович | Деллен Александр Людвигович
Делекторский Ксенофонт Иоаннович | Деллен Василий Карлович
Деларю Михаил Данилович | Деллингсгаузен Эдуард Карлович
Деламот Жан-Батист-Мишель(Vallin-Delamothe) | Делоне Николай Борисович
Делакруа Иван Иванович | Дельвиг Александр Иванович

Делицын (Петр Спиридонович, 1796 - 1863) - переводчик Отцов церкви. Сын московского священника, окончил курс в Московской духовной академии и занимал в ней 45 лет кафедру математики и физики. Будучи студентом, Делицын образовал с товарищами "студенческое ученое общество", в котором занимал должность "совещателя" (т. е. лица, к которому являлись обязательно для совещания, при своих ученых работах, члены общества). Как многочисленные его переводы древних классиков, так и составленные им курсы алгебры, тригонометрии, механики, математики, географии и пасхалии, не были им напечатаны по недостатку средств и хранятся в рукописях в библиотеке московской академии. Когда московской академией в 1843 г. предпринято было издание журнала "Творения святых Отцов церкви в русском переводе", Делицын избран был в его редакторы, и все вышедшие в свет до его кончины переводы (именно творения Василия Великого, Григория Богослова, Афанасия Великого, Ефрема Сирина, Феодорита Кирского, Исидора Пелусиота, Нила Синайского, Григория Нисского и Епифания Кипрского - всего около 1500 листов печатных) были изданы под его редакцией. Лица компетентные говорят, что весь перевод точнее было бы назвать личным трудом "русского Монфокона", как называли Делицына его сотрудники по изданию. Перевод отличается большой близостью к подлиннику, что вредит иногда гладкости и правильности русской речи. Из собственных сочинений Делицына имеется в печати лишь собрание его проповедей (он с 1833 г. был священником), изданное в 1864 г. В конце 50-х годов Делицын, по поручению Святейшего Синода, занимался пересмотром прежнего русского перевода Святого писания. Будучи духовным цензором, Делицын не только был чужд излишнего ригоризма, но часто являлся помощником и сотрудником авторов, о чем, между прочим, свидетельствует история с известным сочинением Руднева "О ересях и расколах в русской церкви", которое могло выйти в свет только благодаря его содействию (см. "Историю Московской духовной академии" С. Смирнова , Москва, 1887). Н. Б.


Деллен Александр Людвигович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Делицын Петр Спиридонович | Деллен Василий Карлович
Делекторский Федор Иванович | Деллингсгаузен Эдуард Карлович
Делекторский Ксенофонт Иоаннович | Делоне Николай Борисович
Деларю Михаил Данилович | Дельвиг Александр Иванович
Деламот Жан-Батист-Мишель(Vallin-Delamothe) | Дельвиг Андрей Иванович

Деллен (Александр Людвигович) - филолог; родился в 1814 г., в Курляндии. Окончив курс в Дерптском университете по историко-филологическому факультету, получил степень магистра за диссертацию "De vita Livii Andronici" (1838). Вслед за тем он был назначен на кафедру греческой и римской словесности в Киевский университет. Степень доктора он приобрел лишь в 1864 г., представив в качестве диссертации сочинение "Beitrage zur Kritik und Erklarung der Satiren des D. Junius Juvenalis", вышедшее в свет гораздо раньше (Киев, 1846). С профессорской должностью, начиная с 1857 г., он совмещал должность директора киевской 1-й гимназии. В 1867 г. перешел на кафедру римской словесности в Харьков, где и умер в 1882 г. По-русски Деллен написал: "Краткий исторический очерк древней греческой литературы" (Киев, 1851) и разбор сочинения Ешевского "К.С. Аполлинарий Сидоний", представленного в Академию Наук на Демидовскую премию (1856). Сюда же нужно отнести его издания, с подробными русскими примечаниями, Горациева "Carmen saeculare" (Киев, 1865), Тацитовой "Германии" (Киев, 1867) и Теренциевой комедии "Hautontimorumenos", которая была снабжена им и русским переводом (Харьков, 1879). Остальные его работы изданы или на латинском, или на немецком языках: "Doctrinae metricae summariun" (Санкт-Петербург, 1876), "Kurzgefasste Geschichte und heutiger Standpunkt der Mnemonik" (Дерпт, 1859), "Der erste Unterricht" (там же, 1865), брошюра об евангелической общине в Киеве (там же, 1857). Наиболее ценным трудом Деллена следует считать его сочинение о сатирах Ювенала. Ср. о Деллене профессора Кулаковского (в Словаре профессоров Киевского университета). В. Модестов.


Деллен Василий Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Деллен Александр Людвигович | Деллингсгаузен Эдуард Карлович
Делицын Петр Спиридонович | Делоне Николай Борисович
Делекторский Федор Иванович | Дельвиг Александр Иванович
Делекторский Ксенофонт Иоаннович | Дельвиг Андрей Иванович
Деларю Михаил Данилович | Дельвиг Антон Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Деллен (Василий Карлович) - русский астроном. Родился в Лифляндии в 1820 г. и окончил курс в Юрьевском (Дерптском) университете. С самого основания Пулковской обсерватории состоял там астрономом, занимая последовательно разные должности до старшего астронома включительно. Кроме многочисленных наблюдений, напечатанных в "Observations de Poulkova", Деллен принимал деятельное участие в разных ученых экспедициях, снаряжаемых обсерваторией; прохождение Венеры через диск Солнца в 1874 г. он наблюдал в Фивах, в Египте, с немецкими и английскими астрономами. Главная научная заслуга Деллена - разработка способа определения времени в вертикале Полярной Звезды, вошедшего в употребление не только в России, но и за границей. Оригинальное сочинение по этому предмету "Die Zeitbestimmung vermittelst des Polarsterns" (Санкт-Петербург, 1863 и 1874) переведено на русский (Смысловым и Кортацци , см. "Записки Военно-Топографического Отделения Главного Штаба", части 25 и 36) и на английский (C. Abbe, Вашингтон, 1870) языки. Впоследствии Деллен значительно усовершенствовал и упростил свой способ и с 1886 г. ежегодно составляет и издает вспомогательные таблицы ("Stern-Ephemeriden zur Bestimmung von Zeit"), при помощи которых определение времени может быть не только произведено, но и вычислено в 15 минут. Состоя совещательным астрономом военного и морского министерств, Деллен разбирал новые приемы и сочинения по астрономии и геодезии. Он сам много потрудился над усовершенствованием отражательных инструментов для наблюдений на море ("Vorschlage zu einer weoteren Vervollkommung der Spiegelinstrumente", в "Бюллетене Санкт-Петербургской Академии Наук", том 12, 1868) и над базисными приборами для сухопутных геодезических работ ("Der Jaderin'sche Basisapparat", "Отчет Пулковской обсерватории" за 1886 г.). Из критических разборов сочинений других астрономов заслуживает внимания разбор отчета Шварца об экспедиции императорского русского географического общества в Восточной Сибири; разбор этот напечатан в 34-м присуждении премий Демидова (Санкт-Петербург, 1866). Деллен много лет занимался также преподаванием астрономии и геодезии офицерам академического генерального штаба, и морской и трудами на этом поприще он продолжал созидание школы русских геодезистов и гидрографов, которая была основана В.Я. Струве . В 1890 г. Деллен вышел в отставку и поселился в Юрьеве, где не покидает своих научных занятий и в 1893 г., ко дню столетнего юбилея дня рождения Струве, издал "Aufruf zur Umgestaltung der Nautischen Astronomie", в котором предлагает разные преобразования в мореходной астрономии. В. В. В.

См. также статьи:
Россия, разд. Астрономия и геодезия ;
Струве Василий Яковлевич .


Деллингсгаузен Эдуард Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Деллен Василий Карлович | Делоне Николай Борисович
Деллен Александр Людвигович | Дельвиг Александр Иванович
Делицын Петр Спиридонович | Дельвиг Андрей Иванович
Делекторский Федор Иванович | Дельвиг Антон Антонович
Делекторский Ксенофонт Иоаннович | Делявин Франц Александрович

Деллингсгаузен (барон Эдуард Карлович) - генерал-лейтенант, родом из дворян Эстляндской губернии (1824 - 1888); воспитание получил в морском кадетском корпусе; перейдя в пехоту, с 1846 до 1853 г. служил на Кавказе и участвовал в разных делах против горцев. В турецкую войну 1877 - 78 годов Деллингсгаузен, состоя в войсках Наследника Цесаревича, последовательно командовал отрядами копривецким, чомркиойским, тырновским и с полным успехом отражал все нападения турок; после перехода через Балканы начальствовал 9-м армейским корпусом и был генерал-губернатором Адрианополя.


Делоне Николай Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Деллингсгаузен Эдуард Карлович | Дельвиг Александр Иванович
Деллен Василий Карлович | Дельвиг Андрей Иванович
Деллен Александр Людвигович | Дельвиг Антон Антонович
Делицын Петр Спиридонович | Делявин Франц Александрович
Делекторский Федор Иванович | Делянов Иван Давыдович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Делоне, Николай Борисович - математик. Родился в 1856 г.; окончил курс на физико-математическом факультете Московского университета. Состоит профессором политехнического института в Варшаве. Главные его труды: "Алгебраические интегралы движения твердого тела около неподвижной точки" (магистерская диссертация, Санкт-Петербург, 1892); "Передача вращения и механическое черчение кривых шарнирорычажными механизмами" (Санкт-Петербург, 1894, докторская диссертация); "Начальное руководство к самостоятельному изучению высшей математики и механики" (Санкт-Петербург, 1900; 2-е издание, 1911), "Лекции по практической механике" (Санкт-Петербург, 1901).

Назад Вперед


Дельвиг Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Делоне Николай Борисович | Дельвиг Андрей Иванович
Деллингсгаузен Эдуард Карлович | Дельвиг Антон Антонович
Деллен Василий Карлович | Делявин Франц Александрович
Деллен Александр Людвигович | Делянов Иван Давыдович
Делицын Петр Спиридонович | Деляновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дельвиг, Александр Иванович, барон - писатель (1810 - 1831), убит при взятии Варшавы. Писал под псевдонимом А. Влидьге повести в альманахах 1830 г. "Царское Село" и "Подснежник"; перевел "Ундину", повесть Фуке (Санкт-Петербург, 1831).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства ;
Сомов Орест Михайлович .


Дельвиг Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дельвиг Александр Иванович | Дельвиг Антон Антонович
Делоне Николай Борисович | Делявин Франц Александрович
Деллингсгаузен Эдуард Карлович | Делянов Иван Давыдович
Деллен Василий Карлович | Деляновы
Деллен Александр Людвигович | Дембинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дельвиг (барон Андрей Иванович). Родился в 1813 г.: образование получил сначала в военно-строительном училище, а затем в институте корпуса инженеров путей сообщения. Составил себе громкое имя работами, относящимися к водоснабжению города Москвы. Каменный водопровод, который доставлял воду из Мытищ в Москву, сооруженный еще во времена Екатерины , к началу сороковых годов значительно разрушился. Дельвиг заменил кирпичный канал чугунными трубами и установил паровые машины для подъема воды и получения искусственного напора, вместо естественного падения от наклона труб. Результатом этого явилось то, что количество воды для потребления жителям Москвы удвоилось, причем прекратились потери воды при движении по трубам.
Окончив в 1853 г. работы по сооружению московского водопровода, Дельвиг принялся за ученые работы по вопросу о водоснабжении. Результатом его трудов явилось сочинение "Руководство к устройству водопроводов", напечатанное в 1857 г. (удостоенное Демидовской премии) и обнимающее собой теоретическую разработку вопросов гидравлики, имеющих связь с водоснабжением, с дополнениями на основании собственной практики автора. Кроме того, Дельвиг в 1842 г. отличился устройством Варениковской переправы через реку Кубань, на левом берегу которой расположены были враждебные России натухайцы, за что был назначен состоять при главноуправляющем путями сообщений графе Клейнмихеле . По поручению главноуправляющего Дельвиг составил проект постоянного моста через Днепр в Киеве, построил шоссейные дороги от Померанья до Едрова и от Малоярославца до Бобруйска. В Венгерской кампании участвовал в качестве инспектора военных сообщений нашей армии. С 1861 по 1871 г. Дельвиг как главный инспектор и начальник железных дорог принял участие в постройке железных дорог, причем в течение этого периода выстроена большая часть существующей ныне сети железных дорог в России. Дельвиг был первым председателем образованного при его участии русского технического общества и ему принадлежит заслуга по устройству первых железнодорожных школ, возникших по его почину на средства, добровольно отчисленные частными железнодорожными обществами. В Москве, при участии нескольких железных дорог, учреждено Дельвиговское железнодорожное училище, для которого Дельвиг пожертвовал дом и устроил при нем общежитие, обеспечив его капиталом. С 1867 по 1871 г. Дельвиг председательствовал в совете министерства путей сообщения и в продолжение 10 месяцев управлял министерством. Умер сенатором в 1887 году. Научные труды его, отдельно изданные: "Руководство к устройству водопроводов" (1857); "О снабжении Москвы водой" (1857); "Водопроводы в России" (1860) и другие. Также статьи в "Журнале путей сообщения" 1856 - 1866 годов Дельвиг оставил интересные и правдивые "Мои воспоминания" (издание Московского Публичного и Румянцевского музеев, том I, 1912; том II, 1913); рядовой интеллигент Николаевской эпохи, Дельвиг хорошо отразил в них свое время; в них немало также бытовых подробностей и рассказов о встречах с замечательными людьми.

См. также статьи:
Закревский Арсений Андреевич ;
Плетнев Петр Александрович .


Дельвиг Антон Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дельвиг Андрей Иванович | Делявин Франц Александрович
Дельвиг Александр Иванович | Делянов Иван Давыдович
Делоне Николай Борисович | Деляновы
Деллингсгаузен Эдуард Карлович | Дембинские
Деллен Василий Карлович | Дембицкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дельвиг, Антон Антонович, барон - поэт. Родился 6 августа 1798 г., воспитание получил в Царскосельском лицее, где сблизился с А.С. Пушкиным , значение которого рано оценил ("Пушкин! Он и в лесах не укроется, - писал Дельвиг в 1815 г., - лира выдаст его громким пением, и от смертных восхитит бессмертного Аполлон на Олимпе торжествующий"). Уже в 1814 г. напечатал оду "На взятие Парижа" в "Вестнике Европы". По окончании в 1817 г. лицейского курса Дельвиг служил сначала в министерстве финансов, потом в публичной библиотеке, где его ближайшим начальником был И.А. Крылов , а с 1825 г. - чиновником особых поручений при министерстве внутренних дел. Стихотворения свои Дельвиг печатал в различных журналах ("Российский Музеум", "Новости литературы", "Благонамеренный", "Невский Зритель", "Труды Общества любителей российской словесности") и альманахах ("Полярная Звезда"), а с 1825 г. сам стал издавать альманах "Северные Цветы", быстро сделавшийся популярным, так как в нем участвовали лучшие литературные силы того времени, с Пушкиным во главе. В том же году Дельвиг женился, и его дом стал одним из литературных центров; его посещали Пушкин, Жуковский , Баратынский , Мицкевич, Языков , Плетнев , князь Вяземский , Гнедич . Кроме "Северных Цветов", выходивших ежегодно (последнюю книжку, 1832 г., издал Пушкин), Дельвиг выпустил в 1829 и 1830 годы две книжки альманаха "Подснежник". Литературные круги, к которым принадлежал Дельвиг, мечтали об органе литературы и литературной критики, который вместе с тем ослабил бы пагубное влияние "Сына Отечества" и "Северной Пчелы", т. е. журнальных монополистов Греча и Булгарина . Дельвигу, числившемуся по министерству внутренних дел, удалось добиться разрешения на издание еженедельника, с довольно узкой программой, не выходившей за пределы литературы и искусства, и с января 1830 г. Дельвиг стал издавать "Литературную Газету", главной силой и душой которой стал Пушкин. "Литературная Газета" сразу повела полемику с Булгариным и его партией; это были первые серьезные удары, нанесенные угодникам тогдашнего правительства, которое, придравшись к ничтожному и невинному поводу, в конце того же года запретило Дельвигу издавать газету. Неприятности, которые при этом претерпел Дельвиг, так подействовали на него, что ближайшая болезнь его сломила. 14 января 1831 г. он умер; "Литературная Газета" после его смерти захирела, но память о ней не утратилась, и Пушкин перенес ее традиции в свой "Современник". В поэзии Дельвиг является одним из лучших представителей "пушкинской плеяды". Талант его невелик, и писал он мало, хотя в весьма разнообразных родах (оды, элегии, песни, идиллии, послания, личная лирика). Он был едва ли не первым насадителем в русской поэзии трудной формы сонета. По натуре Дельвиг был безмятежный созерцатель; Пушкин любил его за "детскую ясность" души и трунил над его спокойствием и солидностью, говоря, что он "родился женатым". Основной тон его поэзии - идиллический; его любимые темы - лень, покой, тишина; его занимали антологические мотивы, дальше которых не шел его чисто внешний "эллинизм". Немец по происхождению, Дельвиг, однако, за свои симпатии к народной русской поэзии и талантливые подражания народной песне может быть назван одним из первых русских поэтов-народников, правда, не без примеси немецкой сентиментальности и романтической меланхолии. "Идиллии Дельвига для меня удивительны, - писал Пушкин, - какую силу воображения должно иметь, чтобы так совершенно перенестись из XIX столетия в золотой век, и какое необыкновенное чутье изящного, чтобы так угадать греческую поэзию сквозь латинские подражания и немецкие переводы". Этот отзыв не лишен дружеского преувеличения, но идиллии - действительно лучшая часть поэтического наследия Дельвига. Первое собрание его сочинений вышло в 1829 г., последнее, под редакцией В.В. Майкова, в 1895 г. - Ср. В.П. Гаевский "Дельвиг" ("Современник", 1853 и 1854); Н. Гастфрейнд "Товарищи Пушкина по Царскосельскому лицею" (том II, Санкт-Петербург, 1912); К.Я. Грот "Пушкинский лицей" (Санкт-Петербург, 1911); барон А.И. Дельвиг "Мои воспоминания" (том I, Москва, 1912). Библиография указана у С.А. Венгерова "Источники словаря русских писателей", том II. Н. Л.

См. также статьи:
Баратынский Евгений Абрамович ;
Бенкендорфы (А.Х., К.Х.) ;
Бестужев Александр Александрович (Марлинский) ;
Булгарин Фаддей Венедиктович ;
Гоголь Николай Васильевич ;
Деларю Михаил Данилович ;
Кольцов Алексей Васильевич ;
Красовский Александр Иванович ;
Кюхельбекер Вильгельм Карлович ;
Максимович Михаил Александрович ;
Нелединский-Мелецкий Юрий Александрович ;
Николай I ;
Павлищев Николай Иванович ;
Перовский Алексей Алексеевич ;
Поляков Самуил Соломонович ;
Пономарева Софья Дмитриевна ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Туманский Федор Антонович ;
Филимонов Владимир Сергеевич ;
Цыганов Николай Григорьевич ;
Языков Николай Михайлович .


Делявин Франц Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дельвиг Антон Антонович | Делянов Иван Давыдович
Дельвиг Андрей Иванович | Деляновы
Дельвиг Александр Иванович | Дембинские
Делоне Николай Борисович | Дембицкие
Деллингсгаузен Эдуард Карлович | Демезоп Петр Иванович (Desmaisons)

Делявин (Франц Александрович) - профессор ботаники в Харьковском университете. Родом француз из Амиена, учился в Геттингенском и Эрлангенском университете; в последнем получил степень доктора медицины; написал сочинение "Германская флора". Его речь: "Sur les plantes recherchees des abeiles et les sites, qui leur sont le plus avantageux" (Харьков, 1808).


Делянов Иван Давыдович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Делявин Франц Александрович | Деляновы
Дельвиг Антон Антонович | Дембинские
Дельвиг Андрей Иванович | Дембицкие
Дельвиг Александр Иванович | Демезоп Петр Иванович (Desmaisons)
Делоне Николай Борисович | Деменковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Делянов, Иван Давыдович, граф - русский государственный деятель, статс-секретарь. Родился в 1818 г.; окончил курс в Московском университете по юридическому факультету; служил во II отделении Собственной Его Императорского Величества канцелярии, где участвовал в работах по составлению уложения о наказаниях. В 1857 г. назначен управляющим делами секретного комитета о раскольниках, в 1858 г. - попечителем петербургского учебного округа, в 1860 г. - членом главного цензурного управления, в 1861 г. - директором департамента министерства народного просвещения: в том же году, после непродолжительного пребывания в отставке (во время министерства графа Путятина ), занял пост директора Императорской публичной библиотеки и вновь сделался попечителем петербургского учебного округа. В 1865 г. назначен сенатором; в 1866 г. занял пост товарища министра народного просвещения, оставаясь директором публичной библиотеки. В 1874 г. назначен членом государственного совета. Стоял одно время во главе учреждений императрицы Марии , заведуя ими на правах главноуправляющего. 16 марта 1882 г. Делянов был назначен министром народного просвещения. В 1888 г. возведен в графское достоинство. Скончался 29 декабря 1897 г. Ко времени управления Деляновым министерством народного просвещения относятся следующие главные мероприятия: 1) Составлен новый устав российских университетов 1884 г., введенный в семи университетах. 2) Открыт в 1888 г. университет в Томске. 3) Пересмотрены в 1890 г. учебные планы классических гимназий, причем за счет древних языков расширено преподавание русского языка. 4) Ограничен, циркуляром 1887 г., прием детей из недостаточных классов населения в средние учебные заведения. 5) Ограничен процент евреев, допускаемых в высшие и средние учебные заведения. 6) Обращено большее внимание на техническое и промышленное образование, вследствие чего открыт в 1885 г. харьковский технологический институт; изменен в 1887 г. устав петербургского технологического института; утвержден устав коммерческого училища в Харькове; расширены и организованы комиссаровское техническое училище в Москве, красноуфимское реальное училище, приспособленное к сельскохозяйственным потребностям, иркутское техническое училище; пересмотрен устав реальных училищ (1888); выработано положение о средних и низших технических и промышленных училищах, и при министерстве образованы органы центрального управления промышленным образованием. 7) Закрыты в 1886 г. высшие женские курсы, вновь открытые (1889) только в Петербурге на измененных основаниях. 8) Пересмотрено положение об учительских семинариях. 9) В видах объединения окраин с иноверным населением, в ведомство министерства народного просвещения принято из министерства внутренних дел до 2000 сельских школ в прибалтийских губерниях; в этих же губерниях преобразованы и открыты вновь свыше 20 городских училищ; открыты русская прогимназия в Полангене и русское реальное училище в Риге; введено обязательное преподавание на русском языке в средних учебных заведениях, пользующихся правами казенных училищ; в том же духе произведены значительные преобразования в Юрьевском (Дерптском) университете. Ведомству министерства народного просвещения подчинены школы, существующие при протестантских церквах в округах петербургской и московской лютеранских консисторий, в Закавказском крае и в селе Сарепте, также колпанская лютеранская учительская семинария, а равно все иноверческие школы Юго-Западного края. Издано новое положение о городских училищах варшавского учебного округа (1887). Присоединены к ведомству министерства народного просвещения в 1883 г. кавказский учебный округ, кавказский музей, тифлисская публичная библиотека, тифлисская физическая обсерватория, горские школы Терской области. В 1885 г. открыт западносибирский учебный округ. 10) В области начального народного образования самым важным по своим последствиям мероприятием были правила 13 июня 1884 г. и 1 мая 1891 г. о церковно-приходских школах и школах грамоты. С перечислением в 1883 г. в смету Синода суммы на поддержание церковно-приходских школ в течение 15 лет кредит министерства на нужды начального народного образования не только не увеличился, но даже сократился, и деятельность министерства по открытию новых школ почти прекратилась. Некоторое оживление в этой области началось лишь в 1896 г. В общем деятельность министерства народного просвещения под управлением Делянова была типичным выражением реакции 80-х годов и с точки зрения самой этой реакции не дала никаких прочных и положительных результатов. - Ср. С.В. Рождественский "Исторический обзор деятельности министерства народного просвещения 1802 - 1902 годов".

См. также статьи:
Александр III ;
Деляновы ;
Ковалевский Максим Максимович ;
Любимов Николай Алексеевич ;
Менделеев Дмитрий Иванович ;
Николаи Александр Павлович .


Деляновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Делянов Иван Давыдович | Дембинские
Делявин Франц Александрович | Дембицкие
Дельвиг Антон Антонович | Демезоп Петр Иванович (Desmaisons)
Дельвиг Андрей Иванович | Деменковы
Дельвиг Александр Иванович | Дементьев Евстафий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Деляновы - русский дворянский и графский род армянского происхождения. Генерал-майор Давыд Артемьевич Делянов получил диплом на дворянство в 1829 г. Его сын, Иван Давыдович , получил графское достоинство (Гербовник, X, 142 и XIV, 11). Одна ветвь Деляновых поселилась в конце XVIII в. в Константинополе, оттуда перешла в Валахию, а затем Бессарабию. Род Деляновых внесен в родословные книги губерний: Калужской (часть III) и Бессарабской (часть I).

Назад Вперед


Дембинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Деляновы | Дембицкие
Делянов Иван Давыдович | Демезоп Петр Иванович (Desmaisons)
Делявин Франц Александрович | Деменковы
Дельвиг Антон Антонович | Дементьев Евстафий Михайлович
Дельвиг Андрей Иванович | Дементьевы

Дембинские - польские дворянские роды. Первый из них, герба Равич, происходит из воеводства Краковского и восходит к началу XIV в. Яков Дембинский был послом Казимира в Богемию, затем канцлером и каштеляном краковским (1479); те же должности занимал Валентин Дембинский (1560). Одна ветвь Дембинских получила в Австрии графское достоинство, а другая внесена в VI часть родословной книги Могилевской губернии (Гербовник, IX, 22). - Другой род Дембинских, герба Нечуя, восходит к середине XVII в. и внесен в I часть родословной книги Виленской губернии.


Дембицкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дембинские | Демезоп Петр Иванович (Desmaisons)
Деляновы | Деменковы
Делянов Иван Давыдович | Дементьев Евстафий Михайлович
Делявин Франц Александрович | Дементьевы
Дельвиг Антон Антонович | Демерт Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дембицкие - польский дворянский род, герба Гриф, восходящий к началу XVI в. Мартин-Михаил Дембицкий, подкоморий сендомирский, был депутатом на всех сеймах с 1649 по 1678 годы. Род Дембицких внесен в родословные книги губерний Гродненской (VI часть), Курской (II часть) и Подольской (III часть).

Назад Вперед


Демезоп Петр Иванович (Desmaisons)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дембицкие | Деменковы
Дембинские | Дементьев Евстафий Михайлович
Деляновы | Дементьевы
Делянов Иван Давыдович | Демерт Николай Александрович
Делявин Франц Александрович | Демидов Анатолий Николаевич (князь Сан-Донато)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Демезоп (Петр Иванович Desmaisons) - барон, из иностранцев, впоследствии русский подданный, родился около 1808 г. Получив в Казанском университете степень кандидата восточной словесности, был учителем арабского и персидского языков в Неплюевском (оренбургском) военном училище и переводчиком в пограничной комиссии. Последняя должность дала ему возможность, во время поездок в степи, хорошо изучить местные тюркские наречия и быт мусульман. Командированный в Бухару, он явился туда в 1834 г. под именем татарского муллы Джафара и потому мог свободно изучать Бухару, посещать мечети и медресе, где вел богословские диспуты с местными учеными. Вернулся летом 1835 г. Описание его путешествия осталось неизданным. После того он был причислен к министерству иностранных дел, с поручением преподавать турецкий и персидский языки в учебном отделении восточных языков, а в 1843 г. ему было вверено заведование этим учреждением. Долго состоял драгоманом при азиатском департаменте. Баронский титул он получил в 1857 г. от сардинского короля. Умер в Париже в 1873 г. Под конец своей службы он начал издавать известную историю хана Абуль-Гази, "Китаби-шеджереитюрки", с французским переводом (окончил при участии П.Н. Лерха): "Histoire des Mogols et des Tatares" (Санкт-Петербург, 1871). Н. Веселовский.

Назад Вперед


Деменковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Демезоп Петр Иванович (Desmaisons) | Дементьев Евстафий Михайлович
Дембицкие | Дементьевы
Дембинские | Демерт Николай Александрович
Деляновы | Демидов Анатолий Николаевич (князь Сан-Донато)
Делянов Иван Давыдович | Демидов Григорий Александрович

Деменковы - русский дворянский род. Никифор Григорьевич Деменков жалован поместьями в 1648 г. Род его внесен в VI часть родословной книги Курской губернии (Гербовник, VI, 82). Есть еще два рода Деменковых, позднейшего происхождения.


Дементьев Евстафий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Деменковы | Дементьевы
Демезоп Петр Иванович (Desmaisons) | Демерт Николай Александрович
Дембицкие | Демидов Анатолий Николаевич (князь Сан-Донато)
Дембинские | Демидов Григорий Александрович
Деляновы | Демидов Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дементьев, Евстафий Михайлович - писатель. Родился в 1850 г. Образование получил на медицинском факультете университета святого Владимира. Во время русско-турецкой войны был командирован в распоряжение главноуполномоченного в тылу действующей армии Н.С. Абазы и по окончании войны издал "Красный Крест в тылу действующей армии в 1877 - 1878 гг." (Санкт-Петербург, том I, 1880; том II, 1882). В 1881 г. изучал на Мурманском берегу санитарные условия быта рабочих на тресковых рыбных промыслах и организовал для них врачебную помощь. По поручению московского губернского земства окончил работы по санитарно-статистическому исследованию фабрик, начатые профессором Эрисманом . Исследования Дементьева по Серпуховскому, Подольскому, Коломенскому и Бронницкому уездам изданы в "Сборнике статистических сведений по Московской губернии" (отдел санитарной статистики, том III) и "Сборник статистических сведений по Московской губернии" (отд. санит. стат., том IV, Москва, 1893). Защитил диссертацию на степень доктора медицины: "Мышечная сила человека в связи с общим его физическим развитием" (Москва, 1889). В 1894 г. поступил на службу фабричным ревизором и с тех пор принимает непосредственное участие в разработке фабричного законодательства. Главные труды: "Фабрика, что она дает населению, и что она у него берет" (Москва, 1893; 2-е издание, 1897); "Обзор иностранных законодательств по регулированию времени и продолжительности работы в промышленных заведениях" (Санкт-Петербург, 1896); "Врачебная помощь фабричным рабочим" (Санкт-Петербург, 1899); "Организация ремесленной промышленности в западноевропейском законодательстве" (Санкт-Петербург, 1900); в "Archiv fur Sоciale Gesetzgebung und Statistik" - "Die Lage der Fabrikarbeiter in Zentralrussland" (том II, 1889); "Die russische Fabrikgesetzgebung" (том III, 1890) и "Das Arbeiterschutzgesetz vom 24. Febr. 1890 in Russiand" (том IV, 1891); в "Юридическом Вестнике" (ноябрь, 1890) - "Связь фабричных рабочих с земледелием".

См. также статьи:
Эрисман Федор Федорович .


Дементьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дементьев Евстафий Михайлович | Демерт Николай Александрович
Деменковы | Демидов Анатолий Николаевич (князь Сан-Донато)
Демезоп Петр Иванович (Desmaisons) | Демидов Григорий Александрович
Дембицкие | Демидов Николай Иванович
Дембинские | Демидов Павел Григорьевич

Дементьевы - русские дворянские роды. Степан, Иван, Федор и Горлин Прокофьевичи Дементьевы, дети боярские Бежецкого Верха, пожалованы в 1550 г. поместьями в Московском уезде Неустрой и Ждан Сидоровичи Дементьевы, новосильские дети боярские, пожалованы поместьями в 1631 г. Потомство их внесено в VI и II части родословных книг Тульской и Ярославской губерний. Потомство Федора Васильевича Дементьева, жалованного поместьями в 1690 г., внесено в VI часть родословной книги Самарской губернии.


Демерт Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дементьевы | Демидов Анатолий Николаевич (князь Сан-Донато)
Дементьев Евстафий Михайлович | Демидов Григорий Александрович
Деменковы | Демидов Николай Иванович
Демезоп Петр Иванович (Desmaisons) | Демидов Павел Григорьевич
Дембицкие | Демидов-Лопухин Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Демерт, Николай Александрович - публицист (1835 - 1876). Окончив юридический факультет Казанского университета, был мировым посредником, затем председателем чистопольской уездной управы. До переезда в Санкт-Петербург им напечатаны были рассказ "Из студенческих воспоминаний" ("Московский Вестник", 1860) и комедия "Гувернантка третьего сорта с музыкой" ("Современник", 1861); он писал также в "Московских Ведомостях" и "Развлечении". В Санкт-Петербурге он вел в "Санкт-Петербургских Ведомостях" (Корша ) провинциальный отдел и писал в других изданиях. Главной темой его публицистики было земство. Он неустанно следил за развитием земского дела во всей России и посвящал ему ежемесячные хроники в "Отечественных Записках" под названием "Наши общественные дела". Там же помещено много других его статей (за подписью Кушетков или Демерт): "О наших земских училищах", "Земство и духовенство", "Новая воля", "С больной головы на здоровую" и другие. Демерт был большой оригинал, но вместе с тем человек высокой честности. Пристрастие к вину свело его в могилу. - Ср. Н.С. Курочкин "Н.А. Демерт" (некролог, "Отечественные Записки", 1876, № 12); П.А. Гайдебуров , в "Книжках Недели", 1893; Н.К. Михайловский "Литературные воспоминания" (Санкт-Петербург, 1900, том I).

См. также статьи:
Дмитревский Владимир Александрович ;
Жохов Александр Федорович ;
Россия, разд. Русская литература (1870-е годы) .


Демидов Григорий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Демидов Анатолий Николаевич (князь Сан-Донато) | Демидов Николай Иванович
Демерт Николай Александрович | Демидов Павел Григорьевич
Дементьевы | Демидов-Лопухин Николай Петрович
Дементьев Евстафий Михайлович | Демидовы
Деменковы | Демидовы (родоначальник Демид Антуфьев)

Демидов, Григорий Александрович - композитор (1838 - 1871). Сначала был офицером, потом занялся изучением теории музыки у Гауптмана, в Лейпциге. В 1865 г. занял в Санкт-Петербургской консерватории место инспектора. Написал "Восточные картины" для оркестра, хоры, несколько романсов и т. д.


Демидов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Демидов Григорий Александрович | Демидов Павел Григорьевич
Демидов Анатолий Николаевич (князь Сан-Донато) | Демидов-Лопухин Николай Петрович
Демерт Николай Александрович | Демидовы
Дементьевы | Демидовы (родоначальник Демид Антуфьев)
Дементьев Евстафий Михайлович | Демол Иван Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Демидов (Николай Иванович) - генерал-адъютант (умер в 1833 г.), участвовал в походе 1807 г. в Пруссию и в финляндской кампании 1808 г. В 1825 г. он был назначен главным директором пажеского и сухопутных кадетских корпусов и членом совета о военных училищах.

См. также статьи:
Старов Иван Егорович .


Демидовы (родоначальник Демид Антуфьев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Демидовы | Демол Иван Александрович
Демидов-Лопухин Николай Петрович | Демонси Карл Александрович
Демидов Павел Григорьевич | Демут-Малиновский Василий Иванович
Демидов Николай Иванович | Демченко Василий Григорьевич
Демидов Григорий Александрович | Демчинский Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Демидовы - семья, давшая много замечательных общественных деятелей. Родоначальник ее, Демид Антуфьев, был с 1672 г. кузнецом при тульском оружейном заводе. Сын его, Никита Демидович (1656 - 1725) - основатель богатства Демидова. О начале его известности и первых успехах существует много разных преданий, связанных с именами Шафирова и Петра Великого . Достоверно только то, что искусно приготовленные им образцы ружей понравились Петру, который сделал его поставщиком оружия для войска во время Северной войны. Так как поставляемые Никитой Демидовым ружья были значительно дешевле заграничных и одинакового с ними качества, то Петр в 1701 г. приказал отмежевать в его собственность лежавшие около Тулы стрелецкие земли, а для добывания угля дать ему участок в Щегловской засеке. В 1702 г. ему были отданы Верхотурские железные заводы, устроенные на реке Невье еще при Алексее Михайловиче , с обязательством уплатить казне за устройство заводов железом в течение 5 лет и с правом покупать для заводов крепостных людей. В грамоте от того же года Никита Демидов наименован Демидовым, вместо прежнего прозвища Антуфьев. В 1703 г. Петр приказал приписать к заводам Демидова две волости в Верхотурском уезде. С 1716 г. по 1725 г. Демидов вновь построил четыре завода на Урале и один на реке Оке. Демидов был одним из главных помощников Петра при основании Петербурга, жертвуя на этот предмет деньгами, железом и т. д. Сын его Акинфий Никитич (1678 - 1745) с 1702 г. управлял Невьянскими заводами. Для сбыта железных изделий с заводов он восстановил судоходный путь по Чусовой, открытый еще Ермаком и потом забытый, провел несколько дорог между заводами и основал несколько поселений по глухим местам вплоть до Колывани; построил 9 заводов и открыл знаменитые алтайские серебряные рудники, поступившие в ведение казны. Он же принимал меры для разработки асбеста или горного льна и распространял, вместе с отцом, добывание и обработку малахита и магнита. Предложение его уплачивать казне всю подушную подать, за уступку ему всех солеварен и повышение продажных цен на соль, было отвергнуто, несмотря на посредничество Бирона , делавшего у него громадные денежные займы. В 1726 г. Демидов, вместе с братьями и нисходящим потомством, возведен в потомственное дворянское достоинство по Нижнему Новгороду, "с привилегией против других дворян ни в какие службы не выбирать и не употреблять". По его завещанию значительная доля его наследства предназначалась сыну его от второго брака, Никите; старшие сыновья возбудили процесс, и по Высочайшему повелению генерал-фельдмаршал Бутурлин произвел между ними равный раздел. Старший сын Акинфия, Прокофий (1710 - 1786), был известен своими чудачествами. Так, в 1778 г. он устроил в Петербурге народный праздник, который, вследствие громадного количества выпитого вина, был причиной смерти 500 человек. Однажды он скупил в Петербурге всю пеньку, чтобы проучить англичан, заставивших его во время пребывания в Англии заплатить непомерную цену за нужные ему товары. Громадные богатства, полученные по разделу (четыре завода, которые он потом продал купцу Яковлеву, до 10000 душ крестьян, более 10 сел и деревень, несколько домов и прочее), и доброе сердце сделали Прокофия Демидова одним из значительнейших общественных благотворителей. На пожертвованные им 1107000 рублей основан московский воспитательный дом. Им же учреждено санкт-петербургское коммерческое училище, на которое он пожертвовал 250000 рублей (1772). Когда стали открываться народные училища и главные народные училища, Прокофий Демидов пожертвовал на них 100000 рублей. С именем его связывается также учреждение ссудной казны. - Брат Прокофия, Никита Акинфиевич (1724 - 1789), отличался любовью к наукам и покровительствовал ученым и художникам. Он издал "Журнал путешествия в чужие края" (1786), в котором много верных замечаний, указывающих на широкую наблюдательность автора. Состоял в переписке с Вольтером; в 1779 г. учредил при Академии Художеств премию-медаль "за успехи в механике". Внук Акинфия Демидова, Николай Никитич (1773 - 1828), начал службу адъютантом при князе Потемкине во время второй турецкой войны; построил на свой счет фрегат на Черном море. В 1807 г. пожертвовал дом в пользу гатчинского сиротского института. В 1812 г. выставил на свои средства целый полк солдат ("Демидовский"). В 1813 г. подарил Московскому университету богатейшее собрание редкостей и в том же году построил в Петербурге четыре чугунных моста. Живя с 1815 г. почти постоянно во Флоренции, где он был русским посланником, он, однако, много заботился о своих заводах, принимал меры к улучшению фабричной промышленности в России, развел в Крыму виноградные, тутовые и оливковые деревья; в 1819 г. пожертвовал на инвалидов 100000 рублей, в 1824 г., по случаю наводнения в Петербурге, на раздачу беднейшим жителям - 50000 рублей; в 1825 г. - собственный дом для "Дома Трудолюбия" и 100000 рублей. Составил во Флоренции богатейшую картинную галерею. Благодарные флорентинцы за основанные им детский приют и школу поставили ему памятник (1871). Павел Григорьевич (1738 - 1821), внук Никиты Демидовича, образование получил в Геттингенском университете и Фрейбергской академии. Много путешествовал по Западной Европе. "За обширные познания в натуральной истории и минералогии" Екатерина II пожаловала его в советники берг-коллегии. Находился в переписке с Линнеем, Бюффоном и другими заграничными учеными; составил замечательную естественно-научную коллекцию, которую, вместе с библиотекой и капиталом в 100000 рублей, подарил Московскому университету (1803). Когда в 1802 г. был издан манифест об учреждении министерств, заключавший в себе, между прочим, призыв к пожертвованиям на дело образования в России, Демидов одним из первых откликнулся на него. В 1803 г. на пожертвованные им средства (3578 душ крестьян и 120000 рублей) основано "Демидовское высших наук училище" (теперь - Демидовский юридический лицей). В 1805 г. он пожертвовал для предполагаемых университетов в Киеве и Тобольске по 50000 рублей; тобольский капитал к 80-м годам возрос до 150 тысяч рублей и пошел на учреждение Томского университета, в актовой зале которого поставлен портрет Демидова. В 1806 г. он пожертвовал Московскому университету свой минц-кабинет, состоявший из нескольких тысяч монет и медалей. В Ярославле ему поставлен памятник, открытый в 1829 г. - Павел Николаевич, старший сын Николая Никитича, егермейстер (1798 - 1841). Он несколько лет служил губернатором в Курске и прослыл благотворителем края. Во время холеры 1831 г. построил в Курске четыре больницы; на его счет воздвигнут памятник поэту Богдановичу . Известен как учредитель так называемых "Демидовских наград", на которые жертвовал при жизни и назначил выдавать в течение 25 лет со времени его смерти по 20000 рублей ассигнациями или 5741 рублей серебром ежегодно. - Анатолий Николаевич (сын Николая Никитича, 1812 - 70). Большую часть своей жизни прожил в Европе, изредка лишь приезжая в Россию. Крупнейшие его пожертвования: 1) основание Демидовского дома призрения трудящихся в Санкт-Петербурге, на что им дано более 500000 рублей; 2) основание Николаевской детской больницы, на которую он пожертвовал, вместе с братом Павлом Николаевичем, 200000 рублей. В 1841 г. он женился на племяннице Наполеона I, сестре принца Наполеона, Матильде. Купив княжество Сан-Донато, близ Флоренции, он стал называться князем Сан-Донато, но только за границей. На его счет снаряжена была в 1837 г. ученая экспедиция в южную Россию (обзор ее результатов издан под заглавием: "Esquisse d'un voyage dans la Russie meridionale et la Crimee", 1838; русский перевод - Москва, 1853); он же дал средства на путешествие по России французского художника Durand (1837), составившего и издавшего в Париже альбом видов "Voyage pittoresque et archeologique en Russie". Под псевдонимом "Nil-Tag", Демидов поместил о России ряд писем в "Journal des Debats" и издал их отдельной книгой: "Lettres sur l'Empire de Russie". - Павел Павлович (1839 - 85), сын Павла Николаевича, окончил курс в юридическом факультете Санкт-Петербургского университета, служил в посольствах парижском и венском, был советником губернского правления в Каменец-Подольске, с 1871 по 1876 г. был киевским городским головой. Во время русско-турецкой войны 1877 - 78 г. был чрезвычайным уполномоченным санкт-петербургского Общества Красного Креста. На его средства издавалась одно время в Санкт-Петербурге газета "Россия". В 1883 г. он написал брошюру "Еврейский вопрос в России". Унаследовал от бездетного дяди, Анатолия Николаевича, титул князя Сан-Донато, утвержденный за ним Государем в 1872 г.
Литература о Демидове: "Жизнеописание Акинфия Николаевича Демидова", составленное Григорием Спасским (Санкт-Петербург, 1833); "Русские люди" (издание Вольфа , Санкт-Петербург, 1866, том I); Шубинский "Исторические очерки и рассказы" (Санкт-Петербург, 1892); "В память столетнего юбилея Санкт-петербургского коммерческого училища", Комарова (Санкт-Петербург, 1872); "Биография Прокофия Акинфиевича Демидова" ("Всемирная Иллюстрация", 1872, № 208); "Родословная Демидовых и письма Прокофия Акинфиевича Демидова" ("Русский Архив" за 1873, № 11); Карнович "Замечательные богатства частных лиц в России" (Санкт-Петербург, 1874); "Биография Павла Григорьевича Демидова", составленная Головщиковым (в "Ярославских Губернских Ведомостях" за 1869 г., № 26 и 27); "Знаменитые из Демидовых" ("Пермские Губернские Ведомости" 1870 г., № 70); Дербянин "Историческое описание горных дел в России"; Герман "Историческое обозрение Колывано-Воскресенских заводов"; Свиньин "Воспоминание о Николае Никитиче Демидове" ("Отечественные Записки", 1829, часть 39); Muller "Notice sur la vie politique et privee de Nic. Nik. D." (Париж, 1830); "Биография Павла Григорьевича Демидова" ("Журнал Министерства Народного Просвещения" 1822, часть 1); "О ученой жизни и деятельности Павла Григорьевича Демидова" ("Московские Губернские Ведомости" 1844, № 20); "Памяти Павла Павловича Демидова князя Сан-Донато" (Санкт-Петербург, 1886); "Демидовы, основатели горного дела в России", Огаркова (Санкт-Петербург, 1891). В. Рудаков.

См. также статьи:
Данилов Кирша (Кирилл) ;
Деллен Василий Карлович ;
Демидов Анатолий Николаевич (князь Сан-Донато) ;
Демидов Павел Григорьевич ;
Татищев Василий Никитич .


Демидов-Лопухин Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Демидов Павел Григорьевич | Демидовы
Демидов Николай Иванович | Демидовы (родоначальник Демид Антуфьев)
Демидов Григорий Александрович | Демол Иван Александрович
Демидов Анатолий Николаевич (князь Сан-Донато) | Демонси Карл Александрович
Демерт Николай Александрович | Демут-Малиновский Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Демидов-Лопухин Николай Петрович - см. в статье Демидовы .

Назад Вперед


Демол Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Демидовы (родоначальник Демид Антуфьев) | Демонси Карл Александрович
Демидовы | Демут-Малиновский Василий Иванович
Демидов-Лопухин Николай Петрович | Демченко Василий Григорьевич
Демидов Павел Григорьевич | Демчинский Николай Александрович
Демидов Николай Иванович | Демьянович Андрей Петрович

Демол, Иван Александрович - сельский хозяин-практик (умер в 1859 г.), один из основателей общества сельского хозяйства южной России. Занимался производством метеорологических наблюдений для сельскохозяйственных целей. В 1835 г. возбудил вопрос о разведении на юге длинношерстых лейчестерских овец и издал "Ручную книгу для овцеводов" (2-е изд., на русском языке, 1842). Работал по вопросам о разведении льна (1837), пшеницы-гирки (1843), о сортировке семян, о приготовлении, мытье и сортировке шерсти, об улучшении степного коннозаводства и конских заводов и т. п.


Демонси Карл Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Демол Иван Александрович | Демут-Малиновский Василий Иванович
Демидовы (родоначальник Демид Антуфьев) | Демченко Василий Григорьевич
Демидовы | Демчинский Николай Александрович
Демидов-Лопухин Николай Петрович | Демьянович Андрей Петрович
Демидов Павел Григорьевич | Демьяновы

Демонси, Карл Александрович - врач (умер в 1867 г.). Учился в Казанском и Дерптском университетах; был профессором патологии и частной терапии в Харьковском университете. Напечатал: "De labio leporino" (Казань, 1839, диссертация), "Observations sur l'enseignement, l'etude et k'exercice de la medecine en France" (Санкт-Петербург, 1841), "Синоптическая таблица накожных болезней" (Харьков, 1853), "Клиническая таблица признаков для распознавания органических болезней" (1853).


Демут-Малиновский Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Демонси Карл Александрович | Демченко Василий Григорьевич
Демол Иван Александрович | Демчинский Николай Александрович
Демидовы (родоначальник Демид Антуфьев) | Демьянович Андрей Петрович
Демидовы | Демьяновы
Демидов-Лопухин Николай Петрович | Демянский Владимир Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Демут-Малиновский (Василий Иванович) - скульптор, сын резного дела мастера, родился в Санкт-Петербурге 2 марта 1779 г., и шести лет от роду поступил в воспитанники Императорской Академии Художеств. Обучаясь в ней, получил две серебряные медали за успехи в леплении с натуры (малую в 1798 г., и большую в 1799 г.) и второстепенную золотую медаль (в 1880 г., за барельеф "Ангел выводит апостола Петра из темницы"), а по окончании в ней курса в 1800 г. был награжден званием художника XIV класса и большой золотой медалью, присужденной ему за исполненные, вместе с двумя другими выпускными учениками Академии, два барельефа к памятнику Петра Великого , воздвигнутому в Санкт-Петербурге, пред Михайловским замком. После того, в течение двух лет, оставался при Академии в качестве ее пенсионера, и в это время, участвуя в конкурсе, объявленном тогдашним президентом Академии графом А.С. Строгановым , сочинил и вылепил эскиз памятника профессору скульптуры Козловскому , доставивший ему вторично большую золотую медаль. В 1803 г. отправился, для дальнейшего совершенствования своего в ваянии, в Италию; работая в Риме под наблюдением Кановы, вылепил барельеф "Геркулес и Омфала", статую "Нарциса, смотрящегося в воду" и несколько голов и бюстов. В 1807 был вызван обратно в Петербург, для исполнения скульптурных украшений здания биржи и Казанского собора, и вскоре затем признан академиком. В 1808 г. был сделан адъюнкт-профессором, в 1813 г. повышен из этого звания в профессоры, в 1833 г. признан заслуженным профессором, и, наконец, в 1836 г. - ректором Академии по отделу скульптуры. Умер в 1846 г. В истории русского искусства Демут-Малиновскому должно быть отведено видное место, как художнику весьма талантливому, превосходно изучившему натуру и не позволявшему себе сильно отступать от нее в пользу господствовавшего в его пору псевдоклассицизма, в духе которого ему самому приходилось исполнять большинство своих произведений. Кроме того, он заслужил право на память в потомстве как наставник не одного поколения следовавших за ним русских ваятелей. Главные из работ, исполненных им по возвращении из Италии, - колоссальные статуи пророка Илии и апостола Андрея Первозванного (для Казанского собора в Санкт-Петербурге), памятник фельдмаршалу князю Барклаю-де-Толли в Юрьевском уезде, статуя "Русский Сцевола" (лучшее из всех произведений художника, находится в музее Академии Художеств), аллегорические группы, украшающие фасад санкт-петербургской биржи, скульптурные украшения здания адмиралтейства (исполненный вместе с профессором С. Пименовым и художником А. Анисимовым), барельефы с изображением четырех Побед и олицетворений рек Невы и Волги (для пьедестала Александровской колонны), несколько барельефов и две фигуры евангелистов в домовой церкви Академии Художеств, бюсты фельдмаршала Суворова , князя Кутузова-Смоленского и трагического поэта Озерова . А. С-в.

См. также статьи:
Россия, разд. Ваяние ;
Теребенев Александр Иванович .


Демченко Василий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Демут-Малиновский Василий Иванович | Демчинский Николай Александрович
Демонси Карл Александрович | Демьянович Андрей Петрович
Демол Иван Александрович | Демьяновы
Демидовы (родоначальник Демид Антуфьев) | Демянский Владимир Васильевич
Демидовы | Ден Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Демченко, Василий Григорьевич - юрист. Родился в 1831 г. По окончании курса в Киевском университете, защитил в 1859 г. магистерскую диссертацию "Историческое исследование о показаниях свидетелей по русскому праву до Петра Великого". Состоял профессором гражданского права в Киевском университете. Написал еще: "Универсальное и партикулярное наследование" (доклад первому съезду русских юристов, напечатанный в его "Трудах") и "Существо наследства и призвание к наследованию по русскому праву" (докторская диссертация, Киев, 1877). Эти работы дают несколько оригинальных и продуманных взглядов на отношение между универсальной и сингулярной сукцессией в истории и современном праве и на историческое развитие порядка призыва к наследству отдельных классов наследников.

См. также статьи:
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Наука гражданского судопроизводства .


Демчинский Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Демченко Василий Григорьевич | Демьянович Андрей Петрович
Демут-Малиновский Василий Иванович | Демьяновы
Демонси Карл Александрович | Демянский Владимир Васильевич
Демол Иван Александрович | Ден Иван Иванович
Демидовы (родоначальник Демид Антуфьев) | Ден Федор Иванович

Демчинский, Николай Александрович - писатель, инженер путей сообщения. Родился в 1851 г.; служил на постройке Оренбургской железной дороги. В 1877 г. был корреспондентом "Голоса" (где с 1874 г. заведовал железнодорожным отделом) на дунайском театре войны. Последовательно служил на Московско-Курской железной дороге и Юго-зап. дорогах (с 1880 г.) по отделу эксплуатации. В 1884 г. получил в Одесском университете звание кандидата прав. С 1900 г. начал свое сотрудничество в "Новом Времени" статьями о предсказании погоды. С 1907 г. Демчинский является деятельным пропагандистом грядковой культуры хлебов. В 1900 - 1903 годы Демчинский издавал журнал "Климат". Беллетристические его произведения появлялись в "Русском Вестнике" Каткова и "Нови" (где печатались также и исторические его исследования). Кроме ряда статей, напечатал отдельно: "Мастерские большого ремонта", "Нужды сельского хозяйства" (2-е издание, 1907), "Решение аграрного вопроса"; "Чего хотят люди, которые ходят с красным флагом", "Возможность точного предсказания погоды" (1900 - 1908), "Грядковая культура хлебов" (14-е издание, 1911), "Что такое община", "Динамика атмосферы" (1912) и др.


Демьянович Андрей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Демчинский Николай Александрович | Демьяновы
Демченко Василий Григорьевич | Демянский Владимир Васильевич
Демут-Малиновский Василий Иванович | Ден Иван Иванович
Демонси Карл Александрович | Ден Федор Иванович
Демол Иван Александрович | Денисов Адриан Карпович

Демьянович, Андрей Петрович - писатель (1841 - 1906), протоиерей, магистр Петербургской духовной академии. Работы Демьяновича: "Иезуиты в Западной России в 1569 - 1772 годы" (Санкт-Петербург, 1872), "Материалы для истории воссоединения униатов бывшей холмской епархии с православной церковью" (выпуск 1-й, Варшава, 1878). См. "Демьянович" ("Церковные Ведомости", 1906, № 20).


Демьяновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Демьянович Андрей Петрович | Демянский Владимир Васильевич
Демчинский Николай Александрович | Ден Иван Иванович
Демченко Василий Григорьевич | Ден Федор Иванович
Демут-Малиновский Василий Иванович | Денисов Адриан Карпович
Демонси Карл Александрович | Денисов Андрей

Демьяновы - русские дворянские роды. Предок одного из них, Иван Афанасьевич Демьянов, пожалован поместьями в 1642 г. Его потомство внесено в VI часть родословных книг Тверской и Костромской губерний. См. "Общ. Гербовник", часть VIII.


Демянский Владимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Демьяновы | Ден Иван Иванович
Демьянович Андрей Петрович | Ден Федор Иванович
Демчинский Николай Александрович | Денисов Адриан Карпович
Демченко Василий Григорьевич | Денисов Андрей
Демут-Малиновский Василий Иванович | Денисов Василий Иванович

Демянский, Владимир Васильевич - пианист, родился в 1846 г. Высшее образование получил в университете (юрист), музыкальное - в Петербургской консерватории; профессор музыкальных классов педагогического музея в Санкт-Петербурге. В 1896 г. напечатал брошюру "О первоначальном преподавании игры на фортепиано в семье".


Денисович Илларион

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Денисов Яков Андреевич | Денисовы
Денисов Федор Петрович | Денисовы (Андрей и Семен)
Денисов Федор Алексеевич | Денисьевы
Денисов Семен | Депп Александр Филиппович
Денисов Василий Иванович | Депп Георгий Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Денисович (Илларион) - игумен купятицкого монастыря; в 1638 г. издал в Киеве "Описание чудес Купятицкой Божией Матери".

См. также статьи:
Иринарх (игумен соловецкий) .


Денисов Адриан Карпович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ден Федор Иванович | Денисов Андрей
Ден Иван Иванович | Денисов Василий Иванович
Демянский Владимир Васильевич | Денисов Семен
Демьяновы | Денисов Федор Алексеевич
Демьянович Андрей Петрович | Денисов Федор Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Денисов (Адриан Карпович) - генерал-лейтенант (1763 - 1841); походную жизнь начал с 11 лет; участвовал, командуя казачьим полком, в штурме Измаила и в сражении при Мачине: отличился в сражении при Мацеовицах; взял в плен генерала Вавржецкого , заменившего Костюшко. Во время итальянской кампании 1799 г. Денисов заслужил признательность Суворова , с которым потом совершил переход через Альпы. В 1807 г., во главе 3 казачьих полков, участвовал в боях при Гутштадте, Гейльсберге и других. В 1808 г. находился при взятии Силистрии и движении армии к Шумле. Во время Отечественной войны Денисов, исполняя обязанности наказного атамана, успешно формировал новые казачьи полки (до 26). В 1818 г., по смерти графа Платова , он был назначен войсковым атаманом. Видя нужды края, отсутствие точных законов для донцов и крайний беспорядок в казачестве, Денисов прежде всего стал ходатайствовать о составлении "Положения" для Войска Донского и просил назначить комиссию, предписав ей: 1) составить новые правила для полков, 2) наделить землей безземельных и 3) устроить финансы. Просьба его была уважена. В 1819 г. состоялся "Комитет для устройства Войска Донского по военному и гражданскому управлению", под председательством Денисова, с участием Чернышева от военного министерства и Болгарского от министерства юстиции. Учреждение "Комитета" возбудило против Денисова негодование донской аристократии, опасавшейся уничтожения своих преимуществ. Все недовольные стали группироваться около Чернышева, порицать распоряжения Денисова и вооружать против него высшее правительство. Наконец, обвинили его в ведении питейного откупа на гибельных для края условиях, и Денисов получил отставку (1821). После него остались "Записки", которые он писал в конце 20-х годов и в начале 30-х, и которые напечатаны в "Русской Старине" (1874, № 5, 11 и 12, и 1875, № 1, 2 и 3).

См. также статьи:
Вавржецкий Фома ;
Денисовы .


Денисов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Денисов Андрей | Денисов Семен
Денисов Адриан Карпович | Денисов Федор Алексеевич
Ден Федор Иванович | Денисов Федор Петрович
Ден Иван Иванович | Денисов Яков Андреевич
Демянский Владимир Васильевич | Денисович Илларион

Денисов, Василий Иванович - живописец (родился в 1862 г.), самоучка. Кроме графических работ, акварелей и прочего, написал картины: "Волны", "Грех", "Саломея".


Денисов Яков Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Денисов Федор Петрович | Денисович Илларион
Денисов Федор Алексеевич | Денисовы
Денисов Семен | Денисовы (Андрей и Семен)
Денисов Василий Иванович | Денисьевы
Денисов Андрей | Депп Александр Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Денисов, Яков Андреевич - филолог; родился в 1862 г., учился в Московском университете, состоит профессором Харьковского университета. Главные работы: "Основания метрики и ритмики у древних греков и римлян" (Москва, 1888), "Дохмий. Глава из греческой метрики" (ib., 1892; магистерская диссертация), "Дохмий у Эсхила" (Харьков, 1898; докторская диссертация) и др. Ср. "Гермес" (1912).

См. также статьи:
Россия, разд. Классическая филология .


Денисов Федор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Денисов Федор Алексеевич | Денисов Яков Андреевич
Денисов Семен | Денисович Илларион
Денисов Василий Иванович | Денисовы
Денисов Андрей | Денисовы (Андрей и Семен)
Денисов Адриан Карпович | Денисьевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Денисов, Федор Петрович, граф - генерал от кавалерии (1738 - 1803). Во время войны 1768 - 1774 годов нанес туркам ряд поражений. О храбрости его создались легенды, имя "Денис-паша" наводило ужас на турок. В 1790 г. с тем же выдающимся успехом действовал против шведов, а затем против поляков; им был взят в плен Костюшко. В 1799 г. Денисов возведен в графское достоинство.

См. также статьи:
Денисовы ;
Орлов-Денисов Василий Васильевич ;
Орловы-Денисовы .


Денисов Федор Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Денисов Семен | Денисов Федор Петрович
Денисов Василий Иванович | Денисов Яков Андреевич
Денисов Андрей | Денисович Илларион
Денисов Адриан Карпович | Денисовы
Ден Федор Иванович | Денисовы (Андрей и Семен)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Денисов (Федор Алексеевич) - профессор технологии в Московском университете. По получении в 1814 г. степени доктора, утвержден в 1818 г. адъюнктом и вскоре потом профессором технологии. Умер в 1830 г. от холеры. Из его трудов известны: "Речь, произнесенная в 1822 г.: о влиянии химии на успехи мануфактурной промышленности" и разные статьи в "Новом Магазине естественной истории и физики" и "Московском Телеграфе".

См. также статьи:
Россия, разд. Технологическая наука .


Денисов Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Денисов Адриан Карпович | Денисов Василий Иванович
Ден Федор Иванович | Денисов Семен
Ден Иван Иванович | Денисов Федор Алексеевич
Демянский Владимир Васильевич | Денисов Федор Петрович
Демьяновы | Денисов Яков Андреевич

Денисов Андрей - см. в статье Денисовы (Андрей и Семен) .


Денисов Семен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Денисов Василий Иванович | Денисов Федор Алексеевич
Денисов Андрей | Денисов Федор Петрович
Денисов Адриан Карпович | Денисов Яков Андреевич
Ден Федор Иванович | Денисович Илларион
Ден Иван Иванович | Денисовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Денисов Семен - см. в статье Денисовы (Андрей и Семен) .

См. также статьи:
Лазарь (старообрядческий учитель) ;
Павел (епископ коломенский) ;
Родионов Алексей ;
Филиппов Иван Филиппович .


Денисовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Денисович Илларион | Денисовы (Андрей и Семен)
Денисов Яков Андреевич | Денисьевы
Денисов Федор Петрович | Депп Александр Филиппович
Денисов Федор Алексеевич | Депп Георгий Филиппович
Денисов Семен | Депп Николай Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Денисовы - русские дворянские роды. Два из них, восходящие к XVII в., внесены в VI часть родословных книг Курской, Воронежской и Ярославской губерний. Родоначальником третьего, казачьего рода Денисовых, был казачий начальник Пятиизбинской станицы, Денис Ильин. О внуке его, графе Феодоре , и правнуке Адриане см. Род этот разделился на множество ветвей, внесенных во II часть родословной книги обл. Войска Донского. Род графов Денисовых пресекся со смертью первого графа; фамилия и титул его переданы в 1801 г. зятю его, Василию Васильевичу Орлову , принявшему фамилию Орлова-Денисова.

См. также статьи:
Даниил Викулин .


Денисьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Денисовы (Андрей и Семен) | Депп Александр Филиппович
Денисовы | Депп Георгий Филиппович
Денисович Илларион | Депп Николай Филиппович
Денисов Яков Андреевич | Депрерадович Николай Иванович
Денисов Федор Петрович | Депрерадовичи (Де-Прерадовичи)

Денисьевы - русские дворянские роды. От Ивана Ивановича Шаина, черниговского воеводы, переселившегося в Рязань в конце XIV в., пошли Булгаковы , Измайловы и Денисьевы, принявшие фамилию от имени правнука его Дениса Юрьевича, бывшего боярином великих князей рязанских Ивана Федоровича и Ивана Васильевича . Род этот пресекся в начале XVIII в. - Другой род Денисьевых происходил от Григория Михайловича Денисьева, упоминаемого в чине свадьбы княгини Софии , дочери Иоанна III , с князем В.Д. Холмским (1500). Этот род пресекся в конце XVII в. - Два другие рода Денисьевых восходят к концу XVII в. и внесены в VI часть родословных книг Курской и Ярославской губерний (Гербовник, IV, 136). - Есть еще два рода Денисьевых, позднейшего происхождения. В. Р.


Ден Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Демянский Владимир Васильевич | Ден Федор Иванович
Демьяновы | Денисов Адриан Карпович
Демьянович Андрей Петрович | Денисов Андрей
Демчинский Николай Александрович | Денисов Василий Иванович
Демченко Василий Григорьевич | Денисов Семен
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ден, Иван Иванович - выдающийся русский военный инженер (1786 - 1859). С отличием участвовал в войнах с Наполеоном, в кампании против шведов и в русско-польской войне 1830 - 1831 гг. Назначенный строителем крепостей в Царстве Польском, построил весьма быстро и экономично крепости Новогеоргиевск, Ивангород, Брест-Литовск и Александровскую цитадель в Варшаве. Заведовал постройкой Варшаво-Венской железной дороги. В 1850 г. назначен членом государственного совета.

См. также статьи:
Глинка Михаил Иванович .


Ден Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ден Иван Иванович | Денисов Адриан Карпович
Демянский Владимир Васильевич | Денисов Андрей
Демьяновы | Денисов Василий Иванович
Демьянович Андрей Петрович | Денисов Семен
Демчинский Николай Александрович | Денисов Федор Алексеевич

Ден, Федор Иванович - военный инженер, генерал-майор, особенно отличившийся во время русско-турецкой войны 1828 г. при осаде крепости Браилова, где руководил всеми осадными и минными работами, лично измерил ширину и глубину крепостного рва. Умер в 1828 г.


Депп Александр Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Денисьевы | Депп Георгий Филиппович
Денисовы (Андрей и Семен) | Депп Николай Филиппович
Денисовы | Депрерадович Николай Иванович
Денисович Илларион | Депрерадовичи (Де-Прерадовичи)
Денисов Яков Андреевич | Дербыш

Депп (Александр Филиппович) - генерал-лейтенант, начальник 27-й пехотной дивизии, военный инженер; в последнюю русско-турецкую войну (1877 - 1878) был начальником инженеров действующей армии. По окончании кампании этот же пост занимал в Варшаве и много содействовал приведению в надлежащее состояние наших укреплений на западных окраинах. Умер в 1889 г.


Депп Георгий Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Депп Александр Филиппович | Депп Николай Филиппович
Денисьевы | Депрерадович Николай Иванович
Денисовы (Андрей и Семен) | Депрерадовичи (Де-Прерадовичи)
Денисовы | Дербыш
Денисович Илларион | Дервиз (фон-дер-Визе)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Депп, Георгий Филиппович - инженер-технолог. Родился в 1854 г.; окончил курс в штутгартском политехническом институте. Состоит профессором механики в санкт-петербургском технологическом институте; заведует отделом котлов инженерной лаборатории. В 1912 г. избран директором технологического института. Читает курс паровых машин и котлов в Михайловской артиллерийской академии. Главные труды Деппа: "Курс паровых котлов" (Санкт-Петербург, 1908, 2-е издание), "Бездымное сожигание топлива в топках паровых котлов" (ib., 1897); "Топки для сожигания угольной пыли" (ib., 1898); "Опыты с двигателями Дизеля" (ib., 1901); "Образцы котельной порчи в музее санкт-петербургского технологического института" (ib., 1894); "Neuere Kreisbogenverzahnungen" (ib., 1887); "Die Dampfkessel auf der Weltausstellung zu Paris 1900" (Санкт-Петербург и Фрейб., 1900).

См. также статьи:
Россия, разд. Технологическая наука .


Депп Николай Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Депп Георгий Филиппович | Депрерадович Николай Иванович
Депп Александр Филиппович | Депрерадовичи (Де-Прерадовичи)
Денисьевы | Дербыш
Денисовы (Андрей и Семен) | Дервиз (фон-дер-Визе)
Денисовы | Дервиз Владимир Дмитриевич

Депп (Николай Филиппович) - юрист; по окончании курса в училище правоведения в 1858 г. поступил на службу в сенат, где достиг звания обер-секретаря; в 1865 г. назначен был в Рязань сначала губернским прокурором, а затем прокурором окружного суда, и был одним из первых деятелей по приведению в действие Судебных Уставов 1864 г. С 1868 по 1875 г. был в Петербурге присяжным поверенным; в 1876 г. назначен был товарищем прокурора одесской судебной палаты, а в 1877 г. - товарищем обер-прокурора общего собрания кассационных департаментов сената. Умер в 1880 г. С конца 1878 г. Депп состоял редактором "Журнала гражданского и уголовного права". Депп сотрудничал в "Журнале министерства юстиции" и в "Журнале гражданского и торгового права"; в последнем он, между прочим, напечатал статью "О торговых судах" (1871, № 1 и 1872, № 3).


Депрерадовичи (Де-Прерадовичи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Депрерадович Николай Иванович | Дербыш
Депп Николай Филиппович | Дервиз (фон-дер-Визе)
Депп Георгий Филиппович | Дервиз Владимир Дмитриевич
Депп Александр Филиппович | Дервиз Николай Григорьевич
Денисьевы | Державин Александр Николаевич

Депрерадовичи или, вернее, Де-Прерадовичи - русский дворянский род. Австрийской службы подполковник Райко (Родион Степанович) Депрерадович выехал в Россию в 1752 г. и за въезд пожалован в генерал-майоры. О его внуке Николае Депрерадовиче см. - Род Депрерадовичей внесен в IV часть родословной книги Екатеринославской губернии. В. Р.


Депрерадович Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Депп Николай Филиппович | Депрерадовичи (Де-Прерадовичи)
Депп Георгий Филиппович | Дербыш
Депп Александр Филиппович | Дервиз (фон-дер-Визе)
Денисьевы | Дервиз Владимир Дмитриевич
Денисовы (Андрей и Семен) | Дервиз Николай Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Депрерадович (Николай Иванович, 1767 - 1843) - генерал от кавалерии, генерал-адъютант; участвовал в последних войнах императрицы Екатерины II с турками и поляками. Командуя кавалергардским полком, произвел во главе его блистательную атаку под Аустерлицем; особенно отличился в сражениях при Кульме и Фер-Шампенуазе. С 1821 по 1839 г. командовал 1-м резервным кавалерийским (потом - гвардейским) корпусом.

См. также статьи:
Депрерадовичи (Де-Прерадовичи) .


Де-Пуле Михаил Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Де-Лаваль Антоний | Де-Роберти де-Кастро де-ла Серда Евгений Валентинович
Де-Ла-Барт Фердинанд Георгиевич | Де-Росси
Де-Кастро-Ла-Серда | Де-Санглен Яков Иванович
Де-Кампо-Сципио | Дебогорий-Мокриевич
Де-Бальмен | Дебогорий-Мокриевич Владимир Карпович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Де-Пуле, Михаил Федорович - писатель (1822 - 1885). Образование получил в Харьковском университете по историко-филологическому факультету. Главным образом деятельность его связана с пребыванием в Воронеже. О воронежских поэтах Кольцове и Никитине он писал в разное время и по различным поводам. Цельный очерк, посвященный Кольцову, помещен Де-Пуле в "Древней и Новой России" (1878, книги 3 - 6 и отдельно, Санкт-Петербург, 1878). "Биография Никитина" вышла в 1881 г. и вошла затем в издания сочинений Никитина (Москва, 1883). В конце 1850-х годов и в начале 1860-х годов Де-Пуле помещал научные и критические статьи в "Современнике" и "Русском Слове", являясь в них эстетиком, делающим уступки духу времени. В "Вестнике Европы" за 1874 г. (книги 1 и 2) Де-Пуле поместил статью "Харьковский университет и Д.И. Каченовский". В "Русском Вестнике" за 1881 г. (книга 11) он выступил со статьей "Нигилизм, как патологическое явление русской жизни", где проводил мысль, что "нигилизм есть не что иное, как сгущенный реализм, а реализм - разжиженный нигилизм". В той же статье Де-Пуле утверждает, что по части образования "у нас все еще в хаосе и почти все, за исключением гимназии, находится в положении, благоприятствующем распространению реализма и мыслящего пролетариата".

См. также статьи:
Второв Иван Алексеевич ;
Второв Николай Иванович ;
Кольцов Алексей Васильевич ;
Лунин Михаил Михайлович ;
Никитин Иван Саввич ;
Серебрянский Андрей Порфирьевич ;
Срезневский Измаил Иванович ;
Суворин Алексей Сергеевич ;
Хованский Алексей Андреевич .


Дербыш

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Депрерадовичи (Де-Прерадовичи) | Дервиз (фон-дер-Визе)
Депрерадович Николай Иванович | Дервиз Владимир Дмитриевич
Депп Николай Филиппович | Дервиз Николай Григорьевич
Депп Георгий Филиппович | Державин Александр Николаевич
Депп Александр Филиппович | Державин Гавриил Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дербыш - последний царь астраханский. Свергнутый в 1551 г. с престола, Дербыш прибыл в Москву; царь Иоанн Васильевич дал ему во владение Звенигород. Когда новый астраханский царь Ямгурчей , признавший сначала себя данником Иоанна, пристал к крымскому хану Девлет-Гирею и к ногайскому князю Юсуфу, Иоанн, по просьбе враждебных Юсуфу ногайских князей, родственников Дербыша, отправил в 1554 г. войско, для восстановления Дербыша на астраханском престоле. Ямгурчей едва успел спастись в Азов. Разбежавшиеся было жители Астрахани признали Дербыша своим царем и вместе с ним поклялись повиноваться Иоанну, как верховному своему властителю, присылать ему дань и, в случае смерти Дербыша, взять царя по назначению Москвы. В Астрахани остались казаки для присмотра за Дербышом. Они помогли Дербышу отразить Ямгурчея, пытавшегося при помощи крымцев вернуть себе власть. Иоанн уступил Дербышу всю дань первого года; тем не менее он изменил России и вошел в тайные сношения с Девлет-Гиреем. Иоанн, узнав об этом, послал в Астрахань стрелецкого голову Ивана Черемисинова с дружиной. Дербыш вывел всех жителей из города и, соединившись с крымцами и ногайцами, начал войну, в надежде на малочисленность русских. Черемисинову удалось, однако, разбить на голову войско Дербыша (1557). Дербыш успел бежать в Азов, Астраханское же царство было присоединено к России.

См. также статьи:
Тургеневы ;
Черемисинов Иван Семенович (Черемисинов-Караулов) ;
Ямгурчей (царь астраханский) .


Дервиз (фон-дер-Визе)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дербыш | Дервиз Владимир Дмитриевич
Депрерадовичи (Де-Прерадовичи) | Дервиз Николай Григорьевич
Депрерадович Николай Иванович | Державин Александр Николаевич
Депп Николай Филиппович | Державин Гавриил Романович
Депп Георгий Филиппович | Державины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дервиз, вернее фон-дер-Визе - русский дворянский род, происходящий из Гамбурга, где Генрих-Дитрих Визе был старшим бургомистром. Правнук Матвея Дервиза, Иоанн-Адольф, служил в Швеции, затем был в Петербурге юстиц-советником голштинской службы у Петра III и возведен в дворянское достоинство Римской империи, с прибавкой частицы "фон-дер". Его сын Иван Иванович (умер в 1806 г.) был генерал-майором; внук, Григорий Иванович - директором гатчинского сиротского института, а из правнуков Павел Григорьевич - известный концессионер и строитель железных дорог; Николай Григорьевич - певец, Дмитрий Григорьевич - первый обер-прокурор гражданского кассац. дпт. сената, ныне член государственного совета. Род Дервизов внесен во II часть родословной книги Костромской губернии (Гербовник, XII, 90).

См. также статьи:
Гун Карл Федорович ;
Терпигорев Сергей Николаевич .


Дервиз Владимир Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дервиз (фон-дер-Визе) | Дервиз Николай Григорьевич
Дербыш | Державин Александр Николаевич
Депрерадовичи (Де-Прерадовичи) | Державин Гавриил Романович
Депрерадович Николай Иванович | Державины
Депп Николай Филиппович | Дерибас Осип Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дервиз, Владимир Дмитриевич - земский деятель. Родился в 1861 г.; окончил курс в училище правоведения. Начал работать в земстве в начале 1890-х годов как тверской уездный гласный и член училищного совета. Преимущественным его вниманием пользовались вопросы народного образования; благодаря, главным образом, его инициативе в Тверском уезде еще в 1890-х годах поставлены на очередь вопросы о 4-годичном курсе начальной школы и о всеобщем обучении. В 1897 - 1900 гг. Дервиз был в Твери председателем уездной, в 1901 - 1906 гг. - губернской земской управы.

Назад Вперед


Дервиз Николай Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дервиз Владимир Дмитриевич | Державин Александр Николаевич
Дервиз (фон-дер-Визе) | Державин Гавриил Романович
Дербыш | Державины
Депрерадовичи (Де-Прерадовичи) | Дерибас Осип Михайлович
Депрерадович Николай Иванович | Дерикер Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дервиз (Николай Григорьевич) - певец и композитор (1837 - 1880). Музыкальное образование получил в Милане. На оперную сцену впервые выступил в Киеве в сезон 1871 - 1872 г., где пел до 1876 г. в частных труппах Бергера и Сетова , сначала под собственной фамилией, а затем под псевдонимом Энде. В 1876 г. он поступил на императорскую мариинскую оперную сцену в Петербурге, где дебютировал в роли Финна в опере "Руслан и Людмила". Кроме партии Финна, Дервиз пел теноровые сольные партии в "Жизни за Царя", "Кузнеце Вакуле", "Роберте", "Пророке", "Рогнеде", "Вражьей силе", "Фаусте", "Лючии", "Русалке", "Жидовке" и других. Особенный успех Дервиз имел в комических ролях. Он был неподражаемым исполнителем романсов, по тонкости музыкального выражения. Написал романсы "Может быть" и "Все грустней мне становится", цыганскую песнь "Грусть тоска меня томила", переложение на два голоса "Ночи безумные", похоронный марш. М. П.

См. также статьи:
Дервиз (фон-дер-Визе) ;
Маковские (семья художников) .


Державин Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дервиз Николай Григорьевич | Державин Гавриил Романович
Дервиз Владимир Дмитриевич | Державины
Дервиз (фон-дер-Визе) | Дерибас Осип Михайлович
Дербыш | Дерикер Василий Васильевич
Депрерадовичи (Де-Прерадовичи) | Дерфельден
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Державин, Александр Николаевич - геолог. Родился в 1857 г. Окончил курс в Казанском университете по разряду естественных наук; был хранителем минералогического кабинета Томского университета; производил геологические исследования в Алтайском округе. Состоит на службе в геологическом комитете. Отчеты о геологических исследованиях Державина напечатаны в "Трудах Томского Общества естествоиспытателей", "Горном Журнале", "Исследованиях по линии Сибирской железной дороги" и "Известиях геологического комитета".

См. также статьи:
Россия, разд. Геология .


Державин Гавриил Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Державин Александр Николаевич | Державины
Дервиз Николай Григорьевич | Дерибас Осип Михайлович
Дервиз Владимир Дмитриевич | Дерикер Василий Васильевич
Дервиз (фон-дер-Визе) | Дерфельден
Дербыш | Дерфельден Вильгельм Христофорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Державин, Гавриил Романович - знаменитый поэт. Родился 3 июля 1743 г. в Казани, в семье мелкопоместных дворян. Его отец, армейский офицер, жил то в Яранске, то в Ставрополе, под конец в Оренбурге. Родители Державина не обладали образованием, но старались дать детям по возможности лучшее воспитание. Державин, родившийся очень слабым и хилым, "от церковников" научился читать и писать; семи лет, когда семья жила в Оренбурге, его поместили в пансион некоего "сосланного в каторжную работу" немца Розе; последний был "круглый невежда". За четыре года, проведенные у Розе, Державин все же научился довольно порядочно немецкому языку, отличаясь вообще "чрезвычайной к наукам склонностью". Ему было 11 лет, когда умер его отец. Вдова с детьми осталась в большой бедности. Ей пришлось "с малыми своими сыновьями ходить по судьям, стоять у них в передней по несколько часов, дожидаясь их выходу; но когда выходили, не хотел никто выслушать ее порядочно, но все с жестокосердием ее проходили мимо, и она должна была ни с чем возвращаться домой". Эти впечатления детства оставили в душе ребенка неизгладимый след; поэту "врезалось ужаснейшее отвращение от людей неправосудных и притеснителей сирот", и идея "правды" сделалась впоследствии господствующей его чертой. Переехав в Казань, вдова отдала детей для обучения сначала гарнизонному школьнику Лебедеву, потом артиллерии штык-юнкеру Полетаеву; учителя эти были не лучше Розе. В 1759 г., с открытием в Казани гимназии, Державин вместе с братом были помещены в гимназию. Образовательные средства и здесь были не велики; учеников, главным образом, заставляли выучивать наизусть и произносить публично сочиненные учителями речи, разыгрывать трагедии Сумарокова , танцевать и фехтовать. Собственно научным предметам, "по недостатку хороших учителей", в гимназии "едва ли" - по словам Державина - учили его "с лучшими правилами, чем прежде". За время пребывания в гимназии он усовершенствовался лишь в немецком языке и пристрастился к рисованию и черчению. Державин был в числе первых учеников, особенно успевая в "предметах, касающихся воображения". Недостаток систематического образования отчасти пополнялся чтением. Державин пробыл в гимназии около 3 лет: в начале 1762 г., года за два перед тем записанный в гвардию, он был вытребован в Петербург на службу. В марте 1762 г. Державин был уже в Петербурге, в солдатских казармах. Последовавшие затем двенадцать лет (1762 - 1773) составляют наиболее безотрадный период в его жизни. Тяжелая черная работа поглощает почти все его время; его окружают невежественные товарищи; это быстро и самым гибельным образом действует на увлекающегося юношу. Он пристрастился к картам, играя сначала "по маленькой", а потом и "в большую". Живя в отпуске в Москве, Державин проиграл в карты деньги, присланные матерью на покупку имения, и это едва его не погубило: он "ездил, так сказать с отчаянья, день и ночь по трактирам искать игры; познакомился с игроками или, лучше, с прикрытыми благопристойными поступками и одеждой разбойниками; у них научился заговорам, как новичков заводить в игру, подборам карт, подделкам и всяким игрецким мошенничествам". "Впрочем, - прибавляет Державин, - совесть, или лучше сказать, молитвы матери, никогда его (в "Записках" Державин говорит о себе в третьем лице) до того не допускали, чтоб предался он в наглое воровство или в коварное предательство кого-либо из своих приятелей, как другие делывали"; "когда не было денег, никогда в долг не играл, не занимал оных и не старался какими-либо переворотами отыгрываться или обманами, лжами и пустыми о заплате уверениями достать деньги"; "всегда содержал свое слово свято, соблюдал при всяком случае верность, справедливость и приязнь". На помощь к лучшим нравственным инстинктам природы скоро стала приходить и врожденная склонность Державина к стихотворству. "Когда случалось, что не на что было не токмо играть, но и жить, то, запершись дома, ел хлеб с водой и марал стихи". "Марать стихи" Державин начал еще в гимназии; чтение книг стало пробуждать в нем охоту к стихотворству. Поступив в военную службу, он переложил на рифмы ходившие между солдатами "площадные прибаски на счет каждого гвардейского полка". Он "старается научиться стихотворству из книги о поэзии Тредьяковского, из прочих авторов, как Ломоносова и Сумарокова". Его привлекает также Козловский, прапорщик того же полка, человек не без литературного дарования: Державину особенно нравилась "легкость его слога". Несмотря на то что среди казарменной обстановки Державин "должен был, хотя и не хотел, выкинуть из головы науки", он продолжает "по ночам, когда все улягутся", читать случайно добытые книги, немецкие и русские, знакомится с сочинениями Клейста, Гагедорна, Геллерта, Галлера, Клопштока, начинает переводить в стихах "Телемаха", "Мессиаду" и других. "Возгнушавшись сам собою", находит, наконец, выход для своих сил: его спасает Пугачевщина. В 1773 г. главным начальником войск, посланных против Пугачева , был назначен Бибиков . Державин (незадолго перед тем произведенный в офицеры, после десяти лет солдатской службы) решается лично явиться к Бибикову, перед его отъездом в Казань, с просьбой взять его с собой как казанского уроженца. Бибиков исполняет эту просьбу, и своим усердием и талантами Державин скоро приобретает его расположение и доверие. Почти немедленно по приезде в Казань, Державин пишет Речь, которой казанское дворянство отвечало императрице на ее рескрипт. Он едет с секретными поручениями в Симбирск, Самару и Саратов. Труды Державина за время Пугачевщины окончились для него, однако, большими неприятностями, даже преданием суду. Причиной тому была отчасти вспыльчивость Державина, отчасти недостаток "политичности". Суд над Державиным был прекращен, но все заслуги его пропали даром. Ему не тотчас удалось и вернуться в столицу; около пяти месяцев он проводит на Волге "праздно". К этому времени относятся так называемые "Читалагайские оды" Державина. По возвращении в Петербург, обойденный наградами, Державин принужден был сам о них хлопотать, тем более что во время Пугачевщины он много потерпел и материально: в его оренбургском имении недели с две стояли 40000 подвод, везших провиант в войско, причем съеден был весь хлеб, весь скот, и солдаты "разорили крестьян до основания". Державину пришлось подать одну за другой две просьбы Потемкину , не раз "толкаться у князя в передней", подать просьбу самой императрице, новую докладную записку Потемкину, и только после этого, в феврале 1777 г., Державину, наконец, была объявлена награда: "по неспособности" к военной службе, он с чином коллежского советника "выпускался в штатскую" (несмотря на прямое заявление, что он "не хочет быть статским чиновником"), и ему жаловалось 300 душ в Белоруссии. Державин хотя и написал по этому поводу "Излияния благодарного сердца императрице Екатерине Второй" - восторженный дифирамб в прозе, - но тем не менее считал себя обиженным. Гораздо счастливее был Державин в это время в картах: осенью 1775 г., "имея в кармане всего 50 рублей", он выиграл до 40000 рублей. Скоро Державин получает довольно видную должность в сенате и в начале 1778 г. женится, с первого взгляда влюбившись, на 16-летней девушке, Екатерине Яковлевне Бастидон (дочери камердинера Петра III , португальца Бастидона, женившегося, по приезде в Россию, на русской). Брак был самый счастливый. С красивой наружностью жена Державина соединяла кроткий и веселый характер, любила тихую, домашнюю жизнь, была довольно начитана, любила искусства, особенно отличаясь в вырезывании силуэтов. В своих стихах Державин называет ее "Пленирою". Еще в 1773 г., в журнале Рубана "Старина и Новизна", явилось, без подписи, первое произведение Державина - перевод с немецкого: "Ироида, или Письма Вивлиды к Кавну" (из "Превращений" Овидия); в том же году была напечатана, также без подписи, "Ода на всерадостное бракосочетание великого князя Павла Петровича", сочиненная (как сказано в заглавии) "потомком Атиллы, жителем реки Ра". Около 1776 г. Державиным изданы были "Оды, переведенные и сочиненные при горе Читалагае", 1774. Гора Читалагай находится близ одной из немецких колоний, верстах в 100 от Саратова, на левом берегу Волги; в Пугачевщину поэт одно время стоял здесь с своим отрядом и, случайно встретив у жителей немецкий перевод славившихся тогда французских од Фридриха II, в часы досуга перевел четыре из них русской прозой. Тогда же Державиным было написано несколько стихотворений: "На смерть Бибикова", "На великость", "На знатность" и другие. Все это и было собрано в названной книжке. Первые произведения Державина не удовлетворяли самого поэта. В большей их части заметно слишком сильное влияние Ломоносова ; чаще всего это были прямые подражания, и весьма неудачные. При крайней высокопарности и бедности содержания, самый язык их страдал устарелыми, неправильными формами. В "Читалагайских одах" сказываются проблески таланта, но и они, по сознанию самого поэта, писаны еще "весьма не чистым и неясным слогом". По выражению Дмитриева , автор их "карабкался на Парнас". Решительный перелом в поэтической деятельности Державина происходит в 1778 - 1779 гг. Он сам так характеризует прежний, более ранний период своей поэзии и переход к позднейшему, самостоятельному творчеству: "Правила поэзии почерпал я из сочинений Тредьяковского, а в выражении и слоге старался подражать Ломоносову; но так как не имел его таланта, то это и не удавалось мне. Я хотел парить, но не мог постоянно выдерживать изящным подбором слов, свойственных одному Ломоносову, великолепия и пышности речи. Поэтому, с 1779 г. избрал я совершенно особый путь, руководствуясь наставлениями Баттэ и советами друзей моих, Н.А. Львова, В.В. Капниста и Хемницера, причем наиболее подражал Горацию". В этих словах поэт довольно верно характеризует отличие свое от Ломоносова. По теории Баттэ поэзия, при "подражании природе", должна прежде всего "нравиться" и "поучать". Этот взгляд был усвоен Державиным. Еще более он был обязан своим друзьям. Почти все они были моложе Державина, но стояли гораздо выше его по образованию. Капнист отличался знанием теории искусства и версификации; на автографах державинских стихотворений нередко встречаются поправки, сделанные его рукой. Н.А. Львов слыл русским Шапеллем, воспитывался на французских и итальянских классиках, любил легкую шуточную поэзию и сам писал в этом роде; выше всего он ставил простоту и естественность, умел ценить народный язык и народную поэзию, отличался остроумием и оригинальностью литературных взглядов, смело восставая иногда против общепринятых суждений и мнений; признавая, например, Ломоносова "богатырем русской словесности". Львов указывал на "увечья", нанесенные им русскому языку. К тому же направлению примыкал и Хемницер . Сравнивая более ранние стихотворения Державина с теми, которые написаны им, начиная с 1779 г., нельзя не видеть громадности шага, сделанного поэтом. Первой одой, написанной в новом направлении, было "Успокоенное неверие" (1779). Почти одновременно с ней была напечатана ода "На смерть князя Мещерского" (1779), впервые давшая поэту громкую известность и поражавшая читателей небывалой звучностью стиха, силой и сжатостью поэтического выражения. В том же году напечатана была ода "На рождение в севере порфирородного отрока". Своей игривой легкостью она резко выделялась из массы обычных торжественных од того времени; в содержании ее отразились лучшие стремления времени. В 1780 г. в печати является ода "Властителям и судиям", написанная в подражание псалму и замечательная по смелости и силе; она чуть было не навлекла на поэта немилость императрицы. В том же году печатаются оды: "На отсутствие ее величества в Белоруссию" и "К первому соседу". Содержание поэзии Державина становится все глубже и разнообразнее; самая форма стиха быстро совершенствуется. Вместо бесплодного стремления к "великолепию и пышности речи российского Пиндара", перед нами образы и картины, взятые прямо из жизни, нередко из простого быта; рядом с "парением" идут сатира и шутка; поэт употребляет народные обороты и выражения. "Фелица", написанная в 1782-м и напечатанная в 1783 г., по общему убеждению современников, открывала "новый путь" к Парнасу. Она вызвала такой же восторг в читателях, как за сорок с лишком лет до того ода "На взятие Хотина" Ломоносова. "Бумажный гром" высокопарных од, по сознанию современников, стал уже всем "докучать". В "Фелице" ложноклассический тон русской лирической поэзии XVIII в. впервые начинает уступать место более живой, реальной поэзии. К этому присоединялась столь необычная "издевка злая" с прозрачными намеками на живые лица и современные обстоятельства. Привлекательны были и ярко нарисованный поэтом идеал монархини, сочувствие ее гуманным идеям и преобразованиям, всюду чувствуемое в оде стремление поэта, еще ранее им высказанное, видеть "на троне человека". И по отношению к легкости стиха в оде также видели как бы начало нового периода; "Фелица" послужила поводом к основанию даже особого журнала ("Собеседника любителей российского слова"). - Служба Державина в сенате была непродолжительна. У него очень скоро начались неудовольствия с генерал-прокурором Вяземским . Некоторую роль играла здесь, кажется, самая женитьба поэта (Вяземскому хотелось выдать за Державина одну свою родственницу); но были и другие причины, чисто служебные. В сенате нужно было составлять роспись доходов и расходов на новый (1784) год. Вяземскому хотелось, "чтобы нового росписания и табели не сочинять", а довольствоваться росписанием и табелью прошлого года. Между тем только что оконченная ревизия показала, что доходы государства значительно возросли сравнительно с предыдущим годом. Державин указывал на незаконность желания генерал-прокурора; ему возражали: "Ничего, князь так приказал". Державин, опираясь на букву закона, настоял, однако, на составлении новой росписи, "в которой вынуждены были показать более противу прошлого года доходов 8000000". Это был первый случай открытой борьбы Державина "за правду", приведший поэта впервые к горькому убеждению, что "нельзя там ему ужиться, где не любят правды". Он должен был выйти в отставку (в феврале 1784 г.), но несколько месяцев спустя был назначен олонецким губернатором. По этому поводу Вяземский заметил, что "разве по его носу полезут черви, если Державин усидит долго"; и это сбылось. Не успел Державин приехать в Петрозаводск, как у него начались неприятности с наместником края, Тутолминым , и менее чем через год, Державин был переведен в Тамбов. Здесь он также "не усидел долго". Страницы "Записок" Державина, посвященные периоду его губернаторства в Тамбове, говорят о чрезвычайной служебной энергии и горячем желании поэта принести посильную пользу, а также о его старании распространять образование среди тамбовского общества, в этом "диком, темном лесу", по выражению Державина. Он подробно говорит в "Записках" о танцевальных вечерах, которые его жена устраивала для тамбовской молодежи у себя на дому, о классах грамматики, арифметики и геометрии, которые чередовались в губернаторском доме с танцами; говорит о мерах к поднятию в обществе музыкального вкуса, о развитии в городе итальянского пения, о заведении им первой в городе типографии, первого народного училища, устройстве городского театра и т. д. Громадная масса бумаг, хранящихся до сих пор в саратовском архиве и писанных рукой поэта, указывает наглядно, с каким усердием относился Державин к своей службе. Энергия его очень скоро привела и здесь к столкновению с наместником. Возник целый ряд дел, перенесенных в сенат. Сенат, направляемый Вяземским, стал на сторону наместника и успел так все представить императрице, что она повелела удалить Державина из Тамбова и рассмотреть взведенные на него обвинения. Началась длинная проволочка, дело отлагалось "день на день"; явившийся в Москву Державин шесть месяцев "шатался по Москве праздно". Состоявшееся, наконец, решение сената было крайне уклончивое и направлялось к тому, что так как он, Державин, уже удален от должности, то "и быть тому делу так". Державин отправился в Петербург, надеясь "доказать императрице и государству, что он способен к делам, неповинен руками, чист сердцем и верен в возложенных на него должностях". Ничего определённого, однако, он не добился. На поданную им просьбу императрица приказала объявить сенату словесное повеление, чтобы считать дело "решенным", а "найден ли Державин винным или нет, того не сказано". Вместе с тем поэту от имени императрицы передавалось, что она не может обвинить автора "Фелицы", и приказывалось явиться ко двору. Державин был в недоумении. "Удостоясь со благоволением лобызать руку монархини и обедав с нею за одним столом, он размышлял сам в себе, что он такое: виноват или не виноват? в службе или не в службе?". После новой просьбы и новой аудиенции, причем ему опять ничего не удалось "доказать", 2 августа 1789 г. состоялся именной указ, которым повелевалось выдавать Державину жалованье "впредь до определения к месту". Ждать места ему пришлось более 2 лет. Соскучившись таким положением, поэт решился "прибегнуть к своему таланту": написал оду "Изображение Фелицы" и передал ее тогдашнему любимцу, Зубову . Ода понравилась, и поэт "стал вхож" к Зубову. Около того же времени Державин написал еще две оды: "На шведский мир" и "На взятие Измаила"; последняя особенно имела успех. К поэту стали "ласкаться". Потемкин (читаем в "Записках"), "так сказать, волочился за Державиным, желая от него похвальных себе стихов"; за поэтом ухаживал и Зубов, от имени императрицы передавая поэту, что если хочет, он может писать "для князя", но "отнюдь бы от него ничего не принимал и не просил", что "он и без него все иметь будет". "В таковых мудреных обстоятельствах" Державин "не знал, что делать и на которую сторону искренно предаться, ибо от обоих был ласкаем". В декабре 1791 г. Державин был назначен статс-секретарем императрицы. Это было знаком необычайной милости; но служба и здесь для Державина была неудачной. Он не сумел угодить императрице и очень скоро "остудился" в ее мыслях. Причина "остуды" лежала во взаимных недоразумениях. Державин, получив близость к императрице, больше всего хотел бороться с столь возмущавшей его "канцелярской крючкотворной дружиной", носил императрице целые кипы бумаг, требовал ее внимания к таким запутанным делам, как дело Якобия (привезенное из Сибири "в трех кибитках, нагруженных сверху до низу"), или еще более щекотливое дело банкира Сутерланда, где замешано было много придворных, и от которого все уклонялись, зная, что и сама Екатерина не желала его строгого расследования. Между тем от поэта вовсе не того ждали. В "Записках" Державин замечает, что императрица не раз заводила с докладчиком речь о стихах "и неоднократно, так сказать, прашивала его, чтоб он писал в роде оды Фелице". Поэт откровенно сознается, что он не раз принимался за это, "запираясь по неделе дома", но "ничего написать не мог"; "видя дворские хитрости и беспрестанные себе толчки", поэт "не собрался с духом и не мог таких императрице тонких писать похвал, каковы в оде Фелице и тому подобных сочинениях, которые им писаны не в бытность еще при дворе: ибо издалека те предметы, которые ему казались божественными и приводили дух его в воспламенение, явились ему, при приближении ко двору, весьма человеческими". Поэт так "охладел духом", что "почти ничего не мог написать горячим чистым сердцем в похвалу императрице", которая "управляла государством и самым правосудием более по политике, чем по святой правде". Много вредили ему также его излишняя горячность и отсутствие придворного такта. Менее чем через три месяца по назначении Державина, императрица жаловалась Храповицкому , что ее новый статс-секретарь "лезет к ней со всяким вздором". К этому могли присоединяться и козни врагов, которых у Державина было много; он, вероятно, не без основания высказывает в "Записках" предположение, что "неприятные дела" ему поручались и "с умыслу", "чтобы наскучил императрице и остудился в ее мыслях". Статс-секретарем Державин пробыл менее 2 лет: в сентябре 1793 г. он был назначен сенатором. Назначение это было почетным удалением от службы при императрице. Державин скоро рассорился со всеми сенаторами. Он отличался усердием и ревностью к службе, ездил в сенат иногда даже по воскресеньям и праздникам, чтобы просмотреть целые кипы бумаг и написать по ним заключения. Правдолюбие Державина и теперь, по обыкновению, выражалось "в слишком резких, а иногда и грубых формах". В начале 1794 г. Державин, сохраняя звание сенатора, был назначен президентом коммерц-коллегии; должность эта, некогда очень важная, теперь была значительно урезана и предназначалась к уничтожению, но Державин знать не хотел новых порядков и потому на первых же порах и здесь нажил себе много врагов и неприятностей. Незадолго до своей смерти императрица назначила Державина в комиссию по расследованию обнаруженных в заемном банке хищений; назначение это было новым доказательством доверия императрицы к правдивости и бескорыстию Державина. В 1793 г. Державин лишился своей жены; прекрасное стихотворение "Ласточка" (1794) изображает его тогдашнее душевное состояние. Через полгода он, однако, вновь женился (на Дьяковой , родственнице Львова и Капниста ), не по любви, а "чтобы, как он говорит, оставшись вдовцом, не сделаться распутным". Воспоминания о первой жене, внушившей ему лучшие стихотворения, никогда не покидали поэта, - 1782 - 1796 гг. были периодом наиболее блестящего развития поэтической деятельности Державина. За "Фелицей" следовали: "Благодарность Фелице" (1783), с поэтическими картинами природы; "Видение Мурзы" (1783), напечатанное лишь в 1791 г., где поэт оправдывается от упреков в лести (замечателен первоначальный эскиз оды, показывающий, что поэт не безотчетно воспевал императрицу и деятелей ее царствования); ода "Решемыслу" (1783), где рисуется идеал истинного вельможи, с намеками на Потемкина; ода "На присоединение Крыма" (1784), написанная белыми стихами: для того времени это было такой смелостью, что поэт считал необходимым в особом предисловии оправдываться. В том же 1784 г. была окончена знаменитая ода "Бог" (начатая еще в 1780 г.), в ряду духовных од Державина высшее проявление его таланта; она была переведена на языки немецкий, французский, английский, итальянский, испанский, польский, чешский, латинский и японский; немецких переводов было несколько, французских - до 15. Она была отчасти отражением господствовавших в то время идей деизма; под их влиянием во всех западноевропейских литературах явилось множество стихотворений, написанных в прославление Верховного Существа; даже Вольтер написал оду "Le vrai Dieu". Общее сходство, по предмету и отдельным мыслям, с многочисленными иностранными произведениями того же рода не раз подавало повод к толкам о заимствованиях и подражаниях нашего поэта; но Я.К. Гроту удалось доказать полную оригинальность произведения. - За время губернаторства (1785 - 1788) Державин почти не писал стихов. Можно отметить лишь два стихотворения: "Уповающему на свою силу" (1785), подражание 146 псалму, с явными намеками на Тутолмина, и "Осень во время осады Очакова" (1788). Весть о взятии Очакова Потемкиным вызывает оду "Победителю", написанную в начале 1789 г. К этому же времени относится ода "На счастие", любопытная своим шуточно-сатирическим содержанием и полная намеков, теперь не всегда понятных, на различные политические лица и обстоятельства того времени; в оправдание веселой ее иронии, поэт прибавил в заглавии оды: "Писана на маслянице, когда и сам автор был под хмельком". В оде "На взятие Измаила" (1790) впервые начинает сказываться влияние Оссиановой поэзии. К этому же времени относится написанное частью в стихах, частью прозой, "Описание торжества в доме князя Потемкина по случаю взятия Измаила". Под непосредственным впечатлением известия о неожиданной смерти Потемкина (в ноябре 1791 г.) поэт набросал первый эскиз оды "Водопад" (оконченной лишь в 1794 г.), - блестящего апофеоза всего, что было в духе и делах Потемкина действительно достойного жить в потомстве. Ода делает тем более чести поэту, что в то время многие без стыда топтали в грязь память умершего. Дальнейшие, более важные произведения Державина: ода "На умеренность" (1792), полная намеков на положение поэта в должности статс-секретаря; ода "Вельможа" (1794), переделанная из оды "На знатность", напечатанной некогда в числе Читалагайских од (посвященная преимущественно изображению Румянцева , она рисует идеал истинного величия); "Мой истукан" (1794), где поэт высказывает свое единственное стремление "быть человеком"; "На взятие Варшавы" (1794); "Приглашение к обеду" (1795); "Афинейскому витязю" (1796; изображение А.Г. Орлова ); "На кончину благотворителя" (1795, по поводу смерти Бецкого ); "На покорение Дербента" (1791). Французская революция и казнь Людовика XVI нашли отклик в стихотворениях Державина: "На панихиду Людовика XVI" (1793) и "Колесница". Небольшие стихотворения: "Гостю" (1795) и "Другу" (1795) - наиболее ранние пьесы Державина в антологическом духе, с этого времени все более усиливающемся в поэзии Державина. Наиболее блестящий период поэтической деятельности поэта заканчивается известным его "Памятником" (1796), подражанием Горацию, где, однако, наш поэт верно характеризует значение своей собственной поэтической деятельности. После воцарения императора Павла Державин сначала было подвергся гонению ("за непристойный ответ, государю учиненный"), но потом одой на восшествие его на престол императора ("На новый 1797 г.") успел вернуть его милость. Державин получает почетные поручения, делается кавалером мальтийского ордена (по поводу чего пишется особая ода), снова получает место президента коммерц-коллегии. Большая часть од, написанных Державиным в царствование Павла, имеет предметом своим подвиги Суворова и носит на себе сильное влияние Оссиановой поэзии. В то же время Державин увлекается греческой поэзией, особенно Анакреонтом. Сам поэт не знал греческого языка и чаще всего обращался к львовскому переводу песен Анакреонта (1794). Из оригинальных произведений в этом направлении особенно популярны были: "К Музе" (1797), "Цепи" (1798), "Стрелок" (1799), "Мельник" (1799), "Русские девушки" (1799), "Птицелов" (1800). В 1804 г. был издан Державиным целый сборник "Анакреонтических песен". Стихотворения эти отличались легким стихом, простым, иногда народным языком, но их шутливое содержание нередко переходит в циническое. Любопытны также пьесы этого времени, "соображенные с русскими обычаями и нравами", например, "Похвала сельской жизни" (1798). При Александре I Державин одно время был министром юстиции (1802 - 03). Общее направление эпохи было, однако, уже не по нем. Державин, не стесняясь, выражал свое несочувствие преобразовательным стремлениям императора и открыто порицал его молодых советников. В 1803 г. Державин получает полную отставку и особым стихотворением приветствует свою "свободу" ("Свобода", 1803). Последние годы жизни (1803 - 16) Державин проводил преимущественно в деревне Званке, Новгородской губернии. Свои сельские занятия он описывает в стихотворении "Званская жизнь" (1807). С 1804 г. он начинает увлекаться драмой и пишет два большие драматические сочинения, с музыкой, хорами и речитативами - "Добрыня" (1804) и "Пожарский"; детскую комедию "Кутерьма от Кондратьевых" (1806); трагедии "Ирод и Мариамна" (1807), "Евпраксия" (1808), "Темный" (1808), "Атабалибо, или Разрушение Перуанской империи" (не окончена); оперы "Дурочка умнее умных", "Грозный, или Покорение Казани", "Рудокопы", "Батмендии" (не окончена). Все эти произведения были лишь заблуждением поэтического таланта; Мерзляков остроумно называет их "развалинами Державина". В них нет ни действия, ни характеров; на каждом шагу несообразности, не говоря уже об общей ложноклассической их постройке; самый язык тяжел и неуклюж. В 1809 - 1810 гг., живя в деревне, Державин составляет "Объяснения к своим стихотворениям", важный и любопытный материал как для истории литературы того времени, так и для характеристики самого поэта. "Объяснения" как нельзя лучше дополняют "Записки" Державина, излагающие почти исключительно его служебные отношения. "Записки" остались в черновой редакции, со всеми, неизбежными в таких случаях, ошибками и крайностями. Это не было принято во внимание нашей критикой при появлении "Записок" в печати, в 1859 г. Составление "Записок" относится к 1811 - 1813 гг. Живя по зимам в Петербурге, Державин основал в 1811 г., вместе с Шишковым , литературное общество: "Беседа любителей российского слова", на борьбу с которым вскоре выступил молодой "Арзамас". Сочувствуя Шишкову, Державин, впрочем, не был врагом Карамзина и вообще не остался вполне чуждым новому направлению литературы. Державин скончался 8 июля 1816 г. в деревне Званке. Тело его погребено в Хутынском монастыре (в семи верстах от Новгорода), местоположение которого нравилось поэту. Детей у Державина не было ни от первого, ни от второго брака. В лице Державина русская лирическая поэзия XVIII в. получила значительное развитие. Риторика впервые начинала уступать место поэзии. Русский поэт впервые выражается проще, впервые пытается стать ближе к жизни и действительности. Особенно важной новизной был "забавный русский слог". Никто еще из наших поэтов не говорил таким языком, каким часто выражался автор "Фелицы". Державин любит употреблять простые, чисто народные слова и выражения, обращаться к лицам и сюжетам народной поэзии, "соображаться" с народным бытом, нравами и обычаями. Вместе с тем содержание поэзии значительно расширяется; поэт становится на почву современности, торжественная ода превращается в отзвук дня. Ни один русский поэт не стоял до тех пор так близко к своему времени, как Державин; начиная с "Фелицы", его оды - "поэтическая летопись", в которой длинной вереницей проходят исторические деятели эпохи, все важнейшие события времени. На поэзии Державина отразился господствовавший у нас во все продолжение XVIII в. взгляд на литературу и поэзию вообще - "нерешительность, неопределенность идеи поэзии", по выражению Белинского . Державин то гордится званием поэта, то смотрит на поэзию как на "летом вкусный лимонад". И Державину, и его современникам литературная деятельность еще не всегда представлялась делом серьезным, важным. Ценились, главным образом, "дела", а не "слова". Вот почему у поэта, который "был горяч и в правде черт", мы находим целый ряд произведений, в которых, по сознанию самого автора, было много "мглистого фимиаму", и вот почему Державин, так сильно хлопотавший всю жизнь о "правде", не считал для себя предосудительным иногда "прибегать к помощи своего таланта". О жизни и сочинениях Державина см.: Н. Полевой "Очерки русской литературы" (I, Санкт-Петербург, 1839); Белинский "Сочинения"; Савельев-Ростиславич "Жизнь Г.Р. Державина" - в собрании сочинений Державина (издание Глазунова , Санкт-Петербург, 1843); Галахов "История русской словесности" (I, Санкт-Петербург, 1863; 18-е изд., Москва, 1910); Пыпин "Общественное движение в царствование Александра I"; его же "История русской литературы", том IV; С. Венгеров "Русская поэзия" (Санкт-Петербург, 1897; приведены, между прочим, выдержки из наиболее важных статей о Державине); В. Покровский "Державин, сборник статей"; литературу о Державине см. в "Источниках словаря русских писателей" С. Венгерова, том II, а также в IX томе академического издания. Монументальным трудом о жизни и сочинениях Державина является "Жизнеописание" его, написанное академиком Я.К. Гротом и составляющее VIII том академического издания сочинений Державина. Наиболее раннее собрание сочинений Державина (только 1-я часть) вышло под редакцией Карамзина, в Москве, в 1798 г. К 1808 г. относится второе издание собрания сочинений, в 4 частях; в 1816 г. к ним присоединена была 5-я часть. В 1831 г. вышло первое издание Смирдина ; в тексте были исправлены все неверности, замеченные поэтом в издании 1808 г. В 1843 г. вышло несколько дополненное издание Глазунова. Некоторые новые дополнения "Собрание сочинений" Державина получило в издании Щукина, вышедшем в 1845 г., с биографией, написанной Н. Полевым. В 1847 г., в смирдинской коллекции "Полного собрания сочинений русских авторов" вышли и сочинения Державина; в 1851 г. издание повторено. В двух последних изданиях в конце многих стихотворений впервые были помещены "Объяснения" Державина. В 1859 г. в "Русской Беседе", а потом и отдельно, были напечатаны "Записки" Державина. С 1864 г. стало выходить классически обработанное, вышеупомянутое академическое издание сочинений Державина, под редакцией Я.К. Грота (Санкт-Петербург, 1864 - 83), с превосходными иллюстрациями и обширными комментариями редактора. Это - капитальное пособие не только для знакомства с поэзией и личностью Державина и его ближайших современников, но и для изучения всей нашей литературы XVIII и начала XIX в. А. Архангельский.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Александр I ;
Батюшков Константин Николаевич ;
Белинский Виссарион Григорьевич ;
Бецкой Иван Иванович ;
Бибиков Александр Ильич ;
Борисов Владимир Александрович ;
Боровиковский Владимир Лукич ;
Вяземский Александр Алексеевич ;
Вяземский Петр Андреевич ;
Гальберг (художники) ;
Геце Петр Отто (фон Goetze) ;
Глинка Михаил Иванович ;
Гоголь Николай Васильевич ;
Гончаров Иван Александрович ;
Горностаевы (архитекторы) ;
Грибовский Адриан Моисеевич ;
Грот Яков Карлович ;
Дашкова Екатерина Романовна ;
Державины ;
Дмитревский Иван Афанасьевич ;
Дмитриев Иван Иванович (баснописец) ;
Дубянский Федор Яковлевич ;
Дьяковы ;
Евгений (Евфимий Болховитинов) ;
Екатерина II Алексеевна ;
Жихарев Степан Петрович ;
Захарьин Петр Михайлович ;
Зубов Александр Николаевич ;
Зубов Валериан Александрович ;
Зубов Платон Александрович ;
Ильинский Николай Степанович ;
Иордан Федор Иванович ;
Капнист Василий Васильевич ;
Кеневич Владислав Феофилович ;
Клушин Александр Иванович ;
Костров Ермил Иванович ;
Крылов Иван Андреевич ;
Ланская Елизавета Ивановна ;
Левицкий Дмитрий Григорьевич ;
Лель ;
Ломоносов Михаил Васильевич ;
Львов Николай Александрович ;
Львовы (русские музыкальные деятели) ;
Майков Василий Иванович ;
Мартынов Иван Иванович ;
Мельников Абрам Иванович ;
Мерзляков Алексей Федорович ;
Нарежный Василий Трофимович ;
Нарышкина Мария Антоновна ;
Нилова Елизавета Корнильевна ;
Палицын Александр Александрович ;
Панаев Владимир Иванович ;
Пашкевич Василий (Паскевич) ;
Пнин Иван Петрович ;
Погодин Михаил Петрович ;
Полевой Николай Алексеевич ;
Попов Михаил Васильевич ;
Поспелов Федор Тимофеевич ;
Поспелова Марья Алексеевна ;
Пушкин Александр Сергеевич ;
Рамазанов Николай Александрович ;
Резанов Николай Петрович ;
Ржевский Алексей Андреевич ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Светская музыка (XVIII век) ;
Ростовская Марья Федоровна ;
Румянцев-Задунайский Петр Александрович ;
Степанов Николай Александрович ;
Сушков Николай Васильевич ;
Тон Константин Андреевич ;
Тончи Сальватор (Tonci) ;
Храповицкий Александр Васильевич ;
Чернышевский Николай Гаврилович ;
Чулков Михаил Дмитриевич ;
Шишков Александр Семенович ;
Шувалов Иван Иванович ;
Шугуров Михаил Федорович ;
Эмин Николай Федорович ;
Яковлев Алексей Семенович .


Державины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Державин Гавриил Романович | Дерибас Осип Михайлович
Державин Александр Николаевич | Дерикер Василий Васильевич
Дервиз Николай Григорьевич | Дерфельден
Дервиз Владимир Дмитриевич | Дерфельден Вильгельм Христофорович
Дервиз (фон-дер-Визе) | Дерфельдт Антон Антонович

Державины - русский дворянский род. Родоначальником его был выехавший из Большой Орды к великому князю Василию Васильевичу мурза Абрагим, в крещении принявший имя Ильи. У Абрагима был сын Дмитрий Нарбек (родоначальник Нарбековых) и внук Алексей Дмитриевич Нарбеков, прозванный Держава. Потомки последнего служили стольниками, воеводами и пожалованы вотчинами в 1660 г. К этому роду принадлежал Гавриил Романович Державин . См. "Общ. Гербовник", часть V.


Дерибас Осип Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Державины | Дерикер Василий Васильевич
Державин Гавриил Романович | Дерфельден
Державин Александр Николаевич | Дерфельден Вильгельм Христофорович
Дервиз Николай Григорьевич | Дерфельдт Антон Антонович
Дервиз Владимир Дмитриевич | Дершау Федор Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дерибас, Осип Михайлович - русский адмирал (1749 - 1800), родом из Неаполя. По приглашению графа Орлова-Чесменского в 1772 г. прибыл в Россию и поступил волонтером в черноморский флот. Во время второй войны с турками он овладел, вместе с подполковником Головатым , Березанской крепостью (1788) и крепостью Хаджибей (1789), на месте которой по его проекту вскоре возникла нынешняя Одесса, которой он был первым устроителем и начальником. При Павле I Дерибас был генерал-кригскомиссаром, управлял лесным департаментом и составил проект укрепления Кронштадта. В честь его главная улица города Одессы зовется Дерибасовской.

См. также статьи:
Мордвинов Николай Семенович ;
Рибас Осип Михайлович .


Дерикер Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дерибас Осип Михайлович | Дерфельден
Державины | Дерфельден Вильгельм Христофорович
Державин Гавриил Романович | Дерфельдт Антон Антонович
Державин Александр Николаевич | Дершау Федор Карлович
Дервиз Николай Григорьевич | Дерюгин Константин Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дерикер, Василий Васильевич - литератор, родом из Финляндии (1815 - 1878). Был помощником Сенковского по редактированию "Библиотеки для Чтения", где помещал переводы и переделки иностранных романов, преимущественно со шведского. Оставив "Библиотеку для Чтения", Дерикер начал издавать небольшие журналы для детского чтения, для солдат и прочее (под псевдонимом Василич) и написал много популярных медицинских пособий для народа, священников и пр.: "Упрощенное лечение ран" (Санкт-Петербург, 1876); "О знахарях и врачебной помощи в деревнях" (3-е изд., 1865); "Сборник народно-врачебных средств" (Санкт-Петербург, 1866); "Физиологическая история женщины" (Санкт-Петербург, 1854). Занявшись гомеопатией, издал ряд пособий: "Народный лечебник" (3-е изд., 1881); "Гомеопатическое лечение холеры" (3-е изд., Санкт-Петербург, 1876); "Гомеопатическая фармакология" (Санкт-Петербург, 1857) и др.

См. также статьи:
Погосский Александр Фомич ;
Россия, разд. Архитектура, живопись и гравирование .


Де-Роберти де-Кастро де-ла Серда Евгений Валентинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Де-Пуле Михаил Федорович | Де-Росси
Де-Лаваль Антоний | Де-Санглен Яков Иванович
Де-Ла-Барт Фердинанд Георгиевич | Дебогорий-Мокриевич
Де-Кастро-Ла-Серда | Дебогорий-Мокриевич Владимир Карпович
Де-Кампо-Сципио | Дебольский Григорий Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Де-Роберти де-Кастро де-ла Серда, Евгений Валентинович - философ-позитивист. Родился в 1843 г. Окончил Александровский лицей, вместе с Г.Н. Вырубовым . До 1868 г. пробыл за границей, слушая лекции, главным образом, по естественным и социальным наукам. Поместил много статей в журнале "La philosophie positive". В 1869 г. издал "Политико-экономические этюды". Сотрудничал в "Санкт-Петербургских Ведомостях" времени В.Ф. Корша , в "Знании" и в "Слове". Как земский деятель (Тверской губернии) стал особенно известен речью в тверском дворянском собрании 20 декабря 1880 г., где предложил дворянству ходатайствовать о введении представительства. Живет преимущественно в Париже. Главные его труды: "Мировоззрения крайнего Востока перед судом социологии" ("Знание", 1874, 4); "Наука и метафизика" (там же, 1875, 5); "Социология" (Санкт-Петербург, 1880; по-французски, Париж, 1881); "Прошедшее философии" (Москва, 1886; по-французски, в несколько сокращенном виде, "L'Ancienne et la Nouvelle Philosophie", П., 1887); "L'inconnaissable, sa metaphysique, sa psychologie" (ib., 1889); "Agnosticisme" (ib., 1892); "La recherche de l'unite" (1893) [по-русски из последних трудов напечатаны лишь отрывки: "Пессимистические теории познания" ("Вопросы философии и психологии", книга 8) и "Монизм Герберта Спенсера" ("Южный сборник в пользу голодающих", Одесса, 1892)]; "Le psychisme social" (1899); "Les fondements de l'Ethique" (1900); "Constitution de l'Ethique" (1901); "Nietzsche" (1903); "La philosophie du siecle" (1894); "La sociologie de l'Action" (1907). Оставаясь приверженцем позитивизма, Де-Роберти, однако, не держится слепо основных положений Конта, и едва ли найдется хоть одно из них, к которому он не предложил бы той или другой поправки. Работы его встретили самую разнообразную оценку: большинство иностранных критиков (в особенности Vadala-Papale, Icilio Vanni, Гумплович) придает им большое значение; большинство русских (Оболенский , Лесевич , Ткачев и другие) - относится к ним отрицательно.

См. также статьи:
Новиков Яков Александрович ;
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Социология ;
Россия, разд. Философия ;
Срезневский Измаил Иванович .


Де-Росси

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Де-Роберти де-Кастро де-ла Серда Евгений Валентинович | Де-Санглен Яков Иванович
Де-Пуле Михаил Федорович | Дебогорий-Мокриевич
Де-Лаваль Антоний | Дебогорий-Мокриевич Владимир Карпович
Де-Ла-Барт Фердинанд Георгиевич | Дебольский Григорий Сергеевич
Де-Кастро-Ла-Серда | Дебольский Николай Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Де-Росси - русский дворянский род. Предок их Иван Яковлевич Де-Росси (1699 - 1769), архитектор, выехал из Милана в Петербург при Петре Великом . Его внук, генерал-майор Игнатий Петрович, умер от ран, полученных под Бородиным. В. Р.

См. также статьи:
Стороженко Николай Ильич .


Дерфельден

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дерикер Василий Васильевич | Дерфельден Вильгельм Христофорович
Дерибас Осип Михайлович | Дерфельдт Антон Антонович
Державины | Дершау Федор Карлович
Державин Гавриил Романович | Дерюгин Константин Михайлович
Державин Александр Николаевич | Дерюжинский Владимир Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дерфельден - дворянский род, происходящий из Германии. В половине XVI в. Иоахим Дерфельден переселился в Прибалтийский край. Род внесен в матрикулы лифляндского и эстляндского дворянства и во II часть родословной книги Харьковской губернии.

Назад Вперед


Дерфельден Вильгельм Христофорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дерфельден | Дерфельдт Антон Антонович
Дерикер Василий Васильевич | Дершау Федор Карлович
Дерибас Осип Михайлович | Дерюгин Константин Михайлович
Державины | Дерюжинский Владимир Федорович
Державин Гавриил Романович | Дерюшкин Дмитрий

Дерфельден, Вильгельм Христофорович - генерал-аншеф (1735 - 1819). Во время второй турецкой войны (1789) разбил турок у Максимен и у Галаца; затем содействовал Суворову в поражении турок при Фокшанах и Рымнике. Во время военных действий против поляков принял участие в штурме Праги (1794). В 1797 г. уволен в отставку; в 1799 г. Дерфельден вновь определен на службу, с поручением сопровождать в Италию, к армии, великого князя Константина Павловича . Суворов тотчас же вверил ему команду над 10-тысячным корпусом. Будучи старшим после Суворова, Дерфельден сделался ближайшим его помощником, отличился в сражении при Нови и при переходе через Альпы. По окончании войны удалился на покой.


Дерфельдт Антон Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дерфельден Вильгельм Христофорович | Дершау Федор Карлович
Дерфельден | Дерюгин Константин Михайлович
Дерикер Василий Васильевич | Дерюжинский Владимир Федорович
Дерибас Осип Михайлович | Дерюшкин Дмитрий
Державины | Дерябин Андрей Федорович

Дерфельдт (Антон Антонович) - капельмейстер и композитор (1810 - 1869). Отец Дерфельдта, вызванный императором Александром I из Богемии для составления в России хора военных музыкантов, был первым капельмейстером русских гвардейских войск и основателем санкт-петербургского филармонического общества. Выдающиеся музыкальные способности Дерфельдта побудили отца отправить его для усовершенствования в парижскую консерваторию. По окончании курса Дерфельдт, не испросив разрешения русского правительства, участвовал в покорении Алжира. Заслужив орден Почетного легиона, он вернулся в Россию, где был заключен как дезертир в варшавский каземат, а затем сослан на Кавказ рядовым в нижегородский драгунский полк. Здесь Дерфельдт был принят в общество офицеров, устраивал концерты и музыкальные вечера. В 1844 г. имя Дерфельдта приобрело такую известность, что ему была предложена должность помощника капельмейстера войск гвардии. В 1850 г., по смерти капельмейстера и музыкального инспектора всего петербургского гвардейского округа, Гаазе, Дерфельдт занял его место; перелагал для военного духового оркестра всевозможные музыкальные пьесы, партитуры которых исполняются и доныне; приготовил первых военно-оркестровых солистов; писал романсы, пользовавшиеся в свое время успехом, а также сотрудничал в музыкальных журналах и сам издавал прекратившийся с его смертью единственный в России оркестровый журнал. М. П.


Дершау Федор Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дерфельдт Антон Антонович | Дерюгин Константин Михайлович
Дерфельден Вильгельм Христофорович | Дерюжинский Владимир Федорович
Дерфельден | Дерюшкин Дмитрий
Дерикер Василий Васильевич | Дерябин Андрей Федорович
Дерибас Осип Михайлович | Десницкий Михаил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дершау, Федор Карлович - писатель, родом финляндец, издавал в 1845 - 1847 гг. в Санкт-Петербурге "Финский Вестник", в 1848 - 1855 гг. - "Северное "Обозрение". Написал еще "Финляндия и финляндцы" (Санкт-Петербург, 1842).

См. также статьи:
Майков Валериан Николаевич .


Дерюгин Константин Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дершау Федор Карлович | Дерюжинский Владимир Федорович
Дерфельдт Антон Антонович | Дерюшкин Дмитрий
Дерфельден Вильгельм Христофорович | Дерябин Андрей Федорович
Дерфельден | Десницкий Михаил
Дерикер Василий Васильевич | Десницкий Семен Ефимович

Дерюгин, Константин Михайлович - зоолог. Родился в 1878 г.; изучал естественные науки в Петербургском университете. Состоит профессором зоологии психоневрологического института в Петербурге. Совершил путешествия с научной целью в низовья реки Оби, в юго-западное Закавказье, в Малую Азию и в Туркестан; исследовал фауну и биологию животных Кольского залива; в 1903 и 1904 гг. занимался оборудованием Мурманской биологической станции. В 1909 г. защитил диссертацию на степень магистра зоологии: "Строение и развитие плечевого пояса и грудных плавников у костистых рыб" ("Тр. И. СПб. Общ. Ест.", том XXXIX). Научные труды Дерюгина касаются преимущественно фауны, рыб, растений и птиц юго-запада Закавказья и строения и развития скелета рыб. Главнейшие из них: "Die Entwicklung der Brustflossen und des Schultergurtels bei Exocoetus volitans" (1908); "Происхождение различных групп позвоночных животных" (1912). Печатается обширный труд Дерюгина: "Фауна Кольского залива и условия ее существования".


Дерюжинский Владимир Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дерюгин Константин Михайлович | Дерюшкин Дмитрий
Дершау Федор Карлович | Дерябин Андрей Федорович
Дерфельдт Антон Антонович | Десницкий Михаил
Дерфельден Вильгельм Христофорович | Десницкий Семен Ефимович
Дерфельден | Деспот-Зенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дерюжинский, Владимир Федорович - юрист и публицист. Родился в 1861 г. Окончил курс в Московском университете на юридическом факультете. В 1884 - 85 г. совершил поездку за границу с научной целью и занимался в Париже и Гейдельберге. Был приват-доцентом Московского университета; в 1891 г. назначен и. д. экстраординарного профессора полицейского права в юрьевском; ныне профессор того же предмета в Петербургском университете. Помещал в "Вестнике Европы" и других повременных изданиях статьи по вопросам государственного права и политической истории. Состоит с 1895 г. редактором "Журнала Министерства Юстиции" и с 1897 г. - редактором "Трудовой помощи". Отдельно напечатал: "О гарантиях личной свободы в Англии" (1895; исследования об Habeas Corpus); "Полицейское право" (3-е издание, 1911; очень распространенный курс); "Судебные деятели об университетской подготовке молодых юристов" (1902); "Административные суды в государствах Западной Европы" (1906); "Из истории политической свободы в Англии и Франции" (1906); "Выдающиеся английские деятели XIX в." (1904); "Очерки политического развития современной Англии" (1911; последние три книги - сборники статей); несколько брошюр по вопросам общественного призрения. Сотрудник 86 томного и настоящего "Энциклопедического Словаря".

См. также статьи:
Россия, разд. Наука гражданского судопроизводства .


Дерюшкин Дмитрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дерюжинский Владимир Федорович | Дерябин Андрей Федорович
Дерюгин Константин Михайлович | Десницкий Михаил
Дершау Федор Карлович | Десницкий Семен Ефимович
Дерфельдт Антон Антонович | Деспот-Зенович
Дерфельден Вильгельм Христофорович | Дестрем

Дерюшкин (Дмитрий) - расколоучитель; обучался в Москве у иностранного лекаря врачебному искусству, познакомился с кальвинизмом и стал между стрельцами и мастеровыми сеять хулу на святое причащение, мощи, иконы, посты и прочее, за что осужден на соборе 1714 г.


Дерябин Андрей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дерюшкин Дмитрий | Десницкий Михаил
Дерюжинский Владимир Федорович | Десницкий Семен Ефимович
Дерюгин Константин Михайлович | Деспот-Зенович
Дершау Федор Карлович | Дестрем
Дерфельдт Антон Антонович | Дестрем Морис Гугонович

Дерябин (Андрей Федорович, 1770 - 1820) - воспитанник горного корпуса (1787); после службы при нерчинских заводах послан для обозрения рудников за границу; был позже начальником гороблагодатских и камских заведений. Был вызываем в Санкт-Петербург для составления проекта горного уложения, утвержденного в 1806 г. В 1810 г. назначен директором департамента горных и соляных дел, потом и горного корпуса (1812 - 1816).


Де-Санглен Яков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Де-Росси | Дебогорий-Мокриевич
Де-Роберти де-Кастро де-ла Серда Евгений Валентинович | Дебогорий-Мокриевич Владимир Карпович
Де-Пуле Михаил Федорович | Дебольский Григорий Сергеевич
Де-Лаваль Антоний | Дебольский Николай Григорьевич
Де-Ла-Барт Фердинанд Георгиевич | Дебольский Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Де-Санглен, Яков Иванович - писатель (1776 - 1864). Читал в Московском университете немецкую литературу и преподавал тактику, потом служил при Балашове , во время опалы Сперанского (см. его рассказы в "Русском Архиве" 1871 г.). Вместе с Рейнгардом издавал журнал "Аврора" (Москва, 1805 - 1806). Напечатал: "О военном искусстве древних и новых народов" (1808); "Краткое обозрение воинской истории XVIII в." (1809); "О истинном величии человека" (1814); "О начале и падении мифологического мира и богослужения древних греков" (1815); "Жизнь и мнения нового Тристрама" (Москва, 1829); "Рыцарская клятва при гробе" (роман; Москва, 1832); "Шиллер, Вольтер и Руссо" (Москва, 1843) и др.

См. также статьи:
Россия, разд. Военные науки .


Десницкий Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дерябин Андрей Федорович | Десницкий Семен Ефимович
Дерюшкин Дмитрий | Деспот-Зенович
Дерюжинский Владимир Федорович | Дестрем
Дерюгин Константин Михайлович | Дестрем Морис Гугонович
Дершау Федор Карлович | Дестунис (имя двух историков)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Десницкий (Михаил) - санкт-петербургский митрополит, см. Михаил .

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Десницкий Семен Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Десницкий Михаил | Деспот-Зенович
Дерябин Андрей Федорович | Дестрем
Дерюшкин Дмитрий | Дестрем Морис Гугонович
Дерюжинский Владимир Федорович | Дестунис (имя двух историков)
Дерюгин Константин Михайлович | Дестунис Гавриил Спиридонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Десницкий (Семен Ефимович) - профессор Московского университета. Первоначальное образование получил в Троицкой лавре; потом был студентом Московского университета, откуда отправлен был в Академию Наук, а в 1761 году послан для довершения образования в Англию; слушал в Глазго юриспруденцию, математику, химию, историю; получил там степень доктора прав и звание почетного гражданина и в 1768 г. стал преподавать в Московском университете римское право, а затем и российское законоведение. Первый профессор из русских, Десницкий впервые стал читать лекции на русском языке, что встретило противодействие со стороны профессоров-иностранцев, преподававших на латинском языке; вопрос этот восходил на рассмотрение Екатерины II , принявшей сторону Десницкого. Как истый питомец британского университета, Десницкий с особенным сочувствием отзывается об английских законах и учреждениях и о самой Англии. Совершенно иным тоном говорит он о Германии. Десницкий подсмеивается над немецкими учеными, придающими большую цену разным схоластическим тонкостям. Высоко ставя Юма и Адама Смита, Десницкий с пренебрежением отзывается о Пуффендорфе, отзыв тем более замечательный, что Пуффендорф тогда, да и после долго, служил руководством во всех заведениях, где преподавалось право. Эта самостоятельность мышления Десницкого имела тем большее значение, что ему приходилось закладывать основы для изучения российского законоведения. В этом отношении особый интерес представляют две методологические речи Десницкого: "Слово о прямом и ближайшем способе к научению юриспруденции" (Москва, 1768) и "Юридическое рассуждение о пользе знания отечественного законоискусства" (Москва, 1778). Юристу, по мнению Десницкого, необходимы четыре науки: нравоучительная философия, натуральная юриспруденция, римское право и отечественное право; последние должны быть изучаемы на основании сравнительно-исторических данных. Десницкий и представляет образчики подобного изучения, и хотя материал, которым он располагал, весьма скуден, но уже одна замена отвлеченного демонстративного метода вольфианцев, царившего в Московском университете, исследованием сравнительно-историческим есть весьма серьезная заслуга. Тем же характером сравнительно-исторического изучения запечатлены и другие речи Десницкого: "Юридическое рассуждение о разных понятиях, какие имеют народы о собственности" (Москва, 1781), где установление и развитие института собственности объясняется последовательными изменениями экономического быта; "Юридическое рассуждение о начале и происхождении супружества" (Москва, 1774), где автор ратует за равноправность мужчин и женщин; "Слово о причинах смертных казней в делах криминальных" (Москва, 1770); "Юридическое рассуждение о вещах священных и пр." (Москва, 1772) и другие. Главные его речи помещены в I-м томе "Речей Московского университета" (Москва, 1819). Десницкий перевел еще с английского "Наставник земледельческий" Боудена (Москва, 1780) и сочинения Блэкстона. Десницкий оставил профессорскую службу в 1787, умер в 1789. А. Я.

См. также статьи:
Артемьев Алексей Артемьевич ;
Дильтей Филипп-Генрих (Dilthey) ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Русское государственное право ;
Россия, разд. Философия и энциклопедия права ;
Шувалов Иван Иванович .


Деспот-Зенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Десницкий Семен Ефимович | Дестрем
Десницкий Михаил | Дестрем Морис Гугонович
Дерябин Андрей Федорович | Дестунис (имя двух историков)
Дерюшкин Дмитрий | Дестунис Гавриил Спиридонович
Дерюжинский Владимир Федорович | Дестунис Надежда Александровна

Деспот-Зенович - литовский дворянский род, герба Зенович. Предок их Братош и сын его Зиновий упоминаются в 1401 г. в числе литовских вельмож, подписавших акт о верности польскому королю. Внук Зиновия, Юрий Иванович Зенович, был в 1507 г. наместником смоленским. В XVI в. двое Деспот-Зеновичей были каштелянами смоленскими и один воеводой брестским. Приставку "Деспот" род этот принял в конце XVII в., когда появилась легенда о происхождении его от деспотов сербских. Род Деспот-Зеновичей внесен в VI часть родословной книги Минской губернии. Одна ветвь этого рода переселилась еще в конце XV в. в Россию, где фамилия ее получила форму Зиновьевы . В. Р.


Дестрем

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Деспот-Зенович | Дестрем Морис Гугонович
Десницкий Семен Ефимович | Дестунис (имя двух историков)
Десницкий Михаил | Дестунис Гавриил Спиридонович
Дерябин Андрей Федорович | Дестунис Надежда Александровна
Дерюшкин Дмитрий | Дестунис София

Дестрем - дворянский род, происходящий от французского дворянина инженера Мориса Дестрема (1788 - 1855), бывшего профессора института путей сообщения и участвовавшего в постройке Николаевской железной дороги. Род Дестрем внесен во II часть родословной книги Петербургской губернии.


Дестрем Морис Гугонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дестрем | Дестунис (имя двух историков)
Деспот-Зенович | Дестунис Гавриил Спиридонович
Десницкий Семен Ефимович | Дестунис Надежда Александровна
Десницкий Михаил | Дестунис София
Дерябин Андрей Федорович | Дестунис Спиридон Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дестрем (Морис Гугонович) - француз, воспитанник политехнической школы. Умер в 1855 г., 68 лет, в чине инженер-генерал русской службы, в которую вступил в 1810 г. В 1824 г. назначен был редактором "Журнала путей сообщения". Был затем председателем совета путей сообщения. Под его надзором совершены значительные работы, между прочим, по постройке Николаевской железной дороги и моста на Неве. Кроме многих статей в "Журнале министерства путей сообщения", отдельно изданы: "Traite de mecanique a l'usage des eleves de l'institut des voies et communication" (Санкт-Петербург, 1820), "Sur le mode transport le plus avantageux pour la Russie" (Санкт-Петербург, 1831; в "Журнале Министерства Путей Сообщения", перевод Васильева, 1831, XXI); "Consideration generales sur les avantages relatifs des canaux et des chemins a ornieres etc." (Санкт-Петербург, 1831, перевод Васильева, там же); "Memoires sur divers objet relatifs a la science de l'ingenieur" (Санкт-Петербург, 1835).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Дестунис Спиридон Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дестунис София | Десятовы
Дестунис Надежда Александровна | Дефремери Петр (Дефремерий, Defremery)
Дестунис Гавриил Спиридонович | Дехтерев Владимир Гаврилович
Дестунис (имя двух историков) | Дехтерев Степан Аникиевич
Дестрем Морис Гугонович | Джаваховы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дестунис Спиридон Юрьевич - см. в статье Дестунис (имя двух историков) .

См. также статьи:
Россия, разд. Классическая филология .


Дестунис Надежда Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дестунис Гавриил Спиридонович | Дестунис София
Дестунис (имя двух историков) | Дестунис Спиридон Юрьевич
Дестрем Морис Гугонович | Десятовы
Дестрем | Дефремери Петр (Дефремерий, Defremery)
Деспот-Зенович | Дехтерев Владимир Гаврилович

Дестунис, Надежда Александровна - писательница (1827 - 1866), урожденная Крылова. Издала под заглавием "Деревня" рассказы для юношества "О сельской природе и быте" (1869) и "Сборник русских народных песен и пословиц для юношества" (1861). В "Русской Беседе" поместила статью "Чему мы женщины учились" (1859).


Дестунис София

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дестунис Надежда Александровна | Дестунис Спиридон Юрьевич
Дестунис Гавриил Спиридонович | Десятовы
Дестунис (имя двух историков) | Дефремери Петр (Дефремерий, Defremery)
Дестрем Морис Гугонович | Дехтерев Владимир Гаврилович
Дестрем | Дехтерев Степан Аникиевич

Дестунис, София - детская писательница. В 1870-х годах сотрудничала в "Семье и Школе". Отдельно напечатала: "Петербургские Робинзоны, рассказы для детей" (Санкт-Петербург, 1874); "Три задачи жизни; рассказы для детей старшего возраста" (1874); "Бог в помощь; иллюстрированные сказки в стихах" (1875); "Чародей-пустодей" (сказка, 1878); "Детки, что ягодки" (1883); "Жития святых, по Четьи-Минеям и другим книгам" (1886); "Превращения" (Санкт-Петербург, 1894).


Десятовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дестунис Спиридон Юрьевич | Дефремери Петр (Дефремерий, Defremery)
Дестунис София | Дехтерев Владимир Гаврилович
Дестунис Надежда Александровна | Дехтерев Степан Аникиевич
Дестунис Гавриил Спиридонович | Джаваховы
Дестунис (имя двух историков) | Джамбакуриан-Орбелиани

Десятовы - русский дворянский род, происходит от Богдана Сидоровича Десятова, по прозванию Русина, участвовавшего в московских осадных сиденьях (1610 - 1618) и пожалованного за то вотчинами; внесен в VI часть родословных книг Новгородской и Тверской губерний. - Другой род Десятовых происходит от Юрия Варфоломеевича Десятова, казачьего атамана в Можайске, пожалованного поместьями в 1636 г. Его потомство внесено в VI часть родословной книги Орловской губернии.


Дефремери Петр (Дефремерий, Defremery)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Десятовы | Дехтерев Владимир Гаврилович
Дестунис Спиридон Юрьевич | Дехтерев Степан Аникиевич
Дестунис София | Джаваховы
Дестунис Надежда Александровна | Джамбакуриан-Орбелиани
Дестунис Гавриил Спиридонович | Джандиеровы

Дефремери или Дефремерий (Defremery) Петр - русский моряк (умер в 1737 г.), родом из Франции. Приехал в Россию при Петре Великом . Командуя фрегатом при осаде Данцига в 1734 г., был обманом взят в плен, обвинялся в умышленной сдаче фрегата, но оправдан. В 1737 г. поступил в азовскую флотилию. После сражения у Арабатской косы был послан в Азов с 1 ботом и 10 лодками, и, вследствие ложного известия об уходе турецкого флота в Черное море, отправился вдоль северного берега Азовского моря. В 25 верстах за Федотовой косой бот его, далеко опередивший лодки, встретил турецкий корабль с 30 мелкими судами. Дефремери успел высадить свою команду на берег и зажег бот, сделавшись вместе с ним жертвой пламени.


Дехтерев Владимир Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дефремери Петр (Дефремерий, Defremery) | Дехтерев Степан Аникиевич
Десятовы | Джаваховы
Дестунис Спиридон Юрьевич | Джамбакуриан-Орбелиани
Дестунис София | Джандиеровы
Дестунис Надежда Александровна | Джаншиев Григорий Аветович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дехтерев, Владимир Гаврилович - психиатр и общественный деятель (1853 - 1903). Был офицером, но затем поступил в военно-медицинскую академию. К этому периоду относится сотрудничество его в "Отечественных Записках", где он помещал много публицистических статей и стихотворений. По окончании курса был ординатором при клинике профессора Мержеевского . В 1893 г. был избран гласным санкт-петербургской городской думы; состоял также гласным санкт-петербургского губернского земского собрания.

Назад Вперед


Дехтерев Степан Аникиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дехтерев Владимир Гаврилович | Джаваховы
Дефремери Петр (Дефремерий, Defremery) | Джамбакуриан-Орбелиани
Десятовы | Джандиеровы
Дестунис Спиридон Юрьевич | Джаншиев Григорий Аветович
Дестунис София | Джапаридзе
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дехтерев (Степан Аникиевич) - русский композитор: см. Дегтярев .

См. также статьи:
Кавос (К.А., А.К., И.К., Ц.А.) ;
Россия, разд. Светская музыка (XVIII век) .


Джаваховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дехтерев Степан Аникиевич | Джамбакуриан-Орбелиани
Дехтерев Владимир Гаврилович | Джандиеровы
Дефремери Петр (Дефремерий, Defremery) | Джаншиев Григорий Аветович
Десятовы | Джапаридзе
Дестунис Спиридон Юрьевич | Дживелегов Алексей Карпович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Джаваховы - грузинский княжеский род. Родоначальник их, полководец Джавах, за отличие против татар, при нашествии Тамерлана на Грузию в 1390 г., получил от царя Баграта V княжеское достоинство. Князь Иосиф Джавахов в конце XVII в. был архиепископом манглийским и пользовался большим влиянием в царстве Карталинском. Род князей Джаваховых внесен в V часть родословной книги Тифлисской губернии. В. Р.

Назад Вперед


Джамбакуриан-Орбелиани

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Джаваховы | Джандиеровы
Дехтерев Степан Аникиевич | Джаншиев Григорий Аветович
Дехтерев Владимир Гаврилович | Джапаридзе
Дефремери Петр (Дефремерий, Defremery) | Дживелегов Алексей Карпович
Десятовы | Джогин Павел Павлович

Джамбакуриан-Орбелиани - грузинский княжеский род. Предки их, по сказаниям грузинских летописцев, вышли из Китая около 600 г. по Рождеству Христову в Грузию, где получили крепость Орбель и были могущественнейшими вассалами грузинских царей. Род этот в XVII в. разделился на шесть ветвей, из которых три пишутся Джамбакуриан-Орбелиани, одна - Джамбакур-Орбелиановы и две - Орбельяновы . Род Джамбакуриан-Орбелиани признан в княжеском достоинстве в России в 1825 г. и внесен в V часть родословной книги Тифлисской губернии.


Джандиеровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Джамбакуриан-Орбелиани | Джаншиев Григорий Аветович
Джаваховы | Джапаридзе
Дехтерев Степан Аникиевич | Дживелегов Алексей Карпович
Дехтерев Владимир Гаврилович | Джогин Павел Павлович
Дефремери Петр (Дефремерий, Defremery) | Джорджадзе

Джандиеровы - кахетинский княжеский род, происходящий от моурава велисцихского Джандиери, жившего в середине XVIII в., и признан в княжеском достоинстве в России в 1829 г.


Джаншиев Григорий Аветович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Джандиеровы | Джапаридзе
Джамбакуриан-Орбелиани | Дживелегов Алексей Карпович
Джаваховы | Джогин Павел Павлович
Дехтерев Степан Аникиевич | Джорджадзе
Дехтерев Владимир Гаврилович | Джунковские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Джаншиев, Григорий Аветович - известный публицист (1851 - 1900), армянского происхождения. Воспитывался в Лазаревском институте; окончил курс Московского университета; был присяжным поверенным в Москве. Он первый начал изучение истории судебной реформы и вообще преобразований шестидесятых годов (в "Вестнике Европы" и "Русской Мысли"). Различным сторонам этой эпохи он посвятил несколько крупных монографических исследований и написал ряд биографических этюдов о выдающихся деятелях крестьянской и судебной реформы. Свои статьи он собрал в книге "Из эпохи великих реформ", вышедшей в 1892 г. и выдержавшей с тех пор ряд изданий, при жизни автора постепенно дополнявшихся. Эта книга была весьма популярна и сыграла серьезную общественно-воспитательную роль, как единственная история реформ царствования Александра II . Когда в эпоху реакционных веяний восьмидесятых и девяностых годов сильные удары реакции были направлены против суда присяжных ("суда улицы"), Джаншиев с особенной энергией защищал этот институт ("Основы судебной реформы", Москва, 1891; "Суд над судом присяжных", издание 2-е, Москва, 1896). Он разрабатывал также вопросы профессиональной адвокатской этики ("Ведение неправых дел", Москва, 1887). Деятель небогатой надеждами эпохи, Джаншиев смотрел на шестидесятые годы, как на своего рода золотую пору русской общественности, гражданские реформы этой эпохи, впоследствии подвергавшиеся систематическому урезыванию и умалению, сравнивал с "картиной гения", которую "художник-варвар" испачкал и опозорил своим "рисунком беззаконным", и был их восторженным панегиристом. Джаншиев был одним из главных сотрудников "Русских Ведомостей". В 1897 - 1898 годы редактировал сборник "Братская помощь" в пользу пострадавших в Турции армян. Ему принадлежат также описания путешествий ("В Европе", 1888; "Среди баловней и пасынков природы", 1889; "Перл Кавказа", 1890). - См. "Русская Мысль", 1901, II. Н. Л.

См. также статьи:
Александр II ;
Бакунины ;
Буцковский Николай Андреевич ;
Замятнин Дмитрий Николаевич ;
Зарудный Сергей Иванович ;
Милютин Дмитрий Алексеевич ;
Панин Виктор Никитич ;
Россия, разд. Наука уголовного процесса ;
Ростовцев Яков Иванович ;
Соловьев Яков Александрович ;
Стояновский Николай Иванович ;
Унковский Алексей Михайлович .


Джапаридзе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Джаншиев Григорий Аветович | Дживелегов Алексей Карпович
Джандиеровы | Джогин Павел Павлович
Джамбакуриан-Орбелиани | Джорджадзе
Джаваховы | Джунковские
Дехтерев Степан Аникиевич | Джунковский Степан Семенович

Джапаридзе - княжеский род, показанный в Высочайше утвержденных в 1850 г. списках княжеских родов Грузии и Имеретии.


Дживелегов Алексей Карпович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Джапаридзе | Джогин Павел Павлович
Джаншиев Григорий Аветович | Джорджадзе
Джандиеровы | Джунковские
Джамбакуриан-Орбелиани | Джунковский Степан Семенович
Джаваховы | Джунковский Степан Степанович

Дживелегов, Алексей Карпович - историк и журналист. Родился в 1875 г.; окончил курс в Московском университете. Главные труды: "Городская община в средние века" (1901), "Средневековые города в Западной Европе" (1902), "Торговля на Западе в средние века" (1904), "Начало возрождения в Италии" (1908), "История современной Германии 1750 - 1910 гг." (1908 - 10). Как историк, является сторонником экономического направления, но придает значение и психологическому моменту. Состоит одним из редакторов журнала "Голос Минувшего" и постоянным сотрудником "Русских Ведомостей".


Джогин Павел Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дживелегов Алексей Карпович | Джорджадзе
Джапаридзе | Джунковские
Джаншиев Григорий Аветович | Джунковский Степан Семенович
Джандиеровы | Джунковский Степан Степанович
Джамбакуриан-Орбелиани | Дзедушицкие

Джогин, Павел Павлович (1834 - 1885) - живописец-пейзажист. Учился в Академии Художеств. Писал виды окрестностей Петербурга и различных местностей Эстляндской, Новгородской и Черниговской губерний. В своих произведениях сначала высказывал некоторое дарование, но потом стал работать посредственно. Наиболее известная картина: "Вид в Дубках, близ Петербурга" (1886).


Джорджадзе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Джогин Павел Павлович | Джунковские
Дживелегов Алексей Карпович | Джунковский Степан Семенович
Джапаридзе | Джунковский Степан Степанович
Джаншиев Григорий Аветович | Дзедушицкие
Джандиеровы | Дзичканец

Джорджадзе - княжеский род. Предок, их, Нодар Джорджадзе, в 1683 г. пожалован поместьями в Кахетии. Род Джорджадзе признан в княжеском достоинстве в России в 1829 г. и внесен в V часть родословной книги Тифлисской губернии.


Джунковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Джорджадзе | Джунковский Степан Семенович
Джогин Павел Павлович | Джунковский Степан Степанович
Дживелегов Алексей Карпович | Дзедушицкие
Джапаридзе | Дзичканец
Джаншиев Григорий Аветович | Дзюбинский Владимир Иванович

Джунковские - русский дворянский род, происходящий от Степана Кондратьевича Джунковского, бывшего, в начале XVIII в., полковым есаулом Нежинского полка, а затем протопопом туринским. Род Джунковских внесен во II и III часть родословных книг Полтавской, Санкт-Петербургской и Харьковской губернии.


Джунковский Степан Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Джунковские | Джунковский Степан Степанович
Джорджадзе | Дзедушицкие
Джогин Павел Павлович | Дзичканец
Дживелегов Алексей Карпович | Дзюбинский Владимир Иванович
Джапаридзе | Дзялынские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Джунковский (Степан Семенович, 1762 - 1839) - русский ученый. В 1784 г., по ходатайству царского духовника Самборского , императрица Екатерина II отправила его за границу для усовершенствования в науках и в земледелии. 7 лет Джунковский провел в Англии, Франции и Фландрии и по возвращении в Россию назначен учителем английского языка к великим княжнам. В 1800 г. Джунковский определен членом экспедиции заготовления государственных бумаг. С 1803 г. Джунковский 25 лет состоял членом и непременным секретарем имп. вольного экономического общества и был постоянным редактором "Трудов" общества, составлял годовые отчеты и написал множество статей по сельскому хозяйству и домоводству. В изданиях вольного экономического общества: "Новая и полная система практического и сельского домоводства" (1807, 15 томов) и "Круг хозяйственных сведений" (12 книг), Джунковский принимал главное участие. Правительство нередко возлагало на него разные поручения: по приведению всех мер и весов в Империи в однообразие, по поселению колонистов, по делам Лифляндии. В 1811 г. Джунковский назначен директором департамента государственного хозяйства и публичных зданий, затем ему была поручена осушка окрестностей Санкт-Петербурга. Джунковский сохранил нам единственное описание Александровой дачи, находившейся на границе Царского Села и Павловска; дача эта служила живой иллюстрацией к нравоучительной сказке Екатерины II "О царевиче Хлоре". Книга носит заглавие: "Александрова, увеселительный сад великого князя Александра Павловича"; издана два раза - Санкт-Петербург, 1794, и Харьков, 1810, на французском - Вена, 1804; написана довольно дубоватыми стихами (см. Шубинского , "Исторические очерки и рассказы", Санкт-Петербург, 1893). Кроме того, напечатал "Речь о необходимости упражнения в земледелии и домостроительстве всех владельцев собственных имений" (Санкт-Петербург, 1809), перевел "О болезнях морских служителей" и др. Его биография ("Северная Пчела", 1840, № 113) написана Д. Приклонским и издана вольно-экономическим обществом (Санкт-Петербург, 1840).

См. также статьи:
Джунковский Степан Степанович .


Джунковский Степан Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Джунковский Степан Семенович | Дзедушицкие
Джунковские | Дзичканец
Джорджадзе | Дзюбинский Владимир Иванович
Джогин Павел Павлович | Дзялынские
Дживелегов Алексей Карпович | Дзянот

Джунковский (Степан Степанович, родился в 1820 г.) - один из более видных русских адептов католицизма. Сын известного своими трудами в области агрономии, овцеводства и шелководства, Степана Семеновича Джунковского . Отличаясь с юности особенной религиозностью, Джунковский по окончании курса Санкт-Петербургского университета (1842), отправился за границу с намерением знакомить иностранцев с православием, получив при этом от министра Уварова поручение изучить состояние там среднего и низшего образования. В Берлине он познакомился с Шеллингом, который, будто бы, дал ему торжественное письменное признание истины Евангелия, с просьбой лишь не обнародовать этого признания до его смерти. Приехав в Рим, Джунковский обратился в католичество, вступил в орден иезуитов и после 5-летних занятий католическим богословием принял священство. В 1853 г., выйдя из ордена, он отправился в Париж, где действовал в качестве члена "восточного общества для соединения церквей", основателя "миссии" в окрестностях Парижа, участника "братства слепых", "братства сирот", "братства для немцев, живущих в Париже", сотрудника нескольких духовных газет, духовника парижских монастырей, особенно же учредителя миссии среди парижских тряпичников, и сделался одной из наиболее популярных личностей в Париже. В 1858 г. он снова явился в Рим, с проектом переустройства римской церкви и, главным образом, уничтожения целибата. Проект его был отвергнут, и его стали удалять из Рима под предлогом разных поручений, которые он все исполнил успешно: в Вене вел переговоры с императором о конкордате, в Вестфалии восстановил древнюю католическую епархию, в Лондоне построил церковь для иностранных католиков. В 1855 г. его делают начальником миссии у эскимосов. В продолжение семи лет он устроил между эскимосами семь приходов и восстановил семь католических епархий, упраздненных со времени реформации - в Норвегии, Швеции, Шотландии, Исландии. В это же время он напечатал большое количество проповедей на французском, норвежском, английском и итальянском языках и несколько астрономических, геологических и философских трактатов. На осуществлении проекта, представленного им папе, он настаивал по-прежнему. Когда ему еще раз ответили отказом, он удалился во Флоренцию и составил здесь замечательный труд "Dictionaire des missions", изданный в 1864 г. известным патрологом Минем. Решившись оставить римскую церковь, он женился на англичанке, с которой, впрочем, скоро разошелся; три года, затем, в уединении занимался изучением источников вероучения, после чего в Штутгарте протоиереем Базаровым был снова присоединен, в качестве простого мирянина, к православной церкви. Возвратясь в Россию, умер в 1870 г. Н. Б.


Дзедушицкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Джунковский Степан Степанович | Дзичканец
Джунковский Степан Семенович | Дзюбинский Владимир Иванович
Джунковские | Дзялынские
Джорджадзе | Дзянот
Джогин Павел Павлович | Ди Артур (Dee)

Дзедушицкие - польский дворянский род, герба Сас. Ян Дзедушицкий владел поместьями в Червонной Руси в 1507 г. Григорий был в конце XVI в. каштеляном Любачевским, Франц, в 1695 г. - воеводой подольским. Юрий, конюший коронный, был послом Августа II в Риме. Фаддей Дзедушицкий получил графское достоинство Римской империи в 1775 г. Род внесен в родословную книгу дворян Царства Польского.


Дзичканец

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дзедушицкие | Дзюбинский Владимир Иванович
Джунковский Степан Степанович | Дзялынские
Джунковский Степан Семенович | Дзянот
Джунковские | Ди Артур (Dee)
Джорджадзе | Дианин Александр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дзичканец - польский дворянский род; восходящий к концу XVII в. Иосиф Гедеонович Дзичканец был генерал-лейтенантом и строил (1855 - 59) укрепления в Кронштадте. Род Дзичканец внесен в I и III часть родословных книг Виленской и Могилевской губерний.

Назад Вперед


Дзюбинский Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дзичканец | Дзялынские
Дзедушицкие | Дзянот
Джунковский Степан Степанович | Ди Артур (Dee)
Джунковский Степан Семенович | Дианин Александр Павлович
Джунковские | Дибич

Дзюбинский, Владимир Иванович - политический деятель. Родился в 1860 г., учился в подольской духовной семинарии, затем был вольнослушателем Томского университета по медицинскому факультету. В 1882 г. за политическую неблагонадежность выслан в административном порядке на три года в западную Сибирь, где потом поступил на государственную службу по министерству финансов. Сотрудничал в прогрессивных сибирских газетах и журналах. В 1907 г. избран в Тобольской губернии по городской курии в III Государственную думу, примкнул к трудовой группе и большую часть времени был в ней товарищем председателя; входил в состав комиссий бюджетной, по местному самоуправлению, переселенческой, путей сообщения и др. Выступал в думе с речами по земельному, приказчичьему, рабочему вопросам. В 1912 г. избран в той же Тобольской губернии в думу IV созыва в качестве трудовика и состоит председателем фракции трудовой группы в думе.


Дзялынские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дзюбинский Владимир Иванович | Дзянот
Дзичканец | Ди Артур (Dee)
Дзедушицкие | Дианин Александр Павлович
Джунковский Степан Степанович | Дибич
Джунковский Степан Семенович | Дибич-Забалканский Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дзялынские - польский графский и дворянский род, герба Огончик, происходящий от древнего рода Косцелецких и известный уже в 1438 году. Николай Петрович Дзялынский был воеводой иновроцлавским в 1485 г. С этого времени и до падения Польши Дзялынские занимали места в польском сенате; многие из них были воеводами, каштелянами, епископами. Лука Дзялынский, подчаший коронный, убит в 1582 г. под Заволочьем. Михаил, воевода брест-куявский, в 1608 г. был послом в Риме. Ксаверий Дзялынский, сенатор-воевода, получил в 1786 г. графское достоинство в Пруссии. Графская ветвь Дзялынских угасла, а дворянская внесена в VI часть родословной книги Волынской губернии.

Назад Вперед


Дзянот

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дзялынские | Ди Артур (Dee)
Дзюбинский Владимир Иванович | Дианин Александр Павлович
Дзичканец | Дибич
Дзедушицкие | Дибич-Забалканский Иван Иванович
Джунковский Степан Степанович | Дивеевы

Дзянот - польский дворянский род, герба того же имени. Яков де-Кастелли-Джанотти, уроженец северной Италии, выехал в Польшу, участвовал в московском походе Сигизмунда III, осаде и взятии Смоленска. Сын его, Петр, отличился в войну с Россией (1655). Род этот внесен в родословные книги дворян Царства Польского. В. Р.


Ди Артур (Dee)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дзянот | Дианин Александр Павлович
Дзялынские | Дибич
Дзюбинский Владимир Иванович | Дибич-Забалканский Иван Иванович
Дзичканец | Дивеевы
Дзедушицкие | Дивов Павел Гаврилович

Ди (Dee), Артур - известный врач (1579 - 1651), родом англичанин. В 1621 г. переселился в Москву, врачом царя Михаила Феодоровича . В 1634 г. вернулся на родину, где сделался врачом короля Карла I. Занимался астрологией и алхимией и еще в Москве написал сочинение "Fasciculus chimicus, abstrusae Hermeticae scientiae ingressum, progressum, coroniden explicans" (Петербург, 1631), переведенное на английский язык.


Дибич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дианин Александр Павлович | Дибич-Забалканский Иван Иванович
Ди Артур (Dee) | Дивеевы
Дзянот | Дивов Павел Гаврилович
Дзялынские | Дивовы
Дзюбинский Владимир Иванович | Дивьер (Девьер)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дибич - русский графский и баронский род, происходящий из Силезии, где родоначальник их, Фридрих фон Девич или Дибич (v. Dewitsch, Diebitsch), был гофмейстером герцога Людвига II Лигницкого (1435). Николай Готфрид фон Дибич получил в 1732 г. баронское достоинство королевства Богемского. Его внук Ганс-Эренфрид (Иван Иванович, 1738 - 1822) был адъютантом Фридриха Великого, перешел в 1792 г. в русскую службу и был генерал-майором. Автор "Speciele Zeit u. Geschafts-Eintheilung Konigs Friedrich II" (Санкт-Петербург, 1800); "Ausfuhrliche Beschreibung der Exercitien und der dabei gemachten Evolutionen der Garnison zu Potsdam unter Friedrich II" (Санкт-Петербург, 1801; русский перевод Карбониера д'Арсита ); "Gedanken uber den Soldaten in allen seinen Theilen abgehandelt" (1801, в русском переводе Карбониера д'Арсита, 1802 - 1803 и др.). Сын его граф Иван Иванович Дибич-Забалканский . Род Дибичей пресекся в России в 1838 г. Бароны Дибич записаны в матрикулы дворянства всех трех прибалтийских губерний (Гербовник, X, 13).

См. также статьи:
Николай I .


Дибич-Забалканский Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дибич | Дивеевы
Дианин Александр Павлович | Дивов Павел Гаврилович
Ди Артур (Dee) | Дивовы
Дзянот | Дивьер (Девьер)
Дзялынские | Дивьер Антон Мануйлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дибич-Забалканский (Иван Иванович, 1785 - 1831) - граф, фельдмаршал. Помещенный отцом в берлинский кадетский корпус, Дибич вскоре обратил на себя внимание блестящими успехами в науках. По приезде в Петербург (1801) он был определен прапорщиком в лейб-гвардии Семеновский полк, после чего усердно занялся довершением своего военного образования и изучением русского языка. Во время первых войн с Наполеоном Дибич-Забалканский оказал особые отличия в боях при Аустерлице и Гейльсберге. В 1810 г., будучи дежурным штаб-офицером в корпусе графа Витгенштейна , обратил на себя внимание запиской: "Organisationsptan eines Requisitionssystems", поданной им военному министру, по поводу предстоявших военных действий. В Отечественную войну на долю Дибич-Забалканского выпало значительное участие в успехах корпуса графа Витгенштейна, особенно под Полоцком. К концу 1812 г. Дибич-Забалканский выказал себя искусным начальником особого отряда, посланного против маршала Макдональда, и не менее ловким дипломатом в переговорах, окончившихся отделением прусского корпуса Йорка от французов. В 1813 г. он был генерал-квартирмейстером союзных армий и отличился в сражениях при Дрездене, Кульме и Лейпциге, в 1814 г. - в боях под Ла-Ротьером и Арси-сюр-Об. После войны он был назначен начальником штаба 1-й армии и вскоре получил звание генерал-адъютанта; император взял его с собой на Лайбахский конгресс, и с этого времени Дибич-Забалканский стал неразлучным спутником государя. В 1824 г. он сделался начальником главного штаба; в 1825 г. сопровождал Александра I в Таганрог и присутствовал при его кончине, а при самом вступлении на престол императора Николая заслужил его расположение донесением об открытии заговора так называемых декабристов. Большинство заговорщиков находилось во 2-й армии, и Дибич-Забалканский лично принял меры к аресту важнейших из них. В 1827 г., по возвращении из командировки на Кавказ (для расследования недоразумений между генералами Ермоловым и Паскевичем ), ему пожалован графский титул. В 1828 г., во время войны с Турцией, Дибич-Забалканский находился при действующей армии, сначала без всякой определенной должности. Пользуясь неограниченным доверием императора Николая и ведя с ним обширную переписку, он руководил военными действиями вполне самостоятельно, помимо фельдмаршала графа Витгенштейна, который, не имея возможности ничего предпринять без совещания с Дибич-Забалканским, представлялся лишь лицом, официально ответственным за неудачи. В начале 1829 г. Дибич-Забалканский был назначен главнокомандующим армией. По справедливому замечанию Мольтке, Дибич-Забалканский, имея в распоряжении относительно слабые средства, предпринимал лишь то, что, при данной обстановке, было существенно необходимо для достижения цели войны; он дал одно большое сражение (при Кулевче) и взял одну крепость (Силистрию), но успехи эти, сломив сопротивление неприятельской армии, способствовали почти беспрепятственному переходу русских войск через Балканы, считавшиеся дотоле неодолимыми, и привели нашу армию к Адрианополю, где смелый и решительный образ действий Дибич-Забалканского ускорил заключение выгодного для России мира. Кампания эта доставила Дибич-Забалканскому титул Забалканского. Июльская революция 1830 г. побудила императора Николая послать Дибич-Забалканского в Берлин для переговоров с королем относительно действий сообща, ввиду угрожавшей опасности. Переговоры эти, однако, не увенчались успехом. Между тем успехи революции в Бельгии и просьбы нидерландского короля о помощи побудили императора Николая мобилизовать часть армии и двинуть ее к западной границе. Внезапно вспыхнувшее восстание в Польше заставило употребить эти войска против поляков. Вызванный из Берлина, Дибич-Забалканский обещал подавить восстание одним ударом; но обещание это осталось неисполненным, несмотря на то что случай к тому представился после сражения под Гроховым. Кампания затянулась на 7 месяцев. После разгрома поляков при Остроленке оставалось только взятием Варшавы окончить войну; но в ночь на 29 мая, в селе Клешеве, близ Пултуска, Дибич-Забалканский скончался от холеры. См. Belmont "Graf v. D. Sabalkansky" (1830); Заблоцкий-Десятовский "Граф П.Д. Киселев и его время" (Санкт-Петербург, 1882, том I); "Русская Старина" (1880 - 84).

См. также статьи:
Аракчеев Алексей Андреевич ;
Бруннов Филипп Иванович ;
Дибич ;
Ермолов Алексей Петрович ;
Константин Павлович ;
Меншиков Александр Сергеевич ;
Муравьев Николай Николаевич ;
Панютин Федор Сергеевич ;
Паскевич Иван Федорович ;
Толь Карл Федорович ;
Цебриков Николай Романович ;
Шервуд-Верный Иван Васильевич ;
Якушкин Иван Дмитриевич .


Дивов Павел Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дивеевы | Дивовы
Дибич-Забалканский Иван Иванович | Дивьер (Девьер)
Дибич | Дивьер Антон Мануйлович
Дианин Александр Павлович | Диев Михаил Яковлевич
Ди Артур (Dee) | Диков Иван Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дивов, Павел Гаврилович - государственный деятель (1765 - 1841). Служил переводчиком в коллегии иностранных дел. С 1790 г. находился при лицах, исправлявших дипломатические поручения русского правительства, главным образом, в Швеции и Польше. В 1794 г. был заключен поляками в варшавскую крепость, где провел более 9 месяцев; по освобождении принимал участие в работах по ликвидации Речи Посполитой. В 1805 г. Дивову был поручен секретный архив министерства иностранных дел. В эпоху венского конгресса и ста дней Дивов в Петербурге исправлял всю текущую работу своего ведомства. В 1819 г. назначен сенатором. В 1820 - 1831 гг. почти ежегодно и в 1838 г. Дивов, как старший член совета министра иностранных дел, во время его отлучек управлял делами министерства. В 1826 г. как сенатор был членом верховного уголовного суда над декабристами. В марте того же года Дивов участвовал в попытке сенаторов I отделения III департамента войти в непосредственные сношения с государем, минуя генерал-прокурора, - с жалобой на незаконность действий и неуважительность отзывов последнего о сенаторах (так называемый "инцидент с пакетом"). Большой консерватор, враг преобразований Александра I и даже слабых новшеств Николая , Дивов везде видел разрушительные происки либералов и поляков. Опасными ему казались Кочубей и Новосильцев ; симпатии общества к убитому Пушкину и даже его внимание к булгаринскому "Выжигину" он толковал как доказательство неблагонамеренности. Сам Бенкендорф ему порой кажется не особенно надежным. Враждебно он относился к печати и к школе. Его записка "Повествование о царствовании императора Александра I, для него одного писанное" ("Русская Старина", 1799, № 10) содержит резкие отзывы об императоре и его правлении. Была ли она ему подана, неизвестно; написана, по-видимому, вскоре после Тильзита. Часть "Дневника" Дивова, на французском языке, издана в "Русской Старине" (1897 - 1901 и 1903 годы); это - важный источник для времени Александра и Николая. Особенно им освещаются придворные и служебные отношения и настроения. Дивов написал "Краткое руководство к сбережению и пополнению лесов в Российском государстве" П. Дивов (Санкт-Петербург, 1809). - Ср. "Русская Старина", 1897, № 3 (предисловие к "Дневнику" Дивова) и "История сената", том III.

См. также статьи:
Дивовы ;
Кочубей Виктор Павлович .


Дивовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дивов Павел Гаврилович | Дивьер (Девьер)
Дивеевы | Дивьер Антон Мануйлович
Дибич-Забалканский Иван Иванович | Диев Михаил Яковлевич
Дибич | Диков Иван Михайлович
Дианин Александр Павлович | Дилакторский Прокопий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дивовы - русский дворянский род. Предок их, Гавриил, по сказаниям древних родословцев, выехал из Франции в Россию в 1408 г. Агапий Фавстович Дивов, правнук Гавриила, убит при взятии Ревеля в 1576 г., а брат его, Волк, участвовал в обороне Шеиным Смоленска от поляков (1607 - 1611). Семен Васильевич Дивов был воеводой в Томске (1623), а внук его Яков Иванович - воеводой в Вологде (1687), Иван Иванович Дивов (умер в 1773 г.) был при Екатерине II президентом юстиц-коллегии и сенатором. Адриан Иванович (умер в 1814 г.) и Павел Гаврилович (умер в 1841 г.) были сенаторами. Род Дивовых внесен в VI и II части родословных книг Санкт-Петербургской, Тульской и Тверской губерний (Гербовник, I, 51). В. Р.

См. также статьи:
Бороздин Константин Матвеевич .


Дивьер (Девьер)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дивовы | Дивьер Антон Мануйлович
Дивов Павел Гаврилович | Диев Михаил Яковлевич
Дивеевы | Диков Иван Михайлович
Дибич-Забалканский Иван Иванович | Дилакторский Прокопий Александрович
Дибич | Дилецкий Николай Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дивьер или Девьер - русский графский род, португальского происхождения. О родоначальнике их Антоне Дивьере см. Сын его, Петр Антонович (умер в 1773 г.), был при императрице Елизавете Петровне генералом-поручиком и отличился в Семилетнюю войну; при Петре III , которого он был фаворитом, получил чин генерал-аншефа. Один из его сыновей - секунд-майор Борис Петрович (родился в 1754 г.), за насилие и вымогательство, причинившие смерть доктору Гезе, сослан в каторжные работы без срока (1798). Род Дивьер внесен в V часть родословных книг Воронежской и Харьковской губерний (Гербовник, VI, 3; Полное Собрание Законов 1798 г., № 18, 511). В. Р.

Назад Вперед


Дивьер Антон Мануйлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дивьер (Девьер) | Диев Михаил Яковлевич
Дивовы | Диков Иван Михайлович
Дивов Павел Гаврилович | Дилакторский Прокопий Александрович
Дивеевы | Дилецкий Николай Павлович
Дибич-Забалканский Иван Иванович | Диллон Мария Львовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дивьер, Антон Мануйлович, граф - сподвижник Петра Великого , сын португальского еврея, переселившегося в Голландию и здесь крестившегося. Родился в 1682 г. При встрече с Петром он был юнгой в голландском флоте, и Петр, которому он понравился, принял к себе на службу. Природный ум, веселый характер, исполнительность и рвение в делах скоро выдвинули Дивьера; в 1718 г. он получил чин бригадира и звание генерал-лейтенанта. Желая войти в русское общество полноправным членом, Дивьер добивается руки сестры Меншикова ; получив у брата отказ, он все же достигает цели при содействии Петра. В 1718 г. Петр учреждает должность генерал-полицейместера города Петербурга и назначает на этот пост Дивьера, подчинив его непосредственно сенату. Установление порядка и благочиния во вновь устраиваемом городе представляло большие затруднения. Дивьер справился с этой задачей, предприняв ряд мер к благоустройству города: сформировал штат полиции, устроил пожарную команду, осветил улицы, главные замостил камнем, завел фурманщиков для свозки нечистот, учредил надзор за продажей съестных припасов, установил регистрацию населения и перегородил улицы шлагбаумами для ночной охраны. За нарушение издаваемых постановлений были определены строгие наказания; за необъявление о приезжающих и выбывающих, а равно за принятие на работы беспаспортных грозило в первый раз наказание кнутом, во второй - ссылка на каторжные работы и конфискация имущества; продажа недоброкачественных продуктов, при третьем повторении, наказывалась смертной казнью. Дивьер лично каждый день объезжал город и наблюдал за исполнением постановлений; современники рассказывают, что обыватели дрожали при одном имени строгого полицеймейстера. По смерти Петра, при Екатерине I , Дивьеру пришлось выдержать борьбу с Меншиковым, и, несмотря на личное расположение императрицы, возведшей его в графское достоинство и дававшей ему серьезные дипломатические поручения, в год смерти императрицы был арестован, подвергнут пытке, бит кнутом, лишен чинов и орденов и сослан в Сибирь. В Жиганске, Якутской губернии, он оставался до 1739 г., когда по указу Анны Иоанновны назначен командиром во вновь отстраивающийся Охотский порт. На этом посту Дивьер опять блестяще проявил свои административные способности: раскрыл злоупотребления, допущенные прежними должностными лицами, быстро докончил снаряжение экспедиции Беринга , достроил порт и основал школу, превратившуюся впоследствии в штурмановское училище сибирской флотилии. Императрица Елизавета указом 1742 г. вернула его из ссылки, возвратила ему чины и ордена и восстановила в графском достоинстве. В 1743 г. Дивьер назначен генерал-полицеймейстером, а в следующем году произведен в генерал-аншефы, и ему пожаловано 1600 душ из имения Меншикова. Продолжительная ссылка пошатнула здоровье Дивьера, и он умер в 1745 г. - Ср.: Пекарский "Петербургская Старина" ("Современник", 1860, том 82); Щебальский "Князь Меншиков и граф Мориц" ("Русский Вестник", 1860, № 2); "Дивьер и Скорняков в ссылке" ("Русская Старина", 1876); "Сборник Императорск. ист. об.", том 63; "Memoire du prince Dolgoroukow" (Женева, 1867).

См. также статьи:
Дивьер (Девьер) .


Дивеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дибич-Забалканский Иван Иванович | Дивов Павел Гаврилович
Дибич | Дивовы
Дианин Александр Павлович | Дивьер (Девьер)
Ди Артур (Dee) | Дивьер Антон Мануйлович
Дзянот | Диев Михаил Яковлевич

Дивеевы - татарский княжеский род. Предок их, князь Дербиш-мурза Теребердеевич Дивеев, владел поместьями в 1678 г. Род Дивеевых, сохранивший доныне магометанское вероисповедание, внесен в VI часть родословных книг Нижегородской, Оренбургской и Тамбовской губерний. В. Р.


Диков Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Диев Михаил Яковлевич | Дилакторский Прокопий Александрович
Дивьер Антон Мануйлович | Дилецкий Николай Павлович
Дивьер (Девьер) | Диллон Мария Львовна
Дивовы | Диллон Эмилий Михайлович
Дивов Павел Гаврилович | Дильтей Филипп-Генрих (Dilthey)

Диков, Иван Михайлович - русский адмирал. Родился в 1833 г., участвовал в обороне Севастополя; составил магнитную карту Черного моря. В 1877 г. под руководством Тотлебена принимал деятельное участие в организации обороны портов Очакова, Севастополя, Керчи; затем был начальником нижнедунайского отряда судов, бомбардировал Сулин и взорвал турецкую канонерку "Суна". В 1907 - 09 г. - морской министр; в 1909 г. назначен членом государственного совета.


Дилакторский Прокопий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Диков Иван Михайлович | Дилецкий Николай Павлович
Диев Михаил Яковлевич | Диллон Мария Львовна
Дивьер Антон Мануйлович | Диллон Эмилий Михайлович
Дивьер (Девьер) | Дильтей Филипп-Генрих (Dilthey)
Дивовы | Димитрии Юрьевичи (Шемяка и Красный)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дилакторский, Прокопий Александрович - вологодский библиограф (умер в 1910 г.). Заведовал отделом по народному образованию в кадниковской (Вологодской губернии) земской управе. Напечатал историко-этнографический сборник "Вологжанин", участвовал в организации в Вологде церковно-исторического музея. В "Петербургских Ведомостях" Дилакторский помещал заметки о русских писателях. - Ср. "Исторический Вестник", 1911, № 1.

См. также статьи:
Шеллер Александр Константинович (А. Михайлов) .


Дилецкий Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дилакторский Прокопий Александрович | Диллон Мария Львовна
Диков Иван Михайлович | Диллон Эмилий Михайлович
Диев Михаил Яковлевич | Дильтей Филипп-Генрих (Dilthey)
Дивьер Антон Мануйлович | Димитрии Юрьевичи (Шемяка и Красный)
Дивьер (Девьер) | Димитрий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Rusurrection canon"
Дилецкий, Николай Павлович (родился в Киеве около 1630 г.) - автор книги на польском языке: "Грамматика пения мусикийского, или Известные правила в слоге мусикийском, в них же обретаются шесть частей или разделений". Книга была издана в Смоленске в 1677 г. Это сочинение было сокращено Дилецким и издано под названием "Идеи грамматики мусикийской". В бытность свою в Москве, в 1678 г., Дилецкий, по желанию Строганова, перевел свою сокращенную грамматику на славянский язык. Он же написал несколько духовных концертов. Деятельность Дилецкого имела большое влияние на развитие партесного пения в России.

См. также статьи:
Коренев Иоанникий Трофимович ;
Россия, разд. Церковная музыка (доисторический и древний период) .


Диллон Мария Львовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дилецкий Николай Павлович | Диллон Эмилий Михайлович
Дилакторский Прокопий Александрович | Дильтей Филипп-Генрих (Dilthey)
Диков Иван Михайлович | Димитрии Юрьевичи (Шемяка и Красный)
Диев Михаил Яковлевич | Димитрий
Дивьер Антон Мануйлович | Димитрий (в миру Даниил Сулима)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Диллон, Мария Львовна - скульпторша. Родилась в 1858 г. в Санкт-Петербурге, училась в Академии Художеств; получила звание классной художницы за программу "Андромеда". Из работ ее более известны: "Девочка после купанья", "Вакханка", бюст К.Ю. Давыдова , памятник на могиле К.Я. Крыжицкого .

См. также статьи:
Дмитриев Лев Евграфович .


Диллон Эмилий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Диллон Мария Львовна | Дильтей Филипп-Генрих (Dilthey)
Дилецкий Николай Павлович | Димитрии Юрьевичи (Шемяка и Красный)
Дилакторский Прокопий Александрович | Димитрий
Диков Иван Михайлович | Димитрий (в миру Даниил Сулима)
Диев Михаил Яковлевич | Димитрий (в миру Димитрий Иванович Самбикин)

Диллон, Эмилий Михайлович - ориенталист и журналист. Родился в 1854 г. в Дублине, образование получил в германских и русских университетах. Занимал в 1883 - 1887 годах в Харьковском университете кафедру сравнительного языкознания. Написал много статей на английском, французском и немецком языках по языковедению, истории религий и много писал о России. На русском языке Диллон помещал статьи и рассказы в "Санкт-Петербургских Ведомостях" (1880 - 81) и "Одесских Новостях". Ему принадлежат также: "Армянские этюды" (I. "Отношение армянского языка к иранской группе языков". II. "Война армян против персов", 1884). В 1904 - 1905 годы Диллон, состоя корреспондентом в "Daily Telegraph", очень сочувственно относился к освободительному движению в России, но затем стал высказывать одобрение репрессивной политике правительства.


Дильтей Филипп-Генрих (Dilthey)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Диллон Эмилий Михайлович | Димитрии Юрьевичи (Шемяка и Красный)
Диллон Мария Львовна | Димитрий
Дилецкий Николай Павлович | Димитрий (в миру Даниил Сулима)
Дилакторский Прокопий Александрович | Димитрий (в миру Димитрий Иванович Самбикин)
Диков Иван Михайлович | Димитрий (в миру Михаил Георгиевич Ковальницкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дильтей (Dilthey), Филипп-Генрих - первый профессор Московского университета по юридическому факультету (умер в 1781 г.). Тиролец по происхождению, получил степень доктора utriusque juris в Венском университете. При учреждении Московского университета Дильтей, по рекомендации Миллера и Бюшинга , был приглашен в Россию как профессор истории и прав. В течение 10 лет (1756 - 1766) в Дильтее сосредоточивался весь юридический факультет; сверх того, он читал на французском языке приватные лекции о "Праве натуральном". Главным предметом сочинений Дильтея было естественное право, читавшееся им по Винклеру, Пуффендорфу и Неттельбладту. Не будучи основательно знаком ни с русским языком, ни с русскими законами и отвлекаясь обилием посторонних занятий (он состоял инспектором гимназии, переводил грамматику Ломоносова ), Дильтей не мог возбудить интереса к науке; число его слушателей постоянно уменьшалось и, наконец, по собственному его призванию, ограничилось одним студентом. По представлению университета, что "от Дильтея никакого плода нет", Дильтей был уволен в 1765 г., но через год, по собственноручному указу императрицы, вновь принят на службу. Допущенный во второй раз к преподаванию, Дильтей с каждым годом все более оживлял свои чтения, излагая положительные законы при помощи учеников своих, профессоров Десницкого и Третьякова , и преподавая, кроме естественного права, право военное и морское, вексельное и уголовное и историю русского права. Важнейшие труды Дильтея: "Jus cambiale, или Начальные основания вексельного права, а особливо российского купно со шведским" (выдержало 5 изданий, 1768 - 1801), где Дильтей, исследуя юридическую природу векселя, удачно различает оттенки каждого из договоров и восстает против стремления искать в римском праве объяснения всех явлений юридической жизни; "Исследование юридическое о принадлежащем для суда месте, о судебной власти, о должности судейской, о челобитной и о доказательстве судебном" (1779), где Дильтей отстаивает право суда разъяснять законы, а, следовательно, и необходимость для судей теоретического ознакомления с правом. Он составил свод законов, действовавших в России; свод этот не был издан. Работая над изучением России, Дильтей издал "Топографию Тульской губернии", на русском и французском языках (1781) и "Атлас для детей" (1766, Амстердам, на французском языке, в 1768 - 77 годы переведен на русский язык; IV том посвящен географии России). См. "Биографический словарь профессоров и преподавателей Московского университета", 1855, часть 1; Шевырев , "История Московского университета". А. Г.

См. также статьи:
Артемьев Алексей Артемьевич ;
Баузе Федор Григорьевич ;
Рогов Андрей Петрович ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Русское государственное право ;
Россия, разд. Философия и энциклопедия права .


Димитрий (преподобный Прилуцкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий (Муретов) | Димитрий (Сеченов)
Димитрий (в миру Михаил Георгиевич Ковальницкий) | Димитрий Александрович (великий князь Владимирский)
Димитрий (в миру Димитрий Иванович Самбикин) | Димитрий Александрович (князь брянский)
Димитрий (в миру Даниил Сулима) | Димитрий Андреевич
Димитрий | Димитрий Борисович

Димитрий, преподобный Прилуцкий - умер в 1391 г., 11 февраля; в этот день и совершается церковью празднование в честь его. Мощи его почивают в вологодском Спасо-Прилуцком монастыре. Родился в Переяславле (Владимирской губернии), в купеческой семье. Постригшись в монахи, основал Никольскую обитель на берегу Переяславского озера, где его часто посещал преподобный Сергий Радонежский . Великий князь Димитрий Донской пригласил Димитрия быть восприемником от купели детей его. Но преподобный Димитрий, избегая славы, удалился в вологодские леса и здесь, близ селенья Авнежа, построил храм Воскресения Христова. Так как жители этой местности препятствовали ему основать монастырь, то он удалился в Вологду, и в трех верстах от нее основал монастырь во имя Спасителя. Вологжане относились к нему и к основанной им обители с любовью. Преподобный Димитрий еще при жизни славился даром чудес и прозрения. Умер в глубокой старости. Церковное празднование святого Димитрия по всей России установлено в половине XV века, вероятно, вскоре после 1450 г., когда Шемяка был отбит от Вологды. В XV и XVI веках имя его встречается уже во всех святцах. В это же время ему составлена и служба. Житие преподобного Димитрия составлено в XV веке, не позже 1440 г., прилуцким игуменом Макарием, который воспользовался при этом рассказами ученика преподобного Димитрия, игумена Пахомия. П. В.


Димитрий Солунский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий Святославич | Димитрий Туптало
Димитрий Самозванец | Димитрий Юрьевич Красный
Димитрий Павлович | Димитрий Юрьевич Шемяка
Димитрий Михайлович | Димитрий-Фома Константинович
Димитрий Константинович | Димсталь (Димсдэль)

Димитрий Солунский - святой великомученик, пострадавший во время императора Диоклетиана. О жизни, страданиях и чудесах его находится повествование в нашей Минеи, под 26 числом месяца октября. О житиях святого Димитрия см. под тем же числом в месяцеслове архимандрита Сергия. Была попытка доказать, что святой Димитрий по своему происхождению - славянин (см. "Чтения общества истории и древностей российских", 1846). В старинных русских стихах святой великомученик Димитрий представляется помощником русских в борьбе с Мамаем . У русских и вообще у всех славянских народов мы видим с древнейших времен особенное чествование святого Димитрия. Сербы и болгары чтут его как патрона славянской народности, называют "отечестволюбцем" славянских народов. В русских летописях имя святого Димитрия встречается на первых же страницах, прежде чем было упомянуто имя какого-либо другого святого: о нем упоминает преподобный Нестор в рассказе о взятии великим князем Олегом Константинополя. По словам нашего летописца, свое поражение греки приписывали не храбрости славян, а заступлению за них святого Димитрия, их покровителя. Русские издревле старались приобретать хотя малейшие частички его мощей, одежды, миры или даже персти от гроба его. Этим объясняется, почему во всех древних монастырях и церквах, среди частиц мощей различных святых, почти непременно находится часть мощей или миры от святого Димитрия. В 1197 г. была принесена из Солуня во Владимир великим князем Всеволодом Юрьевичем икона святого великомученика Димитрия, и это событие было внесено как праздник в древние святцы. Эта икона сначала находилась в Киеве, потом во Владимире, а при великом князе Димитрии Ивановиче , в 1380 г., перенесена в Москву и поставлена в Успенском соборе. Особое почтение к памяти святого Димитрия видно, между прочим, из того, что наши князья часто называли своих первенцев именем этого святого. Так было у Ярослава I , Юрия Долгорукого , Александра Невского , Иоанна II, Иоанна Грозного , Алексея Михайловича . В Древней Руси день святого великомученика Димитрия считался в числе больших праздников; службу совершал обыкновенно сам патриарх, в присутствии государя. Святой Димитрий был воин и правитель Солуни; сообразно с этим он изображается на древних иконах в военном облачении, с копьем и мечом. П. В.


Димитрий Туптало

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий Солунский | Димитрий Юрьевич Красный
Димитрий Святославич | Димитрий Юрьевич Шемяка
Димитрий Самозванец | Димитрий-Фома Константинович
Димитрий Павлович | Димсталь (Димсдэль)
Димитрий Михайлович | Дингельштедт Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий Туптало - святой, знаменитый митрополит ростовский, родился в 1651 г. в местечке Макарове, в 40 верстах от Киева. Отец его, Савва Григорьевич Туптало, был казаком макаровской сотни киевского полка и служил сначала Польше, потом Москве; отличался большим благочестием, как и жена его, мать святителя. 11 лет Даниил (в монашестве Димитрий) поступил в киево-могилянскую коллегию, в которой ректором тогда был известный Иоанникий Голятовский . Состояние коллегии было незавидное: у нее было мало средств, мало порядка. Преподавание было схоластическое. Оно давало формальное знание латинского языка, приучало к составлению проповедей и стихов, но не снабжало фактическим знанием. В 1665 г. коллегия была разрушена во время нашествия Дорошенко и возобновлена лишь в 1669 г. Даниилу пришлось поучиться в ней только три года (1662 - 1665). Поселясь в Кирилловском монастыре, в 3 верстах от Киева, он в 1668 г. принял монашество от игумена Мелетия Дзика. Мелетий Дзик был одним из наиболее образованных людей своего времени, и влияние его на Димитрия было благотворно. Димитрий был близок с теми представителями малорусского духовенства, которые были в одно время и ревнителями православия, и защитниками самостоятельности малорусской церкви, ее независимости от московского патриарха - с киевским митрополитом Иосифом Тукальским , черниговским архиепископом Лазарем Барановичем , Мелетием Дзиком. В 1675 г. Димитрий перешел в Густынский монастырь, близ города Прилук, а оттуда - в Чернигов. К этому периоду жизни Димитрия относится первое дошедшее до нас его сочинение: "Руно орошенное", изданное в 1680 г. В 1677 г. Димитрий уехал в Литву, на поклонение иконе Новодворской Богородицы, и близко сошелся с белорусским епископом Феодосием Василевичем, который тяготел к Польше, хотя и был ревностным православным пастырем. В 1678 г. Димитрий проживал то в Вильне, то в Слуцке, и говорил проповеди, которые не сохранились. После смерти Василевича Димитрий, в 1679 г., выехал из Слуцка в Чернигов. Ко времени пребывания Димитрия в Литве относят (И.А. Шляпкин ) ознакомление Димитрия с латино-польской пропагандой и возникновение в нем симпатий к Московскому государству. Димитрий поселился на время в Батурине, при дворе гетмана Самойловича , и в 1682 г. получил в управление Батуринский монастырь, но уже в следующем году оставил игуменство в этом монастыре, переехал в Киев и поселился в лавре. В это время он приступил к составлению Четьи-Миней (жития святых). Он принялся за работу 6 мая 1684 г. и настойчиво вел ее около 20 лет. В лавре Димитрий был официальным проповедником. Митрополит киевский Варлаам Ясинский называет Димитрия, в 1689 г., искусным и благоразумным проповедником слова Божия. Первая проповедь Димитрия, дошедшая до нас, сказана в 1685 г. В 1686 г. Димитрий вторично принял игуменство в Батуринском монастыре. В 1690 г. Димитрий был в Москве и познакомил московское духовенство с первыми книгами Четьи-Миней. В 1692 г. Димитрий оставил батуринское игуменство, "для спокойнейшего писания житий святых", и поселился в типографии Киево-Печерской лавры. В конце 90-х годов Димитрий был на короткое время игуменом в Глуховском монастыре, потом в Кирилловском, потом в Елецком; произносил, при случае, проповеди; печатал понемногу Минеи. В 1701 г. Димитрий был назначен митрополитом сибирским; но на пути в Сибирь, в Москве, расстроилось и без того слабое его здоровье, и, по его просьбе, Петр позволил Димитрию остаться в Москве. В 1702 г. Димитрий назначен был митрополитом ростовским. В том же году он прибыл в Ростов и ревностно занялся просвещением духовенства и мирян и борьбой с невежеством и пьянством. Паства была темная, бедная, погрязшая в суевериях. Димитрий учредил школу для детей всех сословий, причем ввел в преподавание греческий и латинский языки. Наряду со школьным обучением Димитрий заботился о развитии проповедничества, собирал и читал книги по истории церкви и о расколе. Среди дел благочестия, в трудах научно-литературных, святой Димитрий скончался 23 октября 1709 г. в Ростове. Открытие мощей его последовало в 1752 г., а в 1757 г. Димитрий причислен к лику святых. Сочинения святого Димитрия разделяются на поучительные, полемические, исторические и драматические. К нравоучительным относятся многочисленные проповеди. Проповеди, сказанные в Малороссии, бедны фактическим содержанием, искусственны и риторичны; проповеди, сказанные в России, отличаются применительностью к понятиям народа и большей простотой. Главная цель святого Димитрия в проповедях - сделать людей лучше и добрее; он - защитник всех слабых и угнетенных. Многие проповеди последних годов жизни Димитрия направлены против раскола. В проповедях, вызванных реформами Петра Великого, Димитрий различает в Петре человека и царя; он обличает некоторые слабости Петра как человека, например, вспыльчивость, и хвалит его достоинства как правителя, например, заботу о просвещении народа. Полемические сочинения направлены против раскола. Главное из них, написанное в 1709 г., до сих пор не потеряло своего значения. Содержание его видно уже из заглавия: "Розыск о раскольнической брынской вере, о учении их, о делах их и изъявление, яко вера их не права, учение их душевредно и дела их не богоугодны". Вера названа брынской по Брынским лесам Калужской губернии, где жило много раскольников и откуда учение их проникало в Ярославль и Ростов. К историческим трудам Димитрия принадлежит летопись от начала миробытия до Рождества Христова, состоящая из нравственных размышлений, Диариум, каталог киевских митрополитов; но главный труд его - Четьи-Минеи, сделавшиеся любимой книгой благочестивых людей (имели в XVIII веке около 10 изданий. Последнее издание - Москва, 1855). Святому Димитрию принадлежит еще несколько духовных драм или мистерий, из которых лучшей считается драма "Рождественская". Она построена по образцу юго-западных мистерий. Собрание сочинений Димитрия вышло в Москве в 1786 г. Позднейшие издания - Москва, 1838 - 42 и 1849. Главные сочинения о святом Димитрии Ростовском: неизвестного автора, 1849, статья Костомарова в "Русской истории в жизнеописаниях" и обширная диссертация И.А. Шляпкина (1891). Н. Сумцов.

См. также статьи:
Варлаам Ясинский ;
Лазарь (Баранович) ;
Осип (монах) ;
Россия, разд. История русской литературы (до XVII века) ;
Суслов Иван Тимофеевич ;
Шевченко Тарас Григорьевич .


Димитрий (в миру Михаил Георгиевич Ковальницкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий (в миру Димитрий Иванович Самбикин) | Димитрий (Муретов)
Димитрий (в миру Даниил Сулима) | Димитрий (преподобный Прилуцкий)
Димитрий | Димитрий (Сеченов)
Димитрии Юрьевичи (Шемяка и Красный) | Димитрий Александрович (великий князь Владимирский)
Дильтей Филипп-Генрих (Dilthey) | Димитрий Александрович (князь брянский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий (в миру Михаил Георгиевич Ковальницкий) - духовный писатель и церковно-общественный деятель (1839 - 1913). Сын священника, магистр Киевской духовной академии и ее ректор, епископ тамбовский, архиепископ казанский, затем херсонский и одесский. В 1906 г. был членом предсоборного присутствия и состоял в нем председателем I отдела - о составе поместного собора и порядке рассмотрения и решения дел на нем. В 1908 г. был председателем комиссии по реформе духовных академий; под его руководством выработан новый устав академий, вскоре потом измененный. Литературные труды Димитрия помещались в "Трудах Киевской духовной академии". Отдельно издал: "О значении национального элемента в историческом развитии христианства" (Киев, 1880). - См. некролог его в "Церковных Ведомостях", 1913, № 6.

См. также статьи:
Ковальницкий .


Димитрий (Муретов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий (в миру Михаил Георгиевич Ковальницкий) | Димитрий (преподобный Прилуцкий)
Димитрий (в миру Димитрий Иванович Самбикин) | Димитрий (Сеченов)
Димитрий (в миру Даниил Сулима) | Димитрий Александрович (великий князь Владимирский)
Димитрий | Димитрий Александрович (князь брянский)
Димитрии Юрьевичи (Шемяка и Красный) | Димитрий Андреевич

Димитрий (Муретов, 1806 - 1883) - архиепископ херсонский. Родился в Рязанской губернии, был сын дьячка. В монашество вступил в последний год своего студенчества в Киевской духовной академии; потом был профессором богословия и ректором той же академии, в которой служил шестнадцать лет и оставил неизгладимые следы сильного и разностороннего влияния. Уступая предшественнику своему, Иннокентию Борисову , в смелости и оригинальности богословских воззрений, он не ниже, а, может быть, даже выше его был по глубине и основательности. Являясь хозяином в разнообразных отраслях богословской науки, он применил к ней исторический метод исследования и изложения и освободил ее от устарелых схоластических приемов. Богословствование Иннокентия многие встретили недружелюбно и обвиняли в либерализме, если не рационализме. Преемник его по кафедре подвел такой твердый фундамент под новую богословскую систему и применял исторический метод с такой строгостью и осмотрительностью, что должны были рассеяться сомнения и замолкнуть обвинения против новой системы богословия. Лекций своих Димитрий не выдавал студентам и, вероятно, не писал вполне, но подготовлялся к ним так основательно, что обыкновенно в течение двух часов подряд, без конспекта или даже клочка бумаги для справок говорил, беспрерывно, приводя буквально тексты и выдержки из авторов, с точным указанием томов и страниц цитируемых сочинений. Студентом Н. Оглоблиным составлена была полная запись лекций Димитрия, которую просмотрел и он сам. Эта запись не пропала совершенно для русской науки: она легла в основу "Введения в курс богословских наук", Макария (Булгакова) , митрополита московского. Многие обвиняли этого богослова за то, что он нигде не упомянул о главном своем источнике для сочинения, доставившего ему редкую в то время степень доктора богословия. Но скромный Димитрий никогда не изъявлял претензий на ученую славу. Он не печатал своих трудов, или печатал без подписи; под его именем выходили только проповеди, которые в последние годы своей пастырской деятельности он обыкновенно помещал в "Православном Обозрении". Потом они вышли отдельным изданием. Помимо своей ученой и профессорской знаменитости, Димитрий был редким человеком, добрым пастырем, с чертами мужа апостольского. О его благотворительности ходили и ходят многочисленные рассказы; все некрологи его переполнены характерными фактами этого рода. В 1850 г. он был назначен епископом в Тулу, в 1857 г. - в Одессу, где возведен был в сан архиепископа. Через семнадцать лет он был переведен на высшую по своему иерархическому положению кафедру в Ярославль, климат которого оказался неблагоприятным для его здоровья. Он был переведен на Волынь, а через шесть лет снова вернулся в Одессу, где и умер. П. В.


Димитрий (в миру Димитрий Иванович Самбикин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий (в миру Даниил Сулима) | Димитрий (в миру Михаил Георгиевич Ковальницкий)
Димитрий | Димитрий (Муретов)
Димитрии Юрьевичи (Шемяка и Красный) | Димитрий (преподобный Прилуцкий)
Дильтей Филипп-Генрих (Dilthey) | Димитрий (Сеченов)
Диллон Эмилий Михайлович | Димитрий Александрович (великий князь Владимирский)

Димитрий (в миру Димитрий Иванович Самбикин) - историк и археолог (1839 - 1908), магистр Петербургской духовной академии. Был епископом подольским и брацлавским, тверским и кашинским, архиепископом казанским и свияжским. Во всех местах своего служения открывал церковно-археологические общества и комитеты. Главные труды Димитрия: "Месяцеслов святых, всею русскою церковию или местно чтимых" (4 выпуск, 1878 - 83; вновь переработанный и дополненный "Месяцеслов" издан в 1893 - 1903 годы в 14 выпусках), "Жизнеописание святителя Митрофана, первого епископа воронежского" (2-е издание), "Святитель Питирим, второй епископ тамбовский" (1872), "Материалы для истории тверской епархии" (Тверь, 1898), "Город Торжок, его церкви и монастыри" (1903), "Собор святых семидесяти апостолов" (Тверь, 1900 - 1902, и Казань, 1906), "Тверской Патерик" (Казань, 1907), "Служба святым 12 апостолам" и "Служба святым 70 апостолам" (Киев, 1900). Подробный перечень ранних (до 1885 г.) литературных трудов Димитрия помещен в его сочинении "Ректоры воронежской духовной семинарии". - См. И. Покровский "Высокопреосвященный Димитрий" ("Православный Собеседник", 1908, май); А. Бронзов "Димитрий, архиепископ казанский и свияжский" ("Церковные Ведомости", 1908, № 12); А. Царевский "Высокопреосвященный Димитрий" (Казань, 1908); его же "Святитель-молитвенник, архиепископа Димитрия" (Казань, 1908).


Димитрий (в миру Даниил Сулима)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий | Димитрий (в миру Димитрий Иванович Самбикин)
Димитрии Юрьевичи (Шемяка и Красный) | Димитрий (в миру Михаил Георгиевич Ковальницкий)
Дильтей Филипп-Генрих (Dilthey) | Димитрий (Муретов)
Диллон Эмилий Михайлович | Димитрий (преподобный Прилуцкий)
Диллон Мария Львовна | Димитрий (Сеченов)

Димитрий (в миру Даниил Сулима) - архиепископ кишиневский (1772 - 1844). Перевел на молдавский язык много богослужебных книг, канонов, акафистов, творений отцов церкви, учебных книг, правительственных указов и распоряжений. Отрывки из его "заметок и бумаг" напечатаны в "Кишиневских Епархиальных Ведомостях" 1884 г., № 15 и 17, письма его к митрополиту московскому Филарету - в "Христовом Чтении" 1898 г., № 8, письма митрополита Филарета к нему - в "Кишиневских Епархиальных Ведомостях" 1895 г., № 23.


Димитрий (Сеченов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий (преподобный Прилуцкий) | Димитрий Александрович (великий князь Владимирский)
Димитрий (Муретов) | Димитрий Александрович (князь брянский)
Димитрий (в миру Михаил Георгиевич Ковальницкий) | Димитрий Андреевич
Димитрий (в миру Димитрий Иванович Самбикин) | Димитрий Борисович
Димитрий (в миру Даниил Сулима) | Димитрий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий (Сеченов) (1708 - 1767) - митрополит новгородский. Уроженец московской епархии, воспитанник московской славяно-греко-латинской академии, с 1730 г. учитель красноречия в ней; в 1732 г. принял монашество и, в сане архимандрита, в 1740 г. поставлен во главе миссии, отправленной в поволжские губернии для обращения в христианство язычников и магометан. В звании правителя новокрещенских дел, Димитрий в два года обратил в христианство более 17000 инородцев и, кроме того, в одной нижегородской епархии, в которой с 1742 г. был епископом - 50000 инородцев. В 1748 г. оставил епархию и удалился на покой. В 1752 г. был назначен епископом рязанским и вызван в Санкт-Петербург для присутствия в Синоде; в 1757 г. сделан архиепископом новгородским. В 1762 г. совершил чин коронования императрицы Екатерины II , после чего был ею возведен в сан митрополита; в 1767 г. был назначен депутатом от духовенства в комиссию для составления нового Уложения. Димитрий имеет значение как один из замечательнейших проповедников, а также по своему отношению к вопросу об отобрании в казну монастырских имуществ, совершенном императрицей Екатериной II. Многочисленные проповеди его произнесены, большей частью, в царствование Елизаветы . Их хотела, но не успела издать сама императрица Екатерина; они и доселе находятся, за исключением трех речей и выдержек из нескольких проповедей, в рукописях. Содержание их - всецело публицистическое: проповедник, с одной стороны, рисует яркие картины ужасов и неистовств немецкого владычества в России, непосредственно предшествовавшего воцарению Елизаветы, а также недостаток благочестия и пороки русского общества, сопровождая эти описания горькими сетованиями и резкими порицаниями; с другой - горячо приветствует императрицу Елизавету, ее возвращение в делах внутреннего управления к политике ее отца, освобождение ею России от "внутренних сокровенных врагов". Слова Димитрия в день Благовещения (1742) и в день явления казанской иконы Божьей Матери (1742) принадлежат к замечательнейшим произведениям русской проповеди. Язык проповедей Димитрия - сильный и живой, чуждый не только латинизмов и латинской конструкции, обычных в тогдашней русской проповеди, но и славянизмов; это, большей частью, простая и ясная русская речь, иногда несколько вульгарная и даже тривиальная (когда проповедник говорит о немецком управлении Россией в предшествующую эпоху) и изредка подражающая языку южнорусских проповедей XVII века (когда, например, Иоанна Дамаскина он величает "философии и богословия прехрабрым кавалером, монашеских ликов генералом"). Когда императрица Екатерина приступила к секуляризации монастырских земель, Димитрий, председательствуя в Синоде, всецело стал на сторону власти и оказался не в меру жестоким судьей митрополита Арсения Мацеевича , доказывавшего право монастырей на земельные имущества. Н. Б.

См. также статьи:
Анна Иоанновна ;
Елизавета Петровна .


Димитрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрии Юрьевичи (Шемяка и Красный) | Димитрий (в миру Даниил Сулима)
Дильтей Филипп-Генрих (Dilthey) | Димитрий (в миру Димитрий Иванович Самбикин)
Диллон Эмилий Михайлович | Димитрий (в миру Михаил Георгиевич Ковальницкий)
Диллон Мария Львовна | Димитрий (Муретов)
Дилецкий Николай Павлович | Димитрий (преподобный Прилуцкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий - царевич, сын царя Ивана Васильевича Грозного и его седьмой (пятой венчанной) жены, Марии Феодоровны Нагой . Родился 19 октября 1581 г. По смерти отца и восшествии на престол Федора Ивановича , Димитрий, вместе с матерью и ее родственниками Нагими, по решению "всех начальнейших людей", т. е. ближайших советников молодого царя, отправлен был на житье в Углич. Как можно догадываться, это было сделано из опасения, чтобы родственники Димитрия не воспользовались его именем и присутствием в Москве для произведения смуты, направленной к низвержению слабоумного Феодора и провозглашению царем Димитрия. Но и живя в Угличе, Димитрий представлялся опасным, если не для Феодора, то для Бориса Годунова . Носились слухи, что малолетний Димитрий унаследовал жестокий нрав своего отца, что Нагие воспитывают его в ненависти к Годунову; Борис мог серьезно опасаться за будущее. Летописное сказание (Никоновская летопись, VIII, 15 - 20; Летопись о мятеже, 19 - 26; Новая летопись, 31 - 35; "Сказание Палицына") повествует, что Годунов задумал устранить со своей дороги опасного соперника; сперва он попытался отравить Димитрия; когда же это не удалось, подослал в Углич убийц - Михаила Битяговского с сыном Данилой и племянником Никитой Качаловым . 15 мая 1591 г. два последние, вместе с сыном мамки Димитрия, Осипом Волоховым, зарезали царевича на дворе царского дворца и вслед за тем были растерзаны сбежавшимся народом. Следствие, производить которое назначены были окольничий Андрей Клешнин и боярин князь Василий Иванович Шуйский , представило факт смерти Димитрия в другом свете: будто он, играя "в тычку", был захвачен припадком падучей и во время его сам случайно наткнулся на нож. Такой результат следствия привел к суровому наказанию Нагих и угличан, как виновных в мятеже и самоуправстве; первых разослали в заточение по дальним городам, из вторых многих казнили, а большую часть сослали в Сибирь, где населили ими город Пелым. Многочисленные противоречия и явная тенденциозность следственного дела (оно напечатано в "Собрании Грамот и Договоров", II, № 60) заставляет с большим недоверием относиться к его показаниям. Среди историков и по настоящее время существуют разные взгляды на смерть Димитрия. С прекращением династии московских Даниловичей бездетной смертью царя Феодора, имя Димитрия, принятое на себя самозванцами, послужило поводом к началу Смутного времени (см. Лжедмитрии). Василий Шуйский, вступив на престол и желая торжественно доказать самозванство первого Лжедимитрия, приказал перенести тело Димитрия из Углича в Москву; тело при вскрытии гроба найдено было нетленным, что дало повод к канонизации Димитрия, с установлением трех празднеств в его память, в дни его рождения, смерти и перенесения мощей.

См. также статьи:
Бельский Богдан Яковлевич ;
Битяговские ;
Битяговский Михаил ;
Болотников Иван Исаевич ;
Борис Федорович Годунов ;
Василий IV Иоаннович Шуйский ;
Зотовы ;
Иов (в миру Иоанн) ;
Качалов Никита Данилович ;
Лжедимитрий I ;
Лжедимитрий II ;
Лжедимитрий III ;
Мария Феодоровна (в иночестве Марфа) ;
Нагие ;
Россия, разд. Хронология по русской истории ;
Султанов Николай Владимирович ;
Толстой Алексей Константинович ;
Шаховской Семен Иванович .


Димитрий Александрович (великий князь Владимирский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий (Сеченов) | Димитрий Александрович (князь брянский)
Димитрий (преподобный Прилуцкий) | Димитрий Андреевич
Димитрий (Муретов) | Димитрий Борисович
Димитрий (в миру Михаил Георгиевич Ковальницкий) | Димитрий Васильевич
Димитрий (в миру Димитрий Иванович Самбикин) | Димитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий Александрович - великий князь Владимирский (по уделу прозванный Переяславским), 2-й сын великого князя Александра Невского . Родился около 1250 г., великий князь с 1276 г., умер в 1294 г. С 1259 г. он был наместником своего отца в Новгороде. После смерти Невского (в 1264 г.) новгородцы "указали ему путь", "зане князь еще мал бяше". Димитрий перешел в Переяславль Северный, доставшийся ему от отца. В 1268 г. новгородцы приглашают Димитрия на борьбу с ливонскими немцами; летописи называют Димитрия видным участником битв под Раковором и на реке Кеголи. В 1270 г. новгородцы зовут Димитрия к себе на стол, порвав с великим князем Ярославом Ярославичем ; Димитрий отказывается, не желая брать стола "перед стрыем (дядей) своим". В 1272 г. Димитрий сам стремится занять новгородский стол, как ступень к Владимирскому после смерти Ярослава, но не выдерживает соперничества с Василием Ярославичем . Только заняв уже великокняжеский стол, после Василия Ярославича, в 1276 г., Димитрий был посажен новгородцами на их стол (1277). В 1279 г. он ведет переговоры с новгородцами о постройке города Копорья; в 1280 г. там закладывается каменная крепость. Укрепленный пункт в руках князя на новгородской территории вызвал возражения в среде новгородцев; дело дошло до карательной экспедиции Димитрия на реке Шелон в 1281 г. Между тем брат Димитрия, Андрей, князь Городецкий , отправился в Орду, бил челом хану и получил от него ярлык на великое княжение. С татарской ратью и с присоединившимися к нему ярославским, стародубским и ростовским князьями Андрей прошел к Переяславлю и взял его, в отсутствии Димитрия, которому не только не удалось укрепиться в Копорье, но пришлось бежать за море и возвратиться оттуда в Переяславль уже не великим князем. Вновь приведенная (1283) Андреем рать татарская заставила Димитрия бежать на Черноморское побережье, к главе Ногайской орды, Ногаю. От Ногая Димитрий вернулся с ярлыком на великое княжение и вновь занял уступленный ему Андреем великокняжеский стол (1284), а также и новгородский. Опять Андрей прибег к татарам Золотой Орды (1285) и привел их в Суздальскую землю; Димитрий с союзными князьями прогнал их оттуда, не успев, однако, предотвратить грабежей и насилий. Последующие годы не укрепили положения Димитрия. В 1293 г. Андрею Городецкому удалось объединить силы ростовских, ярославских и белозерского князей и добыть большую рать в Золотой Орде (у хана Тахты) против Димитрия, который формально отказался от великого княжения в пользу брата и умер, приняв пострижение.

См. также статьи:
Александр Ярославич Невский ;
Андрей (имя удельных князей) ;
Веригины ;
Даниил Александрович ;
Довмонт (Тимофей) ;
Иоанн Димитриевич (удельный князь Переяславский) ;
Константин Ростиславович ;
Михаил Ярославич ;
Ростовские князья (Димитрий и Константин Борисовичи) ;
Святослав Ярославич (князь тверской) ;
Стефан Махрищский ;
Ярослав III Ярославич (Афанасий) .


Димитрий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий Александрович (князь брянский) | Димитрий Борисович
Димитрий Александрович (великий князь Владимирский) | Димитрий Васильевич
Димитрий (Сеченов) | Димитрий Иванович
Димитрий (преподобный Прилуцкий) | Димитрий Иванович (Донской)
Димитрий (Муретов) | Димитрий Иванович (Жилка)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий Андреевич - князь углицкий, сын Андрея Васильевича Горяя; по арестовании последнего в Москве, в 1492 г., был взят в Угличе, по приказу великого князя Ивана III , и заточен. Только в 1540 г. приказано было "с него тягость (оковы) сняти". Умер узником в Вологде.

См. также статьи:
Андрей (имя удельных князей) .


Димитрий Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий Андреевич | Димитрий Васильевич
Димитрий Александрович (князь брянский) | Димитрий Иванович
Димитрий Александрович (великий князь Владимирский) | Димитрий Иванович (Донской)
Димитрий (Сеченов) | Димитрий Иванович (Жилка)
Димитрий (преподобный Прилуцкий) | Димитрий Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий Борисович - см. в статье Ростовские князья (Димитрий и Константин Борисовичи) .

См. также статьи:
Анна Кашинская ;
Борис Василькович (Васильевич) ;
Василисса (имя русских княгинь) ;
Михаил Глебович .


Константин Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин (мученик) | Константин Борковский
Конский Петр Алексеевич | Константин Васильевич (ростовский)
Конради Евгения Ивановна (урожденная Бочечкарова) | Константин Васильевич (суздальский)
Коноплины | Константин Владимирович
Коноплев Николай Алексеевич | Константин Всеволодович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Борисович - см. в статье Ростовские князья (Димитрий и Константин Борисовичи) .

См. также статьи:
Борис Василькович (Васильевич) ;
Василий Константинович (сын Константина Борисовича) ;
Иоанн Димитриевич (удельный князь Переяславский) .


Димитрий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий Борисович | Димитрий Иванович
Димитрий Андреевич | Димитрий Иванович (Донской)
Димитрий Александрович (князь брянский) | Димитрий Иванович (Жилка)
Димитрий Александрович (великий князь Владимирский) | Димитрий Константинович
Димитрий (Сеченов) | Димитрий Михайлович

Димитрий Васильевич - первый удельный князь заозерский (1420 - 1440), внук князя ярославского Василия Давидовича Грозного , получил в удел Заозерье, т. е. земли, прилегавшие к Кубенскому озеру с северо-востока и северо-запада. Известен только тем, что помог преподобному Александру куштскому основать монастырь на Куште.


Димитрий Иванович (Донской)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий Иванович | Димитрий Иванович (Жилка)
Димитрий Васильевич | Димитрий Константинович
Димитрий Борисович | Димитрий Михайлович
Димитрий Андреевич | Димитрий Павлович
Димитрий Александрович (князь брянский) | Димитрий Самозванец
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий Иванович (прозванный Донским) - великий князь владимирский и московский, старший сын великого князя Ивана Ивановича от 2-й супруги его Александры. Родился в 1350 г., великий князь с 1362 г., умер в 1389 г. Литературная (летописная и житийная) традиция постаралась запечатлеть самый облик Димитрия только положительными чертами - ревностного, образцового христианина и героя. В настоящее время легче оценить значение окружавшей Димитрия среды, чем его личную политическую роль. В истории объединения и сплочения великорусских сил вокруг московского центра княжение Димитрия занимает видное место. Под тройною угрозой: татарского набега и разорения, быстро объединяющейся русско-литовской державы Ольгерда и, наконец, внутреннего междоусобия - приходилось вести борьбу за самостоятельную государственность. Средства для борьбы копились предшествовавшими поколениями. По смерти великого князя Ивана Ивановича в московской княжеской семье остались все малолетние: Димитрий, брат его Иван и двоюродный брат Владимир Андреевич . Почти поровну наделены были все трое духовной покойного, но Иван в 1364 г. умер, и его надел перешел к Димитрию. Душою оставшегося от Ивана Ивановича правительства был митрополит Алексий , человек недюжинного политического ума и такта, обладавший сильным характером и умевший воспользоваться своим авторитетом для проведения идеи - обособленности северо-восточной Руси и главенства Москвы. Замешательством в Орде после смерти Бердибека (1359) объясняется первоначальная неудача кандидатуры Димитрия на великокняжеский стол, отданный в Орде Димитрию Константиновичу Суздальскому . Выждав удачный момент, Москва добилась в 1362 г. ярлыка на великое княжение для Димитрия "по отчине и по дедине", подводя таким образом принципиальную основу под свои притязания. Оформлены были и отношения к Димитрию двоюродного брата, который обязался "держать под Димитрием великое княжение честно и грозно", "хотеть ему во всем добра" и "иметь его себе в отца место". Димитрий Константинович, после двукратной попытки сопротивляться, был усмирен и связан договором в 1363 г. Тогда же пострадали и его союзники, князья галицкий (Галича Мерского) и стародубский, уделы которых присоединены к Москве. Вскоре (1365) сам Димитрий Константинович обращается в Москву за помощью против своего брата Бориса , завладевшего Нижним Новгородом. Когда ни смещение суздальско-нижегородского епископа, ни приглашение Бориса на суд через Сергия Радонежского , ни закрытие всех нижегородских церквей тем же Сергием по поручению митрополита, не подействовали на Бориса, пущена была в ход сила, и Димитрий Константинович водворен в Нижнем. Брак Димитрия с дочерью его закрепил их дружбу (1366). Какое значение для Москвы имел союз с Нижним Новгородом, видно из того, что именно Москва требует от новгородцев удовлетворения за учиненный ушкуйниками грабеж купцов в Нижнем и по Волге (1367). Втягивают Москву в свои местные дела и тверские князья, не поладившие из-за выморочного удела (1367). Судьей назначен был тверской владыка, решивший в пользу великого князя тверского Михаила Александровича ; но решение было отменено, владыка обвинен в неправедном суде. Современники понимали дело так, что Димитрий приводит "в свою волю" всех князей русских, а которые не повинуются ему, на тех начинает "посягати". Московская политика становится очень решительной и не разбирает средств. В 1368 г. Димитрий и митрополит "лестью" приглашают в Москву Михаила Александровича (обратившегося было перед тем к помощи Ольгерда), судят там его распри с его тверским дядей и сажают в заключение. Только приезд ордынских послов, неодобрительно отнесшихся к такой расправе, заставил Димитрия отпустить Михаила в Тверь, заклятым врагом московской политики. Послы уехали, и сейчас же Москва посылает сильную рать смирять тверского князя. Михаил опять обратился за помощью к (зятю своему) Ольгерду, и на этот раз московское войско было разбито при реке Тростне (в нынешнем Рузском уезде Московской губернии); Москва выдержала литовскую осаду лишь благодаря только что заново (1367) возведенным каменным стенам. "Такого зла и от татар не было", - кончает летопись рассказ об опустошениях литовского набега. Пришлось мириться с тверским князем и возвратить ему захваченные раньше крепости. Московская политическая теория митрополита Алексия не допускала уступок. В церковной сфере она выражалась так резко, что вызывала коллективные жалобы литовского, тверского и других князей перед константинопольским патриархом (Алексия называли не пастырем западной православной церкви, а волком). Вне церкви она сосредоточивала все внимание на западной границе. На северо-западе враждовали Новгород и Псков, грозя склониться в сторону Литвы; позицию немцев необходимо было выяснить ввиду литовской опасности. В 1368 г. посылается посол в Дерпт, Владимир Андреевич - в Псков; удается примирить Псков и Новгород на совместном удачном походе против немцев. Литовцы могут двинуться на Москву и через Смоленск, и через Брянск: предпринимается опустошение смоленского пограничья и вооруженное нападение на Брянск (1370). В августе 1370 г. Димитрий прошел всю Тверскую землю разгромом и вернулся в Москву с большой добычей. Ольгерд пошел на Москву, но после неудачной ее осады заключил мир, по которому отказался от союза с тверским князем. В следующем 1371 г. Михаил попробовал опереться на Орду, откуда и возвратился с ярлыком на великое княжение и послом Сарыхожей. Московским политикам не составило большого труда зазвать Сарыхожу в Москву и так его задарить, что почва в Орде оказалась уже подготовленной, когда туда явился Димитрий, одновременно с сыном Михаила, Иваном , и "учтил добре" ордынских воротил. Из Орды Димитрий отпущен был "со многою честью и с пожалованием"; ему выдали там и Михаилова сына Ивана, за которого впоследствии Димитрий взял с отца 10000 рублей. В союзе с Ордой Димитрию не страшна была новая попытка Михаила поднять на него Ольгерда (1373). Димитрий вышел навстречу литовским полкам, разбил их при городе Любутске и заставил Ольгерда отступить. В 1374 - 1375 гг. у Димитрия произошло размирье с Мамаем, которым не преминула воспользоваться Тверь. Нашлись недовольные и в самой Москве: сын только что умершего тысяцкого московского Василия Вельяминова Иван , недовольный уничтожением сана, на который рассчитывал, отъехал от Димитрия с приверженцами в Тверь и начал хлопотать в Орде о великом княжении для Михаила. В 1375 г. ярлык на великое княжение был доставлен в Тверь, и Михаил открыл военные действия. Вокруг Димитрия собралось небывалое количество союзников: князья суздальско-нижегородский, серпуховский, городецкий, ростовские, ярославские, белозерский, кашинский, стародубский, тарусский, новосильский, оболенский, смоленский, брянский и новгородцы, постоянные враги Твери. Ни ордынская, ни литовская помощь не приспела, и Михаил, "видя изнеможение свое, понеже вся Русская земля возста на него", просил мира. Договором 1375 г. тверской князь низводится до положения "младшего брата" великого князя, навсегда отказывается от притязаний на Москву, великое княжение Владимирское и Новгород, обязуется помогать Димитрию против татар и Литвы и открыть свободный пропуск товаров новгородских по своей земле. В 1376 г. Димитрий заставляет волжских болгар принять таможников великого князя, вводя старинный торговый центр на Волге в экономическое общение с русским торговым миром. В 1377 г. умирает Ольгерд, и Литва вступает в период внутренних смут; Москве не только не приходится беречься западного соседа, но и удается пользоваться литовскими силами (в 1378 г. Андрей Ольгердович и в 1379 г. Дмитрий Ольгердович, недовольные Ягайлом , "с любовью" были приняты Димитрием). Московские политики получают теперь возможность сосредоточить все свое внимание на татарском юго-востоке, который давно уже стал мало авторитетным, но все еще беспокойным соседом. Татарские князьки с их ордами искали добычи в внезапном набеге и случайном грабеже. При неорганизованности пограничной защиты такие набеги, политически безвредные, держали в вечной тревоге местное русское население. Победа московских войск, при реке Воже (близ Рязани), над ратью, посланной на Москву Мамаем, была первой, одержанной над татарами в открытом поле. Чтобы удержать в покорности доходный улус, орде необходимо было дать внушительный отпор, а чтобы обеспечить успех - привлечь на свою сторону Литву. Вести о приготовлениях Мамая к большому походу на Русь пришли на Москву в августе 1380 г.; надобно было спешить, чтобы встретить врага за границей северо-восточной оседлости (поэтому в походе участвовало всего 5 князей). Димитрий встретил татар при устье реки Непрядвы (приток Дона) 8 сентября, когда литовцы с Ягайлом были еще в Одоеве. Мамай, разбитый, бежал с Куликова поля (см. Куликовская битва), лагерь татарский достался русским. Димитрий принимал личное участие в сражении и был найден в бессознательном состоянии на поле (но не ранен). Нельзя верить обычно-чрезмерным цифрам участников этой битвы (сотни тысяч), но потери русских все-таки были очень тяжелые (поминовение убитых до сих пор совершается в Дмитровскую субботу, между 18 и 26 октября). Эта победа, как и Божская, важна тем, что вторично показала русскому обществу победимость столь страшного прежде врага; она закрепила за московским князем репутацию самоотверженного защитника и руководителя северо-восточной Руси. Мамай погиб на юге в столкновении с Тохтамышем , который стал теперь ханом Золотой Орды. Его посол, пришедший с небольшим отрядом звать Димитрия к новому хану, в 1381 г., не мог доехать до Москвы без риска общественного возмущения. Тохтамыш тогда сам пошел на Москву. Димитрий собрал князей на совет о совместной защите, но натолкнулся на "неодиночество" и нежелание помогать; он не решился поэтому выступить один против Тохтамыша, уехал с семьей из Москвы и укрылся в Костроме. В августе 1382 г. к Москве подошли татары, овладели городом и разграбили его. Много городов постигла та же участь. Тохтамыш ушел, пощадив только тверского князя. На следующий год Димитрию пришлось "тягаться" в Орде о великом княжении, о котором хлопотал теперь Михаил; оно оставлено было за Димитрием, но в Орду взят был заложником сын его Василий и залог в 8000 рублей. Во Владимире появился "лютый" посол Адаш. В 1384 г. пришлось собирать тяжелую дань (по полтине с деревни) со всей земли Русской, а с Новгорода - черный бор. В 1385 г. пришлось проявить небывалую снисходительность к рязанскому князю, решившемуся напасть на Коломну и одержавшему верх над войсками московского князя. Новгородцы открыли грабежи по Волге и Каме и перестали уплачивать княжчины. В 1386 г. Димитрию удалось большой военной демонстрацией под новгородскими стенами восстановить там свой авторитет, взять черный бор на волостях и 8000 рублей на Новгороде. Столкнулся (1388) Димитрий и с недовольством двоюродного брата Владимира, которого силой нужно было приводить "в свою волю", заставить признать политическое старшинство старшего сына Димитрия, Василия. Димитрий успел помириться на этом с Владимиром за два месяца до смерти: он умер 19 мая 1389 г. От Евдокии Дмитриевны Суздальской Димитрий имел детей: Даниила (умер раньше отца), Василия, Юрия , Семена, Ивана, Андрея , Петра , Константина и четырех дочерей. В духовном завещании Димитрий благословил (впервые) старшего сына Василия "отчиною своею великим княжением"; не менее ново было распоряжение Димитрия, чтобы мелкие князья Московской земли жили в Москве при дворе великого князя, а не по своим вотчинам. В трудах: С.М. Соловьева , "История России с древнейших времен"; Экземплярского , "Великие и удельные князья северо-восточной Руси в татарский период", том I; Вишнякова, "О причинах возвышения московского княжества", - обстоятельные фактические обзоры княжения Димитрия с исчерпывающими указаниями источников. Б. Р.

См. также статьи:
Ададуровы ;
Алексий ;
Андрей (имя удельных князей) ;
Андрей Димитриевич ;
Андрей Иванович (сын Ивана Калиты) ;
Андрей Федорович ;
Арсеньевы ;
Бегичевы ;
Белеутовы ;
Белозерские князья ;
Березины ;
Бирдюкины-Зайцовы ;
Бобрищевы-Пушкины ;
Боброк-Волынский Дмитрий Михайлович ;
Бренок Михаил Андреевич (Александрович, Брянок) ;
Брянчаниновы ;
Валуевы ;
Василий I Дмитриевич ;
Василий II Васильевич Темный ;
Василий Васильевич (князь Ярославский в XIV веке) ;
Василий Константинович (князь Ростовский в XIV веке) ;
Василий Михайлович I ;
Василий Михайлович II ;
Вельяминов Василий Васильевич ;
Вельяминов Иван Васильевич ;
Вельяминов Николай Васильевич (Микула Васильевич) ;
Вельяминов Тимофей Васильевич ;
Владимир Андреевич Храбрый ;
Волосатый (Андрей) ;
Волынские (русский дворянский род) ;
Всеволожский Иван Димитриевич ;
Георгий Димитриевич ;
Димитрии Юрьевичи (Шемяка и Красный) ;
Димитрий (преподобный Прилуцкий) ;
Димитрий Солунский ;
Димитрий-Фома Константинович ;
Евдокия Дмитриевна ;
Ждановы ;
Загряжские ;
Зайцевы ;
Залеман (два русских скульптора) ;
Ивины ;
Иевские ;
Иоанн (новгородские посадники) ;
Иоанн Васильевич (сын князя Смоленского) ;
Иоанн Данилович Калита ;
Иоанн Иоаннович II ;
Иоанн Иоаннович Малый ;
Иоанн Федорович (князь Белозерский) ;
Иулиания Александровна ;
Каргашины ;
Кикины ;
Киприан (святой митрополит киевский) ;
Константин Димитриевич ;
Левшины ;
Лодыженские (Ладыженские) ;
Михаил Александрович (князь микулинский) ;
Михаил Клопский ;
Мячковы ;
Олег Иванович (в схиме Иоаким) ;
Ольгерд ;
Ослябя Роман (в монашестве Родион) ;
Перские ;
Петр Дмитриевич ;
Погожевы ;
Поливановы ;
Романы ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Право (до начала XVIII века) ;
Россия, разд. Северо-Восточная Россия XIII - XV веков ;
Ртищевы ;
Сергеевич Василий Иванович ;
София Витовтовна ;
Строгановы (Строгоновы) ;
Супоневы ;
Тевяшовы ;
Тон Константин Андреевич ;
Тохтамыш ;
Тютчевы ;
Тяпкины ;
Феодор (святой, архиепископ ростовский) ;
Феодор Михайлович (Феодорит) ;
Феодор Ольгович ;
Феодор Романович ;
Челищевы ;
Чириковы ;
Шепелевы ;
Яковлевы .


Димитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий Васильевич | Димитрий Иванович (Донской)
Димитрий Борисович | Димитрий Иванович (Жилка)
Димитрий Андреевич | Димитрий Константинович
Димитрий Александрович (князь брянский) | Димитрий Михайлович
Димитрий Александрович (великий князь Владимирский) | Димитрий Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий Иванович - внук великого князя Ивана III , сын Ивана Ивановича Молодого (1483 - 1509). По смерти Ивана Молодого, сына Ивана III от первой жены, Марии Борисовны Тверской, и наследника престола, возможными наследниками оказались Димитрий и сын Ивана III от второй жены, Софии Палеолог , Василий . Влиятельнейшие московские бояре (семья Ивана Юрьевича Патрикеева, князь Семен Ряполовский и другие) взяли сторону Димитрия и матери его Елены из оппозиции гречанке Софье, которой приписывались новые, самодержавные порядки великого княжеского дворца. Скрытая борьба разрешилась в 1498 г., когда Ивану III стал известен заговор сторонников Софьи против Димитрия. Заговорщики (незнатные; между ними - дьяк Гусев , составитель Судебника) были казнены, к Василию приставлена стража; Иван III стал "жити в бережении" и от Софьи, к которой приходили какие-то "бабы с зельем" (тоже казненные). Наследником назначен был Димитрий, которого Иван III торжественно венчал на царство (впервые) в Успенском соборе в Москве (4 февраля). Через год, в 1499 г., дело о заговоре было пересмотрено и решено не в пользу сторонников Димитрия: Ряполовский казнен, Патрикеевы пострижены, Василий наречен государем великим князем Новгорода и Пскова, но за Димитрием титул еще сохранен. Только в 1502 г. Димитрия и Елену постигла окончательная опала: запрещено поминать их на богослужении, называть Димитрия великим князем; оба посажены "за приставы". Василий посажен на великое княжение Владимирское и Московское (не на царство). При Василии III (1505) Димитрий был закован в "железа" в тесном заключении, где и умер вскоре "в велицей нуже, в тюрме". Погребен в Архангельском соборе в Москве.

См. также статьи:
Василий Михайлович Удалый ;
Вассиан Косой ;
Иоанн III Васильевич ;
Иоанн Иоаннович (Младой) .


Димитрий Иванович (Жилка)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий Иванович (Донской) | Димитрий Константинович
Димитрий Иванович | Димитрий Михайлович
Димитрий Васильевич | Димитрий Павлович
Димитрий Борисович | Димитрий Самозванец
Димитрий Андреевич | Димитрий Святославич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий Иванович (прозванный Жилка) князь углицкий, 3-й сын великого князя Ивана III (1482 - 1521). По завещанию отца Димитрий получил в удел Углич и несколько более мелких городов; как и прочие удельные князья, братья великого князя Василия III , он был лишен права чеканки монеты, заключать договоры и т. п. Не имея успеха на поле сражения (безрезультатные походы под Смоленск в 1502 г. и на Казань в 1506 г.), Димитрий не играл политической роли в княжение Василия III.

См. также статьи:
Бельские ;
Бороздин Константин Матвеевич ;
Василий III Иванович ;
Василий Иванович Шемячич ;
Палецкие ;
Стромиловы ;
Феодор Васильевич (князь рязанский) .


Димитрий Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий Иванович (Жилка) | Димитрий Михайлович
Димитрий Иванович (Донской) | Димитрий Павлович
Димитрий Иванович | Димитрий Самозванец
Димитрий Васильевич | Димитрий Святославич
Димитрий Борисович | Димитрий Солунский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий Константинович - великий князь, третий сын великого князя Константина Николаевича и великой княгини Александры Иосифовны . Родился 1-го июня 1860 г. Шеф 16-го гренадерского мингрельского своего имени полка, флигель-адъютант Его Императорского Величества. На службе состоял в лейб-гвардии конном полку до 1893 г., когда, в чине полковника, назначен командующим лейб-гвардии конно-гренадерским полком.

См. также статьи:
Александра (имя русских великих княгинь) .


Димитрий-Фома Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий Юрьевич Шемяка | Димсталь (Димсдэль)
Димитрий Юрьевич Красный | Дингельштедт Николай Александрович
Димитрий Туптало | Дингельштет Николай Федорович
Димитрий Солунский | Дининк Николай Яковлевич
Димитрий Святославич | Дионисий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий-Фома Константинович, сын великого князя нижегородского Константина Васильевича , князь суздальский, потом великий князь нижегородский (1323 - 1384). По смерти отца, заботливо устроившего свое княжение, Димитрий получил Суздаль. Когда в 1359 г. за смертью Ивана II освободился Владимирский стол, Димитрий при помощи начинавших жить не в ладу с Москвой новгородцев добился ханского ярлыка на великое княжение Владимирское в 1360 г. и захватил Переславль-Залесский, а с Новгородом урядился выгодным договором и управлял им через наместника. Впрочем, вскоре Москва энергичными действиями добилась от Димитрия отказа навсегда от притязаний на Владимирский стол (в 1363 г.). В 1364 г. после бездетной смерти княжившего в Нижнем старшего брата Димитрия Андрея права на Нижний оспаривал его младший брат Борис , и только угрозой интердикта (миссия святого Сергия ) и вооруженных сил Москвы удалось сломить его упорство. Удовольствовавшись Городцом, Борис впоследствии выступает участником предприятий брата. Свой Суздаль Димитрий отдал сыну Василию . Политические браки дочерей Димитрия (второй Евдокии с Димитрием московским и тогда же старшей Марии с сыном московского тысяцкого И. Вельяминовым ) укрепили его налаживавшийся союз и с княжим домом, и с правящими кругами Москвы. Впрочем, Димитрий не был послушным орудием в ее руках. Устроив свои русские отношения, Димитрий обратился на восток. Здесь окраинное положение Нижнего создавало Димитрию большие задачи. Димитрий защищал свой край: в 1379 г. он заложил в Нижнем каменный кремль, в 1367, 70, 74 - 78 годах он встречает нападения врагов и отвечает на них походами. Борьба ведется при содействии Москвы и облегчается нестроениями у татар (переходя, конечно, и в прямое им неповиновение). В 1376 г. Димитрий посадил у болгар русских дарагу и таможенника, этим расширяя отчасти русскую власть и защищая русские торговые интересы. Однако постоянная борьба на востоке, участие в военных предприятиях Москвы (на Тверь в 1375 г.), набеги новгородских ушкуйников (в 1366 и 71 годах) и опустошения, которыми необходимо сопровождались эти напряженные внешние отношения при недосмотре или неудаче, подрывали экономические и культурные силы Нижнего. Замечается отлив из Нижнего богатого купечества, а во время нового усиления татар происходит и упадок восточной политики Димитрия: он не участвует в Куликовской битве и обменивается посольствами с Тохтамышем , даже посылая к нему сыновей, когда тот шел громить Москву. Этим Димитрий отводил татарскую грозу от себя. Димитрий умер в схиме 5 июля 1384 г. Нижегородское княжение ненадолго пережило его. Для Димитрия был сделан монахом Лаврентием и его помощниками известный список летописного суздальского свода (в 1377 г.). При нем действовал суздальский архиепископ, впоследствии митрополит, Дионисий , много способствовавший культурным успехам Нижнего. - Ср. Экземплярский "Великие и удельные князья северо-восточной Руси". С. Ч.

См. также статьи:
Василий Семенович (удельный князь Шуйский) ;
Василисса (имя русских княгинь) ;
Димитрий Иванович (Донской) ;
Евдокия Дмитриевна ;
Иоанн Димитриевич (княжич Суздальско-нижегородский) ;
Иоанн Иоаннович Малый ;
Иоанн Федорович (князь Белозерский) .


Димитрий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий Константинович | Димитрий Павлович
Димитрий Иванович (Жилка) | Димитрий Самозванец
Димитрий Иванович (Донской) | Димитрий Святославич
Димитрий Иванович | Димитрий Солунский
Димитрий Васильевич | Димитрий Туптало
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий Михайлович, сын великого князя тверского Михаила Ярославича , великий князь тверской (1299 - 1325). Димитрий вступил на престол тверского княжества в 1319 г. после трагической смерти отца. Когда неуживчивый Михаил, потеряв симпатии новгородцев, потерял и милость хана и погиб в Орде, Димитрий сумел укрепить свое положение браком с дочерью Гедимина (Марией, в 1320 г.) и удачной ордынской политикой. В 1321 г. Димитрий заключил мир с Москвой, князь которой Юрий, развязав себе руки с тверской стороны, отправился в поддерживавший его Новгород, но быстро поссорился с новгородцами. Сейчас же поднялись шансы Димитрия и Твери. Димитрий поехал в Орду, обвинил Юрия в утайке 2 т. тверской дани хану и получил от него великое княжество Владимирское. Вызванный в Орду, Юрий, кое-как уладившись с новгородцами, приехал туда. Здесь 21 ноября 1324 г. Димитрий самовольно убил его, мстя за отца и надеясь на милость хана. Однако хан велел казнить его смертью (правда, 8 месяцев спустя и, быть может, по другим мотивам). Современники прозвали Димитрия "Грозные Очи", а церковь, как мученика, причла его к лику святых. Великое княжество Владимирское пока, помощью Новгорода, осталось за Тверью. - Ср. Экземплярский "Великие и удельные князья северо-восточной Руси", "Русская история в очерках и статьях" под редакцией М. Довнар-Запольского , том II, статья П. Смирнова "Москва в XIV и XV веках".

См. также статьи:
Александр Михайлович Тверской ;
Георгий Данилович .


Димитрий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий Михайлович | Димитрий Самозванец
Димитрий Константинович | Димитрий Святославич
Димитрий Иванович (Жилка) | Димитрий Солунский
Димитрий Иванович (Донской) | Димитрий Туптало
Димитрий Иванович | Димитрий Юрьевич Красный
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий Павлович - великий князь, сын великого князя Павла Александровича и скончавшейся великой княгини Александры Георгиевны; родился 6 сентября 1891 г.

См. также статьи:
Павел Александрович .


Димитрий Святославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий Самозванец | Димитрий Солунский
Димитрий Павлович | Димитрий Туптало
Димитрий Михайлович | Димитрий Юрьевич Красный
Димитрий Константинович | Димитрий Юрьевич Шемяка
Димитрий Иванович (Жилка) | Димитрий-Фома Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий Святославич - сын великого князя владимирского Святослава Всеволодовича, князь юрьево-польский, родился до 1228 г., в котором его мать, дочь муромского князя Давида Юрьевича (Евдокия) с согласия мужа своего, вступила в один из муромских монастырей (Борисоглебский). В 1255 г. Димитрий Святославич участвовал в походе Александра Невского на Новгород. Приняв, в 1267 г., пострижение в монахи, вскоре умер (1267 или 1269). Полное собрание русских летописей I, 200, 202, 203, 226; IV, 40; V, 19, 174, 196; VII, 143, 159, 168; XV, 343, 398. Никоновская летопись III, 3, 32, 36, 48. А. Экземплярский "Великие и удельные князья", II, 258 - 259. А. Э.

См. также статьи:
Андрей (имя удельных князей) .


Димитрий Юрьевич Шемяка

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий Юрьевич Красный | Димитрий-Фома Константинович
Димитрий Туптало | Димсталь (Димсдэль)
Димитрий Солунский | Дингельштедт Николай Александрович
Димитрий Святославич | Дингельштет Николай Федорович
Димитрий Самозванец | Дининк Николай Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий Юрьевич Шемяка - см. в статье Димитрии Юрьевичи (Шемяка и Красный) .

См. также статьи:
Бабичевы ;
Басенок Федор Васильевич ;
Борис Александрович (великий князь тверской) ;
Варлаам (в миру Василий Степанович Своеземцев) ;
Василий II Васильевич Темный ;
Василий Иванович Шемячич ;
Василий Юрьевич ;
Василий Юрьевич Косой ;
Василий Ярославич (князь Серпуховско-Боровский) ;
Димитрий (преподобный Прилуцкий) ;
Иоанн Андреевич (князь можайский) ;
Иоанн Димитриевич Шемякин ;
Иоанн Иоаннович (князь Стародубско-ряполовский) ;
Кайсым-Трегуб (Касим-Трегуб) ;
Касим (ордынский царевич) ;
Катенины (Котенины) ;
Кожины ;
Мария Борисовна ;
Михаил Клопский ;
Оболенские ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Северо-Восточная Россия XIII - XV веков ;
Ряполовский Иван Иванович ;
Сабуровы ;
София Витовтовна ;
Улу-Махмет ;
Феодор Георгиевич (Юрьевич, князь шуйский) ;
Шемяка Дмитрий Юрьевич ;
Шемячич Василий Иванович .


Димитрий Юрьевич Красный

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий Туптало | Димитрий Юрьевич Шемяка
Димитрий Солунский | Димитрий-Фома Константинович
Димитрий Святославич | Димсталь (Димсдэль)
Димитрий Самозванец | Дингельштедт Николай Александрович
Димитрий Павлович | Дингельштет Николай Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий Юрьевич Красный - см. в статье Димитрии Юрьевичи (Шемяка и Красный) .

См. также статьи:
Василий II Васильевич Темный ;
Василий Юрьевич Косой ;
Георгий Димитриевич ;
Паисий ;
Улу-Махмет .


Димитрий Самозванец

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий Павлович | Димитрий Святославич
Димитрий Михайлович | Димитрий Солунский
Димитрий Константинович | Димитрий Туптало
Димитрий Иванович (Жилка) | Димитрий Юрьевич Красный
Димитрий Иванович (Донской) | Димитрий Юрьевич Шемяка
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий Самозванец - см. Лжедимитрий .

См. также статьи:
Бунаковы ;
Василий IV Иоаннович Шуйский ;
Голицын Андрей Васильевич ;
Голицын Василий Васильевич (деятель Смутного времени) ;
Голицын Иван Васильевич ;
Марфа Ивановна ;
Ромодановский Григорий Петрович ;
Стрешневы ;
Татевы ;
Телятевский Андрей Андреевич .


Димсталь (Димсдэль)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димитрий-Фома Константинович | Дингельштедт Николай Александрович
Димитрий Юрьевич Шемяка | Дингельштет Николай Федорович
Димитрий Юрьевич Красный | Дининк Николай Яковлевич
Димитрий Туптало | Дионисий
Димитрий Солунский | Дионисий (в миру Давид Федорович Зобниковский)

Димсталь или, вернее, Димсдэль - русский баронский род. Предки его с XIII века владели поместьями в графстве Гертфордском. Фома Димсталь (1712 - 1800), врач в английской армии, был вызван в 1769 г. в Россию для привития оспы императрицы Екатерине II и великому князю Павлу Петровичу . За благополучный исход этой операции он получил звание лейб-медика и возведен в баронское достоинство Российской империи вместе со вторым сыном своим Нафанаилом. Баронский титул наследуется старшим в роде их потомком (Гербовник, XI, 23).


Дингельштедт Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Димсталь (Димсдэль) | Дингельштет Николай Федорович
Димитрий-Фома Константинович | Дининк Николай Яковлевич
Димитрий Юрьевич Шемяка | Дионисий
Димитрий Юрьевич Красный | Дионисий (в миру Давид Федорович Зобниковский)
Димитрий Туптало | Дионисий (в миру Димитрий Васильевич Хитров)

Дингельштедт (Николай Александрович, умер в 1898 г.) - писатель; окончил курс Константиновского военного училища, был на военной службе, затем служил по судебному ведомству и по министерству земледелия. Напечатал: "Опыты изучения ирригации Туркестанского края" (том I и II, Санкт-Петербург, 1893 - 1895) и ряд статей по разным сельскохозяйственным вопросам в "Отечественных Записках", "Вестнике Европы", "Историческом Вестнике" и других журналах.


Дингельштет Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дингельштедт Николай Александрович | Дининк Николай Яковлевич
Димсталь (Димсдэль) | Дионисий
Димитрий-Фома Константинович | Дионисий (в миру Давид Федорович Зобниковский)
Димитрий Юрьевич Шемяка | Дионисий (в миру Димитрий Васильевич Хитров)
Димитрий Юрьевич Красный | Дионисий (иконник)

Дингельштет (Николай Федорович) - композитор (1832 - 1882). Из многих романсов Дингельштет наибольшей известностью пользуются романсы: "Ужель страдать" и "Слеза", носящие характер безнадежной печали.


Дининк Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дингельштет Николай Федорович | Дионисий
Дингельштедт Николай Александрович | Дионисий (в миру Давид Федорович Зобниковский)
Димсталь (Димсдэль) | Дионисий (в миру Димитрий Васильевич Хитров)
Димитрий-Фома Константинович | Дионисий (иконник)
Димитрий Юрьевич Шемяка | Дир

Дининк, Николай Яковлевич - исследователь Кавказа. Окончил курс в Московском университете. В 1877 г. напечатана в журнале "Природа" его первая статья "Горы и ущелья северо-западного Кавказа"; за нею последовал ряд статей (по зоологии, географии, геологии, охоте) в различных периодических изданиях. Более крупные его труды: "Современные и древние ледники Кавказа" ("Записки Кавказского Отд. Императорского Русского Географического Общества", книга XIV, выпуск 1) и "Звери Кавказа" (два выпуска, в том же издании). В настоящем словаре Дининк сотрудничает по отделу географии.


Дирик Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дирик (братья Андрей и Бернгард Ивановичи) | Дирик Бернгард Иванович
Дир | Дирины
Дионисий (иконник) | Дистерло
Дионисий (в миру Димитрий Васильевич Хитров) | Дистерло Роман Александрович
Дионисий (в миру Давид Федорович Зобниковский) | Дитмар

Дирик Андрей Иванович - см. в статье Дирик (братья Андрей и Бернгард Ивановичи) .


Дирик Бернгард Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дирик Андрей Иванович | Дирины
Дирик (братья Андрей и Бернгард Ивановичи) | Дистерло
Дир | Дистерло Роман Александрович
Дионисий (иконник) | Дитмар
Дионисий (в миру Димитрий Васильевич Хитров) | Дитмар Альфонс Юрьевич

Дирик Бернгард Иванович - см. в статье Дирик (братья Андрей и Бернгард Ивановичи) .


Дирины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дирик Бернгард Иванович | Дистерло
Дирик Андрей Иванович | Дистерло Роман Александрович
Дирик (братья Андрей и Бернгард Ивановичи) | Дитмар
Дир | Дитмар Альфонс Юрьевич
Дионисий (иконник) | Диттель Вильям Францович

Дирины - русский дворянский род. Бражник Андреевич Дирин подписался в 1571 г. на поручной записи по боярине князе И.Ф. Мстиславском. Двое Дириных убиты в 1634 г. при осаде Смоленска. Род Дириных внесен в VI часть родословных книг Новгородской, Московской, Тверской и Калужской губерний.


Дистерло

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дирины | Дистерло Роман Александрович
Дирик Бернгард Иванович | Дитмар
Дирик Андрей Иванович | Дитмар Альфонс Юрьевич
Дирик (братья Андрей и Бернгард Ивановичи) | Диттель Вильям Францович
Дир | Дитятин Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дистерло - русский баронский род, происходящий из герцогства Юлихского. Теннис фон Дистерло переселился в Курляндию около 1550 г. Георг-Христофор Дистерло (1709 - 1792) был ловчим великого князя литовского. Его внук Петр (1787 - 1831), был полковником, командиром Куринского полка и убит в сражении с Казы-Муллой. Род Дистерло внесен в матрикул курляндского дворянства (Гербовник, XII, 31).

Назад Вперед


Дистерло Роман Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дистерло | Дитмар
Дирины | Дитмар Альфонс Юрьевич
Дирик Бернгард Иванович | Диттель Вильям Францович
Дирик Андрей Иванович | Дитятин Иван Иванович
Дирик (братья Андрей и Бернгард Ивановичи) | Длотовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дистерло, Роман Александрович, барон - писатель; родился в 1859 г. Окончил курс в Петербургском университете по юридическому факультету; читал законоведение в горном институте; был членом окружного суда в Риге, потом служил в государственной канцелярии; ныне сенатор. С середины 80-х годов помещал критические статьи в "Неделе", "Русском Обозрении" и других. Отдельное издание: "Граф Л.Н. Толстой как художник и моралист" (Санкт-Петербург, 1887). Дистерло - противник литературного направления 1860-х годов.

См. также статьи:
Толстой Лев Николаевич ;
Шеншин Афанасий Афанасьевич (Фет) .


Дитмар

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дистерло Роман Александрович | Дитмар Альфонс Юрьевич
Дистерло | Диттель Вильям Францович
Дирины | Дитятин Иван Иванович
Дирик Бернгард Иванович | Длотовские
Дирик Андрей Иванович | Длотовский Александр Алексеевич

Дитмар - прибалтийские дворянские роды. Один из них происходит от Мейнерта Дитмара, владевшего поместьями в Лифляндии в 1622 г. Род внесен в матрикул лифляндского и эстляндского дворянства и во II часть родословной книги Московской губернии.


Дитмар Альфонс Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дитмар | Диттель Вильям Францович
Дистерло Роман Александрович | Дитятин Иван Иванович
Дистерло | Длотовские
Дирины | Длотовский Александр Алексеевич
Дирик Бернгард Иванович | Длужневские

Дитмар, Альфонс Юрьевич - геолог (умер в 1903 г.). Принимал деятельное участие в геологическом исследовании губерний Смоленской, Калужской, Тверской, Новгородской и Владимирской (1867 - 1871). Произвел исследование нового рода брахиопод, названного им "Aulacorhynchus". Главные работы: "Palaontologische Notizen" ("Verhand. d. R. K. Mineral. Gesell. zu St.-Petersb.", VII); "Отчет о поездке в Смоленскую и Калужскую губернии для исследования западной границы каменноугольной и девонской формации" (1867); "Отчет по геогностическому исследованию Осташковского, Ржевского, Кашинского, Бежецкого уездов Тверской губернии"; "Отчет о геологическом исследовании Новгородской губернии"; "Отчет о геологическом исследовании Смоленской губернии"; "Отчет о геологическом исследовании Владимирской губернии".


Диттель Вильям Францович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дитмар Альфонс Юрьевич | Дитятин Иван Иванович
Дитмар | Длотовские
Дистерло Роман Александрович | Длотовский Александр Алексеевич
Дистерло | Длужневские
Дирины | Длусские (С.М., Э.Я.)

Диттель, Вильям Францович - ориенталист (1816 - 1848). По окончании курса восточного факультета Казанского университета был профессором турецкого языка в Петербургском университете, где преподавал также арабский язык, историю и географию Востока. Умер, не успев окончить описания своего путешествия по Азии и Греции. Обзор его в "Журнале Министерства Народного Просвещения" (1847 - 56), в "Библиотеке для Чтения" (том 95-й, 1848) и в "Отчете Казанского университета за 17 лет" (Казань, 1844).


Дитятин Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Диттель Вильям Францович | Длотовские
Дитмар Альфонс Юрьевич | Длотовский Александр Алексеевич
Дитмар | Длужневские
Дистерло Роман Александрович | Длусские (С.М., Э.Я.)
Дистерло | Длусский Станислав Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дитятин (Иван Иванович, 1847 - 1892) - профессор государственного права и истории русского права. Мещанин по происхождению, воспитавшийся в патриархальной семье, он только по счастливым обстоятельствам получил среднее образование в седьмой санкт-петербургской гимназии и затем в 1866 г. поступил на юридический факультет Санкт-Петербургского университета. Здесь Дитятин особенно заинтересовался лекциями профессора А.Д. Градовского , обратил на себя внимание своими способностями и по окончании курса был оставлен при университете по кафедре государственного права. Влияние лекций и печатных трудов Градовского оставило прочные следы на его ученике. Выбирая тему для своего первого ученого труда, Дитятин взял за образец "Историю местного управления в России" - большой труд своего учителя, и поставил себе целью проследить дальнейшую судьбу отношений между центральным правительством и организацией местных обществ. В основу его труда "Устройство и управление городов в России. Том I: города в XVIII столетии" (Санкт-Петербург, 1875) легла та идея, что при московской централизации не могла развиться сколько-нибудь прочная группировка самоуправляющихся местных обществ. Изложение значения и судьбы петровских преобразований вполне подтвердило и оправдало эту идею также и для первых времен империи. Только преобразования Екатерины II положили у нас начало общественно-городскому управлению. За это сочинение автор получил степень магистра государственного права и вслед за тем назначен был профессором в юридическом лицее в Ярославле. В течение 2 лет приготовил он том II своего исследования, где проследил, в значительной мере на основании архивного материала, судьбу общественного городского управления до реформы 1870 г. Он получил за этот труд в 1877 г. степень доктора в Санкт-Петербургском университете. В следующем году он был избран ординарным профессором по кафедре истории права в Харьковском университете, где и оставался до 1887 г. В течение этого десятилетия профессорской деятельности не прерывалась и научно-литературная деятельность Дитятина. С одной стороны, в ряде журнальных статей и в особо изданном труде он возвращается к своей прежней теме, чему отчасти содействовало празднование столетнего юбилея жалованной грамоты городам. С другой стороны, его внимание привлекают некоторые стороны государственной организации в московском периоде и во время империи, особенно политическая роль земских соборов и влияние населения на законодательство путем челобитий. На этой почве Дитятин оказал весьма крупную услугу русской исторической науке, обогатив ее новым ценным материалом по истории и организации земских соборов: он нашел документы, относящиеся к собору 1651 г. по поводу присоединения Малороссии, и среди этих документов - переписку, объясняющую многое в организации выборного представительства на земских соборах. В особой статье - "К вопросу о земских соборах XVII века" - автор дал этим материалам исчерпывающее объяснение и оценку. Профессорская деятельность Дитятина стяжала ему симпатии многочисленных учеников и ближайших товарищей. Строго-серьезный и требовательный профессор привлекал на свои лекции многочисленную аудиторию не внешними качествами увлекающего лектора, но оригинальностью мнений и выразительностью изложения. В 1887 г. внешние обстоятельства принудили его оставить кафедру в Харьковском университете и на два года прекратить преподавательскую деятельность. В 1889 г. он был назначен профессором государственного права в Дерптский университет, но на этот раз вступил на кафедру уже серьезно больным, так что неоднократно должен был прерывать свой курс и с осени 1890 г. окончательно прекратил чтение лекций. Подробный перечень его трудов - см. "Журнал Министерства Народного Просвещения" (1893, № 1). М. Д.

См. также статьи:
Александр II ;
Петр I Алексеевич Великий ;
Россия, разд. Источники русской истории и русская историография ;
Сергеевич Василий Иванович .


Дианин Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ди Артур (Dee) | Дибич
Дзянот | Дибич-Забалканский Иван Иванович
Дзялынские | Дивеевы
Дзюбинский Владимир Иванович | Дивов Павел Гаврилович
Дзичканец | Дивовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дианин, Александр Павлович - химик. Родился в 1851 г., окончил курс в Императорской медико-хирургической академии; химию изучал под руководством Н.Н. Зинина и А.П. Бородина . Состоит профессором химии в военно-медицинской академии. Много занимался популяризацией элементарных химических сведений (при педагогическом музее). Работая в области органической химии, он напечатал "Трихлорфенол как обеззараживающее средство при лечении гнилостных и язвенных процессов и новый метод его получения" (диссертация на степень доктора медицины, Санкт-Петербург, 1882), "О продуктах окисления нафтолов хлорным железом" ("Журнал Русского Физико-Химического Общества", 1874), "О превращении фенолов в дифенолы путем окисления" (ib., 1882), "О продуктах конденсации кетонов с фенолами" (ib., 1891) и другие.

См. также статьи:
Россия, разд. Химия .


Диев Михаил Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дивьер Антон Мануйлович | Диков Иван Михайлович
Дивьер (Девьер) | Дилакторский Прокопий Александрович
Дивовы | Дилецкий Николай Павлович
Дивов Павел Гаврилович | Диллон Мария Львовна
Дивеевы | Диллон Эмилий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Диев (Михаил Яковлевич, 1794 - 1866) - протоиерей, исследователь старины и быта Костромского края; по окончании курса в костромской духовной семинарии в 1813 г., был сельским священником и законоучителем в нерехтском уездном училище; в 1832 г. был переведен в село Сыпаново, лежащее в двух верстах от города Нерехты. Хотя ученые труды Диева и обращали на себя внимание высшего начальства и даже доставили ему сан протоиерея, но они же неоднократно навлекали на него и неприятности со стороны непосредственного его начальства, которое публично замечало Диеву, что он занимается пустяками, что ему некогда думать о священнической должности; однажды, по доносу диакона, ему даже запрещено было священнодействие. Из напечатанных трудов Диева главные: "О вирах у россиян X и XI веков" ("Русский Исторический Сборник" I книга, 2) и "Изъяснение некоторых выражений Правды Русской" ("Журнал Министерства Народного Просвещения", том XXII). Более обширные труды Диева остались ненапечатанными, каковы: исторический словарь разных писателей православной церкви, преимущественно тех, чьи сочинения переводом вошли в "славяно-русскую литературу"; исторический и генеалогический лексикон бояр, дворян и других членов Российского государства до Петра; поверка иерархических каталогов; материалы для истории Российской иерархии; история новгородских владык; костромская Вивлиофика; история костромской епархии; исторический словарь городов, волостей, сел и разных мест Костромской губернии и мн. др. Рукописи Диева приобретены А. Титовым , который напечатал список их ("Библиографические Записки", 1892, № 2) и один из трудов его: "Ученые делатели Костромского вертограда" (словарь писателей Костромской губернии; там же, № 5 и 8). Диев много помог Снегиреву в составлении трудов его: "Русские простонародные праздники и свадебные обряды" и "Русские народные пословицы и притчи", состоял в постоянной переписке с митрополитом Евгением Болховитиновым , ревностно трудился над продолжением его словаря писателей духовного чина; в особенности много сведений сообщил он архиепископу Филарету для его "Обзора русской духовной литературы". Диев состоял членом московского общества истории и древностей российских и сотрудником общества любителей российской словесности. Ср. Н. Полетаев "Протоиерей М.Я. Диев и его историко-археологические и этнографические труды" (Кострома, 1891).

См. также статьи:
Борисов Владимир Александрович ;
Красовский Иоанн Иоаннович ;
Симон Лагов .


Дионисий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дининк Николай Яковлевич | Дионисий (в миру Давид Федорович Зобниковский)
Дингельштет Николай Федорович | Дионисий (в миру Димитрий Васильевич Хитров)
Дингельштедт Николай Александрович | Дионисий (иконник)
Димсталь (Димсдэль) | Дир
Димитрий-Фома Константинович | Дирик (братья Андрей и Бернгард Ивановичи)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дионисий - архиепископ суздальский (умер в 1385 г.). Основал в Нижнем Новгороде Печерский монастырь. В 1374 г. получил суздальскую кафедру и по смерти митрополита Алексея Сергием Радонежским был рекомендован на митрополию. Но великий князь имел своего кандидата, попа Михаила (Митяя). Между соперниками возникла острая ссора. Михаил задумал ввести новый порядок посвящения митрополитов дома, на Руси. Дионисий опротестовал этот замысел и собрался в Константинополь искать митрополию у патриарха. Великий князь задержал его, но Дионисий выставил поручителем Сергия, вышел на свободу и бежал в Царьград. Боясь его посвящения, Михаил отправился туда же, но по дороге, в 1379 г., умер. Один из сопровождавших его архимандритов, Пимен, получил посвящение вместо него. В 1383 г. Дионисий вернулся в сане архиепископа к своей заброшенной пастве и вооружил великого князя против Пимена. В 1384 г. Дионисий был отправлен в Константинополь, чтобы там добиться низложения Пимена и посвящения его, Дионисия. Патриарх, не доверяя Дионисию, послал в Москву двух митрополитов, которые должны были низложить Пимена и посвятить архиепископа суздальского. Дионисий возвращался через Киев, где сидел Киприан , также мечтавший о московской кафедре. По его домогательствам киевский князь Владимир Ольгердович задержал Дионисия. Память Дионисия праздновалась 15 октября, но впоследствии это празднование прекратилось.

См. также статьи:
Димитрий-Фома Константинович ;
Феодосий (имя святых православной церкви) .


Дионисий (иконник)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дионисий (в миру Димитрий Васильевич Хитров) | Дир
Дионисий (в миру Давид Федорович Зобниковский) | Дирик (братья Андрей и Бернгард Ивановичи)
Дионисий | Дирик Андрей Иванович
Дининк Николай Яковлевич | Дирик Бернгард Иванович
Дингельштет Николай Федорович | Дирины

Дионисий иконник - русский живописец и иконописец второй половины XV века. Им и его сотрудниками, из которых особенно выделились его сыновья, Феодосий и Владимир, расписан ряд храмов в Москве и в крупных монастырях, и написано множество икон. Кроме нескольких икон, приписываемых кисти Дионисия, до нас дошла в целости лишь роспись собора Рождества Богородицы в Ферапонтовом монастыре. Исследование ее стиля показывает, что Дионисий принадлежал к школе, которая разорвала связь с живописными традициями ранних русских росписей и внесла в исполнение стенописей особенно распространяющийся с этого времени иконописный стиль. - См. В.Т. Георгиевский "Фрески Ферапонтова монастыря" (Санкт-Петербург, 1911). Н. О.


Дионисий (в миру Давид Федорович Зобниковский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дионисий | Дионисий (в миру Димитрий Васильевич Хитров)
Дининк Николай Яковлевич | Дионисий (иконник)
Дингельштет Николай Федорович | Дир
Дингельштедт Николай Александрович | Дирик (братья Андрей и Бернгард Ивановичи)
Димсталь (Димсдэль) | Дирик Андрей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дионисий (в миру - Давид Федорович Зобниковский) - архимандрит Троице-Сергиевой лавры. Родился около 1570 г. Сначала был сельским священником. В 1605 г. в Старице был поставлен в архимандриты; часто ездил в Москву по делам монастыря, сошелся с патриархом Гермогеном и не раз выходил вместе с ним для увещания народа, возмущавшегося против Шуйского . В начале 1610 г. Дионисий был возведен в звание троицкого архимандрита; устраивал лавру после осады ее поляками, призревал больных и голодных, погребал умерших. В грамотах, которые он рассылал с гонцами по городам, он призывал всех ратных людей для спасения отечества от поляков и возбуждал богатых к пожертвованиям. Ему помогал келарь монастыря, Авраамий Палицын . По мнению некоторых исследователей, грамотой Дионисия были подняты Минин и нижегородцы. Когда Пожарский и Минин шли к Москве, Дионисий и Палицын убеждали их идти скорее, чтобы предупредить Ходкевича ; казаков они уговорили примкнуть к отряду Пожарского. Когда, по воцарении Михаила Феодоровича , был восстановлен в Москве печатный двор и приступлено к печатанию церковного Требника, это дело поручили Дионисию, дав ему в помощники хорошо знакомых "с книжным учением, грамматикой и риторикой" троицких монахов Арсения и Антония и священника Ивана Наседки . Рассматривая старый "Потребник", Дионисий нашел в нем неправильности и ошибки и решился устранить их. Затем он исправил и некоторые другие богослужебные книги, отпечатал и разослал евангельские и апостольские беседы, переведенные некогда Максимом Греком . Это возбудило против него многих монахов и священников, которые нашли поддержку у крутицкого митрополита Ионы и у матери царя, и Дионисий был вызван в Москву, где должен был защищаться от обвинений. Сильные противники скоро объявили его еретиком, приговорили к пене в 500 рублей и, за неимением у него денег, пытали его в течение нескольких дней, а затем заточили в московском Новоспасском монастыре. Патриарх Филарет вместе с иерусалимским патриархом Феофаном рассмотрел дело Дионисия, нашел его правым и с честью воротил в Троицкий монастырь. Дионисий старался искоренять пороки монахов и этим вооружил их против себя; они поссорили его даже с Филаретом, который подверг его 3-дневному аресту. Все настоятельство Дионисия было для него временем тяжких испытаний и невзгод. Умер Дионисий в мае 1633 г. - Ср. Горский "Историческое описание лавры"; Забелин "Пожарский" (Москва, 1884); Костомаров "Русская история в жизнеописаниях", том I; Поспелов "Преподобный Дионисий, архимандрит Троице-Сергиева монастыря" (в "Чтениях общества любителей духовного просвещения" за 1865 г., часть II); Скворцов "Дионисий Зобниковский, архимандрит Троице-Сергиева монастыря" (Тверь, 1890); С.Ф. Платонов "Очерки по истории Смуты".

См. также статьи:
Авраамий Палицын ;
Арсений (Глухой или Селижаровец) ;
Бровцыны ;
Марфа Ивановна ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Филарет (в миру Феодор Никитич Романов) .


Дионисий (в миру Димитрий Васильевич Хитров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дионисий (в миру Давид Федорович Зобниковский) | Дионисий (иконник)
Дионисий | Дир
Дининк Николай Яковлевич | Дирик (братья Андрей и Бернгард Ивановичи)
Дингельштет Николай Федорович | Дирик Андрей Иванович
Дингельштедт Николай Александрович | Дирик Бернгард Иванович

Дионисий (в миру Димитрий Васильевич Хитров) - епископ-миссионер (1818 - 1896), ученик и сподвижник просветителя Сибири Иннокентия . Назначенный в 1844 г. священником походной церкви, Дионисий в течение 10 лет совершил с нею миссионерское путешествие в 9130 верст по верхней, средней и нижней Колыме, для просвещения инородческих племен. Изучив нравы и обычаи инородцев, а также их языки, Дионисий составил и издал (Москва, 1857 - 59) азбуку и грамматику якутского языка и перевод на якутский язык всех книг Нового Завета, кроме Апокалипсиса, книги Бытия и Псалтири, служебника с требником, канонника, часослова, а также "Указания пути в царствие небесное" и несколько поучений на разные случаи. Второе издание богослужебных книг на якутском языке, исправленное Дионисием, было напечатано в Казани (1833 - 89). Позднее Дионисий был епископом якутским и вилюйским; в 1883 г. перемещен на уфимскую кафедру. В сане епископа Дионисий многократно предпринимал миссионерские путешествия по своей епархии. Одно из таких путешествий он живо и картинно описал в свое время в статье "Поездка преосвященного Дионисия, епископа якутского, в Чукотскую миссию в 1868 - 69 г.". О своих поездках по уфимской епархии Дионисий составил обстоятельные очерки, напечатанные в "Уфимских Епархиальных Ведомостях". Автобиографические записки Дионисия, доведенные до конца 1847 г., напечатаны в "Уфимских Епархиальных Ведомостях" 1900 г. (перепечатаны в "Церковных Ведомостях" 1900 г., № 14 и 18). Подробные биографические сведения о Дионисии - в "Церковных Ведомостях" 1891 г. (№ 16 - 17). См.: "Преосвященный Дионисий" ("Церковные Ведомости", 1896, № 37 - некролог Дионисия); И. Барсуков "Памяти Дионисия" (Санкт-Петербург, 1902; в приложении к книге помещены письма Дионисия к родным и самому автору книги - Барсукову).


Длотовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дитятин Иван Иванович | Длотовский Александр Алексеевич
Диттель Вильям Францович | Длужневские
Дитмар Альфонс Юрьевич | Длусские (С.М., Э.Я.)
Дитмар | Длусский Станислав Михайлович
Дистерло Роман Александрович | Длусский Эразм Яковлевич

Длотовские - русский дворянский род. Польские дворяне, Иван, Николай и Михаил вступили в 1655 г. в русское подданство. Эраст Константинович Длотовский, генерал от инфантерии (1806 - 1876), был председателем главного военного суда. Род Длотовских внесен в родословные книги губерний Смоленской (VI часть) и Орловской (VI и II части).


Длотовский Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Длотовские | Длужневские
Дитятин Иван Иванович | Длусские (С.М., Э.Я.)
Диттель Вильям Францович | Длусский Станислав Михайлович
Дитмар Альфонс Юрьевич | Длусский Эразм Яковлевич
Дитмар | Дмитревская Агриппина Михайловна (Мусина-Пушкина)

Длотовский (Александр Алексеевич, 1809 - 1868) - русский лесовод. По окончании курса лесного института в 1829 г. и нейштадт-эберсвальдской лесной академии в 1834 г., назначен преподавателем лесных наук в лесном институте; в последние годы жизни в чине генерал-майора, служил по администрации: сперва управляющим вятской палатой государственных имуществ, а потом постоянным членом лесного аудиториата. Автор сочинения "Курс лесовозобновления и лесоразведения" (1843; перепечатано в 1845 г. в "Памятной книге для чинов губернского лесного управления").


Длужневские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Длотовский Александр Алексеевич | Длусские (С.М., Э.Я.)
Длотовские | Длусский Станислав Михайлович
Дитятин Иван Иванович | Длусский Эразм Яковлевич
Диттель Вильям Францович | Дмитревская Агриппина Михайловна (Мусина-Пушкина)
Дитмар Альфонс Юрьевич | Дмитревский Владимир Александрович

Длужневские - русско-польский дворянский род, герба Доленга. Завиша Длужневский, предок этого рода, был подчашим и старостой плоцким в 1435 г. Род этот разделился на пять ветвей, внесенных в I, II, III и VI части родословных книг Виленской, Гродненской, Киевской, Минской и Подольской губерний. Есть еще род Длужневских, герба Прус 3-й, восходящий к половине XVII века, происходящий из воеводства Плоцкого и внесенный в родословные книги дворян Царства Польского. В. Р.


Длусский Станислав Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Длусские (С.М., Э.Я.) | Длусский Эразм Яковлевич
Длужневские | Дмитревская Агриппина Михайловна (Мусина-Пушкина)
Длотовский Александр Алексеевич | Дмитревский Владимир Александрович
Длотовские | Дмитревский Иван Афанасьевич
Дитятин Иван Иванович | Дмитревский Иван Иванович

Длусский Станислав Михайлович - см. в статье Длусские (С.М., Э.Я.) .


Длусский Эразм Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Длусский Станислав Михайлович | Дмитревская Агриппина Михайловна (Мусина-Пушкина)
Длусские (С.М., Э.Я.) | Дмитревский Владимир Александрович
Длужневские | Дмитревский Иван Афанасьевич
Длотовский Александр Алексеевич | Дмитревский Иван Иванович
Длотовские | Дмитриев Александр Иванович

Длусский Эразм Яковлевич - см. в статье Длусские (С.М., Э.Я.) .


Дмитревская Агриппина Михайловна (Мусина-Пушкина)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Длусский Эразм Яковлевич | Дмитревский Владимир Александрович
Длусский Станислав Михайлович | Дмитревский Иван Афанасьевич
Длусские (С.М., Э.Я.) | Дмитревский Иван Иванович
Длужневские | Дмитриев Александр Иванович
Длотовский Александр Алексеевич | Дмитриев Андрей Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дмитревская (Мусина-Пушкина), Агриппина Михайловна - одна из первых по времени русских актрис (1740 - 1782). Талантливо изображала служанок в комедиях и королев в трагедиях, пользуясь советами Ивана Афанасьевича Дмитревского , за которого вышла замуж в 1758 г. Петербургский период артистической деятельности Дмитревской продолжался с лишком 20 лет с неизменным успехом; мастерски пела русские песни. П. Рос-в.

См. также статьи:
Ананьины (Марья и Ольга) ;
Волков Федор Григорьевич .


Дмитревский Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитревская Агриппина Михайловна (Мусина-Пушкина) | Дмитревский Иван Афанасьевич
Длусский Эразм Яковлевич | Дмитревский Иван Иванович
Длусский Станислав Михайлович | Дмитриев Александр Иванович
Длусские (С.М., Э.Я.) | Дмитриев Андрей Михайлович
Длужневские | Дмитриев Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дмитревский, Владимир Александрович (настоящая фамилия Демерт, брат Н.А. Демерта ) - артист московского Малого театра. Лучшими его ролями были Кочкарев ("Женитьба"), Осип ("Ревизор"), Кулигин ("Гроза"), Боярышников ("Не в деньгах счастье"), Дон Мендо ("Саламейский алькад"). Умер в начале семидесятых годов в Москве, прослужив на сцене около 20 лет.

См. также статьи:
Жихарев Степан Петрович .


Дмитревский Иван Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитревский Владимир Александрович | Дмитревский Иван Иванович
Дмитревская Агриппина Михайловна (Мусина-Пушкина) | Дмитриев Александр Иванович
Длусский Эразм Яковлевич | Дмитриев Андрей Михайлович
Длусский Станислав Михайлович | Дмитриев Владимир Николаевич
Длусские (С.М., Э.Я.) | Дмитриев Иван Иванович (баснописец)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дмитревский, Иван Афанасьевич - знаменитый актер (1734 - 1821), переводчик и поэт, по преданию - сын ярославского священника Дьяконова-Нарыкова. Учился Дмитревский в семинарии в Ярославле и вместе с Ф.Г. Волковым с увлечением работал над устройством театра, исполняя в пьесах женские роли. Когда ярославцы были привезены в Санкт-Петербург (1752), Дмитревский, вскоре после дебюта, был помещен в шляхетный кадетский корпус и переименован государыней из Нарыкова в Дмитревского по его сходству с кавалером польского посольства Дмитревским. С учреждением Российского театра (1756) Дмитревский был назначен придворным актером, играл героев и наперсников, а со смертью Волкова (1763) перешел на трагические роли. В 1765 и 1767 годы Дмитревский по Высочайшему повелению ездил в Париж и Лондон, в первый раз "для усовершенствования", а во второй - чтобы набрать французскую труппу для Петербурга. При содействии Ивана Ивановича Шувалова он познакомился с Лекеном, Клерон и Гарриком и изучил постановку театрального дела в Европе. Он много сделал для создания русского театра; нет ни одного крупного предприятия в театральном деле почти до конца XVIII века, где бы он не играл выдающейся роли. Он посоветовал разделить русскую труппу, по образцу французского театра, на амплуа, ввел и старался укрепить комическую оперу в репертуаре русской сцены. Преподавал в театральной школе "декламацию и акцию", состоя в то же время инспектором российской труппы. В 1791 г. Дмитревский был назначен главным режиссером при зрелищах, и ему поручается "надзирание и порядочное учреждение школы". Когда в 1780 г. Книпер открыл частный театр в Петербурге и составил себе труппу из питомцев воспитательного дома, Дмитревский был приглашен обучать их сценическому искусству. В 1783 г. антреприза перешла к Дмитревскому, но вскоре правительство решило передать заведование театром особому комитету. Дмитревский состоял учителем и в Смольном институте не только "для обучения некоторых благородных девиц театральных российских пиэсов", но и для преподавания российскому языку. Через школу Дмитревского прошло не одно поколение актеров, среди которых были и первоклассные таланты, как К.С. Семенова , Е.С. Сандунова , А.Д. Каратыгина , Михайлова , Яковлев , Плавильщиков, Шушрин, Крутицкий . Сам Дмитревский был актером исключительно даровитым и пользовался огромной популярностью среди публики. По отзывам современников он был лучше в комедиях, чем в трагедиях, но игра его всегда была умной и тщательно отделанной. В конце XVIII века, когда вкусы уже изменялись, Дмитревский казался старомодным, игра его - вычурной и напыщенной; из-за погони за эффектами он был прозван "эффекщиком". В 1787 г. Дмитревский вышел в отставку и после того играл только в гатчинском и эрмитажном театрах. Последнее выступление Дмитревского было в 1812 г. в патриотической пьесе Висковатова "Всеобщее ополчение". В конце жизни артист ослеп. Дмитревский был одним из образованнейших людей своего века. Он много переделал и перевел трагедий, драм, комедий, опер, которые одно время занимали видное место в репертуаре русского театра. Сумароков , несмотря на свою заносчивость, считался с его мнением, Фонвизин и Княжнин , бывший другом Дмитревского, часто обращались к нему за советами, Державин и Шишков были его хорошими знакомыми. Крылов приносил ему на просмотр свои первые труды. При составлении словаря писателей к содействию Дмитревского обращался митрополит Евгений . Ему приписывают около 60 пьес его сочинения и перевода. Из его пьес более известны "Антигона", музыкальная драма с итальянского (Санкт-Петербург, 1772), "Непостижимость судьбы, аллегорический пролог на освобождение от болезни великого князя Павла Петровича" (Санкт-Петербург, 1772), "Честный преступник", комедия с французского (Санкт-Петербург, 1772), "Беверлей", с французского (Санкт-Петербург, 1773, и Москва, 1787), "Армида", опера, переведенная с итальянского (Санкт-Петербург, 1776) и перепечатанная в 31 томе "Российского Театра" в 1790 г., опера "Дианино Древо" (Санкт-Петербург, 1792), с первого представления которой началась слава Сандуновой. Особенным успехом пользовалась опера "Редкая вещь" (с итальянского, Санкт-Петербург, 1792). По поручению российской академии, которой он был членом, Дмитревский написал "Историю русского театра", которая погибла при пожаре; написанная им вторично, она до нас не дошла, хотя И. Носов при составлении "Хроники русского театра" ею пользовался, но не указал, где он видел рукопись Дмитревского. Вероятно, его же перу принадлежит немецкое "Известие о некоторых русских писателях" (1768). Как академик, Дмитревский не раз рецензировал представляемые в академию сочинения, написал и произнес "Слово похвальное А.П. Сумарокову" (Санкт-Петербург, 1807), за что "собрание изъявило ему особенное свое удовольствие". Дмитревский был автором элегий, эпиграмм и других мелких стихотворений и состоял членом библейского общества, вольного экономического и любителей российской словесности. - См.: "Русская Талия" (1825), "Биография Дмитревского" в "Пантеоне" (том III, 1840); Всеволодский Гернгросс "История театрального образования в России" (том I, Санкт-Петербург, 1913); "Воспоминания С.Т. Аксакова". А. Поляков.

См. также статьи:
Воробьев Яков Степанович ;
Воробьева Матрена Семеновна ;
Дмитревская Агриппина Михайловна (Мусина-Пушкина) ;
Елагин Иван Перфильевич ;
Жебелев Григорий Иванович ;
Каратыгина Александра Дмитриевна ;
Княжнин Яков Борисович ;
Крылов Иван Андреевич ;
Носов Иван ;
Протопопов Павел Иванович ;
Россия, разд. История русской литературы ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Светская музыка (XVIII век) ;
Свистунов Петр Семенович ;
Шаховской Александр Александрович .


Дмитревский Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитревский Иван Афанасьевич | Дмитриев Александр Иванович
Дмитревский Владимир Александрович | Дмитриев Андрей Михайлович
Дмитревская Агриппина Михайловна (Мусина-Пушкина) | Дмитриев Владимир Николаевич
Длусский Эразм Яковлевич | Дмитриев Иван Иванович (баснописец)
Длусский Станислав Михайлович | Дмитриев Иван Иванович (юморист)

Дмитревский (Иван Иванович) - писатель; родился в 1754 г., учился в Московской духовной академии, служил затем переводчиком в Синоде. В 1800 г. поступил в Московский университет учителем этимологических классов, в 1805 г. уволен. Дожил до глубокой старости. Напечатал: "Иже во святых отца нашего Климента, Папы Римского, к Коринфянам послание" (с греческого, Москва, 1781); "Исократа, афинейского оратора и философа, политические речи" (с греческого, Санкт-Петербург, 1789); "Историческое, догматическое и таинственное изъяснение на литургию" (Москва, 1803; выдержало много изданий); "Благоговейные размышления при слушании литургии" (Санкт-Петербург, 1831 и Москва, 1839 и 1842). Ср. "Краткое начертание жизни и трудов сочинителя книги "Изъяснение на литургию и прочее" (Москва, 1816) и "Обзор" Филарета.


Дмитриева Валентина Иововна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриев-Свечин Николай Дмитриевич | Дмитриевский Алексей Афанасьевич
Дмитриев-Мамонов Федор Иванович | Дмитриевы
Дмитриев-Мамонов Матвей Александрович | Дмитриевы-Байцуровы
Дмитриев-Мамонов Иван Ильич | Дмитриевы-Мамоновы
Дмитриев-Мамонов Александр Матвеевич | Дмитровский Димитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дмитриева, Валентина Иововна - известная писательница. Родилась в 1859 г. в крестьянской семье; училась на медицинских курсах в Петербурге, получила звание врача, но практикой почти не занималась. В интересной автобиографии, помещенной в "Сборнике на память учащимся женщинам", Дмитриева дает довольно безрадостную картину своего детства. "Я была самая старшая и поэтому должна была помогать матери в ее трудах и заботах. Помощь моя главным образом состояла в няньченьи моих маленьких братьев, и в течение нескольких лет я помню себя не иначе, как с младенцем на руках"... Нелегко дались и годы учения, но это не поколебало присущего Дмитриевой оптимистического отношения к жизни; ее воспоминания заканчиваются характерным для нее заключением: "Я считаю себя очень счастливой: на жизненном пути своем я встретила столько замечательно хороших людей, что одно воспоминание о них в самые трудные минуты моей жизни поддерживает во мне бодрость духа, и никакие невзгоды, никакие неудачи не могут поколебать во мне веры в человека"... Бодрость и светлый идеализм проходят яркой нитью и через сочинения Дмитриевой. Все ее герои обладают богатым запасом жизнерадостности, все "ищут другой жизни", не довольствуясь серой действительностью. Первый рассказ Дмитриевой был напечатан в 1880-х годах. С тех пор ею написано более 60 произведений, среди которых есть большие повести и романы. По плодовитости Дмитриеву можно сопоставить только с Хвощинской или Элизой Ожешко. Роднит Дмитриеву с ними и основной гуманный характер ее творчества. По глубокой преданности лучшим заветам русской литературы и органической общественности Дмитриева - писательница типично-русская. Ранние произведения Дмитриевой посвящены изображению народной жизни; народ рисуется в них с большим благожелательством, но без крайней идеализации. Впоследствии она с вниманием отнеслась и к городу, интересуясь по преимуществу рабочим людом. Вообще темы и сюжеты у Дмитриевой чрезвычайно разнообразны: она не сосредоточивается исключительно на анализе любви и семейных отношений, а откликается на всевозможные стороны жизни. Женская природа ее сказывается разве в одном - в более любовной обрисовке женских образов сравнительно с мужскими; среди ее героинь (особенно крестьянок) попадаются очень интересные, явно близкие автору; все это - яркие индивидуальности, по уму и характеру не уступающие мужчинам, успешно разрешающие для себя "женский вопрос" на деле (Спиридониха в рассказе "Ахметкина жена" и Чека в "Пчелы жужжат"). "Жизнь сложна, но к ней надо относиться просто" - эти слова одного из героев Дмитриевой можно поставить эпиграфом к ее творчеству в целом. Основная положительная черта произведений Дмитриевой - здоровая и выразительная объективность, но отсюда и их некоторый недостаток: отсутствие глубины и холодность. Ни загадок, ни проблем, ни особенных зигзагов психологии в ее творчестве нет: оно слишком просто. Достоинство Дмитриевой - чисто беллетристическая природа ее таланта. Она не описывает, а изображает, дает реальную картину, увлекает живостью рассказа, юмором, то добродушным, то злым, иногда окрашенным тенденциозностью. Дмитриева писательница старой реалистической школы; по манере письма она ближе всего стоит к Тургеневу . Большая часть ранних произведений Дмитриевой из народной жизни издана отдельно; кроме того, в отдельных изданиях имеется роман "Червонный Хутор" и три в разное время вышедших тома ее рассказов. Полного собрания ее сочинений пока нет. Е. Колтоновская.

См. также статьи:
Мамин Дмитрий Наркисович (Мамин-Сибиряк) ;
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Дмитриевский Алексей Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриева Валентина Иововна | Дмитриевы
Дмитриев-Свечин Николай Дмитриевич | Дмитриевы-Байцуровы
Дмитриев-Мамонов Федор Иванович | Дмитриевы-Мамоновы
Дмитриев-Мамонов Матвей Александрович | Дмитровский Димитрий Иванович
Дмитриев-Мамонов Иван Ильич | Дмовский Роман Валентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дмитриевский, Алексей Афанасьевич - писатель; был профессором церковной археологии и литургии в Киевской духовной академии. Труды: "Богослужение в русской церкви в XVI веке" (Казань, 1884, магистерская диссертация); "Путешествие по Востоку и его научные результаты" (Киев, 1890); "Современное богослужение на православном Востоке" (выпуск I, Киев, 1891); "Древнеиудейская синагога" (Казань, 1893); "Патмосские очерки" (Киев, 1894); "Евхологион IV века Сарапиона, епископа тмуитского" (Киев, 1894); "Описание литургических рукописей, хранящихся в библиотеках православного Востока" (том I, Киев, 1895; том II, ib., 1901); "Православное русское паломничество на Запад" (Киев, 1897); "Книга Требник и ее значение в жизни православного христианина" (Киев, 1902); "Современное русское паломничество в Святую Землю" (Киев, 1903); "Опыт издания греческих церковных писателей в русской патрологической литературе" (Санкт-Петербург, 1905); "Русские афонские монахи-келлиоты" (Киев, 1906); "Святой патриарх Гермоген" (1912) и др.

См. также статьи:
Арсений (Апостол) ;
Красносельцев Николай Фомич ;
Макарий (Сушкин) ;
Россия, разд. Церковная история .


Дмитриев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитревский Иван Иванович | Дмитриев Андрей Михайлович
Дмитревский Иван Афанасьевич | Дмитриев Владимир Николаевич
Дмитревский Владимир Александрович | Дмитриев Иван Иванович (баснописец)
Дмитревская Агриппина Михайловна (Мусина-Пушкина) | Дмитриев Иван Иванович (юморист)
Длусский Эразм Яковлевич | Дмитриев Лев Евграфович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дмитриев, Александр Иванович - переводчик (1759 - 1798), брат Ивана Ивановича Дмитриева . Помещал стихи в "Московском Журнале" Карамзина, перевел: "Собрание писем Абельярда и Элоизы" (Москва, 1783), "Адонид, с присовокуплением некоторых любовных стихотворений Кастриотта Албанского" (Санкт-Петербург, 1783), "Поэмы древних бардов" (Санкт-Петербург, 1788), "Лузияду" (поэму Камоэнса; Москва, 1788).

См. также статьи:
Дмитриев Михаил Александрович ;
Поскочин Лев Миронович ;
Ржевский Алексей Андреевич ;
Россия, разд. Светская музыка (XVIII век) ;
Словцов Петр Андреевич ;
Строгановы (Строгоновы) .


Дмитриев Андрей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриев Александр Иванович | Дмитриев Владимир Николаевич
Дмитревский Иван Иванович | Дмитриев Иван Иванович (баснописец)
Дмитревский Иван Афанасьевич | Дмитриев Иван Иванович (юморист)
Дмитревский Владимир Александрович | Дмитриев Лев Евграфович
Дмитревская Агриппина Михайловна (Мусина-Пушкина) | Дмитриев Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дмитриев, Андрей Михайлович - писатель (псевдоним - барон И. Галкин). В сборник его рассказов: "С позволения сказать" (Москва, 1870 и 1874) вошла лучшая повесть его: "Падшая". Дмитриев напечатал еще: "Господин Ловелас", повесть (Москва, 1872), "В дорогу от скуки" (Москва, 1876), комедию "Единственная" (Москва, 1881) и ряд рассказов, новелл и шуток. Умер в 1886 г. - См. Венгеров "Источники словаря русских писателей" (том II).

См. также статьи:
Волегов Федор Алексеевич ;
Грот Яков Карлович ;
Струйский Николай Еремеевич .


Дмитриев Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриев Андрей Михайлович | Дмитриев Иван Иванович (баснописец)
Дмитриев Александр Иванович | Дмитриев Иван Иванович (юморист)
Дмитревский Иван Иванович | Дмитриев Лев Евграфович
Дмитревский Иван Афанасьевич | Дмитриев Михаил Александрович
Дмитревский Владимир Александрович | Дмитриев Николай Дмитриевич

Дмитриев, Владимир Николаевич - врач и метеоролог (1839 - 1904). Окончил курс в Московском университете; служил земским врачом в Ялте, где изучил южный берег Крыма в климатическом и климатолечебном отношении. По мысли Дмитриева в Ялтинском уезде были организованы метеорологические наблюдения в нескольких пунктах. Собранные им данные разработаны в его "Очерке климатических и санитарных условий южного берега Крыма" (Ялта, 1890). Ему же принадлежат: "Кефир, лечебный напиток из коровьего молока" (Ялта, 1883 - 1899, 7-е издание), "Лечение виноградом в Ялте и вообще в Крыму" (Ялта, 1896, 4-е издание) и другие.


Дмитриев Иван Иванович (баснописец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриев Владимир Николаевич | Дмитриев Иван Иванович (юморист)
Дмитриев Андрей Михайлович | Дмитриев Лев Евграфович
Дмитриев Александр Иванович | Дмитриев Михаил Александрович
Дмитревский Иван Иванович | Дмитриев Николай Дмитриевич
Дмитревский Иван Афанасьевич | Дмитриев Николай Дмитриевич (Оренбургский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дмитриев (Иван Иванович) - известный баснописец, родился 10 сентября 1760 г., в имении отца, селе Богородском, Симбирской губернии, Сызранского уезда; умер 3 октября 1837 г. в Москве. На 8-м году он был отдан в пансион, сперва в Казань, а затем в Симбирск, где учение его ограничивалось только первыми правилами французского и немецкого языков. На 11-м году Дмитриев был взят из пансиона и дальнейшее образование продолжалось под руководством его родителей. Бунт Пугачева заставил его отца со всем семейством переселиться в Москву, в которой Дмитриев пробыл два года. Тут он был свидетелем казни Пугачева, описание которой, оставленное им в его записках ("Взгляд на мою жизнь"), было впоследствии внесено Пушкиным в "Историю Пугачевского бунта". На 14-м году Дмитриев отправился в Петербург на службу в гвардейский Семеновский полк и вскоре принялся сочинять стихи. Первые его опыты "в рифмовании" были так слабы, что автор сам их уничтожил. Дружба с одним из сослуживцев, Ф.И. Козлятевым, человеком прекрасно образованным и большим знатоком литературы, стала для Дмитриева "эпохой", с которой он "начал выбираться на прямой путь словесности". Пользуясь обширной библиотекой и указаниями Козлятева, Дмитриев основательно ознакомился с произведениями всех лучших писателей французской литературы, а также и с римскими и греческими классиками в французских переводах. Вслед за тем Дмитриев сблизился с Карамзиным и Державиным . Знакомство с последним, по словам Дмитриева, "открыло ему путь к Парнасу"; в доме его он перезнакомился почти со всеми современными писателями. В Карамзине Дмитриев нашел не только друга, но и руководителя в литературных занятиях, советам и указаниям которого безусловно подчинялся. Молодые друзья вскоре выступили на литературное поприще, переводами с французского. Вслед за тем были возобновлены и прерванные опыты "в рифмовании", и в 1791 г. в "Московском Журнале", который издавал Карамзин, появился целый ряд произведений Дмитриева, из которых обратили на себя особенное внимание публики и заслужили величайшие похвалы критики его сказка "Модная жена" и песня "Голубок". Последняя тотчас же была положена на музыку и получила самое широкое распространение. Вслед за "Московским Журналом" Карамзин приступил к изданию "Аглаи" и "Аонид", в которых Дмитриев также принял участие. 1794 г., по собственным словам Дмитриева, был для него самым "пиитическим годом". В этом году написаны лучшие его произведения: сказки - "Воздушные башни", "Причудница", оды - "К Волге", "Глас патриота на взятие Варшавы", "Ермак" и сатира "Чужой толк", сразу доставившие ему почетное место среди современных ему поэтов. В 1795 г. вышло первое издание его стихотворений, под заглавием "И мои безделки". В том же году Дмитриев приступил к изданию песенника, в который вошли как его собственные песни, так и песни других поэтов, и который вышел в 1796 г., под заглавием: "Карманный песенник, или Собрание лучших светских и простонародных песен". В конце 1796 г. Дмитриев, по собственному желанию, был уволен в отставку, с чином полковника. Он собирался представиться императору Павлу и принести ему благодарность за производство в чин, как вдруг в день Рождества Христова, рано утром, к Дмитриеву явился полицеймейстер и отвез его во дворец, где он встретил своего сослуживца штабс-капитана Лихачева, также только что уволенного в отставку. Вскоре вышел император, который объявил им, что, вследствие анонимного доноса, будто они злоумышляют на его жизнь, он приказал до отыскания доносителя содержать их под арестом. Нелепость доноса выяснилась через 3 дня, и случай этот имел самые благоприятные последствия для Дмитриева. Вызванный в 1797 г. в Москву на коронацию Павла I, он был осыпан милостями государя и получил звание товарища министра в новоучрежденном департаменте удельных имений. В том же году он был переведен обер-прокурором 3-го департамента сената, а в следующем пожалован в действительные обер-прокуроры. В 1799 г. Дмитриев вышел в отставку, награжденный чином тайного советника, и переселился в Москву. В течение 7-летнего пребывания его в отставке, кроме нескольких басен и стихотворений (между прочим "Путешествия N. N. в Париж и Лондон", небольшого шуточного стихотворения, написанного по поводу предполагаемого отъезда В.Л. Пушкина за границу), им не было написано ни одного крупного произведения. Выпуском в 1805 г. первого полного собрания своих сочинений Дмитриев закончил свое литературное поприще и с этого времени не писал уже ничего нового. В 1806 г. он назначен сенатором, причем ему поручено было обревизовать действия губернских начальств по исполнению высочайшего манифеста о наборе земского ополчения. В 1808 г. Дмитриев, по повелению императора, ревизовал Рязанскую и Костромскую губернии, а в 1810 г. был почти одновременно назначен членом государственного совета и министром юстиции. Вступив в управление министерством, Дмитриев, по собственным словам в его Записках, "при первом же обзоре увидел, что многого не достает к успешному ходу этой машины". Излишние инстанции, проволочка дел, состав чиновников, совершенно неподготовленных к службе - все это, по мнению Дмитриева, требовало коренного изменения. "Обращая особенное внимание к сенату, - говорит Дмитриев в своих Записках, - долженствующему быть образцом для прочих судилищ, я горел желанием охранить его достоинство, возвратить ему прежнюю важность". Но предположенным Дмитриевым реформам не суждено было осуществиться. Встреченные неодобрительно, они, по случаю начинавшейся войны 1812 г., были отложены на некоторое время. Начавшиеся вскоре служебные неприятности заставили Дмитриева оставить службу. В 1814 г. он был уволен в отставку и в том же году уехал в Москву, где с 1816 по 1819 г. состоял председателем комиссии для оказания помощи жителям Москвы, пострадавшим от нашествия французов. Исполнив это последнее поручение императора Александра I , за успешное выполнение которого он был награжден чином действительного тайного советника и орденом Владимира I степени, Дмитриев окончательно оставил служебную деятельность. Последние годы своей жизни Дмитриев провел почти безвыездно в Москве, отлучаясь лишь на короткое время на родину, и в 1836 г. посетил Дерпт, куда ездил к семейству Карамзина. С живым интересом следил он за новостями современной литературы, посещал ученые и литературные общества, пополнял свою богатую библиотеку, вел деятельную переписку со всеми лучшими представителями нашей литературы и составил записки, дающие богатый материал для знакомства со многими современными ему лицами и событиями, в особенности же с литературой того времени. Они были изданы уже после его смерти, в 1866 г., под заглавием "Взгляд на мою жизнь". Басни и сказки Дмитриева, хотя они почти все переведены с французского, считались лучшим украшением его литературного венка, чему много способствовали внешние их качества - легкий язык, свободная и плавная версификация. Настоящим уделом его таланта была, несомненно, сатира. Сатирическое направление видно во многих его произведениях, но особенно резко оно выразилось в "Чужом толке". Сатира эта была вызвана распространившейся тогда страстью писать оды. Осмеивая одописцев, Дмитриев имел в виду не Ломоносова или Державина, а их многочисленных подражателей, из которых большинство не только не обладало поэтическим дарованием, но даже не понимало, в чем заключается сущность поэтических произведений вообще. Историческое значение сатиры Дмитриева громадно. Она уничтожила страсть писать оды и содействовала упадку ложноклассического направления в лирической поэзии. Не меньшей известностью пользовались и его мелкие стихотворения - эпиграммы, эпитафии, надписи к портретам и, наконец, сентиментальные романсы, так пришедшиеся по вкусу эпохи. Стараясь освободить стихотворный язык от тяжелых и устарелых форм, придать ему легкость, плавность и привлекательность, Дмитриев явился преобразователем русского стихотворного языка. В этом отношении в истории литературы имя Дмитриева стоит наряду с именем Карамзина, преобразователя прозаической речи. Изданий сочинений Дмитриева с 1795 г. по 1893 г. было семь. В 1825 г. вышла небольшая книжка его "Апологов в четверостишиях", из которых большая часть была переведена из Mollevaut. Затем с 1798 г. по 1893 г. было пять изданий его "Басен, сказок и апологов" (последние присоединялись с издания 1838 г.). И. Флоридов.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Арсеньев Илья Александрович ;
Башмаков Иван Иванович ;
Бекетов Платон Петрович ;
Бенитцкий Александр Петрович ;
Бестужев Александр Александрович (Марлинский) ;
Борисов Владимир Александрович ;
Вигель Филипп Филиппович ;
Грот Константин Яковлевич ;
Дашков Дмитрий Васильевич ;
Державин Гавриил Романович ;
Дмитриев Александр Иванович ;
Дмитриевы ;
Кабрит Федор ;
Карамзин Николай Михайлович ;
Кольцов Алексей Васильевич ;
Крылов Иван Андреевич ;
Левицкий Дмитрий Григорьевич ;
Мерзляков Алексей Федорович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Скотников Егор Осипович ;
Суриков Иван Захарович ;
Тропинин Василий Андреевич ;
Тургенев Александр Иванович ;
Хованский Григорий Александрович ;
Храповицкий Александр Васильевич .


Дмитриев Иван Иванович (юморист)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриев Иван Иванович (баснописец) | Дмитриев Лев Евграфович
Дмитриев Владимир Николаевич | Дмитриев Михаил Александрович
Дмитриев Андрей Михайлович | Дмитриев Николай Дмитриевич
Дмитриев Александр Иванович | Дмитриев Николай Дмитриевич (Оренбургский)
Дмитревский Иван Иванович | Дмитриев Федор Михайлович (историк-юрист)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дмитриев, Иван Иванович - юморист (умер в 1867 г.). Учился в Харьковском университете. Печатал сатирические статьи в "Занозе", "Современнике", "Искре"; составлял "внутреннее обозрение" журнала "Русское Слово"; при основании Степановым "Будильника" составил его программу и редактировал его до марта 1866 г.

См. также статьи:
Рижский Иван Степанович .


Дмитриев Лев Евграфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриев Иван Иванович (юморист) | Дмитриев Михаил Александрович
Дмитриев Иван Иванович (баснописец) | Дмитриев Николай Дмитриевич
Дмитриев Владимир Николаевич | Дмитриев Николай Дмитриевич (Оренбургский)
Дмитриев Андрей Михайлович | Дмитриев Федор Михайлович (историк-юрист)
Дмитриев Александр Иванович | Дмитриев Федор Михайлович (техник)

Дмитриев (Лев Евграфович) - гравер на меди, присоединивший к своей фамилии, для отличия от других художников Дмитриевых, прозвище: Кавказский. Родился в 1849 г., получил общее образование в ставропольской гимназии и в 1869 г. поступил в ученики Императорской Академии Художеств по разряду гравирования, в котором наставником его был Ф.И. Иордан . За успешные занятия по своей специальности он получил от академии две серебряные медали. Дальнейшие его труды по гравированию, а также рисунки, сделанные с натуры пером, доставили ему в 1878 г. звание художника 1-й степени, а в 1882 г. - титул академика. Независимо от этих трудов, Дмитриев редактировал, в 1883 - 1884 гг., иллюстрированный журнал "Ласточка", в котором помещались снимки с рисунков преимущественно русских художников, после чего, в течение трех лет, заведовал художественной частью в журнале "Всемирная Иллюстрация". Неоднократно предпринимал поездки, с художественной целью, на Кавказ, а летом 1887 г. сделал путешествие в Закаспийскую область и Среднюю Азию. Работает преимущественно офортным способом (см. Гравирование) и сухой иглой. Число гравюр, исполненных им по настоящее время, простирается до 65 (список их см. в издании Булгакова "Наши художники", I, 131). Это - по большей части либо народные типы Кавказа и Закавказья, гравированные с собственных рисунков художника, либо портреты различных лиц (великой княгини Марии Павловны , генерала М. Скобелева , графа Безбородко, А. Пушкина , протоиерея И. Васильева, архимандрита Игнатия Брянчанинова, живописца Т. Горшельта, певицы Каменской , М.Л. Диллон и других), и, наконец, воспроизведения картин и рисунков других художников ("Бурлаки" с И. Репина , "Княжна Тараканова" с К. Флавицкого , несколько кавказских сцен, с Горшельта, и "Последняя пушка", с А. Вирца). А. С-в.


Дмитриев Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриев Лев Евграфович | Дмитриев Николай Дмитриевич
Дмитриев Иван Иванович (юморист) | Дмитриев Николай Дмитриевич (Оренбургский)
Дмитриев Иван Иванович (баснописец) | Дмитриев Федор Михайлович (историк-юрист)
Дмитриев Владимир Николаевич | Дмитриев Федор Михайлович (техник)
Дмитриев Андрей Михайлович | Дмитриев-Мамонов Александр Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дмитриев, Михаил Александрович - поэт и переводчик (1796 - 1866), сын Александра Ивановича . Окончил курс в Московском университете. Был обер-прокурором 7 департамента. Дебютировал баснями в "Вестнике Европы" и в "Российском Музеуме" В. Измайлова . В тридцатых годах он много занимался Шеллингом и Океном, писал статьи философского содержания и печатал их без подписи в "Московском Вестнике" и "Телескопе". Помещал стихи и литературно-критические статьи в повременных изданиях. Большая часть его стихотворений вошла в отдельные издания (Москва, 1831 и 1865). Переводил Гейне, Шиллера, Гердера, Уланда, Рюккерта, Горация. Его воспоминания "Мелочи из запаса моей памяти", напечатанные в "Москвитянине" 1853 г., в 1854 г. вышли отдельно. Значительно дополненные, они в 1869 г. были изданы редакцией "Русского Архива". Не всегда точные, грешащие большой анекдотичностью, "Мелочи" не лишены историко-литературного значения и заключают в себе воспоминания о писателях карамзинского периода и о жизни провинции начала прошлого века. Дмитриев постоянно вращался среди писателей и всю свою жизнь был "любителем" литературы, считая, что цель поэзии состоит "в облагораживании и возвышении духа идеями и формами изящного". В начале литературной деятельности он часто выступал, в качестве "классика", противником романтического направления. Позже, отвечая на упреки, что он не любит новую литературу, Дмитриев говорил: "Всякой просвещенный человек знает, что литература изменяется с ходом времени; что она не только не может стоять на одном месте, но и не должна", но в литературе 50 - 60-х годов он часто видел "уклонения от изящного вкуса". Как славянофил, он сетовал на оскудение христианской любви, ослабление семейных связей, забвение обычаев и переимчивость иностранного. Кроме вышеозначенного, отдельно издал: "О противниках и защитниках историографа Карамзина" (Москва, 1829), "К радости Шиллера" (Москва, 1843), "Князь Иван Михайлович Долгорукий и его сочинения" (Москва, 1851 и 1863), "Московские элегии" (Москва, 1858) и другие.

См. также статьи:
Дмитриевы ;
Долгоруковы ;
Измайлов Владимир Васильевич ;
Карамзин Николай Михайлович ;
Лабзин Александр Федорович ;
Майков Василий Иванович ;
Мерзляков Алексей Федорович ;
Петров Александр Андреевич ;
Писарев Александр Александрович ;
Россия, разд. История русской литературы (библиография) ;
Ростопчин Федор Васильевич (Растопчин) ;
Чулков Михаил Дмитриевич ;
Шатров Николай Михайлович ;
Шеин Павел Васильевич .


Дмитриев Николай Дмитриевич (Оренбургский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриев Николай Дмитриевич | Дмитриев Федор Михайлович (историк-юрист)
Дмитриев Михаил Александрович | Дмитриев Федор Михайлович (техник)
Дмитриев Лев Евграфович | Дмитриев-Мамонов Александр Матвеевич
Дмитриев Иван Иванович (юморист) | Дмитриев-Мамонов Иван Ильич
Дмитриев Иван Иванович (баснописец) | Дмитриев-Мамонов Матвей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дмитриев (Николай Дмитриевич) - жанровый и баталический живописец, прибавивший к своей фамилии, для отличия от других художников Дмитриевых, эпитет "Оренбургский". Родился в 1838 г., воспитывался в доме своего отца и в уфимской губернской гимназии и по переселении своих родных в Санкт-Петербург, готовился к поступлению в юнкера; но в это время, по совету известного живописца В.К. Шебуева , стал посещать классы Императорской Академии Художеств. Числился в ней учеником Ф.А. Бруни и получил от нее, за успехи в рисовании и живописи, четыре малые и одну большую серебряную медали. В 1860 г. удостоен второстепенной золотой медали за написанную по программе картину "Олимпийские игры". В следовавшие затем два года исполнил картины: "Великая княгиня София Витовтовна на свадьбе великого князя Василия Темного" и "Стрелецкий бунт", но ни за ту, ни за другую не получил искомой награды. В 1863 г. выступил было снова конкурентом на ту же медаль, но, вместе с 12-ю другими молодыми художниками отказался от исполнения предложенной им программы и, выйдя из академии со званием художника 2-й степени, участвовал в учреждении санкт-петербургской артели художников, членом которой после того состоял до 1871 г. В 1868 г. картина "Утопленник в деревне" (находится в музее академии) доставила ему звание академика. В 1869 г. он сопровождал великого князя Николая Николаевича Старшего в его поездке на Кавказ и в губернии Харьковскую и Воронежскую; плодом этого путешествия был альбом из 42 рисунков. В 1871 г. Дмитриев отправился на казенный счет за границу, сроком на три года, провел их главным образом в Дюссельдорфе, где пользовался советами знаменитых В. Вотье и Л. Кнауса, а потом поселился надолго в Париже. Здесь он был одним из главных участников в учреждении местного "Общества русских художников", выставлял свои картины в годичных салонах, лишь изредка присылая их в Санкт-Петербург, и исполнял рисунки для русских и французских иллюстрированных изданий. В Париже произошел переход его от жанровой к баталической живописи, причиной которого было получение Высочайшего заказа на несколько картин на сюжеты из Восточной войны 1877 - 1878 гг. За две из них ("Бой на Систовских высотах конвоя императора Александра II" и "Въезд императора в город Плоэшты") академия присудила ему профессорское звание. Дабы иметь все необходимые пособия и удобства при исполнении дальнейших картин той же серии, он возвратился в 1885 г. на постоянное жительство в Санкт-Петербург, где трудится и поныне. Из жанровых произведений художника, кроме вышеупомянутой картины "Утопленник", лучшими могут считаться: "Две минуты остановки" (1878) и "Пожар в деревне" (1885, принадлежит Государю Императору). Ряд его картин, воспроизводящих различные эпизоды последней русско-турецкой войны, украшают собой большую Помпеевскую галерею в Зимнем дворце. А. С-в.
Примечание: умер в 1898 г.

См. также статьи:
Валуев Петр Александрович ;
Россия, разд. Архитектура, живопись и гравирование .


Дмитриев Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриев Михаил Александрович | Дмитриев Николай Дмитриевич (Оренбургский)
Дмитриев Лев Евграфович | Дмитриев Федор Михайлович (историк-юрист)
Дмитриев Иван Иванович (юморист) | Дмитриев Федор Михайлович (техник)
Дмитриев Иван Иванович (баснописец) | Дмитриев-Мамонов Александр Матвеевич
Дмитриев Владимир Николаевич | Дмитриев-Мамонов Иван Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дмитриев, Николай Дмитриевич - композитор (1829 - 1893). Им написано около 100 романсов (издано 55, в том числе "Под душистою веткой сирени" и очень популярное трио "На севере диком").

См. также статьи:
Лисенко Николай Витальевич .


Дмитриев Федор Михайлович (историк-юрист)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриев Николай Дмитриевич (Оренбургский) | Дмитриев Федор Михайлович (техник)
Дмитриев Николай Дмитриевич | Дмитриев-Мамонов Александр Матвеевич
Дмитриев Михаил Александрович | Дмитриев-Мамонов Иван Ильич
Дмитриев Лев Евграфович | Дмитриев-Мамонов Матвей Александрович
Дмитриев Иван Иванович (юморист) | Дмитриев-Мамонов Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дмитриев, Федор Михайлович - историк-юрист (1829 - 1894). Происходя из интеллигентной семьи, поддерживавшей в Москве видные литературные связи, Дмитриев по окончании курса юридического факультета в Московском университете, в эпоху его расцвета, выступил на литературное поприще в эпоху возрождения России после Крымской войны, как западник, стал сотрудником "Русского Вестника" и "Московских Ведомостей". В 1857 г. уехал за границу в качестве секретаря великой княгини Елены Павловны , с которой и после сохранил дружеские отношения. В 1859 г. защитил диссертацию на степень магистра гражданского права и получил в Московском университете кафедру иностранных законодательств. Его преподавательская деятельность имела выдающийся успех, но продолжалась недолго. Литературные отношения в то время существенно изменились: влиятельная редакция "Московских Ведомостей" круто повернула фронт, и Дмитриев в числе других из сотрудников скоро перешел в ряды горячих ее противников. В силу тех особых условий, в какие поставлен был Московский университет по отношению к редакции "Московских Ведомостей", и того давления, какое оказано было министерством при столкновении редакции с университетом, Дмитриев вместе с Чичериным в 1868 г. должен был оставить университет. Упорная болезнь глаз принудила его покинуть ученые занятия. Поселившись в деревне Сызранского уезда (Симбирской губернии), Дмитриев в качестве земского гласного, почетного мирового судьи и уездного предводителя дворянства, работал, главным образом, в области народного образования и мировой юстиции. Здесь он сблизился с Ю. Самариным , вместе с которым издал за границей свой последний литературный труд "Революционный консерватизм". В 1882 г. Дмитриев был приглашен министром бароном А.П. Николаи на пост попечителя петербургского учебного округа. Недолго он занимал и этот пост, но в его кратковременное управление Петербургский университет оживил свою деятельность учреждением студенческого научно-литературного общества, которое удалось открыть лишь благодаря Дмитриеву, принявшему на себя звание почетного председателя. С переменой министерства и с введением нового университетского устава Дмитриев ждал лишь удобного момента, чтобы покинуть должность попечителя. В 1886 г. он назначен сенатором. Диссертация Дмитриева "История судебных инстанций и гражданского апелляционного судопроизводства от Судебника до учреждения о губерниях" (Москва, 1859, 2-е издание 1899) сохранила до сих пор научное значение, особенно для московского периода. Из других работ Дмитриева более крупная и важная - статья о Сперанском и его государственной деятельности. Как эта статья, так и другие ученые рецензии и публицистические труды Дмитриева изданы во 2-м томе его сочинений (Москва, 1900). М. Д.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Кони Анатолий Федорович ;
Раден Эдита Федоровна ;
Россия, разд. Наука гражданского судопроизводства .


Дмитриев Федор Михайлович (техник)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриев Федор Михайлович (историк-юрист) | Дмитриев-Мамонов Александр Матвеевич
Дмитриев Николай Дмитриевич (Оренбургский) | Дмитриев-Мамонов Иван Ильич
Дмитриев Николай Дмитриевич | Дмитриев-Мамонов Матвей Александрович
Дмитриев Михаил Александрович | Дмитриев-Мамонов Федор Иванович
Дмитриев Лев Евграфович | Дмитриев-Свечин Николай Дмитриевич

Дмитриев, Федор Михайлович - один из первых русских ученых техников (1828 - 1882). Окончив курс петербургского технологического института, поступил на бумагопрядильную фабрику братьев Малютиных (в селе Раменском); позднее был ее директором. Особенно выделились здесь его заботы о судьбе служащих и рабочих; при его содействии устроены особые помещения для рабочих, школы для малолетних и прочее. В московском техническом училище Дмитриев занимал кафедру механической обработки волокнистых веществ. Напечатал: "О бумагопрядении" (Москва, 1861), "Об устройстве жилых помещений для рабочих на фабриках и заводах" ("Отчет и речи в Императорском московском техническом училище", Москва, 1876), "Бумагопрядильное производство. Часть I. Чесание и трепание хлопка" (Москва, 1876).


Дмитриев-Мамонов Александр Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриев Федор Михайлович (техник) | Дмитриев-Мамонов Иван Ильич
Дмитриев Федор Михайлович (историк-юрист) | Дмитриев-Мамонов Матвей Александрович
Дмитриев Николай Дмитриевич (Оренбургский) | Дмитриев-Мамонов Федор Иванович
Дмитриев Николай Дмитриевич | Дмитриев-Свечин Николай Дмитриевич
Дмитриев Михаил Александрович | Дмитриева Валентина Иововна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дмитриев-Мамонов, Александр Матвеевич, граф - один из фаворитов Екатерины II (1758 - 1803). С детства был записан на службу в Измайловский полк и, покровительствуемый князем Потемкиным , в 1784 г. назначен к нему адъютантом. Потемкин, заботясь о том, чтобы во время его продолжительных отлучек около государыни находился человек ему преданный и покорный, представил в 1786 г. Дмитриева-Мамонова Екатерине, которой он очень понравился своей красивой внешностью и скромностью. В 1786 г. Дмитриев-Мамонов был произведен прямо в полковники и сделан флигель-адъютантом императрицы; в том же году пожалован чином генерал-майора и званием действительного камергера и получил помещение в Зимнем дворце. Первое время он не играл видной роли, но в 1787 г. Екатерина взяла его с собой в путешествие в Крым, и фавориту пришлось участвовать в беседах императрицы с разными сановниками и, наконец, присутствовать при ее свиданиях с императором Иосифом II и польским королем Станиславом-Августом. С этого времени Дмитриев-Мамонов начал принимать участие в делах государственных, хотя весьма ничтожное, так как не обладал ни умом, ни дарованиями. Императрица, однако, в 1788 г. назначила его своим генерал-адъютантом, обеспечила его имущественное положение, исходатайствовала ему графское достоинство Римской империи и, наконец, повелела присутствовать в совете. Положение Дмитриева-Мамонова казалось упроченным; но он неожиданно сам поколебал его, влюбившись в фрейлину, княжну Щербатову. Недоброжелатели фаворита поспешили довести об этом до сведения императрицы. 20 июня 1789 г. в "Дневнике" статс-секретаря Храповицкого записано следующее: "...перед вечерним выходом сама ее величество изволила обручить графа А.М. Мамонова с княжной Щербатовой; они, стоя на коленях, просили прощения и прощены". Жениху пожаловано 2250 душ крестьян и 100000 рублей и приказано на другой же день после свадьбы выехать из Петербурга. Поселившись в Москве, Дмитриев-Мамонов сначала был доволен своей судьбой, но через год им овладевает сожаление о потерянном блестящем положении; он решается напомнить о себе Екатерине, пишет ей жалостные письма, просит ее возвратить ему прежнюю благосклонность, позволить приехать в Петербург. Ответ императрицы скоро убедил его, что его надежды напрасны. Император Павел , к которому Дмитриев-Мамонов во время "фавора" относился почтительно, по восшествии своем на престол возвел его в 1797 г. в графское достоинство Российской империи, но не вызвал ко двору.

См. также статьи:
Дмитриев-Мамонов Матвей Александрович ;
Дмитриевы-Мамоновы ;
Зубов Платон Александрович ;
Храповицкий Александр Васильевич ;
Шувалов Иван Иванович .


Дмитриев-Мамонов Иван Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриев-Мамонов Александр Матвеевич | Дмитриев-Мамонов Матвей Александрович
Дмитриев Федор Михайлович (техник) | Дмитриев-Мамонов Федор Иванович
Дмитриев Федор Михайлович (историк-юрист) | Дмитриев-Свечин Николай Дмитриевич
Дмитриев Николай Дмитриевич (Оренбургский) | Дмитриева Валентина Иововна
Дмитриев Николай Дмитриевич | Дмитриевский Алексей Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дмитриев-Мамонов (Иван Ильич) - родился в 1680 г., служил сперва стольником, а затем, при образовании гвардейских полков, зачислен в Преображенский полк. Участвуя в войне со Швецией, он несколько раз был ранен и обратил на себя внимание Петра Великого , который в 1709 г. произвел его в майоры гвардии. В 1719 г. он был назначен в военную коллегию советником и под наблюдением государя составил "Воинский регламент". В персидском походе командовал гвардейским отрядом. С согласия Петра, сочетался морганатическим браком с царевной Прасковьей Ивановной , третьей дочери царя Ивана Алексеевича . При возведении на престол Екатерины I , Дмитриев-Мамонов был отправлен в Москву для принятия мер на случай ожидавшихся народных волнений. 21 мая 1725 г., в день учреждения ордена святого Александра Невского, он получил его в числе первых девятнадцати кавалеров, а в следующем году назначен сенатором. Императрица Анна Ивановна произвела его в 1730 г. в генерал-аншефы. Благодаря родству своему с государыней, Дмитриев-Мамонов занял видное положение при дворе; но скоропостижная смерть, в том же 1730 г., прервала его дальнейшую карьеру. С. Ш.

См. также статьи:
Прасковья Иоанновна .


Дмитриев-Мамонов Матвей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриев-Мамонов Иван Ильич | Дмитриев-Мамонов Федор Иванович
Дмитриев-Мамонов Александр Матвеевич | Дмитриев-Свечин Николай Дмитриевич
Дмитриев Федор Михайлович (техник) | Дмитриева Валентина Иововна
Дмитриев Федор Михайлович (историк-юрист) | Дмитриевский Алексей Афанасьевич
Дмитриев Николай Дмитриевич (Оренбургский) | Дмитриевы

Дмитриев-Мамонов, граф Матвей Александрович - масон, сын фаворита императрицы Екатерины II , графа Александра Матвеевича Дмитриева-Мамонова (1790 - 1863). Получил домашнее образование. Служил в московском сенате. В 1812 г. Дмитриев-Мамонов сформировал на свой счет конный полк, за что был произведен в генерал-майоры и назначен шефом полка. Отличился в сражениях под Тарутином и Малоярославцем. В 1814 г. Дмитриев-Мамонов находился с полком за границей и здесь, вследствие, по-видимому, какого-то столкновения с местным населением в великом герцогстве Баденском, полк Дмитриева-Мамонова был, по повелению императора Александра I , расформирован. Вернувшись в Москву, Дмитриев-Мамонов присоединился к обширному "кружку недовольных". Сблизившись с М.Ф. Орловым и став членом французской масонской ложи, он вместе с Орловым задумал основать орден рыцарей русского креста. В составленной Дмитриевым-Мамоновым программе, озаглавленной: "Пункты преподаваемого во внутреннем ордене учения", выставлялось требование ограничения самодержавной власти посредством сената. Членами сената должны были быть лица, частью имеющие на это право в силу своего происхождения (200 наследственных магнатов), частью выборные от дворянства и городов. Без согласия сената государь не может создавать новые законы и отменять старые, устанавливать налоги, объявлять войну, заключать договоры, назначать на высшие должности. Предполагалась отмена крепостного права, введение "вольного книгопечатания", упразднение винного откупа и соляной монополии, уменьшение числа монастырей, наделение солдат землей по выслуге лет. В 1816 - 1817 годы Дмитриев-Мамонов составил новую программу преобразований, в которой проектируется учредить народное вече из двух палат: вельмож и мещан. Палата вельмож состоит из наследственных и выборных членов (свыше 600 членов). Нижняя палата в составе до 3000 человек, избирается от всех сословий, включая и сельское. Проект, по-видимому, предполагает республиканскую форму правления; о монархе в нем не упоминается. Орлов и Дмитриев-Мамонов делали некоторые шаги для привлечения членов в организуемый ими орден русских рыцарей, но, узнав о существовании тайного общества - "Союза спасения" (см. Декабристы), - отказались от своего проекта. Последние 40 лет жизни Дмитриев-Мамонов, страдая психически, жил очень уединенно в своем подмосковном имении. - См. В. Семевский "Политические и общественные идеи декабристов" (1909).


Дмитриев-Мамонов Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриев-Мамонов Матвей Александрович | Дмитриев-Свечин Николай Дмитриевич
Дмитриев-Мамонов Иван Ильич | Дмитриева Валентина Иововна
Дмитриев-Мамонов Александр Матвеевич | Дмитриевский Алексей Афанасьевич
Дмитриев Федор Михайлович (техник) | Дмитриевы
Дмитриев Федор Михайлович (историк-юрист) | Дмитриевы-Байцуровы

Дмитриев-Мамонов, Федор Иванович - писатель, бригадир (1728, умер около 1790 г.). Писал под псевдонимом Дворянина-философа. Издал "Любовь Псиши и Купидона", Лафонтена (Москва, 1769, с 4 гравюрами); "Слава России, или Собрание медалей дел Петра Великого и прочее" (2-е издание, Москва, 1783, с 20 таблицами медалей и портретом Петра Великого ); "Эпистола от генерала к его подчиненным, или Генерал в поле со своим войском" (Москва, 1770); "Любовь" (поэма в 7 песнях, Москва, 1771); "Хронология" (Москва, 1782).


Дмитриев-Свечин Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриев-Мамонов Федор Иванович | Дмитриева Валентина Иововна
Дмитриев-Мамонов Матвей Александрович | Дмитриевский Алексей Афанасьевич
Дмитриев-Мамонов Иван Ильич | Дмитриевы
Дмитриев-Мамонов Александр Матвеевич | Дмитриевы-Байцуровы
Дмитриев Федор Михайлович (техник) | Дмитриевы-Мамоновы

Дмитриев-Свечин (Николай Дмитриевич) - известный талантливый скрипач, родился в 1824 г., музыкальное образование получил в Дрездене; концертировал с большим успехом в различных европейских городах, потом служил в Императорском театре в Петербурге. М. П.


Дмитриевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриевский Алексей Афанасьевич | Дмитриевы-Байцуровы
Дмитриева Валентина Иововна | Дмитриевы-Мамоновы
Дмитриев-Свечин Николай Дмитриевич | Дмитровский Димитрий Иванович
Дмитриев-Мамонов Федор Иванович | Дмовский Роман Валентьевич
Дмитриев-Мамонов Матвей Александрович | Дмоховские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дмитриевы - русские дворянские роды. Один из них - ветвь смоленских князей, того же происхождения, как и Дмитриевы-Мамоновы , но отделившаяся от общего корня еще в XV веке. Из этого рода происходили Иван Иванович и Михаил Александрович Дмитриевы. Этот род внесен в VI часть родословных книг Симбирской и Нижегородской губерний. Максим и Степан Астафьевичи Дмитриевы пожалованы поместьями в 1578 г. Их потомство внесено в VI часть родословной книги Тульской губернии. Один род Дмитриевых восходит к половине XVII века и внесен в VI часть родословной книги Костромской губернии.

См. также статьи:
Дмитриевы-Мамоновы ;
Рюриковичи .


Дмитриевы-Байцуровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриевы | Дмитриевы-Мамоновы
Дмитриевский Алексей Афанасьевич | Дмитровский Димитрий Иванович
Дмитриева Валентина Иововна | Дмовский Роман Валентьевич
Дмитриев-Свечин Николай Дмитриевич | Дмоховские
Дмитриев-Мамонов Федор Иванович | Добберт Эдуард Яковлевич

Дмитриевы-Байцуровы - русский дворянский род. Предок их, Дорош Дмитрович, был в 1673 г. полковым хорунжим полтавским. Потомки его приняли фамилию Дмитриевы-Байцуровы. Род внесен в III и VI части родословных книг Екатеринославской и Владимирской губерний.


Дмитриевы-Мамоновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриевы-Байцуровы | Дмитровский Димитрий Иванович
Дмитриевы | Дмовский Роман Валентьевич
Дмитриевский Алексей Афанасьевич | Дмоховские
Дмитриева Валентина Иововна | Добберт Эдуард Яковлевич
Дмитриев-Свечин Николай Дмитриевич | Добель Петр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дмитриевы-Мамоновы - русский дворянский и графский род, происходящий от князя Константина Ростиславовича смоленского , внук которого, Александр Юрьевич Нетша, был родоначальником Дмитриевых , Дмитриевых-Мамоновых и Даниловых . Григорий Андреевич Мамон-Дмитриев (умер в 1510 г.) был окольничим; Михаил Самсонович Дмитриев был воеводой и наместником звенигородским, убит в бою с казаками в 1617 г. Сын его Михаил Михайлович был стольником и воеводой. Его сыновья в 1689 г. получили дозволение именоваться Дмитриевыми-Мамоновыми. - Матвей Васильевич Дмитриев-Мамонов (1724 - 1810) был правителем Смоленского наместничества и сенатором. О сыне его Александре , фаворите императрицы Екатерины II , см. Словарь. Со смертью, в 1863 г., его единственного сына пресекся род графов Дмитриевых-Мамоновых, дворянская же отрасль существует доныне. В. Р.
Именным Высочайшим указом 1913 г. дозволено представителю дворянской линии того же рода, Александру Матвеевичу Дмитриеву-Мамонову, пользоваться графским титулом с передачей его старшему в роде. Род Дмитриевых-Мамоновых внесен в V и VI части родословной книги Московской губернии. - См. А.И. Дмитриев-Мамонов и В.А. Дмитриев-Мамонов "Дмитриевы-Мамоновы" (Санкт-Петербург, 1912).

См. также статьи:
Дмитриевы ;
Мамоновы .


Дмитровский Димитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитриевы-Мамоновы | Дмовский Роман Валентьевич
Дмитриевы-Байцуровы | Дмоховские
Дмитриевы | Добберт Эдуард Яковлевич
Дмитриевский Алексей Афанасьевич | Добель Петр Васильевич
Дмитриева Валентина Иововна | Добиаш Антон Вячеславович

Дмитровский, Димитрий Иванович - окулист (1836 - 1881). окончил курс в медико-хирургической академии. С 1871 г. по 1881 г. издавал "Медицинский Вестник". Кроме докторской диссертации "О влиянии шейного ствола симпатического нерва на кровообращение в сосудистой и сетчатой оболочках глаза" (Санкт-Петербург, 1863), Дмитровскому принадлежит ряд статей в "Медицинском Вестнике".


Дмовский Роман Валентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмитровский Димитрий Иванович | Дмоховские
Дмитриевы-Мамоновы | Добберт Эдуард Яковлевич
Дмитриевы-Байцуровы | Добель Петр Васильевич
Дмитриевы | Добиаш Антон Вячеславович
Дмитриевский Алексей Афанасьевич | Добиаш-Рождественская Ольга Антоновна

Дмовский, Роман Валентьевич - польский публицист и политический деятель. Родился в русской Польше в 1864 г.; кончил Варшавский университет по естественному факультету; сотрудничал в журнале "Glos"; в 1892 - 1893 гг. сидел в варшавской тюрьме по политическому делу; в 1895 г. переселился в Австрию, редактировал различные издания в Львове и Кракове; издал книгу "Mysli nowoczesnego polaka" (1902). Вернувшись в русскую Польшу, выступил лидером народно-демократической партии; в 1907 г. избран в Варшаве во вторую Государственную думу, потом в третью; был председателем польского коло. Он стремился к сближению с октябристами и рассчитывал добиться от правительства уступок в пользу поляков посредством заявления своей верности России; его политика называлась в более радикальных кругах польского общества "угодовством", его сторонники - "угодовцами". Неуспех этой политики заставил его в начале 1909 г. сложить с себя депутатские полномочия. Во время обострения польско-еврейских отношений в 1912 - 1913 гг. органы печати, к которым Дмовский близок ("Gazeta Poranna", "Gazeta Warszawska"), выступали в защиту бойкота евреев и вели антисемитическую пропаганду. Отдельно напечатано "Германия, Россия и польский вопрос" (1909).


Дмоховские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмовский Роман Валентьевич | Добберт Эдуард Яковлевич
Дмитровский Димитрий Иванович | Добель Петр Васильевич
Дмитриевы-Мамоновы | Добиаш Антон Вячеславович
Дмитриевы-Байцуровы | Добиаш-Рождественская Ольга Антоновна
Дмитриевы | Добровлянский Василий Яковлевич

Дмоховские - польский дворянский род. Происходит из Мазовии, откуда Маркиан Дмоховский в 1520 г. переселился в Литву. Одна из семи ветвей этого рода именуется Монвид-Дмоховские, другая Бомболь-Дмоховские. Род внесен в I, II и VI части родословных книг Виленской, Гродненской, Минской, Подольской, Калужской и Тульской губерний.


Добберт Эдуард Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дмоховские | Добель Петр Васильевич
Дмовский Роман Валентьевич | Добиаш Антон Вячеславович
Дмитровский Димитрий Иванович | Добиаш-Рождественская Ольга Антоновна
Дмитриевы-Мамоновы | Добровлянский Василий Яковлевич
Дмитриевы-Байцуровы | Добровольский Александр Михайлович

Добберт (Эдуард Яковлевич) - писатель по части истории изящных искусств. Родился в Санкт-Петербурге в 1839 г. Изучал историю, между прочим, в Дерптском университете. В 1861 - 1869 годы занимался в Санкт-Петербурге преподаванием истории и соприкасающихся к ней предметов, преимущественно в частных гимназиях. В 1866 г. издавал журнал "St.-Petersburger Wochenschrift", имевший целью знакомить немецкую публику с современной и былой культурой России. Близко ознакомившись с коллекциями Императорской Академии Художеств, он совершил летом 1869 г. поездку в Новгород, Москву, Киев и Одессу, с целью изучения сохранившихся там памятников византийского и древнерусского искусства, а затем поселился в Мюнхене, где занимался в художественных музеях и в публичной библиотеке, а также слушал лекции профессоров Брунна и Месмера. Следовавшее после того девятимесячное пребывание свое в Санкт-Петербурге он употребил, главным образом, на изучение византийского и русского искусства в древнехристианском музее Академии Художеств, в других ее собраниях и в рукописном отделении Императорской публичной библиотеки. Совершив в 1871 - 1872 гг. путешествие, с ученой целью, по Италии, был допущен к чтению лекций в Мюнхенском университете, в качестве приват-доцента, но весной 1873 г. получил из Берлина приглашение на кафедры истории искусства в тамошних академиях художеств и высшей технической школе, которые занимает и поныне, пользуясь летними вакациями для ученых экскурсий в разные страны - Италию, Францию, Россию и те или другие края Германии. Во втором из вышеупомянутых учреждений был ректором в течение 1885/86 учебного года. Состоит членом совета Берлинской Академии Художеств, членом императорского немецкого археологического института, почетным вольным общником Санкт-Петербургской Академии Художеств (с 1878 г.) и членом московского археологического общества (с 1880 г.). Главные учено-литературные труды Добберта: "Die Darstellung des Abendmahls durch die byzantinische Kunst" (в "Jahrbuch. fur Kunstwissensch." А. Цана, IV т., 1871); "Das Abendmahl Christi in der bildenden Kunst bis gegen den Schluss des XIV Jahrh." (в "Repertorium f. Kunstwissensch." Г. Яничека, XIII т., 1890 и последние); "Ueber den Stul Niccolo Pisano's und dessen Ursprung" (Мюнхен, 1873); часть 7-го т. во 2-м издании "Истории образных искусств" Шнаазе, обнимающая собой средневековую эпоху Италии и крайние области западного искусства; монография о семействе Пизано, Джотто, Сиенской живописной школе, Андреа Орканья и Беато-Анджелико в издании Р. Доме: "Kunst u. Kunstler d. Mittelalters u. d. Neuzeit" (II Abth. 1 Bd.; Лейпциг, 1878) и "Der Trimph des Todes im Campo Santo zu Pisa" (в "Repertorium f. Kunstwiss.", IV т., 1881). Из прочих сочинений Добберта следует указать на ряд статей, посвященных русским художникам и способствовавших распространению в Германии правильных понятий о прошедшем и нынешнем состоянии искусства в нашем отечестве, между прочим на статьи во "Всеобщем словаре художников", выходившем в свет под редакцией Ю. Мейера, и на биографии К.П. Брюллова (в "Nordische Presse", 1871) и А.А. Иванова (в "National-Zeitung", 1881). Умер в Швейцарии в 1899 г. А. С-в.


Добель Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добберт Эдуард Яковлевич | Добиаш Антон Вячеславович
Дмоховские | Добиаш-Рождественская Ольга Антоновна
Дмовский Роман Валентьевич | Добровлянский Василий Яковлевич
Дмитровский Димитрий Иванович | Добровольский Александр Михайлович
Дмитриевы-Мамоновы | Добровольский Василий Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Добель, Петр Васильевич - путешественник (1775 - 1852), родом ирландец. Занимался торговлей. В 1817 г. назначен русским консулом на Филиппинских островах. Много путешествовал; его рассказы о Сибири были сообщены в "Сыне Отечества" 1815 и 1816 годов. Напечатал "Travels in Kamtshatka and Siberia" (Л., 1830; на русский язык переведена только 2-я часть, Санкт-Петербург, 1833; здесь и биография Добеля); "Sept annees en Chine" (русский перевод - Санкт-Петербург, 1838); "Russia as it is, and not as it has been represented" (Л., 1833).

Назад Вперед


Добиаш Антон Вячеславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добель Петр Васильевич | Добиаш-Рождественская Ольга Антоновна
Добберт Эдуард Яковлевич | Добровлянский Василий Яковлевич
Дмоховские | Добровольский Александр Михайлович
Дмовский Роман Валентьевич | Добровольский Василий Степанович
Дмитровский Димитрий Иванович | Добровольский Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Добиаш, Антон Вячеславович - филолог-эллинист (1846 - 1911), профессор и инспектор историко-филологического института в Нежине. Его сочинения: "Исследования в области греческого местоимения" (Киев, 1877), "Синтаксис Аполлония Дискола" (Киев, 1882) и "Опыт семасиологии частей речи и их форм на почве греческого языка" (Прага, 1897) представляют большое богатство ярких наблюдений в области психологии языкового творчества.

Назад Вперед


Добиаш-Рождественская Ольга Антоновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добиаш Антон Вячеславович | Добровлянский Василий Яковлевич
Добель Петр Васильевич | Добровольский Александр Михайлович
Добберт Эдуард Яковлевич | Добровольский Василий Степанович
Дмоховские | Добровольский Владимир Иванович
Дмовский Роман Валентьевич | Добровольский Евгений Пантелеймонович

Добиаш-Рождественская, Ольга Антоновна - историк (родилась в 1875 г.), чешского происхождения. Окончила петербургские высшие женские курсы в 1899 г.; занималась преимущественно средней историей под руководством профессора И.М. Гревса . Преподавала историю и русский язык в женских гимназиях Таганцевой и Стоюниной; деятельно участвовала в учительском союзном движении. В 1907 г. избрана преподавательницей петербургских Высших женских курсов, где читает лекции и ведет семинарии по истории средних веков. Провела два года в Париже, специально изучая историю средневековой Франции и вспомогательные исторические науки. После блестящей защиты диссертации "La vie paroissiale en France au XIII siecle" (Париж, 1911) получила степень доктора Парижского университета. Ею напечатаны еще: "Некоторые проблемы иоахимизма и петербургская рукопись сочинений Иоахима Флорского" ("Журнал Министерства Народного Просвещения", 1913), "Заметки и извлечения из латинских рукописей Императорской Публичной Библиотеки" ("Историческое Обозрение", том XIX), две статьи (из истории средневековой Франции) в Сборнике учеников профессора И.М. Гревса и ряд статей в настоящем словаре.


Добровлянский Василий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добиаш-Рождественская Ольга Антоновна | Добровольский Александр Михайлович
Добиаш Антон Вячеславович | Добровольский Василий Степанович
Добель Петр Васильевич | Добровольский Владимир Иванович
Добберт Эдуард Яковлевич | Добровольский Евгений Пантелеймонович
Дмоховские | Добровольский Иван

Добровлянский, Василий Яковлевич - ботаник и лесовод, родился в 1864 г.; окончил курс в санкт-петербургском лесном институте, где затем состоял профессором лесоводства; занимал ту же кафедру в киевском политехническом институте. Напечатал: "Сравнительная анатомия листьев ивовых" (Санкт-Петербург, 1889); "Урочные нормы для лесокультурных работ" (1897) и др. Состоял редактором отдела ботаники и сельского хозяйства "Большой Энциклопедии" под редакцией С.Н. Южакова .


Добровольский Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добровлянский Василий Яковлевич | Добровольский Василий Степанович
Добиаш-Рождественская Ольга Антоновна | Добровольский Владимир Иванович
Добиаш Антон Вячеславович | Добровольский Евгений Пантелеймонович
Добель Петр Васильевич | Добровольский Иван
Добберт Эдуард Яковлевич | Добровольский Иван Иванович

Добровольский, Александр Михайлович - юрист, генерал-майор. Родился в 1863 г., образование получил в Константиновском военном училище и военно-юридической академии (1890), где с 1901 г. состоит профессором по кафедре военной администрации. Напечатал: "Основы организации центрального военного управления в России и в важнейших западноевропейских государствах" (Санкт-Петербург, 1901, диссертация), "Система карательных мер в Запорожье" ("Киевская Старина", 1903).


Добровольский Василий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добровольский Александр Михайлович | Добровольский Владимир Иванович
Добровлянский Василий Яковлевич | Добровольский Евгений Пантелеймонович
Добиаш-Рождественская Ольга Антоновна | Добровольский Иван
Добиаш Антон Вячеславович | Добровольский Иван Иванович
Добель Петр Васильевич | Добровольский Константин Эрастович

Добровольский (Василий Степанович - 1787 - 1855) - академик исторической живописи. Воспитывался с 1798 по 1809 г. в Императорской Академии Художеств, где его ближайшим наставником был профессор Г. Угрюмов . По окончании академического курса с аттестатом 1-й степени, поступил на службу в московскую Оружейную палату; составлял для нее чертежи размещения оружия и других достопримечательностей; делал рисунки на случаи больших празднеств, например, на коронацию императора Александра I ; писал портреты, образа, акварели; но вообще как художник не произвел на своем веку ничего замечательного. Тем не менее, он приобрел право на память в потомстве как один из главных участников в учреждении (1830) московского художественного класса, превратившегося вскоре (1833) в училище живописи, ваяния и зодчества, как один из первых преподавателей в этом заведении, в течение долгого времени (с 1842 по 1851) исполнявший должность его директора по хозяйственной части. Заслугу основания в Москве рассадника художественного образования разделяет, вместе с Добровольским, его родной брат и товарищ по воспитанию в Академии Художеств, Алексей (1788 - 1844), одновременно с ним, в 1836 г., удостоенный звания академика исторической живописи, именно за труды по устройству упомянутого училища и за преподавательскую деятельность в нем. А. С-в.


Добровольский Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добровольский Василий Степанович | Добровольский Евгений Пантелеймонович
Добровольский Александр Михайлович | Добровольский Иван
Добровлянский Василий Яковлевич | Добровольский Иван Иванович
Добиаш-Рождественская Ольга Антоновна | Добровольский Константин Эрастович
Добиаш Антон Вячеславович | Добровольский Петр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Добровольский, Владимир Иванович - известный окулист (1838 - 1904). Окончил курс медико-хирургической академии. Был профессором офтальмологии на женских медицинских курсах и в военно-медицинской академии. Наибольшее значение имеют его работы по вопросам об аномалиях рефракции и аккомодации. Первая детальная научная разработка отдела о спазме аккомодации в глазах различной рефракции принадлежит Добровольскому. Известны также его исследования о чувствительности центра и периферии сетчатки к цветам. Переделанное и дополненное им руководство Мейера и Нагеля: "Аномалии рефрации и аккомодации глаза" получило большое распространение среди врачей и студентов.

См. также статьи:
Россия, разд. Медицина .


Добровольский Евгений Пантелеймонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добровольский Владимир Иванович | Добровольский Иван
Добровольский Василий Степанович | Добровольский Иван Иванович
Добровольский Александр Михайлович | Добровольский Константин Эрастович
Добровлянский Василий Яковлевич | Добровольский Петр Михайлович
Добиаш-Рождественская Ольга Антоновна | Доброклонский Александр Павлович

Добровольский Евгений Пантелеймонович - статистик. Родился в 1864 г. По окончании курса в Петровской земледельческой академии работал в земских статистических бюро - екатеринославском, уфимском и нижегородском, затем перешел в город Омск, в организованную министерством земледелия и государственных имуществ статистическую экспедицию по исследованию степных областей. С 1904 г. заведует статистическим отделением черниговской губернии земской управы. Главнейшие статистические работы Добровольского (особенно по оценке лесов) помещены в "Материалах к оценке земель Нижегородской губернии" (по Семеновскому, Лукояновскому, Васильсурскому и Горбатовскому уездам) и в трудах названной выше экспедиции.


Добровольский Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добровольский Евгений Пантелеймонович | Добровольский Иван Иванович
Добровольский Владимир Иванович | Добровольский Константин Эрастович
Добровольский Василий Степанович | Добровольский Петр Михайлович
Добровольский Александр Михайлович | Доброклонский Александр Павлович
Добровлянский Василий Яковлевич | Доброклонский Владимир Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Добровольский (Иван) - учитель музыки в астраханской гимназии, капельмейстер хора преосвященного Анастасия (Братановского). В 1816 - 1818 гг. издал в Астрахани "Азиатский музыкальный журнал" (№ 1 - 8), имеющийся только в библиотеках Академии Наук и Казанского университета.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Добровольский Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добровольский Иван | Добровольский Константин Эрастович
Добровольский Евгений Пантелеймонович | Добровольский Петр Михайлович
Добровольский Владимир Иванович | Доброклонский Александр Павлович
Добровольский Василий Степанович | Доброклонский Владимир Павлович
Добровольский Александр Михайлович | Добролюбов Александр Михайлович

Добровольский, Иван Иванович - журналист. Родился в 1849 г. Окончил курс в Петербургской медико-хирургической академии. Служил земским врачом в Ярославской губернии. Привлеченный в 1874 г. к следствию по делу о революционной пропаганде в народе ("дело 193") Добровольский после 3 1/2 лет предварительного заключения был присужден к 9 годам каторги (за "противоправительственные беседы с крестьянами"), но вместе с тем особое присутствие сената ходатайствовало о замене этой кары ссылкой в Тобольскую губернию. Ходатайство это не было уважено. Добровольский, выпущенный до конфирмации приговора под гласный полицейский надзор, бежал за границу, где оставался до амнистии 1905 г. Помещал статьи и корреспонденции в журналах "Дело", "Устои", "Наблюдатель", "Русская Мысль", "Северный Вестник", газетах "Порядок", "Русский Курьер", "Новости" под разными псевдонимами. В 1886 г. "Новости" и "Наблюдатель" вынуждены были отказаться от сотрудничества Добровольского, после того как главному управлению по делам печати стало известно, что под псевдонимом Денисова скрывается осужденный политический преступник. С 1886 г. состоит постоянным сотрудником "Русских Ведомостей", где поместил ряд статей под общими заглавиями: "Из швейцарской жизни", "Из области наук", "Из хроники открытий и изобретений".


Добровольский Константин Эрастович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добровольский Иван Иванович | Добровольский Петр Михайлович
Добровольский Иван | Доброклонский Александр Павлович
Добровольский Евгений Пантелеймонович | Доброклонский Владимир Павлович
Добровольский Владимир Иванович | Добролюбов Александр Михайлович
Добровольский Василий Степанович | Добролюбов Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Добровольский, Константин Эрастович - гигиенист; родился в 1867 г. Окончил курс на медицинском факультете Московского университета. Профессор гигиены в казанском, с 1913 г. в Киевском университете. Из научных трудов главнейшие: "Исследование чувствительности наиболее употребительных в санитарной практике способов определения каменноугольных красок" (диссертация, Одесса, 1904); "Опыт применения спектрофотометрии к качественному и количественному анализу каменноугольных красок" ("Вестник общества гигиены и судебной медицины", 1905); "Обезвреживание питьевой воды посредством озона в применении к водоснабжению города Петербурга" (там же, 1907); "Des microbes producteurs de phenol" ("Ann. de l'Inst. Past.", 1910).

Назад Вперед


Добровольский Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добровольский Константин Эрастович | Доброклонский Александр Павлович
Добровольский Иван Иванович | Доброклонский Владимир Павлович
Добровольский Иван | Добролюбов Александр Михайлович
Добровольский Евгений Пантелеймонович | Добролюбов Николай Александрович
Добровольский Владимир Иванович | Добронравов Варнава Алексеевич

Добровольский, Петр Михайлович - археолог (1871 - 1910). Был правителем дел черниговской губернской архивной комиссии. Под его редакцией изданы IV, V, VI и VII выпуски "Трудов комиссии". К XIV археологическому съезду 1908 г. в Чернигове под его редакцией были изданы: "Труды черниговского предварительного комитета по устройству XIV археологического съезда" (Чернигов, 1908) и "Каталог выставки при XIV археологическом съезде" (ib., 1908). - См. некролог Добровольского в "Историческом Вестнике" (1910, декабрь).


Доброклонский Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добровольский Петр Михайлович | Доброклонский Владимир Павлович
Добровольский Константин Эрастович | Добролюбов Александр Михайлович
Добровольский Иван Иванович | Добролюбов Николай Александрович
Добровольский Иван | Добронравов Варнава Алексеевич
Добровольский Евгений Пантелеймонович | Добронравов Василий Гаврилович

Доброклонский, Александр Павлович - писатель (родился в 1856 г.), воспитанник Московской духовной академии, профессор по кафедре церковной истории в Новороссийском университете. Главные труды Доброклонского: "Сочинение Факунда, епископа гермианского, в защиту трех глав" (Москва, 1880, магистерская диссертация); "Руководство по истории русской церкви" (выпуск I, 1884; выпуск II, 1886, 2-е издание, Рязань, 1889; выпуск III, Москва, 1889; выпуск IV, Москва, 1893).


Доброклонский Владимир Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Доброклонский Александр Павлович | Добролюбов Александр Михайлович
Добровольский Петр Михайлович | Добролюбов Николай Александрович
Добровольский Константин Эрастович | Добронравов Варнава Алексеевич
Добровольский Иван Иванович | Добронравов Василий Гаврилович
Добровольский Иван | Добронравов Иван Михайлович

Доброклонский (Владимир Павлович) - бывший профессор частной патологии и терапии в Варшавском университете. Первоначальное образование получил в московской духовной семинарии, в 1875 г. перешел в морское училище, в 1878 г. перешел в медицинскую академию, где кончил курс в 1883 г. Оставленный при академии, он в 1886 г. получил степень доктора медицины (диссертация "О физиологическом и терапевтическом действии extracti fluidi Grindeliae robustae на сердце и кровообращение") и вслед за тем послан за границу на казенный счет. По возвращении он в 1889 г. избран доцентом военно-медицинской академии по клинике внутренних болезней, а в 1890 г. - профессор Варшавского университета. В конце 1891 г. перешел в Санкт-Петербург главным врачом городской Александровской больницы в память 19 февраля 1861 г. Кроме диссертации, им написан целый ряд статей по физиологии, фармакологии, экспериментальной патологии. Г. М. Г.


Добролюбов Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Доброклонский Владимир Павлович | Добролюбов Николай Александрович
Доброклонский Александр Павлович | Добронравов Варнава Алексеевич
Добровольский Петр Михайлович | Добронравов Василий Гаврилович
Добровольский Константин Эрастович | Добронравов Иван Михайлович
Добровольский Иван Иванович | Добронравов Николай Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Добролюбов, Александр Михайлович - один из характерных представителей первоначального фазиса "новых течений". Родился в 1876 г.; учился на филологическом факультете Санкт-Петербургского университета. Выступил не только проповедником самого крайнего эстетического "декадентства", но и "магизма" и "демонизма" в стиле Гюисманса, Сара Пеладана, а также сладости употребления гашиша. Увлекался идеей красоты самоубийства; в связи с некоторым успехом этой проповеди в студенческой среде, Добролюбову пришлось оставить университет. Выражением первой полосы деятельности Добролюбова явилась его книжка "Natura Naturans. Natura Naturata" (Санкт-Петербург, 1895). Это - собрание "стихов", большей частью без рифмы и метра, с музыкальными обозначениями "andante con fuoco", "scherzo", "pianissimo", каких-то прозаических отрывков в поэтической манере и, наконец, просто белых страниц с надписью Moderato или Allegro con moto и строчкой точек. В прозаических отрывках чувствовалось знание народно-эпического языка, но в общем книжка Добролюбова вызвала недоумение даже в сферах, увлеченных "новыми течениями". Вскоре в настроениях Добролюбова происходит крутой перелом: он изживает эстетизм и впадает в религиозный аскетизм. Простым странником, питаясь подаянием, отправляется он пешком в Соловки и там ряд лет живет послушником. Ближайшие друзья считали его как бы умершим и от себя издали "Собрание стихов" его (Москва, 1900, со статьями Коневского и Брюсова ). Около 1905 г. Добролюбов на короткое время вновь появляется в мире и издает религиозное сочинение "Из книги невидимой" (Москва, 1905). Это - своеобразная проповедь покаяния на почве любви не только ко всем людям, но даже к стихиям. Слова "брат" и "сестра" безразлично расточаются всем и всему: и "брату Льву" (Толстому ), и "брату Моисею" (пророку) и "брату дню", и "сестре воде", и "сестре заре", и даже "братьям псам". С течением времени "все вещество станет духом". Вместе с тем книга исполнена презрения к искусству и науке. Написана она в очень приподнятом, напыщенном тоне и полна гордыни непомерной. Автор знает все заповеди: "и малые, и великие, и малейшие, и бесконечные". С Богом он находится в непосредственных сношениях; убеждая заключать "союз с зверьми", он сообщает, что "медведи и волки обходили мой путь в лесах". Попадающиеся в книге стихи не поэтичны и напоминают квакерские гимны, но в прозе есть проблески дарования и хороший, оригинально-народный язык. Продолжая странствовать по разным окраинам и проповедовать, Добролюбов основал особую секту "добролюбовцев" на основах христианского анархизма. "Добролюбовцы" отказываются нести воинскую повинность и охотно идут на страдания, связанные с этим отказом. С. В.

См. также статьи:
Славутинский Степан Тимофеевич .


Добролюбов Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добролюбов Александр Михайлович | Добронравов Варнава Алексеевич
Доброклонский Владимир Павлович | Добронравов Василий Гаврилович
Доброклонский Александр Павлович | Добронравов Иван Михайлович
Добровольский Петр Михайлович | Добронравов Николай Павлович
Добровольский Константин Эрастович | Доброславин Алексей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Добролюбов, Николай Александрович - самый знаменитый после Белинского русский критик, главный представитель метода публицистического рассмотрения литературных произведений. Нерадостно сложилась краткая жизнь высокодаровитого юноши, ослепительно-блестящая по своим литературным результатам, но замечательно тусклая в его личном существовании. Судьба с ним сыграла именно ту "обидную шутку", которой так "страшился" его "ум больной" в одном из написанных им перед самой смертью стихотворений ("Пускай умру, печали мало"). С горьким предчувствием выражал он здесь свои опасения: "Чтоб под могильною землею не стал любви предметом я, чтоб все, чего желал так жадно и так напрасно я живой, не улыбнулось мне отрадно над гробовой моей доской". А вышло как раз так. Слава, влияние, всеобщее сочувствие - все это пришло к Добролюбову только после смерти; при жизни он только безответно стремился к горячей привязанности, знал, главным образом, одни только муки творчества; торжество его идей чуть-чуть только стало обозначаться, и общий облик его подтачиваемой злою болезнью и заботами жизни был подавляюще-мрачный. - Добролюбов родился 24 января 1836 г. в Нижнем Новгороде, где отец его состоял священником. Семья его была из достаточных; многие из товарищей Добролюбова по бурсе, дети дьячков и сельских священников, не решались даже приходить в его дом, как чересчур для них важный и знатный. Но у отца Добролюбова была страсть строить дома; благодаря этому он был вечно озабочен и, отнюдь не будучи злым, изливал на семью горечь многочисленных деловых неудач своих. К сыну он поставил себя в такие отношения, что тот, оказывая ему не только наружно, но и в глубине души самую полную почтительность, решительно его чуждался и так робел перед ним, что рта не открывал в его присутствии. Зато к доброй, приветливой, умной и благородной матери своей Добролюбов чувствовал безграничную привязанность. От нее он унаследовал свой духовный облик, стремление к нравственному совершенствованию и цельность натуры. "От нее, - писал он в своем дневнике вскоре после ее смерти, - получил я свои лучшие качества; с ней сроднился я с первых дней моего детства; к ней летело мое сердце, где бы я ни был; для нее было все, что бы я ни делал". Когда она умерла, Добролюбов предался глубочайшему отчаянию. Страницы дневника его, посвященные этому страшному для него удару, принадлежат к самым трогательным проявлениям сыновней любви. В любви Добролюбова к матери ярко сказался тот удивительный запас нежности, который так поражает всякого при более близком знакомстве с интимной жизнью отца русского "отрицания". Этот, по уверению его литературных противников, "бессердечный насмешник" и "разрушитель" всяческих "иллюзий", этот мнимый прототип Базарова был не только образцовым сыном, братом и родственником, но весь был переполнен самого романтического стремления к идеальным привязанностям. В оставшихся после смерти Добролюбова бумагах Чернышевский нашел длинное, но из стыдливости не отправленное по адресу, письмо 16-летнего Добролюбова к его семинарскому учителю Сладкопевцеву. Письмо дышит такой самоотверженной преданностью, что немного найдется романов, в которых влюбленный с большим восторгом и увлечением говорил бы о своей возлюбленной. Множество других трогательных проявлений нежной души Добролюбова нашлось в его бумагах, и не удивительно, что Чернышевский, разбирая их, не мог сохранить эпического спокойствия. Припоминая неумолкшие и после смерти Добролюбова упреки в душевной черствости, он разразился в своих "Материалах для биографии Добролюбова" ("Современник", 1862, № 1) горячей, негодующей тирадой против тех, кто называл Добролюбова человеком без души и сердца. - Добролюбов и умственно, и душевно созрел чрезвычайно рано. Уже трех лет он прекрасно декламировал многие басни Крылова . Очень посчастливилось ему в выборе учителей. Когда ему было 8 лет, к нему приставили семинариста философского класса М.А. Кострова, который впоследствии женился на сестре своего ученика. Костров повел обучение не шаблонным путем зазубривания, а по возможности старался развить острые и без того мыслительные способности мальчика. Мать Добролюбова постоянно говорила, что из классной комнаты сына только и слышно: "почему", "отчего", да "как". Результат занятий с Костровым был блестящий. Когда 11-летнего Добролюбова отдали в старший класс духовного училища, он всех поразил осмысленностью ответов и начитанностью. Через год он перешел в семинарию и здесь также сразу стал в ряду первых учеников, большинство которых года на 4, на 5 были старше его. Робкий и застенчивый, он сторонился от забав и игр своих товарищей и буквально целый день читал - читал дома, читал и в классе во время уроков. Это дало ему то замечательное знакомство с русской литературой, как изящной, так и научной, которое сказывается уже в первых статьях его. Семинарским учителям Добролюбов подавал огромнейшие сочинения в 30, 40 и даже 100 листов. Особенно велики были его сочинения на философские темы, по русской церковной истории и учению отцов церкви. В 14 лет Добролюбов уже стал сноситься с редакциями относительно переведенных им стихотворений Горация, а лет в 15 стал вести свой дневник, который вполне может быть назван литературным произведением. В дневнике уже виден весь позднейший Добролюбов, с той только разницей, что направление автора дневника покамест имеет мало общего с выработавшимся у него через три-четыре года. Добролюбов-семинарист - глубоковерующий юноша, не формально, а с полным проникновением исполняющий предписания религии. Вот он начинает следить за собой после причастия. "Не знаю, - заносит он в свой дневник, - будет ли у меня сил давать себе каждый день отчет в своих прегрешениях, но, по крайней мере, прошу Бога моего, чтобы Он дал мне положить хотя начало благое". И начинается строжайший самоанализ, самобичевание таких пороков, как славолюбие и гордость, рассеянность во время молитвы, леность к богослужению, осуждение других. В 1853 г. Добролюбов одним из первых кончил курс семинарии. Он мечтал о Казанском университете, но для этого у запутавшегося отца не хватало средств, и Добролюбов поехал в Петербург, чтобы поступить в духовную академию. В Петербурге, после сильных колебаний, вызванных опасением огорчить отца, он поступает в главный педагогический институт, где преподавание было университетское, а студенты находились на казенном иждивении. Институт сыграл очень большую роль в ходе умственного развития Добролюбова. Тут было несколько выдающихся профессоров - Лоренц , Благовещенский , Срезневский (с последним Добролюбов особенно сблизился), был кружок хороших товарищей, была возможность много заниматься и читать, а неблагоприятные условия только содействовали тому, что чувство протеста против пошлости, сильное в Добролюбове уже в Нижнем, теперь окончательно созрело. Главным из этих условий был сухой формализм и чиновничье отношение к делу директора института, Ивана Ивановича Давыдова . Почти все четыре года пребывания Добролюбова в институте наполнены борьбой с Давыдовым - борьбой, конечно, снаружи не приметной, потому что иначе протестанта исключили бы, но тем не менее чрезвычайно интенсивной. Добролюбов группировал вокруг себя наиболее нравственно-чуткие элементы институтского студенчества и в их среде успешно противодействовал правилам давыдовской морали. Под конец пребывания Добролюбова в институте борьба была перенесена, тоже под покровом величайшей тайны, в печать: в "Современнике" 1856 г. (№ 8) Добролюбов поместил насквозь проникнутый тонкой иронией разбор одного из отчетов института. Временами борьба Добролюбова с Давыдовым принимала ожесточенные формы. Эту ожесточенность некоторые ставили в вину Добролюбову, указывая на то, что Давыдов имел случай оказать ему существенную услугу. Дело было в начале 1855 г., когда праздновался юбилей Греча . Добролюбов написал по этому поводу очень ядовитые стихи, быстро разошедшиеся по городу. Сделалось известным и имя автора и дошло до институтского начальства, которое немедленно произвело обыск в бумагах Добролюбова. Подлинника стихотворения в них не нашли, но нашли "разные другие бумаги, довольно смелого содержания". Давыдов, к удивлению, не придал находке особенного значения и предпочел замять дело, которое по тем временам могло окончиться крайне печально для юного вольнодумца. Несомненно, однако, что если Давыдов оказал Добролюбову эту услугу, то не ради него самого, а чтобы не навлечь неудовольствие на институт и на его систему управления им. Что касается связанной с этим эпизодом "неблагодарности" Добролюбова, то она находится в полной гармонии с взглядами Добролюбова на мораль, как на явление прежде всего общественное. Добролюбов высоко ценил не только серьезную услугу, а малейшее внимание, ему оказанное; но по отношению к Давыдову у него даже никакого сомнения не возникало, и упреки в "неблагодарности" его занимали весьма мало. Глубоко огорчил Добролюбова другой эпизод его борьбы с Давыдовым. В середине 1857 г., уже после окончания института, Добролюбов вдруг заметил, что лучшие товарищи его, которые всегда относились к нему с большим уважением, почти отворачиваются от него. Он был слишком горд, чтобы допытываться причины такой перемены, и только через некоторое время узнал, что он стал жертвой клеветы: Давыдов, уже знавший тогда о враждебных против него действиях Добролюбова, совершенно извратил смысл разговора, который имел с ним Добролюбов после окончания курса и толковал его так, что Добролюбов просил у него хорошего учительского места. В действительности Добролюбов не только не искал никакого места, но все его помыслы только к тому и были направлены, чтобы уклониться от учительской службы, обязательной для него как для человека, учившегося на казенном иждивении. В 1857 г. Добролюбов уже был хотя и тайным, но весьма деятельным сотрудником "Современника"; он твердо решил всецело отдаться литературной деятельности и пустил в ход разные знакомства, чтобы только числиться по учебному ведомству. Но именно потому, что обвинение было так очевидно лживо, Добролюбов целых 1 1/2 года ни единым словом не опровергал его, хотя оно причиняло ему жгучие нравственные страдания. И только когда любимые товарищи его - Бордюгов, Щепанский, Златовратский (А.П.) и другие - сами собою, как-то сердцем, поняли всю нелепость взведенного на Добролюбова обвинения и опять с ним сблизились, он в одном письме, ставшем общим достоянием только в 1890 г. (с изданием "Материалов для биографии Добролюбова"), подробно разъяснил дело. Отчуждение товарищей, вызванное клеветою, еще потому так болезненно подействовало на Добролюбова, что он в то время уже и без того страшно страдал от все более и более надвигавшегося на него душевного одиночества. Одна за одной исчезали самые горячие привязанности его. В первый же год пребывания в институте умерла мать. Летом 1854 г., во время каникулярной побывки Добролюбова в Нижнем, умер от холеры отец его, оставив дела в самом запутанном положении и семь человек детей мал-мала меньше. Затем последовал целый ряд других родственных потерь, потрясавших Добролюбова своей непрерывностью и какой-то систематичностью: в течение двух-трех лет умерли у Добролюбова брат, сестра и две любимые тетки. Все это нагнало на него такой ужас, что часто он боялся открывать письма из Нижнего, ожидая, что сейчас узнает о новой смерти. Когда умер отец, Добролюбову было 18 лет. Но он ни на минуту не усомнился в том, что теперь он глава семьи и должен взять в свои руки устройство ее благосостояния. И вот, сам нуждаясь в поддержке, он не только отказывается от своей доли в наследстве, но тотчас же по возвращении в Петербург энергично берется за уроки, корректуру, литературную работу, всякий лишний грош отсылая в Нижний, где за его малолетними братьями и сестрами присматривали несколько ближайших родственников. С каждым годом помощь эта становится все серьезнее, и мало-помалу еще не достигший совершеннолетия юноша превращается в главную опору семьи, не только в нуждах неотложных, но и в нуждах менее настоятельных, например, в изготовлении приданого для сестер. В 1858 г., когда две оставшиеся сестры были при его помощи выданы замуж, он окончательно взял к себе двух маленьких братьев и с образцовой нежностью заботился о них. Когда через год болезнь заставила его уехать за границу, он выписал в Петербург брата отца, который и взял на себя надзор и уход за мальчиками. При полной непрактичности Добролюбова все это стоило ему больших денег, и его очень значительный заработок на 3/4 уходил на семью. Но не только по отношению к братьям и сестрам Добролюбов был таким идеальным родственником. Один из его двоюродных братьев попал в затруднительное положение и даже не прямо, а намеками сообщил об этом петербургскому кузену. Добролюбов в то время был студентом 3-го курса, и заработки его были еще очень скудны, но в момент получения письма у него случились 100 рублей, представлявшие собою весь его "капитал", - и он целиком отсылает их кузену. Тот же кузен через несколько лет открывает переплетную мастерскую, и ему нужен какой-то сорт мраморной бумаги, которая в Нижнем очень дорога. Немедленно пишется письмо Добролюбову, который к тому времени уже превратился в столп лучшего русского журнала, - и Добролюбов бегает целый день по лавкам, чтобы выгадать кузену несколько рублей. Такое идеальное отношение к близким было в Добролюбове исключительно делом серьезного понимания своих обязанностей, потому что душевного удовлетворения постоянные заботы о родственниках ему не давали никакого. Диаметрально-противоположные с ним в воззрениях на жизнь, эти подавленные нуждой люди были совершенно чужды ему по духу; кроме сообщений о здоровье, деньгах и других мелочах, с ними не о чем было переписываться. Вот почему многочисленность родни ни на одну минуту не уменьшала чувства гнетущего одиночества, подавлявшего Добролюбова с тех пор, как он в 1857 г. окончил институт и растерял лучших товарищей, частью потому, что они разъехались по разным городам, частью вследствие вышеупомянутой клеветы. Под влиянием этого чувства Добролюбов с лихорадочной тревожностью начинает искать интимной привязанности. Но страшно не повезло застенчивому, крайне неуверенному в себе и очень мало бывавшему в обществе юноше. Первый роман его завязался поэтому вне так называемого "общества". Добролюбов сошелся с простой девушкой, обозначенной в переписке его вымышленными инициалами В. Д. З. (в действительности Т. К. Г.). Одно время он даже собирался жениться на ней, отнюдь не потому, чтобы признавал ее достойной подругой жизни, а единственно потому, что по бесконечной своей деликатности считал себя в чем-то пред ней "виноватым". Однако даже такой щепетильный в вопросах чести человек, как Чернышевский, доказал ему, что при тех крайне прозаических обстоятельствах, при которых произошло его сближение с В. Д. З., смешно и говорить о какой бы то ни было с его стороны "вине", и что брак их был бы обоюдным несчастьем. Сама В. Д. З. была вполне довольна тем, что Добролюбов, весьма скоро прервав с нею всякие близкие отношения и предоставив ей полную свободу, тем не менее оказывал ей значительную поддержку до конца дней своих. Не вынесши ничего, кроме горечи, из своего первого романа, Добролюбов еще с большей тоской принялся за новые поиски интимной привязанности, но все так же неудачно. Письма его к единственному другу, товарищу по институту, И.И. Бордюгову, являются летописью этих тревожных поисков, которые он сам охарактеризовал словами поэта: "Еще любви безумно сердце просит". Многие эпизоды своей печальной погони за счастьем как, например, тот, когда девушка, в которую он страстно влюбился с первого же взгляда, предпочла ему "плюгавенького" офицера, Добролюбов рассказывает, подшучивая над своей бесталанностью; но сквозь этот натянутый смех нетрудно различить душащие его рыдания. Неужели, однако, литературная деятельность такой силы и напряжения, как деятельность автора "Темного царства", не давала ему душевного удовлетворения и позволяла ему так высоко ценить женскую любовь? Вполне определенный ответ на этот вопрос дает обнародованное в "Материалах для биографии Добролюбова" письмо его к другу его семьи, старушке Л.Н. Пещуровой. Написанное в июле 1858 г., т. е. в самый расцвет деятельности Добролюбова, оно показывает, до какой степени люди истинно высоких дарований часто не имеют и приблизительного представления о размерах своего значения. Вот заключительные слова самооценки Добролюбова: "Как же Вы хотите, чтобы мое писанье составляло для меня утешение и гордость? Я вижу сам, что все, что пишу, слабо, плохо, старо, бесполезно, что тут виден только бесплодный ум, без знаний, без данных, без определенных практических взглядов. Поэтому я и не дорожу своими трудами, не подписываю их, и очень рад, что их никто не читает...". Через три года, лежа на смертном одре, Добролюбов несколько изменил взгляд на свою деятельность; до его слуха как будто достиг неопределенный шум грядущего торжества, и в предсмертном стихотворении он предвидит, что "родному краю верно будет он известен". При жизни на его долю выпала исключительно роль пионера, роль безымянного (потому что он писал или вовсе без подписи, или с подписью - "бов") возделывателя того поля, на котором посев взошел только после его смерти. Торжество идей Добролюбова ярко выразилось в успехе собрания его сочинений, вышедшего в 1862 г., - успехе совершенно неожиданном даже для самых близких его друзей. И успех этот оказался не эфемерным: 7 изданий выдержало собрание сочинений Добролюбова с 1862 по 1911 г., каждый раз в таком количестве экземпляров, что, в ряду произведений небеллетристического характера, они занимали, быть может, первое место по распространенности. - Литературная деятельность Добролюбова началась еще в институте. Студентом 3 курса снес он в "Современник" статью о "Собеседнике Российского Слова", которая и была напечатана осенью 1856 г., под псевдонимом Лайбова (окончания имени и фамилии: Николай Добролюбов). С тех пор завязалась тесная дружба Добролюбова с Чернышевским, который сразу оценил Добролюбова и после первого же свидания заявил своим домашним, что у него только что был человек ума необыкновенного. И действительно, если вспомнить, что автору статьи о "Собеседнике" было всего 20 лет, она поражает своим тонким остроумием (во вступлении), зрелостью суждения, блеском формы и остротой исторической критики. Написана статья с большой осторожностью (что объясняется самой темой - о Екатерине), с обильным расточением похвальных эпитетов "великой монархине" и с искренним сочувствием общему характеру редактировавшегося ею журнала; но все-таки многое в статье по тому времени было настолько ново, что даже примыкавшему к "Отечественным Запискам" А.Д. Галахову статья показалась недостаточно почтительной. Замечания Галахова вызвали ответ Добролюбова, исполненный тонкой иронии. Поражает статья о "Собеседнике" и замечательной историко-литературной эрудицией. Добролюбов хотя и подсмеивался над увлечением библиографией, но сам был библиограф прекрасный, составил даже указатель к "Обзору духовной литературы" архиепископа Филарета и изучал мельчайшие литературные факты с необыкновенной тщательностью. Прошлое нашей словесности всегда было любимым предметом основателя "публицистической" критики, и даже в 1859 г., в самый разгар своего увлечения публицистическими темами, он с особенной любовью и с тем же блеском специальной эрудиции пишет огромную статью о сатирических журналах Екатерининского времени. Обе эти статьи имеют такие бесспорные научные достоинства, что с уважением цитируются историками литературы самых разнообразных направлений. Но почему-то до сих пор не обращено внимание специальной критики на три большие статьи Добролюбова, посвященные "Истории Петра Великого" Устрялова . Они в высшей степени замечательны по яркому подбору фактов, доказывающих, что реформы Петра вовсе не были таким внезапным и насильственным явлением, как это многие думали, что они были только эффектным завершением медленного, но весьма устойчивого процесса "европеизирования" России, начавшегося еще в XVI веке. В настоящее время, когда длинный ряд исследований иноземного влияния на допетровскую Русь совершенно, можно сказать, подорвал петровскую легенду, статьи Добролюбова уже ничего особенного собой не представляют; но в 1859 г. нужно было иметь большую проницательность, чтобы из груды почти сырого материала, собранного Устряловым, вывести заключения, далеко расходившиеся с господствовавшим взглядом. Большое значение имела в свое время и статья Добролюбова о Роберте Оуэне. В 1857 г. Добролюбов, окончив институт и не получив золотой медали только из-за враждебного к нему отношения Давыдова, окончательно примыкает к "Современнику"; редкая книжка журнала выходит без его статей или рецензий. Первая из больших статей 1857 г. - "О значении авторитета в воспитании" - открывает собой целый цикл общественно-педагогических статей Добролюбова, которые все почти вызваны деятельностью Пирогова . Добролюбов сначала относился к автору "Вопросов жизни" с величайшим уважением, в успехе книги Пирогова усматривал "глубокий, святой смысл" и в первой своей статье только логически развивал некоторые из мыслей знаменитого ученого. И во второй статье, посвященной Пирогову, появившейся значительно позже (1859), Добролюбов все еще в высшей степени сочувственно к нему относился. Но именно в тех самых похвалах, которыми Добролюбов осыпал Пирогова, и крылся источник позднейших на него нападений. Глубоко должен был огорчиться Добролюбов, когда прославленный им враг "виляний" и уступок "конвенансам" вдруг сделал уступку рутинной педагогике и в изданных им "Правилах о проступках и наказаниях учеников гимназий Киевского округа" - правда, с разными оговорками - узаконил сечение. Страстно преданный делу, а не лицам, неумолимый ригорист, Добролюбов ни одной минуты не сомневался в том, как ему поступить с вчерашним своим кумиром. Он пишет громовую статью против Пирогова, озаглавленную: "Всероссийские иллюзии, разрушаемые розгами" и не обинуясь называет киевское сечение "злодеянием". - К 1857 г., когда Добролюбов весь отдается журнальной работе, относится первая большая статья его на чисто литературную тему - о "Губернских очерках" Щедрина . Это уже типичная добролюбовская статья "по поводу", где автор разбираемого произведения остается почти в стороне, и вся задача критика заключается в том, чтобы на основании материала, данного произведением, обсудить условия нашей общественной жизни. Противники Добролюбова усматривают в таком приеме полное разрушение эстетики и упразднение искусства. Они смотрят на Добролюбова как на одного из родоначальников того крайне утилитарного взгляда на искусство, до которого дошли позднее 60-е годы в лице Писарева . В этом, весьма распространенном понимании добролюбовского метода кроется полнейшее недоразумение. Нельзя отрицать, конечно, генетической связи между обоими вождями нового поколения, но уже одно безграничное уважение Добролюбова к Пушкину показывает, что нет никакой возможности устанавливать между ними связь сколько-нибудь тесную. В полную противоположность Писареву, который мечтал о проводящем симпатичные ему идеалы публицистическом искусстве, Добролюбов своими статьями клал основание исключительно публицистической критике. Не художника, а только критика он превращал в публициста. В искусстве он прямо преследовал рассудочную тенденциозность; он, например, отказался разбирать "Тысячу душ" Писемского , потому что ему казалось, что в ней содержание пригнано к известной идее. Добролюбов требовал от литературного произведения исключительно одного: жизненной правды, которая давала бы возможность смотреть на него с полным доверием. Искусство, следовательно, для Добролюбова нечто вполне самодовлеющее, лишь постольку интересное, поскольку оно самостоятельно. Полная неосновательность обвинений Добролюбова в разрушении искусства станет еще очевиднее, если обратиться к фактическому рассмотрению того, что именно в сфере русского искусства он разрушил. Да, дутые репутации графини Ростопчиной , Розенгейма , Бенедиктова , Соллогуба Добролюбов действительно разрушил своим остроумным высмеиванием. Но не с именем ли Добролюбова теснейшим образом связана слава двух крупнейших представителей "эстетического" поколения 40-х годов? Кто больше Добролюбова способствовал славе Гончарова знаменитой статьей: "Что такое Обломовщина"? Только благодаря Добролюбову был раскрыт тот глубокий смысл, который таился в романе, так полно отразившем жизнь крепостной России. Толкование, данное Добролюбовым в "Темном царстве" произведениям Островского , кое-кем оспаривается; но никому еще не пришло на ум оспаривать тот факт, что именно "свистун" Добролюбов создал Островскому настоящую всероссийскую славу, которую были бессильны ему доставить его ближайшие литературные друзья по славянофильствовавшему "Москвитянину". В "Темном царстве" и "Что такое Обломовщина" талант Добролюбова достиг своего кульминационного пункта. Особенно замечательно по силе дарования "Темное царство", стоящее совершенно особняком не только в русской, но и в европейской критической литературе. Это уже не служебный анализ, а совершенно самостоятельный, чисто творческий синтез, из разрозненных черт создавший поражающее своей стройностью логическое построение. Сам Аполлон Григорьев , десять лет ходивший кругом да около Островского, путаясь в мистических отвлечениях и узко-кружковых толкованиях, был ослеплен светом, брошенным на творчество его кумира человеком противоположной Островскому "партии". Но в том-то и дело, что высокое одушевление и пламенное негодование, проникающее "Темное царство", Добролюбов почерпнул не в приверженности к тому или другому литературному кружку, а в глубоком гуманном чувстве, проникавшем все его существо. Оно-то ему и дало ту прозорливость сердца, с помощью которой ему удалось нарисовать потрясающую картину самодурства, приниженного бесправия, душевного мрака и полного отсутствия понятия о человеческом достоинстве, в своей совокупности образующих мир, заклейменный Добролюбовым именем "темного царства". Есть еще целый ряд других писателей, которые тоже ничего, кроме самого теплого привета, не встретили со стороны Добролюбова. Он крайне благожелательно отнесся к Жадовской , к Полонскому , Плещееву, Марко-Вовчку ; он дал проникнутые истинным сочувствием комментарии к тургеневскому "Накануне" ("Когда же придет настоящий день") и "Униженным и оскорбленным" Достоевского ("Забитые люди"). Перебирая весь этот длинный ряд литературных репутаций, нашедших могучую поддержку в авторитетном слове Добролюбова, с недоумением спрашиваешь себя: да почему же Добролюбов "отрицатель"? Неужели только потому, что общий смысл его творчества - протест против бесправия и отрицание темных сил нашей жизни, не дававших наступить "настоящему дню"? На это обыкновенно отвечают указанием на "Свисток" - сатирическое приложение к "Современнику", заведенное в 1858 г. Добролюбовым вместе с Некрасовым . Добролюбов был наиболее деятельным вкладчиком "Свистка" и под псевдонимом Конрада Лилиеншвагера, Якова Хама и других написал множество стихотворений и сатирических статеек, занимающих собой целую половину IV тома собрания его сочинений. Даже люди, в общем дружелюбно относящиеся к Добролюбову, ставят ему в вину "Свисток", положивший будто бы начало "свистопляске", т. е. грубому глумлению над авторитетами и разнузданному тону, водворившемуся в 1860-х годах в нашей журналистике. Это обвинение - результат смешивания Добролюбова с позднейшими явлениями русской литературной жизни. Стоит только сколько-нибудь внимательно присмотреться к написанному Добролюбовым в "Свистке", чтобы убедиться, что, за исключением весьма немногих и весьма мягких насмешек над Погодиным и Вернадским , добролюбовская "свистопляска" почти вся не только не направлена против "авторитетов", а, напротив того, иронизирует над людьми почти "своими". Добролюбова возмущала стадность нашего внезапно народившегося "прогресса"; искренней натуре его претило парадирование прогрессивностью. "Свисток" смеется над Бенедиктовым, Розенгеймом, Кокоревым , Львовым, Семевским , Соллогубом, которые "протрубили нам уши, вопия о правде, гласности, взятках, свободе торговли, вреде откупов, гнусности угнетения" и пр. Что же касается мнимой грубости добролюбовской "свистопляски", то это уже прямо ничего общего не имеет с действительностью. Обладая редким остроумием и недюжинным стихотворным талантом, Добролюбов иронизировал замечательно тонко. И если, как кто-то выразился, полемисты 1860-х годов выходили на бой, вооруженные грязными швабрами, то Добролюбов выступал на поединок всегда с самой тонкой толедской шпагой в руке. - Простого взгляда на погодное распределение статей Добролюбова достаточно, чтобы убедиться в том, что такая работа не по силам и самому талантливому человеку. В течение 1857, 1858 и половины 1859 г. Добролюбов писал по 4 печатных листа ежемесячно. Это - количество огромное даже для компилятивного труда, а ведь Добролюбов отдавал всего себя своей интенсивной критической работе, он не писал, а горел. Что же удивительного, что он, в конце концов, надорвался. После смерти Добролюбова писали, что он с детства был хил и болезнен; это оказывается совершенно неверным. Его надломило только чрезмерное напряжение ума и сердца. С полным правом говорил он в последнем стихотворении своем, что умирает от того, что был "честен", т. е. слишком близко принимал к сердцу благо родины и обязанность содействовать ему всем объемом своих душевных и физических сил. Чтобы предотвратить начинающуюся чахотку, редакция "Современника" отправила Добролюбова, весной 1860 г., за границу. Он прожил более года в Германии, южной Франции, Италии, но без существенного облегчения. В августе 1861 г. через Грецию и Константинополь он вернулся в Петербург. Медленно угасая, он умер 17 ноября 1861 г. и похоронен на Волковом кладбище. Главным источником для биографии Добролюбова являются "Материалы", собранные Н.Г. Чернышевским. Начало появилось в "Современнике" 1862 г., № 1, а продолжение - только 27 лет спустя, в "Русской Мысли" 1889 г. Смерть Чернышевского прервала печатание "Материалов" в журнале, но затем они были изданы отдельной книгой (Москва, 1890). - См. Аверкиев в "Русском Инвалиде", 1861, № 267; "Современник", 1861, № 11; Пятковский в "Книжном Вестнике", 1861, № 22; "Библиотека для Чтения", 1862, № 3; П. Бибиков "О литературной деятельности Н.А. Добролюбова"; (Санкт-Петербург, 1862); Зайцев "Белинский и Добролюбов"; Скабичевский "Сочинения", том I; Евгений Марков в "Русской Речи", 1880 г.; Горшков (М.А. Протопопов) в "Русском Богатыре", 1880 г.; В.А. Гольцев в "Русской Мысли", 1885, № 12, и в книге "Об искусстве"; В.И. Модестов в "Нови", 1886, № 6; "Юбилейный Сборник" Литературного фонда (Санкт-Петербург, 1910); Е. Аничков в "Современном Мире", 1911, № 8 и 11; С. Штрайх в "Русском Богатыре", 1911, 10; Овсянико-Куликовский в "Вестнике Европы", 1912, № 1; Антонович в "Журнале для всех", 1902, № 1; Пыпин в "Вестнике Европы", 1905, № 3; В. Добролюбов "Ложь П.Н. Энгельгардта" и "Розанов о Добролюбове" (Санкт-Петербург, 1902); В. Засулич "Сочинения", том II; Богучарский "Из прошлого русского общества" (Санкт-Петербург); Протопопов, "Русская Мысль", 1896, № 12; Н.А. Котляревский в "Вестнике Европы", 1911, № 11; Иванов "История русской критики"; Волынский "Русские критики"; Венгеров "Источники словаря русских писателей"; Владиславлев "Русские писатели". Истекшее в 1911 г. пятидесятилетие со дня смерти Добролюбова значительно подвинуло изучение его жизни и творчества. Появился длинный ряд собраний сочинений Добролюбова. В ряду собраний избранных сочинений выдаются вышедшие под редакцией Н.А. Котляревского (издание О. Поповой) и В.П. Кранихфельда (издание "Просвещения"). Особенное значение имеют издания под редакцией М.К. Лемке (в 4 томах) и Е.В. Аничкова (пока вышло 7 томов). Они заключают в себе очень много неизвестного и забытого и снабжены обильным и ценным комментарием. Незадолго до юбилея были пожертвованы Литературному фонду бумаги Добролюбова, и разработка этого материала внесла много нового в отношение к личности Добролюбова, которая до того рисовалась в каких-то бесплотных очертаниях. Особенное впечатление произвели отрывки из дневника Добролюбова, напечатанного в юбилейном сборнике Литературного фонда (Санкт-Петербург, 1910, под редакцией Венгерова). Обыкновенно люди в дневниках своих охорашиваются; Добролюбов, наоборот, по преимуществу казнит себя, и только кое-где сквозит и сознание своих сил и достоинств. Наряду с записями настроений истинно высоких, Добролюбов некоторые другие переживания свои излагает подчас с такой откровенностью, что не все даже может быть напечатано. По первому впечатлению эта реалистическая откровенность как будто умаляет образ непреклонного ригориста, который был создан первым биографом Добролюбова - Чернышевским. Но по существу именно эта смесь разбросанных по всему дневнику высокоидеальных настроений с подробностями ультражитейскими только укрепляет старое представление. Образ Добролюбова выигрывает в жизненности, как выигрывает всякий портрет от наложения теней. Перед нами идеалист в лучшем смысле слова, но идеалист не иконописный, а с кровью в жилах и блеском страсти в глазах. С. Венгеров.

См. также статьи:
Аверкиев Дмитрий Васильевич ;
Аксаков Сергей Тимофеевич ;
Александрович Н. ;
Берви Вильгельм (Василий Федорович) ;
Бибиков Петр Алексеевич ;
Благовещенский Николай Михайлович ;
Глинка Александр Сергеевич ;
Григорьев Аполлон Александрович ;
Давыдов Иван Иванович ;
Достоевский Федор Михайлович ;
Дружинин Александр Васильевич ;
Екатерина II Алексеевна ;
Елисеев Григорий Захарович ;
Жадовская Юлия Валериановна ;
Жеребцов Николай Арсениевич ;
Жулев Гавриил Николаевич ;
Зарины (писатели) ;
Златовратский Николай Николаевич ;
Кавелин Константин Дмитриевич ;
Кокорев Иван Тимофеевич ;
Котляревский Нестор Александрович ;
Крузе Николай Федорович (фон) ;
Лемке Михаил Константинович ;
Майков Аполлон Николаевич ;
Марков Василий Васильевич ;
Марков Евгений Львович ;
Маркович Марья Александровна (Марко-Вовчок) ;
Миллер Орест Федорович ;
Некрасов Николай Алексеевич ;
Никитин Иван Саввич ;
Островский Александр Николаевич ;
Полонский Яков Петрович ;
Помяловский Николай Герасимович ;
Потехин Алексей Антипович ;
Протопопов Михаил Алексеевич ;
Пушкин Александр Сергеевич ;
Розенгейм Михаил Павлович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1848 - 1855) ;
Ростопчина Евдокия Петровна ;
Салтыков Михаил Евграфович (Щедрин) ;
Скабичевский Александр Михайлович ;
Скобелев Иван Никитич ;
Соллогуб Владимир Александрович ;
Станкевич Николай Владимирович ;
Тургенев Иван Сергеевич ;
Устрялов Николай Герасимович ;
Флексер Аким Львович (А. Волынский) ;
Чернышевский Николай Гаврилович ;
Чумиков Александр Александрович ;
Шелгунов Николай Васильевич ;
Шелгунова Людмила Петровна .


Добронравов Варнава Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добролюбов Николай Александрович | Добронравов Василий Гаврилович
Добролюбов Александр Михайлович | Добронравов Иван Михайлович
Доброклонский Владимир Павлович | Добронравов Николай Павлович
Доброклонский Александр Павлович | Доброславин Алексей Петрович
Добровольский Петр Михайлович | Добросмыслов Дмитрий Алексеевич

Добронравов, Варнава Алексеевич - известный акушер. Родился в 1848 г.; кончил медицинский факультет Московского университета; доцент акушерских и женских болезней сперва в московском, затем в Киевском университетах. Напечатал ряд статей по своей специальности, большей частью в "Летописях московского хирургического общества".


Добронравов Василий Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добронравов Варнава Алексеевич | Добронравов Иван Михайлович
Добролюбов Николай Александрович | Добронравов Николай Павлович
Добролюбов Александр Михайлович | Доброславин Алексей Петрович
Доброклонский Владимир Павлович | Добросмыслов Дмитрий Алексеевич
Доброклонский Александр Павлович | Добротворский Иван Михайлович

Добронравов, Василий Гаврилович - духовный писатель, родился в 1861 г. Окончил курс в Санкт-Петербургской духовной академии. Главные его труды: "Историко-статистическое описание приходов и церквей Владимирской епархии" (Владимир. губ., 1893 - 97), "Исторический очерк церковных школ Владимирской епархии" (ib., 1909), "Владимирская губерния в историко-археологическом отношении" (ib., 1913), "Суздаль и его достопримечательности" (ib., 1913).


Добронравов Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добронравов Василий Гаврилович | Добронравов Николай Павлович
Добронравов Варнава Алексеевич | Доброславин Алексей Петрович
Добролюбов Николай Александрович | Добросмыслов Дмитрий Алексеевич
Добролюбов Александр Михайлович | Добротворский Иван Михайлович
Доброклонский Владимир Павлович | Добротворский Михаил Иванович

Добронравов, Иван Михайлович - писатель (родился в 1873 г.), священник. Главные его работы: "Краткие поучения на церковные ектении" (Саранск, 1900), "Н.В. Гоголь, как христианин" (ib., 1901), "Очерки и рассказы" (ib., 1903 - 1908), "Собеседник пастыря" (ib., 1906), "Краткая церковная история" (6-е издание, ib., 1913).


Добронравов Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добронравов Иван Михайлович | Доброславин Алексей Петрович
Добронравов Василий Гаврилович | Добросмыслов Дмитрий Алексеевич
Добронравов Варнава Алексеевич | Добротворский Иван Михайлович
Добролюбов Николай Александрович | Добротворский Михаил Иванович
Добролюбов Александр Михайлович | Добротворский Михаил Михайлович

Добронравов, Николай Павлович - писатель, протоиерей (родился в 1861 г.), воспитанник Московской духовной академии. Главные труды Добронравова: "Книга пророка Иоиля" (Москва, 1885, магистерская диссертация); "Христианское воззрение на смерть" (Москва, 1898); "Уход за больными в древнем христианстве" (Москва, 1904); "Участие клира и мирян на древних соборах" (Москва, 1906); "Соборы в русской церкви до половины XV в." (Москва, 1906); "Избрание епископов в древнем христианстве" (Москва, 1907); "Хорепископы в древнем христианстве" (Москва, 1908); "Попечение о бедных в древнем христианстве" (Москва, 1909); "Диаконисы в древнем христианстве" (Москва, 1912).


Доброславин Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добронравов Николай Павлович | Добросмыслов Дмитрий Алексеевич
Добронравов Иван Михайлович | Добротворский Иван Михайлович
Добронравов Василий Гаврилович | Добротворский Михаил Иванович
Добронравов Варнава Алексеевич | Добротворский Михаил Михайлович
Добролюбов Николай Александрович | Добротворский Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Доброславин (Алексей Петрович) - первый профессор гигиены, как самостоятельного предмета, в медико-хирургической академии и выдающийся общественный деятель. Доброславин, сын врача (1842 - 1889), в 1865 г. кончил курс медико-хирургической академии и был оставлен при академии, где занимался под руководством Зинина и Бородина - химией, а в лаборатории Забелина - физиологией, преимущественно вопросами питания. В 1866 г. была опубликована первая работа Доброславина "О белковине Вюрца"; в 1868 г. он защитил докторскую диссертацию "Материалы для физиологии метаморфоза" и в том же году командирован с научной целью за границу. За границей Доброславин занимался физиологией у Раллета и Фойта, химией у Вюрца и Пебаля, гигиеной у Петтенкофера и слушал гигиену у Бушарда и Вилемена. По возвращении из-за границы Доброславин получил звание доцента и с 1871 г. начал чтение курса гигиены. В 1872 г. удостоен звания адъюнкт-профессора, а в 1876 г. - ординарного профессора. В 1878 г. Доброславин устроил небольшую гигиеническую лабораторию, которая затем была расширена и в 1883 г. переведена в отдельное помещение. За 18 лет существования лаборатории из нее вышло до 150 работ; главное место среди них занимают работы по вопросам питания. Сам Доброславин написал до 90 работ, считая в том числе такие произведения, как "Очерк основ санитарной деятельности", "Гигиена - курс общественного здравоохранения", "Курс военной гигиены". С 1876 г. Доброславин состоял три трехлетия ученым секретарем академии. В 1884 г. Доброславин избран членом военно-медицинского ученого комитета и принимал деятельное участие в решении санитарных вопросов касательно войска и военно-учебных заведений. С 1874 г. Доброславин состоял преподавателем гигиены на женских врачебных курсах, искренно сочувствуя самой идее высшего женского образования. С 1879 г. Доброславин состоял инспектором санитарной и медицинской части главного тюремного управления; главной заслугой его, на этом поприще, имеющей громадное общественное значение, было изменение организации перевозки арестантов на баржах по Волге и Каме, избавившее население попутных городов от заноса всевозможных заразных болезней. Сношения Доброславина с земством начались с первых же лет его деятельности, благодаря его первым ученикам-врачам; ему постоянно приходилось давать советы и заключения касательно организации санитарной части в земстве. В земствах: санкт-петербургском губернском и уездном и петергофском - Доброславин состоял председателем санитарных комиссий. В 1874 г. Доброславин основал первый в России научно-популярный гигиенический журнал "Здоровье", еще более закрепивший сношения с земством. В 1875 г. на брюссельскую гигиеническую выставку была изготовлена по идее Доброславина коллекция приборов, служащих для популяризации основных гигиенических знаний; коллекция эта послужила основанием для гигиенического отдела при педагогическом музее военно-учебных заведений и принята была в образец подобных коллекций во Франции и Бельгии. С основания в 1878 г. "Общества охранения народного здравия" Доброславин состоял председателем 3-й, самой деятельной секции этого общества - по вопросам общественного здравоохранения и был главным деятелем по организации и наблюдению за устроенными общества охранения народного здравия - нормальной столовой, школой кухонного искусства и аналитической станцией для исследования пищевых продуктов. Доброславин был также инициатором первой всероссийской гигиенической выставки и составил подробную программу ее. В таких событиях, как война 1877 г. и эпидемия чумы в Ветлянке в 1879 г., Доброславин явился энергичным деятелем. П. М.

См. также статьи:
Капустин Михаил Яковлевич ;
Судаков Александр Иванович ;
Шидловский Сергей Владимирович .


Добросмыслов Дмитрий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Доброславин Алексей Петрович | Добротворский Иван Михайлович
Добронравов Николай Павлович | Добротворский Михаил Иванович
Добронравов Иван Михайлович | Добротворский Михаил Михайлович
Добронравов Василий Гаврилович | Добротворский Петр Иванович
Добронравов Варнава Алексеевич | Доброхотов Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Добросмыслов, Дмитрий Алексеевич - писатель (родился в 1864 г.), воспитанник Казанской духовной академии. Главные его труды: "Мнения отцов и учителей церкви о ветхозаветном обрядовом законе Моисея" (Казань, 1893, магистерская диссертация); "Философия Н.И. Пирогова по его Дневнику" (Харьков, 1893); "Постановка и раскрытие заповеди о любви в нравственном законе евангельском сравнительно с законом ветхозаветным" (Харьков, 1900); "О церковно-каноническом законе против браков в родстве" (Харьков, 1900).

См. также статьи:
Пирогов Николай Иванович .


Добротворский Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добросмыслов Дмитрий Алексеевич | Добротворский Михаил Иванович
Доброславин Алексей Петрович | Добротворский Михаил Михайлович
Добронравов Николай Павлович | Добротворский Петр Иванович
Добронравов Иван Михайлович | Доброхотов Василий Иванович
Добронравов Василий Гаврилович | Доброхотов Петр Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Добротворский, Иван Михайлович - историк раскола (1832 - 1883). Окончил Казанскую духовную академию; там же читал историю раскола и был профессором Казанского университета. Его труды: "Исторические сведения об иргизских мнимо-старообрядческих монастырях до обращения их к единоверию" ("Православный Собеседник", 1857, книги 2 - 3); "Каноническая книга Стоглав или неканоническая?" (там же, 1863, книги 3 - 5); "Притча в древнерусской духовной письменности" (там же, 1864); "К вопросу о людях божиих" (там же, 1870, книга 1); "Сведения о секте так называемых в русском расколе людей божиих" (там же, 1858, и отдельно, Казань, 1869) и другие.

См. также статьи:
Добротворский Михаил Иванович ;
Добротворский Михаил Михайлович ;
Красин Михаил Яковлевич ;
Россия, разд. История русской литературы (библиография) ;
Суслов Иван Тимофеевич ;
Филиппов Данило .


Добротворский Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добротворский Иван Михайлович | Добротворский Михаил Михайлович
Добросмыслов Дмитрий Алексеевич | Добротворский Петр Иванович
Доброславин Алексей Петрович | Доброхотов Василий Иванович
Добронравов Николай Павлович | Доброхотов Петр Егорович
Добронравов Иван Михайлович | Добрынин Гавриил Иванович

Добротворский, Михаил Иванович - ветеринарный врач, сын Ивана Михайловича Добротворского . Родился в 1874 г. В 1911 - 1912 гг. редактировал журнал "Животноводство". Кроме многочисленных статей в специальных журналах по оленеводству, ветеринарии, этнографии и языкознанию, главнейшие труды Добротворского: "Усинский район Печорского уезда Архангельской губернии в ветеринарно-санитарном отношении" ("Архив ветеринарных наук", 1904, № 8, 11 и 12); "Норвежско-русский словарь" (Архангельск, 1907); "Опыт истории и методологии статистики животноводства" (Санкт-Петербург, 1909).


Добротворский Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добротворский Михаил Иванович | Добротворский Петр Иванович
Добротворский Иван Михайлович | Доброхотов Василий Иванович
Добросмыслов Дмитрий Алексеевич | Доброхотов Петр Егорович
Доброславин Алексей Петрович | Добрынин Гавриил Иванович
Добронравов Николай Павлович | Добрынкин Николай Гаврилович

Добротворский, Михаил Михайлович - брат Ивана Михайловича , врач (1836 - 1874). Окончил медико-хирургическую академию и почти до самой смерти служил врачом на острове Сахалине. Его труды: "Отчет о состоянии здоровья войск на южном Сахалине за 1868 г." ("Известия Сибирского Отделения Императорского русского географического общества", 1870, № 2 и 3); "О правописании аинских слов" (ib., 1872, № 1); "О кишечных паразитах острова Сахалина" ("Военно-Медицинский Журнал", 1872); "О русской народной медицине сравнительно с народной медициной сахалинских айнов" ("Записки Общества врачей г. Казани", 1873); "Аинско-русский словарь" (приложение к "Ученым запискам Императорского Казанского университета" за 1875 г.), вышедший после смерти Добротворского в 1876 г. отдельным изданием, с предисловием Ивана Добротворского.


Добротворский Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добротворский Михаил Михайлович | Доброхотов Василий Иванович
Добротворский Михаил Иванович | Доброхотов Петр Егорович
Добротворский Иван Михайлович | Добрынин Гавриил Иванович
Добросмыслов Дмитрий Алексеевич | Добрынкин Николай Гаврилович
Доброславин Алексей Петрович | Добрыня
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Добротворский, Петр Иванович - писатель (1839 - 1908; псевдоним - П. Кармасанов). Окончив Михайловское артиллерийское училище, был мировым посредником в Уфимской губернии; энергично защищал башкир от административного произвола. Корреспонденции Добротворского о расхищении башкирских земель в 1870 - 80-х годах обратили на себя внимание и вызвали назначение сенаторской ревизии. Очерки и рассказы Добротворского печатались в разных журналах. Отдельно вышли: "В деревне. В заводе. В городе" (1888), "Рассказы, очерки и наброски" (1892), "Моя исповедь" (1894) и "В глуши Башкирии" (1902). В произведениях Добротворского верно и довольно живо обрисована провинциальная жизнь. - См. В. Бок "П.И. Добротворский" (1904), и П. Россиев "Памяти Добротворского" ("Исторический Вестник", 1908, книга III).

См. также статьи:
Суриков Иван Захарович ;
Хмельницкий Николай Иванович .


Доброхотов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добротворский Петр Иванович | Доброхотов Петр Егорович
Добротворский Михаил Михайлович | Добрынин Гавриил Иванович
Добротворский Михаил Иванович | Добрынкин Николай Гаврилович
Добротворский Иван Михайлович | Добрыня
Добросмыслов Дмитрий Алексеевич | Добрыня Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Доброхотов, Василий Иванович - археолог и этнограф (1816 - 1857). В 1850-х годах редактировал "Владимирские Губернские Ведомости", где помещал статьи археологического и этнографического содержания. Напечатал: "Памятники древности во Владимире Кляземском" (Москва, 1849) и "Древний город Боголюбов и монастырь" (Москва, 1852).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Доброхотов Петр Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Доброхотов Василий Иванович | Добрынин Гавриил Иванович
Добротворский Петр Иванович | Добрынкин Николай Гаврилович
Добротворский Михаил Михайлович | Добрыня
Добротворский Михаил Иванович | Добрыня Никитич
Добротворский Иван Михайлович | Добряков Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Доброхотов (Петр Егорович) - один из искуснейших русских граверов на твердых камнях (1786 - 1831). Родился в Туле, и еще в юности с успехом занимался гравированием. В 1811 г., по Высочайшему повелению, был принят в Императорскую Академию Художеств в качестве постоянного ученика. В 1813 г. получил от нее малую серебряную медаль за рисунок с натуры, а в 1815 г. академика звание за вырезанный по программе камей "Отдыхающий Геркулес", и вслед за тем занял в Академии место преподавателя резьбы на крепких каменьях. В 1820 г. был удостоен звания академика за исполнение программы по своей специальности: "Меркурий вручает Парису золотое яблоко". В 1831 г. приступил было к работе на тему, заданную ему для получения профессорской степени: вырезать на кушевом (слоистом) сардониксе портреты императора Николая I и его супруги, но умер в том же году. Число вылепленных и вырезанных им произведений (портретов, печатей, медальонов и прочих) простирается до 400; они отличаются деликатностью резца и прекрасным рисунком. А. С-в.

См. также статьи:
Клепиков Алексей Алексеевич ;
Уткин Павел Петрович .


Добрынин Гавриил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Доброхотов Петр Егорович | Добрынкин Николай Гаврилович
Доброхотов Василий Иванович | Добрыня
Добротворский Петр Иванович | Добрыня Никитич
Добротворский Михаил Михайлович | Добряков Александр Васильевич
Добротворский Михаил Иванович | Добрянский Адольф
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Добрынин (Гавриил Иванович), сын священника, родился в 1752 г.; был келейником и секретарем севских архиереев; служил затем в Белоруссии, когда этот край был возвращен России. Очень интересные автобиографические записки Добрынина ("Русская Старина" 1871) живо рисуют жизнь духовенства прошлого века и дают биографические подробности о некоторых представителях духовенства: Тихоне (Якубовском), Кирилле (Флоринском), Гаврииле (Кременецком) и других.

См. также статьи:
Россия, разд. История русской литературы (библиография) .


Добрынкин Николай Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добрынин Гавриил Иванович | Добрыня
Доброхотов Петр Егорович | Добрыня Никитич
Доброхотов Василий Иванович | Добряков Александр Васильевич
Добротворский Петр Иванович | Добрянский Адольф
Добротворский Михаил Михайлович | Добрянский Флавиан Николаевич

Добрынкин, Николай Гаврилович - археолог (1835 - 1902). Его труды: "Топографо-статистический альбом Смоленской губернии"; "Слобода Мстера"; "Географическо-статистические описания уездов Меленковского и Муромского", "Жизнь, нравы и обычаи крестьян", "Из прошлого города Мурома с округой"; "Следы пребывания доисторического человека"; "Историческое описание церквей Меленковского и Муромского уездов". - Ср. "Владимирские Губернские Ведомости" (1902, № 37 и 38).


Добрыня

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добрынкин Николай Гаврилович | Добрыня Никитич
Добрынин Гавриил Иванович | Добряков Александр Васильевич
Доброхотов Петр Егорович | Добрянский Адольф
Доброхотов Василий Иванович | Добрянский Флавиан Николаевич
Добротворский Петр Иванович | Добужинский Мстислав Валерианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Добрыня - воевода Владимира святого , брат матери его Малуши. Когда в 970 г. великий князь Святослав разделил Киевскую Русь между двумя старшими сыновьями, новгородские послы, по указанию Добрыни, выпросили к себе Владимира, который и поехал в Новгород с дядей своим. Отправляясь в 979 г. из Новгорода в Киев с намерением вырвать власть из рук старшего брата, Владимир руководим был Добрыней, который хотел отнять у Ярополка и невесту последнего, Рогнеду , дочь полоцкого владетеля Рогволода , чтобы выдать ее за Владимира. Ответ Рогнеды: "Не хочу я за робичича" оскорбил Добрыню, сестру которого назвали рабыней, и после победы, одержанной над Рогволодом, он, по замечанию летописи, приказал племяннику "быть с ию (Рогнедой) перед отцом ее и матерью". Сделавшись единовластителем, Владимир поручил управление Новгородом Добрыне, который, по примеру племянника, поставил там, на берегу Волхова, истукан Перуна. В 985 г. он ходил вместе с Владимиром водой на Болгарию (Волжскую). Что касается крещения новгородцев, то его, кажется, нужно признать достоверным, но известия о том летописей неопределенны и сбивчивы, а подробности эпизода, передаваемые Татищевым со слов так называемой Иоакимовской летописи, основаны, как думают, на старинной новгородской поговорке: "Путята крести мечем, а Добрыня огнем".

См. также статьи:
Воробей Стоянович ;
Константин Добрынич .


Добряков Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добрыня Никитич | Добрянский Адольф
Добрыня | Добрянский Флавиан Николаевич
Добрынкин Николай Гаврилович | Добужинский Мстислав Валерианович
Добрынин Гавриил Иванович | Довбор
Доброхотов Петр Егорович | Довгалевский Митрофан

Добряков, Александр Васильевич - писатель (1841 - 1908). Окончил курс в Петербургском университете по историко-филологическому факультету. Был правителем дел и членом учебного комитета при Святейшем Синоде. Изучение открытых в 1860-х годах в Киеве, Витебске и Вильно центральных архивов дало Добрякову материал для "Писем из истории Западной Руси", напечатанных в "Санкт-Петербургских Ведомостях". В своей книге "О преподавании отечественной истории" (1888) Добряков, националист по убеждениям, подробно останавливается на задачах учителя русской истории и на том, как следует укреплять в учениках любовь к отчизне. Ему же принадлежат "Учебно-исторический сборник по русской истории" (1865) и хронологические таблицы по истории. - См. "Исторический Вестник" 1908 г. (июнь; некролог Добрякова); "А.В. Добряков" ("Церковный Вестник" 1908 г., № 17).


Добрянский Адольф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добряков Александр Васильевич | Добрянский Флавиан Николаевич
Добрыня Никитич | Добужинский Мстислав Валерианович
Добрыня | Довбор
Добрынкин Николай Гаврилович | Довгалевский Митрофан
Добрынин Гавриил Иванович | Довгерд (Довгирд)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Добрянский (Адольф) (1813 - 1901) - талантливый галицко-русский писатель и общественный деятель, ревностный русофил. Его считают начинателем угорско-русского возрождения. Своих симпатий к России Добрянский не скрывал, за что вынужден был бежать в Галичину, откуда вернулся в 1849 г. в Венгрию, вместе с русскими войсками, прибывшими для подавления восстания мадьяров. Добрянский был во главе русской депутации, заявившей австрийскому правительству желания своего народа: автономия Угорской Руси, равноправность с мадьярами, учреждение русских школ, университета в Львове и прочее. В 1864 г. основано было в Униваре "общество святого Василия Великого", поставившее себе задачей издавать книги для церкви и школы. Во главе общества стал Добрянский, которому принадлежало руководство газетой общества - "Свет" (1867 - 70). Жил с 1882 г. в Инсбруке, не решаясь вернуться в Галицию, где подвергался полицейским гонениям. Сотрудничал в "Галичанине", газете, всегда безусловно защищавшей абсолютизм в применении к России, но национальную автономию - в применении к Австрии.

См. также статьи:
Игнатьев Николай Павлович .


Добрянский Флавиан Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добрянский Адольф | Добужинский Мстислав Валерианович
Добряков Александр Васильевич | Довбор
Добрыня Никитич | Довгалевский Митрофан
Добрыня | Довгерд (Довгирд)
Добрынкин Николай Гаврилович | Довголевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Добрянский (Флавиан Николаевич) - писатель, воспитанник Московской духовной академии. Его главные труды: "Словарь особенностей греческих диалектов дорического, эолического, ионического и аттического, с образцами этих диалектов" (1879) и "Вильна и ее окрестности" (путеводитель - единственный на русском языке).

См. также статьи:
Дулишкович Иван ;
Россия, разд. История русской литературы (библиография) .


Добужинский Мстислав Валерианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добрянский Флавиан Николаевич | Довбор
Добрянский Адольф | Довгалевский Митрофан
Добряков Александр Васильевич | Довгерд (Довгирд)
Добрыня Никитич | Довголевские
Добрыня | Довгялло
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Добужинский, Мстислав Валерианович - известный живописец и рисовальщик. Родился в 1875 г. Много работал в Мюнхене, обучаясь живописи. В 1901 г. выставил в "Мире искусства" офорт "Крыши". Его изображения старого Петербурга, виньетки и рисунки обратили на него всеобщее внимание. Особенно замечательны его рисунки и иллюстрации к "Станционному смотрителю" (1906) Пушкина , иллюстрации к Метерлинку (1908), к "Ночному принцу" (1909) С. Ауслендера , к стихотворениям С. Рафаловича . Не меньшего внимания заслуживают и театральные декорации к "Robin et Marion" (1907), к "Франческо да Римини" (1908) Габриэля д'Аннунцио (театр Комиссаржевской ), к "Месяцу в деревне" Тургенева (Московский художественный театр, 1909), к его же пьесе "Где тонко, там и рвется" (для того же театра), к "Уроку матушкам" (1911) Загоскина (спектакль у графини Е.В. Шуваловой), "Хижина, спасенная казаком" К. Ватаци (1913). В 1910 г. ездил в Голландию и исполнил множество акварелей, бывших на выставке "Мир искусства". - См. барон Н.Н. Врангель , в "Аполлоне" (1911, № 2). Н. В.

См. также статьи:
Кустодиев Борис Михайлович ;
Нарбут Егор Иванович (Георгий) .


Довбор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добужинский Мстислав Валерианович | Довгалевский Митрофан
Добрянский Флавиан Николаевич | Довгерд (Довгирд)
Добрянский Адольф | Довголевские
Добряков Александр Васильевич | Довгялло
Добрыня Никитич | Довейко

Довбор - литовский дворянский род. В XVI веке род этот разделился на две ветви, принявшие гербы Пржиятель и Дрогомир. Одна ветвь этого рода приняла фамилию Довбор-Мусницких. Род Довбор внесен в I и VI части родословных книг Виленской и Ковенской губерний.


Довгерд (Довгирд)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Довгалевский Митрофан | Довголевские
Довбор | Довгялло
Добужинский Мстислав Валерианович | Довейко
Добрянский Флавиан Николаевич | Довкинт
Добрянский Адольф | Довмонт

Довгерд или Довгирд - литовский дворянский род. Предок его был воеводой виленским (1434 - 1442); сын его Михаил подписал в 1432 г. договор Свидригайлы с тевтонскими рыцарями. Род этот в XVI веке разделился на две ветви, принявшие гербы Лабэндз и Баволя-глова. Род Довгерд внесен в I и VI части родословных книг Виленской, Волынской и Ковенской губерний.


Довгалевский Митрофан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Довбор | Довгерд (Довгирд)
Добужинский Мстислав Валерианович | Довголевские
Добрянский Флавиан Николаевич | Довгялло
Добрянский Адольф | Довейко
Добряков Александр Васильевич | Довкинт

Довгалевский, Митрофан - малорусский писатель XVIII века, составитель интерлюдий и рождественских драм на языке, близком к народному. - См. "Труды Киевской духовной академии" (1865, II) и в сочинении Н.И. Петрова "Киевская искусств. литература XVIII века" (1881).


Довголевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Довгерд (Довгирд) | Довгялло
Довгалевский Митрофан | Довейко
Довбор | Довкинт
Добужинский Мстислав Валерианович | Довмонт
Добрянский Флавиан Николаевич | Довмонт (Тимофей)

Довголевские - русский дворянский род. Предок его, Алексей Федорович Довголевский, пожалован поместьями в Малороссии в 1678 г. Род внесен в VI часть родословной книги Черниговской губернии.


Довгялло

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Довголевские | Довейко
Довгерд (Довгирд) | Довкинт
Довгалевский Митрофан | Довмонт
Довбор | Довмонт (Тимофей)
Добужинский Мстислав Валерианович | Довмонт-Сесицкие

Довгялло - литовский дворянский род. В XVI веке разделился на несколько ветвей, принявших гербы Абданк, Задора, Дзялоша и Пломенчик. Одна из ветвей пишется Мингайло-Довгялло, другая именовалась сначала Довгялло-Завиша, затем Завишами . Род Довгялло внесен в VI и I части родословных книг Виленской, Витебской, Ковенской, Минской и Саратовской губерний.


Дестунис Гавриил Спиридонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дестунис (имя двух историков) | Дестунис Надежда Александровна
Дестрем Морис Гугонович | Дестунис София
Дестрем | Дестунис Спиридон Юрьевич
Деспот-Зенович | Десятовы
Десницкий Семен Ефимович | Дефремери Петр (Дефремерий, Defremery)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дестунис Гавриил Спиридонович - см. в статье Дестунис (имя двух историков) .

См. также статьи:
Россия, разд. История русской литературы (библиография) .


Довейко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Довгялло | Довкинт
Довголевские | Довмонт
Довгерд (Довгирд) | Довмонт (Тимофей)
Довгалевский Митрофан | Довмонт-Сесицкие
Довбор | Довмонты

Довейко - литовские дворянские роды. Один из них, герба Прус, происходит от Станислава Довейко, пожалованного поместьями в 1620 г. Этот род внесен в I часть родословных книг Виленской и Ковенской губерний.


Довкинт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Довейко | Довмонт
Довгялло | Довмонт (Тимофей)
Довголевские | Довмонт-Сесицкие
Довгерд (Довгирд) | Довмонты
Довгалевский Митрофан | Довнар-Запольский Митрофан Викторович

Довкинт - литовский дворянский род герба Корабь. Предок его, Бутрим Довкинт, был боярином пенянским в 1496 г. Род этот внесен в I часть родословной книги Ковенской губернии.


Довмонт (Тимофей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Довмонт | Довмонт-Сесицкие
Довкинт | Довмонты
Довейко | Довнар-Запольский Митрофан Викторович
Довгялло | Довойна
Довголевские | Доврэ
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Довмонт (в крещении Тимофей) - знаменитый псковский князь, в конце XIII в. Довмонт происходил из рода князей литовских и владел в Литве Нальщанским уделом. Позднейшие летописцы ошибочно считают его младшим сыном великого князя литовского Миндовга . Он был женат на сестре жены Миндовга, отнятой потом у него последним. После убиения Миндовга, к которому, вероятно, был причастен и Довмонт, он удалился в 1266 г. в Псков, где принял крещение и скоро приобрел такую любовь, что псковитяне избрали его своим князем. В том же году Довмонт разбил литовцев на берегу Двины и опустошил область князя Герденя, забрав в плен его жену и сыновей. Великий князь Ярослав , недовольный самовольным избранием Довмонта, готовился изгнать его из Пскова, но, вследствие отказа новгородцев помочь ему, должен был распустить свои войска. Новгородцы в следующем году даже ходили вместе с псковитянами в Литву, под предводительством Довмонта, со славой окончившего и этот поход. В 1268 г. Довмонт был призван новгородцами на помощь против ливонских рыцарей и, вместе с князем Дмитрием Александровичем и дружинами великого князя Ярослава, сражался при Везенберге. В 1269 г. великий магистр ордена, набрав значительные силы, осадил Псков. Довмонт храбро отстоял город; на помощь подоспели новгородцы, и великий магистр, раненый самим Довмонтом, должен был заключить мир. В 1270 г. Ярослав, не любивший Довмонта, посадил на его место в Пскове какого-то Айгуста, но псковитяне снова возвели в князья Довмонта. В 1282 г. Довмонт, женившийся между тем на Марии, дочери великого князя Димитрия Александровича, помогал своему тестю, прогнанному с великокняжеского престола младшим братом Андреем ; с горстью воинов вторгнулся Довмонт в Ладогу, вывез оттуда казну Димитрия и вернулся к нему в Копорье, но, осажденный новгородцами, должен был оставить крепость. После этого летописи целых 17 лет не упоминают о Довмонте. В 1299 г. ливонские рыцари неожиданно вторглись в Псковскую область и, опустошив ее, осадили город, но были разбиты Довмонтом. Вскоре после этого он заболел и умер. Ни один князь не был так любим псковитянами, как Довмонт. Он был очень религиозен, судил народ право, не давал в обиду слабых, помогал бедным. Церковь причислила его к лику святых. Тело его погребено в Троицком соборе в Пскове, в котором до сих пор хранятся его меч и одежда. Довмонт укрепил Псков новой каменной стеной, которая до XVI века называлась Довмонтовой.

См. также статьи:
Гермунд ;
Гилигин ;
Давид (староста гродненский) ;
Довмонт ;
Иоанн Дорогомилович (Иван) ;
Россия, разд. История русской литературы (до XVII века) .


Довмонт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Довкинт | Довмонт (Тимофей)
Довейко | Довмонт-Сесицкие
Довгялло | Довмонты
Довголевские | Довнар-Запольский Митрофан Викторович
Довгерд (Довгирд) | Довойна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Довмонт - князь утенский, один из пяти сыновей великого князя литовского Ромунда. Вместе с Довмонтом Псковским он захватил Полоцк. Когда литовский великокняжеский престол перешел к брату Довмонта, Тройдену, Довмонт послал наемных людей убить великого князя, что и было ими исполнено. Как только разнеслась весть о смерти Тройдена, Довмонт пошел к Кернову; но русские бояре вызвали из монастыря сына убитого, чернеца Римунда, который, приняв начальство над войсками, храбро встретил своего дядю Довмонта и собственной рукой убил его. - См. Stryjkowski, "Kron." (том I, стр. 317); Narbut, "Dz. st. nar. lit." (том IV, стр. 283); "П. С. Р. Лет." (тома II и XVII).

См. также статьи:
Сесицкие .


Довмонт-Сесицкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Довмонт (Тимофей) | Довмонты
Довмонт | Довнар-Запольский Митрофан Викторович
Довкинт | Довойна
Довейко | Доврэ
Довгялло | Догель

Довмонт-Сесицкие - литовский княжеский род, не пользующийся княжеским титулом. Князь Гавриил Довмонтович основал в 1434 - 1444 годах местечко Сесики, от которого потомки его приняли фамилию. Род этот имеет герб Гиппоцентавр и внесен в VI и I части родословной книги Виленской губернии.


Довмонты

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Довмонт-Сесицкие | Довнар-Запольский Митрофан Викторович
Довмонт (Тимофей) | Довойна
Довмонт | Доврэ
Довкинт | Догель
Довейко | Догель Александр Станиславович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Довмонты - литовский дворянский род, герба Погонь литовская. Родоначальник их, Глеб Юрьевич Довмонт, был пожалован вотчинами от великого князя Витовта в 1404 г. Юрий-Доминик Довмонт был польским резидентом в Москве (1680 - 1693). Род Довмонт внесен в VI часть родословных книг Витебской, Ковенской и Минской губернии.

Назад Вперед


Довнар-Запольский Митрофан Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Довмонты | Довойна
Довмонт-Сесицкие | Доврэ
Довмонт (Тимофей) | Догель
Довмонт | Догель Александр Станиславович
Довкинт | Догель Валентин Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Довнар-Запольский, Митрофан Викторович - историк. Родился в 1867 г. Окончил историко-филологический факультет университета святого Владимира, где состоит профессором русской истории. В 1905 г. им открыты в Киеве высшие женские вечерние курсы, в 1906 г. - высшие коммерческие курсы, преобразованные затем в коммерческий институт. Напечатал: "Очерк истории кривичской и дреговичской земель до конца XII столетия" (Киев, 1891); "Очерки обычного семейного права крестьян Минской губернии" (Москва, 1897); "Польско-литовская уния на сеймах до 1506 г." (1897); "Государственное хозяйство великого княжества Литовского при Ягеллонах" (том I, Киев, 1901, магистерская диссертация); "Очерк истории западнорусского крестьянства в XVI в." (докторская диссертация, ib., 1905); "Мемуары декабристов" (ib., 1906); "Тайное общество декабристов" (ib., 1906); "Идеалы декабристов" (ib., 1907); "Из истории общественных течений в России" (собрание статей, Киев, 1906); "Торговля и промышленность московского периода" (1912) и др., а также ряд статей по этнографии, этнологии, обычному праву, социологии в периодических изданиях.

См. также статьи:
Аракчеев Алексей Андреевич ;
Батенков Гавриил Степанович (Батеньков) ;
Василенко Николай Прокофьевич ;
Веселовский Степан Борисович ;
Голицын Александр Николаевич ;
Димитрий Михайлович ;
Иоанн IV Васильевич Грозный ;
Кривичи ;
Муравьевы (декабристы) ;
Ордин-Нащокин Афанасий Лаврентьевич ;
Россия, разд. Источники русской истории и русская историография ;
Тяпинский Василий Миколаевич (Омельянович) .


Довойна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Довнар-Запольский Митрофан Викторович | Доврэ
Довмонты | Догель
Довмонт-Сесицкие | Догель Александр Станиславович
Довмонт (Тимофей) | Догель Валентин Александрович
Довмонт | Догель Иван Михайлович

Довойна - литовский дворянский род, герба Шелига. Предок его подписал в 1401 г., совместно с другими литовскими вельможами, договор о сохранении верности польскому королю. Станислав Довойна, воевода полоцкий, был (1542 - 1554) послом в Москве. Род Довойна внесен в VI часть родословной книги Виленской губернии.


Доврэ

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Довойна | Догель
Довнар-Запольский Митрофан Викторович | Догель Александр Станиславович
Довмонты | Догель Валентин Александрович
Довмонт-Сесицкие | Догель Иван Михайлович
Довмонт (Тимофей) | Догель Михаил Иванович

Доврэ - дворянский род. Предки его были в XVII в. французскими дворянами (d'Auvray). В конце XVIII в. Доврэ переселились в Россию. Федор Филиппович Доврэ (1766 - 1846) был генералом от инфантерии и командиром отдельного литовского корпуса. Род Доврэ внесен в III часть родословной книги Петербургской губернии.


Догель

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Доврэ | Догель Александр Станиславович
Довойна | Догель Валентин Александрович
Довнар-Запольский Митрофан Викторович | Догель Иван Михайлович
Довмонты | Догель Михаил Иванович
Довмонт-Сесицкие | Додаев-Могарский Соломон Иванович

Догель - литовский дворянский род, герба Дзялоша. Предок его, Кириан Цырина-Догель, владел поместьями в начале XVI в. Род Догель внесен в I и VI части родословной книги Виленской губернии.


Догель Александр Станиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Догель | Догель Валентин Александрович
Доврэ | Догель Иван Михайлович
Довойна | Догель Михаил Иванович
Довнар-Запольский Митрофан Викторович | Додаев-Могарский Соломон Иванович
Довмонты | Додонов Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Догель, Александр Станиславович - гистолог и эмбриолог. Родился в 1852 г.; образование получил на медицинском факультете Казанского университета. Был профессором Томского университета и женского медицинского института, а также членом ученого комитета министерства народного просвещения и членом-корреспондентом Императорской Академии Наук. Главные труды Догеля: "Строение ретины у ганоид" (Казань, 1883, диссертация); "Ueber die Beziehungen zwischen Blut und Lymphgefassen" (Бонн, 1882); "К вопросу о строении сетчатой оболочки человека" (1884); "Ueber die Drusen der Regio olfactoria" (Бонн, 1885); "Строение обонятельного органа у ганоид, костистых рыб и амфибий" (Казань, 1886); "Концевые нервные аппараты в коже человека" (Санкт-Петербург, 1903); "Техника окрашивания нервной системы метиленовой синью" (Санкт-Петербург, 1902) и ряд статей в "Zeitschr. fur physiol. Chem." (1885), "Врач" (с 1884 г.), "Anatom. Anzeig." (1887), "Archiv fur mikroskop. Anatomie", "Arch. fur Anat. und Physiol.", "Internat. Monatschrift fur Anat. und Physiol.", "Zeitschrift f. wiss. Zoologie" и другие. В 86-томном Словаре Брокгауз-Ефрон и в настоящем издании Догелю принадлежит ряд статей по гистологии и эмбриологии.

См. также статьи:
Арнштейн Карл Августович ;
Россия, разд. Гистология .


Догель Валентин Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Догель Александр Станиславович | Догель Иван Михайлович
Догель | Догель Михаил Иванович
Доврэ | Додаев-Могарский Соломон Иванович
Довойна | Додонов Александр Михайлович
Довнар-Запольский Митрофан Викторович | Докукины

Догель, Валентин Александрович, сын предыдущего, - зоолог. Родился в 1882 г., изучал естественные науки в Императорском Санкт-Петербургском университете, работая в зоотомическом кабинете под руководством профессора В.Т. Шевякова . В 1910 г. защитил магистерскую, в 1913 г. - докторскую диссертации. Состоит профессором зоологии в Санкт-Петербургском университете и женском педагогическом институте. Научные труды Догеля касаются преимущественно организации Protozoa и Mesozoa и истории развития Pantopoda. Главнейшие работы Догеля: "Catenata. Организация рода Haplozoon и близких форм" (1910); "Материалы по истории развития Pantopoda" (1913).


Догель Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Догель Валентин Александрович | Догель Михаил Иванович
Догель Александр Станиславович | Додаев-Могарский Соломон Иванович
Догель | Додонов Александр Михайлович
Доврэ | Докукины
Довойна | Докучаев Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Догель, Иван Михайлович - фармаколог, заслуженный профессор и почетный член Казанского университета. Родился в 1830 г. Окончил курс в медико-хирургической академии; был профессором фармакологии в Казанском университете. Под руководством Догеля многочисленными его учениками произведен целый ряд различных работ, преимущественно по физиологии нервной системы и кровообращения. Главнейшие труды Догеля: "Ueber den Musculus dilatator pupillae" ("Arch. f. micr. Anat.", 1870); "Die Ganglienzellen des Herzens" (ibid., 1877); "Die Betheiligung der Nerven an den Schwankungen in der Pupillenweite" ("Pflugers Arch.", 1894); "Сравнительная анатомия, физиология и фармакология сердца" (Казань, 1896); "Влияние музыки на человека и животных" (Казань, 1897); "Сравнительная анатомия, физиология и фармакология кровеносных и лимфатических сосудов" (Казань, 1903); "Die Photographie der Retina" ("Pfluger's Archiv", том 80); "Спиртные напитки, здоровье и нравственность" (Казань, 1912) и другие. Всего Догелем написано до 50 научных трудов.

См. также статьи:
Догель Михаил Иванович ;
Мирза Казем-Бек Алексей Николаевич .


Догель Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Догель Иван Михайлович | Додаев-Могарский Соломон Иванович
Догель Валентин Александрович | Додонов Александр Михайлович
Догель Александр Станиславович | Докукины
Догель | Докучаев Василий Васильевич
Доврэ | Долбия Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Догель, Михаил Иванович - юрист, родился в 1865 г.; сын фармаколога Ивана Михайловича Догеля ; образование получил в Казанском университете, в котором окончил курс на физико-математическом факультете, затем выдержал испытание в юридической испытательной комиссии и служил по ведомству министерства юстиции. Был приват-доцентом по международному праву в Харьковском университете (1895 - 1896), а затем в Казанском университете, где состоял профессором по той же кафедре (1900 - 1905). В настоящее время состоит членом совета главного управления по делам печати. Напечатал: "Юридическое положение личности во время сухопутной войны. Комбатанты" (Казань, 1894, магистерская диссертация) и "О военном занятии (Occupatio bellica)" (ib., 1899, докторская диссертация).

Назад Вперед


Додаев-Могарский Соломон Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Догель Михаил Иванович | Додонов Александр Михайлович
Догель Иван Михайлович | Докукины
Догель Валентин Александрович | Докучаев Василий Васильевич
Догель Александр Станиславович | Долбия Иван Петрович
Догель | Долгово-Сабуровы

Додаев-Могарский (Соломон Иванович) - грузин, образование получил в Санкт-Петербургском университете. Был учителем в Тифлисе, где издавал в 1832 г. первую грузинскую литературную газету; напечатал "Грамматику грузинского языка" (1830) и "Логику" (Санкт-Петербург, 1827). Умер в 1836 г.


Додонов Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Додаев-Могарский Соломон Иванович | Докукины
Догель Михаил Иванович | Докучаев Василий Васильевич
Догель Иван Михайлович | Долбия Иван Петрович
Догель Валентин Александрович | Долгово-Сабуровы
Догель Александр Станиславович | Долговы

Додонов, Александр Михайлович - оперный певец (тенор), родился в 1837 г. Два года пел на итальянских сценах (Милан, Неаполь), затем перешел в одесскую итальянскую, оттуда - в киевскую русскую оперу. С 1869 до 1891 г. пел на московской оперной сцене. Издал "Руководство к правильной постановке голоса и изучению искусства пения" (1891).


Докукины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Додонов Александр Михайлович | Докучаев Василий Васильевич
Додаев-Могарский Соломон Иванович | Долбия Иван Петрович
Догель Михаил Иванович | Долгово-Сабуровы
Догель Иван Михайлович | Долговы
Догель Валентин Александрович | Долголовы

Докукины - русский дворянский род, предки которого владели поместьями в 1698 г. Род внесен в I часть родословной книги Тамбовской губернии.


Докучаев Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Докукины | Долбия Иван Петрович
Додонов Александр Михайлович | Долгово-Сабуровы
Додаев-Могарский Соломон Иванович | Долговы
Догель Михаил Иванович | Долголовы
Догель Иван Михайлович | Долгоневские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Докучаев, Василий Васильевич - известный геолог (1846 - 1903). Окончил курс на физико-математическом факультете Петербургского университета, где потом был профессором минералогии. Ученая деятельность Докучаева посвящена, главным образом, исследованию новейших потретичных образований (наносов) и почв Европейской России. С 1871 по 1877 г. им был совершен ряд экскурсий по северной и центральной России и южной части Финляндии, с целью изучения геологического строения, способа и времени образования речных долин и геологической деятельности рек. Результатом этих исследований явился солидный труд: "Способы образования речных долин Европейской России". Докучаев дает здесь собственную гипотезу, по которой происхождение речных долин связывается с деятельностью оврагов и балок. В 1883 г. вышло сочинение Докучаева "Русский чернозем", в котором детально рассмотрены область распространения, способ происхождения, химический состав чернозема, принципы классификации и методы исследования этой почвы. В 1882 г. Докучаев принял предложение нижегородского губернского земства произвести, в видах более правильной расценки земель, полное исследование губернии в геологическом, почвенном и вообще естественно-историческом отношениях. Эта работа была закончена, под руководством Докучаева, в 6 лет, и результатом ее явились 14 томов "Материалов по оценке земель Нижегородской губернии", с почвенной и геологической картой. По приглашению губернского земства, Докучаев исследовал в 1888 - 1890 гг. Полтавскую губернию. В 1892 - 1893 гг. Докучаев, в качестве начальника особой экспедиции лесного департамента, руководит геологическими и почвенными изысканиями на опытных степных участках Юга России. По инициативе и при ближайшем содействии Докучаева основаны почвенная комиссия при вольном экономическом обществе, в которой он состоял председателем, и естественноисторические музеи в Нижнем Новгороде и Полтаве. В 1892 - 93 годах Докучаев временно исполнял обязанности директора новоалександрийского института и руководил преобразованием его в высшее сельскохозяйственное и лесное учебное заведение. Работы Докучаева помещались преимущественно в трудах петербургского общества естествоиспытателей и Императорского вольного экономического общества. Главнейшие из них, кроме вышеназванных: "Овраги и их значение" (1876); "Итоги о русском черноземе" (1877); "Картография русских почв" (1879); "По вопросу о сибирском черноземе" (1882); "Схематическая почвенная карта черноземной полосы Европейской России" (1882); "О нормальной оценке почв Европейской России" (1887); "Материалы по оценке земель Полтавской губернии" (выпуски 1 - 13, 1889 - 92); "К вопросу о соотношениях между возрастом и высотой местности, с одной стороны, характером и распределением черноземов, лесных земель и солонцев, с другой" (1891); "Наши степи прежде и теперь" (1892).

См. также статьи:
Агафоновы (В.К., Н.Я., Г.М.) ;
Амалицкий Владимир Прохорович ;
Бараков Петр Федорович ;
Земятченский Петр Андреевич ;
Коссович Петр Самсонович ;
Поленов Борис Константинович ;
Россия, разд. Ботаника ;
Россия, разд. Геология ;
Россия, разд. Сельскохозяйственная наука ;
Сибирцев Николай Михайлович ;
Траншель Владимир Андреевич ;
Ферхмин Альберт Романович ;
Чаславский Василий Иванович ;
Шешуков Максим Иванович .


Долбия Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Докучаев Василий Васильевич | Долгово-Сабуровы
Докукины | Долговы
Додонов Александр Михайлович | Долголовы
Додаев-Могарский Соломон Иванович | Долгоневские
Догель Михаил Иванович | Долгоруков Алексей Григорьевич

Долбия, Иван Петрович - математик, писатель и общественный деятель (1853 - 1912). Высшее образование получил в горном институте. Был преподавателем математики в оренбургской военной гимназии и нижегородском кадетском корпусе. В 1896 г. выбран на кафедру высшей математики в горный институт. Опубликовал ряд работ (преимущественно по теории эллиптических функций и абелевых интегралов) в русских и иностранных журналах. С 1905 г. Долбия напечатал в прогрессивных повременных изданиях ряд статей по текущим общественным вопросам и принимал участие в первом фазисе освободительного движения (политических банкетах, "союзе союзов"). Биография Долбия и список трудов напечатаны в "Известиях Горного Института" за 1912 г.


Долгово-Сабуровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долбия Иван Петрович | Долговы
Докучаев Василий Васильевич | Долголовы
Докукины | Долгоневские
Додонов Александр Михайлович | Долгоруков Алексей Григорьевич
Додаев-Могарский Соломон Иванович | Долгоруков Андрей Семенович

Долгово-Сабуровы - русский дворянский род. Предок их, мурза Атун Анданович, выехал в XIII в. из большой Орды в Ярославль, где принял крещение с именем Бориса, а затем перешел во Владимир и был боярином у великого князя Александра Невского . У него были внук Матвей Осипович, по прозвищу Долгий, и правнук Федор Матвеевич, прозванный Сабур. Потомки последнего приняли фамилию Долгово-Сабуровых. Василий Юрьевич Долгово-Сабуров был в 1580 г. воеводой в Заволочье. Иван Иванович убит при взятии Казани в 1550 г. Различные ветви этого рода внесены во II и VI часть родословных книг Ярославской, Смоленской, Владимирской, Могилевской и Петербургской губерний.


Долговы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгово-Сабуровы | Долголовы
Долбия Иван Петрович | Долгоневские
Докучаев Василий Васильевич | Долгоруков Алексей Григорьевич
Докукины | Долгоруков Андрей Семенович
Додонов Александр Михайлович | Долгоруков Василий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долговы - русские дворянские роды. Остафий Петрович Долгов владел поместьями в 1503 г. Олимпий Киприанович Долгов пожалован вотчинами в 1679 г. Его потомство внесено во II и VI части родословной книги Вологодской губернии. Остальные роды Долговых, числом более 20, позднейшего происхождения.

Назад Вперед


Долголовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долговы | Долгоневские
Долгово-Сабуровы | Долгоруков Алексей Григорьевич
Долбия Иван Петрович | Долгоруков Андрей Семенович
Докучаев Василий Васильевич | Долгоруков Василий Андреевич
Докукины | Долгоруков Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долголовы - русский дворянский род. Предок их, Тарас Васильевич Долголовый, войсковой товарищ полтавского полка, пожалован поместьями в 1672 г. Род Долголовых внесен во II и VI части родословной книги Полтавской губернии.

Назад Вперед


Долгоневские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долголовы | Долгоруков Алексей Григорьевич
Долговы | Долгоруков Андрей Семенович
Долгово-Сабуровы | Долгоруков Василий Андреевич
Долбия Иван Петрович | Долгоруков Василий Васильевич
Докучаев Василий Васильевич | Долгоруков Василий Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоневские - польский дворянский род, герба Любич. Предки их владели с XVI века поместьями в Мазовии. Иван Долгоневский был в 1545 г. епископом жмудским. Род Долгоневских внесен в VI часть родословной книги Подольской губернии.

Назад Вперед


Долгорукова Екатерина Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Яков Федорович | Долгорукова Наталья Борисовна
Долгоруков Юрий Семенович | Долгоруковы
Долгоруков Юрий Владимирович | Долгоруковы (Долгорукие)
Долгоруков Юрий Алексеевич | Долгушин Александр Васильевич
Долгоруков Сергей Николаевич | Доливо-Добровольские (Добровольские)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгорукова (Екатерина Алексеевна, 1712 - 1745) - княжна, дочь князя Алексея Григорьевича . Воспитывалась вместе с братом своим Иваном в Варшаве, в доме деда своего Григория Федоровича . Подчиняясь приказанию отца, княжна Екатерина согласилась выйти замуж за императора Петра , тогда как питала страстную любовь к шурину австрийского посла графа Вратислава, графу Мелиссимо, и была взаимно им любима. 19 ноября 1729 г. она была объявлена невестой четырнадцатилетнего императора, а 30-го числа состоялось ее торжественное обручение, причем ей был дан титул "ее высочества государыни-невесты". На другой день после обручения она переехала на жительство в Головинский дворец, а граф Мелиссимо был отправлен за границу. После кончины Петра II княжна Екатерина возвратилась в дом родителей и вместе с ними, по вступлении на престол императрицы Анны Ивановны , в апреле 1730 г., сослана в Березов. Она послужила невольной причиной новых бедствий своей семьи (см. биографию князя Ивана Алексеевича); в 1739 г. она была перевезена в Новгород и заточена в Воскресенском-Горицком девичьем монастыре, где содержалась в самом строгом заключении почти два года. Императрица Елизавета приказала освободить ее и пожаловала ей звание фрейлины. В 1745 г. она вышла замуж за генерала-аншефа графа Брюса . См. А. Сулоцкий "Княжна Екатерина Алексеевна Долгорукова в ссылке в Березове и в монашестве в Томске" ("Прибавления к Иркутским Епарх. Ведомостям", 1872, № 49 и 50, то же в "Русском Вестнике" за 1880, № 7). Ш.

См. также статьи:
Анна Иоанновна ;
Брюс Александр Романович ;
Долгоруковы ;
Петр II Алексеевич ;
Россия, разд. Империя в XVIII веке ;
Россия, разд. Светская музыка (XVIII век) .


Долгорукова Наталья Борисовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгорукова Екатерина Алексеевна | Долгоруковы
Долгоруков Яков Федорович | Долгоруковы (Долгорукие)
Долгоруков Юрий Семенович | Долгушин Александр Васильевич
Долгоруков Юрий Владимирович | Доливо-Добровольские (Добровольские)
Долгоруков Юрий Алексеевич | Долина Мария Ивановна (Горленко)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгорукова, Наталья Борисовна - княгиня (1714 - 1771), дочь фельдмаршала графа Бориса Петровича Шереметева . Страстно полюбив любимца юного императора Петра II , И.А. Долгорукова , она обручилась с ним в конце 1729 г. Когда, вслед за тем, скончался Петр II, ее родные, зная нерасположение Анны Иоанновны к Долгоруковым, уговаривали ее отказать князю Ивану, но она с негодованием отвергла эти советы. Свадьба Долгоруковой состоялась 6 апреля 1730 г., а через три дня семью Долгоруковых постигла ссылка. В Березове у Долгоруковой родился сын Михаил, и мать вся отдалась его воспитанию. Первые годы пребывания в Березове прошли для Долгоруковой довольно сносно, потому что тягости ссылки смягчались для нее любовью мужа и привязанностью к сыну. В 1738 г., несколько дней спустя после увоза князя Ивана из Березова, у Натальи Борисовны родился второй сын, Димитрий. Он страдал впоследствии нервным расстройством. В конце 1739 г. Долгорукова послала императрице прошение, где просила, если ее муж жив, не разлучать ее с ним, а если не жив, то разрешить ей постричься. Только из ответа на это прошение она узнала, что мужа ее уже нет на свете. Ей позволено было вернуться к брату. По приезде в Москву (в самый день смерти императрицы Анны), Долгорукова изменила свое намерение немедленно постричься. У нее на руках остались два малолетних сына, которым нужно было дать воспитание. Когда старший из них, Михаил, достиг совершеннолетия, она определила его в военную службу и женила, а с младшим, который оказался неизлечимым, уехала в 1758 г. в Киев, где и постриглась в Фроловском монастыре под именем Нектарии. В 1767 г. она приняла схиму. Вскоре после того умер на ее руках меньшой сын, и Долгорукова всецело предалась молитве и подвижничеству. Сделавшиеся известными через 70 лет после ее смерти "Записки", доведенные только до приезда ее в Березов, занимают одно из видных мест среди литературных памятников первой половины XVIII в. Помимо своего значения для характеристики нравов начала царствования Анны Иоанновны, "Записки" эти представляют прекрасный образец душевной исповеди, написанной просто, но с большой силой и подкупающей искренностью. Судьба княгини Долгоруковой служила много раз темой для поэтов; ей посвящены одна из "Дум" Рылеева и получившая громкую известность поэма Козлова . Но все эти произведения бледнеют в сравнении с бесхитростным рассказом самой княгини. См. статью Д.А. Корсакова в "Историческом Вестнике" (1886, февраль) и книгу того же автора: "Из жизни русских деятелей XVIII в.". Данные о жизни Долгоруковой в ссылке - в статье С.Н. Шубинского "Исторические ссыльные в Березове и Пелыме" в XI т. "Живописной России"; статью "Н.Б. Долгорукова" в "Отечественных Записках" (1858, январь); княгиня П.В. Долгорукова: "Сказание о роде князей Долгоруких"; "Воспоминание о княгине Н. Долгоруковой" ("Киевские Губернские Ведомости", 1851, № 25). Исправный текст "Записок" Н.Б. Долгоруковой помещен в "Русском Архиве" (1867) и повторен в издании "Дешевой библиотеки" (А.С. Суворина , Санкт-Петербург, 1896), с приложением краткой биографии Долгоруковой, и в книге "Время императора Петра II и Анны Иоанновны" (Москва, 1910).

См. также статьи:
Бироны (собственно Бирены) ;
Долгоруковы ;
Россия, разд. История русской литературы (библиография) .


Долгоруковы (Долгорукие)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруковы | Долгушин Александр Васильевич
Долгорукова Наталья Борисовна | Доливо-Добровольские (Добровольские)
Долгорукова Екатерина Алексеевна | Долина Мария Ивановна (Горленко)
Долгоруков Яков Федорович | Долматовы-Карповы
Долгоруков Юрий Семенович | Долоцкий Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруковы и Долгорукие - русский княжеский род, происходящий от святого князя Михаила Всеволодовича Черниговского . Потомок его в седьмом колене, князь Иван Андреевич Оболенской, прозванный Долгоруким, был родоначальником князей Долгоруковых. Род князей Долгоруковых разделился на три ветви, происходящие от окольничего князя Федора Федоровича (умер в 1664 г.) и бояр Юрия (умер в 1682 г.), и Димитрия (умер в 1674 г.) Алексеевичей. Он внесен в V часть родословных книг Владимирской, Московской, Подольской, Полтавской, Санкт-Петербургской, Симбирской, Тульской и Черниговской губерний. См. князь Петр Долгоруков "Сказание о роде князей Долгоруковых" (Санкт-Петербург, 1840); князь Алексей Долгоруков "Долгорукие, Долгоруковы и Долгорукие-Аргутинские" (Санкт-Петербург, 1913), где автор вопреки принятому толкованию происхождения Долгоруковых выводит род от князя Юрия Долгорукова , сына Андрея Боголюбского и внука великого князя Юрия I Долгорукого , другой сын которого, князь Мстислав , является родоначальником князей Аргутинских-Долгоруких , чем устанавливается, по мнению автора, общее происхождение этих родов от Рюрика .

См. также статьи:
Волынский Артемий Петрович ;
Головкин Гавриил Иванович ;
Кейзерлинг (Hermann-Karl Keyserlingk) ;
Мария Владимировна (жена Михаила Феодоровича) ;
Меншиков Александр Данилович ;
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) ;
Рюриковичи .


Долгоруковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгорукова Наталья Борисовна | Долгоруковы (Долгорукие)
Долгорукова Екатерина Алексеевна | Долгушин Александр Васильевич
Долгоруков Яков Федорович | Доливо-Добровольские (Добровольские)
Долгоруков Юрий Семенович | Долина Мария Ивановна (Горленко)
Долгоруков Юрий Владимирович | Долматовы-Карповы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруковы, князья - русские полководцы, государственные деятели и писатели:
1 - 3) Михаил, Андрей и Юрий Семеновичи были воеводами при Иоанне Грозном и участвовали в разных походах этого времени.
4) Иван Андреевич, по прозванию Шибан, был воеводой в Чернигове и Воронеже; в 1587 г. назначен начальником сторожевого полка в Туле; в конце 1590 г. убит казаками, сделавшими набег на Воронеж.
5) Данило Иванович Долгоруков-Шибановский по воцарении Михаила Федоровича сделан окольничим, был воеводой в Калуге; в 1618 г., во время осады Москвы войсками Владислава, защищал Калужские ворота. Умер в 1626 г.
6) Григорий Иванович, по прозванию Черт, брат предыдущего, был воеводой в разных городах, участвовал в походах на крымцев и в Ливонской войне; пользовался большим доверием Федора Иоанновича и Бориса Годунова .
7) Григорий Борисович, прозванием Роща, в 1608 г. назначен первым воеводой в Троице-Сергиеву лавру, отбил несколько приступов польских войск, делал удачные вылазки и, наконец, принудил поляков отступить от лавры. В 1613 г. убит при обороне Вологды против поляков.
8) Владимир Тимофеевич - в 1607 г. боярин, в 1615 г. воевода в Казани, в 1624 году судья в судном патриаршем приказе. В 1624 г. царь Михаил Федорович женился на его дочери, княжне Марии ; но через четыре месяца после брака молодая царица скончалась. Пораженный ее смертью, Владимир Тимофеевич удалился от двора и умер в 1633 г. в полном уединении.
9) Юрий Алексеевич - в 1648 г. боярин; в 1659 г. разбил под Вильной гетмана Гонсевского и взял его в плен; в 1661 г. под Могилевом разбил гетмана Сапегу ; в 1670 г., посланный против Стеньки Разина , разбил его под Симбирском; в 1676 г. сделан начальником Стрелецкого приказа. Когда был убит стрельцами сын его Михаил (см.), Юрий Алексеевич, утешая жену покойного, имел неосторожность сказать: "Не плачь, дочь! Щуку злодеи съели, да зубы остались целы. Всем им быть на плахе!" Стрельцы, услышав эти слова, мучили старика и, наконец, умертвив его, повлекли труп его к лобному месту, где забросали его рыбой, с криками: "Ешь ты сам рыбу!" Только на третий день тела отца и сына были погребены.
10) Михаил Юрьевич, сын предыдущего; в 1671 г. боярин. Царь Федор Алексеевич сделал его начальником Разрядного приказа. В 1682 г. он принимал деятельное участие в уничтожении местничества. Убит стрельцами 15 мая того же года.
11) Яков Федорович (1659 - 1720) получил очень хорошее для того времени образование, под руководством наставника из поляков, и свободно владел латинским языком. В 1682 г., во время Стрелецкого бунта, он открыто принял сторону царевича Петра Алексеевича , который сделал его своим комнатным стольником. Царевна Софья , опасаясь его влияния на брата, отправила Долгорукова, в 1687 г., послом во Францию и Испанию, просить эти государства о помощи в предстоявшей войне с Турцией. Посольство не имело успеха. В 1689 г., в разгар распри Петра с Софьей, Долгоруков одним из первых явился к Петру в Троице-Сергиеву лавру, за что, по низвержении Софьи, был назначен судьей Московского приказа. В 1695 и 1696 годах он находился в обоих Азовских походах и возведен в звание ближнего боярина. Уезжая за границу в 1697 г., Петр возложил на Долгорукова охрану южной границы и наблюдение за Малороссией. В 1700 г., при учреждении "Приказа военных дел", Долгорукову была подчинена комиссариатская и провиантская часть; но в том же году, в битве под Нарвой, он был взят в плен и более десяти лет томился в неволе, сперва в Стокгольме, потом в Якобштате. Отправленный оттуда в Умео, на шкуне, на которой находилось 44 русских пленных и только 20 шведов, Долгоруков вместе с товарищами обезоружил шведов и приказал шкиперу идти в Ревель, находившийся тогда уже в нашей власти. Петр назначил Долгорукова сенатором, поручив ему по-прежнему исполнять обязанности генерал-кригс-комиссара. В течение своего плена в Швеции, Долгоруков имел возможность близко ознакомиться со шведскими порядками и государственным строем и потому сделался весьма полезным советником Петра, особенно при устройстве коллегиального управления. В 1717 г. государь приказал Долгорукову председательствовать в Ревизион-коллегии. Здесь Долгоруков явился строгим и неподкупным контролером доходов и расходов казны, неизменно руководясь правилом, высказанным при решении одного дела в сенате: "Царю правда лучший слуга. Служить - так не картавить; картавить - так не служить". Имя Долгорукова перешло в потомство и сделалось популярным, благодаря множеству сохранившихся о нем рассказов, свидетельствующих о его прямодушии и неподкупности.
12) Григорий Федорович, брат предыдущего (1656 - 1723). В 1700 г. отправлен в Польшу с тайным поручением условиться с королем Августом относительно плана военных действий против шведов; вслед за тем назначен чрезвычайным посланником при дворе Польском. Когда в 1706 г. Карл XII занял Варшаву и принудил Августа II отказаться от престола, Долгоруков вернулся в Россию. В 1708 г., после измены Мазепы , он руководил выборами нового малороссийского гетмана и провел в это звание преданного России Скоропадского ; в 1709 г. отличился в Полтавской битве. В том же году вновь назначен послом в Польшу. Заботы его об интересах России и православия возбудили против него такую ненависть польского духовенства и поляков, что в 1721 г. он, по собственной его просьбе, был отозван из Варшавы и получил звание сенатора.
13) Василий Владимирович (1667 - 1746) участвовал в походах 1705 и 1707 годов и отличился при взятии Митавы. В 1708 г. он был послан с отрядом на Дон для усмирения Булавинского бунта. Во время Полтавской битвы командовал запасной конницей и содействовал полному поражению шведов. Сопутствовал Петру Великому в Прутском походе 1711 г. Когда русская армия была окружена турками, Долгоруков присоединился к предложению Шереметева "проложить дорогу штыками или умереть". В 1713 г. отличился при взятии Штетина; в 1715 г. был председателем особой комиссии, назначенной царем для исследования подлогов и расхищений по провиантской части, совершенных при участии князя Меншикова ; потом, за болезнью Петра, был послан им в Польшу "вместо себя, для лучшего управления дел", а в 1716 и 1717 годы сопровождал государя в его втором заграничном путешествии. Несмотря на расположение Петра, Василий Владимирович не особенно сочувственно относился ко многим его реформам и примкнул к сторонникам и советникам царевича Алексея Петровича . Когда в 1718 г. над царевичем был учрежден суд, Долгоруков был лишен чинов и сослан в Соликамск. Только в день коронования императрицы Екатерины I , 7 мая 1724 г., ему разрешено было вновь вступить в службу с чином полковника. Екатерина I назначила его главнокомандующим войсками, сосредоточенными на Кавказе (1726). При Петре II Василий Владимирович был вызван в Москву родичами, желавшими иметь под рукой близкого им человека, пользовавшегося известностью в войске. В 1728 г. Долгоруков был произведен в фельдмаршалы и назначен членом верховного тайного совета. После кончины Петра Долгоруков, в заседании верховного тайного совета 19 января 1730 г., решительно сопротивлялся ограничению самодержавия, предложенному князьями Д.М. Голицыным и В.Л. Долгоруковым. Благодаря этому, когда Долгоруковых постигла опала, Василий Владимирович был единственным членом этой фамилии, сохранившим свое положение. Но жестокое гонение, воздвигнутое на его родичей, до такой степени раздражило его, что он имел неосторожность в резких выражениях порицать императрицу и был сослан в Ивангород (декабрь 1730). Когда возникло дело о подложном духовном завещании Петра II (см. биографию князя Ивана Алексеевича), Долгоруков был заключен в Соловецкий монастырь, хотя вся вина его заключалась в том, что он знал о замыслах своих родичей. Императрица Елизавета (есть указание, что Василий Владимирович был ее крестным отцом) вызвала его снова ко двору, вернула ему фельдмаршальский чин и назначила президентом военной коллегии. В этом звании он ввел несколько существенных улучшений в организации русской армии и снабжении ее вещевым довольствием.
14) Владимир Владимирович (1667 - 1750), брат предыдущего. В 1711 г. назначен сенатором; в 1718 г., по делу царевича Алексея, арестован и выслан в дальние деревни, откуда возвращен в 1721 г. С 1724 по 1730 г. был вице-губернатором Сибири. Вслед за братом, в 1731 г., должен был поселиться в своей деревне, а в 1739 г. сослан в Соловецкий монастырь. Елизавета Петровна возвратила ему все его отличия и назначила сенатором.
15) Василий Лукич (1672 - 1739), в 1687 г. отправился в свите дяди своего, князя Якова Федоровича, во Францию, где и оставался для окончания своего образования до 1700 г. Здесь он основательно изучил несколько иностранных языков, заимствовал внешний лоск версальских придворных и, сдружившись с иезуитами, усвоил их нравственные воззрения. Вызванный в Россию, Долгоруков был назначен состоять при другом своем дяде, князе Григории Федоровиче, русском посланнике в Польше, и в течение 1706 и 1707 годов заменял его в этой должности. С 1707 по 1720 г. он был послом в Дании, где ему поручено было разорвать союз датского короля Фридриха IV с Карлом XII и затем укрепить союз и дружбу России с Данией. В конце 1720 г. он был отправлен послом во Францию хлопотать о посредничестве при примирении России с Швецией и о признании Петра императором. Первое поручение увенчалось успехом: французский посланник в Швеции получил приказание открыть "негоциацию", согласно с желанием Петра Великого, на просьбу же о признании императорского титула за русским царем регент отвечал решительным отказом. По возвращении из Франции, в 1723 г., Долгоруков был сделан сенатором, а в следующем году назначен полномочным министром в Варшаву, с поручением защищать интересы православных и домогаться признания за Петром императорского титула. В 1726 г. Долгоруков был послан в Стокгольм, с поручением противодействовать сближению Швеции с Англией и присоединению первой к Ганноверскому союзу; эта миссия не имела успеха. В царствование Петра II Долгоруков, назначенный членом верховного тайного совета, был руководителем всех честолюбивых планов фамилии Долгоруковых. Во время предсмертной болезни Петра II, он явился самым энергичным участником в составлении подложного духовного завещания. Когда замысел этот потерпел неудачу, Долгоруков, тотчас по кончине Петра, в заседании верховного тайного совета поддержал предложение князя Д.М. Голицына об избрании в императрицы герцогини курляндской Анны Ивановны , редактировал "ограничительные пункты", сам отвез их в Митаву и уговорил Анну Ивановну подписать их, но, после приезда императрицы в Москву, должен был присутствовать при публичном уничтожении составленного им акта (см. Верховники, VI, 81). 9-го апреля 1730 г. Долгоруков был назначен губернатором в Сибирь, с приказанием безотлагательно отправиться к месту назначения, а 17 апреля его нагнал офицер и предъявил указ императрицы о лишении его чинов и ссылке в деревню. 12 июня состоялся новый указ, которым повелевалось заточить князя Долгорукова в Соловецкий монастырь. В 1739 г., после признания князя Ивана Алексеевича (см.) относительно подложной духовной Петра II, Долгоруков был привезен в Новгород, подвергнут допросам и пытке, и 8 ноября того же года обезглавлен. С. Ш.
16) Алексей Григорьевич, сын Григория Федоровича (год рождения неизвестен), благодаря значению при дворе отца и дяди быстро повышался по службе; в 1713 г. был губернатором в Смоленске, в 1723 г. - президентом главного магистрата, а в 1726 г., по ходатайству Меншикова, возведен императрицей Екатериной I в звание сенатора и назначен гофмейстером и вторым воспитателем великого князя Петра Алексеевича; одновременно с этим сын его, князь Иван Алексеевич, определен к великому князю гоф-юнкером. При Петре II, Долгоруков, осыпанный наградами, назначен членом верховного тайного совета. Он старался восстановить Петра против Меншикова и, наконец, добился ссылки последнего в Сибирь. Честолюбивый и вместе с тем ограниченный, Долгоруков, чтобы совершенно подчинить себе Петра, отвлекал его от занятий, поощряя его страсть к охоте и другим удовольствиям, и беспрестанно увозил в свое подмосковное имение Горенки, где около него находились только члены Долгоруковской семьи. Здесь Долгоруков сблизил четырнадцатилетнего императора с одной из своих дочерей, княжной Екатериной , которая и была обручена с государем. После смерти Петра II Долгоруков был единственным членом верховного тайного совета, подавшим голос против избрания на царство Анны Ивановны. По воцарении Анны князь Долгоруков был сослан со всей семьей в Березов, где и умер в 1734 г. С. Ш.
17) Иван Алексеевич, сын предыдущего, родился в 1708 г. В 1726 г. пожалован гоф-юнкером к великому князю Петру Алексеевичу, который скоро искренно к нему привязался. За неосторожно выраженное неодобрение предполагавшемуся обручению Петра с дочерью Меншикова, Долгоруков был назначен к переводу в полевые полки; но, когда вслед за тем на престол вступил Петр, Меншиков должен был оставить при нем его фаворита. После падения Меншикова Долгоруков сделан был обер-камергером и получил чин майора Преображенского полка (равнявшийся тогда чину генерала). Перед ним раболепствовали не только придворные, но и иностранные министры. Человек не без способностей и с добрым сердцем, Долгоруков не имел ни воли, ни нравственных правил; высота общественного положения, которой он достиг без всякого труда и заслуг, вскружили ему голову; никем не сдерживаемый, он вел рассеянную и распутную жизнь. В конце 1729 г. Иван Алексеевич сделался женихом графини Натальи Борисовны Шереметевой . Когда Петр II находился в предсмертной агонии, князь Алексей Григорьевич собрал всех своих родичей и предложил составить подложное завещание от имени государя о назначении преемницей престола государыни-невесты. После долгих споров было решено написать два экземпляра духовной; Иван Алексеевич должен был попытаться поднести один из них к подписи императора, а другой подписать теперь же под руку Петра, на случай если б последний не был в состоянии подписать сам первый экземпляр. Когда оба экземпляра духовной были составлены, Иван Алексеевич очень схоже подписался на одном под руку Петра. Этим и ограничилось его участие в замысле родичей. Находясь неотлучно у одра умирающего государя, он не присутствовал на дальнейших совещаниях. Так как Петр не приходил в сознание, то князю Долгорукову не удалось поднести к его подписи заготовленное завещание. После кончины императора, он передал оба экземпляра духовной своему отцу, который впоследствии сжег их. Вскоре по воцарении Анны Ивановны Долгоруков обвенчался с графиней Шереметевой. 9 апреля 1730 г. Долгоруков был сослан, вместе с другими членами его семейства, в дальние деревни, а в июне того же года переведен в Березов. Сперва Долгоруковых держали там довольно строго, но потом им удалось задобрить своего пристава, майора Петрова, и березовского воеводу Бобровского, которые начали оказывать им разные послабления. Долгоруков стал заводить дружбу с офицерами местного гарнизона, с местным духовенством и с березовскими обывателями, и вместе с тем вновь втягиваться в прежнюю, разгульную жизнь. В числе его приятелей находился тобольский таможенный подьячий Тишин, которому приглянулась красивая "разрушенная" государыня-невеста, княжна Екатерина. Раз как-то, напившись пьяным, он в грубой форме высказал ей свои желания. Оскорбленная княжна пожаловалась другу своего брата, поручику Овцыну, который жестоко избил Тишина. В отмщение, подьячий подал сибирскому губернатору донос, материалом для которого послужили неосторожные выражения Долгорукова. В Березов был послан капитан сибирского гарнизона Ушаков, с секретным предписанием проверить заявления Тишина. Когда оно подтвердилось, Долгоруков, в 1738 г., был увезен в Тобольск, вместе с двумя его братьями, Боровским, Петровым, Овцыным и многими другими березовскими обывателями. Следствие, производившееся по тогдашнему обычаю "с пристрастием", т. е. с пыткой, продолжалось недолго. Девятнадцать человек из числа арестованных были признаны виновными в разных послаблениях Долгоруковым и прикосновенными к "вредительным и злым словам" княгини Долгоруковой; Петров был обезглавлен, а остальные биты кнутом и разосланы по дальним городам или записаны в солдаты. Долгоруков во время следствия содержался в ручных и ножных кандалах, прикованным к стене. Нравственно и физически измученный, он впал в состояние, близкое к умопомешательству, бредил наяву и рассказал даже то, чего у него не спрашивали - историю сочинения подложного духовного завещания при кончине Петра II. Неожиданное признание это повлекло за собой новое дело, к которому привлечены были дяди князя Долгорукова, Сергей и Иван Григорьевичи и Василий Лукич. 8 ноября 1739 г. Иван Алексеевич Долгоруков был колесован на Скудельничьем поле, в версте от Новгорода. С. Ш.
18) Сергей Григорьевич, сын Григория Федоровича, один из выдающихся дипломатов прошлого столетия. Молодость свою провел при посольствах в Париже, Вене и Лондоне. В 1721 - 25 и 1728 - 29 годах был посланником в Варшаве. В 1729 г. был вызван в Петербург своими родственниками, а в 1730 г. разделил их опалу. Высланный с женой и детьми на безвыездное житье в дальние деревни, он через несколько месяцев был сослан в Раненбург (Рязанской губернии) под строгий присмотр, а имения его, кроме одного, конфискованы. В 1735 г., благодаря заступничеству его тестя, П.П. Шафирова , участь Долгорукова была облегчена и ему дозволено жить в одной из его деревень. Через 4 года Долгорукову удалось добиться полного помилования, и он даже был назначен послом в Лондон. Но не успел Долгоруков выехать из Петербурга, как возобновилось дело о Долгорукове (см. Иван Алексеевич Долгоруков). Долгоруков, как составитель подложного завещания от имени Петра II, был арестован, подвергнут допросу и казнен в Новгороде 8 ноября 1739 г. Е. К.
19) Владимир Сергеевич (1717 - 1803) обучался во Франции, службу начал в 1756 г. "дворянином" посольства в Константинополе, с 1762 по 1789 г. был посланником при прусском дворе.
20) Василий Михайлович - племянник Василия Владимировича (1722 - 82). Опала, постигшая его родичей при императрице Анне Ивановне, коснулась и Долгорукова. На тринадцатом году он был записан солдатом в армию, двинутую под начальством фельдмаршала Миниха против Крыма. Отличился при взятии Перекопской крепости (1736), но до кончины Анны Ивановны оставался в полном забвении. При Елизавете Петровне он начал быстро подвигаться в чинах и участвовал с отличием в Семилетней войне. Императрица Екатерина II в день своего коронования произвела его в генерал-аншефы. При объявлении первой войны Турции, на князя Долгорукова возложено было охранение наших крымских границ, а в следующем году велено вторгнуться с тридцативосьмитысячным корпусом в Крым. Эта задача была им выполнена блистательно. 4 июля он разбил семидесятитысячную армию хана Селим-Гирея и овладел Перекопом; 29 июля, при Кафе, вторично поразил собранное ханом девяностопятитысячное войско; вслед за тем занял Арабат, Керчь, Еникале, Балаклаву и Тамань, принудил Селима бежать в Константинополь и возвел на его место доброжелателя России, хана Саиб-Гирея. Императрица наградила князя Долгорукова орденом святого Георгия 1 степени и титулом "Крымского". Обиженный тем, что не получил чина фельдмаршала, Долгоруков вышел в отставку и поселился в деревне. В 1780 г. императрица назначила его главнокомандующим в Москву, где он заслужил общую любовь своей добротой, доступностью и бескорыстием. С. Ш.
21) Юрий Владимирович (1740 - 1830) отличился в Семилетней войне, был два раза ранен. В начале первой турецкой войны Долгоруков был послан с секретным поручением поднять черногорцев против турок; но, не имея никакого понятия о нравах, обычаях и характере черногорцев, он потерпел полную неудачу и, едва не поплатившись жизнью, уехал в Пизу, где явился к начальнику нашего флота в Архипелаге, графу А.Г. Орлову. Состоя при последнем, князь Долгоруков пытался высадиться около крепости Модоны и овладеть ею, но вынужден был отступить, раненный в руку и ногу. На собранном графом Орловым военном совете, Долгоруков вместе с Грейгом настоял, "чтобы флот наш искал турецкий и атаковал его"; перед самой Чесменской битвой принял, по просьбе Грейга, начальство над кораблем "Ростиславом" и, командуя им, содействовал уничтожению турецкого флота. Позже он сражался против турок под начальством Румянцева . Во время второй турецкой войны Долгоруков овладел Аккерманом и Бендерами. Обидевшись тем, что при формировании армии, предназначавшейся против Пруссии, главнокомандующим был назначен не он, а граф И.П. Салтыков, Долгоруков в 1790 году вышел в отставку. В 1793 г. Екатерина вверила ему начальство над войсками, расположенными в присоединенных от Польши губерниях; но вскоре, поссорившись с фаворитом императрицы, князем Зубовым , он вынужден был сперва оставить должность, а потом вторично выйти в отставку. По воцарении императора Павла он был назначен главнокомандующим в Москву, но, по наветам недоброжелателей, уволен от службы (1797). Через несколько месяцев государь вызвал его в Петербург, обласкал и спросил, чего он хочет. - "Угодить вашему величеству", - отвечал Долгоруков - и за этот ответ получил звание члена государственного совета, но, вслед за тем, опять неожиданно уволен в отставку. Во время войны 1812 г., при формировании ополчения, Долгоруков был избран начальником седьмой области земского войска. Любопытная автобиография его, в которой подробно описана экспедиция в Черногорию, напечатана в приложении к "Сказаниям о роде князей Долгоруковых", издана книга П.В. Долгоруковым в 1840 г. С. Ш.
22) Иван Михайлович (1764 - 1823) был сначала на военной службе, затем вице-губернатором в Пензе и губернатором во Владимире. Собрания его стихотворений и сочинений ("Бытие моего сердца") выходили в Москве 1802, 1808, 1818 и переизданы в 1849 г. Смирдиным . Своими любовными посланиями к Глафирам, Нинам, и т. д. Долгоруков приобрел в свое время известность. Он написал также несколько элегий на смерть известных лиц, несколько од, оперу "Любовное волшебство", комедию "Дурылом, или Выбор старшины". Во всех этих произведениях князя Долгорукова очень мало поэтического, что сознавали уже и современники поэта (например, Батюшков ). Гораздо большего внимания заслуживают оставшиеся после князя Долгорукова отрывки его воспоминаний ("Москвитянин" 1844, № 11; 1842, № 2; перепечатано в издании Смирдина, II), "Капище моего сердца, или Словарь всех тех, с коими я был в разных отношениях в течение моей жизни" (издание с предисловием О. Бодянского в "Чтениях общества истории и древностей", 1872, и в "Русском Архиве", 1890), "Журнал путешествий из Москвы в Нижний в 1813" (в "Чтениях" 1870 и отдельно), "Путешествие в Киев в 1817 г.", (там же). Письма князя Долгорукова к Макарову напечатаны в "Дамском Журнале" (том 25 и 26). - О князе Долгорукове см. М. Дмитриева , "Москвитянин", 1851, № 3, и отдельно (издание 2, Москва, 1863); статья М. Лонгинова в "Современных Летописях" 1863, № 4; "Сочинения К.Н. Батюшкова", под редакцией Л.Н. Майкова, II. А. Л-нко.
23) Петр Петрович (1777 - 1806) - один из приближенных императора Александра I . В 1802 г. он ревизовал губернии Гродненскую и Виленскую, два раза ездил в Берлин с целью скрепить дружеские отношения России с Пруссией; сумел предотвратить разрыв со Швецией, куда был послан для устранения возникших несогласий касательно финляндских границ, а в 1805 году, когда возгорелась война с Францией, опять ездил в Берлин, чтобы убедить прусского короля действовать заодно с Россией и Австрией. Перед Аустерлицким сражением Наполеон послал к императору Александру генерала Савари, с предложением свидания. Александр вместо себя отправил Долгорукова. Наполеон встретил его чрезвычайно любезно; но князь Петр Петрович, принадлежавший к сторонникам войны и уверенный в непобедимости русских войск, держал себя гордо и заносчиво, отклонял все предложения Наполеона и предъявлял свои в весьма решительной форме. В Аустрелицкой битве Долгоруков командовал пехотой в корпусе князя Багратиона , выказал большую храбрость, несколько раз отражал атаки неприятеля. На другой день после сражения он был послан в Берлин для побуждения короля прусского к скорейшему объявлению войны Наполеону. Осенью 1806 г. государь поручил ему осмотреть армию, собранную на юге для действий против Турции. Не успев еще окончить осмотра, он получил приказание немедленно прибыть в Петербург для обсуждения мер, которые необходимо было предпринять в виду разгрома Наполеоном прусской армии под Иеной. Долгоруков поскакал в Петербург с такой поспешностью, что адъютанты отстали от него на несколько переездов. Прискакав в столицу, усталый и разбитый, он тотчас был принят государем и имел с ним долгое совещание. В тот же день он заболел горячкой и скоро умер.
24) Сергей Николаевич (1780 - 1830) - был в царствование Павла I комендантом санкт-петербургской крепости, потом членом военной коллегии, а при Александре I - посланником при королях Людовике Наполеоне, в Голландии, и Иоахиме Мюрате в Неаполе. В 1812 г. он командовал пехотным корпусом, а в 1816 г. оставил службу. Князь Сергей Николаевич памятен в русской военной литературе составлением и изданием в свет книги под заглавием "Хроника Российской Императорской армии, составленная по Высочайшему повелению" (Санкт-Петербург, 1799). Книга эта заключает в себе краткие известия о начале каждого из тогдашних полков, с показанием, какие они имели в 1799 г. мундиры, знамена и штандарты и где были расквартированы. Хотя она и содержит некоторые неверности, но для истории устройства русской армии весьма драгоценна, потому что многие бумаги, служившие автору для ее составления, в 1812 г. погибли во время пожара Москвы. О.
25) Михаил Петрович (1780 - 1808), в качестве командира Курляндского драгунского полка участвовал почти во всех боях с французами в 1806 и 1807 годах. В 1808 г., во время военных действий против шведов, был убит в сражении при Иденсальми.
26) Василий Васильевич (1789 - 1858) участвовал при Александре I в турецкой войне и отличился при штурме Браилова и в сражении под Силистрией; позже был обер-шталмейстером и вице-президентом вольно-экономического общества. Им воздвигнут в 1842 г. памятник Василию Михайловичу Долгорукову-Крымскому в Симферополе.
27) Димитрий Иванович, сын Ивана Михайловича Долгорукого, родился в самом конце XVIII столетия; с 1845 г. по 1854 г. состоял полномочным министром при персидском дворе, потом сенатором. Он считался знатоком искусств и в особенности живописи. Издал книжку стихотворений "Звуки", довольно плохих подражаний Пушкину и Лермонтову .
28) Василий Андреевич (1804 - 1868) получил домашнее образование. 14 декабря 1825 г., будучи корнетом лейб-гвардии конного полка, он находился в Зимнем дворце с внутренним караулом и с тех пор пользовался благоволением императора Николая . Участвовал в польской кампании; в 1841 г. назначен начальником штаба инспектора резервной кавалерии, в 1848 г. - товарищем военного министра; в апреле 1853 г. на него возложено управление военным министерством. Возникшая вскоре восточная война потребовала от военного министерства необычайного напряжения. Князь Василий Андреевич иногда по целым суткам не вставал от письменного стола. Непосильные занятия потрясли его здоровье; в апреле 1856 г. он был уволен от должности военного министра, с назначением членом государственного совета. Три месяца спустя, по личному желанию государя, он занял пост шефа жандармов и главного начальника III Отделения Собственной Канцелярии и оставался в этих должностях до 10 апреля 1866 г., когда был назначен обер-камергером.
29) Владимир Андреевич, брат предыдущего (1810 - 1891), по окончании курса в школе гвардейских подпрапорщиков, служил в лейб-гвардии-конном полку, участвовал в польской кампании, позже был генерал-провиантмейстером и членом военного совета. В 1865 г. князь Владимир Андреевич был назначен московским генерал-губернатором и исполнял эту должность с лишком двадцать пять лет до 1891 г., пользуясь немалой популярностью среди населения. Особенную деятельность проявил он во время войны с Турцией 1877 - 1878 г.; при его содействии организовано в Москве и уездах до 20-ти комитетов общества Красного Креста, собрано около 1500000 рублей пожертвований в пользу общества и 2220000 рублей для приобретения судов добровольного флота, устроено госпитальное помещение более чем на 2400 кроватей, снаряжены два санитарные поезда, на 170 человек каждый, перевезшие свыше 12500 больных и раненых.
30) Петр Владимирович (1816 - 1868). С 1859 г. жил за границей и не явился в Россию по вызову правительства, вследствие чего лишен всех прав состояния и признан изгнанным из России. Важнейшие труды его: "Российский родословный сборник" (Санкт-Петербург, 1840 - 41); "Сведения о роде князей Долгоруковых" (Санкт-Петербург, 1842); "Notices sur les principales familles de la Russie, par le c-te Almagro" (П., 1842, перепечатано с именем П.В. Долгорукова в Брюсселе, в 1843 г.); "Российская родословная книга" (Санкт-Петербург, 1855 - 57); "La verite sur la Russie" (П., 1860); "De la question du servage en Russie" (П., 1860); "Le general Ermolow" (П., 1861); "Des reformes en Russie, suivi d'un apercu sur les etats generaux russes au XVI et au XVII s." (П., 1862); "Михаил Николаевич Муравьев" (Санкт-Петербург, 1864); "Memoires" (том I, Женева, 1867; том II, Базель и Женева, 1871). В 1861 г. Долгоруков издавал в Париже русскую политическую газету "Будущность"; в 1862 г. в Брюсселе начал издавать на французском языке "Le veridique, revue" (вышло 4 книги) и на русском языке "Листок". В 1863 г. он издал в Лондоне записки Ермолова и Дениса Давыдова . Книга "La Verite" навлекла на него процесс с князем Воронцовым, подробности которого см. в книге "Proces du pr. Woronzow contre le pr. Pierre D. et le "Courrier du Dimanche" (П., 1862), в брошюре "Proces en diffamation du pr. Simon Woronzoff contre le pr. P. D." (Лейпциг, 1862) и в брошюре Блюммера "Разбор гражданского процесса князя П. Долгорукова" (1863). О Петре Владимировиче см. Русский Архив 1870, № 11.
Литература. Князь П. Долгоруков "Родословный сборник" (1840); Петров "Генеалогия и геральдика" ("Всемирная Иллюстрация", 1869 - 76); "Долгорукие, Долгоруковы и Долгорукие-Аргутинские" (Санкт-Петербург, 1869); Фадеев "Заметки по генеалогии князей Долгоруких" ("Русский Архив", 1869, № 8 - 9); "Судьба князей Долгоруких при императрице Анне" ("Заря", 1870, № 6 - 9); Корсаков "Вступление на престол Анны Иоанновны" (Казань, 1879); его же, "Из жизни русских деятелей XVIII в." (Казань, 1891); М. Погодин "Князь Василий Андреевич Долгоруков" ("Русский", 1868, № 7 - 8); М. Погодин "Воспоминание о Якове Федоровиче Долгорукове" ("Русский", 1867, № 5 и 6); "Князь Яков Федорович Долгоруков" (Биографический очерк, Москва, 1875); "Дело Долгоруких" ("Русская Старина", 1873, № 7); С. Шубинский "Очерки и рассказы" (3 издание, Санкт-Петербург, 1893); "Князья Долгоруковы в 1730 - 40 годы" ("Русская Старина", 1878, том XXIII); епископ Макарий "Последние дни князя Василия Лукича Долгорукова в Соловецком монастыре" ("Чтения Московского Общества Истории и Древностей Российских", 1880, № 3).
Князь Павел Дмитриевич, политический деятель. Родился в 1866 г., кончил курс Московского университета по физико-математическому факультету; с 1893 по 1906 г. был русским (Московской губернии) уездным предводителем дворянства. С 1896 г. был камергером, но в 1905 г. лишен этого звания за участие в освободительном движении. В 1902 г. примкнул к Союзу Освобождения и председательствовал на его съезде в 1904 г. Был инициатором созыва и председателем всероссийского учительского съезда в Москве (1903), деятельным участником земских съездов. В 1904 - 1905 гг. находился во главе дворянского отряда Красного Креста на театре военных действий в Маньчжурии, откуда посылал корреспонденции в "Русские Ведомости". С 1905 г. был деятельным членом конституционно-демократической партии. В 1907 г. был членом II Государственной думы от Москвы. В 1908 г. предан суду за превышение власти, выразившееся в раздаче в 1905 г. крестьянам продовольственного капитала без соблюдения требуемых законом формальностей; судился в московской судебной палате в 1910 г.: процесс имел ярко выраженный политический характер, и прокурор в своей обвинительной речи, не останавливаемый председателем, подробно говорил о политической деятельности Долгорукова, сообщая, между прочим, неверные факты (будто Долгоруков ездил в 1906 г. в Париж с целью расстроить русский государственный заем). Приговорен к отрешению от должности предводителя дворянства.
Князь Петр Дмитриевич - политический деятель, брат предыдущего. Родился в 1866 г.; окончил Московский университет по историко-филологическому факультету; был председателем суджанской (Курской губернии) земской управы; в 1902 г., по поводу заявлений, сделанных им в суджанском комитете о нуждах сельскохозяйственной промышленности, уволен от должности председателя управы и лишен права участия в земских выборах на пятилетний срок. В том же году он был одним из основателей заграничной газеты "Освобождение"; в 1903 г. принял участие в съезде на берегах Боденского озера, на котором положено основание Союзу Освобождения, и потом был деятельным членом его до конца его существования в 1905 г. Был также участником земских съездов 1904 и 1905 годов. В 1905 г. был одним из основателей конституционно-демократической партии. В 1906 г. избран в Курской губернии в I Государственную думу, в которой был товарищем председателя. Принял участие в составлении выборгского воззвания и за это отсидел три месяца в тюрьме. В 1909 г. восстановлен в правах, и с тех пор Долгоруков вновь состоит председателем суджанской земской управы. Вместе с И.И. Петрункевичем Долгоруков выпустил сборники статей: "Политический строй современных государств" (2 тома, Санкт-Петербург, 1906); "Аграрный вопрос" (2 тома, 1905 - 1906).

См. также статьи:
Долгоруков Алексей Григорьевич ;
Долгоруков Андрей Семенович ;
Долгоруков Василий Андреевич ;
Долгоруков Василий Васильевич ;
Долгоруков Василий Владимирович ;
Долгоруков Василий Лукич ;
Долгоруков Василий Михайлович ;
Долгоруков Владимир Андреевич ;
Долгоруков Владимир Владимирович ;
Долгоруков Владимир Сергеевич ;
Долгоруков Владимир Тимофеевич ;
Долгоруков Григорий Борисович (Роща) ;
Долгоруков Григорий Иванович (Черт) ;
Долгоруков Григорий Федорович ;
Долгоруков Данило Иванович (Долгоруков-Шибановский) ;
Долгоруков Димитрий Иванович ;
Долгоруков Иван Алексеевич ;
Долгоруков Иван Андреевич (Шибан) ;
Долгоруков Иван Михайлович ;
Долгоруков Михаил Петрович ;
Долгоруков Михаил Семенович ;
Долгоруков Михаил Юрьевич ;
Долгоруков Павел Дмитриевич ;
Долгоруков Петр Владимирович ;
Долгоруков Петр Дмитриевич ;
Долгоруков Петр Петрович ;
Долгоруков Сергей Григорьевич ;
Долгоруков Сергей Николаевич ;
Долгоруков Юрий Алексеевич ;
Долгоруков Юрий Владимирович ;
Долгоруков Юрий Семенович ;
Долгоруков Яков Федорович ;
Петр I Алексеевич Великий ;
Петр II Алексеевич ;
Сапеги ;
Черкасов Иван Антонович .


Долгоруков Михаил Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Михаил Петрович | Долгоруков Михаил Юрьевич
Долгоруков Иван Михайлович | Долгоруков Павел Дмитриевич
Долгоруков Иван Андреевич (Шибан) | Долгоруков Петр Владимирович
Долгоруков Иван Алексеевич | Долгоруков Петр Дмитриевич
Долгоруков Димитрий Иванович | Долгоруков Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Михаил Семенович - см. в статье Долгоруковы .

См. также статьи:
Хилков Андрей Васильевич .


Долгоруков Андрей Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Алексей Григорьевич | Долгоруков Василий Андреевич
Долгоневские | Долгоруков Василий Васильевич
Долголовы | Долгоруков Василий Владимирович
Долговы | Долгоруков Василий Лукич
Долгово-Сабуровы | Долгоруков Василий Михайлович

Долгоруков Андрей Семенович - см. в статье Долгоруковы .


Долгоруков Юрий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Юрий Владимирович | Долгоруков Яков Федорович
Долгоруков Юрий Алексеевич | Долгорукова Екатерина Алексеевна
Долгоруков Сергей Николаевич | Долгорукова Наталья Борисовна
Долгоруков Сергей Григорьевич | Долгоруковы
Долгоруков Петр Петрович | Долгоруковы (Долгорукие)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Юрий Семенович - см. в статье Долгоруковы .

См. также статьи:
Ухтомские .


Долгоруков Иван Андреевич (Шибан)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Иван Алексеевич | Долгоруков Иван Михайлович
Долгоруков Димитрий Иванович | Долгоруков Михаил Петрович
Долгоруков Данило Иванович (Долгоруков-Шибановский) | Долгоруков Михаил Семенович
Долгоруков Григорий Федорович | Долгоруков Михаил Юрьевич
Долгоруков Григорий Иванович (Черт) | Долгоруков Павел Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Иван Андреевич (Шибан) - см. в статье Долгоруковы .

Назад Вперед


Долгоруков Данило Иванович (Долгоруков-Шибановский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Григорий Федорович | Долгоруков Димитрий Иванович
Долгоруков Григорий Иванович (Черт) | Долгоруков Иван Алексеевич
Долгоруков Григорий Борисович (Роща) | Долгоруков Иван Андреевич (Шибан)
Долгоруков Владимир Тимофеевич | Долгоруков Иван Михайлович
Долгоруков Владимир Сергеевич | Долгоруков Михаил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Данило Иванович (Долгоруков-Шибановский) - см. в статье Долгоруковы .

Назад Вперед


Долгоруков Григорий Иванович (Черт)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Григорий Борисович (Роща) | Долгоруков Григорий Федорович
Долгоруков Владимир Тимофеевич | Долгоруков Данило Иванович (Долгоруков-Шибановский)
Долгоруков Владимир Сергеевич | Долгоруков Димитрий Иванович
Долгоруков Владимир Владимирович | Долгоруков Иван Алексеевич
Долгоруков Владимир Андреевич | Долгоруков Иван Андреевич (Шибан)

Долгоруков Григорий Иванович (Черт) - см. в статье Долгоруковы .


Долгоруков Григорий Борисович (Роща)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Владимир Тимофеевич | Долгоруков Григорий Иванович (Черт)
Долгоруков Владимир Сергеевич | Долгоруков Григорий Федорович
Долгоруков Владимир Владимирович | Долгоруков Данило Иванович (Долгоруков-Шибановский)
Долгоруков Владимир Андреевич | Долгоруков Димитрий Иванович
Долгоруков Василий Михайлович | Долгоруков Иван Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Григорий Борисович (Роща) - см. в статье Долгоруковы .

Назад Вперед


Долгоруков Владимир Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Владимир Сергеевич | Долгоруков Григорий Борисович (Роща)
Долгоруков Владимир Владимирович | Долгоруков Григорий Иванович (Черт)
Долгоруков Владимир Андреевич | Долгоруков Григорий Федорович
Долгоруков Василий Михайлович | Долгоруков Данило Иванович (Долгоруков-Шибановский)
Долгоруков Василий Лукич | Долгоруков Димитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Владимир Тимофеевич - см. в статье Долгоруковы .

См. также статьи:
Барбашины (князья) ;
Хлопова Мария Ивановна .


Долгоруков Юрий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Сергей Николаевич | Долгоруков Юрий Владимирович
Долгоруков Сергей Григорьевич | Долгоруков Юрий Семенович
Долгоруков Петр Петрович | Долгоруков Яков Федорович
Долгоруков Петр Дмитриевич | Долгорукова Екатерина Алексеевна
Долгоруков Петр Владимирович | Долгорукова Наталья Борисовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Юрий Алексеевич - см. в статье Долгоруковы .

Назад Вперед


Долгоруков Михаил Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Михаил Семенович | Долгоруков Павел Дмитриевич
Долгоруков Михаил Петрович | Долгоруков Петр Владимирович
Долгоруков Иван Михайлович | Долгоруков Петр Дмитриевич
Долгоруков Иван Андреевич (Шибан) | Долгоруков Петр Петрович
Долгоруков Иван Алексеевич | Долгоруков Сергей Григорьевич

Долгоруков Михаил Юрьевич - см. в статье Долгоруковы .


Долгоруков Яков Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Юрий Семенович | Долгорукова Екатерина Алексеевна
Долгоруков Юрий Владимирович | Долгорукова Наталья Борисовна
Долгоруков Юрий Алексеевич | Долгоруковы
Долгоруков Сергей Николаевич | Долгоруковы (Долгорукие)
Долгоруков Сергей Григорьевич | Долгушин Александр Васильевич

Долгоруков Яков Федорович - см. в статье Долгоруковы .


Долгоруков Григорий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Григорий Иванович (Черт) | Долгоруков Данило Иванович (Долгоруков-Шибановский)
Долгоруков Григорий Борисович (Роща) | Долгоруков Димитрий Иванович
Долгоруков Владимир Тимофеевич | Долгоруков Иван Алексеевич
Долгоруков Владимир Сергеевич | Долгоруков Иван Андреевич (Шибан)
Долгоруков Владимир Владимирович | Долгоруков Иван Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Григорий Федорович - см. в статье Долгоруковы .

См. также статьи:
Долгорукова Екатерина Алексеевна .


Долгоруков Василий Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Василий Васильевич | Долгоруков Василий Лукич
Долгоруков Василий Андреевич | Долгоруков Василий Михайлович
Долгоруков Андрей Семенович | Долгоруков Владимир Андреевич
Долгоруков Алексей Григорьевич | Долгоруков Владимир Владимирович
Долгоневские | Долгоруков Владимир Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Василий Владимирович - см. в статье Долгоруковы .

См. также статьи:
Брюс Александр Романович ;
Булавин Кондрат .


Долгоруков Владимир Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Владимир Андреевич | Долгоруков Владимир Сергеевич
Долгоруков Василий Михайлович | Долгоруков Владимир Тимофеевич
Долгоруков Василий Лукич | Долгоруков Григорий Борисович (Роща)
Долгоруков Василий Владимирович | Долгоруков Григорий Иванович (Черт)
Долгоруков Василий Васильевич | Долгоруков Григорий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Владимир Владимирович - см. в статье Долгоруковы .

Назад Вперед


Долгоруков Василий Лукич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Василий Владимирович | Долгоруков Василий Михайлович
Долгоруков Василий Васильевич | Долгоруков Владимир Андреевич
Долгоруков Василий Андреевич | Долгоруков Владимир Владимирович
Долгоруков Андрей Семенович | Долгоруков Владимир Сергеевич
Долгоруков Алексей Григорьевич | Долгоруков Владимир Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Василий Лукич - см. в статье Долгоруковы .

См. также статьи:
Анна Иоанновна ;
Бироны (собственно Бирены) .


Долгоруков Алексей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоневские | Долгоруков Андрей Семенович
Долголовы | Долгоруков Василий Андреевич
Долговы | Долгоруков Василий Васильевич
Долгово-Сабуровы | Долгоруков Василий Владимирович
Долбия Иван Петрович | Долгоруков Василий Лукич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Алексей Григорьевич - см. в статье Долгоруковы .

См. также статьи:
Георгий Андреевич (князь ростовский) ;
Долгорукова Екатерина Алексеевна .


Долгоруков Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Димитрий Иванович | Долгоруков Иван Андреевич (Шибан)
Долгоруков Данило Иванович (Долгоруков-Шибановский) | Долгоруков Иван Михайлович
Долгоруков Григорий Федорович | Долгоруков Михаил Петрович
Долгоруков Григорий Иванович (Черт) | Долгоруков Михаил Семенович
Долгоруков Григорий Борисович (Роща) | Долгоруков Михаил Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Иван Алексеевич - см. в статье Долгоруковы .

См. также статьи:
Долгорукова Екатерина Алексеевна ;
Долгорукова Наталья Борисовна ;
Овцын Дмитрий Леонтьевич ;
Суворов Василий Иванович .


Долгоруков Сергей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Петр Петрович | Долгоруков Сергей Николаевич
Долгоруков Петр Дмитриевич | Долгоруков Юрий Алексеевич
Долгоруков Петр Владимирович | Долгоруков Юрий Владимирович
Долгоруков Павел Дмитриевич | Долгоруков Юрий Семенович
Долгоруков Михаил Юрьевич | Долгоруков Яков Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Сергей Григорьевич - см. в статье Долгоруковы .

Назад Вперед


Долгоруков Владимир Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Владимир Владимирович | Долгоруков Владимир Тимофеевич
Долгоруков Владимир Андреевич | Долгоруков Григорий Борисович (Роща)
Долгоруков Василий Михайлович | Долгоруков Григорий Иванович (Черт)
Долгоруков Василий Лукич | Долгоруков Григорий Федорович
Долгоруков Василий Владимирович | Долгоруков Данило Иванович (Долгоруков-Шибановский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Владимир Сергеевич - см. в статье Долгоруковы .

См. также статьи:
Эйлер Леонгард .


Долгоруков Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Василий Лукич | Долгоруков Владимир Андреевич
Долгоруков Василий Владимирович | Долгоруков Владимир Владимирович
Долгоруков Василий Васильевич | Долгоруков Владимир Сергеевич
Долгоруков Василий Андреевич | Долгоруков Владимир Тимофеевич
Долгоруков Андрей Семенович | Долгоруков Григорий Борисович (Роща)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Василий Михайлович - см. в статье Долгоруковы .

См. также статьи:
Шагин-Гирей .


Долгоруков Юрий Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Юрий Алексеевич | Долгоруков Юрий Семенович
Долгоруков Сергей Николаевич | Долгоруков Яков Федорович
Долгоруков Сергей Григорьевич | Долгорукова Екатерина Алексеевна
Долгоруков Петр Петрович | Долгорукова Наталья Борисовна
Долгоруков Петр Дмитриевич | Долгоруковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Юрий Владимирович - см. в статье Долгоруковы .

См. также статьи:
Елизавета Петровна ;
Россия, разд. Светская музыка (доисторический и древний период) .


Долгоруков Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Иван Андреевич (Шибан) | Долгоруков Михаил Петрович
Долгоруков Иван Алексеевич | Долгоруков Михаил Семенович
Долгоруков Димитрий Иванович | Долгоруков Михаил Юрьевич
Долгоруков Данило Иванович (Долгоруков-Шибановский) | Долгоруков Павел Дмитриевич
Долгоруков Григорий Федорович | Долгоруков Петр Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Иван Михайлович - см. в статье Долгоруковы .

См. также статьи:
Афанасьев Николай Яковлевич ;
Болотникова Мария ;
Поспелов Федор Тимофеевич ;
Поспелова Марья Алексеевна ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Долгоруков Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Петр Дмитриевич | Долгоруков Сергей Григорьевич
Долгоруков Петр Владимирович | Долгоруков Сергей Николаевич
Долгоруков Павел Дмитриевич | Долгоруков Юрий Алексеевич
Долгоруков Михаил Юрьевич | Долгоруков Юрий Владимирович
Долгоруков Михаил Семенович | Долгоруков Юрий Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Петр Петрович - см. в статье Долгоруковы .

См. также статьи:
Александр I .


Долгоруков Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Сергей Григорьевич | Долгоруков Юрий Алексеевич
Долгоруков Петр Петрович | Долгоруков Юрий Владимирович
Долгоруков Петр Дмитриевич | Долгоруков Юрий Семенович
Долгоруков Петр Владимирович | Долгоруков Яков Федорович
Долгоруков Павел Дмитриевич | Долгорукова Екатерина Алексеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Сергей Николаевич - см. в статье Долгоруковы .

См. также статьи:
Россия, разд. Военные науки .


Долгоруков Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Иван Михайлович | Долгоруков Михаил Семенович
Долгоруков Иван Андреевич (Шибан) | Долгоруков Михаил Юрьевич
Долгоруков Иван Алексеевич | Долгоруков Павел Дмитриевич
Долгоруков Димитрий Иванович | Долгоруков Петр Владимирович
Долгоруков Данило Иванович (Долгоруков-Шибановский) | Долгоруков Петр Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Михаил Петрович - см. в статье Долгоруковы .

Назад Вперед


Долгоруков Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Василий Андреевич | Долгоруков Василий Владимирович
Долгоруков Андрей Семенович | Долгоруков Василий Лукич
Долгоруков Алексей Григорьевич | Долгоруков Василий Михайлович
Долгоневские | Долгоруков Владимир Андреевич
Долголовы | Долгоруков Владимир Владимирович

Долгоруков Василий Васильевич - см. в статье Долгоруковы .


Долгоруков Димитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Данило Иванович (Долгоруков-Шибановский) | Долгоруков Иван Алексеевич
Долгоруков Григорий Федорович | Долгоруков Иван Андреевич (Шибан)
Долгоруков Григорий Иванович (Черт) | Долгоруков Иван Михайлович
Долгоруков Григорий Борисович (Роща) | Долгоруков Михаил Петрович
Долгоруков Владимир Тимофеевич | Долгоруков Михаил Семенович

Долгоруков Димитрий Иванович - см. в статье Долгоруковы .


Долгоруков Василий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Андрей Семенович | Долгоруков Василий Васильевич
Долгоруков Алексей Григорьевич | Долгоруков Василий Владимирович
Долгоневские | Долгоруков Василий Лукич
Долголовы | Долгоруков Василий Михайлович
Долговы | Долгоруков Владимир Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Василий Андреевич - см. в статье Долгоруковы .

См. также статьи:
Александр II ;
Шервуд Василий Осипович ;
Якушкин Иван Дмитриевич .


Долгоруков Владимир Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Василий Михайлович | Долгоруков Владимир Владимирович
Долгоруков Василий Лукич | Долгоруков Владимир Сергеевич
Долгоруков Василий Владимирович | Долгоруков Владимир Тимофеевич
Долгоруков Василий Васильевич | Долгоруков Григорий Борисович (Роща)
Долгоруков Василий Андреевич | Долгоруков Григорий Иванович (Черт)

Долгоруков Владимир Андреевич - см. в статье Долгоруковы .


Долгоруков Петр Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Павел Дмитриевич | Долгоруков Петр Дмитриевич
Долгоруков Михаил Юрьевич | Долгоруков Петр Петрович
Долгоруков Михаил Семенович | Долгоруков Сергей Григорьевич
Долгоруков Михаил Петрович | Долгоруков Сергей Николаевич
Долгоруков Иван Михайлович | Долгоруков Юрий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Петр Владимирович - см. в статье Долгоруковы .

См. также статьи:
Баклановские ;
Василий Константинович (князь Ростовский в XIV веке) ;
Долгоруковы (Долгорукие) ;
Дубельт Леонтий Васильевич ;
Иоанн Андреевич (князь ростовский) ;
Карабанов Павел Федорович ;
Лобанов-Ростовский Алексей Борисович ;
Муравьев Михаил Николаевич (1796 - 1866) .


Долгоруков Павел Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Михаил Юрьевич | Долгоруков Петр Владимирович
Долгоруков Михаил Семенович | Долгоруков Петр Дмитриевич
Долгоруков Михаил Петрович | Долгоруков Петр Петрович
Долгоруков Иван Михайлович | Долгоруков Сергей Григорьевич
Долгоруков Иван Андреевич (Шибан) | Долгоруков Сергей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Павел Дмитриевич - см. в статье Долгоруковы .

См. также статьи:
Шаховской Димитрий Иванович .


Долгоруков Петр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруков Петр Владимирович | Долгоруков Петр Петрович
Долгоруков Павел Дмитриевич | Долгоруков Сергей Григорьевич
Долгоруков Михаил Юрьевич | Долгоруков Сергей Николаевич
Долгоруков Михаил Семенович | Долгоруков Юрий Алексеевич
Долгоруков Михаил Петрович | Долгоруков Юрий Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долгоруков Петр Дмитриевич - см. в статье Долгоруковы .

См. также статьи:
Головин Федор Алексеевич ;
Елецкие .


Долгушин Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгоруковы (Долгорукие) | Доливо-Добровольские (Добровольские)
Долгоруковы | Долина Мария Ивановна (Горленко)
Долгорукова Наталья Борисовна | Долматовы-Карповы
Долгорукова Екатерина Алексеевна | Долоцкий Василий Иванович
Долгоруков Яков Федорович | Доманицкий Василий Николаевич

Долгушин, Александр Васильевич - политический деятель (1848 - 1885). Был вольнослушателем в петербургском технологическом институте. Привлеченный к суду по нечаевскому делу, Долгушин после 1 года 8 месяцев заключения в крепости был оправдан (1871) и выпущен на свободу. Поступив на службу в мастерскую железной посуды, Долгушин энергично принялся за пропаганду революционных идей и организацию кружков среди рабочих. Вскоре Долгушин стал центром кружка ("долгушинцы"), в котором впервые окрепла мысль о "хождении в народ" с целью пропаганды освободительных идей. В 1873 г. Долгушин переехал в Москву и здесь вместе с ближайшими своими сотрудниками, Дмоховским, Паниным и Плотниковым, положил основание первой революционно-народнической организации. В устроенной Долгушиным тайной типографии были отпечатаны прокламации для распространения в народе, но вслед за этим он и его товарищи были арестованы и преданы суду. Долгушин был приговорен к каторге на 15 лет. Семь лет он оставался в строгом одиночном заключении в новобелгородской каторжной тюрьме и здесь написал очерк "Заживо погребенные". Отсюда Долгушин был отправлен на Кару. В Красноярске Долгушин встретился со своим отцом, местным прокурором, по обязанности службы провожавшим арестантов. Задержавшись в красноярской тюрьме, Долгушин здесь содействовал побегу одного политического каторжанина. Вследствие столкновения со смотрителем красноярской тюрьмы, грубо обращавшимся с заключенными, Долгушин был осужден еще на 10 лет каторги. Находясь на Каре, Долгушин в 1883 г. принял участие в устройстве побега Мышкина и был за это отослан в шлиссельбургскую крепость, где и скончался.


Доливо-Добровольские (Добровольские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долгушин Александр Васильевич | Долина Мария Ивановна (Горленко)
Долгоруковы (Долгорукие) | Долматовы-Карповы
Долгоруковы | Долоцкий Василий Иванович
Долгорукова Наталья Борисовна | Доманицкий Василий Николаевич
Долгорукова Екатерина Алексеевна | Домашева Анна Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Доливо-Добровольские или Добровольские - русские и польские дворянские роды, герба Долива, восходят к XVII в. и внесены в VI и III части родословных книг Бессарабской, Подольской, Санкт-Петербургской, Костромской и Царства Польского. Именным Высочайшим указом 16 июня 1862 г. начальнику штаба войск Дагестанской области, артиллерии полковнику Виктору Яковлевичу Доливо-Добровольскому с потомством его дозволено принять фамилию и титул родственника жены его, генерал-адъютанта графа Николая Ивановича Евдокимова и именоваться потомственно графами Доливо-Добровольскими-Евдокимовыми.

См. также статьи:
Евдокимовы .


Долина Мария Ивановна (Горленко)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Доливо-Добровольские (Добровольские) | Долматовы-Карповы
Долгушин Александр Васильевич | Долоцкий Василий Иванович
Долгоруковы (Долгорукие) | Доманицкий Василий Николаевич
Долгоруковы | Домашева Анна Петровна
Долгорукова Наталья Борисовна | Домашева Мария Петровна

Долина (в замужестве Горленко), Мария Ивановна - талантливая оперная и концертная певица (контральто). Родилась в 1868 г. Пению училась на музыкальных курсах Рапгофа (по классу Гренинг-Вильде). В 1886 г. дебютировала на сцене Мариинского театра в партии Вани ("Жизнь за Царя"), ставшей впоследствии ее коронной ролью. Пользовалась большим успехом у петербургской публики, особенно в партиях Леля ("Снегурочка") и Груни ("Вражья сила"). Долина часто выступала и за границей (Париж, Чехия, Германия), знакомя в своих концертах европейскую публику с русской народной и художественной музыкой. В Петербурге ею ежегодно устраиваются большие благотворительные вокально-симфонические концерты с разнообразной и интересной программой. В провинции она также часто и много концертирует. В 1901 г. получила звание солистки Его Императорского Величества.


Долматовы-Карповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долина Мария Ивановна (Горленко) | Долоцкий Василий Иванович
Доливо-Добровольские (Добровольские) | Доманицкий Василий Николаевич
Долгушин Александр Васильевич | Домашева Анна Петровна
Долгоруковы (Долгорукие) | Домашева Мария Петровна
Долгоруковы | Домашевы (Анна Петровна и Мария Петровна, артистки)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Долматовы-Карповы - русский дворянский род, происходящий от князей Фоминских и Березуйских ; пресекся в 1660 году со смертью Бориса Ивановича Долматова-Карпова, бывшего боярином и начальником наряда, т. е. артиллерии, во время войны с Польшей при царе Алексее .

См. также статьи:
Карповы ;
Рюриковичи .


Долоцкий Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долматовы-Карповы | Доманицкий Василий Николаевич
Долина Мария Ивановна (Горленко) | Домашева Анна Петровна
Доливо-Добровольские (Добровольские) | Домашева Мария Петровна
Долгушин Александр Васильевич | Домашевы (Анна Петровна и Мария Петровна, артистки)
Долгоруковы (Долгорукие) | Домашнев Сергей Герасимович

Долоцкий, Василий Иванович - писатель (1815 - 1885), профессор литургики в Петербургской духовной академии. Составленный им (главным образом по Бингаму) обширный курс литургики остался ненапечатанным. Масса статей Долоцкого напечатана в академическом журнале "Христианское чтение". Из святоотеческих сочинений, посвященных объяснению богослужения, большая часть переведена или самим Долоцким, или под его редакцией.


Доманицкий Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Долоцкий Василий Иванович | Домашева Анна Петровна
Долматовы-Карповы | Домашева Мария Петровна
Долина Мария Ивановна (Горленко) | Домашевы (Анна Петровна и Мария Петровна, артистки)
Доливо-Добровольские (Добровольские) | Домашнев Сергей Герасимович
Долгушин Александр Васильевич | Домашневы

Доманицкий, Василий Николаевич - выдающийся украинский ученый (1877 - 1910). Окончил курс в Киевском университете под руководством профессора В.Б. Антоновича . Недолго был учителем в Киеве. Его главные симпатии лежали на стороне науки, но, под влиянием общего подъема, он выступил ревностным защитником крестьянских интересов, вошел в конфликт с администрацией и особенно с местной полицией при защите крестьян от помещичьих притеснений. Ведя научную хронику в "Киевской Старине", он образовал товарищество "Вик", для издания народных книжек; этим же товариществом был издан "Вик" - обширный сборник украинских литературных произведений, по случаю столетия украинской литературы. Во время вынужденного пребывания за границей (где он и умер) Доманицкий продолжал вести научные работы и вел оживленную переписку с киевскими друзьями. Главные его труды: в "Киевской Старине" - "Библиография сочинений Кониского" и "Критический разбор текста "Кобзаря"; в "Записках" Львовского Науков. Товар. Шевченка - "Козачина на рубеже XVI и XVII веков", "Пионер украинской этнографии (Ходоковский)" и "Новые вирши Климентия"; в "Новий Громади" - "Гражданский брак и развод в Малороссии", "Новые стихотворения Шевченка" и "Вл. Антонович"; в "Литер.-Наук. Вистнику" - "Н. Молчановский", "Маркевич как автор "Народ. Оповиданнив", "Марко Вовчок про Кулиша" и "Одна из Катерин" (все эти статьи, кроме первых двух, на украинском языке). Для народа Доманицкий составил несколько полезных книг (все по-украински): "Товариски крамници", "Про сельску кооперацию", "Селянська доля", "Як хозяюют селяне на ридных краях", "Про Галичину", "Про Буковину". Под редакцией Доманицкого вышло первое полное, критически проверенное издание "Кобзаря" (Санкт-Петербург, 1907 и 1908). Он редактировал также популярную историю Украины. Как политический деятель, он имел большое влияние на орган украинской думской партии "Ридна Справа". Как общественный деятель он содействовал развитию кооперативных учреждений. По его настоянию в селе Колодистом возникли лавка потребителей, сельский народный дом, читальня, комиссионное бюро для сбыта крестьянского хлеба. Не будучи агитатором, Доманицкий, как умственная и культурная сила, пользовался на родине громадным уважением. Статьи о Доманицком в "Раде" (1910, № 197, 206 [весьма содержательная], 203, 252); в "Южном Кресте" (1910, № 10084). Н. Сумцов.


Домашева Мария Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Домашева Анна Петровна | Домашевы (Анна Петровна и Мария Петровна, артистки)
Доманицкий Василий Николаевич | Домашнев Сергей Герасимович
Долоцкий Василий Иванович | Домашневы
Долматовы-Карповы | Домбровский
Долина Мария Ивановна (Горленко) | Домбровский Василий Федорович

Домашева Мария Петровна - см. в статье Домашевы (Анна Петровна и Мария Петровна, артистки) .


Домашева Анна Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Доманицкий Василий Николаевич | Домашева Мария Петровна
Долоцкий Василий Иванович | Домашевы (Анна Петровна и Мария Петровна, артистки)
Долматовы-Карповы | Домашнев Сергей Герасимович
Долина Мария Ивановна (Горленко) | Домашневы
Доливо-Добровольские (Добровольские) | Домбровский

Домашева Анна Петровна - см. в статье Домашевы (Анна Петровна и Мария Петровна, артистки) .


Домашнев Сергей Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Домашевы (Анна Петровна и Мария Петровна, артистки) | Домашневы
Домашева Мария Петровна | Домбровский
Домашева Анна Петровна | Домбровский Василий Федорович
Доманицкий Василий Николаевич | Домгер Валериан Александрович
Долоцкий Василий Иванович | Домейко
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Домашнев, Сергей Герасимович - писатель (родился в 1742 или 1746 г., умер в 1795 г.). Учился в Московском университете; служил в Измайловском полку и в генеральном штабе. С 1775 до 1783 г. был директором Академии Наук. Судя по запискам княгини Дашковой и по академическим деловым бумагам времени директорства Домашнева, управление Домашнева было преисполнено злоупотреблений и беспорядков по экономической и счетной частям. В связи с научным невежеством Домашнева, стремление его к самовластию вызывало постоянные пререкания с академиками. Домашнев еще студентом печатал много стихов и прозы в журналах Хераскова "Полезное увеселение" и "Свободные часы"; особенной известностью пользовалась его "Ода на восшествие на престол императрицы Екатерины II" (Санкт-Петербург, 1762). Из прозаических статей Домашнева выдаются: "Краткое описание русских стихотворцев" (Москва, 1763), "О стихотворстве" ("Полезное увеселение", 1762; перепечатано в "Материалах" Ефремова), "Рассуждение о пользе наук", "Сатирический сон", академическая "Речь об обязанности, которую имеют ученые общества присоединять к физическим наблюдениям и нравственные". Домашнев известен гонением на букву "ъ", которую он хотел совершенно изгнать из употребления; в виде опыта без этой буквы он печатал в "Академических известиях" отдел: "Показание новейших трудов разных академий". Гонение на "ъ" дало повод острословам того времени составить забавную "челобитную от ера". Деятельность Домашнева осмеяна в сочинении "На бывшего в Академии Наук директором господина Домашнева", написанном в форме и стиле церковного акафиста. - См. Лонгинов "Домашнев" ("Русская Старина", 1896, № 9); В.И. Срезневский "Домашнев" ("Русская поэзия", редакция С.А. Венгерова , выпуск 6); "Русский Архив" (1872, № 10) и "Чтения общества истории и древностей" (1866, № 4). В. И. С.

См. также статьи:
Колпашников Алексей .


Домашневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Домашнев Сергей Герасимович | Домбровский
Домашевы (Анна Петровна и Мария Петровна, артистки) | Домбровский Василий Федорович
Домашева Мария Петровна | Домгер Валериан Александрович
Домашева Анна Петровна | Домейко
Доманицкий Василий Николаевич | Дометиан

Домашневы - русские дворянские роды. Пять из них восходят к XVII в. и внесены в VI часть родословных книг губерний: Костромской, Владимирской, Курской, Орловской и Смоленской.


Домбровский Василий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Домбровский | Домгер Валериан Александрович
Домашневы | Домейко
Домашнев Сергей Герасимович | Дометиан
Домашевы (Анна Петровна и Мария Петровна, артистки) | Домогацкие
Домашева Мария Петровна | Доможировы

Домбровский, Василий Федорович - историк (1810 - 1845). Окончил курс в нежинской высшей гимназии князя Безбородко ; был профессором русской истории в Киевском университете. Труды Домбровского: "Очерк г. Чернигова и его области в древнее и новое время" (Киев, 1846); "Острожская старина" и "Луцк" (в альманахе "Киевлянин" за 1840 и 1841); "О ямах до конца XVII в." ("Журнал Министерства Народного Просвещения", 1841) и др. Его публичные лекции по русской истории, читанные в 1841 и 1842 г., были новинкой для киевского общества и доставили ему большую известность.


Домбровский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Домашневы | Домбровский Василий Федорович
Домашнев Сергей Герасимович | Домгер Валериан Александрович
Домашевы (Анна Петровна и Мария Петровна, артистки) | Домейко
Домашева Мария Петровна | Дометиан
Домашева Анна Петровна | Домогацкие

Домбровский - польский генерал (1755 - 1818). Сражался под знаменами Косцюшки; после сдачи Варшавы удалился во Францию, сформировал там 2 польских легиона и участвовал с ними в походах 1796, 1797 и 1800 годов. - В войну 1806 г. Домбровский издал воззвание к полякам и собрал до 30 тысяч человек, принявших участие в осаде Данцига. Затем он участвовал в войнах 1809, 12 и 13 годов. Возвратясь в Россию, получил от императора Александра I чин генерала от кавалерии и сделан польским сенатором. В 1816 г. Домбровский вышел в отставку и, удалившись в свое поместье, занялся составлением записок о военных действиях в Великой Польше в 1794 г.


Домгер Валериан Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Домбровский Василий Федорович | Домейко
Домбровский | Дометиан
Домашневы | Домогацкие
Домашнев Сергей Герасимович | Доможировы
Домашевы (Анна Петровна и Мария Петровна, артистки) | Домонтович Константин Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Домгер, Валериан Александрович - геолог, горный инженер (1851 - 1885). Был геологом геологического комитета. Изучал в особенности геологическое строение юга России; особенно ценны его исследования палеогеновых осадков третичной системы южной России. Главные работы Домгера, напечатанные в "Горном журнале": "Геологические исследования западной части кристаллической полосы в Новороссии" (1876); "Геологические исследования в Ливенском уезде Орловской губернии" (1878); "Новое месторождение киновари в России" (1880); "О кристаллических породах юга и юго-запада России" (1881); "О трудах санкт-петербургского общества естествознания"; "Современное состояние вопроса о стилолитах" (том VIII); в "Записках минералогического общества" - "Геологические наблюдения в западной части Уральской железной дороги" (XVII том); отдельно издал "Краткий очерк геологии Донецкого каменноугольного бассейна" (Харьков, 1881).

Назад Вперед


Домейко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Домгер Валериан Александрович | Дометиан
Домбровский Василий Федорович | Домогацкие
Домбровский | Доможировы
Домашневы | Домонтович Константин Иванович
Домашнев Сергей Герасимович | Домонтовичи

Домейко - литовские дворянские роды. Первый из них, герба Долэнга, происходит от Константина Ивановича Визгирда-Домейко, владевшего поместьями в 1659 г., и внесен в VI часть родословной книги Виленской губернии. Второй род, герба Дангель, происходит от Юрия-Казимира Семеновича Контрыма-Домейко (умер в 1682 г.). Из его потомков Александр Фаддеевич был виленским губернским предводителем дворянства (1856 - 77). Этот род Домейко внесен в VI часть родословных книг Виленской и Минской губерний.


Дометиан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Домейко | Домогацкие
Домгер Валериан Александрович | Доможировы
Домбровский Василий Федорович | Домонтович Константин Иванович
Домбровский | Домонтовичи
Домашневы | Донат (в миру Николай Ильич Бабинский)

Дометиан (около 1690 - 1700) - поп, расколоучитель в г. Тюмени, особенно знаменитый в истории раскольнических самосожжений. Проповедью о наступающем втором Христовом пришествии он собрал около себя 1700 человек простого народа, вместе с которыми сжегся. Его, по-видимому, следует признать автором неизвестного доселе в библиографии, встречающегося в раскольнических сборниках (например, в одном из сборников библиотеки Н.И. Барсова ) сочинение "Поучение сибирских страдальцев об антихристе", содержащего в себе фанатическую проповедь о наступившем уже в мире царствовании антихриста, в лице царской и патриаршей власти. Н. Б.


Домогацкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дометиан | Доможировы
Домейко | Домонтович Константин Иванович
Домгер Валериан Александрович | Домонтовичи
Домбровский Василий Федорович | Донат (в миру Николай Ильич Бабинский)
Домбровский | Донауров Сергей Иванович

Домогацкие - русский дворянский род. Предок его Андреян Домогацкий жалован был в 1671 г. вотчиной. Род внесен в VI часть родословной книги Калужской губернии.


Доможировы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Домогацкие | Домонтович Константин Иванович
Дометиан | Домонтовичи
Домейко | Донат (в миру Николай Ильич Бабинский)
Домгер Валериан Александрович | Донауров Сергей Иванович
Домбровский Василий Федорович | Донауровы

Доможировы - русский дворянский род, происходящий из Новгорода. Михаил Константинович Доможиров владел поместьями в 1500 г. В XVII в. многие Доможировы были стольниками, воеводами и стряпчими. Род Доможировых внесен в VI и II части родословных книг губерний Московской, Нижегородской, Новгородской, Смоленской, Тамбовской и Тверской.


Домонтовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Домонтович Константин Иванович | Донат (в миру Николай Ильич Бабинский)
Доможировы | Донауров Сергей Иванович
Домогацкие | Донауровы
Дометиан | Донберг Герман Андреевич
Домейко | Дондук-Даши

Домонтовичи - малороссийские дворянские роды. Предок одного из них, Иван Домонтович, был во второй половине XVII в. войсковым генеральным судьей. Внесены в VI и II части родословной книги Черниговской губернии.


Домонтович Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Доможировы | Домонтовичи
Домогацкие | Донат (в миру Николай Ильич Бабинский)
Дометиан | Донауров Сергей Иванович
Домейко | Донауровы
Домгер Валериан Александрович | Донберг Герман Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Домонтович (Константин Иванович, 1820 - 1889) - один из деятелей по освобождению крестьян; окончил курс на юридическом факультете Санкт-Петербургского университета, затем слушал лекции в гейдельбергском и других заграничных университетах; в 1842 г. поступил на службу в министерство государственных имуществ, в котором особенно трудился над упорядочением налогов и повинностей крестьян. В 1844 г. он был членом пензенской, а затем курской комиссии для уравнения денежных сборов с государственных крестьян; в 1848 г. назначен был правителем дел, а вскоре и членом центральной комиссии уравнения денежных сборов с государственных крестьян. В 1858 г. сделан начальником статистического отделения при министерстве государственных имуществ; положил начало "Памятной книжке для сельских хозяев", которая поныне издается министерством; помещал в периодических изданиях статьи по сельскому хозяйству. В 1859 г. Домонтович занял место помощника статс-секретаря в государственном совете и стал участвовать в трудах редакционных комиссий, по хозяйственному отделению. Когда работы комиссий были внесены в главный комитет по крестьянскому делу, Домонтович, вместе с С.М. Жуковским , редактировал обширный журнал, при котором проекты освобождения крестьян перенесены были в общее собрание государственного совета. В главном комитете об устройстве сельского состояния Домонтович занял место помощника управляющего делами комитета, С.М. Жуковского. В 1865 году Домонтович назначен был директором департамента окладных сборов министерства финансов; вместе с тем он состоял помощником председателя податной комиссии и членом комиссии по пересмотру проекта о городском самоуправлении, везде трудясь неутомимо. В 1874 г. Домонтович назначен был сенатором, а в 1882 г. занял место первоприсутствующего IV департамента сената. В 1879 г. он принимал живое участие в комиссии по отмене подушной подати, в 1880 г. трудился над вопросом о понижении выкупных платежей, в 1882 г. частным образом участвовал в обсуждении способов упразднения подушной подати.

Назад Вперед


Донат (в миру Николай Ильич Бабинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Домонтовичи | Донауров Сергей Иванович
Домонтович Константин Иванович | Донауровы
Доможировы | Донберг Герман Андреевич
Домогацкие | Дондук-Даши
Дометиан | Дондук-Омбо

Донат (в миру Николай Ильич Бабинский) - проповедник (1828 - 1896), магистр Петербургской духовной академии; был епископом брестским, ковенским, рижским, подольским, архиепископом литовским и донским. Поучения Доната изданы в 4-х выпусках.


Донауров Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Донат (в миру Николай Ильич Бабинский) | Донауровы
Домонтовичи | Донберг Герман Андреевич
Домонтович Константин Иванович | Дондук-Даши
Доможировы | Дондук-Омбо
Домогацкие | Дондуков-Корсаков Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Донауров, Сергей Иванович - композитор романсов (1839 - 1897), один из последних представителей нашего музыкального дилетантизма. Учился в пажеском корпусе, служил в разных русских посольствах; позднее был цензором и членом совета Главного управления по делам печати. Своим произведениям Донауров сам не придавал серьезного значения; тем не менее они были очень распространены среди невзыскательных любителей пения и охотно печатались издателями. По своей фактуре романсы Донаурова носят вполне дилетантский характер, подкупая большую публику дешевой "мелодичностью". Особенно популярными были: "Тихо на дороге", "Разлука", "Только станет смеркаться немножко". Донауровым написаны также две оперетки: "Христофор Колумб" и "Путешествие на луну", партитуры которых затеряны в дирекции Импер. театров.

Назад Вперед


Донауровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Донауров Сергей Иванович | Донберг Герман Андреевич
Донат (в миру Николай Ильич Бабинский) | Дондук-Даши
Домонтовичи | Дондук-Омбо
Домонтович Константин Иванович | Дондуков-Корсаков Александр Михайлович
Доможировы | Дондукова-Корсакова Мария Михайловна

Донауровы - русский дворянский род, происходящий из Грузии. Михаил Иванович Донауров был секретарем при императоре Павле Петровиче. Из его сыновей Петр Михайлович (умер в 1863 г.) был товарищем государственного контролера, а Иван Михайлович (умер в 1849 г.) - известный в свое время композитор романсов. Род Донауровых внесен в родословные книги Казанской и Санкт-Петербургской губерний. Ср. Гербовник (IV, 142).


Донберг Герман Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Донауровы | Дондук-Даши
Донауров Сергей Иванович | Дондук-Омбо
Донат (в миру Николай Ильич Бабинский) | Дондуков-Корсаков Александр Михайлович
Домонтовичи | Дондукова-Корсакова Мария Михайловна
Домонтович Константин Иванович | Дондуковы (Дондуковы-Корсаковы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Донберг, Герман Андреевич - офтальмолог (1852 - 1900). Окончил курс медицинского факультета в Дерпте. С самого открытия клинического института великой княгини Елены Павловны читал лекции врачам по глазным болезням, а с 1889 г. состоял директором клиники глазных болезней того же института. Его лекции и практические занятия привлекали в клинический институт множество врачей со всех концов России. Им написано несколько работ по практической офтальмологии и выпущены "Таблицы по метрической системе для определения остроты зрения" (1892).

Назад Вперед


Дондукова-Корсакова Мария Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дондуков-Корсаков Александр Михайлович | Дондуковы (Дондуковы-Корсаковы)
Дондук-Омбо | Донской Лаврентий Дмитриевич
Дондук-Даши | Донцы-Захаржевские
Донберг Герман Андреевич | Доор Антон
Донауровы | Доппельмейер Юлия Васильевна (Вердеревская)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дондукова-Корсакова, Мария Михайловна, княжна, сестра Александра Михайловича князя Дондукова-Корсакова - русская общественная деятельница (1828 - 1909). В молодости пережила какую-то душевную драму, в результате которой явилось глубокое религиозное настроение. Одно время она увлекалась учением английского проповедника Редстока и принадлежала к секте пашковцев, но потом вернулась к православию, хотя до конца ее религиозное миросозерцание не вполне совпадало с учением православной церкви (она держалась убеждения, что человек состоит из трех элементов: тела, души и духа, из коих только последний бессмертен). В 70-х годах Дондукова-Корсакова основала в Порховском уезде Псковской губернии общину сестер милосердия Святой Магдалины, с больницей для сифилитиков, и работала с замечательным самоотвержением и энергией. В следующие годы она посещала тюрьмы, заботясь о религиозном воспитании и перерождении арестантов и вместе с тем стараясь улучшить их положение; при этом она отличалась полной религиозной терпимостью, не обходя ни иноверцев, ни открытых атеистов. В 1904 г. она, после усиленных хлопот и целого ряда неудач, добилась доступа в Шлиссельбургскую крепость к политическим арестантам, многократно посещала их, сблизилась с Верой Фигнер , Н. Морозовым и другими политическими заключенными, целыми месяцами жила в Шлиссельбурге, всячески стараясь облегчить участь заключенных и помогая им, чем только могла, хлопоча о них перед властями, по большей части, безрезультатно. Преследуя свою цель - религиозное обращение неверующих политических арестантов, - она вовсе не навязывала им своих верований, относилась с полной терпимостью и уважением даже к их неверию и вызвала с их стороны глубокое уважение и симпатию к себе. После отправления Веры Фигнер в ссылку в посад Ненокс (Архангельской губернии, на берегу Белого моря) княжна, несмотря на свой возраст, на трудность пути и условий жизни в пустынном посаде, провела у Фигнер несколько недель (1904). Благодаря хлопотам Дондуковой-Корсаковой в Шлиссельбургской крепости построена церковь, которой раньше там не было. См. Аптекман "Записки семидесятника" ("Современный Мир", 1913, № 5); Н. Морозов "Письма из Шлиссельбургской крепости" (Санкт-Петербург, 1910); В. Фигнер "М.М. Дондукова-Корсакова в Шлиссельбурге" и "М.М. Дондукова-Корсакова в Неноксе" ("Русские Ведомости", 1912, № 290 и 294).

См. также статьи:
Дондуковы (Дондуковы-Корсаковы) .


Дондуков-Корсаков Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дондук-Омбо | Дондукова-Корсакова Мария Михайловна
Дондук-Даши | Дондуковы (Дондуковы-Корсаковы)
Донберг Герман Андреевич | Донской Лаврентий Дмитриевич
Донауровы | Донцы-Захаржевские
Донауров Сергей Иванович | Доор Антон
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дондуков-Корсаков, Александр Михайлович, князь - генерал-адъютант и генерал от кавалерии (1820 - 1893). Окончил курс в Петербургском университете по юридическому факультету. Поступив на военную службу в качестве адъютанта князя Воронцова, участвовал во многих делах против горцев. Во время восточной войны отличился в курюкдаринском сражении, в котором был тяжело ранен, и при штурме Карса. В 1859 г. назначен начальником штаба Войска Донского и участвовал в введении крестьянской реформы на Дону. В 1869 г. назначен киевским, подольским и волынским генерал-губернатором. Во время русско-турецкой войны 1877 - 78 г. командовал 13 армейским корпусом. В феврале 1878 г. назначен командующим восточным отрядом, но уже в апреле этого года, по кончине князя Черкасского , ему повелено было состоять императорским российским комиссаром в Болгарии, а в следующем году - и командующим оккупационными войсками в Болгарии, где на его долю выпали труды по организации гражданского управления страны. Назначенный членом государственного совета, князь Дондуков-Корсаков с 1880 г. был временным харьковским генерал-губернатором и командующим войсками харьковского военного округа, с 1882 по 1890 г. - главноначальствующим гражданской частью на Кавказе и командующим войсками кавказского военного округа. При его участии выработано новое положение об управлении Кавказом, введенное в действие в 1883 г. При Дондукове-Корсакове упразднено кавказское военно-народное управление, произведены обширные работы по истреблению саранчи, созван филоксерный съезд, устроена статистическая часть, кавказские минеральные воды признаны имеющими общественное значение, и приступлено к правильному их устройству, преобразовано управление горной частью на Кавказе.

См. также статьи:
Дондукова-Корсакова Мария Михайловна ;
Дондуковы (Дондуковы-Корсаковы) ;
Рихтер Александр Александрович .


Дондуковы (Дондуковы-Корсаковы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дондукова-Корсакова Мария Михайловна | Донской Лаврентий Дмитриевич
Дондуков-Корсаков Александр Михайлович | Донцы-Захаржевские
Дондук-Омбо | Доор Антон
Дондук-Даши | Доппельмейер Юлия Васильевна (Вердеревская)
Донберг Герман Андреевич | Доргобужинов Владимир Ипполитович

Дондуковы и Дондуковы-Корсаковы - калмыцкий княжеский род. Дочь одного из сыновей калмыцкого хана Дондука-Омбо , Ионы, вышла за полковника Корсакова, которому в 1802 г. дозволено именоваться князем Дондуковым-Корсаковым. Единственная дочь его, Мария, была женой Михаила Александровича Корсакова, вице-президента Академии Наук (1794 - 1869), которому в 1820 г. передана фамилия князя Дондукова-Корсакова. Старшим сыном их был генерал-адъютант князь Александр Михайлович Дондуков-Корсаков . О дочери их Марии Михайловне см. Род Дондуковых внесен в V часть родословных книг Петербургской и Могилевской губернии. В 1907 г. отставному гвардии полковнику Льву Изъединову, женатому на дочери князя Владимира Михайловича Дондукова-Корсакова, дозволено присоединить к своей фамилии и гербу фамилию, герб и титул князя Дондукова и именоваться князем Дондуковым-Изъединовым.


Дондук-Даши

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Донберг Герман Андреевич | Дондук-Омбо
Донауровы | Дондуков-Корсаков Александр Михайлович
Донауров Сергей Иванович | Дондукова-Корсакова Мария Михайловна
Донат (в миру Николай Ильич Бабинский) | Дондуковы (Дондуковы-Корсаковы)
Домонтовичи | Донской Лаврентий Дмитриевич

Дондук-Даши - седьмой калмыцкий хан из рода Хо-Урлюка, переселившегося в 1630 г. из Чжунгарии в пределы России, сын Чакдорджаба, внук хана Аюки . Дондук-Омбо , умирая (1741), назначил себе преемником 10-летнего сына Рандула. Еще до утверждения его русским правительством в правах на ханство, мать Рандулы Джан стала присваивать себе ханскую власть и казнила многих влиятельных калмыцких князей. Ввиду этого русские власти отстранили вдову Дондук-Омбо и ее сына от власти, и на престол был возведен Дондук-Даши. Первые 16 лет он управлял калмыками в качестве наместника, а с 1757 г. до смерти (1761) - в звании хана.


Дондук-Омбо

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дондук-Даши | Дондуков-Корсаков Александр Михайлович
Донберг Герман Андреевич | Дондукова-Корсакова Мария Михайловна
Донауровы | Дондуковы (Дондуковы-Корсаковы)
Донауров Сергей Иванович | Донской Лаврентий Дмитриевич
Донат (в миру Николай Ильич Бабинский) | Донцы-Захаржевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дондук-Омбо - шестой хан приволжских калмыков (1737 - 1741). Сын Агунджаб (Гунжеп) - тайши, внук хана Аюки . После смерти последнего (1724), несмотря на свои личные блестящие качества и сильную поддержку со стороны вдовствующей ханши Дарма-Балы, Дондук-Омбо должен был, под давлением русского правительства, некоторое время оставаться в тени и признать ханом Церен-Дондука. В 1732 Дондук-Омбо в сопровождении 11 000 кибиток перекочевал на Кубань и вступил в подданство Порты. Через 2 года под его властью уже насчитывалось около 28 000 кибиток. Однако новые места страдали отсутствием удобных для кочевок земель, и Дондук-Омбо просил русские власти разрешить ему вернуться на Волгу. Возникшая к тому времени война с Турцией (1735) побудила русское правительство не только дозволить Дондук-Омбо возвращение на старые кочевки, но и объявить его, за оказанную поддержку в войне с турками, ханом. Вторая жена Дондук-Омбо, кабардинка Джан, впоследствии приняла православие, и от нее ведет начало княжеский род Дондуковых.

См. также статьи:
Дондук-Даши ;
Дондуковы (Дондуковы-Корсаковы) ;
Ефремов Данило .


Донской Лаврентий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дондуковы (Дондуковы-Корсаковы) | Донцы-Захаржевские
Дондукова-Корсакова Мария Михайловна | Доор Антон
Дондуков-Корсаков Александр Михайлович | Доппельмейер Юлия Васильевна (Вердеревская)
Дондук-Омбо | Доргобужинов Владимир Ипполитович
Дондук-Даши | Дормидонтов Григорий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Донской, Лаврентий Дмитриевич - оперный певец (тенор). Родился в 1858 г. Учился пению в Петербургской консерватории, затем в Италии у Ронкони и Гамбоджи. В 1883 г. вступил в состав московской императорской оперы (primo tenore). Нередко гастролировал и выступал в концертах в разных провинциальных городах.

См. также статьи:
Леонова Дарья Михайловна .


Донцы-Захаржевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Донской Лаврентий Дмитриевич | Доор Антон
Дондуковы (Дондуковы-Корсаковы) | Доппельмейер Юлия Васильевна (Вердеревская)
Дондукова-Корсакова Мария Михайловна | Доргобужинов Владимир Ипполитович
Дондуков-Корсаков Александр Михайлович | Дормидонтов Григорий Федорович
Дондук-Омбо | Дорн Борис Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Донцы-Захаржевские - старинный харьковский дворянский род. Первый представитель рода, Григорий Ерофеич, был с 1669 г. полковником харьковского слободского казачьего полка. В течение более 20 лет он вел борьбу с татарами, то отражая их в чистом поле, то устраивая против них земляные черты и крепости; наибольшее количество укреплений он устроил по реке Донцу; при нем и благодаря ему город Изюм сделался центральным пунктом вновь образовавшегося изюмского слободского полка, также отданного ему в управление. Его потомство продолжало его дело. Род Донцы-Захаржевские пресекся в 1872 году. Памятником его имени в Харькове является учрежденная на его средства больница медицинского общества. См. брошюру Орновского, изданную в Киеве в 1705 г.: "Bogaty wiridarz". Д. Б-ый.

См. также статьи:
Багалей Дмитрий Иванович .


Доор Антон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Донцы-Захаржевские | Доппельмейер Юлия Васильевна (Вердеревская)
Донской Лаврентий Дмитриевич | Доргобужинов Владимир Ипполитович
Дондуковы (Дондуковы-Корсаковы) | Дормидонтов Григорий Федорович
Дондукова-Корсакова Мария Михайловна | Дорн Борис Андреевич
Дондуков-Корсаков Александр Михайлович | Дорн Лудольф Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Доор (Антон) - замечательный пианист, родился в 1833 г. в Вене. Преподавал игру на фортепиано в московских институтах, позже был профессором сначала в Московской, потом в Венской консерватории. М. П.

См. также статьи:
Пабст Павел Августович .


Доппельмейер Юлия Васильевна (Вердеревская)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Доор Антон | Доргобужинов Владимир Ипполитович
Донцы-Захаржевские | Дормидонтов Григорий Федорович
Донской Лаврентий Дмитриевич | Дорн Борис Андреевич
Дондуковы (Дондуковы-Корсаковы) | Дорн Лудольф Борисович
Дондукова-Корсакова Мария Михайловна | Дорогостайские

Доппельмейер (Юлия Васильевна, урожденная Вердеревская, во 2-м браке Фаворова) - писательница. Родилась в 1848 г. Помещала переводы стихотворений из французских, английских и итальянских поэтов (преимущественно из Барбье, Гюго и Мура) в "Деле" (1867 - 70), "Женском Вестнике" (1868), "Отечественных Записках" (1868 - 73), "Вестнике Европы" (1870) и "Складчине" (Санкт-Петербург, 1874). Главный ее труд - новый полный перевод (с французского перевода Галлана) "Тысячи одной ночи" (Москва, 1889 - 90, со статьей академика А.Н. Веселовского ). Помещала в "Деле" 1870-х годов и оригинальные стихотворения.


Доргобужинов Владимир Ипполитович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Доппельмейер Юлия Васильевна (Вердеревская) | Дормидонтов Григорий Федорович
Доор Антон | Дорн Борис Андреевич
Донцы-Захаржевские | Дорн Лудольф Борисович
Донской Лаврентий Дмитриевич | Дорогостайские
Дондуковы (Дондуковы-Корсаковы) | Дорохов Иван Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Доргобужинов, Владимир Ипполитович - писатель (1822 - 1887). Образование получил в Харьковском университете: был консулом в Иерусалиме. Главные его труды: "О пробном введении морской записи в Прибалтийском крае" (Санкт-Петербург, 1861), "О торговом мореплавании во Франции" (Санкт-Петербург, 1863) и книжка для народа - "О том, как костромской крестьянин Иван Сусанин положил жизнь за царя" (4-е издание, Москва, 1879 - 86).

Назад Вперед


Демидов Анатолий Николаевич (князь Сан-Донато)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Демерт Николай Александрович | Демидов Григорий Александрович
Дементьевы | Демидов Николай Иванович
Дементьев Евстафий Михайлович | Демидов Павел Григорьевич
Деменковы | Демидов-Лопухин Николай Петрович
Демезоп Петр Иванович (Desmaisons) | Демидовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Демидов Анатолий Николаевич (князь Сан-Донато) - см. в статье Демидовы (родоначальник Демид Антуфьев) .

См. также статьи:
Брюллов Карл Павлович ;
Россия, разд. Геология .


Демидов Павел Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Демидов Николай Иванович | Демидов-Лопухин Николай Петрович
Демидов Григорий Александрович | Демидовы
Демидов Анатолий Николаевич (князь Сан-Донато) | Демидовы (родоначальник Демид Антуфьев)
Демерт Николай Александрович | Демол Иван Александрович
Дементьевы | Демонси Карл Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Демидов Павел Григорьевич - см. в статье Демидовы (родоначальник Демид Антуфьев) .

См. также статьи:
Покровский Герасим Федорович ;
Рокотов Федор Степанович ;
Сомов Иосиф Иванович .


Демидовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Демидов-Лопухин Николай Петрович | Демидовы (родоначальник Демид Антуфьев)
Демидов Павел Григорьевич | Демол Иван Александрович
Демидов Николай Иванович | Демонси Карл Александрович
Демидов Григорий Александрович | Демут-Малиновский Василий Иванович
Демидов Анатолий Николаевич (князь Сан-Донато) | Демченко Василий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Демидовы - русские дворянские роды. Самый известный из них происходит от Никиты Демидовича Демидова. Одна из ветвей этого рода в 1873 г. унаследовала, в лице генерал-майора Николая Петровича Демидова, имя и титул светлейших князей Лопухиных . Род Демидовых внесен в I, II, III части родословных книг Московской, Нижегородской и Санкт-Петербургской губернии (Гербовник, II, 135 и XIII, 66). Другой род Демидовых происходит от ДСС Василия Ивановича Демидова (1741). Сын его, Иван Васильевич (умер в 1799 г.), был при Екатерине II генерал-поручиком и флота генерал-цейхместером (т. е. начальником морской артиллерии). Этот род внесен в I часть родословных книг Казанской, Новгородской и Орловской губерний. Остальные роды Демидовых, число 13, нового происхождения. В. Р.

См. также статьи:
Демидов-Лопухин Николай Петрович .


Денисовы (Андрей и Семен)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Денисовы | Денисьевы
Денисович Илларион | Депп Александр Филиппович
Денисов Яков Андреевич | Депп Георгий Филиппович
Денисов Федор Петрович | Депп Николай Филиппович
Денисов Федор Алексеевич | Депрерадович Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Денисовы - братья, Андрей (1674 - 1730) и Семен (1682 - 1741) - известные вожди старообрядчества. Происходили из князей Мышецких , хотя сами обычно именовали себя Вторушиными или Второго. Происхождение, однако, мало дало Денисовым: своей ученостью и своим положением они обязаны исключительно своим дарованиям и энергии. Отец их Дионисий, хотя и вел крестьянскую жизнь, но принадлежал к числу людей состоятельных. Его дом часто посещали бродившие по северу расколоучители. Кругом шла упорная борьба "древляго благочестия" за право на существование. На Андрея сильное впечатление производили речи проповедников о страданиях за веру. Особенное влияние на юношу имел соловецкий выходец Игнатий. Когда Андрею шел 18-й год, родители "неусыпное рачение имеяху еже бы ему изобрести разумную супружницу", но он тайно ушел в выгорецкие леса (1692), где тогда еще разрозненно жили отдельные группы старообрядцев, спасавшихся от преследований правительства. Его принял в свою общину Даниил Викулин , вместе с которым он принимал участие в устроении Выговской пустыни. "В покорении и послушании преуспевая", Андрей Денисов сделался руководителем общины, сначала наряду с Даниилом Викулиным, а с 1703 г. как самостоятельный настоятель. Когда материальное положение пустыни стало удовлетворительным, Андрей Денисов все свое внимание устремил на духовные ее нужды. Разъезжая по России по делам торговым, он "промышляше книги и осматриваше, овыя покупаше, овыя списываше". Большая начитанность, которую Андрей проявил в своих сочинениях (особенно в "Поморских Ответах"), свидетельствует, что ему удалось собрать обширную библиотеку. Более года он учился в киевской академии "и о всем риторском, философском и теологическом учении с велиим прилежанием вопрошаше". Вооруженный знаниями, он сыграл очень крупную роль в деле широкой пропаганды старообрядчества и защиты его пред светской властью. Биограф сравнивает его с Моисеем. Вместе с братом Семеном Андрей создал богословие раскола, исторически и даже археологически обосновал его. Его умению ладить с правительством Выгореция обязана своим благополучием. Павел Любопытный в своем каталоге назвал 119 сочинений Андрея; В.Г. Дружинин описал более 183. За незначительными исключениями все эти сочинения остаются неизданными. Наибольшей известностью пользуются написанные им в сотрудничестве с братом Семеном и Тр. Петровым "Поморские Ответы" (изданные в 1887 г. за границей). Сочинение это написано в ответ на 106 вопросов, предложенных посланным в 1722 г. Синодом для увещания иеромонахом Неофитом. И как литературное произведение, и как богословская работа сочинение это отличается крупными достоинствами: умением подметить слабую сторону противника, знанием приемов исторической и филологической критики, большим запасом сведений. Синод не ожидал, что среди лесов и болот севера найдется такой ученый полемист. Миссия Неофита окончилась неудачей; "Поморские Ответы" имели огромный успех не только среди старообрядцев Поморья. Широкой известностью пользуются также "Диаконовы Ответы" Андрея Денисова. Всего больше после него осталось проповедей. Еще в Киеве он приобрел славу "второго Златоуста". Его проповеди разделяют на догматические, панегирические, нравоучительные и надгробные. Характер их - аскетический; по внешности они соответствуют требованиям тогдашнего риторического искусства. Из надгробных слов его особенно замечательно "Надгробное слово Петру Прокофьевичу вкупе и история краткая, како и откуда зачася выгорецкое общежительство". В нем, помимо исторических сведений, много ценных автобиографических данных. Оно вошло в состав первых глав "Истории Выговской пустыни", Ив. Филиппова . - Семен Денисов пришел на Выг в 1697 г. и скоро стал ближайшим помощником Андрея. Как и Андрей, Семен приобрел известность не только среди старообрядцев севера. Когда в 1713 г. он отправился по делам общежительства в Новгород, митрополит Иов распорядился арестовать его как опасного врага церкви и посадить в тюрьму. Никакие ходатайства высокопоставленных лиц из Петербурга не помогали. В течение 4 лет Семен находился в заключении; спастись от тюрьмы ему удалось лишь бегством. В 1730 г., по смерти Андрея, Семен занял место брата. Деятельность его как настоятеля совпадает с тяжелым периодом как во внутренней, так и во внешней жизни общежительства. Внутри падала нравственность, в связи с ослаблением энтузиазма первых лет и повышением материальной обеспеченности; извне опасные для общежительства мероприятия правительства, в связи с доносами Халтурина и Круглого. Семен Денисов произносил обличительные и нравоучительные проповеди, составлял уставы благочиния, инструкции разным монастырским властям, принимал все меры к реабилитации общежительства в глазах правительства. По примеру Андрея, он "посылал братию на море и в дальние места зверей живых ловити", отправлял их "не только к Его Величеству Петру II, но и к великим господским лицам, и письма писал к Его Императорскому Величеству и к господам". П. Любопытный насчитывает 47 сочинений Семена Денисова, В.Г. Дружинин - 103. Андрей Денисов был по преимуществу догматистом, апологетом и полемистом; Семена можно назвать скорее историком раскола. Наиболее известны два его сочинения: 1) "Виноград Российский" - сборник жизнеописаний виднейших деятелей старообрядчества, и 2) "История об отцах и страдальцах соловецких". Ему принадлежит также ряд богослужебных чинопоследований и сочинений полемических. Из проповедей его наиболее замечательны три надгробных слова: Д. Викулину, Соломонии Дионисьевне и Петру Онуфриевичу. - Литература: Г. Есипов "Раскольничьи дела XVIII столетия", том I (Санкт-Петербург, 1861); Н.И. Барсов "Братья Андрей и Семен Денисовы" (в "Православном Обозрении", 1865, и отд. Москва, 1866); Е.В. Барсов "Семен Денисов Вторушин, предводитель русского раскола XVIII в." ("Труды Киевской Духовной Академии", 1866); его же "Андрей Денисов Вторушин" (ibid., 1867); П.С Усов "Помор-философ" ("Исторический Вестник", 1886, № 4); П.С. Смирнов "Лексинская беспоповщинская пустынь в первое время ее существования" ("Христианское Чтение", 1910, № 2, 3); его же "Выговская беспоповщинская пустынь в первое время ее существования" (ibid., № 5, 6, 7, 8); его же "Споры в расколе во второй четверти XVIII в." (ibid., 1911, № 1 - 4); В.Г. Дружинин "Писания русских старообрядцев" (Санкт-Петербург, 1912; отт. из тома XXV "Летоп. Зан. Импер. Археогр. Ком."). См. Выгор. пустынь (XII, 5). И. К.

См. также статьи:
Денисов Андрей ;
Денисов Семен .


Ростовские князья (Димитрий и Константин Борисовичи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ростовская Марья Федоровна | Ростовский Александр Владимирович
Ростиславов Димитрий Иванович | Ростовцев Иван Яковлевич
Ростислав-Михаил Рюрикович | Ростовцев Михаил Иванович (писатель)
Ростислав-Иоанн Ярославович | Ростовцев Михаил Иванович (хирург)
Ростислав Ярославович | Ростовцев Семен Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий (1253 - 94) и Константин (1255 - 1307) Борисовичи - князья ростовские, дети Бориса Васильковича . В 1279 г., по смерти Глеба Васильковича , братья заняли Ростов. Честолюбивые стремления Димитрия послужили поводом к раздорам между братьями; Константин был вынужден искать защиты у великого князя Димитрия Александровича . Великому князю и епископу ростовскому Игнатию удалось примирить братьев. Смерть углицкого князя Романа (1285) увеличила их владения и дала возможность полюбовно разделить уделы. По жребию старший получил Углич, младший - Ростов; через три года они поменялись городами. Незадолго до смерти Димитрию удалось получить татарский отряд для действия против великого князя владимирского. По смерти брата, Константин занял Ростов, а Углич передал своему сыну Александру. Участвовал в походах великого князя Андрея против Твери и Переяславля, много раз ездил в Орду, где и умер в 1307 г.

См. также статьи:
Димитрий Борисович ;
Константин Борисович .


Димитрии Юрьевичи (Шемяка и Красный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дильтей Филипп-Генрих (Dilthey) | Димитрий
Диллон Эмилий Михайлович | Димитрий (в миру Даниил Сулима)
Диллон Мария Львовна | Димитрий (в миру Димитрий Иванович Самбикин)
Дилецкий Николай Павлович | Димитрий (в миру Михаил Георгиевич Ковальницкий)
Дилакторский Прокопий Александрович | Димитрий (Муретов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Димитрий Шемяка (1420 - 1453) и Димитрий Красный (1421 - 1441) Юрьевичи - князья галицкие (Галича костромского), внуки Димитрия Донского . Димитрий Шемяка, в противоположность кроткому брату своему, был человек необузданной энергии, неразборчивый в средствах для достижения намеченной цели; прославился неутомимой, упорной борьбой с великим князем Василием Темным , своим двоюродным братом, за московский престол. Еще при жизни отца, добивавшегося великокняжеского стола, он принимал деятельное участие во всех походах и войнах против великого князя. Честолюбие заставило его, по смерти Юрия (1434), отступиться от старшего брата, Василия Косого , объявившего себя великим князем, и, вместе с младшим братом, пригласить Василия Васильевича на великокняжеский стол. Прогнав из Москвы, при помощи младших Юрьевичей, старшего, великий князь заключил с первыми договор, по которому братья не должны были вступаться в удел умершего Петра Димитриевича дмитровского, в отнятый у Василия Косого Звенигород и в Вятку; со своей стороны, великий князь подтвердил за братьями города, данные им отцом их (Галич, Руза, Вышгород) и им самим (Ржев, Углич и другие). Между тем как Василий Косой готовился идти на великого князя, Шемяка приехал в Москву звать последнего на свою свадьбу, но был схвачен и в оковах отправлен в Коломну, как заподозренный в соучастии со старшим братом, при котором действительно находился "двор" Шемяки. По возвращении из похода великий князь освободил его, заставив подтвердить прежний договор. Доверие между двоюродными братьями, по-видимому, восстановилось, так что в 1437 г. великий князь посылал обоих Юрьевичей к Белеву на хана Улу-Махмета. Но они вели себя в походе скорее как разбойники, предававшие все по пути огню и мечу, не разбирая своего и чужого. Самонадеянность Шемяки была причиной того, что московские войска с позором бежали от немногочисленных войск Улу-Махмета (1438). Но Шемяка не мог долго сдерживать своей ненависти к великому князю. В 1439 г. он не дал помощи ему при нападении на Москву Улу-Махмета, и кровавое столкновение между ними устранено было только благодаря примирительному вмешательству троицкого игумена Зиновия. Взятие Василия Васильевича в плен детьми Улу-Махмета (1445) не принесло Шемяке никакой пользы; задержание, затем, великого князя в Троицком монастыре, занятие Москвы (в союзе с Иваном можайским) и вероломный поступок с его детьми, ослепление Василия только возбудили ненависть к Шемяке и симпатии к великому князю, к которому начали переходить от Юрьевича люди всех званий и состояния. Москва занята была боярином Василия, Михаилом Борисовичем Плещеевым ; Шемяка бежал в Чухлому (см. V, 585 и 601). Мирные договоры, которые потом заключали между собой двоюродные братья, при каждом удобном случае Шемяка нарушал и вновь вооружался на великого князя; вмешательство духовенства не действовало на него. Наконец, в 1452 г., когда московские войска почти со всех сторон окружили Шемяку на реке Кокшенге, последний бежал в Новгород. Переписка митрополита Ионы с новгородским владыкой Евфимием о том, чтобы последний убедил Шемяку покориться великому князю, не имела благих результатов. Дело, наконец, разрешилось иначе: при посредстве московского дьяка Степана Бородатого , Шемяка отравлен был собственным поваром. Великий князь до того был рад этой развязке, что гонца, привезшего известие о смерти Юрьевича, пожаловал в дьяки. Сын Шемяки, Иван , уехал с матерью в Литву, где получил в кормление от короля Казимира Рыльск и Новгород Северский. Димитрий Красный умер раньше Шемяки, в 1441 г. Полное собрание русских летописей III, 113, 141, 199; IV, 122, 125, 126, 131, 132, 146, 208, 213, 215, 216, 272; V, 28, 31, 265 - 271; VI, 45, 148 - 150, 169 - 178, 266, 281; VII, 226; VIII, 97 - 100, 107, 109, 111 - 115, 117 - 123, 125, 239, 270; XV, 490, 492 - 494. Никоновская летопись V, 113 - 121, 124 - 125, 136, 150, 157, 161, 200 - 217, 221, 229, 278. Архангельская летопись 153. Собрание государственных грамот и договоров I, № 49, 50, 52 - 59, 61, 62, 67, 78, 79, 84 - 87, 144. Акты Ист. I, № 40, 43, 53. А.А. Эксп. I. № 29, 372. Экземплярский "Великие и удельные князья" (II, 236 - 254). А. Э.

См. также статьи:
Димитрий Юрьевич Красный ;
Димитрий Юрьевич Шемяка .


Дирик (братья Андрей и Бернгард Ивановичи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дир | Дирик Андрей Иванович
Дионисий (иконник) | Дирик Бернгард Иванович
Дионисий (в миру Димитрий Васильевич Хитров) | Дирины
Дионисий (в миру Давид Федорович Зобниковский) | Дистерло
Дионисий | Дистерло Роман Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дирик (братья Андрей и Бернгард Ивановичи) - латышские литературно-общественные деятели. Андрей Дирик (1853 - 1887) известен как ученый знаток литовского языка, составитель литовской грамматики и словаря для латышей; помещал разные переводные и оригинальные статьи, под псевдонимом "Ионайтис", в местной прессе, в "Тильзитских сообщениях" литовского литературного общества и др. Бернгард Дирик (1831 - 1892) известен как основатель и редактор младо-латышской газеты "Балтийский Вестник" и председатель рижского латышского благотворительного общества. В 1860 г. он издал небольшую брошюру "Обзор латышской литературы", впервые с национальной точки зрения осветившую многие факты прибалтийской истории и народно-латышской жизни. О направлении и тенденции газет им редактированных см. Латышская периодическая печать и литература. Как общественный деятель, он проявлял большую энергию в защите латышских национальных интересов. Был учителем русского языка в аренсбургской прогимназии. Э. В.

См. также статьи:
Дирик Андрей Иванович ;
Дирик Бернгард Иванович .


Длусские (С.М., Э.Я.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Длужневские | Длусский Станислав Михайлович
Длотовский Александр Алексеевич | Длусский Эразм Яковлевич
Длотовские | Дмитревская Агриппина Михайловна (Мусина-Пушкина)
Дитятин Иван Иванович | Дмитревский Владимир Александрович
Диттель Вильям Францович | Дмитревский Иван Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Длусский: 1) Станислав Михайлович - виртуоз на английском концертино; родился в 1853 г. Совершил много концертных путешествий, выступая вместе со своей женой Леопольдиной, также хорошей концертинисткой. Им напечатана "Полная школа для английского концертино; теоретическое и практическое руководство" (часть I, Москва). - 2) Эразм Яковлевич - композитор. Родился в 1857 г. Учился в Санкт-Петербургской консерватории. Приобрел известность как отличный аккомпаниатор. Написал оперы: "Романо", "Коринфская невеста" и "Урвази", струнный квартет, около 60 романсов и "Славянскую рапсодию" для оркестра.

См. также статьи:
Длусский Станислав Михайлович ;
Длусский Эразм Яковлевич .


Дестунис (имя двух историков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дестрем Морис Гугонович | Дестунис Гавриил Спиридонович
Дестрем | Дестунис Надежда Александровна
Деспот-Зенович | Дестунис София
Десницкий Семен Ефимович | Дестунис Спиридон Юрьевич
Десницкий Михаил | Десятовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дестунис - имя двух историков: 1) Спиридон Юрьевич - грек по происхождению (1782 - 1848). Учился в московском университетском пансионе; был консулом в Смирне. Перевел Плутарха (1813 - 21), помещал в "Журнале министерства народного просвещения" статьи исторического содержания. Сочинение его: "Византийские историки - Дексипп, Эвнапий, Олимпиодор, Малх, Петр Патриций, Менандр, Кандид, Ноннос и Феофан-Византиец" (Санкт-Петербург, 1860) издано его сыном. Его биография в "Записках одесского общества истории и древностей" (часть II). - 2) Сын его, Гавриил Спиридонович (1818 - 1895), окончил Петербургский университет по историко-филологическому факультету; получив степень доктора, был профессором греческой словесности. Состоял в то же время драгоманом в министерстве иностранных дел. Главные его труды: "Историческое сказание инока Комнина и инока Прокла о разных деспотах эпирских" (Санкт-Петербург, 1858); "Материалы для рассмотрения вопроса о следах славянства в нынешнем греческом языке" (1858 - 60), в "Материалах для сравнительного и объяснительного словаря" (Имп. Академия Наук); "Ватопедский снимок Птолемеевой географии" (в "Известиях императорского археологического общества", том II); "Сказания Приска Панийского" (в "Ученых Записках II отделения Имп. Академии Наук", книга VI). Издал сочинение своего отца "Византийские историки" (Санкт-Петербург, 1860) и прибавил к нему введение и примечания.

См. также статьи:
Дестунис Гавриил Спиридонович ;
Дестунис Спиридон Юрьевич .


Домашевы (Анна Петровна и Мария Петровна, артистки)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Домашева Мария Петровна | Домашнев Сергей Герасимович
Домашева Анна Петровна | Домашневы
Доманицкий Василий Николаевич | Домбровский
Долоцкий Василий Иванович | Домбровский Василий Федорович
Долматовы-Карповы | Домгер Валериан Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Домашева: 1) Мария Петровна, драматическая артистка. Дебютировала в 1893 г. в Москве; с большим успехом выступала в ролях инженю в театре Корша . В 1896 г. перешла в Санкт-Петербург, в театр литературно-художественного общества. С 1899 г. находится в составе труппы Императорского Александринского театра. В ролях "Ганнеле", Рози ("Бой бабочек"), и других обнаружила несомненное дарование. 2) Ее сестра Анна Петровна, по окончании московской театральной школы, служила в балете, затем дебютировала на сцене Малого театра в роли Клерхен ("Эгмонт"). С 1900 г. играла в Санкт-Петербурге в театре литературно-художественного общества, в 1904 г. - в театре Коммиссаржевской .

См. также статьи:
Домашева Анна Петровна ;
Домашева Мария Петровна .


Евгений (Евфимий Болховитинов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евгений (Евгений Мерцалов) | Евгений Булгарис
Евгений (герцог Вюртембергский) | Евгеньев Андрей Иванович
Дядьковский Устин Евдокимович | Евграф (Евфимий Музалевский-Платонов)
Дядин Алексей Васильевич | Евдоким (Василий Иванович Мещерский)
Дягилевы | Евдокимов Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евгений (Евеимий Болховитинов) - известный ученый (1767 - 1837). Родился в семье бедного священника. Учился в Московской духовной академии, посещал и университет. Умственное движение конца XVIII в., центром которого был кружок Н.И. Новикова , оказало заметное на него влияние. В Воронеже, куда он был назначен преподавателем общей церковной истории, он начал работать над "Российской историей". Недостаток в книгах принудил его оставить эту задачу и взяться за местную историю. Сюда относятся "Надгробное слово над гробом епископа Иннокентия, с присовокуплением краткого летописца преосвященных воронежских" (Москва, 1794), "Полное описание жизни преосвященного Тихона" и "Историческое, географическое и экономическое описание Воронежской губернии" (1800; капитальный труд, в основание которого положена масса архивного материала). Кроме того, под руководством Евгения была написана "История воронежской семинарии". В 1800 г. Евгений приехал в Петербург, постригся в монахи и определен префектом духовной академии и учителем философии и красноречия. По поводу происков иезуита Грубера, предложившего Павлу I проект воссоединения церквей, Евгений составил "Каноническое наследование о папской власти в христианской церкви", разрушившее замыслы иезуита. Разговор с тамбовскими духоборцами, бывшими в Петербурге в 1803 г., дал в результате "Записку с двумя духоборцами" ("Чтения Общества Истории и Древностей Российских", 1871, книга II). Так же "случайно", как и "Записка", составлено было Евгением весьма ценное "Историческое изображение Грузии" (Санкт-Петербург, 1802) - результат бесед с грузинским епископом Варлаамом и другими, а также исследования архивного материала. Евгений издал еще "Памятный церковный календарь", заключающий в себе немало материала для "Истории российской иерархии", задуманной Евгением. В 1804 г. Евгений был назначен викарием новгородским и, пользуясь библиотекой Софийского собора, написал "Исторические разговоры о древностях Великого Новгорода". К тому же времени относятся: "Всеобщее хронологическое обозрение начала и распространения духовных российских училищ", "Рассмотрение исповеданий духоборческой секты" и "Критические замечания на рецензию моравского дворянина Гаке де Гакенштейна", напечатанные в журнале "Любитель Словесности" (1806, стр. 140). Переведенный в Вологду (1808), Евгений написал "Всеобщее введение в историю монастырей греко-российской церкви", "Описание Пекинского монастыря", "Историческое сведение о вологодской епархии и о пермских вологодских и устюжских архиереях", "О личных собственных именах у славяно-руссов" и статью "О древностях вологодских зырянских" ("Вестник Европы" 1813, ч. 70 и 71). В Калуге он продолжал писать "Историю княжества Псковского" (Калуга, 1831), пишет о "Летописях древнего славяно-русского княжества гор. Изборска" ("Отечественные Записки", 1825, ч. 22, № 61) и "О русской церковной музыке" (для гейдельбергского профессора Тибо), составляет "Описание шести псковских монастырей", посылает в "Сибирский Вестник" исправленную им "Записку о камчатской миссии" (1822, стр. 89) и дополненную историю пекинской миссии (1822, ч. 18, стр. 99). Его "Словарь исторический о бывших в России писателях духовного чина", печатавшийся сначала в журнале "Друг Просвещения" (1805), появился отдельно в 1818 г., а в 1827 г. вышел в значительно исправленном и дополненном виде. 2-я часть словаря была в 1845 г. издана Погодиным под названием "Словарь российских светских писателей". Эти "Словари" не утратили своего значения и до настоящего времени. В 1822 г. Евгений был назначен киевским митрополитом. Здесь составлены им "Описание Киево-Софийского собора" (Киев, 1825), "Описание Киево-Печерской лавры" (1826) и "Киевский месяцеслов, с присовокуплением разных статей к российской истории и киевской иерархии относящихся" (1832). В связи с его давними занятиями по истории славянской Кормчей стоит его труд: "Историческое обозрение российского законоположения от древнейших времен до 1824 г.", а также статья "Сведения о Кирихе, предлагавшем вопросы Нифонту" ("Записки Общества Истории и Древностей", 1828, ч. IV). Он не переставал работать и над своей "Историей российской иерархии", которую исправлял и дополнял на основании новых материалов, найденных в киевских архивах. Раскопки, предпринятые им в Киеве, привели к обнаружению фундамента Десятиной церкви, Золотых ворот и к другим важным находкам. Кроме трудов исторического характера, Евгению принадлежат еще "Собрание поучительных слов" (Киев, 1834), "Пастырское увещание о прививании коровьей оспы" (Москва, 1811), "Новая латинская азбука", "Рассуждение о надобности греческого языка для богословия" и др. Евгений постоянно искал удовлетворения своей жажде знания и находил его всюду. Он вносит воодушевление и в свою обширную переписку с писателями того времени, совершенно бескорыстно помогая им в работах (например, Державину ). Будучи горячим противником "вольномыслия", он не признавал таких писателей, как Вольтер и Монтескье, но в то же время высказывался в том смысле, что "отцы церкви нам в физике не учители", что само св. Писание учит нас "только нравственной и благочестивой физике". Нападая на увлечение иностранцами, Евгений высказывал убеждение, что "лучше помещать переводное, да хорошее, нежели иное оригинальное, да безвкусное". История, по его мнению, должна быть повествованием, собранием фактов, без субъективного к ним отношения. Такой характер и носят все труды его; за массой цифр и фактов не видно ни "причин", ни "следствий", ни духовной жизни. К преобразованиям духовных училищ в начале XIX в. и к лицам, стоявшим во главе этих преобразований, Евгений относился отрицательно. - Ср. Е. Шмурло "Митрополит Евгений как ученый" (Санкт-Петербург, 1888); Н. Полетаев "Труды митрополита киевского Евгения Болховитинова по истории русской церкви" (Казань, 1899); Д. Сперанский "Ученая деятельность Евгения" ("Русский Вестник", 1885, № 4, 5 и 6); И. Чистович "Руководящие деятели духовного просвещения в первой половине XIX столетия" (Санкт-Петербург, 1894); С. Пономарев "Материалы для биографии митрополита Евгения" (в "Трудах киевской духовной академии", 1867, № 8); Пр. Н. Фаворов "Речь на годичном собрании университета св. Владимира" (там же); И. Малышевский "Деятельность митрополита Евгения в звании председателя конференции киевской духовной академии" (там же, 1867, № 12); А. Ивановский "Преосвященник Евгений, митрополит Киевский и Галицкий".

См. также статьи:
Амвросий (в миру Авраам Серебренников или Серебряков) ;
Амвросий (в миру Андрей Антипович Орнатский) ;
Болховитинов Евгений ;
Бороздин Константин Матвеевич ;
Боян (Баян) ;
Бурцов-Протопопов (Василий Федоров) ;
Варлаам (в миру псковский священник Василий) ;
Варлаам Вонатович ;
Востоков Александр Христофорович ;
Дмитревский Иван Афанасьевич ;
Ермолаев Александр Иванович ;
Золотницкий Владимир Трофимович ;
Иннокентий Полянский ;
Кирилл III ;
Луговской Алексей Иванович ;
Мартынов Иван Иванович ;
Маттеи Христиан-Фридрих ;
Миллер Герард-Фридрих (Федор Иванович) ;
Миславский или Милославский (Афанасий) ;
Мурзакевич Николай Никифорович ;
Россия, разд. Археология ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Румянцев Николай Петрович ;
Феодосий Печерский ;
Фирсов Авраам Панкратович ;
Фишер Иоганн-Эбергард ;
Фотий (в миру Феодор) ;
Хвостов Дмитрий Иванович ;
Эмин Федор Александрович .


Евгений Булгарис

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евгений (Евфимий Болховитинов) | Евгеньев Андрей Иванович
Евгений (Евгений Мерцалов) | Евграф (Евфимий Музалевский-Платонов)
Евгений (герцог Вюртембергский) | Евдоким (Василий Иванович Мещерский)
Дядьковский Устин Евдокимович | Евдокимов Иван
Дядин Алексей Васильевич | Евдокимов Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евгений Булгарис - самый выдающийся богослов новой Греции (1716 - 1806). В 1737 г. сделался учителем Янинской школы, которую сразу оживил и поднял, но должен был ее оставить вследствие разногласия с товарищами, считавшими его атеистом. В 1753 - 57 годах он был преподавателем в только несколько лет просуществовавшей "Афонской академии". До него число учеников здесь не превышало 20, а при нем сразу достигло 200. Но монахи обвинили в "недостаточном послушании святой церкви", и он, покинув Афон, стал во главе патриаршей академии в Константинополе. Вскоре, однако, патриарх стал "отрицательно относиться к мыслям Евгения, усматривая в них новшество". Евгений отправился в Германию, слушал лекции в Лейпциге, жил в Берлине. Фридрих Великий рекомендовал его Екатерине : Евгений получил место придворного библиотекаря и принял русское подданство. В 1775 г. Екатерина назначила Евгения архиепископом вновь открытой епархии словенской и херсонской. Умер на покое в Невской лавре. Только после его смерти греки стали ценить своего знаменитого соотечественника. Современный греческий историк говорит, что "рядом с Евгением нельзя поставить никого из последующих (греческих) ученых". Главные его работы: "Orthodoxos homologia" (греч.) - изложение веры православной с полемикой против католиков и протестантов; "Zchdiasma peri tes aniexithrescheias" (греч.) (1768) - о веротерпимости, в приложении к его переводу Вольтерова "Essai historique et critique sur les dissensions des eglises de Pologne"; "Theologia dogmatiche" (греч.); "Eсatontaeteris ton apo Christu soteros evavthropesantos he prote" (греч.) (1805) - история века апостольского; "Adoleschia philotheos" (греч.) (т. I - II, 1801) - толкование на пятикнижие. На русском языке: "Како униатов воссоединять с православной церковью" ("Христово Чтение", 1886); "Историческое разыскание о времени крещения великой княгини Ольги" (Санкт-Петербург, 1792); "Рассуждение, в котором доказывается достоверность книг евангельских" (Москва, 1803); "Рассуждение против ужасов смерти" (Москва, 1805). - Литература: M. Tedeon "Chronica tes patriarchices Academias" (греч.) (Константинополь, 1883); Zathas "Neoellenice philologia" (греч.) (Афины, 1868); Gudas "Biot paralleloi" (греч.) (т. II, Афины, 1874); "Zeitschrift fur Kirchengeschichte" (т. XI); "Ecclesiastice Aletheia" (греч.) (т. III и за многие другие годы); А.П. Лебедев "История греко-восточной церкви под властью турок" (2-е изд., Санкт-Петербург, 1904); статьи в "Трудах киевской духовной академии", в "Херсонских епарх. Ведомостях" (1863, 1875); в "Страннике" (1867).

См. также статьи:
Булгарис Евгений .


Евгений (Евгений Мерцалов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евгений (герцог Вюртембергский) | Евгений (Евфимий Болховитинов)
Дядьковский Устин Евдокимович | Евгений Булгарис
Дядин Алексей Васильевич | Евгеньев Андрей Иванович
Дягилевы | Евграф (Евфимий Музалевский-Платонов)
Дягилев Сергей Павлович | Евдоким (Василий Иванович Мещерский)

Евгений, в миру Евгений Мерцалов - духовный писатель (родился в 1857 г.), воспитанник Московской духовной академии. Состоит епископом юрьевским, викарием владимирской епархии. Его главные работы: "Вифлеем" (Муром, 1910), "Гефсиманская весь и Вифания" (ib., 1909), "Иордан и Мертвое море" (ib., 1909), "Как совершалась канонизация святых в первое время существования русской церкви" (ib., 1910), "О церковном прославлении и почитании св. праведной Иулиании Лазаревской" (ib., 1910).


Евгений (герцог Вюртембергский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дядьковский Устин Евдокимович | Евгений (Евгений Мерцалов)
Дядин Алексей Васильевич | Евгений (Евфимий Болховитинов)
Дягилевы | Евгений Булгарис
Дягилев Сергей Павлович | Евгеньев Андрей Иванович
Дютш Оттон Иванович | Евграф (Евфимий Музалевский-Платонов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евгений, герцог Вюртембергский - русский генерал от инфантерии (1788 - 1857), племянник императрицы Марии Феодоровны . Привезенный ребенком к русскому двору, был тайно предназначен императором Павлом к занятию престола. Поступив на русскую службу, участвовал в войнах с Наполеоном. Во время подготовлявшегося в 1811 г. разрыва между Россией и Францией составил записку: "О Наполеоне и образе ведения войны против него". В 1812 г. командовал дивизией, потом корпусом. В 1813 г. Евгений сыграл крупную роль в сражениях под Люценом, Бауценом и Дрезденом; при отступлении нашей армии в Богемию, выдержал с 10-тысячным отрядом натиск тройных сил Вандома, а в Кульмском бою оборонял селение Пристен. В 1814 г. был при взятии Парижа. В 1828 г. Евгений командовал корпусом, действовавшим в Европейской Турции и при атаке укрепленного лагеря на высоте Куртепе был ранен. После покорения Варны Евгений оставил армию и уехал за границу. Им написаны: "Denkwurdigkeiten eines russ. Generalen"; "Erinnerungen aus dem Feldzuge im J. 1812" (по-русски напечатаны частью в "Военном Журнале" 1847 - 49 годов и "Военном Сборнике" 1875 г.); "Recit fidele de mes aventures en 1801"; "Meine Reise nach Russland im J. 1825 und die Petersburger Verschworung" (обе статьи напечатаны у Шимана, а последняя по-русски, с сокращением в "Литературной Библиотеке" 1867 г.) - Ср. Helldorf, "Aus dem Leben des Prinzen Eugen v. Wurtemberg" (Берлин, 1862); "Принц Е. В. и его записки" ("Военный Сборник", 1864).

См. также статьи:
Екатерина Павловна ;
Павел Петрович (император Всероссийский) ;
Репнины (княжеский род) .


Евгеньев Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евгений Булгарис | Евграф (Евфимий Музалевский-Платонов)
Евгений (Евфимий Болховитинов) | Евдоким (Василий Иванович Мещерский)
Евгений (Евгений Мерцалов) | Евдокимов Иван
Евгений (герцог Вюртембергский) | Евдокимов Николай Иванович
Дядьковский Устин Евдокимович | Евдокимовы

Евгеньев, Андрей Иванович - русский композитор (1833 - 1890). Музыку изучал в театральном училище; был хормейстером казенной оперной сцены. Написал ряд хоровых и фортепьянных произведений.


Евграф (Евфимий Музалевский-Платонов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евгеньев Андрей Иванович | Евдоким (Василий Иванович Мещерский)
Евгений Булгарис | Евдокимов Иван
Евгений (Евфимий Болховитинов) | Евдокимов Николай Иванович
Евгений (Евгений Мерцалов) | Евдокимовы
Евгений (герцог Вюртембергский) | Евдокия (Авдотья Николаевна Тютчева)

Евграф, в миру Евфимий Музалевский-Платонов - проповедник (1769 - 1809), первый ректор Петербургской духовной академии. Образование получил в Троицкой лаврской семинарии. Ему принадлежат: два "Слова" на день коронования императора Александра I (Москва, 1806, и Санкт-Петербург, 1808) и "Слово при погребении бригадира П.А. Булгакова" (Москва, 1810). - См. прот. П. Лепарский "Памяти первого ректора Петербургской духовной академии архимандрита Евграфа" ("Церковный вестник", 1909, № 46 и 47).


Евдокимов Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евдоким (Василий Иванович Мещерский) | Евдокимов Николай Иванович
Евграф (Евфимий Музалевский-Платонов) | Евдокимовы
Евгеньев Андрей Иванович | Евдокия (Авдотья Николаевна Тютчева)
Евгений Булгарис | Евдокия (Деворра)
Евгений (Евфимий Болховитинов) | Евдокия (дочь Ивана III)

Евдокимов, Иван - учитель тверской семинарии; в 1753 г. написал "Каталог преосвященных архиереев тверских" (изд. в "Тверских Епархиальных Ведомостях" 1888 г., № 7 и 8 и отд.), важный особенно по сведениям о Феофилакте Лопатинском .


Евдокимов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евдокимов Иван | Евдокимовы
Евдоким (Василий Иванович Мещерский) | Евдокия (Авдотья Николаевна Тютчева)
Евграф (Евфимий Музалевский-Платонов) | Евдокия (Деворра)
Евгеньев Андрей Иванович | Евдокия (дочь Ивана III)
Евгений Булгарис | Евдокия Алексеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евдокимов, Николай Иванович - граф, генерал-адъютант (1804 - 1870). Сын простого солдата, Евдокимов родился на Кавказе, образование получил самое скудное, но впоследствии старался дополнить его чтением. Его выдвинули природный ум, храбрость и отличное знание характера горцев, с которыми он водился с малолетства. Князь Барятинский , хорошо знавший Евдокимова по прежней службе, избрал его своим главным сподвижником при покорении Восточного Кавказа (1857 - 59). Когда в 1860 г. предприняты были решительные действия против Западного Кавказа, Евдокимов был избран главным начальником назначенных для этой цели войск. Ему приходилось, вместе с тем, водворять в новозанимаемых участках края русское население, обеспечивать его безопасность, прокладывать дороги и т. п. Заключительным актом покорения Кавказа было движение пшехского и даховского отрядов, под личным начальством Евдокимова, в долину р. Туапсе, в октябре 1863 г. Возведенный в графское достоинство, Евдокимов состоял, в последние годы своей жизни, при главнокомандующем кавказской армией, великом князе Михаиле Николаевиче . - См. "Русскую Старину", 1880 - 90 гг.

См. также статьи:
Барятинский Александр Иванович ;
Доливо-Добровольские (Добровольские) ;
Евдокимовы ;
Кемиферт Павел Иванович ;
Черняев Михаил Григорьевич ;
Шамиль .


Евдокимовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евдокимов Николай Иванович | Евдокия (Авдотья Николаевна Тютчева)
Евдокимов Иван | Евдокия (Деворра)
Евдоким (Василий Иванович Мещерский) | Евдокия (дочь Ивана III)
Евграф (Евфимий Музалевский-Платонов) | Евдокия Алексеевна
Евгеньев Андрей Иванович | Евдокия Богдановна

Евдокимовы - русский графский род. Николай Иванович Евдокимов возведен 17 апреля 1859 г. в графское достоинство. Он не оставил потомства, но артиллерии полковнику Виктору Яковлевичу Доливо-Добровольскому , женатому на его родственнице, Высочайше разрешено именоваться впредь, потомственно, графом Доливо-Добровольским-Евдокимовым. В. Л.


Евдоким (Василий Иванович Мещерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евграф (Евфимий Музалевский-Платонов) | Евдокимов Иван
Евгеньев Андрей Иванович | Евдокимов Николай Иванович
Евгений Булгарис | Евдокимовы
Евгений (Евфимий Болховитинов) | Евдокия (Авдотья Николаевна Тютчева)
Евгений (Евгений Мерцалов) | Евдокия (Деворра)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евдоким (в миру Василий Иванович Мещерский) - духовный писатель, родился в 1869 г. Окончил Московскую духовную академию, был в ней профессором и ректором, затем епископом Волоколамским, викарием московской епархии, с 1909 г. епископ каширский, викарий тульской епархии. Главные труды: "Св. апостол и евангелист Иоанн Богослов" (Сергиев Посад, 1898, магистерская диссертация); "Соловки. Страничка из дневника паломника" (Москва, 1899); "Новооткрытый рукописный Стоглав" (Сергиев Посад, 1899); "О христианском браке" (ib., 1901); "Игумен Даниил" (Москва, 1902); "Пастырь-учитель" (Троицкая Лавра, 1903); "На заре новой церковной жизни" (ib., 1905). - "Царь и патриарх. К характеристике взаимных отношений" (Сергиев Посад), "Святые минуты" (ib., 1909), "На ниве Божьей" (т. I, ib., 1909), "Из истории слова" (ib., 1910). С 1907 г. Евдоким издает ежемесячный журнал церковно-общественной жизни, науки и литературы - "Христианин".

См. также статьи:
Боголюбский Николай Иванович .


Евдокия (дочь Ивана III)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евдокия (Деворра) | Евдокия Алексеевна
Евдокия (Авдотья Николаевна Тютчева) | Евдокия Богдановна
Евдокимовы | Евдокия Дмитриевна
Евдокимов Николай Иванович | Евдокия Лукьяновна
Евдокимов Иван | Евдокия Магнусовна

Евдокия - дочь Ивана III от Софьи Палеолог . В 1506 г. выдана замуж Василием III за казанского царевича Куйдакула, принявшего христианство.


Евдокия (Деворра)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евдокия (Авдотья Николаевна Тютчева) | Евдокия (дочь Ивана III)
Евдокимовы | Евдокия Алексеевна
Евдокимов Николай Иванович | Евдокия Богдановна
Евдокимов Иван | Евдокия Дмитриевна
Евдоким (Василий Иванович Мещерский) | Евдокия Лукьяновна

Евдокия - тетка царицы Натальи Кирилловны , жена думного дворянина Федора Полуэктовича Нарышкина. При Алексее Михайловиче была сослана в село Лобачи (Алатырского уезда) за приверженность к расколу, оттуда бежала в Арзамасский уезд и постриглась в монахини, по раскольничьему обряду, под именем Деворры. В 1684 г. ее велено было взять и держать под караулом. Дальнейшая судьба ее неизвестна. Несомненно, что ее житье в Арзамасском уезде имело значительное влияние на распространение и утверждение раскола в Нижегородской губернии. Память о ней, в преданиях тамошних раскольников, сохранилась до последнего времени. Место ее житья называлось "Царицыным" или "Деворриным" и пользуется большим почетом у раскольников некоторых сект, а сама Деворра считается у них святой. В. Л.


Евдокия (Авдотья Николаевна Тютчева)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евдокимовы | Евдокия (Деворра)
Евдокимов Николай Иванович | Евдокия (дочь Ивана III)
Евдокимов Иван | Евдокия Алексеевна
Евдоким (Василий Иванович Мещерский) | Евдокия Богдановна
Евграф (Евфимий Музалевский-Платонов) | Евдокия Дмитриевна

Евдокия (Авдотья Николаевна Тютчева, в замужестве княгиня Мещерская) - игуменья; основательница Борисо-Глеба-Аносина общежительного девичьего монастыря (1774 - 1837). От нее сохранились "Записки" о ее житье и "Беседы с моей дочерью". См. "Чтения Московского Общества Истории и Древностей Российских", 1876, книга 2. В. Р.


Евдокия Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евдокия (дочь Ивана III) | Евдокия Богдановна
Евдокия (Деворра) | Евдокия Дмитриевна
Евдокия (Авдотья Николаевна Тютчева) | Евдокия Лукьяновна
Евдокимовы | Евдокия Магнусовна
Евдокимов Николай Иванович | Евдокия Федоровна (Лопухина)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евдокия Алексеевна - имя двух дочерей царя Алексея Михайловича от первого брака. Старшая из них (1650 - 1712) в 1698 г. уличена была если не в участии, то в сочувствии замыслам Софии , почему и подверглась некоторым стеснениям. Другая умерла вскоре после рождения.

См. также статьи:
Алексей Михайлович .


Евдокия Богдановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евдокия Алексеевна | Евдокия Дмитриевна
Евдокия (дочь Ивана III) | Евдокия Лукьяновна
Евдокия (Деворра) | Евдокия Магнусовна
Евдокия (Авдотья Николаевна Тютчева) | Евдокия Федоровна (Лопухина)
Евдокимовы | Евецкий Орест Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евдокия Богдановна - первая жена Иоанна Иоанновича , сына Иоанна IV (с 1572), дочь Богдана Георгиевича Сабурова. Пострижена в монахини под именем Александры в 1575 г. Умерла в 1614 г.

См. также статьи:
Иоанн Иоаннович (сын Иоанна Грозного) .


Евдокия Дмитриевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евдокия Богдановна | Евдокия Лукьяновна
Евдокия Алексеевна | Евдокия Магнусовна
Евдокия (дочь Ивана III) | Евдокия Федоровна (Лопухина)
Евдокия (Деворра) | Евецкий Орест Степанович
Евдокия (Авдотья Николаевна Тютчева) | Евецкий Федор Орестович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евдокия Дмитриевна - жена великого князя Дмитрия Донского (с 1366 г.), дочь великого князя суздальского Дмитрия Константиновича ; умерла в 1407 г., постригшись под именем Евфросинии. Перед смертью Дмитрий Донской завещал детям держать Евдокию Дмитриевну в особом почете и сделать ее как бы посредницей между ними.

См. также статьи:
Димитрий Иванович (Донской) ;
Димитрий-Фома Константинович .


Евдокия Лукьяновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евдокия Дмитриевна | Евдокия Магнусовна
Евдокия Богдановна | Евдокия Федоровна (Лопухина)
Евдокия Алексеевна | Евецкий Орест Степанович
Евдокия (дочь Ивана III) | Евецкий Федор Орестович
Евдокия (Деворра) | Евецкий Федор Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евдокия Лукьяновна (Стрешнева) - вторая жена царя Михаила Феодоровича (с 1626 г.). Умерла в 1645 г., через месяц после смерти царя Михаила.

См. также статьи:
Василий Михайлович (царевич) ;
Иоанн Михайлович (царевич) ;
Ирина Михайловна ;
Матюшкины ;
Михаил Федорович Романов .


Евдокия Магнусовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евдокия Лукьяновна | Евдокия Федоровна (Лопухина)
Евдокия Дмитриевна | Евецкий Орест Степанович
Евдокия Богдановна | Евецкий Федор Орестович
Евдокия Алексеевна | Евецкий Федор Степанович
Евдокия (дочь Ивана III) | Евлампий (Петр Пятницкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евдокия Магнусовна, княжна - дочь Марии Владимировны , племянница Ивана IV Грозного и ливонского короля Магнуса. Родилась в 1581 г. в г. Пильтене Курляндской губернии. Умерла в 1589 г., погребена в Троицкой Лавре.

См. также статьи:
Мария Владимировна (дочь старицкого князя) .


Евдокия Федоровна (Лопухина)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евдокия Магнусовна | Евецкий Орест Степанович
Евдокия Лукьяновна | Евецкий Федор Орестович
Евдокия Дмитриевна | Евецкий Федор Степанович
Евдокия Богдановна | Евлампий (Петр Пятницкий)
Евдокия Алексеевна | Евлашевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евдокия Федоровна - первая супруга Петра I (1669 - 1731), дочь боярина Федора Лопухина. Петр I вступил в брак с Евдокией Федоровной в 1689 г. и в следующем году имел от нее сына Алексея . Воспитанная по старине, Евдокия Федоровна не могла привязать к себе Петра; он с первых же лет супружества часто покидал жену для любимых потех и вскоре сблизился с красавицей немецкой слободы Анной Монс . Охлаждению к жене содействовала нелюбовь к ее родне Лопухиным, приверженцам московской старины. Евдокия Федоровна напрасно жаловалась на свое одиночество и в письмах к Петру звала его к себе. Отправившись за границу в 1696 г., Петр из Лондона просил Льва Нарышкина уговорить Евдокию постричься и тотчас же по возвращении в Москву отправил ее в Суздальский Покровский монастырь. Архимандрит монастыря не согласился постричь Евдокию Федоровну, за что был арестован; она была пострижена, под именем Елены, лишь в 1698 г. Евдокия Федоровна только полгода носила иноческое платье, затем стала жить в монастыре мирянкой и, по собственному признанию, вступила в связь со Степаном Глебовым, приехавшим в Суздаль для рекрутского набора. Вместе с царевичем Алексеем Петровичем она была центром партии, враждебной Петру. Ростовский епископ Досифей пророчествовал, что Евдокия скоро опять будет царицей, и поминал ее в церквах "великой государыней". Другие предрекали, что Петр примирится с женой и оставит Петербург и свои реформы. Все это открылось из так называемого Кикинского розыска по делу царевича Алексея. В сочувствии к Евдокии Федоровне были уличены монахи и монахини суздальских монастырей, крутицкий митрополит Игнатий и многие другие. В письме к Петру Евдокия Федоровна во всем повинилась и просила только прощения, чтобы ей "безгодной смертью не умереть". Жестоко казнив всех замешанных в деле, Петр по отношению к Евдокии Федоровне ограничился переводом ее в другой, Ладожский-Успенский монастырь. Затем она была переведена в Шлиссельбург, где, при Екатерине I , содержалась в строгом секретном заключении. В 1727 г. Евдокия Федоровна поселилась в Новодевичьем, затем в Воскресенском монастыре в Москве; ей было назначено большое содержание, и дан особый двор. Петр II и Анна Иоанновна относились к ней с полным уважением, как к царице. - См. М. Семевский "Евдокия Федоровна Лопухина" ("Русский Вестник", 1859, № 9); Есипов "Освобождение царицы Евдокии Федоровны" ("Русский Вестник", т. XXVIII), "Письма русских государей" (вып. 3 и пр.).

См. также статьи:
Александр Петрович ;
Анна Иоанновна ;
Арцыбашевы ;
Бибиковы ;
Измайлов Петр Иванович ;
Лопухина Евдокия Федоровна ;
Лопухины ;
Петр I Алексеевич Великий ;
Романовы ;
Семевский Михаил Иванович ;
Скорняков-Писарев Григорий Григорьевич .


Евецкий Орест Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евдокия Федоровна (Лопухина) | Евецкий Федор Орестович
Евдокия Магнусовна | Евецкий Федор Степанович
Евдокия Лукьяновна | Евлампий (Петр Пятницкий)
Евдокия Дмитриевна | Евлашевы
Евдокия Богдановна | Евлогий (Василий Георгиевский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евецкий, Орест Степанович - писатель. Рано начал (отчасти под влиянием И.И. Срезневского ) заниматься собиранием образцов народной малорусской словесности (см. "Запорожская старина" И.И. Срезневского). Первые его статьи: "Записки из путевых заметок, веденных в мае - июле 1835 г., по Силезии, Саксонии и Богемии" ("Телескоп", 1835, 28); "Универсал гетмана Богдана Хмельницкого" ("Московский Наблюдатель", 1835, I, 125 - 135). Ценно его "Статистическое описание Закавказского края", со статьей "Политическое состояние Закавказского края в исходе XVII в. и сравнение оного с нынешним" (Санкт-Петербург, 1835).

См. также статьи:
Евецкий Федор Степанович .


Евецкий Федор Орестович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евецкий Орест Степанович | Евецкий Федор Степанович
Евдокия Федоровна (Лопухина) | Евлампий (Петр Пятницкий)
Евдокия Магнусовна | Евлашевы
Евдокия Лукьяновна | Евлогий (Василий Георгиевский)
Евдокия Дмитриевна | Евневич Ипполит Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евецкий, Федор Орестович - окулист (1851 - 1909). Степень доктора медицины получил в Гейдельберге, состоял профессором и директором глазной клиники Юрьевского университета. Напечатал "Beitrag zur Kenntniss der Colobomcysten" (Дерпт, 1886) и мн. др.

Назад Вперед


Евецкий Федор Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евецкий Федор Орестович | Евлампий (Петр Пятницкий)
Евецкий Орест Степанович | Евлашевы
Евдокия Федоровна (Лопухина) | Евлогий (Василий Георгиевский)
Евдокия Магнусовна | Евневич Ипполит Антонович
Евдокия Лукьяновна | Евнутий (или Явнутий)

Евецкий, Федор Степанович - этнограф, брат О.С. Евецкого . Учился в Харьковском университете. Охваченный романтической любовью к "Украине" и малорусской старине, собирал произведения народной словесности. С течением времени Евецкий увлекся панславизмом и идеей славянской "литературной взаимности". Это сблизило его в 1842 - 43 годы с П.П. Дубровским , в журнале которого, "Деннице", он помещал переводные и оригинальные статьи. Главные статьи Е.: "Варшавские очерки" ("Московский Наблюдатель", 1836, X), "Малороссийские исторические песни и думы" ("Отечественные Записки", 1841, XV, 65 - 93), "Малороссийская литература" ("Денница", 1842, I, 86 и следующие).


Евлампий (Петр Пятницкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евецкий Федор Степанович | Евлашевы
Евецкий Федор Орестович | Евлогий (Василий Георгиевский)
Евецкий Орест Степанович | Евневич Ипполит Антонович
Евдокия Федоровна (Лопухина) | Евнутий (или Явнутий)
Евдокия Магнусовна | Евпраксия (жена князя Феодора Юрьевича)

Евлампий (в миру Петр Пятницкий, 1794 - 1862) - духовный писатель, магистр Московской духовной академии; был епископом екатеринбургским, орловским, вологодским, архиепископом тобольским. Главные его труды: "Новый год, или Предуготовительные к покаянию поучения от нового года до св. четыредесятницы" (Москва, 1853); "Первая седмица великого поста" (Москва, 1852); "Страстная седмица с Лазаревой субботой и неделей Ваий" (Москва, 1853); "Св. четыредесятница" (Москва, 1858); "Светлая седмица, или Поучения на каждый день светлой седмицы" (Москва, 1851); "Св. пятидесятница" (Москва, 1858). Биография Евлампия - в "Страннике" 1869 г., март. Письма к Евлампию митрополита Филарета напечатаны в "Чтениях московского общества любителей духовного просвещения" (1877, январь).


Евлашевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евлампий (Петр Пятницкий) | Евлогий (Василий Георгиевский)
Евецкий Федор Степанович | Евневич Ипполит Антонович
Евецкий Федор Орестович | Евнутий (или Явнутий)
Евецкий Орест Степанович | Евпраксия (жена князя Феодора Юрьевича)
Евдокия Федоровна (Лопухина) | Евпраксия (преподобная)

Евлашевы - русский дворянский род. Предок их, Иван Васильевич Евлашев, за московское осадное сидение 1618 г. пожалован вотчиной. Многие Евлашевы служили стольниками и стряпчими. Род этот внесен в VI часть родословных книг Московской и Нижегородской губерний.


Евлогий (Василий Георгиевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евлашевы | Евневич Ипполит Антонович
Евлампий (Петр Пятницкий) | Евнутий (или Явнутий)
Евецкий Федор Степанович | Евпраксия (жена князя Феодора Юрьевича)
Евецкий Федор Орестович | Евпраксия (преподобная)
Евецкий Орест Степанович | Евпраксия Федоровна

Евлогий, архиепископ Люблинский - церковный и политический деятель, в миру Василий Георгиевский. Родился в 1868 г.; окончил Московскую духовную академию; был ректором холмской духовной семинарии, затем епископом в Холме. В 1907 г. избран от православного населения Люблинской и Седлецкой губерний членом 2-й государственной думы; примкнул к умеренно-правым и выдвинул в думе идею выделения Холмщины из Царства Польского, тогда не принявшую еще форму законопроекта. В 1907 г. Евлогий был избран в 3-ю государственную думу и в ней примкнул сперва к фракции умеренно-правых, а потом, при образовании фракции националистов, к этой последней. Внесенный министерством внутренних дел и принятый думой в 1912 г. законопроект о выделении Холмской губернии в значительной степени является его делом; он агитировал за него также в пределах своей епархии, утверждая, что он благоприятствует интересам русского крестьянства. С той же точки зрения он говорил по вопросу о земстве в западных губерниях (заседание думы 12 мая 1910 г. и др.), не соглашаясь, однако, на то, чтобы земство в этих губерниях было построено на предложенном левыми принцип всеобщего голосования, которое дало бы русским крестьянам действительное влияние. Он возражал против законопроекта о свободе перехода из одного вероисповедания в другое (30 мая 1909 г.), защищал церковно-приходские школы (24 января 1911 г.), отстаивал увеличение содержания духовенства и т. д. Александр Стахович в газете "Речь" (27 ноября и 3 декабря 1911 г.) указал на то, что Евлогий избран в государственную думу благодаря поддержке администрации, которая выслала в административном порядке его главного противника. В четвертой думе Евлогий членом не состоит. В. В-в.


Евневич Ипполит Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евлогий (Василий Георгиевский) | Евнутий (или Явнутий)
Евлашевы | Евпраксия (жена князя Феодора Юрьевича)
Евлампий (Петр Пятницкий) | Евпраксия (преподобная)
Евецкий Федор Степанович | Евпраксия Федоровна
Евецкий Федор Орестович | Евреинов Алексей Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евневич, Ипполит Антонович - математик (1831 - 1903). Окончил курс Петербургского университета по физико-математическому факультету. С 1862 г. стал читать в преобразованном технологическом институте курс построения машин, а в 1868 г., по получении степени магистра, утвержден в должности профессора прикладной механики. Читал тот же предмет в николаевской морской академии, в институте гражданских инженеров и в электротехническом институте. Главные труды Евневича: "Руководство к изучению законов сопротивления строительных материалов, с присоединением общих начал теории упругости твердых тел" (Санкт-Петербург, 1868); "Основные начала гидростатики" (Санкт-Петербург, 1871). В "Инженерном Журнале" за 1890 г. Евневич поместил статьи: "Уравнение Буссинека и его применение к некоторым частным случаям движения капельной жидкости"; "Несколько слов о законах движения подпочвенной воды"; "Об истечении капельной жидкости при переменном горизонте". В последней статье автор для вывода уравнений движения пользуется началом сохранения энергии и приходит к выводам, значительно отличающимся от тех, какими обыкновенно пользуется практика при решении вопросов об истечении при переменном горизонте.

См. также статьи:
Россия, разд. Технологическая наука .


Евнутий (или Явнутий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евневич Ипполит Антонович | Евпраксия (жена князя Феодора Юрьевича)
Евлогий (Василий Георгиевский) | Евпраксия (преподобная)
Евлашевы | Евпраксия Федоровна
Евлампий (Петр Пятницкий) | Евреинов Алексей Алексеевич
Евецкий Федор Степанович | Евреинов Григорий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евнутий или Явнутий - младший сын великого князя литовского Гедимина; по смерти отца получил в удел стольный город Вильно, с пригородом Ошмяной, Вилькомиром и Браславом-Литовским. Некоторые историки видят в этом доказательство литовского обычая передачи отцовского стола младшему сыну и считают Евнутия великим князем. Профессор Антонович , не находя в источниках прямых указаний на великокняжеское достоинство Евнутия, заключает отсюда, что первое время по смерти Гедимина великого князя вовсе не было в Литве, распавшейся на самостоятельные уделы; одним из таких уделов владел и Евнутий, не пользуясь никакими правами над своими братьями и дядей. Литве приходилось тогда вести упорную борьбу с Ливонским орденом, требовавшую напряжения всех ее сил, а Евнутий не обладал ни достаточной личной храбростью, ни настолько сильным авторитетом над братьями, чтобы иметь возможность соединить под своим предводительством все силы Литвы. Старшие братья его, Ольгерд и Кейстут , составили план возвести в великокняжеское достоинство Ольгерда и отнять у Евнутия его удел. Зимой 1345 г. Кейстут захватил Вильно врасплох; не ожидавший нападения Евнутий бежал, но был схвачен и посажен под стражу. По договору, заключенному между Кейстутом и Ольгердом, ему предназначался в удел бывший полоцкий пригород Заславль Литовский, но Евнутий еще раз бежал и укрылся сперва в Смоленске, потом в Москве. Здесь он принял православие и получил имя Иоанна. Никакой серьезной помощи великий князь Симеон , однако, ему не оказал, и он уже через два года возвратился на родину, в данный ему братьями удел, где и жил до самой смерти.

См. также статьи:
Гедиминовичи ;
Заславские ;
Кейстут ;
Ольгерд ;
Явнутий .


Евпраксия (преподобная)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евпраксия (жена князя Феодора Юрьевича) | Евпраксия Федоровна
Евнутий (или Явнутий) | Евреинов Алексей Алексеевич
Евневич Ипполит Антонович | Евреинов Григорий Александрович
Евлогий (Василий Георгиевский) | Евреинов Николай Николаевич
Евлашевы | Евреинова Анна Михайловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евпраксия преподобная - княгиня псковская. Построила в Пскове монастырь св. Иоанна и в 1243 г. умерла мученически. Память 16 октября.

Назад Вперед


Евпраксия Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евпраксия (преподобная) | Евреинов Алексей Алексеевич
Евпраксия (жена князя Феодора Юрьевича) | Евреинов Григорий Александрович
Евнутий (или Явнутий) | Евреинов Николай Николаевич
Евневич Ипполит Антонович | Евреинова Анна Михайловна
Евлогий (Василий Георгиевский) | Евреиновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евпраксия Федоровна - дочь князя смоленского Федора Святославича, вторая жена великого князя Симеона Гордого (1345). В 1346 г. отослана великим князем к отцу в Волок и выдана за князя фоминского Федора Красного . Отсылка Евпраксии к отцу в Бархатной книге объясняется так: "Великую княгиню на свадьбе испортили".

См. также статьи:
Феодор Красивый (князь Фоминский, в монашестве Симеон) .


Евпраксия (жена князя Феодора Юрьевича)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евнутий (или Явнутий) | Евпраксия (преподобная)
Евневич Ипполит Антонович | Евпраксия Федоровна
Евлогий (Василий Георгиевский) | Евреинов Алексей Алексеевич
Евлашевы | Евреинов Григорий Александрович
Евлампий (Петр Пятницкий) | Евреинов Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евпраксия - жена князя Феодора Юрьевича рязанского (XIII в.), героиня сказания "о взятии Рязани". Батый потребовал ее в наложницы. Князь отказал. "Сказание" этим объясняет нашествие Батыя на Рязань. Когда князь пал в битве, Евпраксия с младенцем выбросилась из терема и погибла. - См. Срезневский "Сведения и заметки о мало известных и неизвестных памятниках", № XXXIX.

См. также статьи:
Феодор Георгиевич (Юрьевич, князь рязанский) .


Евреинова Анна Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евреинов Николай Николаевич | Евреиновы
Евреинов Григорий Александрович | Евросин
Евреинов Алексей Алексеевич | Евсевий (Евфимий Поликарпович Орлинский)
Евпраксия Федоровна | Евсеев Иван Евсеевич
Евпраксия (преподобная) | Евсеенко Сергей Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евреинова, Анна Михайловна - первая из русских женщин, получившая за границей ученую степень доктора права. Родилась в 1844 г. В 1867 г. стала заниматься изучением права, сначала в Нейдельбергском, затем в Лейпцигском университете, где и получила указанную степень. Несколько лет работала в Хорватии и Далмации над юго-славянским обычным правом, изучая юридические памятники, хранящиеся в славянских католических монастырях. Не раз выступала с докладами в московском и петербургском юридических обществах. В 1885 - 90 годах Евреинова издавала журнал "Северный Вестник". Важнейшие исследования ее: "Реферат по южнославянскому праву" ("Юридический Вестник", 1878, № 5); "О задружном начале" (ib., № 8); "По поводу вопроса о праве приобретения земель сельскими обществами в общественную собственность" (Москва, 1880); "Об обычном праве русского народа и о значении особой комиссии, образованной при московском юридическом обществе" ("Юридический Вестник", 1880, № 1); "Письма как предмет собственности" (ib., 1879, № 5); "О значении и пределах обычного права при разработке отдельных институтов гражданского уложения" (Санкт-Петербург, 1883); "Об уравнении прав женщины при наследовании" ("Журнал Гражданского и Уголовного права", 1884, № 3 и 7); "Договорная земледельческая артель, ее роль и значение в экономической жизни народа" (Одесса, 1895); "Задачи законодательства по отношению к трудовым артелям" ("Журнал Министерства Юстиции", 1901, кн. 7). В настоящее время Евреинова состоит членом редакционного комитета отделения обычного права петербургского юридического общества.

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Евреинов Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евпраксия Федоровна | Евреинов Григорий Александрович
Евпраксия (преподобная) | Евреинов Николай Николаевич
Евпраксия (жена князя Феодора Юрьевича) | Евреинова Анна Михайловна
Евнутий (или Явнутий) | Евреиновы
Евневич Ипполит Антонович | Евросин

Евреинов, Алексей Алексеевич - писатель (1858 - 1901). Окончил петербургский технологический институт; служил в Черниговском, Уфимском и Нижегородском земствах. На литературное поприще выступил в 1885 г. двумя рассказами в "Русских Ведомостях". Помещал рассказы и стихи в "Северном Вестнике", "Живописном Обозрение", "Севере", "Дне", "Русских Ведомостях", "Русском Богатыре" (рассказы "Файзулла", 1898, и "Мойша", 1901) и "Вестнике Европы" (в 1898 - 1900 годах).


Евреинов Григорий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евреинов Алексей Алексеевич | Евреинов Николай Николаевич
Евпраксия Федоровна | Евреинова Анна Михайловна
Евпраксия (преподобная) | Евреиновы
Евпраксия (жена князя Феодора Юрьевича) | Евросин
Евнутий (или Явнутий) | Евсевий (Евфимий Поликарпович Орлинский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евреинов, Григорий Александрович - государственный деятель и писатель. Родился в 1839 г. Окончил курс в училище правоведения. Был одним из первых товарищей прокурора петербургского окружного суда, позже - прокурором одесской судебной палаты и обер-прокурором первого департамента правительственного Сената, в 1889 - 1892 годах - товарищем министра путей сообщения. С 1892 г. состоит сенатором. Как во втором, так и в первом департаменте, а в последнее время - в первом общем собрании Сената всегда охранял законность и истинные интересы крестьянского населения. После закрытия московского славянского комитета Евреинов был одним из учредителей и председателем первого в России славянского благотворительного общества в Одессе, после чего такие общества были учреждены в Москве и в Петербурге. Много лет сряду Евреинов председательствовал в административном отделении петербургского юридического общества, а в 1904 - 1906 годах был председателем этого общества. Написал: "Восточный вопрос и условия мира с Турцией" (Одесса, 1878); "Заметки о местной реформе" (1888); "Прошедшее и настоящее значение русского дворянства" (1898); "Крестьянский вопрос в его современной постановке" (Санкт-Петербург, два издания, 1903 и 1904); "Самобытность или отсталость" (Санкт-Петербург, 1905); "Бюрократия и народное представительство" ("Право", 1905, № 27); "Реформа высших государственных учреждений России и народное представительство" (Санкт-Петербург, 1905, 2-е изд.; из этой книги видно, что еще в начале 80-х годов, в бытность свою обер-прокурором, Евреинов представил министру юстиции записку о необходимости призыва общества к правомерному участию в законодательной деятельности); "Выход из анархии" (1905); "Автономия Царства Польского" (1906); "Социальная утопия во Франции в их связи с революцией" (1907); "Национальные вопросы на инородческих окраинах России" (1908); "Финляндский вопрос после манифеста 14 марта 1910" (1910); "Пределы здравого русского национализма" (1912).

См. также статьи:
Евреиновы .


Евреинов Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евреинов Григорий Александрович | Евреинова Анна Михайловна
Евреинов Алексей Алексеевич | Евреиновы
Евпраксия Федоровна | Евросин
Евпраксия (преподобная) | Евсевий (Евфимий Поликарпович Орлинский)
Евпраксия (жена князя Феодора Юрьевича) | Евсеев Иван Евсеевич

Евреинов, Николай Николаевич - драматург и теоретик театра. Родился в 1873 г.; окончил курс в училище правоведения, учился также в санкт-петербургской консерватории по классу композиции. Принимал близкое участие в организации и режиссуре "Старинного театра" (1907 - 08 и 1911 - 12 годы), театра В.Ф. Комиссаржевской (1908 - 09), "Веселого театра для пожилых детей". Читал лекции на драматических курсах Риглер-Воронковой. Главные его труды: монографии о Ропсе и Бердслее, очерк "Крепостные актеры", "Введение в монодраму", "Театр как таковой", "Pro dcena sua", "Нагота на сцене", "История телесных наказаний в России", пьесы: "Красивый деспот", "Война", "Счастливый гробовщик", "Такая женщина", "Веселая смерть", "Степик и Манюрочка", пародии "Ревизор" и "Кухня смеха". В своих теоретических трудах Евреинов является горячим апологетом театральности и театрализации жизни. Монодрама, по его определению, являет на сцене окружающий мир таким, каким он воспринимается действующим лицом в любой момент его сценического бытия. Согласно этой теории написаны Евреиновым монодрамы "Представления любви" и "В кулисах души".


Евреиновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евреинова Анна Михайловна | Евросин
Евреинов Николай Николаевич | Евсевий (Евфимий Поликарпович Орлинский)
Евреинов Григорий Александрович | Евсеев Иван Евсеевич
Евреинов Алексей Алексеевич | Евсеенко Сергей Степанович
Евпраксия Федоровна | Евские

Евреиновы - русские дворянские роды. Первый из них происходит от выходца из Польши Матвея Григорьевича Евреинова, бывшего в начале XVIII века первостатейным купцом в Москве и Петербурге. Его сын, Яков Матвеевич (умер в 1772 г.), был при Петре Великом консулом в Кадиксе, при Елизавете Петровне - дипломатическим агентом в Голландии и с 1753 г. президентом коммерц-коллегии. Из его потомков Александр Григорьевич (умер в 1885 г.) был обер-прокурором и сенатором, а сын последнего, Григорий Александрович - обер-прокурором 1-го департамента Сената и товарищем министра путей сообщения; ныне сенатор. Этот род внесен в VI часть родословных книг губерний Московской, Курской, Новгородской и Витебской (Гербовник, IX, 131). - Другие роды Евреиновых, числом 27, новейшего происхождения. В. Р.


Евсевий (Евфимий Поликарпович Орлинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евросин | Евсеев Иван Евсеевич
Евреиновы | Евсеенко Сергей Степанович
Евреинова Анна Михайловна | Евские
Евреинов Николай Николаевич | Евстафиев Алексей Григорьевич
Евреинов Григорий Александрович | Евстафиев Петр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евсевий (в миру Евфимий Поликарпович Орлинский) духовный писатель (1808 - 1883); окончил курс в Московской духовной академии, был ректором московской, потом Петербургской духовной академии, затем епископом самарским, архиепископом иркутским и могилевским. Главные труды его: "Утешение в скорби и болезни" (4-е изд., 1879); "Беседы на воскресные и праздничные Евангелия" (3-е изд., 1876); "Наставление священникам, служащим между язычниками и новообращенными к православной вере" (1860); "Беседы о христианской свободе к получившим свободу от крепостной зависимости" (2-е изд., 1864); "О православной вере" (3-е изд., 1877); "Проповеди на воскресные и праздничные дни" (1870); "Беседы на св. Евангелие от воскрешения Лазаря до сошествия св. Духа" (2-е изд., 1880). - Ср. Каргопольцев "Евсевий, архиепископ могилевский" (Могилев, 1883); Н. Глубоковский "Преосвященство Евсевий (Орлинский)" ("Христианские Чтения", 1909, октябрь и ноябрь; указана литература).

См. также статьи:
Курбский Андрей Михайлович .


Евские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евсеенко Сергей Степанович | Евстафиев Алексей Григорьевич
Евсеев Иван Евсеевич | Евстафиев Петр Васильевич
Евсевий (Евфимий Поликарпович Орлинский) | Евстафий
Евросин | Евстафий (Николай Романовский)
Евреиновы | Евстафий Кисель

Евские - русский дворянский род. Предок их, Филипп Евский, выехал, по сказаниям древних родословцев, в 1451 г. из Швеции в Россию. Истома Евский был при Грозном думным дворянином. Семен Евский в 1653 г. был посланником в Швеции. Этот род пресекся в начале XVIII в. Из ныне существующих родов Евский один - побочное потомство генерал-поручика, князя Ивана Ивановича Одоевского (умер в 1806 г.).


Евстафиев Алексей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евские | Евстафиев Петр Васильевич
Евсеенко Сергей Степанович | Евстафий
Евсеев Иван Евсеевич | Евстафий (Николай Романовский)
Евсевий (Евфимий Поликарпович Орлинский) | Евстафий Кисель
Евросин | Евстафьев Петр Петрович

Евстафиев, Алексей Григорьевич - писатель (1783 - 1857). Писал о России на английском языке; был русским консулом в Бостоне и Нью-Йорке. Главные сочинения Евстафиева: "Reflections, notes and anecdotes, illustrating the character of Peter the Great" (2-е изд., 1814); "The Resources of Russia in the event of a war with France" (3-е изд., Л., 1813, и Бостон, 1813); "Demetrius the hero of the Don" (Бостон, 1818 - эпическая поэма в 7 песнях). - Ср. заметку Полторацкого в "Библиографических Записках" (1858, № 7).


Евстафиев Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евстафиев Алексей Григорьевич | Евстафий
Евские | Евстафий (Николай Романовский)
Евсеенко Сергей Степанович | Евстафий Кисель
Евсеев Иван Евсеевич | Евстафьев Петр Петрович
Евсевий (Евфимий Поликарпович Орлинский) | Евстигнеев Миша

Евстафиев, Петр Васильевич - педагог (родился в 1831 г.), окончил Ришельевский лицей; был директором народных училищ Черниговской губернии. Главные труды: "Новая русская литература от Петра Великого до настоящего времени" (24-е изд., Санкт-Петербург, 1910); "Древняя русская литература" (14-е изд., Санкт-Петербург, 1911); "Классный сборник образцов русской народной поэзии" (2-е изд., 1882); "Курс педагогики, методики и дидактики" (1879 - 1880); "Новая русская литература в отдельных очерках замечательных писателей" (2-е изд., Санкт-Петербург, 1906 - 1908).


Евстафьев Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евстафий Кисель | Евстигнеев Миша
Евстафий (Николай Романовский) | Евстрат Федосеев
Евстафий | Евсюковы
Евстафиев Петр Васильевич | Евтихиев Виссарион Ефимович
Евстафиев Алексей Григорьевич | Евтушевский Василий Адрианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евстафьев, Петр Петрович - русский композитор (1857 - 1900). Учился в Санкт-Петербургской консерватории. Написал для оркестра "Полонез - фантазию", "Proeme melancolique", увертюру и др.

Назад Вперед


Евстафий Кисель

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евстафий (Николай Романовский) | Евстафьев Петр Петрович
Евстафий | Евстигнеев Миша
Евстафиев Петр Васильевич | Евстрат Федосеев
Евстафиев Алексей Григорьевич | Евсюковы
Евские | Евтихиев Виссарион Ефимович

Евстафий Кисель - волынский дворянин, бывший униат. Около 1614 г., когда в местечке Киселине (ныне Владимиро-Волынского уезда, Волынской губернии) основано было его владельцем Чапличем высшее социнианское училище, Евстафий был его первым ректором. Ему принадлежат стихотворения на греческом языке (стихотворение на смерть Потоцкого издано в 1628 г.), перевод на греческий язык книги Фомы Кемпийского "О подражании Христу", изданное во Франкфурте-на-Одере в 1626 г., и полемическое сочинение "Антапология", направленное против "Апологии" Мелетия Смотрицкого и вызванное нападками Смотрицкого на православных за их сочувствие будто бы учению протестантов и других еретиков. "Антапология" издана в 1632 г., под псевдонимом Геласия Диплица, и посвящена Петру Могиле .


Евстафий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евстафиев Петр Васильевич | Евстафий (Николай Романовский)
Евстафиев Алексей Григорьевич | Евстафий Кисель
Евские | Евстафьев Петр Петрович
Евсеенко Сергей Степанович | Евстигнеев Миша
Евсеев Иван Евсеевич | Евстрат Федосеев
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евстафий, князь Изборский, потом псковский. Евстафий сидел в Изборске, вероятно, как ставленник Литвы, мелкий литовский или западнорусский князь. Борьба с немцами (1323, 1343) создала ему большое военное имя. Вероятно поэтому он был призван в Псков, когда испортились отношения с Литвой, и Евстафий во главе псковичей дважды нападал на литовские владения (1350 - 51). Умер Евстафий в 1360 г. Сын его Григорий унаследовал княжеское достоинство во Пскове. По-видимому, с 1357 г. наряду с Евстафием, княжил в Пскове Василий Будаволна. - Ср. Н. Костомаров "Собрание сочинений" (кн. 3, "Северо-русского народоправства", Санкт-Петербург, 1904); А. Никитский "Очерк внутренней истории Пскова" (Санкт-Петербург, 1873).

См. также статьи:
Константин Владимирович .


Евстафий (Николай Романовский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евстафий | Евстафий Кисель
Евстафиев Петр Васильевич | Евстафьев Петр Петрович
Евстафиев Алексей Григорьевич | Евстигнеев Миша
Евские | Евстрат Федосеев
Евсеенко Сергей Степанович | Евсюковы

Евстафий, в миру Николай Романовский - духовный писатель (1809 - 1885), воспитанник Московской духовной академии. Написал: "Московский мужской ставропигиальный Симонов монастырь" (Москва, 1869) и "Разговор между учеником и катехизатором при изъяснении молитвы Господней" (7-е изд., 1880).


Евстигнеев Миша

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евстафьев Петр Петрович | Евстрат Федосеев
Евстафий Кисель | Евсюковы
Евстафий (Николай Романовский) | Евтихиев Виссарион Ефимович
Евстафий | Евтушевский Василий Адрианович
Евстафиев Петр Васильевич | Евфимий

Евстигнеев, Миша - автор множества лубочных изданий, писавший, с конца 1860-х годов, в прозе и в стихах, сказки, повести, веселые рассказы, были с одной целью - распотешить неприхотливого читателя. Образчики заглавий сочинений Евстигнеева: "Дюжина сердитых свах", "Дочь сатаны", "Не жениться горе, а жениться вдвое", "Чудеса между мужчиной и женщиной". Произведения Евстигнеева ежегодно расходились в количестве до 50000 экз. каждое.


Евстрат Федосеев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евстигнеев Миша | Евсюковы
Евстафьев Петр Петрович | Евтихиев Виссарион Ефимович
Евстафий Кисель | Евтушевский Василий Адрианович
Евстафий (Николай Романовский) | Евфимий
Евстафий | Евфимия

Евстрат Федосеев (1692 - 1768) - сын основателя федосеевского старообрядческого толка и его преемник по управлению им. К его времени относится ряд попыток воссоединения федосеевцев с поморянами, предпринимавшихся, главным образом, со стороны поморян (Андрея Денисова ), но оставшихся безуспешными по упорству Евстрата. Им написаны весьма чтимые его последователями сочинения: "Житие учителя Феодосия, в нем же составление обителей мужских и женских и о страдании его и разорении обителей", содержащее в себе историю образования секты через отделение от поморян (в 1707 г.), изложенную с точки зрения федосеевцев; "Рассуждения о таинстве крещения и священства", с федосеевской точки зрения; "Рассуждение о титле, положенной Пилатом на кресте Иисуса Христа"; 15 "посланий" к поморянину Михаилу Григорьевичу; 15 "посланий" к разным лицам, полемического содержания; правила "веры и благочестия", данные им своей общине. Из этих сочинений изданы только некоторые. - См. Каталог Павла Любопытного и В.Г. Дружинин "Писания русских старообрядцев" (Санкт-Петербург, 1912).


Евсеев Иван Евсеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евсевий (Евфимий Поликарпович Орлинский) | Евсеенко Сергей Степанович
Евросин | Евские
Евреиновы | Евстафиев Алексей Григорьевич
Евреинова Анна Михайловна | Евстафиев Петр Васильевич
Евреинов Николай Николаевич | Евстафий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евсеев, Иван Евсеевич - писатель (родился в 1868 г.), воспитанник Петербургской духовной академии, в которой состоит профессором церковно-славянского и русского языков и палеографии. Главные его работы: магистерская диссертация "Книга пророка Исаии в древнеславянском переводе" (Санкт-Петербург, 1897), докторская: "Книга пророка Даниила в древнеславянском переводе" (Москва, 1905) и целый ряд статей под общим заглавием: "Заметки по древнеславянскому переводу св. Писания" в изданиях Императорской Академии Наук и московских обществ археологического и истории древностей. Эти работы вызвали сочувственную оценку в специальной заграничной печати ("Theol. Literaturzeitung", "Arch. f. siav. Philologie" и др.). Для предпринятого в Геттингене в 1909 г. грандиозного издания греческого библейского текста семидесяти Евсеев приглашен в качестве сотрудника по славянской части издания. В настоящее время им разработан и проведен через Синод проект научного издания славянской Библии, на основании древнейших рукописей, особой комиссией при Петербургской духовной академии, рассчитанный на два поколения академических деятелей, т. е. на 60 лет, при ассигновке 85 тысяч на все предприятие.

См. также статьи:
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Славистика .


Евсеенко Сергей Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евсеев Иван Евсеевич | Евские
Евсевий (Евфимий Поликарпович Орлинский) | Евстафиев Алексей Григорьевич
Евросин | Евстафиев Петр Васильевич
Евреиновы | Евстафий
Евреинова Анна Михайловна | Евстафий (Николай Романовский)

Евсеенко, Сергей Степанович - ученый ветеринар. Родился в 1850 г., окончил курс в медико-хирургической академии. Был окружным ветеринарным инспектором варшавского военного округа. Главные его труды: "Ветеринарная медицина и ветеринарные врачи" (исторический очерк, Москва, 1882) и "Курс полевой военно-ветеринарной хирургии" (Москва, 1890).


Евсюковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евстрат Федосеев | Евтихиев Виссарион Ефимович
Евстигнеев Миша | Евтушевский Василий Адрианович
Евстафьев Петр Петрович | Евфимий
Евстафий Кисель | Евфимия
Евстафий (Николай Романовский) | Евфимия Владимировна

Евсюковы - старинный русский дворянский род. Федор Третьяков, сын Евсюкова, убит при взятии Казани (1552). Василий Прокофьевич Евсюков служил по Верхнему Ломову и жалован поместьями в 1595 г. Его потомки внесены в VI и III части родословных книг Пензенской, Саратовской и Тамбовской губерний. В. Л.


Евтихиев Виссарион Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евсюковы | Евтушевский Василий Адрианович
Евстрат Федосеев | Евфимий
Евстигнеев Миша | Евфимия
Евстафьев Петр Петрович | Евфимия Владимировна
Евстафий Кисель | Евфимьев Савва

Евтихиев, Виссарион Ефимович - ученый ветеринар. Родился в 1856 г., окончил казанский ветеринарный институт. Состоит профессором частной патологии и терапии и общей терапии и в варшавском ветеринарном институте. Из его научных сочинений наибольшей известностью пользуется "Терапевтический спутник" (4 издания).


Евтушевский Василий Адрианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евтихиев Виссарион Ефимович | Евфимий
Евсюковы | Евфимия
Евстрат Федосеев | Евфимия Владимировна
Евстигнеев Миша | Евфимьев Савва
Евстафьев Петр Петрович | Евфросин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евтушевский, Василий Адрианович - педагог (1836 - 1888). Окончил курс в Санкт-Петербургском университете; был руководителем по математике на педагогических курсах при главном управлении военно-учебных заведений. Положил много труда на устройство в Соляном городке военно-педагогического музея. Состоя инспектором по учебной части во всех приютах ведомства совета детских приютов, Евтушевский обеспечил их контингентом хорошо подготовленных учительниц. Был одним из главных деятелей на Аларчинских женских курсах, послуживших первым шагом к устройству высших женских курсов. Участвовал также в основании Андреевских курсов в Санкт-Петербурге для приготовления учителей народных школ. Неоднократно руководил съездами народных учителей и учительниц. Пропагандировал так называемые "семейные школы". Своей известностью Евтушевский всего больше обязан докладам (в конце 1860-х и начале 1870-х годов, в "Педагогическом обществе") о преподавании математики, в особенности арифметики. Усвоив метод известного в то время немецкого педагога Грубе, в несколько измененном виде, Евтушевский издал "Методику арифметики" (Санкт-Петербург, 1872, 16-е изд., 1907), "Сборник арифметических задач" (I-я ч., Санкт-Петербург, 76-е изд., 1909; II-я ч., 1871; 31-е изд., 1908) и "Руководство для учителей и учительниц к преподаванию начальной арифметики в народных школах" (Санкт-Петербург, 1875; 9-е изд., 1905). Основу метода Евтушевский составляет подготовительное изучение свойств чисел первой сотни и, вместе с тем, ознакомление детей с арифметическими действиями. Против метода Евтушевского горячо выступал Л. Толстой . Современная педагогика окончательно порвала с методом Грубе - Е. Евтушевский издал еще, вместе с Глазыриным, "Методику приготовительного курса алгебры" (1876) и к ней небольшой сборник задач.

См. также статьи:
Пятковский Александр Яковлевич ;
Толстой Лев Николаевич ;
Шохор-Троцкий Семен Ильич .


Евфимия Владимировна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евфимия | Евфимьев Савва
Евфимий | Евфросин
Евтушевский Василий Адрианович | Евфросиния
Евтихиев Виссарион Ефимович | Евфросиния (Предслава)
Евсюковы | Егиазаров Соломон Адамович

Евфимия Владимировна - дочь Владимира Мономаха , королева венгерская (умерла в 1139 г.). В 1112 г. вышла замуж за старого вдовца, венгерского короля Коломана. В сложной борьбе придворных партий ее скоро обвинили в неверности, и Коломан отослал ее на Русь. Здесь у Евфимия родился сын Борис, не признанный Коломаном, но признанный частью венгерской знати. Следов вмешательства Владимира в дело Евфимии в источниках нет. Борис прожил бурную жизнь в борьбе за венгерскую корону, но помощи от родичей русских почти не имел. - См. В. Васильевский "Из истории Византии в XII веке" ("Славянский Сборник"); К. Грот "Из истории Угрии и славянства в XII веке" (Варшава, 1889).


Евфимия

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евфимий | Евфимия Владимировна
Евтушевский Василий Адрианович | Евфимьев Савва
Евтихиев Виссарион Ефимович | Евфросин
Евсюковы | Евфросиния
Евстрат Федосеев | Евфросиния (Предслава)

Евфимия - дочь князя Владимира Андреевича Старицкого , двоюродного брата Ивана Грозного , помолвленная с голштинским герцогом Магнусом, которого Грозный хотел сделать королем Ливонии в ленной зависимости от Москвы. Брак не состоялся за смертью Евфимии в 1570 г.


Евфимьев Савва

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евфимия Владимировна | Евфросин
Евфимия | Евфросиния
Евфимий | Евфросиния (Предслава)
Евтушевский Василий Адрианович | Егиазаров Соломон Адамович
Евтихиев Виссарион Ефимович | Егорнов Александр Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евфимьев, Савва - протопоп нижегородского Спасо-Преображенского собора, один из руководителей патриотического движения, начавшегося в Нижнем осенью 1611 г. Глава нижегородского духовенства, Савва своим авторитетом оказал энергичную поддержку Минину . В качестве выборного, он ездил из Нижнего в Казань, для договора об общем деле. В 1613 г. был на Соборе, избравшем в цари Михаила Федоровича . Умер после 1624 г. - См. С.Ф. Платонов "Савва Евфимьев", в "Статьях по русской истории", изд. 2-е.

Назад Вперед


Евфросиния

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евфросин | Евфросиния (Предслава)
Евфимьев Савва | Егиазаров Соломон Адамович
Евфимия Владимировна | Егорнов Александр Семенович
Евфимия | Егоров Алексей Егорович
Евфимий | Егоров Дмитрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евфросиния - преподобная суздальская, в миру Феодулия, дочь великого князя Михаила Всеволодовича черниговского (XIII век). Память 25 сентября.

См. также статьи:
Никон - патриарх Московский (в миру Никита Минич) .


Евфросиния (Предслава)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евфросиния | Егиазаров Соломон Адамович
Евфросин | Егорнов Александр Семенович
Евфимьев Савва | Егоров Алексей Егорович
Евфимия Владимировна | Егоров Дмитрий Николаевич
Евфимия | Егоров Николай Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евфросиния (Предслава - дочь князя полоцкого Святослава-Георгия Всеславича (родился около 1100 г., умер между 1173 и 75 годами). Молодой девушкой Евфросиния отказалась от мирских благ и, тайно уйдя из дома, без согласия родителей приняла постриженье. Евфросиния стала выразительницей и отчасти виновницей сильного религиозного движения в стране. Основанные ей два монастыря стали центром полоцкого монашества и метрополией новых монастырей. Евфросиния была, по-видимому, в живом духовном общении с Византией. Уже в преклонном возрасте она предприняла паломничество (по преданию) в Иерусалим или (по мнению В. Данилевича) в Киев, во время которого и умерла. До 1910 г. ее мощи покоились в Киеве, куда, по преданию, около 1186 г. были перенесены из палестинского монастыря св. Феодосия Киновиарха. Когда Евфросиния в своем краю стала знаменем православия и русской народности, католики и униаты фальсифицировали предание и придали Евфросиние облик правоверной католички. "Житие" Евфросинии есть в "Великих Четьих Минеях" Макария; живость "Жития", обилие в нем биографических черт и остатков старинного языка заставляют в основе его видеть старинный источник. "Житие" использовано и католиками; в частности по нему даны сведения об Евфросинии в "Acta Sanctorum". Память Евфросинии - 23 мая. - Ср. "Степенная книга", 1, 264 - 82, "Памятники старой русской литературы", IV, 172 - 86, "Очерк и описание церквей и достопамятной Полоцкой епархии" Сапунова (3 редакции "Жития"). Биографии Евфросинии: В. Данилевич "Очерк истории полоцкой земли до конца XIV в."; К. Говоренко "Вестник Юго-Запада России" (1863, 11 - 12); иеромонах Сергий "Памятники князей Витебской губернии" (1864); Е. Лихачева "Материалы для истинно женского образования в России" (Санкт-Петербург, 1890); "Преподобная Евфросиния, княжна Полоцкая" ("Церковные Ведомости", 1909, № 27); Ф. Титов "Преподобная Евфросиния, княжна Полоцкая" в "Трудах Киевской Д. А." (1910, V). У Титова рассказана история полоцких ходатайств о перенесении мощей Евфросинии, и в примечаниях даны библиографические указания. О перенесении мощей в Полоцк старца М. Митроцкого под разными заглавиями, но с общим подзаголовком ("Из дневника миссионера - очевидца") в "Киев. Епархиальные Ведомости" (1910, № 18 - 21, 23, 25 - 26).

См. также статьи:
Звенислава Борисовна ;
Параскева .


Евфросин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евфимьев Савва | Евфросиния
Евфимия Владимировна | Евфросиния (Предслава)
Евфимия | Егиазаров Соломон Адамович
Евфимий | Егорнов Александр Семенович
Евтушевский Василий Адрианович | Егоров Алексей Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евфросин - святой, псковский чудотворец, родился в 1481 г. В 1447 г. основал на реке Толве общежительный монастырь. Оставил "Завещание", в котором предписывается "в келиях чернецем не ясти, ни женам быти в монастыре, ни немецкого платья носити", и "Общежительный устав". Участвовал в псковских спорах "о тайне божественной аллилуии" и ездил для разрешения своих сомнений в Константинополь.

См. также статьи:
Варлаам (в миру псковский священник Василий) ;
Досифей (затворник) ;
Серапион (псковский чудотворец) .


Евросин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евреиновы | Евсевий (Евфимий Поликарпович Орлинский)
Евреинова Анна Михайловна | Евсеев Иван Евсеевич
Евреинов Николай Николаевич | Евсеенко Сергей Степанович
Евреинов Григорий Александрович | Евские
Евреинов Алексей Алексеевич | Евстафиев Алексей Григорьевич

Евфросин - автор сочинения "Отразительное писание о новоизобретенном пути самоубийственных смертей", появившегося в свете в 1691 г. Евфросин, ученик игумена Досифея, принимал деятельное участие в жизни старообрядчества XVII в.; имел много учеников и последователей, выделившихся в особый, как тогда называли, "скит" или "страницу" его имени - евфросиновщину. Он был противником массовых самоубийств, тогда только - что возникших. В 1895 г. Лопарев издал его сочинение, предпослав ему обширное предисловие. - См. П.С. Смирнов "Происхождение самоистребления в русском расколе" (Санкт-Петербург, 1895); В. Ключевский "Новооткрытый памятник по истории раскола" ("Богословский Вестник", 1896, март).


Евфимий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евтушевский Василий Адрианович | Евфимия
Евтихиев Виссарион Ефимович | Евфимия Владимировна
Евсюковы | Евфимьев Савва
Евстрат Федосеев | Евфросин
Евстигнеев Миша | Евфросиния
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Евфимий - инок Чудова монастыря, ученик и друг Епифания Славинецкого , который завещал ему свою библиотеку, и справщик (корректор) московского печатного двора (умер в 1705 г.). Главное сочинение его: "Остен" - опровержение латинского мнения о времени пресуществления св. даров на евхаристии, составленное, по поручению патриарха Иоакима , Евфимием, а не самим патриархом Иоакимом, как полагали некоторые (см. у И.Я. Образцова в "Духовной Беседе" за 1864 г.; его же "Киевские ученые в Великороссии", в "Эпохе", 1865). "Остен" издан в Казани в 1865 г., но по краткой (Говоровской) редакции 1708 г., содержащей в себе лишь 13 из 26 глав других списков. После Евеимия осталось еще несколько переводов; опись книг, принадлежавших патриарху Никону (важна как дополнение к первой русской библиографии, составленной Сильвестром Медведевым ; напечатана в "Чтениях Московского Общества Истории и Древности" 1847 г.); предисловие к русскому переводу Арменопула (издано Розенкампфом в его обозрении Кормчей); записка о переводе Библии Епифания Славинецкого (напечатано в "Словаре" митрополита Евгения); проповедь на слова: всяк возносийся смирится (в рукописи, в Синодальной библиотеке). Н. Б.

См. также статьи:
Дамаскин ;
Иоаким ;
Полоцкий Симеон Емельянович (Ситнианович-Петровский) ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (до XVII века) .


Егиазаров Соломон Адамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Евфросиния (Предслава) | Егорнов Александр Семенович
Евфросиния | Егоров Алексей Егорович
Евфросин | Егоров Дмитрий Николаевич
Евфимьев Савва | Егоров Николай Григорьевич
Евфимия Владимировна | Егоров Яков Егорович

Егиазаров, Соломон Адамович - юрист, армянин по происхождению. Родился в 1852 г.; окончил курс по юридическому факультету Московского университета. Состоит профессором государственного права в университете св. Владимира. Главные труды Егиазарова: "Брак у кавказских горцев" ("Юридический Вестник", 1878); "Краткий этнографический очерк курдов Эриванской губернии, с приложением текстов и словаря" ("Записки Кавказского Отделения Императорского Русского Географического Общества", II выпуск, XIII т.); "Краткий этнографическо-юридический очерк иезидов Эриванской губернии" (ib.); "Административно-экономический строй сельской общины в Эриванской губернии" ("Свод материалов по научению экономического быта государственных крестьян в Закавказье", т. I); "Формы крестьянского землевладения в Кутаисской губернии. О возникновении спорных земель" (ib.); "Формы общины и крестьянского землевладения в Тифлисской губернии" (ib., т. II); "О сельской общине в Елисаветпольской и Бакинской губерниях" (ib., т. III); "Исследования по истории учреждений в Закавказье. Часть I. Сельская община" (Казань, 1889, магистерская диссертация). Часть II. "Городские цехи" (ib., 1891, докторская диссертация); "О секте суббаитов" ("Известия Кавказского Отделения Императорского Русского Географического Общества", 1890); "Сравнительный очерк организации закавказских амкарств и средневековых цехов" ("Мшак", 1890 и 1891); "О водовладении в Закавказском крае" (Киев, 1896).


Егорнов Александр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Егиазаров Соломон Адамович | Егоров Алексей Егорович
Евфросиния (Предслава) | Егоров Дмитрий Николаевич
Евфросиния | Егоров Николай Григорьевич
Евфросин | Егоров Яков Егорович
Евфимьев Савва | Егоровы

Егорнов, Александр Семенович (1858 - 1902) - пейзажист. Учился в Академии Художеств; путешествовал по России в качестве пенсионера академии. Из его произведений особенно известны: "Вид Мисхора, близ Ай-Петри, в Крыму" (1888), "Перед дождем" (в музее Александра III ), "Водяная мельница", "Зима во Франции" (в Третьяковской галерее).


Егоров Алексей Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Егорнов Александр Семенович | Егоров Дмитрий Николаевич
Егиазаров Соломон Адамович | Егоров Николай Григорьевич
Евфросиния (Предслава) | Егоров Яков Егорович
Евфросиния | Егоровы
Евфросин | Егунов Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Егоров Алексей Егорович - исторический живописец (1776 - 1851), по происхождению калмык, родился в улусе орды, ушедшей из-за Волги в китайские владения. Будучи захвачен казаками, преследовавшими орду, он, 6 лет от роду, попал в московский воспитательный дом, откуда в 1782 г. был переведен в ученики Санкт-Петербургской Академии Художеств. Наставниками его в ней были профессора Акимов и Угрюмов . По окончании курса в 1797 г. Егоров был оставлен при академии пенсионером, и в 1798 г. определен преподавателем в ее классах. В 1803 г. отправлен за границу, в Италии изучал произведения Рафаэля. По возвращении совсем в 1807 г. в Санкт-Петербург был назначен адъюнкт-профессором исторической живописи в академии и вскоре затем возведен в звание академика за эскиз картины "Положение во гроб". Впоследствии преподавал рисование императрице Елизавете Алексеевне . В 1812 г. удостоен звания профессора. В 1814 г. окончил лучшее свое произведение "Истязание Спасителя" (находится ныне в Императорском Эрмитаже). Пользуясь громкой известностью, как превосходный рисовальщик, он написал множество картин, преимущественно религиозного содержания; его образа и целые иконостасы украшают строившиеся или обновлявшиеся в его время храмы столицы и многие иногородние церкви. С годами кисть его более и более утрачивала свои достоинства, и это обстоятельство, равно как и появление молодых, более даровитых живописцев, каковы: К. Брюллов , II. Басин и Ф. Бруни , были причиной того, что в 1840 г., император Николай I , недовольный образами, написанными Егоровым для Екатерининской церкви в Царском Селе, уволил его от службы при академии. Егоров не упал духом и продолжал работать до конца своей жизни. Его работы отличаются строгой, академической правильностью рисунка, но холодны по замыслу и экспрессии и страдают безжизненным, хотя и гармоничным колоритом. Но Егоров оставил по себе память как отличный преподаватель, имевший влияние на образование нескольких поколений художников. Он занимался также гравированием крепкой водкой и издал серию исполненных этим способом гравюр, изображающих различные события священной истории. Работы Егорова находятся во многих санкт-петербургских церквях, как, например, Казанском и Троицком соборах, в церкви Таврического дворца, в Конюшенной церкви, а также в Царском Селе и Новгороде. А. А. С.

См. также статьи:
Бруни Федор Антонович ;
Брюллов Карл Павлович ;
Завьялов Федор Семенович ;
Иордан Федор Иванович ;
Капков Яков Федорович ;
Марков Алексей Тарасович ;
Мягков Михаил Иванович (он же Мягкой и Мягкий) ;
Нотбек Александр Васильевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Скотти Михаил Иванович ;
Солнцев Федор Григорьевич ;
Угрюмов Григорий Иванович .


Егоров Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Егоров Алексей Егорович | Егоров Николай Григорьевич
Егорнов Александр Семенович | Егоров Яков Егорович
Егиазаров Соломон Адамович | Егоровы
Евфросиния (Предслава) | Егунов Александр Николаевич
Евфросиния | Егунов Михаил Андреевич

Егоров, Дмитрий Николаевич - историк. Родился в 1878 г.; окончил курс на историко-филологическом факультете Московского университета, где работал преимущественно под руководством профессора П.Г. Виноградова . Два года пробыл в Германии, собирая архивный материал для готовящейся к печати диссертации "О колонизации и германизации славянских земель в XIII в.", и изучая постановку исторического преподавания на Западе. Читает всеобщую историю на московских высших женских курсах, в московском коммерческом институте и в университете имени Шанявского. С 1904 г. вел в Московском университете семинарий по всеобщей истории, но в 1911 г. вышел из университета вслед за удалением А.А. Мануилова . Его главные труды: "Этюды о Карле Великом" ("Журнал Министерства Народного Просвещения", 1902 и 1903 года); издание "Lex Salica" (Киев, 1906, с комментариями, в серии "Законодательные памятники древнего западноевропейского права", под редакцией П.Г. Виноградова и М.Ф. Владимирского-Буданова ); "Новый источник по истории прибалтийского славянства" (в "Сборнике статей, посвященных В.О. Ключевскому", Москва, 1909); "Rescriptum heresiarcharum a. 1218" ("Журнал Министерства Народного Просвещения", 1911, № 8).


Егоров Николай Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Егоров Дмитрий Николаевич | Егоров Яков Егорович
Егоров Алексей Егорович | Егоровы
Егорнов Александр Семенович | Егунов Александр Николаевич
Егиазаров Соломон Адамович | Егунов Михаил Андреевич
Евфросиния (Предслава) | Егуновы-Черкасские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Егоров, Николай Григорьевич - физик. Родился в 1849 г. Окончил курс в Петербургском университете. Был профессором Варшавского университета, затем военно-медицинской академии. Читает лекции оптики в университете и курс электричества в Николаевской инженерной академии. С 1907 г. состоит управляющим Главной палаты мер и весов. Труды Егорова относятся преимущественно к оптике. В "Журнале Русского физико-химического общества" 1877 г. напечатан первый его труд: "Электрический фотометр" (магистерская диссертация); за ним последовала докторская диссертация "Атмосферные линии солнечного спектра" (Варшава, 1882). При содействии парижской обсерватории и русского физико-химического общества Егоров доказал, что линии А и В солнечного спектра происходят от кислорода земной атмосферы ("Comptes Rendus", 1881 - 85). Был инициатором организации экспедиций для наблюдения полного солнечного затмения 7 августа 1887 г., от физического отделения русского физико-химического общества и редактором отчета о них ("Журнал Русского Физико-Химического Общества", 1888). В 1889 г. повторял опыты Герца ("Журнал Русского Физико-Химического Общества", 1890). В 1897 г. открыл явление частной поляризации световых источников в магнитном поле ("C. R.", 1897, 1900). В 1905 г. исследовал дихроизм кварца, окрашенного эманацией радия и электрические свойства дымчатых кварцев ("C. R.", 1905). Написал ряд научно-популярных статей.

См. также статьи:
Россия, разд. Физика .


Егоров Яков Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Егоров Николай Григорьевич | Егоровы
Егоров Дмитрий Николаевич | Егунов Александр Николаевич
Егоров Алексей Егорович | Егунов Михаил Андреевич
Егорнов Александр Семенович | Егуновы-Черкасские
Егиазаров Соломон Адамович | Едешевы

Егоров, Яков Егорович - писатель, из крестьян Новгородской губернии (умер в 1902 г.); был народным учителем в Белозерске. Составил классные книги для чтения: "Красное солнышко", "Ясная звездочка" и др. В "Севере" печатались его очерки "Среди крестьян", вышедшие отдельным изданием (Новгород, 1902).


Егоровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Егоров Яков Егорович | Егунов Александр Николаевич
Егоров Николай Григорьевич | Егунов Михаил Андреевич
Егоров Дмитрий Николаевич | Егуновы-Черкасские
Егоров Алексей Егорович | Едешевы
Егорнов Александр Семенович | Едигей

Егоровы - ряд русских дворянских родов, внесенных в родословные книги губерний: Воронежской, Екатеринославской, Казанской, Калужской, Курской, Московской, Нижегородской, Орловской, Пензенской, Псковской, Рязанской, Санкт-Петербургской, Саратовской, Симбирской, Таврической, Тульской, Харьковской, Херсонской, Черниговской и Ярославской. - См. Л.М. Савелов "Донские дворяне Егоровы" (Москва, 1895). В. Л.


Егунов Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Егоровы | Егунов Михаил Андреевич
Егоров Яков Егорович | Егуновы-Черкасские
Егоров Николай Григорьевич | Едешевы
Егоров Дмитрий Николаевич | Едигей
Егоров Алексей Егорович | Едигер (князь сибирских татар)

Егунов, Александр Николаевич - экономист и статистик (1824 - 1897). Окончил курс в Московском университете, по юридическому факультету. После появления в "Современнике" (1848) первой его работы "О древнейшей торговле России" Н.А. Милютин , как директор хозяйственного департамента министерства внутренних дел, поручил ему составление разных статистических исследований и отчетов. Ему же поручено было, между прочим, составление Всеподданнейшего отчета министра за первое 25-летие царствования императора Николая I . Позднее Егунов был секретарем бессарабского статистического комитета, затем служил в министерстве государственных имуществ и земледелия. Главные его труды: "О ценах на хлеб в России" (Москва, 1855); "Местные гражданские законы Бесарабии" (Кишинев, 1869, 2-е изд., Санкт-Петербург, 1881); "Бессарабская губерния в 1870 - 75 годах", вып. 1: "Перечень населенных мест" (Кишинев, 1879).


Егунов Михаил Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Егунов Александр Николаевич | Егуновы-Черкасские
Егоровы | Едешевы
Егоров Яков Егорович | Едигей
Егоров Николай Григорьевич | Едигер (князь сибирских татар)
Егоров Дмитрий Николаевич | Едигер (царевич Астраханский)

Егунов Михаил Андреевич - бактериолог (родился в 1864 г.), окончил московский сельскохозяйственный институт по агрономическому отделению. Состоит заведующим опытной молочно-хозяйственной станцией Вологодского молочно-хозяйственного института. Главные работы: "Аэробный денитрификатор при прорастании семян" ("Записки Ново-Александрийского Института", 1895); "Серобактерии Одесских лиманов" ("Архив биологических наук", 1895); "Бактериальные общества" (протокол Варшавского Общества Естествоиспытателей, 1894); "Bacterien-Gesellschaften" ("Centr. f. Bact.", 1896); "Zur mechanischen Analyse der Bacterienplatte" ("Centr. fur Bact.", 1897); "Сернистое железо и окись железа в почвах Черного моря и его лиманов" ("Ежегодник по геологии и минералогии России", 1897); "Die Mechanik und Typen der Teilung der Bacterienscharen" ("Centr. fur Bakt.", 1898); "Биоанизотропные бассейны" ("Ежегодник по минералогии и геологии России", 1900); "La difusion des solutions et les poids moleculaires" (Отчеты Французской Академии Наук, т. CXLII, 1906); "Diffusion des solutions de CuSO4 dans la gelatine" (Отчеты Французской Академии Наук, т. CXLIII, 1906); "Lois du moivement de la foule microbienne" ("Centr. f. Bact.", 1907); "Les reactifs vivants et la diffusion" (Отч. Франц. Акад. Наук, т. CXLY, 1907); "Appareils pour diffusion dans les milieux solides" ("Arch. d. sciences phys. et natur.", 1908); "Poids moleculaire et la forme des corps. Travail du poids moleculaire" ("Centr. f. Bact.", 1909); "Исследование (бактериологическое и химическое) сибирского масла на конкурсе 1909 г." (издание курганского отдела Московского Общества Сельского Хозяйства, 1909); "Отчет о деятельности испытательной лаборатории по молочному хозяйству в Кургане, Тобольской губернии, за 1908 - 9 - 10 годы" (издание департамента земледелия); "Отчет о деятельности ярославской лаборатории по молочному хозяйству за 1910 - 11 годы" (издание департамента земл.).


Егуновы-Черкасские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Егунов Михаил Андреевич | Едешевы
Егунов Александр Николаевич | Едигей
Егоровы | Едигер (князь сибирских татар)
Егоров Яков Егорович | Едигер (царевич Астраханский)
Егоров Николай Григорьевич | Едигер-Магмет
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Егуновы-Черкасские - княжеский род татарского происхождения. Предок их, князь Чугуп Егупович Черкасский, выехал в Россию при Грозном и принял крещение с именем Ивана; сын его, Никита, в 1632 - 1634 годах был воеводой в Томске; князь Иван Михайлович был стольником при царях Иоанне и Петре Алексеевичах . Род Егуновых-Черкасских в княжеском достоинстве утвержден не был. В. Л.

См. также статьи:
Черкасские .


Едешевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Егуновы-Черкасские | Едигей
Егунов Михаил Андреевич | Едигер (князь сибирских татар)
Егунов Александр Николаевич | Едигер (царевич Астраханский)
Егоровы | Едигер-Магмет
Егоров Яков Егорович | Едличка Алоиз Вячеславович (Jedliczka)

Едешевы - русский дворянский род. Каширский помещик Федор Прокопьевич в 1689 г. служил в рейтарах. Род внесен в VI часть родословной князей Смоленской губернии.


Едигей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Едешевы | Едигер (князь сибирских татар)
Егуновы-Черкасские | Едигер (царевич Астраханский)
Егунов Михаил Андреевич | Едигер-Магмет
Егунов Александр Николаевич | Едличка Алоиз Вячеславович (Jedliczka)
Егоровы | Ежов Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Едигей - см. Эдигей .

См. также статьи:
Петр Дмитриевич ;
Россия, разд. Московское государство XVI - XVII веков .


Едигер (князь сибирских татар)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Едигей | Едигер (царевич Астраханский)
Едешевы | Едигер-Магмет
Егуновы-Черкасские | Едличка Алоиз Вячеславович (Jedliczka)
Егунов Михаил Андреевич | Ежов Николай Михайлович
Егунов Александр Николаевич | Ежова Екатерина Ивановна

Едигер - князь сибирских татар, живших в нынешней Тобольской губернии. В 1555 г. Едигер прислал послов в Москву поздравить царя с покорением царств Казанского и Астраханского и просил принять в подданство Сибирскую землю, обещая платить дань с 30700 своих подданных, по соболю и по белке сибирской. Царь отправил в Сибирь Дмитрия Курова, который возвратился в 1556 г., но привез только 700 соболей. Тогда царь посадил под стражу сибирского посла князя Боянду и отправил к Едигеру грамоту с требованием покорности. В 1557 г. Едигер прислал дань в большем размере и обещал быть у царя в холопстве и верно платить дань. Едигер искал поддержки у царя в борьбе с киргиз-кайсацким владельцем Кучумом (Шейбанидом), но не получил ее и был около 1563 г. убит Кучумом, который и завладел Сибирским княжеством.


Едигер (царевич Астраханский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Едигер (князь сибирских татар) | Едигер-Магмет
Едигей | Едличка Алоиз Вячеславович (Jedliczka)
Едешевы | Ежов Николай Михайлович
Егуновы-Черкасские | Ежова Екатерина Ивановна
Егунов Михаил Андреевич | Езбера Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Едигер - царевич Астраханский. В 1542 г. приехал служить Москве.

См. также статьи:
Кайбула .


Едигер-Магмет

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Едигер (царевич Астраханский) | Едличка Алоиз Вячеславович (Jedliczka)
Едигер (князь сибирских татар) | Ежов Николай Михайлович
Едигей | Ежова Екатерина Ивановна
Едешевы | Езбера Федор Иванович
Егуновы-Черкасские | Езерские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Едигер-Магмет - последний казанский царь. По удалении поставленного Москвой царя Шиг-Алея , казанцы в 1552 г. призвали на царство Едигер-Магмета, из ногайской астраханской орды. Едигер-Магмет геройски оборонял Казань против Иоанна IV . Когда русские ворвались в город, он долго, с отборным отрядом, защищался в своем дворе; затем татары торжественно передали своего царя Иоанну, а сами пробились из города. Иоанн IV крестил пленного, назвав его Симеоном, подарил ему двор в Москве и приставил к нему особого боярина. Впоследствии Едигер-Магмет участвовал в походах Иоанна.

См. также статьи:
Бессоновы ;
Палецкие .


Едличка Алоиз Вячеславович (Jedliczka)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Едигер-Магмет | Ежов Николай Михайлович
Едигер (царевич Астраханский) | Ежова Екатерина Ивановна
Едигер (князь сибирских татар) | Езбера Федор Иванович
Едигей | Езерские
Едешевы | Екатерина I Алексеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Едличка (Jedliczka), Алоиз Вячеславович - музыкальный педагог и композитор (1819 - 1894). Уроженец Чехии. Издал ряд фортепьянных пьес и романсов, а также "Собрание 100 малороссийских песен", "Квитоньки Украини", "Хусточку" и др. сборники малорусских песен. - Сын его, Эрнест Алоизович (1855 - 1904), много сделал для распространения русской музыки в Германии, отводя видное место в своих концертах русским композиторам и посвятив им ряд статей в берлинской "Allgemeine Musik-Zeitung".

Назад Вперед


Ежова Екатерина Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ежов Николай Михайлович | Езбера Федор Иванович
Едличка Алоиз Вячеславович (Jedliczka) | Езерские
Едигер-Магмет | Екатерина I Алексеевна
Едигер (царевич Астраханский) | Екатерина II Алексеевна
Едигер (князь сибирских татар) | Екатерина Алексеевна

Ежова Екатерина Ивановна - актриса санкт-петербургской драматической сцены (1787 - 1837), подруга жизни драматурга князя А.А. Шаховского ; окончила курс в санкт-петербургском театральном училище и была тогда же принята на сцену. Хорошо играла роли комических старух. Салон Ежовой-Шаховского посещали Грибоедов , Пушкин , Загоскин , Гнедич , Ал. Бестужев , Крылов и многие другие знаменитости литературы и театра. Ее младшая сестра, Марья Ивановна, актриса санкт-петербургской сцены, также хорошо играла комических старух.


Ежов Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Едличка Алоиз Вячеславович (Jedliczka) | Ежова Екатерина Ивановна
Едигер-Магмет | Езбера Федор Иванович
Едигер (царевич Астраханский) | Езерские
Едигер (князь сибирских татар) | Екатерина I Алексеевна
Едигей | Екатерина II Алексеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ежов, Николай Михайлович - беллетрист и журналист. Родился в 1862 г., образование получил в московском Строгановском училище. Помещал рассказы и статьи в "Северном Вестнике", "Новом Времени", "Историческом Вестнике" и др. изданиях. Отдельно вышли сборники его рассказов: "Облики" (Санкт-Петербург, 1893) и "Живые цветы" (Москва, 1899). С середины 1890-х годов печатает в "Новом Времени" фельетоны о московской жизни под псевдонимом "Не фельетонист".

Назад Вперед


Езбера Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ежова Екатерина Ивановна | Езерские
Ежов Николай Михайлович | Екатерина I Алексеевна
Едличка Алоиз Вячеславович (Jedliczka) | Екатерина II Алексеевна
Едигер-Магмет | Екатерина Алексеевна
Едигер (царевич Астраханский) | Екатерина Иоанновна

Езбера, Федор Иванович - филолог (1829 - 1901), уроженец Чехии. Состоял доцентом по кафедре славянских наречий в Варшавском университете. Путешествуя по России, Езбера составил коллекцию предметов этнографических рисунков, моделей, икон и т. п. и из них устроил в Варшаве "Всероссийский Музей" (описание и каталог музея издан в Варшаве в 1879 г.). Он пропагандировал веру в спасительность для всех западных славян, употребляющих латинское письмо, перехода к славянскому письму, т. е. к кириллице, как средства достигнуть объединения хоть в письме, могучем факторе литературной взаимности. Ряд его работ на эту тему открывается еще в 1858 г. брошюрой (по-чешски) "Кирилл и Мефодий". В 1860 г. появилась его статья "О письменах всех славян". С этого времени большая часть его брошюр, писанных на чешском языке, печаталась или одной кириллицей, или параллельно этим шрифтом и латиницей. Русским шрифтом печатался и в русско-славянском духе издавался им в 1863 г. журнал "Словесник".


Езерские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Езбера Федор Иванович | Екатерина I Алексеевна
Ежова Екатерина Ивановна | Екатерина II Алексеевна
Ежов Николай Михайлович | Екатерина Алексеевна
Едличка Алоиз Вячеславович (Jedliczka) | Екатерина Иоанновна
Едигер-Магмет | Екатерина Михайловна

Езерские - польские дворянские роды. Один из них, герба Новина, восходит к половине XVI в.; из этого рода был Луковский каштелян Яцек (Иакинф) Езерский грамотой императора Франца II 1801 г. возведен в графское достоинство, и потомство его признано с этим титулом по Царству Польскому. Другие роды Езерских внесены в родословные книги губернии царства Польского, а также в I и VI части родословных книг Виленской, Волынской, Гродненской, Киевской, Ковенской, Минской, Московской, Могилевской, Подольской и Херсонской губерний. В. Л.


Екатерина Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Екатерина II Алексеевна | Екатерина Иоанновна
Екатерина I Алексеевна | Екатерина Михайловна
Езерские | Екатерина Павловна
Езбера Федор Иванович | Екимов Андрей Петрович
Ежова Екатерина Ивановна | Екимов Василий Петрович (он же Якимов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Екатерина Алексеевна - дочь царя Алексея Михайловича от первого брака (1658 - 1718). Она одна, держась в стороне от политических событий своего времени, не испытала на себе гнева Петра I . Была восприемницей при крещении Екатерины I .

См. также статьи:
Алексей Михайлович ;
Грот (Groоth, два живописца) .


Екатерина I Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Езерские | Екатерина II Алексеевна
Езбера Федор Иванович | Екатерина Алексеевна
Ежова Екатерина Ивановна | Екатерина Иоанновна
Ежов Николай Михайлович | Екатерина Михайловна
Едличка Алоиз Вячеславович (Jedliczka) | Екатерина Павловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Екатерина I Алексеевна - императрица всероссийская (28 января 1725 г. - 6 мая 1727 г.). Родилась 5 апреля 1684 г. в Лифляндии, в крестьянской семье Скавронских , литовского или латышского происхождения, и при крещении по католическому обряду была названа Мартой. Рано лишившись родителей, она нашла приют у своей тетки Веселовской, жившей в Крейцбурге, от которой 12-ти лет от роду поступила в услужение к мариенбургскому суперинтенденту Глюку и росла вместе с его детьми. Протестантский богослов и ученый лингвист, Глюк воспитал ее в правилах лютеранской веры, но грамоте не выучил. На 18-м году жизни Марта вышла замуж за шведского драгуна Иоганна, который вскоре отправился с полком в поход. По взятии в 1702 г. Мариенбурга русскими, она попала в плен и, благодаря своей красоте и бойкости, поступила к Шереметеву, а затем к Меншикову . В 1703 г. Марту увидал царь Петр и вскоре поместил ее в селе Преображенском в число придворных девиц царевны Натальи , где она приняла православие и была названа Екатериной Алексеевной, так как крестным отцом ее был царевич Алексей . Умевшая легко применяться ко всяким обстоятельствам и никогда не терявшая присутствия духа, Екатерина приобрела громадное влияние на Петра, изучив его характер и привычки и став для него необходимой как в радости, так и в горе. В 1711 г. она сопровождала царя в прусском походе и своей находчивостью оказала Петру и России огромную услугу. По возвращении в Петербург, Петр 19 февраля 1712 г. вступил с ней в официальный брак, причем тогда же "были венчаны" и обе дочери их, Анна и Елизавета . После смерти царевича Алексея Петр начал видеть в жене своего будущего преемника, но увлечение ее камер-юнкером Монсом нанесло Петру страшный удар; казнив фаворита, царь разорвал завещание, по которому престол должен был перейти к Екатерине. По смерти Петра, не успевшего объявить своей последней воли, решение вопроса о престолонаследии перешло в руки "верховных господ" - членов Сената, Синода и генералитета, явившихся во дворец в ночь с 27 на 28 января 1725 г. В их среде были две партии. Одна состояла из удержавшихся на верху правительственной лестницы обломков родовой аристократии; руководящая роль в этой среде принадлежала европейски образованному князю Д.М. Голицыну . Стремясь к ограничению самодержавия в интересах аристократии, он определенно высказался за возведение на престол малолетнего внука Петра Великого, Петра Алексеевича , кандидатура которого была очень популярна и среди всей аристократии, желавшей обрести в сыне несчастного царевича будущего восстановителя московской старины. Другую партию составляли "новые русские люди", сделавшие карьеру благодаря исключительно личной выслуге. Их кандидаткой была Екатерина Алексеевна, в воцарении которой они видели залог сохранения своего положения. Главными среди них были Меншиков, Ягужинский и Толстой , а также влиятельные члены Синода Ф. Прокопович и Ф. Яновский. Видя, что сила на стороне враждебной ей аристократии, Екатерина не хотела оставаться безучастной к решению своей судьбы. Уплатой из собственных сумм недоданного, вследствие недостатка в казне денег, жалованья, щедрыми наградами и облегчением служебных обязанностей она привлекла на свою сторону гвардию и петербургский гарнизон. В ночном собрании сановников, после того как князья Голицыны, Долгорукие и Репнин высказались за Петра Алексеевича, в пользу Екатерины выступил П.А. Толстой, речь которого вызвала шумное одобрение незаметно вошедших в зал гвардейских офицеров; вслед затем раздался барабанный бой гвардейских полков, окруживших дворец. Это прекратило споры, и Екатерина Алексеевна в силу актов 1722 и 1724 годов была объявлена императрицей. Энергичная и умная спутница Петра оказалась, вне узкой сферы семейно-придворных отношений, совершенно неспособной к самостоятельной государственной деятельности. У нее не было ни образования, ни опытности в делах, ни даже охоты ими заниматься, а лишь одна долго сдерживаемая страсть к наслаждениям. Бремя правления она передала давно уже близкому ей человеку, интересы которого были крепко связаны с ее интересами - Меншикову. Появление временщика вызвало в среде аристократии острое раздражение. Стали носиться слухи о заговорах, в целях возведения на престол сына Алексея Петровича. Появился соперник и для самого Меншикова в лице герцога Голштинского, женившегося 21 мая 1725 г. на царевне Анне Петровне и стремившегося играть видную роль в России. После учреждения Верховного Тайного совета борьба за власть утихла, и правительство занялось государственной деятельностью. Раньше в высочайших указах и декларациях русских послов при заграничных дворах заявлялось намерение следовать политике Петра; в его память выбивается медаль; барону Шафирову поручается составление истории его царствования: по разработанному им плану открывается Академия Наук, и согласно его инструкции снаряжается экспедиция Беринга в Камчатку; запрещается, в соответствии с духом его законодательства, пострижение в монахи без Синодального указа; за границу отправляются купеческие дети для обучения арифметике и немецкому языку; повелевается доставлять в типографию сведения о "знатных делах, подлежащих к ведению народному",0и т. д.0Тепхрм,0кюгда осеэью !7260г. верхювэиъи0и0нхкютюрые0других саэотншки подали, по предложению Екатерины, свои мнения об общем состоянии России, замечается отрицательное отношение к петровской эпохе и ее преобразованиям. Испуганное всеобщим разорением страны, правительство не только не развивает дальше реформы Петра, но многие из них уничтожает, многие искажает. В видах облегчения "великой скудости" крестьян, было повелено в 1727 г. вывести полки из уездов в особые слободы и отставить офицеров от взимания подушного сбора, возложив его на губернаторов и воевод. Для сокращения расходов были закрыты надворные суды и уничтожены земские комиссары, а их функции переданы губернаторам и воеводам, которым были подчинены и городовые магистраты. Унижение Сената сделало излишним существование при нем органов контроля и надзора; Верховный Тайный совет перестал замещать должности генерал-прокурора, генерал-фискала и генерал-рекетмейстера. Уничтожив разделение властей и местное самоуправление и разрушив стройную организацию Сената, правительство Екатерины Алексеевны исказило и коллежскую реформу, закрыв некоторые коллегии и уменьшив штаты оставшихся. Оно не остановилось даже перед такой реакционной мерой, как соединение цифирных школ с духовными семинариями, отдавшее народное просвещение в руки духовенства. Из положительных мер в это царствование можно указать лишь заботы о поднятии торговли (комиссия о коммерции). В области внешней политики отступлений от петровских традиций почти не было. Когда требование Екатерины, чтобы Дания вернула Шлезвиг Голштинии, было отклонено, Россия в 1726 г. примкнула к Венскому союзу. В ответ на это английский флот вместе с датским явился в Балтийском море, и только смерть Екатерины отвратила войну. Россия заключила также особую конвенцию с Австрией и Пруссией, с обязательством взаимной поддержки местного кандидата на польский престол. От Персии и Турции Россия добилась подтверждения уступок, сделанных при Петре на Кавказе, и приобрела Ширванскую область. С Китаем через посредство графа Рагузинского были установлены дружеские отношения. Исключительное влияние приобрела Россия и в Курляндии, помешав занять в ней престол Морицу Саксонскому. Последние месяцы царствования Екатерины были заняты решением вопроса о престолонаследии. Против кандидатуры одной из цесаревен, Анны или Елизаветы, была не только знать, но и большинство лиц, помогавших воцарению Екатерины, так как они не желали подчиняться мужу первой, герцогу Голштинскому, или жениху второй, князю Любскому. Пришлось объявить наследником престола Петра Алексеевича. Стали искать средств к сближению будущего императора с семьей Екатерины. Остерман предложил женить его на Елизавете Петровне, но императрица отвергла проект брака, оскорблявшего религиозные убеждения народа. Тогда Меншиков выступил с планом выдачи замуж за Петра Алексеевича своей дочери, Марии, привлекши предварительно на свою сторону виднейших членов аристократии и гвардию. После долгих колебаний Екатерина, в апреле 1727 г., согласилась с этим, чтобы не поставить Меншикова в ряды своих врагов. 6 мая она умерла. - Главные источники: записки Вильбоа, Бассевича , Вебера, Берхгольца, донесения Лефорта , Кампредона, Вестфалена, Гогенгольца, "Письма русских государей" (выпуски I и II). Биография Екатерины Алексеевны В.В. Андреева ("Осьмнадцатый век", книга III), обзор событий ее царствования в "Истории России" С.М. Соловьева и "Чтениях из русской истории" П. Щебальского . Новые характеристики Екатерины Алексеевны и ее времени в "Преемниках Петра" К. Валишевского и в статьях С. Вознесенского (в издании "Государи из дома Романовых"). С. Вознесенский.

См. также статьи:
Адольские (московские живописцы) ;
Александр I ;
Алексей Петрович ;
Анна Иоанновна ;
Анна Петровна ;
Апостол Даниил Павлович ;
Балакирев Иван Александрович ;
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Боцис Иван Федосеевич ;
Бутурлин Александр Борисович ;
Бутурлин Иван Иванович ;
Владиславич-Рагузинский Савва Лукич ;
Вожжинские ;
Волконская Аграфена Петровна ;
Волынский Артемий Петрович ;
Галлард Людвиг-Николай ;
Гамильтон (Мария Даниловна Гамонтова) ;
Гендриковы ;
Герман Эрнст-Адольф (Hermann) ;
Гинтер Иван Яковлевич ;
Голицын Дмитрий Михайлович ;
Голицын Михаил Михайлович ;
Головкин Гавриил Иванович ;
Дивьер Антон Мануйлович ;
Дмитриев-Мамонов Иван Ильич ;
Долгоруковы ;
Евдокия Федоровна (Лопухина) ;
Екатерина Алексеевна ;
Елизавета Петровна ;
Ефимовские ;
Зубовы (граверы) ;
Каравак Людовик (Caravaque) ;
Лесток Иоганн-Герман (Lestocq) ;
Макаров Алексей Васильевич ;
Манкеев Алексей Ильич (Манкиев) ;
Маслов Анисим Александрович ;
Матвеев Андрей Артамонович ;
Меншиков Александр Данилович ;
Миллер Герард-Фридрих (Федор Иванович) ;
Миних Бурхард-Христофор (Munnich) ;
Монс Виллим Иванович ;
Наталья Алексеевна (великая княжна) ;
Никитины (Иван и Роман Никитичи) ;
Олсуфьевы ;
Панин Никита Иванович ;
Петр I Алексеевич Великий ;
Петр II Алексеевич ;
Поликарпов-Орлов Федор Поликарпович ;
Посошков Иван Тихонович ;
Растрелли (два художника-итальянца) ;
Репнины (княжеский род) ;
Ромодановский Федор Юрьевич ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Империя в XVIII веке ;
Россия, разд. История Малороссии ;
Россия, разд. Право (очерк развития общих понятий о преступлении и наказании по древнему русскому праву) ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Физика ;
Сапеги ;
Скавронские ;
Соловьевы ;
Толстой Петр Андреевич ;
Ушаков Андрей Иванович ;
Шафиров Петр Павлович ;
Шафировы ;
Эйлер Леонгард ;
Юсуповы (Юсупово-Княжевы) ;
Ягужинский Павел Иванович ;
Яковлевы .


Екатерина II Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Екатерина I Алексеевна | Екатерина Алексеевна
Езерские | Екатерина Иоанновна
Езбера Федор Иванович | Екатерина Михайловна
Ежова Екатерина Ивановна | Екатерина Павловна
Ежов Николай Михайлович | Екимов Андрей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Екатерина II Алексеевна - императрица Всероссийская в 1762 - 96 годах, рожденная София-Фредерика-Амалия, принцесса Ангальт-Цербстская. Родилась 21 апреля 1729 г. Она была дочерью младшего брата маленького немецкого "фюрста"; мать ее происходила из дома Гольштейн-Готторп и приходилась двоюродной теткой будущему Петру III . Екатерина выросла в небогатой семье и получила посредственное воспитание. Кроме позднее создавшихся слухов, нет определенных фактов, указывающих на ее преждевременное развитие и раннее проявление дарований. В 1743 г. мать Екатерины и она сама получили приглашение от императрицы Елизаветы Петровны приехать в Петербург. Елизавета, по разным мотивам, выбрала в невесты своему наследнику Петру Феодоровичу именно Екатерину. Приехав в Москву, Екатерина, несмотря на юные годы, быстро освоилась с положением и поняла свою задачу: приспособиться к условиям, к Елизавете, ее двору, ко всей русской жизни, усвоить русский язык и православную веру. Обладая привлекательной внешностью, Екатерина расположила в свою пользу и Елизавету, и двор. 21 августа 1745 г. Екатерина была обвенчана с великим князем Петром, но только 20 сентября 1754 г. у Екатерины родился сын Павел . Екатерина жила в условиях неблагоприятных. Сплетни, интриги, распущенная, праздная жизнь, в которой безудержное веселье, балы, охоты и маскарады сменялись приливами безысходной скуки, - такова была атмосфера Елизаветинского двора. Екатерина чувствовала себя стесненной; ее держали под присмотром, и даже ее большой такт и ум не избавляли ее от ошибок и крупных неприятностей. Екатерина и Петр еще до свадьбы друг к другу охладели. Обезображенный оспой, хилый физически, малоразвитой, чудаковатый, Петр ничего не делал, чтобы быть любимым; он огорчал и оскорблял Екатерину своей бестактностью, волокитством и странными выходками. Рождение сына, отнятого у Екатерины императрицей Елизаветой, не внесло улучшения в супружескую жизнь, которая затем окончательно расстроилась под влиянием сторонних увлечений (Елизавета Воронцова, Салтыков, Станислав-Август Понятовский). Годы, горькие испытания, грубое общество приучили Екатерину искать утешения и радости в чтении, уходить в мир высших интересов. Тацит, Вольтер, Бейль, Монтескьё стали ее любимыми авторами. Когда она вступила на престол, она была женщиной высокообразованной. Большое значение в жизни Екатерины имели скомпрометировавшие ее сношения с Апраксиным , Понятовским и английским послом Вильямсом; последнее императрица Елизавета имела основание рассматривать как государственную измену. Наличие этих сношений бесспорно доказано недавно открытой и опубликованной перепиской. Два ночных свидания с Елизаветой привели к прощению Екатерины и, как думают некоторые (Н.Д. Чечулин ), явились моментом большого перелома в жизни Екатерины: в ее стремление к власти вошли моменты нравственного порядка. К кончине императрицы Елизаветы Петр и Екатерина отнеслись разно: новый император вел себя странно и беззастенчиво, императрица подчеркивала свое уважение к памяти усопшей. Император явно шел к разрыву; Екатерину ждал развод, монастырь, может быть, смерть. Различные кружки лелеяли мысль о низложении Петра III. Екатерина, пользовавшаяся популярностью в народе, имела свои планы. Гвардейцы мечтали видеть ее на престоле; сановники помышляли о замене Петра его сыном под регентством Екатерины. Случай вызвал преждевременный взрыв. В центре движения стояли гвардейцы: сановникам пришлось признать совершившийся факт воцарения Екатерины. Петр III был низложен 28 июня 1762 г. военным мятежом, без выстрела, без пролития капли крови. В последовавшей затем смерти Петра III (6 июля 1762 г.) Екатерина неповинна. Воцарение Екатерины было узурпацией; нельзя было подыскать никаких легальных для него оснований. Приходилось дать нравственно-политическую мотивировку событию; этой цели служили манифесты 28 июня (краткий) и 6 июля ("обстоятельный"). Последний, по повелению Павла I (Памятники Свода Законов № 17759) был объявлен уничтоженным и в Памятники Свода Законов не вошел. Это, в сущности, политический памфлет, в котором дана уничтожающая характеристика личности и правления Петра III. Екатерина указывала на его презрение к православию, ставя этот факт во главу угла, на опасность мятежа и распадения империи. Все это оправдывало низложение Петра III, но не оправдывало воцарение Екатерины; для этого оправдания, кроме ссылки на чудесное действие промысла Божия, была изобретена фикция "народного избрания". Наряду с указанием на "общее и нелицемерное желание" (манифест 28-го июня), была сделана ссылка на "всеобщее и единогласное... прошение" (рескрипт послу в Берлине), на помощь "любезного отечества через избранных своих" (манифест 6 июля). Еще яснее было сказано в одном дипломатическом акте: "Народ, который занимает треть известного света, единодушно вручил мне власть над собой", и в манифесте 14 декабря 1766 г.: "Бог един и любезное Наше отечество чрез избранных своих вручил нам скипетр". Положение избранника обязывало: "избиратели", т. е. участники заговора, были щедро награждены; "любезному отечеству" было обещано "просить Бога денно и нощно да поможет нам поднять Скипетр в соблюдение нашего православного закона, в укрепление и защищение любезного отечества, в сохранение правосудия... А как Наше искреннее и нелицемерное желание есть прямым делом доказать, сколь Мы хотим быть достойны любви Нашего народа, для которого признаваем Себя быть возведенными на престол: то... здесь наиторжественнейше обещаем Нашим Императорским словом, узаконить такие государственные установления, по которым бы правительство Нашего любезного отечества в своей силе и принадлежащих границах течение свое имело так, чтобы и в потомки каждое государственное место имело свои пределы и законы к соблюдению доброго во всем порядка..." (манифест 6 июля). Придворная конъюнктура определялась условиями воцарения; внутренняя политика вытекала из них же и слагалась под влиянием идей "просветительной" философии, которые Екатерина впитала и принялась осуществлять, а еще более - громогласно провозглашать. Она являлась "философом на троне", представительницей школы "просвещенных деспотов", столь многочисленной в то время в Европе. Екатерина укрепляла свое положение и осторожным проведением своей воли (особо тактичные отношения к Сенату, преобладающую роль которого в елизаветинское время Екатерина считала недопустимой), и снисканием популярности среди населения, особенно среди того класса, который выдвинул заговорщиков, т. е. дворянства. В первые месяцы царствования был выработан канцлером Н.И. Паниным проект Учреждения "Императорского Совета"; Екатерина хотя и подписала его, но он не был опубликован, вероятно потому, что мог привести к ограничению самодержавия (позднее при Екатерине состоял Государственный совет, но это было чисто совещательное учреждение, состав которого зависел от усмотрения Екатерины). Во время коронационных торжеств Гурьев и Хрущов помышляли о возвращении престола Иоанну Антоновичу : Хитрово, Ласунский и Рославлев грозились убить Григория Орлова , если Екатерина вступит с ним в брак, о чем тогда серьезно говорили. Оба дела кончились наказанием виновных и значения не имели. Серьезнее было дело Арсения Мацеевича , митрополита Ростовского (см. III, 725; о нем новая книга священника М.С. Попова "Арсений Мацеевич и его дело", Санкт-Петербург, 1912). В феврале и марте 1763 г. Арсений выступил с резким протестом против того решения вопроса о церковных имениях, какое наметила Екатерина. Арсений был лишен сана и заточен, а вопрос о церковных имениях решен в смысле экспроприации большей их части, с установлением штатов монастырей и епископских кафедр. Решение это проводил раньше Петр III, и это было одной из причин его гибели; Екатерине удалось справиться с задачей благополучно. 5 июля 1764 г. было совершено Мировичем романтическое покушение на освобождение из шлиссельбургской крепости Иоанна Антоновича. Последний при этом погиб, а Мировича казнили (подробности см. Иоанн VI). С самого начала царствования волновались крестьяне, ждавшие освобождения от крепостного тягла. Крестьянские бунты усмирялись воинскими командами. В 1765 г. был издан манифест о "генеральном межевании". Меры к возврату из Польши беглых обещанием амнистий, вызов в Россию колонистов для заселения южных окраин вытекали из модной в XVIII в. идеи о необходимости умножения населения. Улучшение административной техники вносило порядок в дела; меры к окончательному искоренению кормлений давали более действительные средства для борьбы с взяточничеством. Для ускорения производства дел в Сенате число его департаментов было увеличено. Из прививки оспы себе и наследнику престола (1768) Екатерина создала внушительную демонстрацию монаршего попечения о подданных. Несогласно со своим внутренним убеждением Екатерина провела запрещение крестьянам жаловаться на господ. Это запрещение стояло в связи с обязательством Екатерины перед сословием, из среды которого вышли заговорщики. Особенное значение в первые годы царствования Екатерины имел созыв комиссии о сочинении проекта нового уложения, последней и наиболее выдающейся в ряду законодательных комиссий XVIII в. У нее были две главные черты: избирателям было предложено составить и вручить депутатам наказы о местных пользах и отягощениях и об общегосударственных потребностях, и сама Екатерина изготовила в руководство комиссии наказ, содержавший изложение ее взглядов по целому ряду вопросов государственного и правового характера. Путем Наказа, в основу которого легли "дух Законов" Монтескьё, "О преступлении и наказании" Беккарии, "Institutions politiques" Бильфельда и некоторые другие сочинения, Екатерина вносила в сознание правительства и общества передовые политические идеи. Теория сословной монархии, закономерной монархии, теория разделения властей, учение о хранилище законов - все это содержится в "Наказе", провозглашавшем принцип религиозной терпимости, осуждение пыток и другие прогрессивные идеи криминалистики. Наименее разработанной и довольно неопределенной является глава о крестьянах; в официальном издании Екатерина не решилась выступить сторонницей эмансипации, и на эту главу оказали наибольшее влияние те лица, которым Екатерина давала Наказ для прочтения и критики. Эффект, произведенный Наказом в комиссии и обществе, был громадный, его влияние - несомненно. Выборы в комиссии прошли оживленно. Наказы депутатам и прения в комиссии подали Екатерине, по ее выражению, "свет", повлияли на общественное развитие, но положительных законодательных результатов комиссии непосредственно не дала; торжественно открытая 30 июля 1767 г., она была временно распущена 18 декабря 1768 г., ввиду начала турецкой войны, и ее общее собрание более не созывалось; работали только ее частные комиссии (подготовительные, числом 19) до 25 октября 1773 г., когда и они были распущены, оставив крупные труды, послужившие источником для позднейшего законодательства Екатерины. Все эти труды покоятся неизданными и малоизвестными в архиве государственного совета. Самая комиссия официально не была упразднена, а существовала в виде бюрократической канцелярии без особого значения до конца царствования Екатерины. Так кончилась эта затея Екатерины, доставившая ей большую славу. - Внешняя политика Екатерины имела в первые годы царствования большое значение. Поддерживая мир с Пруссией, Екатерина стала интенсивно вмешиваться в польские дела и провела на польский престол своего кандидата - Станислава-Августа Понятовского. Она явно стремилась к разрушению Речи Посполитой и с этой целью возобновила с особой силой диссидентский вопрос. Польша отказалась признать домогательства Екатерины и вступила с ней в борьбу. В то же время объявила России войну Турция (1768). Война, после первых вялых ее месяцев и частичных небольших неудач, шла успешно. Польша была занята русскими войсками, Барская конфедерация (1769 - 71) усмирена, и в 1772 - 73 годах состоялся первый раздел Польши. Россия получила Белоруссию и дала свою "гарантию" польскому устройству - точнее, "безнарядию", - получив, таким образом, право вмешиваться в польские внутренние дела. В войне с Турцией на суше наибольшее значение имела Кагульская битва (Румянцев ), на море - сожжение турецкого флота в Чесменской бухте (Алексей Орлов , Спиридов ). По миру в Кючук-Кайнарджи (1774) России достались Азов, Кинбури, южные степи, право на покровительство турецким христианам, торговые выгоды и контрибуция. Во время войны произошли немалые внутренние осложнения. Занесенная из армии чума свила себе прочное гнездо в Москве (1770). Главнокомандующий Салтыков бежал; народ обвинял в беде врачей, а архиепископ Амвросий, приказавший увезти чудотворную икону, к которой стекались толпы людей, от чего зараза сильно развивалась, был убит. Только энергия генерала Еропкина положила конец бунту, а чрезвычайные меры (присылка в Москву Григория Орлова) прекратили болезнь. Еще опаснее был Пугачевский бунт, выросший на почве социально-бытовых условий юго-восточной окраины; это было острое проявление социально-политического протеста казаков, крестьян и инородцев против петербургской абсолютной монархии и крепостного строя. Начавшись на Яике (Урале), среди тамошних казаков, движение нашло благоприятную почву в слухах и толках, порожденных вольностью дворянства, низложением Петра III и комиссией 1767 г. Казак Емельян Пугачев принял имя Петра III. Движение получило грозный характер; начатое подавление его было прервано смертью А.И. Бибикова , но затем энергичные меры П.И. Панина , Михельсона , Суворова положили конец движению, и 10 января 1775 г. Пугачев был казнен. С годом окончания Пугачевщины совпал год издания учреждения о губерниях. Этот акт был ответом на заявления наказов. Губернские учреждения Екатерины давали некоторую децентрализацию, вносили принципы выборности и сословности в местное управление, отдавали в нем преобладание дворянству, проводили, хотя не вполне выдержанно, принцип разделения властей судебной, административной и финансовой, вносили известный порядок и стройность в местное управление. При Екатерине "Учреждение" было постепенно распространено на большую часть России. Особенно гордилась Екатерина приказом общественного призрения и совестным судом, учреждениями выборными и хорошо задуманными, но не оправдавшими возлагавшихся на них надежд. В связи с губернской реформой стояли меры Екатерины относительно центрального управления: ряд коллегий был за ненадобностью упразднен, другие склонялись к упадку; особое значение получил генерал-прокурор; подготовлялось торжество министерского начала. К просветительным мерам, в которых Екатерина хотела быть на уровне века, принадлежит учреждение Воспитательных домов и женских институтов, имевших целью создать "новую породу людей", а также выработка особой комиссией широкого, но слабо осуществленного плана народного образования. Важное значение имели указ о вольных типографиях, устав благочиния (1782), содержавший много гуманных идей и нравственных сентенций, наконец, жалованные грамоты дворянству и городам (1785), оформившие положение дворянского класса и городских обществ, давшие обоим самоуправление, а за дворянством закрепившие, наряду с сословно корпоративной организацией, преобладающее значение в государстве. Вопреки требованиям многих дворян в эпоху комиссии, было сохранено начало выслуги дворянства, т. е. сохранен его некастовый характер. Гораздо хуже обстояло дело с крестьянским вопросом. Екатерина не предприняла существенных мер к улучшению крестьянского быта; она закрепила за дворянством право на владение населенными имениями, хотя и не дала отчетливого определения крепостного права; в редких случаях она карала помещиков-истязателей и вменяла в обязанность наместникам пресекать "тиранство и мучительство", но, с другой стороны, умножила число крепостных щедрыми пожалованиями населенных имений своим сотрудникам и фаворитам и распространением крепостного права на Малороссию, вообще все более и более, после уничтожения гетманства, утрачивавшую свою самобытность и вольность. После жалованных грамот 1785 г. реформаторская деятельность Екатерины замирает. Самое проведение в жизнь реформ, наблюдение за применением законов было осуществляемо недостаточно энергично, планомерно и обдуманно; контроль вообще был наиболее слабым местом в управлении Екатерины. Финансовая политика была явно ошибочна; громадные расходы вели к кризисам казначейства, к удвоению налогового бремени; учреждение ассигнационного банка (1786) оказалось мерой хорошо задуманной, но выполненной неудачно, расстроившей денежное обращение. Екатерина вступала на путь реакции и застоя. Французская революция осталась ей непонятой и вызвала ее живое негодование. Она всюду стала видеть заговорщиков, якобинцев, подосланных убийц; реакционное настроение ее питали эмигранты, иностранные дворы, приближенные, особенно Зубов - последний ее фаворит. Гонения на печать и интеллигенцию (Новиков и мартинисты, Радищев , Державин , Княжнин ) отметили последние годы царствования Екатерины. Она считала вредными бреднями те идеи, которые ей самой когда-то не были чужды. Она прекращала сатирические журналы, ею вскормленные, имевшие своим прообразом "Всякую Всячину", в которой она участвовала. Деньгами и дипломатическим путем Екатерина поддерживала борьбу с революцией. В последний год царствования она замышляла вооруженное вмешательство. Внешняя политика Екатерины после 1774 г. была, несмотря на частичные неудачи, блестяща по результатам. Успешно выступив посредницей в борьбе за баварское наследство (1778 - 79), Екатерина еще более подняла престиж России, проведя в жизнь, во время борьбы Англии с ее североамериканскими колониями, "вооруженный нейтралитет", т. е. международную охрану торгового мореплавания (1780). В том же году Екатерина не возобновила союза с Пруссией и сблизилась в Австрией; Иосиф II имел с Екатериной два свидания (1782 и 1787). Последнее из них совпало со знаменитым путешествием Екатерины по Днепру в Новороссию и Крым. Сближение с Австрией не только породило несбыточный, фантастичный "греческий проект", т. е. мысль о восстановлении Византийской империи под державой внука Екатерины, великого князя Константина Павловича , но и дало России возможность присоединить Крым, Тамань и Кубанскую область (1783) и вести вторую турецкую войну (1787 - 91). Эта война была тяжела для России; в то же время приходилось воевать с Швецией (1788 - 90) и терпеть усиление возрождавшейся Польши, которая в эпоху "четырехлетнего" сейма (1788 - 92) не считалась с русской "гарантией". Ряд неудач в войне с Турцией, приведших в отчаяние Потемкина , был искуплен взятием Очакова, победами Суворова при Фокшанах и Рымнике, взятием Измаила, победой при Мачине. По Ясскому миру, заключенному Безбородко (канцлером после Панина), Россия получила подтверждение Кючук-Кайнарджийского мира, Очаков и признание присоединения Крыма и Кубани; результат этот не отвечал тяжести затрат, безрезультатна была также тяжелая война со Швецией, закончившаяся Верельским миром. Не желая допустить усиления Польши и видя в польских реформах проявление "якобинской заразы", Екатерина создала, в противовес реформам, Тарговицкую конфедерацию и ввела свои войска в Польшу. Разделы 1793 г. (между Россией и Пруссией) и 1795 г. (между ними же и Австрией) положили конец государственному существованию Польши и дали России Литву, Волынь, Подолию и часть теперешнего Привислинского края. В 1795 г. курляндское дворянство постановило присоединить герцогство Курляндию, ленное владение Польши, давно входившее в сферу русского влияния, к Российской империи. Война с Персией, предпринятая Екатериной, не имела значения. Екатерина скончалась от удара 6 ноября 1796 г. - Личность Екатерины. "У Екатерины был ум не особенно тонкий и глубокий, но гибкий и осторожный, сообразительный. У нее не было никакой выдающейся способности, одного господствующего таланта, который давил бы все остальные силы, нарушая равновесие духа. Но у нее был один счастливый дар, производивший наиболее сильное впечатление: памятливость, наблюдательность, догадливость, чутье положения, уменье быстро схватить и обобщить все наличные данные, чтобы вовремя выбрать тон" (Ключевский ). У нее было удивительное уменье приспособляться к обстоятельствам. Она обладала сильным характером, умела понимать людей и влиять на них; смелая и отважная, она никогда не теряла присутствия духа. Она была очень трудолюбива и вела жизнь размеренную, рано ложась и рано вставая; любила во все входить сама и любила, чтобы об этом знали. Славолюбие было основной чертой ее характера и стимулом ее деятельности, хотя она и действительно дорожила величием и блеском России, а ее мечта, чтобы после окончания законодательства русский народ был самым справедливым и процветающим на земле, отдавала, быть может, не одной сентиментальностью. Екатерина переписывалась с Вольтером, д'Аламбером, Бюффоном, принимала у себя в Петербурге Гримма и Дидро. Не чуждая отвлеченных умозрений, она была политиком-реалистом, хорошо разбиралась в экономических и психологических факторах, отдавала себе отчет в том, что ей приходится иметь дело с живыми людьми, которые "почувствительнее и пощекотливее, чем бумага, которая все терпит" (слова, сказанные ей Дидро). Она была убеждена, что для черни нужны религия и церковь. Положение православной императрицы обязывало, и как бы ни относилась Екатерина лично к религии, она по внешности была очень набожна (продолжительные богомолья), а с годами, быть может, и действительно стала верующей дочерью церкви. Екатерина была обворожительна в обращении; она очаровывала людей и при дворе умела создать атмосферу известной свободы. Она любила критику, если она была прилична по форме и ограничена некоторыми пределами. С годами эти пределы суживались: Екатерина все более и более проникалась убеждением, что она натура исключительная и гениальная, ее решения безошибочны; лесть, которую она любила (ей льстили русские и иностранцы, монархи и философы), вредно действовала на нее. Круг интересов Екатерины был широк и разнообразен, образование - обширное; она работала, как дипломат, юрист, писатель, педагог, любитель искусства (одна музыка была ей чужда и непонятна); она основала Академию Художеств и собрала значительную часть художественных сокровищ Эрмитажа. Наружность Екатерины была привлекательна и величественна. Она обладала железным здоровьем и медленно дряхлела. Между ней и сыном не было искренности и любви; отношения их были не только холодные, но прямо враждебные (см. Павел I); всю силу материнского чувства Екатерина перенесла на внуков, особенно на Александра . Личная интимная жизнь Екатерины была бурная, полная впечатлений; обладая темпераментом страстным и вынеся много горя в супружестве, Екатерина имела немало сердечных увлечений; судя о них, нельзя забывать об индивидуальных условиях и общем нравственном уровне XVIII в. - Значение царствования Екатерины велико. Внешние его результаты имели большое влияние на судьбы России как политического тела; внутри крупными фактами являлись некоторые законы и учреждения, например, учреждение о губерниях. Гуманные идеи и мероприятия вносили в общество культурность и гражданственность, а комиссия 1767 г. приучала общество думать о запретных политических темах. При оценке царствования Екатерины следует, однако, тщательно отделять красивый фасад и феерические декорации от внутренности здания, блестящие слова - от темноты, бедности и дикости дворянско-крепостной России. - Источники и литература. Хорошей библиографии нет; имеется лишь очень ценный, хотя и не исчерпывающий обзор иностранных сочинений о Екатерине в XII томах "Истории Екатерины II", В.А. Бильбасова , напечатана в Берлине. Источники, хранящиеся в архивах, лишь частично опубликованы; наиболее крупные издания: "Сборник Императорского Русского Исторического Общества". Законодательные памятники см. в Памятники Свода Законов томах XVI-XXIII. "Сочинения Екатерины II" и "Записки императрицы Екатерины II" (французский подлинник) изданы Академией Наук (русский перевод "Записок", Санкт-Петербург, 1907). См. Записки Станислава-Августа Понятовского, Дашковой , Грибовского, Храповицкого, Теплова, Болотова, Неплюева, Державина и др.; Соловьев , тома XXI - XXIX (до 1774 г. и отрывочно до 1780); его же "Сочинения" (издание "Общественной Пользы"); Брикнер "История Екатерины II"; В.А. Бильбасов "История Екатерины II" (т. I, Санкт-Петербург, 1890, и Берлин, 1900 [полнее]; т. II, Санкт-Петербург, 1891 [уничтожен], Берлин 1900 и 1903 и Лейпциг, 1895; очень ценный труд); С.Ф. Платонов "Лекции" (8-е изд., Санкт-Петербург, 1913); K. Waliszewsky "Le roman d'une Imperatrice" и "Autour du trone" (есть русский перевод; имеет скорее литературное, чем научное значение); М.Н. Покровский "Русская История" (издание "Мир", Москва, т. IV; марксистская точка зрения); статьи Ключевского ("Очерки и Речи", ib., 1913); А.С. Лаппо-Данилевский "Очерк внутренней политики императрицы Екатерины II" (в журнале "Космополис" за 1896 г. и отдельно, Санкт-Петербург, 1898). В юбилейных изданиях Сытина "Отечественная война" (т. I, Москва, 1912), "три века" (тома IV-V) и "Государи из дома Романовых" (т. II; оба - Москва, 1913) много интересных популярных статей. Монографии: Н.Д. Чечулин "Внешняя политика 1762 - 74" (Санкт-Петербург, 1896); его же "Финансы" (ib., 1906); В.И. Семевский "Крестьяне" (ib., 1881); его же "Крестьянский вопрос" (ib., 1888); С.В. Рождественский "Очерки по истории систем народного просвещения в России" (ib., 1912). А. Елачич.

Екатерина II как писательница. Одаренная литературным талантом, восприимчивая и чуткая к явлениям окружающей жизни, Екатерина принимала деятельное участие и в литературе своего времени. Возбужденное ею литературное движение было посвящено разработке просветительных идей XVIII в. Мысли о воспитании, вкратце изложенные в одной из глав "Наказа", впоследствии были подробно развиты Екатериной в аллегорических сказках: "О царевиче Хлоре" (1781) и "О царевиче Февее" (1782) и, главным образом, в "Инструкции князю Н. Салтыкову", данной при назначении его воспитателем великих князей Александра и Константина Павловичей (1784). Педагогические идеи, выраженные в этих сочинениях, Екатерина преимущественно заимствовала у Монтеня и Локка: у первого она взяла общий взгляд на цели воспитания, вторым она пользовалась при разработке частностей. Руководясь Монтенем, Екатерина выдвигает на первое место в воспитании нравственный элемент - вкоренение в душе гуманности, справедливости, уважения к законам, снисходительности к людям. В то же время она требует, чтобы умственная и физическая стороны воспитания получали надлежащее развитие. Лично ведя воспитание своих внуков до семилетнего возраста, она составила для них целую учебную библиотеку. Для великих князей были написаны Екатериной и "Записки касательно российской истории". В чисто беллетристических сочинениях, к которым принадлежат журнальная статья и драматические произведения, Екатерина является гораздо более оригинальной, чем в сочинениях педагогического и законодательного характера. Указывая на фактические противоречия идеалам, существовавшие в обществе, ее комедии и сатирические статьи должны были в значительной мере содействовать развитию общественного сознания, делая более понятными важность и целесообразность предпринимаемых ей реформ. Начало публичной литературной деятельности Екатерины относится к 1769 г., когда она явилась деятельной сотрудницей и вдохновительницей сатирического журнала "Всякая Всячина". Покровительственный тон, усвоенный "Всякой Всячиной" по отношению к другим журналам, и неустойчивость ее направления вскоре вооружили против нее почти все тогдашние журналы; главным противником ее явился смелый и прямой "Трутень" Н.И. Новикова. Резкие нападки последнего на судей, воевод и прокуроров сильно не нравились "Всякой Всячине"; кем велась в этом журнале полемика против "Трутня" - нельзя сказать положительно, но достоверно известно, что одна из статей, направленных против Новикова, принадлежит самой императрице. В промежуток между 1769 и 1783 годами, когда Екатерина снова выступила в роли журналиста, ею было написано пять комедий, и между ними лучшие ее пьесы: "О время" и "Именины госпожи Ворчалкиной". Чисто литературные достоинства комедий Екатерины невысоки: в них мало действия, интрига слишком несложна, развязка однообразна. Написаны они в духе и по образцу французских современных ей комедий, в которых слуги являются более развитыми и умными, чем их господа. Но, вместе с тем, в комедиях Екатерины выводятся на посмеяние чисто русские общественные пороки и являются русские типы. Ханжество, суеверие, дурное воспитание, погоня за модой, слепое подражание французам - вот темы, которые разрабатывались Екатериной в ее комедиях. Темы эти были намечены уже ранее нашими сатирическими журналами 1769 г. и, между прочим, "Всякой Всячиной"; но то, что в журналах представлялось в виде отдельных картин, характеристик, набросков, в комедиях Екатерины получило более цельный и яркий образ. Типы скупой и бессердечной ханжи Ханжахиной, суеверной сплетницы Вестниковой в комедии "О время", петиметра Фирлюфюшкова и прожектера Некопейкова в комедии "Именины г-жи Ворчалкиной" принадлежат к числу наиболее удачных в русской комической литературе XVIII столетия. Вариации этих типов повторяются и в остальных комедиях Екатерины. К 1783 г. относится деятельное участие Екатерины в "Собеседнике любителей российского слова", издававшемся при Академии Наук, под редакцией княгини Е.Р. Дашковой. Здесь Екатерина поместила ряд сатирических статеек, озаглавленных общим именем "Былей и Небылиц". Первоначально целью этих статеек было, по-видимому, сатирическое изображение слабостей и смешных сторон современного императрице общества, причем оригиналы для таких портретов нередко брались государыней из среды приближенных к ней лиц. Скоро, однако, "Были и Небылицы" стали служить отражением журнальной жизни "Собеседника". Екатерина была негласным редактором этого журнала; как видно из переписки ее с Дашковой, она прочитывала еще в рукописи многие из статей, присылавшихся для помещения в журнале. Некоторые из этих статей задевали ее за живое: она вступала в полемику с их авторами, нередко вышучивала их. Для читающей публики не было тайной участие Екатерины в журнале; по адресу сочинителя "Былей и Небылиц" нередко присылались статьи и письма, в которых делались довольно прозрачные намеки. Екатерина старалась по возможности сохранить хладнокровие и не выдать своего инкогнито; один лишь раз, разгневанная "дерзкими и предосудительными" вопросами Фонвизина, она настолько ярко выразила свое раздражение в "Былях и Небылицах", что Фонвизин счел необходимым поспешить с покаянным письмом. Кроме "Былей и Небылиц", Екатерина поместила в "Собеседнике" несколько мелких полемических и сатирических статеек, по большей части осмеивавших напыщенные сочинения случайных сотрудников "Собеседника" - Любослова и графа С.П. Румянцева . Одна из таких статей ("Общества незнающих ежедневная записка"), в которой княгиня Дашкова увидела пародию на заседания только что основанной, по ее мысли, российской академии, послужила поводом к прекращению участия Екатерины в журнале. В последующие годы (1785 - 1790) Екатерина написала 13 пьес, не считая драматических пословиц на французском языке, предназначавшихся для эрмитажного театра. Масоны уже давно привлекали внимание Екатерины. По ее словам, она подробно ознакомилась с громадной масонской литературой и не нашла в масонстве ничего, кроме "сумасбродства". Пребывание в Петербурге (в 1780 г.) Калиостро, которого она называла негодяем, достойным виселицы, еще более вооружило ее против масонов. Получая тревожные вести о все более и более усиливавшемся влиянии московских масонских кружков, видя среди своих приближенных многих последователей и защитников масонского учения, Екатерина решила бороться с этим "сумасбродством" литературным оружием и в течение двух лет (1785 - 86) написала три комедии ("Обманщик", "Обольщенный" и "Шаман Сибирский"), в которых осмеивала масонство. Только в комедии "Обольщенный" встречаются жизненные черты, напоминающие московских масонов. "Обманщик" направлен против Калиостро. В "Шамане Сибирском" Екатерина, очевидно незнакомая с сущностью масонского учения, не задумалась свести его на один уровень с шаманскими фокусами. Сатира Екатерины не оказала большого действия: масонство продолжало развиваться, и, чтобы нанести ему решительный удар, императрица прибегла уже не к кротким способам исправления, как называла она свою сатиру, а к крутым и решительным административным мерам. К указанному времени, по всей вероятности, относится и знакомство Екатерины с Шекспиром, во французском или немецком переводе. Она переделала для русской сцены "Виндзорских кумушек", но переделка эта вышла крайне слабой и весьма мало напоминает подлинного Шекспира. В подражание историческим его хроникам она сочинила две пьесы из жизни Рюрика и Олега . Главное значение этих "Исторических представлений", в литературном отношении крайне слабых, заключается в тех политических и нравственных идеях, которые Екатерина вкладывает в уста действующих лиц. Разумеется - это мысли самой Екатерины. В комических операх Екатерина не преследовала никакой серьезной цели: это были обстановочные пьесы, в которых главную роль играла сторона музыкальная и хореографическая. Сюжеты для опер взяты, по большей части, из народных сказок и былин, известных ей по рукописным собраниям. Лишь "Горе-богатырь Косометович", несмотря на свой сказочный характер, заключает в себе элемент современности: эта опера выставляла в комическом свете шведского короля Густава III, открывшего в то время неприязненные действия против России, и была снята с репертуара тотчас же по заключении мира со Швецией. Французские пьесы Екатерины, так называемые "пословицы" - небольшие одноактные пьески, сюжетами которых служили, по большей части, эпизоды из современной жизни. Большого значения они не имеют, повторяя темы и типы, уже выведенные в других комедиях Екатерины. Сама Екатерина не придавала значения своей литературной деятельности. "На мои сочинения, - писала она Гримму, - смотрю как на безделки. Я люблю делать опыты во всех родах, но мне кажется, что все написанное мной довольно посредственно, почему, кроме развлечения, я не придавала этому никакой важности". - Литературные произведения Екатерины изданы дважды в 1893 г., под редакцией В.Ф. Солнцева и А.И. Введенского . Полное собрание сочинение Екатерины в 12 томах издано Академией Наук в 1901 - 1908 годах, под редакцией сначала А.Н. Пыпина , а по смерти его - Я. Барскова. В это издание включено много ранее нигде не напечатанных сочинений Екатерины и автобиографических записок ее. - Ср. Пекарский "Материалы для истории журнальной и литературной деятельности Екатерины II" (Санкт-Петербург, 1863); Добролюбов , статья о "Собеседнике любителей Российского Слова"; "Сочинения Державина", под редакцией Я. Грота (Санкт-Петербург, 1873, т. VIII, стр. 310 - 339); Шумигорский "Очерки из русской истории. I. Императрица-публицист" (Санкт-Петербург, 1887); А.Н. Пыпин "История русской литературы", т. IV (Санкт-Петербург, 1907); А.С. Архангельский "Императрица Екатерина II в истории русской литературы и образования" (Казань, 1897); А. Рождествин "Просветительская деятельность императрицы Екатерины II" (Казань, 1897); Н. Дашкевич "Литературное изображение императрицы Екатерины II и ее царствования" (Киев, 1898); В. Ключевский "Императрица Екатерины II" ("Русская мысль", 1896, № 11); П. Морозов "Екатерина II как писательница" ("Образование", 1896, № 11); А.Е. Грузинский "Императрица Екатерина II и литературное движение ее эпохи" ("Русский Богослов", 1896, № 12); В. Боцановский "Императрица Екатерина II" ("Народное Слово", 1896 - 97, № 3); С. Кологривов "Новонайденный труд Екатерины Великой". ("Русский Архив", 1908, № 6); И. Замотин "Ранние романтические веяния в русской литературе" ("Русский Философский Вопрос", 1900, I - IV); А. Семека "Русские розенкрейцеры и сочинения императрицы Екатерины II против масонства" ("Журнал Министерства Народного Просвещения", 1902, № 2).

См. также статьи:
Авель ;
Ададуров Василий Евдокимович (Адодуров) ;
Ажи Петр Петрович ;
Аксаковы ;
Александр I ;
Алексеевы (В.В., В.Е., Н.М., Ф.Я.) ;
Алексиано Панагиотти ;
Алфимовы ;
Альбачини Карло (Albacini) ;
Альтести ;
Амвросий (в миру Андрей Степанович Зертис-Каменский) ;
Ангальт ;
Анна Леопольдовна ;
Антипьевы (граверы морского ведомства) ;
Антроповы (А.П., Н.П., В.И., Л.Н.) ;
Апраксины (П.М., С.Ф., Ф.М.) ;
Апухтин Алексей Николаевич ;
Арсений Мацеевич ;
Архаровы ;
Аршеневские ;
Афонин Матвей Иванович ;
Аш (Asch) ;
Бабичевы ;
Бабошины (Андрей и Петр) ;
Багратионы ;
Баженов Василий Иванович ;
Бакланов ;
Бакмейстер Логин Иванович (Людвиг) ;
Бакунины ;
Бальор Иоганн Христофор (Balliohr) ;
Бантыш-Каменский Николай Николаевич ;
Барду Карл Иванович (J. L. Bardou) ;
Баричевич Адам-Алоиз ;
Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) ;
Бахметев Николай Иванович ;
Безбородко (А.А., И.А.) ;
Белозерские князья ;
Бельский Алексей Иванович ;
Бердяевы ;
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Бецкой Иван Иванович ;
Бибиков Александр Ильич ;
Бибиков Василий Ильич ;
Биллингс Иосиф (Биллинг) ;
Бильбасов Василий Алексеевич ;
Бироны (собственно Бирены) ;
Бобринские ;
Богданович Ипполит Федорович ;
Богуш-Сестренцевич Станислав ;
Болотов Андрей Тимофеевич ;
Болтин Иван Николаевич ;
Боровиковский Владимир Лукич ;
Бортнянский Дмитрий Степанович ;
Бошняки ;
Бражниковы ;
Бредихины ;
Брикнер Александр Густавович ;
Брикс ;
Броун Юрий Юрьевич (Brown) ;
Брусилов Николай Петрович ;
Будберг Андрей Яковлевич ;
Булгаков Яков Иванович ;
Булгаковы ;
Бутурлин Александр Борисович ;
Бухгольц Генрих ;
Бюлан Антон (Bulant, Булан, Булант, Буллант) ;
Вадим Храбрый ;
Вадковские ;
Вайтворт Чарльз (Whitworth) ;
Валуев Петр Степанович ;
Вальберг Иван Иванович ;
Введенский Арсений Иванович ;
Веденяпины ;
Веймарны ;
Вейсман фон-Вейсенштейн Отто-Адольф ;
Вельяшева-Волынцева Анна Ивановна ;
Вениамин (в миру Василий Григорьевич Пуцек-Григорович) ;
Веревкин Михаил Иванович ;
Веселовские (русские дипломаты) ;
Виельгорский Юрий Михайлович ;
Виноградов Ефим ;
Винский Григорий Степанович ;
Витовтовы ;
Волков Дмитрий Васильевич ;
Волков Федор Григорьевич ;
Воронцовы (древний русский дворянский род) ;
Вульф ;
Вяземские (княжеский род) ;
Вяземский Александр Алексеевич ;
Гальберг (художники) ;
Гейсманы ;
Геруа ;
Гика (Ghika) ;
Голиковы ;
Голицын Александр Михайлович ;
Голицын Александр Николаевич ;
Головатый Антон Андреевич ;
Головачевский Кирилл Иванович ;
Головина Варвара Николаевна ;
Грибовский Адриан Моисеевич ;
Гримм (Friedrich Melchior Grimm) ;
Гримм (архитекторы) ;
Грот Иоаким-Христиан ;
Грот Яков Карлович ;
Грубер Гавриил (Gruber) ;
Гудович Иван Васильевич ;
Гюйонгюйоси а Петени (Paulus Guyongyossi a Peteny) ;
Гюне Андрей ;
Давыдов Степан Иванович ;
Данилов Михаил Васильевич ;
Дашкова Екатерина Романовна ;
Деденевы ;
Деламот Жан-Батист-Мишель(Vallin-Delamothe) ;
Дельвиг Андрей Иванович ;
Демидовы ;
Демидовы (родоначальник Демид Антуфьев) ;
Депрерадович Николай Иванович ;
Десницкий Семен Ефимович ;
Джунковский Степан Семенович ;
Димитрий (Сеченов) ;
Димсталь (Димсдэль) ;
Дитятин Иван Иванович ;
Дмитриев-Мамонов Александр Матвеевич ;
Дмитриев-Мамонов Матвей Александрович ;
Дмитриевы-Мамоновы ;
Долгоруковы ;
Дорохов Иван Семенович ;
Дубянский Федор Яковлевич ;
Дурново ;
Евгений Булгарис ;
Елагин Иван Перфильевич ;
Елизавета Алексеевна (Луиза-Мария-Августа) ;
Ермоловы ;
Ефремов (Филипп Сергеев) ;
Железняк Максим (Зализняк) ;
Желтухины ;
Заборовский Иван Александрович ;
Завадовский Петр Васильевич ;
Завьялов Михаил ;
Залуский Иосиф-Андрей ;
Зиновьевы ;
Значко-Яворский Михаил ;
Зубов Валериан Александрович ;
Зубов Платон Александрович ;
Иероним Фармаковский ;
Измайлов Петр Иванович ;
Ильинский Николай Степанович ;
Иннокентий Нечаев ;
Иоанн VI Антонович ;
Иоасаф Заболоцкий ;
Ираклий ;
Камерон Чарлс ;
Канкрин Егор Францевич (Georg von Kankrin) ;
Каноббио Карл ;
Капнист Василий Васильевич ;
Каразин Василий Назарович ;
Карины (писатели) ;
Каховский Михаил Васильевич ;
Качка Гавриил Симонович ;
Кваренги Джакомо ;
Квашнины-Самарины ;
Кеппен Петр Иванович ;
Кирияк Тимофей Прокофьевич ;
Ключевский Василий Осипович ;
Княжнин Яков Борисович ;
Князев Анисим Титович ;
Козельский Федор Яковлевич ;
Козлов Иван Иванович ;
Козьмин Сергей Матвеевич ;
Колпашников Алексей ;
Колюпанов Нил Петрович ;
Конисский Георгий (в миру Григорий Осипович) ;
Коновницын Петр Петрович ;
Коновницыны ;
Константин Борковский ;
Константин Павлович ;
Костров Ермил Иванович ;
Кочубей Виктор Павлович ;
Кошелев Александр Иванович ;
Кречетников Михаил Никитич ;
Крылов Иван Андреевич ;
Кулиш Пантелеймон Александрович ;
Куломзин Анатолий Николаевич ;
Куракины ;
Кутузов Михаил Илларионович (Голенищев-Кутузов) ;
Лабзин Александр Федорович ;
Лаверецкий Николай Акимович ;
Ламбро-Качони Ламбро Димитриевич ;
Лансере Евгений Евгеньевич ;
Ланские ;
Ларин Петр Данилович ;
Левицкий Дмитрий Григорьевич ;
Ливен ;
Ломоносов Михаил Васильевич ;
Лонгинов Михаил Николаевич ;
Лопухины ;
Лукин Владимир Игнатьевич ;
Львов Николай Александрович ;
Маврокордато ;
Мальцовы ;
Мареш Иоганн-Антон ;
Мария Феодоровна (супруга Павла I) ;
Марковников Владимир Васильевич ;
Мартос Иван Петрович ;
Масловский Дмитрий Федорович ;
Мельгунов Алексей Петрович ;
Мерзляков Алексей Федорович ;
Микешин Михаил Осипович ;
Минины ;
Миних Бурхард-Христофор (Munnich) ;
Миних Иоанн-Эрнест ;
Мирович Василий Яковлевич ;
Мордвинов Николай Семенович ;
Морков Аркадий Иванович ;
Муравьев Михаил Никитич ;
Мусины-Пушкины ;
Нарышкины (государственные деятели) ;
Нелидова Екатерина Ивановна ;
Неплюев Иван Иванович ;
Николай I ;
Новиков Николай Иванович ;
Обер Артемий Лаврентьевич (Артур) ;
Олсуфьевы ;
Опекушин Александр Михайлович ;
Орловы (графский род) ;
Орфелин Захарий Стефанович ;
Остерман-Толстой Александр Иванович ;
Офросимовы ;
Павел Петрович (император Всероссийский) ;
Павел Пономарев ;
Пален Петр-Людвиг (или Алексеевич) ;
Паллас Петр-Симон ;
Памфилов Иоанн Иоаннович ;
Панагиоти Алексиано ;
Панин Петр Иванович ;
Пашкевич Василий (Паскевич) ;
Перекусихина Марья Савишна ;
Петр III Федорович ;
Петр Петрович ;
Петров Василий Петрович (стихотворец) ;
Платов Матвей Иванович ;
Платон Левшин ;
Подозеров Иван Иванович ;
Позье Еремей Петрович ;
Попов Василий Степанович ;
Попов Михаил Петрович ;
Порошин Семен Андреевич ;
Порюс-Визапурские ;
Потемкин Григорий Александрович ;
Прач Иоган-Готфрид (Pratsch) ;
Прозоровский Александр Александрович ;
Пушкин Александр Сергеевич ;
Радзивиллы ;
Радиг Антуан (Radigues) ;
Радищев Александр Николаевич ;
Разумовский Алексей Григорьевич ;
Разумовский Андрей Кириллович ;
Разумовский Кирилл Григорьевич ;
Растрелли (два художника-итальянца) ;
Ребиндер ;
Репнины (княжеский род) ;
Рехенберг ;
Ржевский Алексей Андреевич ;
Римские-Корсаковы ;
Ровинский Дмитрий Александрович ;
Рожновы ;
Рокотов Федор Степанович ;
Россия, разд. Археология ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Ботаника ;
Россия, разд. Ваяние ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. Востоковедение ;
Россия, разд. География ;
Россия, разд. Геология ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (местное управление) ;
Россия, разд. Зоология ;
Россия, разд. Империя в XIX веке ;
Россия, разд. Империя в XVIII веке ;
Россия, разд. Исторический очерк уголовного законодательства ;
Россия, разд. История ;
Россия, разд. История Малороссии ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Классическая филология ;
Россия, разд. Нумизматика ;
Россия, разд. Русский флот (исторический очерк) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Русское гражданское право (петербургский период) ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Технологическая наука ;
Россия, разд. Уголовный процесс ;
Россия, разд. Финансовое хозяйство России (первая половина XIX века) ;
Россия, разд. Финансовое хозяйство России (преемники Петра) ;
Россия, разд. Хронология по русской истории ;
Ростопчин Федор Васильевич (Растопчин) ;
Рубан Василий Григорьевич ;
Румянцев Николай Петрович ;
Румянцев-Задунайский Петр Александрович ;
Рылеевы ;
Сабакин Лев ;
Салтыков Петр Семенович ;
Салтыкова Дарья Николаевна ;
Самойлов Александр Николаевич ;
Сандунова Елизавета Семеновна ;
Свечина Софья Петровна ;
Сенявин Дмитрий Николаевич ;
Сиверс Яков-Иоанн (Яков Ефимович) ;
Сильвестр (в миру Семен Игнатьич Гаврилов) ;
Сильвестр (в миру Симеон Кулябка) ;
Синельников Иван Максимович ;
Соймоновы ;
Соловьев Сергей Михайлович ;
Сперанский Михаил Михайлович ;
Срезневский Иван Евсеевич ;
Стрекалов Степан Федорович ;
Строгановы (Строгоновы) ;
Суворов Василий Иванович ;
Сумароков Александр Петрович ;
Тараканова ;
Татищев Василий Никитич ;
Теплов Григорий Николаевич ;
Титовы (семья музыкантов-композиторов) ;
Толстой Алексей Константинович ;
Тотлебен Готлиб-Генрих ;
Трощинский Дмитрий Прокофьевич ;
Трубецкие (бояре) ;
Уваровы ;
Угрюмов Григорий Иванович ;
Угрюмова Мария-Терезия (Угрюмова Анна-Мария) ;
Ушаков Матвей Александрович ;
Ушаков Степан Федорович ;
Фельтен Юрий Матвеевич ;
Фермор Виллим Виллимович ;
Фитингоф Иван Федорович ;
Фомин Евстигней ;
Фонвизин Денис Иванович ;
Фукс Егор Борисович ;
Хандошкин Иван ;
Херасков Михаил Матвеевич ;
Хмельницкий Иван Парфенович ;
Хметевский Степан Петрович ;
Храповицкий Александр Васильевич ;
Циммерманы ;
Цицианов Павел Дмитриевич ;
Чарторыйский Адам-Юрий ;
Чеботарев Харитон Андреевич ;
Чемесов Евграф Петрович ;
Чернышев Захар Григорьевич (генерал-фельдмаршал) ;
Чернышевы ;
Черняев Николай Иванович ;
Чертковы ;
Чижов Матвей Афанасьевич ;
Чичагов Василий Яковлевич ;
Чичерин Денис Иванович ;
Чичерины ;
Чулков Михаил Дмитриевич ;
Шарлеман Адольф Иосифович ;
Шарогорские ;
Шешковский Степан Иванович ;
Шилов Александр Иванович ;
Ширинские-Шихматовы ;
Шишков Александр Семенович ;
Шредер Иван Николаевич ;
Штенглин Иоганн ;
Штерич ;
Штриттер Иоганн-Готгильф (Stritter) ;
Шубин Федот Иванович ;
Шувалов Андрей Петрович ;
Шувалов Иван Иванович ;
Шуваловы ;
Шульц-фон-Ашераден ;
Щедрин (фамилия нескольких художников) ;
Щедритский Алексей Иванович ;
Щербатов Михаил Михайлович ;
Эйзенгардт Иоганн ;
Эйлер Леонгард ;
Эльмпт ;
Эриксен Виргилиус ;
Янкович Федор Иванович (де Мириево) .


Екатерина Иоанновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Екатерина Алексеевна | Екатерина Михайловна
Екатерина II Алексеевна | Екатерина Павловна
Екатерина I Алексеевна | Екимов Андрей Петрович
Езерские | Екимов Василий Петрович (он же Якимов)
Езбера Федор Иванович | Екимов Петр
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Екатерина Иоанновна - герцогиня Мекленбургская (1691 - 1723), старшая дочь царя Иоанна Алексеевича . В 1716 г. была выдана за герцога Мекленбургского Карла-Леопольда, желавшего жениться на ее сестре, Анне Курляндской; в брачном договоре герцог обязался обеспечить своей жене свободное отправление православной службы, выплачивать по 6000 ефимков шкатульных денег в год и закрепить за ней, на случай своей смерти, замок Гистров с 25000 ефимков ежегодного дохода; Петр I обещал дать ей 200000 рублей приданого и отнять у шведов Висмар с Барнеминдом, отошедшие от Мекленбурга по Вестфальскому миру. Грубый и деспотичный нрав мужа заставил Екатерину Иоанновну просить Петра разрешить ей вернуться в Россию, что и было в 1722 г. позволено ей, вместе с ее единственной дочерью Елизаветой (в православии Анной Леопольдовной ). - См. "Письма русских государей", выпуск 2 (Москва, 1861 - 1862); Arnould et M. Fournier "Le fils du Czar, Alexis Petrowitch" (Париж, 1847); М.И. Семевский "Царица Прасковья" (Санкт-Петербург, 1883, стр. 77 - 126).

См. также статьи:
Анна Иоанновна ;
Анна Леопольдовна ;
Блументрост Лаврентий Лаврентьевич ;
Иоанн V Алексеевич ;
Шафиров Петр Павлович .


Екатерина Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Екатерина Иоанновна | Екатерина Павловна
Екатерина Алексеевна | Екимов Андрей Петрович
Екатерина II Алексеевна | Екимов Василий Петрович (он же Якимов)
Екатерина I Алексеевна | Екимов Петр
Езерские | Екимовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Екатерина Михайловна - великая княгиня (1827 - 1894), дочь великого князя Михаила Павловича и великой княгини Елены Павловны . В 1851 г. вступила в брак с Георгом, герцогом Мекленбург-Стрелицким, умершим в 1876 г. Состояла председательницей совета петербургского женского патриотического общества и покровительницей учреждений, основанных ее матерью.

См. также статьи:
Гёдике Роберт Андреевич ;
Елена Георгиевна ;
Зичи Михаил Александрович (Zichy) ;
Любимов Гавриил Маркович ;
Михаил Павлович ;
Нефф Тимофей Андреевич .


Екатерина Павловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Екатерина Михайловна | Екимов Андрей Петрович
Екатерина Иоанновна | Екимов Василий Петрович (он же Якимов)
Екатерина Алексеевна | Екимов Петр
Екатерина II Алексеевна | Екимовы
Екатерина I Алексеевна | Елагин Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Екатерина Павловна - великая княгиня (1788 - 1818), четвертая дочь императора Павла . Обладая умом и красивой внешностью, она обворожительно действовала на окружающих. Разностороннее образование и разнообразие интересов значительно раздвигали ее умственный горизонт, а доверие Александра I открывало ей доступ к широкой деятельности; но чрезмерное честолюбие помешало ей сыграть значительную роль. Екатерине Павловне было только 13 лет, когда возник проект о замужестве ее с принцем Евгением Вюртембергским . Смерть Павла разбила этот план. Екатерина Павловна достигла 18-летнего возраста, когда вторично возбужден был вопрос о ее замужестве, на этот раз с австрийским императором Францем. Несмотря на возражения Александра I, указывавшего на недостатки Франца как жениха, великая княжна горячо отстаивала этот план. Но и этот брак не осуществился: почва для него при австрийском дворе оказалась неблагоприятной. Одно время руки Екатерины Павловны искал Наполеон, но получил отказ: Александр не одобрял этого брака, ввиду непопулярности союза с Францией. В конце концов, Екатерина Павловна отдала свою руку незначительному принцу Георгию Ольденбургскому, человеку не выдающемуся, но глубоко ей преданному и всецело подчинявшемуся ее влиянию. Принц Ольденбургский получил назначение на пост генерал-губернатора Новгородской, Тверской и Ярославской губерний. И здесь честолюбие Екатерины Павловны не давало ей покоя, что заставило ее мать как-то раз воскликнуть: "Я не понимаю, чего хочет Катерина: она имеет самые лучшие в России губернии, и все еще недовольна!" Увлекающаяся, страстная и энергичная, Екатерина Павловна имела большое влияние на Александра I; он советовался с ней по самым различным вопросам внешней и внутренней политики и посвящал ее в такие планы и мысли, которые оставались тайной даже для ближайших его сотрудников. До замужества влияние Екатерины Павловны на ходе государственных дел не отражалось, но с переселением ее в Тверь в ней развивается живейший интерес к политике, и она стремится оказать влияние на правительственную деятельность. Она устроила у себя блестящий салон, где собирались многие выдающиеся люди; нередко бывал и сам Александр. Известная записка "О древней и новой России" была написана Карамзиным по предложению Екатерины Павловны и передана императору во время одного из его приездов в Тверь. Влияние Екатерины Павловны не было заметно в тех вопросах, где обнаруживалось различие в основных политических взглядах Александра и его сестры, но в некоторых других делах роль ее была настолько значительна, что это учитывали даже за границей. Она способствовала падению Сперанского , к которому относилась недоброжелательно. В Отечественную войну, среди всеобщей подавленности, она проявила энергию и инициативу, ободряла императора, стояла за продолжение войны и одна из первых высказала мысль об организации народного ополчения. Из ее удельных крестьян сформирован был "егерский великой княжны Екатерины Павловны батальон", участвовавший неоднократно в серьезных боях. Смерть ее супруга (1812) вызвала в ней искреннее горе. Во время заграничных походов Екатерина Павловна сопровождала Александра I. В 1814 г. она довольно долго прожила в Англии, где своим высокомерным и нетактичным поведением дала английскому правительству лишний повод занять на Венском конгрессе позицию, враждебную русским интересам. Во время конгресса Екатерина Павловна находилась в Вене, но о возможности и степени влияния на ход дел нельзя судить за неимением данных. В 1816 г. Екатерина Павловна вступила во второй брак с Вильгельмом, наследным принцем Вюртембергским, который вскоре стал королем. В Вюртемберге она заботилась о народном образовании, устроила "благотворительное общество" во время голода 1816 г., содействовала устройству домов трудолюбия. От первого брака у Екатерины Павловны было двое сыновей: Фридрих-Павел-Александр (1810 - 1829) и принц Петр Георгиевич Ольденбургский; от второго брака - две дочери. Ранняя смерть Екатерины Павловны оплакана в элегиях, написанных В.А. Жуковским ("Ты улетел, небесный посетитель") и князем Иваном Долгоруким. - См. И. Божерянов "Великая княгиня Екатерина" (Тверь, 1888); издание великого князя Николая Михайловича : "Переписка императора Александра I с сестрой великой княгиней Екатериной" (Санкт-Петербург, 1910); С. Богоявленский "Император Александр I и великая княгиня Екатерина" (в издании "Три века", т. V). К. Кудряшов.

См. также статьи:
Александр I ;
Анна Павловна ;
Борн Иван Мартынович ;
Елизавета Алексеевна (Луиза-Мария-Августа) ;
Карамзин Николай Михайлович ;
Кипренский Орест Адамович ;
Сандерс Джозеф ;
Цеэ Андрей Богданович (Иоганн-Генрих) .


Екимов Андрей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Екатерина Павловна | Екимов Василий Петрович (он же Якимов)
Екатерина Михайловна | Екимов Петр
Екатерина Иоанновна | Екимовы
Екатерина Алексеевна | Елагин Владимир Николаевич
Екатерина II Алексеевна | Елагин Иван Перфильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Екимов Андрей Петрович - гравер на меди и рисовальщик, воспитанник Академии Художеств. Умер в 1820 г. Много его гравюр в книгах, изданных морским министерством. Листы портретные - обер-священника Карамзина, Петра I , графа Ф. Ангальта - лучшие.

Назад Вперед


Екимов Василий Петрович (он же Якимов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Екимов Андрей Петрович | Екимов Петр
Екатерина Павловна | Екимовы
Екатерина Михайловна | Елагин Владимир Николаевич
Екатерина Иоанновна | Елагин Иван Перфильевич
Екатерина Алексеевна | Елагин Николай Васильевич

Екимов (он же Якимов), Василий Петрович - литейный мастер Академии Художеств, турецкого происхождения (1758 - 1837), 12-ти лет взят в плен и привезен в Россию, где был отдан в Академию Художеств. Отлил из бронзы много колоссальных бюстов и статуй, украшающих наши столицы. Участвовал в отливке конной статуи монумента Петра I (в Санкт-Петербург) и памятника Минину и Пожарскому в Москве.


Екимов Петр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Екимов Василий Петрович (он же Якимов) | Екимовы
Екимов Андрей Петрович | Елагин Владимир Николаевич
Екатерина Павловна | Елагин Иван Перфильевич
Екатерина Михайловна | Елагин Николай Васильевич
Екатерина Иоанновна | Елагин Павел Николаевич

Екимов (Петр) перевел с греческого в прозе "Омировых творений две части", содержащие в себе 12 песен "Илиады" (Санкт-Петербург, 1776 - 1778). Гнедич много пользовался этим переводом.


Екимовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Екимов Петр | Елагин Владимир Николаевич
Екимов Василий Петрович (он же Якимов) | Елагин Иван Перфильевич
Екимов Андрей Петрович | Елагин Николай Васильевич
Екатерина Павловна | Елагин Павел Николаевич
Екатерина Михайловна | Елагин Сергей Иванович

Екимовы - русские дворянские роды. Первый из них - одного происхождения с Бибиковыми . Родоначальник его, мурза Жидомир, выехал в Тверь в начале XIV в. Потомок его, Еким Тимофеевич, был родоначальником Екимовых. Этот род Екимовых внесен во II и VI части родословной книги Новгородской губернии. Другой род Екимовых происходит от Ивана Мурзина сына Екимова, пожалованного поместьями в 1590 г., и внесен в VI части родословной книги Рязанской губернии. В. Л.


Елагина Авдотья Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елагин Сергей Иванович | Елагины
Елагин Павел Николаевич | Елдашевы
Елагин Николай Васильевич | Елена
Елагин Иван Перфильевич | Елена Васильевна
Елагин Владимир Николаевич | Елена Всеволодовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елагина Авдотья Петровна - одна из самых замечательных русских женщин (1789 - 1877), дочь тульского помещика Юшкова . Получила прекрасное воспитание в семье своей бабушки Буниной. С немецким языком и литературой она познакомилась при посредстве Жуковского , ее дяди. 16-ти лет она вышла замуж за Василия Ивановича Киреевского , довершившего ее образование. В 1812 г. Киреевский добровольно принял в свое заведование госпиталь в Орле, привел его в образцовый порядок, но при этом заразился и умер, оставив двух сыновей, Ивана и Петра , получивших впоследствии большую известность, и дочь Марью. В 1817 г. Елагина вступила во второй брак с Алексеем Андреевичем Елагиным. В 1821 г. Елагины переехали на житье в Москву. С этого времени Елагина принимает живое, непосредственное участие в жизни литературных и ученых московских кружков, сначала в блестящем кружке, который еще в царствование Александра I образовался вокруг Николая Полевого и к которому принадлежали Пушкин , князь Вяземский , Кюхельбекер , князь Одоевский , Шевырев , Погодин , Максимович , Кошелев. С 1826 г. кружок Полевого сменился другим, не менее блестящим и талантливым, сгруппировавшимся около Дм. Ив. Веневитинова . Кроме Пушкина и князя Вяземского, в нем участвовали С.И. Мальцев, С.А. Соболевский , поэт Баратынский , Д.Н. Свербеев и другие. В 1831 г. в салоне Елагиной возникла мысль об издании журнала "Европеец", во главе которого стал И.В. Киреевский. К этому же времени относится знакомство Елагиной с А.И. Тургеневым и появление в кружке П.Я. Чаадаева и А.С. Хомякова . В 1835 г. к нему примкнули некоторые из молодых профессоров Московского университета, только что возвратившиеся из-за границы. В 1838 г. с Елагиной познакомился Гоголь ; в сороковых годах салон ее стали посещать Герцен , Ю.Ф. Самарин , С. Т. и К.С. Аксаковы , Н.П. Огарев , Н.М. Сатин , Дм. Валуев , позднее Кавелин . Приезжавшие в Москву знаменитости, русские и иностранцы, спешили явиться в салон Елагиной. Здесь преобладало только что зародившееся славянофильство, которому сама Елагина сочувствовала не в отрицании петровской реформы, а в нелюбви к Петру за его жестокость, воспоминания о которой живо сохранились в семейных преданиях Лопухиных , состоявших с Елагиной в отдаленном родстве или свойстве. С середины 1840-х годов счастье стало изменять Елагиной: умерло несколько ее сыновей и дочерей (от Елагина), в 1846 г. умер муж. Кружок друзей редел. В 1856 г. один за другим умерли братья Киреевские. Последние годы жизни Авдотья Петровна прожила в Дерпте, в семействе единственного оставшегося в живых сына своего, Василия Елагина. Елагина не была писательницей, но в движении и развитии русской литературы и русской мысли участвовала более, чем многие писатели по профессии. Литературные, художественные, религиозно-нравственные интересы преобладали в ней над всеми прочими; политические и общественные вопросы отражались в ее уме и сердце своей гуманитарной и эстетической стороной. Она была замечательно терпима ко всяким взглядам, лишь бы они были искренни и выражены не в грубых формах. Живость, веселость, добродушие, удивительная память - все это придавало ее беседе особенную прелесть. Елагина спешила на помощь всякому, кто только в ней нуждался, часто даже вовсе незнакомому. Она много переводила с иностранных языков, но печатала мало. Биографию Елагиной написали К.Д. Кавелин, в "Северном Вестнике" (1877, № 68 и 69) и П.И. Бартенев , в "Русском Архиве" (1877, № 8). Письма Елагиной к А.Н. Попову (1842 - 1855) напечатаны в "Русском Архиве" (1886, I).

См. также статьи:
Киреевский Иван Васильевич ;
Попов Александр Николаевич (историк) ;
Хомяков Алексей Степанович .


Елагин Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Екимовы | Елагин Иван Перфильевич
Екимов Петр | Елагин Николай Васильевич
Екимов Василий Петрович (он же Якимов) | Елагин Павел Николаевич
Екимов Андрей Петрович | Елагин Сергей Иванович
Екатерина Павловна | Елагина Авдотья Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елагин Владимир Николаевич - писатель (1831 - 1863), один из представителей "обличительной" литературы. Учился на медицинском факультете Московского университета, в начале крымской кампании поступил в военную службу и при вылазке из Севастополя был тяжело контужен в грудь. Поселившись в Екатеринославе, Елагин хорошо ознакомился с провинциальным обществом и написал свое первое произведение "Поджигатель", в печать не попавшее. "Откупное дело" ("Современник", 1858, № 9 и 10) доставило ему известность, но восстановило против него влиятельнейших лиц губернии. Другие произведения Елагина: "Губернский карнавал" (из трех частей напечатаны лишь две, в "Современнике", 1860), "Подряд" (ib., 1862), "Важное мертвое тело" (в "Новороссийском Сборнике") и "Флор Иванович" (в "Русском Слове", 1859). Художественное значение сочинений Елагина не велико; это только дагерротипно верная картина двух классов провинциального общества - откупного мира и губернской аристократии.

См. также статьи:
Россия, разд. Русская литература (1855 - 1862) .


Елагин Иван Перфильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елагин Владимир Николаевич | Елагин Николай Васильевич
Екимовы | Елагин Павел Николаевич
Екимов Петр | Елагин Сергей Иванович
Екимов Василий Петрович (он же Якимов) | Елагина Авдотья Петровна
Екимов Андрей Петрович | Елагины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елагин Иван Перфильевич - писатель и государственный деятель (1725 - 1794). В 1743 г. выпущен из сухопутного кадетского корпуса. К пятидесятым годам должны быть отнесены стихотворения Елагина, весьма скабрезного характера, ходившие по рукам в многочисленных списках. Напечатана его сатира "На петиметра и кокеток" ("Библиотечные Записки", 1859, № 15). Когда в 1758 г. был арестован канцлер граф Бестужев-Рюмин , заподозренный в заговоре в пользу великой княжны Екатерины Алексеевны , Елагин как сторонник будущей императрицы и доверенное лицо Понятовского (впоследствии короля польского) был сослан в Казанскую губернию. С воцарением Екатерины Елагин немедленно был возвращен из ссылки и, несмотря на недоброжелательство к нему Орловых, щедро награжден за преданность. Позднее он был сенатором и обер-гофмейстером. Императрица говорила о нем, "что он хорош без пристрастия". Он был приближенным наследника престола и, вместе с Сумароковым , его постоянным гостем. Наиболее яркой стороной его деятельности является управление театрами (1755 - 1779). В это время учрежден русский публичный театр (1774), основано, по плану помощника его Бибикова, театральное училище (1779), командирован за границу набирать французскую труппу актер Дмитревский , заложен Большой театр; хозяйственная часть театра приведена в блестящее состояние, несмотря на необыкновенную роскошь постановки. Отставку Елагина до сих пор объясняли анекдотическими подробностями, почерпнутыми Бантыш-Каменским из голословного свидетельства князя Голицына ; вновь открытые сведения дают ей другое освещение (см. статью барона Дризена "И.П. Елагин", "Русская Старина", 1893, октябрь). Елагин играл значительную роль в русском масонстве, к которому он принадлежал с юных лет; под конец его жизни это изменило к худшему отношение к нему Екатерины, когда-то шутя подписавшейся: "Канцлер господина Елагина". В петербургской провинциальной ложе английской системы, открытой в 1770 г., Елагин первый получил звание великого мастера. В 1777 г. Елагин принимал участие во введении среди русского масонства шведской масонской системы "строгого наблюдения". Увлекаясь одно время тайными науками, он был горячим адептом Калиостро. После него осталась любопытная (неоконченная) записка о масонстве, преимущественно русском (напечатана в 1864 г.). Как и Храповицкий , Елагин, по-видимому, был сотрудником Екатерины по некоторым ее литературным произведениям, слагал иногда стихи для ее комедий и прочее. Есть указание, что Елагин когда-то перевел все комедии Детуша; ему же приписывается неизданный перевод французской комедии "Jean de France", игранной в 1765 г., и многое другое (Статья Лонгинова в "Русской Старине", 1870, т. II). Елагин считается одним из родоначальников первобытного славянофильства; он писал иногда почти по-славянски. Фонвизин , с 1763 по 1769 г. служивший при нем секретарем, сначала подражал Елагину употребляя много славянских слов и "каданзированную прозу". Яснее всего "славянское" направление Елагина сказалось в начатом на склоне лет (1790) "Опыте повествования о России", доведенном до 1389 г. Научные приемы "Опыта" (вышла 1 часть, Москва, 1803) крайне наивны и не выдерживают самой снисходительной критики. О некоторых чертах его характера говорят Бантыш-Каменский ("Словарь достопримечательных русских людей", 1847), Жихарев ("Отечественные Записки", 1856, № 9), Пекарский ("Материалы, для истории литературы и журнальной деятельности Екатерины II"), С. Порошин ("Записки"). - Ср. Лонгинов "Новиков и мартинисты"; его же статья в "XVIII в." Бартенева , т. II; Венгеров "Русская поэзия" и "Источн. слов. русских писателей".

См. также статьи:
Бибиков Василий Ильич ;
Бортнянский Дмитрий Степанович ;
Елагины ;
Мусины-Пушкины ;
Разумовский Алексей Григорьевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Сумароков Александр Петрович ;
Теплов Григорий Николаевич ;
Фонвизин Денис Иванович .


Елагин Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елагин Иван Перфильевич | Елагин Павел Николаевич
Елагин Владимир Николаевич | Елагин Сергей Иванович
Екимовы | Елагина Авдотья Петровна
Екимов Петр | Елагины
Екимов Василий Петрович (он же Якимов) | Елдашевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елагин (Николай Васильевич, 1817 - 1891) - духовный писатель, цензор, уроженец Костромской губернии; учился в 1 кадетском корпусе. Назначенный в 1848 г. цензором в Санкт-Петербург, он даже в то крайне неблагоприятное для литературы время выдвинулся своей мелочной придирчивостью, не лишенной, впрочем, системы. Так, например, он не позволял говорить в повестях о дуэлях на том основании, что дуэли запрещены у нас законом: любовные сцены он разрешал тогда только, когда они приводили к законному браку; самоубийство не допускалось ни под каким видом, как преступление, осуждаемое церковью и караемое уголовным кодексом. С сочинениями, цензурованными им, Елагин обращался самым бесцеремонным образом, не только зачеркивая все, что не приходилось ему по вкусу, но и вставляя от себя благочестивые и "патриотические" размышления, переделывая даже содержание повестей, изменяя печальный конец рассказа в совершенно благополучный. Злодеи и преступники могли являться в рассказе, но под непременным условием - раскаяться и исправиться или же получить должное по закону возмездие. Одни только транспаранты для письма одобрялись Елагиным к печати без помарок. В 1857 г. Елагин назначен чиновником особых поручений при главном управлении цензуры; впоследствии состоял членом-ревизором человеколюбивого общества. Как писатель, Елагин в свое время возбудил много толков двумя книгами публицистического характера: "Дух и заслуги монашества для церкви и государства" (Санкт-Петербург, 1874) и "Белое духовенство и его интересы", им изданными, но принадлежащими перу анонимного автора, с воззрениями которого Елагин объявил себя вполне солидарным. Монашество для автора является высшей ступенью нравственного совершенства. Второе сочинение в духовной литературе было встречено как "пасквиль" и "хула" на духовенство. Под своим именем Елагин напечатал: "Очерк жизни князя П.А. Ширинского-Шихматова" (Санкт-Петербург, 1855); "Жизнь княгини Орловой-Чесменской" (Санкт-Петербург, 1853); "Письма о христианской жизни" (Санкт-Петербург, 1858); "Житие иже во святых отца нашего Тихона, епископа воронежского, чудотворца всей России" (Санкт-Петербург, 1871 - для народного чтения; такое же сочинение, более пространное, изданное им раньше анонимно, 2-е издание, 1862); "Земная жизнь Господа Бога и Спаса Нашего Иисуса Христа" (Санкт-Петербург, 1871 - для народного чтения); "Белевская вивлиофика. Собрание памятников об истории Белева и Белевского уезда" (Москва, 1858); "Первые христианские мученики в Литве" ("Журнал Министерства Народного Просвещения", ч. XXXVIII); "Сравнение древних грамот и актов гг. Вильны, Трок, Ковны и пр.".

См. также статьи:
Орлова-Чесменская Анна Алексеевна ;
Скворцов Иван Васильевич ;
Ширинский-Шихматов Платон Александрович .


Елагин Павел Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елагин Николай Васильевич | Елагин Сергей Иванович
Елагин Иван Перфильевич | Елагина Авдотья Петровна
Елагин Владимир Николаевич | Елагины
Екимовы | Елдашевы
Екимов Петр | Елена

Елагин Павел Николаевич - сельский хозяин-птицевод. Родился в 1859 г.; учился в институте сельского хозяйства и лесоводства в Новой Александрии. Состоял помощником директора Императорского сельскохозяйственного музея, ныне чиновник особых поручений при главном управлении землеустройства и земледелия. Главные его труды: "Об условиях разведения домашней птицы в России" (Санкт-Петербург, 1890); "Практическое птицеводство", 2 изд.; "Альбом представителей пород домашних птиц" (ib., 1892); "Куры и уход за ними" (6 изд.); "Куры, индейки, гуси и утки, уход за ними" (5 изд.) и другие. Издавал и редактировал "Вестник птицеводства", "Крестьянское хозяйство", ныне редактор журнала "Хутор" и "Программ сельскохозяйственный чтений".


Елагин Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елагин Павел Николаевич | Елагина Авдотья Петровна
Елагин Николай Васильевич | Елагины
Елагин Иван Перфильевич | Елдашевы
Елагин Владимир Николаевич | Елена
Екимовы | Елена Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елагин Сергей Иванович - морской историограф (1824 - 1868). Окончил курс в морском корпусе. Изучив архивы черноморских портов, а также архивы Лондона, Гааги, Амстердама, Стокгольма и др., он напечатал: "Материалы для истории русского флота" и "Историю русского флота. Период Азовский".

См. также статьи:
Веселаго Феодосий Федорович ;
Второв Николай Иванович ;
Петр I Алексеевич Великий .


Елагины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елагина Авдотья Петровна | Елдашевы
Елагин Сергей Иванович | Елена
Елагин Павел Николаевич | Елена Васильевна
Елагин Николай Васильевич | Елена Всеволодовна
Елагин Иван Перфильевич | Елена Георгиевна

Елагины - русский дворянский род, разделившийся на несколько ветвей. Родоначальник его, Винцентий, выехал, по легендарным сказаниям, из Рима в Литву (1340), а оттуда в Москву. Несомненно, что род этот существовал в начале XVI в. в Новгородской области. Русин Гаврилович Елагин был наместником в Копорье и Гдове (1579 - 1586). Двое Елагиных убиты при осаде Смоленска в 1634 г. Многие Елагины в XVII веке были воеводами, стольниками и стряпчими. Перфилий Иванович Елагин (умер в 1745 г.) был советником Вотчинной коллегии. О сыне его Иване см. выше. Василий Иванович Елагин был генералом от кавалерии при императоре Павле . Род Елагиных внесен в II, III и VI части родословных книг Владимирской, Казанской, Калужской, Костромской, Курской, Московской, Нижегородской, Псковской, Рязанской, Санкт-Петербургской, Тульской и Тамбовской губерний. В. Л.


Елдашевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елагины | Елена
Елагина Авдотья Петровна | Елена Васильевна
Елагин Сергей Иванович | Елена Всеволодовна
Елагин Павел Николаевич | Елена Георгиевна
Елагин Николай Васильевич | Елена Ивановна

Елдашевы - русский дворянский род, происходящий от новокрещена в 1628 г. Артемия Иванова, верстанного окладом по Малому Ярославцу. Род внесен в VI часть родословных книг Калужской и Смоленской губерний. В. Л.


Елена

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елдашевы | Елена Васильевна
Елагины | Елена Всеволодовна
Елагина Авдотья Петровна | Елена Георгиевна
Елагин Сергей Иванович | Елена Ивановна
Елагин Павел Николаевич | Елена Иоанновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елена - дочь Ростислава Владимировича, князя Перемышльского. С 1160 г. - жена польского короля Болеслава IV Кудрявого.

См. также статьи:
Погожевы .


Елена Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елена | Елена Всеволодовна
Елдашевы | Елена Георгиевна
Елагины | Елена Ивановна
Елагина Авдотья Петровна | Елена Иоанновна
Елагин Сергей Иванович | Елена Павловна (Фредерика-Шарлотта-Мария)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елена Васильевна - великая княгиня, вторая супруга великого князя московского Василия III , дочь литовского князя Василия Львовича Глинского . Во второй брак с Еленой Васильевной Василий III вступил в 1526 г., когда, по бездетности, первый его брак с Соломонией Сабуровой был расторгнут. У Елены Васильевны было двое детей: Иван (Грозный) и Юрий . В 1533 г. предсмертным распоряжением Василия III Елене Васильевне поручено управление государством до возмужания старшего сына Ивана, назначенного великим князем. Известия летописей об этом не отличаются точностью юридической формулировки, но правительственное значение Елены Васильевны явствует из того, что бояре обязывались приходить к ней с докладами. Поэтому время до ее смерти в 1538 г. носит название правления Елены. Оно отмечено борьбой с удельными князьями, братьями Василия III, Юрием и Андреем, для обоих окончившейся заточением (1534 и 1537), и внутренними трениями в правительственной среде, обусловленными исключительной близостью к Елене Васильевне одного из бояр, князя Ивана Федоровича Овчины-Телепнева-Оболенского. Одни бояре отъезжали за границу (князь Семен Вельский), другие подвергались заточению (князь Михаил Львович Глинский ). По сообщению Герберштейна, Елена была отравлена. В пятилетие ее правления не была организована устойчивая правительственная среда при малолетнем великом князе Иване; авторитет власти был расшатан годами правительственной анархии.

См. также статьи:
Андрей (имя удельных князей) ;
Бельские ;
Василий III Иванович ;
Владимир Андреевич (удельный князь Старицкий и Верейский) ;
Захарьин Михаил Юрьевич ;
Иоанн IV Васильевич Грозный ;
Овчина-Телепнев-Оболенский Иван Федорович ;
Плещеев Михаил Андреевич ;
Россия, разд. Хронология по русской истории ;
Филипп (в миру Федор Степанович Колычев) .


Елена Всеволодовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елена Васильевна | Елена Георгиевна
Елена | Елена Ивановна
Елдашевы | Елена Иоанновна
Елагины | Елена Павловна (Фредерика-Шарлотта-Мария)
Елагина Авдотья Петровна | Елена Стефановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елена Всеволодовна - дочь Всеволода Мстиславича , князя Бельского, княгиня польская. Около 1163 г. был заключен брачный договор Елены Всеволодовны с польским князем Казимиром Справедливым. Елена поддерживала компромиссную внутреннюю политику своего мужа, ставленника панов. После смерти Казимира паны провели на Краковский стол его малолетнего сына Лешка, а Елену ввели в состав регентства (1194). Елена вскоре стала тяготиться опекой панов и, боясь за власть сына, временно уступила краковский стол претенденту Мешку Старому, признавшему сына Елены, своим наследником (1200). Через год Мешко поссорился с панами и был прогнан ими; но Елена, опять не поладившая с панами, вступила с ним в новую сделку. Мешко вновь стал краковским князем. - См. St. Smolka, "Mieszko Stary i jego wiec" (Варшава, 1881); Lenka, "Pelka biskup krakowski" ("Album vlod. polsk. posw. J. Z. Kraszewskiemu").

См. также статьи:
Лешко Белый .


Елена Георгиевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елена Всеволодовна | Елена Ивановна
Елена Васильевна | Елена Иоанновна
Елена | Елена Павловна (Фредерика-Шарлотта-Мария)
Елдашевы | Елена Стефановна
Елагины | Еленев Федор Павлович

Елена Георгиевна - дочь великой княгини Екатерины Михайловны и герцога Мекленбург-Стрелицкого Георга, родилась 4 января 1857 г. До своего замужества много времени посвящала музыке и пению, принимая участие и в деле женского образования. В 1878 г. Елена Георгиевна поступила в Санкт-Петербургское женское патриотическое общество, помощницей попечительницей школы принца Ольденбургского и училища святой Елены. 1 декабря 1891 г. вступила в супружество с принцем Альбертом Саксен-Альтенбургским.


Елена Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елена Георгиевна | Елена Иоанновна
Елена Всеволодовна | Елена Павловна (Фредерика-Шарлотта-Мария)
Елена Васильевна | Елена Стефановна
Елена | Еленев Федор Павлович
Елдашевы | Еленские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елена Ивановна - третья жена князя Ивана, старшего сына Ивана Грозного , дочь Ивана Васильевича Шереметева Меньшого . По рассказу Поссевина, она была поводом к убийству Грозным своего сына в 1582 г. Встретив ее во дворце в не понравившемся ему костюме, Грозный так ударил ее, что она преждевременно разрешилась от бремени. В горячем объяснении с сыном, вступившимся за жену, Грозный убил его посохом. По смерти мужа Елена пострижена в Новодевичьем монастыре.

См. также статьи:
Гусев Владимир Елеазарович .


Елена Иоанновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елена Ивановна | Елена Павловна (Фредерика-Шарлотта-Мария)
Елена Георгиевна | Елена Стефановна
Елена Всеволодовна | Еленев Федор Павлович
Елена Васильевна | Еленские
Елена | Елеонский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елена Иоанновна - старшая дочь великого князя московского Иоанна III и Софии Палеолог , жена великого князя литовско-русского и короля польского Александра Казимировича. Родилась в 1474 г., умерла в 1513 г. В 1495 г., после долгих переговоров, был заключен брачный договор, главным условием которого было обеспечение для Елены свободы православного вероисповедания. Брак совершен в Вильне по православному и католическому обряду. Елена, благодаря своему уму и такту, пользовалась известной самостоятельностью и уважением. Она владела многочисленными населенными имениями, имела свой двор, вела обширное хозяйство, располагала большими средствами, оказывала деятельную поддержку православным, щедро жертвовала на православные церкви и монастыри. Но когда, под давлением католического духовенства, в Литве началось гонение на православие, Елена стала терпеть притеснения; ее принуждали к переходу в католичество. Особенно домогался этого папа Александр VI, требовавший от Александра, чтобы он в случае отказа отвергнул жену. Политика литовского правительства вызвала вмешательство Иоанна III и привела к войне 1500 - 1503 гг. Военные неудачи и ослабление давления со стороны Рима (папа Юлий II разрешил Александру жить с иноверной женой) облегчили положение Елены. В 1505 г. умер Иоанн III, а в 1506 г. - великий князь Александр. Положение вдовствующей великой княгини и королевы было трудно: ей чинили обиды литовские паны и католическое духовенство. В 1513 г. Елена Иоанновна умерла от отравы, как говорят русские источники и еще определеннее Я. Комаровский, в "Записках ордена Миноритов". Сохранились письма Елены Иоанновны к отцу, матери, брату и к деверю, кардиналу Фридриху. - Ср. Е.Ф. Тураева-Церетели "Елена Иоанновна, великая княгиня литовская, королева польская".

См. также статьи:
Аладьины ;
Александр Ягеллон ;
Василий III Иванович ;
Заберезинский Ян ;
Иосиф Солтан ;
Карамышевы ;
Корсаковы ;
Кулешин Василий ;
Курицыны (дьяки) ;
Маклаковы (Моклоковы) ;
Полуектовы ;
Пушкины ;
Ржевские ;
Россия, разд. Московское государство XVI - XVII веков ;
Скуратовы ;
Сукины ;
Феодосия ;
Шелепшанские (Шелешпанские) .


Елена Павловна (Фредерика-Шарлотта-Мария)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елена Иоанновна | Елена Стефановна
Елена Ивановна | Еленев Федор Павлович
Елена Георгиевна | Еленские
Елена Всеволодовна | Елеонский
Елена Васильевна | Елеонский Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елена Павловна (Фредерика-Шарлотта-Мария) - русская великая княгиня (1806 - 1873), дочь вюртембергского принца Павла-Карла. Любитель рассеянной жизни и человек беспокойного характера, принц не мог ужиться со своим братом-королем и переселился в Париж, где отдал дочерей в пансион госпожи Кампан. Систематическое и разумное воспитание заменило здесь для десятилетней девочки самодурство и суровость угрюмой бабки, дочери Георга III английского, и жестокие воспитательные эксперименты отца. Дружба их с обучавшимися у Кампан девицами Вальтер, родственницами знаменитого Кювье, бывшего в это время директором Jardin des Plantes, дала последнему возможность оценить живой, проницательный и жадный к знанию ум юной принцессы, которую он приглашал к себе нередко на воскресенья и праздники. Долгие беседы с великим ученым, его рассказы и указания, прогулки с ним по Jardin des Plantes, знакомство с разнообразными проявлениями и произведениями природы стали благотворной школой для умственного и нравственного развития девушки; покинув через четыре года Париж, она продолжала вести с Кювье оживленную переписку. Ей не было еще шестнадцати лет, когда император Александр I письменно просил ее руки для своего брата Михаила Павловича . Императрица Мария Федоровна , по почину которой был сделан этот выбор, постоянно относилась к Фредерике-Шарлотте, нареченной 5 декабря 1823 г. Еленой, с искренним расположением и полным доверием. На пути в Россию, будущая великая княгиня выучилась настолько основательно русскому языку, что могла прочесть в подлиннике "Историю Государства Российского" Карамзина . Супружество Елены Павловны продолжалось около двадцати шести лет и не было лишено терний: она потеряла четырех дочерей, да и характеры супругов были противоположны. Великий князь Михаил Павлович соединял в своем лице представителя неумолимого служебного долга и блюстителя строжайшей дисциплины, понимаемых крайне узко, мелочно и формально, - и человека с острым, иронически настроенным умом и порывами доброго в сущности сердца. "Суровость его лица и взгляда из-под нахмуренных бровей, - говорится в записках князя Имеретинского, - резкая манера выговаривать и неумеренная строгость взысканий за маловажные проступки - все это было вынужденно, ненормально и свойственно только видимому, а не истинному характеру Михаила Павловича". Выдающиеся свойства ума и тонкая сердечная деликатность великой княгини, выражавшиеся в умении ставить себя в положение других, разделяя и понимая их интересы, способность делать это с чарующей простотой, сразу уничтожавшей условность и натянутость отношений, чуткость в симпатиях и верность в дружбе завоевывали ей преданность всех встречаемых и отыскиваемых ею на жизненном пути. До конца своих дней она интересовалась всеми явлениями в области знания и умственной деятельности, часто приходя, где было нужно, на помощь своим участием, содействием и материальной поддержкой. Ее живо занимала деятельность университета, Академии Наук, Вольного Экономического общества. Она имела долгие беседы с профессором Арсеньевым , желая ближе познакомиться с историей и статистикой России; вела богословские разговоры с епископом Порфирием Успенским и с архиепископом херсонским Иннокентием , который, по его словам, был "удивлен и почти унижен" сознанием, что великая княгиня, близко зная историю и основания православия, захватила его некоторыми вопросами врасплох и вынудила у него просьбу дать ему время справиться для категорического ответа. Она заказала через Юрия Федоровича Самарина профессору Беляеву исследование о началах представительных учреждений в России. В ее покоях встречали в высшей степени внимательный и ласковый, сознательно обдуманный прием Гумбольдт, барон Гакстгаузен, Кюстин, Бэр , Струве , граф Виельгорский , князь Одоевский , Тютчев, граф Блудов , Ланской , Чевкин , князь Горчаков , граф Муравьев-Амурский , Киселев и другие. Она никогда не замыкалась в узкий кружок приближенных придворных, признавая, что "маленький кружок, который, приносит великий вред: он суживает горизонт и развивает предрассудки, заменяя твердость воли упрямством. Сердцу нужно общение только с друзьями, но ум требует новых начал, противоречия, знакомства с тем, что делается за стенами нашего дома". Наряду с устройством в залах ее дворцов под ее руководством блестящих празднеств, отличавшихся особым вкусом и оригинальностью, она создала нейтральную почву, на которой могла встречаться с интересовавшими ее людьми, не ставя этого в зависимость от обычных условий придворной жизни и приглашая их в свой дворец от имени княжны Львовой или княгини Одоевской. Император Николай выражал Елене Павловне особое внимание, называя ее le savant de famille, нередко советовался с ней в семейных делах и, при всей своей самостоятельности, прислушивался к ее мнению. Ей доставляло истинную радость "подвязывать крылья" начинающему таланту и поддерживать уже развившийся талант; ею даны были средства Иванову на перевозку "Явления Христа" на родину и на снятие с него дорого стоивших фотографических снимков; ей обязан И.Ф. Горбунов ласковым приемом в петербургском обществе и принятием на казенную сцену; она обратила внимание на выдающийся голос Никольского и содействовала тому, что безвестный певчий придворного хора стал знаменитым тенором русской оперы; Антон Рубинштейн всю жизнь с восторгом вспоминал о ее плодотворном покровительстве и задушевном к нему отношении. Под влиянием музыкальных вечеров великой княгини зародилась мысль об учреждении Русского Музыкального Общества и его органов - консерваторий. За осуществление этой мысли Елена Павловна взялась со свойственной ей пылкостью и настойчивостью, принеся для того личные материальные жертвы и даже продав свои бриллианты. Просветительная и благотворительная деятельность великой княгини получила широкое развитие. Императрицей Марией Федоровной ее управлению были завещаны повивальный и Мариинский женский институты, затем к ним присоединилось училище святой Елены, впервые устроенное без принятия во внимание сословных различий воспитанниц. Потом она основала в память своих дочерей Елисаветинскую детскую больницу в Петербурге и детские приюты Елисаветы и Марии в Петербурге и Павловске и совершенно преобразовала и расширила Максимилиановскую лечебницу для приходящих, создав в ней отделение для постоянных кроватей. Во всех этих учреждениях и ряде других она была не просто высокой покровительницей, а деятельной и озабоченной их успехом силой, умевшей всех вокруг одушевлять и объединять, не подавляя никого своей личностью и возбуждая в каждом радостное сознание общей работы на общую пользу. Главным ее личным делом было учреждение Крестовоздвиженской общины сестер милосердия. Нравственно поддержанная в своей мысли Пироговым , несмотря на тайные и грязные насмешки и явное противодействие со стороны высшего военного начальства, она сумела убедить императора Николая в полезности нового начинания и создала первую по времени военную общину сестер милосердия. Работа по проведению в жизнь этого учреждения, во все подробности которого она входила лично, соединила ее с Пироговым узами прочной дружбы, первое основание которой было положено еще в 1848 г., когда, узнав, что не знакомый ей лично Пирогов, вернувшийся после тяжелой полугодовой работы на Кавказе, получил резкий выговор от военного министра князя Чернышева за какое-то отступление от формы в своем мундире, она вызвала его к себе и нежным вниманием к великому ученому возвратила ему бодрость духа и отвлекла его от мысли подать в отставку. Последней великодушной мечтой Елены Павловны было устройство Клинического Института, в котором врачи могли бы, по окончании курса и по занятии врачебной практикой, слушать лекции по интересующим их специальным предметам, знакомясь с современным состоянием и успехами медицинских наук. Она предназначила на это особую сумму и выхлопотала у государя землю на Преображенском плацу. Смерть не дала ей возможности дожить до осуществления ее замысла и видеть возникший при деятельном участии ее врача Э.Э. Эйхвальда "Еленинский Клинический Институт". Наиболее важную историческую заслугу Елены Павловны перед Россией составило ее участие в деле освобождения крестьян от крепостной зависимости. Приехав в Россию, она застала крепостное право в широком и непоколебимом, по-видимому, развитии. Царствование Николая I прошло в слабых попытках преобразования, а не упразднения крепостного ига; не дальше шло и учреждение министерства государственных имуществ, с П.Д. Киселевым во главе. В намерения и цели последнего входило, однако, повсеместное освобождение крестьян в России. Своими мыслями по этому поводу он делился с великой княгиней, уважением которой он пользовался, а она, в свою очередь, в качестве старшего по летам и по житейскому опыту члена императорской фамилии, внушала эти мысли Александру II . Первые шаги молодого государя были, однако, направлены по старому пути: был образован негласный комитет, и в известной речи государя московскому дворянству сделана попытка вызвать добровольное, по собственному почину помещиков, отречение их "от существующего порядка владения душами". Когда из доклада министра внутренних дел Ланского стало ясно, что дворянство такого почина на себя принимать не желает, ссылаясь на отсутствие начал, на которых можно было бы освободить крестьян, великая княгиня решилась лично показать, на каких началах можно устроить улучшение быта крестьян, как основание для дальнейшего преобразования крестьянского быта в широких размерах. Задумав отпустить на волю крестьян своего обширного имения Карловка в Полтавской губернии (12 селений и деревень, 9090 десятин, с населением в 7392 мужчины и 7625 женщин), предоставив им выкупить часть состоявшей в их пользовании земли, в размере, который обеспечивал бы их существование, она выработала, совместно со своим управляющим бароном Энгельгардтом , план разделения Карловки на четыре общества, с собственным управлением и судом и с отдачей им одной шестой части всей помещичьей земли, с платой в год по два рубля за десятину и с правом выкупа земли взносом, с рассрочкой, 25 рублей с десятины. В это время она сблизилась, по рекомендации Киселева, с Н.А. Милютиным . Поддерживая Елену Павловну своими советами и составляя ей записки для поднесения государю, Милютин выработал план действий для освобождения в Полтавской и смежных губерниях крестьян, в марте 1856 г. получивший предварительное одобрение монарха. Согласно этому плану, великая княгиня обратилась к помещикам Полтавской губернии В.В. Тарновскому, князю А.В. Кочубею и другим, с призывом содействовать ей своими сведениями и соображениями выработке общих оснований освобождения крестьян в Полтавской, Харьковской, Черниговской и Курской губерниях, и затем основанную на их замечаниях и окончательно обработанную Кавелиным записку передала великому князю Константину Николаевичу , вступив с ним по этому поводу в оживленные сношения. С этого времени дело освобождения крестьян, практическая возможность и осуществимость которого доказана была великой княгиней на ее Карловке, уже всецело направляется Милютиным и великим князем. Против обоих образуется сильная партия, сосредоточившая свои главные нападения, прямые и косвенные, проникнутые мнимым опасением гибельных переворотов и клеветой, на Милютине. Великая княгиня старалась всеми мерами дать государю случай ближе узнать Милютина и увидеть его в настоящем свете. У себя на вечере она представляет Милютина императрице и дает ему возможность иметь с государыней длинный разговор об освобождении крестьян; знакомит его с князем Горчаковым ; подготовляет в феврале 1860 г. у себя в Михайловском дворце встречу и длинный разговор государя с Милютиным о трудах редакционной комиссии; старается установить между Милютиным и великим князем Константином Николаевичем доверчивые и сочувственные личные отношения; сообщает ему о каждом разговоре своем с государем, имеющим отношение к делу освобождения, и постоянно, письменно и словесно, старается поддержать в нем бодрость и веру в успех, говоря ему словами Писания: "Сеющие в слезах пожнут с радостью". Когда после освобождения крестьян Ланской и Милютин остались не у дел, она старалась сберечь Милютина для дальнейшей полезной деятельности и до конца его жизни оставалась ему преданным другом. Главные сотрудники Милютина - князья Черкасский и Юрий Самарин - были постоянными ее посетителями и в разгар работ редакционной комиссии, летом 1859 и 1860 гг., жили в ее дворце на Каменном острове. Введение земских учреждений и судебная реформа привлекли к себе внимание и безусловную симпатию великой княгини. Она живо интересовалась первыми шагами новых учреждений и очень горячо принимала к сердцу слухи о том, что после падения министра юстиции Замятнина, Судебным Уставам может грозить серьезная опасность. Но всего более мысли ее обращались к дальнейшей судьбе крестьянской реформы. Она просила Самарина написал "Исторический очерк крепостного состояния в его возникновении и влиянии на народный быт", а также историю освобождения крестьян и значения его в народной жизни, находя, что для этого автору достаточно лишь "заставить себя мысленно пережить эпоху славной борьбы". Графиня Блудова так характеризует в своих записках Елену Павловну: "Еще 45 лет назад я в первый раз увидела ее и эту стремительность походки ее, которая поражала как особенность внешняя, привлекательная, как живое радушие. Эта стремительность была лишь верным выражением стремительности характера и ума ее, стремительности, которой она увлекала все мало-мальски живые умы, которые ее самую иногда увлекала и приводила за собой не мало разочарований, но сама по себе была очаровательна. Ни лета, ни болезнь, ни горе не изменили этой особенности". Она скончалась 9 января 1873 г. А. Ф. К.

См. также статьи:
Абаза Александр Аггеевич ;
Александрова-Кочетова Александра Дормидонтовна ;
Анреп Василий Константинович (фон) ;
Афанасьевы (врачи) ;
Баландин Илья Федосеевич ;
Блуменау Леонид Васильевич ;
Боткин Сергей Петрович ;
Буле Иоганн-Феофил (Buhle) ;
Вюртембергский Павел-Фридрих-Август ;
Гёдике Роберт Андреевич ;
Горбунов Иван Федорович ;
Дмитриев Федор Михайлович (историк-юрист) ;
Донберг Герман Андреевич ;
Екатерина Михайловна ;
Елизавета Михайловна ;
Зайцев Николай Лазаревич ;
Зичи Михаил Александрович (Zichy) ;
Кавелин Константин Дмитриевич ;
Квист Оскар Ильич ;
Кони Анатолий Федорович ;
Ланской Сергей Степанович ;
Любимов Гавриил Маркович ;
Милютин Дмитрий Алексеевич ;
Милютин Николай Алексеевич ;
Монастырский Нестор Дмитриевич ;
Мочутковский Осип Осипович ;
Нефф Тимофей Андреевич ;
Оболенский Дмитрий Александрович ;
Одоевский Владимир Феодорович ;
Отт Дмитрий Оскарович ;
Петров Николай Васильевич ;
Раден Эдита Федоровна ;
Рубинштейн Антон Григорьевич ;
Склифосовский Николай Васильевич ;
Скребицкий Александр Ильич ;
Соколов Николай Андреевич ;
Строганов Василий Васильевич ;
Тилинг Густав Фердинандович ;
Цейдлер Михаил Иванович ;
Черкасский Владимир Александрович ;
Чукмасов Иван Акимович ;
Шапиро Генрих Александрович ;
Штанге Владимир Адольфович ;
Эйхвальд Эдуард Эдуардович .


Елена Стефановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елена Павловна (Фредерика-Шарлотта-Мария) | Еленев Федор Павлович
Елена Иоанновна | Еленские
Елена Ивановна | Елеонский
Елена Георгиевна | Елеонский Николай Александрович
Елена Всеволодовна | Елеонский Федор Герасимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елена Стефановна - с 1483 г. жена Иоанна Молодого (сына великого князя Иоанна III ), дочь молдавского господаря Стефана IV. Судьба ее в Москве связана с борьбой придворных кружков - сторонников Софии Палеолог со сторонниками сына Елены, Дмитрия - из-за престолонаследования. Когда в 1502 г. вопрос был решен в пользу сына Софии, Василия (III) , Елена вместе с сыном подверглась заключению. Там она и умерла в 1505 г.

См. также статьи:
Димитрий Иванович .


Еленев Федор Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елена Стефановна | Еленские
Елена Павловна (Фредерика-Шарлотта-Мария) | Елеонский
Елена Иоанновна | Елеонский Николай Александрович
Елена Ивановна | Елеонский Федор Герасимович
Елена Георгиевна | Елеонский Федор Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Еленев Федор Павлович - писатель (1828 - 1902). Был членом главного управления по делам печати и совета министра внутренних дел. Напечатал: "И.И. Ростовцев и его деятельность в крестьянском вопросе" (1860); "Польская цивилизация и ее влияние на Западную Русь" (1863); "В захолустье и в столице" (под псевдонимом Скалдин, "Отечественные Записки", 1867 - 1869, и отдельно Санкт-Петербург, 1869); "Первые шаги освобождения помещичьих крестьян в России" (Санкт-Петербург, 1886); "Финляндский современный вопрос по русским и финляндским источникам" (Санкт-Петербург, 1891); "Учение о финляндском государстве" (Санкт-Петербург, 1893) и несколько других брошюр, направленных против финляндской конституции и автономии.

См. также статьи:
Ростовцев Яков Иванович .


Еленские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Еленев Федор Павлович | Елеонский
Елена Стефановна | Елеонский Николай Александрович
Елена Павловна (Фредерика-Шарлотта-Мария) | Елеонский Федор Герасимович
Елена Иоанновна | Елеонский Федор Петрович
Елена Ивановна | Елец

Еленские - литовский дворянский род, герба Корчак. Предок их Станислав был тиуном каменецким в 1514 г. Род Еленских разделился на четыре ветви, внесенные в I и VI части родословных книг Виленской, Витебской, Волынской, Минской и Смоленской губернии. В. Л.


Елеонский Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елеонский | Елеонский Федор Герасимович
Еленские | Елеонский Федор Петрович
Еленев Федор Павлович | Елец
Елена Стефановна | Елец Юлий Лукианович
Елена Павловна (Фредерика-Шарлотта-Мария) | Елецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елеонский Николай Александрович - экзегет, протоиерей (1843 - 1910), воспитанник Московской духовной академии, профессор богословия в Московском университете. В "Чтениях в Обществе Любителей Духовного Просвещения" напечатана его магистерская диссертация "Святое Евангелие от Марка. Против Баура" (1873, тт. I и II). Отдельно издал: "Очерки из библейской географии" (СПб., 1896 - 1897), "Краткие записки по основному богословию" (М., 1895), "О Новом Евангелии графа Л. Толстого" (М., 1889), "О конечной цели человеческой жизни" (М., 1889), "Советы учащемуся юношеству" (М., 1895), "Эгоизм" (М., 1899) и др. - См. протоиерей И. Соловьев "Елеонский" ("Богословский Вестник", 1910, XII).

См. также статьи:
Толстой Лев Николаевич .


Елеонский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Еленские | Елеонский Николай Александрович
Еленев Федор Павлович | Елеонский Федор Герасимович
Елена Стефановна | Елеонский Федор Петрович
Елена Павловна (Фредерика-Шарлотта-Мария) | Елец
Елена Иоанновна | Елец Юлий Лукианович

Елеонский - псевдоним Сергея Николаевича Миловского, даровитого бытописателя русского духовенства (1861 - 1911). Елеонский происходил из духовного звания; окончил курс киевской духовной академии. Был смотрителем разных духовных училищ. Более чем 25-летний педагогический труд, с вечной заботой о семье, с противодействием глухой провинциальной среды и предубеждением начальства против его литературной деятельности, сломили слабое здоровье и психику Елеонского. В 1911 г. в припадке душевного расстройства он в городе Сарапуле выбросился из окна и разбился насмерть. Усилившееся неудовольствие начальства заставило его переменить свой обычный псевдоним на новый - Н. Шиханов. Елеонский писал в "Русском Богатстве", "Современном Мире", "Ниве", "Современном Слове", "Вестнике Европы". Два тома его рассказов были изданы "Знанием" (1904 - 1908), другие два - "Общественной Пользой" (1911). Издавались рассказы и отдельно. Елеонский отлично знал быт и нравы по преимуществу сельского захолустного духовенства среднего Приуралья и губерний Вятской, Пермской и Казанской, равно как и внутренний быт духовно-учебных заведений. Он почти не пытался выходить за границы этой, единственной ему ведомой, сферы. Все его рассказы - выставка разнородных типов сельского духовенства, наблюдателей, благочинных, зауряд-священников, дьячков старого фасона, великовозрастных семинаристов, бурсаков и владычествующих над ними смотрителей, инспекторов и учителей. Елеонский рисует эти фигуры очень живо, колоритно, в спокойном эпическом стиле, с благодушным юмором, с ноткой демократического сочувствия маленьким людям, обиженным и бесправным в замкнутом, кастообразном ведомстве. Дарование Елеонского было не настолько крупно и самобытно, чтобы наметить новые образы духовного сословия, или, подобно Гусеву-Оренбургскому, изобразить его в захвате днями освобождения. При всей свежести красок и теплоте личного чувства, сквозь фигуры Елеонского просвечивают силуэты знакомых образов Лескова , Забытого, Мамина , Потапенко . Главенствующий тип Елеонского - сельский пастырь-практик, почти вовсе лишенный "духовности", в лучшем случае только добросовестно исполняющий требу, в худшем - совершенно равнодушный и к своему служению, и к народу, темный, реакционный, догадливый лишь на изыскании способов наживы, иногда прямо приближающийся к типу Иудушки Головлева. Елеонский почти даже не пытался дать пастыря-идеалиста, похожего на героя "На действительной службе" Потапенко, чьи возвышенные мечты разлетаются в прах перед безотрадной действительностью. Единственный выведенный им священник-идеалист Адамантов ("Под опекой") от школ и волшебных фонарей в себе и городе, в конце концов, прямехонько переходит к "мерзавчику". Понижает ценность рассказов Елеонского отсутствие в них истинного драматизма. Иногда рассказ Елеонского сбивается на сплошной анекдот, едва ли стоивший таких сочных красок и такого детального выписывания. А. Измайлов.


Елеонский Федор Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елеонский Николай Александрович | Елеонский Федор Петрович
Елеонский | Елец
Еленские | Елец Юлий Лукианович
Еленев Федор Павлович | Елецкие
Елена Стефановна | Елизавета
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елеонский Федор Герасимович - знаток библейской истории (1836 - 1906), воспитанник Петербургской духовной академии, профессор библейской истории. Главнейшие работы Елеонского: "Разбор мнений современной отрицательной критики о времени написания Пятикнижия" (Санкт-Петербург, 1875), "История израильского народа в Египте от поселения в земле Гессем до египетских казней" (Санкт-Петербург, 1884, докторская диссертация), "По поводу 150-летия Елисаветинской Библии" (Санкт-Петербург, 1902), "Следы влияния еврейского текста и древних, кроме 70-ти, переводов на древнейший славянский перевод Библии" (Санкт-Петербург, 1905). Некрологи Елеонского см. "Церковный Вестник" (1906, 45 и 46) и "Церковные Ведомости" (1906, 47).

См. также статьи:
Якимов Иван Степанович .


Елеонский Федор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елеонский Федор Герасимович | Елец
Елеонский Николай Александрович | Елец Юлий Лукианович
Елеонский | Елецкие
Еленские | Елизавета
Еленев Федор Павлович | Елизавета Алексеевна (Луиза-Мария-Августа)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елеонский Федор Петрович - писатель, воспитанник Санкт-Петербургской духовной академии. Главный его труд: "Учение Оригена о Божестве Сына Божия и Духа Святого и об отношении Их к Богу Отцу" (Санкт-Петербург, 1879, магистерская диссертация).

См. также статьи:
Россия, разд. Богословие .


Елецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елец Юлий Лукианович | Елизавета
Елец | Елизавета Алексеевна (Луиза-Мария-Августа)
Елеонский Федор Петрович | Елизавета Маврикиевна
Елеонский Федор Герасимович | Елизавета Михайловна
Елеонский Николай Александрович | Елизавета Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елецкие, князья, Рюриковичи, ведут свой род от святого Михаила Всеволодовича , князя черниговского. Правнук его, князь Федор Иванович Елецкий, участвовал в Куликовской битве. Князь Василий Семенович в 1515 г. был вторым воеводой большого полка, а брат его, князь Андрей - наместником в Вязьме. Князь Дмитрий Петрович, пожалованный в окольничие при Федоре Ивановиче, вел переговоры со Стефаном Баторием, окончившиеся десятилетним перемирием у Запольского Яма (1581); усмирял восставших черемисов. Князь Иван Михайлович (Селезень) мужественно защищал крепость Ленварден от осаждавших войск Батория, а в 1582 г. усмирил бунт луговых черемисов. Князь Федор Андреевич (умер в 1638 г.) присягнул королевичу Владиславу при Царевом Займище (1610). В настоящее время род не имеет представителей. - Ср. "Российская родословная книга", изд. кн. П. Долгоруковым (ч. I, стр. 66 - 60); Р. Зотов "О черниговских князьях по Любецкому синодику" (Санкт-Петербург, 1892). В. Б.

См. также статьи:
Рюриковичи .


Елец Юлий Лукианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елец | Елецкие
Елеонский Федор Петрович | Елизавета
Елеонский Федор Герасимович | Елизавета Алексеевна (Луиза-Мария-Августа)
Елеонский Николай Александрович | Елизавета Маврикиевна
Елеонский | Елизавета Михайловна

Елец Юлий Лукианович - писатель, отставной полковник. Родился в 1862 г.; учился в академии генерального штаба. В 1900 г. участвовал в подавлении боксерского восстания. Во время русско-японской войны принимал участие в защите Порт-Артура; состоял корреспондентом "Нового Времени". Отдельно напечатал: "История лейб-гвардии гродненского гусарского полка" (Санкт-Петербург, 1898); "Император Менелик и война его с Италией" (Санкт-Петербург, 1892) и др. Беллетристические произведения Елец: "Болезнь века" (9 изд.), "О женщины" (5 изд.) и др.


Елец

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елеонский Федор Петрович | Елец Юлий Лукианович
Елеонский Федор Герасимович | Елецкие
Елеонский Николай Александрович | Елизавета
Елеонский | Елизавета Алексеевна (Луиза-Мария-Августа)
Еленские | Елизавета Маврикиевна

Елец - польский дворянский род, герба Лелива, одного происхождения с Вороничами . Предок их, Иван Елец, был в конце XV в. помещиком киевским. Род этот внесен в VI и I части родословных книг Гродненской, Киевской и Волынской губерний.


Елизавета

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елецкие | Елизавета Алексеевна (Луиза-Мария-Августа)
Елец Юлий Лукианович | Елизавета Маврикиевна
Елец | Елизавета Михайловна
Елеонский Федор Петрович | Елизавета Петровна
Елеонский Федор Герасимович | Елизавета Федоровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елизавета - дочь Ярослава I , выданная замуж в 1045 г. за короля венгерского, Гаральда Смелого (Строгого), который, добиваясь ее руки, совершил ряд подвигов в Греции, Африке, Сицилии и Палестине и сочинил 16 любовных песен (одна из них переведена Батюшковым : "Песнь Г. Смелого"). Елизавета была замужем недолго и умерла, оставив двух дочерей, Ингигерду и Марию.

См. также статьи:
Ярослав I Владимирович Мудрый .


Елизавета Алексеевна (Луиза-Мария-Августа)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елизавета | Елизавета Маврикиевна
Елецкие | Елизавета Михайловна
Елец Юлий Лукианович | Елизавета Петровна
Елец | Елизавета Федоровна
Елеонский Федор Петрович | Елизаровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елизавета Алексеевна (Луиза-Мария-Августа) - русская императрица, дочь маркграфа баден-дурлахского Карла-Людвига. Родилась 13 января 1779 г. В октябре 1792 г. прибыли в Петербург принцесса Луиза-Мария-Августа и младшая ее сестра. Выбор Екатерины II , приискивавшей тогда невесту "своему Александру", как она обыкновенно называла любимого внука, пал на старшую сестру. 28 сентября 1793 г. состоялось бракосочетание. В это время Александру было 16 лет, Елизавете Алексеевне - 14. Привязанность Александра к своей супруге позднее сменилась равнодушием, что сильно подействовало на Елизавету Алексеевну, питавшую к нему искреннее и глубокое чувство. Оскорбленная его холодностью, она замкнулась в своей личной жизни и мало принимала участия в интересах двора. Вследствие натянутости отношений с императрицей Марией Феодоровной и великой княжной Екатериной Павловной , Елизавета Алексеевна чувствовала себя одинокой в царской семье, и печать ранней грусти легла на ее образ. Отличаясь необычайной скромностью, она много читала, имела особенную склонность к изучению языков. Одаренная восхитительным голосом, она имела и особый дар рассказывать; император Александр I говаривал, что, не имея времени много читать, он обязан императрице сведениями обо всем, что появлялось любопытного. Елизавета Алексеевна имела двух дочерей - Марию (1799 - 1800) и Елизавету (1806 - 1808), но скоро их лишилась. После первых войн с Францией, особенно же с наступлением грозы 1812 г., Елизавета Алексеевна совершенно отказалась от внешних почестей и блеска, посвящая досуги свои делам благотворительности. С 1812 г. она, несмотря на настояния своего супруга, отказывалась брать миллион, который получают императрицы, и довольствовалась 200 тысячами; но и из этих денег она на туалет и для себя собственно оставляла только 15000 рублей в год, все же остальное употребляла на пособия нуждающимся. В эту эпоху, под ее покровительством и при деятельном ее участии, возникло женское патриотическое общество. При отъезде императора Александра в армию, в начале 1813 г., Елизавета Алексеевна желала сопутствовать ему, но трудности похода заставили ее довольствоваться следованием за ним в некотором расстоянии. В 1815 г. она была в Вене во время конгресса. Возвратясь в Россию, Елизавета Алексеевна продолжала вести уединенную жизнь. Все представительство и весь блеск двора сосредоточивались около императрицы Марии Федоровны. Слабое здоровье Елизаветы Алексеевны расстроилось в 1825 г. до того, что врачи предписали поездку в Италию; но императрица хотела умереть в России. Вместо Италии избран был Таганрог. Император отправился туда несколькими неделями раньше, чтобы приготовить помещение для больной. 23 сентября 1825 г. она прибыла в Таганрог, где здоровье ее несколько поправилось; здесь отношения между супругами стали более сердечными, но вскоре заболел император и 19 ноября скончался на руках своей супруги. Император Николай I назначил ей миллион рублей в год, но Елизавета Алексеевна ограничилась только тем, что следовало ей по закону; из остатка составился первоначальный фонд комитета призрения гражданских чиновников. Между тем силы императрицы Елизаветы Алексеевны слабели день ото дня. Ранней весной она предприняла обратный путь. Императрица Мария Федоровна выехала ей навстречу, и обе вдовствовавшие императрицы должны были встретиться в Калуге. Дорогой болезнь Елизаветы Алексеевны внезапно усилилась; она принуждена была остановиться в Белеве (Тульской губернии) и там тихо угасла 4 мая 1826 г. Елизавета Алексеевна не оставила никакого завещания: она всегда говорила, что не привезла с собой в Россию ничего и потому ничем распоряжаться не может. После ее кончины узнали о многих раздававшихся ею негласных пенсиях и пособиях. Бриллианты ее, на 1 300 000 рублей ассигнациями, были куплены в кабинет, и сумма эта обращена на Патриотический институт и дом трудолюбия (ныне Елизаветинский институт в Санкт-Петербурге), как заведения, ею основанные и пользовавшиеся особенной ее заботливостью. В Белеве в память ее учрежден вдовий дом, для призрения 24 человек из всех сословий. Пушкин посвятил Елизавете Алексеевне, в 1819 г., стихотворение "На лире скромной, благородной, земных богов я не хвалил". Симпатичный ее образ до последнего времени был недостаточно представлен в нашей историографии, но с появлением труда великого князя Николая Михайловича имеется материал для более детальной характеристики Елизаветы Алексеевны. Портрет ее, работы Клабера, относящийся к 1798 г., приложен к "Русской Старине" 1884 г., № 1. - Ср. "Memoires de la comtesse Edling, nee Stourdza, demois. de Sa Maj. l'Imper. E. Alexeevna" (Москва, 1888); "Русская Старина" (1873, № 2; 1884, № 1 и 11); "Исторический Вестник" (1887, № 11); "Сборник русского исторического общества" (т. V, Санкт-Петербург, 1870); Grand-Duc Nicolas Mikhailowitch, "L'imperatrice E., epouse d'Alexandre I-er" (Санкт-Петербург, 1908).

См. также статьи:
Александр I ;
Бернаскони Иосиф Иванович ;
Бунина Анна Петровна ;
Валуевы ;
Веклер Георг-Фердинанд (Weckler) ;
Геннадий Шумов ;
Глинка Григорий Андреевич ;
Голицын Александр Николаевич ;
Головина Варвара Николаевна ;
Дубельт Леонтий Васильевич ;
Егоров Алексей Егорович ;
Ефимовские ;
Иннокентий Дубравицкий ;
Карамзин Николай Михайлович ;
Кипренский Орест Адамович ;
Рейтерн Евграф Романович ;
Сиверс Яков-Иоанн (Яков Ефимович) ;
Татаринова Екатерина Филипповна ;
Штакеншнейдер Андрей Иванович ;
Штейнгель Владимир Иванович (Штейнгейль) .


Елизавета Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елизавета Михайловна | Елизавета Федоровна
Елизавета Маврикиевна | Елизаровы
Елизавета Алексеевна (Луиза-Мария-Августа) | Елизаровы-Гусевы
Елизавета | Елинский Николай Иванович
Елецкие | Елисеев Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елизавета Петровна - русская императрица с 25 ноября 1741 г. по 24 декабря 1761 г., дочь Петра Великого и Екатерины I (родилась 18 декабря 1709 г.). Детство и юность она провела в подмосковных селах Преображенском и Измайловском, благодаря чему Москва и ее окрестности остались ей близкими на всю жизнь. Образование ее ограничилось обучением танцам, светскому обращению и французскому языку; уже будучи императрицей, она очень удивилась, узнав, что "Великобритания есть остров". Объявленная в 1722 г. совершеннолетней, Елизавета стала центром разных дипломатических проектов. Петр Великий думал выдать ее за Людовика XV; когда этот план не удался, царевну начали сватать за второстепенных немецких князей, пока не остановились на принце Голштинском Карле-Августе, который успел ей очень понравиться. Смерть жениха расстроила и этот брак, а за последовавшей вскоре после того кончиной Екатерины I заботы о замужестве Елизаветы совершенно прекратились. Предоставленная в царствование Петра II сама себе, живая, приветливая, умевшая каждому сказать ласковое слово, к тому же видная и стройная, с красивым лицом, царевна всецело отдалась вихрю веселья и увлечений. Она подружилась с юным императором, способствовав этим падению Меншикова , и одновременно окружила себя "случайными" людьми, вроде А.Б. Бутурлина и А.Я. Шубина . С восшествием на престол властной и подозрительной Анны Иоанновны Елизавета лишилась блестящего положения при дворе и была принуждена почти безвыездно жить в своей вотчине, Александровской слободе, замкнувшись в тесном кружке преданных ей лиц, среди которых с 1733 г. первое место занимал Алексей Разумовский . Ученица французского гувернера Рамбура и послушная дочь своего духовника отца Дубянского , она проводила время в бесконечных балах и церковных службах, в заботах о парижских модах и русской кухне, постоянно нуждаясь в деньгах, несмотря на большие средства. Полное равнодушие к политике и неспособность к интригам, при существовании к тому же за границей внука Петра Великого, принца Голштинского, спасли Елизавету от пострижения в монастырь и от брака с герцогом Саксен-Кобург-Мейнингенским, но крупные неудовольствия между ней и Анной Иоанновной вспыхивали неоднократно. Не лучше стало положение царевны и с переездом ее в Петербург при Иоанне VI , хотя Бирон , по-видимому, благоволил к ней и увеличил выдававшееся ей из казны содержание. Но теперь за изменение участи Елизаветы взялось само общество. 10-летнее господство немцев при Анне Иоанновне и Анне Леопольдовне породило всеобщее недовольство, активным выразителем которого явилась гвардия, служившая крепкой цитаделью русского дворянства. Возмущенное гнетом иноземщины национальное чувство заставляло мечтать о возвращении к временам Петра Великого; заведенные Преобразователем суровые порядки подверглись идеализации, и царевна Елизавета стала казаться способной вывести Россию на прежнюю дорогу. Когда созданный в 1730 г. режим начал разлагаться и правители-немцы стали пожирать друг друга, в среде гвардии появились признаки открытого волнения. Этим настроением попытались было воспользоваться французский посол Шетарди и шведский - барон Нолькен . Путем возведения на престол Елизаветы первый думал отвлечь Россию от союза с Австрией, а второй - вернуть Швеции завоеванные Петром Великим земли. Посредником между иностранными резидентами и Елизаветой был ее лейб-медик Лесток . Нерешительность Шетарди и чрезмерные притязания Нолькена заставили, однако, Елизавету прервать с ними переговоры, ставшие невозможными и потому, что шведы объявили правительству Анны Леопольдовны войну, под предлогом защиты прав на престол сына Анны Петровны, герцога Голштинского, будущего императора Петра III . Зато выступление части гвардейских полков в поход и намерение Анны Леопольдовны арестовать Лестока побудили Елизавету поторопиться с решительным шагом. В 2 часа ночи на 25 ноября 1741 г., она, в сопровождении близких ей лиц, явилась в гренадерскую роту преображенцев и, напомнив, чья она дочь, приказала солдатам следовать за собой, запретив им пускать в ход оружие, так как они грозились перебить всех немцев. Арест Брауншвейгской фамилии произошел очень быстро, не вызвав никакого кровопролития, и на другой день появился манифест, кратко возвещавший о вступлении Елизаветы на престол. Этот переворот породил в обществе настоящий взрыв национального чувства. Тогдашняя публицистика - приветственные оды и церковные проповеди - была полна желчными и злобными отзывами о предшествовавшем времени, с его правителями-немцами, и столь же неумеренными восхвалениями Елизаветы, как победительницы иноземного элемента. Такие же чувства, но в более грубых формах, проявила и улица. Дома многих иностранцев в Петербурге подверглись разгрому, а в отправленной в Финляндию армии едва не произошло поголовного истребления иноземных офицеров. Убедившись в полном одобрении обществом совершившейся перемены, Елизавета издала 28 ноября другой манифест, где подробно и без стеснения в выражениях доказывала незаконность прав на престол Иоанна VI и выставляла целый ряд обвинений против немецких временщиков и их русских друзей. Все они были отданы под суд, который определил Остерману и Миниху смертную казнь посредством четвертования, а Левенвольду, Менгдену и Головкину - просто смертную казнь. Возведенные на эшафот, они были помилованы и сосланы в Сибирь. Обеспечив за собой власть, Елизавета поспешила наградить людей, которые способствовали вступлению ее на престол или вообще были ей преданы, и составить из них новое правительство. Гренадерская рота Преображенского полка получила название лейб-кампании. Солдаты не из дворян были зачислены в дворяне, капралы, сержанты и офицеры повышены в чинах. Все они, кроме того, были пожалованы землями преимущественно из конфискованных у иностранцев поместий. Из близких к Елизавете лиц особенно осыпаны были милостями Алексей Разумовский, морганатический супруг государыни, возведенный в графское достоинство и сделанный фельдмаршалом и кавалером всех орденов, и Лесток, также получивший титул графа и обширные земли. Но француз-доктор и малорусский казак не стали видными государственными деятелями: первый не знал России и поэтому принимал участие только во внешних делах, да и то недолго, так как в 1748 г. подвергся опале за резкие выражения о Елизавете и был сослан в Устюг; второй же сознательно устранился от серьезного участия в государственной жизни, чувствуя неподготовленность свою к роли правителя. Первые места в новом правительстве были заняты поэтому представителями той общественной группы, которая во имя оскорбленного национального чувства опрокинула немецкий режим. Многие из них были до переворота простыми гвардейскими офицерами, как, например, старые слуги Елизаветы, П.И. Шувалов и М.И. Воронцов, которые теперь вместе со своими родственниками приобрели наиболее крупное значение в правительственной среде. Рядом с ними стали у власти и некоторые из деятелей прежних правительств, например А.П. Бестужев-Рюмин , князь А.М. Черкасский и князь Н.Ю. Трубецкой , попавшие в опалу или не игравшие самостоятельной роли в два предшествовавших царствования. Первое время по вступлении на престол Елизавета сама принимала деятельное участие в государственных делах. Благоговея перед памятью отца, она хотела править страной в духе его традиций, но ограничилась лишь упразднением кабинета министров, от которого, как гласил именной указ, "произошло немалое упущение дел, а правосудие совсем в слабость пришло", и возвращением Сенату прежних прав, связанных с восстановлением прокуратуры, главного магистрата и берг- и мануфактур-коллегий. После этих первых шагов Елизавета, уйдя почти всецело в придворную жизнь, с ее весельем и интригами, передала управление империей в руки своих сотрудников; только изредка между охотой, обедней и балом она уделяла немного внимания иностранной политике. Для ведения последней и отчасти для рассмотрения связанных с ней военных и финансовых вопросов уже через месяц после переворота возник при государыне неофициальный совет из наиболее близких к ней лиц, который позже был назван конференцией при высочайшем дворе. Совет этот нисколько не стеснял Сената, так как многие, и притом наиболее влиятельные члены первого входили и во второй, а попытки канцлера Бестужева в 1747 и 1757 гг. превратить его в учреждение, похожее на верховный тайный совет или кабинет министров, были отвергнуты Елизаветой. Более других интересовал еще Елизавету вопрос о престолонаследии, особенно острым ставший после раздутого интригами Лестока мрачного дела Н.Ф. Лопухиной и отказа Анны Леопольдовны отречься за своих детей от прав на престол. Чтобы успокоить умы, Елизавета вызвала в Петербург своего племянника, Карла-Петра-Ульриха, который 7 ноября 1742 г. был провозглашен наследником престола. Предоставленная между тем Сенату, где членами были без исключения представители "благородного российского шляхетства", внутренняя политика резко свернула с пути, на который поставили ее первые распоряжения новой государыни. Собранные в Сенате сановники, с Воронцовыми и Шуваловыми во главе, уже не думали о дальнейшем восстановлении петровских порядков, о проведении в жизнь одушевлявшей Преобразователя идеи полицейского государства с неограниченной монархией, осуществляемой бессословной бюрократией. Не эта идея, а национальное чувство и сословно-дворянские интересы сделались теперь главнейшими стимулами правительственной деятельности, к которым присоединилась традиционная необходимость заботиться о пополнении казны средствами, достаточными для содержания двора, чиновничества и армии. У нового правительства не было никакой программы крупных преобразований государственного строя. Вопрос об этом, впрочем, поднимался дважды: И.И. Шувалов подавал Елизавете записку "о фундаментальных законах", а П.И. Шувалов представлял Сенату о пользе для государства "свободного познавания мнения общества". Но эти проекты не получили дальнейшего движения, так как дворянство, добившись фактически участия в правительственной деятельности, уже не думало, как в 1730 г., о формальном ограничении верховной власти. Зато правительство в своей повседневной практике с успехом осуществило другие стремления дворянства, заявленные им при восшествии на престол Анны Иоанновны. Прежде всего, государственная служба была превращена в привилегию только дворян. В царствование Елизаветы не появилось, за исключением Разумовских, ни одного государственного деятеля, вышедшего из низших слоев общества, как это было почти правилом при Петре Великом. Даже иноземцы терпелись на службе лишь в том случае, когда почему-либо не находилось способных или знающих дело русских дворян. Это дало возможность остаться на дипломатическом поприще немцам. Вместе с тем, самая служба дворян становилась легче. Закон о 25-летнем сроке службы, изданный в 1735 г. и сейчас же приостановленный, теперь получил полную силу. Практика, кроме того, узаконила, что и 25-летнюю службу дворяне фактически проходили в гораздо меньший срок, так как правительство щедро разрешало им льготные и долговременные отпуска, которые настолько укоренились, что в 1756 - 1757 гг. пришлось прибегнуть к крутым мерам, чтобы заставить зажившихся в своих поместьях офицеров явиться в армию. В эту же эпоху среди дворянства распространился и обычай записываться в полки еще в младенческом возрасте и таким образом задолго до совершеннолетия достигать офицерских чинов. В 1750-х годах в Сенате подготовлялся указ о полном освобождении дворян от государственной службы, случайно изданный лишь преемником Елизаветы. Восстановленная прокуратура не имела прежней силы, вследствие чего служба из тяжелой подчас повиности стала принимать характер доходного занятия. Особенно это относится к воеводам, сделавшимся в это время бессрочными. Кнут, казнь и конфискация имущества, следовавшие при Петре Великом и Анне Иоанновне за казнокрадство и взяточничество, теперь сменились понижением в чине, переводом на другое место и редко увольнением. Административные нравы, при отсутствии контроля и страха наказания, пали чрезвычайно низко. "Законы, - признавалась сама Елизавета, - исполнения своего не имеют от внутренних общих неприятелей. Несытая алчба корысти до того дошла, что некоторые места, учрежденные для правосудия, сделались торжищем, лихоимство и пристрастие предводительством судей, потворство и упущение одобрением беззаконности". Рост сословного элемента в центральном и областном управлении смягчался, однако, тем фактом, что к 40-м годам XVIII столетия народный организм, в общем, справился с последствиями петровского финансового кризиса. В царствование Елизаветы подати вносились исправнее, чем раньше, сумма недоимок сокращалась, и размер подушных денег был понижен на 2 - 5 копеек с души. Манифест 1752 г., простивший 2 1/2 миллиона подушного недобора, числившегося с 1724 по 1747 г., всенародно объявлял, что империя достигла такого благополучия, что в доходах и населении "едва не пятая часть прежнее состояние превосходит". В приемах административного воздействия на население стала практиковаться поэтому некоторая мягкость, особенно по сравнению с взыскательностью и жестокостью администрации во время немецкого режима. Не меньшие успехи сделало при Елизавете и завоевание дворянством земли и крестьянского труда. Щедрая раздача поместий лейб-кампанцам, фаворитам и их родственникам, а также заслуженным и незаслуженным государственным деятелям значительно распространила вширь крепостное право, которое, по указу 14 марта 1746 г., запретившему не дворянам "покупать людей и крестьян без земель и с землями" и получившему в межевой инструкции 1754 г. и указе 1758 г. даже обратную силу, сделалось исключительной привилегией дворянства. Ряд мер увеличил самую тяжесть крепостной зависимости. Устранив уже в самый момент вступления Елизаветы на престол крестьянство от присяги, правительство тем самым взглянуло на них как на рабов, а в дальнейшем энергично проводило этот взгляд на практике. Указ 2 июля 1742 г. запретил помещичьим крестьянам по своей воле вступать в военную службу, отняв таким образом от них единственную возможность выйти из крепостного состояния, а межевая инструкция того же года предписала всем разночинцам, незаконнорожденным и вольноотпущенным записаться или в посады, или в солдаты, или за помещиками, грозя в противном случае ссылкой на поселение в Оренбургский край или отдачей в работу на казенные заводы. Самые права помещиков над крестьянами были значительно увеличены указами 4 декабря 1747 г., 2 мая 1758 г. и 13 декабря 1760 г. По первому дворянство могло продавать дворовых людей и крестьян для отдачи в рекруты, что узаконило торговлю людьми, и без того уже принявшую широкие размеры; второй уполномочил помещиков наблюдать за поведением своих крепостных, а третий предоставил им право ссылать провинившихся крестьян и дворовых в Сибирь, с зачетом казной сосланных за рекрутов, и этим придал помещичьему произволу как бы официальный характер. Меры вроде разрешения крестьянам, чьи бы они ни были, по указу 1745 г., торговать в селах и деревнях товарами и, по указу 13 февраля 1748 г., вступать в купечество, под условием платежа купеческих податей наряду с платежом подушной подати и оброка, конечно, не противоречили общему направлению законодательства, так как предоставленные крестьянам льготы, улучшая их экономическое состояние, тем самым были выгодны и для помещиков. Материальное благополучие дворянства составляло вообще важный объект и для непосредственных забот правительства. Так, по указу 7 мая 1753 г., был учрежден дворянский банк в Петербурге, с отделением в Москве, обеспечивавший дворянам дешевый кредит (за 6% в год) в довольно крупных суммах (до 10000 р.). С той же целью было предпринято, по инструкции 13 мая 1754 г., генеральное межевание, впрочем, встреченное дворянством очень враждебно и вследствие этого вскоре приостановленное. Сделав крепостное право дворянской привилегией и придав почти такой же характер государственной службе, правительство Елизаветы приняло меры и к превращению дворянства в более замкнутое сословие. С 1756 г. Сенат рядом указов определил, что в дворянские списки могут вноситься только лица, представившие доказательства своего дворянского происхождения. На этом именно основании стала составляться с 1761 г. новая родословная книга. Сенатские указы 1758 - 1760 гг. еще резче обособили личных дворян от потомственных, лишив не дворян, производимых в обер-офицерские чины - что со времени Петра Великого давало им дворянство, - права владеть населенными имениями. Мероприятия правительства Елизаветы, преследовавшие, казалось, общегосударственные задачи, разделение России в 1757 г. на 5 округов, с которых рекруты брались поочередно через 4 года на 5-й, и установление в 1743 г. 15-летнего срока для производства ревизий податного населения тоже носили в сущности сословную окраску и сами указы мотивировали прежде всего интересами помещиков. Даже крупнейшая финансовая реформа царствования - отмена в 1754 г. внутренних таможен, в которой С.М. Соловьев видел уничтожение последних следов удельного времени, - рассматривалась инициатором ее, П.И. Шуваловым, с сословно-дворянской точки зрения: от ее осуществления он ждал развития выгодной для дворянства крестьянской торговли. Особенно рельефно сословно-дворянская политика правительства Елизаветы сказалась на деятельности учреждения, созданного, казалось, исключительно в интересах купечества. Открытый для нужд последнего в 1754 г. коммерческий или "медный" банк на практике предоставил широкий кредит почти одним дворянам, начиная с высших сановников и кончая гвардейскими офицерами. Сословность не могла не отразиться и на почтенной, в общем, деятельности правительства Елизаветы в области просвещения. В 1747 г. был выработан при участии назначенного в 1746 г. президентом К. Разумовского новый регламент Петербургской Академии Наук. В 1755 г. был основан в Москве, по проекту И.И. Шувалова и М.В. Ломоносова , новый университет и открыты две гимназии при нем и одна в Казани. Хотя в оба университета могли поступать люди всех состояний, кроме податных, но широко им воспользовалось одно дворянство, которое к половине XVIII в. лучше остальных слоев общества сознало необходимость просвещения. Этому стремлению дворянства правительство Елизаветы шло навстречу и своими заботами о развитии чисто дворянских учебных заведений: сухопутного шляхетского корпуса, артиллерийской академии и особенно школ при коллегиях. Такого рода просветительные мероприятия были безусловно необходимы в эпоху, когда, под влиянием пережитого господства иноземцев при Анне Иоанновне, сильно развились дух национально-религиозной нетерпимости и вражда к западноевропейскому образованию, особенно сказавшиеся в среде духовенства. Благодаря братьям Разумовским, преклонявшимся перед памятью Ст. Яворского , высшие ступени иерархии заняли теперь лица, проникнутые ненавистью к просветительным стремлениям Феофана Прокоповича , безраздельно царившего в Синоде при Анне Иоанновне. Появился ряд проповедников, которые в Минихе и Остермане усматривали эмиссаров сатаны, посланных губить православную веру. На этом поприще более других отличались настоятель Свияжского монастыря Дм. Сеченов и Амвросий Юшкевич . Такое отношение к "немцам" и "немецкой" культуре не замедлило обнаружиться и на деле. Получив в свои руки цензуру, Синод представил к высочайшей подписи, в 1743 г., проект указа о запрещении ввоза в Россию книг без предварительного их рассмотрения. Против этого энергично восстал Бестужев-Рюмин, но Елизавета не последовала его совету, и такие сочинения, как книга Фонтенелля "О множестве миров" и изданного при Петре Великом "Феатрона, или Позора исторического", в переводе Г. Бужанского, стали подвергаться запрещению. Зато дорогая для Синода книга "Камень веры" была распечатана. Некоторые из иерархов относились отрицательно не только к светской науке, но и к церковному просвещению. Архангельский архиепископ Варсонофий высказался, например, против большой школы, построенной в Архангельске, на том основании, что школы-де любили архиереи-черкасишки. Когда среди раскольников усилились фанатические самосожжения, такие пастыри могли только обращаться к правительственной власти. Последняя, в лице Сената, сознавала ненормально низкий уровень образования в духовенстве и кое-что делала для его поднятия. Этот уровень ярко сказался в той позиции, какую занял Синод в вопросе о смягчении уголовных кар: когда указами 1753 и 1754 гг., состоявшимися по личному почину императрицы, отменена была смертная казнь, а также пытка по корчемным делам, Сенат представил доклад об освобождении от пытки преступников до 17-летнего возраста, но против этого восстали члены Синода, доказывая, что малолетство, по учению святых отцов, считалось до 12 лет; они забыли, что постановления, на которые они ссылались, относились к населению южных стран, гораздо раньше северян достигающему совершеннолетия. Диктовавшаяся более всего дворянскими интересами просветительная деятельность правительства Елизаветы, тем не менее, сыграла важную роль в деле усвоения русскими западноевропейской культуры, могущественными проводниками которой явились академия, университет и первый публичный театр, открытый казной по инициативе Волкова и Сумарокова в 1756 г. Исключительно государственные интересы руководили правительством Елизаветы лишь в области окраинной и внешней политики. Первая Новороссия, вследствие серьезных волнений башкир, была превращена в 1744 г. в Оренбургскую губернию, в которую вошли еще Уфимская провинция и Ставропольский уезд нынешней Самарской губернии. Успокоение инородцев, заселение края русскими и устроение его выпало на долю талантливого и честного Неплюева . Добросовестного администратора, в лице пострадавшего по делу Волынского , Соймонова , имела и Сибирь, где также шло брожение среди инородцев. Чукчи и коряки угрожали в окрестностях Охотска даже полным истреблением русских поселенцев. Посылавшиеся против них отряды встречали ожесточенное сопротивление, и коряки, например, предпочли в 1752 г. добровольно сжечь себя в деревянном остроге, чем сдаться русским. Внушала большое опасение еще Малороссия, где распространилось сильное недовольство управлением учрежденной Петром Великим малороссийской коллегии. Посетив в 1744 г. Киев, Елизавета решила, для успокоения населения, восстановить гетманство. Избранный по настоянию правительства гетманов К. Разумовский, однако, понимал, что времена гетманщины уже миновали, и поэтому настоял на передаче дел закрытой коллегии Сенату, от которого стал непосредственно зависеть город Киев. Приближался конец и Запорожской Сечи, так как в царствование Елизаветы энергично продолжался вызов в южнорусские степи новых колонистов. В 1750 г. был основан в нынешней Херсонской губернии ряд названных Новой Сербией поселений сербов, из которых составились два гусарских полка. Позже в нынешней Екатеринославской губернии возникли новые сербские поселения, получившие название Славяно-Сербии. Около крепости святой Елизаветы образовались поселения из польских малороссиян, молдаван и раскольников, положившие начало Новослободской линии. Так, Запорожье постепенно охватывалось уже слагавшейся второй Новороссией. В области внешней политики правительство Елизаветы в общем держалось пути, отчасти указанного Петром Великим, отчасти зависевшего от тогдашнего положения главнейших западноевропейских государств. При вступлении на престол Елизавета застала Россию в войне со Швецией и под сильным влиянием враждебной Австрии Франции. Мир в Або в 1743 г. дал России Кюменегорскую провинцию, а оказанная Голштинской партии военная помощь привела к тому, что наследником шведского престола был объявлен Адольф-Фридрих, дядя наследника Елизаветы Петровны. Арест Лестока в 1748 г. устранил при дворе французское влияние, которое поддерживалось еще Шуваловыми. Добившийся исключительного положения Бестужев-Рюмин явился восстановителем "системы Петра Великого", которую он усматривал в дружбе с Англией и в союзе с Австрией. По просьбе первой Россия приняла участие в войне за австрийское наследство. Быстрое возвышение Пруссии породило, между тем, сближение соперничавших до того времени друг с другом Австрии и Франции, приведшее к составлению коалиции, куда вошла и Россия. В открывшейся против Фридриха II в 1757 г. войне русские войска сыграли крупную роль, завоевать восточную Пруссию с Кенигсбергом, но смерть Елизаветы не позволила упрочить эти земли за Россией. - Главные источники: Полное собрание законов, донесения резидентов, дела конференции в "Сборнике русского исторического общества", "Архив" Воронцова , мемуары П.Я. Шаховского, А. Болотова , графини А.Д. Блудовой , князя Ю.В. Долгорукова , императрицы Екатерины II, княгини Дашковой , графа Миниха (об остальных см. в I выпуске "Обзора" С.Р. Минцлова ). История царствования Елизаветы изложена С.М. Соловьевым ("История России"), И. Костомаровым ("Русская история в жизнеописаниях"), С.И. Семевским ("Очерк царствования Елизаветы Петровны"), П. Щебальским (IV выпуск "Чтений из русской истории"). Новейшие характеристики Елизаветы и ее времени даны К. Валишевским ("Елизавета Петровна") и Ю. Готье (в I т. "Государи из дома Романовых"); деятельность Сената исследована профессором Пресняковым в юбилейной "Истории Сената", деятельность областной администрации - Ю. Готье, в "Истории областного управления в России от Петра I до Екатерины II", состояние просвещения - С.В. Рождественским в "История систем народного просвещения в России XVIII в.". С. Вознесенский.

См. также статьи:
Авдотья Тимофеевна ;
Адольские (московские живописцы) ;
Александр I ;
Александр Ярославич Невский ;
Амвросий (в миру Андрей Юшкевич) ;
Ананьины (Марья и Ольга) ;
Анна Иоанновна ;
Анна Леопольдовна ;
Аннибал ;
Антроповы (А.П., Н.П., В.И., Л.Н.) ;
Апостол Даниил Павлович ;
Арсений (имя духовных писателей и проповедников) ;
Арсений Мацеевич ;
Артемьев Прокопий Иванович ;
Аршеневские ;
Базанов ;
Бальор Иоганн Христофор (Balliohr) ;
Бантыш-Каменский Николай Николаевич ;
Барятинские ;
Бекетов Никита Афанасьевич ;
Березовский ;
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Бецкой Иван Иванович ;
Бироны (собственно Бирены) ;
Блументрост Лаврентий Лаврентьевич ;
Бреверн Карл Германович ;
Броун Юрий Юрьевич (Brown) ;
Булатовы ;
Булгаков Яков Иванович ;
Бутурлин Александр Борисович ;
Бутурлины ;
Валериани ;
Варлаам Вонатович ;
Васьковы ;
Веселовские (русские дипломаты) ;
Вестенрик Николай Николаевич ;
Вишняков Иван ;
Владыкины ;
Власьевы ;
Волков Дмитрий Васильевич ;
Волков Федор Григорьевич ;
Волынский Артемий Петрович ;
Воронцовы (древний русский дворянский род) ;
Вульф ;
Гайворонские ;
Ганнибал Абрам Петрович ;
Гастингс Мария (Хантинская) ;
Гендриковы ;
Геринг ;
Головины (графский род) ;
Головкин Михаил Гаврилович ;
Горюновы ;
Греков Алексей ;
Гриммель Иоганн-Элиас (Grimmel) ;
Гросс Христиан-Фридрих ;
Грот (Groоth, два живописца) ;
Дивьер (Девьер) ;
Дивьер Антон Мануйлович ;
Димитрий (Сеченов) ;
Долгорукова Екатерина Алексеевна ;
Долгоруковы ;
Дубянский Федор Яковлевич ;
Евреиновы ;
Екатерина I Алексеевна ;
Екатерина II Алексеевна ;
Ешевский Степан Васильевич ;
Жеребцовы ;
Зыбины ;
Игнатий Смола ;
Иоанн VI Антонович ;
Кантемир Антиох Дмитриевич ;
Каравак Людовик (Caravaque) ;
Кейзерлинг (Hermann-Karl Keyserlingk) ;
Кисловские ;
Конисский Георгий (в миру Григорий Осипович) ;
Куракины ;
Ламанский Владимир Иванович ;
Ласунские ;
Левашев Василий Яковлевич ;
Лёвенвольде ;
Лесток ;
Лесток Иоганн-Герман (Lestocq) ;
Ломоносов Михаил Васильевич ;
Манси Яков (Maunsey) ;
Манштейн Христофор-Герман ;
Мареш Иоганн-Антон ;
Масловский Дмитрий Федорович ;
Менгден Юлиана Магнусовна ;
Менгдены ;
Миних Бурхард-Христофор (Munnich) ;
Миних Иоанн-Эрнест ;
Мусины-Пушкины ;
Мятлевы ;
Нарышкины (государственные деятели) ;
Наталья Алексеевна (великая княжна) ;
Неплюев Иван Иванович ;
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) ;
Павел Петрович (император Всероссийский) ;
Панин Никита Иванович ;
Пекарский Петр Петрович ;
Петр II Алексеевич ;
Петр III Федорович ;
Пишчевич Семен Степанович ;
Платон Малиновский ;
Позье Еремей Петрович ;
Радиг Антуан (Radigues) ;
Разумовский Алексей Григорьевич ;
Разумовский Кирилл Григорьевич ;
Растрелли (два художника-итальянца) ;
Рахманиновы ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Империя в XVIII веке ;
Россия, разд. Исторический очерк уголовного законодательства ;
Россия, разд. История Малороссии ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Минералогия и кристаллография ;
Россия, разд. Нумизматика ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Россия, разд. Театр ;
Россия, разд. Технологическая наука ;
Россия, разд. Финансовое хозяйство России (преемники Петра) ;
Россия, разд. Церковная музыка (XVIII век) ;
Румянцев Александр Иванович ;
Рунич Павел Степанович ;
Саблуковы ;
Санти Франц Матвеевич ;
Симон Тодорский ;
Соймонов Федор Иванович ;
Соколов Иван Алексеевич ;
Старцер ;
Строгановы (Строгоновы) ;
Тараканова ;
Татищев Василий Никитич ;
Тотлебен Готлиб-Генрих ;
Тредьяковский Василий Кириллович ;
Тума Франц ;
Ухтомские ;
Ушаков Андрей Иванович ;
Фитингоф Иван Федорович ;
Хорват-Куртиц Иван ;
Храповицкие ;
Чевакинский Савва Иванович ;
Чемесов Евграф Петрович ;
Черкасов Иван Антонович ;
Черкасские ;
Черкасский Александр Андреевич ;
Чернышев Захар Григорьевич (генерал-фельдмаршал) ;
Чернышевы ;
Чижевские ;
Шарогорские ;
Шафиров Петр Павлович ;
Шепелевы ;
Шешковский Степан Иванович ;
Шмидт Георг-Фридрих (Schmidt) ;
Шредер Фридрих-Людвиг ;
Штелин Якоб ;
Штенглин Иоганн ;
Шубин Алексей Яковлевич ;
Шувалов Иван Иванович ;
Шувалов Петр Иванович ;
Шуваловы ;
Юсуповы (Юсупово-Княжевы) .


Елизавета Маврикиевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елизавета Алексеевна (Луиза-Мария-Августа) | Елизавета Михайловна
Елизавета | Елизавета Петровна
Елецкие | Елизавета Федоровна
Елец Юлий Лукианович | Елизаровы
Елец | Елизаровы-Гусевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елизавета Маврикиевна - русская великая княгиня, принцесса саксен-альтенбургская, герцогиня саксонская, родилась 13 (25) января 1865 г., с 15 апреля 1884 г. замужем за великим князем Константином Константиновичем .

См. также статьи:
Константин Константинович (великий князь) .


Елизавета Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елизавета Маврикиевна | Елизавета Петровна
Елизавета Алексеевна (Луиза-Мария-Августа) | Елизавета Федоровна
Елизавета | Елизаровы
Елецкие | Елизаровы-Гусевы
Елец Юлий Лукианович | Елинский Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елизавета Михайловна - великая княгиня русская и герцогиня нассауская (1826 - 1845), дочь великого князя Михаила Павловича и великой княгини Елены Павловны ; в 1844 г. вступила в брак с герцогом нассауским Адольфом-Вильгельмом и скоро скончалась.

См. также статьи:
Базаров Иоанн Иоаннович ;
Михаил Павлович .


Елизавета Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елизавета Петровна | Елизаровы
Елизавета Михайловна | Елизаровы-Гусевы
Елизавета Маврикиевна | Елинский Николай Иванович
Елизавета Алексеевна (Луиза-Мария-Августа) | Елисеев Александр Васильевич
Елизавета | Елисеев Григорий Захарович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елизавета Федоровна - русская великая княгиня, принцесса гессен-дармштадская, родилась 20 октября (1 ноября) 1864 г., с 3 июня 1884 г. в супружестве с великим князем Сергием Александровичем .

См. также статьи:
Сергий Александрович .


Елизаровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елизавета Федоровна | Елизаровы-Гусевы
Елизавета Петровна | Елинский Николай Иванович
Елизавета Михайловна | Елисеев Александр Васильевич
Елизавета Маврикиевна | Елисеев Григорий Захарович
Елизавета Алексеевна (Луиза-Мария-Августа) | Елисеевы (Елисеовы)

Елизаровы - русские дворянские роды. Первый из них происходил от царевича татарского Егула, во крещении Василия, служившего Василию Темному против Шемяки . У него был сын Елизар, потомки которого приняли фамилию Елизаровых. Из них Федор Кузьмич при царе Алексее Михайловиче был думным дьяком, думным дворянином и окольничим, а в 1658 г. ведал поместным приказом; брат его Прокофий управлял земским приказом. Этот род Елизаровых, по-видимому, пресекся. Два другие рода Елизарова восходят к XVII в. и внесены в VI часть родословных книг Костромской и Новгородской губернии. В. Л.


Елизаровы-Гусевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елизаровы | Елинский Николай Иванович
Елизавета Федоровна | Елисеев Александр Васильевич
Елизавета Петровна | Елисеев Григорий Захарович
Елизавета Михайловна | Елисеевы (Елисеовы)
Елизавета Маврикиевна | Елишев Алексей Иванович

Елизаровы-Гусевы - русский дворянский род, происходящий от Елизария Васильевича Гусева, внука боярина Константина Ивановича Добрынского, потомка легендарного косожского князя Редеги. Многие представители этого рода служили по Мурому и Москве ратными головами и воеводами. Род угас в конце XVII в. В. Л.


Елисеев Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елинский Николай Иванович | Елисеев Григорий Захарович
Елизаровы-Гусевы | Елисеевы (Елисеовы)
Елизаровы | Елишев Алексей Иванович
Елизавета Федоровна | Еловицкие
Елизавета Петровна | Елпатьевский Константин Васильевич

Елисеев Александр Васильевич - врач-путешественник (1858 - 1895). Окончил курс в медико-хирургической академии; служил военным врачем. Его первые путешествия (1875 - 1880) обнимают север России, Финляндию и Урал; в 1881 г. он посетил Египет и Сирию; в 1882 г. был на Скандинавском полуострове и в Лапландии, в 1883 - 1884 гг. - снова в Египте и Палестине, а оттуда проехал в Триполи, Тунис, Алжир и Сахару, до Гадамеса. По поручению палестинского общества в 1886 г. посетил Малую Азию, исследуя путь из России в Святую Землю, в 1889 г. - Дальний Восток, изучая русскую колонизацию в Уссурийском крае, и через Японию и Цейлон возвратился на родину. В 1893 - 1894 гг. посетил Судан и Абиссинию. В Судане, занятом в то время махдистами, караван Елисеева был ограблен, и он сам едва спасся от смерти. Изучал Елисеев посещаемые им страны преимущественно в антропологическом, этнографическом и медицинском отношениях. Начиная с 1878 г., он описывал свои путешествия, преимущественно в научных и других периодических изданиях. Отдельно издал "По белу свету" (3 тома).


Елисеев Григорий Захарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елисеев Александр Васильевич | Елисеевы (Елисеовы)
Елинский Николай Иванович | Елишев Алексей Иванович
Елизаровы-Гусевы | Еловицкие
Елизаровы | Елпатьевский Константин Васильевич
Елизавета Федоровна | Елпатьевский Сергей Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елисеев Григорий Захарович - выдающийся журналист (1821 - 1891). По окончании курса в Московской духовной академии преподавал в Казанской духовной академии русскую церковную историю и другие предметы. По свидетельству автора "Истории Казанской духовной академии", профессора Знаменского , и по воспоминаниям Щапова и Шелгунова , Елисеев оставил по себе в академии самую светлую память. Его внимание привлекли прежде всего успехи христианства в Казанском крае и деятельность первых его просветителей. С большим трудом удалось ему собрать материалы по этому вопросу по отдаленным монастырям и приходам края. Результатом этих трудов явилась в 1847 г. "История первых насадителей и распространителей казанской церкви, святителей Гурия, Варсонофия и Германа". Затем Елисеев приступил к составлению "Истории распространения христианства в Казанском крае" и в 1853 г. изготовил к печати первый том. Епархиальная цензура не нашла, по-видимому, возможным выпустить в свет сочинение Елисеева, и рукопись его доселе хранится в академии. В 1854 г. Елисеев оставил академию и три года служил в Сибири, сначала окружным начальником, потом советником губернского правления. Выйдя в отставку, он в 1858 г. прибыл в Петербург, и в том же году появилась в "Современнике" его первая статья: "О соборе", обратившая на себя внимание и дельностью содержания, и талантливостью изложения. Добролюбов и Чернышевский сразу оценили Елисеева. Из других его статей, помещенных в "Современнике" в первые два года пребывания его в Петербурге, самые выдающиеся: "Уголовные преступники", "О движении народонаселения в России", "О препровождении ссыльных по Сибири". Эти статьи подписывались псевдонимом Грыцко и дали их автору большую известность. С начала 1861 г. до конца 1865 г. Елисеев вел в "Современнике" отдел "внутреннего обозрения", который можно сказать, он создал и утвердил в русской журналистике. Смерть Добролюбова и арест Чернышевского сделали его одной из руководящих сил журнала. С конца 1865 г. Елисеев взял на себя отдел "Обозрения журналистики" и написал ряд историко-литературных статей: "Очерки истории русской литературы по современным исследованиям", где анализируется русская литература XVIII в. со стороны ее общественных идеалов и публицистического значения. В это же время появилась одна из наиболее выдающихся его статей: "Екатерининский дворянин и дворянская газета "Весть". В 1862 г. Елисеев короткое время был редактором еженедельного издания "Век", в 1863 г. - газеты "Очерки". Он принимал также ближайшее участие в "Искре", где в 1859 - 1863 гг. вел "Хронику прогресса". В 1866 г., одновременно с прекращением "Современника", Елисеев был арестован, но вскоре освобожден. С 1868 г. Елисеев становится одним из трех редакторов-пайщиков перешедших к Некрасову "Отечественных Записок", где он вел "Внутреннее обозрение". В 1881 г. Елисеев заболел и выехал за границу, где и пробыл до прекращения "Отечественных Записок" (1884). В это время он писал мало. После прекращения "Отечественных Записок" можно указать только на предсмертную статью Елисеева: "Из прошлого двух академий" (в "Вестнике Европы", 1891). После смерти Елисеева напечатаны его статьи: "Некрасов и Салтыков" (в "Русском Богатстве", 1893) и "Гоголь" (там же, 1902). Изданные в 1894 г. "Сочинения" Елисеева были уничтожены цензурой. Писавший большей частью анонимно, изредка под псевдонимом, Елисеев был сравнительно мало известен большой публике, у которой, однако, его обозрения пользовались широкой популярностью и большим влиянием. Еще большее значение Елисеев имел в литературной среде, как один из самых опытных, нравственно-безупречных и талантливых журналистов. Состояние свое Елисеев завещал литературному фонду. - См. Н. Михайловский "Литературные воспоминания"; С. Кривенко "Воспоминания", в "Русской мысли" (1901, VII); М.К. Лемке "Очерки по истории русской цензуры и журналистики"; Южаков "Социологические этюды".

См. также статьи:
Антонович Максим Алексеевич ;
Герман (святой, архиепископ казанский) ;
Гурий (в миру Григорий Руготин) ;
Михайловский Николай Константинович ;
Наумов Николай Иванович ;
Некрасов Николай Алексеевич ;
Россия, разд. Русская литература (1870-е годы) ;
Шашков Серафим Серафимович ;
Щапов Афанасий Прокопьевич .


Елисеевы (Елисеовы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елисеев Григорий Захарович | Елишев Алексей Иванович
Елисеев Александр Васильевич | Еловицкие
Елинский Николай Иванович | Елпатьевский Константин Васильевич
Елизаровы-Гусевы | Елпатьевский Сергей Яковлевич
Елизаровы | Елпидинский Яков Семенович

Елисеевы (Елисеовы) - русские дворянские роды. Азар Елисеев написан сыном боярским; Василий Назарович в 1675 г. верстан поместным окладом. Род Елисеева внесен в VI часть родословной книги Курской губернии. В. Л.


Елишев Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елисеевы (Елисеовы) | Еловицкие
Елисеев Григорий Захарович | Елпатьевский Константин Васильевич
Елисеев Александр Васильевич | Елпатьевский Сергей Яковлевич
Елинский Николай Иванович | Елпидинский Яков Семенович
Елизаровы-Гусевы | Елпидифор (в миру Алексей Иванович Бенедиктов)

Елишев (Алексей Иванович) - журналист, из дворян Смоленской губернии, воспитанник санкт-петербургского технологического института, родился в 1853 г.; литературную свою деятельность начал рядом писем и очерков Северной Америке в "Голосе" и "Живописном Обозрении"; с 1879 по 1890 г. был редактором-издателем "Смоленского Вестника".


Елинский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елизаровы-Гусевы | Елисеев Александр Васильевич
Елизаровы | Елисеев Григорий Захарович
Елизавета Федоровна | Елисеевы (Елисеовы)
Елизавета Петровна | Елишев Алексей Иванович
Елизавета Михайловна | Еловицкие

Елинский Николай Иванович - хирург, профессор хирургии в Харьковском университете. Напечатал: "De inflammationis causa proxima" (речь, произнесенная в Харьковском университете, 1826), "Обозрение десмургии" (Харьков, 1831), "Способ лечения холеры" (1831).


Еловицкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елишев Алексей Иванович | Елпатьевский Константин Васильевич
Елисеевы (Елисеовы) | Елпатьевский Сергей Яковлевич
Елисеев Григорий Захарович | Елпидинский Яков Семенович
Елисеев Александр Васильевич | Елпидифор (в миру Алексей Иванович Бенедиктов)
Елинский Николай Иванович | Елчан Федот

Еловицкие - польский дворянский род, герба того же имени, с прозванием Боженец. Начиная с 1573 г., Еловицкие были послами от Волынского воеводства на все сеймы. Иероним-Матфей (умер в 1732 г.) был львовским епископом-суффраганом и секретарем великим коронным. Род внесен в VI часть родословной книги Волынской губернии. - См. "Историческая родословная Еловецких" (Санкт-Петербург, 1877). В. Л.


Елпатьевский Константин Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Еловицкие | Елпатьевский Сергей Яковлевич
Елишев Алексей Иванович | Елпидинский Яков Семенович
Елисеевы (Елисеовы) | Елпидифор (в миру Алексей Иванович Бенедиктов)
Елисеев Григорий Захарович | Елчан Федот
Елисеев Александр Васильевич | Елчанинов Андрей Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елпатьевский Константин Васильевич - педагог. Родился в 1854 г. Окончил историко-филологический факультет Санкт-Петербургского университета. Был инспектором Василеостровской женской гимназии. Издал отдельно: "Учебник русской истории" (13-е изд., Санкт-Петербург, 1912); "Рассказы и стихотворения из русской истории" (3-е изд., Санкт-Петербург, 1906); "Сборник бытовых очерков из русской истории" (Санкт-Петербург, 1908); "12 год в русской поэзии" (2-е изд., Санкт-Петербург, 1912); "Смутное время на Руси" (2-е изд., Санкт-Петербург, 1913).

См. также статьи:
Гарин (Николай Георгиевич Михайловский) .


Елпатьевский Сергей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елпатьевский Константин Васильевич | Елпидинский Яков Семенович
Еловицкие | Елпидифор (в миру Алексей Иванович Бенедиктов)
Елишев Алексей Иванович | Елчан Федот
Елисеевы (Елисеовы) | Елчанинов Андрей Георгиевич
Елисеев Григорий Захарович | Елчанинов Богдан Егорович (Ельчанинов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Елпатьевский Сергей Яковлевич - известный писатель. Родился в 1854 г., в семье дьячка; учился на медицинском факультете Московского университета. Литературная деятельность Елпатьевского, начавшаяся в "Новом Обозрении" 1881 г., была прервана тюремным заключением и ссылкой в Восточную Сибирь. В конце 1880-х гг. Елпатьевский поселился в Нижнем Новгороде; долгие годы жил в Ялте, где много сделал для организации санаторий и бесплатной медицинской помощи неимущим больным. Это не помешало, однако, генералу Думбадзе выселить Елпатьевского из Ялты. На бурном Пироговском съезде 1905 г. Елпатьевский был избран председателем. По литературному делу просидел год в Петропавловской крепости. С середины 1880-х гг. Елпатьевский поместил ряд очерков и рассказов в "Северном Вестнике", "Русской Мысли", "Вестнике Европы" и, главным образом, в "Русском Богатстве" и "Русских Ведомостях". Они собраны в отдельно вышедших книгах: "Очерки Сибири" (2 издание, 1893 и 1897), "Очерки и рассказы" (СПб., 1898), а затем вошли в состав 3-томного издания "Рассказов" Елпатьевского (СПб., 1904). С 1911 г. издается собрание его сочинений (вышло 2 тома). Отдельно вышли также книги: "Близкие тени" (1908); "За границей" (1910), "Египет" (1911), небольшие рассказы Елпатьевского: "Спирька" (СПб.), "В кухне" (Вятка, 1901), "Савелий" (М., 1901) и другие. Наибольший литературный интерес представляет I том собрания его рассказов, где сосредоточены очерки из сибирской и тюремной жизни; здесь развернулся лирический элемент симпатичного таланта Елпатьевского. В противоположность другим подневольным туристам - например, Короленко , на которого Сибирь произвела огромное впечатление своей романтически-дикой величавостью, - на Елпатьевского Сибирь навела, главным образом, ужас. В прекрасных сибирских его пейзажах ярко передана жуткая тоска, которую нагоняет сибирское безлюдье, эти тысячи верст без жилья, "огромное и пустое ничто" - сибирская тайга, страшная глухим непрерывным шумом и каким-то особенным "угрожающим воем", точно ревет "расходившийся, растревоженный зверь". Пожив несколько лет в Сибири, Елпатьевский в некоторых своих рассказах ("Снегурочка") сумел и вполне объективно отнестись к своеобразному обаянию сибирской тайги для людей, привыкших с детства к ее дикой красоте и свободе. Ярко описывает Елпатьев ужасы сибирской жизни в тех "якобы городах", где приходится устраивать свою резиденцию подневольным туристам. Вот доктор, который попал в столицу остяцкой тундры - "Окаянный город": человек очень живой и интеллигентный, он кончил тем, что женился на остячке, сам почти превратился в остяка и целый день не выходил из полузабытья, прерываемого только приемами спирта. Рыжов, в талантливом рассказе "Гектор", попал в мерзлую тайгу "оттуда, где звенит жаворонок над весенними полями и кричит перепел в спеющей ржи, где так сладко пахнет цветущая яблонь и так страстно поет соловей песнь любви в тихой заросли пруда". Вой тайги в те бесконечно длинные полярные ночи, которые он проводил в своей жалкой избушке в обществе единственного друга своего - черного пса Гектора, - радикально изменил его мысли. "Ему становилось все яснее и яснее, что то, во что он верил, обмануло его, и чего он ждал, не приходило". И он "перестал хотеть жить" и "перестал жить". Полны были прежде сил и жажды жизни и супруги, которым посвящен лирический рассказ "Едут". Они совершают длинный и утомительный обратный путь в "Россию" из затерянного на далеком Севере тунгусского села, где они схоронили и детей своих, и все настроение молодости. Впечатлительная натура мужа не выдержала испытания, он почти впал в безумие, а надломленная, преждевременно состарившаяся жена преисполнена одного только желания: "Отдохнуть бы немного. Забыть... забыть..." Даже в крайне несимпатичных ему "уголовных дворянах" Елпатьевский с истинной гуманностью следит за ощущением могильного холода, которым обдает Сибирь всякого, не по своей воле туда попадающего. В тюремных наблюдениях своих Елпатьевский мало замечает те ужасы нравственного падения, которые отметили Мельшин, Дорошевич и другие. В его изображении тюрьма очень уж добродушна. II том рассказов Елпатьевского посвящен по преимуществу той эволюции общественной жизни, которую автор застал, когда в конце 1880-х гг. вернулся в Россию. Характерно превращение либерального земца Рукавицына ("Миша") в грозного патриота своего отечества, громящего окраины, падение родительского авторитета в деревнях и т. п. Еще более разительная перемена произошла с героем рассказа "Спирька". Когда-то он был просто смышленым, ничем не брезгавшим плутом; теперь он видный и известный представитель российской "промышленности". Прежде он просто драл с живого и мертвого, а теперь он наслышан о том, что государство его деятельность готово поощрять всячески. Завелся и "Служащий" (в рассказе под этим заглавием) совсем нового рода: с сознанием собственного достоинства, с жаждой образования, с общественными запросами. Общественные типы Елпатьевского, в особенности "Спирька", обратили на себя внимание, но с чисто художественной стороны они разработаны довольно схематично и сильно отзываются публицистикой. Гораздо художественнее своеобразный юмор некоторых рассказов Елпатьевского, не претендующих на общественное значение. В ряду их особенно выдается прекрасный рассказ "В кухне", где вперемежку идет психология рысака, пса Тамерлана и глухой, одинокой кухарки Орины, для которой кроме "Тамерлонушки" не осталось ни одной радости в жизни. Весь третий том "Рассказов" Елпатьева посвящен воспоминаниям детства, проведенного в деревне, в духовной и крестьянской среде; пиететное отношение к близким людям несколько стесняло здесь свободу бытописателя. Очень интересны путевые очерки Елпатьевского и воспоминания о близких автору людях - Успенском , Михайловском , Чехове , Гарине . С большим подъемом написаны блестящие публицистические статьи, напечатанные, по преимуществу, в "Русском Богатстве", к числу ближайших участников которого принадлежит Елпатьев С. Венгеров.

См. также статьи:
Фигнер Вера Николаевна .


Елпидинский Яков Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елпатьевский Сергей Яковлевич | Елпидифор (в миру Алексей Иванович Бенедиктов)
Елпатьевский Константин Васильевич | Елчан Федот
Еловицкие | Елчанинов Андрей Георгиевич
Елишев Алексей Иванович | Елчанинов Богдан Егорович (Ельчанинов)
Елисеевы (Елисеовы) | Елчанинов Георгий Георгиевич

Елпидинский Яков Семенович - писатель (родился в 1858 г.), воспитанник Петербургской духовной академии. Главнейшие его работы: "Религиозно-нравственное мировоззрение Плутарха Херонейского" (Санкт-Петербург, 1893), "Библейская история" (части I и II, Санкт-Петербург, 1895; 4-е издание, I часть, Петрозаводск, 1907; 3-е издание, II части - ib., 1902), "Кирилл и Мефодий, просветители славян" (Петрозаводск, 1885), "Общая церковная история" (выпуск I и II, Санкт-Петербург, 1912). В "Олонецких Епархиальных Ведомостях" (с 1898 г.) Елпидинский напечатал ряд статей и документов, относящихся к церковной истории Олонецкого края.


Елпидифор (в миру Алексей Иванович Бенедиктов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елпидинский Яков Семенович | Елчан Федот
Елпатьевский Сергей Яковлевич | Елчанинов Андрей Георгиевич
Елпатьевский Константин Васильевич | Елчанинов Богдан Егорович (Ельчанинов)
Еловицкие | Елчанинов Георгий Георгиевич
Елишев Алексей Иванович | Елчаниновы

Елпидифор (в миру Алексей Иванович Бенедиктов) - духовный писатель (1804 - 1860), воспитанник Петербургской духовной академии; был епископом харьковским, подольским, вятским, архиепископом таврическим. Издал: "Поучения на дни воскресные и праздничные и на некоторые особенные случаи" (Вятка, 1856). Его письма к Иннокентию , архиепископу херсонскому, могут служить материалом для церковной истории его времени (хранятся в рукописи в Императорской Публичной библиотеке, в собрании бумаг Иннокентия).


Елчанинов Андрей Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елчан Федот | Елчанинов Богдан Егорович (Ельчанинов)
Елпидифор (в миру Алексей Иванович Бенедиктов) | Елчанинов Георгий Георгиевич
Елпидинский Яков Семенович | Елчаниновы
Елпатьевский Сергей Яковлевич | Елчины
Елпатьевский Константин Васильевич | Елшины

Елчанинов Андрей Георгиевич - военный писатель, генерал-майор. Родился в 1868 г., образование получил в Михайловском артиллерийском училище и Николаевской академии генерального штаба, где с 1908 г. состоит профессором по кафедре военного искусства; вместе с тем, он занимает должность начальника крепостной части в главном управлении генерального штаба. Главные его труды: "Ведение современной войны и боя. Тактика в действиях над крепостями"; "Наш устав полевой службы"; "О самостоятельной коннице"; "Современные взгляды на боевую подготовку и деятельность конницы"; "Суворов. Краткий очерк боевой деятельности"; "К 300-летию осады святой Троицко-Сергиевской Лавры".


Елчанинов Богдан Егорович (Ельчанинов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елчанинов Андрей Георгиевич | Елчанинов Георгий Георгиевич
Елчан Федот | Елчаниновы
Елпидифор (в миру Алексей Иванович Бенедиктов) | Елчины
Елпидинский Яков Семенович | Елшины
Елпатьевский Сергей Яковлевич | Ельские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ел(ь)чанинов Богдан Егорович - писатель, полковник, убитый под Браиловом (1744 - 1769). Написал комедию "Наказанная вертопрашка", игранную и изданную в Петербурге в 1767 г. (перепечатано в издании Ефремова : "Сочинения и переводы В.И. Лукина и Б.Е. Ельчанинова", Санкт-Петербург, 1868). Другая его комедия: "Награжденная добродетель", написанная в подражание "Шотландке" Вольтера, до нас не дошла; у современников она пользовалась успехом, хотя и ставилась ниже "Наказанной вертопрашки".

См. также статьи:
Глазуновы ;
Елчаниновы ;
Ефремов Петр Александрович ;
Пыпин Александр Николаевич .


Елчанинов Георгий Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елчанинов Богдан Егорович (Ельчанинов) | Елчаниновы
Елчанинов Андрей Георгиевич | Елчины
Елчан Федот | Елшины
Елпидифор (в миру Алексей Иванович Бенедиктов) | Ельские
Елпидинский Яков Семенович | Ельцина Зинаида Яковлевна

Елчанинов Георгий Георгиевич - военный писатель-беллетрист, родился в 1870 г. Окончил курс в павловском училище. В 1904 г. отправился добровольцем на театр войны с Японией, сформировал дружину добровольцев в Никольске-Уссурийском и участвовал в походе в Корею. Писал в "Разведчике" и "Русском Инвалиде", "Голос Москвы", "Киевлянин" и др. Отдельно напечатаны сборники "Военные рассказы" (Санкт-Петербург, 1910) и "Очерки войсковой жизни" (Санкт-Петербург, 1902).


Елчаниновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елчанинов Георгий Георгиевич | Елчины
Елчанинов Богдан Егорович (Ельчанинов) | Елшины
Елчанинов Андрей Георгиевич | Ельские
Елчан Федот | Ельцина Зинаида Яковлевна
Елпидифор (в миру Алексей Иванович Бенедиктов) | Ельцынский Василий Иванович

Елчаниновы - русский дворянский род. Предок их, Алендрок Елчанинов, выехал из Польши в Россию к великому князю Василию Васильевичу . Иван и Федор Елизарьевичи Елчаниновы в 1580 - 1584 гг. были полковыми воеводами. Генерал-поручик Яков Васильевич Елчанинов (умер в 1781 г.) был обер-комендантом в Киеве. О Богдане Егоровиче см. выше. Род Елчаниновых внесен в VI часть родословных книг Рязанской, Смоленской, Тамбовской, Тверской и Ярославской губерний. В. Л.


Елчан Федот

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елпидифор (в миру Алексей Иванович Бенедиктов) | Елчанинов Андрей Георгиевич
Елпидинский Яков Семенович | Елчанинов Богдан Егорович (Ельчанинов)
Елпатьевский Сергей Яковлевич | Елчанинов Георгий Георгиевич
Елпатьевский Константин Васильевич | Елчаниновы
Еловицкие | Елчины

Елчан Федот - дьяк посольского приказа, первый русский посол в Дадианскую землю (Мингрелию), которому, кроме обычных посольских поручений, велено было поучать в вере жителей Дадианской земли (1639). Царь Дадианской земли принял русского посла очень холодно, и Елчан успел лишь ознакомиться со страной и с бытом ее жителей; его статейный список является первым русским историческим источником об этой земле (в статистическом списке его спутника, священника Павла, больше сведений относительно религии). - См. "Статистический список Елчана" в "Чтении общества истории и древности" (1887, книга 2).


Елчины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елчаниновы | Елшины
Елчанинов Георгий Георгиевич | Ельские
Елчанинов Богдан Егорович (Ельчанинов) | Ельцина Зинаида Яковлевна
Елчанинов Андрей Георгиевич | Ельцынский Василий Иванович
Елчан Федот | Ельяшевич Василий Борисович

Елчины - русский дворянский род, происходящий от мурзы Елчи, посла Золотоордынского хана к Иоанну III , оставшегося в Москве и принявшего крещение. Род этот разделился на три ветви, внесенные в VI часть родословных книг Орловской и Рязанской губерний. В. Л.


Елшины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елчины | Ельские
Елчаниновы | Ельцина Зинаида Яковлевна
Елчанинов Георгий Георгиевич | Ельцынский Василий Иванович
Елчанинов Богдан Егорович (Ельчанинов) | Ельяшевич Василий Борисович
Елчанинов Андрей Георгиевич | Еляковы

Елшины - русский дворянский род, восходящий к началу XVII века и разделившийся на 4 ветви, внесенные во II и VI частях родословных книг Рязанской и Самарской губерний. Яков Малышев Елшин за московское осадное сидение пожалован в 1617 г. грамотой на вотчину. В. Л.


Ельские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Елшины | Ельцина Зинаида Яковлевна
Елчины | Ельцынский Василий Иванович
Елчаниновы | Ельяшевич Василий Борисович
Елчанинов Георгий Георгиевич | Еляковы
Елчанинов Богдан Егорович (Ельчанинов) | Емануель Георгий Арсеньевич

Ельские - польский дворянский род, герба Пелиш, восходящий к XVI веку. Подкоморий стародубский Франциск Ельский был маршалом трибунала литовского в 1788 г. Сын его Людвик был в 1831 г. министром финансов революционного правительства; эмигрировал во Францию, где и умер. Род Ельских внесен в VI части родословных книг Виленской, Гродненской, Ковенской и Минской губернии, а также губернии Царства Польского. В. Л.


Ельцина Зинаида Яковлевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ельские | Ельцынский Василий Иванович
Елшины | Ельяшевич Василий Борисович
Елчины | Еляковы
Елчаниновы | Емануель Георгий Арсеньевич
Елчанинов Георгий Георгиевич | Емельян Иванов по фамилии Второго

Ельцина Зинаида Яковлевна - врач, 1 русский сифилидолог-женщина. Родилась в 1854 г. По окончании женских врачебных курсов, была приглашена в ассистентки при кафедре сифилидологии профессором Тарновским . Состоит ординатором в Калинкинской больнице, заведуя специальным детским сифилитическим отделением, возникшим по ее инициативе. В 1885 г., первая из женщин врачей, была командирована медицинским департаментом на Нижегородскую ярмарку для усиления надзора за проституцией. С 1886 по 1892 г. самостоятельно заведовала Самокатским смотровым пунктом на Нижегородской ярмарке. Читает сифилидологию и дерматологию на курсах Попечительского комитета о сестрах Красного Креста. В 1885 г. и позднее ею напечатан ряд статей об ярмарочной проституции и ее регламентации и о том же ею прочитан доклад на I съезде русских врачей (1885). Научно-литературные труды Ельциной, главным образом, имели задачей расширение способов борьбы с сифилисом и применение их в жизни. В докладах на "Всероссийских Съездах Педиатров" и по "Семейному Воспитанию" (1912 - 1913) Ельциной, с целью охраны детей от заражения сифилисом, рекомендовалось учреждение изоляционных убежищ-приютов с курсом городских школ и устройством ремесленных мастерских. По ее инициативе устроено убежище для молодых женщин и девочек, выходящих из Калинкинской больницы, и амбулатории для бедных трудящегося населения Петербурга. Много работ ее напечатано в журнале "Врач". Отдельно изданы совместно с профессором Павловым "Краткие сведения по венерическим болезням" (по поручению Общества борьбы с заразными болезнями).


Ельцынский Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ельцина Зинаида Яковлевна | Ельяшевич Василий Борисович
Ельские | Еляковы
Елшины | Емануель Георгий Арсеньевич
Елчины | Емельян Иванов по фамилии Второго
Елчаниновы | Емельяновы

Ельцынский Василий Иванович - терапевт (1831 - 1895). Окончил курс на медицинском факультете Московского университета, в котором состоял профессором патологии и терапии. Главные его труды: "Коренное лечение сифилиса оспопрививанием" (Москва, 1860), "Об отношении правительства к проституции как источнику сифилиса" (Москва, 1864), "Сибирская язва и ее лечение" (Москва, 1864).


Ельяшевич Василий Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ельцынский Василий Иванович | Еляковы
Ельцина Зинаида Яковлевна | Емануель Георгий Арсеньевич
Ельские | Емельян Иванов по фамилии Второго
Елшины | Емельяновы
Елчины | Еналеевы

Ельшевич Василий Борисович - видный русский цивилист, профессор гражданского права в петербургском политехническом институте и на высших женских курсах. Родился в 1875 г.; окончил курс на юридическом факультете Московском университете. Его магистерская диссертация "Юридическое лицо, его происхождение и функции, в римском частном праве" (Санкт-Петербург, 1910) выделяется богатством материалов и оригинальностью отправной точки зрения. Поместил ряд статей и заметок по вопросам гражданского права и процесса в "Праве", "Журнал Министерства Юстиции", "Вестник Права", "Известия Политехнического Института" и "Вестнике Гражданского Права", которого состоит соредактором. Наиболее крупные из этих статей: "Новое движение в области договора о труде" ("Право", 1907, № 3, 4 и 6), "Швейцарское гражданское уложение" ("Право", 1911, № 33 и 34), "Купля-продажа в рассрочку" ("Вестник Гражданского Права", 1913, I), "Очерк развития современных систем вотчинного оборота на Западе" ("Известия Политехнического Института", т. VII, и отдельно, 2-е издание, 1913). В издаваемом, под редакцией А. Вормса и Ельяшевича, "Теоретические и практические комментарии к законам гражданским" Ельяшевичу принадлежит наибольшая часть второго выпуска (1913). С. Л.


Еляковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ельяшевич Василий Борисович | Емануель Георгий Арсеньевич
Ельцынский Василий Иванович | Емельян Иванов по фамилии Второго
Ельцина Зинаида Яковлевна | Емельяновы
Ельские | Еналеевы
Елшины | Еналей

Еляковы - русский дворянский род. Предок этого рода, Марк Никитич Еляков, пожалован в 1682 г. недвижимым имением в Костромском уезде. Внесен в VI часть родословной книги Костромской губернии. В. Л.


Емануель Георгий Арсеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Еляковы | Емельян Иванов по фамилии Второго
Ельяшевич Василий Борисович | Емельяновы
Ельцынский Василий Иванович | Еналеевы
Ельцина Зинаида Яковлевна | Еналей
Ельские | Енгалычев Парфений Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Емануель (Георгий Арсеньевич) - генерал от кавалерии (1775 - 1837). Сначала состоял в австрийской военной службе, в 1797 г. перешел в русскую. Во время войны 1812 г. отличился в сражениях при Шевардине, где был ранен, и под Вязьмой. В 1813 и 1814 г., будучи начальником конницы корпуса Ланжерона , в авангарде армии Блюхера, показал себя блестящим кавалерийским генералом и способным авангардным начальником. В 1826 г. Емануель назначен командующим войсками на Кавказской линии, и частью мирными средствами, частью силой оружия, немало способствовал водворению спокойствия между горцами. В 1828 г. Емануель своими экспедициями за Кубань содействовал успеху осады Анапы. Последующие годы он провел в непрерывных военных действиях против горцев. В бою под крепостью Внезапной Емануель получил тяжелую рану в грудь и принужден был оставить военное поприще. См. "Жизнеописание генерала от кавалерии Емануеля" (Санкт-Петербург, 1851).

Назад Вперед


Емельяновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Емельян Иванов по фамилии Второго | Еналеевы
Емануель Георгий Арсеньевич | Еналей
Еляковы | Енгалычев Парфений Николаевич
Ельяшевич Василий Борисович | Енгалычевы
Ельцынский Василий Иванович | Ендогуров Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Емельяновы - русские дворянские роды. Древнейший из них известен с 1500 г. Иван Никифорович Емельянов в 1627 г. написан в курской десятне с поместным окладом; потомство его внесено в VI ч. родословной книги Курской губернии; другая ветвь того же рода внесена в VI ч. род. кн. Воронежской, Тамбовской и Тульской губерний. В. Л.

См. также статьи:
Кони Анатолий Федорович .


Емельян Иванов по фамилии Второго

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Емануель Георгий Арсеньевич | Емельяновы
Еляковы | Еналеевы
Ельяшевич Василий Борисович | Еналей
Ельцынский Василий Иванович | Енгалычев Парфений Николаевич
Ельцина Зинаида Яковлевна | Енгалычевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Емельян Иванов, по фамилии Второго - старообрядец, один из энергичных проповедников самосожжения в олонецком крае в конце XVII в. Ученик диакона Игнатия , он жил на реке Рязанке и по сожжении своего учителя разъезжал по окрестным селениям, собирая своей проповедью о скором (в 7197, то есть 1689 г.) воцарении антихриста целые толпы насмертников, особенно женщин. Сподвижник Емельяна, инок Герман, постригал их в монашество, готовя к смерти. Захватив со всей этой "силой" Палеостровский монастырь, Емельян разграбил церкви в Повенце, Толвуе, Чолмуже, сжигая иконы. Осажденный затем правительственным отрядом в монастыре, Емельян после прений о вере поджег здание и сгорел с 1500 последователями (в 1688 г.). - См. П.С. Смирнов "Внутренние вопросы в расколе в XVII в.".

Назад Вперед


Еналей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Еналеевы | Енгалычев Парфений Николаевич
Емельяновы | Енгалычевы
Емельян Иванов по фамилии Второго | Ендогуров Иван Иванович
Емануель Георгий Арсеньевич | Ендогуровы (также Ендауровы, Ендоуровы, Эндауровы и Яндоуровы)
Еляковы | Еникеевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Еналей - казанский царь (1530 - 1536). Еналей владел сначала Мещерским Городком. В 1530 г. он был посажен на Казанское царство великим князем Василием III , по просьбе самих казанцев. Сделавшись казанским царем, Еналей остался верным подручником московского князя. Задумав жениться на дочери казанского мурзы, он счел долгом испросить согласия великого князя на этот брак; Василий III решал и другие внутренние дела Казани. Между тем, при содействии крымских ханов Гиреев , в Казани усилилась партия, враждебная Москве; в 1535 г. составился заговор под руководством сестры Магмет-Аминя (бывшего казанского царя); Еналей был убит, и царем снова провозглашен его предшественник, Сара-Гирей. - См. "Полное собрание русских летописей" (т. VI, 237, 252 и т. VIII, 277, 280, 283, 286).

См. также статьи:
Курицыны (дьяки) .


Еналеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Емельяновы | Еналей
Емельян Иванов по фамилии Второго | Енгалычев Парфений Николаевич
Емануель Георгий Арсеньевич | Енгалычевы
Еляковы | Ендогуров Иван Иванович
Ельяшевич Василий Борисович | Ендогуровы (также Ендауровы, Ендоуровы, Эндауровы и Яндоуровы)

Еналеевы - дворянский род, татарского происхождения. Предок их Яков Субов, сын Еналеева, за московское осадное сидение пожалован поместьем в 1614 г. Род этот внесен в VI часть родословной книги Тверской губернии. В. Л.


Енгалычев Парфений Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Еналей | Енгалычевы
Еналеевы | Ендогуров Иван Иванович
Емельяновы | Ендогуровы (также Ендауровы, Ендоуровы, Эндауровы и Яндоуровы)
Емельян Иванов по фамилии Второго | Еникеевы
Емануель Георгий Арсеньевич | Еништа Осип Осипович (или Геништа)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Енгалычев Парфений Николаевич, князь - писатель (1769 - 1829), шацкий уездный предводитель дворянства. В молодости принадлежал к кружку Новикова . Его труды: "Простонародный лечебник" (Москва, 1799; 3-е изд., 1808); "Русский сельский лечебник" (Москва, 1810); "О физическом и нравственном воспитании" (Санкт-Петербург, 1824); "О продолжении человеческой жизни" (4-е изд., Санкт-Петербург, 1825 - 1826); "Словарь физического и нравственного воспитания" (Санкт-Петербург, 1827); "Словарь добродетелей и пороков" (Санкт-Петербург, 1828) и др.

См. также статьи:
Енгалычевы .


Енгалычевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Енгалычев Парфений Николаевич | Ендогуров Иван Иванович
Еналей | Ендогуровы (также Ендауровы, Ендоуровы, Эндауровы и Яндоуровы)
Еналеевы | Еникеевы
Емельяновы | Еништа Осип Осипович (или Геништа)
Емельян Иванов по фамилии Второго | Енохин Иван Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Енгалычевы - княжеские роды. Первый из них происходит от выходца из Золотой Орды, князя Мамы, внук которого, Янглыч (Енгалыч) Бедишевич, был назначен в 1539 г. князем над кадомской мордвой. Потомки его в конце XVII в. перешли в православие. Этот род Енгалычевых внесен в I, V и VI части родословных книг Владимирской, Казанской, Московской, Пензенской, Рязанской, Тамбовской и Тверской губерний. Другой род Енгалычевых происходит от мурзы Ишмамета Енгалычева, владевшего в 1621 г. поместьями в Шацком уезде. Из этого рода происходит князь Парфений Николаевич . Этот род Енгалычевых внесен в V и VI части родословных книг Тамбовской и Петербургской губерний. В. Л.

См. также статьи:
Татаринова Екатерина Филипповна .


Ендогуров Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Енгалычевы | Ендогуровы (также Ендауровы, Ендоуровы, Эндауровы и Яндоуровы)
Енгалычев Парфений Николаевич | Еникеевы
Еналей | Еништа Осип Осипович (или Геништа)
Еналеевы | Енохин Иван Васильевич
Емельяновы | Епанчин Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ендогуров Иван Иванович - пейзажист (1861 - 1898). Работал масляными красками и акварелью, воспроизводя разнообразные мотивы отечественной и иностранной природы. Картины его находятся в музее Александра III в Петербурге ("Начало весны", "Лунная ночь в Аяччо" и "Ялтинский мол"), в московской Третьяковской галерее и у многих частных лиц.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Ендогуровы (также Ендауровы, Ендоуровы, Эндауровы и Яндоуровы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ендогуров Иван Иванович | Еникеевы
Енгалычевы | Еништа Осип Осипович (или Геништа)
Енгалычев Парфений Николаевич | Енохин Иван Васильевич
Еналей | Епанчин Николай Алексеевич
Еналеевы | Епанчин Николай Петрович

Ендагуровы, также Ендауровы, Ендоуровы, Эндауровы и Яндоуровы - русский дворянский род, восходящий к концу XVI века и внесенный во II и VI части родословных книг Вологодской, Смоленской и Тверской губернии. В. Л.


Еникеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ендогуровы (также Ендауровы, Ендоуровы, Эндауровы и Яндоуровы) | Еништа Осип Осипович (или Геништа)
Ендогуров Иван Иванович | Енохин Иван Васильевич
Енгалычевы | Епанчин Николай Алексеевич
Енгалычев Парфений Николаевич | Епанчин Николай Петрович
Еналей | Епанчины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Еникеевы - княжеский род, происходящий от князя Еникея Тенишевича Кугушева, бывшего главой темниковских татар в Казани (1555) и воеводой в Темникове (1668). Одна ветвь Еникеевых приняла крещение в конце XVII века, другая - доныне магометанского вероисповедания. Род этот внесен в VI часть родословных книг Оренбургской, Пензенской, Саратовской, Тульской, Тамбовской и Уфимской губерний. В. Л.

Назад Вперед


Еништа Осип Осипович (или Геништа)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Еникеевы | Енохин Иван Васильевич
Ендогуровы (также Ендауровы, Ендоуровы, Эндауровы и Яндоуровы) | Епанчин Николай Алексеевич
Ендогуров Иван Иванович | Епанчин Николай Петрович
Енгалычевы | Епанчины
Енгалычев Парфений Николаевич | Епифаний Премудрый

Еништа или Геништа, Осип Осипович - русский композитор. Родился в 1810 г. (?), умер в начале 1850-х гг. Учился в благородном пансионе Московского университета. Одной из первых его композиций была, вероятно, музыка на текст "Черкесской песни" из "Кавказского пленника" Пушкина , написанная в 1823 г. (см. "Вестник Европы", 1823, № 1). Им положены на музыку также "Черная шаль" и элегия "Шуми, шуми, послушное ветрило" Пушкина, инструментованная впоследствии Глинкой . В "Музыкальном альбоме" Верстовского на 1828 г. помещены его "Экосез" для фортепьяно и "Баюшки-баю" для пения с фортепьяно; в музыкально-литературном альманахе "Радуга" на 1830 г. напечатан один его романс ("В 16 лет"). Кроме того, им написано несколько сонат для фортепиано и виолончели. Сочинения его обнаруживают опытного и образованного музыканта. - См. "Русский Архив", 1882, книга 3, 144, 147, 148, 187 - 189.


Енохин Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Еништа Осип Осипович (или Геништа) | Епанчин Николай Алексеевич
Еникеевы | Епанчин Николай Петрович
Ендогуровы (также Ендауровы, Ендоуровы, Эндауровы и Яндоуровы) | Епанчины
Ендогуров Иван Иванович | Епифаний Премудрый
Енгалычевы | Епифаний Славинецкий

Енохин Иван Васильевич - доктор медицины и хирургии (1791 - 1863), сын священника. Окончил курс медико-хирургической академии. Сопровождал императора Николая Павловича во время его поездок по России в 1827 г. и во время турецкого похода. В 1831 г. состоял в Польше при графе Паскевиче во время военных действий. За диссертацию "Tractatus de medulla spinali" (1836) признан доктором медицины. В 1837 г. ездил с наследником престола. С 1849 г. - главный доктор военно-учебных заведений, с 1862 г. - главный медицинский инспектор. 12 лет состоял председателем петербургского общества русских врачей. - Ср. Ефанова "Последний месяц жизни Ивана Васильевича Енохина" (Киев, 1865).


Епанчин Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Енохин Иван Васильевич | Епанчин Николай Петрович
Еништа Осип Осипович (или Геништа) | Епанчины
Еникеевы | Епифаний Премудрый
Ендогуровы (также Ендауровы, Ендоуровы, Эндауровы и Яндоуровы) | Епифаний Славинецкий
Ендогуров Иван Иванович | Епифановы

Епанчин Николай Алексеевич - военный писатель, генерал от инфантерии. Родился в 1857 г.; окончил курс в военном училище и в академии генерального штаба; в рядах лейб-гвардии Преображенского полка совершил в 1877 - 1878 гг. поход в Европейскую Турцию. Командует третьим армейским корпусом. В 1899 г. был командирован в Болгарию для ознакомления с болгарской армией. Кроме официального отчета об этой командировке, написал ряд статей о состоянии болгарской армии в "Русском Инвалиде" и в "Военном Сборнике" и издал отдельно: "В Болгарии осенью 1899 г." (Санкт-Петербург, 1900; переведен на болгарский язык). Состоял профессором академии генерального штаба по кафедре военного искусства. Главные его труды: "Очерк действий западного отряда генерал адъютанта Гурко в 1877 - 1778 гг." (Санкт-Петербург, 1889 - 1892); "Действия передового отряда генерал-адъютанта Гурко в 1877 г." (Санкт-Петербург, 1894); "Очерк похода 1829 г. в Европейской Турции" (Санкт-Петербург, 1904 - 1905); "Освободительная война 1877 - 1878 гг." (Санкт-Петербург, 1902); "Тактическая подготовка русской армии перед походами 1828 - 1829 гг." (Санкт-Петербург, 1904); "Пособие для нижних чинов штаба гвардейского корпуса" (Санкт-Петербург, 1892).


Епанчин Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Епанчин Николай Алексеевич | Епанчины
Енохин Иван Васильевич | Епифаний Премудрый
Еништа Осип Осипович (или Геништа) | Епифаний Славинецкий
Еникеевы | Епифановы
Ендогуровы (также Ендауровы, Ендоуровы, Эндауровы и Яндоуровы) | Епишевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Епанчин (Николай Петрович) - адмирал (1787 - 1872). Во время посылки эскадры контр-адмирала Гейдена в Средиземное море (1827) Епанчин командовал фрегатом "Елена", с которым принял участие в Наваринском сражении. Позже был начальником Кронштадтского порта, директором кораблестроительного департамента, членом адмиралтейств-совета.

См. также статьи:
Епанчины .


Епанчины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Епанчин Николай Петрович | Епифаний Премудрый
Епанчин Николай Алексеевич | Епифаний Славинецкий
Енохин Иван Васильевич | Епифановы
Еништа Осип Осипович (или Геништа) | Епишевы
Еникеевы | Ераков Александр Николаевич

Епанчины - русский дворянский род, одного происхождения с Романовыми , Шереметевыми , Колычевыми и др. Родоначальник их, Семен Константинович Епанча, правнук боярина Андрея Ивановича Кобылы , жил во второй половине XV века. Иван Епанчин отличился при отражении поляков от Волоколамска. Из этого рода происходили И. П. и Н. П. Епанчины. Род Епанчиных внесен в VI часть родословных книг Тульской и Новгородской губернии.


Епифаний Премудрый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Епанчины | Епифаний Славинецкий
Епанчин Николай Петрович | Епифановы
Епанчин Николай Алексеевич | Епишевы
Енохин Иван Васильевич | Ераков Александр Николаевич
Еништа Осип Осипович (или Геништа) | Ераков Лев Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Епифаний Премудрый (неканонизированный святой) - составитель житий, ученик преподобного Сергия Радонежского . Жил в конце XIV и начале XV века; побывал в Константинополе, на Афоне, в Иерусалиме; умер около 1420 г., в сане иеромонаха. Ему принадлежат "Житие преподобного Сергия", которое он начал писать через год после смерти преподобного, по личным воспоминаниям и собирая сведения у других старцев, а кончил около 1417 - 1418 гг., через 26 лет по смерти Сергия. Оно использовано, часто буквально, в "Житии Сергия" архимандрита Никона . В списках XV в. это житие встречается очень редко, а большей частью - в переделке Пахомия Серба. Другие сочинения Епифания: "Слово похвально преподобному отцу нашему Сергею" (в рукописи XV и XVI веков) и "Житие святого Стефана Пермского" (1397; издано Н.И. Костомаровым в "Памятниках старинной русской литературы", IV, 119 - 171; издано вторично археографической комиссией в 1897 г.). Архиепископ Филарет приписывает Епифанию "Сказание Епифания мниха о пути в святой град Иерусалим". - См. Е. Голубинский "Преподобный Сергий Радонежский" (2-е изд.).

См. также статьи:
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (до XVII века) .


Епифаний Славинецкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Епифаний Премудрый | Епифановы
Епанчины | Епишевы
Епанчин Николай Петрович | Ераков Александр Николаевич
Епанчин Николай Алексеевич | Ераков Лев Александрович
Енохин Иван Васильевич | Ергольские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Епифаний Славинецкий - иеромонах, филолог и проповедник, уроженец Малой России. Учился в киевской братской школе и за границей; был учителем киевского братского училища. В 1650 г. Епифаний был вызван в Москву "для риторического учения" (в чудовской школе) и для перевода греческих книг. В 1674 г. Епифаний сделан был главным руководителем перевода Библии с греческого на славянский язык, начатого им в сотрудничестве с Сергием, бывшим игуменом Молчанского монастыря, Евфимием, иеромонахом Чудова монастыря, и др. Умер в 1676 г. Кроме перевода Нового Завета, в бумагах его остался перевод Моисеева Пятикнижия и статья о порче псалом Аполлинарием. Будучи помощником патриарха Никона в исправлении богослужебных книг, Епифаний перевел "Ирмолог" (1673) и литургию Иоанна Златоуста . Ему принадлежит целый ряд предисловий к московским изданиям богослужебных книг, а также перевод нескольких отеческих сочинений (с греческого и латинского) и нескольких книг светского характера. Переводы Епифания отличаются тяжелым, подчас непонятным слогом: он до педантизма придерживался подлинника, не обращая внимания на дух языка. Наоборот, в собственных трудах Епифаний - довольно чистый и выдержанный церковно-славянский язык. Епифаний составил еще "Лексикон греко-славяно-латинский" (рукопись Синодальной библиотеки) и "Лексикон филологический" - объяснения терминов Святого Писания, извлеченные из отцов церкви (рукопись в Обществе Истории и Древностей). С разрешения Никона, Епифаний возобновил прекратившийся еще с XV в. на Руси обычай проповеди в церкви. Слов Епифания сохранилось более 50. Он был последователем юго-западных проповедников, украшавших свои учения метафорами и свидетельствами из сочинений светских. Поучения Епифания мало приложимы к жизни; заметно, что составлены они ученым, мирно живущим в монашеской келии. - Ср.: "Письмо инока Евгения к ректору Головчину" ("Чтения Общества Истории и Древностей", 1846, IV); Миркович "Школы и просвещение в патриарший период" ("Журнал Министерства Народного Просвещения", 1878, VII); Певницкий , в "Трудах киевской духовной академии" (1861); Сторожев в "Киевской Старине" (1889, № 11); Субботин "Дело патриарха Никона" (1862).

См. также статьи:
Анна Кашинская ;
Арсений Грек ;
Арсений Сатановский ;
Евфимий ;
Никон - патриарх Московский (в миру Никита Минич) ;
Павел (митрополит сарский, подонский и козельский) ;
Россия, разд. Богословие ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Классическая филология ;
Россия, разд. Русский язык и сравнительное языкознание ;
Ртищев Федор Михайлович .


Епифановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Епифаний Славинецкий | Епишевы
Епифаний Премудрый | Ераков Александр Николаевич
Епанчины | Ераков Лев Александрович
Епанчин Николай Петрович | Ергольские
Епанчин Николай Алексеевич | Еремеев Павел Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Епифановы - русские дворянские роды. Один из них восходит к концу XVI в. и внесен в VI части родословной книги Новгородской губернии, другой - к половине XVII в. и внесен в VI части родословной книги Ярославской губернии. В. Л.

Назад Вперед


Епишевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Епифановы | Ераков Александр Николаевич
Епифаний Славинецкий | Ераков Лев Александрович
Епифаний Премудрый | Ергольские
Епанчины | Еремеев Павел Владимирович
Епанчин Николай Петрович | Еремеевы

Епишевы - русский дворянский род. Предок их, Григорий Епишев, пожалован поместьями в 1520 г. Род Епишевых внесен в I и VI части родословных книг Владимирской и Тверской губерний. В. Л.


Ераков Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Епишевы | Ераков Лев Александрович
Епифановы | Ергольские
Епифаний Славинецкий | Еремеев Павел Владимирович
Епифаний Премудрый | Еремеевы
Епанчины | Еремей Константинович

Ераков (Александр Николаевич, 1817 - 1886) - известный русский инженер. Техническую деятельность, по окончании в институте корпуса инженеров путей сообщения (1835), начал участием в постройке шлиссельбургских шлюзов канала императора Петра Великого , затем сооружением через Обводный канал в Петербурге гранитного моста, посредством которого вода реки Лиговки проведена в лиговский канал, ныне превращенный в закрытый водопровод. С 1842 по 1849 г. принимал участие в комитетах по составлению Урочного Положения и Строительного Устава (1864 - 1869), посвященных, главным образом, вопросам администрации русской железнодорожной сети. Оставив в 1869 г. службу по министерству путей сообщения, Ераков продолжал свое влияние на развитие наших железных дорог в качестве члена правления по выбору в некоторых акционерных железнодорожных обществах. А. Т.


Ераков Лев Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ераков Александр Николаевич | Ергольские
Епишевы | Еремеев Павел Владимирович
Епифановы | Еремеевы
Епифаний Славинецкий | Еремей Константинович
Епифаний Премудрый | Ерзенкаци (Мартирос)

Ераков (Лев Александрович, 1839 - 1885) - сын предыдущего, профессор института инженеров путей сообщения. По окончании курса в институте в 1860 г. причислен к институту в качестве репетитора. В 1865 г. был командирован за границу для ознакомления с состоянием паровозного и вообще машиностроительного дела в Западной Европе, а также с механическими приспособлениями на железных дорогах. После его вторичной поездки за границу, в 1867 г., написал отчет о всемирной выставке в Париже ("Журнал Министерства Путей Сообщения", 1867). В 1888 г. Ераков избирается экстраординарным профессором по кафедре практической механики, и в том же году командируют его по вагонному делу в Германию. Усиленная постройка в России железных дорог в 60-х и в начале 70-х гг. дала ему возможность непосредственно применить к делу свои познания: многие предприятия пользовались его советами, преимущественно по устройству и выбору машин и механических приспособлений. В 1871 г. Ераков занял должность главного инженера подвижного состава и тяги Санкт-Петербурго-Варшавской железной дороги. В 1873 г. Ераков избирается ординарным профессором института, а в 1874 г. оставляет службу на Санкт-Петербурго-Варшавской железной дороге. Продолжая заниматься в институте, он с тех пор принимает деятельное участие во всех важнейших технических трудах министерства путей сообщения, касающихся железнодорожного дела. В 1884 году назначается членом совета министерства путей сообщения. В институте Ераков читал лекции по паровой механике и паровозам. Напечатал несколько брошюр и статей, касающихся преимущественно подъемного состава железных дорог: о паропроизводительности трубчатых паровозных котлов; о причинах поломок шин; о расходах топлива паровозами; о расчетах, относящихся до употребления паровозов. Посмертное собрание его учено-литературных трудов, в которые вошли, кроме напечатанных при жизни его статей в периодических изданиях, также некоторые из записок покойного, представленные им по разным техническим вопросам в министерство путей сообщения, с портретом автора, напечатано в 1889 г. под заглавием: "Сборник статей и записок по разным техническим вопросам" (Санкт-Петербург).


Ергольские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ераков Лев Александрович | Еремеев Павел Владимирович
Ераков Александр Николаевич | Еремеевы
Епишевы | Еремей Константинович
Епифановы | Ерзенкаци (Мартирос)
Епифаний Славинецкий | Ерицов Александр Давидович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ергольские - русский дворянский род. Бараш Иванович поручился в 1565 г. по кн. Серебряном. Род внесен в VI часть родословных книг Калужской, Орловской, Санкт-Петербургской и Тульской губерний. В. Л.

См. также статьи:
Толстой Лев Николаевич .


Еремеев Павел Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ергольские | Еремеевы
Ераков Лев Александрович | Еремей Константинович
Ераков Александр Николаевич | Ерзенкаци (Мартирос)
Епишевы | Ерицов Александр Давидович
Епифановы | Ерлыковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Еремеев Павел Владимирович - известный русский минералог (1830 - 1899). Окончил курс в горном институте, в котором был профессором кристаллографии и минералогии; читал также лекции в институтах лесном, технологическом и инженеров путей сообщения и своей сорокалетней педагогической деятельностью приобрел широкую популярность. Состоял членом горного ученого комитета и директором Императорского петербургского минералогического общества. Особенную заслугу Еремеев составляет изучение русских минералов, которым почти исключительно посвящены его работы. Главные его труды: "Геогностический очерк Тульской губернии" ("Горный Журнал", 1853); "Отчет по разысканиям месторождений нефти в Казанской, Симбирской и Самарской губерний" ("Горный Журнал", 1867); "Об открытии русского гельвина" ("Горный Журнал", 1868); "Осмистый иридий (невьянскит) и иридистый осмий (сыссерскит)" ("Горный Журнал", 1868); "Отчет о геологических исследованиях в Тверском, Корчевском и Калязинском уездах" ("Материалы для геологии России", 1869); "Измерение кристаллов уральского и олонецкого аксинита" ("Записки минералогического общества", 1870 - 1871); "Кристаллы железного вольфрама сравнительно с кристаллами колумбита" (ib., 1872); "Измерение кристаллов тяжелого шпата из уральских и алтайских месторождений" (ib., 1874); "О некоторых новых формах в кристаллах платины и иридия" (ib., 1879); "Кристаллы сфена (титанита) из Назямских и Ильменских гор на Урале" (ib., 1881); "Пироморфит и миметизит из некоторых рудников Нерчинского округа" (ib., 1886); "Описание некоторых минералов из золотоносных россыпей на земле Оренбургского казачьего войска" ("Горный Журнал", 1887); "Кристаллы астраханита (Blodit, Simonyit) из самосадочных озер Астраханской губернии" ("Записки минералогического общества", 1891); "Псевдоморфические кристаллы магнитного и титанистого железняка (ильменита) по форме кристаллов перовскита" (ib., 1892); "Кристалл эвкалаза из россыпи на реке Каменке в Самарской системе золотых промыслов" (ib., 1891); "Брошантит из медно-рудянского рудника на Урале" (ib., 1894); "О некоторых новых кристаллических формах и внутреннем строении циркона из Ильменских гор и россыпей Каштымского округа" ("Известия Академии Наук", 1895), ряд работ о псевдоморфозах и многое другое. Полный список в "Протоколах Минералогического общества" за 1899 г.

См. также статьи:
Россия, разд. Минералогия и кристаллография .


Еремеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Еремеев Павел Владимирович | Еремей Константинович
Ергольские | Ерзенкаци (Мартирос)
Ераков Лев Александрович | Ерицов Александр Давидович
Ераков Александр Николаевич | Ерлыковы
Епишевы | Ермак Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Еремеевы - русские дворянские роды, Иван, Никита, Петр, Федор большой и Федор маленький Борисовичи Еремеевы зачислены в 1550 г. в состав московского дворянства. Этот род Еремеевых внесен в VI часть родословных книг Казанской и Псковской губерний. Другие два рода Еремеевых записаны в VI части родословной книги Тверской губернии, восходят к XVII в. В. Л.

Назад Вперед


Еремей Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Еремеевы | Ерзенкаци (Мартирос)
Еремеев Павел Владимирович | Ерицов Александр Давидович
Ергольские | Ерлыковы
Ераков Лев Александрович | Ермак Тимофеевич
Ераков Александр Николаевич | Ермаков Василий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Еремей Константинович - князь дорогобужский, по смерти отца в 1346 г. получил, совместно с братом Семеном, Дорогобужский удел. В 1364 г. Семен умер и завещал свой удел двоюродному брату, Михаилу Александровичу , князю Микулинскому (позднее великому князю Тверскому). Еремей, при поддержке великого князя тверского Василия Михайловича , обратился к митрополиту, который назначил судьей тверского епископа Василия. Последний признал право на удел за Михаилом. Еремей и Василий Михайлович обратились к митрополиту с жалобой на неправильный суд. В Москве их поддержали. В том же году они с войсками московскими и волоцкими опустошили всю округу Твери. Возвратившийся с подмогой из Литвы Михаил Александрович разбил союзников и принудил Еремея к миру. Москва, не желая усиления Михаила Александровича, обязалась помогать Еремею. Михаила Александровича зазвали в Москву, арестовали и освободили, удержав часть Семенова удела, которая была передана Еремею. Однако и эту часть Еремею пришлось в 1368 г. возвратить Михаилу Александровичу. С этого года до смерти в 1372 г. Еремей спокойно жил в своем уделе.

См. также статьи:
Иеремия Константинович ;
Иоанн Еремеевич ;
Константин Михайлович ;
Михаил Александрович (князь микулинский) .


Ерзенкаци (Мартирос)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Еремей Константинович | Ерицов Александр Давидович
Еремеевы | Ерлыковы
Еремеев Павел Владимирович | Ермак Тимофеевич
Ергольские | Ермаков Василий Петрович
Ераков Лев Александрович | Ермилов Владимир Евграфович

Ерзенкаци (Мартирос) - армянский писатель XV в., оставивший описание своих странствований по Европе, французский перевод которого напечатан Сен-Мартеном в "Journal Asiatique" 1826 г.


Ерицов Александр Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ерзенкаци (Мартирос) | Ерлыковы
Еремей Константинович | Ермак Тимофеевич
Еремеевы | Ермаков Василий Петрович
Еремеев Павел Владимирович | Ермилов Владимир Евграфович
Ергольские | Ермолаев Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ерицов Александр Давидович - писатель (1841 - 1902). Главные его работы: "Патриарх всех армян Нерсес V и князь М. С. и княгиня Е.К. Воронцова в их частной переписке" (Тифлис, 1898), в "Трудах" V археологического съезда (о секте тандракских армян) и "Протоколах" подготовительной комиссии этого съезда ("Татевский монастырь", "Смерть и погребальные обычаи у армян").

См. также статьи:
Сундукьянц Габриэль .


Ерлыковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ерицов Александр Давидович | Ермак Тимофеевич
Ерзенкаци (Мартирос) | Ермаков Василий Петрович
Еремей Константинович | Ермилов Владимир Евграфович
Еремеевы | Ермолаев Александр Иванович
Еремеев Павел Владимирович | Ермолаевы

Ерлыковы - русский дворянский род, происходящий от Ивана Ивановича Ерлыкова, пожалованного в 1619 г. вотчиной за московское осадное сиденье и внесенный в VI часть родословной книги Костромской губернии. В. Л.


Ермаков Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ермак Тимофеевич | Ермилов Владимир Евграфович
Ерлыковы | Ермолаев Александр Иванович
Ерицов Александр Давидович | Ермолаевы
Ерзенкаци (Мартирос) | Ермолай Васильев
Еремей Константинович | Ермолинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ермаков Василий Петрович - математик. Родился в 1845 г. Окончил курс в университете святого Владимира. В 1850 г. открыл новый признак сходимости бесконечных рядов, превосходящий все прочие признаки своей чувствительностью. Эта работа опубликована в статьях: "Общая теория сходимости рядов" ("Математический Сборник" 1870 г. и "Bullet. des sciences mathem. et astronom.", 2 серия, т. III), "Новый признак сходимости и расходимости бесконечных знакопеременных рядов" ("Университетские известия университета святого Владимира" за 1872 г.). В 1873 г. напечатал магистерскую диссертацию "Общая теория интегрирования линейных дифференциальных уравнений высших порядков с частными производными и прочее". Степень доктора получил за диссертацию "Интегрирование дифференциальных уравнений механики". Состоит профессором Киевского университета по кафедре чистой математики и членом-корреспондентом Академии Наук. Другие главные его труды: "Теория двойно-периодических функций" (1881); "Замена переменных как способ розыскания интегрирующего множителя" ("Сообщения харьковского математического общества", т. I, 1881); "Вариационное исчисление в новом изложении" ("Математический Сборник", т. XVI, 1891); "Разложение функции, имеющей две особенные точки в ряд" ("Математический Сборник", XVI, 1892); "Приближенное вычисление" (Киев, 1805) и ряд статей, особенно о дифференциальных уравнениях и по теории функций в "Киевских Университетских Известиях", "Сообщениях Харьковского математического общества", "Enseign. Mathematique" и др.

См. также статьи:
Россия, разд. Математика .


Ермак Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ерлыковы | Ермаков Василий Петрович
Ерицов Александр Давидович | Ермилов Владимир Евграфович
Ерзенкаци (Мартирос) | Ермолаев Александр Иванович
Еремей Константинович | Ермолаевы
Еремеевы | Ермолай Васильев
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ермак Тимофеевич - завоеватель Сибири. Происхождение Ермака неизвестно в точности: по одному преданию, он был родом с берегов Камы (Черепановская летопись), по другому - уроженцем Качалинской станицы на Дону (Броневский). Его имя, по мнению профессора Никитского , есть изменение имени "Ермолай"; другие историки и летописцы производят его от Германа и Еремея. Одна летопись, считая имя Ермака прозвищем, дает ему христианское имя Василий. Ермак был сначала атаманом одной из многочисленных казацких шаек, разбойничавших на Волге и грабивших не только русских купцов и персидских послов, но и царские суда. Спасаясь от московских воевод, дружина казаков (больше 500 человек), под начальством атаманов Ермака Тимофеевича, Ивана Кольцо , Якова Михайлова, Никиты Пана и Матвея Мещеряка , пошла вверх по Каме и в июне 1579 г. прибыла на реку Чусовую, в чусовские городки братьев Строгановых . Здесь казаки жили два года и помогали Строгановым защищать их городки от нападения соседних инородцев. 1 сентября 1581 г. дружина казаков, под главным начальством Ермака, выступила в поход за Каменный Пояс (Урал). Инициатива этого похода, по летописям Есиповской и Ремизовской, принадлежала самому Ермаку; участие Строгановых ограничилось вынужденным снабжением казаков припасами и оружием. По свидетельству Строгановской летописи (принимаемому Карамзиным , Соловьевым и др.), Строгановы сами позвали казаков с Волги на Чусовую и отправили их в поход, присоединив к отряду Ермака (540 человек) 300 ратных людей из своих владений. Казаки поднялись на стругах вверх по Чусовой и по ее притоку, реке Серебряной, до сибирского волока, разделяющего бассейны Камы и Оби, и по волоку перетащили лодки в реку Жеравлю (Жаровлю). Здесь казаки должны были зазимовать (Ремизовская летопись) и только весной, по реке Жеравле, Баранче и Тагилу, выплыли в Туру. Два раза разбили они сибирских татар, на Туре и в устье Тавды. Кучум выслал против казаков Маметкула, с большим войском, но и это войско было разбито Ермаком на берегу Тобола, при урочище Бабасан. Наконец на Иртыше, под Чувашевом, казаки нанесли окончательное поражение татарам. Кучум оставил засеку, защищавшую главный город его ханства, Сибирь, и бежал на юг, в Ишимские степи. 26 октября 1582 г. Ермак вступил в покинутую татарами Сибирь. В декабре военачальник Кучума Маметкул истребил, из засады, один казацкий отряд на Абалацком озере; но следующей весной казаки нанесли новый удар Кучуму, взявши в плен Маметкула, на реке Вагае. Лето 1583 г. Ермак употребил на покорение татарских городков и улусов по реке Иртышу и Оби, встречая везде упорное сопротивление, и взял остяцкий город Назым. После взятия г. Сибири, Ермак отправил гонцов к Строгановым и посла к царю - атамана Кольцо. Иоанн IV принял его очень ласково, богато одарил казаков и в подкрепление им отправил князя Семена Болховского и Ивана Глухова, с 300 ратников. Царские воеводы прибыли к Ермаку осенью 1583 г., но их отряд не мог доставить существенной помощи убавившейся в битвах казацкой дружине. Атаманы гибли один за другим: при взятии Назыма убит был Никита Пан; весной 1584 г. татары изменнически убили Ивана Кольцо и Якова Михайлова. Атаман Мещеряк был осажден в своем стане татарами и только с большими потерями заставил отступить их хана, Карачу. 6 августа 1584 г. погиб и Ермак Тимофеевич. Он шел с небольшим отрядом в 50 человек по Иртышу; Кучум ночью напал на спавших казаков и истребил весь отряд. Ермак, по преданию, бросился в реку и утонул, не доплыв до своего струга. Казаков оставалось так мало, что атаман Мещеряк должен был выступить обратно в Русь. После двухлетнего владения казаки уступили Сибирь Кучуму, чтобы через год вернуться туда с новым отрядом царских войск. Некоторые историки ставят очень высоко личность Ермака, "его мужество, предводительский талант, железную силу воли"; но факты, передаваемые летописями, не дают указаний на его личные качества и на степень личного его влияния. - Ср. Сибирские летописи, изданные Спасским (Санкт-Петербург, 1821); Ремизовская (Кунгурская) летопись, изданная архивной комиссией.; Дополнения к актам истории, т. I, № 117; Миллер "Сибирская история"; Небольсин "Покорение Сибири"; Никитский "Журнал министерства народного просвещения" 1882 г.; № 5; Броневский "История Донского войска", т. I; Буцинский "Заселение Сибири"; "Пермская старина", выпуск 3 и 4. Н. Павлов-Сильванский.

См. также статьи:
Алачевы ;
Болховские ;
Болховской Семен Дмитриевич ;
Борис Федорович Годунов ;
Демидовы (родоначальник Демид Антуфьев) ;
Есипов Савва (Осипов) ;
Ишбердей ;
Кольцо Иван ;
Магметкуль (Магомет-Куль) ;
Мещеряк Матвей ;
Микешин Михаил Осипович ;
Строгановы (Строгоновы) .


Ермилов Владимир Евграфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ермаков Василий Петрович | Ермолаев Александр Иванович
Ермак Тимофеевич | Ермолаевы
Ерлыковы | Ермолай Васильев
Ерицов Александр Давидович | Ермолинские
Ерзенкаци (Мартирос) | Ермолинский Константин Николаевич

Ермилов Владимир Евграфович - педагог. Отдельно издал: "Артист М.С. Щепкин" (1892, 3-е изд., М., 1910); "Заветы Белинского молодому поколению" (1896, 6-е изд., М., 1908); "Город века" (Н.И. Новиков ) (1898, 2-е изд., М., 1912); "Жизнь и сердце поэта" (Памяти Некрасова) (М., 1903); "Наш родной учитель" (К.Д. Ушинский , 1899, 2-е изд., М., 1910); "Детская страда" (М., 1906; 2-е изд., М., 1912); "Пойдем за нами" (М., 1908); "А.В. Кольцов" (М., 1909); "От лакейской до дворцовых палат" (М.С. Щепкин ) (М., 1911).


Ермолаев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ермилов Владимир Евграфович | Ермолаевы
Ермаков Василий Петрович | Ермолай Васильев
Ермак Тимофеевич | Ермолинские
Ерлыковы | Ермолинский Константин Николаевич
Ерицов Александр Давидович | Ермолов Алексей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ермолаев Александр Иванович - художник-археолог и нумизмат (1780 - 1828), собиратель русских монет. Учился в Академии Художеств; был хранителем рукописей Публичной библиотеки, конференц-секретарем Академии Художеств, видный член кружка любителей и исследователей отечественной старины, группировавшегося вокруг графа Н.П. Румянцева . В 1809 - 10 гг. Ермолаев, вместе с К.М. Бороздиным , совершил археологическое путешествие в Ладогу, Белозерск, Вологду, Владимир, Ростов, Киев и Чернигов, во время которого составил альбом древностей (хранящийся в Публичной библиотеке), весьма важный для русской археологии (описание его см. в "Трудах 1 археологического съезда", т. 1), собрал сведения о древних рукописях и приобрел некоторые из них в списках, другие - в оригинале. Вместе с Олениным предложил план полного и точного издания русских летописей (в "Сыне Отечества", 1814, № 7). Библиотекой Ермолаева, преимущественно летописями и актами Смутного времени, пользовался Карамзин . Переписка Ермолаева с митрополитом Евгением напечатана в "Сборнике Академии Наук" (т. V, выпуск I).

См. также статьи:
Бороздин Константин Матвеевич .


Ермолаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ермолаев Александр Иванович | Ермолай Васильев
Ермилов Владимир Евграфович | Ермолинские
Ермаков Василий Петрович | Ермолинский Константин Николаевич
Ермак Тимофеевич | Ермолов Алексей Петрович
Ерлыковы | Ермолов Алексей Сергеевич

Ермолаевы - русские дворянские роды. Два из них восходят к XVII веку и внесены в VI часть родословной книги Калужской губернии и I часть родословной книги Тверской губернии. Лев Дмитриевич Ермолаев, за отличие в войну с Турцией, пожалован вотчинами. Остальные роды Ермолаевы, числом тринадцать, позднейшего происхождения. В. Р.


Ермолай Васильев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ермолаевы | Ермолинские
Ермолаев Александр Иванович | Ермолинский Константин Николаевич
Ермилов Владимир Евграфович | Ермолов Алексей Петрович
Ермаков Василий Петрович | Ермолов Алексей Сергеевич
Ермак Тимофеевич | Ермолова Мария Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ермолай Васильев - унтер-офицер киевского драгунского полка, первый партизан Отечественной войны. Этот "суворовский" солдат, в июне 1812 г., во время отступления наших войск, был ранен в одном кавалерийском деле и, сочтенный мертвым, оставлен на поле сражения. Поправившись, Ермолай пришел к заключению, что можно было бы много причинить вреда французам, нападая на них небольшими отрядами. Около Дорогобужа, в лесу, он набрел на толпу деревенских жителей, прятавшихся от французов. Ермолай высказал крестьянам свою заветную мысль; охотников идти с ним на французов набралось человек 60. Партия начала свои действия 15 августа. Первая попытка была удачна; победа над партией отсталых французских пехотинцев доставила партизанам огнестрельное оружие и патроны. Отряд, возросший до 600 человек, перенес свои действия в местность между Красным и Гжатском, нападая главным образом на обозы. С 15 августа по 20 октября Ермолай перебил до 800 человек французов и захватил до 200 зарядных ящиков, 6 орудий, много лошадей и фургонов. Во время отступления французов Ермолай случайно наткнулся на свой полк, командиру которого сдал свою команду и трофеи, и был награжден знаком отличия военного ордена. О подвигах Ермолая Васильева в "Сыне Отечества" (1892, № 9) сообщил некто Н. Ш., который, разбирая бумаги своего отца, нашел официальное повествование о нем. А. Э.

Назад Вперед


Ермолинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ермолай Васильев | Ермолинский Константин Николаевич
Ермолаевы | Ермолов Алексей Петрович
Ермолаев Александр Иванович | Ермолов Алексей Сергеевич
Ермилов Владимир Евграфович | Ермолова Мария Николаевна
Ермаков Василий Петрович | Ермоловы

Ермолинские - русский дворянский род, отрасль древнего польского рода Ярмолинских, герба Корчак. Родоначальник их Ходько, потомок кроатских деспотов, жил около 1407 г.; потомок его в восьмом поколении, Семен Иванович, после взятия Смоленска принял русское подданство и пожалован в 1656 г. поместьями. Род Ермолинских внесен в I и VI частях родословных книг Смоленской и Тверской губерний. - Ср. Ермолинский "Ермолинские, к 500-летию рода" (Санкт-Петербург, 1907). В. Л.


Ермолинский Константин Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ермолинские | Ермолов Алексей Петрович
Ермолай Васильев | Ермолов Алексей Сергеевич
Ермолаевы | Ермолова Мария Николаевна
Ермолаев Александр Иванович | Ермоловы
Ермилов Владимир Евграфович | Ернштедт Виктор Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ермолинский Константин Николаевич - земский статистик (1856 - 1894). Еще будучи студентом, напечатал монографию одной поземельной общины Лужского уезда в "Сборнике мат. по изучению рус. позем. общ." (т. I, 1880) и замечательную статью "Коренные переделы и выкупные платежи" (журнал "Слово", 1881). По окончании курса в Петровской академии организовал и закончил местное исследование Хотинского уезда ("Хотинский уезд", Москва, 1886). В 1888 г. Ермолинский напечатал "Обзор Хотинского уезда в сельскохозяйственном отношении за 1887 г.". Участвовал в занятиях нижегородского земского статистического отделения, под руководством Н.Ф. Анненского ; составил статьи о пашне по уездам Семеновскому (выпуск XI "Материалов", 1893), Нижегородскому (выпуск VIII, 1895) и Ардатовскому (выпуск VI, 1899), а также главу о размерах урожая в издании "Урожай 1891 г.". Труды Ермолинского отличаются точностью и разработанностью материалов.

Назад Вперед


Ермолова Мария Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ермолов Алексей Сергеевич | Ермоловы
Ермолов Алексей Петрович | Ернштедт Виктор Карлович
Ермолинский Константин Николаевич | Ерогин Михаил Михайлович
Ермолинские | Еропкин Аполлон Васильевич
Ермолай Васильев | Еропкин Петр Димитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ермолова Мария Николаевна - известная русская артистка. Родилась в Москве 3 июля 1853 г., в семье, несколько поколений которой служили при театре; отец ее был суфлером московского Малого театра. Ермолова детство провела в бедности, в мрачной обстановке. В 1862 г. поступила в театральную школу в балетное отделение, но вскоре в ней проснулось сильное влечение к драме, и она стала со своими подругами разыгрывать сцены из современных драм. Эти забавы "Машеньки", как звали ее подруги, развлекавшие от балетной скуки, были, по-видимому, довольно серьезны. Сама Ермолова потом говорила: "Несмотря ни на что, во мне всегда жила непоколебимая уверенность, что я буду первой актрисой... Эта уверенность никогда не покидала меня". Однако актер Самарин , после нескольких уроков, отослал ее обратно в балет, сказав, что настоящее ее дело - плясать "у воды", а не быть актрисой; у нее были угловатые манеры и грубый голос. 16-ти лет Ермолова случайно выступила на сцене Малого театра, в Эмилии Галотти, заменив внезапно заболевшую Г.Н. Федотову . После первых произнесенных Ермоловой слов в театре раздались рукоплескания: всех поразил ее мощный, почти мужской голос, "идущий из груди и отдающийся в сердце". "Меня кто-то толкнул сзади... и я была на сцене, - говорит Ермолова про свой дебют. - Мне казалось, будто я провалилась в какую-то дыру... я была в сумасшедшем страхе. Перед глазами вместо зрительного зала - громадное черное пятно, а на нем каких-то два огня... Я сама не знаю, как произнесла первые слова... Раздались громкие аплодисменты. Это меня поразило и испугало. Я не понимала, в чем дело" (о дебюте Ермоловой см. "Русскую Летопись" 1870 г., № 6, и "Московские Ведомости" 1870 г., № 26). Несмотря на успех, ей не давали ответственной роли. Она несколько лет играла ничтожные роли, пока упорным трудом и несокрушимой настойчивостью не завоевала себе положения. Когда она в 1896 г. праздновала свой 25-летний юбилей, она считалась уже одной из первых артисток не только в России, но и в Европе. Ермолова давно имеет звание заслуженной артистки Императорских театров и продолжает играть в Москве с той же силой, с какой она выступала впервые в 1870 г. Она прежде всего сильно-трагическая актриса; чувства грусти и печали, навеянные, быть может, ее безотрадным детством, она выражает особенно ярко. Главное свойство ее таланта - героизм. Могучий голос, сильная мимика, благородство создали из нее лучшую исполнительницу таких ролей, как, например, Жанна д'Арк в "Орлеанской Деве" (1884). В каждом созданном ею типе она выдвигает на первый план положительные стороны характера; отрицательные типы в ее исполнении выходят смягченными и не резкими. Так, например, ее Мессалина вызывает не ужас, а сострадание ("Ария и Мессалина" Виллебрандта). Некоторые поклонники Ермоловой видят в этой идеализации типов сознательное служение артистки идее прекрасного. Ермолова является вполне законченной артисткой и в области чисто характерных ролей. Когда нужно, она умеет забывать себя и передавать чужой характер и жить чужой жизнью с полной правдивостью даже в мелочах. В молодости ей ставили в вину некоторую угловатость манер и вообще пренебрежение сценической пластикой. В настоящее время игра ее и в этом отношении достигла большого совершенства. Она знает жизнь и людей и при громадном таланте никогда не переставала работать и мыслить. Ермолова играла Лопе де Вега, Расина, Шекспира, Шиллера, Гюго, Писемского , Островского (Негину в "Талантах и Поклонниках"), всего более двухсот ролей. Из новейших ее ролей выдаются Беата в пьесе Зудермана "Да здавствует жизнь", фру Альвинг в "Призраках" Ибсена, Сафо в пьесе А. Доде. К новой северной, так называемой "психологической", драме Ермолова относится отрицательно, считая ее задачу искажением театра. Н.И. Стороженко выразился про Ермолову так: "Ермолова - это страстная любовь к свободе и столь же страстная ненависть к тирании" ("Овечий Источник" Лопе де Вега). - См. "Ежегодник Императорских театров" 1895 - 1896 гг.; Н. Эфрос "Ермолова" (по поводу 25-летия ее артистической деятельности); "Ежегодник Императорских Театров" 1901 - 02 гг., стр. 23. Арк. Пресс.

См. также статьи:
Медведева Надежда Михайловна .


Ермолов Алексей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ермолов Алексей Петрович | Ермолова Мария Николаевна
Ермолинский Константин Николаевич | Ермоловы
Ермолинские | Ернштедт Виктор Карлович
Ермолай Васильев | Ерогин Михаил Михайлович
Ермолаевы | Еропкин Аполлон Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ермолов Алексей Сергеевич - русский государственный деятель и сельский хозяин. Родился в 1846 г.; окончил курс в Александровском лицее, потом выдержал экзамен на степень кандидата сельского хозяйства в петербургском земледельческом институте. В 1892 г. поставлен во главе министерства государственных имуществ, преобразованного вслед затем в министерство земледелия и государственных имуществ; оставался министром до 1905 г. Заботился о поднятии сельскохозяйственного образования, о поддержании кустарной промышленности, об улучшении казенных минеральных вод, о культивировании казенных участков на черноморском берегу Кавказа. В 1905 г. назначен членом Государственного совета и с преобразования этого последнего постоянно призывался к присутствованию в нем; был председателем партии центра. В 1886 - 88 гг. был вице-президентом Вольного Экономического Общества, в "Трудах" которого, а также в журнале "Сельское хозяйство и лесоводство" и в "Земледельческой газете" он поместил немало специальных статей. Сочинения Ермолова: "Новые исследования фосфоритов" (1867), "О добывании, переработке и употреблении кругляков ископаемой фосфорно-кислой извести во Франции" (1870); "Фосфориты под Москвой и в Московской губернии" (1870); "Очерки побитюжья" (1871); "Высшее сельскохозяйственное образование в его отношениях к сельскому делу в России" (1872); "Организация теоретических и практических испытаний для решения вопроса об удобрении почв" (1872); "Recherches sur les gisements de phosphate de chaux fossile en Russie" (1873); "Сельскохозяйственное дело Европы и Америики на венской всемирной выставке 1873 г. и в эпоху ее" (1875); "Винокурение из стеблей кукурузы" (1878); "Из заграничной поездки" (1878); "Notice sur les cereales de la Russie" (1878); "Memoires sur la production agricole de la Russie" (1878); "Организация полевого хозяйства" (4 издания); "Сельскохозяйственно-статистическая литература на всемирной выставке в Париже 1878 г." (1879); "Неурожай и народное бедствие" (1892; последняя книга вызвала полемику в печати, причем указывалось, что, несмотря на стремление автора оправдать сельскохозяйственную политику правительства, его выводы находятся в явном противоречии с ней, в том числе и с последующей политикой самого Ермолова); "Наши неурожаи и продовольственный вопрос" (1909); "Народная сельскохозяйственная мудрость" (1901 - 1905); "Современная пожарная эпидемия в России" (1910). В. Р-в.

См. также статьи:
Ермоловы ;
Захаровы (художники) ;
Россия, разд. Сельскохозяйственная наука ;
Россия, разд. Статистика ;
Трепов Дмитрий Федорович .


Ермоловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ермолова Мария Николаевна | Ернштедт Виктор Карлович
Ермолов Алексей Сергеевич | Ерогин Михаил Михайлович
Ермолов Алексей Петрович | Еропкин Аполлон Васильевич
Ермолинский Константин Николаевич | Еропкин Петр Димитриевич
Ермолинские | Еропкины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ермоловы - русские дворянские роды. Существует несколько родов с этим прозванием. Древнейший из них происходит от Араслана-Мурзы-Ермола, в крещении Ивана, выехавшего из Золотой Орды в Москву в 1506 г. Из его потомков - Осип Иванович за московское осадное сидение в 1631 г. жалован поместьями, а в 1632 - 34 гг. был письменным головой в Томске. Генерал-поручик Александр Петрович (1754 - 1836) был в 1785 г. флигель-адъютантом и фаворитом императрицы Екатерины II . К тому же роду принадлежат генерал А.П. Ермолов и министр земледелия А.С. Ермолов . Этот род Ермоловых внесен в VI часть родословных книг Воронежской, Калужской, Костромской, Московской, Нижегородской, Пензенской, Симбирской и Тульской губерний. - Ср. Ал. Ермолов "Род Ермоловых" (Москва, 1913). Два рода Ермоловых восходят ко второй половине XVII в. В. Л.

См. также статьи:
Потемкин Григорий Александрович ;
Штейнгель Владимир Иванович (Штейнгейль) .


Ернштедт Виктор Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ермоловы | Ерогин Михаил Михайлович
Ермолова Мария Николаевна | Еропкин Аполлон Васильевич
Ермолов Алексей Сергеевич | Еропкин Петр Димитриевич
Ермолов Алексей Петрович | Еропкины
Ермолинский Константин Николаевич | Ерофеев Василий Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ернштедт Виктор Карлович - выдающийся филолог-классик (1854 - 1902), профессор Санкт-Петербургского университета, академик. Образование получил в Санкт-Петербургском университете, где его главными наставниками были К.Я. Люгебиль и Ф.Ф. Соколов . Занимался изучением греческих рукописей, хранящихся в петербургских и московских собраниях, а также в Англии, Италии и скандинавских странах; изучал греческую эпиграфику и археологию в Греции. Получил степень магистра за диссертацию "Об основах текста Андокида, Исея, Динарха, Антифонта и Ликурга" (1879), степень доктора за диссертацию "Порфириевские отрывки из аттической комедии. Палеографические и филологические этюды" (1891). Главные труды Ернштедта посвящены изданию речей оратора Антифонта ("Antiphontis orationes", СПб., 1880), сочинений Кекавмена "Strategicon" (СПб., 1896, вместе с В.Г. Васильевским ), "Забытых греческих пословиц" (1893 и следующие, после смерти Ернштедта изданы П.В. Никитиным его "Выдержки Паисия Лигарида из бесед патриарха Фотия" (СПб., 1906) и "Mich. Andreopuli liber Syntipae" (СПб., 1912). Статьи Ернштедта по критике текста и толкованию различных греческих писателей и Светония и др. изданы учениками Ернштедта в книге "Victoris Jernstedtopuscula" (СПб., 1907). Все работы Ернштедта по критике древних текстов отличаются удивительным мастерством; из совсем ничтожных остатков разрушенного текста он иногда воссоздавал чтения, носящие все признаки очевидной подлинности. Долголетние и веденные по строго обдуманному плану занятия греческими рукописями доставили ему славу выдающегося знатока греческой палеографии; Ернштедт положил у нас начало изучению греческих папирусов. Как университетский преподаватель, он не привлекал большой аудитории, но был незаменимым руководителем для специалистов в их занятиях памятниками греческой литературы и палеографии. - См. П.В. Никитин "Записки Академии Наук" (1902); Г.Ф. Церетели "Записки классического отделения Русского Археологического Общества" (т. I); С.А. Жебелев "Журнал Министерства Народного Просвещения" (1902, октябрь). С. Ж.

См. также статьи:
Россия, разд. Классическая филология .


Ерогин Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ернштедт Виктор Карлович | Еропкин Аполлон Васильевич
Ермоловы | Еропкин Петр Димитриевич
Ермолова Мария Николаевна | Еропкины
Ермолов Алексей Сергеевич | Ерофеев Василий Гаврилович
Ермолов Алексей Петрович | Ерофеев Михаил Васильевич

Ерогин Михаил Михайлович - член I Государственной думы от Гродненской губернии. Родился в 1862 г., кончил курс Николаевской академии генерального штаба; был белостокским предводителем дворянства и земским начальником; при избрании в I Думу выборщики-крестьяне ошибочно считали его прогрессистом. В Думе он заявил себя беспартийным и занял место на крайнем правом фланге; стремясь опекать и влиять в консервативном духе на крестьян-депутатов, он организовал для них общежитие, куда привлек многих крестьян-депутатов внешними удобствами и дешевизной жизни. Очень скоро крестьяне-депутаты поняли цель общежития и почти поголовно ушли из него. В. Р-в.


Еропкин Аполлон Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ерогин Михаил Михайлович | Еропкин Петр Димитриевич
Ернштедт Виктор Карлович | Еропкины
Ермоловы | Ерофеев Василий Гаврилович
Ермолова Мария Николаевна | Ерофеев Михаил Васильевич
Ермолов Алексей Сергеевич | Ерофеев Феофил Андреевич

Еропкин Аполлон Васильевич - политический деятель. Родился в 1865 г.; окончил курс юридического факультета Московского университета, был податным инспектором, гласным рязанского губернского земства и рязанской городской думы; сотрудничал в "Вестнике Европы", "Русской Мысли"; отдельно выпустил "Исследование о наделах ряжского уезда" и брошюры: "Земство и народ", "Наш бюджет". В 1905 г. принимал деятельное участие в создании союза 17 октября. В 1906 г. избран в I думу, в 1907 г. - в III. Выступал особенно много по бюджетным вопросам. Сделавшись октябристом, начал деятельное сотрудничество в "Новом Времени" и "Голосе Москвы". Выпустил брошюры: "Что делала и что сделала III государственная дума. Ответ кадетам" (СПб., 1912); "П.А. Столыпин и указ 9 ноября" (СПб., 1913), в которых защищает поведение октябристов, восхваляет деятельность III думы и Столыпина. В 1912 г. поступил на службу в правление Ленского золотопромышленного товарищества.


Еропкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Еропкин Петр Димитриевич | Ерофеев Василий Гаврилович
Еропкин Аполлон Васильевич | Ерофеев Михаил Васильевич
Ерогин Михаил Михайлович | Ерофеев Феофил Андреевич
Ернштедт Виктор Карлович | Ерохов Иван Каллиникович
Ермоловы | Ерошенко Алексей Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Еропкины - русские дворянские роды. Первый из них происходит от потомка Рюрика в XVII колене, Ивана Астафьевича, по прозванию Еропка. Из этого рода: 1) Михаил Степанович Еропкин, по прозванию Клепик, в 1488, 1489, 1494 - 96 и 1508 гг. ездил послом в Польшу и Литву, в 1492 г. - к императору Максимилиану I: при великом князе Василии Ивановиче был постельничим; 2) Афанасий Владимирович, стольник, участвовал в вечном мире с Польшей, был в крымском походе; умер в 1740 г.; 3) Петр Михайлович - гоф-бау-интендант, был послан Петром I "в чужие края, для обучения наукам". Изучив в Италии "гражданскую архитектуру", определен "к разным строениям". Считался одним из образованнейших людей своего времени. "За участие в конфиденциях и сотрудничество по проектам Волынского" казнен, вместе с другими конфидентами, 27 июня 1740 г.; 4) Петр Димитриевич, сенатор, генерал-аншеф, усмирил в Москве народный бунт 1771 г. во время свирепствовавшей там чумы; от пожалованных ему за то 4000 душ крестьян он отказался. Умер в 1805 г.; 5) Василий Михайлович, "старейший гренадер", участвовал в кампаниях 1828 - 29, 1830 - 31 и 1854 - 55 гг. Им составлены: "Воспоминание под Варной" ("Русский Архив", 1877, № 12), "Польский поход" ("Русский Архив", 1878, № 2) и "События 14 декабря 1825 г." ("Русская Старина", 1885, № 4 и 9). Род этот внесен в VI части родословных книг Владимирской, Калужской, Московской, Рязанской, Тульской и Ярославской губерний. В. Л.

См. также статьи:
Еропкин Петр Димитриевич ;
Рюриковичи .


Ерофеев Василий Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Еропкины | Ерофеев Михаил Васильевич
Еропкин Петр Димитриевич | Ерофеев Феофил Андреевич
Еропкин Аполлон Васильевич | Ерохов Иван Каллиникович
Ерогин Михаил Михайлович | Ерошенко Алексей Григорьевич
Ернштедт Виктор Карлович | Ертов Иван Данилович

Ерофеев (Василий Гаврилович, 1822 - 1884) - геолог, горный инженер. Ерофеев, по окончании курса (1842) в горном институте, завершил свое геологическое образование во Франции. Служебная деятельность Ерофеева связана с горным институтом, в котором он долгое время был профессором палеонтологии и проходил последовательно ряд административных должностей, до звания директора включительно. В 1883 - 84 гг. состоял директором геологического комитета. Из научных трудов Ерофеева должно указать на помещенные в "Горном Журнале": "Отчет об исследованиях в Самарской, Симбирской и Казанской губерниях" (1878) и "Геологические исследования в Боровичском уезде, Новгородской губернии" (1880). Наибольшее практическое значение имеют исследования Ерофеева в Славяно-Бахмутской соленосной области, которые привели к открытию богатой залежи каменной соли около Брянцовки и дали начало быстрому развитию в крае новой отрасли горной промышленности. Б. П.


Ерофеев Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ерофеев Василий Гаврилович | Ерофеев Феофил Андреевич
Еропкины | Ерохов Иван Каллиникович
Еропкин Петр Димитриевич | Ерошенко Алексей Григорьевич
Еропкин Аполлон Васильевич | Ертов Иван Данилович
Ерогин Михаил Михайлович | Ершов Александр Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ерофеев (Михаил Васильевич) - известный русский минералог (1839 - 1888). В 1863 г. окончил курс Санкт-Петербургкого университета кандидатом естественных наук. С 1864 по 1865 г. состоял консерватором минералогического кабинета Санкт-Петербургского университета. в последнем году был командирован с ученой целью за границу; по возвращении был утвержден 1870 г. доцентом по кафедре минералогии и геогнозии в Императорском новороссийском университете. По защищении диссертации "Кристаллографические и кристаллооптические свойства турмалинов" был назначен (1871) доцентом минералогии и геогнозии Императорского санкт-петербургского университета. В 1879 г. назначен экстраординарным профессором Варшавского университета, но уже через три месяца возвратился в Петербург и остался доцентом в лесном институте, где он и ранее преподавал минералогию и геогнозию. Из печатанных его трудов известны: "Кристаллографические и кристаллооптические исследования турмалинов" (Санкт-Петербург, 1870); "Кристаллы магнитного железняка из горы Благодать" (Санкт-Петербург), "Описание ново-урейского метеорита" (Санкт-Петербург, 1888; работа исполнена совместно с профессором П.А. Лачиновым ). Последняя работа награждена от Академии Наук Ломоносовской премией. П. З.

См. также статьи:
Лачинов Павел Александрович ;
Россия, разд. Минералогия и кристаллография .


Ерофеев Феофил Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ерофеев Михаил Васильевич | Ерохов Иван Каллиникович
Ерофеев Василий Гаврилович | Ерошенко Алексей Григорьевич
Еропкины | Ертов Иван Данилович
Еропкин Петр Димитриевич | Ершов Александр Степанович
Еропкин Аполлон Васильевич | Ершов Иван Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ерофеев Феофил Андреевич - окулист (1843 - 1905). Окончил курс на медицинском факультете университета святого Владимира; был профессором по кафедре офтальмологии в Томском университете. Им были организованы глазные летучие отряды в инородческие поселения. Напечатал: "К учению о внутреглазных мышцах человека" (СПб.) и несколько специальных работ.

Назад Вперед


Ерошенко Алексей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ерохов Иван Каллиникович | Ертов Иван Данилович
Ерофеев Феофил Андреевич | Ершов Александр Степанович
Ерофеев Михаил Васильевич | Ершов Иван Васильевич
Ерофеев Василий Гаврилович | Ершов Николай Григорьевич
Еропкины | Ершов Петр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ерошенко (Алексей Григорьевич) - в 1876 г., по окончании курса в Петербургском университете, уехал в Сербию на театр военных действий, откуда стал посылать корреспонденции в "Биржевые Ведомости", но 11 августа 1876 г. был убит в сражении под Алексинацем.

Назад Вперед


Ерохов Иван Каллиникович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ерофеев Феофил Андреевич | Ерошенко Алексей Григорьевич
Ерофеев Михаил Васильевич | Ертов Иван Данилович
Ерофеев Василий Гаврилович | Ершов Александр Степанович
Еропкины | Ершов Иван Васильевич
Еропкин Петр Димитриевич | Ершов Николай Григорьевич

Ерохов (Иван Каллиникович, родился в 1749 г.) - врач, окончил курс в Московском университете, где в 1822 г. получил степень доктора медицины и был назначен экстраординарным профессором по кафедрам фармации и скотолечения Казанского университета, в котором в 1824 - 25 гг. преподавал, кроме своих предметов, судебную медицину и медицинскую полицию (1824 - 25) и анатомию (1830 - 32), с 1824 г. ординарный профессор, 1825 - 29 гг. был деканом врачебного отделения. Оставил службу в университете в 1837 г., при введении нового университетского устава. Напечатал "De calore animali corporis humani" (диссертация, 1822).


Ертов Иван Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ерошенко Алексей Григорьевич | Ершов Александр Степанович
Ерохов Иван Каллиникович | Ершов Иван Васильевич
Ерофеев Феофил Андреевич | Ершов Николай Григорьевич
Ерофеев Михаил Васильевич | Ершов Петр Павлович
Ерофеев Василий Гаврилович | Ершовы

Ертов Иван Данилович - писатель-самоучка (1777 - 1828), купеческий сын. Напечатал: "Начертание естественных законов происхождения вселенной" (Санкт-Петербург, 1798), "Картина просвещения россиян перед началом XIX в." (1799), "Мысли о происхождении и образовании миров" (3-е изд., 1820), "Всеобщая история древних просвещенных народов" (СПб., 1824 - 25). Его жизнь описана в книге "Русский Кандид, или Простодушный" (СПб., 1833).


Ершов Александр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ертов Иван Данилович | Ершов Иван Васильевич
Ерошенко Алексей Григорьевич | Ершов Николай Григорьевич
Ерохов Иван Каллиникович | Ершов Петр Павлович
Ерофеев Феофил Андреевич | Ершовы
Ерофеев Михаил Васильевич | Есап

Ершов (Александр Степанович) - профессор начертательной геометрии и механики Московского университета (1818 - 1867). В 1839 г. окончил курс Московского университета и был отправлен сначала в Санкт-Петербург, а затем за границу для усовершенствования в прикладной математике; в Париже Ершов слушал Понселе, Морена, Беланже и др. С 1844 г. Ершов, по защите магистерской диссертации ("О воде как двигателе"), начал доцентом чтение лекций в воспитавшем его университете. Статьи свои Ершов помщал в "Журнале министерства народного просвещения", "Московских Ведомостях" и другие. Отдельно: "О высшем техническом образовании в Западной Европе" (1857), "О значении механического искусства и о состоянии его в России" (1859), "Основания кинематики" (М., 1854) и др.


Ершов Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ершов Александр Степанович | Ершов Николай Григорьевич
Ертов Иван Данилович | Ершов Петр Павлович
Ерошенко Алексей Григорьевич | Ершовы
Ерохов Иван Каллиникович | Есап
Ерофеев Феофил Андреевич | Есаулов Андрей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ершов Иван Васильевич - выдающийся певец (тенор). Родился в 1868 г.; кончил петербургскую консерваторию и потом совершенствовался в Италии, где и выступил впервые на сцене. С 1895 г. состоит на Императорской Мариинской сцене в Петербурге, совершенствуясь постепенно и дойдя до высокой степени искусства. Вдумчивый и интеллигентный художник, одаренный могучими голосовыми средствами и прекрасной внешностью, Ершов особенно выдался как исполнитель вагнеровского репертуара (Зигмунд, Зигфрид, Тристан), благодаря чему приглашался на гастроли и за границу.

См. также статьи:
Габель Станислав Иванович ;
Кустодиев Борис Михайлович .


Ершов Николай Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ершов Иван Васильевич | Ершов Петр Павлович
Ершов Александр Степанович | Ершовы
Ертов Иван Данилович | Есап
Ерошенко Алексей Григорьевич | Есаулов Андрей Петрович
Ерохов Иван Каллиникович | Есимонтовские

Ершов Николай Григорьевич - русский лепидоптеролог (1837 - 1896). По желанию отца остался купцом, но посещал лекции по зоологии и химии в медико-хирургической академии и работал в зоологическом музее Императорской Академии Наук. Собрал одну из лучших коллекций по бабочкам преимущественно русской фауны, большая часть которой принесена им в дар зоологическому музею Императорской Академии Наук. Главные его труды: "Каталог чешуекрылых Российской империи" (вместе с Фильдом, СПб., 1869); "Путешествие в Туркестан А.П. Федченко. Чешуекрылые" (М., 1874). Биографию Ершова см. в "Трудах Русского Энтомологического Общества", т. 31.


Ершов Петр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ершов Николай Григорьевич | Ершовы
Ершов Иван Васильевич | Есап
Ершов Александр Степанович | Есаулов Андрей Петрович
Ертов Иван Данилович | Есимонтовские
Ерошенко Алексей Григорьевич | Есипов Владимир Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ершов Петр Павлович - известный писатель (1815 - 1869), уроженец Сибири; образование получил в Петербургском университете; был директором тобольской гимназии. Печатал стихотворения в "Библиотеке для Чтения" Сенковского и в "Современнике" Плетнева . Известность доставила Ершову сказка "Конек-Горбунок", написанная им еще на студенческой скамье и впервые напечатанная отрывком в 3 т. "Библиотеки для Чтения" 1834 г., с похвальным отзывом Сенковского; первые четыре стиха сказки набросал Пушкин , читавший ее в рукописи. "Теперь этот род сочинений можно мне и оставить", - сказал тогда Пушкин. Великому поэту понравилась легкость стиха, с которым - говорил он - Ершов "обращается как с своим крепостным мужиком". Вслед затем она вышла отдельной книжкой и при жизни Ершова выдержала 7 изданий; начиная с 4-го издания, в 1856 г., она выходила с восстановлением тех мест, которые в первых изданиях заменены были точками. "Конек-Горбунок" - произведение народное, почти слово в слово, по сообщению самого автора, взятое из уст рассказчиков, от которых он его слышал; Ершов только привел его в более стройный вид и местами дополнил. Простой, звучный и сильный стих, чисто народный юмор, обилие удачных и художественных картин (конный рынок, земский суд у рыб, городничий) доставили этой сказке широкое распространение; она вызвала несколько подражаний (например, Конек-Горбунок с золотой щетинкой). С. Леон сочинил балет на ее сюжет. Белинский видел в ней подделку, "написанную очень недурными стихами", но в которой "есть русские слова, а нет русского духа". - См. А. Ярославцева "Петр Павлович Ершов" (СПб., 1872); Н. Лернер "Заметки о Пушкине" (СПб., 1913).

См. также статьи:
Булгаков Александр Иванович .


Ершовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ершов Петр Павлович | Есап
Ершов Николай Григорьевич | Есаулов Андрей Петрович
Ершов Иван Васильевич | Есимонтовские
Ершов Александр Степанович | Есипов Владимир Владимирович
Ертов Иван Данилович | Есипов Григорий Васильевич

Ершовы - русские дворянские роды. Древнейший из них восходит к середине XVI века и внесен в I часть родословной книги Витебской губернии. В. Л.


Есап

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ершовы | Есаулов Андрей Петрович
Ершов Петр Павлович | Есимонтовские
Ершов Николай Григорьевич | Есипов Владимир Владимирович
Ершов Иван Васильевич | Есипов Григорий Васильевич
Ершов Александр Степанович | Есипов Савва (Осипов)

Есап - армянский писатель (1701 - 1727). Написал историю своей родины в XVII и начале XVIII века. В этом небольшом сочинении много интересных данных о состоянии областей Восточного Кавказа до и после персидского похода Петра Великого . Текст издан в Шуше (1839), и в Иерусалиме (1868); французский перевод - в "Collection d'historiens armeniens", Броссе (СПб., т. II, 1876).


Есаулов Андрей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Есап | Есимонтовские
Ершовы | Есипов Владимир Владимирович
Ершов Петр Павлович | Есипов Григорий Васильевич
Ершов Николай Григорьевич | Есипов Савва (Осипов)
Ершов Иван Васильевич | Есипова Анна Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Есаулов или Эсаулов (настоящая фамилия Петров: внебрачный сын помещика Есаулова), Андрей Петрович - композитор. Родился, вероятно, в самом конце XVIII или начале XIX в.; прекрасно играл на скрипке. Неуживчивый характер и порок многих русских талантливых людей помешали ему создать себе прочное общественное положение: он давал уроки музыки, ведя беспорядочный образ жизни и сильно бедствуя. Утонул в 50-х годах в Рязани, во время купанья; Пушкин принимал в нем участие; существует мнение, не основанное, однако, на сколько-нибудь точных данных, что "Русалка" была написана Пушкиным в качестве оперного либретто именно для Есаулова. В 30-х годах им было издано несколько романсов, из которых некоторые сохранились, не представляя ничего выдающегося даже для того времени. Его церковные произведения исполняются нередко и поныне в духовных концертах и в церквах ("Свете тихий", "Хвалите имя Господне", восьмиголосная "Херувимская" и др.). Произведения эти не имеют настоящего церковного характера, отличаясь театральностью и сентиментальностью и отражая влияние итальянского оперного стиля. - См. С. Булич "Пушкин и русская музыка" (СПб., 1900, стр. 19 - 20, 25 - 26, примечания).

См. также статьи:
Пушкин Александр Сергеевич ;
Россия, разд. Церковная музыка (XIX век) .


Есимонтовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Есаулов Андрей Петрович | Есипов Владимир Владимирович
Есап | Есипов Григорий Васильевич
Ершовы | Есипов Савва (Осипов)
Ершов Петр Павлович | Есипова Анна Николаевна
Ершов Николай Григорьевич | Есипович Яков Григорьевич

Есимонтовские - малороссийский дворянский род, происходящий от значкового войскового товарища Ивана Федоровича Есимонтовского (1681 - 1700) и внесенный в VI часть родословной книги Черниговской губернии. В. Л.


Есипова Анна Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Есипов Савва (Осипов) | Есипович Яков Григорьевич
Есипов Григорий Васильевич | Есиповы
Есипов Владимир Владимирович | Ефебовский Павел Васильевич
Есимонтовские | Ефименко Александра Яковлевна
Есаулов Андрей Петрович | Ефименко Петр Саввич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Есипова Анна Николаевна - знаменитая русская пианистка (родилась в 1851 г.). Музыкальное образование получила в петербургской консерватории. Посвятив себя концертной деятельности, выступала с большим успехом в Лондоне, Париже и многих других городах Европы, а также и в Америке (1876). Поселившись в конце 70-х годов в Вене, Есипова вышла замуж за профессора Лешетицкого . С 1893 г. Есипова состоит профессором фортепьянной игры в петербургской консерватории, не покидая и концертной эстрады. Главные качества ее игры - простота, чувство меры и задушевность, в соединении с прекрасной техникой и тонким пониманием исполняемого.

См. также статьи:
Амани Николай Николаевич ;
Лешетицкий Теодор (Федор Осипович) .


Есипович Яков Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Есипова Анна Николаевна | Есиповы
Есипов Савва (Осипов) | Ефебовский Павел Васильевич
Есипов Григорий Васильевич | Ефименко Александра Яковлевна
Есипов Владимир Владимирович | Ефименко Петр Саввич
Есимонтовские | Ефимов Василий Владимирович

Есипович Яков Григорьевич - сенатор (1822 - 1906). Получил юридическое образование; служа в государственной канцелярии, был членом-редактором комиссии, подготовившей судебную реформу 1864 г., затем занял должность статс-секретаря по департаменту гражданских дел государственного совета; в 1877 г. - сенатор; был первоприсутствующим во 2 департаменте Сената. Кроме ряда статей в "Сыне Отечества" под псевдонимом "Андрей Голосов", Есипович напечатал: "Литературная разработка и общая характеристика Уложения 1649 г." ("Журнал Министерства Юстиции", 1859, № 1), "О толковании законов" (ib., 1894, декабрь) и книгу "Итоги жизни" (СПб., 1897) - биологический очерк, в котором он предвидел опасность от желтолицей расы.


Есипов Владимир Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Есимонтовские | Есипов Григорий Васильевич
Есаулов Андрей Петрович | Есипов Савва (Осипов)
Есап | Есипова Анна Николаевна
Ершовы | Есипович Яков Григорьевич
Ершов Петр Павлович | Есиповы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Есипов Владимир Владимирович - юрист. Родился в 1867 г.; окончил курс в Императорском училище правоведения (1888). В 1892 г. защитил магистерскую диссертацию "Повреждение имущества огнем по русскому праву". Состоит профессором Варшавского университета по кафедре уголовного права и судопроизводства и редактором "Варшавского Дневника". Примыкает к уголовно-социологическому направлению в области уголовного права. Капитальный труд Есипова - курс уголовного права, части общая и особенная в трех книгах: "Преступление и преступники", "Преступления против личности и имущества" и "Преступления против государства и общества". Из отдельных монографий его выдаются "Превышение и бездействие власти по русскому праву", "Отравление", "Повреждение имущества огнем", "Уголовное уложение 1903 г., его характер и содержание" и др.

См. также статьи:
Россия, разд. Основные черты современного русского уголовного права ;
Россия, разд. Уголовное право .


Есипов Григорий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Есипов Владимир Владимирович | Есипов Савва (Осипов)
Есимонтовские | Есипова Анна Николаевна
Есаулов Андрей Петрович | Есипович Яков Григорьевич
Есап | Есиповы
Ершовы | Ефебовский Павел Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Есипов Григорий Васильевич - историк (умер в 1899 г.). Окончил курс в Петербургском университетском пансионе; заведовал общим архивом министерства императорского двора. Плодом архивных занятий Есипова по истории XVIII века явился, начиная с 1851 г., ряд исторических статей и полу беллетристических очерков в "Русском Вестнике", "Русской Речи", "Русском Слове", "Отечественных записках", "Русской Беседе", "Русских Ведомостях", "Русском Архиве", "Русской Старине" и других журналах. Многие из этих рассказов вошли в отдельно изданные сборники: "Раскольничьи дела XVIII века" (СПб., 1861 - 63); "Люди старого века" (ib., 1880), "Тяжелая память прошлого" (ib., 1885). Под редакцией Есипова напечатаны: "История Выговской пустыни", "Сборник документов о Петре Великом", "Камер-фурьерский журнал" с 1774 по 1791 г., "Придворный календарь" 1789 и 1790 гг., "Собрание документов по делу царевича Алексея Петровича" (М., 1861).

См. также статьи:
Адриан ;
Ванька-Каин (Иван Осипов Каин) ;
Денисовы (Андрей и Семен) ;
Кожанчиков Дмитрий Ефимович ;
Левин Варлаам (в миру Василий Андреевич) ;
Лжепетр (Ларион Стародубцев) ;
Меншиков Александр Данилович ;
Онуфрий ;
Петр Петрович ;
Питирим (епископ нижегородский) ;
Хованский Иван Никитич .


Есипов Савва (Осипов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Есипов Григорий Васильевич | Есипова Анна Николаевна
Есипов Владимир Владимирович | Есипович Яков Григорьевич
Есимонтовские | Есиповы
Есаулов Андрей Петрович | Ефебовский Павел Васильевич
Есап | Ефименко Александра Яковлевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Есипов (Осипов) Савва - сибирский летописец, дьяк при сибирском архиепископе. Составил в 1636 г. летопись, источниками которой послужили татарский летописец, запись первого тобольского архиепископа Киприана, сделанная со слов участников похода Ермака , и рассказы очевидцев. Летопись разделяется на 36 глав и представляет целое, с определенной фабулой и задачей. Задача летописца - показать, как языческая страна, перейдя во власть православного царя, просветилась христианским учением. Центральная фигура в летописи - Ермак. Есипова летопись издана Спасским в 1824 г., Небольсиным в 1849 г. и Археографической комиссией, по 23 снимкам, в 1907 г. Б. А.

См. также статьи:
Спасский Григорий Иванович .


Есиповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Есипович Яков Григорьевич | Ефебовский Павел Васильевич
Есипова Анна Николаевна | Ефименко Александра Яковлевна
Есипов Савва (Осипов) | Ефименко Петр Саввич
Есипов Григорий Васильевич | Ефимов Василий Владимирович
Есипов Владимир Владимирович | Ефимов Дмитрий Егорьевич

Есиповы - русские дворянские роды. Родоначальник одного из них, Есип Васильевич, был новгородским посадником в 1435 г., сыновья его Василий - тысяцким, Богдан и Дмитрий - посадниками. Их потомство разделилось на три ветви: 1) потомство Авраама, по прозванию Милай Есипов, жалованного поместьями в 1622 г.; 2) потомство Петра и Василия Гордеевых Есиповых, писанных в 1672 г. в числе дворян и детей боярских и 3) потомство Федора Семеновича, Воина Афанасьевича и Артемия Федоровича, верстанных в 1624 г. поместным окладом. Род этот внесен в I, II и VI частях родословных книг Казанской, Московской, Симбирской и Тверской губерний. В. Л.


Ефебовский Павел Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Есиповы | Ефименко Александра Яковлевна
Есипович Яков Григорьевич | Ефименко Петр Саввич
Есипова Анна Николаевна | Ефимов Василий Владимирович
Есипов Савва (Осипов) | Ефимов Дмитрий Егорьевич
Есипов Григорий Васильевич | Ефимов Николай Ефимович

Ефебовский Павел Васильевич - автор нескольких повестей (умер в 1846 г.), напечатанных в "Библиотеке для чтения" ("Мамзель Катиш", под псевдонимом А. А. фон Женихсберг, и др.) и в "Сыне Отечества" 1840 г. ("Гувернантка", "Счастливый брак"); отдельно издана его переделка сочинения Ламе-Флери "История древней Греции для детей" (СПб., 1841).


Ефименко Александра Яковлевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефебовский Павел Васильевич | Ефименко Петр Саввич
Есиповы | Ефимов Василий Владимирович
Есипович Яков Григорьевич | Ефимов Дмитрий Егорьевич
Есипова Анна Николаевна | Ефимов Николай Ефимович
Есипов Савва (Осипов) | Ефимовичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ефименко Александра Яковлевна (урожденная Ставровская) - выдающийся русский историк и этнограф, первая женщина, получившая степени русского доктора истории honoris causa. Родилась в 1848 г., училась в архангельской гимназии, была учительницей в Холмогорах, где вышла замуж за находившегося там в ссылке Петра Саввича Ефименко . Вместе с ним А. Я. принялась за тщательное изучение строя обычно-правовой и бытовой жизни русского крестьянского населения. Исследования Ефименко появились в тот момент, когда в нашей исторической литературе решался вопрос о судьбах русской общины, о давности и исконном характере общинного землевладения. Ефименко удалось собрать среди крестьян Архангельской губернии многочисленные частные акты преимущественно XVI и XVII веков, рисующие земледельческие порядки того времени. Тщательно изучив их и подвергнув их детальному анализу, Ефименко дала превосходную картину поземельных отношений в XVI и XVII веках, указав на долевую организацию деревни, из которой, как из материнской формы, развились позднейшие формы - подворно-участковая и общинная. Сторонница народнической теории, склонная к идеализации народного быта, Ефименко тем не менее, как строгий ученый, далеко не всегда поддается своим симпатиям; рисуя талантливо и в замечательно художественных красках милые ей черты народного быта и народной "правды" (см. ее "Трудовое начало в русском народном праве"), она далеко не закрывает глаз на темные стороны этой "правды", нередко резко их бичуя. Наука русская многим обязана Ефименко. Когда в 1910 г. исполнилось 40-летие научной деятельности Ефименко, Харьковский университет возвел ее в степень доктора истории honoris causa (ввиду того, что университетский устав не предвидит случая возведения в эту степень женщины, решение университета было повергнуто на Высочайшее усмотрение). С 1907 г. Ефименко читает лекции на Санкт-Петербургских высших женских курсах, а в 1910 г. избрана (как доктор истории) профессором этих курсов. Труды ее: "Словарь местных наречий Архангельской губернии" (1870); "Крестьянское землевладение на крайнем севере" (в "Исследованиях народной жизни", 1884); "Исследования народной жизни" (1884); множество статей в "Русской Мысли", "Киевской Старине", "Вестнике Европы", "Этнографическом обозрении", "Слове", "Неделе" и др.; "Артели в Архангельской губернии" (в Сборнике материалов об артелях в России, 1873 и 1874). Статьи и исследования Ефименко изданы в 2 томах под заглавием "Южная Русь" (1905). Ею же написана "История украинского народа" (СПб., 1906).

См. также статьи:
Пахман Семен Викентьевич ;
Ролле Иосиф Иосифович ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Русское крестьянское обычное право ;
Сковорода Григорий Саввич ;
Стефанык Василий .


Ефименко Петр Саввич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефименко Александра Яковлевна | Ефимов Василий Владимирович
Ефебовский Павел Васильевич | Ефимов Дмитрий Егорьевич
Есиповы | Ефимов Николай Ефимович
Есипович Яков Григорьевич | Ефимовичи
Есипова Анна Николаевна | Ефимовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ефименко Петр Саввич - известный этнограф и исследователь народного быта, обычаев и верований (1835 - 1908), сын крестьянина. Учился в Харьковском и Московском университете, но за принадлежность к тайному кружку, не преследовавшему никаких противозаконных целей, был сослан сначала в Пермскую, затем в Архангельскую губернию и долгие годы пробыл в ссылке; по возвращении служил в Воронеже, Самаре, Чернигове и Харькове. Ефименко не жалел сил на кропотливый труд собирания материалов подлинного народного быта. Труды его особенно ценны потому, что всякое свое утверждение он подкрепляет подлинными рукописными актами, с большим трудом находимыми и тщательно разработанными. Труды Ефименко: "О Яриле" ("Записки Географического общества", 1868); "Материалы для этнографии русского населения Архангельской губернии" ("Известия Общества естествознания антропологии и этнографии", т. 30); "Сборник народных юридических обычаев Архангельской губернии" (1869); "Заволоцкая чудь" (1869); "Приданое по обычному русскому праву крестьян Архангельской губернии" (Санкт-Петербург, 1873): "Сборник малороссийских заклинаний" (1874); "Семья архангельского крестьянина" ("Судебный Журнал", 1873, № 4); "Эридические знаки" ("Журнал Министерства Народного Просвещения", 1874); "Договор купли-продажи по обычаям, преимущественно торговым" ("Юридический Вестник", 1879); "Узаконения о договоре найма приказчиков" (ib., 1880); "Исследования кустарных промыслов Сумского уезда" (1882); "Материалы для изучения экономического положения крестьян Харьковской губернии" (1884); кроме того, Ефименко поместил много статей в "Киевской Старине", начиная с 1882 г. В журнале "Слово" (1878) напечатана составленная Ефименко программа для изучения поземельной общины; в 1877 г. географической общество издало его программу изучения гражданского обычного права. В сборнике Пахмана (1900) имеется весьма интересная статья Ефименко о наследовании зятьев-приемышей.

См. также статьи:
Ефименко Александра Яковлевна ;
Калнишевский Петр Иванович ;
Кистяковский Александр Федорович ;
Ярило .


Ефимовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефимов Николай Ефимович | Ефимовские
Ефимов Дмитрий Егорьевич | Ефимовы (архитекторы)
Ефимов Василий Владимирович | Ефимьевы
Ефименко Петр Саввич | Ефремов (Филипп Сергеев)
Ефименко Александра Яковлевна | Ефремов Данило

Ефимовичи - русский дворянский род, происходящий из Литвы, вступивший в русское подданство после покорения Смоленска и внесенный в VI часть родословной книги Смоленской губернии. В. Л.


Ефимовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефимовичи | Ефимовы (архитекторы)
Ефимов Николай Ефимович | Ефимьевы
Ефимов Дмитрий Егорьевич | Ефремов (Филипп Сергеев)
Ефимов Василий Владимирович | Ефремов Данило
Ефименко Петр Саввич | Ефремов Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ефимовские - русский графский род, происходящий от Михаила Ефимовича Ефимовского, женатого на Анне Самойловне Скавронской , родной сестре императрицы Екатерины I . Сыновья их Иван и Андрей возведены императрицей Елизаветой в 1742 г. в графское достоинство. Из них Андрей (умер в 1767 г.) был генерал-аншефом. Род Ефимовских внесен в V часть родословных книг Московской и Смоленской губернии. - Ср. Б. (Бороздин), "Опыт истории родословия графа Ефимовского" (СПб., 1841).

См. также статьи:
Бороздин Константин Матвеевич .


Ефимов Василий Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефименко Петр Саввич | Ефимов Дмитрий Егорьевич
Ефименко Александра Яковлевна | Ефимов Николай Ефимович
Ефебовский Павел Васильевич | Ефимовичи
Есиповы | Ефимовские
Есипович Яков Григорьевич | Ефимовы (архитекторы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ефимов Василий Владимирович - юрист (1857 - 1902). Окончил Петербургский университет; защитил магистерскую диссертацию "Очерки по истории древнеримского родства и наследования" (1885) и докторскую: "Посильная ответственность должника" (1888). Он был первым - и пока единственным - профессором, приобретшим степень доктора гражданского права и занявшим кафедру римского права без поездки в иностранные университеты. Принадлежа к новой исторической школе, представители которой стремились не только восстанавливать факты прошлого, но и отыскивать связь между правовым институтом и общим строем жизни и идеей данного времени и народа, Ефимов в своих исследованиях пытался применить указанный метод; но это ему едва ли удалось. Он современные идеи приписывал эпохам, которые не только не знали их, но и не могли их знать, часто желательное принимал за действительно существовавшее. Ефимову принадлежат еще: "Лекции по истории римского права" (1892); "Догма римского права" (1901) и статьи; "О мусульманском браке" ("Журнал Гражданского и Уголовного Права", 1883) и "Наследование римлян в завещанном имуществе" ("Юридическая Летопись", 1890).

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Ефимовы (архитекторы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефимовские | Ефимьевы
Ефимовичи | Ефремов (Филипп Сергеев)
Ефимов Николай Ефимович | Ефремов Данило
Ефимов Дмитрий Егорьевич | Ефремов Иван Николаевич
Ефимов Василий Владимирович | Ефремов Петр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ефимов - фамилия двух русских архитекторов. 1) Николай Ефимович Ефимов (1799 - 1851) воспитывался с 1806 по 1821 г. в Санкт-Петербургской Академии Художеств и, по окончании в ней курса с большой золотой медалью, оставался при ней в течение нескольких лет, в качестве ее пенсионера. В 1826 г. исследовал в Киеве остатки древней Десятинной церкви. В следующем году был отправлен на казенный счет за границу, для дальнейшего усовершенствования своего в архитектуре. В Риме занимался изучением и реставрацией различных памятников древнего зодчества (между прочим, проектировал реставрацию колонн римского храма Юпитера Громовержца и дома трагического поэта в Помпее) и писал акварелью перспективные виды замечательных зданий. В 1835 г. вместе с К. Брюлловым сопровождал В.И. Давыдова в его плавании в Грецию и на Восток, посетил Афон, Малую Азию и Константинополь и повсюду делал чертежи и рисунки достопримечательных сооружений. По возвращении своем в 1840 г. в Санкт-Петербург был удостоен степени академика и поступил на службу архитектором при Кабинете Его Императорского Величества. В 1842 г. Академия признала его своим почетным вольным общником, а в 1844 г. - профессором. Принадлежа к числу искуснейших и образованнейших архитекторов своего времени, Ефимов имел много заказов и украсил Петербург несколькими замечательными зданиями. Им сооружены: дворцовый манеж, два дома министерства государственных имуществ, что на Большой Морской улице, единоверческая церковь святого Николая, на Захарьевской, здание городской думы, церковь Михаила Архангела в Московской Коломне (достроенная уже после смерти художника) и Воскресенский женский монастырь (оконченный также после его смерти). Кроме того, по его проекту возобновлен Георгиевский зал в Зимнем дворце. Ефимов построил, по проекту мюнхенского архитектора Л. фон Кленце, здание Императорского Эрмитажа; 2) Дмитрий Егорьевич Ефимов (1811 - 1864) обучался в Академии Художеств с 1826 по 1832 г. в качестве пенсионера Черноморского флота, на счет которого, в 1833 г., по получении большой золотой медали был отправлен в Италию. Сделав оттуда поездку в Грецию, Египет, Палестину и Сирию, занимался в этих странах изучением памятников древнего зодчества и изготовил особенно много чертежей и рисунков, относящихся к египетской архитектуре. По возвращении своем в Рим издал "Brevi cenni sull'architettura egiziana". В 1839 г. прибыл в Санкт-Петербург, получил звание академика и занял должность архитектора при царскосельском дворцовом управлении. Впоследствии состоял архитектором при Александровском лицее. А. С-в.

См. также статьи:
Ефимов Дмитрий Егорьевич ;
Ефимов Николай Ефимович .


Ефимьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефимовы (архитекторы) | Ефремов (Филипп Сергеев)
Ефимовские | Ефремов Данило
Ефимовичи | Ефремов Иван Николаевич
Ефимов Николай Ефимович | Ефремов Петр Александрович
Ефимов Дмитрий Егорьевич | Ефремов Сергей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ефимьевы - русские дворянские роды. Родоначальником древнейшего из них был Леонтий Ефимьев живший в конце XV века. Из сыновей его Василий был судьей, Нечай - дворянином по Переславлю-Залесскому. Роман Сергеевич был стольником, стрелецким полковником и воеводой в Сольвычегодске (1686). Потомство их внесено в VI часть родословных книг Костромской и Орловской губерний. Другой род Ефимьевых, восходящий к половине XVII в., внесен в VI часть родословной книги Новгородской губернии.

Назад Вперед


Ефремовский Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефремов Сергей Александрович | Ефремовы
Ефремов Петр Александрович | Ефрон Илья Абрамович
Ефремов Иван Николаевич | Ешевский Степан Васильевич
Ефремов Данило | Жаба
Ефремов (Филипп Сергеев) | Жабины

Ефремовский Иван Алексеевич - хирург (1837 - 1892). Окончил петербургскую медико-хирургическую академию. Был профессором госпитальной хирургической клиники в Варшавском университете.


Ефремов Данило

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефремов (Филипп Сергеев) | Ефремов Иван Николаевич
Ефимьевы | Ефремов Петр Александрович
Ефимовы (архитекторы) | Ефремов Сергей Александрович
Ефимовские | Ефремовский Иван Алексеевич
Ефимовичи | Ефремовы

Ефремов (Данило) - атаман донских казаков, своим удальством приобревший любовь и доверие казаков. Склонил калмыцкого хана Дондука-Омбу , откочевавшего за Кубань, возвратиться на прежнее кочевье в пределы России, за что в 1738 г. императрицей Анной Иоанновной и пожалован войсковым атаманом. Во время гонений за раскол Ефремов сумел удержать в повиновении своих подчиненных, готовых отдаться под покровительство Турции. Умер в 1755 г.


Ефремов Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефремов Данило | Ефремов Петр Александрович
Ефремов (Филипп Сергеев) | Ефремов Сергей Александрович
Ефимьевы | Ефремовский Иван Алексеевич
Ефимовы (архитекторы) | Ефремовы
Ефимовские | Ефрон Илья Абрамович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ефремов Иван Николаевич - политический деятель, казак-дворянин. Родился в 1866 г.; крупный землевладелец в области Войска Донского; кончил курс Московского университета по физико-математическому факультету; занимался сельским хозяйством; организовал местные сельскохозяйственные общества; служил по выборам мировым судьей. Избран от области Войска Донского в I, потом в III и IV думы; в I думе был мирнообновленцем, в III и IV - председателем фракции прогрессистов. Принимает участие в деятельности общества мира и междупарламентской лиги мира; участвовал в поездке депутатов Государственной думы в Англию и Францию, имевшей характер визита русских парламентариев к парламентариям Франции и Англии; отчет об этой поездке дал в книге "Русские народные представители в Англии и Франции летом 1909 г." (М., 1911). Сотрудничает в "Русских Ведомостях" и других прогрессивных органах.

Назад Вперед


Ефремов Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефремов Иван Николаевич | Ефремов Сергей Александрович
Ефремов Данило | Ефремовский Иван Алексеевич
Ефремов (Филипп Сергеев) | Ефремовы
Ефимьевы | Ефрон Илья Абрамович
Ефимовы (архитекторы) | Ешевский Степан Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ефремов Петр Александрович - известный библиограф (1830 - 1907), окончил математический факультет Московского университета; был заведующим всеми сберегательными кассами. Составил себе одну из замечательнейших в России библиотек и богатое собрание рисунков и портретов, после его смерти распроданные в разные руки. Ефремов был одним из лучших знатоков русской литературной истории XVIII - XIX веков. Им было разыскано и напечатано много произведений и писем Пушкина , Лермонтова , Рылеева , Радищева , Фонвизина , Жуковского , Батюшкова и других; он редактировал четыре издания сочинений Лермонтова (1873, 1880, 1882, 1887, 1889 гг.), несколько изданий сочинений Пушкина (1880, 1882, 1903 - 05), два издания "Евгения Онегина" (1874, 1882), четыре издания сочинений Жуковского (1878, 1885, 1895, 1901), "Горе от ума" Грибоедова , стихотворения Полежаева (1889), "Юношеские драмы" Лермонтова (1881), "Семь статей" Белинского (1889, вместе с В.Е. Якушкиным ), собрания сочинений Фонвизина (1866), Кантемира (1867 - 68), В.И. Майкова (1867), В.И. Лукина и Б. Ельчанинова (1868). Ефремов переиздал журналы Н.И. Новикова "Живописец" (1864) и "Трутень" (1865). С первой библиографической статьей Ефремов выступил в 1857 г. в "Современнике"; затем его многочисленные статьи и заметки появлялись в "Библиографических Записках", "Отечественных Записках", "Голосе", "Книжном Вестнике", "Русском Архиве", "Российской Библиографии", "Новом Времени", "Русской Старине". - См. "Памяти Ефремова", изданной русским библиографическим обществом (М., 1908); "Минувшие Годы" 1908, январь; "Библиограф" 1892 г., № 3 и 12; "Источник словесности русских писателей" С.А. Венгерова , II.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Жуковский Василий Андреевич ;
Кантемир Антиох Дмитриевич ;
Лермонтов Михаил Юрьевич ;
Лукин Владимир Игнатьевич ;
Майков Василий Иванович ;
Маркович Марья Александровна (Марко-Вовчок) ;
Новиков Николай Иванович ;
Петров Василий Петрович (стихотворец) ;
Полежаев Александр Иванович ;
Пушкин Александр Сергеевич ;
Радищев Александр Николаевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Рылеев Кондратий Федорович ;
Трубецкие (бояре) ;
Фонвизин Денис Иванович ;
Хмыров Михаил Дмитриевич ;
Чулков Михаил Дмитриевич .


Ефремов Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефремов Петр Александрович | Ефремовский Иван Алексеевич
Ефремов Иван Николаевич | Ефремовы
Ефремов Данило | Ефрон Илья Абрамович
Ефремов (Филипп Сергеев) | Ешевский Степан Васильевич
Ефимьевы | Жаба
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ефремов Сергей Александрович - украинский публицист и историк литературы. Родился в 1876 г. Окончил юридический факультет Киевского университета. В 1905 - 07 гг. сидел в тюрьме по обвинению в участии в крестьянском союзе и украинских организациях. Сотрудничал в львовских изданиях, в "Литер.-Науков. Вiстнике", "Киевской Старине", газете "Волынь". В 1905 г. напечатал первую в России статью на украинском языке в "Киевских Откликах" (№ 285). С 1906 г. сотрудничает, главным образом, в украинских изданиях (частью под псевдонимом "Ромул"). Напечатал ряд статей, большей частью по украинскому вопросу, в киевских газетах и в журналах "Русское Богатство" (1905 - 11), "Заветы" (1913), "Украинская Жизнь" (1912 - 13). Участвует в украинском книгоиздательстве "Вiк" и редактировал большинство его изданий. Отдельно напечатал: "Шевченко й украiнське письменство" (Киев, 1907); "Марко Вовчек" (ib., 1907); "Тарас Шевченко, життя його та дiла" (ib., 1908); "Еврейска справа на Украiнi" (ib., 1909); "З громадьского життя на Украiнi" (СПб., 1909); "Серед спiливих людей" (Киев, 1911); "Новий документ до старих позвiв" (ib., 1912); "Борис Грiнченко, життя його та дiла" (СПб., 1913); "За рiк 1912-й" (Киев, 1913). Главный труд Ефремова "Iсторiя украiнского письменства" (Киев, 1913). В критических и историко-литературных трудах Ефремов стоит на точке зрения общественно-публицистической. В политических статьях, примыкая в общем к народничеству, отстаивает федеративный строй, в частности - идею украинской автономии.

См. также статьи:
Винниченко Владимир ;
Вороной Николай Кондратьевич ;
Грабовский Павел Арсеньевич ;
Драгоманов Михаил Петрович ;
Забелла Виктор Николаевич ;
Комаров Михаил Федорович ;
Коцюбинский Михаил Михайлович ;
Кропивницкий Марк Лукич ;
Крымский Агафангел Ефимович ;
Маркович Марья Александровна (Марко-Вовчок) ;
Мирный Панас .


Ефремов (Филипп Сергеев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефимьевы | Ефремов Данило
Ефимовы (архитекторы) | Ефремов Иван Николаевич
Ефимовские | Ефремов Петр Александрович
Ефимовичи | Ефремов Сергей Александрович
Ефимов Николай Ефимович | Ефремовский Иван Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ефремов (Филипп Сергеев) - русский солдат, приобретший известность благодаря своим необычайным приключениям. Служил унтер-офицером в нижегородском полку и в 1774 г. был захвачен шайкой Пугачева ; освободившись от нее, он попал в плен к киргизам, а те продали его в Бухару. Здесь Ефремов успел заслужить доверие Данияр-бека, главного вельможи эмира бухарского; тем не менее ему пришлось претерпеть много мучений за отказ перейти в магометанство. Получив чин юз-баши (сотника), Ефремов участвовал в бухарских набегах, храбро дрался под Самаркандом, Мервом и во время похода на Хиву, за что был пожалован землей и деньгами. Добыв паспорт в Коканд, он бежал из Бухары и через Тибет, Кашмир, Индию и Англию возвратился в Россию, после 9-летнего странствования. Екатерина II пожаловала его в прапорщики; затем он был определен в коллегию иностранных дел переводчиком с восточных языков. Его "Девятилетнее странствование и приключения в Бухарии, Хиве, Персии и Индии и возвращение оттуда через Англию в Россию" издано в 1-й раз в Санкт-Петербурге в 1786 г., без его ведома, во 2-й раз в 1794 г. им самим в Санкт-Петербурге, в 3-й раз в Казани в 1811 г. и в 4-й раз перепечатано с подлинной рукописи в "Русской Старине" (1893, № 7).

См. также статьи:
Гринченко Борис Дмитриевич ;
Елчанинов Богдан Егорович (Ельчанинов) ;
Россия, разд. География .


Ефремовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефремовский Иван Алексеевич | Ефрон Илья Абрамович
Ефремов Сергей Александрович | Ешевский Степан Васильевич
Ефремов Петр Александрович | Жаба
Ефремов Иван Николаевич | Жабины
Ефремов Данило | Жаботинский Владимир Евгеньевич

Ефремовы - русские дворянские роды. Предок одного из них, Ефрем Петров, сын московского купца, поселился в Черкасске около 1670 г.: был войсковым старшиной и походным атаманом (1702 - 05). Его сын Данило и внук Степан Ефремов (умер в 1784 г.) были войсковыми атаманами донских казаков. Этот род Ефремовых внесен в родословную книгу дворян Области Войска Донского. В. Л.


Ефрон Илья Абрамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефремовы | Ешевский Степан Васильевич
Ефремовский Иван Алексеевич | Жаба
Ефремов Сергей Александрович | Жабины
Ефремов Петр Александрович | Жаботинский Владимир Евгеньевич
Ефремов Иван Николаевич | Жадовская Елизавета
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ефрон Илья Абрамович - издатель (родился в 1847 г.). Основал совместно с Ф. Брокгаузом издательскую фирму "Брокгауз-Ефрон". Главные выпущенные ей издания: 86-томный "Энциклопедический Словарь, Малый Энциклопедический Словарь" (2-е изд.), "Библиотека великих писателей" (под редакцией профессора С.А. Венгерова ; полное собрание сочинений Пушкина , Шиллера, Шекспира, Байрона, Мольера; 20 томов); "Библиотека естествознания" (под редакцией профессоров Броунова , Фаусека , Мензбира ; 18 томов); "История Европы по эпохам и странам" (под редакцией профессоров Н.И. Кареева и И.В. Лучицкого ; 36 выпуск); "Общая история европейской культуры" (7 томов), "Дешевая библиотека самообразования" (2 серии, 86 выпуск), "Энциклопедия практической медицины" (5 томов), "Еврейская Энциклопедия" (16 томов), "История Византийской империи" профессора Ф.И. Успенского , "История Инквизиции" Ли, "Человек и Земля" Реклю (6 томов), настольные справочники "Здоровье" и "Дитя", и др., а также настоящий словарь.

См. также статьи:
Брокгауз Фридрих-Арнольд ;
Успенский Федор Иванович .


Ешевский Степан Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефрон Илья Абрамович | Жаба
Ефремовы | Жабины
Ефремовский Иван Алексеевич | Жаботинский Владимир Евгеньевич
Ефремов Сергей Александрович | Жадовская Елизавета
Ефремов Петр Александрович | Жадовская Юлия Валериановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ешевский Степан Васильевич - историк (1829 - 1865). В бытность его в нижегородской гимназии на него имел влияние учитель истории И.И. Мельников (Печерский). Учился сначала в Казанском, потом в Московском университетах, где слушал Кудрявцева , Грановского и Соловьева . Работать он начал под руководством Кудрявцева и ревностно занялся началом средневековья, изучая Григория Турского. В 1851 г. напечатал в "Московских Ведомостях" рецензию на "Судьбы Италии" Кудрявцева, в 1852 г. - в "Отечественных Записках", "Обозрение истории литературы за 1851 г.". В 1853 - 54 гг. читал русскую историю и статистику России в одесском Ришельевском лицее. В 1855 г. Ешевский защитил свою магистерскую диссертацию "Аполлинарий Сидоний", в которой дана картина политического, умственного и нравственного состояния Галлии в V веке; вслед затем был избран Казанским университетом на кафедру русской истории. Здесь он сначала читал курс об Елизавете Петровне (напечатанный в его "Сочинениях"), очень замечательный для того времени, когда архивы еще были закрыты и не появились соответствующие тома "Истории России" Соловьева. Важно было то, что Ешевский ввел в свое изложение данные "Полное Собрание Законов". Успех Ешевского у слушателей был очень велик: он знакомил живым словом с современным состоянием науки, именно тогда оживившейся. По мысли Ешевского основан при Казанском университете этнографический музей. После смерти Грановского Московский университет выбрал Ешевского в его преемники; но министерство не отпустило Ешевского из Казани. В 1857 г. он оставил кафедру и занял в Москве место преподавателя в Александринском сиротском корпусе; тогда министерство, наконец, утвердило его профессором Московского университета. Первый его курс в Москве назван в сочинениях: "Центр Римского мира и его провинции", курс следующего года - "Очерк язычества и христианства". Кроме средней истории, излагавшейся им монографически, Ешевский читал еще курс древней истории, излагавшейся не по источникам. С 1859 по 1861 г. Ешевский посетил Германию, Италию, Швейцарию, Францию, слушая лекции в университетах: его живая характеристика профессоров сохранилась в дневнике путешествия и приводится в биографии, приложенной к изданию его сочинений. Летом 1862 г. Ешевского постиг первый удар паралича; в 1864 г. его опять послали за границу, но он поторопился возвращением, вызванный университетским вопросом. 25 мая 1865 г. он скончался. В эти тяжелые годы он прочел один полный курс: "Эпоха переселения народов, Меровинги и Каролинги". Вступительные лекции его в этот курс напечатаны под названием "О значении рас в истории". В последние годы он много интересовался доисторической археологией. Возникавшее тогда "Московское Археологическое Общество" возбуждало в нем большое сочувствие: он дал ему статью "О свайных постройках". Получив случайно богатое собрание масонских рукописей, он написал статью о масонах в "Русском Вестнике". Сочинения его изданы в 1870 г., с прибавлением его биографии, перепечатанной в книге К.Н. Бестужева-Рюмина : "Биографии и характеристики" (СПб., 1882).

См. также статьи:
Деллен Александр Людвигович ;
Кудрявцев Петр Николаевич ;
Мельников Павел Иванович (Андрей Печерский) ;
Россия, разд. История ;
Щапов Афанасий Прокопьевич ;
Якушкин Вячеслав Евгеньевич .


Ефимов Николай Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефимов Дмитрий Егорьевич | Ефимовичи
Ефимов Василий Владимирович | Ефимовские
Ефименко Петр Саввич | Ефимовы (архитекторы)
Ефименко Александра Яковлевна | Ефимьевы
Ефебовский Павел Васильевич | Ефремов (Филипп Сергеев)

Ефимов Николай Ефимович - см. в статье Ефимовы (архитекторы) .


Ефимов Дмитрий Егорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ефимов Василий Владимирович | Ефимов Николай Ефимович
Ефименко Петр Саввич | Ефимовичи
Ефименко Александра Яковлевна | Ефимовские
Ефебовский Павел Васильевич | Ефимовы (архитекторы)
Есиповы | Ефимьевы

Ефимов Дмитрий Егорьевич - см. в статье Ефимовы (архитекторы) .


Ермолов Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ермолинский Константин Николаевич | Ермолов Алексей Сергеевич
Ермолинские | Ермолова Мария Николаевна
Ермолай Васильев | Ермоловы
Ермолаевы | Ернштедт Виктор Карлович
Ермолаев Александр Иванович | Ерогин Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ермолов Алексей Петрович - известный генерал, генерал от инфантерии (1772-1861). Еще в малолетстве был записан в лейбгвардии преображенский полк. Получил домашнее образование. Боевое поприще начал в артиллерии, под начальством Суворова . В 1798 г. внезапно подвергся опале, заключен был в крепость, затем сослан на жительство в костромскую губ. с воцарением имп. Александра I Ермолов был снова принят на службу и принимал деятельное участие в кампаниях 1805-1807 гг. Будучи начальником штаба армии Барклая-де-Толли , он особенно отличился в Бородинской битве, где вырвал из рук противников взятую уже ими батарею Раевского . В 1813 и 1814 гг. командовал разными отрядами. В 1817 г. Ермолов назначен главноуправляющим в Грузию и командиром отдельного кавказского корпуса. Представленный им Александру I план действий на Кавказе был одобрен, и с 1818 г. начался ряд военных операций Ермолова в Чечне, Дагестане и на Кубани, сопровождавшихся постройкою новых крепостей (Грозная, Внезапная, Бурная). Он присоединил к русским владениям Абхазию, ханства Карабагское и Ширванское. Гражданское управление краем обнаружило в Ермолове выдающиеся способности администратора и государственного человека: благосостояние края увеличилось поощрением торговли и промышленности; кавказская линия перенесена в более удобную и здоровую местность; организованы лечебные учреждения при местных минеральных водах; значительно улучшена Военно-Грузинская дорога; на службу за Кавказом привлечены люди даровитые и образованные. В 1826 г., ввиду военных приготовлений Персии на русской границе, Ермолов неоднократно и настоятельно требовал присылки на Кавказ новых войск, но его опасениям не давали веры, а потому, при внезапном вторжении полчищ Аббаса-Мирзы и вызванном им мятеже мусульманского населения, малочисленные войска наши не могли действовать успешно. Это вызвало неудовольствие имп. Николая против Ермолова; в Грузию, как бы в помощь Ермолову, послан был генерал-аъютант Паскевич , которому поручено было лично от себя доносить обо всем императору. Это подало повод к неудовольствиям между обоими генералами, которых не мог прекратить и посланный для того Дибич . В марте 1827 г. Ермолов просил увольнения от службы, покинул Кавказ и окончательно удалился от дел, хотя через несколько лет получил звание члена государственного совета. В войну 1853-56 гг. москвичи избрали его начальником ополчения своей губернии; но звание это было лишь почетным, так как престарелый Ермолов не способен был больше к военной деятельности. Ср. записки Ермолова: "Материалы для Отечественной войны 1812 г." (М., 1864 г.).

См. также статьи:
Александр I ;
Аргутинский-Долгоруков Моисей Захарович ;
Бебутов Василий Осипович ;
Грибоедов Александр Сергеевич ;
Дибич-Забалканский Иван Иванович ;
Долгоруковы ;
Ермоловы ;
Закревский Арсений Андреевич ;
Захаровы (художники) ;
Кюхельбекер Вильгельм Карлович ;
Мадатов Валериан Григорьевич ;
Неверовский Дмитрий Петрович ;
Николай I ;
Паскевич Иван Федорович ;
Россия, разд. Археология ;
Россия, разд. Статистика ;
Соколов Александр Егорович ;
Тимковский Василий Федорович ;
Трубецкой Сергей Петрович ;
Ховен Роман Иванович ;
Цылов Николай Иванович .


Еропкин Петр Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Еропкин Аполлон Васильевич | Еропкины
Ерогин Михаил Михайлович | Ерофеев Василий Гаврилович
Ернштедт Виктор Карлович | Ерофеев Михаил Васильевич
Ермоловы | Ерофеев Феофил Андреевич
Ермолова Мария Николаевна | Ерохов Иван Каллиникович

Еропкин Петр Димитриевич - см. в статье Еропкины .


Жаба

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ешевский Степан Васильевич | Жабины
Ефрон Илья Абрамович | Жаботинский Владимир Евгеньевич
Ефремовы | Жадовская Елизавета
Ефремовский Иван Алексеевич | Жадовская Юлия Валериановна
Ефремов Сергей Александрович | Жадовские

Жаба - литовский дворянский род, герба Косцпща, происходящий от жившего в конце XV века смоленского боярина Константина Жабы. Одна ветвь его угасла в начале XIX века и фамилия "Жаба" перешла от нее к роду Марцинкевичей; другие ветви внесены в VI часть родословных книг Витебской и Ковенской губерний. В. Р.


Жабины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жаба | Жаботинский Владимир Евгеньевич
Ешевский Степан Васильевич | Жадовская Елизавета
Ефрон Илья Абрамович | Жадовская Юлия Валериановна
Ефремовы | Жадовские
Ефремовский Иван Алексеевич | Жадовский Павел Валерианович

Жабины - русский дворянский род. Иакинф Жабин был новгородским боярином в 1345 г. Степан и Иван Ивановичи Жабины за московское осадное сидение пожалованы вотчинами в 1613 г.; из них Иван был выборным от Костромы на земском соборе 164 г. Этот род внесен в VI часть родословных книг Костромской и Орловской губерний. В. Л.


Жаботинский Владимир Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жабины | Жадовская Елизавета
Жаба | Жадовская Юлия Валериановна
Ешевский Степан Васильевич | Жадовские
Ефрон Илья Абрамович | Жадовский Павел Валерианович
Ефремовы | Жаклар Анна Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жаботинский Владимир Евгеньевич - талантливый писатель и общественный деятель. Родился в 1880 г.; учился в Римском университете; кандидат прав ярославского лицея. Рано начал помещать в "Одесских Новостях" корреспонденции и фельетоны (под псевдонимом Altalena), обратившие на себя внимание. В "годы свобод" переехал в Петербург и помещал в "Руси", пользовавшиеся популярностью, "Наброски без заглавия". Заняв место в первых рядах деятелей сионистского движения, стал писать на темы о политическом возрождении еврейского народа. Помимо сионистской программы (в статьях, печатающихся в общей и специальной русско-еврейской прессе), Жаботинский, в "Вестнике Европы", "Русской Мысли", "Современнике", украинских изданиях, проводит принцип децентрализации этнографически пестрых государств. Австрийские теоретики Nationalitatenstaat'a имеют в нем яркого последователя, убежденного, что прогресс России и названная теория - синонимы. Свои идеи Жаботинский, обладая ораторским искусством, развивает также посредством публичных лекций в различных городах России. На выборах в III и IV Государственную думу по г. Одессе он выступал кандидатом от прогрессивно-национального блока и собирал значительное число голосов. Отдельно издал: "Десять книг" (СПб., 1906), "Сионизм и Палестина", "Фельетоны" (СПб., 1913), перевод "Поэм" Х.Н. Бялика (22-е изд., СПб., 1913) и др. Ему принадлежат пьесы в стихах: "Кровь" и "Ладно". Первая ставилась в Одессе. В 1909 - 10 гг., проживая в Константинополе, принимал ближайшее участие в местной турецко-французской и еврейской прессе. С. Ш.

См. также статьи:
Бялик Хаим-Нахман .


Жадовская Елизавета

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жаботинский Владимир Евгеньевич | Жадовская Юлия Валериановна
Жабины | Жадовские
Жаба | Жадовский Павел Валерианович
Ешевский Степан Васильевич | Жаклар Анна Васильевна
Ефрон Илья Абрамович | Жамет Альберт Данилович

Жадовская Елизавета - писательница. Перевела "Потерянный Рай" Мильтона (ч. I, Москва, 1859). Ей принадлежат еще: "Басни и стихотворения" (Москва, 1857); "Две легенды" (Москва, 1860) и "Первообраз смерти, или Братоубийца" (Москва, 1859).


Жадовская Юлия Валериановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жадовская Елизавета | Жадовские
Жаботинский Владимир Евгеньевич | Жадовский Павел Валерианович
Жабины | Жаклар Анна Васильевна
Жаба | Жамет Альберт Данилович
Ешевский Степан Васильевич | Жандр
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жадовская Юлия Валериановна - писательница (1824 - 1883). Рано потеряв мать, воспитывалась у тетки, А.И. Корниловой, страстно любившей литературу и помещавшей статьи и стихотворения в изданиях двадцатых годов. Поступив в пансион Прибытковой (в Костроме), Жадовская обратила на себя внимание преподавателя русской словесности, П.М. Перевлесского . Молодой учитель и его ученица влюбились друг в друга, но отец Жадовской не хотел и слышать о браке дочери с бывшим семинаристом. Кроткая девушка беспрекословно покорилась воле отца и, расставшись с любимым человеком, до конца жизни осталась верна его памяти. Она переехала к отцу в Ярославль, и для нее наступили годы тяжкой домашней неволи. Учиться, читать, писать приходилось тайком. Проведав, однако, о поэтических опытах дочери, отец повез ее в Москву и в Петербург, чтобы дать ход ее дарованию. В Москве Жадовская познакомилась с М.П. Погодиным , напечатавшим в "Москвитянине" несколько ее стихотворений, в Петербурге - с Хомяковым , Загоскиным , Иваном Аксаковым , с князем Вяземским , Губером , Дружининым , Тургеневым . В 1846 г. вышли в свете ее стихотворения. Живя исключительно сердцем, сохранив до конца жизни бесхитростную веру, Жадовская стояла на одном уровне с большинством образованных женщин своего времени, отличаясь от них лишь большей начитанностью и литературным талантом, и испытала на себе тяжелый гнет, разбивший жизнь многих из них. В своих произведениях она всегда изображала одну и ту же героиню - себя. Мотивы ее стихотворений - оплакивание любви, задушенной в ее расцвете, воспоминания о любимом человеке, смиренное преклонение перед судьбой, созерцание все примиряющей природы, надежда на небесное счастье и горькое сознанье пустоты жизни. Прозаические произведения Жадовской значительно уступают ее стихотворениям. В первой ее повести "Простой случай" (1847) изображена несчастная любовь молодой девушки-дворянки и бедного гувернера, служащего в доме ее отца. Роман "В стороне от большого света" ("Русский Вестник", 1857) основан на аналогичной коллизии. В 1858 г. вышло новое издание стихотворений Жадовской. В 1861 г. появились в журнале "Время" ее роман и повесть, на которых отразился дух времени. В первом, "Женская история", героиней является девушка, ищущая самостоятельного труда и помогающая своей кузине, богатой невесте, выйти замуж за бедного человека, несмотря на сопротивление родных. Повесть "Отсталая" еще более проникнута духом 60-х годов, но ни она, ни "Женская история" успеха не имели; это огорчило Жадовскую, и она решилась выйти замуж за старика доктора К.Б. Севена, чтобы избавиться от невыносимой опеки отца. Отзыв Белинского о первом сборнике стихотворений Жадовской неблагоприятен. Гораздо благосклоннее отнесся к ее второму сборнику Добролюбов , ценивший в них "задушевность, полную искренность чувства и спокойную простоту его выражения". Полное собрание сочинений Жадовской издано П.В. Жадовским в 4 томах с предисловием П. Быкова (СПб., 1885 - 86). - Ср. Добролюбов "Сочинения"; А. Скабичевский "Песни о женской неволе в поэзии Юлии Валериановны Жадовской" ("Сочинения", т. I); И. Иванов , в сборнике "Новая Культурная Сила"; Венгеров "Источники Словаря русской письменности".

См. также статьи:
Добролюбов Николай Александрович ;
Жадовский Павел Валерианович ;
Перевлесский Петр Миронович ;
Россия, разд. Русская литература (1855 - 1862) .


Жадовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жадовская Юлия Валериановна | Жадовский Павел Валерианович
Жадовская Елизавета | Жаклар Анна Васильевна
Жаботинский Владимир Евгеньевич | Жамет Альберт Данилович
Жабины | Жандр
Жаба | Жандр Александр Павлович

Жадовские - русский дворянский род. Иван и Егун Семеновичи Жадовские за московское осадное сидение пожалованы вотчинами в 1620 г. Род внесен в VI часть родословных книг Казанской, Нижегородской, Петербургской, Симбирской, Тульской и Ярославской губерний. В. Л.


Жадовский Павел Валерианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жадовские | Жаклар Анна Васильевна
Жадовская Юлия Валериановна | Жамет Альберт Данилович
Жадовская Елизавета | Жандр
Жаботинский Владимир Евгеньевич | Жандр Александр Павлович
Жабины | Жандр Андрей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жадовский Павел Валерианович - писатель (1825 - 1891), брат Юлии Жадовской . Окончив кадетский корпус, участвовал в венгерской и севастопольской кампаниях, несколько раз был ранен. Отдельно выпустил: "Молдавия и Валахия" (СПб., 1856); "Басни и стихотворения" (М., 1857); "Стихотворения" (М., 1859); "Житейские сцены" (М., 1850; конфискованы цензурой); "Картины военного быта" (СПб., 1861); "Собрание стихотворений" (СПб., 1872) и Полное собрание сочинений (СПб., 1886). В 1885 - 86 гг. издал "Сочинения" его сестры, Ю. Жадовской. - См. Д. Языков "Историко-литературные изыскания" в "Историческом Вестнике" (1907, книга III).

См. также статьи:
Жадовская Юлия Валериановна .


Жаклар Анна Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жадовский Павел Валерианович | Жамет Альберт Данилович
Жадовские | Жандр
Жадовская Юлия Валериановна | Жандр Александр Павлович
Жадовская Елизавета | Жандр Андрей Андреевич
Жаботинский Владимир Евгеньевич | Жандр Николай Павлович

Жаклар, Анна Васильевна, урожденная Корвин-Круковская (1847 - 1887), жена французского журналиста - автор нескольких рассказов под псевдонимом О. Ю-в и А. Корвин: "Сон", "Михаил" ("Эпоха", 1864), "Записки спирита", "Фельдшерица" ("Северный Вестник", 1886 - 1887). Вместе с мужем она издала (под именем V. Jaclard-Corvin) умело составленную "Chrestomathie francaise pour les classes moyennes et les classes superieures" (СПб., 1877 - 78). О девическом романе ее с Достоевским и вообще о ранней поре ее жизни много интересного в "Воспоминаниях детства" знаменитой сестры ее, С.В. Ковалевской ("Вестник Европы", 1890).


Жамет Альберт Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жаклар Анна Васильевна | Жандр
Жадовский Павел Валерианович | Жандр Александр Павлович
Жадовские | Жандр Андрей Андреевич
Жадовская Юлия Валериановна | Жандр Николай Павлович
Жадовская Елизавета | Жареной Федор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жамет (Альберт Данилович, 1821 - 1877) - русский живописец-пейзажист; учился с 1840 г. в Санкт-Петербургской Академии Художеств, где главным его наставником был профессор М.Н. Воробьев . В 1847 г. отправился в Италию и пробыл в чужих краях до 1859 г., посетив, кроме классической страны искусства, Францию, Англию и Германию. В 1854 г. получил от римской академии святого Луки премию за вид озера Неми. В том же году, за присланную в Санкт-Петербург картину "Тиволи и его водопады" (находилась у великого князя Николая Николаевича Старшего ), был удостоен звания неклассного художника, а в 1859 г. возведен в звание академика, в особенности за вид в Рокка-ди-Папа (принадлежал графу Кушелеву-Безбородко). После того вторично путешествовал в чужие края, в 1861 - 63 гг. С 1864 г. до самой своей кончины состоял декоратором при виленском городском театре. Лучшие произведения этого художника, сверх вышеупомянутых: "Альбанское озеро" (находится у К. Солдатенкова , в Москве), "Арко-Скуро и разные виды виллы-Бутера, в Палермо" (в Зимнем дворце), "Римский Колизей" (у графа Абазы), "Вид в окрестности Неаполя" (в коллекции Д. Боткина, в Москве), "Римская Кампания за Порта-Маджоре" (у графа Браницкого) и "Римский вид" (у графа Тышкевича). А. С-в.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Жандр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жамет Альберт Данилович | Жандр Александр Павлович
Жаклар Анна Васильевна | Жандр Андрей Андреевич
Жадовский Павел Валерианович | Жандр Николай Павлович
Жадовские | Жареной Федор
Жадовская Юлия Валериановна | Жбанков Димитрий Николаевич

Жандр - русские дворянские роды, внесенные в VI и III части родословной книг Киевской губернии (Гербовник, XIII, 72). Андрей Жандр был санкт-петербургским обер-полицеймейстером (1793). Из сыновей его Алексей, генерал-майор, убит в Варшаве при начале восстания 1830 г.; об Андрее , см. ниже. Из внуков Александр Павлович - ныне вице-адмирал и сенатор; о Николае , см. ниже. В. Р.


Жандр Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жандр | Жандр Андрей Андреевич
Жамет Альберт Данилович | Жандр Николай Павлович
Жаклар Анна Васильевна | Жареной Федор
Жадовский Павел Валерианович | Жбанков Димитрий Николаевич
Жадовские | Ждан-Пушкины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жандр (Александр Павлович, 1825 - 1895) - вице-адмирал. По окончании курса в морском кадетском корпусе, служил в черноморском флоте под командой В.А. Корнилова и состоял при нем флаг-офицером. В начале Крымской войны участвовал в бою парохода "Владимир" с турецко-египетским пароходом "Перваз-Бахры". Когда началась осада Севастополя, Жандр находился постоянно при адмирале Корнилове, который на его глазах был смертельно ранен. В конце 1860-х гг. был генерал-контролером морской отчетности. Принимал деятельное участие в делах пароходного общества "Кавказ и Меркурий". Последние годы жизни был сенатором. Ему принадлежит ценный труд: "Материалы для истории и обороны Севастополя и для биографий В.А. Корнилова" (1859).

См. также статьи:
Жандр ;
Россия, разд. Военные науки .


Жандр Андрей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жандр Александр Павлович | Жандр Николай Павлович
Жандр | Жареной Федор
Жамет Альберт Данилович | Жбанков Димитрий Николаевич
Жаклар Анна Васильевна | Ждан-Пушкины
Жадовский Павел Валерианович | Жданов Александр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жандр Андрей Андреевич - писатель (1789 - 1873); был директором департамента в морском министерстве, позже сенатором. Вместе с другом своим, А.С. Грибоедовым , перевел с французского, в стихах, комедию Барта "Притворная неверность" (1817), вместе с А.А. Шаховским - оперу "Волшебная лампадка, или Кашемирские пирожники" (1824). Участвовал в "Северных Наблюдениях" и "Сыне Отечества" 1820 гг.; в последнем журнале вел полемику с Бестужевым-Марлинским о таланте П.А. Каратыгина . См. сочинения А.С. Грибоедова, под редакцией И. Шляпкина (1889); Арапов "Летопись русского театра"; "Записки" П.А. Каратыгина (СПб., 1880).

См. также статьи:
Жандр ;
Хомяков Алексей Степанович .


Жандр Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жандр Андрей Андреевич | Жареной Федор
Жандр Александр Павлович | Жбанков Димитрий Николаевич
Жандр | Ждан-Пушкины
Жамет Альберт Данилович | Жданов Александр Алексеевич
Жаклар Анна Васильевна | Жданов Александр Маркеллович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жандр Николай Павлович - поэт, драматург и переводчик Байрона (умер в 1895 г.). Отдельно издал: "Свет", роман (СПб., 1864), "Нерон", трагедия (СПб., 1870); "Марфа-Посадница", драма (СПб., 1874) и "Полное собрание сочинений" (СПб., 1888).

См. также статьи:
Жандр .


Жареной Федор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жандр Николай Павлович | Жбанков Димитрий Николаевич
Жандр Андрей Андреевич | Ждан-Пушкины
Жандр Александр Павлович | Жданов Александр Алексеевич
Жандр | Жданов Александр Маркеллович
Жамет Альберт Данилович | Жданов Василий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жареной Федор - крестовый дьяк великого князя Василия Иоанновича . Близкий с Берсенем-Беклемишевым , Жареной также принадлежал к группе недовольных великим князем, бывал у Максима Грека и брал у него какие-то "тетрадки". По решению суда в 1525 г. Жареной за свои слова, что "государь жесток и немилостив", был бит кнутом и лишен языка.

См. также статьи:
Максим Грек .


Жбанков Димитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жареной Федор | Ждан-Пушкины
Жандр Николай Павлович | Жданов Александр Алексеевич
Жандр Андрей Андреевич | Жданов Александр Маркеллович
Жандр Александр Павлович | Жданов Василий Александрович
Жандр | Жданов Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жбанков Димитрий Николаевич - врач и писатель. Родился в 1853 г.; по окончании курса в медико-хирургической академии служил в различных земствах. Литературная деятельность Жбанкова посвящена разработке различных сторон земско-санитарного дела, эпидемиологии, статистике, вопросу об отхожих промыслах и их культурном и санитарном влиянии на население. Главные труды Жбанкова: изданный под его редакцией "Земско-Медицинский Сборник"; составленный им, отличающийся большой полнотой, "Библиографический указатель по земско-медицинской литературе"; "Бабья сторона" (1890) - опыт этнографического описания Костромской губернии "Опыт общей программы для исследования отхожих промыслов" (1891), "Отхожие промыслы в Смоленской губернии" (1893) и ряд статей по общественной медицине в "Русских Ведомостях".

Назад Вперед


Жданова Арина

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жданов Сергей Николаевич | Жданович Антон
Жданов Иван Николаевич | Ждановичи
Жданов Василий Александрович | Ждановичи-Гуриновичи
Жданов Александр Маркеллович | Ждановы
Жданов Александр Алексеевич | Жебелев Григорий Иванович

Жданова Арина - кормилица царевича Димитрия. Она была с царевичем в день его смерти и на следствии Клушнина и Шуйского показала, что Димитрий покололся ножом и умер на ее руках; по отъезде следственной комиссии по государеву указу она вместе с мужем была в оковах вытребована в Москву. Дальнейшая судьба их неизвестна.


Ждановичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жданович Антон | Ждановичи-Гуриновичи
Жданова Арина | Ждановы
Жданов Сергей Николаевич | Жебелев Григорий Иванович
Жданов Иван Николаевич | Жебелев Сергей Александрович
Жданов Василий Александрович | Жебунев Сергей Александрович

Ждановичи - малороссийский дворянский род. Предок их, Яков Ждановский, вышел, по преданию, из Литвы в конце XVII века. Род внесен во II часть родословной книги Черниговской губернии. В. Л.


Ждановичи-Гуриновичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ждановичи | Ждановы
Жданович Антон | Жебелев Григорий Иванович
Жданова Арина | Жебелев Сергей Александрович
Жданов Сергей Николаевич | Жебунев Сергей Александрович
Жданов Иван Николаевич | Жеваховы

Ждановичи-Гуриновичи - русский дворянский род, предки которого владели в начале XVII века недвижимыми имениями в Новгородском воеводстве. Род внесен в VI части родословной книги Минской губернии. В. Л.


Жданович Антон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жданова Арина | Ждановичи
Жданов Сергей Николаевич | Ждановичи-Гуриновичи
Жданов Иван Николаевич | Ждановы
Жданов Василий Александрович | Жебелев Григорий Иванович
Жданов Александр Маркеллович | Жебелев Сергей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жданович (Антон) - киевский полковник во времена Богдана Хмельницкого , посланный в Белоруссию для разбора жалоб малороссиян на чаусского наказного полковника Ивана Нечая и др. По смерти Богдана Хмельницкого сделался советником Выговского ; причинил много вреда Польше, но признал затем ее власть и был осыпан милостями.

См. также статьи:
Хмельницкий Зиновий Богдан .


Жданов Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ждан-Пушкины | Жданов Александр Маркеллович
Жбанков Димитрий Николаевич | Жданов Василий Александрович
Жареной Федор | Жданов Иван Николаевич
Жандр Николай Павлович | Жданов Сергей Николаевич
Жандр Андрей Андреевич | Жданова Арина

Жданов Александр Алексеевич - ученый, с 1888 г. доцент Московской духовной академии по кафедре Святого Писания Ветхого Завета. С 1893 г. инспектор народных училищ. Умер в 1908 г. Главные работы: "Откровение о семи малоазиатских церквах" (Москва, 1891); "Новейший реставратор ветхозаветного храма" (1893); "Лекции" Жданова печатаются (1913) в "Богословском Вестнике".


Жданов Александр Маркеллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жданов Александр Алексеевич | Жданов Василий Александрович
Ждан-Пушкины | Жданов Иван Николаевич
Жбанков Димитрий Николаевич | Жданов Сергей Николаевич
Жареной Федор | Жданова Арина
Жандр Николай Павлович | Жданович Антон
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жданов Александр Маркеллович - астроном. Родился в 1858 г. Окончил курс в Петербургском университете. За сочинение "Способ Гюльдена для определения частных возмущений малых планет" получил степень магистра, за сочинение "Теория промежуточных орбит и приложение ее к исследованию движения луны" - степень доктора астрономии и геодезии. Был профессором, в 1903 - 05 гг. - ректором Санкт-Петербургского университета. Написал "Recherches sur le mouvement de la Lune autour de laTerre" (Стокгольм, 1885). Руководил предпринятой главным штабом обработкой русских градусных измерений и, между прочим, вывел из них размеры земного сфероида (см. т. 47 и 50 "Записок военно-топографического отдела главного штаба", СПб., 1891 и 1893). Состоял попечителем московского округа; с 1911 г. управляет отделом промышленных училищ Министерства Народного Просвещения.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Жданов Василий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жданов Александр Маркеллович | Жданов Иван Николаевич
Жданов Александр Алексеевич | Жданов Сергей Николаевич
Ждан-Пушкины | Жданова Арина
Жбанков Димитрий Николаевич | Жданович Антон
Жареной Федор | Ждановичи

Жданов Василий Александрович - контрабасист, профессор Санкт-Петербургской консерватории (1845 - 1910), автор многих инструктивных переложений и сочинений для своего инструмента (в том числе школы игры на нем) и плодовитый духовный композитор. Им обращено внимание на пробел в оркестре между альтом и виолончелью с одной стороны и контрабасом и виолончелью - с другой. Пробел этот он думал заполнить виолончелью и контрабасом меньших размеров и таким образом из оркестрового струнного квинтета сделать септет. Инструменты этого типа были построены, но из предположений Жданова ничего не вышло.


Жданов Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жданов Василий Александрович | Жданов Сергей Николаевич
Жданов Александр Маркеллович | Жданова Арина
Жданов Александр Алексеевич | Жданович Антон
Ждан-Пушкины | Ждановичи
Жбанков Димитрий Николаевич | Ждановичи-Гуриновичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жданов (Иван Николаевич) - профессор русской литературы, родился в Архангельской губернии в 1846 г., учился в Санкт-Петербургском университете; в 1879 - 82 г. доцент университета святого Владимира и преподаватель киевских женских курсов; с 1882 г. профессором историко-филологического института в Санкт-Петербурге; читает также лекции на высших женских курсах и в Александровском лицее. С 1894 г. член-корреспондент Академии Наук. Магистерская диссертация Жданова "К литературной истории русской былевой поэзии" (1881) примыкает к целому ряду трудов его по древней литературе и народной словесности, в которой он изучает памятники русской литературы сравнительно с произведениями других литератур. Важная сторона работ Жданова также, - отыскание связи и взаимодействия между книжными памятниками и народными произведениями. Сопоставление намеков и свидетельств исторических с произведениями литературы позволило Жданов построить ряд остроумных гипотез об исконном существовании у нас песен и поэтических произведений, в частности - былевого эпоса. Доказательно обставленные гипотезы его определяют даже иногда содержание утраченных эпических произведений. В 1895 г. Жданов был приглашен в Санкт-Петербургский университет в качестве приват-доцента и в том же году защитил диссертацию на степень доктора, под заглавием "Русский былевой эпос" (СПб.), представляющую собой крупный вклад в науку. Занимал с 1896 г. кафедру истории русской словесности. В 1900 г. избран академиком. Умер в 1901 г. Главнейшие труды Жданова: "Материалы для истории Стоглавого собора" ("Журнал Министерства Народного Просвещения", 1876), "Русская поэзия в до-монгольскую эпоху" ("Киевские университетские известия", 1879), "Литература Слова о Полку Игореве" (ibid., 1881), "Песни о князе Романе" ("Журнал Министерства Народного Просвещения", 1890), "Песня о князе Михаиле" ("Живая Старина", 1891), "Повести о Вавилоне и сказание о князьях владимирских" ("Журнал Министерства Народного Просвещения", 1891), "Беседа трех святителей и Joca monachorum" (ibid., 1892), "Василий Буслаевич и Волк Всеславьевич" (ibid., 1893). А. Л-о.

См. также статьи:
Богатыри ;
Боян (Баян) ;
Владимир-Василий Всеволодович (Мономах) ;
Гнедич Николай Иванович ;
Иоанн IV Васильевич Грозный ;
Котляревский Александр Александрович ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Святогор ;
Сильвестр (священник московского Благовещенского собора) ;
Фонвизин Денис Иванович ;
Шляпкин Илья Александрович .


Жданов Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жданов Иван Николаевич | Жданова Арина
Жданов Василий Александрович | Жданович Антон
Жданов Александр Маркеллович | Ждановичи
Жданов Александр Алексеевич | Ждановичи-Гуриновичи
Ждан-Пушкины | Ждановы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жданов Сергей Николаевич - филолог (умер в 1903 г.). По окончании курса в Петербургском историко-филологическом институте состоял преподавателем древних языков в Киевской гимназии, затем профессором греческой словесности в Нежинском историко-филологическом институте. Напечатал: "К учению о греческом ударении" (1878, магистерская диссертация), "Грамматические наблюдения и критико-экзегетические заметки" (Киев, 1889, докторская диссертация) и др. - См. "Историко-филологический институт князя Безбородко в Нежине 1875 - 1900 гг." ("Преподаватели и воспитанники").

См. также статьи:
Фогель Андрей Магнусович .


Ждановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ждановичи-Гуриновичи | Жебелев Григорий Иванович
Ждановичи | Жебелев Сергей Александрович
Жданович Антон | Жебунев Сергей Александрович
Жданова Арина | Жеваховы
Жданов Сергей Николаевич | Жеденовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ждановы - русские дворянские роды. Ослан-Челеби-Мурза выехал из орды к великому князю Димитрию Донскому и в крещении назван Прокопием. Его потомок, Димитрий Яковлевич Кременецкий, по прозванию Ждан, был родоначальником Ждановых. Внук его, Федор Михайлович Ждан, за московское осадное сиденье пожалован вотчиной в 1615 г. Род Ждановых внесен в VI часть родословных книг Курской, Московской и Тульской губерний. Другой род происходит от иноземца Ждана Иванова, пожалованного поместьями в 1622 г., и внесен в VI часть родословных книг Калужской, Московской и Нижегородской губерний. В. Л.

См. также статьи:
Арсеньевы .


Ждан-Пушкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жбанков Димитрий Николаевич | Жданов Александр Алексеевич
Жареной Федор | Жданов Александр Маркеллович
Жандр Николай Павлович | Жданов Василий Александрович
Жандр Андрей Андреевич | Жданов Иван Николаевич
Жандр Александр Павлович | Жданов Сергей Николаевич

Ждан-Пушкины - литовский дворянский род, герба Ястржмбец. Предок их, Ждан-Пушкин, был боярином у князя Мстиславского в 1525 г. Род этого внесен во II и VI части родословных книг Могилевской, Смоленской, Черниковской и Ярославской губерний. В. Л.


Жебелев Григорий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ждановы | Жебелев Сергей Александрович
Ждановичи-Гуриновичи | Жебунев Сергей Александрович
Ждановичи | Жеваховы
Жданович Антон | Жеденовы
Жданова Арина | Жедринские

Жебелев Григорий Иванович - драматический актер (1766 - 1857). Был сидельцем в петербургском гостином дворе. Под влиянием игры Дмитревского , Шумского и Шушерина в Жебелеве вспыхнула страсть к театру; он поступил на московскую сцену и стал играть "первых любовников" в драмах и трагедиях. В 1804 г. Жебелев был выписан в Петербург, на Императорскую сцену, где занял амплуа "вторых комиков, карикатур и простаков". Оставил автобиографические записки, часть коих напечатана (в "Санкт-Петербургских Ведомостях", 1857, № 200). Пав. Рос-в.


Жебелев Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жебелев Григорий Иванович | Жебунев Сергей Александрович
Ждановы | Жеваховы
Ждановичи-Гуриновичи | Жеденовы
Ждановичи | Жедринские
Жданович Антон | Железнов Владимир Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жебелев Сергей Александрович - филолог и археолог, член Академии Художеств (с 1910 г.). Родился в 1867 г. Окончил курс Санкт-Петербургского университета. Учено-литературная деятельность Жебелева направлена, главным образом, на изучение политической истории древней Греции, преимущественно начиная с конца III века до Рождества Христова; сюда относятся магистерская и докторская диссертации Жебелева: "Из истории Афин, 229 - 231 гг. до Рождества Христова" (СПб., 1898) и "Achaica (греч.). В области древностей провинции Ахаии" (СПб., 1903). Им переведена "Политика" Аристотеля (СПб., 1911). К другой области занятий Жебелева - истории древнего искусства - относятся исследования: "Пантикапейские Ниобиды" (СПб., 1901), "Три архаических бронзы из Херсонской губернии" (СПб., 1906). Статьи и рецензии Жебелева печатались преимущественно в "Журнале Министерства Народного Просвещения" (Жебелев редактирует отдел классической филологии журнала с 1902 г.), "Филологическом Обозрении" и "Записках Русского Археологического Общества" (в последнем Жебелев состоит с 1894 г. секретарем и редактором "Записок" классического отделения). Состоит редактором отдела изящных искусств в настоящем Словаре.

См. также статьи:
Бузескул Владислав Петрович ;
Ернштедт Виктор Карлович ;
Мищенко Федор Герасимович ;
Россия, разд. Классическая филология .


Жебунев Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жебелев Сергей Александрович | Жеваховы
Жебелев Григорий Иванович | Жеденовы
Ждановы | Жедринские
Ждановичи-Гуриновичи | Железнов Владимир Яковлевич
Ждановичи | Железнов Иоасаф Игнатьевич

Жебунев Сергей Александрович - общественный деятель, принимавший вместе с своими братьями Владимиром и Николаем видное участие в движении семидесятых годов XIX столетия. Ими был основан кружок, известный под именем "сен-жебунистов". Все три брата Жебунева действовали потом "в народе". Сергей Жебунев по "процессу 193-х" был приговорен к лишению всех особенных прав и преимуществ и ссылке на житье в Сибирь, где он и прожил многие годы. Затем он возвратился в Россию. Им написаны "Отрывки из воспоминаний" ("Былое", 1907, май).


Жеваховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жебунев Сергей Александрович | Жеденовы
Жебелев Сергей Александрович | Жедринские
Жебелев Григорий Иванович | Железнов Владимир Яковлевич
Ждановы | Железнов Иоасаф Игнатьевич
Ждановичи-Гуриновичи | Железнов Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жеваховы - грузинский род, признанный определенным департаментом геральдии правительствующего Сената в княжеском достоинстве по происхождению от князя Шиоша (Семена Спиридоновича) Жевахова, принявшего русское подданство в 1738 г. В. Л.

Назад Вперед


Жеденовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жеваховы | Жедринские
Жебунев Сергей Александрович | Железнов Владимир Яковлевич
Жебелев Сергей Александрович | Железнов Иоасаф Игнатьевич
Жебелев Григорий Иванович | Железнов Николай Иванович
Ждановы | Железняк Максим (Зализняк)

Жеденовы - русский дворянский род, внесенный в VI часть родословной книги Курской губернии. В. Л.


Жедринские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жеденовы | Железнов Владимир Яковлевич
Жеваховы | Железнов Иоасаф Игнатьевич
Жебунев Сергей Александрович | Железнов Николай Иванович
Жебелев Сергей Александрович | Железняк Максим (Зализняк)
Жебелев Григорий Иванович | Желеховские

Жедринские - русский дворянский род. Предок их, Лука Лукич Жедринский, владел поместьями в середине XV века. Его правнук Григорий убит при взятии Казани. Двое Жедринских убиты под Конотопом, а Степан Жедринский убит Стенькой Разиным в 1671 г., под Симбирском. Род Жедринских внесен в VI часть родословных книг Орловской, Саратовской, Тульской и Пензенской губерний (Гербовник, V, 54). Есть еще несколько родов этого имени. В. Р.


Желеховские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Железняк Максим (Зализняк) | Желиговский Эдуард
Железнов Николай Иванович | Желиховская Вера Петровна
Железнов Иоасаф Игнатьевич | Желиховский Евгений
Железнов Владимир Яковлевич | Желобовский Александр Алексеевич
Жедринские | Желтухин Алексей Дмитриевич

Желеховские - польский род, герба Цёлэк. Происходит из Малой Польши, где родоначальник его Михаил владел имением в 1264 г. Владислав Антонович Желеховский - сенатор (родился в 1843 г.), первоприсутствующий в уголовно-кассационном департаменте права Сената. Род внесен в I и VI части книги губерний: Виленской, Волынской, Киевской, Ковенской, Минской, Подольской, Херсонской и губерний Царства Польского. В. Л.


Желиговский Эдуард

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Желеховские | Желиховская Вера Петровна
Железняк Максим (Зализняк) | Желиховский Евгений
Железнов Николай Иванович | Желобовский Александр Алексеевич
Железнов Иоасаф Игнатьевич | Желтухин Алексей Дмитриевич
Железнов Владимир Яковлевич | Желтухины

Желиговский (Эдуард) - литовский поэт (1820 - 1864), писавший под псевдонимом "Антоний Сова" (см.).


Желиховская Вера Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Желиговский Эдуард | Желиховский Евгений
Желеховские | Желобовский Александр Алексеевич
Железняк Максим (Зализняк) | Желтухин Алексей Дмитриевич
Железнов Николай Иванович | Желтухины
Железнов Иоасаф Игнатьевич | Желябов Андрей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Желиховская Вера Петровна - писательница (1835 - 1896), сестра Е.П. Блаватской , дочь Е.А. Гань. Напечатала ряд рассказов для детского чтения в журналах и отдельно: "За приключениями"; "Как я была маленькой"; "Мое отрочество"; "Кавказские рассказы" (ib., 1895). Ей же принадлежит ряд повестей и романов, печатавшихся в "Русском Вестнике" и "Русском Обзоре". Из драматических пьес ее известны: "Кто преступница" (Одесса, 1883), "Назвался груздем - полезай в кузов" (СПб., 1886) и "На сорной почве" (Литературное приложение "Гражданина", 1887, книга II). Для народа написаны ей: "Кавказ и Закавказье" (1885); "Наши воины православные" (1886), "Забытые герои" (1888) и др. Желиховская написала также воспоминания ("Русская Старина", 1887 и 1891).

См. также статьи:
Блаватская Елена Петровна ;
Ган Елена Андреевна ;
Марков Евгений Львович .


Желиховский Евгений

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Желиховская Вера Петровна | Желобовский Александр Алексеевич
Желиговский Эдуард | Желтухин Алексей Дмитриевич
Желеховские | Желтухины
Железняк Максим (Зализняк) | Желябов Андрей Иванович
Железнов Николай Иванович | Желябужские (Желябовские)

Желиховский (Евгений, 1844 - 1885) - галицкий деятель, литератор и ученый; окончил филологический факультет Львовского университета в 1869 г., был учителем гимназии. Он был одним из главных деятелей просветительного общества "Просвит". Ему принадлежит "Малорусско-немецкий словарь" (Львов, 1886).


Желобовский Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Желиховский Евгений | Желтухин Алексей Дмитриевич
Желиховская Вера Петровна | Желтухины
Желиговский Эдуард | Желябов Андрей Иванович
Желеховские | Желябужские (Желябовские)
Железняк Максим (Зализняк) | Желябужский Иван Афанасьевич

Желобовский Александр Алексеевич - духовный писатель и церковный администратор (1834 - 1910), сын псаломщика, магистр Санкт-Петербургской духовной академии. Был протопресвитером военного и морского духовенства и членом Святейшего Синода. По его инициативе был основан "Вестник военного духовенства", заведены внебогослужебные собеседования в церквах для нижних чинов, устроены в войсковых частях церковноприходские школы, усилено преподавание Закона Божия для учебных команд. Военное духовенство получило усиленные оклады содержания и пенсии. Главные работы Желобовского, изданные отдельно: "Слова, беседы и поучения" (СПб., 1899), "Краткое объяснение семи таинств Христовых" (3-е изд., СПб., 1909), "Управление церквами и православным духовенством военного ведомства" (СПб., 1902). В 1905 г. Желобовский издал внебогослужебные беседы пастыря с военными о высоком значении воинского звания.


Желтухин Алексей Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Желобовский Александр Алексеевич | Желтухины
Желиховский Евгений | Желябов Андрей Иванович
Желиховская Вера Петровна | Желябужские (Желябовские)
Желиговский Эдуард | Желябужский Иван Афанасьевич
Желеховские | Жемайловы

Желтухин Алексей Дмитриевич - писатель (1820 - 1865). Принадлежал к старинному дворянскому роду (Пензенской губернии). Недолгая служба и продолжительные занятия в деревне сельским хозяйством предшествовали выступлению Желтухина в роли журналиста и члена редакционных комиссий. Еще в 40 гг. Желтухин составил проект освобождения крестьян и сторонником их освобождения оставался всю жизнь. В 1858 - 60 гг. Желтухин издавал двухнедельный "Журнал Землевладельцев" (последний № вышел в апреле 1860 г.), специально посвященный крестьянскому вопросу и пользовавшийся влиянием в помещичьих кругах. Журнал отразил колебания Желтухина, в сознании которого идея крестьянской свободы боролась с боязнью помещичьего разорения ("Надо, главное, не разорить помещиков и не оголодить Россию". - Ср. Семенов , II, 725). Журнал стоял на точке зрения дворянства черноземных губерний; впрочем, бывали в журнале статьи и несогласные с ней. Пользуясь страхом Желтухин перед грядущей катастрофой помещичьего благополучия, партия крепостников сумела привлечь его в свои ряды и, по-видимому, пыталась финансовой поддержкой сделать своим органом его журнал (князь П. Гагарин ). В редакционных комиссиях, членом-экспертом которых он был назначен, Желтухин, поскольку ему позволяло здоровье (неделями он не бывал на собраниях), ревностно защищал интересы дворянства, иногда лишь отстаивая льготы крестьянам. Сомневаясь в пользе выработанных комиссиями положений, Желтухин отказался их подписать. По окончании работ комиссий Желтухин помогал князю П. Гагарину в борьбе с плодами их трудов. Только потом, убедившись на опыте, что освобождение крестьян не привело к разорению помещиков, Желтухин стал в духе примирения влиять на князя Гагарина, при котором, главным образом, протекала дальнейшая служба Желтухина в государственной канцелярии и канцелярии комитета министров. Желтухин принимал участие в комиссии по выработке судебных уставов. - Ср.: Н.П. Семенов "Освобождение крестьян в царствование императора Александра II" (СПб., 1911 - 13); ст. А. Корнилова "Основные течения правительственной и общественной мысли во время разработки крестьянской реформы" ("Деятели Крестьянской реформы", М., 1911).


Желтухины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Желтухин Алексей Дмитриевич | Желябов Андрей Иванович
Желобовский Александр Алексеевич | Желябужские (Желябовские)
Желиховский Евгений | Желябужский Иван Афанасьевич
Желиховская Вера Петровна | Жемайловы
Желиговский Эдуард | Жемчужников Алексей Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Желтухины - русские дворянские роды. Старейший из них происходит от Желтухина, жалованных поместьями в 1577 г. Третьяк Иванович Желтухин был сыном боярским по городу Коломне (1571). Федор Федорович (1749 - 1800) был при Екатерине II правителем Казанского, Тобольского и Вятского наместничеств, при Павле I - сенатором. Сын его, Петр, генерал-лейтенанта, был киевским генерал-губернатором (умер в 1829 г.). Владимир Петрович (1798 - 1878), генерал от инфантерии, был директором пажеского корпуса, потом членом военного совета. Род Желтухиных внесен в VI часть родословных книг Казанской, Московской и Пензенской губернии. Другой род Желтухиных восходит к XVII веку и внесен в VI часть родословной книги Тульской губернии. В. Л.

Назад Вперед


Железнов Владимир Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жедринские | Железнов Иоасаф Игнатьевич
Жеденовы | Железнов Николай Иванович
Жеваховы | Железняк Максим (Зализняк)
Жебунев Сергей Александрович | Желеховские
Жебелев Сергей Александрович | Желиговский Эдуард

Железнов Владимир Яковлевич - экономист. Родился в 1869 г.; окончил юридический факультет Киевского университета. Магистерская его диссертация: "Главные направления в разработке теорий заработной платы" (Киев, 1904). Состоит профессором политической экономики в Московском сельскохозяйственном институте; читает также лекции в Московском коммерческом институте и в Московском городском университете имени Шанявского. Железнов один из редакторов "Энциклопедического Словаря" издательства Гранат. Главнейшие труды Железнова - "Очерки политической экономии" (7 изданий, 1906 - 12) и историко-критическое исследование теории заработной платы. В первых изданиях Железнов близко придерживался теоретических построений Карла Маркса. Впоследствии он стал уделять большее внимание австрийским и англо-американским экономистам конца XIX и начала ХХ века, и в настоящее время в его теоретическую систему вошли многие идеи, почерпнутые у последних. Показателем интереса Железнова к этим новым течениям экономической мысли служит и то обстоятельство, что под его редакцией готовится перевод на русский язык части "Principles of economics" А. Маршалла, посвященной теории ценности и цены. Исследование "главных направлений в разработке теорий заработной платы" задумано было в качестве введения к более обширному труду, но и в том виде, в каком оно пока осталось, представляя лишь "критический пересмотр главных объяснений этого вопроса, представленных в соответствующей экономической литературе", оно является значительным вкладом в науку.


Железнов Иоасаф Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Железнов Владимир Яковлевич | Железнов Николай Иванович
Жедринские | Железняк Максим (Зализняк)
Жеденовы | Желеховские
Жеваховы | Желиговский Эдуард
Жебунев Сергей Александрович | Желиховская Вера Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Железнов Иоасаф Игнатьевич - уральский казак, писатель (1824 - 1863). Жизнь с детства среди казаков и десятилетняя служба то в канцелярии, то начальником укреплений на окраинах Уральской области, то с полком в деревнях Киевской и Волынской губерний дали ему возможность узнать и полюбить уральцев, изучить их быт и нравы, познакомиться с их воззрениями, преданиями, песнями. Попав на службу в Москву, Железнов сблизился с "молодой" редакцией "Москвитянина" и под ее влиянием пополнил свое скудное образование. В 1854 г. он дебютировал в "Москвитянине" "Картинами аханного рыболовства". За ними последовали "Башкирцы", "Василий Струняшев" и др. Пробовал он свои силы и в исторической критике (разбор "Истории пугачевского бунта" Пушкина , где затрагивались его уральцы), писал публицистические статьи, не все прошедшие сквозь цензуру, вел, защищая уральских казаков, горячую полемику с Небольсиным. В 1858 г. вышло собрание сочинений Железнова "Уральцы - очерки быта уральских казаков", встретившее одобрение критики. Собранные Железновым на родине предания уральцев изданы им в 1861 г. под заглавием "Предания и песни уральских казаков", материалы по их истории опубликованы по смерти Железнова Куриным (в "Уральских Военных Ведомостях" за 1869 - 71 гг.), а в значительной части в рукописях были использованы авторами трудов по истории уральского войска, между прочим и Витевским . Выбранный в 1862 г. "молодой партией" в асессоры, Железнов вернулся в Уральск. Столкновение с наказным атаманом на почве размежевания земель между казаками и киргизами в Зауральской "Бухарской" стороне, причем Железнов с товарищами отстаивал интересы казаков, подвело его под выговор. Начальство пыталось создать против него дело о его якобы упущениях по службе атаманом севрюжьего рыболовства весной 1863 г. Возмущенный несправедливостью Железнов стал проявлять признаки душевной болезни и застрелился. Признательные уральцы воздвигли автору "Василия Струняшева" (наиболее популярное в их среде произведение Железнова) на уральском кладбище памятник, назвали площадь у этого кладбища Железновской и в 1888 г. издали на войсковой счет его сочинения. В 1910 г. вышло под редакцией Н.А. Бородина третье издание "Уральцев", пополненное ненапечатанными ранее произведениями. Помимо чисто художественной своей ценности, сочинения Железнова представляют теперь большой интерес в смысле историческом, как изображение быта уральцев в первой половине XIX в., и дают ценный этнографический и фольклористский материал. П. Л.

См. также статьи:
Заруцкий Иван Мартынович .


Железнов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Железнов Иоасаф Игнатьевич | Железняк Максим (Зализняк)
Железнов Владимир Яковлевич | Желеховские
Жедринские | Желиговский Эдуард
Жеденовы | Желиховская Вера Петровна
Жеваховы | Желиховский Евгений

Железнов (Николай Иванович 1816 - 1877) - выдающийся ботаник и агроном. Среднее образование он получил в тогдашнем горном корпусе, а в 1834 г. поступил на физико-математический факультет Санкт-Петербургского университета. Тут под влиянием известного профессора С.С. Куторги он стал предпочтительно заниматься естественными науками и особенно ботаникой. В 1838 г. Железнов был причислен к ученой экспедиции, присоединявшейся к хивинской войне, но первая была внезапно отменена. В 1848 г. Железнов опять был назначен в число членов французской полярной экспедиции; но по выезде из Петербурга начальника экспедиции, известного натуралиста Гемара, участие в экспедиции русских ученых было отклонено. Несмотря на эти неудачи, Железнов упорно занимался наукой, и в 1840 г. получил степень магистра за сочинение "О развитии цветка и яичка у Tradescantia virginica L.", а в 1842 г. - степень доктора, опять за работу об эмбриологии высших растений. По тому же предмету им сделана еще работа, а именно о развитии цветка персика. Значение эмбриологических работ было по достоинству оценено только в конце тридцатых годов знаменитым Шлейденом. Железнов первый после Шлейдена выступил с подобными работами и сильно способствовал к их введению в науку, заслужив навсегда почетное место в истории науки. Будучи доктором, он отправился за границу для изучения сельского хозяйства. Свободная кафедра ботаники в Санкт-Петербургском университете была замещена Шиховским , деятельность которого оказалась впоследствии ничтожной. По возвращении из-за границы, где он путешествовал 3 года, ему опять не нашлось места, и только в 1847 г., после путешествия по России для изучения ее сельского хозяйства, он назначен был профессором сельского хозяйства в Московском университете. С этих пор Железнов посвящает себя сельскому хозяйству, не оставляя, однако же, ботаники и присоединив сюда еще метеорологию. В своем имении Наронове Новгородской губернии он устроил правильные метеорологические наблюдения, давшие прекрасные результаты. В 1853 г. Железнов избран был в адъюнкты Академии Наук по физиологии растений. До конца своей жизни не переставал он трудиться и оставил не мало ценных работ. Кроме того, ему пришлось принимать деятельное участие в великом деле освобождения крестьян от крепостной зависимости. Он был членом от правительства, и вместе с тем, уже по избрании, членом редакционной комиссии и делопроизводителем комитета. С 1858 по 1861 г. на долю Железнова выпала тяжелая обязанность борьбы за идею о наделении освобождаемых крестьян землей. В этой борьбе он нажил себе много врагов, но твердо постоял за правду и тем несомненно заслужил горячую благодарность потомства. С 1861 г. Железнов занимал должность директора Петровской земледельческой академии. Эту должность оставил он в 1869 г. Переехав в Санкт-Петербург, он предался ученым занятиям. Для полноты характеристики Железнова необходимо прибавить, что он прекрасно понимал и любил искусство, хорошо владея карандашом и кистью. Он не оставил обширных многотомных сочинений; но многие из его работ содействовали несомненно успеху и движению науки вперед. Из его трудов приведем следующие: "О происхождении зародыша и теориях произрождения растений" (1842); "Sur l'embryogenle du meleze". ("Bull.-Soc. Nat.", М., 1849); "Recherches sur la quantite et la repartition de l'eau dans la tige des piantes" (1875); "Метеорологические наблюдения в деревне Нароново" (1854 - 62); "О распространении белого трюфеля в России" ("Вестник Общества Садоводства", 1873); "О разведении хмеля в средней России" (1851); "Хмелеводство в Гуслицах" (1876) и пр., всего - больше 60-ти работ. Некролог Железнова в "Трудах Санкт-Петербургского общества естествоиспытателей" за 1877 год, составлен другом Железнова Карлом Федоровичем Кесслером . А. Бекетов.


Железняк Максим (Зализняк)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Железнов Николай Иванович | Желеховские
Железнов Иоасаф Игнатьевич | Желиговский Эдуард
Железнов Владимир Яковлевич | Желиховская Вера Петровна
Жедринские | Желиховский Евгений
Жеденовы | Желобовский Александр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Железняк или Зализняк, Максим - главный предводитель гайдамаков в эпоху Колиивщины. Запорожский казак, он оставил войско и, готовясь к принятию иноческого чина, был послушником в Мотронинском монастыре, когда насилия барских конфедератов над православными в правобережной Малороссии вызвали в русском ее населении сильное волнение. Железняк стал во главе гайдамацкого отряда из нескольких сот человек, назвавшись запорожским полковником, сзывая к себе народ и распуская слухи об имеющейся у него грамоте Екатерины II , повелевающей истреблять поляков и евреев в Малороссии. Толпы народа сошлись на этот призыв, и Железняк, постепенно увеличивая свои силы, вышел из Мотронинского леса (апрель 1768 г.) и прошел до Умани, везде истребляя поляков и евреев. Особенно кровавая резня произошла в Лисянке и Умани, куда, как в места укрепленные, стекалось, при слухах о восстании, большое число панов. Перед последним городом Железняка встретила надворная казацкая команда владельца Умани Потоцкого, под предводительством сотника Гонты , который, однако, передался Железняку. После взятия Умани (по словам некоторых польских мемуаристов, здесь погибло до 20000 человек), Железняк провозгласил восстановление гетманщины и сам назвался гетманом. Присланный Кречетниковым полковник Гурьев хитростью захватил Железняка и Гонту. Как русский подданный, Железняк не был выдан полякам, подобно Гонте, а остался в руках русских властей. 8 июля 1768 г. он был, вместе с 73 товарищами, заключен в Киево-Печерскую крепость, а в конце месяца состоялось распоряжение о предании его суду в киевской губернской канцелярии. Приговор этого суда неизвестен, но, вероятно, он сводился к ссылке в Сибирь: по крайней мере, 1 ноября 1768 г. Железняк с товарищами был уже на пути к Белгороду. В окрестностях Ахтырки он, с 51-м товарищем, бежал, обезоружив предварительно караул. Большая часть бежавших, и в их числе сам Железняк, были немедленно пойманы. В народной памяти Железняк живет как герой борьбы с поляками за народность и веру; в песнях и преданиях его образ является в идеализированном виде. Помимо общей литературы о гайдамаках и колиивщине, см. статью В. А.: "Несколько данных о судьбе Железняка после его ареста в Умани" и приложенные к ней материалы ("Киевская Старина", 1882, № 12).

См. также статьи:
Гонта Иван ;
Шевченко Тарас Григорьевич .


Желябов Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Желтухины | Желябужские (Желябовские)
Желтухин Алексей Дмитриевич | Желябужский Иван Афанасьевич
Желобовский Александр Алексеевич | Жемайловы
Желиховский Евгений | Жемчужников Алексей Михайлович
Желиховская Вера Петровна | Жемчужников Владимир Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Желябов Андрей Иванович - один из основателей и главных деятелей партии "Народной Воли". Происходя из крестьян и проведши детские годы еще в качестве крепостного, Желябов учился в керченской гимназии, затем поступил в Новороссийский университет, но за участие в демонстрации против профессора Богишича был исключен. Примкнул к народническому движению, был арестован и привлечен к "процессу 193-х", но по суду оправдан. Среди народников того времени рано стал настаивать на необходимости борьбы за политическую свободу. На "липецком и воронежском съездах" 1879 г. проводил это направление в такой мере, что вызвал изумление: "да он чистый конституционалист", - говорили про него землевольцы-народники прежнего типа. Когда общество "Земля и Воля" распалось на "Черный Передел" и "Народную Волю", главой последней и сделался Желябов, принимая активное участие в организации кружков среди рабочих, учащейся молодежи и офицеров, а также в целом ряде террористических актов, в том числе и цареубийства 1 марта 1881 г. Осужденный по этому делу, он с Перовской , Кибальчичем , Т. Михайловым был казнен 3 апреля 1881 г. В 1882 г. за границей была издана биография Желябова. Деятельность его в качестве народовольца изображена в книге Богучарского "Из истории политической борьбы в конце 70-х и начале 80-х гг.", а также во многих воспоминаниях, печатавшихся в "Былом" за 1906 и 1907 гг.

См. также статьи:
Перовская Софья Львовна .


Желябужские (Желябовские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Желябов Андрей Иванович | Желябужский Иван Афанасьевич
Желтухины | Жемайловы
Желтухин Алексей Дмитриевич | Жемчужников Алексей Михайлович
Желобовский Александр Алексеевич | Жемчужников Владимир Михайлович
Желиховский Евгений | Жемчужниковы

Желябужские (в старину - также Желябовские) - русский дворянский род, происходящий от Станислава Желябужского, выехавшего в половине XV в. из Польши в Москву и пожалованного поместьями в Козельском уезде. Григорий Григорьевич Желябужский - сибирский воевода, разбивший в 1601 г. сибирского царя Кучума. Яков Григорьевич Желябужский, за подговор войск князя Скопина-Шуйского и Ивана Романова к измене царю Василию Шуйскому , казнен в 1608 г. Афанасий Желябужский участвовал в переговорах с польскими послами близ Вязьмы в 1633 г. Сын его Иван Афанасьевич - см. ниже. Тимофей Желябужский - участник земского собора 1642 г. Никита Михайлович (1701 - 1772) был сенатором. Род Желябужских внесен в VI часть родословных книг Калужской, Московской, Тульской и Ярославской губерний. В. Л.


Желябужский Иван Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Желябужские (Желябовские) | Жемайловы
Желябов Андрей Иванович | Жемчужников Алексей Михайлович
Желтухины | Жемчужников Владимир Михайлович
Желтухин Алексей Дмитриевич | Жемчужниковы
Желобовский Александр Алексеевич | Жерве
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Желябужский Иван Афанасьевич - московский дворянин, родился в 1638 г. Дед его, выходец из Польши, был в Москве дьяком, а отец умер московским воеводой. Желябужский начал службу при Алексее Михайловиче в чине дворянина; в 1664 г. был произведен в ясельничие, а в 1674 г. - в стольники. При Федоре Алексеевиче Желябужский получил чин думного дворянина и, наконец, при Петре I , в 1684 г. - чин окольничего. За время своей продолжительной службы Желябужский исполнял разнообразные поручения правительства. В 60-х гг. XVIII века был курмышским воеводой, в 1666 г. заведовал Конюшенным приказом, в 1684 г. состоял черниговским воеводой и в том же году участвует в комиссии для составления родословной книги. Его подпись находим также под "Сборным деянием об отставке отеческих случаев и местничества". Но более видная роль Желябужского принадлежит, по-видимому, в истории московской дипломатии. Еще в 1658 г. Желябужский отправлен был гонцом в Польшу для переговоров о месте посольского съезда; в 1661 г. назначается приставом при приеме цесарских послов. Когда со вступлением на английский престол Карла II в Москве захотели возобновить сношения с Англией, туда вместе с князем П. Прозоровским отправлен был и Желябужский, причем ему именно поручено было устроить в Англии заем. В 1667 г. он ездил послом в Вену и в том же году послан был на посольский съезд в товарищи ввиду разногласий со знаменитым дипломатом. После коронации Петра он отправлен был приводить к присяге запорожское войско. - Желябужский был, по-видимому, упрямым и заносчивым человеком и благодаря этим свойствам давал повод жаловаться на него тем лицам, которым приходилось иметь дело с ним, как с дипломатом; но в Москве ценили его стойкость и находчивость. Желябужский известен также своими "Записками", которые обнимают время от 1682 г. по 1709 г. Записки эти не обнаруживают в авторе ни особой наблюдательности, ни вдумчивости. Желябужский описывал события, свидетелем которых был, не пытаясь установить какой-либо связи между ними и не отделяя более важных от второстепенных. Но в фактических сведениях, сообщаемых Желябужскому, встречаются интересные подробности, рисующие быт и нравы того времени, а также, в некоторых отношениях, - личность Петра Великого. Особенно охотно Желябужский останавливается на случаях разных преступлений и судебных дел, тщательно отмечая всякий раз способы наказаний, примененных в том или другом случае. "Записки" Желябужского изданы Туманским в его "Собрании разных записок и сочинений, служащих к доставлению полных сведений о жизни и деяниях Петра Великого" (ч. VII), отдельно Языковым - "Записки Желябужского с 1682 г. по 2 июля 1709 г." (СПб., 1840) и Сахаровым в "Записках русских людей" (СПб., 1841).

См. также статьи:
Гебдон Иван ;
Желябужские (Желябовские) ;
Иоанн V Алексеевич ;
Михаил Федорович Романов ;
Петр I Алексеевич Великий .


Жемайловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Желябужский Иван Афанасьевич | Жемчужников Алексей Михайлович
Желябужские (Желябовские) | Жемчужников Владимир Михайлович
Желябов Андрей Иванович | Жемчужниковы
Желтухины | Жерве
Желтухин Алексей Дмитриевич | Жерве Петр Карлович

Жемайловы - русский дворянский род. Родственник крымского хана, Ази-Гирея , Берда-Улан-Мурза, выехал из Крыма в Литву при короле Казимире Ягеллоне. Сын его Енаил выехал из Литвы в Москву. Андрей Жемайлов убит в 1655 г. под Шкловым. Род Жемайловых внесен в VI часть родословной книги Рязанской губернии. В. Р.


Жемчужников Алексей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жемайловы | Жемчужников Владимир Михайлович
Желябужский Иван Афанасьевич | Жемчужниковы
Желябужские (Желябовские) | Жерве
Желябов Андрей Иванович | Жерве Петр Карлович
Желтухины | Жеребцов Николай Арсениевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жемчужников Алексей Михайлович - лирический поэт, сатирик и юморист (1821 - 1908). Окончил курс в училище правоведения; служил в Сенате, участвовал в сенаторских ревизиях Орловской и Калужской губерний и таганрогского градоначальства; позже был помощником статс-секретаря государственного совета. В 1858 г. вышел в отставку. Преобладающий элемент в поэзии Жемчужникова - искреннее, глубоко прочувствованное и метко выраженное негодование на общественную ложь; Жемчужников представляет крайне редкий в наше время пример истинного патриота, болезненно чувствовавшего действительное зло своей родины и желавшего ей настоящего добра. Ходячая ложь, подменивающая патриотизм грубым национальным самомнением и шовинизмом, беспощадно обличается в сатирах Жемчужникова. В одной из них, описав оборванного пьяницу, молящегося на церковной паперти в первый день Великого поста, поэт вспоминает о другом "греховоднике":

О, торжествующий меж нами,
Покрыт и срамом, и грехами,
Наш современник не таков!
Он, гордо лоб закинув медный,
Пред алтарем отчизны бедной
Священнодействовать готов.

В другом стихотворении ("Памятник Пушкину") Жемчужников так обращается к лжепатриотам:

Вы все, в ком так любовь к отечеству сильна,
Любовь, которая все лучшее в нем губит -
И хочется сказать, что в наши времена,
Тот честный человек, кто родину не любит.

В истинном патриотизме нежная любовь к родине неразлучна с жгучей ненавистью к ее действительным врагам:

О, этот вид, о, эти звуки!
О, край родной, как ты мне мил!
От долговременной разлуки
Какие радости и муки
В моей душе ты пробудил!
Твоя природа так прелестна,
Она так скромно хороша!
Но нам, сынам твоим, известно,
Как на твоем просторе тесно,
И в узах мучится душа...

Обрисовав несколькими меткими чертами виновников этих мук, наших внутренних общественных врагов, поэт заключает:

И отвращения, и злобы
Исполнен к ним я с давних лет;
Они - "повапленные" гробы...
Лишь настоящее прошло бы,
А там - им будущего нет.

Несмотря на преобладание у Жемчужникова патриотической сатиры, в его поэзии много чистого лиризма. Из основных мотивов лирики особенно сильно у него чувство природы. В любви поэзия Жемчужникова отметила только момент первой встречи ("Странно! мы почти что незнакомы") и скорбь последней разлуки; любовное чувство является здесь в прозрачной чистоте, без малейшей эротической примеси, которой не чужды даже любовные мотивы у Тютчева . - Вообще лирические стихотворения Жемчужникова так же оригинальны, как и его сатира, и займут свое неотъемлемое почетное место в русской поэзии. Вл. Соловьев.
Много разнообразных и удивительно глубоких стихотворений внушила Жемчужникову, в последние годы его жизни, мысль о смерти; она ему не страшна, хотя он и любит жизнь. "О, если б был я удостоен, - читаем мы в одном из них, - с грядущей смертью тихой встречи и таял, светел и спокоен, как пред иконой тают свечи!" Вместе с графом А.К. Толстым и своим братом В.М. Жемчужниковым был "непременным членом" при создании Кузьмы Пруткова. В 1900 г. Жемчужников был избран почетным академиком. В 1892 г. Жемчужниковым были выпущены "Стихотворения" (4-е доп. изд., 1910), в 1900 г. - "Песни старости"; в 1908 г. вышли "Прощальные песни". - См. автобиографию Жемчужникова при его "Стихотворениях", а также его автобиографическое письмо в "Новое Время" (1900, № 8613); К. Арсеньев "Цветущая старость" ("Вестник Европы", 1892, Х; 1900, III); его же "Поэзия цветущей старости" (там же, 1908, V); Я. Полонский "Стихотворения Жемчужникова" (СПб., 1893); М. Протопопов "Литературно-критические характеристики" (2-е изд., СПб., 1898); его же "Критические статьи" (М., 1902); И. Бунин "Поэт-гуманист" ("Вестник Воспитателей", 1900, III); Н. Котляревский "Памяти Жемчужникова" ("Вестник Европы", 1908, VI); П. Вейнберг "Жемчужников как поэт-гражданин" ("Известия отделения русского языка и словесности Академии Наук", 1908, IV); А.Н. Веселовский "История русской литературы", под редакцией Д. Овсянико-Куликовского ; В. Брюсов "Далекие и близкие" (М., 1912). Литература о Жемчужникове указана в "Источниках словаря русского писательства" С. Венгерова, т. II.

См. также статьи:
Арцимович Виктор Антонович ;
Жемчужников Владимир Михайлович ;
Жемчужниковы ;
Прутков Козьма Петрович ;
Россия, разд. Русская литература (1855 - 1862) .


Жемчужников Владимир Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жемчужников Алексей Михайлович | Жемчужниковы
Жемайловы | Жерве
Желябужский Иван Афанасьевич | Жерве Петр Карлович
Желябужские (Желябовские) | Жеребцов Николай Арсениевич
Желябов Андрей Иванович | Жеребцовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жемчужников Владимир Михайлович - поэт, брат предыдущего (1830 - 1884). Учился в Петербургском университете; во время севастопольской кампании служил в стрелках; был директором департамента общих дел министерства путей сообщения. Вместе с братом Алексеем и Алексеем Толстым он писал стихотворения, подписывавшиеся псевдонимом Кузьма Прутков. После смерти Жемчужникова были напечатаны в "Вестнике Европы" (1899, II) его "Записки". - См. "Вестник Европы", 1884, XII.

См. также статьи:
Жемчужников Алексей Михайлович ;
Прутков Козьма Петрович ;
Россия, разд. Русская литература (1855 - 1862) ;
Самойловы (артистическая семья) .


Жемчужниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жемчужников Владимир Михайлович | Жерве
Жемчужников Алексей Михайлович | Жерве Петр Карлович
Жемайловы | Жеребцов Николай Арсениевич
Желябужский Иван Афанасьевич | Жеребцовы
Желябужские (Желябовские) | Живаго Семен Афанасьевич

Жемчужниковы - русские дворянские роды. Предок их, Павел Алексеевич, верстан поместьями в 1683 и других годах. Михаил Николаевич (1787 - 1865) был сенатором. Сын его, Алексей Михайлович , - известный поэт (см.). Род Жемчужниковых внесен в VI часть родословных книг Казанской, Калужской, Курской, Орловской, Самарской, Тамбовской и Тверской губерний. В. Л.


Жерве

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жемчужниковы | Жерве Петр Карлович
Жемчужников Владимир Михайлович | Жеребцов Николай Арсениевич
Жемчужников Алексей Михайлович | Жеребцовы
Жемайловы | Живаго Семен Афанасьевич
Желябужский Иван Афанасьевич | Живибунд I

Жерве - русские дворянские роды, числом 3, происходящие из Франции (2) и Пруссии. Андрей Львович Жерве, академик архитектуры, поступил в русскую службу в 1769 г. Его род внесен в III часть родословной книги Санкт-Петербургской губернии.


Жерве Петр Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жерве | Жеребцов Николай Арсениевич
Жемчужниковы | Жеребцовы
Жемчужников Владимир Михайлович | Живаго Семен Афанасьевич
Жемчужников Алексей Михайлович | Живибунд I
Жемайловы | Живокини Василий Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жерве (Петр Карлович) - сенатор, воспитывался в училище правоведения, был председателем палаты уголовного суда, участвовал в устройстве крестьян Царства Польского. В 1871 г. назначен попечителем Дерптского учебного округа, где деятельно заботился об устройстве русских учебных заведений; в 1875 г. перемещен в харьковский учебный округ, в 1879 г. назначен членом совета министерства народного просвещения. Умер в 1890 г.

Назад Вперед


Жеребцов Николай Арсениевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жерве Петр Карлович | Жеребцовы
Жерве | Живаго Семен Афанасьевич
Жемчужниковы | Живибунд I
Жемчужников Владимир Михайлович | Живокини Василий Игнатьевич
Жемчужников Алексей Михайлович | Животов Николай Николаевич

Жеребцов Николай Арсениевич - писатель (1807 - 1868). Был виленским губернатором. Написал известную в свое время "Histore de la Civilisation en Russie" (П., 1858). По его мнению, Петр Великий повредил народному развитию своим обращением к Европе, и России лишь после долгих усилий удалось ослабить вредное влияние Запада. Книга Жеребцова была издана им на французском языке с целью дать иностранцам возможность ознакомиться с историей, нравами, просвещением и законодательством России. "История цивилизации" Жеребцова вызвала две критические статьи Добролюбова (во 2 т. его сочинений). Жеребцов написал еще "О распространении знаний в России" (1848), "О двух современных экономических вопросах" (1849), "Хозяйственные заметки об Англии и Шотландии" (1862) и несколько французских политических брошюр.


Жеребцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жеребцов Николай Арсениевич | Живаго Семен Афанасьевич
Жерве Петр Карлович | Живибунд I
Жерве | Живокини Василий Игнатьевич
Жемчужниковы | Животов Николай Николаевич
Жемчужников Владимир Михайлович | Животовский Николай Петрович

Жеребцовы - русские дворянские роды. Один из них происходит от черниговского боярина Федора Акинфовича Бяконта, выехавшего в Москву около 1300 г. и бывшего боярином у великого князя Симеона Гордого . Константин Михайлович Жеребцов убит при взятии Казани. Иван Алексеевич (умер в 1600 г.) был сокольничим московским при царях Федоре Ивановиче и Борисе . Давыд Васильевич, воевода в Калязине монастыре, убит при взятии его поляками в 1610 г. Алексей и Петр Григорьевичи были сенаторами при императрице Елисавете . Род Жеребцовых внесен во II часть родословных книг Тверской, Московской, Санкт-Петербургской и Псковской губерний. (Гербовник, II, 40). Остальные роды Жеребцовых, числом 8, позднейшего происхождения. В. Р.


Живаго Семен Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жеребцовы | Живибунд I
Жеребцов Николай Арсениевич | Живокини Василий Игнатьевич
Жерве Петр Карлович | Животов Николай Николаевич
Жерве | Животовский Николай Петрович
Жемчужниковы | Жигмонт
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Живаго (Семен Афанасьевич, 1807 - 1863) - исторический живописец. Сын рязанского купца, он с детства чувствовал влечение к искусству и выучился рисовать почти без наставников. В 1826 г. подал образчик своей работы великому князю Михаилу Павловичу , который принял молодого человека под свое покровительство и способствовал к его поступлению в ученики Санкт-Петербургской Академии Художеств на казенный счет. Ближайшим его руководителем в Академии был профессор А. Варнек . Получив в течение академического курса две серебряные медали, Живаго окончил свое образование с званием художника XIV класса и вскоре затем отправился, на собственный счет, в Италию, где написал копии с картин: "Видение Иезекииля", с Рафаэля, "Мадонна-делла-Пьета" Г. Рени, "День" Корреджо (находятся в музее Академии Художеств) и собственные композиции: "Ева", "Бегство во Египет", "Неверие апостола Фомы" и др. За эти работы, по его возвращении в Санкт-Петербург, в 1839 г., он был признан академиком. В 1842 г. получил звание профессора за образ "Крещение Господне". С 1848 по 1850 г. служил при петербургской таможне экспертом по отличению привозимых из-за границы художественных произведений от промышленных. В 1850 г. переехал на жительство в Москву, где и трудился до конца своей жизни. Из картин Живаго, сверх упомянутых выше, заслуживают внимания образа в Исаакиевском соборе ("Тайная вечеря" и "Моление о чаше", над царскими вратами, и десять изображений ветхозаветных патриархов и пророков в 3-м ярусе главного иконостаса) и в некоторых московских и рязанских церквах. Он занимался также портретной живописью. А. С-в.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Живибунд I

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Живаго Семен Афанасьевич | Живокини Василий Игнатьевич
Жеребцовы | Животов Николай Николаевич
Жеребцов Николай Арсениевич | Животовский Николай Петрович
Жерве Петр Карлович | Жигмонт
Жерве | Жидята Лука (Жирята)

Живибунд I - сын Доршпрунга, князь Литовско-Завилейский, один из древнейших владетелей Литвы. Управлял 31 год Литовско-Завилейским княжеством. Умер в 1056 г., оставив наследником сына Живибунда II, женой которого была Поята, единственная дочь Кернуса , князя литовско-русского. Под властью Живибунда II были соединены владения отца его и тестя. В 1114 г. Живибунд II отбил набеги на Литву Глеба , князя Минского, напал на княжество Минское, разорил его и сжег город Минск. Он беспрестанно вел войны, желая этим обеспечить своим потомкам спокойное княжение в Литве. Умер в 1162 г.


Живокини Василий Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Живибунд I | Животов Николай Николаевич
Живаго Семен Афанасьевич | Животовский Николай Петрович
Жеребцовы | Жигмонт
Жеребцов Николай Арсениевич | Жидята Лука (Жирята)
Жерве Петр Карлович | Жижемские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Живокини Василий Игнатьевич - московский актер-комик (1807 - 1874), сын итальянца Джованни делла Момма, приехавшего в Россию вместе с знаменитым зодчим Растрелли , и балетной актрисы Императорского театра в Москве. Учился в московском театральном училище. Дебютировал в 1824 г. на сцене Малого театра. Сначала выступал в операх "Аскольдова могила", "Цампа" и др., но затем выдвинулся как талантливый комик-буфф. Популярность его была громадна. Белинский отзывался восторженно об его игре. Лучшие его роли - в водевилях: "Лев Гурыч Синичкин", "Стряпчий под столом". Он был первым актером, игравшим Добчинского в "Ревизоре", Кочкарева в "Женитьбе" Гоголя . Оставался на сцене 50 лет и в последний раз играл за неделю до смерти.

См. также статьи:
Иванов Сергей Иванович .


Животовский Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Животов Николай Николаевич | Жигмонт
Живокини Василий Игнатьевич | Жидята Лука (Жирята)
Живибунд I | Жижемские
Живаго Семен Афанасьевич | Жижиленко Александр Александрович
Жеребцовы | Жизневские (Жижневские)

Животовский Николай Петрович - педагог (1846 - 1888). Образование получил на физико-математическом факультете Петербургского университета. Главные его труды: "Ботанический атлас: курс элементарный" (3-е изд., СПб., 1871 - 83); чтения для народа - "О грозе", "О тепле и воздухе" и "Отчего происходит дождь?" (СПб., 1874; нов. изд., 1884), "Волшебный фонарь, его описание и употребление" (СПб., 1874), "Объяснение таблиц естественно-исторического атласа" (СПб., 1877), "Картины для наглядного преподавания физической географии" (СПб., 1874 - 84), "Таблицы по математической географии" (вместе с Я.И. Ковальским, СПб., 1878), "Явления природы" (СПб., 1887), чтение для народа "Отчего и как двигается паровоз по железной дороге?" (СПб., 1887), "Ботанический атлас: курс систематический" (СПб., 1887). - См. "Воспитание и Обучение", 1888, № 8.


Животов Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Живокини Василий Игнатьевич | Животовский Николай Петрович
Живибунд I | Жигмонт
Живаго Семен Афанасьевич | Жидята Лука (Жирята)
Жеребцовы | Жижемские
Жеребцов Николай Арсениевич | Жижиленко Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Животов Николай Николаевич - писатель (1858 - 1900), сотрудник "Петербургского Листка" и "Петербургской Газеты". Большим успехом пользовались в низших слоях читающей публики его романы: "Макарка-душегуб", "Цыган-Яшка", "Фабричная рота", "Игнатка-Горюн".

Назад Вперед


Жигмонт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Животовский Николай Петрович | Жидята Лука (Жирята)
Животов Николай Николаевич | Жижемские
Живокини Василий Игнатьевич | Жижиленко Александр Александрович
Живибунд I | Жизневские (Жижневские)
Живаго Семен Афанасьевич | Жизневский Август Казимирович

Жигмонт - русский дворянский род, происходящий от польского шляхтича Остафия Ивановича Жигмонта, вступившего в русское подданство и пожалованного поместьем в 1671 г. Род внесен в VI часть родословной книги Смоленской губернии. В. Л.


Жидята Лука (Жирята)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жигмонт | Жижемские
Животовский Николай Петрович | Жижиленко Александр Александрович
Животов Николай Николаевич | Жизневские (Жижневские)
Живокини Василий Игнатьевич | Жизневский Август Казимирович
Живибунд I | Жилин Алексей Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жидята (Лука, точнее, святой Лука Жидята или Жирята) - второй по времени епископ новгородский, в первой половине XI века. Несмотря на преобладавшее в то время влияние греческого духовенства в нашей церкви, князь Ярослав избрал русского Луку преемником первого новгородского епископа, грека Иоакима . Сведения о жизни и деятельности Луки Жидята крайне скудны: известно из летописи, что он занял кафедру в Новгороде в 1034 г.; в 1051 г. освятил Софийский храм; вскоре после того был оклеветан пред митрополитом, вследствие чего три года содержался в Киеве и скончался на дороге. Переводы его с греческого языка до нас не дошли. Единственное произведение Луки Жидята, известное в древнерусской письменности, есть весьма краткое "Поучение к братии". Оно представляет значительный историко-литературный интерес как первое собственное русское произведение духовной литературы. Предполагают, что святитель новгородский произнес свое поучение при самом вступлении на кафедру. Проповедник в самых простых, общедоступных выражениях дает первоначальные наставления в истинах веры и нравственности, в которых нуждалась его паства, еще мало проникнутые христианским учением. Проповеднику приходилось напоминать Символ веры, указывает необходимость исполнения самых основных обязанностей христианина по отношению к Богу, церкви и ближним. Для историка нравов интересны в поучении указания на недостатки современной проповеднику русской жизни - пьянство, сквернословие, лихоимство и др. Поучение Луки Жидята, сохранившееся лишь в поздних списках XV - XVI веков, напечатано в I томе "Русских Достопамятностей" (1815), в "Истории Русской церкви преосвященства Макария", ч. I, и в "Исторической хрестоматии церковно-славянских и древнерусских языков" Ф. Буслаева (1861). Вс. М.

См. также статьи:
Лука Жидята ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) .


Жижемские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жидята Лука (Жирята) | Жижиленко Александр Александрович
Жигмонт | Жизневские (Жижневские)
Животовский Николай Петрович | Жизневский Август Казимирович
Животов Николай Николаевич | Жилин Алексей Дмитриевич
Живокини Василий Игнатьевич | Жилинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жижемские - русский княжеский род, пользовавшийся собственным гербом и происходивший от Рюрика , потомок которого в XVIII колене, князь Дмитрий Глебович Смоленский, вывезен был, при взятии Витовтом Смоленска, в Литву. Сын его, князь Иван Дмитриевич, - первый князь Жижемский. Во второй половине XVII века Жижемские перестали пользоваться княжеским титулом. Род Жижемских в княжеском достоинстве не утвержден и поныне; внесен в VI часть дворянской родословной книги Минской губернии. В. Л.

См. также статьи:
Рюриковичи .


Жижиленко Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жижемские | Жизневские (Жижневские)
Жидята Лука (Жирята) | Жизневский Август Казимирович
Жигмонт | Жилин Алексей Дмитриевич
Животовский Николай Петрович | Жилинские
Животов Николай Николаевич | Жилинский Иван Станислав

Жижиленко Александр Александрович - криминалист. Родился в 1873 г. По окончании курса в Санкт-Петербургском университете занимался за границей у профессора Листа. Состоит профессором уголовного права в Санкт-Петербургском университете и на Высших женских курсах, членом редакции "Права" и "Журнала уголовного права и процесса", членом комитета русской группы Международного союза криминалистов. Написал исследование о подлоге (магистерская диссертация 1900 г.), где, рассмотрев историю и теоретическую разработку этого понятия, а также вопрос о лжи как средстве совершения преступлений, дает новое определение подлога как "умышленного искажения подлинности письменного удостоверительного знака с целью употребления его под видом настоящего". Ему принадлежит также ряд статей в различных юридических органах, особенно по вопросам об условном осуждении, нищенстве и бродяжестве, привычной преступности и о карательных мерах, в частности - о смертной казни (в Сборнике 1909 г.).


Жизневские (Жижневские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жижиленко Александр Александрович | Жизневский Август Казимирович
Жижемские | Жилин Алексей Дмитриевич
Жидята Лука (Жирята) | Жилинские
Жигмонт | Жилинский Иван Станислав
Животовский Николай Петрович | Жилинский Иосиф Ипполитович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жизневские или Жижневские - польский дворянский род, герба Бялыня, восходящий к XVI веку и внесенный в I и VI части родословных книг Виленской, Витебской и Минской губерний. В. Л.

Назад Вперед


Жизневский Август Казимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жизневские (Жижневские) | Жилин Алексей Дмитриевич
Жижиленко Александр Александрович | Жилинские
Жижемские | Жилинский Иван Станислав
Жидята Лука (Жирята) | Жилинский Иосиф Ипполитович
Жигмонт | Жилинский Станислав Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жизневский Август Казимирович - археолог (умер в 1896 г.). Образование получил на естественном факультете Московского университета. Много способствовал расширению и приведению в образцовое состояние тверского музея. Организовал тверскую архивную комиссию. Труды его: "Древний архив Краснохолмского Николаевского Антониева монастыря" (М., 1879); "Описание Тверского музея" (М., 1888) и др.

См. также статьи:
Глинка Федор Николаевич ;
Россия, разд. История русской литературы (библиография) .


Жилинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жилин Алексей Дмитриевич | Жилинский Иван Станислав
Жизневский Август Казимирович | Жилинский Иосиф Ипполитович
Жизневские (Жижневские) | Жилинский Станислав Иванович
Жижиленко Александр Александрович | Жилины
Жижемские | Жилкин Иван Васильевич

Жилинские - русский княжеский род, отрасль князей Вяземских , с конца XV века состоявший в подданстве Литвы и угасший около середины XVI века. Существуют Жилинские - дворянские роды: 1) польские, из коих один, герба Любич, восходящий к XVII в., внесен в I и VI части родословных книг Витебской и Минской губерний; другой род Жилинских герба Янина, восходящий к XVII веку, внесен в I и VI части родословных книг Виленской, Витебской, Ковенской, Могилевской и Новгородской губерний, и 2) русский, происходящий от польского шляхтича Петра Андреевича Жилинского, вступившего в русское подданство по взятии Смоленска в 1656 г.; его потомство внесено в VI часть родословных книг Пензенской, Саратовской и Смоленской губерний. В. Л.


Жилинский Иван Станислав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жилинские | Жилинский Иосиф Ипполитович
Жилин Алексей Дмитриевич | Жилинский Станислав Иванович
Жизневский Август Казимирович | Жилины
Жизневские (Жижневские) | Жилкин Иван Васильевич
Жижиленко Александр Александрович | Жилле Никола-Франсуа (Gillet)

Жилинский (Иван Станислав, 1795 - 1860) - композитор. Писал преимущественно для оркестра. Главные его произведения: увертюры к драмам Шиллера, Те Deum, Stabat Mater, псалмы, симфония, пять маршей, две мессы, восемь смычковых квартетов.


Жилинский Иосиф Ипполитович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жилинский Иван Станислав | Жилинский Станислав Иванович
Жилинские | Жилины
Жилин Алексей Дмитриевич | Жилкин Иван Васильевич
Жизневский Август Казимирович | Жилле Никола-Франсуа (Gillet)
Жизневские (Жижневские) | Жилы

Жилинский (Иосиф Ипполитович) - геодезист, родился в 1834 г. По окончании курса наук в институте инженеров путей сообщения занимался в геодезическом отделении Николаевской академии генерального штаба и в Пулковской обсерватории. В 1860 г. командирован в Минскую и Могилевскую губернии на триангуляционные работы. В 1863 г. назначен был помощником начальника градусного измерения дуги параллели 52° широты, а в 1870 г. утвержден начальником. В 1873 г. был назначен начальником экспедиции по осушению пинских болот (работы по осушению Полесья, начатые под его руководством с 1874 г. и продолжавшиеся около 20 лет, причем более 2 1/2 миллиона десятин болотистых пространств обращено в культурные); в 1875 г. начальником триангуляции в Полесье, через два года - членом военно-ученого комитета. В 1879 г. назначен членом совета министерства государственных имуществ. С преобразованием министерства назначен в 1894 г. управляющим вновь образованным отделом земельных улучшений.


Жилинский Станислав Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жилинский Иосиф Ипполитович | Жилины
Жилинский Иван Станислав | Жилкин Иван Васильевич
Жилинские | Жилле Никола-Франсуа (Gillet)
Жилин Алексей Дмитриевич | Жилы
Жизневский Август Казимирович | Жинзифов Райко (Ксенофонт Иванович)

Жилинский (Станислав Иванович, 1838 - 1901) - геодезист, образование получил на математическом факультете Московского университета и в Михайловской артиллерийской академии, которую окончил в 1862 г., а в 1863 г. был зачислен в геодезическое отделение академии генерального штаба. Назначенный в 1868 г. исполняющим должность начальника топографического отдела Туркестанского военного округа, Жилинский более 30 лет провел там на службе и много содействовал изучению Туркестана в геодезическом и топографическом отношениях, произведя много съемок, астрономических и геодезических, метеорологических и других работ, например съемку Ферганской области (1878), межевую съемку Семиреченской области, определение широты, долготы и высоты над уровнем моря многих мест Туркестана, составление 10-верстной карты Туркестанского округа (1885 - 1888), научную экспедицию на Памиры (1886), 2-верстную карту Семиреченской области и др. В 1900 г. Жилинский вышел в отставку в чине генерала от инфантерии.


Жилин Алексей Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жизневский Август Казимирович | Жилинские
Жизневские (Жижневские) | Жилинский Иван Станислав
Жижиленко Александр Александрович | Жилинский Иосиф Ипполитович
Жижемские | Жилинский Станислав Иванович
Жидята Лука (Жирята) | Жилины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жилин Алексей Дмитриевич - слепой от рождения русский композитор, живший в начале XIX века. Написал ряд романсов, печатавшихся в журналах начала XIX века. (изданы отдельно в 1810 г.); из них особенно был популярен романс на слова Мерзлякова "Малютка, шлем нося, просил" (вставной № из драмы "Велизарий"). - См. "Вестник Европы", 1810, ч. 54, № 21, ноябрь.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Жилины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жилинский Станислав Иванович | Жилкин Иван Васильевич
Жилинский Иосиф Ипполитович | Жилле Никола-Франсуа (Gillet)
Жилинский Иван Станислав | Жилы
Жилинские | Жинзифов Райко (Ксенофонт Иванович)
Жилин Алексей Дмитриевич | Жирар-де-Сукантон

Жилины - русские дворянские роды. Один из них происходит от Ивана Герасимовича, испомещенного в 1624 г., потомство которого внесено в VI часть родословной книги Калужской губернии. Родоначальник другого, Сергей Федорович, испомещен в 1684 г.; потомство его внесено в VI часть родословных книг Курской и Нижегородской губерний. В. Л.


Жилкин Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жилины | Жилле Никола-Франсуа (Gillet)
Жилинский Станислав Иванович | Жилы
Жилинский Иосиф Ипполитович | Жинзифов Райко (Ксенофонт Иванович)
Жилинский Иван Станислав | Жирар-де-Сукантон
Жилинские | Жиркевич Иван Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жилкин Иван Васильевич - политический деятель и публицист. Родился в 1874 г., в городе Вольске, Саратовской губернии; кончил курс городского училища; был корреспондентом различных газет, с 1898 г. сотрудником и секретарем "Недели"; после ее прекращения жил в Саратове, сотрудничая в местных газетах; в 1904 - 08 годах - член редакции и ближайший сотрудник газеты "Наша Жизнь" и заменившего ее "Товарища". В 1906 г. выбран в I Государственную думу от Саратовской губернии; был одним из организаторов и вождей трудовой группы; выступал по аграрному вопросу, по вопросам об амнистии, о смертной казни, о депутатской неприкосновенности, об обращении к народу; подписал Выборгское воззвание: отбыл трехмесячное заключение в тюрьме. После закрытия Государственной думы устранился от всякой политической деятельности. После преобразования "Вестника Европы" в 1909 г. Жилкин становится членом его редакции и ведет в нем "Провинциальное обозрение"; работает также в "Русском Слове".

См. также статьи:
Родичев Федор Измайлович .


Жилле Никола-Франсуа (Gillet)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жилкин Иван Васильевич | Жилы
Жилины | Жинзифов Райко (Ксенофонт Иванович)
Жилинский Станислав Иванович | Жирар-де-Сукантон
Жилинский Иосиф Ипполитович | Жиркевич Иван Степанович
Жилинский Иван Станислав | Жировые-Засекины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жилле (Никола-Франсуа, Gillet, 1709 - 1791) - французский скульптор, занявший видное место в истории русского искусства. Пользуясь уже некоторой известностью во Франции и состоя членом Парижской академии изящных искусств, прибыл по приглашению И.И. Шувалова в 1758 г. в Санкт-Петербург и поступил на службу по контракту в новоучрежденную Императорскую Академию Художеств, профессором скульптуры, сроком на три года, но исполнял эту должность в течение двадцати лет и таким образом, сделался первым насадителем означенной отрасли искусства в России. Под его руководством образовались талантливые Шубин , Гордеев , Федос Щедрин , Арх. Иванов и вообще все русские ваятели, воспитывавшиеся в Академии с 1758 по 1778 г. В 1767 г. он был произведен в адъюнкт-ректоры Академии. В 1773 г. по собственному своему желанию был уволен от службы в этом учреждении, с пенсией по 400 рублей в год, и уехал на родину (в Мец); но в 1780 г., вследствие получения им, по ошибке банкиров, пенсии вдвойне за две трети года, дальнейшее ее производство ему было прекращено, без всякой вины с его стороны. Из произведений Жилле, исполненных во Франции, известны мраморные статуи: "Парис, подающий золотое яблоко Венере" (1757; находится в Лувре в Париже) и "Геркулес, подносящий Еврисфею эриманфского вепря", каменные группы: "Зефир и Флора" и "Вертумн и Помона" (находились на даче г. Бельмона, в Валантоне, близ Парижа) и некоторых других. Из работ его в России уцелел только портретный бюст И.И. Шувалова, хранящийся поныне в музее Императорской Академии Художеств. А. С-в.

См. также статьи:
Гордеев Федор Гордеевич ;
Козловский Михаил Иванович ;
Прокофьев Иван Прокофьевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Ваяние ;
Чемесов Евграф Петрович .


Жилы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жилле Никола-Франсуа (Gillet) | Жинзифов Райко (Ксенофонт Иванович)
Жилкин Иван Васильевич | Жирар-де-Сукантон
Жилины | Жиркевич Иван Степанович
Жилинский Станислав Иванович | Жировые-Засекины
Жилинский Иосиф Ипполитович | Жиряев Александр Степанович

Жилы - малороссийский дворянский род. Потомство Семена Карповича Жилы, пожалованного в 1666 г. привилегией польского короля Яна-Казимира, внесено во II и VI части родословной книги Черниговской губернии. В. Л.


Жинзифов Райко (Ксенофонт Иванович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жилы | Жирар-де-Сукантон
Жилле Никола-Франсуа (Gillet) | Жиркевич Иван Степанович
Жилкин Иван Васильевич | Жировые-Засекины
Жилины | Жиряев Александр Степанович
Жилинский Станислав Иванович | Житецкий Иродион Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жинзифов Райко или Ксенофонт Иванович - известный болгарский патриот (1838 - 1877). Еще будучи студентом Московского университета, он вместе с Любеном Каравеловым и К. Миладиновым издавал сборник "Братский труд" (М., 1860 - 62). Затем издал "Ново-блъгарска сбирка" (М., 1863), где поместил несколько своих оригинальных стихотворений и переводы (на македонском наречии) "Слова о полку Игореве", "Краледворской рукописи", стихотворений Шевченко и пр. В 1867 г. в издании В.А. Дашкова "Древняя болгарская песня об Орфее" Жинзифов написал "Кровяна роза", патриотический рассказ, проникнутый жаждой мести и стремлением к свободе.

См. также статьи:
Дринов Марин Степанович .


Жирар-де-Сукантон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жинзифов Райко (Ксенофонт Иванович) | Жиркевич Иван Степанович
Жилы | Жировые-Засекины
Жилле Никола-Франсуа (Gillet) | Жиряев Александр Степанович
Жилкин Иван Васильевич | Житецкий Иродион Алексеевич
Жилины | Житецкий Павел Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жирар-де-Сукантон - русский баронский род, оставивший Францию в конце XVII века, вследствие преследования протестантов во Франции, и переселившийся в Ольденбург, а оттуда в XVIII в. в Москву и Ревель. Жан-Шарль Жирар-де-Сукантон за заслуги на поприще торговли и промышленности возведен был в 1862 г. в баронское достоинство Российской империи. Его потомство внесено в эстляндский дворянский матрикуль (Гербовник, XII, 35). В. Р.

Назад Вперед


Жиркевич Иван Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жирар-де-Сукантон | Жировые-Засекины
Жинзифов Райко (Ксенофонт Иванович) | Жиряев Александр Степанович
Жилы | Житецкий Иродион Алексеевич
Жилле Никола-Франсуа (Gillet) | Житецкий Павел Игнатьевич
Жилкин Иван Васильевич | Житовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жиркевич (Иван Степанович) - автор "Записок" (1789 - 1848). Воспитанник 1-го кадетского корпуса, Жиркевич начал службу гвардейским офицером, состоял адъютантом при графе Аракчееве , участвовал в Отечественной войне и в заграничных походах. В 1829 г. он был назначен помощником командира тульского оружейного завода, в 1834 г. - Симбирским губернатором, в то самое время, когда здесь разрешался щекотливый вопрос об обращении казенных крестьян в удельное ведомство. В 1836 г. его перевели губернатором в Витебск, где тогда только что начиналось присоединение униатов. Человек энергичный, прямодушный, резкий, ратовавший против злоупотреблений со стороны лиц власть имущих, против казнокрадства, против самовластия духовенства, Жиркевич ненадолго мог ужиться с окружавшими его по службе людьми; уже в 1838 г. он вышел в отставку. Жиркевич оставил "Записки", напечатанные в "Русской Старине" (1874, т. IX - XI; 1875, XIII; 1876; XVI, XVII; 1878, XXII, XXIII; 1890, LXVII). Написанные простым, безискусственным языком, он дает интересный материал для характеристики военного и помещичьего быта и хозяйства времени Александра I и Николая I , для первоначальной истории воссоединения униатов, а также представляют не мало любопытных сведений о представителях тогдашней светской и духовной бюрократии. А. О. К.

См. также статьи:
Гурчин Александр Викентьевич .


Жировые-Засекины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жиркевич Иван Степанович | Жиряев Александр Степанович
Жирар-де-Сукантон | Житецкий Иродион Алексеевич
Жинзифов Райко (Ксенофонт Иванович) | Житецкий Павел Игнатьевич
Жилы | Житовы
Жилле Никола-Франсуа (Gillet) | Жихарев Степан Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жировые-Засекины - русский княжеский род. Отрасль князей Ярославских. Потомок Рюрика в 19-м колене, князь Иван Иванович Меньшой Засекин, по прозванию Жировой, был родоначальником этого рода. Князь Михаил был окольничим (1639). Князь Семен убит под Конотопом в 1659 году. Род князей Жировых-Засекиных пресекся во 2 половине XVIII века.

См. также статьи:
Рюриковичи .


Жиряев Александр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жировые-Засекины | Житецкий Иродион Алексеевич
Жиркевич Иван Степанович | Житецкий Павел Игнатьевич
Жирар-де-Сукантон | Житовы
Жинзифов Райко (Ксенофонт Иванович) | Жихарев Степан Петрович
Жилы | Жихаревы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жиряев (Александр Степанович, 1815 - 1856) - криминалист. Окончив курс в главном педагогическом институте, был назначен старшим учителем русского языка и литературы в Дерптской гимназии. В 1842 г. командирован за границу "для усовершенствования по части законоведения и изучения славянских древностей". В 1846 г. занял в Дерпте кафедру русского права, обнимавшую право государственное, уголовное и гражданское. Магистерскую диссертацию, под заглавием: "О стечении нескольких преступников при одном и том же преступлении", Жиряев защитил в Санкт-Петербургском университете в 1850 г. В 1855 г. за сочинение "Теория улик" получил степень доктора. Перед смертью короткое время занимал кафедру гражданского права в Санкт-Петербургском университете. После смерти Жиряева ученики его издали общую часть курса уголовного права, читанного им в Дерпте, и поместили ее в 1863 г. в "Юридическом Вестнике". Лучший труд Жиряева - "Теория улик", не потерявшая и ныне известного значения. Сочинение "О стечении" (соучастии) было в свое время ценным вкладом в науку и служило отражением субъективного направления в уголовном праве, господствовавшего в 40-х и 50-х годах в Германии, под влиянием Гегелевой философии. Г. С.

См. также статьи:
Россия, разд. Наука уголовного процесса .


Житецкий Иродион Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жиряев Александр Степанович | Житецкий Павел Игнатьевич
Жировые-Засекины | Житовы
Жиркевич Иван Степанович | Жихарев Степан Петрович
Жирар-де-Сукантон | Жихаревы
Жинзифов Райко (Ксенофонт Иванович) | Жмайло

Житецкий Иродион Алексеевич - этнограф. Родился в 1851 г.; окончил курс в Киевском университете; вследствие студенческих беспорядков должен был прожить несколько лет в губернии Вятской и Астраханской. Сочинения его: "Астраханские калмыки" (Астрахань, 1892), "Очерки быта астраханских калмыков" (Москва, 1893), "Смена народностей в южной России" ("Киевская Старина", 1883 - 84 гг.) и др. - Ср. И.Ф. Павловский "Краткий биографический словарь ученых и писателей Полтавской губернии" (Полтава, 1912).


Житецкий Павел Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Житецкий Иродион Алексеевич | Житовы
Жиряев Александр Степанович | Жихарев Степан Петрович
Жировые-Засекины | Жихаревы
Жиркевич Иван Степанович | Жмайло
Жирар-де-Сукантон | Жмакин Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Житецкий Павел Игнатьевич - исследователь малорусского языка и литературы (1836 - 1911). Учился в Киевской духовной академии и Киевском университете, был учителем русского языка и словесности в Каменец-Подольске и Киеве. Член-корреспондент Академии Наук (1898). В 1874 г. Житецкий издал "Описание Персопницкой рукописи XVI в.", в 1876 г. магистерскую диссертацию "Очерк звуковой истории малорусского наречия" (Киев). Из статей Житецкого, помещенных в "Киевской Старине", составились книги: "Очерк литературной истории малорусского наречия в XVII и XVIII веках" (выпуск I, Киев, 1889) и "Мысли о народных думах" (Киев, 1893). Другие труды Житецкого: "Теория сочинения" (1895), "Очерки по истории поэзии" (1898), "Энеида Котляревского" (1900), "К истории литературы русской речи XVIII в." (1903), "О переводе Евангелий на малорусский язык" (1905). Житецкий - один из наиболее авторитетных поборников мнения, что киевская Русь была колыбелью нынешнего малорусского народа, и что там, не прерываясь, шло развитие малорусской народности, быта и языка. По мнению Житецкого, главные черты малорусского вокализма вполне обнаружились уже в XII - XIII веках. Изучение языка Житецкий вел параллельно с изучением политической и бытовой истории народа, ибо "в жизни языка отражаются бытовые настроения народного духа, народных понятий, верований и идеалов". - Ср. "Записки Наукови Товарищества в Киеве" (1908, II); "Ежегодная Коллегия Петра Галагана" (1912).

См. также статьи:
Крымский Агафангел Ефимович ;
Памва Берында ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Современный литературный язык ;
Шевченко Тарас Григорьевич .


Житовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Житецкий Павел Игнатьевич | Жихарев Степан Петрович
Житецкий Иродион Алексеевич | Жихаревы
Жиряев Александр Степанович | Жмайло
Жировые-Засекины | Жмакин Василий Иванович
Жиркевич Иван Степанович | Жмакины

Житовы - русский дворянский род, восходящий к началу XVII в. и внесенный в VI часть родословной книги Тамбовской губернии. В. Л.


Жихарев Степан Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Житовы | Жихаревы
Житецкий Павел Игнатьевич | Жмайло
Житецкий Иродион Алексеевич | Жмакин Василий Иванович
Жиряев Александр Степанович | Жмакины
Жировые-Засекины | Жолкевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жихарев Степан Петрович (1788 - 1860) - писатель. Учился в Московском университете, но курса не окончил. Принадлежал к золотой московской молодежи, ничего не делавшей и всем интересовавшейся, особенно театром и литературой. Его мечтой было сделаться писателем. Его переводы французских пьес в печать не попали, а на сцене оказались "неудачными". Его трагедия "Артабан" ни печати, ни сцены не увидела, так как, по мнению князя Шаховского и откровенному отзыву самого автора, была смесью чуши с галиматьей. Немного больше успеха выпало на долю интермедии "Предпоследняя репетиция трагедии Дмитрий Донской" (1856). Стихи Жихарева печатались в журналах. Плохой драматург, неудачный переводчик, Жихарев оказался талантливым автором дневника. Везде бывавший, вернее - всюду втиравшийся, живой и наблюдательный Жихарев имел обширный круг знакомых, от сенатора до отставного суфлера. Свой человек за кулисами петербургских и московских театров, добрый знакомый Дмитревского , Яковлева , Шушерина , Плавильщикова , Сандуновых и других, он сообщает в своем дневнике интересные характеристики, любопытные факты и дает ценный материал для истории театральной жизни начала прошлого века. Ученик А.Ф. Мерзлякова , приятель Гнедича , Батюшкова и Жуковского , Жихарев не по литературным заслугам, а только по дружеским связям делается членом Арзамаса под именем Громобоя. Но он не пренебрегает и знакомством с деятелями "Беседы", бывает запросто у Державина и близок с князем Шаховским. Ему были открыты двери домов многих вельмож Екатерининского века и крупных деятелей царствования Александра I . Написанные искренним тоном и хорошим языком, они передают барский быт, театральную жизнь и литературные новинки того времени. "Записки Современника" велись с 1805 по 1819 г., печатались частями в "Москвитянине", "Отечественных Записках", "Русский Архиве". Отдельно вышли: "Дневник студента" (СПб., 1859) и "Записки Современника" (М., 1893). Есть указания, что Жихарев вел "Записки сановника", когда был обер-прокурором московского Сената и сенатором, но где рукопись их - неизвестно. Умер Жихарев в Петербурге, будучи председателем театрально-литературного комитета. - Ср.: Геннади , т. II; Мазаев "Жихарев и его записки" ("Исторический Вестник", 1893, № 6); Венгеров "Источники", т. II.

См. также статьи:
Буринский Захар Алексеевич ;
Елагин Иван Перфильевич ;
Жихаревы ;
Кожанчиков Дмитрий Ефимович ;
Крылов Иван Андреевич ;
Плавильщиков Петр Алексеевич ;
Померанцев Василий Петрович ;
Потемкин Сергей Павлович ;
Россия, разд. История русской литературы (библиография) ;
Рыкаловы (артисты) ;
Федоров Василий Михайлович ;
Фрейтаг Мария-Франциска-Регина ;
Чаадаев Петр Яковлевич ;
Шишков Александр Семенович .


Жихаревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жихарев Степан Петрович | Жмайло
Житовы | Жмакин Василий Иванович
Житецкий Павел Игнатьевич | Жмакины
Житецкий Иродион Алексеевич | Жолкевские
Жиряев Александр Степанович | Жолкевский Станислав

Жихаревы - русский дворянский род. Предок их Инозем Жихарев был дьяком во Пскове в 1577 г. Степан Данилович Жихарев был генерал-майором и правителем Вятского наместничества в 1780 г. Его внук - Степан Петрович Жихарев (см. выше). Сын последнего, Сергей Степанович, руководил в качестве прокурора подготовкой известного "процесса 193-х"; позднее был сенатором. Род внесен во II, III и VI части родословных книг Воронежской, Калужской, Тамбовской и Харьковской губерний. В. Л.


Жмайло

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жихаревы | Жмакин Василий Иванович
Жихарев Степан Петрович | Жмакины
Житовы | Жолкевские
Житецкий Павел Игнатьевич | Жолкевский Станислав
Житецкий Иродион Алексеевич | Жолобовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жмайло - гетман казацкий, предводитель восстания против поляков в 1625 г. Был смещен с гетманства самими казаками, после неудачных битв с польским войском.

См. также статьи:
Россия, разд. История Малороссии .


Жмакин Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жмайло | Жмакины
Жихаревы | Жолкевские
Жихарев Степан Петрович | Жолкевский Станислав
Житовы | Жолобовы
Житецкий Павел Игнатьевич | Жомини Александр Генрихович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жмакин Василий Иванович - писатель (1853 - 1907), протоиерей, воспитанник Петербургской духовной академии, член учебного комитета при Святейшем Синоде. Магистерская его диссертация: "Митрополит Даниил и его сочинения" (М., 1881). Другие отдельно изданные его труды: "Иннокентий, епископ пензенский и саратовский" (СПб., 1885), "Путешествие иеромонаха Аникиты по святым местам Востока в 1834 - 1836 гг." (СПб., 1891); "Материалы для истории русской богословской мысли тридцатых годов текущего столетия. Из переписки братьев князей Ширинских-Шихматовых" (СПб., 1890); "Игумения Вяземского Аркадиевского монастыря Августа (в миру княжна Ширинская-Шихматова)" (М., 1897); "Коронации русских императоров и императриц" (выпуск I, СПб., 1898); "Письма протоиерея А.А. Самборского к императору Александру I и князю А.Н. Голицыну" (СПб., 1894) и др. Некролог см. в "Церковных Ведомостях", 1907, № 22.

См. также статьи:
Арсений (имя духовных писателей и проповедников) ;
Василий III Иванович ;
Вассиан Косой ;
Даниил (митрополит московский и всея Руси) ;
Иннокентий Смирнов ;
Иосиф Волоцкий (Санин) ;
Максим Грек ;
Россия, разд. История русской литературы (библиография) ;
Филофей (старец) ;
Ширинский-Шихматов Сергей Александрович .


Жмакины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жмакин Василий Иванович | Жолкевские
Жмайло | Жолкевский Станислав
Жихаревы | Жолобовы
Жихарев Степан Петрович | Жомини Александр Генрихович
Житовы | Жордания Ной Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жмакины - русский дворянский род. Стряпчий Иван Васильевич Жмакин пожалован вотчиной в 1680 году. Из его потомков тайный советник Александр Яковлевич (1780 - 1850), известный в свое время администратор, был симбирским губернатором и директором департамента общих дел министерства внутренних дел. Род Жмакиных внесен в VI и II части родословных книг Казанской и Саратовской губерний. В. Р.

Назад Вперед


Жолкевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жмакины | Жолкевский Станислав
Жмакин Василий Иванович | Жолобовы
Жмайло | Жомини Александр Генрихович
Жихаревы | Жордания Ной Николаевич
Жихарев Степан Петрович | Жорж Себастиан (George)

Жолкевские - польский дворянский род, герба Любич. Николай Жолкевский был воеводой бельским в конце XV в., сын его Станислав (умер в 1588 г.) был воеводой русским; о внуке его Станиславе см. ниже. Род Жолкевских внесен в VI часть родословных книг Волынской и Подольской губерний. В. Л.


Жолкевский Станислав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жолкевские | Жолобовы
Жмакины | Жомини Александр Генрихович
Жмакин Василий Иванович | Жордания Ной Николаевич
Жмайло | Жорж Себастиан (George)
Жихаревы | Жохов Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жолкевский Станислав - польский гетман и канцлер. Родился в 1547 г. в Червонной Руси; отличившись уже во время войн Батория, он был назначен польским коронным гетманом. Усмирил казацкое восстание, вспыхнувшее на Украине под предводительством Наливайко и Лободы . Участвовал в войне со шведами в Лифляндии. Во время бунта шляхты против короля Сигизмунда, известного под именем бунта (рокоша) Зебржидовского, Жолкевский, хотя и не любимый королем и сам нерасположенный к нему, встал на его сторону и в 1607 г., в битве под Гузовом, наголову разбил мятежников. Тем не менее, король относился к нему подозрительно и враждебно; только война с московским государством заставила Сигизмунда вновь обратиться к Жолкевскому. Последний был против этой войны, находя, что она не соответствует интересам Польши, но принял в ней участие после того как миролюбивые представления его королю не имели успеха. Разбив в 1610 г. при Клушине Димитрия Шуйского, он подступил к Москве - где тем временем царь Василий Шуйский был свергнут с престола, - достиг избрания королевича Владислава на московский престол и занял Москву польским войском. Получив известие, что Сигизмунд хочет сам быть царем московским, Жолкевский понял, как мало шансов успеха имеют поляки в Москве, и уехал, сдав начальство над польским гарнизоном Гонсевскому ; при отъезде он захватил с собой Василия Шуйского и его братьев. За этот поход Жолкевский получил в 1613 г. сан великого коронного гетмана, а через несколько лет был сделан и великим коронным канцлером. Последние годы своей жизни он провел в защите южных границ Речи Посполитой от татарских и турецких нападений и пал в 1620 г. в несчастной для поляков битве с турками под Цецорой. В. М-н.

См. также статьи:
Валуев Григорий Леонтьевич ;
Василий IV Иоаннович Шуйский ;
Гермоген ;
Голицын Василий Васильевич (деятель Смутного времени) ;
Гонсевский Александр-Корвин (Gosiewski) ;
Жолкевские ;
Замойский Фома ;
Заруцкий Иван Мартынович ;
Зборовские ;
Лобода Григорий ;
Луговской Томило Юдич (Флор) ;
Ляпуновы (деятели Смутного времени) ;
Маржерет Яков (Margeret) ;
Маскевич Самуил (Maskiewicz) ;
Мнишек Марина ;
Наливайко ;
Россия, разд. История Малороссии ;
Россия, разд. Московское государство XVI - XVII веков ;
Филарет (в миру Феодор Никитич Романов) ;
Хмельницкий Михаил ;
Шереметев Федор Иванович ;
Шуйские (княжеский род) .


Жолобовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жолкевский Станислав | Жомини Александр Генрихович
Жолкевские | Жордания Ной Николаевич
Жмакины | Жорж Себастиан (George)
Жмакин Василий Иванович | Жохов Александр Федорович
Жмайло | Жоховские

Жолобовы - русский дворянский род. Предок их, Петр Остафьевич Жолобов, владел поместьями в 1629 г. Алексей Петрович Жолобов, иркутский губернатор, казнен за злоупотребления в 1736 г. Род Жолобовых внесен в VI и II части родословных книг Рязанской, Московской и Тверской губерний. В. Р.


Жомини Александр Генрихович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жолобовы | Жордания Ной Николаевич
Жолкевский Станислав | Жорж Себастиан (George)
Жолкевские | Жохов Александр Федорович
Жмакины | Жоховские
Жмакин Василий Иванович | Жоховы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жомини (барон Александр Генрихович, 1814 - 1888) - дипломат; был старшим советником министерства иностранных дел и, в качестве замечательного стилиста, просматривал предварительно все дипломатические документы. По окончании крымской кампании Жомини ездил с особыми поручениями в Берлин, а в 1861 г. - в Париж; в 1875 г. управлял, вместо государственного канцлера, министерством иностранных дел; во время русско-турецкой войны 1877 - 78 гг. состоял в Бухаресте при князе Горчакове ; в 1879 и 1880 гг. исправлял должность товарища министра иностранных дел. После Жомини осталось много интересных записок, но напечатано из них немногое. Еще в 1863 г. Жомини, на основании материалов, ему одному доступных, составил правдивый очерк дипломатической истории Восточной войны, проливший яркий свет на закулисную ее сторону; но в печати этот очерк мог появиться только через 11 лет, и притом анонимно: "Etude diplomatique sur la guerre de Crimee, 1852 - 1856, par un ancien diplomate" (Париж, 1874; также Санкт-Петербург, 1878). На русском языке и с именем автора ("Россия и Европа в эпоху крымской кампании") он напечатан в "Вестнике Европы" (1886, книги 2 - 10).

См. также статьи:
Николай I .


Жордания Ной Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жомини Александр Генрихович | Жорж Себастиан (George)
Жолобовы | Жохов Александр Федорович
Жолкевский Станислав | Жоховские
Жолкевские | Жоховы
Жмакины | Жудыцкие

Жордания Ной Николаевич - политический деятель и публицист (родился в 1870 г.), грузин. Учился в университетах за границей, с 1897 г. является деятельным грузинским публицистом социал-демократического направления; несколько раз сидел в тюрьме по политическим делам; избран членом I Думы (1906) от Кутаисской губернии, был в Думе членом социал-демократической фракции; выступал по законопроекту о собраниях и др. Провел три месяца в тюрьме за подписание Выборгского воззвания. В 1912 г. за книгу "Критика анархизма с точки зрения научного социализма", конфискованную еще в типографии и не получившую распространения, приговорен по 132 ст. Уголовного Уложения к максимальному наказанию - трем годам крепости и до внесения залога сидел в тюрьме. Еще до рассмотрения его дела в Сенате он подошел под амнистию 21 февраля 1913 г.


Жорж Себастиан (George)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жордания Ной Николаевич | Жохов Александр Федорович
Жомини Александр Генрихович | Жоховские
Жолобовы | Жоховы
Жолкевский Станислав | Жудыцкие
Жолкевские | Жузе Пантелеймон Крестович

Жорж (George), Себастиан - немецкий композитор, живший в России. Родился в середине XVIII в. В 70-х гг. переселился в Петербург. Здесь им была поставлена опера "Матросские шутки" (1780). Умер в Москве в начале XIX в. В Готе им изданы 6 легких сонат для фортепьяно (1796), 6 других сонат и 6 сюит из русских песен с вариациями для фортепьяно. Сын его, И.П. Жорж, занимавшийся преподаванием музыки в Москве, написал 2 сонаты для фортепьяно, 6 сонат для скрипки с фортепьяно и "Etude pour le pianoforte en 24 exemples d'une difficulte progressivive".


Жоховские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жохов Александр Федорович | Жоховы
Жорж Себастиан (George) | Жудыцкие
Жордания Ной Николаевич | Жузе Пантелеймон Крестович
Жомини Александр Генрихович | Жуков Иван Александрович
Жолобовы | Жуков Иван Диомидович

Жоховские - польский дворянский род, герба Бродзиц, восходящий к XVI веку. Киприан Жоховский был в XVII в. архиепископом полоцким и митрополитом Белоруссии. Род этот внесен в I и VI родословных книг губерний Витебской, Волынской, Гродненской, Киевской, Подольской и губернии Царства Польского. В. Л.


Жохов Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жорж Себастиан (George) | Жоховские
Жордания Ной Николаевич | Жоховы
Жомини Александр Генрихович | Жудыцкие
Жолобовы | Жузе Пантелеймон Крестович
Жолкевский Станислав | Жуков Иван Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жохов Александр Федорович - публицист (1840 - 1872). Учился в Московском и Киевском университетах и служил в 1 департаменте Сената. В литературе он разрабатывал в особенности земские вопросы, сотрудничая в "Народном Богатстве", "Санкт-Петербургских Ведомостях" (ред. В.Ф. Корша ), "Вестнике Европы" ("Земские итоги", в 1870 г.) и в "Неделе". Смертельно ранен в дуэли с Е.И. Утиным 14 мая 1872 г. О причинах дуэли см. защитительную речь В.Д. Спасовича за Утина в сочинениях Спасовича, т. V. См. также "Санкт-Петербургские Ведомости", 1872, № 141, и ст. Демерта (в "Отечественных Записках", 1872).

См. также статьи:
Спасович Владимир Данилович ;
Утин Евгений Исакович .


Жоховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жоховские | Жудыцкие
Жохов Александр Федорович | Жузе Пантелеймон Крестович
Жорж Себастиан (George) | Жуков Иван Александрович
Жордания Ной Николаевич | Жуков Иван Диомидович
Жомини Александр Генрихович | Жукова Анна Сергеевна

Жоховы - русские дворянские роды. Потомство Осипа Алексеевича Жохова, испомещенного в 1637 г., внесено в VI часть родословной книги Костромской губернии; другая ветвь того же рода внесена во II часть родословной книги Ярославской губернии. В. Л.


Жудыцкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жоховы | Жузе Пантелеймон Крестович
Жоховские | Жуков Иван Александрович
Жохов Александр Федорович | Жуков Иван Диомидович
Жорж Себастиан (George) | Жукова Анна Сергеевна
Жордания Ной Николаевич | Жукова Мария Семеновна

Жудыцкие - польско-русский дворянский род, происходящий от Максентия Жудыцкого, жалованного привилегией польского короля Сигизмунда III в 1619 г. В. Л.


Жузе Пантелеймон Крестович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жудыцкие | Жуков Иван Александрович
Жоховы | Жуков Иван Диомидович
Жоховские | Жукова Анна Сергеевна
Жохов Александр Федорович | Жукова Мария Семеновна
Жорж Себастиан (George) | Жукович Платон Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жузе Пантелеймон Крестович - писатель (родился в 1871 г.), сиро-араб по происхождению; образование получил отчасти в России, в московской и казанской духовных академиях; в последней состоит лектором французского и арабского языков. В 1899 г. защитил магистерскую диссертацию "Мутазилиты. Догматико-историческое исследование в области ислама". Другие труды Жузе: "Полный русско-арабский словарь" (2 части, Казань, 1903), "Мухаммед меккский и Мухаммед мединский" (Казань, 1906), "Грузия в XVII столетии, по описанию антиохийского патриарха Макария" (Казань, 1905), "Из истории иерусалимской церкви" (Казань, 1905), "Из истории иерусалимской церкви" (Казань, 1910), "Ислам и просвещение" (Казань, 1899) и ряд статей в "Православном Собеседнике" и "Сообщениях Императорского Православного Палестинского Общества".

См. также статьи:
Макарий (патриарх антиохийский) .


Жукова Анна Сергеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жуков Иван Диомидович | Жукова Мария Семеновна
Жуков Иван Александрович | Жукович Платон Николаевич
Жузе Пантелеймон Крестович | Жуковские (польские дворянские роды)
Жудыцкие | Жуковские (русские дворянские роды)
Жоховы | Жуковский Александр Кириллович

Жукова Анна Сергеевна, урожденная Бутурлина - писательница Екатерининского времени (умерла в 1799 г.). Несколько ее оригинальных стихотворений и один прозаический опыт ("Любовь") напечатаны в журнале "Ипокрена" (1799).


Жукова Мария Семеновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жукова Анна Сергеевна | Жукович Платон Николаевич
Жуков Иван Диомидович | Жуковские (польские дворянские роды)
Жуков Иван Александрович | Жуковские (русские дворянские роды)
Жузе Пантелеймон Крестович | Жуковский Александр Кириллович
Жудыцкие | Жуковский Валентин Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жукова Мария Семеновна - писательница (1804 - 1855). Талантливые повести и рассказы ее помещались в "Библиотеке для Чтения", "Отечественных Записках", "Сыне Отечества", "Литературной Газете" и в альманахах: "Молодик", "Утренняя Заря" и "Русская Беседа". Отдельным изданием вышли: "Вечера на Карповке" (СПб., 1837 - 1838) и "Очерки южной Франции и Ниццы. Из дорожных заметок" (СПб., 1844).

Назад Вперед


Жукович Платон Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жукова Мария Семеновна | Жуковские (польские дворянские роды)
Жукова Анна Сергеевна | Жуковские (русские дворянские роды)
Жуков Иван Диомидович | Жуковский Александр Кириллович
Жуков Иван Александрович | Жуковский Валентин Александрович
Жузе Пантелеймон Крестович | Жуковский Василий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жукович Платон Николаевич - историк (родился в 1857 г.). Окончил курс Санкт-Петербургской духовной академии. Был профессором Санкт-Петербургской духовной академии (1894 - 1911). Главные труды Жуковича: "Кардинал Гозий и польская церковь его времени" (СПб., 1882, магистерская диссертация); "Сеймовая борьба православного западнорусского дворянства с церковной унией" (СПб., 1901, докторская диссертация); "Сеймовая борьба православного западнорусского дворянства с церковной унией с 1609 г. до 1632 г." (СПб., 1903 - 1912); "Русское землевладение в Северо-западном крае со времени присоединения его к России".

См. также статьи:
Кирилл (Семенович Терлецкий) ;
Николаевский Павел Федорович ;
Николай (в миру Иван Дмитриевич Касаткин) ;
Россия, разд. История ;
Семашко Иосиф ;
Троицкий Иван Егорович .


Жуковские (русские дворянские роды)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жуковские (польские дворянские роды) | Жуковский Александр Кириллович
Жукович Платон Николаевич | Жуковский Валентин Александрович
Жукова Мария Семеновна | Жуковский Василий Андреевич
Жукова Анна Сергеевна | Жуковский Владимир Григорьевич
Жуков Иван Диомидович | Жуковский Владислав Владиславович

Жуковские - русские дворянские роды. Федор Иванович Жученко был полковником полтавским (1659 - 1691); сын его Яков принял фамилию Жуковского. Род этот внесен во II и VI части родословных книг Оренбургской, Полтавской и Тамбовской губерний. В. Л.


Жуковские (польские дворянские роды)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жукович Платон Николаевич | Жуковские (русские дворянские роды)
Жукова Мария Семеновна | Жуковский Александр Кириллович
Жукова Анна Сергеевна | Жуковский Валентин Александрович
Жуков Иван Диомидович | Жуковский Василий Андреевич
Жуков Иван Александрович | Жуковский Владимир Григорьевич

Жуковские - польские дворянские роды. Род Жуковских, герба Гриф происходит от Павла Жуковского, отличившегося в бою Витовта с Эдигеем . Другие Жуковские переселились из Пруссии в Польшу в XVII в. Эти роды внесены в I и VI части родословных книг губерний Виленской, Волынской, Калужской, Киевской, Ковенской, Минской и Могилевской. Род Жуковских герба Прус восходит к XIV в. Предок рода Жуковских герба Юноша, Рожеслав Станиславович Жуковский, отличился в Венгрии против турок в 1368 г. Род герба Ястржембец восходит к XVI веку. В. Л.


Жуковский Александр Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жуковские (русские дворянские роды) | Жуковский Валентин Александрович
Жуковские (польские дворянские роды) | Жуковский Василий Андреевич
Жукович Платон Николаевич | Жуковский Владимир Григорьевич
Жукова Мария Семеновна | Жуковский Владислав Владиславович
Жукова Анна Сергеевна | Жуковский Николай Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жуковский Александр Кириллович - поэт (известный под псевдонимом "Е. Бернет" или "Евстафий Бернет"). Родился в 1810 г. в небогатой дворянской семье, учился в саратовской гимназии; вступив в военную службу, участвовал в турецкой кампании 1828 - 29 гг. и в усмирении польского восстания 1831 г.; позднее служил по министерству финансов и был вице-директором одного из департаментов этого министерства. Дебютировал несколькими стихотворениями в "Библиотеке для чтения", где поместил впоследствии поэмы "Графиня Лавальер", "Перля, дочь банкира Мосщеха", "Вечный Жид", "Чужая невеста". В 1837 г. вышли I часть поэмы "Граф Мец" и небольшой сборник стихотворений, в 1838 г. - поэма "Елена"; в 1845 г. Жуковский издал альманах "Метеор", в котором поместил несколько стихотворений и вторую часть "Графа Меца". По поводу этой поэмы Белинский писал: "Бернет некогда подавал надежды, но ему суждено было на всю жизнь остаться тем, чем он обнаружил себя в то время, когда подавал надежды, но ему суждено было на всю жизнь остаться тем, чем он обнаружил себя в то время, когда подавал надежды; теперь, кажется, уже нечего от него надеяться. Что такое эта поэма? Мы в ней ничего не поняли... Это одно из тех злополучных произведений, которых тысячи порождены "Фаустом" Гете и "Манфредом" Байрона". Большие и серьезные концепции Бернету не удавались, но в его лирических стихотворениях много теплоты и чувства и подчас блестящая форма. Писал он и в прозе ("Черный гость", "Не судите по наружности", "Роман на старый лад"). В эпоху сатирико-юмористического оживления в прессе Жуковского печатался в "Искре", издал свой сборник "Правда". Умер в 1864 г. Характерными чертами своего таланта Жуковский близок к Бенедиктову , но отличается большим вкусом и чувством меры. - См. Григорий Надхин "Е. Бернет" ("Древняя и Новая Россия", 1877, т. II).

Назад Вперед


Жуковский Валентин Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жуковский Александр Кириллович | Жуковский Василий Андреевич
Жуковские (русские дворянские роды) | Жуковский Владимир Григорьевич
Жуковские (польские дворянские роды) | Жуковский Владислав Владиславович
Жукович Платон Николаевич | Жуковский Николай Егорович
Жукова Мария Семеновна | Жуковский Петр Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жуковский Валентин Александрович - ориенталист. Родился в 1858 г.; окончил курс на факультете восточных языков Петербургского университета; получил степень магистра за сочинение "Али Аухадэддин Энвери". Материалы для его биографии и характеристики" (СПб.); степень доктора - за "Материалы для изучения персидских наречий. Часть первая. Диалекты полосы города Кашана, Вонишун, Кохруд, Кашэ, Зэфре" (СПб.). Состоит профессором по кафедре персидской словесности на восточном факультете Петербургского университета и начальником ученого отделения восточных языков при министерстве иностранных дел. В 1890 г. был командирован Императорской археологической комиссией в Закаспийский край. Результатом этой командировки явился труд "Древности Закаспийского края. Развалины старого Мерва" (Материалы по археологии России, изданные Императорской археологической комиссией, № 16, СПб., 1894). Напечатал ряд статей в "Записках восточного отделения археологического общества" ("К истории старца Абу Са'ида Мейхенейского", "Кое-что о Баба-Тахире-Голыше", "К истории персидской литературы при Саманидах", "Мухаммед-Хасан-хан" и др.) и других изданиях. Персидскому мистицизму (суфизму) посвящена актовая его речь: "Человек и познание у персидских мистиков" (СПб., 1895).

См. также статьи:
Залеман Карл Генрихович ;
Рейтерн Евграф Романович ;
Россия, разд. Востоковедение .


Жуковский Василий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жуковский Валентин Александрович | Жуковский Владимир Григорьевич
Жуковский Александр Кириллович | Жуковский Владислав Владиславович
Жуковские (русские дворянские роды) | Жуковский Николай Егорович
Жуковские (польские дворянские роды) | Жуковский Петр Владимирович
Жукович Платон Николаевич | Жуковский Станислав Юлианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жуковский Василий Андреевич - знаменитый поэт. Родился 29 января 1783 г., в селе Мишенском, в 3 верстах от города Белева, Тульской губернии. Отцом его был помещик Аф. Ив. Бунин, матерью - пленная турецкая девушка. От восприемника своего, бедного дворянина Андрея Григорьевича Жуковского, друга Буниных, новорожденный получил свое отчество и фамилию. Как раз перед его рождением в семье Бунина из одиннадцати детей в короткое время умерло шестеро, и в том числе единственный сын, студент Лейпцигского университета. Жена Бунина, Мария Григорьевна, в память об умершем сыне, решила взять в свою семью новорожденного ребенка и воспитать его как родного сына. Когда ему было 11 лет, его исключили из тульского народного училища "за неспособность". После этого он жил в Туле, в семье своей крестной матери Юшковой, одной из дочерей Бунина. Общество маленького Жуковского теперь составили исключительно девочки, что способствовало еще большему развитию природной мягкости его характера. Дом Юшковой был центром умственной жизни города. Вокруг образованной и любезной хозяйки составился целый кружок лиц, всецело преданных литературным и музыкальным интересам. 14-ти лет Жуковский поступил в московский благородный университетский пансион и учился в нем четыре года. Обширных познаний пансион не давал, но ученики, под руководством преподавателей, нередко собирались читать свои литературные опыты. Лучшие из этих опытов немедленно печатались в периодических изданиях. На втором году пребывания Жуковского в пансионе среди товарищей его, в числе которых были Блудов , Дашков , Уваров , Александр и Андрей Тургеневы, возникло даже особое литературное общество - Собрание, с официально утвержденным уставом. Первым председателем его был Жуковский. В печати Жуковский дебютирует "Мыслями при гробнице" (1797), написанными под впечатлением известия о смерти В.А. Юшковой. "Живо почувствовал я, - говорит 14-летний автор, - ничтожность всего подлунного; вселенная представилась мне гробом. Смерть! Лютая смерть! Когда утомится рука твоя, когда притупится лезвие страшной косы твоей?..." С 1797 по 1801 г. Жуковским напечатаны: "Майское утро" (1797), "Добродетель" (1798), "Мир" (1800), "К Тибуллу" (1800), "К человеку" (1801) и многое другое. Во всем этом преобладает меланхолическая нота. Юношу поражает непрочность жизни, быстротечность всего земного; жизнь кажется ему бездной слез и страданий. "Счастлив, - говорит он, - тот, кто, достигнув мирного брега, вечным спит сном..." Меланхолическое настроение Жуковского зависело, прежде всего, от литературных вкусов времени. Первые произведения Жуковского явились в то время, когда русских читателей приводила в восторг "Бедная Лиза" Карамзина (1792) и ее бесчисленные подражания. Но модой объяснялось не все. Обстоятельства, сопровождавшие рождение Жуковского, не были забыты ни им самим, ни другими. "Положение его в свете, - говорит один из друзей поэта, - и отношения к семейству Буниных тяжело ложилось на его душу". В 24 года поэт с грустью вспоминает о прошедшем: "К младенчеству ль душа прискорбная летит", - говорит он в "Послании к Филалету" (1807);
Считаю ль радости минувшего - как мало!
Нет! счастье к бытию меня не приучало;
Мой юношеский цвет без запаха отцвел!..
В своей матери поэту тяжело было видеть что-то среднее между госпожой и служанкой. Отца своего он почти совсем не знал и никогда не говорил о нем. Ко времени пребывания Жуковского в пансионе относится и первый перевод его романа Коцебу "Мальчик у ручья" (Москва, 1801). По окончании курса в пансионе Жуковский начал было служить, но вскоре бросил службу и поселился на житье в Мишенском, с целью продолжать свое образование. Уезжая из Москвы, он захватил с собой целую библиотеку: большую французскую энциклопедию, множество французских, немецких и английских исторических сочинений, переводы греческих и латинских классиков, полные издания Шиллера, Гердера, Лессинга и др. Повесть "Вадим Новгородский", написанная и напечатанная в 1803 г., показывает, что около этого времени он занимается изучением древнерусской истории. За все время своей деревенской жизни (1802 - 08) он печатает очень мало. В 1802 г., в "Вестнике Европы", было помещено им "Сельское кладбище" - перевод или скорее переделка из Грея. Стихотворение обратило на себя всеобщее внимание. Простота его была откровением в эпоху еще непоколебленного высокопарного псевдоклассицизма. Около того же времени Жуковского, в подражание "Бедной Лизе", пишет повесть "Марьина Роща". В 1806 г. он отозвался на патриотическое настроение общества "Песнью барда над гробом славян-победителей". В 1808 г. явилась его "Людмила", переделка "Леноры" Бюргера. С этой балладой в русскую литературу входило новое, совершенно особое содержание - романтизм. Жуковского захватило стремление в даль средних веков, в давно исчезнувший мир сказаний и преданий. Успех "Людмилы" воодушевил Жуковского. Переводы и переделки непрерывно следуют теперь одни за другими. Лучшие его переводы - из Шиллера. Из оригинальных поэтических произведений Жуковского к этому времени относится "Громобой", первая часть большой поэмы "Двенадцать спящих дев", а также несколько прозаических статей, например: "Кто истинно добрый и счастливый человек?", "Три сестры", "Писатель в обществе". Редактирование журнала "Вестник Европы", заставившее его переехать в Москву, продолжалось два года (1809 и 1810), сначала единолично, потом вместе с профессором Каченовским , к которому журнал и перешел окончательно. Затем Жуковский вернулся в деревню и здесь пережил тяжелую сердечную драму. Уже за несколько лет до того начались педагогические занятия Жуковского с его племянницами, двумя дочерьми Екатерины Афанасьевны Протасовой (младшей дочери Аф. Ив. Бунина), незадолго перед тем овдовевшей и поселившейся в Белеве. Поэт страстно полюбил свою старшую ученицу, Марию Протасову. Мечты о взаимной любви и счастье семейной жизни становятся любимыми мотивами его поэзии. "Тесные связи родства усиливали чувство всей близостью родственной привязанности - и в то же время эти самые связи делали любовь невозможной в глазах людей, от которых зависело решение вопроса". Поэту приходилось скрывать свою любовь; она находила выход только в поэтических излияниях, не мешая, впрочем, научным его занятиям. От 1810 г. до нас дошло письмо Жуковского к А.И. Тургеневу, показывающее, что поэт продолжал серьезно работать над своим самообразованием. С особенным усердием он занимается теперь изучением истории, всеобщей и русской, и приобретает в ней знания серьезные и основательные. В 1812 г. Жуковский решился просить у Е.А. Протасовой руки старшей дочери, но получил решительный отказ, мотивированный родственными отношениями. Вскоре после того Жуковский уехал в Москву и поступил в ополчение. В лагере под Тарутином он написал "Певца во стане русских воинов", сразу доставившего ему несравненно большую известность, чем вся предшествовавшая его поэтическая деятельность. В тысячах списков оно разошлось в армии и в России. К 1812 г. относится и баллада "Светлана", - несмотря на свое чисто русское вступление, тоже разрабатывающая основные мотивы Бюргеровской "Леноры". В конце 1812 г. Жуковский заболел тифом и в январе 1813 г. вышел в отставку. По возвращении в деревню он еще раз пытался смягчить сердце Е.А. Протасовой, но напрасно. Между тем, Мария Протасова, по-видимому, разделяла чувства Жуковского. Суровые отказы матери сильно на нее действовали и отражались на ее здоровье, и без того довольно слабом. Еще больше, как видно из его дневника, страдал Жуковский. Скоро, однако, его любовь начинает принимать характер какого-то мистического поклонения. Позднее, в борьбе с препятствиями, которых поэт не мог, да и не желал разрушить насильственно, любовь его становится все более и более платонической. "Разве мы с Машей, - пишет он в 1814 г., - не на одной земле?.. Разве не можем друг для друга жить и иметь всегда в виду друг друга? Один дом - один свет, одна кровля - одно небо. Не все ли равно?.." - "Послание императору Александру", написанное Жуковским в 1814 г., навсегда решило его судьбу. Императрица Мария Федоровна выразила желание, чтобы поэт приехал в Петербург. Перед своим отъездом Жуковский, по-видимому, вполне уже примирившийся с своей судьбой (незадолго до того он еще раз говорил с Протасовой, и так же неуспешно), писал своему "другу Маше": "Я никогда не забуду, что всем тем счастьем, какое имею в жизни, обязан тебе, что ты давала лучшие намерения, что все лучшее во мне было соединено с привязанностью к тебе, - что, наконец, тебе же я обязан самым прекрасным движением сердца, - которое решилось на пожертвование тобой... В мыслях и чувствах постараюсь быть тебя достойным! Все в жизни - к прекрасному средство!.." В 1817 г. Мария Протасова вышла за профессора Майера. Мечты любви - грустной, меланхолической - и позже продолжают звучать в поэзии Жуковского. С любовью Жуковского совершилось отчасти то же, что некогда произошло с любовью Данте: подобно тому, как Беатриче из флорентийской девушки мало-помалу превратилась в высокое олицетворение католической теологии, предмет любви Жуковского сделался для него символом всего высокого, идеального. После смерти Марии (1823) Жуковский пишет ее матери: "Ее могила - наш алтарь веры... Мысль о ней - религия... Теперь знаю, что такое смерть, но бессмертие стало понятнее. Жизнь не для счастья; жизнь - для души, и следственно Маша не потеряна. Кто возьмет ее у души? Ее здешней можно было увидеть глазами, можно было слышать, - но ее тамошней можно видеть душой, ее достойной". "Скорбь о неизвестном, стремленье вдаль, любви тоска, томление разлуки" остались существенными нотами поэзии Жуковского. Характер ее почти исключительно зависел от идеально-мистического настроения поэта, вызванного неосуществившимися мечтами о счастливой любви. Сантиментально-меланхолические литературные вкусы, развившиеся в нашем обществе к этому времени, как нельзя лучше пришлись к субъективному, личному чувству Жуковского. Внесением романтического содержания в свою поэзию он значительно расширил утвердившийся до него сентиментализм нашей литературы: но из содержания романтизма он брал только то, что отвечало его собственным идеально-мистическим стремлениям и мечтам. Поэзия его, будучи субъективной, в то же время служила общим интересам нашего умственного развития. Субъективизм Жуковского был важным шагом вперед на пути отрешения русской литературы от холода псевдоклассицизма. Он внес в русскую литературу малоизвестный ей дотоле мир внутренней жизни; он развивал идеи человечности и своим неподдельным, задушевным чувством возвышал нравственные требования и идеалы. Общий характер поэзии Жуковского вполне выразился к 1815 - 16 гг.: позднее его оригинальное творчество почти иссякает, и воздействие его на русскую литературу выражается почти исключительно в переводах, принадлежащих к крупнейшим фактам истории нашей литературы. Помимо высокого совершенства формы, мягкого, плавного и изящного стиха, они важны тем, что ознакомили русского читателя с лучшими явлениями европейского литературного творчества. "Благодаря Жуковскому, - говорил Белинский, - немецкая поэзия - нам родная". По тому времени это была высокая задача; перед русским читателем открывались совершенно новые, широкие горизонты. Годы 1817 - 41 обнимают собой период придворной жизни Жуковского, сначала в качестве воспитателя наследника престола, Александра Николаевича . К этому периоду относятся нередкие поездки Жуковского за границу, отчасти вследствие его служебных обязанностей, отчасти для леченья. Поэтические произведения его появляются теперь как бы случайно. Так, отправившись осенью 1820 г. в Германию и Швейцарию, Жуковский в Берлине принимается за перевод "Орлеанской Девы" Шиллера, который и оканчивает к концу 1821 г.; под живым впечатлением осмотра Шильонского замка он переводит (1822) "Шильонского узника" Байрона. К тому же времени относятся переводы из Мура ("Пери и Ангел" и некоторые другие пьесы). Тяжелые утраты, понесенные поэтом в 1828 - 29 гг. - смерть императрицы Марии Федоровны и близкого друга, А.А. Воейковой, - вызывают перевод баллад Шиллера: "Поликратов перстень" и "Жалоба Цереры". Под влиянием Пушкина Жуковский пишет "Спящую царевну", "Войну мышей и лягушек" и "Сказку о царе Берендее" (1831). Зиму 1832 - 33 г. Жуковский проводит на берегах Женевского озера. К этому времени относится целый ряд переводов из Уланда, Шиллера, Гердера, отрывков "Илиады", а также продолжение перевода "Ундины" Ламотт-Фуке, начатого еще в 1817 г. и вполне оконченного лишь в 1836 г. В 1837 г. Жуковский объездил с наследником цесаревичем Россию и часть Сибири; годы 1838 - 39 Жуковский проводит с ним в путешествии по Западной Европе. В Риме он особенно сближается с Гоголем ; обстоятельство это не осталось, по-видимому, без влияния на развитие мистического настроения в последнем периоде жизни Жуковского. Влияние, которое Жуковский оказал на цесаревича, было благотворным. Еще в 1817 г., приветствуя в послании к Александре Федоровне рождение своего будущего питомца, Жуковский выражал желание:

Да на чреде высокой не забудет
Святейшего из званий: человек!..

В этом истинно-гуманном направлении Жуковский и вел воспитание наследника. 21 апреля 1841 г., в Дюссельдорфе, состоялось бракосочетание 58-летнего поэта с 18-летней дочерью его давнишнего приятеля, живописца Рейтерна . Последние 12 лет жизни Жуковский провел в Германии, в кругу своих новых родных - сначала в Дюссельдорфе, позднее во Франкфурте-на-Майне, чуть не ежегодно собираясь побывать в России, но, по болезненному состоянию своей жены, так и не успев осуществить этого желания. К первому году брачной жизни Жуковского относятся сказки: "Об Иване-Царевиче и Сером волке", "Кот в сапогах" и "Тюльпанное дерево". В начале 1842 г. он оканчивает перевод поэмы "Нал и Дамаянти" (по немецким переводам Рюккерта и Боппа) и приступает к переводу "Одиссеи". В печати первый том "Одиссеи" вышел в 1848 г., второй - в 1849 г. Почти одновременно был окончен Жуковским и другой обширный труд - перевод "Рустема и Зораба" (1848). Уже давно начата была им поэма, к созданию которой он подготовлял себя продолжительным и усердным чтением. Она называлась "Странствующий Жид". Первая мысль о ней относится еще к 1831 г.; в конце 40-х гг. Жуковский написал первые 30 стихов и снова принялся за поэму лишь за год до своей смерти. Окончить поэму почти совершенно ослепшему поэту не пришлось. Он умер в Баден-Бадене 7 апреля 1852 г., оставив жену, сына и дочь. Тело его было перевезено в Петербург и с большими почестями предано земле на кладбище Александро-Невской лавры, подле Карамзина . В 1883 г. повсеместно в России праздновался столетний юбилей его рождения, а в 1887 г. в Петербурге, в Александровском саду, поставлен городской думой небольшой памятник-бюст его из бронзы. Жуковский любил рисовать виды, о чем свидетельствуют его швейцарские виды и "Шесть видов города Павловска" (СПб., 1824; скопированы в книжке Шторха "Путеводитель по саду и по городу Павловску"). Литература о Жуковском весьма обширна; указываем лишь важнейшее. Лучшими, наиболее полными изданиями сочинений Жуковского до последнего времени оставались два издания, вышедшие под редакцией П.А. Ефремова , как бы дополняющие одно другое; в первом (СПб., 1878, 6 томов) впервые были обнародованы письма Жуковского; во втором (СПб., 1885, 6 томов) - полнее исчерпана проза и дан ряд писем, не помещенных в предшествовавшем издании, но почему-то опущены почти все остальные письма, напечатанные в издании 1878 г. В издании, вышедшем в 1902 г. под редакцией профессора А.С. Архангельского (СПб., 1902, 12 томов; приложение к "Ниве" за 1902 г.), вновь проверен по рукописям текст сочинений Жуковского, и помещено несколько новых литературных трудов его, до того времени остававшихся или совсем неизвестными, или известными очень мало, лишь по кратким упоминаниям. Об этом издании см. статью Якушина ("Русские Ведомости", 1902). Подлинные, дошедшие до нас, рукописи поэта обстоятельно описаны И.А. Бычковым в одном из "Отчетов" Императорской Публичной Библиотеки (СПб., 1887). Им же, с многочисленными и весьма ценными примечаниями, издан сполна "Дневник" Жуковского в "Русской Старине", 1902 - 03 гг. (СПб., 1903), а также ряд писем и прозаических общественно-философских его отрывков, в приложениях к "Отчетам" Императорской Публичной Библиотеки. Многочисленные письма Жуковского начинают появляться в печати тотчас после смерти поэта, - преимущественно в "Русском Архиве", позднее в "Русской Старине". Огромная часть этих писем вошла в состав изданий Ефремова, но многочисленные материалы этого рода продолжают появляться до последнего времени. Особенно важны собрание писем Жуковского к А.И. Тургеневу (в приложениях к "Русскому Архиву", Москва, 1895), под редакцией И.А. Бычкова, и собрание писем к разным лицам, напечатанное им же позднее в "Русской Старине" и др. Новые и чрезвычайно ценные материалы этого рода изданы: Н.К. Кульманом - в "Известиях II Отдела Академии Наук" (1900, т. V; рукописи Жуковского, хранящиеся в библиотеке графов Бобринских ), А.Е. Грузинским "Уткинский сборник. Письма В.А. Жуковского, М.А. Майер и Е.А. Протасовой" (М., 1904), А.А. Фоминым , в академическом сборнике "Памяти Василия Андреевича Жуковского и Н.В. Гоголя" (СПб., 1907), П.К. Симони ("Письма-дневники Жуковского 1814 - 1815 гг.", ib.), К.Я. Гротом (в "Известиях II Отделения Академии Наук", т. VI, и в названном сейчас сборнике). Из монографий и отдельных статей о Жуковском очень ценными до сих пор остаются старые статьи Полевого в "Очерках русской литературы" (СПб., 1839, т. I), по отзыву академика Веселовского - "лучшая историческая оценка изо всех, явившихся при жизни поэта", - известные статьи Белинского ("Сочинения", т. VIII) и биография, написанная Плетневым : "Жизнь и сочинения В.А. Жуковского" (СПб., 1853). Последняя имеет особую ценность потому, что Плетнев лично хорошо знал поэта, особенно в последний период его жизни. Очерк Плетнева в этом отношении является как бы дополнением к позднейшему биографическому труду Зейдлица , который особенно близко знал поэта в его юношеские годы. Из более ранних трудов собственно научного характера выдаются статьи Галахова ("Отечественные Записки", 1852, № 11; 1853, № 6 и 12), в значительной степени вошедшие позднее в его "Истории русской словесности" (СПб., 1868, т. II); Шевырева ("Москвитянин", 1853, № 1; и отд., М., 1853; в конце приложен список сочинений Жуковского, напечатанных в разных повременных изданиях, составленный Н.С. Тихонравовым , в то время студентом университета); Лыжина "Знакомство Жуковского со взглядами романтической школы" ("Летопись русской литературы и древности", Тихонравова, Москва, 1859, т. I); Лонгинова "Материалы для полного издания сочинений Жуковского" ("Русский Архив", 1864, № 5 - 6; 1866, № 11 - 12). Из позднейших трудов лучшей, наиболее полной и документальной биографией Жуковского является названная выше книга Зейдлица, бывшего в течение 40 лет одним из ближайших друзей поэта, - написанная "по неизданным источникам и личным воспоминаниям": "Жизнь и поэзия В.А. Жуковского" (первоначально напечатанная в сокращении, в "Журнале Министерства Народного Просвещения", 1869, потом несколько полнее на немецком языке, Митава, 1870; в позднейшем издании, СПб., 1883, рукопись была вновь пересмотрена автором). "Неизданные источники" - многочисленные письма самого поэта и друзей его, которыми, главным образом, пользуется автор. Обширное собрание этих писем, относящихся к ранним годам жизни поэта (по 1823 г.), тогда же изданы были Зейдлицем в "Русской Старине" (1883). Позднейший труд, во многих отношениях дополняющий биографическое изложение Зейдлица, - книга академика А.Н. Веселовского "В.А. Жуковский. Поэзия чувства и сердечного воображения" (СПб., 1904). Другие, более ранние, ценные труды по изучению поэтической деятельности Жуковского: Пыпин , в "Характеристиках литературных мнений" (СПб., 1873); П. Загарин (Лев Поливанов) "В.А. Жуковский и его произведения" (М., 1883); Тихонравов "Сочинения", т. III, часть I (М., 1898; обширная и чрезвычайно важная рецензия на книгу Загарина); Вс. Чешихин "Жуковский как переводчик Шиллера" (Рига, 1895); С.П. Шестаков "Заметки к переводам Жуковского из немецких и английских поэтов" (Казань, 1902); его же "Жуковский как переводчик Гомера" (Казань, 1903); Е.В. Петухов "Памяти Н.В. Гоголя и В.А. Жуковского" (Юрьев, 1903); "Харьковский университетский сборник в память В.А. Жуковского и Н.В. Гоголя" (Харьков, 1903 - статьи Н.Ф. Сумцова , М.Е. Халанского); отдельные очерки и статьи А. Алферова, И.П. Созоновича ; В.В. Каллаша , И.И. Замотина ; капитальное исследование И.И. Резанова. А. Архангелський.

См. также статьи:
Аладьин Егор Васильевич ;
Александр II ;
Анисимова Домна Анисимовна ;
Аренский Антон Степанович ;
Арнольд Юрий Карлович ;
Арсеньев Константин Иванович ;
Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) ;
Бажанов Василий Борисович ;
Баранов Дмитрий Осипович ;
Баратынский Евгений Абрамович ;
Батюшков Константин Николаевич ;
Бах Роберт Робертович ;
Бахтурин Константин Александрович ;
Башмаков Иван Иванович ;
Бекетов Платон Петрович ;
Белинский Виссарион Григорьевич ;
Бенедиктов Владимир Григорьевич ;
Бестужев Александр Александрович (Марлинский) ;
Бестужев-Рюмин Константин Николаевич ;
Блудов Дмитрий Николаевич ;
Бригген Александр Федорович ;
Булгаков Александр Яковлевич ;
Бычков Афанасий Федорович ;
Бычков Иван Афанасьевич ;
Вендрамини (Francesco Vendramini) ;
Верстовский Алексей Николаевич ;
Веселовский Александр Николаевич ;
Вигель Филипп Филиппович ;
Витберг Федор Александрович ;
Воейков Александр Федорович ;
Волконская Зинаида Александровна (княгиня) ;
Герцен Александр Иванович ;
Глазуновы ;
Глинка Михаил Иванович ;
Гнедич Николай Иванович ;
Гоголь Николай Васильевич ;
Грот Константин Яковлевич ;
Грот Яков Карлович ;
Даль Владимир Иванович ;
Даргомыжский Александр Сергеевич ;
Дашков Дмитрий Васильевич ;
Дельвиг Антон Антонович ;
Достоевский Федор Михайлович ;
Екатерина Павловна ;
Елагина Авдотья Петровна ;
Ефремов Петр Александрович ;
Жихарев Степан Петрович ;
Зейдлиц Карл Карлович ;
Зонтаг Анна Петровна ;
Ипполитов-Иванов Михаил Михайлович ;
Карамзин Александр Николаевич ;
Катенин Павел Александрович ;
Кашин Даниил Никитич ;
Киреевский Иван Васильевич ;
Козлов Иван Иванович ;
Кольцов Алексей Васильевич ;
Крейтан Василий Петрович ;
Крылов Иван Андреевич ;
Кульман Елизавета Борисовна ;
Кюи Цезарь Антонович ;
Лермонтов Михаил Юрьевич ;
Мерзляков Алексей Федорович ;
Мещовский А. ;
Некрасов Николай Алексеевич ;
Озеров Владислав Александрович ;
Ольга Николаевна ;
Павский Герасим Петрович ;
Писарев Александр Иванович ;
Плетнев Петр Александрович ;
Пожалостин Иван Петрович ;
Пономарев Степан Иванович ;
Пушкин Александр Сергеевич ;
Пыпин Александр Николаевич ;
Радищев Александр Николаевич ;
Рачинский Сергей Александрович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Классическая филология ;
Россия, разд. Русская литература (1848 - 1855) ;
Россия, разд. Церковная музыка (XVIII век) ;
Ростопчина Евдокия Петровна ;
Северин Дмитрий Петрович (Сиверин) ;
Сибиряков Иван Семенович ;
Смирдин Александр Филиппович ;
Смирнова Александра Осиповна ;
Соловьев Владимир Сергеевич ;
Соханская Надежда Степановна (Кохановская) ;
Сохацкий Павел Афанасьевич ;
Толстой Алексей Константинович ;
Трубецкой Сергей Петрович ;
Тургенев Александр Иванович ;
Тургенев Андрей Иванович ;
Тургенев Николай Иванович ;
Уваров Сергей Семенович ;
Филимонов Владимир Сергеевич ;
Фомин Александр Александрович ;
Фруг Семен Григорьевич ;
Херасков Михаил Матвеевич ;
Чайковский Петр Ильич ;
Шатров Николай Михайлович ;
Шаховской Александр Александрович ;
Шевченко Тарас Григорьевич ;
Шевырев Степан Петрович ;
Шеин Павел Васильевич ;
Шеншин Афанасий Афанасьевич (Фет) ;
Языков Николай Михайлович ;
Якушкин Иван Дмитриевич .


Жуковский Владимир Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жуковский Василий Андреевич | Жуковский Владислав Владиславович
Жуковский Валентин Александрович | Жуковский Николай Егорович
Жуковский Александр Кириллович | Жуковский Петр Владимирович
Жуковские (русские дворянские роды) | Жуковский Станислав Юлианович
Жуковские (польские дворянские роды) | Жуковский Степан Михайлович

Жуковский (Владимир Григорьевич) - поэт. С середины 1890-х гг. помещает стихотворения в разных изданиях, главным образом в "Новом Времени". Они собраны в книге "Стихотворения. 1893 - 1904" (СПб., 1905). Стих Жуковского красив и звучен, но поэзия его изыскана и академически холодна. Она напоминает поэзию французских "парнасцев", одного из представителей которых, Гередиа, Жуковский охотно переводит.


Жуковский Владислав Владиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жуковский Владимир Григорьевич | Жуковский Николай Егорович
Жуковский Василий Андреевич | Жуковский Петр Владимирович
Жуковский Валентин Александрович | Жуковский Станислав Юлианович
Жуковский Александр Кириллович | Жуковский Степан Михайлович
Жуковские (русские дворянские роды) | Жуковский Эдуард Адольфович

Жуковский Владислав Владиславович - политический деятель, поляк по национальности. Родился в 1860 г., кончил курс горного института. В 1907 г. избран от Петроковской губернии во II, потом в III Государственную думу; принадлежал к польскому коло; по общим вопросам был близок к конституционно-демократической партии, потом стремился к сближению с октябристами; был членом бюджетной, финансовой комиссии и комиссии о торговле и промышленности; выступал против распространения на Финляндию общерусского законодательства, против законопроекта о земстве в северо-западных губерниях, против Амурской железной дороги, за страхование рабочих. В IV думу не избран.


Жуковский Николай Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жуковский Владислав Владиславович | Жуковский Петр Владимирович
Жуковский Владимир Григорьевич | Жуковский Станислав Юлианович
Жуковский Василий Андреевич | Жуковский Степан Михайлович
Жуковский Валентин Александрович | Жуковский Эдуард Адольфович
Жуковский Александр Кириллович | Жуковский Юлий Галактионович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жуковский (Николай Егорович) - профессор Московского университета и Императорского технического училища, родился в 1847 г. Воспитывался в 5-й московской гимназии, а затем получил высшее образование в Московском университете. Окончил курс в 1868 г. со степенью кандидата по математическому разряду, поступил в Императорское техническое училище, от которого был командирован за границу. В 1876 г. Жуковский защищал на степень магистра прикладной математики диссертацию "Кинематика жидкого тела", напечатанную в VIII т. "Математического Сборника", издаваемого московским математическим обществом. Уже и эта первая работа по своей обширности, законченности и по самостоятельности представляет собой ценный вклад в гидромеханику. После этого Жуковский написал несколько статей по различным отделам механики. В конце 1879 г. на VI съезде естествоиспытателей в Санкт-Петербурге Жуковский сообщил результаты своего исследования "О прочности движения", а в 1882 г. напечатал в ученых "Записках" Московского университета полный интереса трактат о прочности движения; это сочинение он защищал в том же году как диссертацию, на степень доктора прикладной математики. До 1886 г. Жуковский был профессором Императорского технического училища и только в этом (1886) году утвержден профессором университета. Из работ Жуковского называем следующие: "Кинематика жидкого тела"; "Случай движения жидкой площади по инерции" ("Математический Сборник" т. VIII); "Sur la percussion des corps" и "Sur un cas particulier de mouvement d'un point materiel" (в журнале Лиувилля, 3 Serie, т. IV); "К вопросу о наибольшем ударе"; "Связь между вопросами о движении материальной точки и о равновесии гибкой нити" ("Математический Сборник", т. IX, 1878); "К вопросу о движении материальной точки под притяжением одного и двух центров" ("Записки Императорского Московского общества естестествоиспытателей природы", 1881), "О реакции втекающей и вытекающей жидкости" ("Журнал русского физико-химического общества" т. XIV, 1882); "О прочности движения" ("Университетские Известия", 1882); "О влиянии колебаний штатива на время качания маятника" ("Записки московского общества испытателей природы", 1882); "О характеристических функциях Якоби и Гамильтона" (1882); "Приложение теории центров ускорений высших порядков к направляющему механизму Чебышева" ("Журнал русского физико-химического общества", т. XV, 1883); "Упрощенное изложение Гауссова способа определения планетных орбит" ("Математический Сборник", т. XI, 1883); "Об ударе двух шаров, из которых один плавает в жидкости" и "О графическом решении основного уравнения при вычислении планетных орбит" ("Записки" новороссийского общества естествоиспытателей); "Геометрическое разъяснение некоторых вопросов теории уравнений с частными производными"; "О начале наименьшего действия" ("Математический Сборник" т. IX, 1879); "Sur une demonstration nouvelle du theoreme de Lambert" ("Записки московского общества испытателей природы", 1884); "Вывод основных формул теории упругости" ("Математический Сборник", т. XI); "Об ударе абсолютно твердых тел" (две статьи в "Журнале русского физико-химического общества", 1884, XVI и 1885, XVII); "О движении твердого тела, имеющего полости, наполненные однородной капельной жидкостью" ("Журнал русского физико-химического общества", 1885, т. XVII); "О реакции втекающей и вытекающей жидкости" (2 статья, "Математический Сборник", т. XII, 1885); "О гидродинамической теории трения хорошо смазанных тел" ("Журнал русского физико-химического общества", 1886, т. XVIII); "Решение одной задачи гидростатики" ("Bull. d. I. Sov. Imper. des naturalistes de Moscou", 1886); "О движении вязкой жидкости, заключенной между двумя вращающимися эксцентрическими цилиндрическими поверхностями" ("Сообщения харьковского математического общества", 1887); "Теоретическое исследование о движении подпочвенных вод" ("Журнал русского физико-химического общества", 1889, т. XXI); "О влиянии давления на насыщенные водой пески" ("Труды Отделения Физических Наук Общества любителей естествознания", т. III, 1890); "О форме судов" ("Труды Отделения Физических Наук Общества любителей естествознания", т. III); "Об артиллерийских снарядах Шапеля" (там же); "Ueber den Mittelwerth des kinetischen Potentials" ("Записки математического общества Новороссийского университета", т. VIII); "К теории летания" ("Журнал русского физико-химического общества", т. XXII, 1890); "Определение силовой функции по данному семейству траекторий" ("Труды Отделения Физических Наук Общества любителей естествознания", т. III); "Видоизменение метода Киргоффа для определения движения жидкости в двух измерениях при постоянной скорости, данной на неизвестной линии тока" ("Математический Сборник", т. XV, 1890); "О парадоксе Дюбуа" и "Прибор для определения коэффициента вязкости масел" ("Труды Отделения Физических Наук Общества любителей естествознания", т. IV); "О парении птиц" (там же); "Sur un appareil nouveau pour ls determination des moments de l'inertie des corps"; "Определение движения жидкости при каком-нибудь условии, данном на линии тока" ("Журнал русского физико-химического общества" т. XXIII); "Условия конечности интегралов одного уравнения" ("Математический Сборник", т. XVI); "Локсодромический маятник Гесса" ("Труды Отделения Физических Наук Общества любителей естествознания", т. V); "О гироскопическом шаре Д.К. Бобылева" (там же, т. VI). К этому нужно еще присоединить лекции по гидродинамике, напечатанные в "Университетских Известиях" за 1886 год, и труды биографического характера. Как видно из этого списка, работы профессора Жуковского довольно многочисленны и весьма разнообразны; он принимал живое участие в разработке всех вопросов механики, возникавших в течение последних 15-ти лет; особенно замечательны труды по гидромеханике. Сочинение "О движении твердого тела, имеющего полости, наполненные однородной капельной жидкостью" увенчано премией профессора Брашмана . "Видоизменение метода Кирхгофа" имеет особенное значение - в нем решены весьма многие вопросы о давлении текущей жидкости на стенки различного вида.

См. также статьи:
Бобылев Дмитрий Константинович ;
Ковалевская Софья Васильевна ;
Россия, разд. Математика ;
Слудский Федор Алексеевич .


Жуковский Петр Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жуковский Николай Егорович | Жуковский Станислав Юлианович
Жуковский Владислав Владиславович | Жуковский Степан Михайлович
Жуковский Владимир Григорьевич | Жуковский Эдуард Адольфович
Жуковский Василий Андреевич | Жуковский Юлий Галактионович
Жуковский Валентин Александрович | Жуковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жуковский Петр Владимирович - писатель (1824 - 1896). По окончании курса в 1 кадетском корпусе служил в гусарском полку; принимал участие в венгерской и крымской кампаниях. Позже состоял гласным петербургской городской думы и петербургского губернского земского собрания. Был одним из учредителей общества покровительства животных и его председателем. Принимал участие в "Русском Вестнике", "Русской Старине", "Голосе". Стихотворения его изданы под заглавием "Мои досуги" (СПб.).

См. также статьи:
Султанов Николай Владимирович .


Жуковский Станислав Юлианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жуковский Петр Владимирович | Жуковский Степан Михайлович
Жуковский Николай Егорович | Жуковский Эдуард Адольфович
Жуковский Владислав Владиславович | Жуковский Юлий Галактионович
Жуковский Владимир Григорьевич | Жуковы
Жуковский Василий Андреевич | Жулев Гавриил Николаевич

Жуковский Станислав Юлианович - пейзажист (родился в 1873 г.). Состоит профессором Московского училища живописи, ваяния и зодчества, участвует на выставках передвижников и союза русских художников. В своих пейзажах Жуковский искренне передает русскую природу, особенно весеннюю, щеголяя иногда эффектами освещения. В музее Александра III картины Жуковского: "Весенние воды", "Мельница", в Третьяковской галерее: "Весенний вечер", "Лунная ночь", "Весенний день" и др.


Жуковский Степан Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жуковский Станислав Юлианович | Жуковский Эдуард Адольфович
Жуковский Петр Владимирович | Жуковский Юлий Галактионович
Жуковский Николай Егорович | Жуковы
Жуковский Владислав Владиславович | Жулев Гавриил Николаевич
Жуковский Владимир Григорьевич | Жулева Екатерина Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жуковский Степан Михайлович - государственный деятель (1818 - 1877). Образование получил в благородном пансионе при Санкт-Петербургском университете. С 1857 г. принимал участие в работах, подготовлявших освобождение крестьян; на него князь А.Ф. Орлов указывал императору Александру II как на лицо, подходящее для поста председателя редакционных комиссий, но предпочтение было отдано Я.И. Ростовцеву , а Жуковский назначен был непременным членом редакционных комиссий. В 1861 г. Жуковскму поручено управление делами главного комитета об устройстве сельского состояния; в 1862 г. он назначен также членом комиссии для пересмотра системы податей и сборов. В 1863 г. сделан статс-секретарем и правителем дел особого комитета для рассмотрения проектов Милютина об устройстве крестьян в Царстве Польском. В 1864 г. назначен управляющим делами комитета по делам Царства Польского, в 1869 г. - членом и управляющим делами комитета об устройстве сельского состояния в Царстве Польском. Во всех указанных комитетах Жуковский поддерживал точку зрения Милютина и был его ближайшим сотрудником.

См. также статьи:
Домонтович Константин Иванович .


Жуковский Эдуард Адольфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жуковский Степан Михайлович | Жуковский Юлий Галактионович
Жуковский Станислав Юлианович | Жуковы
Жуковский Петр Владимирович | Жулев Гавриил Николаевич
Жуковский Николай Егорович | Жулева Екатерина Николаевна
Жуковский Владислав Владиславович | Журавлев Андрей Иоаннович

Жуковский Эдуард Адольфович - писатель (1853 - 1903), почетный опекун, гофмейстер. Окончил курс на юридическом факультете Петербургского университета; преподавал законоведение в петербургском коммерческом училище. Издал "Собрание узаконений ведомства учреждений Императрицы Марии" и написал "Курс законоведения".


Жуковский Юлий Галактионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жуковский Эдуард Адольфович | Жуковы
Жуковский Степан Михайлович | Жулев Гавриил Николаевич
Жуковский Станислав Юлианович | Жулева Екатерина Николаевна
Жуковский Петр Владимирович | Журавлев Андрей Иоаннович
Жуковский Николай Егорович | Журавлев Фирс Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жуковский Юлий Галактионович - публицист и экономист (1822 - 1907). Окончил курс в училище правоведения; служил в Сенате и государственной канцелярии; одно время занимался исключительно литературой; в 1876 г. вновь поступил на службу; с 1889 г. управлял государственным банком, затем был сенатором. Дебютировав повестью и статьей в литературном сборнике "Весна" (1859), Жуковский сделался деятельным сотрудником "Современника", где писал в 1860 - 68 гг. За одну из своих статей Жуковский вместе с А.Н. Пыпиным был привлечен к суду за оскорбление дворянства, оправдан Санкт-Петербургским окружным судом, но приговорен судебной палатой к трехнедельному аресту на гауптвахте. Когда Некрасов в 1868 г. сделался фактическим редактором "Отечественных Записок" и соединил вокруг себя некоторых из прежних сотрудников "Современника", Жуковский не примкнул к их числу и вместе с М.М. Антоновичем издал книжку "Литературное объяснение с Н.А. Некрасовым", в которой собственно Жуковскому принадлежит статья "Содержание и программа "Отечественных Записок" за прошлый (1868) год". Вместе с М.А. Антоновичем Жуковский недолго издавал журнал "Космос", а затем, в 70 - 80-х гг., писал по экономическим вопросам в "Вестнике Европы". Отдельно издал: "Политические и общественные теории в XVI в." (СПб., 1866); "Прудон и Луи Блан" (СПб., 1867), "История политической литературы XIX столетия", т. I (СПб., 1871). Последний, главный труд Жуковского представляет широко задуманное сочинение по истории воззрений на существеннейшие вопросы общежития, господствовавших в государственно философской литературе XIX века. Труд остался неоконченным, в вышедшем I томе главное внимание уделено учениям экономистов классической школы. Талантливый популяризатор, Жуковский в стройной и выпуклой форме передает сущность воззрений отдельных авторов, затемненных иногда у них самих неясным и несистематическим изложением. Во многих случаях Жуковский не ограничивается простым изложением и выполняет задачи комментатора, глубоко проникшего в сущность разбираемых учений. Это относится прежде всего к Рикардо, занимающему особо видное место в книге Жуковского. Автор считает Рикардо сторонником теории ценности, основанной на издержках производства. Разбирая процесс образования "меновой цены", Жуковский дает интересный анализ закона спроса и предложения и его влияния на высоту цены. Особенно удачно изложение теории ренты Рикардо. Исходя из положения, что всякое нарушение равновесия между спросом и предложением может быть устранено только с изменением издержек производства продукта, Жуковский дает образованию ренты широкое распространение, не ограничивая его одной областью земледелия. Весьма ценна и попытка Жуковского выразить строго логическое построение системы Рикардо в виде точных математических формул, которым, однако, и сам автор придает значение только иллюстраций, но не доказательств. Из экономистов, кроме Рикардо, в книге рассматриваются учения Ло, А. Смита, Мальтуса и Сэя. Другие труды Жуковского: "Деньги и банки", "Население и земледелие", "Нравственная культура", "Промышленность", "Крестьянское дело и общественная инициатива" (1911). Работая в Главном Комитете об устройстве сельского состояния, Жуковский горячо отстаивал права крестьянства на землю и указывал дворянству на его исторический долг народу. Талант не яркий, Жуковский в качестве публициста сохраняет лишь историческое значение.

См. также статьи:
Антонович Максим Алексеевич ;
Замятнин Дмитрий Николаевич ;
Зибер Николай Иванович ;
Рождественский Иван Александрович .


Жуков Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жузе Пантелеймон Крестович | Жуков Иван Диомидович
Жудыцкие | Жукова Анна Сергеевна
Жоховы | Жукова Мария Семеновна
Жоховские | Жукович Платон Николаевич
Жохов Александр Федорович | Жуковские (польские дворянские роды)

Жуков Иван Александрович - публицист (умер в 1891 г.). Родился в купеческой семье; в молодости, занимаясь хлебной торговлей, изучил хлебное дело и внутренние пути сообщений. В 1863 г. ему было разрешено издавать в Рыбинске небольшую газету "Рыбинский Листок", но жалобы местных купцов скоро положили конец этому обличительному изданию. Жуков вновь занялся торговлей и писал промышленно-торговые корреспонденции в "Голос". В 1873 г. Жукову вновь разрешено издавать газету под названием "Рыбинского Биржевого Листка". Через два года Жуков перенес издание этой газеты в Нижний Новгород и переименовал ее в "Нижегородский Биржевой Листок".


Жуков Иван Диомидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жуков Иван Александрович | Жукова Анна Сергеевна
Жузе Пантелеймон Крестович | Жукова Мария Семеновна
Жудыцкие | Жукович Платон Николаевич
Жоховы | Жуковские (польские дворянские роды)
Жоховские | Жуковские (русские дворянские роды)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жуков Иван Диомидович - химик-технолог. Родился в 1860 г.; окончил курс на физико-математическом факультете Харьковского университета. Состоит профессором киевского политехнического института и руководителем научных исследований лаборатории всероссийского общества сахарозаводчиков. Напечатал: "Gahrund Koncurenzversuche mit verschiedenen Hefen" ("Wochenschrift f. Brauerei",1896); "Цимотехнические заметки" ("Записки Южнорусского Общества технологий", 1897); "Das Versenden der Beinzuchthefen" ("Zeitschr. f Spiritusindustrie", 1899); "Ueber den Einfluss der Temperatur auf die Loslichkeit des Zuckers in Losungen von Nichtzucker" ("Zeitschr. d. Vereins d. Deutschen Zuckerindustrie", т. 50); "Материалы к вопросу о патокообразовании" (Киев, 1901); "Заводское приготовление масляно-кальциевой соли" ("Труды первого Менделеевского съезда"), ряд работ, относящихся к химии и технике свеклосахарного и рафинадного производств ("Труды химической лаборатории всероссийского общества сахара", Киев, 1913, и др.).

Назад Вперед


Жуковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жуковский Юлий Галактионович | Жулев Гавриил Николаевич
Жуковский Эдуард Адольфович | Жулева Екатерина Николаевна
Жуковский Степан Михайлович | Журавлев Андрей Иоаннович
Жуковский Станислав Юлианович | Журавлев Фирс Сергеевич
Жуковский Петр Владимирович | Журавские

Жуковы - русские дворянские роды. Родоначальником одного из них считается грек Иоанн Самолвин, прибывший из Константинополя и получивший от Великого князя Владимира Святого прозвище Жук. Несомненный предок этого рода, Василий Васильевич Жуков, владел в 1476 г. поместьями в Новгородской области. Многие Жуковы служили наместниками, стольниками и воеводами. Род внесен в VI часть родословной книги Нижегородской губернии. Другой род Жуковых происходит от Игнатия Иванова Жукова, верстанного поместным окладом в 1551 г., и внесен в VI часть родословной книги Тамбовской губернии. Два рода, внесенные в VI часть родословных книг Оренбургской и Рязанской губерний, восходят к XVII веку. В. Л.


Жулева Екатерина Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жулев Гавриил Николаевич | Журавлев Андрей Иоаннович
Жуковы | Журавлев Фирс Сергеевич
Жуковский Юлий Галактионович | Журавские
Жуковский Эдуард Адольфович | Журавский Дмитрий Иванович
Жуковский Степан Михайлович | Журавский Дмитрий Петрович

Жулева (в замужестве Небольсина), Екатерина Николаевна - драматическая артистка петербургской Александринской сцены (1830 - 1905). Воспитывалась в московском театральном училище. В 60-х гг. начальство официально рекомендовало Жулевой "лучшей артисткой для сильных ролей в драмах и женщин средних лет". Первые годы сценической деятельности Жулевой совпали с господством В. Каратыгина , и она подчинялась его влиянию, и мелодраматичность тона сохранилась до конца жизни. Старая, она перешла на амплуа благородных материй, интриганок, старых крепостниц и т. д. Лучшими ролями Жулевой считались Офелия, Наталка-Полтавка, Донна-Анна, Адриенна Лекуврер, леди Макбет, Агриппина, Хлестова, Кабаниха, Мурзавецкая, Анна Андреевна в "Ревизоре" и Толбухина в "Плодах просвещения".


Жулев Гавриил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жуковы | Жулева Екатерина Николаевна
Жуковский Юлий Галактионович | Журавлев Андрей Иоаннович
Жуковский Эдуард Адольфович | Журавлев Фирс Сергеевич
Жуковский Степан Михайлович | Журавские
Жуковский Станислав Юлианович | Журавский Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жулев Гавриил Николаевич - поэт обличительной школы (1836 - 1878). Получив образование в театральном училище, играл с успехом в петербургском Александринском театре и в провинции. Писал в "Искре". С понижением обличительного задора 60-х гг. и с усилением цензурного гнета понизилась идейная ценность сатир и юмористических стихов Жулева, которые он помещал в "Будильнике", "Стрекозе", "Петербургской Газете" и "Петербургском Листке". Теперь забыты его псевдонимы: "Скорбный поэт", "Дебютант", "Гусь" и др., почти забыто и самое его имя, а сохранившиеся в обиходе его пьесы нередко приписывают другим, более популярным авторам. Между тем, многие желчные и едкие сатиры Жулева стояли целыми годами в репертуаре популярнейших чтецов с эстрады. До сих пор они перепечатываются в сборниках для сцены и декламации. Классическим в этом смысле является полная благородного гнева песня Жулева, не забытая доселе: "Денег в России нет, - смело всякий готов произнесть. Нет у нас денег на дело, на безобразие есть" и т. д. Некоторые строки из песен Жулева вошли в обиход как пословицы. В этих общественно-идейных обличениях Жулев - ученик и последователь Добролюбова . В литературных шаржах Жулева мелькают имена Аскоченского , Фета , Мессароша, Лескова , Скарятина , Юркевича и т. п. Как версификатор, Жулев был соперником Минаева по части капризных и изысканных рифм ("Под лоб - подло б", "Гроб ли - оглобли"). Вместе с С. Жудековым, Жулев написал комедию "Петербургские когти", долго державшуюся в репертуаре. В 1871 г. вышел стихотворный сборник Жулева "Ба, знакомые все лица! Рифмы дебютанта (скорбного поэта)". Значительная часть его стихов остается доселе не переизданной.

Назад Вперед


Журавлев Андрей Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жулева Екатерина Николаевна | Журавлев Фирс Сергеевич
Жулев Гавриил Николаевич | Журавские
Жуковы | Журавский Дмитрий Иванович
Жуковский Юлий Галактионович | Журавский Дмитрий Петрович
Жуковский Эдуард Адольфович | Журавский Марциан Викентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Журавлев Андрей Иоаннович, более известный под именем просто Андрея Иоаннова, протоиерей - историк раскола старообрядчества (1751 - 1813). Сначала сам старообрядец, хорошо знакомый с учениями раскольнических сект, Журавлев принял православие и был сделан священником Охтенской церкви в Петербурге. Когда на Юге России между старообрядцами возникло движение к единоверию, петербургский митрополит Гавриил в 1788 г. отправил его в стародубские слободы, для содействия им в этом деле. Обратив в единоверие значительную часть населения посада Климовского, Журавлев устроил несколько единоверческих церквей и собрал много редких материалов и изустных преданий о первых временах раскола, на основании которых составил "Полное историческое известие о старообрядцах, их учении, делах и разногласиях", доселе не утратившее значения первоисточника (5-е изд., 1855). - См. протоирей Т.А. Верховский "Исторический очерк единоверия" (СПб., 1867).

См. также статьи:
Иоаннов Андрей .


Журавлев Фирс Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Журавлев Андрей Иоаннович | Журавские
Жулева Екатерина Николаевна | Журавский Дмитрий Иванович
Жулев Гавриил Николаевич | Журавский Дмитрий Петрович
Жуковы | Журавский Марциан Викентьевич
Жуковский Юлий Галактионович | Жураковские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Журавлев Фирс Сергеевич - живописец (1836 - 1901). Учился в Академии Художеств. В особенности известен несколькими картинами, сюжет которых взят из купеческого быта. "Купеческие поминки" (1876), "Перед венцом" - сцена почти драматического содержания (1878), тоже из купеческого быта. Журавлев писал отдельные фигуры, верно выхваченные из действительности, например: "Официант". Писал также портреты (например, отца Иоанна Кронштадтского). Произведения его имеются в музее Александра III , в Третьяковской галерее, в собрании М.П. Фабрициуса и пр.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Журавские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Журавлев Фирс Сергеевич | Журавский Дмитрий Иванович
Журавлев Андрей Иоаннович | Журавский Дмитрий Петрович
Жулева Екатерина Николаевна | Журавский Марциан Викентьевич
Жулев Гавриил Николаевич | Жураковские
Жуковы | Журжин Меркурий

Журавские - польские и русские дворянские роды. Польские роды, гербов Тржаска и Тромбы, восходят к первой половине XVII в. и внесены в I и VI частях родословных книг Виленской и Минской губерний и Царства Польского. Русские роды позднейшего происхождения. В. Л.


Журавский Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Журавские | Журавский Дмитрий Петрович
Журавлев Фирс Сергеевич | Журавский Марциан Викентьевич
Журавлев Андрей Иоаннович | Жураковские
Жулева Екатерина Николаевна | Журжин Меркурий
Жулев Гавриил Николаевич | Жученко Федор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Журавский (Дмитрий Иванович, 1821 - 1891) - строитель знаменитого Веребьинского моста Николаевской железной дороги. В 1838 г. поступил в институт путей сообщения. Выпущенный в 1840 г., Журавский был назначен на изыскания для постройки железной дороги между Петербургом и Москвой. По окончании этих работ, Журавскому было поручено составить проекты мостов, над которыми и проработал несколько лет. Затем ему была поручена постройка полуверстового Веребьинского моста, давшая ему известность. Весной 1855 г. его командировали на изыскания железной дороги от Москвы до Орла, а по возвращении в Петербург возложили на него перестройку шпица на соборе Петропавловской крепости. В 1869 г. Журавский послан для изучения железнодорожного дела в Северо-Американские Соединенные Штаты. По возвращении был назначен членом в совет управления главного общества российских железных дорог. Кроме того он состоял несколько лет вице-президентом этого общества и в то же время председателем строительного отдела Императорского технического общества и сотрудничал в его "Записках". В 1873 г. участвовал в качестве представителя Министерства путей сообщения в международном статистическом конгрессе в Петербурге и был избран вице-председателем коммерческой статистики. Затем в 1877 г. назначен директором департамента железных дорог и получил в свое заведование технический инспекторский комитет. В "Журнале Министерства Путей Сообщения", "Русском Вестнике", "Современнике" и других журналах печаталось не мало статей его по железнодорожному делу. Сочинение "О мостах по раскосной системе Гау", над которым он работал около десяти лет, удостоено Демидовской премии.

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства ;
Тон Константин Андреевич .


Журавский Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Журавский Дмитрий Иванович | Журавский Марциан Викентьевич
Журавские | Жураковские
Журавлев Фирс Сергеевич | Журжин Меркурий
Журавлев Андрей Иоаннович | Жученко Федор
Жулева Екатерина Николаевна | Жучковский Тимофей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Журавский Дмитрий Петрович - писатель (1810 - 1856). Был ученым секретарем и редактором статистического отделения комиссии при университете святого Владимира для описания киевского учебного округа; составил для нее план описания Киевского округа (Киев, 1851). Напечатал еще: "Об источниках и употреблении статистических сведений" (Киев, 1846); "Материалы для статистики частных имуществ и кредита. I. О кредитных сделках в Киевской губернии" (Киев, 1856); "Статистическое обозрение расходов на военные потребности в 1711 - 1825 гг." (СПб., 1859). См. статью Бунге в "Санкт-Петербургских Ведомостях" (1856, № 272), воспоминания Ю. Самарина в "Русской Беседе" (1857, № 6) и "Памятная книжка Киевской губернии на 1858 г." (стр. 139 - 150).

См. также статьи:
Россия, разд. Статистика .


Журавский Марциан Викентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Журавский Дмитрий Петрович | Жураковские
Журавский Дмитрий Иванович | Журжин Меркурий
Журавские | Жученко Федор
Журавлев Фирс Сергеевич | Жучковский Тимофей Васильевич
Журавлев Андрей Иоаннович | Забела Петр Михайлович

Журавский Марциан Викентьевич - физиолог (родился в 1848 г.). Был профессором Харьковского и Варшавского ветеринарного института. Напечатал ряд сочинений по преимуществу из области физиологии ("О рефракции глаза", "О действии межреберных мышц", "Пассивные и активные фазы движения лошади" и др.).


Жураковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Журавский Марциан Викентьевич | Журжин Меркурий
Журавский Дмитрий Петрович | Жученко Федор
Журавский Дмитрий Иванович | Жучковский Тимофей Васильевич
Журавские | Забела Петр Михайлович
Журавлев Фирс Сергеевич | Забела-Врубель Надежда Ивановна

Жураковские - польский и малороссийский дворянский род, герба Сас, восходящий к первой половине XVI в. Евстафий Иванович Жураковский в 1573 г. выехал из Польши в Россию. Яков Михайлович Жураковский был полковником нежинским и знатным войсковым товарищем (1678 - 1700), а сын его Василий - малороссийским генеральным есаулом (1710 - 24). Род Жураковских внесен в VI часть родословных книг губерний Волынской, Киевской, Подольской и Черниговской губерний. Есть еще два рода Жураковских, позднейшего происхождения. В. Л.


Журжин Меркурий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жураковские | Жученко Федор
Журавский Марциан Викентьевич | Жучковский Тимофей Васильевич
Журавский Дмитрий Петрович | Забела Петр Михайлович
Журавский Дмитрий Иванович | Забела-Врубель Надежда Ивановна
Журавские | Забелин Иван Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Журжин (Меркурий) - переводчик с монгольского языка, который посылался в 1679 г. в Монголию для разведок и дал знать о готовившемся наезде на русские пределы горных калмыков (каракалпаков).

Назад Вперед


Жученко Федор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Журжин Меркурий | Жучковский Тимофей Васильевич
Жураковские | Забела Петр Михайлович
Журавский Марциан Викентьевич | Забела-Врубель Надежда Ивановна
Журавский Дмитрий Петрович | Забелин Иван Егорович
Журавский Дмитрий Иванович | Забелин Иосиф Викентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Жученко Федор - полтавский полковник конца XVII и начала XVIII в. Старинный полтавский казак по происхождению, он по своему богатству и значению принадлежал к небольшому кружку, руководившему массой казачества. Во время поднятого Выговским восстания Жученко стоял на стороне Юрия Хмельницкого и в июле 1659 г. впервые был избран полковником. Вместе с Хмельницким Жученко передался полякам и хотя через некоторое время вернулся и получил прощение, но полковничий чин достался ему вновь лишь в гетманство Многогрешного , с свержением которого в 1672 г. и Жученко потерял свое достоинство. После этого он еще несколько раз был полтавским полковником, в последний раз - с 1682 по 1691 г. Две его дочери были замужем за Василием Кочубеем и Иваном Искрой, прославившимися своим доносом на Мазепу .

Назад Вперед


Жучковский Тимофей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жученко Федор | Забела Петр Михайлович
Журжин Меркурий | Забела-Врубель Надежда Ивановна
Жураковские | Забелин Иван Егорович
Журавский Марциан Викентьевич | Забелин Иосиф Викентьевич
Журавский Дмитрий Петрович | Забелин Кирилл Васильевич

Жучковский Тимофей Васильевич - придворный скрипач и капельмейстер (родился в 1785 г.). В 1832 г. им издано собрание 20 песен и романсов под заглавием "Лирический альбом".


Заберезинский Ян

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Забелло Пармен Петрович | Заблоцкие-Десятовские
Забелло (малороссийский дворянский род) | Заблоцкий-Десятовский Андрей Парфенович
Забелло (литовский дворянский род) | Заблоцкий-Десятовский Михаил Парфенович
Забелла Виктор Николаевич | Заблоцкий-Десятовский Павел Парфенович
Забелин Павел Петрович | Забокржицкие (или Забокрицкие)

Заберезинский (Ян) - полоцкий наместник, ездил послом великого князя литовского Александра к Иоанну III , сватал дочь Иоанна, Елену . Заклятый враг князя Михаила Глинского , он был причиной отъезда последнего из Литвы к московскому великому князю.


Заблоцкие-Десятовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заберезинский Ян | Заблоцкий-Десятовский Андрей Парфенович
Забелло Пармен Петрович | Заблоцкий-Десятовский Михаил Парфенович
Забелло (малороссийский дворянский род) | Заблоцкий-Десятовский Павел Парфенович
Забелло (литовский дворянский род) | Забокржицкие (или Забокрицкие)
Забелла Виктор Николаевич | Заболотнов Петр Павлович

Заблоцкие-Десятовские - малороссийский дворянский род, предок которого, Григорий Заблоцкий, был генеральным возным Люблинского трибунала в начале XVII в. Его потомки в конце того же века переселились в Малороссию. Род внесен во II часть родословной книги Черниговской губернии. В. Л.


Заблоцкий-Десятовский Андрей Парфенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заблоцкие-Десятовские | Заблоцкий-Десятовский Михаил Парфенович
Заберезинский Ян | Заблоцкий-Десятовский Павел Парфенович
Забелло Пармен Петрович | Забокржицкие (или Забокрицкие)
Забелло (малороссийский дворянский род) | Заболотнов Петр Павлович
Забелло (литовский дворянский род) | Заболотный Даниил Кириллович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Заблоцкий-Десятовский Андрей Парфенович - государственный деятель и писатель (1807 - 1881). Родился в небогатой дворянской семье Черниговской губернии, окончил курс в Московском университете по физико-математическому факультету и за диссертацию "О способах исследования кривых линий второго порядка" (М., 1831) получил степень магистра математики. Служил сначала в хозяйственном департаменте министерства внутренних дел, потом в министерстве государственных имуществ. Как и граф П.Д. Киселев , Заблоцкий-Десятовский был убежденным противником крепостного права. Когда в секретном комитете, учрежденном в 1839 г., рассматривался проект графа Киселева об ограничении крепостного права, Киселев, желая подкрепить свои предположения неопровержимыми фактами, поручил Заблоцкому-Десятовскому объездить, летом 1841 г., внутренние губернии. Результатом этой поездки явилась замечательная записка Заблоцкого-Десятовского "О крепостном состоянии в России"; разрешение вопроса ставилось в ней на ту именно почву, на которой оно состоялось в 1861 г. С особенной силой восставал Заблоцкий-Десятовский против мысли об освобождении крестьян без земли и доказывал несостоятельность надежды на систему полюбовных соглашений. Записка эта опубликована лишь 40 лет спустя, в приложении к книге Заблоцкого-Десятовского о графе Киселеве. В 1843 г. Заблоцкий-Десятовский, вместе с князем В.Ф. Одоевским , предпринял издание сборника для крестьян, под названием "Сельское Чтение" (11-е издание 1-й книги, Санкт-Петербург, 1864), в первые два года разошедшегося в количестве до 30000 экз. Затем появились: "Рассказы о Боге, человеке и природе" (Санкт-Петербург, 1849), составленные им при участии князя Одоевского, и его "Ручная книжка для грамотного крестьянина" (СПб., 1854; 9-е изд., 1872). В 1847 г. появилась в "Отечественных Записках" (книги 5 и 6) статья Заблоцкого-Десятовского о "Причинах колебания цен на хлеб в России", в которой проводилась мысль, что одной из главных причин чрезвычайного понижения цен на хлеб служит даровой для земледельцев труд, обусловленный крепостной зависимостью (наименование ее скрывалось под термином: "обязательная рента"). После 1848 г. Заблоцкий-Десятовский печатал статьи по земледелию ("Хозяйственные афоризмы" в "Отечественных Записках" 1849 г. и др.) и по статистике ("Взгляд на историю развития статистики в России", в "Записках Географического Общества" 1848 г., т. II); с 1853 по 1859 г. редактировал "Земледельческую Газету". Под его же редакцией в течение многих лет издавались журналы министерства внутренних дел и государственных имуществ. В 1859 г. участвовал в основании "Общества для пособия нуждающимся литераторам и ученым", для которого выработал, вместе с К.Д. Кавелиным , устав и в котором два трехлетия состоял председателем комитета. В 1859 г. назначен статс-секретарем в департаменте законов государственного совета, в 1875 г. - членом государственного совета. В 1865 г. напечатал в "Русском Вестнике" статью "О финансах Австрии". В 1868 г. издал "Обозрение государственных доходов России" (СПб.). В 1869 г. ему поручено было собрать сведения о способах взимания прямых налогов в Пруссии; результатом этой командировки явился труд "Финансовое управление и финансы Пруссии" (СПб., 1871). Последний обширный труд Заблоцкого-Десятовского: "Граф П.Д. Киселев и его время" (СПб., 1882) весь основан на неизданных материалах и проливает свет на многие важнейшие стороны нашей внутренней и внешней политики за большую часть минувшего столетия. С 1853 г. Заблоцкий-Десятовский состоял гласным Петербургской думы. По его мысли издаются с 1863 г. "Известия городской думы"; ему же принадлежит первоначальная мысль о санитарном исследовании вод в петербургских реках и каналах, о производстве в столице периодических переписей, об организации статистических исследований Петербурга, которым он положил начало своей книжкой: "Статистическое обозрение Петербурга" (СПб., 1833). - Ср. "Вестник Европы" (1882, № 2); "Русская Старина" (1882, № 2).

См. также статьи:
Дибич-Забалканский Иван Иванович ;
Закревский Арсений Андреевич ;
Киселев Павел Дмитриевич ;
Николай I ;
Одоевский Владимир Феодорович ;
Россия, разд. Статистика .


Заблоцкий-Десятовский Михаил Парфенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заблоцкий-Десятовский Андрей Парфенович | Заблоцкий-Десятовский Павел Парфенович
Заблоцкие-Десятовские | Забокржицкие (или Забокрицкие)
Заберезинский Ян | Заболотнов Петр Павлович
Забелло Пармен Петрович | Заболотный Даниил Кириллович
Забелло (малороссийский дворянский род) | Заболотский Петр Александрович

Заблоцкий-Десятовский Михаил Парфенович - выдающийся русский статистик и метролог (умер в 1858 г.), брат предыдущего. Окончил курс в Петербургском университете; поместил в "Журнале Министерства Государственных Имуществ" ряд статей об известных экономистах и о рабочем вопросе; состоял также сотрудником "Петербургских Ведомостей" и "Экономического Указателя". Русское географическое общество поручило ему редактирование одного из первых своих изданий - "Сборника статистических сведений о России" (СПб., 1851), в котором Заблоцкий-Десятовский принадлежат две статьи: "О числе жителей в России по состояниям" и "Сравнительное обозрение внешней торговли России за 25-летие 1824 - 1848 гг.". Важнейший труд Заблоцкого-Десятовского: "Историческое исследование о ценностях в древней России" (СПб., 1854). Дополнением: к нему служит статья "Что такое выражения "рубль", "рубль московский", "рубль новгородский" ("Журнал Министерства Народного Просвещения", 1857, № 7). При переводе цен древнерусского рынка на современную монету Заблоцкий-Десятовский принимал в расчет вес, пробу монеты, ценность серебра и золота в данную эпоху. Работая в московском главном архиве, он списал таможенную книгу города Вязьмы 1654 г. и представил ее, с своим предисловием, в географическое общество. Напечатал в "Экономическом Указателе" статью об "Описи мещанской московской слободы 1677 г.". Извлечения из неизвестных дотоле сочинений знаменитого князя Щербатова, сохранявшихся в домашнем архиве его наследников, напечатаны Заблоцким-Десятовским, с его заметками, в "Отечественных Записках" (1858, № 3, и 1859, № 12), в "Библиографических Записках" (1858 - 59) и в "Чтениях общества истории и древностей российских" (1853, книга 3).


Заблоцкий-Десятовский Павел Парфенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заблоцкий-Десятовский Михаил Парфенович | Забокржицкие (или Забокрицкие)
Заблоцкий-Десятовский Андрей Парфенович | Заболотнов Петр Павлович
Заблоцкие-Десятовские | Заболотный Даниил Кириллович
Заберезинский Ян | Заболотский Петр Александрович
Забелло Пармен Петрович | Заболоцкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Заблоцкий-Десятовский Павел Парфенович - хирург (1814 - 1882). Окончил курс Московского университета; читал в медицинско-хирургической академии хирургию, судебную медицину и сифилидологию; устроил в академии хирургический музей. В Черногории устраивал госпитали. Оставил до 48 ученых работ.

См. также статьи:
Россия, разд. Медицина ;
Толочинов Николай Филиппович .


Забокржицкие (или Забокрицкие)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заблоцкий-Десятовский Павел Парфенович | Заболотнов Петр Павлович
Заблоцкий-Десятовский Михаил Парфенович | Заболотный Даниил Кириллович
Заблоцкий-Десятовский Андрей Парфенович | Заболотский Петр Александрович
Заблоцкие-Десятовские | Заболоцкие
Заберезинский Ян | Заболоцкий Алексей Григорьевич

Забокржицкие или Забокрицкие - русско-польский дворянский род, герба Уляницкий и Сулима, восходящий к XVI в. Дионисий-Дмитрий Забокржицкий сторонник унии, был епископом луцким и острожским. Род Забокржицких внесен в VI часть родословной книги Волынской губернии и книгу дворянства Царства Польского. В. Л.


Заболотнов Петр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Забокржицкие (или Забокрицкие) | Заболотный Даниил Кириллович
Заблоцкий-Десятовский Павел Парфенович | Заболотский Петр Александрович
Заблоцкий-Десятовский Михаил Парфенович | Заболоцкие
Заблоцкий-Десятовский Андрей Парфенович | Заболоцкий Алексей Григорьевич
Заблоцкие-Десятовские | Заболоцкий Ерофей

Заболотнов Петр Павлович - патолог. Родился в 1858 г.; окончил курс медицинского факультета Казанского университета в 1884 г. Был земским врачом, затем приват-доцентом патологической анатомии и прозектором при той же кафедре в Казанском университете. Состоит профессором Саратовского университета по кафедре патологической анатомии; в 1913 г. избран ректором этого университета. Главнейшие работы: "К вопросу о множественной локализации многокамерного эхинококка" ("Дневник Общества врачей при Императорском Казанском университете", 1899); "Bacterium coli commune, как возбудитель воспаления легкого в случае ущемления грыжи" (там же, 1898); "К патологии нервной клетки при брюшном тифе и дифтерите" (Казань, 1900, диссертация); "Zur Lehre von den Nierengeschwulsten suprarenalen Ursprungs" (Zieglers Beitr., 1907, т. XLI); "Sur l'existence d'un fixateur dans l'organisme de l'animal jouissant de l'immunite naturelle" ("Ann. Pasteur", 1904, XVIII).


Заболотный Даниил Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заболотнов Петр Павлович | Заболотский Петр Александрович
Забокржицкие (или Забокрицкие) | Заболоцкие
Заблоцкий-Десятовский Павел Парфенович | Заболоцкий Алексей Григорьевич
Заблоцкий-Десятовский Михаил Парфенович | Заболоцкий Ерофей
Заблоцкий-Десятовский Андрей Парфенович | Заболоцкий Константин Григорьевич

Заболотный Даниил Кириллович - бактериолог. Родилcя в 1867 г. Окончил курс на естественном факультете Новороссийского университета, затем на медицинском факультете Киевского университета. С 1897 г. участвовал в командировках для изучения чумы и холеры в Индию, Аравию, Китай, Персию. В 1898 г. работал в институте Пастера в Париже. Состоит профессором бактериологии в женском медицинском институте в Петербурге и специалистом-бактериологом в институте экспериментальной медицины. Докторская его диссертация: "Чума. Этиология, патогенез и профилактика". Другие главнейшие его работы: "Исследования по холере" ("Centralblatt fur Bact.", т. XV, 1894; "Deutsche Med. Woch.", 1893); "Исследования по чуме" ("Архив Патологии" Подвысоцкого , т. III; "Annales Pasteur", 1900); "Агглютинация при тифе" ("Архиф Патологии" Подвысоцкого, т. III); "О внутриклеточных ферментах лейкоцитов" (ib., 1903); "Характерные особенности эпидемии чумы в Одессе в 1910 г." (П., 1912).


Заболотский Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заболотный Даниил Кириллович | Заболоцкие
Заболотнов Петр Павлович | Заболоцкий Алексей Григорьевич
Забокржицкие (или Забокрицкие) | Заболоцкий Ерофей
Заблоцкий-Десятовский Павел Парфенович | Заболоцкий Константин Григорьевич
Заблоцкий-Десятовский Михаил Парфенович | Заболоцкий Тимофей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Заболотский Петр Александрович - историк литературы, славист. Родился в Нижнем Новгороде в 1877 г. Высшее образование получил в историко-филологических институтах Санкт-Петербургском и Нежинском. Защитил магистерскую диссертацию "Очерки русского влияния в славянских литературах нового времени. Ч. I. Русская струя в литературе Сербского Возрождения". Состоит директором нежинской мужской гимназии. Перечень его трудов в "Историко-Филологическом Институте князя Безбородко за 1913 г." (Нежин, 1913).

См. также статьи:
Гоголь Николай Васильевич .


Заболоцкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заболотский Петр Александрович | Заболоцкий Алексей Григорьевич
Заболотный Даниил Кириллович | Заболоцкий Ерофей
Заболотнов Петр Павлович | Заболоцкий Константин Григорьевич
Забокржицкие (или Забокрицкие) | Заболоцкий Тимофей Васильевич
Заблоцкий-Десятовский Павел Парфенович | Заболоцкий-Бражник Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Заболоцкие - русские дворянские роды. Предок Заболоцких, князь Александр-Всеволод Глебович Смоленский, потомок Рюрика в XVI колене, выехал в начале XIV в. в Москву; внук его, Василий Иоаннович, - родоначальник этой фамилии. Алексей Григорьевич Заболоцкий - боярин и дворецкий Иоанна III ; оба исполняли дипломатические поручения. Сын последнего, Семен, был боярином при Грозном . Афанасий Софронович (умер в 1652 г.) был ловчим Московского пути. Этот род Заболоцких пресекся. Ныне существующий род Заболоцких восходит ко второй половине XVIII в. и внесен в VI часть родословной книги Новгородской губернии. В. Л.

См. также статьи:
Рюриковичи .


Заболоцкий Алексей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заболоцкие | Заболоцкий Ерофей
Заболотский Петр Александрович | Заболоцкий Константин Григорьевич
Заболотный Даниил Кириллович | Заболоцкий Тимофей Васильевич
Заболотнов Петр Павлович | Заболоцкий-Бражник Василий Иванович
Забокржицкие (или Забокрицкие) | Заборовские (польские дворянские роды)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Заболоцкий (Алексей Григорьевич) - боярин и воевода великого князя Иоанна III и сына его Василия . В 1502 г. ездил послом к крымскому хану Менгли-Гирею , в 1516 г. - к императору Максимилиану I, для заключения союза против Сигизмунда I. На обратном пути от императора Заболоцкий имел свидание с великим магистром Тевтонского ордена Альбрехтом, заявившим о желании быть в союзе с великим князем. Полн. собр. р. лет. VI, 47, 49, 257; VIII, 241, 244, 259; Собр. гос. гр. и д. V; Никон. VI, 195; Карамз. VII, пр. 36, 157. А. Э.

См. также статьи:
Заболоцкие .


Заболоцкий Ерофей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заболоцкий Алексей Григорьевич | Заболоцкий Константин Григорьевич
Заболоцкие | Заболоцкий Тимофей Васильевич
Заболотский Петр Александрович | Заболоцкий-Бражник Василий Иванович
Заболотный Даниил Кириллович | Заборовские (польские дворянские роды)
Заболотнов Петр Павлович | Заборовские (русские дворянские роды)

Заболоцкий (Ерофей) - тобольский боярский сын, в июне 1649 г. отправлен был тобольскими воеводами послом в Мунганскую землю к Цысану-хану и к зятю его Турукаю-Табуну, для переговоров о выраженном ими желании вступить в "подданство великому царю". Заболоцкого сопровождали подъячий Василий Чаплин и толмач Панфил Семенов, с 6-ю казаками; с ним же выехал из Тобольска и Цысанов посол Седик, с товарищами. Через 16 недель и 3 дня посольство Заболоцкого прибыло в Енисейск, где зимовало и откуда выступило в дальнейший путь в июне 1650 г. Через 17 недель Заболоцкий достиг урочища Соры, за Байкалом, незадолго перед тем русскими открытым. Здесь Заболоцкий остановился и отправил к Цысану двух казаков с требованием "подвод". В исходе 3-й недели ожидания подвод, Заболоцкий, в сопровождении сына Кирилла, подъячего Чаплина и нескольких казаков, вышел 7 октября 1650 г. из "дощанника" (судна) для прогулки на берег, но здесь он вместе со всеми своими спутниками был убит "брацкими людьми" (бурятами). Вскоре прибыли мунганы и силой заставили толмача Семенова продолжать путь и разыграть роль посла. Семенов справился со своей задачей с большим достоинством; его статейный список приведен Н. Оглоблиным в "Историческом Вестнике" 1891 г. (книга 10). На берегу Байкала, где был убит Заболоцкий, находится ныне мужской монастырь, названный в память его Посольским.


Заболоцкий Константин Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заболоцкий Ерофей | Заболоцкий Тимофей Васильевич
Заболоцкий Алексей Григорьевич | Заболоцкий-Бражник Василий Иванович
Заболоцкие | Заборовские (польские дворянские роды)
Заболотский Петр Александрович | Заборовские (русские дворянские роды)
Заболотный Даниил Кириллович | Заборовский Иван Александрович

Заболоцкий (Константин Григорьевич) - боярин и дворецкий Иоанна III . В 1492 г. ездил послом к крымскому хану Менгли-Гирею ; в 1495 г. был в Новгороде, для переговоров с немцами об освобождении заточенных Иоанном III ганзейских купцов. В 1503 г. Заболоцкий, в числе других, послан был в Литву взять с великого князя Александра присягу в соблюдении, заключенного им с Москвой, договора. Князь Александр задержал наших послов и сослал их в Троки, но потом одумался, утвердил договор и освободил послов. В 1506 г. Василий III отправил Заболоцкого в Крым удостовериться в дружбе Менгли-Гирея и взять с него присягу. Хан более года удерживал у себя Заболоцкого, напрасно требуя от великого князя, чтобы он отпустил в Крым пасынка его, сверженного царя казанского Летифа. Полн. собр. р. лет. IV, 161, 163; VIII, 225, 227, 243, 247, 250; Карамз. VI, пр. 422, 553; VII, пр. 48. А. Э.


Заболоцкий Тимофей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заболоцкий Константин Григорьевич | Заболоцкий-Бражник Василий Иванович
Заболоцкий Ерофей | Заборовские (польские дворянские роды)
Заболоцкий Алексей Григорьевич | Заборовские (русские дворянские роды)
Заболоцкие | Заборовский Иван Александрович
Заболотский Петр Александрович | Заборовский Семен (Семой)

Заболоцкий (Тимофей Васильевич). - В январе 1534 г. ездил к королю Сигизмунду с известием о кончине великого князя Василия , а в 1535 г. - к молдавскому воеводе Петру Стефановичу, с уверениями в покровительстве ему великого князя московского.


Заболоцкий-Бражник Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заболоцкий Тимофей Васильевич | Заборовские (польские дворянские роды)
Заболоцкий Константин Григорьевич | Заборовские (русские дворянские роды)
Заболоцкий Ерофей | Заборовский Иван Александрович
Заболоцкий Алексей Григорьевич | Заборовский Семен (Семой)
Заболоцкие | Заботкин Дмитрий Степанович

Заболоцкий-Бражник (Василий Иванович) - воевода, в 1499 г. вместе с князем Петром Федоровичем Ушатым и князем Семеном Федоровичем Курбским ходил на Югорскую землю, на вогуличей, с 5000 устюжан, двинян и вятчан; они построили на берегу Печоры крепость, отправились на лыжах к Каменному поясу (Урал) и, пройдя 4650 верст, достигли городка Ляцина (ныне вогульское село Березовского уезда). Здесь съехались к ним местные князьки и присягнули на подданство царю, после чего Югорская земля окончательно была присоединена к Москве. В этом походе Заболоцкий-Бражник взял 8 укрепленных мест, а другие воеводы - 32.


Заборовские (русские дворянские роды)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заборовские (польские дворянские роды) | Заборовский Иван Александрович
Заболоцкий-Бражник Василий Иванович | Заборовский Семен (Семой)
Заболоцкий Тимофей Васильевич | Заботкин Дмитрий Степанович
Заболоцкий Константин Григорьевич | Забржезинские
Заболоцкий Ерофей | Забудский Григорий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Заборовские - русские дворянские роды. Предок одного из них, Дементий Заборовский, герба Стремя, выехал из Польши в Россию в половине XVI в. Семен Иванович Заборовский был думным дьяком (с 1649), заведовал Разрядом (1661 - 1664) и Монастырским приказом (1668 - 1675); затем был думным дворянином (1664), окольничим (1677) и боярином (умер в 1681 г.). Его родная племянница (дочь сестры), А.С. Грушецкая, была 1 женой царя Федора Алексеевича . Сергей Матвеевич Заборовский был думным дворянином (1680). Род Заборовских внесен в VI часть родословной книги Тверской губернии (Гербовник, II). Другой род Заборовских восходит к началу XVII в. Из него происходил Иван Александрович Заборовский (1735 - 1817), владимирский и костромской генерал-губернатор (1787 - 98). Этот род внесен в VI часть родословных книг Калужской и Тверской губерний. В. Р.

Назад Вперед


Заборовские (польские дворянские роды)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заболоцкий-Бражник Василий Иванович | Заборовские (русские дворянские роды)
Заболоцкий Тимофей Васильевич | Заборовский Иван Александрович
Заболоцкий Константин Григорьевич | Заборовский Семен (Семой)
Заболоцкий Ерофей | Заботкин Дмитрий Степанович
Заболоцкий Алексей Григорьевич | Забржезинские

Заборовские - польские дворянские роды, гербов Гржимала, Остоя, Прус 2-й, Равич, Рогаля и Стржеме. Из них Заборовские-Гржимала восходят к началу XVII в. и внесены в I часть родословных книг Виленской и Ковенской губернии и книгу двора Царства Польского, а Заборовские-Равичи, восходящие к XVI в., внесены в I и VI часть родословных книг Киевской и Подольской губерний и княжеского двора Царства Польского. В. Л.


Заборовский Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заборовские (русские дворянские роды) | Заборовский Семен (Семой)
Заборовские (польские дворянские роды) | Заботкин Дмитрий Степанович
Заболоцкий-Бражник Василий Иванович | Забржезинские
Заболоцкий Тимофей Васильевич | Забудский Григорий Александрович
Заболоцкий Константин Григорьевич | Забудский Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Заборовский (Иван Александрович) - во время 1 турецкой войны при Екатерине II состоял бригадиром в армии Румянцева . В 1774 г. он был послан за Балканы, для рассеяния собиравшихся там турецких отрядов, и проник в этом направлении дальше всех современных ему русских предводителей. Умер в царствование императора Александра I .

Назад Вперед


Заборовский Семен (Семой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заборовский Иван Александрович | Заботкин Дмитрий Степанович
Заборовские (русские дворянские роды) | Забржезинские
Заборовские (польские дворянские роды) | Забудский Григорий Александрович
Заболоцкий-Бражник Василий Иванович | Забудский Николай Александрович
Заболоцкий Тимофей Васильевич | Завадзкие (Завадские)

Заборовский, Семен (Семой) - дьяк, посланный в июле 1613 г. со Ст. Мих. Ушаковым к германскому императору известить его о вступлении на престол московский Михаила Федоровича , напомнить о братственной любви и дружбе и добиться от него полезного для России воздействия на польского короля. С этими же послами была отправлена грамота в Голландию с выражением благодарности за оказанную, в Смутное время, помощь законным правительствам Московского государства и с просьбой о новой помощи. Ушаков и Заборовский не оказались твердыми в охране высокой чести новоизбранного царя. От императора они привезли ответную грамоту без государева именования; от "галанцев" привезли без разрешения подарки для государя; приняли грамоту на имя царя от Гамбурга. В Москве во всем этом увидели оскорбление и, заподозрив послов в измене, посадили их за пристава и начали дело. При разборе его обнаружилось безобразное поведение послов и свиты их в Европе. Заборовскому особенно было поставлено в вину, что он, как бывший подъячий Посольского приказа, должен был знать обычаи посольские. Чем кончилось дело, неизвестно, но Заборовский и после служил дьяком. - См. "Памятники дипломатических сношений" (т. II); "Очерк сношений Московского государства с республикой Соединенных Нидерландов по 1631 г.", в 116 т. Сборника Императорского Русского Исторического Общества; Дворцовые Разряды, т. I.


Заботкин Дмитрий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заборовский Семен (Семой) | Забржезинские
Заборовский Иван Александрович | Забудский Григорий Александрович
Заборовские (русские дворянские роды) | Забудский Николай Александрович
Заборовские (польские дворянские роды) | Завадзкие (Завадские)
Заболоцкий-Бражник Василий Иванович | Завадовские (и Заводовские)

Заботкин Дмитрий Степанович - генерал-лейтенант, известный военный инженер (1837 - 1894). Прослужил 30 лет в Кронштадтской крепости. Им построены форт "Милютин" и батарея "форт Зверев". В 1890 г. Заботкин был назначен товарищем генерал инспектора по инженерной части, а в следующем году - главным начальником инженеров. На этой должности он проявил энергичную деятельность, особенно по организации наших крепостных инженерных войск. По инициативе Заботкина были произведены обширные опыты с бетонными покрытиями; под его руководством были разработаны проекты укреплений Севастополя и Либавы. Из литературных трудов Заботкина наиболее известно "Известковые растворы".


Забржезинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заботкин Дмитрий Степанович | Забудский Григорий Александрович
Заборовский Семен (Семой) | Забудский Николай Александрович
Заборовский Иван Александрович | Завадзкие (Завадские)
Заборовские (русские дворянские роды) | Завадовские (и Заводовские)
Заборовские (польские дворянские роды) | Завадовский Петр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Забржезинские - литовский дворянский род, герба Лелива, восходящий к началу XV в. Ян Забржезинский был дважды (1492 и 1495) послом в Москве, а затем воеводой трокским и маршалом литовским; враждуя с князем Михаилом Глинским, он, вследствие интриг последнего, лишен был королем Александром обеих этих должностей, но вскоре оправдался. Глинский, подозревая, что Забржезинский навлек на него гнев короля Сигизмунда, напал на Забржезинского в Гродне и замучил его (1508). Многие из его потомков были маршалами королевскими. Род Забржезинских пресекся в 1545 г. В. Р.

Назад Вперед


Забудский Григорий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Забржезинские | Забудский Николай Александрович
Заботкин Дмитрий Степанович | Завадзкие (Завадские)
Заборовский Семен (Семой) | Завадовские (и Заводовские)
Заборовский Иван Александрович | Завадовский Петр Васильевич
Заборовские (русские дворянские роды) | Завадский Владислав Ромулович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Забудский Григорий Александрович - генерал-лейтенант артиллерии, состоящий в распоряжении военного министра. Родился в 1854 г.; окончил курс в Михайловском артиллерийском училище и артиллерийской академии. В 1882 г. защитил диссертацию на право преподавания в академии химии и технологии: об углеводах, образуемых соединенным углеродом чугуна, и о предложенном им способе определения этого углерода в чугуне, стали и железе, и о приготовлении крупнозернистого пороха для дальнобойной артиллерии на русских пороховых заводах. В качестве профессора артиллерийской академии читал металлургию, химию и курсы пороходелия и взрывчатых веществ. Состоит совещательным членом артиллерийского комитета. Главные его труды: "О гидратах кремнезема из чугуна" ("Журнал Русского Физико-Химического Общества", 1883); "О кремнии чугуна и опыты над кремнистым чугуном" ("Горный Журнал", 1883); "О слизистом брожении" ("Технический Сборник", 1883); "Пороходелие в иностранном государстве" (СПб., 1885); "Приготовление крупнозернистого пороха на русских пороховых заводах" (СПб., 1885); "Производство стальных орудий во Франции" (СПб., 1887); "Приготовление и свойства различных малодымных и бездымных порохов" (ib., 1894); "Взрывчатые вещества" (1907) и ряд статей в "Артиллерийском Журнале".

Назад Вперед


Забудский Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Забудский Григорий Александрович | Завадзкие (Завадские)
Забржезинские | Завадовские (и Заводовские)
Заботкин Дмитрий Степанович | Завадовский Петр Васильевич
Заборовский Семен (Семой) | Завадский Владислав Ромулович
Заборовский Иван Александрович | Завадский Михаил Адамович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Забудский Николай Александрович - генерал-лейтенант, член корреспондент Парижской Академии Наук. Родился в 1853 г. Окончил курс в Михайловском артиллерийском училище и артиллерийской академии. Защитил диссертацию: "О канонических уравнениях движения и дифференциальных уравнениях движения продолговатого снаряда, принимая воздух, как возмущающую причину". Был профессором баллистики в Михайловской артиллерийской академии. Состоит членом артиллерийского комитета и председателем комиссии при главном артиллерийском управлении по испытанию новых образцов артиллерийских орудий. Напечатал: "О решении задач навесной стрельбы и об угле наибольшей дальности" (СПб., 1888); "Об угловой скорости вращения продолговатого снаряда" ("Артиллерийский журнал", 1891, № 1, "Archiv fur die Artillerie und Ingenieur-Offiziere", 1892); "О давлении газов бездымного пороха в канале пушек" (1894, "Proceeding of the United Statesnaval Institute", т. XXI, № 3); "О сопротивлении воздуха для больших скоростей снаряда" ("Артиллерийский Журнал", 1894, № 4; перевод - в главнейших иностранных артиллерийских журналах); "Внешняя баллистика" (1895); "Теория вероятностей и применения ее к стрельбе и пристрелке" (1898); "Des proprietes generales de la trajectoire dans l'air" (итальянский журнал "La Corrispondenza", т. II, 1901; в переводе - "Об общих свойствах траектории снарядов в воздухе", "Математический Сборник", т. XXII); "Исследования о движении продолговатых снарядов" (1903; этот мемуар с дополнениями, помещенными в "Артиллерийском Журнале", 1909, № 3, переведен в 1909 г. на немецкий язык); ряд статей в "Артиллерийском Журнале".

См. также статьи:
Россия, разд. Математика .


Забела Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Жучковский Тимофей Васильевич | Забела-Врубель Надежда Ивановна
Жученко Федор | Забелин Иван Егорович
Журжин Меркурий | Забелин Иосиф Викентьевич
Жураковские | Забелин Кирилл Васильевич
Журавский Марциан Викентьевич | Забелин Павел Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Забела Петр Михайлович - родоначальник в свое время видного в левобережной Малороссии рода Забела. В 1648 г. он был администратором королевских имений в борзенском повете; во время восстания Хмельницкого примкнул к казакам. Сперва держал сторону Выговского , затем отступился от него. Около 1665 г. Забела получил звание генерального судьи, а четыре года спустя - и высший после гетмана пост, генерального обозного. Занимая эту должность, Забела стремился к гетманской булаве и с этой целью повел деятельную интригу против гетмана Многогрешного . Низложение и ссылка последнего не проложили, однако, Забеле дороги к гетманству; через несколько лет он, за дряхлостью, оставил и должность генерального обозного и умер в 1689 г., 109-ти лет от роду.

См. также статьи:
Забелло (малороссийский дворянский род) .


Забела-Врубель Надежда Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Забела Петр Михайлович | Забелин Иван Егорович
Жучковский Тимофей Васильевич | Забелин Иосиф Викентьевич
Жученко Федор | Забелин Кирилл Васильевич
Журжин Меркурий | Забелин Павел Петрович
Жураковские | Забелла Виктор Николаевич

Забела-Врубель Надежда Ивановна - выдающаяся певица (1867 - 1913). Окончила Петербургскую консерваторию. В 1896 г. вышла замуж за знаменитого художника Врубеля , увековечившего ее в некоторых своих картинах. Пела на Мариинской сцене. Ее лучшие создания - изящные образы в операх Римского-Корсакова : царевны в "Садко", Марфы в "Царской невесте", Царевны-Лебеди в "Сказке о царе Салтане", Февронии в "Сказании о Китеже", "Снегурочки". Безупречно точная, законченная ее передача была всегда одухотворена личным творчеством, изящным и увлекательным.


Забелин Иван Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Забела-Врубель Надежда Ивановна | Забелин Иосиф Викентьевич
Забела Петр Михайлович | Забелин Кирилл Васильевич
Жучковский Тимофей Васильевич | Забелин Павел Петрович
Жученко Федор | Забелла Виктор Николаевич
Журжин Меркурий | Забелло (литовский дворянский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Забелин Иван Егорович - замечательный русский историк-археолог. Родился в 1820 г. в Твери, в бедной семье. Окончив курс в преображенском училище в Москве, не мог продолжать образования по недостатку средств и в 1837 г. поступил на службу в оружейную палату, канцелярским служителем второго разряда. Знакомство со Строевым и Снегиревым возбудило в нем интерес к изучению русской старины. По архивным документам он написал свою первую статью о путешествиях русских царей на богомолье в Троице-Сергиевскую лавру, напечатал в извлечении в "Московских Губернских Ведомостях" 1842 г., № 17. Статья эта, переделанная и дополненная, появилась в 1847 г. в "Чтениях Московского Общества Истории и Древности". Прочитанный Грановским на дому курс истории расширил исторический кругозор Забелина. В 1848 г. он получил место помощника архивариуса в дворцовой конторе, а в 1856 г. занял место архивариуса. В 1859 г. он перешел в Императорскую археологическую комиссию младшим членом, и ему были поручены раскопки скифских курганов в Екатеринославской губернии и на Таманском полуострове, близ Керчи, давшие множество драгоценных находок. Результаты раскопок описаны Забелиным в "Древностях Геродотовой Скифии" (1866 и 1873) и в отчетах археологической комиссии. В 1876 г. Забелин оставил службу в комиссии. В 1871 г. Забелин получил степень почетного доктора русской истории от университета святого Владимира. В 1879 г. избран председателем Общества Истории и Древности и затем товарищем председателя исторического музея. В 1884 г. Забелин член-корреспондент, а в 1892 г. - почетный член Академии Наук. На торжественном праздновании 50-летнего юбилея, в 1892 г., и в 1907 г. (70-летний юбилей) Забелин был приветствован всем русским ученым миром. Забелин скончался 31 декабря 1908 г. Исследования Забелина касаются, главным образом, древнейшей киевской эпохи и московского периода русской истории. В области истории внешнего быта и археологии древнейших времен труды его занимают видное место Забелин рассматривает также основные начала русской жизни. Характеристические черты его - вера в самобытные творческие силы русского народа и любовь к низшему классу, "крепкому и здоровому нравственно народу - сироте, народу - кормильцу". В связи с этим Забелин стремится выдвинуть при изучении исторического процесса народную "общую правду". Глубокое знакомство со стариной и любовь к ней отражаются в языке Забелина, выразительном и оригинальном, необыкновенно красочном и богатом, с архаическим, народным оттенком. При всем своем идеализме, Забелин не скрывает и отрицательных сторон древней русской истории, например, принижения личности в роде и домостроевской семье. Разбирая идейные основы русской культуры, он отмечает важное значение экономических отношений в истории политики и культуры. Первые капитальные сочинения Забелина: "Домашний быт русских царей в XVI - XVII веках" (1862) и "Домашний быт русских цариц в XVI - XVII веках" (1869, новое издание, 1872, 1895 и 1901), которые должны были составить часть труда о быте русского народа (остался незаконченным). Им предшествовал ряд статей по отдельным вопросам того же рода, печатался в "Московских Ведомостях" 1846 г. и в "Отечественных Записках" 1851 - 58 гг. Рядом с обстоятельнейшим исследованием обряда жизни царя и царицы, мы находим здесь исследования о значении Москвы как вотчинного города, о роли государева дворца, о положении женщины в древней России (глава об этом вопросе издана отдельно в "Дешевой библиотеке" Суворина ), о влиянии византийской культуры, о родовой общине. Важное значение имеет развитая Забелиным теория вотчинного происхождения Московского государства. Продолжением I главы "Домашнего быта русских царей" является замечательная статья "Большой боярин в своем вотчинном хозяйстве" ("Вестник Европы", 1871, № 1 и 2). Вышедшие в 1876 и 1879 гг. два тома "Истории русской жизни с древних времен" (2-е исправленное издание, т. I, М., 1908; т. II, М., 1912, под редакцией А.В. Орешникова ) представляют начало обширного труда по истории русской культуры. Забелин хотел выяснить все самобытные основы, "корни и истоки" русской жизни и заимствования ее от финнов, норманов, татар и немцев, и выявить, изобразить наиболее тонкие и интимные, а также наиболее повседневные стороны и черты быта и жизни русского народа. Во имя самобытности славян Забелин вооружается против норманской теории. Он отступает здесь от прежнего своего взгляда на род как на стихийную силу, пригнетавшую и уничтожавшую личность. Ослабляя значение родоначальника, он говорит, что "отец - домодержец, выходя из дому и становясь в ряды других домохозяев, становился рядовым братом; братский род представлял такую общину, где первым и естественным законом жизни было братское равенство". Сочинение оканчивается водворением христианства (эпоха Владимира и Ярослава ). В книге "Минин и Пожарский, прямые и кривые в Смутное время" (М., 1883; 4-е изд., М., 1901), составившейся из полемических статей против Костомарова , Забелин разбирает причины, смуты и отношения классов в древнерусском обществе. В Минине и Пожарском он видит национальных героев, "святые образы всенародного движения". Из ряда статей 50-х и 60-х годов, собранных в 2 томах "Опытов изучения русских древностей" (1872 - 1873), особенно выдаются: "История и древности Москвы", "Царь Алексей Михайлович", "Русская личность и русское общество накануне петровской реформы", "Размышления о современных задачах русской истории и древностей". Интересны также позднейшие статьи: "Взгляд на развитие московского единодержавия" ("Исторический Вестник", 1881, № 5; попытка объяснить, при помощи экономических и психологических факторов, усиление московских князей) и "Черты самобытности в древнерусском зодчестве" ("Древняя и Новая Россия", 1878, № 3 и 4). Кроме того, Забелиным изданы: "Историческое описание московского Донского монастыря" (М., 1865 и 1893), "Кунцево и древний Сетунский стан" (М., 1873, с поразительным очерком истории чувства природы в древнерусском обществе), "Преображенское или Преображенск" (М., 1883), "Материалы для истории, археологии и статистики города Москвы" (М., 1891 - 1894). Задумав обширную "Историю города Москвы", Забелин успел дать лишь один ее первый том (М., 1902; 2-е изд. и альбом М., 1905). В 86-томном "Энциклопедическом Словаре" Брокгауз-Ефрона (т. XIX, стр. 927 - 936) напечатана статья Забелина об истории Москвы. - См. Коялович "История русского самосознания" и многочисленные журнальные статьи, в том числе А.Н. Цыпина ("Вестник Европы", 1876, № 8); К.Н. Бестужева-Рюмина ("Древняя и Новая Россия", № 8); Первольфа ("Журнал Министерства Народного Просвещения", 1877, № 7); М.В. Клочкова ("Исторический Вестник", 1909, № 2); Василия Сахновского ("Русская Мысль", 1912, № 5); Н.Н. Ардашева ("Древности", т. XXII, 62), речь Д.Н. Анучина "И.Е. Забелин как археолог" (ib. и отдельно, М., 1909) и "Два юбилея учено-литературной деятельности" (L, LXX, М., 1910). Список трудов Забелина в приложении в "Юбилейный Отчет Императорского Российского Исторического Музея" (М., 1912). Н. Павлов-Сильванский (А. Ел-ч).

См. также статьи:
Авраамий Палицын ;
Алексей Михайлович ;
Брюс Яков Вилимович ;
Дашков Василий Андреевич ;
Дионисий (в миру Давид Федорович Зобниковский) ;
Зотов Никита Моисеевич ;
Коробейников Трифон ;
Котляревский Александр Александрович ;
Кучко Степан Иванович ;
Минин Кузьма Захарьевич ;
Морозов Борис Иванович ;
Мстиславские ;
Первольф Осип Осипович ;
Петр I Алексеевич Великий ;
Позняков Василий (Поздняков, Поздяков) ;
Россия, разд. Археология ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Россия в археологическом отношении ;
София Алексеевна ;
Тихонравов Николай Саввич ;
Урусова Евдокия Прокофьевна ;
Чулков Михаил Дмитриевич .


Забелин Иосиф Викентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Забелин Иван Егорович | Забелин Кирилл Васильевич
Забела-Врубель Надежда Ивановна | Забелин Павел Петрович
Забела Петр Михайлович | Забелла Виктор Николаевич
Жучковский Тимофей Васильевич | Забелло (литовский дворянский род)
Жученко Федор | Забелло (малороссийский дворянский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Забелин (Иосиф Викентьевич) - профессор фармакологии Санкт-Петербургской медико-хирургической академии (1833 - 1875). По окончании курса в Витебской духовной семинарии (в 1854 г.) поступил в Императорскую медико-хирургическую академию, где в 1859 г. окончил курс с золотой медалью и был оставлен при академии для дальнейшего усовершенствования. В 1861 г. получил степень доктора медицины, звание приват-доцента фармакологии и командирован за границу на 2 года. Здесь он работал во всех известных тогда биолого-химических лабораториях. По возвращении, Забелин стал читать лекции по фармакологии; с 1868 г. - ординарным профессором. Поставивши изучение фармакологии на точную физиолого-экспериментальную почву, Забелин своими лекциями оживил забытую почти кафедру фармакологии и привлек в свою аудиторию небывалое до того времени число слушателей. Предметом его лекций служили только медикаменты, действие которых было точно изучено экспериментальным путем. Благодаря Забелину, при академии устроена фармакологическая лаборатория. Первое научное исследование его было "О влиянии мышьяковистых соединений на организм человека". Следующая работа, диссертация его "О влиянии лимоннокислого кофеина", вызвала большую полемику с покойным профессором Э. Эйхвальдом . Еще более обратило на себя внимание исследование "О влиянии поваренной соли на усвоение организмом извести, восстановление костной ткани и усвоение железа". В 1870 г. Забелин, совместно с профессором Богдановским , Рудневым и Заворыкиным, стал издавать "Журнал нормальной патологии и гистологии", а в 1877 г. начал издавать сам "Современный лечебник", в котором помещались все работы из фармакологической лаборатории.

См. также статьи:
Доброславин Алексей Петрович ;
Россия, разд. Химия .


Забелин Кирилл Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Забелин Иосиф Викентьевич | Забелин Павел Петрович
Забелин Иван Егорович | Забелла Виктор Николаевич
Забела-Врубель Надежда Ивановна | Забелло (литовский дворянский род)
Забела Петр Михайлович | Забелло (малороссийский дворянский род)
Жучковский Тимофей Васильевич | Забелло Пармен Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Забелин (Кирилл Васильевич, 1763 - 1823) - герой битвы при Рагузе, во время наполеоновских войн; впоследствии служил командиром киевского гарнизонного батальона.

Назад Вперед


Забелин Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Забелин Кирилл Васильевич | Забелла Виктор Николаевич
Забелин Иосиф Викентьевич | Забелло (литовский дворянский род)
Забелин Иван Егорович | Забелло (малороссийский дворянский род)
Забела-Врубель Надежда Ивановна | Забелло Пармен Петрович
Забела Петр Михайлович | Заберезинский Ян

Забелин Павел Петрович - писатель (1847 - 1912). Его главные труды: "Права и обязанности пресвитеров по основным законам христианской церкви и по церковно-гражданским постановлениям русской церкви" (Киев, 1884 и 1885, магистерская диссертация; 3-е изд., Киев, 1899); "О символических иконах святой Софии премудрости Божией" ("Руководство для сельских пастырей", 1877); "Преподобный Ефрем Сирин и его проповеди" (1874); "Божественная литургия преждеосвященных даров" (ib., 1876).


Забелла Виктор Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Забелин Павел Петрович | Забелло (литовский дворянский род)
Забелин Кирилл Васильевич | Забелло (малороссийский дворянский род)
Забелин Иосиф Викентьевич | Забелло Пармен Петрович
Забелин Иван Егорович | Заберезинский Ян
Забела-Врубель Надежда Ивановна | Заблоцкие-Десятовские

Забелла Виктор Николаевич - украинский поэт (около 1810 - 1869). Воспитывался в нежинской "гимназии высших наук князя Безбородко", в одном классе с Гоголем ; служил в гусарах; опустившись под влиянием несчастной любви, умер в большой нужде. Он был одним из пионеров украинского литературного возрождения; Кулиш назвал его "самостоятельным органом нового чувства нации". На поэзии Забелла заметно сильное влияние народной песни: лучшие лирические стихотворения его, отличающиеся богатством чувства и искренностью, и по форме, и по содержанию так близки к народной песне, что, положенные на музыку, стали народными песнями; их распевают на Украине, ничего не зная об авторе. Впервые стихотворения Забеллы появились в 1841 г., в изданном Е.П. Гребенкой альманахе "Ластiвка"; но М.И. Глинка еще в 1838 г. положил на музыку две песни Забеллы: "Не щебечи, соловейко" и " Гуде вiтер вельми в полi ". Известно всего около сорока пьес, написанных Забеллой. Существует мнение, что Забелла, сблизившись с Шевченко и Кулишем, увидел все превосходство их "настоящей" поэзии над его скромной музой и замолчал; но малую его продуктивность можно объяснить самым характером его поэзии. Вся она - помимо неудачных попыток писать стихотворения на исторические и гражданские темы, а также басни, - вылилась из личного горя несчастной любви. Этот источник, давший несколько песен, исполненных искренней тоской по разбитом навсегда счастье, быстро иссяк. Мешала поэту и усиливавшаяся страсть к вину. Небольшое количество удачных по форме и содержанию лирических стихотворений Забелла занимает в украинской литературе определенное место, как выражение не только нараставшего "нового чувства нации", но и процесса обособления творца-художника от коллектива - народной массы. В поэзии Забеллы запечатлелся момент перехода народной словесности в литературу. Произведения Забеллы изданы редакцией "Киевской Старины" в 1906 г. ("Твори Виктора Забiли"). - Ср. Н. Петров "Очерки истории украинской литературы XIX столетия" (Киев, 1884); С. Ефремов " Iсторiя украiнского письменства " (СПб., 1911); И. Франко " До бiографii та характеристики В. Забiли " ("Л.-Науков. Вiстн.", кн. III и IV, 1906). М. М-ий.


Забелло (литовский дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Забелла Виктор Николаевич | Забелло (малороссийский дворянский род)
Забелин Павел Петрович | Забелло Пармен Петрович
Забелин Кирилл Васильевич | Заберезинский Ян
Забелин Иосиф Викентьевич | Заблоцкие-Десятовские
Забелин Иван Егорович | Заблоцкий-Десятовский Андрей Парфенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Забелло - литовский дворянский род, герба Топор, восходящий к XVI в. и разделившийся на четыре ветви, внесенные в VI и I части родословных книг Виленской, Гродненской, Ковенской и Минской губернии. Одна из них с начала XVIII в. почти непрерывно имела представителей в польском сенате. Иосиф Забелла, ловчий великий литовский и маршал генеральной конфедерации литовской, в 1793 г. назначен литовским гетманом польным, а 4 мая 1794 г. повешен чернью в Варшаве, за приверженность к России. Существует еще род Забеллы, герба Мзура, восходящий к началу XVIII в. В. Р.

Назад Вперед


Забелло (малороссийский дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Забелло (литовский дворянский род) | Забелло Пармен Петрович
Забелла Виктор Николаевич | Заберезинский Ян
Забелин Павел Петрович | Заблоцкие-Десятовские
Забелин Кирилл Васильевич | Заблоцкий-Десятовский Андрей Парфенович
Забелин Иосиф Викентьевич | Заблоцкий-Десятовский Михаил Парфенович

Забелло - малороссийский дворянский род. О предке их Петре Забелле см. выше. Внук его, Иван, был генеральным хорунжим (1713 - 1733). Род Забелло внесен в II и III части родословных книг Черниговской и Полтавской губерний. В. Р.


Забелло Пармен Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Забелло (малороссийский дворянский род) | Заберезинский Ян
Забелло (литовский дворянский род) | Заблоцкие-Десятовские
Забелла Виктор Николаевич | Заблоцкий-Десятовский Андрей Парфенович
Забелин Павел Петрович | Заблоцкий-Десятовский Михаил Парфенович
Забелин Кирилл Васильевич | Заблоцкий-Десятовский Павел Парфенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Забелло (Пармен Петрович) - скульптор, родился в 1830 г., общее образование получил в Санкт-Петербургском немецком училище святого Петра и в 1850 г. поступил в ученики Императорской Академии Художеств. Будучи удостоен от нее, за успехи в леплении, малой серебряной медали, отправился, в 1854 г., на собственный счет, в Италию, и провел в этой стране восемь лет, работая, главным образом, в Риме и Флоренции. В это время изваяны им мраморные статуи: "Наяда" (для фонтана, по заказу императрицы Александры Феодоровны ), "Ревекка у колодца", "Татьяна" (героиня поэмы Пушкина ) и "Горе" (для надгробного памятника графини Тышкевич, в Ницце), и несколько портретных бюстов и барельефов, между прочим, портреты четырех членов фамилии Кочубеев , за которые Академия в 1869 г. возвела его в звание академика. По возвращении своем, в 1872 г., из чужих краев, Забелло поселился в Санкт-Петербурге где трудится и поныне. Из исполненных им здесь произведений, достойны внимания: группа "Русалка" (для фонтана в Казани), статуя А.С. Пушкина (находится в Александровском лицее, в Санкт-Петербурге), "Христос в Гефсиманском саду", две статуи императора Александра II (одна в здании Санкт-Петербург окружного суда, другая - в селе Бузовке, Таращанского уезда, Киевской губернии), колоссальный бюст того же государя (в железнодорожном инвалидном доме, в Смоленской губернии), мраморный бюст Т. Шевченко (в Чернигове), Н. Гоголя (в Нежине, колоссальный), М.Е. Салтыкова и нек. др.

См. также статьи:
Герцен Александр Иванович ;
Россия, разд. Ваяние .


Завадзкие (Завадские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Забудский Николай Александрович | Завадовские (и Заводовские)
Забудский Григорий Александрович | Завадовский Петр Васильевич
Забржезинские | Завадский Владислав Ромулович
Заботкин Дмитрий Степанович | Завадский Михаил Адамович
Заборовский Семен (Семой) | Завадский Михаил Ромулович

Завадз(с)кие - польские дворянские роды, гербов: Бродзиц, Корабог, Лис, Остоя, Рогаля, Самсон, Сас, Слеповрон, Юноша, Янина и Ястржембец. Наиболее древний из них - Завадские-Рогаля, известен с начала XVI в. Станислав Завадский - ученый медик и ректор Краковского университета (1581 - 1588); сын его, Федор, оставил несколько юридических сочинений по польскому праву на латинском языке. Варфоломей Завадский - дипломат при Сигизмундах I и II, Августе и Стефане Батории; Ян Завадский был в XVI в. послом в Швеции, Англии, Голландии и Франции. Из этого рода происходят Владислав Ромулович Завадский , Михаил Ромулович Завадский (см. ниже), Александр Владимирович Завадский (приват-доцент Казанского университета, видный представитель науки гражданского процесса в России), Сергей Владиславич Завадский (родился в 1871 г., преподаватель гражданского права Александровского лицея, автор многих цивилистических работ, товарищ обер-прокурора). Этот род Завадских внесен в VI часть родословных книг Виленской, Подольской и Саратовской губернии. Завадский-Слеповрон восходят к началу XVII в.; внесены в VI часть родословной книги Волынской губернии. В. Л.


Завадовские (и Заводовские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Завадзкие (Завадские) | Завадовский Петр Васильевич
Забудский Николай Александрович | Завадский Владислав Ромулович
Забудский Григорий Александрович | Завадский Михаил Адамович
Забржезинские | Завадский Михаил Ромулович
Заботкин Дмитрий Степанович | Завадский-Краснопольский Андрей Кириллович

Завадовские и Заводовские - русские графский и дворянский роды. Предок их Яков Завадовский польский дворянин герба Равич, переселился в Малороссию около половины XVII века. О Петре Васильевиче Завадовском см. ниже. Род графов Завадовских внесен в V часть родословных книг Петербургской и Черниговской губерний, пресекся в 1856 г. со смертью графа Александра Петровича Завадовского. Существующий дворянский род Завадовского внесен в I часть дворянской родословных книг Волынской, Петербургской и Херсонской губерний. В. Л.


Завадовский Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Завадовские (и Заводовские) | Завадский Владислав Ромулович
Завадзкие (Завадские) | Завадский Михаил Адамович
Забудский Николай Александрович | Завадский Михаил Ромулович
Забудский Григорий Александрович | Завадский-Краснопольский Андрей Кириллович
Забржезинские | Завалишин Дмитрий Иринархович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Завадовский граф Петр Васильевич - государственный деятель (1739 - 1812), сын бунчукового товарища Василия Федоровича Завадовского. Учился в Орше в иезуитской школе; оттуда он вынес знание польского языка. Это дало ему возможность входить в общение с польскими аристократами (Чарторыйским, Потоцким, Чацким). По окончании курса в Киевской духовной академии, давшей ему хорошее знание латинского языка, Завадовский поступил на службу в малороссийскую коллегию и здесь обратил на себя внимание графа П.А. Румянцева , генерал-губернатора Малороссии. Румянцев поручал ему важнейшие дела и назначил правителем своей секретной канцелярии. Когда Румянцев был назначен главнокомандующим в первую турецкую войну, он взял с собой Завадовского. Последнему, вместе с С.Р. Воронцовым, принадлежит редакция кучук-кайнарджийского договора. В бытность Румянцева в 1775 г. в Петербурге, сопровождавший его Завадовский сделался известным Екатерине II и стал на два года ее фаворитом, причем ему пожалованы были обширные поместья в Черниговской и Могилевской губернии. В Завадовском видели соперника Потемкину . В управлении Завадовский не играл за это время видной роли; ему принадлежит только составление манифеста, при котором было издано учреждение о губерниях (1775). В 1777 г. императрица охладела к Завадовскому, против которого был и Потемкин. При удалении от двора Завадовский получил еще 1800 крестьян в Малороссии и 2000 в Польше. С 1780 г. на него возлагается целый ряд обязанностей, хотя он продолжает играть второстепенную роль: он присутствует в Сенате и совете, управляет двумя банками (петербургским дворянским и государственным заемным), председательствует в комиссии законов, в комиссии о сокращении канцелярского делопроизводства; ему поручают ревизию присутственных мест, управление учебными заведениями и составление для них уставов, переустройство пажеского корпуса и других школ, заведование медико-хирургической школой, постройку Исаакиевского собора. Иногда он приглашается для совещаний по делам политическим. В 1793 г. Завадовский вместе со своими братьями Яковом и Ильей был возведен в графское достоинство Римской империи. При Павле I Завадовский был сначала в милости, получил графское достоинство Российской империи, но затем, после смерти своего близкого друга князя Безбородко , впал в опалу и жил в деревне, где им был заложен громадный дом, по плану архитектора Кваренги , и разбит парк на 130 десятин, обнесенный каменной стеной на 7 верст. Немедленно после воцарения Александра I Завадовский был вызван в Петербург и назначен членом совета при государе, присутствующим в Сенате, а вслед затем председателем комиссии для составления законов. Завадовский сделался близким к государю человеком и принимал участие в обсуждении основ административной реформы. Ему было поручено подготовить проект преобразования Сената. Вместе с А.Р. Воронцовым, он стоял за дарование Сенату законодательных прав. С учреждением в 1802 г. министерств, Завадовский занял пост министра народного просвещения, на котором и оставался до 1810 г., когда был назначен председателем департамента законов во вновь учрежденном государственном совете. В бытность Завадовского министром народного просвещения открыто много приходских училищ, учреждены учебные округи, явились в селах народные школы, в уездах - уездные училища, в губернских городах - гимназии, открыты университеты в Харькове, Казани и Дерпте; по мысли Завадовского был открыт, для подготовления учителей, главный педагогический институт; изданы были новые уставы для университетов, Академии Наук, духовных академий, а также цензурный устав (1804), измененный после Завадовского в ущерб свободе слова (1812). Александр I не любил Завадовского и резко отзывался о нем, считая, несправедливо, что Завадовский в министерстве ничего не значит, а все делают его товарищ М.Н. Муравьев и члены главного управления училищ. Биография графа Завадовского, не беспристрастная, написана И.С. Листовским ("Русский Архив", 1883, книга II). Н. Василенко.

См. также статьи:
Александр I ;
Грибоедов Александр Сергеевич ;
Завадовские (и Заводовские) ;
Потемкин Григорий Александрович ;
Радищев Александр Николаевич ;
Храповицкий Александр Васильевич ;
Шувалов Иван Иванович ;
Янкович Федор Иванович (де Мириево) .


Завадский Владислав Ромулович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Завадовский Петр Васильевич | Завадский Михаил Адамович
Завадовские (и Заводовские) | Завадский Михаил Ромулович
Завадзкие (Завадские) | Завадский-Краснопольский Андрей Кириллович
Забудский Николай Александрович | Завалишин Дмитрий Иринархович
Забудский Григорий Александрович | Завалишин Иринарх Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Завадский Владислав Ромулович - сенатор, известный судебный деятель (1840 - 1910). По окончании юридического факультета Московского университета был оставлен при университете по кафедре политической экономии и статистики, но, увлекшись судебными уставами, посвятил себя судебному делу, стойко защищая основные начала судебной реформы 1864 г. В бытность председателем окружного суда в Саратове (1873 - 79) составил образцовый наказ саратовского суда, принятый затем многими другими судами (3-е изд., 1879) и проект общего наказа судам; добился получения судебными местами авансов для уплаты вознаграждения свидетелям; настаивал на проведении закона о суточном довольствии присяжным заседателям. В 1881 - 94 гг. был старшим председателем последовательно в судебных палатах саратовской, харьковской и московской, относился с полным уважением к правам общих собраний, состоявших под его председательством палат, и не сочувствовал превращению старших председателей в судебных генерал-губернаторов. В 1889 г. на него были возложены подготовительные на месте работы по введению новых судебных установлений в Прибалтийском крае. Будучи авторитетным цивилистом, Завадский в то же время был умелым и беспристрастным руководителем судебного следствия по делам, рассматривавшимся с участием присяжных заседателей; председательствовал по делу таганрогской таможни (1885), по которому, после пятинедельного следствия, было поставлено на разрешение присяжных 1311 вопросов. В 1894 г. назначен директором второго департамента министерства юстиции при Н.В. Муравьеве , вслед затем - управляющим межевой частью на правах товарища министра, в 1900 г. - первоприсутствующим сенатором департамента герольдии. В должности управляющего межевой частью провел реформу Константиновского международного института и ввел ряд упрощений в межевое производство. Им составлен комментарий к законам об упрощенном в судопроизводстве и понудительном исполнении по актам (3-е изд., 1894).

См. также статьи:
Завадзкие (Завадские) .


Завадский Михаил Адамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Завадский Владислав Ромулович | Завадский Михаил Ромулович
Завадовский Петр Васильевич | Завадский-Краснопольский Андрей Кириллович
Завадовские (и Заводовские) | Завалишин Дмитрий Иринархович
Завадзкие (Завадские) | Завалишин Иринарх Иванович
Забудский Николай Александрович | Завалишины

Завадский Михаил Адамович - композитор (умер в 1888 г.). Из его произведений (более 500 фортепьянных салонных пьес и романсов) особенной популярностью пользуются аранжировки народных малороссийских и польских песен и так называемые "шумки" и "думки". Неоконченной осталась опера его "Мария", на сюжет одноименной поэмы Мальчевского .


Завадский Михаил Ромулович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Завадский Михаил Адамович | Завадский-Краснопольский Андрей Кириллович
Завадский Владислав Ромулович | Завалишин Дмитрий Иринархович
Завадовский Петр Васильевич | Завалишин Иринарх Иванович
Завадовские (и Заводовские) | Завалишины
Завадзкие (Завадские) | Заварзин Аммос
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Завадский Михаил Ромулович - педагог. Родился в 1848 г.; образование получил в Новороссийском университете по историко-филологическому факультету. Редактировал в 1880 - 82 гг. "Педагогический Вестник". Состоял попечителем кавказского учебного округа, теперь сенатор. Составил первые мингрельские и абхазские буквари. Принимал ближайшее участие в выработке законопроектов новейшего времени по народному образованию, особенно низшему и среднему.

См. также статьи:
Завадзкие (Завадские) .


Завадский-Краснопольский Андрей Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Завадский Михаил Ромулович | Завалишин Дмитрий Иринархович
Завадский Михаил Адамович | Завалишин Иринарх Иванович
Завадский Владислав Ромулович | Завалишины
Завадовский Петр Васильевич | Заварзин Аммос
Завадовские (и Заводовские) | Заварыкин Федор Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Завадский-Краснопольский Андрей Кириллович - писатель (1841 - 1889). Окончил курс историко-филологического факультета Киевского университета; составил географический кабинет, пожертвованный им в университет святого Владимира. Отдельно издал "Влияние греко-византийской культуры на развитие цивилизации в Европе", "Подмосковные подоляне", "Малорусские степи", "10000 верст по России", "Крым", "Енисейская губерния" и др. Под конец жизни начал издавать справочный словарь по географии, этнографии и истории: "Природа и Люди". Приготовил к печати труд по вопросу о происхождении чуди, оставшийся неизданным.

Назад Вперед


Завалишин Дмитрий Иринархович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Завадский-Краснопольский Андрей Кириллович | Завалишин Иринарх Иванович
Завадский Михаил Ромулович | Завалишины
Завадский Михаил Адамович | Заварзин Аммос
Завадский Владислав Ромулович | Заварыкин Федор Николаевич
Завадовский Петр Васильевич | Завитневич Владимир Зенонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Завалишин (Дмитрий Иринархович, 1804 - 1892) - известный декабрист, учился в морском кадетском корпусе, путем самообразования приобрел обширные познания по различным отраслям наук; уже 17 лет от роду состоял в морском корпусе преподавателем астрономии, высшей математики, механики, высшей теории морского искусства, морской тактики и проч. В 1822 г. Завалишин отправился с Лазаревым в кругосветное плавание и из Англии написал государю письмо, в котором смело указывал на извращение в практике Веронского конгресса идей священного союза. Письмо это произвело на государя сильное впечатление, и Завалишину повелено было немедленно вернуться из Америки через Сибирь в Санкт-Петербург, но когда он прибыл в столицу, последняя постигнута была наводнением, вследствие чего личное свидание государя с Завалишиным не состоялось, и письмо его было передано на обсуждение особого комитета, образованного, под председательством Аракчеева , из Шишкова , графа Мордвинова и графа Нессельроде . В этот же комитет поступил и составленный Завалишиным проект преобразования русско-американских колоний, к которым, по мысли Завалишина, должна была быть присоединена и часть Калифорнии, - а также просьба Завалишина о разрешении ему, хотя бы и негласном, учредить "Орден Восстановления", устав которого он представил. По последнему вопросу Завалишина было передано, что государь находит идею этого общества увлекательной, но неудобоисполнимой; в то же время ему дано было понять, что формально ему не запрещается учредить этот орден. "Орден Восстановления" и был им тайно учрежден, но с изменением его устава в республиканском духе. Это было международное общество полуминистического характера, облеченное всеми атрибутами масонства и задавшееся целью личным примером своих членов содействовать поднятию нравственности и бороться со злом всеми законными средствами. В 1824 г. Рылеев привлек Завалишина к участию в "Северном тайном обществе", которое послало его для исследований в Казанскую губернию; там он, вслед за событиями 14 декабря, и был арестован. В 1856 г. Завалишину разрешено было вернуться из Сибири, после чего он напечатал ряд статей в "Русском Вестнике", "Русской Старине", "Историческом Вестнике" и в других журналах, а в 1860 - 90 гг. был также сотрудником "Московских Ведомостей". Исторический интерес представляют: "Заметка о рукописной литературе в 1820 гг." ("Исторический Вестник", 1880, № 1); "Калифорния в 1824 г." ("Русский Вестник", 1865, № 11); "Дело о колонии Росс" (там же, 1866, № 3); "Амурское дело 1850 - 1863 гг." ("Русская Старина", 1881, т. XXXIII) и др. Воспоминания Завалишина напечатаны в "Русском Вестнике", 1873, № 6, и в "Русской Старине", 1881, т. XXXII, и 1882, т. XXXIII; та часть их, которая касается декабристов, вызвала неудовольствие в бывших товарищах Завалишина по заключению. Ср. записки декабриста А.Ф. Фролова в "Русской Старине" 1882 г., т. XXXIV. После смерти Завалишина не осталось в живых ни одного декабриста. Брат его, Ипполит Завалишин, также декабрист, издал "Описание Западной Сибири" (М., 1862).

См. также статьи:
Лунин Михаил Сергеевич .


Завалишин Иринарх Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Завалишин Дмитрий Иринархович | Завалишины
Завадский-Краснопольский Андрей Кириллович | Заварзин Аммос
Завадский Михаил Ромулович | Заварыкин Федор Николаевич
Завадский Михаил Адамович | Завитневич Владимир Зенонович
Завадский Владислав Ромулович | Завиша

Завалишин (Иринарх Иванович) - писатель XVIII и начала XIX века. Служа в 1795 г. в Варшаве подполковником фанагорийского гренадерского полка, сочинил поэму "Сувороиду", изданную в Санкт-Петербурге 1796 г. Им же написаны: поэма "Героида, или Дух и увенчанные подвиги Российских беспримерных героев" (Санкт-Петербург, 1793); "Сокращенное землеописание Российского государства", в стихах, и многочисленные оды на высокоторжественные случаи.


Завалишины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Завалишин Иринарх Иванович | Заварзин Аммос
Завалишин Дмитрий Иринархович | Заварыкин Федор Николаевич
Завадский-Краснопольский Андрей Кириллович | Завитневич Владимир Зенонович
Завадский Михаил Ромулович | Завиша
Завадский Михаил Адамович | Завойко Василий Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Завалишины - русский дворянский род, восходящий ко второй половине XVI в. и внесенный во II и VI части родословных книг Астраханской, Калужской, Московской, Тверской и Новгородской губерний. В. Л.

Назад Вперед


Заварзин Аммос

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Завалишины | Заварыкин Федор Николаевич
Завалишин Иринарх Иванович | Завитневич Владимир Зенонович
Завалишин Дмитрий Иринархович | Завиша
Завадский-Краснопольский Андрей Кириллович | Завойко Василий Степанович
Завадский Михаил Ромулович | Заволжский Владимир Яковлевич

Заварзин (Аммос) - стихотворец первой четверти XIX века. Из произведений его, большей частью отражавших патриотическое настроение современного ему общества, известны: "К Россиянам и Россиянкам цветущего возраста" (М., 1813) и "Чувствование сына отечества" (СПб., 1814).


Заварыкин Федор Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заварзин Аммос | Завитневич Владимир Зенонович
Завалишины | Завиша
Завалишин Иринарх Иванович | Завойко Василий Степанович
Завалишин Дмитрий Иринархович | Заволжский Владимир Яковлевич
Завадский-Краснопольский Андрей Кириллович | Завьялов Алексей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Заварыкин Федор Николаевич - гистолог (1835 - 1905). Окончил курс в медицинско-хирургической академии, в которой занял кафедру нормальной гистологии. Труды его: "Новый способ определения массы кровяных шариков в крови" (1862, диссертация); "Die Lymphwurzeln inniere des Saugethieres"; "Zur Anat. d. Chylusbahnen im Dunndarme" (СПб., "Bull. de l'Ak. d. Sciences", т. XVI, 1869); "Руководство к учению о тканях человека и животных" (СПб., 1883); "Ueber die Fettresorption im Dunndarme" ("Pfluger's Arch.", 1883) и много др.

См. также статьи:
Россия, разд. Гистология ;
Усков Николай Васильевич .


Завитневич Владимир Зенонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заварыкин Федор Николаевич | Завиша
Заварзин Аммос | Завойко Василий Степанович
Завалишины | Заволжский Владимир Яковлевич
Завалишин Иринарх Иванович | Завьялов Алексей Александрович
Завалишин Дмитрий Иринархович | Завьялов Михаил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Завитневич Владимир Зенонович - писатель. Родился в 1853 г.; окончил курс в Петербургской духовной академии; состоит профессором Киевской духовной академии по кафедре русской гражданской истории. Главные труды Завитневича: "Палинодия Захарии Копыстенского и ее место в истории западнорусской полемики XVI и XVII вв." (Варшава, 1883, магистерская диссертация); "Алексей Степанович Хомяков" (т. I, Киев, 1902, докторская диссертация; т. II, Киев, 1913); "Владимир святой как политический деятель" (ib., 1888); "Великий князь киевский Святослав Игоревич и историческое значение его богатырских подвигов" ("Труды Киевской Духовной Академии", 1888, книга 3); "Значение первых славянофилов в деле уяснения идей народности и самобытности" (Киев, 1891); "К вопросу об историческом призвании русского народа" (ib., 1893); "Рационализм как источник неверия и сектантства" (ib., 1900); "Памяти А.С. Пушкина. О значении личности в истории" ("Труды Киевской Духовной Академии", 1899, книга 6); "Религиозное состояние Н.В. Гоголя в последние годы его жизни" ("Чтения в историческом обществе Нестора-Летописца", 1902); "Место А.С. Хомякова в истории русского народного самосознания" ("Мирный Труд", 1904, книга 4); "Из системы философско-богословского мировоззрения А.С. Хомякова" (Киев, 1906); "Манифест 17 октября в историческом освещении" (ib., 1906); "Значение великой Московской смуты в общем ходе политического развития допетровской Руси" (Киев, 1908); "Вопрос о народности в его научной постановке" (ib., 1912).

См. также статьи:
Владимир Святославич (древнее Владимер) ;
Захария Копыстенский ;
Россия, разд. История русской литературы (библиография) ;
Святослав Игоревич ;
Хомяков Алексей Степанович ;
Цветаев Дмитрий Владимирович .


Завиша

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Завитневич Владимир Зенонович | Завойко Василий Степанович
Заварыкин Федор Николаевич | Заволжский Владимир Яковлевич
Заварзин Аммос | Завьялов Алексей Александрович
Завалишины | Завьялов Михаил
Завалишин Иринарх Иванович | Завьялов Николай Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Завиша - литовско-польские дворянские роды, гербов Задора, Елита, Лабэндзь, Павэнза, Порай, Пржерова, Пулкозиц, Сас, Сулима и Топор, внесенные в I и VI частях родословных книг губернии: Виленской, Волынской, Гродненской, Киевской, Ковенской и книгу дворян Царства Польского. В. Л.

См. также статьи:
Довгялло .


Завойко Василий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Завиша | Заволжский Владимир Яковлевич
Завитневич Владимир Зенонович | Завьялов Алексей Александрович
Заварыкин Федор Николаевич | Завьялов Михаил
Заварзин Аммос | Завьялов Николай Павлович
Завалишины | Завьялов Федор Семенович

Завойко Василий Степанович - адмирал (1809 - 1898). Участвовал в Наваринском сражении; два раза совершил кругосветное плавание. Назначенный, в 1840 г., правителем Охотской фактории российско-американской кампании, он скоро убедился в неудобстве Охотского порта, откуда путь внутрь Сибири тянулся среди болот, вьючными тропами, и перенес порт в бухту Аян, в 300 верстах к юго-западу от Охотска, откуда вьючный путь до реки Маи (системы реки Лены) не превышал 20 верст. Во время этих изысканий русские впервые посетили устья реки Амура, и Завойко указал на значение этой реки для России. В 1849 г. Завойко назначен камчатским военным губернатором и командиром Петропавловского порта, где он построил шхуну и бот. Он поставил местную, преимущественно меновую торговлю под надзор чиновника, на обязанность которого было возложено оберегать интересы камчадалов, объявляя им стоимость их мехов и цену приобретаемых ими товаров. Для охранения звериного промысла Завойко приказал прекращать его в начале марта. По его распоряжению, из Аяна было привезено 300 коров, которые были розданы жителям Камчатки. На Паратунских горячих ключах выстроен для больных проказой дом и карантин. Камчадалов Завойко старался приохотить к огородничеству. Во время восточной войны Завойко отразил нападение англо-французской эскадры, осаждавшей порт с 17 по 24 августа 1854 г. Во время боя русскими было взято английское знамя. В начале 1855 г. решено было перенести военный порт из Петропавловска в устье Амура. Перевод порта начался в самый разгар войны. Суда выходили, прорубая лед и готовясь к бою с неприятелем. Завойко, с эскадрой, состоявшей из 1 фрегата, 1 корвета, 3 транспортов и 1 бота, прибыл в Де-Кастри подошел неприятель, имевший три военные судна, и остановился у входа в бухту, ожидая подкрепления; но в ночь с 9 на 10 мая русская эскадра, под прикрытием тумана, успела незаметно войти в устье реки Амура, мимо сторожившего ее неприятеля. В два с половиной месяца на берегу Амура был построен город (Николаевск). С 1856 г. Завойко состоял членом морского генерал-аудиториата. Кроме статей в "Западном гидрографическом департаменте" и в "Морском Сборнике" за 1854 г., Завойко написал брошюру: "Впечатления моряка".


Заволжский Владимир Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Завойко Василий Степанович | Завьялов Алексей Александрович
Завиша | Завьялов Михаил
Завитневич Владимир Зенонович | Завьялов Николай Павлович
Заварыкин Федор Николаевич | Завьялов Федор Семенович
Заварзин Аммос | Загибалов Максимилиан Николаевич

Заволжский Владимир Яковлевич - земский статистик (1844 - 1897). В 1870 г. произвел, по поручению Вятской губернии земские управы, исследование 15-ти волостей северной части Вятской губернии, сильно обедневших вследствие ряда неурожаев. Труд Заволжского, изданный под названием "Исследование экономического быта населения северной части Вятской губернии" (Вятка, 1871), по времени, является первым земским статистическим исследованием в России. - См. "Вятский Край" (1897, № 11).


Завьялов Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заволжский Владимир Яковлевич | Завьялов Михаил
Завойко Василий Степанович | Завьялов Николай Павлович
Завиша | Завьялов Федор Семенович
Завитневич Владимир Зенонович | Загибалов Максимилиан Николаевич
Заварыкин Федор Николаевич | Загоровские

Завьялов Алексей Александрович - писатель (1861 - 1907), воспитанник Петербургской духовной академии; состоял прокурором Московской Синодальной конторы и наблюдателем церковно-приходских школ. Как член комиссии по описанию Синодального архива, издал два тома "Полного собрания постановлений и распоряжений по ведомству православного исповедания Российской империи за время царствования императрицы Елисаветы Петровны (1741 - 1743)". Магистерская его диссертация "Вопрос о церковных имениях при императрице Екатерине II" (СПб., 1900) основана, главным образом, на открытом им архивном материале. Другие труды Завьялова: "К вопросу о браке и брачном разводе" (СПб., 1892); "О присяге" (ib., 1901); "Римские катакомбы" (ib., 1903). - См. С. Рункевич "А. А. З." ("Церковные Ведомости", 1907, № 7).


Завьялов Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Завьялов Алексей Александрович | Завьялов Николай Павлович
Заволжский Владимир Яковлевич | Завьялов Федор Семенович
Завойко Василий Степанович | Загибалов Максимилиан Николаевич
Завиша | Загоровские
Завитневич Владимир Зенонович | Загоровский Александр Иванович

Завьялов Михаил - переводчик и писатель времени Екатерины II . Воспитывался в Московской духовной академии, состоял в ней учителем пиитики, потом служил в канцелярии князя Потемкина . Перевел: Эразма Роттердамского "Христианин, воин христов" (Москва, 1783, с латинского языка), и В. Дергама "Естественное Богословие" (с французского, ib., 1784, 1811 и 1820). Написал две оды в честь императрицы (СПб., 1784 и 1785) и "Стихи Арсению, епископу Тверскому" (М., 1779).


Завьялов Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Завьялов Михаил | Завьялов Федор Семенович
Завьялов Алексей Александрович | Загибалов Максимилиан Николаевич
Заволжский Владимир Яковлевич | Загоровские
Завойко Василий Степанович | Загоровский Александр Иванович
Завиша | Загоровский Николай Иванович

Завьялов Николай Павлович - писатель (1837 - 1887). Окончил Московский университет по историко-филологическому факультету, преподавал русский язык в гимназиях. Напечатал: "Учебник элементарной логики и стилистики" (М., 1875; 3-е изд., М., 1878), "Учебник русского синтаксиса" (М., 1880), несколько педагогических статей в "Педагогическом Сборнике" 1886 - 1887 гг. и др.


Завьялов Федор Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Завьялов Николай Павлович | Загибалов Максимилиан Николаевич
Завьялов Михаил | Загоровские
Завьялов Алексей Александрович | Загоровский Александр Иванович
Заволжский Владимир Яковлевич | Загоровский Николай Иванович
Завойко Василий Степанович | Загорский Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Завьялов (Федор Семенович, 1810 - 1856) - исторический живописец и портретист, поступил в Санкт-Петербургскую Академию Художеств в 1821 г. и имел своим главным наставником по части живописи А. Егорова . В 1833 г. получил малую золотую медаль за картину "Гектор упрекает Париса в бездействии" и звание неклассного художника. Получив в 1836 г. большую золотую медаль за картину "Самсон разрушает храм филистимлян", отправлен в Италию, где пробыл до 1843 г. За привезенные оттуда картины "Аббадонна" и "Сошествие Христа во ад", признан академиком, в 1844 г. В том же году определен инспектором и преподавателем в Московское училище живописи, ваяния и зодчества. Здесь служил до сентября 1848 г., принося немалую пользу этому заведению и способствуя образованию молодых талантов. За картину "Положение во гроб" (находится в домовой церкви Академии Художеств) признан, в 1853 г., профессором. В 1855 г. занимал место преподавателя академии, но всего лишь около полгода. Не обладая находчивостью и пылкостью фантазии, был отличным рисовальщиком и весьма изрядным колористом. Из его произведений, сверх упомянутых выше, можно указать на стенную живопись в Святых Сенях кремлевского дворца, в Москве, в гатчинском соборе, в церкви лейб-егерского полка и в Исаакиевском соборе, а также на образ святого Александра Невского на внешней стене часовни на Николаевском мосту, в Санкт-Петербурге. А. С-в.

См. также статьи:
Боткин Михаил Петрович ;
Россия, разд. Архитектура, живопись и гравирование ;
Толбин Василий Васильевич ;
Худяков Василий Григорьевич .


Загибалов Максимилиан Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Завьялов Федор Семенович | Загоровские
Завьялов Николай Павлович | Загоровский Александр Иванович
Завьялов Михаил | Загоровский Николай Иванович
Завьялов Алексей Александрович | Загорский Александр Петрович
Заволжский Владимир Яковлевич | Загорский Константин Яковлевич

Загибалов Максимилиан Николаевич - общественный деятель в Сибири. Родился в 1843 г. Образование получил в Московском университете, курса которого не окончил, будучи привлечен в качестве обвиняемых по делу Каракозова. Был приговорен к смертной казни, замененной ему уже на эшафоте (вместе с Ишутиным) каторжными работами, которые он отбывал в Забайкалье. По окончании каторги был водворен в Якутском округе, где и находился до коронационного манифеста Александра III . Побывав в Европейской России, возвратился в Сибирь и поселился в Томской губернии. В Якутской области Загибалов оставил крупный след своими работами в сфере сельского хозяйства и земледелия, ранее там почти неизвестного. В Томске он работал в местных просветительных учреждениях. Был гласным томской городской думы. Принимал участие в освободительном движении 1905 - 1906 гг., за что был назначен к ссылке в Березовский край и должен был скрыться. После нескольких лет нелегального положения вновь возвратился в Томск, где находится и в настоящее время.


Загоровские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загибалов Максимилиан Николаевич | Загоровский Александр Иванович
Завьялов Федор Семенович | Загоровский Николай Иванович
Завьялов Николай Павлович | Загорский Александр Петрович
Завьялов Михаил | Загорский Константин Яковлевич
Завьялов Алексей Александрович | Загорский Михаил Павлович

Загоровские - русско-польский род, герба Корчак. Предок их Петр Богданович Загоровский был городничим луцким (умер в 1546 г.). Василий Ферапонтович Загоровский был казачьим старшиной в отряде Радзивилла 1585 г. Его потомство внесено в VI часть родословной книги Минской губернии. Одна отрасль Загоровских уже с 1655 г. состоит в русском подданстве и внесена во II часть родословной книги Смоленской губернии. В. Р.


Загоровский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загоровские | Загоровский Николай Иванович
Загибалов Максимилиан Николаевич | Загорский Александр Петрович
Завьялов Федор Семенович | Загорский Константин Яковлевич
Завьялов Николай Павлович | Загорский Михаил Павлович
Завьялов Михаил | Загорский Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Загоровский Александр Иванович - юрист. Родился в 1850 г. Окончил курс в Киевском университете. Был профессором гражданского права в Харьковском университете, теперь в Новороссийском. Главные труды его: "Исторический очерк займа по русскому праву до конца XIII столетия" (1875); "Незаконнорожденные по саксонскому и французскому гражданским кодексам, в связи с принципиальным решением вопроса о незаконнорожденности вообще" (1879, магистерская диссертация); "О разводе по русскому праву" (1884, докторская диссертация); "Очерки гражданского судопроизводства" (Одесса, 1892); "Курс семейного права" (два издания, 1902 и 1909); "О внебрачных детях по закону 1902 г." и свыше 30-ти журнальных статей по различным вопросам гражданского права и судопроизводства.

См. также статьи:
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Наука гражданского судопроизводства .


Загоровский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загоровский Александр Иванович | Загорский Александр Петрович
Загоровские | Загорский Константин Яковлевич
Загибалов Максимилиан Николаевич | Загорский Михаил Павлович
Завьялов Федор Семенович | Загорский Николай Петрович
Завьялов Николай Павлович | Загорский Петр Андреевич

Загоровский Николай Иванович - капитан армии, писатель и переводчик конца XVIII в. Написал "Топографическое описание Харьковского наместничества" (М., 1787), перевел: "Словарь юридический, сочинения Ф. Ланганса" (ib., 1787), "Августина Иппонийского епископа о духе и письме" (с латинского, ib., 1786), "Робертсон. Американская история" (ib., 1787) и др. - См. П.И. Бертенев "XVIII век" (книга I).


Загорский Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загоровский Николай Иванович | Загорский Константин Яковлевич
Загоровский Александр Иванович | Загорский Михаил Павлович
Загоровские | Загорский Николай Петрович
Загибалов Максимилиан Николаевич | Загорский Петр Андреевич
Завьялов Федор Семенович | Загорский Федор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Загорский Александр Петрович - физиолог (1807 - 1888). Окончил курс в Дерптском университете. Состоял профессором медицинско-хирургической академии по кафедре физиологии, позже - членом медицинского совета. Читал в училище Правоведения судебную медицину и даже в глухое время пятидесятых годов умел возбуждать интерес слушателей к преподаваемому им предмету. Главные его труды: "De systemate nervea piscium" (диссертация, Дерпт, 1837) и "Записки физиологии" (СПб., 1855).

См. также статьи:
Вальтер Александр Петрович ;
Россия, разд. Физиология .


Загорский Константин Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загорский Александр Петрович | Загорский Михаил Павлович
Загоровский Николай Иванович | Загорский Николай Петрович
Загоровский Александр Иванович | Загорский Петр Андреевич
Загоровские | Загорский Федор
Загибалов Максимилиан Николаевич | Загоскин Михаил Васильевич

Загорский Константин Яковлевич - экономист (родился в 1859 г.). Окончил курс в Петербургском университете. Состоит членом тарифного комитета при министерстве финансов и комиссии о новых железных дорогах; читает в Петербургском политехническом институте лекции по железнодорожной политике и железнодорожным тарифам. Главные труды: "Торговые обычаи и биржевые правила, как один из элементов организации хлебной торговли" (СПб., 1893); "Теория железнодорожных тарифов" (СПб., 1901); "Обзор железнодорожных тарифов Франции, Германии и Австро-Венгрии" (СПб., 1910); "Наша железнодорожная тарифная политика" (СПб., 1910); "Частное железнодорожное строительство и гарантия железнодорожных акций" (СПб., 1912); "Экспортная железнодорожная политика Германии и России" (СПб., 1914).


Загорский Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загорский Константин Яковлевич | Загорский Николай Петрович
Загорский Александр Петрович | Загорский Петр Андреевич
Загоровский Николай Иванович | Загорский Федор
Загоровский Александр Иванович | Загоскин Михаил Васильевич
Загоровские | Загоскин Михаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Загорский Михаил Павлович - талантливый молодой поэт (1803 - 1824), писал преимущественно элегии, оригинальные и переводные (из Шиллера, Байрона, Ламартина, Горация, Вергилия и др.). Сотрудничал в "Соревнованиях Просвещения", "Новой Литературе", "Полярной Звезде" и др. После смерти в рукописи осталась повесть "Илья Муромец". См. "Соревнования Просвещения" (1824, т. IX).

Назад Вперед


Загорский Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загорский Михаил Павлович | Загорский Петр Андреевич
Загорский Константин Яковлевич | Загорский Федор
Загорский Александр Петрович | Загоскин Михаил Васильевич
Загоровский Николай Иванович | Загоскин Михаил Николаевич
Загоровский Александр Иванович | Загоскин Николай Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Загорский Николай Петрович - живописец-жанрист (1849 - 1893). Более известные его картины: "Давид играет на арфе пред Саулом", "Семейная сцена", "Супруги", "Полесовщик" (1886, в Академии Художеств), "У фельдшера в ожидании приема" (1886, в Третьяковской галерее), "Нищие" и "Наболевшее сердце" (в музее Александра III ) и рисунок сепией "Проводы попечителя" (в Третьяковской галерее). Загорский писал также портреты.

См. также статьи:
Дашков Василий Андреевич .


Загорский Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загорский Николай Петрович | Загорский Федор
Загорский Михаил Павлович | Загоскин Михаил Васильевич
Загорский Константин Яковлевич | Загоскин Михаил Николаевич
Загорский Александр Петрович | Загоскин Николай Павлович
Загоровский Николай Иванович | Загоскины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Загорский (Петр Андреевич, 1764 - 1846) - профессор Санкт-Петербургской медико-хирургической академии по кафедре анатомии и физиологии, окончил курс в медико-хирургическом училище при Санкт-Петербургском генеральном госпитале. В 1803 - 06 г. был председателем конференции медицинско-хирургической академии, а до 1808 г. был ректором той же академии; после преобразования последней утвержден академиком, на кафедре анатомии оставался до 1833 г. Множество работ его помещены в изданиях академии и "Технологическом журнале".

См. также статьи:
Буяльский Илья Васильевич ;
Россия, разд. Физиология .


Загорский Федор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загорский Петр Андреевич | Загоскин Михаил Васильевич
Загорский Николай Петрович | Загоскин Михаил Николаевич
Загорский Михаил Павлович | Загоскин Николай Павлович
Загорский Константин Яковлевич | Загоскины
Загорский Александр Петрович | Загряжские

Загорский Федор - переводчик конца XVIII века; перевел "Потерянный Рай" Мильтона и "Опыт о человеке" Попа.


Загоскин Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загорский Федор | Загоскин Михаил Николаевич
Загорский Петр Андреевич | Загоскин Николай Павлович
Загорский Николай Петрович | Загоскины
Загорский Михаил Павлович | Загряжские
Загорский Константин Яковлевич | Загуляев Михаил Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Загоскин Михаил Васильевич - писатель (1830 - 1904). Окончил курс в Казанской духовной академии. Был инспектором классов в иркутских военном и техническом училищах; редактировал газеты "Сибирь" и "Амур", а также издания Восточно-Сибирского отдела Географического общества. Его труды: "О быте поселян Иркутского уезда" ("Иркутские Губернские Ведомости" 1857 - 1858 гг.); начало романа из семинарской жизни в сборнике газеты "Сибирь" (СПб., 1876); несколько очерков из сельской жизни в сборниках "Восточного Обозрения"; длинный ряд статей о крестьянских нуждах в газетах: "Сибирь" и "Восточное обозрение"; обстоятельное описание экономических отношений и юридических обычаев одной общины в "Памятной книжке Иркутской губернии" на 1891 г. - Ср. "Исторический Вестник" (некролог, 1904, октябрь).

См. также статьи:
Спешнев Николай Александрович ;
Толстой Алексей Константинович ;
Щапов Афанасий Прокопьевич .


Загоскин Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загоскин Михаил Васильевич | Загоскин Николай Павлович
Загорский Федор | Загоскины
Загорский Петр Андреевич | Загряжские
Загорский Николай Петрович | Загуляев Михаил Андреевич
Загорский Михаил Павлович | Загурский Аполлинарий (Zagorski)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Загоскин (Михаил Николаевич) - известный романист, родился 14 июля 1789 г. в отцовском селе Рамзае (Пензенской губернии). Научившись в родительском доме только читать да писать, Загоскин в 1802 г. отправился в Петербург, на службу по финансовому ведомству. В 1812 г. он поступил в петербургское ополчение и был ранен под Полоцком. Знакомство с князем А.А. Шаховским , который в то время служил при театре членом по репертуарной части, имело решительное влияние на дальнейшую судьбу Загоскина, открыв ему доступ к театру. В 1817 г. Загоскин вступил на службу помощником члена по репертуарной части, а в 1818 г. перешел в публичную библиотеку. Литературная деятельность петербургского периода жизни Загоскина выражается комедиями: "Проказник" (1815), "Комедия против комедии, или Урок волокитам" (1815), "Богатонов, или Провинциал в столице" (1817), "Вечеринка ученых" (1817), "Роман на большой дороге" (1819) и "Добрый малый" (1830), и интермедиями: "Макарьевская ярмарка" (1817) и "Лебедянская ярмарка" (1817). Кроме того, в 1817 г. Загоскин издавал, с Похорским и Ивановым, журнал: "Северный Наблюдатель". Переехав, в 1820 г., в Москву, Загоскин попал в кружок любителей театра, особенно сблизился с С.Т. Аксаковым и Ф.Ф. Кокошкиным и так же, как в Петербурге, деятельно занимался литературой и самообразованием. Выдержав в 1821 г. экзамен на чин коллежского асессора, он в следующем году поступил чиновником особых поручений при московском генерал-губернаторе и исправлял должность экспедитора по театральному отделению. В 1823 г., когда директором московских театров был назначен Ф.Ф. Кокошкин, Загоскин занял место члена по хозяйственной части. В этот период он написал: "Богатонов в деревне, или Сюрприз самому себе" (1821), "Урок холостым, или Наследники" (1822), "Деревенский философ" (1822), "Репетиция на станции" (1827) и "Благородный театр" (1827). С 1827 г. Загоскин начинает писать романы, из которых первый, "Юрий Милославский" (1829), имел необыкновенный успех и доставил автору огромную известность. Последовавшие за Юрием Милославским романы и повести: "Рославлев" (1830), "Аскольдова могила" (1833), "Кузьма Рощин" (1836), "Повести" (1837), "Искуситель" (1838), "Тоска по родине" (1839), "Кузьма Петрович Мирошев" (1841), "Брынский лес" (1845) и "Русские в начале XVIII столетия" (1848), ничего не прибавили к его славе. В 1831 г. Загоскин был назначен директором московских театров и вскоре избран в члены российской академии. В 1842 г. он был сделан директором московской Оружейной палаты. В последние годы своей жизни Загоскин издавал сборник: "Москва и москвичи", посвященный прошлому и настоящему древней столицы. Последними произведениями Загоскина были комедии: "Поездка за границу" (1850), "Заштатный город" (1850) и "Женатый жених" (1851). Умер в 1852 г. По количеству написанного Загоскин - один из плодовитейших писателей наших; по силе таланта он принадлежит к числу второстепенных и в наше время почти совсем забытых авторов. Только "Юрий Милославский" находит себе еще читателей среди юношества или грамотных простолюдинов. Всеобщий восторг, вызванный этим романом в современниках, более всего объясняется тем, что это был первый исторический русский роман. Как романист, Загоскин подражал Вальтеру Скотту; как автор комедий, из которых многие, в свое время, имели большой успех, он шел, вслед за Шаховским, по избитой тропе французской комедии, с ее условными, устарелыми приемами. Успеху произведений Загоскина не мало способствовала самая личность автора: это был добродушнейший и искреннейший человек. В пламенном "патриотизме" известного пошиба, которым проникнуты его романы, не было ничего напускного. Лучшая биография Загоскина написана С.Т. Аксаковым. Полное собрание сочинений Загоскина, с биографическим очерком и хронологическим перечнем всего им написанного, вышло в 1889 г. в Санкт-Петербурге, в 7 томах. А. О. К.

См. также статьи:
Бобров Елисей Петрович ;
Брянский Яков Григорьевич ;
Верстовский Алексей Николаевич ;
Вигель Филипп Филиппович ;
Грибоедов Александр Сергеевич ;
Достоевский Федор Михайлович ;
Ежова Екатерина Ивановна ;
Жадовская Юлия Валериановна ;
Загоскины ;
Зеленцов Капитон Алексеевич ;
Лермонтов Михаил Юрьевич ;
Надеждин Николай Иванович ;
Пассек Вадим Васильевич ;
Рачинский Сергей Александрович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Федотова Гликерия Николаевна .


Загоскин Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загоскин Михаил Николаевич | Загоскины
Загоскин Михаил Васильевич | Загряжские
Загорский Федор | Загуляев Михаил Андреевич
Загорский Петр Андреевич | Загурский Аполлинарий (Zagorski)
Загорский Николай Петрович | Загурский Леонард Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Загоскин Николай Павлович - историк права и публицист (1851 - 1912). Окончил курс в Казанском университете; состоял там же профессором истории русского права. Был гласным казанской городской думы и с осени 1912 г. - членом Государственного совета. В 1883 - 90 гг. был редактором-издателем прогрессивной газеты "Волжский Вестник", где, а равно и в других казанских периодических изданиях, Загоскин помещал фельетоны и статьи по местной казанской истории под псевдонимом Миролюбов. Состоял ученым секретарем общества археологии, истории и этнографии при Казанском университете. По его инициативе было устроено несколько археологических выставок. Главные труды Загоскина: "Очерки организации и происхождения служилого сословия в допетровской Руси" (Казань, 1874); "Уставные грамоты XIV - XVI вв., с сведенным текстом их и указателем к нему" (ib., 1875 - 1876); "О праве владения городскими дворами в Московском государстве" (ib., 1877); "Метод и средства сравнительного изучения древнейшего обычного права славян, вообще, и русских в особенности" (ib., 1877); "История права Московского государства" (т. I, ib., вып. I, ib., 1879; магистерская и докторская диссертации); "Столы Разрядного Приказа" (ib., 1879); "Уложение царя и великого князя Алексея Михайловича и Земский собор 1648 - 1649 года" (ib., 1880; здесь доказано непосредственное участие собора в составлении Уложения, и определены размеры этого участия); "Верховники и шляхетство 1730-го года" (ib., 1881); "Архив князя В.И. Баюшева" (ib., 1882; история Симбирского края в эпоху первоначального его заселения); "Казанский край в Смутное время" (ib., 1891); "Наука истории русского права. Ее вспомогательные знания, источники и литература" (ib., 1891); "Очерк истории смертной казни в России" (ib., 1892); "Из времен Магницкого. Страничка из истории Казанского университета 20 годов" (ib., 1894); "Спутник по Казани" (ib., 1895); "История права русского народа. Лекции и исследования по истории русского права" (т. I, ib., 1899); "Проспект университетского курса истории русского права" (ib., 1900); "Деятели Имп. Казанского унив. 1805 - 1900 гг. Опыт краткого биографического словаря профессоров и преподавателей Казанского университета за первые 95 лет его существования" (ib., 1900); "История Императорского Казанского университета за первые сто лет его существования 1804 - 1904" (тт. I - IV, ib., 1902 - 1904; труд этот не закончен). - См. некрологи "Исторический Вестник" (1912, март) и "Камско-Волжская Речь" (1912, № 29 и 30).

См. также статьи:
Будде Евгений Федорович ;
Россия, разд. Источники русской истории и русская историография ;
Цомакион Федор Михайлович .


Загоскины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загоскин Николай Павлович | Загряжские
Загоскин Михаил Николаевич | Загуляев Михаил Андреевич
Загоскин Михаил Васильевич | Загурский Аполлинарий (Zagorski)
Загорский Федор | Загурский Леонард Петрович
Загорский Петр Андреевич | Загурский Леонид Николаевич

Загоскины - русский дворянский род, происходящий от татарина шевкала Загоря, во крещении Александра, выехавшего из Золотой Орды в 147 г. в Москву и получившего от Иоанна III вотчины в Новгородской области. Потомки его были стряпчими, дворянами московскими и воеводами. Из этого рода происходил Михаил Николаевич Загоскин (см. выше). Род Загоскиных внесен во II, III и VI части родословных книг Калужской, Костромской, Курской, Московской, Новгородской, Орловской, Пензенской, Рязанской, Смоленской и Тверской губерний. В. Л.


Загряжские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загоскины | Загуляев Михаил Андреевич
Загоскин Николай Павлович | Загурский Аполлинарий (Zagorski)
Загоскин Михаил Николаевич | Загурский Леонард Петрович
Загоскин Михаил Васильевич | Загурский Леонид Николаевич
Загорский Федор | Задерацкий Николай Петрович

Загряжские - русский дворянский род, происходящий, по сказаниям древних родословий, от татарина Исахара, во крещении Гавриила, "мужа честна, свойственника царя Ордынского", который выехал к великому князю Дмитрию Донскому , был у него "ближним человеком" и пожалован вотчинами. "Ближний человек" Дмитрий Давыдович Загряжский (умер в 1520 г.) 3 раза (1493 - 1503) был послом в Литву и к Альбрехту, гроссмейстеру Тевтонского ордена. Сын его Данило был послан в Крым (1536). Владимир Федорович Загряжский был послом в Австрию (1588). Весьма многие Загряжские были воеводами, стольниками и т. п. Артемий Загряжский (1674 - 1754) был генерал-аншефом и казанским губернатором. Род Загряжских внесен в VI часть родословных книг Калужской, Московской, Смоленской, Тверской, Тульской, Херсонской и Ярославской губерний (Гербовник, IV, 33). В. Р.


Загуляев Михаил Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загряжские | Загурский Аполлинарий (Zagorski)
Загоскины | Загурский Леонард Петрович
Загоскин Николай Павлович | Загурский Леонид Николаевич
Загоскин Михаил Николаевич | Задерацкий Николай Петрович
Загоскин Михаил Васильевич | Задерацкий Петр Емельянович

Загуляев Михаил Андреевич - журналист (1834 - 1900). Учился в институте путей сообщения и в военно-морском училище; участвовал в севастопольской кампании. Деятельно сотрудничал (с 1856 г.) в "Морском Сборнике", "Сыне Отечества", "Светоче", "Отечественных Записках", "Journal de St.-Petersbourg" и др., ведя, главным образом, отделы политики. В 1883 г. напечатал в "Вестнике Европы" довольно интересный рассказ "Странные истории" (№ 9 - 12), изданный отдельно под заглавием: "Русский якобинец" (1884). В "Севере" поместил любопытные воспоминания о В. Гюго, Тьере, Гамбетте и др. (1888, статья "На Западе"). Перевел "Гамлета".


Загурский Аполлинарий (Zagorski)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загуляев Михаил Андреевич | Загурский Леонард Петрович
Загряжские | Загурский Леонид Николаевич
Загоскины | Задерацкий Николай Петрович
Загоскин Николай Павлович | Задерацкий Петр Емельянович
Загоскин Михаил Николаевич | Задлер Логин Карлович

Загорский (Zagorski), Аполлинарий - польский писатель (1830 - 1858), поручик русской службы. Отдельно издал: "Zarysy kosmologiczne" (Варшава, 1857), "Gawedy naukowe" (1859).


Загурский Леонард Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загурский Аполлинарий (Zagorski) | Загурский Леонид Николаевич
Загуляев Михаил Андреевич | Задерацкий Николай Петрович
Загряжские | Задерацкий Петр Емельянович
Загоскины | Задлер Логин Карлович
Загоскин Николай Павлович | Зазулин Иван Петрович (Зозуля)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Загурский Леонард Петрович - выдающийся деятель по лингвистике и этнографии (1827 - 1891). Был правителем дел кавказского отдела Императорского русского географического общества. Главные его труды: "Поездка в Ахалцыхский уезд" ("Зап. кавказского отд. Императорского русского географического общества", книга VIII); "Этнологическая классификация кавказских народов" ("Кавказский календарь" на 1888 г.); "Кавказские алфавиты" ("Известия кавказского отд. Императорского русского географического общества", т. IX, 1887, № 2); "Записка об исследовании дагестанских языков" (ib., т. V); "Историко-этнографические заметки о сирохалдеях" (ib., т. VIII); "Этнографические карты Кавказского края" (ib., т. VII); "Курманджийско-русский и русско-курманджийский словари" (совместно с Елизаровым, ib., т. XII, выпуск 2); "Кавказско-горские письмена" (V выпуск "Сборник сведений о Кавказе", 1871); "Заметка о кюринском языке" (ib., выпуск VIII, 1875); "Следует ли белую расу считать кавказской" (ib., т. VIII).

См. также статьи:
Ханыков Николай Владимирович .


Загурский Леонид Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загурский Леонард Петрович | Задерацкий Николай Петрович
Загурский Аполлинарий (Zagorski) | Задерацкий Петр Емельянович
Загуляев Михаил Андреевич | Задлер Логин Карлович
Загряжские | Зазулин Иван Петрович (Зозуля)
Загоскины | Заиончек Иосиф

Загурский Леонид Николаевич - юрист (1847 - 1912). Окончил курс на юридическом факультете Харьковского университета. Его магистерская диссертация: "Принципы римского гражданского и уголовного процесса" (1874), докторская - "Учение о законорожденности и незаконнорожденности по римскому праву" (Харьков, 1880); как профессор Харьковского университета преподавал, главным образом, историю и догму римского права. Другие его труды: "Учение об отцовской власти по римскому праву" (1895); "Элементарный учебник римского права".


Задерацкий Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Загурский Леонид Николаевич | Задерацкий Петр Емельянович
Загурский Леонард Петрович | Задлер Логин Карлович
Загурский Аполлинарий (Zagorski) | Зазулин Иван Петрович (Зозуля)
Загуляев Михаил Андреевич | Заиончек Иосиф
Загряжские | Зайкевич Анастасий Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Задерацкий Николай Петрович - славист (1845 - 1880). Окончил курс в Киевском университете; был главным деятелем Киевского отдела славянского комитета. Предпринял в 1876 г. издание "Славянского Ежегодника", 4 выпуска. Написал биографические очерки: "Иосиф Юнгман" (Киев, 1874) и "П.И. Шафарик" (Киев, 1875).

См. также статьи:
Россия, разд. Славистика .


Задерацкий Петр Емельянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Задерацкий Николай Петрович | Задлер Логин Карлович
Загурский Леонид Николаевич | Зазулин Иван Петрович (Зозуля)
Загурский Леонард Петрович | Заиончек Иосиф
Загурский Аполлинарий (Zagorski) | Зайкевич Анастасий Егорович
Загуляев Михаил Андреевич | Зайковский Дмитрий Дмитриевич

Задерацкий Петр Емельянович - писатель (1818 - 1848), отец предыдущего, священник в Киеве. Написал: "Записки о старо-киевской церкви святой Троицы" ("Киевские Епархиальные Ведомости", 1864) и "Болгаре, поселенцы Новороссийского края и Бессарабии" ("Москвитянин", 1845, № 12; перепечатано в "Славянском Ежегоднике", выпуск V, Киев, 1882).


Задлер Логин Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Задерацкий Петр Емельянович | Зазулин Иван Петрович (Зозуля)
Задерацкий Николай Петрович | Заиончек Иосиф
Загурский Леонид Николаевич | Зайкевич Анастасий Егорович
Загурский Леонард Петрович | Зайковский Дмитрий Дмитриевич
Загурский Аполлинарий (Zagorski) | Зайцев Александр Михайлович

Задлер (Логин Карлович) - пианист (1842 - 1885); преподавал фортепьянную игру в Николаевском сиротском институте и Санкт-Петербургской консерватории. Сочинения его: немецкие и итальянские романсы и фантазия на русские песни для фортепиано с оркестром, посвященная Листу. Н. С.


Зазулин Иван Петрович (Зозуля)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Задлер Логин Карлович | Заиончек Иосиф
Задерацкий Петр Емельянович | Зайкевич Анастасий Егорович
Задерацкий Николай Петрович | Зайковский Дмитрий Дмитриевич
Загурский Леонид Николаевич | Зайцев Александр Михайлович
Загурский Леонард Петрович | Зайцев Алексей Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зазулин (настоящая фамилия Зозуля), Иван Петрович - театральный деятель (1857 - 1893). Был актером в провинции. В Петербурге основал драматический театр, а затем и оперный, на сцене которого русская публика впервые услышала "Друга Фрица", "Паяцев", почти неизвестную "Кроатку" Дютша и др. Сочинил известные водевили: "Сама себя раба бьет, коли не чисто жнет" и "Семейная революция" и много рассказов и сценок (в "Петербургской Газете" и "Петербургском Листке"). Два издания выдержал его сборник "Около женщин".

См. также статьи:
Шаляпин Федор Иванович .


Заиончек Иосиф

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зазулин Иван Петрович (Зозуля) | Зайкевич Анастасий Егорович
Задлер Логин Карлович | Зайковский Дмитрий Дмитриевич
Задерацкий Петр Емельянович | Зайцев Александр Михайлович
Задерацкий Николай Петрович | Зайцев Алексей Михайлович
Загурский Леонид Николаевич | Зайцев Борис Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Заиончек (Zajaczek), Иосиф - польский генерал (1752 - 1826). Начал службу в войсках Речи Посполитой и сражался под начальством Костюшки. После взятия русскими войсками Праги и Варшавы поступил на службу Франции; участвовал в кампаниях Бонапарта 1796 - 97 гг. и в египетской экспедиции. Позже Наполеон назначил его командиром, так называемого Северного легиона, составленного преимущественно из поляков. С 1807 по 1812 г. Заиончек находился при французских войсках в Италии. Во время войны 1812 г. он потерял ногу и в Вильне был взят в плен. Император Александр I назначил его, в 1815 г., своим наместником в Царстве Польском и возвел в княжеское достоинство. В трудной роли наместника Заиончек оставался вполне преданным России.

Назад Вперед


Зайкевич Анастасий Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заиончек Иосиф | Зайковский Дмитрий Дмитриевич
Зазулин Иван Петрович (Зозуля) | Зайцев Александр Михайлович
Задлер Логин Карлович | Зайцев Алексей Михайлович
Задерацкий Петр Емельянович | Зайцев Борис Константинович
Задерацкий Николай Петрович | Зайцев Варфоломей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зайкевич (Анастасий Егорович) - профессор агрономии (с 1877 г.) в Харьковском университете. По окончании курса в Новороссийском университете, изучал сельское хозяйство в Петровской академии и за границей. Автор сочинений: "Физиологическое исследование над дыханием корней" (1878, магистерская диссертация); "О необходимости развития пчеловодства" (1880); "О некоторых сторонах культуры сахарной свекловицы" (1888); отчеты о различных исследованиях, произведенных на опытных полях Харьковского сельскохозяйственного общества. Принимал деятельное участие за последнее десятилетие в устройстве сельскохозяйственных выставок и съездов. В. С.

Назад Вперед


Зайковский Дмитрий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зайкевич Анастасий Егорович | Зайцев Александр Михайлович
Заиончек Иосиф | Зайцев Алексей Михайлович
Зазулин Иван Петрович (Зозуля) | Зайцев Борис Константинович
Задлер Логин Карлович | Зайцев Варфоломей Александрович
Задерацкий Петр Емельянович | Зайцев Николай Лазаревич

Зайковский (Дмитрий Дмитриевич, 1838 - 1867) - врач; окончил Московский университет, где получил степень доктора медицины в 1863 г. и уехал за границу изучать фармакологию. В 1865 г. избран доцентом общей терапии и диагностики в Московском университете. Напечатал: "Наблюдение над появлением сахара в моче при жажде и исследование присутствия мочевины" ("Московская Медицинская Газета", 1858, студенческая работа), "О солях меди в медицинском отношении" (диссертация, Москва, 1863), "О некоторых патологических изменениях в животном организме, наблюдаемых при отравлении ртутью и ее препаратами" ("Московские Университетские Известия", 1866) и др.


Зайцевский Алексей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зайцев Николай Лазаревич | Зайцевский Ефим Петрович
Зайцев Варфоломей Александрович | Зайцевы
Зайцев Борис Константинович | Заклинский Роман
Зайцев Алексей Михайлович | Закревская Софья А.
Зайцев Александр Михайлович | Закревские

Зайцевский Алексей Яковлевич - "богослов" поморского старообрядческого толка (1759 - 1803). Его сочинения, оставшиеся в рукописях, имели предметом: 1) полемику с православной церковью по вопросу о крещении и вообще против "новшеств" патриарха Никона (20 ответов его "никонианам" были известны митрополиту Платону ); 2) полемику против федосеевцев по вопросу о браке (Зайцевский доказывал возможность таинства брака без повенчания в церкви); 3) полемику против учения поповцев о действительности священства в священниках, переходящих из православной церкви. Зайцевский признавал учение о пришествии в мир антихриста. Он писал стихи, славился как хороший зодчий (построил покровскую часовню в Москве, разрушенную, по распоряжению правительства, в 1837 г.). - См. Н. Попов "Сборник для истории старообрядства" (т. II, Москва, 1866, каталог П. Любопытного); Дружинин "Писания русских старообрядцев" (СПб., 1912).


Зайцевский Ефим Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зайцевский Алексей Яковлевич | Зайцевы
Зайцев Николай Лазаревич | Заклинский Роман
Зайцев Варфоломей Александрович | Закревская Софья А.
Зайцев Борис Константинович | Закревские
Зайцев Алексей Михайлович | Закревский Арсений Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зайцевский (Ефим Петрович) - поэт. Родился в начале XIX столетия, умер в Неаполе в 1860 г. Был моряком, участвовал в турецкой кампании 1828 - 1829 г.; впоследствии служил по министерству иностранных дел. Писал преимущественно элегические стихотворения, оригинальные и переводные. Сотрудничал в "Телескопе", "Сыне Отечества", "Маяке", "Литературной Газете" и многих альманахах.

Назад Вперед


Зайцев Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зайковский Дмитрий Дмитриевич | Зайцев Алексей Михайлович
Зайкевич Анастасий Егорович | Зайцев Борис Константинович
Заиончек Иосиф | Зайцев Варфоломей Александрович
Зазулин Иван Петрович (Зозуля) | Зайцев Николай Лазаревич
Задлер Логин Карлович | Зайцевский Алексей Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зайцев Александр Михайлович - химик (1841 - 1910). Окончил курс в Казанском университете; там же был профессором химии. Ученик знаменитого А.М. Бутлерова , учившийся в период установления теории химического строения, поведшей к быстрому расцвету органической химии, Зайцев посвятил ей всю свою деятельность, являясь прямым продолжателем А.М. Бутлерова. Первая работа Зайцев посвятил ей всю свою деятельность, являясь прямым продолжателем А.М. Бутлерова. Первая работа Зайцева опубликована была в анналах Либиха в 1864 г., последняя - в "Журнале Русского Физико-Химического Общества" в 1907 г. Им опубликовано около 38-и исследований; более ста выполнено его многочисленными учениками совместно с ним или под его руководством. Кроме того, он издал курс органической химии и аналитические таблицы, и составил много критических статей и рецензий. Работы его посвящены исключительно соединениям жирного ряда и относятся, главным образом, к области органического синтеза и изучения непредельных соединений, первичных, вторичных и особенно третичных (предельных и непредельных) спиртов, высших непредельных кислот, получаемых из них оксикислот, а также некоторых предельных кислот. Он дал новый синтез третичных спиртов из кетонов, открыл первый лактон-бутиролактон и др. Подробный обзор научной деятельности Зайцева см. в статье С. Реформатского и А. Альбицкого ("Журнал Русского Физико-химического Общества", 1911, XLIII, 876). Важнейшие работы Зайцева: "О действии азотной кислоты на некоторые органические соединения двухатомной серы и о новом ряде органических сернистых соединений, полученных при этой реакции" (Казань, 1867, магистерская диссертация); "Новый способ превращения жирных кислот в соответствующие им алкоголи. Нормальный бутильный алкоголь (пропил-карбинол) и его превращение во вторичный бутильный алкоголь (метил-этил-карбинол)" (Казань, 1870, докторская диссертация); "Курс органической химии" (Казань, 1890 - 1892); "Образование и свойства непредельных спиртов" ("Журнал Русского Физико-химического Общества", 1876 и 1877): "Новые исследования известковой и баритовой солей диэтил- и метилпропилуксусной кислот" (ib., 1881); "Превращение бутиринового лактона в нормальную бутириновую кислоту" (ib., 1881); "Синтез третичных предельных спиртов из кетонов" (ib., 1885); "О реакции окисления олеиновой и элаидиновой кислот марганцовокислым калием в щелочном растворе" (ib., 1885).

См. также статьи:
Бутлеров Александр Михайлович ;
Россия, разд. Химия ;
Ушков Петр Капитонович .


Зайцев Алексей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зайцев Александр Михайлович | Зайцев Борис Константинович
Зайковский Дмитрий Дмитриевич | Зайцев Варфоломей Александрович
Зайкевич Анастасий Егорович | Зайцев Николай Лазаревич
Заиончек Иосиф | Зайцевский Алексей Яковлевич
Зазулин Иван Петрович (Зозуля) | Зайцевский Ефим Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зайцев Алексей Михайлович - геолог и петрограф. Родился в 1856 г. Окончил курс физико-математического факультета Казанского университета. Был профессором Томского, ныне Варшавского университета. Геологические труды Зайцева посвящены исследованию восточной России, Урала, Западной Сибири и Крыма. В "Трудах Казанского общества естествознания" им помещены: "Геологический разрез берегов рек Камы от Усолья до Елабуги" (т. VII); "Геологическое исследование в области пермского бассейна в Казанской и Самарской губерниях" (т. IX); "Кристаллические породы окрестностей Красноводска" (т. XIII); "Геологический очерк Кыштымской и Каслинской дач в Среднем Урале" (т. XIII, магистерская диссертация); "Геологические исследования в Самарской, Симбирской и Казанской губерний" (т. XV). В "Трудах геологического комитета" он напечатал: "Геологическое описание Ревдинского и Верх-Исетского округов" (т. IV, № 1; докторская диссертация) и "Геологическое исследование в Николае-Павдинском округе" (т. XIII, № 1), "К вопросу о месторождении полезных ископаемых в районе Сибирской железной дороги" (1895); "Геологическая карта северо-восточной части Томского горного округа" (с объяснительной запиской). Другие его труды: "Месторождения платины на Урале" (Томск, 1898); "К вопросу о коренном месторождении золота в системе реки Кондомы" (Томск, 1903); "Экскурсия на Алтай 1905 г." ("Горный Журнал", 1906), "К петрографии Крыма" ("Ежегодник по Геологии и Менералогии России", т. Х, в. 5 - 6; т. XII, в. 3 - 4; т. XII, в. 7 - 8); "Геологические исследования в районе Сибирской железной дороги между реками Обью и Чулымом" ("Геологические исследования и развитие работы по линии Сибирской железной дороги", выпуск XXX, 1910).

См. также статьи:
Россия, разд. Геология .


Зайцев Борис Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зайцев Алексей Михайлович | Зайцев Варфоломей Александрович
Зайцев Александр Михайлович | Зайцев Николай Лазаревич
Зайковский Дмитрий Дмитриевич | Зайцевский Алексей Яковлевич
Зайкевич Анастасий Егорович | Зайцевский Ефим Петрович
Заиончек Иосиф | Зайцевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зайцев Борис Константинович - талантливый писатель. Родился 29 января 1881 г. в городе Орле, в дворянской семье, происходящей от татарского рода с примесью польской крови. Детство Зайцев провел в имении под Калугой, в атмосфере приволья и семейной ласки. Одно из главных влияний детства - постоянное общение с природой и охота. Учился в калужском реальном училище; в 1898 г. поступил в Императорское техническое училище в Москве, но в 1899 г. был оттуда исключен за участие в беспорядках; был студентом горного института; стремясь в университет, сдал в 1902 г. экзамен по древним языкам и поступил на юридический факультет Московского университета, но курса на кончил. Этот период студенческой жизни Зайцев сам характеризует как "время метаний - пока не определилась деятельность литературная в 1905 - 1906 гг.". Первые литературные опыты относятся к возрасту 16 - 17 лет. Рассказ "В дороге" появился в "Курьере" в 1901 г. Затем Зайцев печатался в газетах: "Курьер", "Утро России" и "Речь" и в журналах: "Правда", "Новый Путь", "Вопросы жизни", "Золотое Руно", "Перевал", "Русская Мысль", "Современный мир", "Вестник Европы", "Новый журнал для всех", "Новая жизнь", в альманахах "Шиповника" и "Земли". Первая книжка рассказов вышла в 1906 г., вторая в 1909 г., третья - в 1911 г. (все в Санкт-Петербурге). В 1913 г. вышел роман Зайцева "Дальний край". Зайцев - один из наиболее даровитых и своеобразных писателей, выступивших в первые годы ХХ века. Это - типичный представитель новейшей, так называемой "молодой" литературы. В нем отразились все ее особенности и ее главнейшие искания в области как идей, так и формы. Ему в большой мере присуща свойственная молодой литературе склонность к философствованию - к уяснению жизни в свете моральных проблем. Его интересует не конкретная видимость вещей, не их внешний облик, а внутренняя сущность; их отношение к коренным вопросам бытия и их взаимная связь. Отсюда недовольство старыми художественными формами - бытовым реализмом, искание новых, более соответствующих содержанию. Содержание творчества Зайцева - человеческая душа как часть космоса и его отражение. Наиболее подходящими приемами, на первых порах, ему представлялись отчасти так называемый "импрессионизм", отчасти символизм, а затем в нем все более и более проявляется тяготение к новому - углубленному и утонченному - реализму. Зайцев - большой субъективист, но его экспансивность не производит впечатления грубой откровенности: напротив, она придает его творчеству отпечаток интимного благородства. Лиризм является основной чертой его рассказов. Среди них нет ни одного, который не был бы типично зайцевским. Вопрос о смысле жизни и связанные с ним мятежные, болезненные настроения отразились в психологии Зайцева весьма сложно. Они столкнулись с его духовной организацией, совсем не склонной к бурям и не страдающей диссонансами, с его душой светлой, по-чеховски мирной и созерцательной, покорно принимающей жизнь. Современность отравила Зайцева своим ядом, но теоретически он остался убежденным и последовательным защитником жизни. Этим объясняется и та двойственность, которая присуща зайцевским героям. Все они - за "жизнь" и считают, что человеку-"светочу" не дано право тушить себя, пока его не потушат; но жить, устраивать свою жизнь, они не умеют. В них слаб пульс жизни. Герои Зайцева - такие же пассивные созерцатели, как и чеховские хмурые люди; но у них нет присущей интеллигенту оторванности от космоса; они не чувствуют себя среди природы одинокими. В рассказах 3-го сборника: "Мгла", "Тихие зори", "Священник Конид", "Миф" эта связь человека с миром так сильна, что они кажутся слитыми: человек как будто не выделился из космоса. Космос вообще господствует у Зайцева над индивидуальным началом и заглушает его даже в позднейших рассказах, например, в "Вечернем часе". Отстрадавшая, покончившая с личными вопросами героиня говорит: "Что бы то ни было, я вижу. Я ощущаю даже радость жизни, - она все больше заключается для меня в клочке синего неба, в фиалке, глазах влюбленной девушки, белой пене моря, смехе ребенка..." Современный кризис индивидуализма почти не задел Зайцева: не было к этому склонности в его натуре. К своему художническому оптимизму он пришел не сразу. В ранних рассказах, например, в "Сестре" и "Гостье", герои испытывают тревожное чувство перед вопросами бытия. Полнее и ярче всего оптимизм Зайцева выразился в "Аграфене", потому что ему пришлось иметь дела с символами, а не с живыми людьми. В этой повести о человеческой, в частности - женской жизни, по задачам, есть общее с "Жизнью человека" Андреева , но по настроению они резко различаются. Сопоставление этих двух произведений, в одинаковой степени схематичных, может показать, как далеко разошелся Зайцев с отрицателями жизни в роде Андреева, Ремизова или Арцыбашева . Несмотря на свою отвлеченность, "Аграфена" с чрезвычайной убедительностью раскрывает проблему жизни. В резиньяции Аграфены, прожившей бурную жизнь, не уклонявшейся ни от радости, ни от страдания, нет ничего искусственного: она кончает полным просветлением и приятелем мира. В красивом рассказе "Спокойствие" и в большом романе "Дальний край" оптимизм Зайцева носит несколько половинчатый характер: с одной стороны, герои утверждают, что "жизнь прекрасна", и в ней "бесповоротно побеждает кто-то близкий и родной", с другой - они так хилы и неустойчивы, что в крайнем случае - "если очень прихлопнет", всегда готовы и "на попятный". Будучи новатором, Зайцев вместе с тем - одно из тех звеньев, которые связывают литературу прошлого с литературой будущего. Зайцев роднит со старой литературой, прежде всего, его идеализм и прочный моральный фундамент. В его героях очень сильно чувство долга. Они не свободны; они чувствуют себя в мире исполнителями высшей воли. "Драмы есть, ужасы - да, но живем мы во имя прекрасного...". "Жизнь есть жизнь - борьба за свет, культуру, правду. Не себе одному принадлежит человек". Мысль, выраженная в последних словах, является у Зайцева центральной. Роднит его со старой литературой и яркая в его творчестве русская стихия. В его произведениях все подлинно русское - и природа, и человек. Природа, как у Чехова - типично русский пейзаж: широкая равнина, бесконечная даль, необозримый простор, с обычным преобладанием элегических, матовых красок, располагающих к самосозерцанию, самоуглублению - в духе картин Левитана . Русский человек у Зайцева обозначился не сразу, как и человек вообще; но уже в "Спокойствии" Константин Андреевич является типичным русским помещиком - скитальцем, потомком лишних людей Тургенева . Герой "Изгнания" - конкретный русский человек, с налетом толстовства, большими моральными запросами и внутренней готовностью к "уходу". Зайцев - один из немногих молодых писателей, избежавший влияния Достоевского . Все литературные влияния распределились в нем равномерно, с некоторым преобладанием толстовского и тургеневского. Ближайшим и, по-видимому, очень любимым учителем Зайцева был Чехов, с которым у него много общего и в натуре, и в таланте. Талант Зайцева не отличается такой законченностью и устойчивостью, как у Чехова, но зато нежнее и тоньше. Зайцев - тоже миниатюрист, но внесший много нового в миниатюру. Он умеет сосредоточить внимание читателя на той именно стороне предмета, которая ему особенно нужна. Лучшие образцы таких волнующих миниатюр помещены в 3 томе. В каждом из очерков: "Заря", "Смерть", "Жемчуг", представлен какой-нибудь жизненный эпизод на широком фоне авторских чувств и мыслей о жизни. В способности подходить к предмету непосредственно и сразу захватывать кроется обаяние зайцевской манеры, которая, несмотря на усиленное тяготение Зайцева к реализму, остается импрессионистско-лирической даже в большом романе "Дальний край". Отдельные картины этого романа свежи и поэтичны и вполне могли бы рассматриваться как самостоятельные произведения (например, все итальянские эпизоды). Но в целом роман не отличается полнотой, стройностью и широтой захвата. Кроме рассказов и романа, у Зайцева есть несколько пьес, не особенно удачных, но характерных для него: "Верность", "Любовь", "Усадьба Лариных". Последняя напоминает отчасти "Чайку" Чехова, отчасти тургеневский "Месяц в деревне". - Ср. Ю. Айхенвальд "Сил. рус. пис." (т. III); А. Горнфельд "Книги и люди"; Е. Колтоновская "Новая жизнь". Е. Колтоновская.

См. также статьи:
Иванов-Разумник .


Зайцев Варфоломей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зайцев Борис Константинович | Зайцев Николай Лазаревич
Зайцев Алексей Михайлович | Зайцевский Алексей Яковлевич
Зайцев Александр Михайлович | Зайцевский Ефим Петрович
Зайковский Дмитрий Дмитриевич | Зайцевы
Зайкевич Анастасий Егорович | Заклинский Роман
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зайцев Варфоломей Александрович - писатель (1842 - 1881). Слушал юридические лекции в Петербурге, потом медицинские в Москве, но курса по бедности не окончил и с 1862 г. стал работать в "Русском Слове" Г.Е. Благосветлова , где писал библиографические и критические заметки и статьи о новых книгах по литературе, истории и естествознанию. Обратил на себя внимание бойкостью пера и крайностью утилитарного и антиэстетического миросозерцания. Весьма характерна статья его о Лермонтове (1863), которого Зайцев обвиняет в "непоследовательности идей и образов, мелочности содержания", достойных восхищения "возведенных им в перл создания юнкеров и золотушных помещичьих дочек". В сфере литературной критики Зайцев являлся подголоском Писарева , отличаясь от него менее развитым чувством меры и меньшей зрелостью мысли. Влияние Зайцева на молодежь было очень велико. В его подчас вандальской критической деятельности было здоровое зерно честного и разумного демократизма, и самые крайности его объясняются обстоятельствами лихорадочно спешившей вперед эпохи. Арест и заключение в крепости (1866), полицейские и цензурные притеснения и, наконец, болезнь, вынудили Зайцева оставить Россию (1869). За границей Зайцев стал одним из основателей первой итальянской секции интернационала и сошелся с Бакуниным в его борьбе с марксизмом. Примыкая к чистому революционизму, Зайцев считал экономическую борьбу пролетариата с капитализмом утопией и советовал ставить и осуществлять ближайшие задачи. Среди различных течений русской революционной мысли Зайцев не создал себе видного положения, хотя принимал деятельное участие в основанном им, Н.А. Белоголовым и А.Х. Христофоровым (1877) журнале "Общее Дело", целью которого было объединение русских революционных направлений. Зная несколько европейских языков, Зайцев усердно переводил на русский язык Шлоссера, Лассаля, Циммермана, написал по новейшим источникам "Древнюю историю Востока" (1879) и "Древнюю историю Запада" (1882); в 70 годах поместил несколько статей по истории в "Отечественных Записках". - См. "В.А. Зайцев за границей" ("Минувшие Годы", 1908, № 11).

См. также статьи:
Антонович Максим Алексеевич ;
Благосветлов Григорий Евлампиевич ;
Писемский Алексей Феофилактович ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Чернышевский Николай Гаврилович .


Зайцев Николай Лазаревич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зайцев Варфоломей Александрович | Зайцевский Алексей Яковлевич
Зайцев Борис Константинович | Зайцевский Ефим Петрович
Зайцев Алексей Михайлович | Зайцевы
Зайцев Александр Михайлович | Заклинский Роман
Зайковский Дмитрий Дмитриевич | Закревская Софья А.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зайцев Николай Лазаревич - писатель (умер в 1872 г.). Окончил курс Петербургской духовной академии; был профессором Киевской духовной академии. В 1865 - 66 гг., по поручению великой княгини Елены Павловны , изучал в Западной Европе устройство женских общин сестер милосердия; представленный им отчет об этой командировке способствовал организации подобных учреждений в России. Напечатал в "Духе Христианина", "Православном Обозрении", "Трудах киевской академии" много статей о современном протестантском богословии и церковной жизни.

См. также статьи:
Писемский Алексей Феофилактович .


Зайцевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зайцевский Ефим Петрович | Заклинский Роман
Зайцевский Алексей Яковлевич | Закревская Софья А.
Зайцев Николай Лазаревич | Закревские
Зайцев Варфоломей Александрович | Закревский Арсений Андреевич
Зайцев Борис Константинович | Закревский Игнатий Платонович

Зайцевы - русские дворянские роды. Зайцевы-Бирдюкины происходят, по древним родословцам, от легендарного касожского князя Редеди и потомка его Константина Ивановича Добрынского, бывшего боярином при Дмитрии Донском . Петр Иванович Зайцев-Бирдюкин был думным дворянином при Иоанне Грозном . Этот род пресекся в конце XVII в. Два рода Зайцевых восходят к XVII в. (Гербовник, XII, 77), остальные - позднейшего происхождения. В. Р.


Заклинский Роман

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зайцевы | Закревская Софья А.
Зайцевский Ефим Петрович | Закревские
Зайцевский Алексей Яковлевич | Закревский Арсений Андреевич
Зайцев Николай Лазаревич | Закревский Игнатий Платонович
Зайцев Варфоломей Александрович | Закревский Николай

Заклинский Роман - галицко-русский писатель. Издал в 1887 г. первую часть "Географии Руси" (Русь галицкая, буковинская и угорская), где приведены данные исторические и этнографические, сведения о просвещении и экономической жизни.


Закревская Софья А.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заклинский Роман | Закревские
Зайцевы | Закревский Арсений Андреевич
Зайцевский Ефим Петрович | Закревский Игнатий Платонович
Зайцевский Алексей Яковлевич | Закревский Николай
Зайцев Николай Лазаревич | Закревский Николай Васильевич

Закревская Софья А. - автор талантливых романов "Институтка" ("Отечественные Записки", 1841) и "Криницы" ("Финский Вестник", 1847) и повести "Ярмарка" ("Отечественные Записки", 1841).


Закревские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Закревская Софья А. | Закревский Арсений Андреевич
Заклинский Роман | Закревский Игнатий Платонович
Зайцевы | Закревский Николай
Зайцевский Ефим Петрович | Закревский Николай Васильевич
Зайцевский Алексей Яковлевич | Залеман (два русских скульптора)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Закревские - русские графские и дворянские роды. Андрей Закревский пожалован был в 1686 г. поместьями в Казанском уезде. Его правнук, Арсений Андреевич (см.), в 1830 г. возведен был в графское достоинство великого князя Финляндского. Он не имел потомства. Род Закревских, происходящий от братьев графа Арсения Андреевича, внесен в VI часть родословных книг Пензенской и Тверской губерний. Другой род Закревских происходит от малороссийского генерального обозного, Иосифа Лукьяновича Закревского (1762). Его сын, Андрей Иосифович (1744 - 1804), был директором Академии Художеств. К этому роду принадлежал Игнатий Платонович Закревский, обер-прокурор 1 департамента права Сената, автор ряда статей в журнале "Гражданского и Уголовного права" и др. Род этот внесен в родословные книги Владимирской, Екатеринославской, Полтавской, Петербургской, Саратовской, Симбирской, Смоленской и Черниговской губерний. В. Л.

См. также статьи:
Разумовский Алексей Григорьевич .


Закревский Арсений Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Закревские | Закревский Игнатий Платонович
Закревская Софья А. | Закревский Николай
Заклинский Роман | Закревский Николай Васильевич
Зайцевы | Залеман (два русских скульптора)
Зайцевский Ефим Петрович | Залеман Гуго Робертович (Романович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Закревский Арсений Андреевич - граф, государственный деятель (1786 - 1865). Учился в кадетском корпусе. В качестве адъютанта графа Н. Каменского участвовал в войнах с Наполеоном, финляндской и турецкой. В 1812 г. состоял директором канцелярии Барклая-де-Толли . В 1815 г. назначен дежурным генералом и в подчиненных ему учреждениях ввел строгий порядок и экономию. Недовольный положением дел в военном ведомстве и вообще в государстве (аракчеевщиной, "шагистикой" в военном деле, засильем иноземцев и прочее), Закревский примкнул к кружку фрондировавших генералов (Волконский , Ермолов , Воронцов, Киселев и др.). В 1823 г. "Змей (Аракчеев ) и ползающие вокруг него немцы" победили, и Закревский был назначен финляндским генерал-губернатором. В 1830 г. Закревский по ходатайству финляндского Сената был возведен в графы великого княжества. В 1828 г. Закревский был назначен министром внутренних дел. Усиление централизации, увеличение штатов министерства, улучшение положения полицейских чинов на местах (необеспеченность - "корень лихоимства и разврата чиновников"), борьба с чумой и холерой наполняют министерскую деятельность Закревского. Его самовластие и резкость увеличили число его врагов; к ним присоединился Кочубей и др. Холодность государя и оппозиция комитета министров сделали положение Закревского невозможным, особенно, после неудачи его мероприятий в борьбе с холерой; 19 ноября 1831 г. он был уволен от должностей финляндского генерал-губернатора и министра внутренних дел. Брак дочери Закревского с сыном Нессельроде вновь приблизил его к государю. В 1848 г. во время западных смут и холерной эпидемии он был назначен московским военным генерал-губернатором, с чрезвычайно обширными полномочиями. Привыкшей к вниманию властей Москвой Закревский управлял по-помещичьи, самовластно и грубо, вмешиваясь во все мелочи, вплоть до домашних отношений обывателей. Он создал невозможные условия жизни для московской интеллигенции, особенно для славянофилов. Всю Москву он опутал системой шпионства; не поладил ни с дворянством, ни с купечеством. К последнему он усердно применял систему принудительной благотворительности. Были нелады у Закревского и с местной властью (губернатор Синельников ), а его проекты о пресечении скопления в Москве неблагонадежных элементов, грозившие подорвать ее промышленность и торговлю, создавали опять ему столкновения с властью центральной (где его защитником был князь А. Орлов ). Закревский остался верен себе и в новое царствование и долго не хотел верить, что близится освобождение крестьян. В 1859 г. он был уволен в отставку. - Ср.: Н. Шильдер "Император Александр I" (III - IV тт.), "Император Николай I" (I - II тт.); Середонин "Исторический обзор деятельности комитета министров" (т. II, выпуск 1 - 2); С. Адрианов "Министерство внутренних дел. 1802 - 1902"; "Столетие военного министерства", III, ч. I, отд. 5; Заблоцкий-Десятовский "Граф П. Киселев и его время"; Н. Барсуков "Жизнь и труды М. Погодина"; Великий князь Николай Михайлович "Русские портреты" (т. I, 193); А. Дельвиг "Мои воспоминания" (т. II); В. Аксакова "Дневник"; Вигель "Воспоминания"; "Сборник Императорского Исторического Общества", т. 78 и 73 - письма Закревского и к нему; Письма Закревского в "Архиве князя Воронцова" (т. XXXVII) и в "Щукинском Сборнике" (ч. IX), "Дневник" (1815 - 1816) и "Ежедневный Журнал" (1 - 31 мая 1824 г.) Закревского, ib. (ч. Х). - См. "Сборник Императорского Исторического Общества" (тома 74 и 90); "Библиотека Д.В. Ульянинского", II. С. Ч.

См. также статьи:
Александр I ;
Александр II ;
Баратынский Евгений Абрамович ;
Булгаков Александр Яковлевич ;
Бутков Петр Григорьевич ;
Закревские ;
Зарянко Сергей Константинович ;
Николай I ;
Путята Николай Васильевич ;
Ровинский Дмитрий Александрович ;
Скобелев Иван Никитич ;
Якушкин Иван Дмитриевич .


Закревский Игнатий Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Закревский Арсений Андреевич | Закревский Николай
Закревские | Закревский Николай Васильевич
Закревская Софья А. | Залеман (два русских скульптора)
Заклинский Роман | Залеман Гуго Робертович (Романович)
Зайцевы | Залеман Карл Генрихович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Закревский (Игнатий Платонович) - юрист и судебный деятель, напечатал ряд статей в "Журнале Гражданского и Торгового Права" и "Журнале Гражданского и Уголовного Права", в том числе: "Об охранении наследств и о практике петербургских мировых судей в делах охранительных" (1872, № 5); "Об охранении наследств на Западе" (1873, № 6 и 1874, № 1 и 2); "Прусская магистратура и наша" (1880, № 5); "О желательных изменениях в судебных уставах" (1882, № 2); "Судебная реформа в Болгарии" (1884, № 1); "О равенстве в обществе" (1883, № 1); "По поводу резюме председателя суда" (1887, № 4) и др.; отдельно издал "Об учениях уголовно-антропологической школы" (Харьков, 1893). Был мировым судьей в Санкт-Петербурге, позже - прокурором харьковской судебной палаты; в 1894 г. назначен обер-прокурором 1 департамента права Сената.

Назад Вперед


Закревский Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Закревский Николай | Залеман (два русских скульптора)
Закревский Игнатий Платонович | Залеман Гуго Робертович (Романович)
Закревский Арсений Андреевич | Залеман Карл Генрихович
Закревские | Залеман Роберт Карлович (Роман)
Закревская Софья А. | Заленский Владимир Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Закревский (Николай Васильевич) - археолог и этнограф, уроженец Киева, кончил курс в Харьковском университете, после чего изучал юриспруденцию в Дерпте, был учителем русского языка в ревельской гимназии. Закревский принадлежит к числу тех этнографов - любителей старого времени, которые были далеки от какого-либо научного понимания предмета, но всецело проникнуты инстинктом, без пособия науки угадывавшим важность народных изучений, как научную - для более установления более разумных общественных отношений к народу. Их труды остаются не только первыми по времени, но и весьма ценными опытами в области этнографии. Первый труд Закревского: "Летопись и описание города Киева" (М., 1858; другое, значительно дополненное издание под заглавием "Описание Киева", М., 1868) - было лучшей книгой по своему предмету, представлял массу фактического материала, немало справедливых и проницательных соображений, хотя в общем исторические взгляды Закревского не шли глубже Карамзина , часто неточны или совсем ошибочны, и из массы приводимых им отдельных фактов и указаний он не создает цельной и последовательной картины. Другой труд Закревского: "Старосветский Бандуриста" (М., 1860 - 1861) относится к области этнографии. В предисловии Закревский с жаром защищает право малороссиян иметь литературу на своем родном языке. В первых двух частях, посвященных малороссийским и галицким песням и думам, пословицам, поговоркам и загадкам, немногое принадлежит самому Закревскому; он желал соединить разбросанный материал, с целью облегчить публике знакомство с малорусской народностью. В своем собрании песен, к которым он иногда прибавлял бытовые и исторические комментарии, Закревский не гонялся за безусловной народностью их происхождения, и рядом с народными помещал и популярные песни литературные, например, Котляревского . В третьей части "Бандуристы" всего больше работы самого Закревского. Это довольно обширный "словарь малороссийских идиомов", в количестве 11127 - плод 20-летних трудов Закревского. В предисловии он останавливается на вопросах о начале малорусского языка, на местных наречиях и т. п., без знакомства с научным филологическим методом, но не без практического знания и здравого смысла. В конце приложен длинный список старых памятников и новейших сочинений, вышедших в России и Галиции, из которых Закревский почерпал свой лексический материал; к названиям книг нередко прибавлена краткая их оценка. В свое время список этот был довольно полным обзором малорусской литературы. В общем словарь неудовлетворителен; много слов объяснено совершенно неправильно; заметно, что составитель, в молодости покинув Малороссию, отчасти забыл ее язык. Тем не менее словарь Закревского остается полезным материалом для будущего полного малорусского словаря.

См. также статьи:
Варвара Алексеевна .


Закревский Николай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Закревский Игнатий Платонович | Закревский Николай Васильевич
Закревский Арсений Андреевич | Залеман (два русских скульптора)
Закревские | Залеман Гуго Робертович (Романович)
Закревская Софья А. | Залеман Карл Генрихович
Заклинский Роман | Залеман Роберт Карлович (Роман)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Закревский (Николай) - морской врач, автор многих статей в "Морском Сборнике" за 1861 - 1865 гг. по истории флота и Севастополя, обращавших на себя внимание: "Севастополь в 1830 - 1831 году" ("Морской Сборник", 1861, № 9, 10, 1862, № 3, 11, 1863, № 2, 3); "Корабль Эриван в 1829 г."; "Черноморский флот в Константинопольском проливе"; "Адмирал А.С. Грейг" и др.

Назад Вперед


Залеман Карл Генрихович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Залеман Гуго Робертович (Романович) | Залеман Роберт Карлович (Роман)
Залеман (два русских скульптора) | Заленский Владимир Владимирович
Закревский Николай Васильевич | Залеский Иосиф-Богдан (Zaleski)
Закревский Николай | Залеский Станислав-Стефан Иосафатович
Закревский Игнатий Платонович | Залесов Николай Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Залеман Карл Генрихович - известный иранист. Родился в 1849 г. Окончил курс на факультете восточных языков в Санкт-Петербургском университете. За диссертацию "Четверостишия Хакани" (СПб., 1875) получил в 1875 г. степень магистра персидской словесности. Читал студентам восточного факультета лекции по зендской и пехлевийской словесности. Состоит академиком по отделу восточной филологии, директором Азиатского музея и библиотекарем II отделения библиотеки Академии Наук. Важнейшие его труды: "Ueber eine Parsenhandschrift der K. Oeffentl. Bibliothek zu St.-Petersburg" ("Travaux de la 3-e session du Congres international des Orientalistes", т. II, Лейден, 1879); "Mittelpersische Studien" ("Bulletin de l'Academie", 1886), "Scham-si-Fachrii lexicon Persicum" (Казань, 1887); "Abdulgadiri lexicon Schahnamianum" (1895); "Persische Grammatik mit Literatur, Chrestomathie und Glossar" (вместе с В. Жуковским , Лейпциг, 1889); "Краткая грамматика новоперсидского языка, с приложением метрики и библиографии" (также с В. Жуковским, Санкт-Петербург, 1890); "Noch einmal die Seldchukiscgen Verse" (1890, "Bulletin de l'Academie"); "Шугнанский словарь" в факультетских "Восточных заметках" (СПб., 1895); статьи по языку персидских евреев (академические "Известия" = "Bulletin", 1897, 1900 и др.); работы по манихейству (академические "Записки" = "Memoires", 1906, 1908 и др.); "Manichaische Studien" (1908 и следующие). В "Известиях" Академии Залеман помещает сведения о восточных рукописях, поступающих в Азиатский музей.

См. также статьи:
Бетлингк Оттон Николаевич ;
Россия, разд. Востоковедение .


Залеман Роберт Карлович (Роман)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Залеман Карл Генрихович | Заленский Владимир Владимирович
Залеман Гуго Робертович (Романович) | Залеский Иосиф-Богдан (Zaleski)
Залеман (два русских скульптора) | Залеский Станислав-Стефан Иосафатович
Закревский Николай Васильевич | Залесов Николай Гаврилович
Закревский Николай | Залесский Василий Андреевич

Залеман Роберт Карлович (Роман) - см. в статье Залеман (два русских скульптора) .


Заленский Владимир Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Залеман Роберт Карлович (Роман) | Залеский Иосиф-Богдан (Zaleski)
Залеман Карл Генрихович | Залеский Станислав-Стефан Иосафатович
Залеман Гуго Робертович (Романович) | Залесов Николай Гаврилович
Залеман (два русских скульптора) | Залесский Василий Андреевич
Закревский Николай Васильевич | Залесский Владислав Францевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Заленский Владимир Владимирович - один из известнейших русских зоологов-эмбриологов. Родился в 1847 г.; окончил курс естественных наук Харьковского университета. За границей работал в лаборатории Лейкарта. В 1869 г. Заленский защитил магистерскую диссертацию ("Об истории развития клещей", Харьков, 1869), в 1871 г. - диссертацию на степень доктора зоологии ("История развития аранеин" - "Труды Киевского общества естествознания", 1870). Был профессором Казанского, потом Новороссийского университета; с 1897 г. - ординарный академик Императорской Академии Наук; до 1906 г. был директором зоологического музея. Работы Заленского посвящены преимущественно эмбриологии беспозвоночных, затем эмбриологии позвоночных и анатомии. Главнейшие из них: "Sphaeronella Leuckartii" ("Arch. f. wiss. Zool.", 1869); "Beitrage z. Entwicklungs geschichte d. Prosobranchier" ("Zeitschr. F. Wiss. Zool." т.ХХI); "Ueber den Bau und Entrwicklung d. Amphilina foliacea" (там же, т. XXIV); "Etudes sur les Bryozoaires entoproctes" ("Annales d. Sciencesnat Nat." Ser. VI, t. V, 1877); "Ueber d. Metamorphose d. Echiurus" ("Morph. Jahrbuch"; т. II, 1876); "Ueber d. embryonale Entwicklungsgeschichte der Salpen" ("Zeitschr. f. wiss. Zool.", т. XXVII, 1887); "Ueber die Knospung d. Salpen" ("Morphol. Jahrbuch", т. III, 1887); "Zur Embryologie d. Ganoiden" ("Zool. Anzeiger", № 11 - 13); "Neue Untersuchungen uber die embryonale Entwicklung d Salpen" ("Mitteilungen a. d. Zoolog., Station in Neapel", т. IV); "Etudes sur le dev. des Annelides" ("Arch. de Biologie", тт. III, IV и VI); "Bau u. Metamorphose des Pilidium" ("Zeitschr. f. wiss. Zool.", т. XLIII); "Urform d. Heteroplastiden" ("Biologische Centralblatt", т. VI, 1886); "Beitrage z. Embryonalentwicklung der Pyrosomen" ("Zool. Jahrbucher", 1891 и 1892). В последние годы Заленский напечатал серию работ под заглавием "Morphogenetische Studien an Wurmern" ("Записки Императорской Академии Наук"), второй том которых еще не закончен.

См. также статьи:
Мечников Илья Ильич ;
Россия, разд. Зоология .


Залик Григорий Георгиадес (Zalyk)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Залесский Степан Осипович | Залуские
Залесский Николай Лаврентьевич | Залуский Иосиф-Андрей
Залесский Вячеслав Константинович | Зальца
Залесский Владислав Францевич | Залюбовский Григорий Антонович
Залесский Василий Андреевич | Замойский Фома

Залик (Zalyk), Григорий Георгиадес - новогреческий писатель (1785 - 1827). Одно время жил в Петербурге, где император Александр назначил ему пенсию. Из его трудов выдаются: "Dictionnaire francais et grec moderne" (1809) и "Dialogue sur la revolution grecque, publie par Agathophron, Lacedemonien" (1829). Залик перевел на греческий язык "Contrat social" (1828) Жан-Жак Руссо и много работал над изданиями греческих манускриптов.


Залуские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Залик Григорий Георгиадес (Zalyk) | Залуский Иосиф-Андрей
Залесский Степан Осипович | Зальца
Залесский Николай Лаврентьевич | Залюбовский Григорий Антонович
Залесский Вячеслав Константинович | Замойский Фома
Залесский Владислав Францевич | Замотин Иван Иванович

Залуские - польский графский и дворянский род, герба Юноша, с прозвищем Табаш. Предок их, Ян Табаш, подкоморий равский (1436), по владению имением Залусе принял фамилию Залуских. Лаврентий Залуский был каштеляном гостынским (1648), сын его Александр (умер в 1693 г.) - воеводой равским и маршалом коронного трибунала. С середины XVI в. род Залуских играл выдающуюся роль в польской истории. Сын Александра, Андрей-Хризостом - см. ниже; его племянники Андрей-Станислав и Иосиф-Андрей Залуские (см.) основали знаменитую библиотеку Залуских. Эта ветвь Залуских признана в графском достоинстве в Австрии и внесена в VI часть родословной книги Виленской губернии. Другие две ветви Залуских внесены в I и VI часть родословных книг Волынской и Могилевской губерний. В. Л.


Залуский Иосиф-Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Залуские | Зальца
Залик Григорий Георгиадес (Zalyk) | Залюбовский Григорий Антонович
Залесский Степан Осипович | Замойский Фома
Залесский Николай Лаврентьевич | Замотин Иван Иванович
Залесский Вячеслав Константинович | Замысловский Георгий Георгиевич (Георгий Егорович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Залуский Иосиф-Андрей - польский церковный и государственный деятель (1702 - 1774) был коронным референдарием, епископом хелминским и киевским. Вместе с Конарским ему принадлежит заслуга издания "Volumina legum". Издал также "Specimen historiae criticae", в котором старался критически разобраться среди известий о бунте Зебржидовского. Залуский все свои доходы с польских и французских аббатств употреблял на составление библиотеки. Когда библиотека его была уже достаточно богата, он сделал ее доступной для публики. На сейме радомской конфедерации Залуский заявил себя противником увеличения прав диссидентов. Это навлекло на него гонение со стороны русского посла князя Репнина , который в ночь на 13 октября 1767 г. велел его схватить и отправил в Калугу. Вынужденным досугом своим Залуский воспользовался для того, чтобы написать белыми стихами каталог польских книг, часть которого издана была И. Мучковским, под заглавием "Biblijoteka historykow, politykow i prawnikow" (Краков, 1832). В 1773 г. Залуский вернулся в Варшаву и изыскивал здесь средства для обеспечения будущности своей библиотеки, которую он завещал в собственность народу. Еще при жизни Залуского администрация библиотеки отдана была эдукационной комиссии. В 1795 г., по приказанию императрицы Екатерины II , библиотека Залуского была отвезена в Петербург и вошла в состав Императорской публичной библиотеки. Многие книги во время перевозки затерялись, но, тем не менее, в Петербург привезено было 262640 томов книг и 25000 гравюр. Другие труды Залуского: "Analecta historia" (Варшава, 1731); "Conspectusnovae collestionis legum ecclesiasticarum Poloniae" (ib., 1744); "Bibliotheca poetarum polonorum" (ib., 1752 - 1756). Залуский написал также свою собственную автобиографию, в белых стихах (ib., 1773).

См. также статьи:
Залуские ;
Потоцкие .


Зальца

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Залуский Иосиф-Андрей | Залюбовский Григорий Антонович
Залуские | Замойский Фома
Залик Григорий Георгиадес (Zalyk) | Замотин Иван Иванович
Залесский Степан Осипович | Замысловский Георгий Георгиевич (Георгий Егорович)
Залесский Николай Лаврентьевич | Замысловский Егор Егорович

Зальца, фон - прибалтийский баронский род, происходящий из Германии, где предки его в XII в. владели феодальным леном Зальца (ныне Дрейбург), в Тюрингии. Бернгард Зальца переселился, в половине XVII в., в Прибалтийский край. Его потомки получили в 1755 г. баронское достоинство Шведского королевства. Род Зальца внесен в матрикулы Эстляндской губернии и в V часть родословных книг Новгородской и Петербургской губерний. В. Л.


Залеский Иосиф-Богдан (Zaleski)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заленский Владимир Владимирович | Залеский Станислав-Стефан Иосафатович
Залеман Роберт Карлович (Роман) | Залесов Николай Гаврилович
Залеман Карл Генрихович | Залесский Василий Андреевич
Залеман Гуго Робертович (Романович) | Залесский Владислав Францевич
Залеман (два русских скульптора) | Залесский Вячеслав Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Залеский (Zaleski) Иосиф-Богдан - известный польский поэт "украинской школы" (1802 - 1886). Родился на Украине; первые годы жизни прожил в хате простого хохла, под присмотр которого был отдан родителям для поддержания здоровья. Окончил курс в Варшавском университете. После 1830 г. Залеский эмигрировал во Францию, а к концу 30-х гг. поселился в Галиции. Лирика Злеского замечательна по красоте образов и блеску стиха; в основе ее лежит страстная любовь к Украине, к степи, воспитавшей его под звуки теорбана и напевы дум. Эпика Залеского значительно уступает его лирике; воспевая отношения казаков к Польше, стремясь примирить дух казачества с воззрениями поляков, Залеский невольно отступает от исторической правды. Полное издание стихотворений Залеского напечатано во Львове, в 1877 г. - Ср. P. Chmielowski "Poezje J. B. Zaleskiego" ("Niwa", 1877, 65 и 66); Hugo Zathey "Mlodosc Bogdana Zaleskiego" (Краков, 1886); Пыпин "История русской этнографии" (III, 247 и сл.).

Назад Вперед


Залеский Станислав-Стефан Иосафатович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Залеский Иосиф-Богдан (Zaleski) | Залесов Николай Гаврилович
Заленский Владимир Владимирович | Залесский Василий Андреевич
Залеман Роберт Карлович (Роман) | Залесский Владислав Францевич
Залеман Карл Генрихович | Залесский Вячеслав Константинович
Залеман Гуго Робертович (Романович) | Залесский Николай Лаврентьевич

Залеский Станислав-Стефан Иосафатович - известный гидролог и бальнеолог. Окончил Императорский варшавский университет по медицинскому факультету. С 1888 по 1894 г. был профессором общей и медицинской химии в Томском университете, командирован в Забайкальскую область для изучения тамошних минеральных вод и грязей. В 1895 г. министерством земледелия и государственных имуществ ему поручено было решение вопроса о порче источника "Нарзан" в Кисловодске, в 1896 г. - исследование причин опреснения Славянских соляных озер Харьковской губернии, в 1897 г. - исследование сернистых источников около Сочи и многочисленных источников на так называемой "Красной поляне" по реке Мзымте. С 1897 по 1901 г. занимал кафедру общей анатомической и физиологической химии в Санкт-Петербургском женском медицинском институте. Его работа "О нецелесообразности серебряных трахеотомических канюль", написанная по случаю болезни Фридриха III, переведена почти на все европейские языки. Число научных трудов Залеского по преимуществу экспериментальных и лабораторных, доходит до 100.


Залесов Николай Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Залеский Станислав-Стефан Иосафатович | Залесский Василий Андреевич
Залеский Иосиф-Богдан (Zaleski) | Залесский Владислав Францевич
Заленский Владимир Владимирович | Залесский Вячеслав Константинович
Залеман Роберт Карлович (Роман) | Залесский Николай Лаврентьевич
Залеман Карл Генрихович | Залесский Степан Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Залесов (Николай Гаврилович, 1828 - 1896) - генерал от инфантерии, член военного совета. Образование получил в Николаевской академии генерального штаба. В конце 1850-х гг. находился в составе посольства, отправленного в Хиву и Бухару, после чего напечатал в "Военном Сборнике", "Русском Вестнике" и "Отечественных Записках" статьи под заглавиями: "Хивинское ханство", "Очерк дипломатических сношений России с Бухарой", "Посольство в Хиву и Бухару полковника Игнатьева" и др.

См. также статьи:
Россия, разд. География .


Залесский Василий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Залесов Николай Гаврилович | Залесский Владислав Францевич
Залеский Станислав-Стефан Иосафатович | Залесский Вячеслав Константинович
Залеский Иосиф-Богдан (Zaleski) | Залесский Николай Лаврентьевич
Заленский Владимир Владимирович | Залесский Степан Осипович
Залеман Роберт Карлович (Роман) | Залик Григорий Георгиадес (Zalyk)

Залесский (Василий Андреевич) - генерал-майор; первоначальное образование получил в семинарии, а затем окончил курс в морском артиллерийском училище в Херсоне; был преподавателем высших наук в артиллерийском училище в Николаеве. Усовершенствовал пушечные станки на образцовой канонерской лодке; был сотрудником адмирала Грейга по преобразованию морской артиллерии. В турецкую войну 1828 - 1829 гг. Залесский распоряжался действиями осадной артиллерии при покорении Анапы и Варны, а при овладении крепостью Мисемврией командовал двумя бомбардирскими судами. В 1831 г. назначен начальником артиллерии черноморского флота.Умер в 1833 г.


Залесский Владислав Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Залесский Василий Андреевич | Залесский Вячеслав Константинович
Залесов Николай Гаврилович | Залесский Николай Лаврентьевич
Залеский Станислав-Стефан Иосафатович | Залесский Степан Осипович
Залеский Иосиф-Богдан (Zaleski) | Залик Григорий Георгиадес (Zalyk)
Заленский Владимир Владимирович | Залуские

Залесский Владислав Францевич - юрист и экономист (родился в 1861 г.), профессор энциклопедии и истории философии права в Казанском университете. Главные его труды: "Лекции по энциклопедии и истории философии права" (Казань, 1902; дополнение в 1903 и 1911 - 1912); "Власть и право. Философия объективного права" (ib., 1897); "Утилитаризм в праве" (1902); "Система призрения бедных в законодательстве и практике главных западноевропейских государств" (Казань, 1912); "Учение о происхождении прибыли на капитал" (1893 - 1898) - главный экономический труд Залесского, в котором Залесский отвергает трудовую теорию ценности и отстаивает законность прибыли как нетрудового дохода; им написаны также: "Das Problem der Profitentstehung vom Standpunkt der psychologischen Werttheorie"; "Мировой закон ценности" (1894); "Critique de la theorie du degre final de l'utilite" (1895). Перечень трудов Залесского см. в "Ученых Записках Казанского Университета". За последние годы Залесский выступал с рядом статей ультраконсервативного и антисемитического содержания.


Залесский Вячеслав Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Залесский Владислав Францевич | Залесский Николай Лаврентьевич
Залесский Василий Андреевич | Залесский Степан Осипович
Залесов Николай Гаврилович | Залик Григорий Георгиадес (Zalyk)
Залеский Станислав-Стефан Иосафатович | Залуские
Залеский Иосиф-Богдан (Zaleski) | Залуский Иосиф-Андрей

Залесский Вячеслав Константинович - ботаник (родился в 1872 г.). Окончил естественное отделение физико-математического факультета. За диссертацию "Условия образования белковых веществ в растениях" получил степень магистра ботаники. За диссертацию "Превращения и роль соединений фосфора в растениях" - степень доктора. Состоит профессором Харьковского университета; преподает также физиологию на высших женских курсах. Главнейшие работы касаются вопроса превращения белковых веществ в растениях ("Условия образования белковых веществ в растениях", 1900; "Zur Kenntniss der Stoffwechselprozesse in reifenden Samen", 1911; "Ueber den Eiweissaufbau in den Zwiebeln von Allium cepa", 1913), превращения фосфора ("Превращения и роль соединений фосфора в растениях", 1912), дыхания ("К вопросу о влиянии раздражений на дыхание растений", 1902; "Untersuchungen uber die Atmung der Pfianzen", 1911; "Zum Studium der Atmungsenzyme der Pfianzen", 1911; "Ueber die Verbreitung der Carboxylase in den Pfianzen", 1913). Все работы Залесского отличаются большой точностью, осторожностью и хорошей методикой.


Залесский Николай Лаврентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Залесский Вячеслав Константинович | Залесский Степан Осипович
Залесский Владислав Францевич | Залик Григорий Георгиадес (Zalyk)
Залесский Василий Андреевич | Залуские
Залесов Николай Гаврилович | Залуский Иосиф-Андрей
Залеский Станислав-Стефан Иосафатович | Зальца

Залесский (Николай Лаврентьевич) - заслуженный профессор Харьковского университета, по кафедре фармакологии; родился в 1835 г., учился в харьковской гимназии, откуда в 1855 г. поступил в Харьковский университет по медицинскому факультету, где окончил курс в 1860 г. с званием лекаря с отличием и с назначением ординатором терапевтической и акушерской клиник того же университета. В том же году отправился за границу; для пополнения своих знаний по химии работал сперва в лаборатории Вюрца, в Париже, потом в лаборатории профессора Гоппе-Зейлера, в Тюбингене. В апреле следующего года он получил ученую командировку на 2 года для приготовления к преподаванию медицинской химии. По возвращении в Россию, после защиты диссертации в ноябре 1866 г., Залесский удостоен степени доктора медицины. В апреле 1868 г. избран доцентом токсикологии и судебной химии, в 1875 г. - экстраординарным профессором судебной медицины, которую преподавал до 1880 г., когда перемещен был на кафедру фармакологии, наиболее отвечавшую его подготовке и личным симпатиям. В 1885 г. он избран ординарным профессором фармакологии, в 1888 г. - заслуженный профессор. Последнюю кафедру Залесский занимал по 1893 г., времени выхода его в отставку за выслугой 30 лет. Наиболее известные из ученых трудов его: "Исследования об уремическом процессе и функции почек" и "О составе костей человека и различных животных".


Залесский Степан Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Залесский Николай Лаврентьевич | Залик Григорий Георгиадес (Zalyk)
Залесский Вячеслав Константинович | Залуские
Залесский Владислав Францевич | Залуский Иосиф-Андрей
Залесский Василий Андреевич | Зальца
Залесов Николай Гаврилович | Залюбовский Григорий Антонович

Залесский (Степан Осипович) - ординарный профессор физиологической химии в Томском университете. Окончил курс в Варшавском университете в 1882 г., а в 1886 г. защитил диссертацию на степень доктора медицины и назначен ассистентом при кафедре фармакологии в Дерптском (ныне Юрьевском) университете. В 1890 г. назначен экстраординарным профессором, а в 1892 г. - ординарным профессором в Томский университет, по кафедре физиологической химии. Кроме диссертации, Залесскому принадлежит ряд работ по физиологической химии.


Залюбовский Григорий Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зальца | Замойский Фома
Залуский Иосиф-Андрей | Замотин Иван Иванович
Залуские | Замысловский Георгий Георгиевич (Георгий Егорович)
Залик Григорий Георгиадес (Zalyk) | Замысловский Егор Егорович
Залесский Степан Осипович | Замыцкие

Залюбовский (Григорий Антонович, умер в 1898 г.) - писатель и общественный деятель, член Екатеринославского окружного суда, популярный в местном обществе, в котором известен был под именем "литературный батько". Содействию Залюбовского город обязан учреждением городской общественной библиотеки. Ему принадлежат ценные этнографические работы, упоминаемые в трудах известных южнорусских этнографов.


Замойский Фома

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Залюбовский Григорий Антонович | Замотин Иван Иванович
Зальца | Замысловский Георгий Георгиевич (Георгий Егорович)
Залуский Иосиф-Андрей | Замысловский Егор Егорович
Залуские | Замыцкие
Залик Григорий Георгиадес (Zalyk) | Замятин Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Замойский (Фома) - великий коронный канцлер, сын гетмана Яна Замойского и четвертой жены его, Варвары Тарновской (1594 - 1638). Благодаря матери, получил тщательное воспитание и образование; посетил Нидерланды, Англию, Францию и Италию, где написал сочинение по фортификации. В 1618 г. был назначен подольским воеводой, вооружил на собственные средства 1200 человек и сражался против татар. В 1619 г. он наследовал Жолкевскому в воеводстве Киевском, был назначен комиссаром к казакам и подписал с ними договор 18 октября 1619 г. После хотинской кампании, когда войско подняло бунт из-за жалованья, Замойскому удалось успокоить его. В 1625 г. он снова вел переговоры с казаками, в 1626 г. участвовал в войне со шведами, с 1635 г. был великим коронным канцлером до смерти. Довольно бесцветный администратор, он более известен своей благотворительностью и поддержкой, которую оказывал польской академии. - См. Golebiowski "Pamietnik o Tom. Zamojskim" ("Bibl. Warsz.", t. IV, 1853); Zurkowski "Zywot T. Zamojskiego" (Львов, 1860).

См. также статьи:
Россия, разд. История Малороссии ;
Ходкевич Ян-Карл .


Замотин Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Замойский Фома | Замысловский Георгий Георгиевич (Георгий Егорович)
Залюбовский Григорий Антонович | Замысловский Егор Егорович
Зальца | Замыцкие
Залуский Иосиф-Андрей | Замятин Александр Федорович
Залуские | Замятнин Дмитрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Замотин Иван Иванович - историк литературы. Родился в 1873 г. Окончил курс в историко-филологическом институте. Состоит профессором в Варшавском университете. Главные труды Замотина: "Романтизм двадцатых годов XIX столетия в русской литературе" (т. I, Варшава, 1903, магистерская диссертация; 2-е изд., СПб., 1911); "Романтизм двадцатых годов XIX столетия в русской литературе" (т. II, СПб., 1907, докторская диссертация; 2-е изд., СПб., 1913); "Сороковые и шестидесятые годы. Очерки по истории русской литературы XIX столетия" (Варшава, 1911); "Ф.М. Достоевский в русской критике. Часть I, 1846 - 1881" (Варшава, 1913) и др.

См. также статьи:
Достоевский Федор Михайлович ;
Екатерина II Алексеевна ;
Жуковский Василий Андреевич ;
Ломоносов Михаил Васильевич .


Замысловский Георгий Георгиевич (Георгий Егорович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Замотин Иван Иванович | Замысловский Егор Егорович
Замойский Фома | Замыцкие
Залюбовский Григорий Антонович | Замятин Александр Федорович
Зальца | Замятнин Дмитрий Николаевич
Залуский Иосиф-Андрей | Замятнины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Замысловский Георгий Георгиевич (Егорович) - политический деятель. Родился в 1872 г., сын последующего; кончил курс в Санкт-Петербургском университете кандидатом прав; был товарищем прокурора гродненского и виленского окружных судов, потом виленской судебной палаты; в 1905 - 07 гг. выступал обвинителем по многим политическим процессам. В 1905 г. готов был вступить в конституционно-демократическую партию, но потом резко переменил позицию и занял место в рядах союза русского народа. В 1907 г. избран членом III Государственной думы от русского населения Виленской губернии; в думе примкнул к правой; был одно время старшим товарищем секретаря государственной думы и в силу этого членом думского президиума. Выступал с речами по вопросам, касающимся инородцев, и судебным; обнаруживал постоянный антисемитизм и ненависть к финляндцам, полякам и другим инородцам; отстаивал смертную казнь. Во время раскола в союзе русского народа Замысловский был в числе противников Дубровина и сторонником Пуришкевича и Маркова . В 1912 г. переизбран в IV Государственную думу. С избранием в Государственную думу он перешел в адвокатуру. В 1913 г. был вместе со Шмаковым представителем гражданской истины в киевском деле об убийстве Бейлисом мальчика Ющинского. По поводу этого дела написал брошюру "Умученные от жидов". Во время процесса доказывал существование у евреев ритуальных убийств. После оправдания Бейлиса читал лекции о его деле в антисемитском духе.

См. также статьи:
Соловьев Сергей Михайлович .


Замысловский Егор Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Замысловский Георгий Георгиевич (Георгий Егорович) | Замыцкие
Замотин Иван Иванович | Замятин Александр Федорович
Замойский Фома | Замятнин Дмитрий Николаевич
Залюбовский Григорий Антонович | Замятнины
Зальца | Зан Фома (Tomasz Zan)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Замысловский (Егор Егорович) - историк, родился в 1841 г. Окончил курс на историко-филологическом факультете Санкт-Петербургского университета. В 1869 г. он поступил преподавателем русской истории в историко-филологический институт, а в 1871 г., защитив магистерскую диссертацию "Царствование Федора Алексеевича", назначен был доцентом университета по кафедре русской истории и экстраординарным профессором историко-филологического института. В 1884 г. Замысловский защитил свою докторскую диссертацию "Герберштейн и его историко-географические известия о России" и вскоре после этого утвержден ординарным профессором Санкт-Петербургского университета. В 1890 г. Замысловский, по болезни, оставил службу. Главные работы профессора Замысловского, особенно его диссертации, касаются вопросов источниковедения; иногда автор ограничивает свою задачу перечислением наиболее характерных из находимых в источниках фактов. Из других трудов его выдаются: "Летопись занятий археографической комиссии" (т. V, VI, VII, 1871, 1875, 1877); "Сказания Массы и Геркмана о Смутном времени в России" (1874); "О значении XVIII века в русской истории" ("Журнал Министерства Народного Просвещения", 1871); "Описание Литвы и прочее, Себастиана Мюнстера" (1880); "Занятие русскими Сибири" (1882); "Сношения России с Польшей в царствование Федора Алексеевича" (1887). Под редакцией Замысловского был составлен считающийся лучшим учебный атлас по русской истории, выдержавший три издания (1865, 1869 и 1887); к последнему изданию приложена отдельная книга с объяснительным текстом. Курс русской истории, читанный Замысловским в университете и в институте, отличался подробным изложением фактических данных и в распределении материала следовал системе, принятой К.Н. Бестужевым-Рюминым в его "Русской истории". Под редакцией Замысловского выходила "История российских орденов" (издание капитула орденов). Умер в 1896 г. А. М. Л.

См. также статьи:
Авраамий (в миру Афанасий) ;
Артемьев Александр Иванович ;
Ильин Алексей Афиногенович ;
Николай II (Император Всероссийский) ;
Россия, разд. Историческая география ;
Россия, разд. Источники русской истории и русская историография .


Замыцкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Замысловский Егор Егорович | Замятин Александр Федорович
Замысловский Георгий Георгиевич (Георгий Егорович) | Замятнин Дмитрий Николаевич
Замотин Иван Иванович | Замятнины
Замойский Фома | Зан Фома (Tomasz Zan)
Залюбовский Григорий Антонович | Заньковецкая Мария Константиновна

Замыцкие - русский дворянский род. Потомок Радши, выходца "из немцев" в 8-м колене, Иван Владимирович Пушкин-Замыцкий, живший в половине XV в., был родоначальником Замыцких. Константин Тимофеевич Замыцкий был послом в Литве (1512), Пруссии (1520) и Валахии (1530), Семен Степанович - послом в Швеции (1538). - В XVI и XVII веках многие Замыцкие служили воеводами, стольниками и стряпчими. - Род Замыцких внесен в VI часть родословных книг губерний Владимирской, Екатеринославской, Московской, Нижегородской, Тверской и Ярославской. В. Л.


Замятин Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Замыцкие | Замятнин Дмитрий Николаевич
Замысловский Егор Егорович | Замятнины
Замысловский Георгий Георгиевич (Георгий Егорович) | Зан Фома (Tomasz Zan)
Замотин Иван Иванович | Заньковецкая Мария Константиновна
Замойский Фома | Заньковские

Замятин Александр Федорович - протоиерей, писатель, родился в 1875 г.; ректор Подольской духовной семинарии. Его главный труд: "Покаяние и его значение для нравственной жизни христианина" (Киев, 1904, магистерская диссертация).


Замятнин Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Замятин Александр Федорович | Замятнины
Замыцкие | Зан Фома (Tomasz Zan)
Замысловский Егор Егорович | Заньковецкая Мария Константиновна
Замысловский Георгий Георгиевич (Георгий Егорович) | Заньковские
Замотин Иван Иванович | Заозерский Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Замятнин (Дмитрий Николаевич, 1805 - 1881) - государственный деятель; из дворян Нижегородской губернии; окончил курс в Царскосельском лицее; был герольдмейстером, обер-прокурором, с 1852 г. сенатором. В 1858 г. Замятнин был назначен товарищем министра юстиции (графа В.Н. Панина ), в 1862 г. - министром юстиции. В отличие от своего предместника, Замятнин принял меры, чтобы со стороны министерства юстиции оказано было полное содействие проведению судебной реформы, согласно с только что перед тем обнародованными основными ее положениями. Ревностным помощником его в этом деле явился его товарищ, Н.И. Стояновский , который, собственно, и давал тон деятельности министерства юстиции, как Н.А. Милютин - министерству внутренних дел при Ланском . Особая комиссия, образованная при министерстве юстиции, предложила более или менее существенные поправки к 1100 статьям судебных уставов. Много замечаний, по инициативе Замятнина, было сделано также сенаторами и обер-прокурорами. С утверждением, 20 ноября 1864 г., судебных уставов начались усиленные работы по введению их в действие. Противники реформы не теряли еще надежды, что действительное открытие нового суда замедлится по недостатку материальных средств и нужного персонала. Благодаря настойчивости Замятнина и Н.И. Стояновского, все трудности по приисканию персонала для замещения новых судебных должностей (до 550-и в одних только округах петербургском и московском, в том числе 394 с правом несменяемости) и по приспособлению зданий к публичным заседаниям были преодолены к началу 1866 г. При назначении судебных деятелей, Замятнин не стеснялся бюрократической рутиной, принимая в соображение лишь образовательный ценз и личные качества назначаемых. Он посещал с этой целью судебные заседания, только что ставшие публичными в силу правил 11 октября 1865 г., часто ездил в провинцию и вообще старался по возможности ближе ознакомиться с кандидатами на новые должности. Благодаря этому новому методу, Замятнину удалось найти тот прекрасный судебный персонал, который подал пример честного и смелого служения задачам нового суда. 17 апреля 1866 г., в лучший, по собственному его определению, день своей жизни, Замятнин торжественно открыл новые судебные установления в Санкт-Петербурге, 23 апреля - в Москве. В произнесенных им по этому случаю речах он открыто признавал, что отныне судам предоставляется полная самостоятельность, с обязанностью водворить в России уважение к закону и творить милостивый и равный для всех суд. Руководя действиями прокурорского надзора, Замятнин всегда рекомендовал ему держаться в пределах закона, отнюдь не подчиняясь случайным административным видам и соображениям. Он требовал от него полнейшего уважения к суду и в этом духе регламентировал даже мелочи; так например, в циркуляре от 15 января 1867 г. (исключенном при графе Палене из сборника циркуляров) предписывалось прокурорам вставать при обращении к суду. Замятнин имел утешение видеть, что новое дело необыкновенно быстро и удачно прививалось к жизни. В первом отчете своем о новых судах ("Журнал Министерства Юстиции", 1867, № 2) Замятнин официально удостоверял о поразительном успехе новых судебных учреждений и в частности - мирового института и суда присяжных. Успех судебной реформы и строгое проведение ее начал не только не обезоружили ее противников, но, напротив, еще более их озлобили. Администрация не мирилась с новой судебной властью, неуклонно стоявшей на почве закона. Высшее сословие, воспитанное на крепостном праве и привыкшее к безнаказанности, негодовало на новые суды, особенно мировые, за то что они не хотели и не могли делать изъятий - ни во внешних приемах, ни по существу дела - в пользу привилегированных классов. Дела о печати также вызывали нарекания не только на суд, но и на прокуратуру, отказывавшуюся поддерживать неправильные требования цензуры. Особенно сильное впечатление произвел оправдательный приговор Санкт-Петербургского окружного суда по делу А.Н. Пыпина и Ю.Г. Жуковского , привлеченных к суду за напечатанную в "Современнике" статью Жуковского "Вопрос современного поколения". Министр внутренних дел Валуев внес, не снесшись даже, вопреки ст. 201 п. 1 общ. нак. мин., с министерством юстиции, проект о новых правилах суда по делам печати, в котором предлагал полное подчинение прокуратуры требованиям главного управления по делам печати. Замятнину удалось отстоять права прокуратуры, но он не мог предопределить издания первой новеллы (закон 12 декабря 1866 г.) к судебным уставам, передавшей важнейшие дела о печати в судебную палату, как первую инстанцию. Поводом к нареканиям на суд присяжных послужило дело чиновника департамента духовных дел иностранных исповеданий, Протопопова, обвинявшегося в оскорблении действием своего начальника и оправданного присяжными, согласно заключению психиатров, признавших его действовавшим в припадке умоисступления. Незадолго перед тем возникал вопрос об увольнении М.Н. Любощинского , без прошения, от звания сенатора гражданского кассационного департамента, за речь его в Санкт-Петербургском губернском земском собрании, закрытом в январе 1867 г. по Высочайшему повелению. После разъяснения Замятнина, что судьи, в силу судебных уставов, могут быть увольняемы только по суду, это дело не имело дальнейших последствий. Не смотря на все нарекания и инсинуации, Замятнин отказывался колебать независимость суда и делать попытки к давлению на суды, согласно видам администрации. В начале 1867 г. его противники одержали верх: сначала был уволен Н.И. Стояновский, а 16 апреля 1867 г. - и сам Замятнин, с назначением членом государственного совета. В этом новом звании Замятнин продолжал служить судебным уставам, защищая их принципы от несовместных с ними предложений. В 1873 г., во время празднования 50-летнего юбилея Замятнина, он был приветствуем со всех концов России, как устроитель гласного суда и носитель его лучших традиций. См. Гр. Джаншиев "Страница из истории судебной реформы; Д.Н. Замятнин" (Москва, 1883); некролог в "Журнале гражданского и уголовного права" 1881, № 6; там же, в № 9 за 1882 г., речь Н.И. Стояновского. Г. Д.

См. также статьи:
Замятнины ;
Пален Константин Иванович ;
Стояновский Николай Иванович .


Замятнины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Замятнин Дмитрий Николаевич | Зан Фома (Tomasz Zan)
Замятин Александр Федорович | Заньковецкая Мария Константиновна
Замыцкие | Заньковские
Замысловский Егор Егорович | Заозерский Николай Александрович
Замысловский Георгий Георгиевич (Георгий Егорович) | Запасник Александр

Замятнины - русские дворянские роды. Иван Гаврилович Замятнин был новгород-северским городовым дворянином (1634). Потомком его был Дмитрий Николаевич Замятнин (см. выше). Род Замятниных внесен в VI часть родословных книг Московской и Нижегородской губерний. В. Л.


Зан Фома (Tomasz Zan)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Замятнины | Заньковецкая Мария Константиновна
Замятнин Дмитрий Николаевич | Заньковские
Замятин Александр Федорович | Заозерский Николай Александрович
Замыцкие | Запасник Александр
Замысловский Егор Егорович | Заплатины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зан (Nomasz Zan), Фома - польский писатель (1791 - 1855). В 20-х годах XIX века имел огромное влияние на виленскую университетскую молодежь и на Мицевича. Его деятельность по своему характеру напоминает роль Станкевича в московском литературном кружке. Окончив Виленский университет по физико-математическому факультету и познакомившись с немецкой литературой, Зан явился насадителем в Вильне романтической поэзии. Он писал баллады, переделал "Ленору" Бюргера, и хотя его произведения не блещут поэтическими достоинствами, тем не менее, они пробудили гений Мицкевича. Зан основал тайное научно-литературное общество, члены которого назывались "филаретами" (любящие добродетель). Когда оно было раскрыто, все участники его были арестованы и разосланы по разным местам России. Зан был сослан в Оренбург. Здесь он находился в довольно благоприятных условиях и, между прочим, оказал благотворное влияние на Авдеева , как его учитель. Здесь же он устроил местный музей. В 1830 г. он был переведен библиотекарем в горный институт в Петербурге.

См. также статьи:
Авдеев Михаил Васильевич .


Заньковецкая Мария Константиновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зан Фома (Tomasz Zan) | Заньковские
Замятнины | Заозерский Николай Александрович
Замятнин Дмитрий Николаевич | Запасник Александр
Замятин Александр Федорович | Заплатины
Замыцкие | Запольские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Заньковецкая Мария Константиновна - выдающаяся украинская артистка. Родилась в дворянской помещичьей семье (Адасовских) в селе Заньках, Нежинского уезда, Черниговской губернии. Рано почувствовала влечение к сцене. Родители противились ее артистической карьере, но она решила отдаться сцене и дебютировала в "Наталке-Полтавке", в Елисаветграде (1882). Расцвет таланта Заньковецкой относится ко времени ее игры в богатой артистическими силами труппе М.Л. Кропивницкого и позже в труппе Н.К. Садовского. Критика, без различия направлений, очень высоко ценила артистическое дарование Заньковецкой. Непосредственное обаяние игры Заньковецкой было неотразимо; каждое ее выступление обращалось в настоящий триумф. Эпизодически выступив в нескольких русских пьесах, Заньковецкая осталась верной украинскому театру, признавая, что непосредственность и национальный темперамент ее дарования неотделимы от родного украинского языка. В своем сценическом творчестве артистка, однако, не только воплотила национальные образы, но возвысилась до общечеловеческих типов. Ее работа прокладывала пути будущему украинского театра, репертуар которого начинает обогащаться пьесами, в художественном отношении более современными. Заньковская остается непревзойденной звездой первой величины и гордостью украинского театра. - См. А.С. Суворин "Хохлы и хохлушки" (СПб.,1907); Е. Колтоновская "Женские силуэты" (СПб., 1912). Мих. Могилянский.

См. также статьи:
Кропивницкий Марк Лукич .


Заньковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заньковецкая Мария Константиновна | Заозерский Николай Александрович
Зан Фома (Tomasz Zan) | Запасник Александр
Замятнины | Заплатины
Замятнин Дмитрий Николаевич | Запольские
Замятин Александр Федорович | Запольский Николай Никитич

Заньковские - русский дворянский род, происходящий из польского шляхетства. Федор Заньковский в 1572 г. был послом в Москве. Род внесен в VI часть родословной книги Полтавской губернии. В. Л.


Заозерский Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заньковские | Запасник Александр
Заньковецкая Мария Константиновна | Заплатины
Зан Фома (Tomasz Zan) | Запольские
Замятнины | Запольский Николай Никитич
Замятнин Дмитрий Николаевич | Заревич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Заозерский Николай Александрович - писатель (родился в 1851 г.), профессор церковного права в Московской духовной академии. В 1906 - 1907 гг. был членом предсоборного присутствия при Святейшем Синоде. Главнейшие труды Заозерского: "Церковный суд в первые века христианства" (Кострома, 1878, магистерская диссертация); "О церковной власти" (Сергиев Посад, 1894, докторская диссертация); "Право православной церкви как предмет специальной юридической науки" (М., 1888); "Историческое обозрение источников права православной церкви" (М., 1891); "Номоканон Иоанна Постника в его редакциях грузинской, греческой и славянской" (М., 1902); "О сущности церковного права" (Сергиев Посад, 1911); "Что есть православный приход, и чем он должен быть" (ib., 1912).

См. также статьи:
Мартынов Александр Васильевич ;
Россия, разд. Церковное право .


Запасник Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заозерский Николай Александрович | Заплатины
Заньковские | Запольские
Заньковецкая Мария Константиновна | Запольский Николай Никитич
Зан Фома (Tomasz Zan) | Заревич
Замятнины | Заремба

Запасник (Александр) - автор сочинений "О погашении государственных долгов" (рассуждение, представленное для получения степени магистра политической экономии и статистики; СПб., 1857) и "Etudes financieres sur l'emancipation des paysans en Russie, sur l'impot foncuer, le systeme monetaire et le change exterieur" (Париж, 1860).


Заплатины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Запасник Александр | Запольские
Заозерский Николай Александрович | Запольский Николай Никитич
Заньковские | Заревич
Заньковецкая Мария Константиновна | Заремба
Зан Фома (Tomasz Zan) | Заремба (Zareba) (музыканты)

Заплатины - русский дворянский род, восходящий к XVII веку. Константин Заплатин значится по списку 1652 г. в числе детей боярских с поместным окладом. Род внесен в VI часть родословной книги Курской губернии. В. Л.


Запольские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заплатины | Запольский Николай Никитич
Запасник Александр | Заревич
Заозерский Николай Александрович | Заремба
Заньковские | Заремба (Zareba) (музыканты)
Заньковецкая Мария Константиновна | Заремба (Zareba) Владислав Иванович

Запольские - русские дворянские роды. Предки одного из них, Михайло и Федор Борисовичи Запольские, выехали из Польши в Россию во второй половине XVI в. Иову Михайловичу Запольскому за участие в московской осаде 1612 г. пожалована вотчина. Род Запольских внесен во II и VI части родословных книг Нижегородской и Рязанской губерний. В. Л.


Запольский Николай Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Запольские | Заревич
Заплатины | Заремба
Запасник Александр | Заремба (Zareba) (музыканты)
Заозерский Николай Александрович | Заремба (Zareba) Владислав Иванович
Заньковские | Заремба (Zareba) Николай Иванович

Запольский Николай Никитич - педагог и писатель (умер в 1894 г.). Окончил курс в Петербургской духовной академии. Преподавал русский язык в военной гимназии. Поместил в педагогических журналах ряд статей, главным образом по вопросу преподавания отечественного языка и словесности ("Очерк состояния народного просвещения в России до 1882 г.", "Состояние народного образования в Пруссии, Саксонии и Англии", "Обязательность начального обучения", "О ручном труде", "О медицине и педагогике" и многое другое). - См. "Педагогический Сборник" (1894, № 12); "Русская Школа" (№ 12).


Заревич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Запольский Николай Никитич | Заремба
Запольские | Заремба (Zareba) (музыканты)
Заплатины | Заремба (Zareba) Владислав Иванович
Запасник Александр | Заремба (Zareba) Николай Иванович
Заозерский Николай Александрович | Заремба (Zareba) Сигизмунд Владиславович

Заревич - галицко-русский писатель (1835 - 1879), сын священника; учился в гимназии, откуда был исключен за "аспирации руськи". В 1862 г. редактировал газету "Вечерницы" и в 1867 г. - "Русь" (народного направления). Литературная деятельность Заревича началась с 1862 г. Главные его повести: "Хлопска дитына" (картина народного возрождения 1848 г.); "Сын опришка" (из жизни карпатских горцев); "Загубидуш" (соблазн девушки крестьянки паном) и "Бондаривна" (драма из народной песни). Н. С-в.


Заремба

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заревич | Заремба (Zareba) (музыканты)
Запольский Николай Никитич | Заремба (Zareba) Владислав Иванович
Запольские | Заремба (Zareba) Николай Иванович
Заплатины | Заремба (Zareba) Сигизмунд Владиславович
Запасник Александр | Зарембский Юлий

Заремба - польский дворянский род, герба того же имени. Предок их, граф Магнус Заремба, был старостой вроцлавским в 1111 г. Андрей Заремба, епископ познанский (умер в 1311 г.), играл большую роль в изгнании из Польши Владислава Локотка и избрании на польский престол Вячеслава Чешского. Многие Заремба были воеводами и епископами. - Род Заремба внесен в I и VI части родословных книг Виленской, Витебской, Волынской, Гродненской, Киевской, Ковенской, Минской, Могилевской, Подольской, Тульской и Харьковской губерний, и в книги дворян Царства Польского. В. Л.


Заремба (Zareba) (музыканты)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заремба | Заремба (Zareba) Владислав Иванович
Заревич | Заремба (Zareba) Николай Иванович
Запольский Николай Никитич | Заремба (Zareba) Сигизмунд Владиславович
Запольские | Зарембский Юлий
Заплатины | Зарин Андрей Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Заремба (Zareba): 1) Николай Иванович - теоретик и композитор (1821 - 1879). Окончил Санкт-Петербургский университет по юридическому факультету. Был профессором, а в 1867 - 1871 гг. - и директором Санкт-Петербургской консерватории. При нем как директоре консерватории, открыты классы хоровой и оперный (названный "сценическим"), а также классы ансамбля на духовых инструментах, транспонировки на фортепиано, класс альта со скрипичной программой. Его сочинения, известные только его друзьям, остались неизданными. В последние годы жизни он написал ораторию "Иоанн Креститель"; 2) Владислав Иванович (1833 - 1902), пианист и композитор. Сочинения его: романсы на польские тексты; песни на стихотворения Шевченко ("Музыка до Кобзаря"); переложения для фортепиано малороссийских народных песен; ряд фортепьянных сочинений с учебными целями. Составил сборники для детей: "Spiewnik dlanaszych dziatek" и "Maly Paderewsky"; 3) Сигизмунд Владиславович, сын предыдущего, композитор. Родился в 1861 г. Юридическое образование получил в Киевском университете, а на виолончели - у Застеля и В. Алоиз . В качестве директора отделения Императорского русского музыкального общества в Воронеже проявил много энергии в организации симфонических концертов; позднее, в Санкт-Петербурге изредка выступал в качестве дирижера и аккомпаниатора. Сочинения его для оркестра - симфоническая картина "Сфинкс", соната, славянская пляска и полонез; камерные - струнный квартет, фортепьянное трио; много пьес для фортепиано и романсов, из которых выделяется цикл песен "Ганя". В сочинениях этих сказываются изящный вкус и живое дарование в национальном польском характере песен. Г. Т.

См. также статьи:
Заремба (Zareba) Владислав Иванович ;
Заремба (Zareba) Николай Иванович ;
Заремба (Zareba) Сигизмунд Владиславович ;
Казбирюк Андрей Федорович ;
Ларош Герман Августович .


Зарембский Юлий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заремба (Zareba) Сигизмунд Владиславович | Зарин Андрей Ефимович
Заремба (Zareba) Николай Иванович | Зарин Апполинарий Александрович
Заремба (Zareba) Владислав Иванович | Зарин Ефим Федорович
Заремба (Zareba) (музыканты) | Зарин Сергей Михайлович
Заремба | Зарины

Зарембский Юлий - пианист и композитор (1854 - 1885). Учился в Петербургской консерватории, затем - у Листа. Концертировал в России; играл с большим искусством на так называемом "Piano Mangeot", с двумя клавиатурами. Большое впечатление как пианист и композитор он произвел на А. Бородина , встретившего его в 1877 г. у Листа в Веймаре. Писал исключительно для фортепиано польские танцы, мазурки, полонезы, баллады и др. Одно из оригинальнейших его сочинений - "Suite polonaise", в которой особенно последняя часть "Kujawiak" (польский танец) отличается не только большой виртуозностью, но и красотой мелодии, смелостью гармонических приемов, яркостью и выдержанностью польского национального характера. Г. Т.


Зарин Апполинарий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарин Андрей Ефимович | Зарин Ефим Федорович
Зарембский Юлий | Зарин Сергей Михайлович
Заремба (Zareba) Сигизмунд Владиславович | Зарины
Заремба (Zareba) Николай Иванович | Зарины (писатели)
Заремба (Zareba) Владислав Иванович | Заркевич I
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зарин (Апполинарий Александрович) - вице-адмирал (1805 - 1872), учился в морском корпусе. Во время осады Севастополя Зарин, в чине капитана 1-го ранга, был начальником 1-го отделения оборонительной линии, а с 28 августа по 30 сентября 1855 г. командовал всеми батареями северной стороны. Во время польского восстания 1863 г., когда можно было ожидать вмешательства иностранных держав, ему поручено было начальство морским и сухопутным отрядом, предназначавшимся для укрепления Транзунда и защиты Выборга.

См. также статьи:
Зарины .


Зарины (писатели)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарины | Заркевич I
Зарин Сергей Михайлович | Зарницкий Яков Иванович
Зарин Ефим Федорович | Зарубаев Николай Платонович
Зарин Апполинарий Александрович | Зарубин Валентин Иванович
Зарин Андрей Ефимович | Зарубин Виктор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зарин - имя двух писателей: 1) Ефим Федорович (1829 - 1892), воспитанник духовной академии; на литературное поприще выступил переводом "Манфреда" Байрона (в "Библиотеке для чтения", 1858, № 8); около того же времени переехал в Петербург. В "Отечественных Записках" 60-х годов, под псевдонимом "Incognito", вел полемику с Чернышевским , Добролюбовым и Писаревым . Позже работал в газете "Русский мир" и других изданиях. Перевел драматические произведения Байрона: "Манфред", "Марино Фальеро", "Сарданапал", "Двое Фоскари", "Земля и небо" и "Каин"; 2) Сын его, Андрей Ефимович (родился в 1863 г.). Поместил ряд романов и повестей в периодических изданиях. Как редактор "Современной Жизни" (в 1906 г.), был приговорен к заключению в крепости на полтора года. Отдельно вышли его книги: "Тотализатор", "Засохшие цветы", "Силуэты", "Казнь", "Пожар красносельской фабрики", "Серые герои", "Спирит", "Призванье", "Карточный мир", "Говорящая голова", "Мужья и жены", "Семья", "Дар сатаны", "Потеря чести", "Мой муж", "Человеческие отношения", "Власть земли", "На изломе", "Кровавый пир", "Двоевластие", "Живой мертвец", "Темное дело", "Увлечение Пушкина женщинами", "Альбом Пушкина", "Пятидесятилетие освобождения крестьян", "На пути к свободе", "Обозрение реформ императора Александра II", "Отечественная война 1812 года" и ряд книг для юношества.

См. также статьи:
Зарин Андрей Ефимович ;
Зарин Ефим Федорович .


Зарин Сергей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарин Ефим Федорович | Зарины
Зарин Апполинарий Александрович | Зарины (писатели)
Зарин Андрей Ефимович | Заркевич I
Зарембский Юлий | Зарницкий Яков Иванович
Заремба (Zareba) Сигизмунд Владиславович | Зарубаев Николай Платонович

Зарин Сергей Михайлович - писатель (родился в 1875 г.), профессор Петербургской духовной академии по кафедре Святого Писания Нового Завета. Главные его работы: "Аскетизм по православно-христианскому учению. Том первый. Этико-богословское исследование. Книги I и II" (Санкт-Петербург, 1907, магистерская диссертация), "Дополнения и разъяснения к сочинению "Аскетизм по православно-христианскому учению" (ib., 1909), "Недавно открытый апокрифический памятник: Песни Соломона" (ib., 1912), "Христианин в его отношении к собственности" (ib., 1913), "Новейшее критическое издание текста Нового Завета" (ib., 1913), "К вопросу о распространении Священного Писания в русском народе" (ib., 1912), "Мифологическая теория Древса и ее разбор" (ib., 1911).


Зарины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарин Сергей Михайлович | Зарины (писатели)
Зарин Ефим Федорович | Заркевич I
Зарин Апполинарий Александрович | Зарницкий Яков Иванович
Зарин Андрей Ефимович | Зарубаев Николай Платонович
Зарембский Юлий | Зарубин Валентин Иванович

Зарины - русские дворянские роды. Один из них восходит к XVII веку; к нему принадлежал Аполлинарий Александрович Зарин (см. выше). Род этот внесен в VI и II части родословных книг губерний Калужской, Московской, Псковской и Санкт-Петербургской (Гербовник, VII, 55). Другие роды Зариных, числом восемь, позднейшего происхождения. В. Р.


Заркевич I

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарины (писатели) | Зарницкий Яков Иванович
Зарины | Зарубаев Николай Платонович
Зарин Сергей Михайлович | Зарубин Валентин Иванович
Зарин Ефим Федорович | Зарубин Виктор Иванович
Зарин Апполинарий Александрович | Зарубин Иван Кондратьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Заркевич (I) - протоиерей; в опровержение материалистических учений издавал с 1867 по 1883 г. сборник "Материализм, наука и христианство", где помещены почти исключительно переводы (сочинений Фабри, Навиля, Жане, Прессансе, Ульрици, Люка, Бенера, Меньяна, Каро, Коши и др.). Самому Заркевичу принадлежит: "Современный материализм перед судом разума" (Санкт-Петербург, 1866; из журнала "Дух Христианина").

Назад Вперед


Зарницкий Яков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заркевич I | Зарубаев Николай Платонович
Зарины (писатели) | Зарубин Валентин Иванович
Зарины | Зарубин Виктор Иванович
Зарин Сергей Михайлович | Зарубин Иван Кондратьевич
Зарин Ефим Федорович | Зарубин Павел Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зарницкий (Яков Иванович) - писатель, воспитанник Санкт-Петербургской духовной академии. Главные его труды: "Семидесятипятилетие Санкт-Петербургской духовной семинарии, 1809 - 1884 гг." (СПб., 1884); "Отголоски прошлого. Слова, поучения и речи" (СПб., 1894); "Божественная литургия православной церкви" (ib., 1895); "Филарет, митрополит московский, как проповедник" (СПб., 1898); "О необходимости обрядов и символов в богослужении" (СПб., 1901).

См. также статьи:
Филарет (в миру Василий Михайлович Дроздов) .


Зарубаев Николай Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарницкий Яков Иванович | Зарубин Валентин Иванович
Заркевич I | Зарубин Виктор Иванович
Зарины (писатели) | Зарубин Иван Кондратьевич
Зарины | Зарубин Павел Алексеевич
Зарин Сергей Михайлович | Зарудные

Зарубаев Николай Платонович - генерал-адъютант, генерал от инфантерии (1843 - 1912). С началом русско-японской войны назначен командиром 4-го сибирского корпуса. Под Дашичао Зарубаев во главе 1-го и 4-го сибирских корпусов отбил все атаки японцев, но не мог довершить победы, так как получил приказание отступать к Хайчену. То же повторилось под Ляояном и под Мукденом, где 4-й корпус в течение 10 дней упорно оборонял свои позиции. В течение всей кампании Зарубаев выделялся среди других генералов и приобрел большую популярность в армии. С 1906 г. Зарубаев занимал пост генерал-инспектора пехоты, а в 1909 г. был назначен командующим войсками Одесского военного округа.


Зарубин Валентин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарубаев Николай Платонович | Зарубин Виктор Иванович
Зарницкий Яков Иванович | Зарубин Иван Кондратьевич
Заркевич I | Зарубин Павел Алексеевич
Зарины (писатели) | Зарудные
Зарины | Зарудный Виктор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зарубин Валентин Иванович - сифилидолог и дерматолог (родился в 1867 г.). Образование получил в Харьковском университете и военно-медицинской академии. Состоит профессором по кафедре кожных и венерических болезней в Новороссийском университете. Напечатал: "К учению о слизевых (бокаловидных) клетках" (диссертация, Харьков, 1897) и ряд статей в специальных русских и иностранных журналах.

См. также статьи:
Россия, разд. Технологическая наука .


Зарубин Виктор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарубин Валентин Иванович | Зарубин Иван Кондратьевич
Зарубаев Николай Платонович | Зарубин Павел Алексеевич
Зарницкий Яков Иванович | Зарудные
Заркевич I | Зарудный Виктор Иванович
Зарины (писатели) | Зарудный Митрофан Иванович

Зарубин Виктор Иванович - художник, родился в Харькове в 1866 г. По окончании физико-математического факультета Харьковского университета учился живописи в Париже, затем в Академии Художеств у А.И. Куинджи . В 1909 г. - академик. Главные произведения: "Заповедная роща" (в музее Академии Художеств), "На поклон старине", "Летняя пора", "У забытой часовни", "Рыбаки", "Тени облаков", "Грозное небо". Экспонирует на весенней выставке в Академии Художеств.


Зарубин Иван Кондратьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарубин Виктор Иванович | Зарубин Павел Алексеевич
Зарубин Валентин Иванович | Зарудные
Зарубаев Николай Платонович | Зарудный Виктор Иванович
Зарницкий Яков Иванович | Зарудный Митрофан Иванович
Заркевич I | Зарудный Николай Алексеевич

Зарубин (Иван Кондратьевич) - заслуженный профессор госпитальной хирургической клиники в Харьковском университете. Родился в 1835 г., среднее образование получил в курской гимназии, откуда поступил в Харьковский университет, где в 1856 г. окончил курс, с оставлением ординатором при госпитальной хирургической клинике. В 1861 г. защитил диссертацию "Об органическом восстановлении нижней губы", на степень доктора медицины, в 1862 г. утвержден адъюнктом при кафедре хирургии и командирован за границу на 2 года. В 1863 г. назначен экстраординарным профессором по кафедре теоретической хирургии, а с 1865 г. - ординарным профессором. Исполняя обязанности декана, Зарубин прилагал все старания к учреждению госпитальных клиник при университете и получил согласие Харьковского общественного управления на учреждение терапевтической и хирургической клиники в Александровской больнице. Был инициатором устройства лечебницы для приходящих бедных больных, получившей широкое развитие. В 1882 г. занял кафедру госпитальной хирургической клиники. В 1887 г. утвержден в звании заслуженного профессора. Все ученые труды Зарубина относятся к хирургии: "О лечении нарывов дренажем"; "Об огнестрельных ранах головного мозга"; "О подкожном впрыскивании сулемы"; "О Кисловодске"; "О саркоме грудной стенки"; "О реформе терапии подкожных переломов" и др. Умер в 1904 г.


Зарубин Павел Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарубин Иван Кондратьевич | Зарудные
Зарубин Виктор Иванович | Зарудный Виктор Иванович
Зарубин Валентин Иванович | Зарудный Митрофан Иванович
Зарубаев Николай Платонович | Зарудный Николай Алексеевич
Зарницкий Яков Иванович | Зарудный Сергей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зарубин (Павел Алексеевич) - ученый механик-самоучка (1816 - 1886). Костромской мещанин, в детстве выучился грамоте при слабой и неумелой помощи матери. Жизнь его протекла большей частью на службе по землемерному ведомству. В 1842 г. Зарубин определен на службу в костромскую губернскую чертежную, в 1854 г. перемещен в Москву в межевую канцелярию, старшим землемерным помощником, с 1858 по 1860 г. служил землемером в департаменте уделов. Весь этот период службы прошел для Зарубина с большими неприятностями и лишениями, источник которых лежал в изобретенных им точных приборах для верного измерения и точного нанесения на бумагу измеренных площадей земной поверхности. Планы присяжных землемеров отдавались в поверку Зарубина, который, при посредстве прибора своего изобретения, находил те планы неверными, что сильно возбуждало против него составителей планов. В 1864 г. Зарубин причислен к министерству государственных имуществ, в котором, в должности помощника директора Императорского сельскохозяйственного музея, служил до 1883 г. И здесь ему пришлось не мало перенесть от лиц, завидовавших его способности к изобретениям. В 1853 г. Зарубин представил в Академию Наук несколько изобретенных им инструментов, относящихся до межевого дела. Академия наградила изобретения Демидовской премией, а описание их издала на свой счет. Демидовской премии удостоен и его планиметр-самокат (1855). Императорское вольно-экономическое общество наградило золотыми медалями его: многосильный гидропульт (1866) и водоподъемник (1867). Всероссийская выставка 1882 г. также наградила медалью его сельскохозяйственный пожарный насос. За неимением средств, не осуществлены следующие изобретения Зарубина: 1) несколько новых планиметров; 2) способ определения морской глубины на весьма глубоких местах без посредства линя или веревки; 3) способ определения скорости хода корабля, во всякий момент, посредством стрелки и циферблата в каюте; 4) то же посредством музыкальных звуков; 5) автоматический способ определения пройденного кораблем пути с различными скоростями и 6) саморегулирующий постоянную свою длину при всех температурах маятник. Из напечатанных Зарубиным статей упомянем: "Как решают простые русские люди вопрос об общинном владении землей" ("Труды Императорского Вольно-Экономического Общества", 1865); "О водоподъемных машинах вообще" (то же, 1866); "Теория пожарных насосов" (то же); "Определение плотности воздуха на разных высотах" ("Природа и Охота", 1878); "Устройство секундного маятника" (то же); "Научное разрешение вопроса об ассенизации Санкт-Петербурга по проекту Линдлея" (брошюра, 1886). В память Зарубина Императорское Вольно-Экономическое общество учредило золотую медаль. Ф. К.

Назад Вперед


Зарудные

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарубин Павел Алексеевич | Зарудный Виктор Иванович
Зарубин Иван Кондратьевич | Зарудный Митрофан Иванович
Зарубин Виктор Иванович | Зарудный Николай Алексеевич
Зарубин Валентин Иванович | Зарудный Сергей Иванович
Зарубаев Николай Платонович | Заруцкий Иван Мартынович

Зарудные - малороссийский дворянский род. Самойло Богданович Зарудный, генеральный судья, послан был Богданом Хмельницким к царю Алексею Михайловичу с просьбой принял Малороссию в русское подданство (1652); Григорий Зарудный, миргородский полковой есаул, пожалован поместьями в 1690 г. Его потомство внесено во II часть родословных книг Полтавской и Харьковской губерний. В. Л.


Зарудный Виктор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарудные | Зарудный Митрофан Иванович
Зарубин Павел Алексеевич | Зарудный Николай Алексеевич
Зарубин Иван Кондратьевич | Зарудный Сергей Иванович
Зарубин Виктор Иванович | Заруцкий Иван Мартынович
Зарубин Валентин Иванович | Зарянко Сергей Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зарудный Виктор Иванович - выдающийся моряк и педагог (1828 - 1897), брат Митрофана и Сергея Ивановичей. Учился в Морском корпусе. Рано стал сотрудничать в "Морском Сборнике", где поместил много статей, касающихся морской науки. Служа в Балтийском флоте, производил магнитные наблюдения при съемке Балтийского моря. Перейдя в черноморский флот, состоял в черноморской флотской юнкерской школе воспитателем и преподавателем морской астрономии. Один из его учеников (И.С. Генбачев) говорит в своих воспоминаниях, что Зарудный "преподавал с такими ясностью, увлечением, красноречием и любовью, что невольно увлекал юнкеров к занятиям и возбуждал расположение не только к своему предмету - астрономии, но и вообще к изучению разнообразного морского дела". Ознакомившись, во время командировки в Англию, с заграничными начальными школами наглядного обучения, он вместе с своей женой и ее сестрами, девицами Ильиными, основал в Николаеве первую в России школу наглядного обучения на фребелевских началах и сам принимал участие в преподавании. В 1871 - 80 гг. Зарудный исполнял одновременно обязанности: директора маяков, начальника гидрографической части и начальника Черноморской гидрографической экспедиции. Результатом работ его на Черном и Азовском морях явились превосходные планшеты, атласы и карты. Им же была выработана действующая и доныне маячная система освещения названных морей. В Николаеве он прочел несколько публичных лекций о кооперативном деле, сумел возбудить в местном обществе интерес к этому делу и стал основателем Николаевского "общества сбережения и приобретения" - первого в России кооперативного общества. Страстный любитель ботаники и садоводства, он был одним из организаторов Николаевского отделения Императорского общества садоводства. - См. барон Ф. Врангель "Памяти вице-адмирала Зарудного" (в "Морском Сборнике", 1898, № 2); И.С. Генбачев (в "Кронштадтском Вестнике", 1897, № 146).

См. также статьи:
Россия, разд. География .


Зарудный Митрофан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарудный Виктор Иванович | Зарудный Николай Алексеевич
Зарудные | Зарудный Сергей Иванович
Зарубин Павел Алексеевич | Заруцкий Иван Мартынович
Зарубин Иван Кондратьевич | Зарянко Сергей Константинович
Зарубин Виктор Иванович | Засекины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зарудный (Митрофан Иванович, 1834 - 1883) - юрист, брат Сергея Ивановича (см.); окончил курс в училище правоведения, служил в Сенате и министерстве юстиции, после крестьянской реформы был членом от правительства в мировых съездах Екатеринославской губернии, позже - чиновником для особых поручений при министерстве внутренних дел. Участвовал, как член-эксперт, в занятиях комиссий, составлявшей судебные уставы, работая преимущественно в отделении судоустройства. В конце 60-х годов был членом одесской судебной палаты. В 1872 г. принимал участие в работах учрежденной под председательством сенатора М.Н. Любощинского комиссии по преобразованию волостных судов. Наблюдения, сделанные им в это время, он изложил в книге "Закон и Жизнь". Написал еще "Письма из Англии" (в "Русском Вестнике" начала 60-х годов) и "Общественный быт Англии" (1865); был сотрудником "Санкт-Петербургских Ведомостей", редакция В.Ф. Корша .

См. также статьи:
Зарудный Виктор Иванович .


Зарудный Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарудный Митрофан Иванович | Зарудный Сергей Иванович
Зарудный Виктор Иванович | Заруцкий Иван Мартынович
Зарудные | Зарянко Сергей Константинович
Зарубин Павел Алексеевич | Засекины
Зарубин Иван Кондратьевич | Засецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зарудный Николай Алексеевич - зоолог и путешественник. Родился в 1859 г.; по окончании курса в учительской семинарии военного ведомства был преподавателем в военно-учебных заведениях. Совершил ряд путешествий по Оренбургскому краю, Бухаре, Закаспийскому краю, Персии и Белуджистану. Собранное им во время путешествий послужило материалом для ряда статей как русских, так и западноевропейских натуралистов. Главнейшие работы Зарудного: "Орнитологическая фауна Оренбургского края" ("Записки Императорской Академии Наук", 1888); "Экскурсия по Северо-Восточной Персии и птицы этой страны" (ib., 1900); "Oiseaux de la Contree Trans-Caspienne" (1885, "Bull. Soc. Nat. Moscou"); "Материалы для орнитологической фауны Северной Персии" (ib., 1891); "Птицы Восточной Персии" ("Записки Императорского Русского Географического общества", 1903), "Орнитологическая фауна Восточной Персии" (ib.), "Путешествие по Западной Персии в 1903 - 1904 гг.", "Орнитологическая фауна Семиреченского края" (вместе с Кореевым, "Материалы фауны, флоры Российской Империи", 1906), "Птицы Псковской губернии" ("Западная Императорская Академия Наук", 1910).

См. также статьи:
Ященко Александр Леонидович .


Зарудный Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарудный Николай Алексеевич | Заруцкий Иван Мартынович
Зарудный Митрофан Иванович | Зарянко Сергей Константинович
Зарудный Виктор Иванович | Засекины
Зарудные | Засецкие
Зарубин Павел Алексеевич | Засецкий Алексей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зарудный Сергей Иванович - выдающийся государственный деятель (17 марта 1821 г. - 18 декабря 1887 г.). Происходил из старого, обедневшего украинского дворянского рода. С 14 лет предоставленный самому себе, терпя порой материальную нужду, Зарудный окончил курс Харьковского университета кандидатом математических наук. Приехав в Петербург, предполагал поступить в Пулковскую обсерваторию, но определился в министерство юстиции. В это время по судебному ведомству был разослан циркуляр с предложением доставить замечания о недостатках действующего гражданского судопроизводства, в виду пересмотра его, предпринятого II отделением Собственной Его Величества канцелярии. Скоро стали поступать в министерство замечания судебных практиков, которыми Зарудный живо заинтересовался. Он стал изучать тогдашний процесс, попутно знакомясь с иностранной юридической литературой, а во время поездок за границу - и с судебной практикой. В 1849 г. Зарудный был назначен юрисконсультом консультации министерства юстиции. Тем временем во II отделении были намечены частичные улучшения в деле гражданского правосудия, но так как они встретили отпор со стороны министра юстиции, графа Панина то, по почину стоявшего во главе II отделения графа Блудова , в 1852 г. был образован особый комитет для составления проекта гражданского судопроизводства. Делопроизводителем его был назначен Зарудный; по условиям того времени он мог внести в проект лишь несущественные технические улучшения. Начало царствования Александра II дало ход способностям Зарудного; как член комиссии для раскрытия злоупотреблений по интендантству во время Крымской войны, Зарудный убедился, в каком ужасном виде находились повсеместно управление и суд. В 1857 г. он был назначен помощником статс-секретаря государственного совета и получил возможность отстаивать необходимость широкой судебной реформы. По мысли Зарудного, решено было прежде всего выработать главные начала гражданского судопроизводства, разослав предварительные заключения по этому предмету судебным практикам и специалистам. Свод их замечаний был разослан членам государственного совета. Многое, о чем прежде не позволялось и говорить, перестало казаться страшным и запретным, и в проектах уст. уголовного суда и судоустройства, внесенных в 1860 г. графом Блудовым в государственный совет, появились и гласность, и отделение судебной власти от административной. В 1858 г. Зарудный получил заграничную командировку для ознакомления с тамошним судебным строем и написал свыше десяти специальных записок по вопросам процесса. В этих работах Зарудный выступает против рабского копирования с французских образцов, полемизирует с мнительными рутинерами, считавшими несвоевременным преобразование русского суда по западноевропейскому типу, разбирает вопросы о кассационном суде, о введении мировой юстиции, присяжной адвокатуры и др. Отмена крепостного права тоже была осуществлена при участии Зарудного. Как член комиссии, работавшей над организацией мировых учреждений, Зарудный стоял за самоуправление крестьянской общины. 25 сентября 1860 г. он был назначен в помощь к В.П. Буткову при рассмотрении в главном комитете положений о крестьянах. В январе 1861 г. Зарудный, в должности статс-секретаря департамента законов, докладывал в государственном совете положения, утвержденные 19 февраля. Полученную им в то время золотую "крестьянскую" медаль Зарудный ценил выше всех других наград. Освобождение крестьян поставило на твердую почву дело судебной реформы. В.П. Бутков был в это время в апогее своих либеральных увлечений. Его весом в высших сферах воспользовался Зарудный, чтобы приготовить почву для новой постановки вопроса о судебной реформе. Зарудный подготовил доклады, на основании которых 23 октября 1861 г. последовало Высочайшее повеление об образовании при государственной канцелярии комиссии для извлечения "главных основных начал" из прежних проектов графа Блудова. В январе 1862 г. последовало новое повеление, которым предписывалось изложить соображения государственной канцелярии "о тех главных началах, несомненное достоинство коих признано в настоящее время наукой и опытом европейских государств и по коим должны быть преобразованы судебные части в России". Этим актом снимался запрет на суд присяжных и другие институты европейского судебного права, и открывалась возможность составить цельный, рациональный план полного судебного преобразования. Комиссия, душой которой был Зарудный, в полгода исполнила возложенную на нее задачу, представив строго согласованные, превосходно разработанные "Соображения и основные положения о гражданском и уголовном судопроизводстве". В числе этих начал были: полное отделение власти судебной от законодательной и исполнительной, несменяемость судей, самостоятельность адвокатуры, решение уголовных дел судом присяжных, не исключая и дел политических и литературных. Предложение члена комиссии Д.П. Ровинского заменит бессловесных сословных заседателей присяжными было поддержано в особенности Н.А. Буцковским и Зарудный; последний представил подробный исторический очерк суда присяжных и разбор мнений за и против, опровергавший, между прочим, широко распространенный взгляд о несовместимости суда присяжных с самодержавным строем. "Основные Положения" были Высочайше утверждены 29 сентября 1862 г. Зарудный настоял на том, чтобы они были опубликованы во всеобщее сведение. Для составления, согласно "Основным Положениям", проектов судебных уставов была образована комиссия, распавшаяся на отделения гражданского судопроизводства, уголовного судопроизводства и судоустройства. Под председательством Зарудного находилось собственно отделение гражданского суда, но он с неутомимой энергией работал во всех отделениях; он же докладывал потом о работах комиссии в государственном совете и вообще был душой всего дела. В 11 месяцев были составлены проекты судебных уставов, снабженные обширными объяснительными записками. Ближайший свидетель трудов Зарудного, Бутков, препровождая к нему, 22 ноября 1864 г., первый экземпляр только что напечатанных судебных уставов, в надписи на нем указывал, что "первый экземпляр по праву должен принадлежать Сергею Ивановичу, как лицу, которому новая судебная реформа в России более других обязана своим существованием". После издания судебных уставов Зарудный принимал участие в составлении дополнительных к ним узаконений и в новой комиссии для выработки правил о введении в действие судебных уставов настаивал на единовременном введении уставов во всех земских губерниях, с постепенным усилением состава судов. Заканчивая работы по судебной реформе, Зарудный привел в порядок обширное "Дело о преобразовании судебной части в России" (в 74 томах) и передал несколько комплектов "Дела" в петербургские книгохранилища и архивы. Большую услугу он оказал русской науке и судебной практике, напечатав в 1866 г. "Судебные уставы, с рассуждениями, на коих они основаны", сделавшиеся настольной книгой для судебных деятелей. Когда судебная реформа, вслед за ее осуществлением, подверглась тенденциозной критике, Зарудный противодействовал, на сколько мог, реакционному течению. 1 января 1869 г., в самом расцвете сил, он был назначен сенатором и, по злой иронии судьбы, призван к присутствованию в один из них старых департаментов. До самого конца жизни главный автор судебных уставов не был переведен в кассационные департаменты, в создании которых он играл такую выдающуюся роль. Избрание Зарудного в почетные мировые судьи Купянского округа, Харьковской губернии, по месту нахождения его родового имени, повлекло на него последнее из огорчений, которыми богат конец жизни Зарудного. Находя незакономерным и неприменимым в жизни сенатский циркулярный указ о ежедневном разборе дел мировыми судьями и о представлении ими съезду ежемесячных отчетов, Зарудный вошел в купянский мировой съезд с предложением приостановиться приведением в исполнение указа и донести Сенату о его неудобствах. Сенат, не рассматривая вопроса по существу, сделал купянскому съезду замечание, всю горечь которого должен был испытать Зарудный. В годы вынужденного удаления от практической деятельности Зарудный много занимался научными и литературными работами. В 1869 г. он издал сравнительно-юридическое исследование "Гражданское Уложение Итальянского королевства и Русские Торговые законы", в 1873 г. составил для первого съезда русских юристов реферат "О необходимости полного издания гражданских законов 1857 г. и согласования их со всеми последующими узаконениями", что было выполнено только в 1888 г. Отлично зная итальянский язык, он издал в итальянском переводе избранные произведения русских поэтов. В 1879 г. он издал перевод книги Беккарии: "О преступлениях и наказаниях", с интересными примечаниями, затем перевод "Ада" Данте, с оригинальными толкованиями каждой песни. Зарудный умер на пути в Ниццу, где и похоронен. - Ср. Гр. Джаншиев "Зарудный и судебная реформа" (М., 1889); его же "Основы судебной реформы" (М., 1891); "Русская Старина" (1888, II, IX; 1890, II); А.Ф. Кони в сборнике "Главные деятели судебной реформы" (СПб., 1904).

См. также статьи:
Зарудный Виктор Иванович ;
Зарудный Митрофан Иванович ;
Книрим Александр Александрович ;
Кони Анатолий Федорович ;
Россия, разд. Империя в XIX веке ;
Россия, разд. Наука гражданского судопроизводства ;
Россия, разд. Русская литература (1855 - 1862) ;
Стояновский Николай Иванович .


Заруцкий Иван Мартынович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарудный Сергей Иванович | Зарянко Сергей Константинович
Зарудный Николай Алексеевич | Засекины
Зарудный Митрофан Иванович | Засецкие
Зарудный Виктор Иванович | Засецкий Алексей Александрович
Зарудные | Засецкий Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Заруцкий Иван Мартынович - предводитель русского казачества в эпоху Смуты. Родом из Тарнополя, Заруцкий из татарской неволи, куда попал еще ребенком, бежал к донским казакам, у которых скоро стал атаманом. Волнения на Дону, в связи с появлением в Польше "царевича Димитрия", захватили и Заруцкого. Есть указание, что он с первым самозванцем пришел в Москву. Гибель Лжедимитрия вернула Заруцкого на Дон, но вскоре он, в войсках Болотникова , был уже вновь под столицей. Вместе с Болотниковым выдерживал осаду в Туле, но потом был послан на поиски все еще не являвшегося "царя Дмитрия", во имя которого боролись осажденные. В Стародубе Заруцкий нашел нового самозванца, примкнул к нему и стал близким ему человеком. Зимой, в целях собрать новые силы, Заруцкий побывал на Дону и весной 1608 г. привел в Орел 5-тысячный отряд. Поставленный вместе с Лисовским во главе казачьих сил "Тушинского вора", Заруцкий совершил новый поход к Москве, а в 1609 г. удержал в критический момент войско Шуйского на реке Химке. В тушинском правительстве Заруцкий, пожалованный саном боярина, стал одним из главных советников царька. После бегства Лжедмитрия II в Калугу (январь 1610 г.) Заруцкий не последовал за ним и на совещаниях с послами Сигизмунда решил не признавать ни Шуйского, ни "Тушинского вора". Когда большая часть донцов вернулась к нему, Заруцкий не последовал за ними, а уехал под Смоленск к Сигизмунду. В войске Жолкевского он направился к Москве, но, рассорившись по дороге с гетманом, ушел в Калугу и оставался там верным слугой "царя Димитрия" до самой его гибели (декабрь 1610 г.). В феврале 1611 г. он вел переговоры с Сапегой, но скоро примкнул к национальному движению против поляков и привел своих казаков под Москву. Значительность его отряда и влиятельность его самого среди казачества и крайних тушинцев дали ему место во главе временного правительства наряду с Трубецким и Ляпуновым . Дружной работы по устроению государства нельзя было ожидать при таком составе "начальников". Истый казак, Заруцкий не мог быть единомышленником родовитого тушинца князя Трубецкого и тем более вождя земщины Ляпунова. По смерти последнего (22 июля 1611 г.), при слабости Трубецкого, Заруцкий оказался правителем государства. Сблизившись еще в Калуге с вдовой-царицей Мариной , он мечтал о большем: намеревался объявить царем московским маленького сына второго "Димитрия" и Марины, до его совершеннолетия, рассчитывая стать регентом. Этот план не встретил сочувствия и поддержки даже под Москвой, а в стране, среди земских людей, по призыву Гермогена принималось решение "отнюдь на царство проклятого Паньина, Маринкина сына не хотели". Попытка Заруцкого остановить нижегородское движение захватом Ярославля не удалась. Тогда Заруцкий задумал укрепить свое положение присягой (2 марта 1611 г.) третьему "царю Димитрию", признанному уже во Пскове и еще в декабре приславшему в таборы своего посла. Но страна отдавала свои симпатии организовавшемуся в Ярославле земскому правительству; войска последнего гнали с севера к Москве сопротивлявшиеся отряды казаков, а хорошее жалованье и содержание влекли в Ярославль не только служилый дворянский люд, но и казаков из полков, стоявших под столицей. Просьбы о помощи против поляков, раскаянье в присяге псковскому вору не примирили с Заруцким Пожарского ; организованное Заруцким покушение на жизнь нового вождя земщины не удалось; под Москвой сильное волнение вызвано было неожиданно раскрывшимися сношениями Заруцкого с Ходкевичем . В начале августа 1612 г., в виду подходивших передовых земских отрядов, Заруцкий с верной ему почти половиной подмосковного войска бежал в Коломну, а оттуда, захватив Марину с сыном, дальше на юг, в Михайлов. Провозгласив царем "Воренка", Заруцкий еще раз, в конце 1612 г., пытался проникнуть к Москве, но потерпел поражение под Переяславлем Рязанским. Его казаки разгромили Епифань, Дедилов, Крапивну, но положение Заруцкого, особенно с избранием в цари Михаила Федоровича , становилось критическим: целыми отрядами его бывшие сторонники целовали крест новому государю, южные города поднимались, обороняясь от его притеснений; ему приходилось уходить все дальше на юг от преследовавших его царских воевод. После двухдневной битвы под Воронежем Заруцкий направился в Астрахань. Здесь он добился обещаний помощи от нагаев, послал послов к шаху персидскому, сзывал казаков, и даже с верховьев Волги казачьи шайки сбирались идти к нему. Обвенчавшись, по одному иностранному известию, с Мариной, Заруцкий собирался весной 1614 г. Волгой вернуться на Русь, снова мечтая о правлении на Москве, если не о троне московском. Правительство царя Михаила сумело грамотами удержать от перехода к Заруцкому значительную часть донских и волжских казаков, старалось, но без успеха, добиться раскаянья от самого Заруцкого и весной послало против него большую рать с князем Одоевским. Но еще до его прибытия судьба Заруцкого была решена. Поведение его казаков вызвало возмущение астраханцев; Заруцкий был вынужден запереться в крепости. На помощь Астрахани пришел из Терского города Хохлов со стрельцами. Заруцкий пытался пробраться вверх по Волге, но, разбитый наголову Хохловым, спустился с небольшим казачьим отрядом на море и на время исчез. Посланный Одоевским Пальчиков скоро разыскал след его на Яике (Урале) и шел за ним по пятам вверх по реке до Медвежьего острова, где окруженные царскими войсками казаки выдали Заруцкого и Марину с сыном (в июне 1614 г.). Привезенный в Москву, Заруцкий был посажен на кол. На общем фоне неприязни и ненависти к Заруцкому исключением является запись для поминовения "боярина Ивана Мартыновича Заруцкого в синодике Лебедянского (Тамбовской губернии) Троицкого монастыря, в вотчине бояр Романовых". - См. С.Ф. Платонов "Очерки по истории Смуты"; О.П. Пирлинг "Исторические статьи и заметки" (СПб., 1913); П.Г. Любомиров "Очерки истории нижегородского ополчения" ("Журнал Министерства Народного Просвещения", 1913 и 1914 гг.); И.И. Железнов "Маринкин городок" (во II т. "Уральцев", издание 1910 г.); Ник. Колаисовский "Лебединский Троицкий мужской заштатный монастырь" ("Тамбовские Епархиальные Ведомости", 1875, № 19). О первом появлении Заруцкого в Москве см. "Памятники Дипломатических Сношений", т. II, ст. 992. П. Л.

См. также статьи:
Вельяминов Мирон Андреевич ;
Гермоген ;
Гонсевский Александр-Корвин (Gosiewski) ;
Ивашка (Иван Дмитриевич) ;
Иштерек-бей ;
Ксения Борисовна (Годунова) ;
Лапатины ;
Лжедимитрий II ;
Лжедимитрий III ;
Ляпуновы (деятели Смутного времени) ;
Минин Кузьма Захарьевич ;
Михаил Федорович Романов ;
Мнишек Марина ;
Россия, разд. Московское государство XVI - XVII веков ;
Сунбулов Григорий Федорович ;
Таптыновы ;
Филарет (в миру Феодор Никитич Романов) ;
Хворостинин Иван Дмитриевич ;
Хохлов Иван Данилович .


Зарянко Сергей Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заруцкий Иван Мартынович | Засекины
Зарудный Сергей Иванович | Засецкие
Зарудный Николай Алексеевич | Засецкий Алексей Александрович
Зарудный Митрофан Иванович | Засецкий Николай Александрович
Зарудный Виктор Иванович | Заславские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зарянко Сергей Константинович - живописец-портретист (1818 - 1870). Начальными познаниями обязан живописцу Аврорину. А. Венецианов способствовал определению Зарянко в вольноприходящие ученики Академии Художеств и сделался руководителем его в живописи. Своей специальностью Зарянко избрал вначале перспективную живопись. В 1843 г. за картину "Внутренность Морского Никольского собора" (музей Александра III ) получил звание академика. Переселившись в Москву, занимался исполнением образов для разных церквей. Перейдя в Петербург, впервые серьезно принялся за портретную живопись. На академической выставке 1849 г. явились два великолепных портрета его работы, генерала Ломновского и певца О. Петрова (Музей Александра III). В 1850 г. за портреты графа Ф.П. Толстого (у графа А.А. Толстого) и ротмистра Хвостова Академия присудила ему звание профессора. В 1856 г. назначен профессором живописи в московское училище живописи, ваяния и зодчества. Его портреты отличаются сильной лепкой, превосходной передачей освещения, тщательной разработкой подробностей и точным, несколько "фотографическим" воспроизведением физиономий, более с внешней стороны, чем в отношении внутренней характеристики и выражения. Всего написано им до сотни портретов, из которых достойны внимания несколько портретов цесаревича Николая Александровича , императора Александра II в бытность его великим князем, Турчанинова , Доливо-Добровольского, князя и княгини Абамелик , Лесниковой, графа А.А. Закревского , графа И.М. Толстого, князя С.М. Голицына, П.А. Тучкова , графа С.Г. Строганова, графа П.А. Шувалова и графа В.А. Адлерберга. Произведения его имеются в Музее Александра III, в Третьяковской галерее и в Румянцевском музее в Москве. Как наставник, Зарянко много способствовал развитию молодых художников, из которых некоторые достигли потом почетной известности. Зарянко с давних пор видел только одним глазом, так как в другом образовалась темная вода.

См. также статьи:
Венецианов Алексей Гаврилович ;
Маковские (семья художников) ;
Перов Василий Григорьевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Толбин Василий Васильевич ;
Тютрюмов Никанор Леонтьевич .


Заславские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Засецкий Николай Александрович | Засодимский Павел Владимирович (Вологдин)
Засецкий Алексей Александрович | Засс
Засецкие | Засс Андрей Павлович
Засекины | Засс Григорий Христофорович
Зарянко Сергей Константинович | Засулич Вера Ивановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Заславские - русско-литовские княжеские роды. Первый из них происходит от сына великого князя литовского Гедимина, Евнута , который, лишившись великокняжеского престола (1345) получил в удел Застав (Минский). Праправнук его, князь Михайло Иванович Заславский, женившись на княжне Мстиславской, принял это имя и стал родоначальником князей Мстиславских. Второй род Заславских - ветвь князей Острожских . Сын князя Василия Федоровича Острожского, Юрий, получил во владение в конце XV века Заслав (Волынский), от которого принял и фамилию. Этот род пресекся в 1673 г., и все наследство Острожских и Заславских перешло, по женской линии, к Любомирским .

См. также статьи:
Острожские (князья) ;
Рюриковичи ;
Сангушки .


Засодимский Павел Владимирович (Вологдин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заславские | Засс
Засецкий Николай Александрович | Засс Андрей Павлович
Засецкий Алексей Александрович | Засс Григорий Христофорович
Засецкие | Засулич Вера Ивановна
Засекины | Засулич Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Засодимский (Вологдин), Павел Владимирович - известный писатель (1843 - 1912). Некоторое время слушал в Петербургском университете лекции по юридическому факультету; затем был народным и домашним учителем. Изучив жизнь деревенской и городской бедноты, Засодимский проникся горячей любовью к тем - по его выражению - "угрюмым людям, живущим в прохолодь и в проголодь, для которых жизнь на белом свете представляется не веселее вечной каторги". Маленькие люди и их страдания - таково обычное содержание рассказов и повестей Засодимского. С 1868 г. он поместил в "Деле" рассказ "Грешница", повести: "Волчиха", "А ей весело - она смеется", "Темные силы", "Старый дом" (последние два произведения, вместе с рассказом "Дурак", вошли в отдельный сборник под заглавием "Повести из жизни бедных", СПб., 1876). В "Отечественных Записках" 1874 г. обратил на себя внимание роман Засодимского из деревенской жизни: "Хроника села Смурина" (отдельно, СПб., 1875 и 1906). Изображение народной жизни здесь крайне приподнято; герой-кузнец представляет собой нечто в роде деревенского Лассаля. В 1878 - 1880 гг. в "Слове" помещены рассказы Засодимского "Кто во что горазд", "Терехин сон" и др. В 1880 г. Засодимский становится членом редакции журнала "Русское Богатство", где, между прочим, напечатан его роман "Степные тайны". В журнале "Наблюдатель" помещены его повести: "По городам и весям". Лучшие из рассказов Засодимского для детей вошли в состав сборников: "Задушевные рассказы" и "Бывальщина и сказки", выдержавших несколько изданий. Собрание сочинений Засодимского в 2-х томах вышло в Санкт-Петербурге в 1895 г. За ним последовали: "Повести из дальних лет" (М., 1901) и "Из воспоминаний" (М., 1908). - См. П. Никитин (Ткачев) "Мужик в салонах современной беллетристики" ("Дело", 1879, III, VI - XI); М. Протопопов "Писатель-оптимист" ("Русское Богатство", 1895, IX); Цебрикова "Беллетрист-народник" ("Русская Мысль", 1896, II).

См. также статьи:
Вологдин ;
Лавров Петр Лаврович (Миртов) ;
Левитов Александр Иванович ;
Павленков Флорентий Федорович ;
Россия, разд. Русская литература (1870-е годы) ;
Ткачев Петр Никитич .


Засс

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Засодимский Павел Владимирович (Вологдин) | Засс Андрей Павлович
Заславские | Засс Григорий Христофорович
Засецкий Николай Александрович | Засулич Вера Ивановна
Засецкий Алексей Александрович | Засулич Михаил Иванович
Засецкие | Засядко Александр Дмитриевич

Засс, фон - прибалтийский баронский род, происходящий из Вестфалии, откуда предки его в начале XV в. переселились в Прибалтийский край. Об Андрее и Григории Зассе см. ниже. Род баронов Зассов внесен в матрикулы курляндского, лифляндского и эзельского дворянства. В. Л.


Засс Андрей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Засс | Засс Григорий Христофорович
Засодимский Павел Владимирович (Вологдин) | Засулич Вера Ивановна
Заславские | Засулич Михаил Иванович
Засецкий Николай Александрович | Засядко Александр Дмитриевич
Засецкий Алексей Александрович | Затлер Федор Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Засс (Андрей Павлович, 1753 - 1815) - барон, генерал-лейтенант. В 1809 г., во время турецкой войны, начальству Засса были вверены войска под Измаилом, который и был им вынужден к сдаче. 19 мая 1810 г. Засс перешел Дунай ниже Туртукая, взял эту крепость и приступил к Рущуку, но овладеть им не мог. Назначенный начальником войск в Мал. Валахии и Сербии, он овладел Кладовом, а в 1811 году победил турок под предводительством Измаил-бея. Сын его, генерал-майор Петр Андреевич Засс, состоял при цесаревиче Константине Павловиче и погиб во время мятежа в Варшаве в ноябре 1830 г.

См. также статьи:
Засс .


Засулич Вера Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Засс Григорий Христофорович | Засулич Михаил Иванович
Засс Андрей Павлович | Засядко Александр Дмитриевич
Засс | Затлер Федор Карлович
Засодимский Павел Владимирович (Вологдин) | Заточник Даниил
Заславские | Затыркевич Анна Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Засулич Вера Ивановна - писательница, участница революционного движения последней четверти XIX века. 24 января 1878 г. она совершила покушение на жизнь петербургского градоначальника Трепова, приказавшего высечь в доме предварительного заключения политического заключенного Боголюбова за то, что он не снял перед Треповым шапки. Присяжные заседатели 31 марта вынесли Засулич оправдательный приговор, встреченный очень сочувственно в обществе и сопровождавшийся манифестацией со стороны собравшейся у здания суда большой массы публики. После этого Засулич скрылась (приговор был опротестован) и вскоре уехала за границу, где явилась одной из основательниц "группы освобождения труда" - нового тогда в России социал-демократического направления. За границей Засулич много работала для развития социал-демократической партии и в Россию возвратилась после 17 октября 1905 г. Главные литературные работы Засулич: "Руссо", "Вольтер", "Очерк истории международного общества рабочих", "Элементы идеализма в социализме". Значительная их часть издана отдельно в двух томах.

См. также статьи:
Александр II ;
Александров Петр Акимович ;
Андреевский Сергей Аркадьевич ;
Боголюбов ;
Градовский Григорий Константинович ;
Дейч Лев Григорьевич ;
Добролюбов Николай Александрович ;
Плеханов Георгий Валентинович .


Засулич Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Засулич Вера Ивановна | Засядко Александр Дмитриевич
Засс Григорий Христофорович | Затлер Федор Карлович
Засс Андрей Павлович | Заточник Даниил
Засс | Затыркевич Анна Петровна
Засодимский Павел Владимирович (Вологдин) | Затыркевич Михаил Дмитриевич

Засулич Михаил Иванович - один из главных участников русско-японской войны, генерал от инфантерии (1843 - 1910). Участвовал в русско-турецкой войне 1877 - 1878 гг. Во время войны с японцами командовал вторым сибирским корпусом; в бою под Тюренченом проявил крайнюю растерянность, результатом чего было наше поражение и беспорядочное отступление. В последующих боях этой войны Засулич также не оправдал возлагавшихся на него надежд. В 1906 г. вышел в отставку.


Засекины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарянко Сергей Константинович | Засецкие
Заруцкий Иван Мартынович | Засецкий Алексей Александрович
Зарудный Сергей Иванович | Засецкий Николай Александрович
Зарудный Николай Алексеевич | Заславские
Зарудный Митрофан Иванович | Засодимский Павел Владимирович (Вологдин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Засекины - русские княжеские роды, отрасли князей ярославских, происходящие от князя ярославского Василия Давыдовича Грозные Очи (умер в 1345 г.). Его праправнуки, Владимир Семенович Щетинин-Темносиний и Давыд Иванович Засекины, были родоначальниками двух ветвей князей Засекиных. Первая из них угасла, вторая внесена в V часть родословных книг губерний Московской и Курской (Гербовник, II, 5). Из второй ветви происходил князь Борис Петрович Засекин (умер в 1589 г.), бывший окольничим при Федоре Иоанновиче . Известны еще: 1) Засекин-Пестрый, князь Петр Васильевич, воевода при великом князе Василии Иоанновиче . В 1536 г. Засекин прославился защитой Себежской крепости против литовцев. В том же году он пал в сражении с татарами между Костромой и Галичем; 2) Засекин-Чулок, князь Иван Михайлович, воевода, во время литовской войны 1519 г. подступал с татарами к Витебску и Полоцку. В 1524 г. он ходил на Казань, в сторожевом полку конной рати; в 1530 г., также в походе на Казань, был вторым воеводой передового полка, а в 1535 г. из Новгорода ходил в сторожевом полку на Литву; 3) Засекин-Солнцов, князь Иван Андреевич, воевода, в 1583 г. вместе с другими воеводами ходил на Волгу усмирять возмутившуюся луговую черемиссу, а в 1598 г. был воеводой в Осколе, откуда доносил царю Борису о движениях крымского хана, угрожавших Москве; 4) Засекин-Жировой, князь Александр Федорович, воевода; в 1600 г., будучи шацким наместником, ездил послом к персидскому шаху Аббасу для заключения мирного договора, направленного против Турции. В 1611 году, вместе с князем А. Голицыным и Воротынским, он был в единомыслии с патриархом Гермогеном и смело обличал в Боярской думе предательство других бояр, за что и отдан был под стражу, как крамольник. "Полное собрание русских летописей" (IV, 325, 326, 328; V, 67; VIII, 62, 270, 273, 288, 291 и 292); Бер и Маржерет , в Сказании о Димитрии Самозванце; "Разр. книги" ("Отечественные Записки", 1829 - 1831 г. и в "Симбирском сборнике"); Карамзин , VII, пр. 201, - VIII, пр. 62, - IX, пр. 732, - XI, пр. 84, - XII, пр. 689.

См. также статьи:
Ляпуновы (деятели Смутного времени) ;
Рюриковичи .


Засецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Засекины | Засецкий Алексей Александрович
Зарянко Сергей Константинович | Засецкий Николай Александрович
Заруцкий Иван Мартынович | Заславские
Зарудный Сергей Иванович | Засодимский Павел Владимирович (Вологдин)
Зарудный Николай Алексеевич | Засс

Засецкие - русский дворянский род, происходящий, по сказанию древних родословцев, от Николая Засецка, выехавшего из Италии, в 1389 г., в Москву. В XVI и XVII веках многие Засецкие были наместниками, стольниками и воеводами. Род этот внесен в VI часть родословных книг губерний Вологодской, Московской, Петербургской, Смоленской, Тамбовской и Тульской. В. Л.


Засецкий Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Засецкие | Засецкий Николай Александрович
Засекины | Заславские
Зарянко Сергей Константинович | Засодимский Павел Владимирович (Вологдин)
Заруцкий Иван Мартынович | Засс
Зарудный Сергей Иванович | Засс Андрей Павлович

Засецкий Алексей Александрович - капитан-поручик лейб-гвардии, писатель конца XVIII века. Главный его труд: "Исторические и топографические известия по древности о России и частью г. Вологде и его уезде" (М., 1780 и 1782). Он переложил в стихи "Книгу премудрости Иисуса сына Сирахова" (М., 1777).


Засецкий Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Засецкий Алексей Александрович | Заславские
Засецкие | Засодимский Павел Владимирович (Вологдин)
Засекины | Засс
Зарянко Сергей Константинович | Засс Андрей Павлович
Заруцкий Иван Мартынович | Засс Григорий Христофорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Засецкий Николай Александрович - терапевт. Родился в 1855 г. Окончил курс медико-хирургической академии, избрал своей специальностью внутренние болезни. Состоял профессором Казанского университета, сначала по кафедре частной патологии и терапии внутренних болезней, затем по кафедре госпитальной терапевтической клиники. Его труды: "О влиянии лихорадочного состояния на азотистый обмен веществ в теле и на усвояемость азотистых частей молока" (диссертация, Москва, 1883); "О желудочном соке лихорадящих" ("Военно-Медицинский Журнал", 1879, III); "О влиянии потения на пищеварительную силу желудочного сока и кислотность мочи" (там же, II); "О противолихорадочных способах лечения" ("Врач", 1884); "О влиянии мышечных движений на обмен азотистых веществ" (там же, 1885); "Клинические лекции по внутренним болезням" (Казань, 1910).

См. также статьи:
Бессер Виктор Вилибальдович .


Засядко Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Засулич Михаил Иванович | Затлер Федор Карлович
Засулич Вера Ивановна | Заточник Даниил
Засс Григорий Христофорович | Затыркевич Анна Петровна
Засс Андрей Павлович | Затыркевич Михаил Дмитриевич
Засс | Зауер Эмиль

Засядко (Александр Дмитриевич, 1779 - 1838) - генерал-лейтенант; воспитывался в артиллерийском и инженерном кадетском корпусе. В 1820 г. вступил в заведование учебной артиллерийской бригадой, артиллерийским училищем, артиллерийской лабораторией, Санкт-Петербургским арсеналом и охтинским пороховым заводом; в 1827 г. назначен начальником штаба генерал-фельдцейхмейстера; в турецкую кампанию 1828 г. командовал осадной артиллерией под Браиловым. См. "Артиллерийский Журнал" (1857, № 3).


Затлер Федор Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Засядко Александр Дмитриевич | Заточник Даниил
Засулич Михаил Иванович | Затыркевич Анна Петровна
Засулич Вера Ивановна | Затыркевич Михаил Дмитриевич
Засс Григорий Христофорович | Зауер Эмиль
Засс Андрей Павлович | Зауервейд (живописцы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Затлер Федор Карлович, барон - генерал-майор, военный писатель (1805 - 1876). Начал службу в артиллерии и участвовал в кампаниях 1828 - 29 и 1831 гг. В 1853 г. князь Горчаков избрал его генерал-интендантом дунайской армии, где он в течение года дал казне около 7 миллионов рублей экономии. В Восточную войну 1854 - 55 гг. Затлер был назначен главным интендантом нашей армии, находившейся в Крыму, и здесь очутился в крайне тяжелом положении; общая неурядица заставляла отступать от определенных законом правил и давала повод к злоупотреблениям со стороны подчиненных ему интендантских чинов. По окончании войны Затлер был отдан под суд и разжалован в солдаты, со взысканием не достававших по счету казенных денег. Впоследствии ему удалось доказать свою невиновность, и в 1869 г. он был восстановлен во всех правах, со сложением начета. Написал: "Записки о продовольствии войск в военное время" (СПб., 1860 - 1865), "О госпиталях", "Об участи раненых" и др.

См. также статьи:
Россия, разд. Военные науки .


Заточник Даниил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Затлер Федор Карлович | Затыркевич Анна Петровна
Засядко Александр Дмитриевич | Затыркевич Михаил Дмитриевич
Засулич Михаил Иванович | Зауер Эмиль
Засулич Вера Ивановна | Зауервейд (живописцы)
Засс Григорий Христофорович | Зауервейд Александр Иванович

Заточник Даниил - см. Даниил Заточник .


Затыркевич Анна Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заточник Даниил | Затыркевич Михаил Дмитриевич
Затлер Федор Карлович | Зауер Эмиль
Засядко Александр Дмитриевич | Зауервейд (живописцы)
Засулич Михаил Иванович | Зауервейд Александр Иванович
Засулич Вера Ивановна | Зауервейд Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Затыркевич Анна Петровна - известная малороссийская артистка. Родилась в 1856 г. и воспитывалась в киевском институте. Дебютировала в 1883 г. в труппе Кропивницкого . С труппой Старицкого Затыркевич объехала южную Россию и скоро приобрела имя отличной комической актрисы. Играла и водевильные с пением роли, и чисто комические, и такие роли, в которых сквозь видимый смех звучат сдерживаемые слезы. Одарка ("Сватавня на Гончаривци"), Хивря ("Сорочинская ярмарка"), Лимериха, Секлета ("За двома зайцями"), Риндичка ("По ревизии") и др. - вот роли, где юмор, наблюдательность и красочный талант Затыркевич находили наибольший простор. Пав. Рос-в.

См. также статьи:
Кропивницкий Марк Лукич .


Затыркевич Михаил Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Затыркевич Анна Петровна | Зауер Эмиль
Заточник Даниил | Зауервейд (живописцы)
Затлер Федор Карлович | Зауервейд Александр Иванович
Засядко Александр Дмитриевич | Зауервейд Николай Александрович
Засулич Михаил Иванович | Захария

Затыркевич (Михаил Дмитриевич) - юрист. Родился в 1831 г., окончил курс в университете святого Владимира. Был учителем законоведения в новгород-северской гимназии, потом исполнял должность профессора энциклопедии законоведения и государственных законов в лицее князя Безбородко . В 1875 г. он защитил магистерскую диссертацию "О влиянии борьбы между народами и сословиями на образование строя Русского государства в домонгольский период" (см. рецензию профессора Сергеевича в "Журнале Министерства Народного Просвещения" за 1875 г.). С преобразованием лицея (1875) Затыркевич вышел в отставку. В последнее время сотрудничал в "Земледельческой Газете".


Зауервейд (живописцы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зауер Эмиль | Зауервейд Александр Иванович
Затыркевич Михаил Дмитриевич | Зауервейд Николай Александрович
Затыркевич Анна Петровна | Захария
Заточник Даниил | Захария Копыстенский
Затлер Федор Карлович | Захария Корнилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зауервейд - два русских баталических живописца: 1) Александр Иванович Зауервейд (1783 - 1844), родом курляндец, получил образование в Дрезденской академии; в 1814 г. был вызван Александром I в Санкт-Петербург для исполнения картин военного содержания и рисунков обмундирования русских войск. В Академии Художеств он был руководителем класса баталической живописи, позднее - профессором. Большая часть картин Зауервейда находится в Санкт-Петербургских Императорских дворцах. Композиция в них несколько натянута, письмо суховато, воздушная перспектива слаба, но задуманы они вообще не худо, а по рисунку весьма исправны; особенно хороши фигуры лошадей. Зауервейд написал также массу рисунков, акварелью и пером. Мастерски владея гравировальной иглой, он воспроизвел многие из своих композиций в аквафортах. Произведения его находятся в Румянцевском музее, в Третьяковской галерее, в Петергофском дворце; 2) Николай Александрович Зауервейд (умер в 1866 г.), сын предыдущего, учился в Академии Художеств. Картина "Сражение при Нарве" (в Румянцевском музее) доставила ему звание классного художника, картина: "Въезд князя Репнина в Ригу по взятии этого города 4 июля 1700 г." - звание академика. Кроме баталических сцен, писал жанры (например, "Скромный переезд с квартиры на квартиру", 1864). Произведения его имеются в Румянцевском музее, в Третьяковской галерее.

См. также статьи:
Зауервейд Александр Иванович ;
Зауервейд Николай Александрович ;
Коцебу Александр Евстафиевич ;
Пиратский Карл Карлович ;
Россия, разд. Архитектура, живопись и гравирование ;
Тимм Василий Федорович ;
Федотов Павел Андреевич ;
Швабе Александр Петрович .


Зауер Эмиль

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Затыркевич Михаил Дмитриевич | Зауервейд (живописцы)
Затыркевич Анна Петровна | Зауервейд Александр Иванович
Заточник Даниил | Зауервейд Николай Александрович
Затлер Федор Карлович | Захария
Засядко Александр Дмитриевич | Захария Копыстенский

Зауер Эмиль - пианист и композитор. Родился в 1862 г. в Гамбурге. Фортепьянной игре учился у Николая Рубинштейна в Московской консерватории и у Ф. Листа. Как пианист выступал с неизменным успехом во многих городах Западной Европы и России. Исполнение его отличается большим техническим блеском и художественностью. Написал для фортепиано 2 концерта, 2 сонаты и много салонных пьес, блестящих, но неглубоких и неоригинальных. Они изданы в "Album beruhmter Kompositionen (Konzert-Etuden)" Ed. Schott. Под названием "Aus meinem Konzert-Repertoire" им изданы пьесы Бетховена, Шумана и др. с аппликатурой и указаниями фразировки. Ему принадлежат также немногочисленные Lieder.


Захария

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зауервейд Николай Александрович | Захария Копыстенский
Зауервейд Александр Иванович | Захария Корнилович
Зауервейд (живописцы) | Захария Костроминич
Зауер Эмиль | Захария Саркаваг
Затыркевич Михаил Дмитриевич | Захаров Александр

Захария - новгородский посадник. Был избран посадником, когда урядились относительно новгородских стола и дел князья суздальский Андрей и смоленский Ростислав (1161). По их уговору новгородским князем стал Святослав Ростиславич . Сначала Захария примирял в своем лице партию суздальскую, аристократическую, сторонницу сильной княжеской власти, и ее врагов: но постепенно обнаруживалось тяготение к суздальцам и Захарии, и Святослава. Святослав был изгнан и искал защиты у Андрея, а Захария вскоре был заподозрен в сношениях с ним и убит. Ко времени Захария относится удачное отражение шведов (1164). Сын Захарии, Иванко, был тоже посадником и приверженцем суздальской партии. - Ср. Н. Рожков "Политические партии в Великом Новгороде XII - XV вв." ("Журнал Министерства Народного Просвещения", 1901, 4).


Захария Копыстенский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захария | Захария Корнилович
Зауервейд Николай Александрович | Захария Костроминич
Зауервейд Александр Иванович | Захария Саркаваг
Зауервейд (живописцы) | Захаров Александр
Зауер Эмиль | Захаров Андреян Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Захария Копыстенский - южнорусский церковный деятель XVII в. В 1616 г. он появляется в Киеве, в Киево-Братском монастыре, где собрался тогда целый кружок ученых. Около этого же времени монастырь приобрел типографию, и уже в 1617 г. Захария Копыстенский издает в ней Часослов, с двумя предисловиями. Ему же принадлежит изданная в 1619 г., под псевдонимом Азариия, "Книга о вере", направленная преимущественно против папистов. Затем он принимает участие в издании "Анфологиона" и "Бесед I. Златоуста на послание апостола Павла"; в то же время он пишет и свое главное полемическое сочинение, направленное против латинян - "Палинодию" (около 1622 г.), изданную П.А. Гильтебрантом в IV т. "Русской Исторической Библиотеки" (Санкт-Петербург, 1878). В рукописях "Палинодия" была известна южнорусским богословам, которые широко пользовались ей. Небезызвестна она была и в Московской Руси, где приобрела особую популярность среди раскольников. Написана "Палинодия" против сочинения униатского архимандрита Льва Кревзы "Оборона унии", которому Захария следовал и в плане своего сочинения. Он является здесь не только опытным полемистом, но и человеком с большой эрудицией; он хорошо знаком не только со Святым Писанием и отцами Церкви восточной и западной, но и с канонами, византийским законодательством, византийскими и западными историками, польскими и русскими хрониками и летописями, а также с западнорусской полемической литературой (см. "Журнал Министерства Народного Просвещения", 1884, июль). В 1624 г. Захария Копыстенский вступил в управление Киево-Печерской обителью; много заботился об издании книг, успешно защищал автономию монастыря. Умер в 1627 г. - Ср. В.З. Завитневич "Палинодия Захария Копыстенского и ее место в истории западнорусской полемики XVI и XVII вв." (Варшава, 1883); Сахаров "Обозрение славяно-русской библиографии" (СПб., 1849).

См. также статьи:
Иов (Княгиницкий) ;
Наседка Иван Васильевич ;
Нафанаил ;
Плетенецкий Елисей ;
Россия, разд. История русской литературы (до XVII века) .


Захария Корнилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захария Копыстенский | Захария Костроминич
Захария | Захария Саркаваг
Зауервейд Николай Александрович | Захаров Александр
Зауервейд Александр Иванович | Захаров Андреян Дмитриевич
Зауервейд (живописцы) | Захаров Василий

Захария Корнилович - переяславский епископ (1700 - 1715); написал "Житие преподобного Макария Овручского", несвободное от ошибок против хронологии и истории.


Захария Костроминич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захария Корнилович | Захария Саркаваг
Захария Копыстенский | Захаров Александр
Захария | Захаров Андреян Дмитриевич
Зауервейд Николай Александрович | Захаров Василий
Зауервейд Александр Иванович | Захаров И. Д.

Захария Костроминич - псковский посадник. Захария был посадником в тяжелые для Пскова годы конца XIV и начала XV веков, когда кончалось самостоятельное политическое бытие его. Отсюда постоянные заботы Захарии об укреплении Пскова. При Захарии произошла и была временно улажена размолвка с Литвой и восторжествовала в Пскове Москва. В год ее торжества Захария умер.


Захария Саркаваг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захария Костроминич | Захаров Александр
Захария Корнилович | Захаров Андреян Дмитриевич
Захария Копыстенский | Захаров Василий
Захария | Захаров И. Д.
Зауервейд Николай Александрович | Захаров Иван Ильич

Захария Саркаваг (1626 - 1699) - армянский историк; в своих многочисленных рассказах передает, главным образом, анекдотические подробности о царях династии Сефи, не упуская из виду и состояния Армении в их царствование. Текст, сочинений Захария издан в 1870 г. (Эчмиадзин), перевод - в "Collection d'historiens armeniens", Броссе (т. II, СПб., 1876). - Ср. М. Brosset "Notice sur le diacre armenien Zakaria Ghabontz", в "Melanges Asiatiques", VII.


Захаровы (художники)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захаровы | Захарьин Александр Александрович
Захаров Яков Дмитриевич | Захарьин Григорий Антонович
Захаров Семен Дмитриевич | Захарьин Иван Николаевич
Захаров Петр Захарович | Захарьин Михаил Юрьевич
Захаров Павел Александрович | Захарьин Петр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Захаров - фамилия нескольких русских художников: 1) Александр Захаров (умер в 1737 г.), живописец, один из первых русских молодых людей, посланных Петром Великим для их усовершенствования в искусстве в чужие края. Посетил Голландию и Италию. Писал портреты (между прочим, портрет Петра Великого в кожаной куртке) и образа для петербургских и московских церквей. Достоверных его произведений в настоящее время не имеется; 2) Андреян Дмитриевич Захаров (1761 - 1811), архитектор. Учился в Академии Художеств, потом в Париже у архитектора Шальгрена. Преподавал в академии архитектуру; имел много работ в Петербурге и Гатчине. Главное его создание - здание Петербургского адмиралтейства; из менее значительных работ его выдаются церковь апостола Павла в селе Александровском по Шлиссельбургской дороге, Андреевский собор в Кронштадте. - См. Н.Е. Лансере, "Старые Годы" (1911, декабрь); 3) Василий Захаров, искусный резчик из дерева, костромской мещанин. Им исполнены канделябры и другие украшения для погребального катафалка императора Александра I, кафедра в Преображенском соборе, рамы к портретам в Фельдмаршальском зале Зимнего дворца; 4) И.Д. Захаров - миниатюрист. Долго, начиная с 1850 г., жил в Турции, где исполнил множество портретов. По возвращении устроил в Петербурге выставку своих работ. Написал "Путевые записки русского художника, собранные во время путешествия по России, Греции, Италии и Германии" (СПб., 1854); 5) Петр Захарович Захаров, живописец-портретист (1816 - 1852). За портрет генерала Ермолова (в музее Александра III ) получил звание академика. Из прочих работ его выдаются портреты доктора Иноземцева , Т.Н. Грановского , Постниковой, портреты, рисованные карандашом, семейства Постниковых, П.П. Булахова (в Третьяковской галерее). Несколько работ Захарова у А.С. Ермолова в Петербурге; 6) Семен Дмитриевич Захаров (1821 - 1847), гравер. Учился в Академии Художеств. Из его произведений наиболее известны: "Спаситель", с К. Дольчи, "Похищение Европы", с Гв. Рени, "Портрет Петра Великого", в медальоне (изданный при сочинении Н. Устрялова "Именитые люди Строгановы") и "Моление о чаше", с Ф. Бруни (окончена Н. Уткиным ).

См. также статьи:
Захаров Александр ;
Захаров Андреян Дмитриевич ;
Захаров Василий ;
Захаров И. Д. ;
Захаров Петр Захарович ;
Захаров Семен Дмитриевич .


Захаров Иван Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захаров И. Д. | Захаров Иван Семенович
Захаров Василий | Захаров Павел Александрович
Захаров Андреян Дмитриевич | Захаров Петр Захарович
Захаров Александр | Захаров Семен Дмитриевич
Захария Саркаваг | Захаров Яков Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Захаров (Иван Ильич) - доктор манджурской словесности, ординарный профессор Санкт-Петербургском университете. Воспитанник Санкт-Петербургской духовной академии; пробыл в пекинской духовной миссии с 1839 г. по 1850 г. В 1851 г. был назначен первым русским консулом в китайских владениях, именно в Кульдже; принимал большое участие в заключении кульджинского трактата и особенно в разграничении наших владений с китайскими (в 1864 г.). В 1869 г. приступил к чтению лекций в университете по манджурскому языку, сначала в качестве преподавателя, а с 1879 г. - профессора. Захаров славился как знаток не только манджурского и китайского языков, но и вообще Китая. Капитальные труды его: "Полный манджурско-русский словарь" (Санкт-Петербург, 1875) и "Грамматика манджурского языка" (Санкт-Петербург, 1879), - лучшее, что мы до сих пор имеем по этому предмету. Они доставили ему степень доктора и большую константиновскую медаль Имп. Русского Географического Общества (1878). Ему же принадлежат две очень интересные статьи: "Историческое обозрение народонаселения в Китае" и "Поземельная собственность в Китае" ("Труды членов Пекинской духовной миссии", т. I и II), переведенные на немецкий и английский языки. Как член Императорского Русского Географического Общества, Захаров поместил несколько заметок и рецензий в изданиях общества. Много трудов его осталось в рукописях. Умер в 1885 г., 69-ти лет. А. О. И.

См. также статьи:
Россия, разд. Востоковедение ;
Россия, разд. Философия .


Захаров Иван Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захаров Иван Ильич | Захаров Павел Александрович
Захаров И. Д. | Захаров Петр Захарович
Захаров Василий | Захаров Семен Дмитриевич
Захаров Андреян Дмитриевич | Захаров Яков Дмитриевич
Захаров Александр | Захаровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Захаров Иван Семенович - писатель. Помещал в "Зрителе", "Московском Журнале" и "Новых ежемесячных сочинениях" переводы из Оссиана и др. Написал: "Похвальное слово Екатерине II" (СПб., 1802); "Усадьбы, или Новый способ селить крестьян и собирать с них помещичьи расходы" (ib., 1802); "Хозяин-винокур" (ib., 1808). Много переводил. Был членом российской академии и председателем 4-го разряда беседы любителей российской словесности. Умер в звании сенатора, в 1816 г. - Ср. "Известия Российской Академии" (1816, книга 12, с. 88).

См. также статьи:
Шишков Александр Семенович .


Захаров Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захаров Иван Семенович | Захаров Петр Захарович
Захаров Иван Ильич | Захаров Семен Дмитриевич
Захаров И. Д. | Захаров Яков Дмитриевич
Захаров Василий | Захаровы
Захаров Андреян Дмитриевич | Захаровы (художники)

Захаров Павел Александрович - профессор Варшавского ветеринарного института (родился в 1861 г.). Диссертация его на степень магистра ветеринарных наук: "К вопросу о лечении бешенства", 1887. Читает курс эпизоотологии. Напечатал ряд работ в специальных журналах. Из его лаборатории вышло несколько ценных диссертаций.


Захаров Яков Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захаров Семен Дмитриевич | Захаровы
Захаров Петр Захарович | Захаровы (художники)
Захаров Павел Александрович | Захарьин Александр Александрович
Захаров Иван Семенович | Захарьин Григорий Антонович
Захаров Иван Ильич | Захарьин Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Захаров Яков Дмитриевич - химик (1765 - 1836), питомец академической гимназии. За записку "Specimen chemicum de differentia et affinitate acidinitrosi cum aliis corporibus" принят был в Академию Наук адъюнктом; потом был академиком по части общей химии. Кроме статей в "Мемуарах Академии" и "Технологическом Журнале", Захаров напечатал перевод немецкого сочинения Х. Гиртаннера "Начальные основания химии, горючее существо опровергающей" (Санкт-Петербург, 1801). Захаров был членом российской академии и, по предложению А.С. Шишкова , принял на себя сочинение словаря ремесел и рукоделий.

См. также статьи:
Россия, разд. Химия .


Захаровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захаров Яков Дмитриевич | Захаровы (художники)
Захаров Семен Дмитриевич | Захарьин Александр Александрович
Захаров Петр Захарович | Захарьин Григорий Антонович
Захаров Павел Александрович | Захарьин Иван Николаевич
Захаров Иван Семенович | Захарьин Михаил Юрьевич

Захаровы - русские дворянские роды, восходящие к XVII веку. Один из них, потомство Молчана Захарова, владевшего поместьями в 1615 г., внесен в VI часть родословной книги Московской губернии; другой - потомство Якова Захарова, жалованного поместьями в 1616 г., внесен в VI часть родословной книги Костромской губернии; третий - потомство Кирилла Леонова Захарова, верстанного поместным окладом в 1697 г., внесен в VI часть родословной книги Курской губернии. В. Л.


Захарьин Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захаровы (художники) | Захарьин Григорий Антонович
Захаровы | Захарьин Иван Николаевич
Захаров Яков Дмитриевич | Захарьин Михаил Юрьевич
Захаров Семен Дмитриевич | Захарьин Петр Михайлович
Захаров Петр Захарович | Захарьин Тимофей

Захарьин Александр Александрович - юрист. Родился в 1868 г. Окончил юридический факультет; состоит присяжным поверенным в Петербурге. Убедясь в необходимости применения фотографии к судебным делам, стал изучать графологию, химию, фотографию и технику современного подлога. Приобрел репутацию знающего фотографа и стал выступать экспертом в суде по своей специальности.


Захарьин Григорий Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захарьин Александр Александрович | Захарьин Иван Николаевич
Захаровы (художники) | Захарьин Михаил Юрьевич
Захаровы | Захарьин Петр Михайлович
Захаров Яков Дмитриевич | Захарьин Тимофей
Захаров Семен Дмитриевич | Захарьины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Захарьин Григорий Антонович - известный терапевт (1829 - 1897). Окончил курс медицинского факультета Московского университета. Защитил диссертацию на доктора медицины: "De puerperii morbo". В 1862 г. избран профессором по кафедре диагностики, затем директором факультетской терапевтической клиники, которой и заведовал до выхода в отставку в 1896 г. Захарьин был одним из самых выдающихся клиницистов-практиков, выработал своеобразные приемы исследования больных, в которых большая роль была отведена анамнезу, и пользовался огромным успехом, как вдумчивый и тонкий диагност. Он создал школу врачей-практиков, из которых многие заняли впоследствии кафедры внутренних болезней. Обладая тяжелым характером и несдержанностью в обращении с помощниками и даже с больными, Захарьин имел на этой почве не мало столкновений; конфликт со слушателями, происшедший незадолго до его смерти, побудил Захарьина выйти в отставку. В 1894 г. Захарьин пользовал императора Александра III в Ливадии вместе с профессором Лейденом. Часть своего огромного состояния он завещал на общественные и просветительные учреждения. Большая часть научных трудов Захарьина относится к юным его годам: "Взаимное отношение белковой мочи и родимца беременных" ("Московский Врачебный Журнал", 1853), "Учение о послеродовых болезнях" (там же, 1854), "Приготовляется ли в печени сахар" (там же, 1855), "По поводу некоторых вопросов о крови" ("Медицинский Вестник", 1861), "О возвратной горячке" ("Московская Медицинская Газета", 1865) и др. Главную заслугу Захарьина составляют его "Клинические лекции", в которых он обнаружил выдающуюся наблюдательность и мастерски изложил свои приемы диагностики и взгляды на лечение. Эти лекции выдержали много изданий и до сих пор считаются образцовыми.

См. также статьи:
Голубов Николай Федорович ;
Захарьины ;
Попов Петр Михайлович ;
Россия, разд. Медицина ;
Снегирев Владимир Федорович .


Захарьин Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захарьин Григорий Антонович | Захарьин Михаил Юрьевич
Захарьин Александр Александрович | Захарьин Петр Михайлович
Захаровы (художники) | Захарьин Тимофей
Захаровы | Захарьины
Захаров Яков Дмитриевич | Захерт

Захарьин Иван Николаевич - (псевдоним - Якутин) - писатель (1839 - 1906). Отдельно издал: "Грезы и песни" (1883, сборник стихов), "Тени прошлого. Рассказы о былых делах" (Санкт-Петербург, 1885; ряд исторических рассказов, составленных на основании архивных данных и личных воспоминаний, например: "Воспоминания о Белороссии", 1864 - 1870; убежденный приверженец "обрусения", Захарьин приводит, однако, факты, которые раскрывают весь вред этого направления); "Люди темные" (СПб., 1890; очерки и рассказы из народного быта); "Хива, зимний поход Перовского в 1839 г." (СПб., 1898); "Жизнь и служба мирового судьи" (1900; воспоминания Захарьина за время пребывания его мировым судьей в Подольской губернии).


Захарьин Михаил Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захарьин Иван Николаевич | Захарьин Петр Михайлович
Захарьин Григорий Антонович | Захарьин Тимофей
Захарьин Александр Александрович | Захарьины
Захаровы (художники) | Захерт
Захаровы | Зацепин Иван Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Захарьин Михаил Юрьевич (писался также Кошкиным-Захарьиным, Юрьевым), двоюродный прапрадед царя Михаила , боярин великого князя Василия III . Был ратным воеводой в походах под Смоленск (1512 - 1514) и на Казань (1524), в качестве надзирающего "у всего наряду" (пушек). Исполнял Захарьин и важные дипломатические поручения: в 1511 г. был послом в Литве об обидах и убытках, а также с порученьем наладить тайную переписку великого князя с сестрой его, вдовствующей княгиней литовской Еленой ; в 1519 - 1520 гг. устраивал в Казани царем московского ставленника Шиг-Алея . При постоянном почти участии Захарьина шли и переговоры с послами литовскими, Герберштейном и др. (1509, 1517, 1520 - 1522, 1529). С 1511 г. Захарьин был окольничим, в 1520 г. пожалован в бояре. Близость его к великому князю ярко сказалась во время предсмертной болезни последнего. По его приказу Захарьин в числе немногих был вызван из Москвы к государю на совещания о духовной и потом все время находился при больном, поддерживал его при причащении, а в предсмертные минуты помогал его ослабевшей руке творить крестное знамение. В эпоху правления Елены и ее любимцев Захарьин незаметен; известно только участие его в походе на Казань в 1537 - 1538 гг. В том же 1538 г. он и скончался.

См. также статьи:
Юрий Захарьевич .


Захарьин Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захарьин Михаил Юрьевич | Захарьин Тимофей
Захарьин Иван Николаевич | Захарьины
Захарьин Григорий Антонович | Захерт
Захарьин Александр Александрович | Зацепин Иван Яковлевич
Захаровы (художники) | Зачинский Адам Францович

Захарьин Петр Михайлович - писатель-самоучка (около 1750 - 1800). В свое время приобрел громкую известность речью, сказанной им, но сочиненной Державиным , по поводу открытия первой народной школы в Тамбове в 1786 г. Состоя в военной службе, занимался между делом стихотворством. Державин, бывший тогда гражданским губернатором Тамбова, не особенно ценил его поэтический дар и следующим образом охарактеризовал его в посвященном ему шуточном стихотворении "Желание Зимы": "Его милости разжалованному отставному сержанту, дворянской думы копиисту, архивариусу без архива, управителю без имения и стихотворцу без вкуса". Его "Арсафакс. Халдейская вымышленная повесть" (Москва, 1793 - 1796) пользовалась большой известностью; о ней очень одобрительно отзывались в литературных кругах, хвалил ее и Державин. Остальные сочинения Захарьина: "Новый Синопсис, или Описание о происхождении Славяно-Российского народа" (М., 1798); "Путь к благонравию" (М., 1796) и др. ничего ценного не представляют. - Ср. А. Никольский "Русская Старина", 1896, № 4; Салиас "Русский Вестник", 1876, № 10.


Захарьин Тимофей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захарьин Петр Михайлович | Захарьины
Захарьин Михаил Юрьевич | Захерт
Захарьин Иван Николаевич | Зацепин Иван Яковлевич
Захарьин Григорий Антонович | Зачинский Адам Францович
Захарьин Александр Александрович | Защук Александр Иосифович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Захарьин (Тимофей) - переводчик конца XVIII в. - Из переводов его известны: "Описания пребывания в Митаве известного Калиостра на 1779 г. и произведенных им там магических действий", сочинения Шарлоты фон дер-Реке; "Друзья-соперники", английская повесть Де-Саси, и др.

Назад Вперед


Захарьины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захарьин Тимофей | Захерт
Захарьин Петр Михайлович | Зацепин Иван Яковлевич
Захарьин Михаил Юрьевич | Зачинский Адам Францович
Захарьин Иван Николаевич | Защук Александр Иосифович
Захарьин Григорий Антонович | Збаражские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Захарьины - русские дворянские роды. Один из них, восходящий к началу XVII в, внесен во II и VI части родословных книг Московской, Пензенской и Саратовской губерний. К нему принадлежит Григорий Антонович Захарьин . Два другие рода Захарьина, также восходящие к XVII в., внесены в VI часть родословных книг губерний Костромской, Казанской и Екатеринославской. В. Л.

См. также статьи:
Романовы .


Захерт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захарьины | Зацепин Иван Яковлевич
Захарьин Тимофей | Зачинский Адам Францович
Захарьин Петр Михайлович | Защук Александр Иосифович
Захарьин Михаил Юрьевич | Збаражские
Захарьин Иван Николаевич | Зборовские

Захерт - русский баронский род. Именным Высочайшим указом 4 июля 1870 г. владелец суконных фабрик, дворянин Вильгельм-Фридрих-Фюрхтегот Христианович Генрихович Захерт, возведен в баронское Российской империи достоинство. Род пресекся. В. Л.


Зацепин Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захерт | Зачинский Адам Францович
Захарьины | Защук Александр Иосифович
Захарьин Тимофей | Збаражские
Захарьин Петр Михайлович | Зборовские
Захарьин Михаил Юрьевич | Зброжек Федор Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зацепин (Иван Яковлевич) - профессор бывшей Московской медико-хирургической академии. В 1816 г. поступил студентом в Санкт-Петербург медико-хирургическую академию, а в 1820 г. перешел в московскую медико-хирургическую академию, где окончил курс докторантом, в 1823 г.; получив степень доктора медицины, Зацепин поступил сперва учителем и библиотекарем, а потом младшим врачом в московский кадетский корпус. В 1835 г. был избран адъюнкт профессором терапевтической клиники и командирован за границу на 2 года. По возвращении из командировки стал читать энциклопедию медицины, а в 1840 г. избран ординарным профессором и ученым секретарем. При закрытии московской медико-хирургической академии Зацепин остался за штатом и поступил врачом в московский международный институт, а потом врачом при гимназии, где и оставался до самой смерти, в 1865 г. Зацепин резко выделялся среди своих товарищей талантливыми способностями и большим запасом знания. Он владел многими европейскими языками и оставил ряд оригинальных и переводных трудов по медицине. Кроме того, с 1837 г. Зацепин издавал "Терапевтический Журнал", один из первых медицинских органов.

Назад Вперед


Зачинский Адам Францович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зацепин Иван Яковлевич | Защук Александр Иосифович
Захерт | Збаражские
Захарьины | Зборовские
Захарьин Тимофей | Зброжек Федор Григорьевич
Захарьин Петр Михайлович | Збруева Евгения Ивановна

Зачинский (Адам Францович) - юрист. Родился в 1854 г.; окончил курс в Московском университете. Состоит профессором Юрьевского университета по кафедре энциклопедии законоведения и истории философии и права. Напечатал: "О начале государственного обвинения" (Ярославль, 1887) и "Уголовное судопроизводство" (ib., 1888).


Защук Александр Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зачинский Адам Францович | Збаражские
Зацепин Иван Яковлевич | Зборовские
Захерт | Зброжек Федор Григорьевич
Захарьины | Збруева Евгения Ивановна
Захарьин Тимофей | Званцов Константин Иванович

Защук (Александр Иосифович, 1828 - 1905) - писатель, генерал-майор. Окончил курс в Павловском кадетском корпусе. Принимал участие в Венгерской кампании и в севастопольской обороне; позже командовал полками Литовским и Старооскольским. Составил военно-статистические очерки Херсонской губернии и Бессарабской области, напечатанные в 1862 г.


Збаражские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Защук Александр Иосифович | Зборовские
Зачинский Адам Францович | Зброжек Федор Григорьевич
Зацепин Иван Яковлевич | Збруева Евгения Ивановна
Захерт | Званцов Константин Иванович
Захарьины | Звегинцев Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Збаражские - литовско-русский княжеский род, происходивший от князей Несвицких и угасший в 1631 г. Стефан Збаражский, воевода трокский (1539 - 1585), в 1556 г. был послом в Москве, где заключил мирный договор. При Стефане Батории принимал участие в войне с Иоанном Грозным и под Полоцком предводительствовал пехотой. - Януш Збаражский (1567 - 1608), воевода брацлавский. В 1575 г. он разбил татар под Збаражем, затем отличился при осаде Полоцка. Большое участие принимал в осаде Пскова 1581 г. При Сигизмунде III Збаражский воевал с татарами. - Христофор Збаражский (1580 - 1631), сын предыдущего. В 1609 г. принимал участие в походе против Москвы. Заключил, в качестве польского посла, мир с Турцией (1623). В. Л.

См. также статьи:
Гедиминовичи .


Зборовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Збаражские | Зброжек Федор Григорьевич
Защук Александр Иосифович | Збруева Евгения Ивановна
Зачинский Адам Францович | Званцов Константин Иванович
Зацепин Иван Яковлевич | Звегинцев Александр Иванович
Захерт | Звенигородские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зборовские - польский дворянский род, герба Ястрженбец: 1) Мартин Зборовский (умер в 1565 г.), каштелян краковский; бился под Оршей (1514) и Опочкой; более известен своей погоней за Дмитрием Сангушкой, похитившим княжну Гальшку Острожскую и желавшим увезти ее в Чехию. Зборовский вернул Гальшку, но ему не удалось выдать ее за одного из своих восьми сыновей. Из последних некоторые приняли кальвинизм. Из них поименованные четверо были видные деятели времен Стефана Батория; 2) Ян Зборовский, каштелян гнезненский и гетман, один из главных усмиретелей Данцига, восставшего против короля вскоре по избрании на престол Стефана Батория. В распри братьев своих с королем он не вмешивался; лишь после казни Самуила в 1584 г. перешел в оппозицию и на сейме 1586 г. защищал своего брата Христофора (см. ниже); 3) Андрей Зборовский, сначала сторонник Батория, потом перешел в оппозицию, главным образом из ненависти к Яну Замойскому (см. ниже, стр. 205). Во время бескоролевья 1587 г. он на сейме агитировал в пользу австрийского эрцгерцога Максимилиана, потом хотел оказать ему вооруженную помощь, но был разбит и взят в плен, вместе с претендентом. Он был лишен придворных должностей и пропал без вести после 1589 г.; 4) Самуил Зборовский, наиболее замечательный из братьев. Во время коронационных пиршеств в Кракове, при вступлении на престол Генриха Анжуйского, он, в припадке гнева, убил магната, Андрея Ваповского, за что был осужден на вечное изгнание из Польши. Он удалился к низовым казакам и затем некоторое время жил при дворе воеводы семиградского Стефана Батория, пока тот не был выбран в короли польские. В надежде выхлопотать себе теперь помилование, он самовольно вернулся в Польшу, но не был освобожден от наказания; тем не менее он принимал участие в походах короля и отличился в бою перед Великими Луками. По окончании войны Зборовский опять удалился к запорожцам, в 1582 г. был выбран ими гетманом и вел переговоры с крымским ханом Мехмет-Гиреем, надеясь при его помощи завладеть Валахией. В следующем году Зборовский вернулся на родину, безнаказанно разъезжал по стране и распускал слухи, что собирается покончить с королем и Замойским. Тогда последний приказал его схватить и привести в Краков, где, с согласия Батория, он был обезглавлен (1584). - См. L. S. Siemienski, "Pamietniki o Samuelu Zborowskim" (Познань, 1844); 5) Христофор Зборовский, с 1574 г., когда брат его был приговорен к изгнанию, проживал за границей, главным образом в Вене, интригуя против Стефана Батория, входя в сношения с германским императором и царем московским. После казни Самуила его потребовали на суд сейма; в 1585 г., на основании письменных доказательств, он был обвинен в государственной измене и присужден к бесчестию и вечному изгнанию. Баторий требовал выдачи его, но добился лишь приказа об изгнании его из австрийских владений. После смерти Стефана Зборовский, не ожидая разрешения, вернулся в Польшу и на сейме подавал голос за эрцгерцога Максимилиана. Потерпев здесь неудачу, он снова вернулся в Вену, где оставался и после того, как сейм 1591 г. освободил его от бесчестия. Ср. Zegota Pauli, "Pamietniki do zycia i sprawy Samuele i Krszysztofa Zborowskich" (Львов, 1846); 6) Александр Зборовский (умер в 1621 г.), сын Самуила, служил Лжедимитрию , потом тушинскому самозванцу; в 1610 г. он собрал остатки тушинского войска, привел их к атаману Жолкевскому и участвовал в поражении русских при Царево-Займище и Клушине. С ним угасла главная линия Зборовских. - О роли Зборовского в XVI в. см. Трачевский "Польское бескоролевье по смерти Сигизмунда-Августа" (1869). Другая линия Зборовских угасла в 1728 г. Есть еще линии Збровских, существующие как в Австрии, так и в России; последние внесены в I часть родословных книг Ковенской, Минской и Подольской губерний.

См. также статьи:
Мнишек Марина ;
Шаховской Григорий Петрович .


Зброжек Федор Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зборовские | Збруева Евгения Ивановна
Збаражские | Званцов Константин Иванович
Защук Александр Иосифович | Звегинцев Александр Иванович
Зачинский Адам Францович | Звенигородские
Зацепин Иван Яковлевич | Звенигородский Иван Александрович

Зброжек (Федор Григорьевич, 1849 - 1902) - инженер-гидротехник; по окончании курса в институте инженеров путей сообщения в 1872 г., поступил на службу в Петербургский округ. С 1878 по 1886 г. состоял начальником царскосельской дистанции, затем заведовал отделением естественных водных путей в департаменте шоссейных и водяных сообщений, а с 1893 г. - вице-директором того же департамента по техническому отделу. В 1899 - 1900 гг. был начальником отдела водяных и шоссейных сообщений. Зброжек неоднократно был командирован для осмотра водяных путей и принимал участие в разрешении вопросов о регулировании пограничной с Австрией части рек Вислы и Днестра, реки Днепра у Киева, реки Немана у Августовского канала и др. Кроме службы в департаменте, Зброжек был приглашен для практических занятий со студентами по кафедре внутренних путей сообщения. В 1888 г. Зброжек принял на себя главное руководство работами по устройству Новороссийского порта. В 1889 г. был утвержден в звании преподавателя курса, позже профессора внутренних водяных сообщений в институте инженеров путей сообщения. С 1893 г. также занимал должность помощника генерала Тилло в комиссии по исследованию верховьев русских рек, а с 1900 г. был назначен председателем этой комиссии. Зброжеку принадлежит много исследований по разным вопросам речной гидравлики, напечатанных в "Журнале Министерства Путей Сообщения" и обширный "Курс внутренних водяных сообщений" (с атласом из 136 таблиц, 2-е изд., СПб., 1898). - Ср. некролог Зброжека в "Известиях Собрания Инженеров Путей Сообщения" (1902, № 2) и Н.М. Максимович "Памяти Ф.Г. Зброжека" (ib.).


Збруева Евгения Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зброжек Федор Григорьевич | Званцов Константин Иванович
Зборовские | Звегинцев Александр Иванович
Збаражские | Звенигородские
Защук Александр Иосифович | Звенигородский Иван Александрович
Зачинский Адам Францович | Звенигородский-Звенец

Збруева Евгения Ивановна - выдающаяся певица. Родилась в 1870 г. Музыкальное образование получила в московской консерватории. На сцене Большого театра в Москве выступила впервые в "Демоне" А. Рубинштейна в партии доброго гения. С 1905 г. поет на сцене Мариинского театра в Петербурге. Наиболее выдающиеся партии ее репертуара: Ваня в "Жизни за Царя", Ратмир в "Руслане", княгиня в "Русалке", Лель в "Снегурочке", няня и Ольга в "Евгении Онегине", Солоха в "Черевичках", Орфей в опере Глюка. Замечательный голос - сильное, густое и мягкое контральто, соединяется у нее с мастерством вокальной техники и большой художественной проникновенностью.


Званцов Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Збруева Евгения Ивановна | Звегинцев Александр Иванович
Зброжек Федор Григорьевич | Звенигородские
Зборовские | Звенигородский Иван Александрович
Збаражские | Звенигородский-Звенец
Защук Александр Иосифович | Звенислава Борисовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Званцов Константин Иванович - музыкальный писатель (1825 - 1890). Получил образование в Петербургском университете. Его статьи, отличавшиеся полемическим задором, меткостью, остроумием, знанием дела, помещались в "Музыкальном и Театральном Вестнике" (1858), "Русской Старине" (1888, "Воспоминания о Серове"), "Сыне Отечества", "Баяне". Он положил много труда на переводы либретто опер "Тангейзер" и "Лоэнгрин". Из музыкальных сочинений Званцова издана "La danza guerriere"; не издана музыка к "Гамлету".

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Звегинцев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Званцов Константин Иванович | Звенигородские
Збруева Евгения Ивановна | Звенигородский Иван Александрович
Зброжек Федор Григорьевич | Звенигородский-Звенец
Зборовские | Звенислава Борисовна
Збаражские | Звенислава-Анастасия Всеволодовна

Звегинцев Александр Иванович - политический деятель (родился в 1869 г.), крупный землевладелец Воронежской губернии; кончил курс академии генерального штаба, был офицером, потом земским деятелем в Воронежской губернии; сотрудничал в специальных сельскохозяйственных журналах; в 1905 г. был одним из организаторов "Союза 17 октября"; в 1907 г. избран в III, в 1912 г. переизбран в IV Думу; выступал в ней как один из видных октябристов (левого фланга) по вопросам бюджетным, сельскохозяйственным, государственной обороны, церковным. При распаде фракции Союза 17 октября в конце 1913 г. Звегинцев примкнул к "октябристам-земцам".


Звенигородские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Звегинцев Александр Иванович | Звенигородский Иван Александрович
Званцов Константин Иванович | Звенигородский-Звенец
Збруева Евгения Ивановна | Звенислава Борисовна
Зброжек Федор Григорьевич | Звенислава-Анастасия Всеволодовна
Зборовские | Зверев Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Звенигородские - русский княжеский род, отрасль князей черниговских, происходящий от потомка Рюрика в XIII колене, князя Адриана Мстиславича Звенигородского (умер в 1339 г.). Его потомки сохранили уделы до половины XV в. О князе Иване Александровиче Звенигородском см. ниже. Род князей Звенигородских разделился на ветви: Шистовых, Звенцовых, Ноздреватых, Рюминых, Барашевых , Спячих и Токмаковых; все эти ветви, кроме Спячих, давно угасли. Спячие-Звенигородские с XVII в. именовались просто Звенигородские. Князь Семен Юрьевич Звенигородский был окольничим (1689). Род Звенигородских с 1899 г. восстановлен в древнем княжеском достоинстве и перенесен в V часть родословной книги Нижегородской губернии. В. Л.

См. также статьи:
Рюриковичи .


Звенигородский Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Звенигородские | Звенигородский-Звенец
Звегинцев Александр Иванович | Звенислава Борисовна
Званцов Константин Иванович | Звенислава-Анастасия Всеволодовна
Збруева Евгения Ивановна | Зверев Дмитрий Иванович
Зброжек Федор Григорьевич | Зверев Константин Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Звенигородский Иван Александрович, князь - служилый князь великих князей московских. В 1463 г. псковичи выбрали его себе князем с разрешения великого князя Ивана III ; садясь на княжение, он целовал крест ко Пскову "на всей пошлине Псковской". В течение своего княжения (до 1466 г.) Звенигородский руководил внешней политикой города (военной и дипломатической); он не жалел личных средств на нужды города и заслужил хорошую память у псковичей. Звенигородского просили не оставлять княжения в 1466 г., когда он его покидал, и вторично звали к себе в 1476 г., недовольные его преемником. Во время этих переговоров Звенигородский умер. Сведения о Звенигородском сохранила именно псковская летопись.

См. также статьи:
Звенигородские .


Звенигородский-Звенец

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Звенигородский Иван Александрович | Звенислава Борисовна
Звенигородские | Звенислава-Анастасия Всеволодовна
Звегинцев Александр Иванович | Зверев Дмитрий Иванович
Званцов Константин Иванович | Зверев Константин Яковлевич
Збруева Евгения Ивановна | Зверев Николай Андреевич

Звенигородский-Звенец - князь Иван Иванович, боярин и воевода Иоанна III . В 1467 г. Звенигородский-Звенец был одним из главных начальников войск, посланных на казанского царя Ибрагима . В 1476 г. Звенигородский-Звенец сопровождал Иоанна III в походе на Новгород; в 1478 году находился в качестве пристава у пришедшего к Новгороду касимовского царевича Даньяра; в 1480 г. ездил в Крым к Менгли-Гирею , для заключения союза, с одной стороны, против хана большой орды Ахмета, с другой - против Казимира литовского, а также для тайной передачи Менгли-Гирею грамоты, которой великий князь обязывался дружески принять у себя хана, в случае изгнания его из Крыма. В 1468 г. Звенигородский-Звенец ездил в Казань по делу о занятии казанского престола не угодным Иоанну сыном Ибрагима, Алегамом. В 1489 г. он принимал участие в покорении Вятки, предводительствуя устюжанами. В 1496 г. Звенигородский-Звенец ездил опять в Крым, для переговоров с Менгли-Гиреем о совместных с великим князем действиях против Александра литовского. "Полное собрание русских летописей", VI, 42, 188, 203, 213, 241; VIII, 153, 191, 233; "Архангельская летопись", 165; Карамз. VI, пр. 299 и 415. А. Э.


Звенислава Борисовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Звенигородский-Звенец | Звенислава-Анастасия Всеволодовна
Звенигородский Иван Александрович | Зверев Дмитрий Иванович
Звенигородские | Зверев Константин Яковлевич
Звегинцев Александр Иванович | Зверев Николай Андреевич
Званцов Константин Иванович | Зверев Стефан Егорович

Звенислава Борисовна - дочь полоцкого князя Бориса Всеславича. Звенислава постриглась под влиянием своей двоюродной сестры, преподобной Евфросинии , и сопутствовала ей в ее путешествии во Святую Землю.


Звенислава-Анастасия Всеволодовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Звенислава Борисовна | Зверев Дмитрий Иванович
Звенигородский-Звенец | Зверев Константин Яковлевич
Звенигородский Иван Александрович | Зверев Николай Андреевич
Звенигородские | Зверев Стефан Егорович
Звегинцев Александр Иванович | Зверинский Василий Васильевич

Звенислава-Анастасия Всеволодовна - дочь Всеволода II Ольговича , великого князя киевского, бывшая в замужестве за Болеславом Владимировичем, князем вратиславским, в 1142 г. В. Р.


Зворыкин Константин Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зверинский Василий Васильевич | Звягина Лидия Георгиевна
Зверев Стефан Егорович | Згарский Евгений
Зверев Николай Андреевич | Здекауер Николай Федорович
Зверев Константин Яковлевич | Здзеховский Мариан (Zdziechowski)
Зверев Дмитрий Иванович | Здравомыслов Константин Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зворыкин Константин Алексеевич - инженер-технолог. Родился в 1861 г.; окончил курс в Петербургском технологическом институте. Состоял профессором механической технологии в Харьковском технологическом, затем в Киевском политехническом институте. Напечатал: "Работа и усилие, необходимые для отделения металлических стружек" (1893); "Курс по мукомольному производству" (Харьков, 1894); "Керосиновые двигатели на сельскохозяйственной харьковской выставке" ("Записки Харьковского отделения Императорского Русского Технического Общества", 1894); "Детали машин" (1900; курс, читанный в Киевском политехническом институте) и другие.

См. также статьи:
Россия, разд. Технологическая наука .


Зверев Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Звенислава-Анастасия Всеволодовна | Зверев Константин Яковлевич
Звенислава Борисовна | Зверев Николай Андреевич
Звенигородский-Звенец | Зверев Стефан Егорович
Звенигородский Иван Александрович | Зверинский Василий Васильевич
Звенигородские | Зворыкин Константин Алексеевич

Зверев Дмитрий Иванович - статистик. Родился в 1862 г.; по окончании курса в Петербургском университете, работал в статистическом отделении Нижегородской губернии, потом в полтавском. Перейдя на службу в Барнаул, в главное управление Алтайским окр., заведует в нем статистическим отделением; здесь же им организованы текущая сельскохозяйственная статистика и сеть метеорологических станций. Более значительные работы Зверева: "Переселения из Полтавской губернии с 1861 г. по 1 июля 1900 г." (выпуск 1, Полтава, 1900, без обозначения фамилии автора); описания трех волостей Алтайского округа в "Материалах по исследованию крестьянского и инородческого хозяйства в Бийском уезде" (Барнаул, 1898 - 1900).


Зверев Константин Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зверев Дмитрий Иванович | Зверев Николай Андреевич
Звенислава-Анастасия Всеволодовна | Зверев Стефан Егорович
Звенислава Борисовна | Зверинский Василий Васильевич
Звенигородский-Звенец | Зворыкин Константин Алексеевич
Звенигородский Иван Александрович | Звягина Лидия Георгиевна

Зверев Константин Яковлевич - инженер-генерал (1821 - 1890). Состоял строителем свеаборгской, затем кронштадтской крепостей, при постройке которых сделал значительные сбережения; один из построенных фортов в Кронштадте назван "форт Зверев". В 1882 г. Зверев был назначен товарищем генерал инспектора по инженерной части и на этом посту проявил энергичную деятельность в вопросе об укреплении нашей западной границы.


Зверев Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зверев Константин Яковлевич | Зверев Стефан Егорович
Зверев Дмитрий Иванович | Зверинский Василий Васильевич
Звенислава-Анастасия Всеволодовна | Зворыкин Константин Алексеевич
Звенислава Борисовна | Звягина Лидия Георгиевна
Звенигородский-Звенец | Згарский Евгений
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зверев Николай Андреевич - юрист и государственный деятель. Родился в 1850 г.; кончил курс юридического факультета Московского университета. В 1884 г. защитил магистерскую диссертацию "Основания классификации государств в связи с общим учением о классификации" (М., 1884). Состоял профессором энциклопедии и истории философии права в Московском университете; некоторое время был ректором университета. В 1898 г. занял пост товарища министра народного просвещения при министре Боголепове , после смерти которого оставил эту должность и назначен сенатором; в 1902 - 04 гг. был начальником Главного управления по делам печати и на этом посту принимал крайне стеснительные меры против печати. В 1909 г. назначен членом государственного совета. Принимает участие и по большей части председательствует на съездах правых профессоров. В 1912 - 13 гг. был членом комиссии, избранной организацией объединенного дворянства для выработки законопроекта о печати (крайне реакционного).

См. также статьи:
Россия, разд. Социология ;
Россия, разд. Философия и энциклопедия права .


Зверев Стефан Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зверев Николай Андреевич | Зверинский Василий Васильевич
Зверев Константин Яковлевич | Зворыкин Константин Алексеевич
Зверев Дмитрий Иванович | Звягина Лидия Георгиевна
Звенислава-Анастасия Всеволодовна | Згарский Евгений
Звенислава Борисовна | Здекауер Николай Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зверев Стефан Егорович - писатель (родился в 1860 г.), протоиерей; окончил Московскую духовную академию. Способствовал в Воронеже устройству губернского музея и исторических выставок. Главные его научные работы: "Материалы для жизнеописания святого Митрофана, первого епископа воронежского" (Воронеж, 1897); "Следы христианства на Дону в до монгольский период" (1896); "Книги, брошюры и листы воронежской печати" (1904); "Материалы по археологии Дона".

Назад Вперед


Зверинский Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зверев Стефан Егорович | Зворыкин Константин Алексеевич
Зверев Николай Андреевич | Звягина Лидия Георгиевна
Зверев Константин Яковлевич | Згарский Евгений
Зверев Дмитрий Иванович | Здекауер Николай Федорович
Звенислава-Анастасия Всеволодовна | Здзеховский Мариан (Zdziechowski)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зверинский Василий Васильевич - статистик (умер в 1893 г.), старший редактор центрального статистического комитета. Принимал деятельное участие в издании "Международной статистики", для которого составил "Материалы для статистики судоходства в Европейской России". Ему же принадлежит статистическое обозрение Тобольской губернии (в сборнике "Список населенных мест Российской империи", СПб., 1871). Много работал для географического словаря России, П.П. Семенова . Последний труд его: "Материалы для историко-топографического исследования о православных монастырях в Российской империи" (СПб., 1890 и 1892).

См. также статьи:
Варлаам (преподобный игумен Хутынский) .


Звягина Лидия Георгиевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зворыкин Константин Алексеевич | Згарский Евгений
Зверинский Василий Васильевич | Здекауер Николай Федорович
Зверев Стефан Егорович | Здзеховский Мариан (Zdziechowski)
Зверев Николай Андреевич | Здравомыслов Константин Яковлевич
Зверев Константин Яковлевич | Зедделер (Л.И. и Л.Л.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Звягина (Лидия Георгиевна) - певица, контральто, родилась в 1864 г. Музыкальное образование получила в Санкт-Петербургской консерватории (1882 - 1887). С 1889 г. состоит в труппе московской императорской оперы.

Назад Вперед


Згарский Евгений

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Звягина Лидия Георгиевна | Здекауер Николай Федорович
Зворыкин Константин Алексеевич | Здзеховский Мариан (Zdziechowski)
Зверинский Василий Васильевич | Здравомыслов Константин Яковлевич
Зверев Стефан Егорович | Зедделер (Л.И. и Л.Л.)
Зверев Николай Андреевич | Зедделер Логгин Иванович

Згарский Евгений - галицко-русский писатель (1834 - 1892). Издал две поэмы: "Святый вечер" и "Маруся Богуславка" (1862); содержание их взято из народных поверий и песен. В газете "Правда" (1867 и 1868) Згарский напечатал статьи "О народной философии по пословицам" и "Об остатках язычества в песнях, сказках и поговорках", а также юмористический рассказ "Отец Юрий". Сборник стихотворений Згарского вышел в 1877 г.


Здекауер Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Згарский Евгений | Здзеховский Мариан (Zdziechowski)
Звягина Лидия Георгиевна | Здравомыслов Константин Яковлевич
Зворыкин Константин Алексеевич | Зедделер (Л.И. и Л.Л.)
Зверинский Василий Васильевич | Зедделер Логгин Иванович
Зверев Стефан Егорович | Зедделер Логгин Логгинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Здекауер (Николай Федорович) - заслуженный врач, родился в 1815 г. в Свеаборге, где отец его, Федор Яковлевич, вызванный на русскую службу в царствование Александра I , был главным врачом морского госпиталя (умер в 1836 г.); первоначальное образование получил в пансионе пастора Муральта, в 1831 г. поступил на физико-математический факультет Санкт-Петербургского университета, а в 1833 г. перешел в медико-хирургическую академию. В 1838 г. кончил курс в академии и отправился для усовершенствования за границу, где работал у Иоганна Мюллера, Ромберга, Рокитанского, Школы и др., причем под влиянием своего учителя К.К. Зейдлица , который впервые познакомил студентов медико-хирургической академии с объективными способами исследования болезней, сосредоточился на изучении диагностической техники и патологической анатомии. По этим двум важнейшим отраслям медицинских наук Здекауер был первым по времени преподавателем в медико-хирургической академии (если не считать кратковременного пребывания в академии Зейдлица). В 1839 г. Здекауер, вернувшись из-за границы, определился ординатором 2-го сухопутного (ныне клинического) госпиталя и ассистентом при клинике Зейдлица; впервые стал читать систематические лекции из патологической анатомии на трупах. В 1842 г. Здекауер получил степень доктора медицины за диссертацию "De scrophulosi"; с 1846 по 1848 г. заведовал терапевтической клиникой, а с 1848 по 1860 г. - диагностической клиникой, с 1860 по 1863 г. занимал кафедру госпитальной клиники. В последней Здекауер ввел молочное лечение в болезнях сердца и водянки, придумал и описал общепринятый теперь верный способ остановления кровотечения из легких посредством вдыхания распыленного 2,5% раствора двупятихлористого железа. Кроме того, Здекауер поставил на очередь вопросы о дренаже, о вентиляции и отоплении госпиталей, и предложения его по этим предметам, при содействии генералов Тотлебена и Евреинова, нашли себе применение в госпиталях, академии, казармах, театрах, дворцах. В 1860 г. Здекауер удостоен звания лейб-медика консультанта и в 1863 г., отвлекаемый обязанностями придворной службы, оставил профессуру в академии, сохранив звание заслуженного профессора и почетного ее члена. В 1866 г. по инициативе Здекауера учрежден главный холерный комитет, сам же он боролся с оспенной эпидемией в Царском Селе. После этого Здекауер сосредоточил свою плодотворную деятельность на вопросах общественной гигиены. Еще в 1850-х годах он, вместе с Е.В. Пеликаном , П.А. Кочубеем и Ю.К. Траппом , задумал, по образцу лондонской аналитической комиссии, основать в России общество для исследования предметов народного продовольствия. Эта попытка не удалась, но привела к образованию первого общества охранения народного здравия, которое в продолжение более чем 10 лет существования много сделало для санитарного благоустройства столицы, по инициативе и докладу Здекауера. В 1876 г. Здекауер вновь поставил на очередь вопрос о необходимости основания общества охранения народного здравия и в 1878 г. открыл первое собрание, ныне существующего Русского Общества Охранения Народного Здравия, в котором с того времени бессменно избирается председателем и явился главным инициатором важнейших его начинаний (устройство лечебных колоний для слабосильных детей, первая всероссийская гигиеническая выставка 1893 г.). В 1890 г. Здекауер указал, что свирепствовавший тогда эпидемический грипп служит предвестником холеры, и приглашал заблаговременно подготовиться к встрече страшной гостьи; предсказание это опытом последующих лет вполне подтвердилось. С 1884 г. Здекауер в течение 5 лет состоял председателем медицинского совета. Ныне продолжает принимать участие в занятиях медицинского совета, а равно военно-медицинского ученого комитета, избравших его своим почетным членом. Здекауер состоит еще почетным членом Академии Наук и многих обществ, русских и иностранных. С самого основания русского Общества Красного Креста Здекауер был долгое время членом главного его правления, одно время состоял гласным в Царскосельском уездном и Санкт-Петербургских губернских земских собраниях, а также председателем земских санитарных комиссий уездной Царскосельской и губернской Санкт-Петербургской. Умер в 1897 г. Печатные труды Здекауера: "Клинический отчет 1844 - 1845 гг." и "К диагностике сердечных болезней" (в "Изданиях медико-хирургической академии" 1845); "Zur Therapie der Zungenblutung" ("Wiener med. Wochenschr." 1861); "Отчет об оспенной эпидемии в Царскосельском уезде" (1866); "Galvanoplastische Behandlung d. Aortenaneurysmen" ("St.-Petersb. medicin. Zeitschrift" 1869, XVI); "Ttaitement prophylactique du cholera" ("Comptes rendus" брюссельского конгресса 1876 г.); "О рыбном яде" (1875) и др. В "Русской Старине" 1881, книги 4, 5 и 11. Здекауер напечатал свои воспоминания ("Санкт-Петербургская Медико-Хирургическая академия в 1833 - 1863 гг."), отмеченные глубоким беспристрастием и дающие ряд метких характеристик профессоров академии.

См. также статьи:
Змеев Лев Федорович ;
Россия, разд. Медицина ;
Трапп Юлий Карлович .


Здзеховский Мариан (Zdziechowski)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Здекауер Николай Федорович | Здравомыслов Константин Яковлевич
Згарский Евгений | Зедделер (Л.И. и Л.Л.)
Звягина Лидия Георгиевна | Зедделер Логгин Иванович
Зворыкин Константин Алексеевич | Зедделер Логгин Логгинович
Зверинский Василий Васильевич | Зедерштедт Иван Иванович

Здздеховский (Zdziechowski), Мариан - известный польский писатель, профессор Краковского университета по кафедре славянской филологии и сравнительной литературы. Родился в 1861 г. в Минской губернии; высшее образование получил в Петербургском, Дерптском и Краковском университете. Статья его "Об идеалах Мицкевича и Красинского в сопоставлении с русским славянофильством" (в Петербургском польском журнале "Kraj", 1882) послужила основанием для книги, изданной им по-русски под псевдонимом "М. Урсин": "Очерки из психологии славянского племени" (1887). Здзеховский вносит в свои труды сильный субъективный элемент этического проповедничества, уменьшающий ценность его критического анализа. Он глубоко уважает, однако, искренние убеждения, как бы резко они ни расходились с его собственными. Верный католицизму, он восторгается Шелли, несмотря на его атеизм, и высоко ставит "христианский анархизм" Л. Толстого . Славянофил в идеальном понимании этого слова, Здзеховский много сделал для ознакомления польского общества с литературной, культурной и политической жизнью славянских народов. Многие его труды появлялись одновременно на польском и на русском языках. Прекрасное исследование "Байрон и его век" (в котором многочисленные страницы посвящены Пушкину и Лермонтову ) печаталось первоначально в "Вестнике Европы". Самые выдающиеся труды Здзеховского: "Mesyanisci i sloaianofile" (1888); "Byron i jego wiek" (т. I, "Europa zachodnia", 1894; т. II, "Czechy, Rosja, Polska", 1897); "Szkice literacke" (1900); "Szkice historyczne" (1901); "Religia i szuka" (1902); "Odrodzenie Chorwacyi" (1904); "Pestis perniciosissima" (1905, о новых течениях в католицизме, по-польски и по-немецки), "Wizja Krasinskiego" (1912). На русском языке, под прежним псевдонимом: "Религиозно-политические идеалы польского общества, с предисловием Л.Н. Толстого" (Лейпциг, 1896). В 1905 и 1906 г. Здзеховский принимал участие в освободительном движении; в связи с этим появилась его открытая переписка с Л.Ф. Пантелеевым (в газетах "Новости" и "Рассвет"), затем ряд статей по польскому вопросу в "Московском Еженедельнике" книги Е.Н. Трубецкого и в том же журнале очерки о модернистском движении в римско-католической церкви. - В 1907 г. вышел немецкий перевод этюдов Здзеховского о главных течениях русской культуры: "Die Grundprobleme Rucclands" (Вена). По-польски сборник этих этюдов, с дополнениями, вышел лишь в 1912 г., под заглавием "U opok mesyanizma". Я. Б.-де-К.


Здравомыслов Константин Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Здзеховский Мариан (Zdziechowski) | Зедделер (Л.И. и Л.Л.)
Здекауер Николай Федорович | Зедделер Логгин Иванович
Згарский Евгений | Зедделер Логгин Логгинович
Звягина Лидия Георгиевна | Зедерштедт Иван Иванович
Зворыкин Константин Алексеевич | Зейдель Карл Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Здравомыслов Константин Яковлевич - писатель (родился в 1863 г.), воспитанник Петербургской духовной академии. Состоит начальником архива и библиотеки Святейшего Синода. Главные его труды: V, X, XI, XIV, XX, XXI и XXXIV тома "Описания документов дел Синодского архива"; Х т. "Полного собрания постановлений и распоряжений по ведомству православного исповедания" за 1738 - 1741 годы; "Опись документов и дел бывшей комиссии духовных училищ" за 1808 - 1839 годы.; "Архив и библиотека Святейшего Синода и консисторские архивы" (СПб., 1906); "Сведения о консисторских архивах и церковно-археологических учреждениях в епархиях" (СПб., 1908); "Иерархи Новгородской Епархии от древнейших времен до настоящего времени" (Новгород, 1897); "Раскольничьи мощи" (СПб., 1897); "Смутное время на Руси и тогдашние русские люди" (СПб., 1913); "Двухсотлетие Александро-Невской лавры" (ib., 1913); "Святой великий князь черниговский Михаил и боярин его Феодор" (ib., 1913).

См. также статьи:
Амвросий (в миру Андрей Юшкевич) ;
Тихон Задонский .


Зедделер (Л.И. и Л.Л.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Здравомыслов Константин Яковлевич | Зедделер Логгин Иванович
Здзеховский Мариан (Zdziechowski) | Зедделер Логгин Логгинович
Здекауер Николай Федорович | Зедерштедт Иван Иванович
Згарский Евгений | Зейдель Карл Иванович
Звягина Лидия Георгиевна | Зейдлиц Карл Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зедделер Логгин Иванович, барон - генерал-лейтенант, военный писатель (1791 - 1852). Служил в австрийских гусарах, был ранен при Ваграме. В 1813 г. вступил в русскую службу; участвовал в Лейпцигской битве, где снова тяжело ранен. В польскую войну 1831 г. был начальником штаба в отряде генерала Головина . Составил "Журнал похода 1813 г." и "Обозрение истории военного искусства". Важнейший труд его - "Военно-Энциклопедический Лексикон" (Санкт-Петербург, 1837 - 1851). Сын его, барон Логгин Логгинович (1831 - 1899), генерал от инфантерии, военный писатель. Воспитывался в пажеском корпусе; командуя 1-й бригадой 2-й гвардейской пехотной дивизии, был тяжело ранен при штурме Горного-Дубняка (1877); позднее командовал армейским корпусом и был членом военного совета. Написал ряд статей по военным вопросам и по вопросам военного образования в "Военном сборнике" и "Педагогическом сборнике".

См. также статьи:
Зедделер Логгин Иванович ;
Зедделер Логгин Логгинович ;
Медем Николай Васильевич ;
Милютин Дмитрий Алексеевич ;
Россия, разд. Военные науки .


Зедерштедт Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зедделер Логгин Логгинович | Зейдель Карл Иванович
Зедделер Логгин Иванович | Зейдлиц Карл Карлович
Зедделер (Л.И. и Л.Л.) | Зейдлиц Николай Карлович
Здравомыслов Константин Яковлевич | Зейлигер Дмитрий Николаевич
Здзеховский Мариан (Zdziechowski) | Зейн Франц-Альберт Александрович

Зедерштедт Иван Иванович - терапевт (1820 - 1892), профессор терапевтической клиники в Казани (1858 - 1885). Автор солидной работы на латинском языке: "De cholera orientali" (1850).


Зейдель Карл Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зедерштедт Иван Иванович | Зейдлиц Карл Карлович
Зедделер Логгин Логгинович | Зейдлиц Николай Карлович
Зедделер Логгин Иванович | Зейлигер Дмитрий Николаевич
Зедделер (Л.И. и Л.Л.) | Зейн Франц-Альберт Александрович
Здравомыслов Константин Яковлевич | Зейферт Иван Иванович

Зейдель (Карл Иванович, 1786 - 1842) - писатель, служил в министерстве внутренних дел, в горном корпусе был лектором немецкого языка и в вольно-экономическом обществе - библиотекарем; напечатал "Альманах анекдотов на 1830 г." и другой на 1832 г. (СПб.), переводы с немецкого "Руководство производить постройки из мокрой глины", Штиссера (СПб., 1829); "О совершенствовании скотоводства", Гацци (СПб., 1830) и др.


Зейдлиц Карл Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зейдель Карл Иванович | Зейдлиц Николай Карлович
Зедерштедт Иван Иванович | Зейлигер Дмитрий Николаевич
Зедделер Логгин Логгинович | Зейн Франц-Альберт Александрович
Зедделер Логгин Иванович | Зейферт Иван Иванович
Зедделер (Л.И. и Л.Л.) | Зеланд-Дубельт Елена Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зейдлиц Карл Карлович - писатель (1798 - 1885), друг В.А. Жуковского . Окончил Дерптский университет со степенью доктора медицины. В 1832 г. ездил в Астрахань для борьбы с холерой. Был профессором терапевтической клиники в медико-хирургической академии. В "Журнале Министерства Народного Просвещения" (1869, книги 4 - 6) напечатан "Очерк поэтической деятельности В.А. Жуковского"; полнее на немецком языке этот труд вышел в Митаве в 1870 г.: "Wasily Andrejewitsch Joukoffski, ein russisches Dichterleben" (2-е изд., 1872) и на русском языке "Жизнь и поэзия Жуковского, по неизданным источникам и личным воспоминаниям" (СПб., 1883). Написал также "Предисловие к письмам В.А. Жуковского" ("Русская Старина", 1883, книга 1). Отрывок из воспоминаний Зейдлица о войне 1828 - 1829 в "Русском Архиве", 1878, книга 1. В "Русской Старине" 1885, книга 9, помещено его "Открытое письмо профессору Н.И. Пирогову" (критика некоторых хирургических положений Пирогова ).

См. также статьи:
Жуковский Василий Андреевич ;
Здекауер Николай Федорович ;
Пирогов Николай Иванович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Медицина .


Зейдлиц Николай Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зейдлиц Карл Карлович | Зейлигер Дмитрий Николаевич
Зейдель Карл Иванович | Зейн Франц-Альберт Александрович
Зедерштедт Иван Иванович | Зейферт Иван Иванович
Зедделер Логгин Логгинович | Зеланд-Дубельт Елена Александровна
Зедделер Логгин Иванович | Зеленев Иван Федорович

Зейдлиц (Николай Карлович) - статистик и этнограф, родился в 1831 г.; по окончании в Юрьевском (тогда Дерптском) университете курса естественных наук, в 1854 и 1855 гг. путешествовал по Закавказью и соседнему Азербайджану, посвятив этим странам магистерскую свою диссертацию "Botanische Ergebnisse einer Reise durch das ostl. Transkaukasien u. den Aderbeidshan" (Дерпт, 1857). В должностях сначала директора царьабадской школы шелководства, затем уполномоченного по межеванию, а с 1865 г. - члена-редактора Бакинского губернского статистического комитета ему удалось побывать во всех уголках края. Назначенный в 1868 г. главным редактором кавказского статистического комитета, он издал серию томов, преимущественно по народонаселению и населенным местам Закавказья. В 1880 г. появилась его этнографическая карта Кавказа, помещенная в малом виде и в "Petermann'a Geogr. Mitteilung.", в которых, как и в издающейся в Санкт-Петербурге "Russische Revue" и многих других журналах, помещались многочисленные его труды по кавказоведению. В "Русском Вестнике" (август 1867) напечатан его "Очерк южно-каспийских портов и торговли" (перепечатан в Тифлисе в 1869 г.); в III т. редактируемого им "Сборника сведений о Кавказе", (Тифлис 1873 г.) помещен "Очерк виноделия Кавказа", с картой; введением к его "Списку населенных мест Бакинской губернии" (Тифлис, 1870, с этнографическими и орогидрографическими картами) служит обстоятельный исторический и этнографический обзор этого края, которым, между прочим, воспользовался ориенталист Вамбери ("Das Turkenvolk", Лейпциг, 1885). "Свод статистических данных о населении Закавказья, с полным алфавитным указателем городов и деревень края" (1894) представляет всевозможные подробности о населении 9984 пунктов края. Зейдлицу принадлежит почин плантаций китайского чая и акклиматизации эвкалиптов и других экзотических растений в окрестностях Батума (на реке Чакве). В. М.


Зейлигер Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зейдлиц Николай Карлович | Зейн Франц-Альберт Александрович
Зейдлиц Карл Карлович | Зейферт Иван Иванович
Зейдель Карл Иванович | Зеланд-Дубельт Елена Александровна
Зедерштедт Иван Иванович | Зеленев Иван Федорович
Зедделер Логгин Логгинович | Зеленецкий Константин Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зейлигер Дмитрий Николаевич - профессор механики, родился в 1864 г.; окончил курс на физико-математическом факультете Новороссийского университета; получил степень магистра за диссертацию "Механика подобно-изменяемого тела. Статика" ("Записки Новороссийского Общество Естествоиспытателей", 1889 - 91), в 1892 г. назначен приват-доцентом по кафедре механики. В 1894 г. получил степень доктора за "Теорию движения подобно-изменяемого тела" ("Ученые Записки Казанского Университета", 1893). Состоит профессором Казанского университета. Другие главные его труды: "Теория одноименных фигур" ("Ученые Записки Казанского Университета", 1894), "Общее движение твердого тела" ("Известия Физико-математического Общества при Императорском Казанском Университете", 1897), "Основные формулы комплексной геометрии прямой" ("Ученые Записки Казанского Университета", 1897), "Этюды по динамике системы" ("Ученые Записки Казанского Университета", 1901).

См. также статьи:
Россия, разд. Математика .


Зейн Франц-Альберт Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зейлигер Дмитрий Николаевич | Зейферт Иван Иванович
Зейдлиц Николай Карлович | Зеланд-Дубельт Елена Александровна
Зейдлиц Карл Карлович | Зеленев Иван Федорович
Зейдель Карл Иванович | Зеленецкий Константин Петрович
Зедерштедт Иван Иванович | Зеленогорский Федор Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зейн Франц-Альберт Александрович - генерал и государственный деятель. Родился в 1862 г.; окончил курс в Николаевской академии генерального штаба. В 1907 - 09 г. был помощником финляндских генерал-губернатора Герарда и Бекмана ; имел конфликты с ними, отстаивая более решительную политику русификации края. После отставки Бекмана в 1909 г. занял его место. Он с усиленной энергией продолжал дело русификации. При нем, вопреки единогласному решению сейма, проведен через законодательные учреждения России закон 17 июня 1910 г. "о порядке издания касающихся Финляндии законов и постановлений общегосударственного значения" и осуществлен в жизни, несмотря на пассивное противодействие населения, для чего пришлось удалить со службы, а частью предать суду (не финляндскому) и подвергнуть тюремному заключению множество пользующихся общим уважением должностных лиц, разгромить целые учреждения, подавить печать, досрочно распустить в течение одного 1910 г. два сейма, 3 и 4.

См. также статьи:
Бекман Владимир Александрович .


Зейферт Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зейн Франц-Альберт Александрович | Зеланд-Дубельт Елена Александровна
Зейлигер Дмитрий Николаевич | Зеленев Иван Федорович
Зейдлиц Николай Карлович | Зеленецкий Константин Петрович
Зейдлиц Карл Карлович | Зеленогорский Федор Александрович
Зейдель Карл Иванович | Зеленой Александр Алексеевич

Зейферт Иван Иванович - виолончелист и композитор (родился в 1837 г. в Праге), профессор Санкт-Петербургской консерватории. Долго был солистом балетного Императорского оркестра. Написал несколько пьес для виолончели.


Зеланд-Дубельт Елена Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зейферт Иван Иванович | Зеленев Иван Федорович
Зейн Франц-Альберт Александрович | Зеленецкий Константин Петрович
Зейлигер Дмитрий Николаевич | Зеленогорский Федор Александрович
Зейдлиц Николай Карлович | Зеленой Александр Алексеевич
Зейдлиц Карл Карлович | Зеленой Александр Ильич

Зеланд-Дубельт Елена Александровна - писательница (родилась в 1863 г.), помещала беллетристические произведения в "Живописном Обозрении" и др. В 1893 г. повести ее собраны в книжке "Мозаика". Драма "Ложь" шла с успехом. Идут также ее комедии: "Живые тени" (1899), "Вампир" (1901), "Рабство" (1904). Последняя ее пьеса - "Мирович" (1910).


Зеленев Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зеланд-Дубельт Елена Александровна | Зеленецкий Константин Петрович
Зейферт Иван Иванович | Зеленогорский Федор Александрович
Зейн Франц-Альберт Александрович | Зеленой Александр Алексеевич
Зейлигер Дмитрий Николаевич | Зеленой Александр Ильич
Зейдлиц Николай Карлович | Зеленой Иван Ильич

Зеленев Иван Федорович - сифилидолог. Родился в 1860 г. Окончил курс в военно-медицинской академии; получил степень доктора медицины за диссертацию "К вопросу о сифилитической и ртутной хлороанемии". Был профессором в Харькове, теперь состоит профессором дерматологии и директором клиники кожных и венерических болезней в Московском университете. В 1900 г. основал Харьковское дерматологическое и венерологическое общество. С 1901 г. редактор-издатель "Русского журнала кожных и венерических болезней", им же основанного. Из научных его работ, числом свыше 120, важнейшие: "К этиологии prurigo" (с таблицей рисунков периферической и центральной нервной системы, "Дерматологические исследования при клинике профессора Полотебнова"); "Аляниновая ртуть при сифилисе" ("Медицинское Обозрение", 1889); "Перелойная лихорадка" ("Русский журнал кожных и венерических болезней", 1901); "К вопросу о болезнях самостоятельных сальных желез" (там же, 1903); "Fossae subcutanae atrophicae syphil." (там же, 1903); "Ueber einen histologischen Fund in der Haut" ("Monatschr. f. prakt. Dermatologie", 1905); "Ртутный опоясывающий лишай" ("Русский журнал кожных и венерических болезней", 1906); "Onychia blastomykotica" ("Iconographia dermatologika", 1908); "Черный сифилитический шанкр" ("Русский журнал кожных и венерических болезней", 1907); "К морфологии бледной спирохеты" (там же, 1909); "On pathologic Histologu of Lichen planus" ("The urologic and cutaneoes Rewiew", 1913).


Зеленецкий Константин Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зеленев Иван Федорович | Зеленогорский Федор Александрович
Зеланд-Дубельт Елена Александровна | Зеленой Александр Алексеевич
Зейферт Иван Иванович | Зеленой Александр Ильич
Зейн Франц-Альберт Александрович | Зеленой Иван Ильич
Зейлигер Дмитрий Николаевич | Зеленой Семен Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зеленецкий (Константин Петрович) - профессор Ришельевского лицея (1812 - 1858). Помещал в "Одесском альманахе", "Одесском Вестнике", "Москвитянине", "Записках Одесского Общества Истории и Древностей" и др. изданиях статьи о русском языке, литературе, истории и пр. Отдельно появились: "О языке церковно-славянском" (Одесса, 1846); "Исследование о риторике в ее наукообразном содержании" (1846); "Об особенностях языка русского и об отношениях его к языкам западноевропейским" (Одесса, 1848); "Теория поэзии" (1848); "Общая риторика" (1849); "Лекции о главнейших эпохах в истории поэзии" (1849); "История русской словесности" (Одесса, 1849); "О художественно-национальном значении произведений Пушкина" (1854); "Введение в общую филологию" (1853). Зеленецкий издал в 1848 г. учено-литературный сборник "Альциона" и др. Список его произведений помещен в "Библиографических Записках" (1859, № 20).

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание .


Зеленогорский Федор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зеленецкий Константин Петрович | Зеленой Александр Алексеевич
Зеленев Иван Федорович | Зеленой Александр Ильич
Зеланд-Дубельт Елена Александровна | Зеленой Иван Ильич
Зейферт Иван Иванович | Зеленой Семен Ильич
Зейн Франц-Альберт Александрович | Зеленский Михаил Самойлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зеленогорский Федор Александрович - писатель (1839 - 1908). Окончил курс в Казанском университете на историко-филологическом факультете. Получил степень магистра за диссертацию "Учение Аристотеля о душе в связи с учением Сократа и Платона", степень доктора - за диссертацию "О математическом, метафизическом, индуктивном и критическом методах исследования и доказательства". Состоял профессором философии в Харьковском университете. В 1885 г. напечатал "Очерк развития психологии с Декарта до настоящего времени". С 1884 по 1891 г. поместил ряд статей в "Вере и разуме". В "Вопросах философии" напечатана его статья: "Философия Григория Саввича Сковороды, украинского философа XVIII в.". Последние годы Зеленогорский работал над историей философской кафедры в Харьковском университете, в особенности над философией И.Г. Шада . - См. "Историко-филологический факультет Харьковского университета за первые 100 лет его существования" (Харьков, 1908).

См. также статьи:
Россия, разд. Философия ;
Сковорода Григорий Саввич ;
Троицкий Матвей Михайлович ;
Шад Иоганн-Баптист .


Зеленой Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зеленогорский Федор Александрович | Зеленой Александр Ильич
Зеленецкий Константин Петрович | Зеленой Иван Ильич
Зеленев Иван Федорович | Зеленой Семен Ильич
Зеланд-Дубельт Елена Александровна | Зеленский Михаил Самойлович
Зейферт Иван Иванович | Зеленцов Капитон Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зеленой (Александр Алексеевич) - генерал-адъютант, генерал от инфантерии. Окончил курс в морском кадетском корпусе (1836), служил в Балтийском флоте, совершил кругосветное плавание, позже занял в Москве пост управляющего межевой канцелярией. Война 1854 - 1855 гг. привлекла Зеленого в Севастополь, который он со своим полком оставил последним. Был затем командиром Тобольского полка. По приглашению М.Н. Муравьева , узнавшего Зеленого во время службы по межевой части, Зеленой занял пост товарища министра государственных имуществ, а в 1862 г. поставлен во главе этого министерства. О деятельности Зеленого в этом звании см. Крестьяне и Министерство Государственных Имуществ. В управлении министерством его сменил в 1872 г. граф П.А. Валуев . Зеленой умер 9 марта 1880 г., 62-х лет.

См. также статьи:
Александр II .


Зеленой Александр Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зеленой Александр Алексеевич | Зеленой Иван Ильич
Зеленогорский Федор Александрович | Зеленой Семен Ильич
Зеленецкий Константин Петрович | Зеленский Михаил Самойлович
Зеленев Иван Федорович | Зеленцов Капитон Алексеевич
Зеланд-Дубельт Елена Александровна | Зеленые

Зеленой (Александр Ильич) - адмирал и член адмиралтейств совета (1809 - 1892). Всю свою жизнь посвятил учебно-педагогической деятельности в морских учебных заведениях. Издал учебник "Краткое руководство начертательной геометрии" (Санкт-Петербург, 1855 - 1870, несколько изданий).


Зеленой Иван Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зеленой Александр Ильич | Зеленой Семен Ильич
Зеленой Александр Алексеевич | Зеленский Михаил Самойлович
Зеленогорский Федор Александрович | Зеленцов Капитон Алексеевич
Зеленецкий Константин Петрович | Зеленые
Зеленев Иван Федорович | Зеленый Павел Александрович

Зеленой (Иван Ильич) - генерал-майор (1819 - 1877). Окончив морской корпус, служил сначала в Балтийском, затем в Черном море, участвуя в военных действиях против горцев. Позже командовал Бакинской станцией и производил гидрографические работы на Куре. С 1855 г. был редактором преобразованного "Морского Сборника", в самую цветущую пору издания этого журнала. С 1860 г. был членом морского ученого комитета и принимал деятельное участие в работах Санкт-Петербургского статистического комитета (см. "Морской Сборник", 1887, № 2).


Зеленой Семен Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зеленой Иван Ильич | Зеленский Михаил Самойлович
Зеленой Александр Ильич | Зеленцов Капитон Алексеевич
Зеленой Александр Алексеевич | Зеленые
Зеленогорский Федор Александрович | Зеленый Павел Александрович
Зеленецкий Константин Петрович | Зелер Вильгельм Фридрихович

Зеленой (Семен Ильич) - адмирал (1810 - 1892). Воспитывался в морском корпусе. Астрономическое образование свое докончил в Юрьеве, под руководством знаменитого Струве . Как искусный наблюдатель, принимал участие в трудах хронометрической экспедиции, под начальством Ф.Ф. Шуберта , для определения долгот важнейших мест вдоль берегов и на островах Балтийского моря. Два года (1837 - 39), в звании лейтенанта флота, читал в Санкт-Петербургском университете разные части астрономии, в ее приложении к геодезии. Зеленой был затем директором гидрографического департамента и председателем главного военно-морского суда. Зеленой - автор сочинений: "Способ определения долготы места по наблюдению прохождения звезд и луны через меридиан" (СПб., 1838); "Беседы о пользе и необходимости астрономии" (СПб., 1840); "Беседы с детьми об астрономии и небе" (2-е изд., СПб., 1840); "Арифметика для морского кадетского корпуса" (СПб., 1852); "Прямолинейная и сферическая тригонометрия" (2-е изд., СПб., 1855); "Астрономические средства кораблевождения" (СПб., 1861); "Лекции популярной астрономии" (читаны в морском кадетском корпусе, 2-е изд., СПб., 1866).


Зеленский Михаил Самойлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зеленой Семен Ильич | Зеленцов Капитон Алексеевич
Зеленой Иван Ильич | Зеленые
Зеленой Александр Ильич | Зеленый Павел Александрович
Зеленой Александр Алексеевич | Зелер Вильгельм Фридрихович
Зеленогорский Федор Александрович | Зелинский Николай Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зеленский Михаил Самойлович - врач-педиатр (1829 - 1890). Окончил курс в Петербургской медико-хирургической академии. Степень доктора медицины получил за диссертацию "Семиотика и диагностика болезней спинного мозга" ("Военно-медицинский журнал", 1853). Был приват-доцентом военно-медицинской академии. Главные его работы: "О признаках и о распознавании нервных болезней в области узловатой системы" (СПб., 1856); "Дифтерит", "Zur Frage v. d. Muskelir-ritabilitae" ("Архив Вихрова", 1862, т. XXIV, 362 - 429); "Основы для ухода за правильным развитием мышления и чувства" (СПб., 1876 - 1882); "Об уме и методе его воспитания" (СПб., 1890).

Назад Вперед


Зеленцов Капитон Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зеленский Михаил Самойлович | Зеленые
Зеленой Семен Ильич | Зеленый Павел Александрович
Зеленой Иван Ильич | Зелер Вильгельм Фридрихович
Зеленой Александр Ильич | Зелинский Николай Дмитриевич
Зеленой Александр Алексеевич | Зелинский Фаддей Францевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зеленцов Капитон Алексеевич - художник-любитель (1790 - 1845), ученик А.Г. Венецианова . Им изготовлены рисунки к собранию сочинений Ф. Булгарина , к "Дмитрию Самозванцу", к "Юрию Милославскому" Загоскина . В 1833 г. за картину "Мастерская П.В. Басина" (в музее Александра III ) - академик перспективной живописи. Из прочих его произведений выдаются писанные масляными красками этюды: "Мальчик с кувшином", "Старик" и "Молодая крестьянка" (все три в Московском Румянцевском музее), "Перспективный вид комнаты" (у М.П. Фабрициуса, в Санкт-Петербурге), карандашный рисунок "Продажа молока и сбитня" (в Третьяковской галерее, в Москве).

Назад Вперед


Зеленые

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зеленцов Капитон Алексеевич | Зеленый Павел Александрович
Зеленский Михаил Самойлович | Зелер Вильгельм Фридрихович
Зеленой Семен Ильич | Зелинский Николай Дмитриевич
Зеленой Иван Ильич | Зелинский Фаддей Францевич
Зеленой Александр Ильич | Землины

Зеленые - русский дворянский род, восходящий к концу XV в. Семен Зеленый подписал грамоту об избрании на престол царя Михаила Федоровича , а потом был дьяком. Генерал-адъютант Александр Алексеевич (1819 - 1880) был министром госудпрственных имуществ и членом Государственного совета. Род Зеленых внесен во II часть родословных книг Псковской и Херсонской губерний. В. Л.


Зеленый Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зеленые | Зелер Вильгельм Фридрихович
Зеленцов Капитон Алексеевич | Зелинский Николай Дмитриевич
Зеленский Михаил Самойлович | Зелинский Фаддей Францевич
Зеленой Семен Ильич | Землины
Зеленой Иван Ильич | Земмер Евгений Мартынович

Зеленый Павел Александрович - литератор и общественный деятель (1840 - 1912). Окончил юридический факультет в Харькове. Как председатель елисаветградской уездной земской управы, энергично отстаивал права самоуправления в интересах просвещения и оздоровления народа. Переехав в 1877 г. в Одессу, сделался редактором-издателем лучшей в Новороссии газеты "Одесский Вестник", постоянно отстаивавшей при Зеленом идеи самоуправления, принимал участие в различных одесских общественных организациях. В 1898 г. был избран одесским городским головой. На этом посту много сделал в области народного образования, устраивал городские школы, читальни, выстроил здание публичной библиотеки. Был инициатором одесского общества литераторов и ученых и убежища для престарелых тружеников печати. В 1904 - 1905 гг. принимал участие в освободительном движении, произнося яркие речи на темы дня. Его врагам из среды местной администрации удалось подорвать престиж Зеленого среди городских гласных, и в 1905 г. он оставил Одессу. Некрологи - в газетах "Одесские Новости", "Одесский Листок" и "Южная Мысль", 21 августа 1912 г. С. Ш.


Зелер Вильгельм Фридрихович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зеленый Павел Александрович | Зелинский Николай Дмитриевич
Зеленые | Зелинский Фаддей Францевич
Зеленцов Капитон Алексеевич | Землины
Зеленский Михаил Самойлович | Земмер Евгений Мартынович
Зеленой Семен Ильич | Земцов Михаил Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зелер Вильгельм Фридрихович, фон - юрист-романист. Родился в 1861 г. Окончил курс на юридическом факультете Дерптского университета. Получил степень магистра за сочинение "Zur Lehre von der Conventionalstrafe nach romischem Recht", степень доктора за диссертацию "Учение о праве общей собственности по римскому праву" (1895). Состоял профессором в Харьковском и Киевском, потом в Берлинском и Юрьевском университетах; теперь (1914) профессором римского права в Петербургском университете. Другие главные его труды: "Die Lehre vom Miteigentum nach romischen Recht" (1896); "Das Miteigentum nach deutschem Recht" (1899); "Der Entwurf des russischen Zivilgesetzbuches" (1911).

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Зелинский Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зелер Вильгельм Фридрихович | Зелинский Фаддей Францевич
Зеленый Павел Александрович | Землины
Зеленые | Земмер Евгений Мартынович
Зеленцов Капитон Алексеевич | Земцов Михаил Григорьевич
Зеленский Михаил Самойлович | Земятченский Петр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зелинский Николай Дмитриевич - известный русский химик. Родился в 1861 г. По окончании курса в Новороссийском университете, пробыл три года за границей, работая в лабораториях профессоров Вислиценуса, Виктора Мейера и Оствальда. В 1889 защитил магистерскую диссертацию "К вопросу об изомерии в тиофеновом ряду", а в 1891 г. получил степень доктора химии за работу "Исследование явлений стереоизомерии в рядах предельных углеродистых соединений". С 1893 г. состоял профессором Московского университета, откуда в 1911 г. вышел вместе со многими другими выдающимися учеными. Состоит профессором политехнического института Императора Петра Великого и заведует центральной лабораторией министерства финансов в Петербурге. Многочисленные работы Зелинского, отчасти произведенные им в сотрудничестве с многочисленными учениками, относятся к различным областям химии, органической и физической. Особенно много времени и труда Зелинский посвятил исследованию стереоизомерии и явлений катализа, а также на изучение химической природы углеводородов нефти; им же впервые осуществлен и синтез многих нефтяных углеводородов и выяснено их циклическое строение. Работы свои Зелинский печатал в "Журнале Русского Физико-Химического Общества", а также в иностранных химических изданиях.

См. также статьи:
Некрасов Николай Алексеевич ;
Россия, разд. Химия .


Землины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зелинский Фаддей Францевич | Земмер Евгений Мартынович
Зелинский Николай Дмитриевич | Земцов Михаил Григорьевич
Зелер Вильгельм Фридрихович | Земятченский Петр Андреевич
Зеленый Павел Александрович | Зенгер Алексей Владимирович
Зеленые | Зенгер Григорий Эдуардович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Землины - русский дворянский род, восходящий к началу XVII в. и внесенный в VI часть родословной книги Тверской губернии. В. Л.

Назад Вперед


Земмер Евгений Мартынович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Землины | Земцов Михаил Григорьевич
Зелинский Фаддей Францевич | Земятченский Петр Андреевич
Зелинский Николай Дмитриевич | Зенгер Алексей Владимирович
Зелер Вильгельм Фридрихович | Зенгер Григорий Эдуардович
Зеленый Павел Александрович | Зенгер Николай Карлович

Земмер Евгений Мартынович - выдающийся ученый в области ветеринарных наук (1842 - 1906). Получил степень магистра за диссертацию "Die Schlundmuskeln der Hausrbiere". Читал в Юрьевском ветеринарном институте лекции по общей патологии, патологической анатомии и другим наукам. Написал более 150 работ по инфекционным болезням, анатомии, патологической анатомии, фармакологии. Главные из них: "Патологические изменения при спинномозговом тифе", "О холере кур", "Жировые эмболии в легких", "К диагнозу сапа".


Земцов Михаил Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Земмер Евгений Мартынович | Земятченский Петр Андреевич
Землины | Зенгер Алексей Владимирович
Зелинский Фаддей Францевич | Зенгер Григорий Эдуардович
Зелинский Николай Дмитриевич | Зенгер Николай Карлович
Зелер Вильгельм Фридрихович | Зенкевич Ромуальд (Zienkiewicz)

Земцов Михаил Григорьевич - первый русский архитектор (1688 - 1743). В 1710 г. был определен в ученики к Д. Трезини; работал также у архитекторов Леблана и Микетти. Состоял с 1733 г. архитектором Александро-Невского монастыря и членом комиссии по строению Петербурга. Им построены: зал в Летнем саду по случаю свадьбы великой княгини Анны Петровны , церковь Симеона и Анны на Моховой и др. Он принимал также участие в постройке дворцов Аничкова, Петергофского и Большого Царскосельского.


Земятченский Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Земцов Михаил Григорьевич | Зенгер Алексей Владимирович
Земмер Евгений Мартынович | Зенгер Григорий Эдуардович
Землины | Зенгер Николай Карлович
Зелинский Фаддей Францевич | Зенкевич Ромуальд (Zienkiewicz)
Зелинский Николай Дмитриевич | Зенович Степан Федорович (Zienowicz)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Земятченский Петр Андреевич - минералог и геолог (родился в 1857 г.). Окончил курс на физико-математическом факультете Петербургского университета; состоит профессором того же университета. Научная деятельность Земятченского направлена на изучение почв, геологического строения и полезных ископаемых Европейской России, а в позднейшее время на изучение минералов и явлений кристаллизации. Главные его труды: "О геологическом и почвенном строении уездов: Лукояновского (1884), Ардатовского (1885) и Балахнинского (1886), Нижегородской губернии и Зеньковского уезда Полтавской губернии (1891)", помещенные в изданных, под редакцией профессора Докучаева , "Материалах для оценки земель" названных губерний; "Каолинитовые образования южной России" (1896, докторская диссертация); "Геологические и почвенные исследования в Боровичском уезде Новгородской губернии" (1899); "О генезисе железных руд на Урале" (1900); "Старобельский уезд Харьковской губернии в геологическом отношении" (1900); "Der farblosw Chlorit v. Flusse Aj." (1901); "О латерите" (1899); "Silico-magnesio-fluorit" (1906); "Этюды по кристаллогенезису" (1909 - 1913). Земятченский - редактор подотдела минералогии в настоящем Словаре.

См. также статьи:
Россия, разд. Минералогия и кристаллография .


Зепбулатовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зенович Степан Федорович (Zienowicz) | Зернин Александр Петрович
Зенкевич Ромуальд (Zienkiewicz) | Зернов Дмитрий Николаевич
Зенгер Николай Карлович | Зернов Дмитрий Степанович
Зенгер Григорий Эдуардович | Зернов Николай Ефимович
Зенгер Алексей Владимирович | Зертис Степан Константинович (Зертис-Каменский)

Зепбулатовы - русский дворянский род. Предок их Иван Отешев Зепбулатов пожалован за московское осадное сиденье в 1588 г. поместьем. Род внесен в VI часть родословной книги Калужской губернии. В. Л.


Зенгер Алексей Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Земятченский Петр Андреевич | Зенгер Григорий Эдуардович
Земцов Михаил Григорьевич | Зенгер Николай Карлович
Земмер Евгений Мартынович | Зенкевич Ромуальд (Zienkiewicz)
Землины | Зенович Степан Федорович (Zienowicz)
Зелинский Фаддей Францевич | Зепбулатовы

Зенгер Алексей Владимирович - журналист. Родился в 1873 г. Окончил Институт гражданской инженерии. Работал в общей и технической прессе, помещая статьи публицистического характера и фельетоны. Особенно близкое участие принимал в газете "Русь", был фактическим редактором газет "Молва" и "Новая Русь".


Зенгер Григорий Эдуардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зенгер Алексей Владимирович | Зенгер Николай Карлович
Земятченский Петр Андреевич | Зенкевич Ромуальд (Zienkiewicz)
Земцов Михаил Григорьевич | Зенович Степан Федорович (Zienowicz)
Земмер Евгений Мартынович | Зепбулатовы
Землины | Зернин Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зенгер Григорий Эдуардович - государственный деятель и филолог. Родился в 1853 г. По окончании курса в Петербургском Университете по историко-филологическому факультету читал лекции по древнеримской истории и словесности в Нежинском историко-филологическом институте и Варшавском Университете. В 1900 г. назначен попечителем Варшавского учебного округа, в 1901 г. - товарищем министра Народного просвещения Ванновского , в 1902 г. - министром; в 1904 г. уволен от управления министерством и назначен Сенатором. В 1905 г. вышел в отставку. Состоит членом-корреспондентом Императорской Академии Наук. Главные его труды: "Критический комментарий к некоторым спорным текстам Горация" (Варшава, 1886; магистерская диссертация; 2-е изд., 1894); "Филологические заметки" (СПб., 1886); "Заметки к латинским текстам" (ряд больших статей в "Варш. Унив. Изв.", 1886 - 1893, потом в "Журнале Министерства Народного Просвещения", частью вышли отдельно); "Заметки к Этне и Станциевым Сильвам" ("Журнал Министерства Народного Просвещения", 1903); издание "Сильв" Стация с критическим комментарием (СПб., 1909); "Еврейский вопрос в древнем Риме" (Варшава, 1889). Отдельно стоит работа: "Заметки к описаниям Петроковского избирательного сейма 1492 г." (в "Сборнике в честь В.И. Ламанского", СПб., 1905). Много переводил на латинский языке в стихах, как из русских, так и из иностранных поэтов ("Метрические переложения на латинский язык", СПб., 1904). Во время управления министерством Народного Просвещения Зенгер имел в виду произвести реформу как средней, так и высшей школы. В 1902 г. на его имя дан был Высочайший рескрипт, которым определялись главные черты реформы. В конце 1902 г. он созвал под своим председательством большую комиссию для выработки нового университетского устава. Результатом работ этой комиссии явилось 5 больших томов, представляющих обширные материалы по университетскому вопросу в России и за границей. Реформа не была произведена, так как в 1904 г. Зенгер был замещен генералом Глазовым . По отношению к средним учебным заведениям Зенгер - безусловный сторонник классической системы образования.

См. также статьи:
Ванновский Петр Семенович ;
Глазов Владимир Гаврилович ;
Россия, разд. Классическая филология .


Зенгер Николай Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зенгер Григорий Эдуардович | Зенкевич Ромуальд (Zienkiewicz)
Зенгер Алексей Владимирович | Зенович Степан Федорович (Zienowicz)
Земятченский Петр Андреевич | Зепбулатовы
Земцов Михаил Григорьевич | Зернин Александр Петрович
Земмер Евгений Мартынович | Зернов Дмитрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зенгер Николай Карлович - зоолог (умер в 1877 г.). Окончил курс в Московском Университете; был хранителем Зоологического музея Московского Университета, который его стараниями значительно обогащен (собрания животных с Белого моря, Балтийского и Немецкого). Поместил в "Известиях московского общества любителей естествознания": "О личинке Gracilaria syringella в листьях сирени" (1866, т. III), "О пауке из рода Latrodectes, доставленном из Крыма" (там же), "О насекомых, найденных в залежалой муке" (там же), "О слизнях, причиняющих вред озимым полям" (т. XXIV, выпуск 2) и др. В "Трудах II съезда естествоиспытателей" напечатал статьи "О балтийских представителях группы Gephyrea: Halieryptus и Priapulus" и "Peripatus Capensis и Peripatus Leuckartii".

См. также статьи:
Россия, разд. Зоология .


Зенкевич Ромуальд (Zienkiewicz)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зенгер Николай Карлович | Зенович Степан Федорович (Zienowicz)
Зенгер Григорий Эдуардович | Зепбулатовы
Зенгер Алексей Владимирович | Зернин Александр Петрович
Земятченский Петр Андреевич | Зернов Дмитрий Николаевич
Земцов Михаил Григорьевич | Зернов Дмитрий Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зенкевич (Ромуальд Zienkiewicz) один из первых деятелей в области белорусской этнографии, учительствовал в области белорусской этнографии, учительствовал в Пинском крае, умер в 1868, в крайней бедности и слепоте. Напечатал: "O kurhanach i grodziskach powiatu Osmianskego", в "Атенее" Крашевского (Вильно, часть V, 1848) - любопытное описание некоторых урочищ Пинского края, связанных с народными преданиями; очерк обычаев колядских, свадебных и других в "Biblioteka Warszawska", 1852 - 1853 гг.). Главная заслуга его заключается в собирании и издании белорусских песен: "Piosenki gminne ludu Pinskiego" (Ковно, 1851); наряду с польским переводом здесь напечатан и белорусский подлинник, переданный польским шрифтом. Сборник, главным образом, состоит из песен над реками Пиной, Припятью и Цной (более 200), к которым прибавлено несколько песен из Волынского Полесья, с Буга, из окрестностей Любомля. Зенкевич - этнограф-любитель, не подготовленный к научным изысканиям; тем не менее его сборник является первым собранием белорусских песен, которое, в противоположность предшествовавшим ему сборникам Яна Чечота, имеет уже научное значение.

Назад Вперед


Зернин Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зепбулатовы | Зернов Дмитрий Николаевич
Зенович Степан Федорович (Zienowicz) | Зернов Дмитрий Степанович
Зенкевич Ромуальд (Zienkiewicz) | Зернов Николай Ефимович
Зенгер Николай Карлович | Зертис Степан Константинович (Зертис-Каменский)
Зенгер Григорий Эдуардович | Зерцалов Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зернин (Александр Петрович) - профессор Харьковского университета (1820 - 1866). Окончил Главный педагогический институт и там же остался преподавателем русской истории. В 1847 г. получил степень магистра и переведен адъюнкт-профессором в Харьковский университет. Он не был блестящим лектором, но приносил большую пользу слушателям научным изложением предмета, знакомя их с первоисточниками. Его собственные научные труды свидетельствуют об основательном изучении затрагиваемых им вопросов: "Об отношениях константинопольского патриарха к русской иерархии", "Об учреждении в России патриаршества", "Нифонт, епископ новгородский", "Царь Алексей Михайлович", "Император Василий Македонянин", "Очерки, служащие к разъяснению польской истории XVI в.", "О самозванцах" (по поводу сочинения Мериме "Лжедимитрий"), "О мятежах в царствование Алексея Михайловича", "Судьба местничества при первых трех государях династии Романовых", разбор сочинений Костомарова - "Богдан Хмельницкий". Зернин был глубоко предан науке; в нравственном отношении он также стоял очень высоко. Д. Б.

См. также статьи:
Нифонт (святой) ;
Устрялов Николай Герасимович .


Зернов Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зернин Александр Петрович | Зернов Дмитрий Степанович
Зепбулатовы | Зернов Николай Ефимович
Зенович Степан Федорович (Zienowicz) | Зертис Степан Константинович (Зертис-Каменский)
Зенкевич Ромуальд (Zienkiewicz) | Зерцалов Александр Николаевич
Зенгер Николай Карлович | Зибер Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зернов (Дмитрий Николаевич) - профессор анатомии Московского университета. Окончив в 1865 г. медицинский факультет Московского университета, Зернов через два года защитил диссертацию ("О микроскопическом строении хрусталика у человека и позвоночных животных", М., 1867) на степень доктора медицины и отправился для усовершенствования за границу; с 1869 г. начал читать, там же, нормальную анатомию. Был секретарем, а потом председателем Московского физико-медицинского общества. Сотрудник многих медицинских изданий. Отдельно появились: "Об истинном гермафродитизме у высших животных" (М., 1874); "Индивидуальные типы мозговых извилин у человека" (М., 1877); "О пределах индивидуальных и племенных видоизменений типических бороздок и извилин мозга" (М., 1883); "Об атавизме микроцефалов" (М., 1883; 2-е изд., 1885); "Сочленение костей (синдесмология)" (М., 1885); "Об анатомических особенностях мозга интеллигентных людей" (М., 1887); его же "Руководство описательной анатомии человека" (М., 1890 - 1892, ч. I - III; некоторые из этих частей уже вышли вторым изданием) заключает в себе описание органов в систематическом порядке, в связи с морфологическими учениями и отчасти с эмбриологией.

См. также статьи:
Россия, разд. Анатомия ;
Россия, разд. Медицина .


Зернов Дмитрий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зернов Дмитрий Николаевич | Зернов Николай Ефимович
Зернин Александр Петрович | Зертис Степан Константинович (Зертис-Каменский)
Зепбулатовы | Зерцалов Александр Николаевич
Зенович Степан Федорович (Zienowicz) | Зибер Николай Иванович
Зенкевич Ромуальд (Zienkiewicz) | Зибер-Шумова Надежда Олимпиевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зернов Дмитрий Степанович - инженер и общественный деятель. Родился в 1860 г. Окончил курс Московского университета и Петербургского технологического института. Был адъюнкт-профессором Харьковского технологического института, затем профессором Московского технического училища по кафедре прикладной механики; в Московском университете читал в то же время курс начертательной геометрии и прикладной механики. В 1898 г. был назначен директором Харьковского технологического института, в 1902 г. - директором и профессором Санкт-Петербургского технологического института; состоял также профессором горного института и Николаевской морской академии. В сентябре 1904 г. посвятил себя общественной деятельности; играл видную роль в союзе профессоров высших учебных заведений, был одним из инициаторов записки 342 ученых от 12 февраля 1905 г. В сентябре 1907 г. утвержден, согласно избранию, директором Санкт-Петербургского технологического института, и эту должность занимал до сентября 1912 г. Состоит председателем общества технологов и II отдела Императорского русского технического общества, вспомоществования недостаточным студентам, а также гласным Санкт-Петербургской городской думы. Главные труды: "Испытание керосиновых двигателей на выставке в Москве", "Испытание прочности материалов", "О задачах высшего технического образования", курс лекций по различным отделам прикладной механики.

См. также статьи:
Россия, разд. Технологическая наука .


Зернов Николай Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зернов Дмитрий Степанович | Зертис Степан Константинович (Зертис-Каменский)
Зернов Дмитрий Николаевич | Зерцалов Александр Николаевич
Зернин Александр Петрович | Зибер Николай Иванович
Зепбулатовы | Зибер-Шумова Надежда Олимпиевна
Зенович Степан Федорович (Zienowicz) | Зиборов Михаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зернов (Николай Ефимович) - заслуженный профессор Московского университета (1804 - 1862). Зернов обучался сначала в ярославском Демидовском лицее, а потом на математическом факультете Московского университета, где вскоре по окончании курса защитил диссертацию на степень магистра: "О суточном и годовом движениях земли" (1827), и до 1834 г. состоял преподавателем математики в средне учебных заведениях Москвы. В 1834 г. был определен адъюнктом в Московский университет, а в следующем году - экстраординарным профессором чистой математики. В 1837 г. защитил на степень доктора "Рассуждение об интеграции уравнений с частными дифференциалами", а через 5 лет утвержден ординарным профессором. В 1845 - 1850 гг. был цензором. Кроме упомянутых его трудов наиболее известны: "Начальные основания арифметики" (М., 1827), "Дифференциальное исчисление с приложением геометрии" (М., 1842) и начало предсмертного сочинения "Главные основания высшей алгебры" ("Журнал Министерства Народного Просвещения", т. 114). Многочисленные свои статьи Зернов помещал в "Ученых записках Московского университета" в "Магазине Естественной Истории", "Москвитянине", и др. (ср. некролог в "Московских Ведомостях", 1862, № 261 и 1884, № 11; "Журнал Министерства Народного Просвещения", 1863, № 1).

См. также статьи:
Панкевич Михаил Иванович ;
Россия, разд. Математика ;
Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович) ;
Тростин Дмитрий Петрович .


Зертис Степан Константинович (Зертис-Каменский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зернов Николай Ефимович | Зерцалов Александр Николаевич
Зернов Дмитрий Степанович | Зибер Николай Иванович
Зернов Дмитрий Николаевич | Зибер-Шумова Надежда Олимпиевна
Зернин Александр Петрович | Зиборов Михаил Николаевич
Зепбулатовы | Зигель Федор Федорович

Зертис (Зертис-Каменский, Стефан Константинович, 1660 - 1722) - молдаванин, с 1691 г. состоял при Мазепе переводчиком молдавского, греческого и турецкого языков. Когда Мазепа присоединился к Карлу XII, Зертис, оставленный в Батурине, убеждал местные малороссийские власти отстать от предателя, за что был прикован к пушке и освобожден лишь после взятия Батурина русскими. Зертис - отец московского архиепископа Амвросия , павшего жертвой черни во время чумы.


Зерцалов Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зертис Степан Константинович (Зертис-Каменский) | Зибер Николай Иванович
Зернов Николай Ефимович | Зибер-Шумова Надежда Олимпиевна
Зернов Дмитрий Степанович | Зиборов Михаил Николаевич
Зернов Дмитрий Николаевич | Зигель Федор Федорович
Зернин Александр Петрович | Зизаний Лаврентий Тустановский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зерцалов Александр Николаевич - историк (1839 - 1897). Служил в архиве министерства юстиции. В 1884 г., в "Приложении к Земским Соборам" Латкина , были опубликованы "Материалы", над собиранием которых, главным образом, трудился Зерцалов. В "Чтениях Общества истории и древностей российских" поместил ряд статей, представляющих сводку очень ценного, но сырого материала: "Новые данные о Земском соборе 1648 - 1649" (1887; здесь он первый выяснил участие выборных иноземцев на земском соборе 1648 г.); "Кормленая книга Костромской чети"; "О мятежах в селе Коломенском в царствование Алексея Михайловича" (1890); "Московский Китай-город по описи 1695 г."; "Об оскорблении царских послов в Крыму" и др. - См. "Чтения Императорского общества истории и древностей российских" (1898, т. II).

См. также статьи:
Милославский Илья Данилович .


Зибер Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зерцалов Александр Николаевич | Зибер-Шумова Надежда Олимпиевна
Зертис Степан Константинович (Зертис-Каменский) | Зиборов Михаил Николаевич
Зернов Николай Ефимович | Зигель Федор Федорович
Зернов Дмитрий Степанович | Зизаний Лаврентий Тустановский
Зернов Дмитрий Николаевич | Зизаний Стефан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зибер (Николай Иванович), 1844 - 1888) - экономист, сын швейцарского подданного и малороссиянки, уроженец Таврической губернии, воспитанник симферопольской гимназии и Киевского университета, в котором кончил курс по юридическому факультету, после чего недолго был мировым посредником в Волынской губернии. В 1871 г., за диссертацию "Теория ценности и капитала Д. Рикардо, в связи с позднейшими разъяснениями" ("Киевские Университетские Известия" 1871 г., № 1 - 2, 4 - 11), получил степень магистра политической экономии и командирован за границу. В 1873 г. университет святого Владимира избрал Зибера доцентом по кафедре политической экономии и статистики, но в 1875 г. он вышел в отставку и поселился в Швейцарии, откуда постоянно участвовал своими статьями в русских журналах, а также в газете "Русские Ведомости". Из журнальных статей Зибера самые замечательные: "Экономическая теория Карла Маркса" ("Знание", 1876, № 10, 12; 1877, № 2; "Слово", 1878, № 1, 3, 9, 12); "История швейцарской альменды" ("Вестник Европы", 1881, № 10); "Экономические эскизы" ("Отечественные Записки", 1880, № 12; 1881, № 3, 5, 6, 9, 11; 1882, № 4 и 6); "Судьбы общинного владения в Швейцарии" ("Вестник Европы", 1882, № 7); "О влиянии прогресса на бедность" ("Русская Мысль", 1883, № 9, 11, 12); "Распределение поземельной собственности в Германии" ("Русская Мысль", 1883, № 1 и 2); "Общественная экономия и право" ("Юридический Вестник", 1883, № 5, 9 и 10). Наибольшую известность доставило Зиберу вышеупомянутое сочинение о "Теории ценности", самое полное не только на русском языке, но и в иностранной литературе изложение различных теорий и определений ценности и капитала. Д. Рикардо, имя которого поставлено в заглавии этого сочинения, является только главным центром, около которого группируются другие экономисты. Чрезвычайно высоко ставя Рикардо (полное собрание сочинений которого, в переводе на русский язык, Зибер издал особой книгой, в 1882 г.), Зибер в то же время старался доказать прямую преемственную связь между теориями ценности Рикардо и Карла Маркса. Последний нашел себе в Зибере лучшего истолкователя и популяризатора в русской литературе. Это выразилось в особенности в горячей защите главного сочинения К. Маркса "Капитал" от его русских критиков, Герье , Чичерина и Ю. Жуковского , а также и в позднейшем, главном сочинении Зибера: "Рикардо и К. Маркс в их общественно-экономических исследованиях" (СПб., 1885). В этой книге, являющейся, до известной степени, переработкой "Теории ценности", Зибер еще полнее изобразил естественную эволюцию теории Рикардо в учение Маркса, осветив особенно ярко процесс развития капиталистического производства и переживание им трех основных фазисов: ремесло, мануфактура, фабрика. Благодаря, главным образом, трудам Зибера, трудовая теория ценности Рикардо-Маркса и Марксова схема экономического развития получили и в русской экономической науке твердую и прочную постановку. Самый способ изложения и критики рассматриваемых теорий обнаруживает как обширную эрудицию Зибера, так и выдающуюся его способность к теоретическому мышлению и творчеству. Большинство остальных трудов Зибера вращается около тех же теоретических вопросов. В "Очерках первобытной экономической культуры" (1883) Зибер, пользуясь обширным литературным материалом по описанию быта разных некультурных народов и племен, а равно и историческими данными о первобытном состоянии ныне культурных европейских народов, делает попытки обобщения первобытных форм общественной жизни. Главное его внимание обращено на явления экономические, но рядом с ними освещаются формы брачных и семейных отношений и т. п. стороны жизни общества. Основная мысль сочинения заключается в том, что общинные формы хозяйства, в их различных стадиях, представляют универсальные формы экономической деятельности на ранних ступенях развития. Подтверждается это рассмотрением разных видов и моментов общинной хозяйственной деятельности - охоты, рыбной ловли, пастушества, земледелия, работ по выжиганию лесов, орошению, постройке жилищ. Первобытные виды и понятия собственности и различные формы обмена также находят у Зибера достаточно полное освещение, равно как и процесс развития общественно-должностной деятельности, общин, как и корпораций. Зибер умер и погребен в Ялте. В. Я.

См. также статьи:
Зибер-Шумова Надежда Олимпиевна ;
Россия, разд. Социология ;
Россия, разд. Экономическая наука ;
Солдатенков Козьма Терентьевич .


Зибер-Шумова Надежда Олимпиевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зибер Николай Иванович | Зиборов Михаил Николаевич
Зерцалов Александр Николаевич | Зигель Федор Федорович
Зертис Степан Константинович (Зертис-Каменский) | Зизаний Лаврентий Тустановский
Зернов Николай Ефимович | Зизаний Стефан
Зернов Дмитрий Степанович | Зике Карл Карлович

Зибер-Шумова, Надежда Олимпиевна - химик. Родилась в 1856 г. Слушала лекции Вагнера , Менделеева , Фаминцына , Бутлерова на так называемых Владимирских высших курсах в Петербурге, и под руководством последнего занималась специально химией. Выйдя замуж за профессора Н.И. Зибера (см.), окончила медицинский факультет в Берне и занялась физиологической химией под руководством Ненцкого , ассистенткой которого была назначена. В 1891 г. перешла в Императорский институт экспериментальной медицины помощником заведующего химическим его отделением. В 1895 и 1898 гг. приняла участие в экспедициях, боровшихся с чумой рогатого скота путем прививок (на Кавказе). После 11-летнего самостоятельного (по смерти Ненцкого в 1901 г.) заведования химическим отделением была поставлена во главе его, получив права действительного члена института (первая женщина). В 1906 г. совместно с профессором Н.П. Симановским основала в имении "Зорька" Новгородской губернии женскую гимназию в память своей сестры, врача Е.О. Шумовой-Симановской, для детей крестьян, народных учителей и сельских жителей. Зибер-Шумовой произведено множество работ по физиологической химии; отчасти в сотрудничестве с профессором Ненцким; они касаются, главным образом, химического состава различных пигментов животных тканей и выделений, красящих веществ крови и их производных, оксидаз и других ферментов, биологии брожения и гниения, химического состава бактерий, токсинов, антитоксинов. Все работы до 1901 г. собраны в изданном Зибер-Шумовой посмертном сборнике трудов М.В. Ненцкого (Marceli Nencki Opera omnia, Брауншвейг, 1904); последующие напечатаны в "Zeitschr. f. physiol. Chemie" и "Русском Враче". Под руководством Зибер-Шумовой вышло из института свыше 60 работ.


Зиборов Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зибер-Шумова Надежда Олимпиевна | Зигель Федор Федорович
Зибер Николай Иванович | Зизаний Лаврентий Тустановский
Зерцалов Александр Николаевич | Зизаний Стефан
Зертис Степан Константинович (Зертис-Каменский) | Зике Карл Карлович
Зернов Николай Ефимович | Зиловы

Зиборов Михаил Николаевич - военный инженер (1859 - 1912). Образование получил в Николаевском инженерном училище и Николаевской инженерной академии. Читал курс "Отопления и вентиляции" в Санкт-Петербургском технологическом институте и институте инженеров путей сообщения; был профессором Николаевской инженерной академии. Занимался, главным образом, разработкой систем отопления и вентиляции; составил проекты отопления многих крупных сооружений (Верхних торговых рядов в Москве, здании Московской городской думы, химической лаборатории Санкт-Петербургского технологического института, физического института Санкт-Петербургского университета и др.). Его труды: "Метод и результаты испытаний комнатных приборов нефтяного отопления" ("Инженерный Журнал", 1889), "Успехи сожигания нефти без пульверизации" ("Инженерный Журнал", 1893), "Строительные материалы" (1897), "Земляные работы" (1903), "Основы хлебопечения и устройства хлебопекарных печей" (1907).


Зигель Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зиборов Михаил Николаевич | Зизаний Лаврентий Тустановский
Зибер-Шумова Надежда Олимпиевна | Зизаний Стефан
Зибер Николай Иванович | Зике Карл Карлович
Зерцалов Александр Николаевич | Зиловы
Зертис Степан Константинович (Зертис-Каменский) | Зилоти Александр Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зигель Федор Федорович - историк славянского права. Родился в 1845 г. Учился в Санкт-Петербургском университете на юридическом факультете, слушал лекции там же на историко-филологическом факультете и под руководством известного слависта В.И. Ламанского изучал славянские языки и историю славян. Состоит профессором Варшавского университета по кафедре истории славянских законодательств и директором высших женских курсов в Варшаве. Ученые труды Зигеля: "Законник Стефана Душана", выпуск I (1872); "Исторический очерк местного земского самоуправления в Чехии и Польше" (в сборнике статей по славяноведению, изданном по случаю 25-летия ученой деятельности В.И. Ламанского, 1883); "Общественное значение святого Кирилла и Мефодия" ("Мефодьевский юбилейный сборник", Варшава, 1885); "История права" ("Юридический Вестник", 1884, № 8 и 10; 1886, № 4 - 7); "Lectures on Slavonic Law being the Ilchester Lectures for the year 1900" (Л., 1902); чешский перевод этих лекций под заглавием "Slovanske pravo", с предисловием и дополнением К. Кадлеца (1912); "Славянское право" в 86-томном "Энциклопедическом Словаре" Брокгауза-Ефрона; "Периодизация славянского права" (в новом сборнике статей по славяноведению в честь В.И. Ламанского, 1904), "Сравнительная история права" ("Варшавск. унив. известия", 1910, книга 10) и др. В 1909 г. издана в Варшаве студентами "История славянских законодательств" (I часть курса, читанного Зигелем). Отличительные черты Зигеля - обширная эрудиция и широкая сравнительно-историческая постановка вопросов. Ему принадлежат серьезные заслуги в деле ознакомления с историей славянского права западноевропейских ученых кругов. Ф. Тарановский.

См. также статьи:
Ламанский Владимир Иванович ;
Россия, разд. Славистика .


Зизаний Лаврентий Тустановский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зигель Федор Федорович | Зизаний Стефан
Зиборов Михаил Николаевич | Зике Карл Карлович
Зибер-Шумова Надежда Олимпиевна | Зиловы
Зибер Николай Иванович | Зилоти Александр Ильич
Зерцалов Александр Николаевич | Зимницкий Семен Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зизаний (Лаврентий Тустановский) - протоиерей, известный западнорусский ученый. Первоначально был преподавателем в львовском братском училище, откуда в 1592 г. перешел в Брест, затем в Вильну, где в 1596 г. издал азбуку и славянскую грамматику; был воспитателем у князя Александра Константиновича Острожского в Ярославле Галицком. Приехав в 1626 г. в Москву, он представил митрополиту Филарету рукопись своего катехизиса, с просьбой ее исправить. Патриарх поручил исправление богоявленскому игумену Илье и справщику Григорию Онисимову, причем по поводу некоторых спорных мест у Лаврентия Зизания было с ними собеседование, окончившееся отказом его от всех тех мнений, которые были заподозрены московскими цензорами. Прение о катехизисе напечатано Тихонравовым в "Летописи русской литературы и древности" (книга IV, отдел II, и отдельно: "Общество Любителей Древней Письменности", Санкт-Петербург, 1878, № XVII). Нельзя утверждать, что катехизис Зизания попал в обращение, хотя и был напечатан в 1627 г. Патриарх Филарет не решился выпустить его в свет, ибо эта книга была не выражением веры тогдашней православной церкви, а лишь "сочинением одного литовского протопопа, исправленным двумя московскими грамотеями" (митрополит Макарий "История русской церкви", т. 11, стр. 50 - 59). В. П.

См. также статьи:
Зизаний Стефан ;
Мелетий Смотрицкий ;
Плетенецкий Елисей ;
Россия, разд. Богословие ;
Россия, разд. Русский язык и сравнительное языкознание ;
Филарет (в миру Феодор Никитич Романов) .


Зизаний Стефан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зизаний Лаврентий Тустановский | Зике Карл Карлович
Зигель Федор Федорович | Зиловы
Зиборов Михаил Николаевич | Зилоти Александр Ильич
Зибер-Шумова Надежда Олимпиевна | Зимницкий Семен Семенович
Зибер Николай Иванович | Зинин Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зизаний (Стефан) - брат Лаврентия , дидаскал виленской братской школы, неутомимый проповедник против унии и римской церкви, защитник православия. Сначала беспрепятственно занимался учением и проповедью, но в 1595 г. подвергся немилости и запрещению со стороны митрополита киевского Михаила Рогозы , сторонника унии, за издание книги под заглавием "Книжица на римский костел". Зизаний протестовал и был заключен в темницу, откуда бежал по дымовой трубе. Православный собор 1596 г. оправдал Зизания и осудил отступника митрополита Михаила. По смерти последнего Зизаний опять является учителем виленской школы. Его ученые труды, кроме вышеназванной книги: "Изложение веры", "Казанье святого Кирилла об антихристе и знаках его, с расширением науки против ересей розных" (издано в Вильне на белорусском и польском языках) и неизданное сочинение "Защита православия от папизма" (Синодальная рукопись № 274). - См. архиепископ Филарет "Обзор русской духовной литературы" (стр. 175 - 178); митрополит Макарий "История русской церкви" (т. Х, стр. 705). Ю. П.

См. также статьи:
Василий (острожский протоиерей) .


Зике Карл Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зизаний Стефан | Зиловы
Зизаний Лаврентий Тустановский | Зилоти Александр Ильич
Зигель Федор Федорович | Зимницкий Семен Семенович
Зиборов Михаил Николаевич | Зинин Николай Николаевич
Зибер-Шумова Надежда Олимпиевна | Зиновий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зике Карл Карлович - композитор (1830 - 1890). Музыкальное образование получил в Санкт-Петербургской консерватории. Дирижировал в симфонических концертах Императорского русского музыкального общества; состоял профессором специального класса теории в консерваториях: Московской и Петербургской. Ему принадлежат 4-ручные переложения оперы "Руслан и Людмила" Глинки (26 №). Сочинения его (кантата "Мессинская невеста", музыкальная картина "Черное море", хор "Пери", несколько фортепьянных пьес и романсов) большей частью не изданы.

См. также статьи:
Аренский Антон Степанович ;
Чайковский Петр Ильич .


Зиловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зике Карл Карлович | Зилоти Александр Ильич
Зизаний Стефан | Зимницкий Семен Семенович
Зизаний Лаврентий Тустановский | Зинин Николай Николаевич
Зигель Федор Федорович | Зиновий Михайлович
Зиборов Михаил Николаевич | Зиновий Отенский

Зиловы - русский дворянский род, восходящий к концу XVI в. Петр Михайлович Зилов писан в 1621 г. в дворянах с поместным окладом. Род Зиловых внесен в VI часть родословной книги Московской губернии. В. Л.


Зилоти Александр Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зиловы | Зимницкий Семен Семенович
Зике Карл Карлович | Зинин Николай Николаевич
Зизаний Стефан | Зиновий Михайлович
Зизаний Лаврентий Тустановский | Зиновий Отенский
Зигель Федор Федорович | Зиновий Сидорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зилоти Александр Ильич - пианист и дирижер. Родился в 1863 г. Музыкальное образование получил в Московской консерватории под руководством Николая Рубинштейна и занимался гармонией у П. Чайковского , а контрапунктом - у С. Танеева; затем в Веймаре пользовался советами Листа; его воспоминания о Листе изданы в 1911 г. (СПб.). Недолго был профессором фортепьяно в Московской консерватории, затем десять лет за границей, концертируя с большим успехом в Германии, Англии, Бельгии, Франции, Швейцарии и Америке; усердно пропагандировал русскую музыку, особенно сочинения Чайковского. Как пианист Зилоти обладает первоклассной техникой, сильным, полным ударом. Наиболее удачно передает он Баха и Листа. По возвращении из-за границы дирижировал концертом московского филармонического общества. В 1903 г. основал в Петербурге собственные симфонические концерты, способствовавшие ознакомлению русской публики с новейшими сочинениями, особенно французской школы. Продолжает концертировать и за границей. Издал несколько аранжировок для фортепьяно сочинений И.-С. Баха. Г. Т.

См. также статьи:
Гольденвейзер Александр Борисович .


Зимницкий Семен Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зилоти Александр Ильич | Зинин Николай Николаевич
Зиловы | Зиновий Михайлович
Зике Карл Карлович | Зиновий Отенский
Зизаний Стефан | Зиновий Сидорович
Зизаний Лаврентий Тустановский | Зиновьев Алексей Зиновьевич

Зимницкий Семен Семенович - терапевт (родился в 1873 г.). Окончив военно-медицинскую академию, занимался в терапевтической клинике профессора С.С. Боткина . В 1899 г. был командирован для борьбы с чумой в Поволжье. Во время войны с Японией в 1904 г. заведовал в Никольске-Уссурийском центральной бактериологической лабораторией и терапевтическим отделением Николького госпиталя. Состоит с 1907 г. профессором Казанского университета по кафедре частной патологии и терапии. Главные его труды: "К вопросу об антиферментах сыворотки" ("Еженедельник", № 39, 1906, и "Prager med. Wochenschrift", 1902, № 37), "О работе желудочных желез при задержке желчи в организме" (диссертация, СПб., 1901); "Beitrag zur Lebre des Einflusses der Kohlehydrate auf die Eiweissfaulniss" ("Zeitschrift fur physiol.Chemie", т. XXXIX, тетрадь 2), "Ueber die Haufigkeit von arterioskierotischen Veranderungen in der Ajrta jugendlicher Individuen" ("Zeitschrift fur Heilkunde", 1903, т. 24,тетрадь IV), "К этиологии милиарного туберкулеза" ("Врачебная Газета", 1907, № 1), "К учению об алексинах" ("Известия Императорской военно-медицинской академии", 1904, февраль), "О состоянии алексинов в крови животного организма" ("Русский Врач", 1906, № 15), "К клинике сочетанных пороков" ("Русский Врач", 1907, № 16), "К вопросу о групповых иммунотелах в сыворотке крови при тифозных и тифоидных инфекциях" ("Русский Врач", 1907, № 49). "К вопросу о природе групповых иммунизинов" ("Русский Врач", 1908, 33); совместно с профессором С.С. Боткиным "Маньчжурский тиф, его клиника и возбудитель" ("Труды съезда российских терапевтов в Москве", 1909; idem, "Zeitschrift f. kl. Medicin", 1911, т. II, тетради 3 - 4); "К вопросу о серотерапии крупозной пневмонии" ("Труды II съезда российских терапевтов", 1911); "Основы бактериологического распознавания туберкулеза (легких)" (Казань, 1913).


Зинин Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зимницкий Семен Семенович | Зиновий Михайлович
Зилоти Александр Ильич | Зиновий Отенский
Зиловы | Зиновий Сидорович
Зике Карл Карлович | Зиновьев Алексей Зиновьевич
Зизаний Стефан | Зиновьев Григорий Терентьев
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зинин Николай Николаевич - известный русский химик (1812 - 1880). Учился в Казанском университете, где на него обратили внимание математик Лобачевский и астроном Симонов. В 1837 г. он был назначен адъюнктом по кафедре химии и послан за границу, слушал химию у Митчерлиха и Розе в Берлине, занимаясь в то же время у Иоганна Мюллера, Эренберга и Шванна, потом у Либиха в Гессене. Получил степень доктора естественных наук за диссертацию "О соединениях бензоила и об открытых новых телах, относящихся к бензоиловому ряду" (1840), после чего занял в Казанском университете кафедру технологии. В 1847 г. назначен профессором химии в медико-хирургической академии, в которой 12 лет исполнял должность ученого секретаря и которой два раза временно управлял. Был ординарным академиком Императорской Академии Наук. При основании (в 1868 г.) русского химического общества Зинин избран президентом его и в этом звании состоял 10 лет. После основания при академии женских медицинских курсов Зинин читал там (1873 - 74) физику. Он исследовал на Кавказе минеральные воды, в Крыму - грязи (1852), устроил новую академическую лабораторию (1860). Работы Зинина относятся к бензойным соединениям. В первой своей статье, напечатанной в "Liebig's Annalen", в 1839 г., Зинин сообщал о новом, им найденном способе превращения горько-миндального масла в бензоин (заметка, представленная Академии Наук за два месяца до смерти, посвящена распадению бензоина при перегонке и некоторым превращениям производным бензоина). В 1840 г. в "Liebig's Ann." помещена была вторая статья Зинина о бензойных соединениях. Эти работы, в изложении на русском языке, составили докторскую диссертацию Зинина. Зинин открыл соединения горчичного масла с аминами и нашел способ искусственного образования горчичного масла независимо от Бертело и де-Люка. В Казани появились три работы, из которых первая (1842) принесла ученому миру известие о знаменитой реакции превращения при помощи сероводорода нитросоединений в амидопроизводные - реакции, занимающей столь важное место в лабораториях и в производстве анилиновых красок. В этой статье Зинин описал "нафталидам" (ныне нафтиламин) и "бензидам", который Фрицше признал за анилин. Вторая работа касалась "семинафталидама" (нафтилендиамина) и "семибензидама" (фенилендиамина), третья - "бензаминовой" (амидобензойной) кислоты. В 1852 г. Зинин окончил работу о соединениях аминов с горчичным маслом, о восстановлении азобензола сернистой кислотой, о получении бензидина из азооксибензола и о приготовлении "семинафталидама" в чистом состоянии. В 1854 г. появилась работа Зинина над "сочетанными мочевинами", "об искусственном образовании летучего масла горчицы", в 1855 г. - о некоторых телах пропиленилового (аллилового) ряда. Этой работой Зинин установил аналогию "пропиленила" с этилом. С 1857 по 1860 г. он производил исследования ацетилбензоина и бензоилбензоина, некоторых производных нафтолидина и азооксибензида. С 1860 г. все работы Зинина уже относятся к производным масла горьких миндалей и бензоина. В 1861 г. Зинин сообщил о введении водорода в органические соединения, в 1862 г. - о гидробензоине, продукте действия водорода на горько-миндальное масло, о раскисленном бензоине. В 1863 г. Зинин описал нитробензил, в 1864 г. - действие соляной кислоты на азобензид, в 1866 г. - действие едкого калия на бензоин в отсутствие воздуха, в запаянных трубках; получил лепиден действием соляной кислоты на бензоин, и продукт его окисления - оксилениден и обромления - дибромлепиден. В 1867 г. в Париже Зинин представил тамошней академии и напечатал в ее "Comptes rendus" статью: "О некоторых фактах, относящихся к веществам стильбеноваго ряда". С 1870 по 1876 г. работы Зинина направлены на изучение лепидена и его производных. Последняя его крупная работа посвящена "амаровой кислоте и ее гомологам". Эти многочисленные труды и открытия Зинина впервые заставили иностранцев отвести почетное место "русской химии"; имя Зинина заняло видное место в списках членов различных ученых учреждений. Биография Зинина составлена двумя его ближайшими учениками, А.М. Бутлеровым и А.П. Бородиным , напечатана в XII т. Журнала Русского Физико-химического Общества; там же полный список работ Зинина, печатавшихся преимущественно в бюллетенях Академии Наук и в "Журнале Русского Физико-Химического Общества".

См. также статьи:
Бекетов Николай Николаевич ;
Бородин Александр Порфирьевич ;
Бутлеров Александр Михайлович ;
Воскресенский Александр Абрамович ;
Дианин Александр Павлович ;
Доброславин Алексей Петрович ;
Россия, разд. Технологическая наука ;
Россия, разд. Физика ;
Россия, разд. Химия ;
Фритцше Юлий Феодорович .


Зиновий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зинин Николай Николаевич | Зиновий Отенский
Зимницкий Семен Семенович | Зиновий Сидорович
Зилоти Александр Ильич | Зиновьев Алексей Зиновьевич
Зиловы | Зиновьев Григорий Терентьев
Зике Карл Карлович | Зиновьев Дмитрий Никитич

Зиновий Михайлович - псковский посадник, видный дипломат. Зиновий участвовал в посольствах псковском в Новгороде о мире с ним (удачно, в 1447 г.), псковско-новгородском в Яшелбицы к Василию II с челобитьем за Новгород (удачно, в 1456 г.), в переговорах по заключению перемирия с ливонцами (1461). Когда в 1463 г. последние нарушили этот договор и напали на псковскую землю, Зиновий в Пскове работал над организацией обороны. Сторонник сближения с Москвой, Зиновий умел отстаивать перед ней интересы Пскова, но урезывание псковских вольностей все же шло и при нем.


Зиновий Отенский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зиновий Михайлович | Зиновий Сидорович
Зинин Николай Николаевич | Зиновьев Алексей Зиновьевич
Зимницкий Семен Семенович | Зиновьев Григорий Терентьев
Зилоти Александр Ильич | Зиновьев Дмитрий Никитич
Зиловы | Зиновьев Иван Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зиновий Отенский - выдающийся церковный полемист и мыслитель XVI в. О жизни его мы знаем мало. Он был учеником Максима Грека и в связи с этим, быть может, подвергся опале и ссылке. С конца 1520-х гг. до конца жизни (1568) он жил в глухой Отенской пустыни Новгородской области. Главное сочинение Зиновия - "Истины показание к вопросившим о новом учении". Оно было порождено ересью Косого и ведено в форме беседы с "крылошанами" соседнего монастыря, смущенными учением Косого. Зиновий последовательно раскрывает учение православной церкви о Боге, святой Троице, о Сыне Божием (Его воплощении, страданиях и искупительной миссии), о почитании икон, святых, мощей, о церковной обрядности, иерархии. Наряду с "Просветителем" Иосифа Волоцкого , "Истины показания" - самый ранний оригинальный и систематический русский богословский трактат, представляющий притом шаг вперед по сравнению с "Просветителем". Зиновий проявляет большую начитанность в Священном Писании и святоотеческой литературе. В своих рассуждениях он оказывается искусным экзегетом и оригинальным мыслителем; он не нагромождает цитат, не "глаголет" только "от писания", но прибегает к аргументам от разума, заимствованным, например, из области естествознания: так, в вопросе о бытии Бога Зиновий использовал известные аргументы физико-телеологический, космологический (с естественнонаучными примерами) и историко-этнографический (consensu gentium), с примерами, имевшими для русских людей интерес актуальности. В учении о Троице Зиновий пользуется известной в патристике аналогией между ней и человеком, в котором он различает ум, слово и дыхание. В экзегетике, наряду с совершенно правильными попытками истолковывать отдельные тексты в связи со всем содержанием книги и с привлечением исторического комментария, Зиновий отдает дань веку, уснащая свое изложение натянутыми, чисто схоластическими аллегориями и произвольными толкованиями. Кроме того, Зиновий прибегает к остроумию в средневековом вкусе, утверждая, например, что учение Косого уже потому ложно, что он "косой", или прибегает к экскурсам в область его биографии, чтобы, запятнав нравственную репутацию Косого, подорвать его догматические мнения. Стиль Зиновия местами живой и воодушевленный, но нередко наблюдается безвкусие, тяжеловесность и натянутость изложения. Зиновий, несомненно, испытал на себе образовательное влияние Максима Грека, но в решении двух важнейших вопросов русской церковной жизни XVI в. (монастырские имения, отношение к еретикам) он не разделял взглядов учителя, будучи близок к иосифлянам: он стоит за сохранение монастырями их вотчин, а также за самые лютые преследования еретиков: они "волки", на которых не распространяется заповедь о любви к ближним. "Истины показание" важно как богатейший, хотя и пристрастный, источник для истории ереси Косого и любопытный показатель умственного уровня церковной интеллигенции эпохи Грозного . Кроме "Истины показания", уцелели два слова Зиновия на открытие мощей святителя Никиты и епископа Ионы . Первое замечательно чутьем природы, второе - полным жизни и огня гневным изображением насилия "владущих" русской землей и ее бедствий. Зиновию приписывается еще, на довольно веских основаниях, догматическое "Многословное послание на зломудрие Косого", вызванное пропагандой последнего в Литве. Автограф "Истины показания" хранится в Публичной библиотеке. "Истины показание" издано в "Правовом Собеседнике" и отд. (Казань, 1863), "Многословное Послание" - в "Чтениях Московского Общества Истории и Древностей" (1880, № 2 и отдельно, М., 1880). - См. Ф. Калугин "Зиновий, инок отенский" (СПб., 1894). А.Ел-ч.

См. также статьи:
Вассиан Косой ;
Иона (святой, архиепископ новгородский) ;
Косой Феодосий ;
Максим Грек ;
Россия, разд. Богословие ;
Россия, разд. История русской литературы (до XVII века) .


Зиновий Сидорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зиновий Отенский | Зиновьев Алексей Зиновьевич
Зиновий Михайлович | Зиновьев Григорий Терентьев
Зинин Николай Николаевич | Зиновьев Дмитрий Никитич
Зимницкий Семен Семенович | Зиновьев Иван Алексеевич
Зилоти Александр Ильич | Зиновьев Николай Алексеевич

Зиновий Сидорович - псковский посадник. Военная и дипломатическая деятельность Зиновия падает на время ликвидации новгородской свободы и несколько лет перед ней. Расправа с Новгородом задержала на время падение Пскова, искусно подготовлявшееся дипломатией Иоанна III . Зиновий безуспешно боролся с ней. В 1478 г. он был вынужден идти наряду с другими во главе псковских войск на Великий Новгород. Сознавая необходимость ладить с Москвой, Зиновий склонял Псков на уступки. Одной из таких невольных уступок псковских политиков была подмена смердьей грамоты в интересах московской власти и смердов. По-видимому, в связи с охватившими тогда Псков волнениями стоит разграбление двора Зиновия (1483 - 1484). Вскоре, однако, псковичи обратились к нему для улажения дела, и он, в числе других, добыл Пскову прощение Иоанна на тяжелых условиях (1486). Зиновий участвовал также в дипломатических переговорах с Литвой (1471) и немцами (1474; заключение выгодного для Пскова мира при московской поддержке).


Зиновьев Алексей Зиновьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зиновий Сидорович | Зиновьев Григорий Терентьев
Зиновий Отенский | Зиновьев Дмитрий Никитич
Зиновий Михайлович | Зиновьев Иван Алексеевич
Зинин Николай Николаевич | Зиновьев Николай Алексеевич
Зимницкий Семен Семенович | Зиновьев Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зиновьев Алексей Зиновьевич - филолог (1801 - 1884). Окончив словесное отделение Московского университета, Зиновьев преподавал латинский и русский языки в Московском благородном пансионе. К этому периоду относятся его занятия с Лермонтовым . Защитив магистерскую диссертацию ("О начале, ходе и успехах критической российской истории", М., 1827), Зиновьев был назначен "профессором российского красноречия и словесности, древнего языка" в ярославском Демидовском лицее; позже был профессором русской словесности в Лазаревском институте восточных языков. Главные его труды: "Учебная книга латинского языка" (М., 1829); "Основания русской стилистики" (М., 1839); "Исторический очерк Лазаревского института восточных языков" (СПб., 2-е изд., 1863). Перевел "Потерянный рай" Мильтона (2-е изд., 1871). По смерти Зиновьева издан его оригинальный труд "Римские древности. Описание общественной и частной жизни древних римлян" (М., 1884 и 1887).

См. также статьи:
Радищев Александр Николаевич .


Зиновьев Григорий Терентьев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зиновьев Алексей Зиновьевич | Зиновьев Дмитрий Никитич
Зиновий Сидорович | Зиновьев Иван Алексеевич
Зиновий Отенский | Зиновьев Николай Алексеевич
Зиновий Михайлович | Зиновьев Николай Васильевич
Зинин Николай Николаевич | Зиновьев Павел Алексеевич

Зиновьев Григорий Терентьев - иконописец, ученик Симона Ушакова . В 1670 г. определен в Оружейную палату жалованным иконописцем. В собрании графа Строганова находится Деисус его работы с подписью. Им же обновлен в 1700 г. образ Спаса на престоле в Успенском соборе, в Москве.


Зиновьев Дмитрий Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зиновьев Григорий Терентьев | Зиновьев Иван Алексеевич
Зиновьев Алексей Зиновьевич | Зиновьев Николай Алексеевич
Зиновий Сидорович | Зиновьев Николай Васильевич
Зиновий Отенский | Зиновьев Павел Алексеевич
Зиновий Михайлович | Зиновьевы

Зиновьев Дмитрий Никитич - писатель. Первый из числа местных жителей занялся изучением истории и древностей Казанской губернии. Написал: "Топографическое описание Казани и его уезда" (М., 1788); "Михельсон в бывшее в Казани возмущение" (М., 1807); "Набат по случаю войны с французами" (Казань, 1807). Основал газету "Казанские Известия" (1811), вскоре перешедшую "помимо воли издателя" к местному университету. Неудачно выступил как беллетрист в повести "Торжество добродетеля etc." (1791).


Зиновьев Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зиновьев Дмитрий Никитич | Зиновьев Николай Алексеевич
Зиновьев Григорий Терентьев | Зиновьев Николай Васильевич
Зиновьев Алексей Зиновьевич | Зиновьев Павел Алексеевич
Зиновий Сидорович | Зиновьевы
Зиновий Отенский | Зинькiвскiй Трофим Авраамович (Зiнькiвскiй)

Зиновьев (Иван Алексеевич) - дипломат, родился в 1835 г. По окончании курса в Московском Лазаревском институте восточных языков, Зиновьев в 1851 г. поступил на службу в Московский главный архив министерства иностранных дел, откуда вскоре перешел в департамент внутренних сношений того же министерства. На службе Зиновьев продолжал занятия восточными языками и в 1855 г. получил степень магистра в Санкт-Петербургском университете. Занимал разные дипломатические должности на Востоке; в 1871 г. назначен дипломатическим агентом при князе румынском и членом европейской дунайской комиссии. В 1876 г. аккредитован в качестве чрезвычайного посланника при шахе персидском. Во время Закаспийской экспедиции Зиновьев руководил ген. Скобелева во всех вопросах политического свойства и содействовал заготовлению в пределах Персии продовольственных запасов. В 1881 г. Зиновьев успешно закончил переговоры с персидским правительством по проведению между Персией и Закаспийской областью такой границы, которая дала России возможность довершить дело умиротворения туркменских степей. В 1883 г. Зиновьев занял пост директора азиатского департамента министерства иностранных дел и в 1887 г. вел переговоры с английским комиссаром по определению северо-западной границы Афганистана. В 1891 г. Зиновьев назначен посланником при короле шведском и норвежском. С 1897 по 1909 г. был послом в Константинополе; теперь член государственного совета. Его труды: "Афганское разграничение" (1886; сборник документов); "Россия, Англия и Персия" (1912; критика англо-русского соглашения 1907 г.).


Зиновьев Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зиновьев Иван Алексеевич | Зиновьев Николай Васильевич
Зиновьев Дмитрий Никитич | Зиновьев Павел Алексеевич
Зиновьев Григорий Терентьев | Зиновьевы
Зиновьев Алексей Зиновьевич | Зинькiвскiй Трофим Авраамович (Зiнькiвскiй)
Зиновий Сидорович | Зиссерман Арнольд Львович

Зиновьев Николай Алексеевич - государственный деятель. Родился в 1839 г. Окончил курс Лазаревского института восточных языков. Был губернатором в разных губерниях, в 1902 - 1904 гг. товарищем министерства внутренних дел при Плеве , заведовал делами местного хозяйства. В этой должности провел реформу городового управления города Петербурга (закон 1903 г.); обревизовал земские учреждения Московской и Курской губерний, отметив при этом опасность, представляемую третьим элементом. С 1904 г. член государственного совета.


Зиновьев Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зиновьев Николай Алексеевич | Зиновьев Павел Алексеевич
Зиновьев Иван Алексеевич | Зиновьевы
Зиновьев Дмитрий Никитич | Зинькiвскiй Трофим Авраамович (Зiнькiвскiй)
Зиновьев Григорий Терентьев | Зиссерман Арнольд Львович
Зиновьев Алексей Зиновьевич | Зичи Михаил Александрович (Zichy)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зиновьев (Николай Васильевич, 1801 - 1882) - генерал-адъютант, начал службу в лейб-гвардии Измайловском полку; в 1828 г. участвовал в осаде крепости Варны. В 1844 г. назначен директором пажеского корпуса, а в 1849 г. император Николай повелел Зиновьеву состоять при великих князьях Николае , Александре и Владимире Александровичах . В 1860 г. Зиновьев назначен членом комитета о раненых; в 1868 г. председательствовал в комиссии, учрежденной, под покровительством наследника цесаревича (ныне царствующего Государя Императора), для доставления пособий пострадавшим от неурожая 1867 г.; в 1874 г. назначен почетным опекуном. Был первым председателем учрежденного в Санкт-Петербурге, в 1870 г., общества земледелия колоний и исправительных приютов для малолетних преступников.

См. также статьи:
Зиновьевы .


Зиновьев Павел Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зиновьев Николай Васильевич | Зиновьевы
Зиновьев Николай Алексеевич | Зинькiвскiй Трофим Авраамович (Зiнькiвскiй)
Зиновьев Иван Алексеевич | Зиссерман Арнольд Львович
Зиновьев Дмитрий Никитич | Зичи Михаил Александрович (Zichy)
Зиновьев Григорий Терентьев | Златарский Василий Николаевич

Зиновьев (Павел Алексеевич) - пианист, педагог и музыкальный критик (1843 - 1888), был профессором Санкт-Петербургской консерватории; перевел с немецкого книгу Бренделя "Основания истории западноевропейской музыки" (1877), сделав к ней много добавлений; перевел биографию Шопена, написанную Листом; помещал критические статьи в "Пчеле", "Всемирной Иллюстрации", "Голосе", "Петербургской Газете"; составил "Биографический словарь современных русских музыкальных деятелей" (1888). Из музыкальных фортепьянных сочинений Зиновьева известны: тарантелла, этюд на русскую тему, Pensee fugitive, романсы. Н. С.


Зиновьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зиновьев Павел Алексеевич | Зинькiвскiй Трофим Авраамович (Зiнькiвскiй)
Зиновьев Николай Васильевич | Зиссерман Арнольд Львович
Зиновьев Николай Алексеевич | Зичи Михаил Александрович (Zichy)
Зиновьев Иван Алексеевич | Златарский Василий Николаевич
Зиновьев Дмитрий Никитич | Златовратский Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зиновьевы - русские дворянские роды. Литовский дворянин Александр Зенович, потомок Деспотов-Зеновичей, выехал в 1392 г. из Литвы в Москву. Многие из его потомков были стольниками, стряпчими, воеводами. Степан Степанович Зиновьев (умер в 1764 г.) был при Екатерине II посланником в Испании. Николай Иванович Зиновьев (1706 - 1773) был генерал-полицеймейстером в Санкт-Петербурге, а затем сенатором. О Николае Васильевиче Зиновьеве см. выше. Род Зиновьевых внесен в VI часть родословных книг Санкт-Петербургской, Новгородской, Орловской и Полтавской губерний (Гербовник, I, 49). Другие роды Зиновьевых, числом 19, позднейшего происхождения. В. Р.

См. также статьи:
Деспот-Зенович ;
Орловы (графский род) .


Зинькiвскiй Трофим Авраамович (Зiнькiвскiй)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зиновьевы | Зиссерман Арнольд Львович
Зиновьев Павел Алексеевич | Зичи Михаил Александрович (Zichy)
Зиновьев Николай Васильевич | Златарский Василий Николаевич
Зиновьев Николай Алексеевич | Златовратский Николай Николаевич
Зиновьев Иван Алексеевич | Златоуст

Зи(i)нькiвскiй Трофим Авраамович - писатель (по-малорусски), под псевдонимами "Певный" и "Звиздочет". Родился в 1861 г. Окончил курс в военно-юридической академии; вскоре после того скончался. Перевел на малорусский язык рассказ Щедрина "Заяц", издал (в 1889 г.) две оригинальных повести, под заглавием "Малюнки справжняго життя", и напечатал в "Правде" (1890 и 1891 г.) "Нацiональне питання в Россiи", "Шевченко в свитли европейской критики" и др. Собрание сочинений Зинькiвского, с биографией "Писання Трохима Зинькiвского" (Львов, 1893).


Зиссерман Арнольд Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зинькiвскiй Трофим Авраамович (Зiнькiвскiй) | Зичи Михаил Александрович (Zichy)
Зиновьевы | Златарский Василий Николаевич
Зиновьев Павел Алексеевич | Златовратский Николай Николаевич
Зиновьев Николай Васильевич | Златоуст
Зиновьев Николай Алексеевич | Злобин Василий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зиссерман Арнольд Львович - писатель (1824 - 1897). Состоя в гражданской службе на Кавказе, участвовал во многих военных экспедициях, исполняя, между прочим, "миссионерские" поручения, по поводу восстановления православия среди отпавших осетин. Еще в 40-х годах Зиссерман становится бытописателем Кавказа и летописцем завоевания его. Начал писать в "Кавказе" "Письма с линии". В 50-х годах, не прекращая корреспонденций с театра войны, он печатает в "Современнике", потом в "Русском Вестнике", "Московских Ведомостях" и "Русском Архиве" статьи военно-исторического характера и воспоминания, которые дополняются заметками его в "Русской Старине". Главные труды Зиссермана: "25 лет на Кавказе" (2 части, СПб., 1879); "История 80-ти пехотного Кабардинского князя Барятинского полка" (3 т., СПб., 1881); "Биография фельдмаршала князя А.И. Барятинского" (М., 1889 - 1891). Поселясь в деревне, он написал "Дрезденские письма" ("Русское Обозрение", 1893, книга 9, и 1894, книги 3 и 4). - Ср. "Русский Архив", 1896, книга I, и 1897, книга III, и "Исторический Вестник", 1897, т. 70. Пав. Рос-в.

См. также статьи:
Воронцовы (древний русский дворянский род) ;
Гуляков Василий Семенович ;
Медокс Роман Михайлович ;
Муравьев Николай Николаевич .


Зичи Михаил Александрович (Zichy)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зиссерман Арнольд Львович | Златарский Василий Николаевич
Зинькiвскiй Трофим Авраамович (Зiнькiвскiй) | Златовратский Николай Николаевич
Зиновьевы | Златоуст
Зиновьев Павел Алексеевич | Злобин Василий Алексеевич
Зиновьев Николай Васильевич | Злобины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зичи (Zichy) Михаил Александрович - рисовальщик и живописец (1829 - 1906), родом из Венгрии. Учился в Венской Академии Художеств. Заслужив известность выставленными в Вене картинами: "Выздоравливающая девушка молится перед образом Богоматери", "Умирающий рыцарь", "Заколачивание гробика ребенка" (в Будапештском музее), был приглашен великой княгиней Еленой Павловной в преподаватели рисования и живописи к ее дочери, великой княжне Екатерине Михайловне . Вскоре ему пришлось отказаться от учительства и снискивать средства к жизни изготовлением рисунков для продажи и ретушированием светописных портретов. Улучшением своего положения Зичи обязан Теофилю Готье, посетившему в 1858 г. Петербург. В книге "Voyage en Russie" Готье посвятил Зичи целую главу, чем значительно поднял его репутацию в глазах русской публики. С 1859 по 1873 г. Зичи был придворным живописцем и в это время исполнил множество рисунков, изображающих различные происшествия придворной жизни, сцены императорской охоты, карикатуры на людей, близких ко двору (находятся по большей части в императорских дворцах и альбомах высочайших особ). Им воспроизведены в акварелях главные эпизоды коронования императора Александра II , за которые он получил звание академика. В 1874 г. Зичи уехал в Париж, где написал картину "Австрийская императрица Елизавета возлагает венок на гроб Деака", и помещал рисунки в иллюстрированных изданиях. С 1880 г. Зичи опять в России и трудится в качестве рисовальщика-хроникера церемоний, развлечений и семейных событий высочайшего двора. Из его произведений выдаются еще рисунки: "Мессия и Лютер в Вартбурге", "Человек между разумностью и глупостью", "Еврейские мученики", "Флорентийская оргия", "Смерть царя Кандавла", "Земля еси и в землю возвратишься", "Тамара и Демон" (на поэму Лермонтова ), "Ростовщик", "Бернард Палисси", "Последние минуты Вертера", "Проект театрального занавеса для Аничковского дворца". Произведения Зичи находятся в музее Александра III и в Третьяковской галерее.

См. также статьи:
Мюнстер Александр Эрнестович .


Златарский Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зичи Михаил Александрович (Zichy) | Златовратский Николай Николаевич
Зиссерман Арнольд Львович | Златоуст
Зинькiвскiй Трофим Авраамович (Зiнькiвскiй) | Злобин Василий Алексеевич
Зиновьевы | Злобины
Зиновьев Павел Алексеевич | Злов Петр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Златарский Василий Николаевич - выдающийся болгарский историк, профессор Софийского университета, доктор славянской филологии Харьковского университета. Родился в 1866 г.; окончил историко-филологический факультет Петербургского университета. После командировки в Германию, с 1895 г. читал лекции в высшем училище в Софии, затем преобразованном в университет, где занимает кафедру болгарской истории. Состоит членом Болгарской Академии Наук и членом-корреспондентом Петербургской академии. Строго критические труды Златарского касаются преимущественно древней истории Болгарии: "Писмата на цареградские патриарха Николая Мистика" ("Сборник" болгарского министерства народного просвещения, X - XII); "Писмата на византийского императора Роман Лакапина" (там же, XIII); "Известия за българите в хрониката на Симеона Метафраста" (там же, XXIV); "Студии по българской истории" ("Периодическое Списание", LXIII); "Сколько бесед написал Козма Пресвитер" ("Сборник в честь Дринова", Харьков, 1906); "Вопрос о происхождении болгарского царя Ивана-Александра" ("Статьи по славяноведению", т. II, СПб., 1906); "Къмъ въпроса за найстарите българской монети" ("Известия Бьлгарского Археологического Друж.", I, 1910); "Имали ли българите свое летоброение" ("Спис. на Бълг. Акад.", т. I, 1911); "Болгарское летосчисление" ("Известия Отдела русского языка Академии Наук", т. XVII, 1912) и др.

См. также статьи:
Козьма Пресвитер .


Златовратский Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Златарский Василий Николаевич | Златоуст
Зичи Михаил Александрович (Zichy) | Злобин Василий Алексеевич
Зиссерман Арнольд Львович | Злобины
Зинькiвскiй Трофим Авраамович (Зiнькiвскiй) | Злов Петр Васильевич
Зиновьевы | Змаевич Матфей Христофорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Златовратский Николай Николаевич - известный писатель-народник (1845 - 1911), родом из Владимира. Отец его был чиновником канцелярии губернского предводителя дворянства, но по образованию и происхождению, как и мать Златовратского, принадлежал к духовному сословию. В конце 50-х гг. он, при содействии предводителя дворянства, открыл публичную библиотеку, в заведовании которой ему помогал сын, учившийся в то время в местной гимназии. Затевал также отец Златовратского издавать "Владимирский Вестник", в котором должен был принять участие Добролюбов - товарищ по педагогическому институту и интимный друг одного из двух братьев отца Златовратского. Эти дядья, в связи с частыми и продолжительными поездками к деревенским родственникам, рано возбудили в Златовратском страстный интерес к народной жизни. Пошатнувшиеся дела отца помещали Златовратскому поступить в Московский университет и окончить курс в Петербургском технологическом институте; все время приходилось тратить на тяжелую борьбу с нуждой. В 1866 г. он случайно попал в корректоры "Сына Отечества". Это пробудило в нем страсть к писательству, которому он с увлечением предавался еще в гимназии. Рассказ из народной жизни: "Падеж скота" был принят в "Искру" В.М. Курочкина; такие же небольшие рассказы были помещены в "Будильнике", "Неделе", "Новостях" и впоследствии составили книжку: "Маленький Щедрин". Напечатанная в "Отечественных Записках" повесть "Крестьяне-присяжные" сразу создала Златовратскому литературное положение. Из позднейших произведений Златовратского наибольшее внимание обратили на себя тоже напечатанные в "Отечественных Записках" обширная "история одной деревни" - "Устои" и очерки "Деревенские будни". Собрание его сочинений вышло в 1884 - 89 и 1891 г., и с 1911 г. выходит в издании "Просвещения" (появилось 8 т.). В 1909 г. Златовратский был избран почетным академиком. После Глеба Успенского Златовратский - наиболее известный из представителей "мужицкой беллетристики", заметно отличающейся от филантропически-народолюбивой беллетристики 40-х и 50-х годов. В сравнении с ней сочинения Златовратского, по приближению к живой действительности, по точному воспроизведению крестьянского быта, по языку, представляют несомненный шаг вперед. Писатели 40-х годов, задавшись целью отыскать в мужике человека, не всегда видели в нем мужика; то, что свойственно только крестьянину, у них отражения не находило. По словам Златовратского, художественная литература наша не дала ни одной мало-мальски типичной и яркой картины из области общинной жизни: мы не имеем ни общинных характеров, ни типичных сцен общинных сходов, судов, переделов - этих выразительнейших и характернейших картин народной жизни. Наши художники как-то ухитрялись изображать народ, отвлекая его совершенно от почвы, на которой он рождался, вырастал, действовал и умирал ("Деревенские будни"). Ревностнее других представителей "мужицкой беллетристики" Златовратский старается дать картину именно таких специально-мужицких сторон народной жизни. Его главные произведения - ценное пособие для всестороннего понимания народных "устоев": это своего рода энциклопедия деревенской жизни, и притом будничной. Златовратский вводит нас именно в те мелочи, которые многим наблюдателям кажутся слишком дробными и бесцветными, но гораздо больше характеризуют основной фон народной жизни, нежели разные исключительные положения. Не всегда одинаково ярко, но всегда добросовестно ищет Златовратский народные "устои" не только там, где они ясны и сразу бросаются в глаза наблюдателю, но и там, где их нужно открыть в массе посторонних наслоений и подробностей "деревенских буден". Приемы, при помощи которых Златовратский старается уловить народные "устои", трудно подвести под установившиеся литературные формы: это очень своеобразная смесь беллетристики, этнографии и публицистики, подчас даже статистики. Автор мало заботится о цельности впечатления; его занимает исключительно задача уразуметь изобразить и правду народной жизни. При всем желании сказать полную и всестороннюю правду о мужике, существеннейшей особенностью Златовратского остается значительная доля идеализации. В этом отношении он составляет полную противоположность с Глебом Успенским, который не останавливается перед тем, чтобы подчас сказать самую горькую правду о мужике. Идеализация Златовратского, впрочем, зависит не столько от того, что он закрывает глаза на несимпатичные стороны народной жизни, сколько от стремления во всякой мелочи крестьянского житья-бытья видеть глубокие, стихийные "устои"; серенький мужичок сплошь да рядом превращается у Златовратского в какого-то эпического Микулу Селяниновича , который часто даже говорит былинным складом и чуть не белыми стихами. - Литературу о Златовратском см. у Венгерова "Исторического словаря русской письменности", и у Владиславлева "Русские писатели". С. Венгеров.

См. также статьи:
Бондарев Тимофей Михайлович ;
Гаршин Всеволод Михайлович ;
Левитов Александр Иванович ;
Россия, разд. Русская литература (1870-е годы) ;
Ткачев Петр Никитич .


Златоуст

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Златовратский Николай Николаевич | Злобин Василий Алексеевич
Златарский Василий Николаевич | Злобины
Зичи Михаил Александрович (Zichy) | Злов Петр Васильевич
Зиссерман Арнольд Львович | Змаевич Матфей Христофорович
Зинькiвскiй Трофим Авраамович (Зiнькiвскiй) | Змеев Лев Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Златоуст, отец церкви - см. Иоанн Златоуст .

См. также статьи:
Иннокентий (в миру Иван Алексеевич Борисов) ;
Паисий Величковский .


Злобин Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Златоуст | Злобины
Златовратский Николай Николаевич | Злов Петр Васильевич
Златарский Василий Николаевич | Змаевич Матфей Христофорович
Зичи Михаил Александрович (Zichy) | Змеев Лев Федорович
Зиссерман Арнольд Львович | Змиевы (или Змеевы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Злобин (Василий Алексеевич) - известный общественный деятель, сын крестьянина (1750 - 1816); был подпаском, потом сельским писарем в селе Малыковке; в 1780 г. поступил в услужение к князю Вяземскому , который дал ему участие в казенных откупах. Откупа (питейные, соляные и другие, преимущественно в восточной России и Сибири) доставили Злобину большие богатства, значительную часть которых он употребил на поднятие и украшение Малыковки, переименованной в уездный город Волгск (Вольск). В начале XIX века Злобин, за разные недочеты и неустойки, подвергся суду и потерял большую часть своего состояния. См. биографию В.А. Злобина, составленную Леопольдовым (Саратов, 1871). В. Р-в.

См. также статьи:
Злобины .


Злобины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Злобин Василий Алексеевич | Злов Петр Васильевич
Златоуст | Змаевич Матфей Христофорович
Златовратский Николай Николаевич | Змеев Лев Федорович
Златарский Василий Николаевич | Змиевы (или Змеевы)
Зичи Михаил Александрович (Zichy) | Змирлов Константин Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Злобины - русские дворянские роды. Один из них происходит от князя Ивана Муромского (брата святого князя Петра ), сын которого Иван имел прозвание Злоба. Иван Иванович Злоба (умер в 1759 г.) был управителем Верхоленского острога, Иркутской губернии. Его потомство существует в Сибири. Другой род Злобиных восходит к началу XVII в. и внесен в VI часть родословной книги Рязанской губернии. Третий род Злобиных ведет свое начало от Василия Злобина (см. выше). Сын Василия, Константин (умер в 1813 г.) - литератор, а внук, Константин Константинович (1814 - 1878), был директором архивов государственного и министерства иностранных дел. Этот род Злобиных внесен в III часть родословной книги Саратовской губернии. Есть еще 2 рода Злобиных, новейшего происхождения. В. Р.

Назад Вперед


Злов Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Злобины | Змаевич Матфей Христофорович
Злобин Василий Алексеевич | Змеев Лев Федорович
Златоуст | Змиевы (или Змеевы)
Златовратский Николай Николаевич | Змирлов Константин Павлович
Златарский Василий Николаевич | Знаменский Василий Потапьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Злов Петр Васильевич - выдающийся артист (1774 - 1823). Играл в Москве, потом в Петербурге, на сцене Императорских театров. Исполнял первые роли в трагедиях, комедиях и драмах, пел басовые партии в операх. П. Р.

См. также статьи:
Кавос (К.А., А.К., И.К., Ц.А.) .


Змаевич Матфей Христофорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Злов Петр Васильевич | Змеев Лев Федорович
Злобины | Змиевы (или Змеевы)
Злобин Василий Алексеевич | Змирлов Константин Павлович
Златоуст | Знаменский Василий Потапьевич
Златовратский Николай Николаевич | Знаменский Иван Степанович

Змаевич (Матвей Христофорович) - адмирал петровской эпохи, родом славянин. Принят на службу в 1710 г. русским послом в Константинополе и зачислен в галерный флот капитаном I ранга. В 1714 г. принял деятельное участие в гангеудском сражении. Оказал важные услуги Петру I по инженерной и судостроительной части. В 171 г. заведовал строением галерной гавани в Санкт-Петербурге. В 1725 г. вступил в управление галерным флотом и портом и в 1727 г. произведен в адмиралы. Впоследствии, по доносу подчиненных, за пользование казенными деньгами был предан суду, понижен в вице-адмиралы и сослан.


Змирлов Константин Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Змиевы (или Змеевы) | Знаменский Василий Потапьевич
Змеев Лев Федорович | Знаменский Иван Степанович
Змаевич Матфей Христофорович | Знаменский Петр Васильевич
Злов Петр Васильевич | Значко-Яворские
Злобины | Значко-Яворский Михаил

Змирлов Константин Павлович - юрист, сенатор. Родился в 1847 г. Поместил в юридических журналах много статей, посвященных критике и догматической разработке русского гражданского права, например: "О недостатках гражданских законов" (в "Журнале Гражданского и Уголовного Права" за 1883 - 1885). Отдельно издал "Общий устав российских железных дорог" (издание 3-е, 1911); "Вознаграждение за вред и убытки вследствие смерти или повреждения здоровья, причиненных железными дорогами и пароходными предприятиями" (2-е изд., 1912); "Устав гражданского суда" (1913); "Учреждение судебных установлений" (1913).


Змиевы (или Змеевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Змеев Лев Федорович | Змирлов Константин Павлович
Змаевич Матфей Христофорович | Знаменский Василий Потапьевич
Злов Петр Васильевич | Знаменский Иван Степанович
Злобины | Знаменский Петр Васильевич
Злобин Василий Алексеевич | Значко-Яворские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Змиевы или Змеевы - русский дворянский род, одного происхождения с Беклемешевыми, Козловыми , Щепотьевыми, Щулепниковыми, Княжниными и Орловыми . Предок их, муж честен Лев Иванович, выехал, по сказаниям древних родословцев, из Пруссии к великому князю Василию Дмитриевичу . Его потомок в VI колене, Федор Васильевич Беклемишев-Змий, был родоначальником Змиевых - Иван и Дементий Ивановичи Змиевы убиты при взятии Казани (1552). Яков Матвеевич Змиев, воевода, отличился при защите Пафнутьева Боровского монастыря от поляков (1610). Венедикт Андреевич отличился в польскую войну (1654 - 56), был думным дворянином, затем окольничим и начальником стрелецкого приказа. Семен Данилович с отличием служил в польскую войну, был осадным воеводой в Могилеве (1658 - 59), взял в плен Выговского (1659) и убит поляками в 1661 г. Василий Семенович (умер в 1715 г.) был думным дворянином. Лев Федорович Змиев - см. ниже. Род Змиевых внесен в VI, II и III части родословных книг Московской, Воронежской, Рязанской, Смоленской, Тверской, Тульской и Ярославской губерний (Гербовник, V, 91 и VII, 14). В. Р.

См. также статьи:
Беклемишевы .


Змеев Лев Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Змаевич Матфей Христофорович | Змиевы (или Змеевы)
Злов Петр Васильевич | Змирлов Константин Павлович
Злобины | Знаменский Василий Потапьевич
Злобин Василий Алексеевич | Знаменский Иван Степанович
Златоуст | Знаменский Петр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Змеев (Лев Федорович) - врач-библиограф, приват-доцент медицинской академии, родился в 1832 г., окончил Московский университет, служил на Кавказе, в Воронежском и Самарском земствах. В 1883 г. защитил диссертацию на степень доктора: "Медико-топографическое описание и статистический очерк народонаселения Бугульминского уезда Самарской губернии" (М., 1883). Змеев много писал по медицинской библиографии и истории. Наиболее ценная работа его - словарь "Русские врачи-писатели" (СПб., 1886 - 1889). Существенным его недостатком является отсутствие таких имен, как Бэр , Здекауер , Эйхвальд , Грубе , Грубер и много других, не мало потрудившихся для упрочения медицинских знаний в России и не помещенных в словаре только из-за своего нерусского происхождения. Змееву принадлежит также интересная книга: "Былое врачебной России" (СПб., 1890).

См. также статьи:
Велланский Даниил Михайлович ;
Горяннов Павел Федорович ;
Змиевы (или Змеевы) ;
Наранович Павел Андреевич ;
Пирогов Николай Иванович ;
Савостицкий Герасим Афанасьевич ;
Симановский Николай Петрович ;
Ушаков Николай Васильевич ;
Чистович Яков Алексеевич .


Знаменский Василий Потапьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Змирлов Константин Павлович | Знаменский Иван Степанович
Змиевы (или Змеевы) | Знаменский Петр Васильевич
Змеев Лев Федорович | Значко-Яворские
Змаевич Матфей Христофорович | Значко-Яворский Михаил
Злов Петр Васильевич | Зноско-Боровский Евгений Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Знаменский Василий Потапьевич - юрист, один из посланных Сперанским за границу для подготовки к званию профессора правоведения. По окончании курса Московской духовной академии слушал в Берлине Шлейермахера, Гегеля и Савиньи. По возвращении служил во втором отделении Его Императорского Величества канцелярии, занимаясь обработкой свода законов остзейских губерний. Докторская диссертация Знаменского, состоявшая из двух частей: 1) откуда и каким образом должно выводить философские начала гражданского права? и 2) какой наилучший метод для изложения гражданских прав по тем началам? - была одобрена, и Знаменский был приглашен на кафедру законоведения в Киевском университете, но в 1835 г. он умер. - Ср. С.К. Смирнов (Русский Вестник, 1866, книга 1, стр. 312, сл.).

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Знаменский Иван Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Знаменский Василий Потапьевич | Знаменский Петр Васильевич
Змирлов Константин Павлович | Значко-Яворские
Змиевы (или Змеевы) | Значко-Яворский Михаил
Змеев Лев Федорович | Зноско-Боровский Евгений Александрович
Змаевич Матфей Христофорович | Зобов Николай Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Знаменский Иван Степанович - духовный писатель (умер в 1882 г.), воспитанник Казанской духовной академии. Труды Знаменского: "Систематический указатель статей по Святому Писанию Ветхого и Нового Заветов" (Полтава - Казань, 1881 - 1890); "Учение о Боге-Слове у восточных апологетов II века" ("Православный Собеседник", 1882, I).

См. также статьи:
Рожанский Василий Яковлевич ;
Россия, разд. История русской литературы (библиография) .


Знаменский Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Знаменский Иван Степанович | Значко-Яворские
Знаменский Василий Потапьевич | Значко-Яворский Михаил
Змирлов Константин Павлович | Зноско-Боровский Евгений Александрович
Змиевы (или Змеевы) | Зобов Николай Матвеевич
Змеев Лев Федорович | Зограф Николай Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Знаменский Петр Васильевич - выдающийся историк русской церкви. Родился в 1836 г., кончил курс в Казанской духовной академии и занял в ней кафедру русской церковной истории. Получил степень доктора за диссертацию "Приходское духовенство в России со времени реформы Петра" (Казань, 1872). Главные его труды: "Руководство к русской церковной истории" (Казань, 1870; 5-е доп. изд., 1888; сокр. изд. - "Учебное руководство по истории русской церкви", СПб., 1904) и "История Казанской Духовной Академии" (3 тт., Казань, 1891 - 1892). Церковную жизнь и народные верования Знаменский не ставит в изолированное положение, отрешенное от всех остальных проявлений народной и общественной жизни. Очень ценны и монографические исследования Знаменского по истории русского общества и русской образованности: "История Российская Татищева в отношении к русской церковной истории" ("Труды Киевской духовной академии", 1862); "Исторические труды князя Щербакова и Болтина в отношении к русской церковной истории" (там же); "Законодательство Петра Великого относительно духовенства" ("Православный Собеседник", 1863); "Церковные вотчины при Петре Великом" ("Православный Собеседник", 1864); "Законодательство Петра Великого относительно чистоты веры и церковного благочиния" (там же, 1864); "Заметки касательно устройства древней новгородской иерархии" (там же, 1863, и "Время", 1863, книга 4); "Приходское духовенство на Руси XVI и XVII вв" (Казань, 1865); "Приходское духовенство со времени реформы Петра" (Казань, 1872); "Чтения из истории русской церкви за время царствования Екатерины II" ("Православный Собеседник", 1875); "Основные начала духовно-училищной реформы в царствование Александра I" (Казань, 1878); "Сильвестр, митрополит казанский" ("Православный Собеседник", 1878, № 4, 5 и 6); "Духовные школы в России до реформы 1808 г." (Казань, 1881); "Сергей Шелонин, малоизвестный писатель XVII в." ("Православный Собеседник", 1882, № 2 и 4); "Произведения соловецкой письменности, относящиеся к личности святого Филиппа московского" ("Православный Собеседник", 1883, № 4), "Народные верования, относящиеся к пчеловодству" ("Странник", 1883, № 7); "Шестоднев Афанасия холмогорского" (там же, № 12), "Чтения из истории русской церкви за время царствования императора Александра I" (Казань, 1885); "На память о Н.И. Ильминском" (Казань, 1892); "Печальное 25-летие" ("Православный Собеседник", 1896, I); "Учение Н.И. Ильминского в деле народного образования в Туркестанском крае" (ib., 1900); "Несколько материалов для истории алтайской миссии" (ib., 1901); "Богословская полемика 60-х годов об отношении православия к современной жизни" (ib., 1902, и отдельно, Санкт-Петербург, 1906); "По вопросу о духовной школе" ("Православный Собеседник", 1907, VIII) и др. В "Описании рукописей Соловецкого монастыря, находящихся в библиотеке Казанской духовной академии" (вышло 3 тома) рукописи исторического содержания описаны исключительно Знаменским. - См. Терковский "Историческая записка о состоянии Казанской Духовной Академии" (Казань, 1890; "Православный Собеседник", 1911, I).

См. также статьи:
Агафангел ;
Бобровников Алексей Александрович ;
Бухарев Александр Матвеевич ;
Варлаам (преподобный Керетский) ;
Вениамин (в миру Василий Григорьевич Пуцек-Григорович) ;
Вишневский Виктор Петрович ;
Григорий (Николай Васильевич Митькевич) ;
Елисеев Григорий Захарович ;
Иларион Рогалевский ;
Ильминский Николай Иванович ;
Иоанн (в миру Владимир Соколов) ;
Макарий Жабынский ;
Мелетий (в миру Михаил Кузьмич Якимов) ;
Павлов Алексей Степанович ;
Россия, разд. Церковная история ;
Селиванов Кондратий ;
Сергий Шелонин ;
Сильвестр (митрополит казанский) ;
Соколов Нафанаил Петрович ;
Татаринова Екатерина Филипповна ;
Тимофеев Василий Тимофеевич ;
Филарет (в миру Михаил Прокофьевич Филаретов) ;
Фотий (в миру Григорий Федорович Щиревский) ;
Фотий (в миру Петр Никитич Спасский) ;
Хрисанф (в миру Владимир Николаевич Ретивец) ;
Хрусталев Александр Герасимович ;
Цареградский Николай Алексеевич .


Значко-Яворские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Знаменский Петр Васильевич | Значко-Яворский Михаил
Знаменский Иван Степанович | Зноско-Боровский Евгений Александрович
Знаменский Василий Потапьевич | Зобов Николай Матвеевич
Змирлов Константин Павлович | Зограф Николай Юрьевич
Змиевы (или Змеевы) | Золотарев Алексей Алексеевич

Значко-Яворские - малороссийский дворянский род (герба Косцеша), предки которого, по преданию, переселились из Польши в Малороссию. Достоверный родоначальник их, Илья Значок, жил в начале XVII в. Внук его, Михаил Карпович, в монашестве Мельхиседек , см. ниже. Род Значко-Яворских внесен во II части родословных книг Екатеринославской, Полтавской и Херсонской губерний. В. Л.


Значко-Яворский Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Значко-Яворские | Зноско-Боровский Евгений Александрович
Знаменский Петр Васильевич | Зобов Николай Матвеевич
Знаменский Иван Степанович | Зограф Николай Юрьевич
Знаменский Василий Потапьевич | Золотарев Алексей Алексеевич
Змирлов Константин Павлович | Золотарев Василий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Значко-Яворский (Михаил, в монашестве Мельхиседек, около 1716 - 1809) - поборник православия, учился в Киевской академии, рано принял пострижение, в Мотронинском монастыре (в нынешнем Чигиринском уезде Киевской губернии). В ту пору положение православия в правобережной Украйне, принадлежавшей к Польше, было очень незавидное. Значко-Яворский, назначенный правителем всех украинских православных церквей, принял под свою защиту возвращавшихся из унии. Униатское духовенство начало преследовать отпадавших и жаловалось на Значко-Яворского, как на подстрекателя к отпадению. Значко-Яворский обнаружил большую деятельность, ездил искать защиты в Петербург и Варшаву и успел добиться королевской привилегии для православных, за что подвергся преследованию со стороны униатов. Между тем началось народное движение, известное под именем "колиивщины", Мотронинский монастырь был очагом этого движения. Значко-Яворский в это время был за Днепром; трудно определить степень его участия в подготовлении и организации восстания. Молва приписывала ему опубликование подложной "Золотой грамоты", будто бы присланной императорицей Екатериной и возбуждавшей народ к восстанию. Как бы то ни было, Значко-Яворский по усмирении восстания был привлечен к суду и временно был переведен в Переяславский-Михайловский монастырь. Этим закончилась его политическая деятельность; он управлял монастырями в Киеве (Выдубицким), Лубнах и Глухове. Ему посвящено исследование Ф.Г. Лебединцева , напечатанное в 1 части 22 тома "Архива Юго-Зап. России" (Киев, 1864). Е. К.

См. также статьи:
Значко-Яворские .


Зноско-Боровский Евгений Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Значко-Яворский Михаил | Зобов Николай Матвеевич
Значко-Яворские | Зограф Николай Юрьевич
Знаменский Петр Васильевич | Золотарев Алексей Алексеевич
Знаменский Иван Степанович | Золотарев Василий Андреевич
Знаменский Василий Потапьевич | Золотарев Егор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зноско-Боровский, Евгений Александрович - писатель и шахматист. Родился в 1884 г., окончил Александровский лицей, был офицером, участвовал в японской войне, ранен под Мукденом. Написал драму "Алмаз, сцены из войны" (СПб., 1910), и комедию "Обращенный Принц", а также и "Влюбленные в Марту". Ему принадлежит ряд статей, главным образом, по вопросам театра. Брал призы на многих всероссийских и международных шахматных турнирах. Вел шахматный отдел в "Новом Времени", ведет его в "Ниве"; дал много сеансов одновременной игры, прочел ряд публичных лекций по шахматным вопросам. Ему принадлежат брошюры: "Пути развития шахматной игры" и "Muzio-Gambit". Брат его, Сергей (1878 - 1911), писатель по юридическим вопросам, составитель "Учебника законоведения для гимназий" (СПб., 1906 - 1908), был одним из организаторов Санкт-Петербургского Шахматного собрания, выработал уставы Всероссийского Шахматного союза и Санкт-Петербургского Шахматного собрания.

Назад Вперед


Зобов Николай Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зноско-Боровский Евгений Александрович | Зограф Николай Юрьевич
Значко-Яворский Михаил | Золотарев Алексей Алексеевич
Значко-Яворские | Золотарев Василий Андреевич
Знаменский Петр Васильевич | Золотарев Егор Иванович
Знаменский Иван Степанович | Золотарев Сергей Алексеевич

Зобов (Николай Матвеевич, 1822 - 1873) - лесовод, профессор лесной таксации и лесной технологии в Санкт-Петербургском земледельческом институте. По окончании в 1843 г. общего и специального образования в офицерском классе лесного и межевого института, 15 лет прослужил в Казанской губернии, сперва цивильским подлесничим, а затем мамадышским и свияжским лесничим. В 1858 г. перемещен ученым лесничим в лесной департамент, с назначением делопроизводителем специального по лесной части комитета, в конце 1860 г. - преподавателем лисинского егерского училища, в 1861 г. - ученым лесничим лисинского учебного лесничества и, наконец, в 1869 г. - ординарным профессором Санкт-Петербургского земледельческого института. Автор сочинений: "Начальные основания ботаники" (руководство для училищ лесного ведомства, 1864); "Беседы о природе. Книга для чтения в селах и деревнях" (премирована и выдержала несколько изданий); "Лесная таксация и лесоустройство" (2 ч., 1873 - 1874, рецензия в "Лесном Журнале" 1873, выпуск 4, 1874, выпуск 1 и 1882, выпуск 11). Сверх того сотрудничал в газете "Лесоводства и Охоты"; которую редактировал с № 23, 1859 г., до конца года и в "Лесном Журнале"; под его же редакцией издана в 1871 г. "Лесная Технология" Н.Е. Попова. В. С.


Зограф Николай Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зобов Николай Матвеевич | Золотарев Алексей Алексеевич
Зноско-Боровский Евгений Александрович | Золотарев Василий Андреевич
Значко-Яворский Михаил | Золотарев Егор Иванович
Значко-Яворские | Золотарев Сергей Алексеевич
Знаменский Петр Васильевич | Золотаревы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зограф (Николай Юрьевич) - профессор зоологии, родился в 1851 г., учился в 4-й московской гимназии, в 1868 г. поступил в Московский университет на отделение естественных наук, где окончил курс в 1872 г. и поступил препаратором в зоологический музей университета. В 1873 - 1874 гг. находился за границей в командировке от общества любителей естествознания. С 1874 по 1890 г. преподавал географию и естественную историю в различных учебных заведениях, в 1883 г. защитил магистерскую диссертацию ("Материалы к познанию эмбрионального развития Geophilus forrugineus и G. proximus", в "Известиях Общества Любителей Естествознания", т. XLIII, в. 1) и в 1884 г. стал приват-доцентом; в 1887 г. защитил диссертацию на степень доктора зоологии ("Материалы к изучению строения стерляди", в "Известиях Общества Любителей Естествознания", т. LIII, выпуск 3), в 1888 г. назначен сверхштатным экстраординарным профессором зоологии в Московском университете. В 1877 г. Зограф совершил поездку в Канинскую тундру и на Канин полуостров для изучения самоедов, а затем ряд поездок для раскопок курганов и антропометрических наблюдений. До 1890 г. был председателем отдела ихтиологии общества акклиматизации, а ныне Зограф состоит председателем отдела беспозвоночных того же общества, председателем комиссии для исследования среднерусских вод в ихтиологическом отношении и товарищем председателя отдела антропологии общества любителей естествознания. Зограф напечатал ряд работ по зоологии и антропологии, а также много популярных статей. Перечень работ Зографа до 1890 г. см.: А. Богданов "Материалы для истории научной и прикладной деятельности в России по зоологии Etc" ("Известия Императорского Общества Любителей Естествознания, Антропологии и Этнографии",т. LV, 1888 и т. LXX, 1891). Н. Кн.

См. также статьи:
Маев Николай Александрович ;
Россия, разд. Зоология .


Золотарев Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зограф Николай Юрьевич | Золотарев Василий Андреевич
Зобов Николай Матвеевич | Золотарев Егор Иванович
Зноско-Боровский Евгений Александрович | Золотарев Сергей Алексеевич
Значко-Яворский Михаил | Золотаревы
Значко-Яворские | Золотаренко Василий Никифорович

Золотарев Алексей Алексеевич - беллетрист. Родился в 1878 г. Его повести "В старой лавре" и др. напечатаны в сборниках "Знания". Писал библиографические заметки в журналах "Заветы", "Современник" и др.


Золотарев Василий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Золотарев Алексей Алексеевич | Золотарев Егор Иванович
Зограф Николай Юрьевич | Золотарев Сергей Алексеевич
Зобов Николай Матвеевич | Золотаревы
Зноско-Боровский Евгений Александрович | Золотаренко Василий Никифорович
Значко-Яворский Михаил | Золотаренко Иван Никифорович

Золотарев Василий Андреевич - композитор. Родился в 1873 г., ученик Краснокутского, Лядова , Балакирева и Римского-Корсакова . Преподаватель Московской консерватории. Сочинения Золотарева отличаются ясной, законченной фактурой и мастерским развитием музыкальной мысли. Не будучи ярко оригинальными в мелодическом и гармоническом отношениях, они свидетельствуют о многосторонности творческого воображения и прекрасном вкусе. По стилю, основным приемам и творческим идеалам примыкает к новой русской музыкальной школе.


Золотарев Егор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Золотарев Василий Андреевич | Золотарев Сергей Алексеевич
Золотарев Алексей Алексеевич | Золотаревы
Зограф Николай Юрьевич | Золотаренко Василий Никифорович
Зобов Николай Матвеевич | Золотаренко Иван Никифорович
Зноско-Боровский Евгений Александрович | Золотиловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Золотарев Егор Иванович - один из замечательнейших русских математиков (1847 - 1878). Окончил курс в Петербургском университете. За сочинение "Об одном вопросе о наименьших величинах" назначен приват-доцентом, а за сочинение "Об одном неопределенном уравнении 3-й степени" получил степень магистра чистой математики. В 1872 г. Золотарев дал доказательство, основанное на теории эллиптических функций, для метода Чебышева , решающий вопрос об интегрируемости некоторых алгебраических дифференциалов в конечном виде. Совместно с профессором Коркиным Золотарев предпринял изыскания о точном пределе для minimum'a положительных квадратных форм; результаты их изложены в трех мемуарах, напечатанных в журнале "Mathematische Annelen" (т. V, 1872; т. VI, 1873; т. XI, 1877). Вопрос, выбранный авторами, принадлежит к труднейшим. До появления их мемуаров известны были лишь простейшие случаи, относящиеся к формам бинарным и тройничным. В мемуарах этот вопрос решен для форм с четырьмя и пятью переменными. В 1871 - 1877 гг. Золотарев обобщил теорию так называемых идеальных чисел, зависящих от корней из единицы; он распространил ее на комплексные числа, зависящие от корней какого угодно уравнения с целыми коэффициентами. Золотарев приложил затем свою теорию к вопросу интегрального исчисления, представляющему обобщение упомянутой выше методы Чебышева. Результаты изложены в докторской диссертации: "Теория целых комплексных чисел с приложением к интегральному исчислению" (СПб., 1874). После получения степени доктора Золотарев был назначен экстраординарным профессором, а в 1877 г. избран адъюнктом в Петербургской Академии Наук. Дальнейшие результаты своих изысканий по теории комплексных чисел Золотарев изложил в мемуарах "Sur la theorie des nombres complexes", напечатанном в "Journal de Mathematiques pures et appliquees" в 1880 г. Он задумал уже много новых работ, но неожиданная смерть прекратила его блестящую деятельность. Кроме вышеперечисленных сочинений, Золотарев напечатал еще несколько мемуаров в "Bulletin" Петербургской Академии Наук и в научных математических журналах.

См. также статьи:
Коркин Александр Николаевич ;
Россия, разд. Математика ;
Сохоцкий Юлиан Васильевич .


Золотарев Сергей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Золотарев Егор Иванович | Золотаревы
Золотарев Василий Андреевич | Золотаренко Василий Никифорович
Золотарев Алексей Алексеевич | Золотаренко Иван Никифорович
Зограф Николай Юрьевич | Золотиловы
Зобов Николай Матвеевич | Золотницкий Владимир Трофимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Золотарев Сергей Алексеевич - писатель (родился в 1872 г.), преподаватель петербургских гимназий. Окончил Московский университет. Работает по преимуществу в педагогических журналах и газетах. Отдельно издал: "Очерки по истории педагогики" (1910); "Теория словесности" (1911); "Очерки по истории литературы" (1912) и др.

См. также статьи:
Россия, разд. Современное состояние войск .


Золотаревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Золотарев Сергей Алексеевич | Золотаренко Василий Никифорович
Золотарев Егор Иванович | Золотаренко Иван Никифорович
Золотарев Василий Андреевич | Золотиловы
Золотарев Алексей Алексеевич | Золотницкий Владимир Трофимович
Зограф Николай Юрьевич | Золотницкий Николай Федорович

Золотаревы - русские дворянские роды. 1) Потомство Степана Золотарева, испомещенного в 1647 г., внесено в VI часть родословной книги Курской губернии. 2) Потомство Золотарева, жалованных поместьями в 1692 и других годах. Этот род Золотаревых внесен в VI часть родословной книги. Пензенской губернии. В. Л.


Золотаренко Василий Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Золотаревы | Золотаренко Иван Никифорович
Золотарев Сергей Алексеевич | Золотиловы
Золотарев Егор Иванович | Золотницкий Владимир Трофимович
Золотарев Василий Андреевич | Золотницкий Николай Федорович
Золотарев Алексей Алексеевич | Золотов Василий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Золотаренко Василий Никифорович - нежинский казачий полковник, шурин Богдана Хмельницкого , любимец сына его Юрия ; в 1658 г. подписал гадячские статьи. После бегства Юрия Золотаренко стремился получить гетманское достоинство, избран был выдубецкой и острянской радами в гетманы, но вслед за тем, в 1663 г., казнен гетманом Брюховецким .

См. также статьи:
Брюховецкий Иван Мартынович ;
Россия, разд. История Малороссии ;
Самко Иоаким Семенович (Сомко) .


Золотаренко Иван Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Золотаренко Василий Никифорович | Золотиловы
Золотаревы | Золотницкий Владимир Трофимович
Золотарев Сергей Алексеевич | Золотницкий Николай Федорович
Золотарев Егор Иванович | Золотов Василий Андреевич
Золотарев Василий Андреевич | Зоммер Альфред Генрихович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Золотаренко Иван Никифорович - наказной гетман малороссийский, один из деятельнейших сподвижников Богдана Хмельницкого , который послал его, в 1654 г., в Белоруссию против поляков. Золотаренко взял Гомель, Чечерск, Новый Быхов и Провойск, участвовал во взятии Смоленска, в 1655 г., вместе с князем Черкасским, разбил князя Радзивилла и Гонсевского . Убит в 1656 г., во время предпринятой им осады Старого Быхова.

См. также статьи:
Самовидец .


Золотиловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Золотаренко Иван Никифорович | Золотницкий Владимир Трофимович
Золотаренко Василий Никифорович | Золотницкий Николай Федорович
Золотаревы | Золотов Василий Андреевич
Золотарев Сергей Алексеевич | Зоммер Альфред Генрихович
Золотарев Егор Иванович | Зоммер Николай Иванович

Золотиловы - русский дворянский род. Григорий Тихонов Золотилов жалован поместьями в 1654 г. Род Золотиловых внесен в VI часть родословной книги Вологодской губернии. В. Л.


Золотницкий Владимир Трофимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Золотиловы | Золотницкий Николай Федорович
Золотаренко Иван Никифорович | Золотов Василий Андреевич
Золотаренко Василий Никифорович | Зоммер Альфред Генрихович
Золотаревы | Зоммер Николай Иванович
Золотарев Сергей Алексеевич | Зонтаг Анна Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Золотницкий (Владимир Трофимович) - родился в 1741 г. в Киевской губернии, учился в Киевской академии и Московском университете на философском факультете; был учителем в сухопутном кадетском корпусе, затем переводчиком в Московской камер-коллегии. В 1771 г. перешел в военную службу и умер полковником днепровского инженерного полка. Золотницкому принадлежат богословско-философские труды, оригинальные и переводные (с немецкого): "Состояние человеческой жизни, заключенное в некоторых нравоучительных примечаниях, касающихся до натуральных человеческих склонностей" (СПб., 1763); "Сокращение естественного права" (СПб., 1764); "Дух Сенеки" (с немецкого, М., 1765); "Рассуждение о бессмертии человеческой души" (СПб., 1768); "Доказательства о бессмертии души" (СПб., 1780). Издал еще "Новые нравоучительные басни" (СПб., 1763); "Путешествие в другой свет" (с немецкого, СПб., 1766) и др. Сотрудничал, в качестве переводчика, в журнале "Полезное Увеселение" (1761, части III - IV) и в издании Рейхеля : "Собрание лучших сочинений к распространению знания" (часть II). По словам митрополита Евгения , "много писал довольно не худых од, сатирических писем и других стихотворений".

См. также статьи:
Россия, разд. Философия и энциклопедия права .


Золотницкий Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Золотницкий Владимир Трофимович | Золотов Василий Андреевич
Золотиловы | Зоммер Альфред Генрихович
Золотаренко Иван Никифорович | Зоммер Николай Иванович
Золотаренко Василий Никифорович | Зонтаг Анна Петровна
Золотаревы | Зоргеифрей Густав Густавович

Золотницкий Николай Федорович - ихтиолог (родился в 1850 г.). Наибольшая часть печатных трудов Золотницкого посвящена вопросу об устройстве аквариумов и террариумов, особенно в качестве учебного пособия. Он организовал ряд выставок акклиматизации и аквариумов. Главный труд его "Аквариум любителя" выдержал несколько изданий и переведен на немецкий язык.


Золотов Василий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Золотницкий Николай Федорович | Зоммер Альфред Генрихович
Золотницкий Владимир Трофимович | Зоммер Николай Иванович
Золотиловы | Зонтаг Анна Петровна
Золотаренко Иван Никифорович | Зоргеифрей Густав Густавович
Золотаренко Василий Никифорович | Зосима (иеромонах)

Золотов Василий Андреевич - известный педагог (1804 - 1882). По окончании Ришельевского лицея пешком отправился в Московский университет. В 1829 г., после целого ряда лишений, вернулся в Одессу; был утвержден адъюнктом по кафедре словесных наук в лицее и открыл пансион, где первый из русских педагогов стал применять звуковой способ обучения грамоте. Вскоре вышли его "Таблицы для обучения чтению и письму" (9-е изд., СПб., 1878), которыми позднее, служа в министерстве народного просвещения, были заменены так называемые ланкастерские таблицы. Он объездил почти всю Россию для ревизии сельских школ и для содействия введению новой системы обучения грамоте. По его инициативе крестьяне различных губерний составили до 400 приговоров об открытии сельских школ, а учительские съезды получили более правильную организацию. Золотов издал ряд учебных пособий, пользовавшихся в свое время большой популярностью и частью удержавшихся и до настоящего времени: "Русская азбука с наставлением как должно учить" (26-е изд., СПб., 1878); "Прописи для скорописного почерка" (15-е изд., СПб., 1875); "Сборник для упражнения в чтении" (15-е изд., СПб., 1900); "Досужее чтение" (4-е изд., 1884); "Начальное обучение" (боронение, пахание, жатва и т. д.) (6-е изд., СПб., 1874); "Арифметика для начальных сельских училищ", по Груббе (8-е изд., СПб., 1870); "История России в картинах" (6-е изд., СПб., 1872); "Мироведение" (3-е изд., СПб., 1866); "Слово к русскому народу дедушки Василия" (Одесса, 1877). - Ср. Языков "Обзор жизни и труда русской письменности" (выпуск II).


Зоммер Альфред Генрихович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Золотов Василий Андреевич | Зоммер Николай Иванович
Золотницкий Николай Федорович | Зонтаг Анна Петровна
Золотницкий Владимир Трофимович | Зоргеифрей Густав Густавович
Золотиловы | Зосима (иеромонах)
Золотаренко Иван Никифорович | Зосима (митрополит Московский)

Зоммер Альфред Генрихович - анатом. Родился в 1858 г., окончил курс на медицинском факультете Дерптского университета. Работал на зоологической станции в Неаполе. Состоит профессором анатомии в Харьковском университете. Его работы по биологии, гистологии и сравнительной анатомии помещены в немецких специальных журналах.


Зоммер Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зоммер Альфред Генрихович | Зонтаг Анна Петровна
Золотов Василий Андреевич | Зоргеифрей Густав Густавович
Золотницкий Николай Федорович | Зосима (иеромонах)
Золотницкий Владимир Трофимович | Зосима (митрополит Московский)
Золотиловы | Зосима (преподобный)

Зоммер (Николай Иванович, 1824 - 1847) - ориенталист, воспитанник Казанского университета, готовился занять место адъюнкта в Академии Наук. Его исследование "Об основаниях китайской философии" напечатано в "Ученых Записках Казанского Университета", 1851, книга I.


Зонтаг Анна Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зоммер Николай Иванович | Зоргеифрей Густав Густавович
Зоммер Альфред Генрихович | Зосима (иеромонах)
Золотов Василий Андреевич | Зосима (митрополит Московский)
Золотницкий Николай Федорович | Зосима (преподобный)
Золотницкий Владимир Трофимович | Зосима Ворбозомский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зонтаг Анна Петровна, урожденная Юшкова - детская писательница (1785 - 1864), автор целого ряда сказок и повестей оригинальных и переводных. Произведения Зонтаг, просто изложенные, прочувствованные, задушевные, носят несомненный отпечаток влияния Жуковского , с которым Зонтаг вместе воспитывалась и сохраняла дружеские отношения. Она удачно сочетала занимательный сюжет, часто заимствованный, с положительными сведениями из жизни людей, животных, природы; вообще она являлась не только интересным рассказчиком, но и хорошим популяризатором. Из оригинальных произведений Зонтаг впервые появились в 1830 г. ее "Повести для детей"; за ним последовали небольшой рассказ "Блестящий червячок" (1834), "Священная история для детей" (1837, 9 изданий), "Восточные повести" (1839), "Три комедии" (1842), "Подарок детям" (1861), "Волшебные сказки" (1862) и др. Наибольшим успехом пользовались: "Новые повести для детей" (1842) и "Сочельник" (1864). Имеют значение ее "Воспоминания о Жуковском" ("Москвитянин", 1849, № 9, 1852, № 18).

См. также статьи:
Валуев Дмитрий Александрович ;
Грот Константин Яковлевич .


Зоргеифрей Густав Густавович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зонтаг Анна Петровна | Зосима (иеромонах)
Зоммер Николай Иванович | Зосима (митрополит Московский)
Зоммер Альфред Генрихович | Зосима (преподобный)
Золотов Василий Андреевич | Зосима Ворбозомский
Золотницкий Николай Федорович | Зосима и Савватий

Зоргеифрей Густав Густавович - педагог и филолог (родился в 1871 г.), директор VI петербургской гимназии и преподаватель женского педагогического института. Главные его труды: "В средней школе" (СПб., 1906); "Вопросы современной школы" (СПб., 1907); "Римские древности" (совместно с К.А. Тюлелиевым; 2-е изд., СПб., 1913). Сотрудник настоящего Словаря.


Зосима и Савватий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зосима Ворбозомский | Зотов Владимир Рафаилович
Зосима (преподобный) | Зотов Иван Никитич
Зосима (митрополит Московский) | Зотов Конон Никитич
Зосима (иеромонах) | Зотов Никита Моисеевич
Зоргеифрей Густав Густавович | Зотов Павел Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зосима и Савватий - преподобные, основатели Соловецкого монастыря. Савватий , вместе с Германом , явился первым насельником Соловецких островов и умер в 1435 г. на реке Выге. Память 27 сентября. Зосима родился в Новгородской губернии. Прибыв на Соловецкий остров в 1436 г., Зосима и Герман построили келью. Вскоре к Зосиме стали стекаться ученики, которые построили храм и обитель и избрали Зосиму своим игуменом. В 1465 г. Зосима перенес мощи Савватия с реки Выги в свою обитель. При Зосиме Соловецкой обители были пожалованы Великим Новгородом все острова, рыбные ловли и другие угодья: жалованную грамоту монастырю дала также Марфа (Посадница) . По преданию, Зосима, будучи в гостях у Марфы, увидал нескольких бояр новгородских без голов - и они действительно сложили головы в войне с Москвой (1471). Зосима умер в 1478 г.; канонизирован в 1547 г. Память 17 апреля. О житии Зосимы и Савватия см. XIII, 283. Оно напечатано в "Православном Собеседнике" (1859, II). - См. В. Ключевский "Древнерусские жития" (М., 1871, 198); Барсуков "Источники агиографии" (СПб., 1882, ст. 484 и сл.); "Описание Соловецкого монастыря" (1836). А. Ел-ч.

См. также статьи:
Зосима (преподобный) ;
Россия, разд. История русской литературы (до XVII века) ;
Спиридон (киевский митрополит) .


Зосима Ворбозомский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зосима (преподобный) | Зосима и Савватий
Зосима (митрополит Московский) | Зотов Владимир Рафаилович
Зосима (иеромонах) | Зотов Иван Никитич
Зоргеифрей Густав Густавович | Зотов Конон Никитич
Зонтаг Анна Петровна | Зотов Никита Моисеевич

Зосима Ворбозомский - преподобный, основатель монастыря на острове Ворбозомского озера, в 22 верстах от Белозерска; умер в 1550 г.; память 4 апреля. - См. Барсуков "Источники агиографии" (205).


Зосима (митрополит Московский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зосима (иеромонах) | Зосима (преподобный)
Зоргеифрей Густав Густавович | Зосима Ворбозомский
Зонтаг Анна Петровна | Зосима и Савватий
Зоммер Николай Иванович | Зотов Владимир Рафаилович
Зоммер Альфред Генрихович | Зотов Иван Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зосима - митрополит Московский, возведен в этот сан в 1490 г., после смерти митрополита Геронтия , по воле великого князя, собором русских епископов. До этого времени Зосима был архимандритом Симоновского монастыря в Москве, находился в близких отношениях с Иоанном III , вращался среди таких людей, как дьяк Федор Курицын , поп Алексей, Дионисий (см. Жидовствующие), высказывался против казни еретиков и потому заподозрен был в еретичестве. Иосиф Волоцкой сообщает в "Просветителе" слухи, обвинявшие Зосиму в кощунстве, в издевательстве над крестами и иконами, в отрицании загробной жизни. На основании этих "слухов", записанных Иосифом Волоцким, врагом Зосимы, установилось мнение, что Зосима был еретиком и только притворялся православным, в интересах жидовствующих, для более удобного распространения ереси. Список "богоотметных" книг, составленный Зосимой, а также написанное на основании соборного приговора "Смиренного Зосимы поучение всему православному христианству", прямо направленное против еретиков, молчание летописей по этому вопросу, замечание самого Иосифа Волоцкого, не скрывшего, что не все говорили против Зосима - все это дало возможность профессору Павлову отвергнуть общепринятое мнение о еретичестве Зосимы. В 1492 г. Зосима составил пасхалию на восьмую тысячу лет. В 1494 г., "своея ради немощи", или, по свидетельству летописи, вследствие того, что "непомерно держался пития и не радел о церкви Божией", Зосима оставил митрополию и поселился сначала в Симоновском, а затем в Троице-Сергиевом монастыре, где в 1496 г. "причащался божественных таин на орлеце, во всем святительском чину". Это обстоятельство тоже говорит против еретичества и вероотступничества Зосимы. - Ср. "Русская Историческая Библиотека", т. VI; Макарий "История церкви", т. VI; "Современные Известия" (1884, № 266); Д. Иловайский "Еще о ереси жидовствующих" (М., 1884). В. Б.

См. также статьи:
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Московское государство XVI - XVII веков .


Зосима (иеромонах)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зоргеифрей Густав Густавович | Зосима (митрополит Московский)
Зонтаг Анна Петровна | Зосима (преподобный)
Зоммер Николай Иванович | Зосима Ворбозомский
Зоммер Альфред Генрихович | Зосима и Савватий
Золотов Василий Андреевич | Зотов Владимир Рафаилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зосима - иеродиакон и позже иеромонах, путешественник в Святую Землю, автор сочинения "Книга глаголемая Ксенос, сиречь Странник диакона Зосимы о пути иерусалимском до Царяграда и до Иерусалима", или "Хождение инока Зосимы". Зосима, по-видимому, принадлежал к братии Троице-Сергиева монастыря. В 1414 г. он посетил впервые Царьград, сопровождая княжну Анну Васильевну, помолвленную за Иоанна, сына императора Мануила Палеолога. Весной 1419 г. Зосима вторично предпринял путешествие на Восток, посетил Афон, остров Хиос, Патмос и 7 апреля 1420 г. достиг Иерусалима. В своем "Страннике" он подробно описывает достопримечательности святого Града. "Странник" Зосимы издан в "Сказаниях русского народа" Сахарова (II, стр. 59) и в "Православном палестинском сборнике" (т. VIII, выпуск 3, СПб., 1889), под редакцией Хр. М. Лопарева . См. "Древнерусские паломники", Ф. Грекова, 1891, I (изд. Имп. православного палестинского общества). В. П.

См. также статьи:
Герман (преподобный соловецкий) ;
Паисий Величковский ;
Россия, разд. История русской литературы (до XVII века) ;
Стефан Новгородец .


Зотов Владимир Рафаилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зосима и Савватий | Зотов Иван Никитич
Зосима Ворбозомский | Зотов Конон Никитич
Зосима (преподобный) | Зотов Никита Моисеевич
Зосима (митрополит Московский) | Зотов Павел Дмитриевич
Зосима (иеромонах) | Зотов Рафаил Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зотов (Владимир Рафаилович) - плодовитый писатель и журналист, сын Рафаила Михайловича Зотова , родился в 1821 г., воспитанник Царскосельского лицея. На службе пробыл до 1861 г., после чего посвятил себя исключительно литературе, работая в качестве поэта, драматурга, романиста, критика, историка, фельетониста и редактора разных изданий. Еще будучи в лицее, помещал мелкие стихотворения в "Маяке" и "Северной Пчеле" и напечатал отдельным изданием поэму в стихах "Две колонны" (Александровская и Вандомская, СПб., 1841). В 1842 г. поставлена на императорской сцене первая драма его, в стихах, "Святослав". Всего Зотов написал, в стихах и прозе, 41 театральную пьесу, из которых 27 играны на русской сцене, между прочим, оригинальные драмы: "Новгородцы" (1844), "Жизнь Мольера" (1843), "Дочь Карла Смелого" (1843), "Сын степей" (1844), "Расин" (1851), "Шкипер" (СПб., 1844), "Чума в Милане" (1844). Вместе с графом Соллогубом , Зотов написал либретто для рубинштейновской "Куликовской битвы". В 1856 г. был премирован драматический пролог его "30 августа 1856 г.", на столетний юбилей русского театра. Зотов написал также много романов и повестей, разбросанных в "Репертуаре" (1842 и 1843), "Литературной Газете" (1848 и 1849), "Отечественных Записках": "Волтижорка" (1849), "Старый дом" (1850 и 1851), "Докторша" (1865) и др. В 1843 г. Зосима редактировал "Театральную Летопись", в 1847 г. - "Литературную Газету", с 1850 по 1856 г. принимал деятельное участие в издании "Пантеона", работая в то же время в "Отечественных Записках" и "Санкт-Петербургских Ведомостях", редакции Краевского, где помещал статьи по истории литературы и журналистики (1855 - 57). В "Сыне Отечества" Старчевского Зотов поместил много статей критических и политических и "Заграничные письма" (1857). Позже он редактировал "Иллюстрацию", "Иллюстрированный Семейный Листок", "Иллюстрированную Газету", "Иллюстрированную Неделю", "Иллюстрированный Вестник", а также "Северное Сияние", в котором почти один составлял статьи по истории русской литературы и прочим отделам. С 1873 г. Зотов был секретарем редакции "Голоса". Ныне Зотов постоянный сотрудник "Исторического Вестника" и "Наблюдателя". Энциклопедически образованный, Зотов деятельно участвовал в лексикографических изданиях, был в 1861 - 1864 гг. помощником редактора "Энциклопедического Словаря", почти единолично составил III том "Настольного Словаря" Толля , в "Словаре" Березина поместил много статей и написал всю букву "Л" подряд, до слова "Литва". Полезным трудом является его "История всемирной литературы" (1876 - 82), составленная по главнейшим историко-литературным пособиям. Воспоминания Зотова помещены в "Историческом Вестнике" (1890, № 1 - 6): "Петербург в сороковых годах". Ср. очерк пятидесятилетия его литературной деятельности (там же, № 11), С. Шубинского . Ум.

См. также статьи:
Зотов Рафаил Владимирович ;
Мей Лев Александрович ;
Россия, разд. История всеобщей литературы ;
Самойловы (артистическая семья) ;
Сенковский Осип-Юлиан Иванович ;
Успенский Глеб Иванович .


Зотов Иван Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зотов Владимир Рафаилович | Зотов Конон Никитич
Зосима и Савватий | Зотов Никита Моисеевич
Зосима Ворбозомский | Зотов Павел Дмитриевич
Зосима (преподобный) | Зотов Рафаил Владимирович
Зосима (митрополит Московский) | Зотов Рафаил Михайлович

Зотов Иван Никитич - переводчик (1687 - 1723), сын Никиты Зотова . В 1703 г. был послан Петром учиться за границу; по его поручению перевел книгу Блонделя, которая, с добавлениями самого Петра, была напечатана под заглавием "Новая манера укреплению городов etc." (М., 1711). Как "зело" знавший французский язык, он участвовал в посольстве графа Матвеева в Париж. - Ср. Пекарский "Наука и литература при Петре Великом в России".


Зотов Конон Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зотов Иван Никитич | Зотов Никита Моисеевич
Зотов Владимир Рафаилович | Зотов Павел Дмитриевич
Зосима и Савватий | Зотов Рафаил Владимирович
Зосима Ворбозомский | Зотов Рафаил Михайлович
Зосима (преподобный) | Зотовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зотов Конон Никитич - деятель петровской эпохи (1690 - 1742). В 1704 г., 14 лет от роду, был отправлен Петром Великим учиться за границу и проходил морскую науку практически частью на английских, частью на голландских кораблях. В 1715 г. участвовал в морской кампании в Финском заливе, после чего отправлен был во Францию для изучения французских и торговых уставов и для найма мануфактурных и корабельных мастеров. В своих письмах к Петру из-за границы Зотов нередко затрагивал и такие вопросы, которые выходили из пределов данных ему поручений, - указывал, например, на необходимость для русского правительства иметь во Франции постоянного представителя, а также на то, чтобы русские офицеры, определяемые на службу в адмиралтействе, предварительно посылались за границу для изучения юриспруденции, по примеру французских офицеров. В 1716 г. Зотов, по собственной инициативе, завел переговоры с маршалом д'Этре о заключении торгового договора между Россией и Францией на условиях свободной торговли, настаивая в своих донесениях Петру на том, что русскому правительству следует отклонить притязания французских купцов, находивших поддержку в тогдашнем русском агенте Лефорте, на предоставление им привилегий в торговле с Россией. Зотов попытался даже, живя во Франции, устроить выгодную, по его мнению, для России политическую комбинацию, предложив представителю французского правительства проект женитьбы царевича Алексея Петровича на одной из французских принцесс. Зотов думал, что таким путем "швед был бы вовсе отрезан", но получил от Петра строгий выговор за непрошеное вмешательство в политику. В 1719 г., командуя под начальством адмирала Синявина кораблем, он захватил в плен неприятельский корабль. Состоял временно контролером при адмиралтейской коллегии, "дабы, - по выражению Петра, - показал силу той должности" его будущим преемникам. Принимал участие в составлении морского регламента; составил "Разговор у адмирала с капитаном о команде, или Полное учение, как управлять кораблем во всякие разные случаи" (напечатано в 1724 г., перепечатано в 1816 г.) и книгу о "Погоне за неприятелем", в 1726 г. написал "Регламент адмиралтейского нижнего суда" (коммерческий морской устав). Важное значение получило письмо Зотова о генерал ревизоре, написанное им из Парижа к брату и ставшее известным Петру: изложенные здесь соображения были приняты во внимание Петром или разработке закона о должности генерал-прокурора. Есть основание думать, что Зотовым был составлен первоначальный проект этого закона. Позднее служил в адмиралтействе обер-экипажмейстером, затем генерал-экипажмейстером. - См. Пекарский "Наука и литература при Петре Великом"; Павлов-Сильванский "Проекты реформ в записках современников Петра Великого".

См. также статьи:
Зотов Никита Моисеевич ;
Калмыков Денис Спиридонович .


Зотов Никита Моисеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зотов Конон Никитич | Зотов Павел Дмитриевич
Зотов Иван Никитич | Зотов Рафаил Владимирович
Зотов Владимир Рафаилович | Зотов Рафаил Михайлович
Зосима и Савватий | Зотовы
Зосима Ворбозомский | Зражевская Александра Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зотов Никита Моисеевич - учитель Петра Великого (умер в 1718 г.). Будучи дьяком приказа большого прихода, был рекомендован царю Федору Алексеевичу в качестве учителя для пятилетнего Петра боярином Соковниным. Приступил к обучению царевича, выдержав испытание в чтении и письме, которому подверг его, по желанию царя, Симеон Полоцкий . По установившейся издавна на Руси системе, он прежде всего заставлял своего ученика читать, а затем и учить наизусть Часослов, Псалтирь, Евангелие. Но на этом он не остановился; по отзыву Голикова , "хотя и не знал наук и языков, но был... довольно сведущ в истории, а паче отечественной"; он рассказывал царевичу о лицах и событиях родного прошлого, пользуясь в качестве иллюстраций к своим рассказам нарочно изготовленными для того "потешными книгами с кунштами", показывал ему "Артикул со всеми военными экзерцициями", составленный при царе Алексее Михайловиче , знакомил отчасти и с жизнью Запада по картинкам, изображавшим "знатные европейские города, великолепные здания, корабли и прочее". В августе 1680 г. Зотов был отправлен в Крым, со стольником Тяпкиным, для переговоров с ханом Мурад-Гиреем, закончившихся Бахчисарайским миром. Петр любил Зотова, держал его при себе и потом, хотя однажды на пиру едва не убил его в гневе за то, что тот попробовал защищать провинившегося перед царем Шеина . Зотов сопровождал царя в Азовском походе, причем, по словам Петра, "был в непрестанных трудах письменных распрашиванием многих языков и иными делами". Приобретя навык излагать в указах лаконические распоряжения Петра, Зотов заведовал "ближней походной канцелярией" царя, нося титул "ближнего советника и ближней канцелярии генерал президента". В 1690 г. Зотов получил чин думного дьяка; в списке 1705 г. он значится думным дворянином и печатником; возведенный потом в графское достоинство, он в 1711 г. был назначен государственным фискалом, взяв на себя "сие дело, чтобы никто от службы не ухоронился и прочего худа не чинил". В "всепьянейшем синоде", где Петр числился протодьяконом, Зотов был председателем с громким титулом "архиепископа прешпурского, всея Яузы и всего Кокуя патриарха" или - "святейшего и всешутейшего Иоаникиты". В 1714 г. на 70-м году жизни Зотов вздумал жениться на вдове капитана Стремоухова. Есть известие, что Петр сначала был против этого брака, но потом принял деятельное участие в приготовлениях к шутовской свадьбе и оставил без внимания письмо Конона Зотова , в котором тот просил государя избавить его отца и всю фамилию от унижения. - См. Забелин "Детские годы Петра Великого" (в "Опытах изучения российской древности и истории", т. I); Аристов "Первоначальное образование Петра" (в "Русском Архиве", 1875, ч. II); Погодин "17 лет в жизни Петра"; Голиков "Деяния Петра Великого" (т. I); Крекшин "Записки" (в издании Сахарова "Записки русских людей"); "Сборник историч. общ." (т. II).

См. также статьи:
Зотов Иван Никитич ;
Зотовы ;
Петр I Алексеевич Великий .


Зотов Павел Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зотов Никита Моисеевич | Зотов Рафаил Владимирович
Зотов Конон Никитич | Зотов Рафаил Михайлович
Зотов Иван Никитич | Зотовы
Зотов Владимир Рафаилович | Зражевская Александра Васильевна
Зосима и Савватий | Зубате
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зотов Павел Дмитриевич - генерал от инфантерии (1824 - 1879). Окончил курс в Военной Академии, был там адъюнкт-профессором; состоял начальником штаба войск Кубанской области и генерал квартирмейстером Кавказской армии. В феврале 1877 г. Зотов получил в командование 4-й армейский корпус. Во время войны с Турцией на его долю выпала задача начальствования войсками под Плевной. По прибытии на театр войны румынских войск начальство над всеми облегавшими Плевну силами поручено было принцу Карлу Румынскому; но Зотов, оставаясь при нем в качестве начальника штаба, фактически распоряжался действиями русских войск. По окончании войны Зотов назначен был членом Военного совета.

См. также статьи:
Россия, разд. Военные науки .


Зотов Рафаил Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зотов Павел Дмитриевич | Зотов Рафаил Михайлович
Зотов Никита Моисеевич | Зотовы
Зотов Конон Никитич | Зражевская Александра Васильевна
Зотов Иван Никитич | Зубате
Зотов Владимир Рафаилович | Зубатовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зотов Рафаил Владимирович - редактор "Морского Сборника", сын Владимира Рафаиловича Зотова . Получил образование в Морском корпусе. Умер в 1893 г. Помещал статьи в "Морском Сборнике", между прочим "Стратегические уроки морской истории". Труд его "О черниговских князьях по Любецкому синодику и о Черниговском княжестве в татарское время" напечатан в "Актах Археологической Комиссии".

См. также статьи:
Болховские ;
Феодосий Грек .


Зотов Рафаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зотов Рафаил Владимирович | Зотовы
Зотов Павел Дмитриевич | Зражевская Александра Васильевна
Зотов Никита Моисеевич | Зубате
Зотов Конон Никитич | Зубатовы
Зотов Иван Никитич | Зубашев Ефим Лукьянович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зотов (Рафаил Михайлович) - романист и драматург (1795 - 1871), дед предыдущего. Отец его, родом татарин, по взятии Бахчисарая, мальчиком был привезен в Санкт-Петербург и подарен графу Ланскому, воспитывался в Шляхетском корпусе, участвовал в войнах начала столетия, полковником русской службы прибыл в Дунайскую армию князя Прозоровского и около 1809 г. пропал бесследно. Посмертный роман Р.М. Зотова "Последний потомок Чингис-хана" (СПб., 1881) касается жизни и загадочной кончины его отца. Рафаил Зотов учился в гимназии в Санкт-Петербурге, участвовал в кампаниях 1812 - 1814 гг., при Полоцке был тяжело ранен; заведовал санкт-петербургским немецким театром, а впоследствии был начальником репертуара русского театра. Хорошо зная иностранные языки, он был сотрудником и переводчиком многих периодических изданий, начиная с булгаринской "Пчелы" и "Сына Отечества" до "Голоса" и изданий его сына включительно; в последних Зотов поместил много статей и научного содержания. Для театра Зотов написал и перевел более 100 пьес, в стихах и в прозе, из которых многие давались на Императорских сценах. Перевел на немецкий язык 10 русских пьес и составил на французском языке историю Александра I . Его романы, главным образом исторические: "Двадцатипятилетие Европы в царствование Александра I" (2-е изд., 1841), "Наполеон на острове Святой Елены" (два издания), "Цын-Киу-Тонг, или Три добрые дела духа тьмы" (2-е изд., М., 1858), "Два брата, или Москва в 1812 г." (2-е изд., М., 1858), "Таинственный монах" (из истории Алексея Михайловича и Петра I, 5-е изд., СПб., 1881), "Леонид, или Черты из жизни Наполеона I" (4-е изд., СПб., 1881), "Никлас-Медвежья лапа" (2-е изд., М., 1858), "Шапка юродивого" (М., 1831), "Бородинское ядро и Березинская переправа" (1844) и мн. др. в свое время охотно читались средней публикой. Большим интересом отличаются его "Театральные воспоминания" (СПб., 1859). Записки Зотова см. в "Иллюстрированном Вестнике" (1874, № 3 - 8). Ум.

См. также статьи:
Елецкие ;
Зотов Владимир Рафаилович ;
Зотовы ;
Каратыгин Василий Андреевич ;
Россия, разд. История русской литературы (библиография) ;
Шаховской Александр Александрович ;
Яковлев Алексей Семенович .


Зотовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зотов Рафаил Михайлович | Зражевская Александра Васильевна
Зотов Рафаил Владимирович | Зубате
Зотов Павел Дмитриевич | Зубатовы
Зотов Никита Моисеевич | Зубашев Ефим Лукьянович
Зотов Конон Никитич | Зубков Владимир Григорьевич

Зотовы - русские графские и дворянские роды. Предок граф Зотов служил в Угличе, при дворе царевича Дмитрия , и был сослан Годуновым в Сибирь. Сыновьям и внукам Никиты Зотова (см.), получившего графский титул в 1710 г., было воспрещено именоваться графами и лишь правнуки его снова получили дозволение называться графами. Род графов Зотовых внесен в V часть родословной книги Московской губернии (Гербовник, VIII, 3). Потомство Рафаила Михайловича Зотова (см. выше) внесено в III часть родословной книги Санкт-Петербургской губернии. Другие роды Зотовых, числом двенадцать, позднейшего происхождения. В. Р.


Зражевская Александра Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зотовы | Зубате
Зотов Рафаил Михайлович | Зубатовы
Зотов Рафаил Владимирович | Зубашев Ефим Лукьянович
Зотов Павел Дмитриевич | Зубков Владимир Григорьевич
Зотов Никита Моисеевич | Зубов Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зражевская (Александра Васильевна) - писательница. Родилась в 1810 г. Переводила Жирардена, Бальзака, Нодье и др.; написала "Картины дружеских связей" (СПб., 1833 и 1839) и несколько критико-литературных статей. Сотрудничала в журналах "Библиотека для Чтения", "Сын Отечества", "Москвитянин" и главным образом в "Маяке", за 1840 - 1841 гг.

Назад Вперед


Зубате

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зражевская Александра Васильевна | Зубатовы
Зотовы | Зубашев Ефим Лукьянович
Зотов Рафаил Михайлович | Зубков Владимир Григорьевич
Зотов Рафаил Владимирович | Зубов Александр Николаевич
Зотов Павел Дмитриевич | Зубов Алексей Федорович

Зубате - русский дворянский род. Небожен Зубате пожалован в 1615 г. вотчиной. Род внесен в VI часть родословной книги Нижегородской губернии. В. Л.


Зубатовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зубате | Зубашев Ефим Лукьянович
Зражевская Александра Васильевна | Зубков Владимир Григорьевич
Зотовы | Зубов Александр Николаевич
Зотов Рафаил Михайлович | Зубов Алексей Федорович
Зотов Рафаил Владимирович | Зубов Валериан Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зубатовы - русский дворянский род, восходящий к началу XVII в. и внесенный в VI часть родословной книги Нижегородской губернии. (Гербовник, VIII, 41). Другой род Зубатовых - позднейшего происхождения. В. Р.

Назад Вперед


Зубашев Ефим Лукьянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зубатовы | Зубков Владимир Григорьевич
Зубате | Зубов Александр Николаевич
Зражевская Александра Васильевна | Зубов Алексей Федорович
Зотовы | Зубов Валериан Александрович
Зотов Рафаил Михайлович | Зубов Иван Федорович

Зубашев Ефим Лукьянович - видный общественный деятель Сибири, член Государственного совета по выбору сибирских биржевых комитетов. Родился в 1860 г., окончил курс в Харьковском университете, затем в Петербургском технологическом институте. Состоял профессором Харьковского, затем директором Томского технологического института. В начале 1906 г. Зубашев был вызван министром народного просвещения в Петербург, и в то же время местный временный генерал-губернатор выслал Зубашева из Томска и степного генерал-губернаторства. Только в 1907 г. ему удалось возвратиться в Томск. В конце того же года был вновь поднят вопрос об устранении Зубашева от директорства и профессуры, но в это время, вследствие всех полученных потрясений, он заболел, лишился зрения и покинул институт по доброй воле в 1909 г. Зубашев был одним из учредителей и руководителей Томских высших женских курсов. При его содействии возникло в Харькове Южнорусское общество технологов, в Томске - Общество сибирских инженеров и сибирское Товарищество печатного дела. Состоит редактором прогрессивной газеты "Сибирская Жизнь" в Томске и гласным томской городской думы. Его научные работы: "Пенистое брожение и дрожжи жидкой культуры винокурения" ("Известия Южнорусского общества технологов"); "Сахарно-рафинадное производство" ("Химическая технология сельскохозяйственных производств профессора Тавелдарова"); "Успехи в технике брожения" и ряд статей по химии углеводов в "Известиях Южнорусского общества технологов".


Зубков Владимир Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зубашев Ефим Лукьянович | Зубов Александр Николаевич
Зубатовы | Зубов Алексей Федорович
Зубате | Зубов Валериан Александрович
Зражевская Александра Васильевна | Зубов Иван Федорович
Зотовы | Зубов Николай Николаевич (Попов)

Зубков Владимир Григорьевич - филолог (1849 - 1903). Окончил курс на историко-филологическом факультете Московского университета. В 1879 г. защитил диссертацию "Трахинианки, трагедия Софокла" на степень магистра греческой словесности. Состоял профессором Московского университета. Кроме нескольких ценных специальных работ, составил учебники по древним языкам.


Зубова Вера Андреевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зубов Федор Евтифеев | Зубова Мария Воиновна
Зубов Платон Александрович | Зубовы
Зубов Николай Николаевич (Попов) | Зубовы (граверы)
Зубов Иван Федорович | Зубрицкий Денис Иванович
Зубов Валериан Александрович | Зубров Петр Иванович

Зубова Вера Андреевна - танцовщица (1803 - 1853). Воспитывалась в Петербургской театральной школе под руководством Дидло. Блистала в 1820 - 1830 гг., участвуя не только в балетах, но и в водевилях. Ножку Зубовой сравнивали с ножкой Тальони. П. Р.


Зубова Мария Воиновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зубова Вера Андреевна | Зубовы
Зубов Федор Евтифеев | Зубовы (граверы)
Зубов Платон Александрович | Зубрицкий Денис Иванович
Зубов Николай Николаевич (Попов) | Зубров Петр Иванович
Зубов Иван Федорович | Зуев Василий Федорович

Зубова Мария Воиновна, урожденная Римская-Корсакова - певица и поэтесса (умерла в 1779 г.). Писала сентиментальные стихотворения и песни. Считалась лучшей исполнительницей народных песен на великосветских вечерах. Из ее произведений наибольшей популярностью долго пользовалась песенка "Я в пустыню удаляюсь от прекрасных здешних мест". Некоторые песни Зубовой вошли в "Собрание разных песен" Новикова-Чулкова (СПб., 1770; 2-е изд., 1788).


Зубов Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зубков Владимир Григорьевич | Зубов Алексей Федорович
Зубашев Ефим Лукьянович | Зубов Валериан Александрович
Зубатовы | Зубов Иван Федорович
Зубате | Зубов Николай Николаевич (Попов)
Зражевская Александра Васильевна | Зубов Платон Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зубов (Александр Николаевич, 1727 - 1795) - отец Платона и Валериана Зубовых. До возвышения сыновей Зубов не играл видной роли и был вице-губернатором в провинции, управляя в то же время имениями Н.И. Салтыкова . С возвышением Платона Зубов был назначен обер-прокурором в первый департамент Сената и здесь прославился своим взяточничеством, пользуясь могущественным влиянием сына. Массон рассказывает, что Зубов принуждал уступать ему старые тяжебные дела и затем добивался решения их в свою пользу. Сведения о нем см. в "Архиве" Воронцова, в письмах Ростопчина к С.Р. Воронцову; у Гельбига - "Die Russischen Gunstlinge" и Массона - "Memoires secrets sur la Russie"; в "Записках" Державина ; в биографии П.А. Зубова ("Русская Старина", 1876), где сообщены также сведения и о потомстве А.Н. Зубова. Н. В.

См. также статьи:
Зубовы .


Зубов Валериан Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зубов Алексей Федорович | Зубов Иван Федорович
Зубов Александр Николаевич | Зубов Николай Николаевич (Попов)
Зубков Владимир Григорьевич | Зубов Платон Александрович
Зубашев Ефим Лукьянович | Зубов Федор Евтифеев
Зубатовы | Зубова Вера Андреевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зубов (Валериан Александрович, 1771 - 1804) - выдвинулся, сначала благодаря протекции Н.И. Салтыкова , а затем брата своего, П.А. Зубова ; почти не служа, получал чины. В чине генерал-майора участвовал в усмирении Польши под начальством Суворова , и здесь, по словам Гельбига, запятнал себя "низким, бесстыдным и возмутительным обращением с некоторыми поляками и их женами". Во время одной рекогносцировки Зубов был ранен в ногу, которую потом отняли. В 1796 г. он был назначен главнокомандующим войск, отправлявшихся на Кавказ для приведения в исполнение химерического проекта П.А. Зубова - завоевать всю Переднюю Азию до Тибета. Война с Персией, кроме больших издержек, ничего не принесла России и была прекращена со смертью Екатерины II . Зубов был женат на графине Потоцкой, вышедшей потом замуж за Уварова. Сведения о Зубове см. у Гельбига, у Массона, в "Записках" Державина , Энгельгардта , в "Словаре достопамятных людей" Бантыш-Каменского (М., 1836, т. II), в биографии П.А. Зубова ("Русская Старина", 1876). Н. В.

См. также статьи:
Витгенштейн Петр Христианович ;
Гудович Иван Васильевич ;
Зубов Александр Николаевич ;
Зубовы ;
Потемкин Павел Сергеевич ;
Римский-Корсаков Александр Михайлович .


Зубов Николай Николаевич (Попов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зубов Иван Федорович | Зубов Платон Александрович
Зубов Валериан Александрович | Зубов Федор Евтифеев
Зубов Алексей Федорович | Зубова Вера Андреевна
Зубов Александр Николаевич | Зубова Мария Воиновна
Зубков Владимир Григорьевич | Зубовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зубов (Попов), Николай Николаевич - драматический артист (1826 - 1890). Служа в казенной палате, присмотрелся к миру бюрократов, благодаря чему с большим успехом представлял генералов и чиновников на Александринской сцене. Его главные роли: Городничего, Фамусова, Подколесина, Алекина ("Нищие духом"), Князева ("Расточитель"). Послужив на Императорской сцене четверть века, Зубов, за год до смерти, перешел в труппу московского театра Абрамовой.

Назад Вперед


Зубов Платон Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зубов Николай Николаевич (Попов) | Зубов Федор Евтифеев
Зубов Иван Федорович | Зубова Вера Андреевна
Зубов Валериан Александрович | Зубова Мария Воиновна
Зубов Алексей Федорович | Зубовы
Зубов Александр Николаевич | Зубовы (граверы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зубов Платон Александрович - последний фаворит императрицы Екатерины II (1767 - 1822). Человек недалекого ума и малообразованный, но видный собой и отлично владевший французским языком, Зубов начал свою карьеру поручиком Конной гвардии. При дворе он занял место графа Дмитриева-Мамонова благодаря Н.И. Салтыкову , который этим путем рассчитывал поколебать положение Потемкина . В 1789 г. Зубов назначен был флигель-адъютантом и чрезвычайно быстро стал подвигаться по службе. В 1793 г. он уже генерал-адъютант и шеф Кавалергардского корпуса, в 1794 г. - генерал-фельдцехмейстер и Новороссийский генерал-губернатор, причем его подчиненным является Суворов . В 1796 г. ему поручается начальство над Черноморским флотом. Он сосредоточивает в своих руках, в последний год царствования Екатерины, до 13 должностей по высшему управлению империи. В 1793 г. он возводится в графское достоинство вместе со всей фамилией; в 1794 г. становится светлейшим князем Римской империи. В одних только бывших польских областях он получает до 13 тысяч душ, с ежегодным доходом в 100 тысяч рублей. Императрица питала к своему любимцу безграничное доверие и лишь в редких случаях обходилась без его советов. До 1793 г. значение Зубова умеряется влиянием Потемкина, но по смерти последнего Зубов становится всесильным при дворе. К нему переходит высшее военное управление; в вопросах дипломатических он начинает играть огромную роль. Управлявший до тех пор иностранной коллегией граф А.А. Безбородко в 1795 г. вынужден был фактически уступить ему свое президентство. Власть и почет сделали Зубова до крайности самонадеянным и высокомерным. Возлагая всю деловую сторону своих обязанностей на своих секретарей - Альтести , Грибовского и Рибаса, людей невысокого нравственного уровня, Зубов считал себя призванным к решению общих вопросов государственной жизни и политики. Его руководящими мотивами в внешней политике были покровительство французской королевской фамилии и эмигрантам и пренебрежение к Англии. Русских дипломатов за границей он ставил иногда в очень неловкое положение (например, в вопросе о приезде в Англию графа д'Артуа). Не желая отстать от творца "греческого проекта" (Потемкина), Зубов представил в 1795 г. императрице свой план - овладеть Персией и всем востоком до Тибета, а затем оттуда действовать против турок и подойти к Константинополю. План был принят, и начавшаяся война с Персией скоро обнаружила всю его химеричность. Внешняя политика Зубова довершила расстройство государственной казны; его управление военными делами, отличавшееся беспринципностью и злоупотреблениями, довело армию до крайней степени распущенности. Приемная Зубова была полна людьми, искавшими его расположения, и посетители, без различия положения, принимались им всегда в одной и той же обстановке - за совершением утреннего туалета. Павел I сначала оставил за Зубовым часть его полномочий и даже подарил великолепный дом, специально для него отделанный. Скоро, однако, раскрылись допущенные им в предшествующее царствование злоупотребления, и Зубов получил приказание выехать за границу. Некоторое время он жил в Германии, удивляя иностранцев роскошью и своеволием; затем он был вызван Павлом в Россию и отправлен вместе с братом в одно из своих литовских имений под строгий надзор местного губернатора. В 1800 г. Зубовым было разрешено, по ходатайству Петербургского генерал-губернатора Палена , приехать в Петербург; вскоре он через графа Кутайсова получил доступ ко двору и был назначен начальником Кадетского корпуса. Он стал одним из самых деятельных участников заговора, прекратившего царствование Павла. При Александре I Зубов был членом Государственного совета, но влиянием не пользовался. Желая заявить о себе применительно к либеральному духу нового правительства, Зубов представил императору обсуждавшийся потом в неофициальном комитете проект о запрещении продавать крестьян без земли и об освобождении дворовых путем выкупа на средства казны. После Отечественной войны Зубов поселился в своем имении Янишки (Виленской губернии) и занялся сельским хозяйством. Он оказался скупым и жестоким помещиком; бедственное положение его крестьян вызвало официальное внушение со стороны императора в Высочайшем повелении на имя Виленского губернатора. Зубов умер без потомства. - См. биографию П.А. Зубова ("Русская Старина", 1876, 16 и 17 тт.); Шильдер "Император Александр I"; великий князь Николай Михайлович "Граф Павел Александрович Строганов" (т. II); Бантыш-Каменский "Словарь достопочтенных людей"; Helbig "Die Russischen Gunstlinge"; Масон "Memoires secrets sur la Russie"; "Архив" Воронцова (т. VIII); Державин "Записки"; "Императрица Екатерина II и князь Потемкин" ("Русская Старина", 1876, т. 16 и 17).

См. также статьи:
Александр I ;
Альтести ;
Безбородко (А.А., И.А.) ;
Воронцовы (древний русский дворянский род) ;
Грибовский Адриан Моисеевич ;
Державин Гавриил Романович ;
Долгоруковы ;
Екатерина II Алексеевна ;
Зубов Александр Николаевич ;
Зубов Валериан Александрович ;
Зубовы ;
Игельстрём Осип Андреевич ;
Измайлов Лев Дмитриевич ;
Каховский Михаил Васильевич ;
Кочубей Виктор Павлович ;
Левенштерн Владимир Иванович (фон) ;
Левицкий Дмитрий Григорьевич ;
Морков Аркадий Иванович ;
Остерман Иван Андреевич ;
Пален Петр-Людвиг (или Алексеевич) ;
Потемкин Григорий Александрович ;
Цицианов Павел Дмитриевич ;
Шишков Александр Семенович .


Зубов Федор Евтифеев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зубов Платон Александрович | Зубова Вера Андреевна
Зубов Николай Николаевич (Попов) | Зубова Мария Воиновна
Зубов Иван Федорович | Зубовы
Зубов Валериан Александрович | Зубовы (граверы)
Зубов Алексей Федорович | Зубрицкий Денис Иванович

Зубов Федор Евтифеев - иконописец, устюжанин. В 1660 гг. писал царские двери и праздники в церкви Покрова в Ярославле. В 1663 г. написал для государя образ Бога Саваофа. В 1664 г. назначен жалованным иконописцем Оружейной палаты и работал в церкви Евдокии мученицы. В 1666 г. был у письма в церкви Спаса Нерукотворенного. Из его работ сохранились образ Покрова в Покровском Измайловском соборе, с подписью, и Деяние, в которое вставляется древний образ Нерукотворенного Спаса, в церкви Спаса за Золотой решеткой в московском Кремле, также с подписью.


Зубовы (граверы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зубовы | Зубрицкий Денис Иванович
Зубова Мария Воиновна | Зубров Петр Иванович
Зубова Вера Андреевна | Зуев Василий Федорович
Зубов Федор Евтифеев | Зуев Никита Иванович
Зубов Платон Александрович | Зузины (Зюзины)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зубовы - братья граверы, сыновья предыдущего. Алексей Федорович Зубов, гравер черной манерой и резцом, родился в 1682 г. Учился у Адриана Шхонебека "грыдоровать гербы" (для гербовой бумаги). Награвировал много больших листов, в которых достиг высокой техники. Огромный вид Петербурга, гравированный им на 8 досках, в пару виду Москвы, награвированному Иваном Бликландтом - лучшее произведение Зубова. Был старшим мастером при Петербургской типографии, по закрытии которой, живя в бедности, принужден был, как и брат его, обратиться в производителя лубочных картинок. Последний лист, гравированный Зубовым, помечен 1741 г. Лучшие портреты его черной манерой: Екатерины I , Петра I , двух княгинь Меншиковых - чрезвычайно редки; лучшие портреты резцом - Екатерины I, Головина и Стефана Яворского . Почти полное собрание гравюр Зубова, в отличных отпечатках - в Публичной библиотеке. Иван Федорович - гравер резцом, родился в 1667 г., ученик Шхонебека и Пикара. Награвировал много хороших портретов (Екатерины I, Петра II - чрезвычайно редки), видов (села Измайлова) и колоссальных Тезисов (последние - в сотовариществе Михаила Карновского и Григория Тепчегорского). Отпечатки досок Тезисов сохраняются в библиотеке Академии Наук. Его работы доски "ботов" Петра Великого сохранились доныне.

См. также статьи:
Зубов Алексей Федорович ;
Зубов Иван Федорович .


Зубовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зубова Мария Воиновна | Зубовы (граверы)
Зубова Вера Андреевна | Зубрицкий Денис Иванович
Зубов Федор Евтифеев | Зубров Петр Иванович
Зубов Платон Александрович | Зуев Василий Федорович
Зубов Николай Николаевич (Попов) | Зуев Никита Иванович

Зубовы - русский графский и дворянские роды. Один из них происходит от татарского баскака Амрагата, принявшего в 1237 г. крещение с именем Захария и бывшего родоначальником Зубова Игнатий Никитич Зубов был дьяком Посольского приказа (1571). Многие Зубовы в XVII в. служили стольниками и воеводами. Сенатор Александр Николаевич Зубов , сыновья его Николай, Дмитрий, Платон и Валериан возведены были в 1793 г. в графское Римской империи достоинство; из них Платон (см. выше) возведен в 1796 г. в княжеское достоинство; потомства не оставил; граф Николай Александрович (1763 - 1805), обер-шталмейстер, был женат на дочери Суворова . Из дворянской ветви этого рода Петр Алексеевич Зубов был одним из первых сенаторов Уголовного кассационного департамента, затем первоприсутствующим того же департамента; умер (1880) членом Государственного совета. Род графов и дворян Зубовых внесен в VI часть родословных книг Вологодской, Ковенской, Нижегородской и Петербургской губерний. В. Л.


Зубрицкий Денис Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зубовы (граверы) | Зубров Петр Иванович
Зубовы | Зуев Василий Федорович
Зубова Мария Воиновна | Зуев Никита Иванович
Зубова Вера Андреевна | Зузины (Зюзины)
Зубов Федор Евтифеев | Зупанчич Оттон (Zupancic)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зубрицкий (Денис Иванович, Денис Венява из Зубрицы, 1777 - 1862) - известный галицко-русский ученый, происходил из старинного дворянского рода, занимал разные административные должности, управлял во Львове Ставропигийской типографией и привел в порядок богатый архив Ставропигийского института. Первые литературные произведения Зубрицкого посвящены сельскому быту и политической экономии и написаны на польском языке ("Оuprawie koniczyny, rada dla pospolitego roluika" и др.). В 1822 и 1823 г. в календаре "Pielgrzym Lwowski - Der Pilger", изданном по-польски и по-немецки, Зубрицкий первый обратил внимание на красоту народных песен, напечатав некоторые из них вместе с нотами. В 1830 г. появилось на нем языке его первое историческое сочинение "Die griechisch-katholische Stavropigialkirche in Lemberg und das mit ihr vereinirte Institut", помещенное в следующем году, на польcком языке, в "Lwowskich". Здесь собрано все известное тогда о ставропигийском братстве и вообще об истории Галицкой Руси. В 1836 г. Зубрицкий издал важный библиографический труд "Historyczne badania o drukarniach Rusko-Slowianskich w Galicyi", в котором представил деятельность Ставропигии на пользу червонорусской народности и ее просвещения; извлечение из него ("О славяно-русских типографиях в Галиции и Лодомерии") напечатано было в "Журнале Министерства Народного Просвещения" (1838, ч. XIX). В 1844 г. результатом работ Забрудского по приведению во порядок городского львовского архива был важный труд: "Kronika miasta Lwowa". До 1852 года он писал свои исторические статьи на польском и немецком языке; некоторые из них переводились на русский язык: "Учебные и литературные заведения во Львове" ("Москвитянин", 1841, ч. III); "Критико-историческая повесть временных лет Червонной или Галицкой Руси" (в переводе Бодянского , М., 1845); "Начало Унии" (в "Чтениях Московского Общества Истории и Древностей Российских" (книга 7, перевод А.А. Майкова ) и др. В 1852 г. Зубрицкий решился издать на отечественном языке "Историю Галицкой Руси", которой вышло 2 тома, посвященные истории Галиции до 1199 г. Третий том, содержащий историю с 1200 по 1377 г., появился только через три года и на некоторое время австрийскими властями, боявшимися народного возбуждения, был изъят из обращения. Продолжением "Истории" явилось критическое издание "Анонима гнезненского и Иоанна Длугоша" (1855), относящихся к истории Галицко-Владимирской Руси и обнимающих период с 1337 по 1387 г. Наконец в 1862 г. в "Чтениях Московского Общества Истории и Древностей Российских" (книга 3) напечатан был в отрывках последний исторический труд Зубрицкого: "Галицкая Русь в XVI столетии". Зубрицкий был членом Археографической комиссии в Санкт-Петербурге, Киевской временной комиссии для разбора древних актов Московского Общества Истории и Древностей Российских, Императорской Академии Наук и членом Краковского общества наук. Он пользовался расположением М.П. Погодина , руководившего им при изучении русского языка и русской истории. Ср. "Северная Пчела" (1862, № 55 и 58) и в "Письмах к М.П. Погодину из славянских земель" (выпуск III, Н. Попова , 1880). О сочинении его см. также Estreicher "Bi,liografia Pokska XIX w." (т. V, 311 - 312) и Левицкого "Галицко-русская библиография XIX столетия" (т. I, Львов, 1888). В. Рудаков.

См. также статьи:
Георгий (Юрий I Львович) ;
Георгий Владимирович (князь пинский) .


Зубров Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зубрицкий Денис Иванович | Зуев Василий Федорович
Зубовы (граверы) | Зуев Никита Иванович
Зубовы | Зузины (Зюзины)
Зубова Мария Воиновна | Зупанчич Оттон (Zupancic)
Зубова Вера Андреевна | Зуровы

Зубров Петр Иванович - артист Императорских Санкт-Петербургских театров (1823 - 1873). Готовился быть золотых дел мастером, но страсть к театру увлекла его на сцену. В 1851 г. дебютировал на Александринской сцене. Несмотря на талант и покровительство А.Е. Мартынова , оставался в тени, играя парней, подъячих, лакеев. Только с появлением комедии "Бедность не порок", в которой Зубров мастерски представил Гордея Торцова (1854), он обратил на себя внимание и выдвинулся в ряд корифеев. С этих пор Зубров становится превосходным истолкователем типов Островского ; замечательно он исполнял и такие роли, как Черемухин (комедия "Омут"), Квартальный ("Благородные люди"), Ягодкин ("Паутина"). Написал водевиль: "Глухой всему виной". П. Р.


Зуев Василий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зубров Петр Иванович | Зуев Никита Иванович
Зубрицкий Денис Иванович | Зузины (Зюзины)
Зубовы (граверы) | Зупанчич Оттон (Zupancic)
Зубовы | Зуровы
Зубова Мария Воиновна | Зыбелин Семен Герасимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зуев (Василий Федорович, 1754 - 1794) - академик, родился в Петербурге в семье солдата, учился в Академической гимназии и Академическом Университете, в 1774 г. командирован за границу, в Лейдене и Страсбурге изучал, главным образом, естественную историю, но также и физику, химию, метафизику и прочее. По возвращении из-за границы, Зуев подвергся испытанию в Академии Наук и за диссертацию "Idea metamorphoseos insectorum ad caetera animalia applicata" сделан адъюнктом Академии; в 1787 г. произведен в академики. Еще в бытность свою студентом академического университета, Зуев участвовал в известной экспедиции Палласа , который посылал его для научных работ и наблюдений на Уральские горы, в Обдорск, в Березов для исследования Оби до Ледовитого океана, на Индерские горы и т. д. Во время этих поездок Зуев собирал разные достопримечательности и редкости, обогатившие науку в ученых описаниях Палласа. Многие страницы в Путевых Записках Палласа принадлежат Зуеву. В 1781 г. Академия поручила Зуеву исследование края, не затронутого прежними экспедициями, именно вновь приобретенных тогда мест между реками Бугом и Днепром, устьем Днепра и его лимана с окрестностями. В своих "Путешественных записках от Санкт-Петербурга до Херсона в 1781 и 1782 г." (СПб., 1787; немецкий перевод, Дрезден, 1789), Зуев описывает все достопримечательное, встретившееся ему на этом длинном пути, приводит исторические и статистические данные о различных местностях, сообщает сведения, касающиеся быта, образованности, нравов и верований жителей, например, о духоборцах (он называет их "духоверцами"), цыганах и цыганском языке, дает наружное описание теперь уже исследованного Чертомлыцкого кургана и пр. Путешествие Зуева особенно богато столкновениями с административными и другими лицами, которые делали много затруднений нашим ученым путешественникам прошлого столетия. Зуев был человек с характером, и, в случае необходимости, умел постоять за себя. Мемуары Зуева, напечатанные в изданиях Академии, относятся, главным образом, к зоологии; некоторые из видов, впервые описанных Зуевым, удержали навсегда его имя (Muraena alba Zuiew, Meraena fusca Zuiew и т. п.). Русские статьи свои Зуев помещал преимущественно в "Новых Ежемесячных Сочинениях" ("О действии воздуха на тело человеческое", "Об огненных на воздухе явлениях", "О торфе", "О кормовых средствах" и др.), отчасти также в "Исторических Календарях". Комиссия об учреждении училищ пригласила Зуева к участию в ее трудах, и поручила ему составить для народных училищ "Начертание естественной истории" (Санкт-Петербург, 1786; 5-е изд., 1814). По отзыву Палласа, этот труд Зуева превосходил все тогдашние иностранные руководства по этому предмету. Зуев был еще профессором естественной истории в Главном народном училище, учрежденном в 1784 г. в Санкт-Петербурге для образования учителей, одно время и редактором ежемесячного издания "Растущий Виноград", в 1785 - 1787 гг. составлявшегося учениками народного училища; участвовал в переводе "Естественной Истории" Бюффона (10 ч., СПб., 1789 - 1803); перевел "Описание растений Российского государства" Палласа (ч. I, СПб., 1788), а вместе с Ф. Томанским - Палласово "Путешествие по разным провинциям Российского государства" (5 т., СПб., 1773 - 78). О Зуеве ср. ст. Сухомлинова в "Древней и Новой России" (1879, № 2).

См. также статьи:
Паллас Петр-Симон ;
Россия, разд. Археология ;
Россия, разд. География ;
Россия, разд. Геология ;
Россия, разд. Минералогия и кристаллография ;
Сырейщиков Евгений Борисович .


Зуев Никита Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зуев Василий Федорович | Зузины (Зюзины)
Зубров Петр Иванович | Зупанчич Оттон (Zupancic)
Зубрицкий Денис Иванович | Зуровы
Зубовы (граверы) | Зыбелин Семен Герасимович
Зубовы | Зыбины

Зуев Никита Иванович - писатель (1823 - 1890). Окончил Главный педагогический институт. Издал несколько атласов (географический, географико-энциклопедический, исторический, Российской Империи) и карт (Европейской России, Амурского края и др.). Другие его труды: "Учебная книга всеобщей истории" (СПб., 1848; 4-е изд., 1856); "Начертание древней географии и истории древних азиатских и африканских государств" (СПб., 1855); "Иллюстрированная популярная физическая география" (2-е изд., СПб., 1874); "Краткое обозрение географии математической физической и политической" (СПб., 1888).


Зузины (Зюзины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зуев Никита Иванович | Зупанчич Оттон (Zupancic)
Зуев Василий Федорович | Зуровы
Зубров Петр Иванович | Зыбелин Семен Герасимович
Зубрицкий Денис Иванович | Зыбины
Зубовы (граверы) | Зыковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зузины или Зюзины - русские дворянские роды. Один из них происходит от святого боярина Федора, замученного в 1246 г. в Орде, вместе со святым князем Михаилом Черниговским . Стефан Григорьевич Зузин убит при взятии Казани (1552), Василий Григорьевич Зузин (умер в 1585 г.) был думным дворянином и наместником суздальским. Алексей Иванович (умер в 1619 г.) был послом в Англию (1613) и вторым уполномоченным при заключении Столбовского договора (1616). Сын его Никита был послом в Швецию (1648), боярином патриарха Никона (1652), государевым боярином и дворецким (1653); лишенный этих званий (1658), был воеводой в Новгороде (1659 - 1662); пригласил самовольно Никона из Воскресенского монастыря в Москву, за что был подвергнут пытке и приговорен к смертной казни, замененной ссылкой в Сибирь (1664). Род Зузиных внесен в VI часть родословной книги Костромской губернии (Гербовник, V, 22). Другие роды Зузиных, числом три, позднейшего происхождения. В. Р.

См. также статьи:
Никон - патриарх Московский (в миру Никита Минич) ;
Сузины .


Зупанчич Оттон (Zupancic)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зузины (Зюзины) | Зуровы
Зуев Никита Иванович | Зыбелин Семен Герасимович
Зуев Василий Федорович | Зыбины
Зубров Петр Иванович | Зыковы
Зубрицкий Денис Иванович | Зырянов Александр Никифорович

Зупанчич (Zupzncic), Оттон - словенский поэт-модернист. Родился в 1878 г. Первые стихотворения писал под псевдонимом Алексей Николаев. На его поэзии заметно влияние французских и немецких символистов, с одной стороны, и народной поэзии - с другой. Она проникнута оптимизмом - кипучим и жизнерадостным в юношеских стихотворениях, сдержанным и уравновешенным - в последних. Им изданы сборники: "Casa opojnosti" ("Чаша упоения", 1899; 2-е изд., 1911); "Pisanice" ("Писанки", 1900; 2-е изд., 1911; изящные стихотворения для детей); "Cez plan" ("Через равнину", 1904; 2-е изд., 1911) и "Samogovori" ("Монологи", 1908). Русские переводы его стихотворений - в сборнике С. Штейна ("Славянские поэты", 1908), у А. Сиротинина ("Россия и Славяне", 1913), у Н. Новича ("Словинские поэты", 1904), в "Славянских Известиях" 1907 и 1910 годов.


Зуровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зупанчич Оттон (Zupancic) | Зыбелин Семен Герасимович
Зузины (Зюзины) | Зыбины
Зуев Никита Иванович | Зыковы
Зуев Василий Федорович | Зырянов Александр Никифорович
Зубров Петр Иванович | Зябловский Евдоким Филиппович

Зуровы - русский дворянский род, восходящий к XVII в. Ельпидифор Антиохович (1798) - 1871) был сенатором, сын его, Александр (родился в 1837 г.), - петербургским градоначальником и почетным опекуном. Род Зуровых внесен в VI часть родословных книг Новгородской и Тверской губерний. В. Л.


Зыбелин Семен Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зуровы | Зыбины
Зупанчич Оттон (Zupancic) | Зыковы
Зузины (Зюзины) | Зырянов Александр Никифорович
Зуев Никита Иванович | Зябловский Евдоким Филиппович
Зуев Василий Федорович | Иакинф (в миру Никита Яковлевич Бичурин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зыбелин (Семен Герасимович) - один из первых русских профессоров медицины в Московском университете. Первоначальное образование получил в Московской духовной академии и поступил в Московский университет, при самом открытии его, в 1755 г., в товариществе с Вениаминовым, где проходили философские, юридические и филологические науки. По окончании курса был послан за границу изучать медицину, в 1764 г. в Лейдене получил степень доктора медицины и в 1765 г., по возвращении в Россию, назначен профессором, в каковом звании оставался вплоть до смерти в 1802 г. Он читал самые разнородные предметы и славился, как один из самых красноречивых лекторов. Он много содействовал созданию правильного, ясного, точного и изящного языка для врачебной науки, за что и был избран в 1784 г. действительным членом Академии Наук. Вместе с тем Зыбелин пользовался славой чрезвычайно гуманного и искусного врача. Особенно славились его речи при различных торжественных событиях; некоторые из них напечатаны, и даже в настоящее время рекомендуют его широкие взгляды, как, например, о пользе прививной оспы, о правильном воспитании детей и пр. Г. М. Г.

См. также статьи:
Шувалов Иван Иванович .


Зыбины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зыбелин Семен Герасимович | Зыковы
Зуровы | Зырянов Александр Никифорович
Зупанчич Оттон (Zupancic) | Зябловский Евдоким Филиппович
Зузины (Зюзины) | Иакинф (в миру Никита Яковлевич Бичурин)
Зуев Никита Иванович | Иакинф Гаврилович

Зыбины - русский дворянский род, происходящий, по сказаниям древних родословцев, от прусского выходца Андрея Зыбы, переселившегося в Великий Новгород во второй половине XIV в. Его потомок Семен Кузьмич переведен Иоанном III из Новгорода в Каширу. В XVII в. многие Зыбины служили стольниками и воеводами. Ефим Панкратьевич Зыбин (умер в 1725 г.) был обер-комиссаром артиллерии и управлял Артиллерийским приказом. Сын его Александр, советник Адмиралтейств-коллегии, замешанный при Елисавете в Лопухинское дело, был сослан в Сибирь. Алексей Кириллович Зыбин был при Петре II президентом Берг-коллегии. Род Зыбиных внесен в VI часть родословных книг: Воронежской, Калужской, Курской, Московской, Нижегородской и Тульской губернии (Гербовник, III, 76). Есть еще род Зыбиных, позднейшего происхождения. В. Р.


Зыковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зыбины | Зырянов Александр Никифорович
Зыбелин Семен Герасимович | Зябловский Евдоким Филиппович
Зуровы | Иакинф (в миру Никита Яковлевич Бичурин)
Зупанчич Оттон (Zupancic) | Иакинф Гаврилович
Зузины (Зюзины) | Иакинф Карпинский

Зыковы - русские дворянские роды. Один из них восходит к XV в. Афанасий Тихонович зыков был во второй половине XVII в. думным дворянином, Федор Тихонович - воеводой в Тамбове и окольничим, Феодор Андреевич Зыков - воеводой в Сургуте и думным дворянином. Этот род Зыковых внесен в VI часть родословных книг Тверской и Ярославской губернии. Есть еще 2 рода Зыковых, восходящие к XVII в. и внесенные во II и III части родословных книг Калужской и Ярославской губерний. В. Л.


Зырянов Александр Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зыковы | Зябловский Евдоким Филиппович
Зыбины | Иакинф (в миру Никита Яковлевич Бичурин)
Зыбелин Семен Герасимович | Иакинф Гаврилович
Зуровы | Иакинф Карпинский
Зупанчич Оттон (Zupancic) | Иаков (блаженный)

Зырянов (Александр Никифорович) - писатель-самоучка (1830 - 1884), уроженец Шадринского уезда Пермской губернии; долго служил сельским писарем. Самоучкой обученный даже грамоте, он в 50-х гг. занимался собиранием и записыванием народных песен и сказок Шадринского уезда, часть которых вошла во второй выпуск "Народных русских сказок" Афанасьева (1889), и в первый и во второй тома "Пермского сборника" Смышляева ; в 1860-х гг. принялся за изучение археологии и истории края, не переставая интересоваться и этнографией его. Результатом этих занятий были статьи: "Несколько слов о курганах в Шадринском уезде"; "Материалы для описания Шадринского уезда"; "О городе Шадринске"; "Свадебные обряды в Шадринском уезде" и мн. др., помещено большей частью в "Пермских Губернских Ведомостях". В 1870 гг. Зырянов, кроме того, изучал экономический быт Шадринского уезда и написал прекрасный труд: "Промыслы в Шадринском уезде" (в "Трудах Императорского Вольного Экономического Общества", 1876, т. IV), за который награжден от Общества серебряной медалью. Из других его работ наиболее важны: "Материалы для истории заселения Зауральского края" (в "Пермских Губернских Ведомостях" за 1870, 71 и 76 гг.) и "Крестьянское движение в Шадринском уезде, в 1843 г." ("Древняя и Новая Россия", 1879, № 11). В 80-х гг. Зыряновым было напечатано несколько статей о курганах и городищах Шадринского уезда и истории графа Далматова ("Пермские Губернские Ведомости"). Будучи членом Императорского географического общества, он, по его поручению, около 20-ти лет занимался метеорологическими наблюдениями в родном селе и г. Далматове; результаты их напечатаны в "Записках Уральского Общества Любителей Естествознания". В. Р-в.


Зелинский Фаддей Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зелинский Николай Дмитриевич | Землины
Зелер Вильгельм Фридрихович | Земмер Евгений Мартынович
Зеленый Павел Александрович | Земцов Михаил Григорьевич
Зеленые | Земятченский Петр Андреевич
Зеленцов Капитон Алексеевич | Зенгер Алексей Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Зелинский Фаддей Францевич - один из самых видных представителей науки о классическом мире. Родился в 1859 г. близ Киева. Образование закончил в Русской филологической семинарии при Лейпцигском университете. Получив здесь в 1880 г. степень доктора философии за диссертацию: "Die letzten Jahre des zweiten punischen Krieges", Зелинский около двух лет работал в Мюнхене, Вене, Италии и Греции. Получил степень магистра за диссертацию "О синтагмах в древнегреческой комедии" (СПб., 1883), степень доктора - за диссертацию "Gliederung der altattischen Komoedie" (Лейпциг, 1885). Состоит профессором Санкт-Петербургского университета, Историко-филологического института, Высших женских курсов и членом корреспондентом Императорской Академии Наук. Начиная с 1880 г., ежегодно появляются его работы, захватывая все новые области. Свои свежие и глубоко интересные идеи Зелинский излагает не только в общих и специальных журналах, но и в публичных чтениях в Петербурге и вне его, в аудиториях Народного университета и т. д. Основная цель Зелинского и в научной, и в литературной, и в учительской деятельности - выяснить основные черты духовного облика античности и связать их с культурой и психологией современности, отметив и подчеркнув те моменты в современной культуре, в которых наиболее рельефно сказывается ее зависимость от наследия античности. В истории русской культуры Зелинский несомненно сыграл немалую роль как возродитель интереса широких кругов общества к классической древности и как талантливый защитник настоящего классического гуманитарного образования. Велика его роль и в истории классической филологии и науки о Древнем мире вообще. В области истории античной литературы ряд блестящих ранних работ посвящен Зелинскому античной комедии; кроме указанных диссертаций, выдаются еще "Die Marchen-Komoedie in Athen" (П., 1887). Работы эти легли в основание современной разработки античной комедии, главным образом, с точки зрения ее построения и формы. В области античной трагедии его интересует не столько формальная ее сторона, сколько выяснение мировых идей, лежащих в основе отдельных античных трагедий. Больше всего работ посвятил Зелинский Софоклу. Превосходный стихотворный перевод всех его драм, с обширными, глубоко содержательными введениями и с попыткой реконструкции потерянных пьес выходит в Москве в издании Сабашниковых ("Софокл, драмы, т. I, перевод с введениями и вступительным очерком", М., 1913). Интересные новые идеи лежат в основе нескольких работ Зелинского по Гомеровскому вопросу: "Закон хронологической несовместимости и композиция Илиады" (сборник "Xaristeria", СПб., 1897); "Die Behandlung gleichzeitiger Ereignisse im antiken Epos" (Phil., Suppl., 1901); "Старые и новые пути в Гомеровском вопросе" ("Журнал Министерства Народного Просвещения", май, 1900). Ряд статей по истории греческой литературы, всегда важных и новых, написан Зелинским для настоящего Словаря (ср. также Греческая литература). Кроме Софокла, любимцами Зелинского в области античной литературы являются Цицерон и Овидий. Классической работой, открывшей серию подобных же трудов для других античных писателей, явилась книга Зелинского "Cicero im Wandel der Jahrhunderte" (3-е изд., Лейпциг, 1912), где автор выясняет мировую культурно-историческую роль одного из величайших людей Древнего мира. В связи с глубоким изучением Цицерона с реальной и формальной точки зрения стоят исследования Зелинского в области античной ритмики, главным образом, латинской прозы: "Der Rhytmus der romischen Kunstprosa u. seine psychologischen Grundlagen" ("Arch. f. ges. Phych.", VII); "Das Clauselgesetz in Ciceros Reden. Grundzuge einer oratorischen Rhytmik" (Лейпциг, 1904); "Der constructive Rhytmus in Ciceros Reden. Der oratorischen Rhytmik zweiter Theil" (Лейпциг, 1913) и несколько статей и рецензий. И здесь Зелинский положил основание целому ряду аналогичных работ и создал новую область в разработке античной литературы. Часть речей Цицерона переведена Зелинским на русский язык ("М. Туллий Цицерон", т. I, СПб., 1901), с превосходным введением и комментарием; ему же принадлежит школьное издание 5-й речи против Верреса (3-е изд., СПб., 1913), а также прекрасные школьные издания XXI книги Ливия (10-е изд., 1913) и "Эдипа царя" Софокла. "Героиды" Овидия изданы Зелинским в превосходном стихотворном переводе, с глубоко интересным введением ("Овидий. Баллады-послания", М., 1913). Крупные заслуги имеет Зелинский и как исследователь Истории античных религий и греческой мифологии. Особенно выдаются статьи: "Рим и его религия" ("Вестник Европы", 1903); "Rom u. seine Gottheit" (Мюнхен, 1903); "Раннее христианство и римская философия". ("Вопрос философии и психологии", 1903); "Hermes und die Hermetik" ("Arch. f. Religionsw.", 1905; ср. "Вестник Европы", 1904), статью "Христианство" и "Язычество" в 86-томном "Энциклопедическом Словаре" Брокгауз-Ефрона и ряд статей по греческой религии и мифологии в настоящем издании Словаря. Некоторые из этих статей и исследований, а также ряд статей по истории идей, истории античной культуры и истории литературы объединены в сборнике "Из жизни идей" (тома I и III). Наибольшее распространение получила блестящая книга Зелинского "Древний мир и мы" ("Из жизни идей", т. II) - синтез его понимания античности и современности и, вместе с тем, попытка обосновать философски и исторически необходимость классического образования для культурной Европы. Книга эта вышла тремя изданиями на русском языке, тремя изданиями на немецком и переведена, кроме того, на французский, английский, итальянский и чешский языки. С ней в связи стоит ряд работ З. по вопросам классического образования, например, "Классическая школа и демократия" ("Школа и жизнь", 1913); "Наука утилитарная и наука бескорыстная" ("Новая Жизнь", 1911, Х); "Классическое образование в древней Греции" ("Школа и жизнь", 1911, № 13), и по истории развития духовной культуры и науки вообще (статья "Die Entwicklung der geistigen Kulter", "Die Wissenschaft und ihre Pflege" и "Die Geisteswissenschaften", в книге "Schafien und Schauen", т. II, Лейпциг, 1908; 2-е изд., 1910). Ряд статей и исследований З. посвящен истории западноевропейской литературы (введения к переводам некоторых произведений Шиллера, Шекспира и Байрона, выходящих под редакцией Венгерова), ст. "Мотив разлуки" (Овидий, Шекспир, Пушкин; "Вестник Европы", 1903); "Die Tragodie des Glaubens" ("№. Jahrb. i. d. cl. Alt.", 1901) и т. д. Остальные многочисленные работы З. (до 1908 г.) перечислены в "Списке трудов профессора Ф.Ф. Зелинского", издан его учениками (СПб., 1909). Время для окончательной оценки значения З. в науке, литературе и общественной жизни еще не настало; каждый год расширяет и углубляет наше представление о нем. М. Ростовцев.

См. также статьи:
Майков Аполлон Николаевич ;
Россия, разд. Классическая филология .


Зенович Степан Федорович (Zienowicz)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зенкевич Ромуальд (Zienkiewicz) | Зепбулатовы
Зенгер Николай Карлович | Зернин Александр Петрович
Зенгер Григорий Эдуардович | Зернов Дмитрий Николаевич
Зенгер Алексей Владимирович | Зернов Дмитрий Степанович
Земятченский Петр Андреевич | Зернов Николай Ефимович

Зенович (Степан Федорович Zienowicz, 1779 - 1856) - профессор химии, воспитанник Виленского университета, в 1814 г. поступил учителем химии, минералогии и геогнозии в волынскую гимназию (впоследствии лицей), где преподавал также технологию; по открытии университета святого Владимира (1834) был назначен ординарным профессором химии, в 1837 г. сделан деканом II отделения философского факультета, в 1839 г. вышел в отставку. Зенович оставил в рукописи много трудов и, между прочим, "Pamietniki z czasow Stanislawa Augusta", о которых упоминает Лелевел в "Hist. de Pologne" (т. II, стр. 195). В 1837 г. Зенович препроводил в Академию Наук рассуждение "О необходимости изменения общих оснований наук, всех теорий и систем", и ожидал только одобрения академии, чтобы издать новую теорию химии, но ответа не последовало. Напечатано его "List do Henryka hr. Rzewuskiego obejmujacy pomysly autora o calym obrebie nauk przyrodzonych" etc. (Вильно, 1851).


Зябловский Евдоким Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зырянов Александр Никифорович | Иакинф (в миру Никита Яковлевич Бичурин)
Зыковы | Иакинф Гаврилович
Зыбины | Иакинф Карпинский
Зыбелин Семен Герасимович | Иаков (блаженный)
Зуровы | Иаков (в миру Алексей Иванович Кротков)

Зябловский Евдоким Филиппович - статистик (1763 - 1846), воспитанник учительской гимназии в Санкт-Петербурге. В 1788 г. стал учителем народного училища в Колывани, откуда на собственные скудные средства разъезжал по разным местам Колыванского наместничества и составил описание их. С 1797 г. Зябловский состоял профессором истории и географии и потом статистики в петербургской учительской гимназии (1803 г. - главный педагогический институт), позднее - в Петербургском университете. В своей "Статистике европейских государств в нынешнем их состоянии" (СПб., 1830 - 1831; изд. 2-е и 3-е, 1837 и 1840) Зябловский мало самостоятелен. Другие труды Зябловского по статистике и географии, доставившие ему на время при всей своей шаблонности громкую известность: "Статистическое описание Российской империи с обозрением Европы в статистическом виде" (СПб., 1808; 2-е изд., 1815); "Российская статистика" (СПб., 1831 и 1835 г.; новое издание, СПб., 1837); "Краткое землеописание Российского государства" (СПб., 1787, 1807 и 1810 гг.); "Новейшее землеописание Российской империи" (СПб., 1807 и 1818); "Землеописание Российской империи для всех состояний" (СПб., 1810); "Курс всеобщей географии" (СПб., 1818 - 1819); "Всеобщая география" (СПб., 1831 и 1835; новое издание, СПб., 1837); "География Российской империи" (СПб., 1831 и 1837). Он издал также "Начальные основания лесоводства" (СПб., 1804), "Курс всеобщей истории" (СПб., 1811 - 1812) и "Историческую повесть об учительской гимназии и педагогическом институте" (СПб., 1838).


Захаров Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захаров Андреян Дмитриевич | Захаров И. Д.
Захаров Александр | Захаров Иван Ильич
Захария Саркаваг | Захаров Иван Семенович
Захария Костроминич | Захаров Павел Александрович
Захария Корнилович | Захаров Петр Захарович

Захаров Василий - см. в статье Захаровы (художники) .


Захаров И. Д.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захаров Василий | Захаров Иван Ильич
Захаров Андреян Дмитриевич | Захаров Иван Семенович
Захаров Александр | Захаров Павел Александрович
Захария Саркаваг | Захаров Петр Захарович
Захария Костроминич | Захаров Семен Дмитриевич

Захаров И. Д. - см. в статье Захаровы (художники) .


Захаров Петр Захарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захаров Павел Александрович | Захаров Семен Дмитриевич
Захаров Иван Семенович | Захаров Яков Дмитриевич
Захаров Иван Ильич | Захаровы
Захаров И. Д. | Захаровы (художники)
Захаров Василий | Захарьин Александр Александрович

Захаров Петр Захарович - см. в статье Захаровы (художники) .


Заремба (Zareba) Сигизмунд Владиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заремба (Zareba) Николай Иванович | Зарембский Юлий
Заремба (Zareba) Владислав Иванович | Зарин Андрей Ефимович
Заремба (Zareba) (музыканты) | Зарин Апполинарий Александрович
Заремба | Зарин Ефим Федорович
Заревич | Зарин Сергей Михайлович

Заремба (Zareba) Сигизмунд Владиславович - см. в статье Заремба (Zareba) (музыканты) .


Захаров Семен Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захаров Петр Захарович | Захаров Яков Дмитриевич
Захаров Павел Александрович | Захаровы
Захаров Иван Семенович | Захаровы (художники)
Захаров Иван Ильич | Захарьин Александр Александрович
Захаров И. Д. | Захарьин Григорий Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Захаров Семен Дмитриевич - см. в статье Захаровы (художники) .

Назад Вперед


Залеман Гуго Робертович (Романович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Залеман (два русских скульптора) | Залеман Карл Генрихович
Закревский Николай Васильевич | Залеман Роберт Карлович (Роман)
Закревский Николай | Заленский Владимир Владимирович
Закревский Игнатий Платонович | Залеский Иосиф-Богдан (Zaleski)
Закревский Арсений Андреевич | Залеский Станислав-Стефан Иосафатович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Залеман Гуго Робертович (Романович) - см. в статье Залеман (два русских скульптора) .

См. также статьи:
Россия, разд. Ваяние .


Заремба (Zareba) Владислав Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заремба (Zareba) (музыканты) | Заремба (Zareba) Николай Иванович
Заремба | Заремба (Zareba) Сигизмунд Владиславович
Заревич | Зарембский Юлий
Запольский Николай Никитич | Зарин Андрей Ефимович
Запольские | Зарин Апполинарий Александрович

Заремба (Zareba) Владислав Иванович - см. в статье Заремба (Zareba) (музыканты) .


Зарин Андрей Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарембский Юлий | Зарин Апполинарий Александрович
Заремба (Zareba) Сигизмунд Владиславович | Зарин Ефим Федорович
Заремба (Zareba) Николай Иванович | Зарин Сергей Михайлович
Заремба (Zareba) Владислав Иванович | Зарины
Заремба (Zareba) (музыканты) | Зарины (писатели)

Зарин Андрей Ефимович - см. в статье Зарины (писатели) .


Зауервейд Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зауервейд Александр Иванович | Захария
Зауервейд (живописцы) | Захария Копыстенский
Зауер Эмиль | Захария Корнилович
Затыркевич Михаил Дмитриевич | Захария Костроминич
Затыркевич Анна Петровна | Захария Саркаваг

Зауервейд Николай Александрович - см. в статье Зауервейд (живописцы) .


Захаров Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захария Саркаваг | Захаров Андреян Дмитриевич
Захария Костроминич | Захаров Василий
Захария Корнилович | Захаров И. Д.
Захария Копыстенский | Захаров Иван Ильич
Захария | Захаров Иван Семенович

Захаров Александр - см. в статье Захаровы (художники) .


Зубов Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зубов Валериан Александрович | Зубов Николай Николаевич (Попов)
Зубов Алексей Федорович | Зубов Платон Александрович
Зубов Александр Николаевич | Зубов Федор Евтифеев
Зубков Владимир Григорьевич | Зубова Вера Андреевна
Зубашев Ефим Лукьянович | Зубова Мария Воиновна

Зубов Иван Федорович - см. в статье Зубовы (граверы) .


Залеман (два русских скульптора)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Закревский Николай Васильевич | Залеман Гуго Робертович (Романович)
Закревский Николай | Залеман Карл Генрихович
Закревский Игнатий Платонович | Залеман Роберт Карлович (Роман)
Закревский Арсений Андреевич | Заленский Владимир Владимирович
Закревские | Залеский Иосиф-Богдан (Zaleski)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Залеман - два русских скульптора: 1) Роберт (Роман) Карлович Залеман (1813 - 1874). Посещал классы Академии Художеств, после чего занимался в мастерской Швантелера, в Мюнхене. Получил звание неклассного художника за бюст архитектора А.И. Мельникова (в музее Академии Художеств). Участвовал в трудах по украшению Исаакиевского собора, где ему принадлежат горельефы: "Несение креста" (в нише под северным портиком), "Явление ангела пастырям" и "Избиение младенцев" (в нишах под южным портиком). В 1856 - 58 гг. Залеманом исполнены четыре аллегорические женские фигуры: "Сила", "Мудрость", "Правосудие" и "Вера", украшающие пьедестал памятника императора Николая I , в Петербурге, и барельеф на том же пьедестале, изображающий поднесение графом Сперанским Свода Законов императору. За эти произведения он получил звание академика (позднее - профессора). Для новгородского памятника тысячелетия России Залеман вылепил группы: царя Михаила Федоровича , Минина и князя Пожарского , святого князя Владимира , с входящими в состав этой группы фигурами женщины с ребенком и идолопоклонника, и Дмитрия Донского и побежденного им монгола. Из прочих работ Залемана заслуживают внимания: мраморная статуя императора Николая I, исполненная для дачи "Александрия", в Петергофе (1866 - 68), портретная фигура спящего ребенка, для надгробного памятника в Юрьеве, и несколько бюстов (князя А. Суворова , графа Армфельдта, доктора Арндта и др.); 2) Гуго Робертович (Романович) Залеман, академик скульптуры, сын предыдущего, родился в 1859 г. Учился в Академии Художеств, где получил медали за статую "Орес, преследуемый фуриями" и за барельеф "Битва титанов с олимпийцами". За границей работал преимущественно во Флоренции и Риме и исполнил там барельеф "Харон перевозит тела умерших через Стикс". В 1890 г. исполнил группу "Кимвры" (в музее Александра III ), в 1896 г. - фигуру "Il tanto affaticar che giova" (в музее Академии Художеств). Для собора святого Владимира в Киеве исполнил статую святого Владимира, для музея Александра III в Москве - большой фриз "Олимпийские игры". Состоит профессором Высшего художественного училища при Академии Художеств.

См. также статьи:
Залеман Гуго Робертович (Романович) ;
Залеман Роберт Карлович (Роман) .


Заремба (Zareba) Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Заремба (Zareba) Владислав Иванович | Заремба (Zareba) Сигизмунд Владиславович
Заремба (Zareba) (музыканты) | Зарембский Юлий
Заремба | Зарин Андрей Ефимович
Заревич | Зарин Апполинарий Александрович
Запольский Николай Никитич | Зарин Ефим Федорович

Заремба (Zareba) Николай Иванович - см. в статье Заремба (Zareba) (музыканты) .


Зарин Ефим Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зарин Апполинарий Александрович | Зарин Сергей Михайлович
Зарин Андрей Ефимович | Зарины
Зарембский Юлий | Зарины (писатели)
Заремба (Zareba) Сигизмунд Владиславович | Заркевич I
Заремба (Zareba) Николай Иванович | Зарницкий Яков Иванович

Зарин Ефим Федорович - см. в статье Зарины (писатели) .


Засс Григорий Христофорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Засс Андрей Павлович | Засулич Вера Ивановна
Засс | Засулич Михаил Иванович
Засодимский Павел Владимирович (Вологдин) | Засядко Александр Дмитриевич
Заславские | Затлер Федор Карлович
Засецкий Николай Александрович | Заточник Даниил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Засс (Григорий Христофорович, 1797-1883) - барон, генерал от кавалерии. Назначенный в 1830 г. командиром моздокского казачьего полка, Засс принимал с ним участие в экспедициях против горцев восточного Кавказа и прошел почти всю Чечню и часть Дагестана. В 1834 г. он был назначен командующим всей Кубанской линией, в 1840 г. - правым флангом Кавказской линии. По его настоянию положено начало Лабинской линии и построен ряд укреплений, из которых одно названо Зассовским. В 1842 г. Засс оставил Кавказ. Во время венгерской войны 1849 г. командовал авангардом 3-го корпуса.

См. также статьи:
Засс .


Зауервейд Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зауервейд (живописцы) | Зауервейд Николай Александрович
Зауер Эмиль | Захария
Затыркевич Михаил Дмитриевич | Захария Копыстенский
Затыркевич Анна Петровна | Захария Корнилович
Заточник Даниил | Захария Костроминич

Зауервейд Александр Иванович - см. в статье Зауервейд (живописцы) .


Захаров Андреян Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Захаров Александр | Захаров Василий
Захария Саркаваг | Захаров И. Д.
Захария Костроминич | Захаров Иван Ильич
Захария Корнилович | Захаров Иван Семенович
Захария Копыстенский | Захаров Павел Александрович

Захаров Андреян Дмитриевич - см. в статье Захаровы (художники) .


Зедделер Логгин Логгинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зедделер Логгин Иванович | Зедерштедт Иван Иванович
Зедделер (Л.И. и Л.Л.) | Зейдель Карл Иванович
Здравомыслов Константин Яковлевич | Зейдлиц Карл Карлович
Здзеховский Мариан (Zdziechowski) | Зейдлиц Николай Карлович
Здекауер Николай Федорович | Зейлигер Дмитрий Николаевич

Зедделер Логгин Логгинович - см. в статье Зедделер (Л.И. и Л.Л.) .


Зедделер Логгин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зедделер (Л.И. и Л.Л.) | Зедделер Логгин Логгинович
Здравомыслов Константин Яковлевич | Зедерштедт Иван Иванович
Здзеховский Мариан (Zdziechowski) | Зейдель Карл Иванович
Здекауер Николай Федорович | Зейдлиц Карл Карлович
Згарский Евгений | Зейдлиц Николай Карлович

Зедделер Логгин Иванович - см. в статье Зедделер (Л.И. и Л.Л.) .


Зосима (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зосима (митрополит Московский) | Зосима Ворбозомский
Зосима (иеромонах) | Зосима и Савватий
Зоргеифрей Густав Густавович | Зотов Владимир Рафаилович
Зонтаг Анна Петровна | Зотов Иван Никитич
Зоммер Николай Иванович | Зотов Конон Никитич

Зосима - см. в статье Зосима и Савватий .


Зубов Алексей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зубов Александр Николаевич | Зубов Валериан Александрович
Зубков Владимир Григорьевич | Зубов Иван Федорович
Зубашев Ефим Лукьянович | Зубов Николай Николаевич (Попов)
Зубатовы | Зубов Платон Александрович
Зубате | Зубов Федор Евтифеев

Зубов Алексей Федорович - см. в статье Зубовы (граверы) .


Ибак

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иануарий (в миру Иван Иванович Вознесенский) | Ибрагим (Обреим, посол)
Ианн (Молчальник, Савваит) | Ибрагим (Обреим, царь казанский)
Иаков Черноризец | Иван Богун
Иаков Федорович (Яков Федорович) | Иван Борисович
Иаков Поспелов | Иван Борисович Тугой Лук

Ибак - татарский царевич, находившийся на русской службе во 2 половине XVI столетия.


Ибрагим (Обреим, царь казанский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ибрагим (Обреим, посол) | Иван Богун
Ибак | Иван Борисович
Иануарий (в миру Иван Иванович Вознесенский) | Иван Борисович Тугой Лук
Ианн (Молчальник, Савваит) | Иван Годинович
Иаков Черноризец | Иван Сусанин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ибрагим (в летописи Обреим) - царь казанский, современник великого князя Ивана III . Ряд военных экспедиций в 1467 - 1469 годах против Ибрагима заставил его смириться "на всей воле" великого князя, которому важно было обеспечить спокойствие на востоке (Казань и послушная ей Вятка) перед выступлением на Новгород. Как только до Казани дошел ложный слух о поражении великого князя под Новгородом в 1478 г., Ибрагим выступил против Вятки. Взять ее ему не удалось, так как вовремя подоспели войска великого князя и едва не взяли самой Казани. После этого Ибрагим избегал столкновений с Москвой, дипломатическим путем (1482), предотвращая опасность, которая грозила теперь Казани со стороны Москвы.

См. также статьи:
Звенигородский-Звенец ;
Иоанн III Васильевич ;
Иоанн Иоаннович (Младой) ;
Кайсым-Трегуб (Касим-Трегуб) ;
Касим (ордынский царевич) .


Ибрагим (Обреим, посол)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ибак | Ибрагим (Обреим, царь казанский)
Иануарий (в миру Иван Иванович Вознесенский) | Иван Богун
Ианн (Молчальник, Савваит) | Иван Борисович
Иаков Черноризец | Иван Борисович Тугой Лук
Иаков Федорович (Яков Федорович) | Иван Годинович

Ибрагим (в летописи Обреим) - посол казанского царя Сафа-Гирея, неоднократно в 1529 - 1531 годах приезжавший в Москву к великому князю Василию III для мирных переговоров.


Иваненки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иван Феодорович | Иваненко Мария
Иван Федоров | Иванин Михаил Игнатьевич
Иван Сусанин | Иваницкие
Иван Годинович | Иваницкие-Василенко
Иван Борисович Тугой Лук | Иваницкий Александр Иванович

Иваненки - малороссийские дворянские роды. Один из них происходит от Ивана Ионенка по прозванию богатого, бывшего гетманом в Валахии во второй половине XVII века. Его сын, Григорий, переселился в Малороссию в 1706 г. и был брацлавским полковником. Род внесен в I и VI части родословных книг Екатеринославской, Киевской, Полтавской и Черниговской губерний. В. Л.


Иваненко Мария

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иваненки | Иванин Михаил Игнатьевич
Иван Феодорович | Иваницкие
Иван Федоров | Иваницкие-Василенко
Иван Сусанин | Иваницкий Александр Иванович
Иван Годинович | Иваницкий Виктор Федорович

Иваненко (Мария). - Вместе с братом Григорием Иваненко перевела с французского философскую книжку "Нравственные картины" (М., 1800).


Иванин Михаил Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иваненко Мария | Иваницкие
Иваненки | Иваницкие-Василенко
Иван Феодорович | Иваницкий Александр Иванович
Иван Федоров | Иваницкий Виктор Федорович
Иван Сусанин | Иваницкий Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванин, Михаил Игнатьевич - генерального штаба генерал-лейтенант, военный писатель (1801 - 1874). Принимал участие в экспедиции 1839 - 40 гг. в Хиву; состоял при генерале Михайловском-Данилевском , для занятий по разработке истории наполеоновских войн; в 1854 г. назначен управляющим внутренней киргизской ордой; позже служил на Кавказе, затем был членом военно-учебного комитета. Главный труд его: "О военном искусстве завоевании монголо-татар и среднеазиатских народов при Чингисхане и Тамерлане" (2-е изд., 1875).

См. также статьи:
Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский) ;
Чингиз-хан .


Иваницкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванин Михаил Игнатьевич | Иваницкие-Василенко
Иваненко Мария | Иваницкий Александр Иванович
Иваненки | Иваницкий Виктор Федорович
Иван Феодорович | Иваницкий Николай Иванович
Иван Федоров | Иванишев Николай Дмитриевич

Иваницкие - русско-польский дворянский род, герба Пелня. Предок их Богдан из Иваниц провел в 1341 г. князя Любарта , осажденного поляками во Владимире-Волынском, через неприятельский стан. Михаил Иваницкий убит под Соковом (1519), а Захар погиб под Варной (1544). Род Иваницких внесен в VI и I части родословных книг Волынской, Киевской, Минской и Подольской губерний. В. Р.


Иваницкие-Василенко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иваницкие | Иваницкий Александр Иванович
Иванин Михаил Игнатьевич | Иваницкий Виктор Федорович
Иваненко Мария | Иваницкий Николай Иванович
Иваненки | Иванишев Николай Дмитриевич
Иван Феодорович | Иванов Автамон

Иваницкие-Василенко - малороссийский дворянский род, происходящий из польского рода Иваницких, герба Пелня. Родоначальником И.-Василенко считается Савва, бывший прилуцким сотником в 1675 г. Род внесен в I, II и III ч. род. кн. Черниговской губернии. В. Л.


Иваницкий Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иваницкие-Василенко | Иваницкий Виктор Федорович
Иваницкие | Иваницкий Николай Иванович
Иванин Михаил Игнатьевич | Иванишев Николай Дмитриевич
Иваненко Мария | Иванов Автамон
Иваненки | Иванов Автоном Иванович

Иваницкий (Александр Иванович, 1812 - 1850). Кончив курс в Санкт-Петербургском университете по физико-математическому отделению, в 1835 г. поступил учителем арифметики и геометрии в гатчинское уездное училище, откуда в 1836 г. переведен старшим преподавателем тех же предметов в вологодскую гимназию. Иваницкий придумал прибор для измерения силы направления и продолжительности ветра; работал по ботанике и зоологии. Напечатал также повести "Неразменный червонец" ("Библиотека для Чтения"), "Мечтатель", "Восток и Запад" ("Маяк"), "Суженые" и многое др.


Иваницкий Виктор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иваницкий Александр Иванович | Иваницкий Николай Иванович
Иваницкие-Василенко | Иванишев Николай Дмитриевич
Иваницкие | Иванов Автамон
Иванин Михаил Игнатьевич | Иванов Автоном Иванович
Иваненко Мария | Иванов Александр Александрович

Иваницкий, Виктор Федорович - писатель (родился в 1881 г.), воспитанник, а затем доцент Киевской духовной академии по кафедре библейской истории в связи с историей древнего мира. Литературные труды Иваницкого: "Филон Александрийский" (Киев, 1911; магистерская диссертация); "О происхождении иудейского эллинизма Александрии" (Киев, 1912).


Иваницкий Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иваницкий Виктор Федорович | Иванишев Николай Дмитриевич
Иваницкий Александр Иванович | Иванов Автамон
Иваницкие-Василенко | Иванов Автоном Иванович
Иваницкие | Иванов Александр Александрович
Иванин Михаил Игнатьевич | Иванов Александр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иваницкий, Николай Иванович - писатель (родился в 1816 г., умер после 1858 г.). Окончил Петербургский университет; был директором псковской гимназии. Помещал этнографические и историко-литературные статьи и стихотворения в "Маяке", "Современнике", "Отечественных Записках" и др. журналах. Отдельно издал "Исследования о времени основания Пскова" (1856). Драма Иваницкого "За короля" была поставлена в 1852 г. в Петербурге.

Назад Вперед


Иванишев Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иваницкий Николай Иванович | Иванов Автамон
Иваницкий Виктор Федорович | Иванов Автоном Иванович
Иваницкий Александр Иванович | Иванов Александр Александрович
Иваницкие-Василенко | Иванов Александр Андреевич
Иваницкие | Иванов Александр Васильевич (переводчик)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванишев, Николай Дмитриевич - юрист и историк (1811 - 1874). Высшее образование получил в главном педагогическом институте. После защиты докторской диссертации "О плате за убийство в древнерусском и других славянских законодательствах, в сравнении с германской вирой" (1840). Иванишев ста профессором Киевского университета. Важную услугу исторической науке Иванишев оказал более чем 20-летней деятельностью в киевской археографической комиссии. Добывая путем сношений и поездок письменные памятники, Иванишев изыскивал способы для лучшего сохранения их, был душой издательской деятельности комиссии и совершил ряд замечательных раскопок. Под его непосредственным наблюдением изданы комиссией 4 тома "Памятников", 3 тома "Летописи Величка", "Жизнь Курбского", "Летопись Грабянки" и почти все тома (до 1865 г.) "Архива Юго-Западной России". В 1865 - 1867 годах Иванишев был членом юридической комиссии в Варшаве; настаивал на введении в Польше судебных уставов Империи. Главные труды его: "Древнее право чехов" ("Журнал Министерства Народного Просвещения", т. XXX, 1838); "Об идее личности в древнем праве богемском и скандинавском" (ib., ч. XXXVI, 1841); "О древних сельских общинах в юго-западной Руси" ("Русская Беседа", 1857); "Сведения об унии" (ib., 1858); "Постановления дворянских провинциальных сеймов в юго-западной России" (Киев, 1860). - Ср. "Жизнь и деятельность Н. Д. И.", Романовича-Саватинского (СПб., 1876).

См. также статьи:
Антонович Владимир Бонифатьевич ;
Россия, разд. Источники русской истории и русская историография .


Иванова Александра Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов-Разумник | Иванова Елизавета Михайловна
Иванов-Козельский Митрофан Трофимович | Иванова Елизавета Федоровна
Иванов-Классик Алексей Федорович | Ивановский Алексей Арсеньевич
Иванов-Ипполитов | Ивановский Алексей Осипович
Иванов Федор Федорович | Ивановский Антон Доминикович

Иванова, Александра Ивановна - оперная певица (1804 - 1830). Воспитывалась в Петербургском театральном училище; на сцене выступила в 1822 г. Колоратурное сопрано, красота и грация Ивановой создали ей успех в операх Вебера, Моцарта, Россини. П. Р.


Иванова Елизавета Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванова Александра Ивановна | Иванова Елизавета Федоровна
Иванов-Разумник | Ивановский Алексей Арсеньевич
Иванов-Козельский Митрофан Трофимович | Ивановский Алексей Осипович
Иванов-Классик Алексей Федорович | Ивановский Антон Доминикович
Иванов-Ипполитов | Ивановский Виктор Викторович

Иванова, Елизавета Михайловна - писательница (умерла в 1882 г.). В "Московских Ведомостях" поместила описание своего путешествия из Москвы в Китай. Отдельно издала очерки: "Китай" (М., 1882).


Иванова Елизавета Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванова Елизавета Михайловна | Ивановский Алексей Арсеньевич
Иванова Александра Ивановна | Ивановский Алексей Осипович
Иванов-Разумник | Ивановский Антон Доминикович
Иванов-Козельский Митрофан Трофимович | Ивановский Виктор Викторович
Иванов-Классик Алексей Федорович | Ивановский Дмитрий Иосифович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванова, Елизавета Федоровна - одна из первых по времени русских актрис. Выдвинулась в Москве исполнением роли Евгении, о котором дал лестный отзыв Сумароков . В 1774 г. переведена в Петербург, где стояла во главе труппы, играя "любовниц в трагедиях, в комедии, первые роли и характеры" и мужские роли с переодеванием. Сошла со сцены в 1802 г.

Назад Вперед


Ивановский Алексей Арсеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванова Елизавета Федоровна | Ивановский Алексей Осипович
Иванова Елизавета Михайловна | Ивановский Антон Доминикович
Иванова Александра Ивановна | Ивановский Виктор Викторович
Иванов-Разумник | Ивановский Дмитрий Иосифович
Иванов-Козельский Митрофан Трофимович | Ивановский Игнатий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивановский, Алексей Арсеньевич - антрополог и географ. Родился в 1866 г. окончил курс на историко-филологическом и естественном факультете Московского университета, где состоит приват-доцентом. С 1900 г. под его редакцией издается "Русский Антропологический Журнал". Совершил с научными целями ряд путешествий. Произвел антропологические исследования многих народностей. Напечатал: "Об антропологическом составе населения России" (М., 1904, магистерская диссертация); "Die Mongolei" (Лейпциг., 1895); "Монголы-торгоуты" (М., 1893); "Sur Anthropologie der Mongolen" (Брауншв., 1896); "Истоки р. Москвы" (М., 1894); "Озеро Гокча" (ib., 1895); "Арарат" (ib., 1897); "Киргизы Средней орды" (ib., 1903); "Енисейские инородцы" (ib., 1907); "К антропологии закавказских великоруссов" (ib., 1905); "Сургутские остяки" (ib., 1905); "По Закавказью. Археологические наблюдения и исследования 1893, 1894 и 1899 годов" (ib., 1911); "Об антропологических классификациях" (ib., 1911); "Население земного шара. Опыт антропологической классификации" (ib., 1911, докторская диссертация) и др.

См. также статьи:
Россия, разд. География .


Ивановский Алексей Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивановский Алексей Арсеньевич | Ивановский Антон Доминикович
Иванова Елизавета Федоровна | Ивановский Виктор Викторович
Иванова Елизавета Михайловна | Ивановский Дмитрий Иосифович
Иванова Александра Ивановна | Ивановский Игнатий Александрович
Иванов-Разумник | Ивановский Игнатий Иакинфович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивановский, Алексей Осипович - синолог, профессор Петербургского университета (1863 - 1903), занимавшийся, кроме китайского языка, маньчжурским, тибетским и монгольским. В 1889 - 1891 годах был командирован в Китай и Маньчжурию. Важнейшие труды: "Материалы для истории инородцев юго-западного Китая" (2 вып., СПб., 1887; магистерская диссертация); "Юнь-наньские инородцы в период династий Юань, Минь Дай-цинь" (СПб., 1889, докторская диссертация); "Mandjurica I. Образцы солонского и дахурского языка" (СПб., 1894); "Маньчжурская хрестоматия" (2 вып., СПб., 1893 и 1895). Был сотрудником 86-томного "Энциклопедического Словаря" Брокгауз-Ефрона.

См. также статьи:
Россия, разд. Востоковедение .


Ивановский Антон Доминикович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивановский Алексей Осипович | Ивановский Виктор Викторович
Ивановский Алексей Арсеньевич | Ивановский Дмитрий Иосифович
Иванова Елизавета Федоровна | Ивановский Игнатий Александрович
Иванова Елизавета Михайловна | Ивановский Игнатий Иакинфович
Иванова Александра Ивановна | Ивановский Лев Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивановский, Антон Доминикович - писатель (умер в 1873 г.), профессор богословских наук в римско-католической духовной академии. Напечатал: "Дочь купца" (СПб., 1861), "О киевском уроженце П. Дубровском" (Киев, 1869), "Археологические исследования государственного канцлера Н.П. Румянцева и митрополита Евгения и пр." (Киев, 1869), "Ф.И. Прянишников и его картинная галерея" (СПб., 1870), "И.М. Снегирев и его дневник воспоминаний" (СПб., 1871), "Высокопреосвященство Евгений, митрополит киевский и галицкий" (1871), "Государственный канцлер граф Румянцев" (1871), "С.А. Хрулев" (1871), "Русские деятели П.А. Муханов" (1872), "Беседы о Петре Великом" и др.

См. также статьи:
Евгений (Евфимий Болховитинов) .


Ивановский Виктор Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивановский Антон Доминикович | Ивановский Дмитрий Иосифович
Ивановский Алексей Осипович | Ивановский Игнатий Александрович
Ивановский Алексей Арсеньевич | Ивановский Игнатий Иакинфович
Иванова Елизавета Федоровна | Ивановский Лев Константинович
Иванова Елизавета Михайловна | Ивановский Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивановский, Виктор Викторович, государствовед. Родился в 1854 г.; окончил курс в Казанском университете. Получил степень магистра за диссертацию "Опыт изучения деятельности органов земского самоуправления". В 1886 г., по защите докторской диссертации "Организация самоуправления во Франции и Пруссии", назначен профессором Казанского университета по кафедре государственного права. Ивановский не только юрист, но и социолог; выяснение связи между правоведением и социологией - один из вопросов, наиболее привлекавших к себе его внимание. Другие его труды: "Русское государственное право" (7 вып., 1895 - 1898); "Учебник административного права" (4-е изд., в 1911 г.); "Учебник государственного права" (4-е изд., 1913); "Административное устройство наших окраин" ("Записки Казанского университета", 1891); "Новые учения о законе" ("Юридическая Летопись", 1892); "Коллегиальное начало в министерской организации" ("Журнал Юридического Общества", 1895); "Черты из истории просвещения в Западной Европе", ("Русская Мысль", 1896); "Социология, как наука и предмет преподавания во Франции" ("Р. М.", 1896); "Государство, как юридическое отношение" ("Вопросы философии и психологии", 1897); "Французская децентрализация" ("Р. М.", 1897); "Классификация государственных форм" ("Журнал Министерства Юстиции", 1898); "Вопросы государствоведения, социологии и политики" (1899); "Государственный совет в России" ("Вестник Европы", 1901); "Новый трактат о государстве" ("Журнал Министерства Юстиции", 1901); "Юридический метод в политических науках" ("Журнал Министерства Юстиции", 1902); "Бюрократия, как самостоятельный общественный класс" ("Русская Мысль", 1903); "Совещательное народное представительство" ("Вестник Европы", 1905); "Избирательное право и избирательная техника" ("Русская Мысль", 1905); "Народное представительство и основные права граждан" (1906); "Приемы психологического изучения государства" ("Журнал Министерства Юстиции", 1911); "Указ и закон, по действующему русскому праву" ("Журнал Министерства Юстиции", 1912). В. Г.

См. также статьи:
Россия, разд. Русское государственное право ;
Троицкий Матвей Михайлович .


Ивановский Дмитрий Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивановский Виктор Викторович | Ивановский Игнатий Александрович
Ивановский Антон Доминикович | Ивановский Игнатий Иакинфович
Ивановский Алексей Осипович | Ивановский Лев Константинович
Ивановский Алексей Арсеньевич | Ивановский Николай Иванович
Иванова Елизавета Федоровна | Ивановский Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивановский, Дмитрий Иосифович - ботаник. Родился в 1864 г.; образование получил в Петербургском университете. В течение трех лет занимался исследованиями болезней табака на юге России. Результатом этих исследований были два печатных труда: Iwanowski u. Polowzow, "Die Pockenkrankheit d. Tabakspflanze" ("Mem. de l'Acad. des sc. S.- Petersb.", 1890; то же по-русски в "Трудах Императорского Вольного Экономического Общества") и "О двух болезнях табака" (в "Журнале сельского хозяйства и лесов", 1892). Занимаясь исследованиями над спиртовым брожением, он напечатал: "Ueber d. Wirkung d. Sauerstoffs auf d. Alkoholgarung", в "Bullet. d. l'Acad. des sc. de S.-Petersb." (1893) и "Исследования над спиртовым брожением" (1894), за которые получил степень магистра ботаники. С 1901 г. - профессор Варшавского университета по кафедре анатомии и физиологии растений. Получил степень доктора за диссертацию: "Мозаичная болезнь табака" (то же на немецком языке в "Zeitschr. f. Pflanzenkrankheiten", 1903). Другие его труды: ряд работ о дрожжах в "Centralblattf. Bakteriol. u. Parasitenk.", 1901 - 1903; "Ueber die Ursachen d. Vetschiebung d. Absorptionsbander im Blatt" ("Ber. bot. Ges.", 1907), "Kolloides Chrolophill u. d. Verschielung d. Absopchtionsbander in lebenden Pflanzenblattern" ("Biol. Zeitsch.", 1913); "Экспериментальный метод в вопросах эволюции" ("Известия Варшавского Университета", 1908); "О физическом состоянии хлорофилла в живых листьях" (там же); "О физиологической роли желтых пигментов" (там же).

См. также статьи:
Фаминцын Андрей Сергеевич .


Ивановский Игнатий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивановский Дмитрий Иосифович | Ивановский Игнатий Иакинфович
Ивановский Виктор Викторович | Ивановский Лев Константинович
Ивановский Антон Доминикович | Ивановский Николай Иванович
Ивановский Алексей Осипович | Ивановский Николай Петрович
Ивановский Алексей Арсеньевич | Ивановский Степан Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивановский, Игнатий Александрович - государствовед. Родился в 1858 г.; окончил курс по юридическому факультету университета Св. Владимира. По защите диссертации "Взаимное содействие государств в производстве сведений по делам уголовным" (1889) назначен профессором Новороссийского университета; в 1896 г. перешел в Санкт-Петербургский университет на кафедру государственного права. Преподает государственное право в Императорском Александровском Лицее и в Александровской военно-юридической академии. В 1905 г. участвовал в комиссии А.Г. Булыгина по выработке учреждения государственной думы. Ивановский - один из выдающихся университетских преподавателей; его лекции всегда содержательные и проникнуты научным увлечением, сильно действуют на слушателей; значительное число современных государствоведов, занимавших себя в литературе и на кафедре, прошли через его школу. Важнейшие труды Ивановского, кроме вышеназванного: "Определение, основные начала, задачи и значение международного права", "Собрание действующих договоров России с иностранными державами"; "Женевская конвенция и право войны", "Конституционализм и князь Бисмарк" ("Вестник Европы", 1892); "О значении в России иностранных судебных приговоров по уголовным делам" ("Право", 1898), "Новая теория подданства" ("Вестник Европы", 1910) и др.

См. также статьи:
Россия, разд. Наука международного права .


Ивановский Игнатий Иакинфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивановский Игнатий Александрович | Ивановский Лев Константинович
Ивановский Дмитрий Иосифович | Ивановский Николай Иванович
Ивановский Виктор Викторович | Ивановский Николай Петрович
Ивановский Антон Доминикович | Ивановский Степан Алексеевич
Ивановский Алексей Осипович | Ивановы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивановский, Игнатий Иакинфович, 1807 - 1886) - профессор международного права, учился в минской гимназии и в Виленском университете, где кончил курс в 1826 г., после чего отправлен был в Московский университет и профессорский институт в Дерпте (1828 - 1832). Получив там степень доктора прав за диссертацию "Die libera mercatura", командирован бы за границу. В 1835 г. Ивановский возвратился в Россию и занял в Санкт-Петербургском университете кафедру общенародного права и дипломатии (1836 - 1871). По своей многосторонней образованности, занимательному изложению и одушевленной речи, Ивановский принадлежал к числу наиболее блестящих профессоров факультета. Кроме международного права Ивановский читал много лет государственное право важнейших европейских государств. В 1863 г. Ивановский избран был в деканы юридического факультета. Преподавал также в пажеском корпусе, в школе гвардейских подпрапорщиков и в Александровском лицее; в последнем он с конца 1830-х годов читал статистику и политическую экономию. Из трудов Ивановского напечатано: "Краткий взгляд на науку дипломатии вообще" ("Журнал Министерства Народного Просвещения", 1836, ч. IX); "О началах постепенного усовершенствования государств" (ibid., 1848, ч. LIX); "Разбор сочинений Д.И. Каченовского "О каперах и призовом судопроизводстве" ("25-е присуждение Демидовских наград", 1856); "Руководство статистики европейских государств" (СПб., 1856). Ивановский принимал также участие в педагогической печати.

См. также статьи:
Мартенс Фридрих-Фромгольд (Федор Федорович) .


Ивановский Лев Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивановский Игнатий Иакинфович | Ивановский Николай Иванович
Ивановский Игнатий Александрович | Ивановский Николай Петрович
Ивановский Дмитрий Иосифович | Ивановский Степан Алексеевич
Ивановский Виктор Викторович | Ивановы
Ивановский Антон Доминикович | Ивановы (приказные дельцы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивановский (Лев Константинович, 1845 - 1892) - доктор, более известный как археолог. Он производил раскопки на месте древней Вотской пятины, а также на р. Сити. Смерть застигла его во время описания богатой коллекции добытых им предметов.

См. также статьи:
Россия, разд. Россия в археологическом отношении .


Ивановский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивановский Лев Константинович | Ивановский Николай Петрович
Ивановский Игнатий Иакинфович | Ивановский Степан Алексеевич
Ивановский Игнатий Александрович | Ивановы
Ивановский Дмитрий Иосифович | Ивановы (приказные дельцы)
Ивановский Виктор Викторович | Иванцов-Платонов Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивановский, Николай Иванович - известный расколовед и практик-миссионер (1840 - 1913). Окончил курс в Петербургской духовной академии; преподавал в Казанской духовной академии историю и обличение русского раскола. С 1867 г. в "Православном Собеседнике" появлялись труды Ивановского, посвященные исследованию отдельных вопросов расколоведения: о рябиновщине (1867), о протопопе Аввакуме (1869), о таинстве св. причащения по учению беспоповцев (1871), о случайных старообрядческих архиереях XVIII века (1873). В 1873 г. напечатана актовая речь Ивановского: "Происхождение и характер главных беспоповщинских сект старообрядческого раскола". Другие его труды: "Сборник бесед со старообрядцами и других сочинений, относящихся к старообрядчеству" (1877, вып. I), "Окружники и противоокружники в согласии старообрядцев, приемлющих австрийское священство" (1881), "Старообрядческие архиереи до Амвросия" (1881); "Измышленный старообрядческий собор. Разбор раскольнической рукописи" (1882); "Критический разбор учения, не приемлющих священства старообрядцев, о церкви и таинствах" (Казань, 1883; 2-е изд. - 1892, капитальный труд, давший автору степень доктора богословия); "Руководство по истории и обличению старообрядческого раскола" (Казань, 1886 - 1887; 3 части; несколько изданий; руководство для воспитанников духовных семинарий при изучении раскола старообрядчества и сект); "Секта хлыстов" (1898). В 1898 г. издан первый том "Собрания сочинений" Ивановского (Казань). Позднейшие сочинения Ивановского: "Внутреннее устройство секты странников для бегунов" (1901); "Австрийское священство и единоверие" (1904); "Накануне объявления полной веротерпимости" (1905). Как миссионер, Ивановский с 1871 г. вел беседы со старообрядцами в Казани, многократно путешествовал в разные местности казанской епархии, вызвался для бесед в Петербург, Саратов, Архангельск, Нижний Новгород. Состоя членом комиссии по описанию рукописей Соловецкого монастыря, Ивановский издал: "Книга об антихристе и о прочих действах, иже при нем быти хотящих" (Казань, 1873; 2-е изд., 1892) и "Проскинатарий Арсения Суханова" (в "Православном Палестинском Сборнике", вып. 21, СПб., 1889). Краткие биографические сведения об Ивановском и перечень его трудов до 1889 г. помещены в "Истории Казанской духовной академии" П. Знаменского (вып. II) и в "Исторической записке о состоянии Казанской духовной академии после ее преобразования", С. Терновского (Казань, 1892). О противораскольнической деятельности Ивановского см. в брошюре: "Четверть века служения со времени открытия собеседований" (Казань, 1897). - См.Ф. Б. "Памяти Н. И. И." ("Церковные Ведомости", 1913, № 48).

См. также статьи:
Арсений Суханов ;
Гренков Александр Иванович ;
Россия, разд. Богословие ;
Россия, разд. История русской литературы (библиография) ;
Селиванов Кондратий ;
Суслов Иван Тимофеевич ;
Филиппов Данило ;
Швецов Онисим Васильевич .


Ивановский Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивановский Николай Иванович | Ивановский Степан Алексеевич
Ивановский Лев Константинович | Ивановы
Ивановский Игнатий Иакинфович | Ивановы (приказные дельцы)
Ивановский Игнатий Александрович | Иванцов-Платонов Александр Михайлович
Ивановский Дмитрий Иосифович | Иванчин-Писарев Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивановский, Николай Петрович - патолог (1843 - 1910). Окончил курс в Петербургской медико-хирургической академии; был в ней прозектором, затем профессором патологической анатомии; читал тот же предмет и на Петербургских высших женских врачебных курсах; позднее занял кафедру судебной медицины в академии, и в Санкт-Петербургском женском медицинском институте кафедру судебной медицины. Главные его труды: "О висцеральном сифилисе" (диссертация, СПб., 1871), "Гистологические изменения легких при оспе" ("Медицинский Вестник", 1876), "К патологической анатомии сыпного тифа" ("Вр. Ведомости", 1876), "Бактериологическое воспаление почек как последствие рожи" ("Больн. Газ. Боткина", 1882). Учебник Ивановского "Патологическая анатомия" (СПб., 1882), в свое время пользовался большим распространением.

См. также статьи:
Руднев Михаил Матвеевич .


Ивановский Степан Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивановский Николай Петрович | Ивановы
Ивановский Николай Иванович | Ивановы (приказные дельцы)
Ивановский Лев Константинович | Иванцов-Платонов Александр Михайлович
Ивановский Игнатий Иакинфович | Иванчин-Писарев Александр Иванович
Ивановский Игнатий Александрович | Иванчин-Писарев Николай Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивановский (Степан Алексеевич) - профессор Санкт-Петербургской военно-медицинской академии, родился в 1812 г., в 1832 г. кончил курс медицинского факультета Московского университета. В 1836 г., за диссертацию "Die necrosi ossium", признан доктором медицины. С 1851 г. профессор в академии сперва энциклопедии и истории медицины, а с 1852 г. - терапевтической клиники. С 1870 г. член военно-медицинского ученого комитета до смерти. Кроме диссертации, им напечатано еще несколько сочинений по внутренним болезням, а по лекциям его издан в 1852 г. д-ром Куприяновым "Курс истории медицины".

См. также статьи:
Бородин Александр Порфирьевич .


Иванов Автоном Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Автамон | Иванов Александр Александрович
Иванишев Николай Дмитриевич | Иванов Александр Андреевич
Иваницкий Николай Иванович | Иванов Александр Васильевич (переводчик)
Иваницкий Виктор Федорович | Иванов Александр Васильевич (писатель)
Иваницкий Александр Иванович | Иванов Александр Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов (Автоном Иванович) - думный дьяк Поместного приказа конца XVII и начала XVIII века; замечателен скопленным им на этой должности богатством: 16 000 душ крестьян и огромные капиталы.

Назад Вперед


Иванов Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Автоном Иванович | Иванов Александр Андреевич
Иванов Автамон | Иванов Александр Васильевич (переводчик)
Иванишев Николай Дмитриевич | Иванов Александр Васильевич (писатель)
Иваницкий Николай Иванович | Иванов Александр Владимирович
Иваницкий Виктор Федорович | Иванов Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов, Александр Александрович - астроном (родился в 1867 г.). По окончании университета (1889) много лет работал в Пулковской обсерватории; в 1902 - 1907 гг. был инспектором Главной палаты мер и весов. Состоит профессором Петербургского университета и высших женских курсов. Диссертации его: "Вращательное движение земли" (1895); "Теория прецессии" (1898). Обширный ряд его наблюдений Пулковским вертикальным кругом печатается в изданиях обсерватории, служа материалом для составления Пулковских основных звездных каталогов. Ряд статей Ивановского по вопросу изменения широт напечатан в изданиях Академии Наук. В 1905 - 1909 гг. Ивановский состоял председателем Русского Астрономического Общества и руководил предпринятым Обществом предвычислением кометы Галлея. Напечатал курсы "Сферической" и "Практической астрономии". В 1913 г. вновь избран председателем Астрономического Общества.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Иванов Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Александр Александрович | Иванов Александр Васильевич (переводчик)
Иванов Автоном Иванович | Иванов Александр Васильевич (писатель)
Иванов Автамон | Иванов Александр Владимирович
Иванишев Николай Дмитриевич | Иванов Александр Иванович
Иваницкий Николай Иванович | Иванов Александр Трофимович (Трофимов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов (Александр Андреевич) - знаменитый исторический живописец, родился в Санкт-Петербурге 16 июля 1806 г., одиннадцати лет от роду поступил "посторонним" учеником в Императорскую Академию Художеств и воспитывался в ней с поддержкой от общества поощрения художникам, под главным руководством своего отца, профессора живописи А.И. Иванова . Получив за успехи в рисовании две серебряные медали, был награжден, в 1824 г., малой золотой медалью за написанную по программе картину: "Приам испрашивает у Ахиллеса труп Гектора" (находится у К.Т. Солдатенкова в Москве), а в 1827 г. - большой такой же медалью и званием художника XIV класса, за исполнение другой программы: "Иосиф в темнице истолковывает сны царедворцам фараона". Покровительствовавшее Иванову общество решило послать его на свой счет за границу, для дальнейшего усовершенствования, но предварительно потребовало, чтобы он написал еще картину, а именно на тему: "Белерофонт отправляется в поход против Химеры". Удовлетворив этому требованию (картина находится у М.П. Боткина в Санкт-Петербурге), Иванов пустился в путь, в 1830 г., и через Германию, с остановкой на некоторое время в Дрездене, прибыл в Рим. Здесь первые его работы состояли в рисовании с микеланджеловского "Сотворения человека", в Сикстинской капелле, и в сочинении эскизов на разные библейские сюжеты. Усердно изучая Священное Писание, в особенности Новый Завет, он все более и более увлекался мыслью изобразить в обширной и сложной картине первое явление Мессии народу, но прежде чем приступить к этой трудной задаче, хотел испробовать свои силы над менее значительным, хотя также крупным произведением, и с этой целью написал, в 1834 г., "Явление воскресшего Христа Марии Магдалине" (находится в Императорском Эрмитаже) - картину, превосходную по красоте композиции, благородству стиля, рисунку, краскам и экспрессии мироносицы, но исполненную еще совершенно в академическом духе. Она имела большой успех как в Риме, так и в Санкт-Петербурге, где художник был признан за нее, в 1836 г., академиком. Ободренный успехом, Иванов принялся за "Явление Мессии", глубоко вдумывался в сюжет, изучал все, что касалось его хоть сколько-нибудь, делал множество этюдов, советовался с знаменитыми иностранными художниками, жившими в Риме, постоянно переменял первоначальную композицию и ее подробности. Процесс столь добросовестного творчества шел медленно, и годы летели один за другим в заботах художника о получении средств для довершения его капитального предприятия, в его сомнениях и колебаниях. Начав работу с полной верой в божественность избранной темы, он подвергся впоследствии сомнению, благодаря в особенности чтению книги Штрауса о Христе, и уже не мог трудиться с прежним увлечением; кроме того, в последнюю пору его пребывания в Италии болезнь глаз мешала ему заниматься с желаемой усидчивостью. Таким образом, исполнение картины тянулось слишком долго, двадцать лет (1836 - 1857), и только в 1858 г. Иванов решился отправить ее в Санкт-Петербург и явиться туда вместе с ней. Выставка ее и всех относящихся к ней эскизов и этюдов в одной из зал Академии Художеств составила событие в русском художестве, небывалое со времен К. Брюллова . В печати она была встречена противоположными суждениями: одни восторгались картиной беспредельно; другие находили, что ее автор, при всем своем усердии, взялся за задачу не по силам, не разрешил ее удовлетворительно, видны в ней лишь собрание более или менее интересных этюдов, недостаточно связанных одним общим движением и, в особенности, одним общим колоритным тоном. Но для большинства истинно-художественных людей она была явлением в высшей степени замечательным. Серьезное, вдумчивое отношение Иванова к предмету, полное отречение его от рутинных, академических взглядов и приемов, его приверженность к натуре, искание красоты не в внешней и случайной, а обусловливаемой соответствием формы индивидуальному характеру и значению изображенных лиц, - все это завоевало творцу "Явления Мессии" горячее сочувствие преимущественно молодых художников, было для них настоящим откровением и оказало решительное влияние на многих из их числа. Однако Иванову не суждено было увидеть плоды своего почтенного труда: еще продолжалась его выставка, и участь его картины еще не была решена, как он сошел в могилу, пораженный холерой, 3 июля 1858 г. После его кончины "Явление Мессии" было приобретено императором Александром II и пожаловано московскому Румянцевскому музею, в котором красуется и поныне. Кроме этой картины, составляющей один из драгоценных памятников русской живописи, крайне любопытны многочисленные наброски (пером, карандашом и акварелью) на темы Ветхого и Нового Заветов, которыми Иванов занимался в Риме, отрываясь по временам от своего главного труда. Они изданы в точных факсимиле немецким археологическим институтом на счет капитала, завещанного ему с этой целью братом живописца, архитектором С. Ивановым . - Ср. М.П. Боткина "А. А. И., его жизнь и переписка" (СПб., 1880) и в биографической библиотеке Ф. Павленкова . А. С-в.

См. также статьи:
Ге Николай Николаевич ;
Дягилев Сергей Павлович ;
Иванов Андрей Иванович ;
Иванов Сергей Андреевич ;
Рабус Карл Иванович ;
Россия, разд. Архитектура, живопись и гравирование ;
Толбин Василий Васильевич ;
Угрюмов Григорий Иванович ;
Хвощинская София Дмитриевна ;
Шебуев Василий Кузьмич .


Иванов Александр Васильевич (переводчик)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Александр Андреевич | Иванов Александр Васильевич (писатель)
Иванов Александр Александрович | Иванов Александр Владимирович
Иванов Автоном Иванович | Иванов Александр Иванович
Иванов Автамон | Иванов Александр Трофимович (Трофимов)
Иванишев Николай Дмитриевич | Иванов Алмаз

Иванов (Александр Васильевич) - переводчик начала XIX века французских романов (Жанлис и др.).


Иванов Александр Васильевич (писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Александр Васильевич (переводчик) | Иванов Александр Владимирович
Иванов Александр Андреевич | Иванов Александр Иванович
Иванов Александр Александрович | Иванов Александр Трофимович (Трофимов)
Иванов Автоном Иванович | Иванов Алмаз
Иванов Автамон | Иванов Андрей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов, Александр Васильевич - писатель. Главные труды его: "Руководство к изъяснительному чтению Четвероевангелия и Деяний Апостольских" (2-е изд., 1894) и "Руководство к изучению священных книг Нового Завета" (5-е изд., 1907).

См. также статьи:
Семашко Иосиф .


Иванов Александр Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Александр Васильевич (писатель) | Иванов Александр Иванович
Иванов Александр Васильевич (переводчик) | Иванов Александр Трофимович (Трофимов)
Иванов Александр Андреевич | Иванов Алмаз
Иванов Александр Александрович | Иванов Андрей
Иванов Автоном Иванович | Иванов Андрей Акимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов (Александр Владимирович, 1836 - 1880) - знаменитый офтальмолог, учился в курской гимназии и в Московском университете, где кончил курс по медицинскому факультету в 1859 г.; изучал затем, за границей, нормальную и патологическую анатомию глаза в лаборатории Генриха Мюллера (Вюрцбург) и занимался практической офтальмологией в клиниках Кнаппа (Гейдельберг), Пагенштехера (Висбаден) и др. В 1867 г. Иванов в Петербурге защитил докторскую диссертацию "Материал для нормальной и патологической анатомии хрусталика" (СПб., 1867) и в том же году назначен был ординатором в глазное отделение киевского военного госпиталя, и вновь командирован за границу для продолжения научных занятий. В 1869 г. Иванов избран был экстраординарным профессором Киевского университета по кафедре офтальмологии, получил в заведование глазное отделение Киевского военного госпиталя, в 1875 г. избран был ординарным профессором, но уже в 1876 г. Иванов, всегда болезненный, вынужден был оставить Киев и вскоре умер в Ментоне от легочной чахотки. Научные труды Иванова значительно способствовали расширению научных сведений по анатомии, преимущественно патологической, глаза, которые до него были очень скудны, как, например, относительно патологических изменений при некоторых формах страданий конъюнктивы и corneae, при воспалении сосудистой оболочки, при страданиях сетчатки и зрительного нерва и пр. Многие из патологических изменений при заболеваниях глаза, а также некоторые данные нормальной анатомии были даже впервые указаны Ивановым; таковы: его чрезвычайно важное исследование относительно строения ресничной мышцы в глазах различной рефракции, его исследования об анатомии и об отслойке стекловидного тела, о воспалении сетчатки и зрительного нерва, об отеке сетчатки и др. Почти все работы Иванова напечатаны на немецком языке: "Zur Anatomie des Glaskorpers" ("Klinische Monatsblatter" Zebender'a, 1864); "Ueber die verschidenen Entzundungsformen der Retina" (ibid., 1864); "Perivasculitis Retinae" (ibid., 1865); "Zur Ablosung des Chorioidea" ("Archiv fur Ophthalm.", т. XI, 1, 1865); "Beitrag zur pthologischen Anatomie der Hornhaut und Linsenepithels" ("Klinische Beobachtungen aus d. Augenheilanstalt zu Wiesbaden", 1866); "Zur normalen und patholog. Anatomie des Glaskorpers" ("Arch. f. Ophthalm.", т. XII, 1866); "Zur Pathologie der Retina" (ibid., т. XII); "Bemerkunder zur Anatomie ciliaris" (совместно с А. Rollet, "Arch. f. Pphthalm.", т. XV, I); "Beitrage zur Anatomie des Ciliarmuskels" (ibid., т. XV, III); "Glaskorper" и "Tunica vasculosa", в Stricker's "Handbuch der Lebre von den Geweben" (1872); "Uvealtractus", в "Handbuch d. gesammten Augenheikunde" Graefe und Samisch (1874).

См. также статьи:
Россия, разд. Медицина .


Иванов Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Александр Владимирович | Иванов Александр Трофимович (Трофимов)
Иванов Александр Васильевич (писатель) | Иванов Алмаз
Иванов Александр Васильевич (переводчик) | Иванов Андрей
Иванов Александр Андреевич | Иванов Андрей Акимович
Иванов Александр Александрович | Иванов Андрей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов, Александр Иванович - исследователь Олонецкого края (1820 - 1890). Написал много статей по народной литературе, этнографии, истории, статистике и проч. в "Олонецких Губернских Ведомостях". По его инициативе в Петрозаводске устроен местный музей.

Назад Вперед


Иванов Александр Трофимович (Трофимов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Александр Иванович | Иванов Алмаз
Иванов Александр Владимирович | Иванов Андрей
Иванов Александр Васильевич (писатель) | Иванов Андрей Акимович
Иванов Александр Васильевич (переводчик) | Иванов Андрей Иванович
Иванов Александр Андреевич | Иванов Антон Андреевич

Иванов (Трофимов), Александр Трофимович - драматический писатель и артист Императорских театров (1844 - 1888), где и обнаружил свой тонкий юмор; артистическую деятельность начал на сцене театра в Лесном, под Петербургом, продолжил в Нижнем Новгороде. Как актер, он не выходил из ряда посредственностей, но как писатель оставил талантливые жанры: "На Песках", "Честная компания", "Я - большая", "Разведемся!", "Поезд опоздал", "Одного поля ягода" и др. Эти одноактные пьесы до сих пор остаются в репертуаре В "Новом Времени" печатались рассказы Иванова. Пав. Рос-в.


Иванов Андрей Акимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Андрей | Иванов Андрей Иванович
Иванов Алмаз | Иванов Антон Андреевич
Иванов Александр Трофимович (Трофимов) | Иванов Ардалион Васильевич
Иванов Александр Иванович | Иванов Василий
Иванов Александр Владимирович | Иванов Вячеслав Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов, Андрей Акимович - филолог. Родился в 1840 г. Горячий сторонник классического образования, он составил ряд книг и статей о научно-правильной постановке преподавания древних языков ("Филологические записки", Киев, 1881; "О нашем классическом образовании", "Русский Вестник", 1871, кн. 4, и мн. др.). Сильно ратовал против так называемой хохломании ("Киевлянин", 1881, № 54, 60 и 66). - Ср. "Столетие киевской 1 гимназии" (т. I, Киев, 1911), где дан библиографический список трудов Иванова.

См. также статьи:
Стасов Владимир Васильевич .


Иванов Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Андрей Акимович | Иванов Антон Андреевич
Иванов Андрей | Иванов Ардалион Васильевич
Иванов Алмаз | Иванов Василий
Иванов Александр Трофимович (Трофимов) | Иванов Вячеслав Иванович
Иванов Александр Иванович | Иванов Гавриил Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов, Андрей Иванович - исторический живописец (1775 - 1848), отец знаменитого живописца Александра Иванова . В Академии Художеств главным наставником его был Г. Угрюмов . Окончив курс с большой золотой медалью за картину "Жертвоприношение Ноя", определен преподавателем рисования в ее классах. В 1803 г. занял в Академии должность адъюнкт-профессора исторической живописи и получил звание академика за картину "Адам и Ева с детьми" (в музее Академии). В 1812 г. за картину "Единоборство кн. Мстислава Удалого с Редедею" (в музее Александра III ) получил звание профессора и стал преподавать историческую живопись. Произведения Иванова, отличающиеся прекрасным рисунком и сильным, хотя и несколько резким колоритом, высоко ценились в свое время. Они принадлежат, главным образом, к религиозному роду живописи и украшают преимущественно петербургские храмы (иконы в Казанском и Преображенском соборах, в Конюшенной церкви, в церкви Почтамта и Михайловского замка). Ивановым написаны также иконостасы для церкви российской миссии в Пекине и для Сионского собора в Тифлисе. Из его исторических картин, сверх упомянутых, выдаются "Эпизод из осады Киева печенегами" (в музее Александра III), "Смерть Пелопида", автопортрет и портрет жены (в Румянцевском музее). Он отличался умением передавать свои познания ученикам, из которых многие обязаны ему своими последующими успехами. Он был наставником К.П. Брюллова и первым руководителем своего сына.

См. также статьи:
Бруни Федор Антонович ;
Брюллов Карл Павлович ;
Иванов Александр Андреевич ;
Иванов Сергей Андреевич ;
Марков Алексей Тарасович ;
Матэ Василий Васильевич ;
Россия, разд. Светская музыка (XIX век) .


Иванов Антон Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Андрей Иванович | Иванов Ардалион Васильевич
Иванов Андрей Акимович | Иванов Василий
Иванов Андрей | Иванов Вячеслав Иванович
Иванов Алмаз | Иванов Гавриил Афанасьевич
Иванов Александр Трофимович (Трофимов) | Иванов Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов (Антон Андреевич) - скульптор, воспитывался в 1824 - 36 гг. в Императорской Академии Художеств, где его главным наставником был С.И. Гальберг . Получив малую золотую медаль за барельеф "Св. Иоанн Креститель проповедует народу" в 1835 г., и большую золотую медаль за статую "Юноши, играющего в городки" (находится в академическом музее) в 1839 г., отправился в Рим, в качестве пенсионера академии, провел там шесть лет, и по возвращении своем в Санкт-Петербург в 1846 г. получил звание академика. Вскоре затем, как один из лучших русских скульпторов того времени, приглашен участвовать, вместе с Н. Рамазановым и А. Логановским , в украшении внешних стен московского храма Христа Спасителя горельефными изваяниями святых, но в самом разгаре работ по этому заказу умер в 1852 г. Из его произведений достойны внимание гипсовые барельефы: "Христос исцеляет слепца" и "Исцеление бесноватого", в домовой церкви Академии Художеств, статуя апостола Петра, в церкви Шуваловского парка в Парголове, мраморный бюст президента российской академии А.С. Шишкова (находится в Императорской Академии Наук) и в особенности мраморные статуи: "Парис" и "Юноша Ломоносов на своей родине", исполненные в Риме и хранящиеся ныне в Императорском Эрмитаже. А. С-в.

См. также статьи:
Гальберг (художники) ;
Россия, разд. Ваяние ;
Ставассер .


Иванов Ардалион Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Антон Андреевич | Иванов Василий
Иванов Андрей Иванович | Иванов Вячеслав Иванович
Иванов Андрей Акимович | Иванов Гавриил Афанасьевич
Иванов Андрей | Иванов Иван
Иванов Алмаз | Иванов Иван Алексеевич

Иванов, Ардалион Васильевич - писатель. Главные его труды: "Русская грамматика" (Санкт-Петербург, 1834; около 20-ти изданий; Иванов решался во многих случаях отступать от Греча ); "Правила латинской этимологии" (1832), "Сборник сочинений в прозе и стихах для упражнений в русском языке" (1851 и 1857). - Ср. "Воспоминания о воспитании в горном корпусе" ("Современник", 1859, т. 76); В. Стасов "Собрание сочинений" (т. III).


Иванов Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Ардалион Васильевич | Иванов Вячеслав Иванович
Иванов Антон Андреевич | Иванов Гавриил Афанасьевич
Иванов Андрей Иванович | Иванов Иван
Иванов Андрей Акимович | Иванов Иван Алексеевич
Иванов Андрей | Иванов Иван Иванович (историк)

Иванов (Василий) - написал "Записки, веденные во время путешествия императрицы Елизаветы Алексеевны по Германии в 1813 - 1815" (СПб., 1833), перевел "Начертание о начале и устроении регулярного войска и морской силы в России" Шмидта (М., 1798).


Иванов Вячеслав Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Василий | Иванов Гавриил Афанасьевич
Иванов Ардалион Васильевич | Иванов Иван
Иванов Антон Андреевич | Иванов Иван Алексеевич
Иванов Андрей Иванович | Иванов Иван Иванович (историк)
Иванов Андрей Акимович | Иванов Иван Иванович (критик)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов, Вячеслав Иванович - известный поэт. Родился в Москве в 1866 г. Учился в Московском университете, где курса не кончил, потом в Берлинском университете, где особенно ревностно занимался классической филологией. Диссертация, которую Иванов готовил в эти годы, появилась в печати лишь в 1911 г.: "De societatibus vrctigalium publicorum populi Romani". Долго жил в Италии, в Афинах и Париже, совершил путешествие в Палестину. Стихи Иванова впервые появились в 1898 - 1899 гг. в "Журнале Министерства Народного Просвещения", в "Cosmopolis" и в "Вестнике Европы". Первый сборник стихов Иванова, "Кормчие Звезды", вышел в 1903 г. Поселясь в Петербурге, Иванов скоро получил большое значение в литературных кругах. Его "среды" одно время были средоточием всех молодых литературных течений; к Иванову, как к признанному "учителю", стремились попасть все молодые поэты. Под непосредственным влиянием Иванова возникло "Общество ревнителей русского слова", в котором он прочел замечательный курс по русской ритмике. В то же время Иванов читал лекции по истории греческой литературы на курсах Раева. Деятельно сотрудничал в "Весах", "Золотом Руне", "Перевале", позднее в "Русской Мысли", "Трудах и Днях" и др. журналах. Издал отдельно: сборники стихов: "Прозрачность" (1904), "Эрос" (1907), "Cor ardens" (2 тома, 1911 - 1912), "Нежная тайна" (1912), сборник статей "По звездам" (1909); поместил в периодических изданиях несколько замечательных произведений, в том числе трагедию "Тантал" (1905) и исследование "Эллинская религия страдающего бога" (1904 - 1905). С 1913 г. живет в Москве. Лирика Иванова принадлежит к числу замечательных явлений нашей новой литературы. Огромная эрудиция автора и глубина его постоянно развивающегося миросозерцания соединяются в ней с даром певучего стиха, с умением все изображать в ярких образах, с поразительной техникой. Однако во многих отношениях Иванов должен быть признан пока "поэтом для немногих". Его поэзия требует от читателя большой подготовки. Чувствуя себя свободно во всех областях истории, философии и особенно античной мифологии, Иванов для выражения своих мыслей пользуется намеками на идеи, события, предания и имена, часто известные лишь ограниченному кругу специалистов. Самый язык Иванова представляет двоякую трудность: он исполнен как ряда архаизмов, так и смелых неологизмов, и крайне сложен по своему синтаксису. Сознательно Иванов удаляет язык стиха от языка разговорного, заимствуя слова и обороты речи у старых русских поэтов и из памятников старины, усваивая русскому языку некоторые приемы языков античных, вводя новые способы выражения мысли. В то же время этот язык глубоко обдуман; все выражения, если всмотреться в них, метки и образны, из всех слов извлечена наибольшая сила изобразительности, какую они могут дать. С годами Иванов явно уклоняется в сторону большей ясности и доступности языка; некоторые из его последних стихотворений являются образцами высокой простоты речи. В миросозерцании Иванова можно указать два периода. В первом он находился всецело под влиянием откровений античного мира, с которыми стремился сблизить современность, в частности - христианство. Во втором, после глубокого духовного переворота, он вполне усвоил себе мистическую сущность христианства, но пытается удержать в гармонии с ней по-прежнему дорогую ему античность. Очень замечательны теоретические статьи Иванова об искусстве, частью собранные в книге "По звездам". Это - если не самое полное и верное, то самое глубокое толкование символизма, как исконного начала искусства. В своей эстетике, Иванов начало эстетического почти подчиняет началу религиозному. Для Иванова искусство, как неизбежно связанное с миром материальным, стоит ниже, нежели религиозное действо, составляющее конечную цель жизни и развивающееся в пределах абсолютно не материальных. - Некоторые стихи Иванова переведены на языки немецкий, французский, чешский, латышский и др. - См.: Н. Поярков "Поэты наших дней" (М.); В. Пяст "Книга о русских поэтах" (СПб., 1909); В. Брюсов "Далекие и близкие" (М., 1912). В. Брюсов.

См. также статьи:
Белый Андрей ;
Городецкий Сергей Митрофанович ;
Исаакий Борискович-Чернчицкий .


Иванов Гавриил Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Вячеслав Иванович | Иванов Иван
Иванов Василий | Иванов Иван Алексеевич
Иванов Ардалион Васильевич | Иванов Иван Иванович (историк)
Иванов Антон Андреевич | Иванов Иван Иванович (критик)
Иванов Андрей Иванович | Иванов Иоанн Иоаннович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов, Гавриил Афанасьевич - филолог (1826 - 1901). Был профессором Московского университета по римской словесности. Ученик Грановского, он сохранил все лучшие заветы его по отношению к учащейся молодежи. Образцовый знаток латинской и русской стилистики, он обращал главное внимание на точную и художественную передачу древних авторов на русский язык. Напечатал: "Взгляд Цицерона на современное ему изучение красноречия в Риме в связи с его собственным образованием" (актовая речь, М., 1878), некролог П.М. Леонтьева (М., 1875) и др. - Ср. М.М. Покровский , в отчете Московского университета за 1902 г.

См. также статьи:
Ключевский Василий Осипович ;
Шварц Александр Николаевич .


Иванов Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Гавриил Афанасьевич | Иванов Иван Алексеевич
Иванов Вячеслав Иванович | Иванов Иван Иванович (историк)
Иванов Василий | Иванов Иван Иванович (критик)
Иванов Ардалион Васильевич | Иванов Иоанн Иоаннович
Иванов Антон Андреевич | Иванов Константин Алексеевич

Иванов (Иван) - магистр (1817), протоиерей, профессор словесности в Санкт-Петербургской духовной академии. Был священником Спасо-сенновской церкви в Санкт-Петербурге. Умер в 1843 г. Напечатал "Опыт теории словесных наук, почерпнутых из лучших ее источников" (СПб., 1832).


Иванов Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Иван | Иванов Иван Иванович (историк)
Иванов Гавриил Афанасьевич | Иванов Иван Иванович (критик)
Иванов Вячеслав Иванович | Иванов Иоанн Иоаннович
Иванов Василий | Иванов Константин Алексеевич
Иванов Ардалион Васильевич | Иванов Ларион

Иванов (Иван Алексеевич, 1780 - 1848) - живописец перспективных видов и пейзажей, воспитание получил в Императорской Академии Художеств, состоял потом при Императорской публичной библиотеке почетным библиотекарем и поступил в 1817 г. на службу в Академию смотрителем рисовальных классов. В 1822 г. признан назначенным в академики, а в 1829 г. возведен в звание академика за исполненный на заданную тему рисунок: "Вид парадных сеней и лестницы в роскошном здании" (находится в Императорском Эрмитаже). Его картины, писанные масляными красками, не встречаются, но акварельные и карандашные работы имеются у собирателей оригинальных рисунков. А. С-в.


Иванов Иван Иванович (критик)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Иван Иванович (историк) | Иванов Иоанн Иоаннович
Иванов Иван Алексеевич | Иванов Константин Алексеевич
Иванов Иван | Иванов Ларион
Иванов Гавриил Афанасьевич | Иванов Лев Иванович
Иванов Вячеслав Иванович | Иванов Леонид Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов (Иван Иванович) - магистрант Московского университета, член Московского театрального комитета. Последние годы обратил на себя внимание многочисленными статьями о театре и западноевропейской литературе в "Русских Ведомостях", "Артисте" и "Русской Мысли".

См. также статьи:
Короленко Владимир Галактионович ;
Островский Александр Николаевич .


Иванов Иван Иванович (историк)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Иван Алексеевич | Иванов Иван Иванович (критик)
Иванов Иван | Иванов Иоанн Иоаннович
Иванов Гавриил Афанасьевич | Иванов Константин Алексеевич
Иванов Вячеслав Иванович | Иванов Ларион
Иванов Василий | Иванов Лев Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов, Иван Иванович - историк и критик. Родился в 1862 г.; окончив филологический факультет Московского университета, защитил диссертацию на степень магистра истории: "Политическая роль французского театра в связи с философией XVIII века" (Москва, 1895). Степень доктора истории получил за диссертацию "Сен-Симон и Сен-Симонизм" (1901). Читал в Московском университете в качестве приват-доцента лекции по культурной истории XVIII и XIX веков. Назначенный в 1901 г. профессором истории Новороссийского университета, затем директором нежинского института и профессором Московского университета, Иванов круто повернул вправо. Иванов первоначально обратил на себя внимание театральными рецензиями в "Русских Ведомостях" и "Артисте"; позднее был сотрудником "Русской Мысли", "Северного Вестника" и в особенности "Мира Божьего" 1890-х годов. В 86-томном "Энциклопедическом Словаре" Брокгауз-Ефрона написал ряд статей о русских писателях, для "Библиотеки великих писателей" С.А. Венгерова - вступительные этюды о "Буре" и "Сонетах" Шекспира, о "Корсаре" Байрона. Часть его журнальных статей вышла отдельными книгами: "Иван Сергеевич Тургенев" (СПб., 1896; 2-е изд., М., 1914); "Писемский" (СПб., 1897); "Учитель взрослых и друг детей" (Бичер-Стоу, 2-е изд., М., 1902); "Люди и факты западной культуры" (1898); "История русской критики" (СПб., 1898 и 1900); "Из западной культуры" (2 сборника, СПб., 1899 и 1900); "Император Александр II" (М., 1899); "Новая культурная сила. Русские писатели XIX века" (СПб., 1901); "Правда и поэзия мировой любви" (этюд о В.Г. Короленко , ib., 1900); "Рыцарь слов и жизни" (Сервантес, ib., 1901; 2-е изд., 1911). Для биографической библиотеки Павленкова Иванов написал биографии Шекспира и Островского . Им изданы еще небольшие книги, "Пушкин" (1899), "Шекспир" (1905), "Шиллер" (1905), "Как царь Петр стал преобразователем России" (3-е изд., 1910), "Гоголь" (1911), "Рассказы о старине" (1905 - 1909) и др. Лучше всего Иванову удавались работы небольшие. Крупные труды, печатавшиеся по мере изготовления в журналах, очень растянуты, в особенности "История русской критики", где из-за постоянных отступлений центральная задача часто отодвигается на второй план. По манере обработки материала Иванов принадлежит к историкам литературы, более заботящимся о красоте изложения и обобщений, чем о точности исследований. Кроме диссертации, он не является самостоятельным исследователем и группирует материал уже разработанный. По литературным взглядам Иванов первого периода своей деятельности - эклектик, одинаково благосклонный и к эстетическим традициям 40-х годов, и к методу критики общественно публицистической; только крайности Писаревщины встречали с его стороны суровый отпор. Новейший фазис общественно-политической эволюции Иванова получил ярке выражение во 2-м издании книги о Тургеневе . Значительнейшая часть ее посвящена огромным полемическим отступлениям небывало резкому поношению Толстого и Герцена . Особенному глумлению подвергается последний. С. В.

См. также статьи:
Жадовская Юлия Валериановна ;
Никитин Иван Саввич ;
Писемский Алексей Феофилактович ;
Полевой Николай Алексеевич ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Чернышевский Николай Гаврилович ;
Шевырев Степан Петрович .


Иванов Иоанн Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Иван Иванович (критик) | Иванов Константин Алексеевич
Иванов Иван Иванович (историк) | Иванов Ларион
Иванов Иван Алексеевич | Иванов Лев Иванович
Иванов Иван | Иванов Леонид Александрович
Иванов Гавриил Афанасьевич | Иванов Михаил Матвеевич

Иванов Иоанн Иоаннович - писатель (1817 - 1848), протоиерей, профессор словесности в Санкт-Петербургской духовной академии. Напечатал "Опыт теории словесных наук, почерпнутых из лучших ее источников" (СПб., 1832).


Иванов Константин Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Иоанн Иоаннович | Иванов Ларион
Иванов Иван Иванович (критик) | Иванов Лев Иванович
Иванов Иван Иванович (историк) | Иванов Леонид Александрович
Иванов Иван Алексеевич | Иванов Михаил Матвеевич
Иванов Иван | Иванов Михаил Михайлович

Иванов, Константин Алексеевич - историк (родился в 1858 г.); образование получил в Санкт-Петербургском университете по историко-филологическому факультету; состоит директором царскосельской гимназии. Главные его труды: "Средневековой замок и его обитатели" (СПб., 1898); "Средневековый город и его обитатели" (ib., 1900); "Средневековая деревня и ее обитатели" (ib., 1903); "Средневековой монастырь и его обитатели" (ib., 1902); "Трубадуры, труверы и миннезенгеры" (ib., 1901); "История древнего мира" (ib., 1902); "История средних веков" (ib., 1902); "Новая история" (ib., 1903); "Восток и мифы" (ib., 1904); "Элементарный курс истории древнего мира" (ib., 1903). Иванов - убежденный враг схоластических традиций и устарелых педагогических методов и приемов. Свои педагогические взгляды он высказал в книге "Пятидесятилетие Санкт-Петербургской пятой гимназии" и в ряде статей методологического характера, напечатанных в журнале "Русская Школа".


Иванов Лев Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Ларион | Иванов Леонид Александрович
Иванов Константин Алексеевич | Иванов Михаил Матвеевич
Иванов Иоанн Иоаннович | Иванов Михаил Михайлович
Иванов Иван Иванович (критик) | Иванов Михаил Федорович
Иванов Иван Иванович (историк) | Иванов Назарий Андреевич

Иванов, Лев Иванович - балетмейстер (1834 - 1901). Воспитывался в Петербургском театральном училище. Замечательно исполнял классические танцы; занимал амплуа jeune premier, с течением времени перешел к характерным танцам, в которых также имел полный успех. Особенно отличался в балетах: "Баядерка", "Дочь Фараона", "Камарго", "Корсар", "Сатанилла", "Фауст", "Царь Кандавл", "Эсмеральда". Поставил балеты "Гаарлемский тюльпан", "Щелкунчик", "Очарованный лес", "Шалости Амура". Был учителем таких балерин, как Е. Соколова, Вазем , Вергина , Горшенкова и Никитина . Пав. Рос-в.


Иванов Леонид Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Лев Иванович | Иванов Михаил Матвеевич
Иванов Ларион | Иванов Михаил Михайлович
Иванов Константин Алексеевич | Иванов Михаил Федорович
Иванов Иоанн Иоаннович | Иванов Назарий Андреевич
Иванов Иван Иванович (критик) | Иванов Николай Александрович

Иванов, Леонид Александрович - ботаник. Родился в 1871 г.; окончил курс в Московском университете. Его магистерская диссертация: "Наблюдения над водной растительностью озерной области"; докторская диссертация: "Превращения фосфора в растениях в связи с превращениями белков". Состоит профессором в Санкт-Петербургском лесном институте. Главнейшие труды: "Ботанические и почвенные исследования в Юрьевском и Суздальском уездах Владимирской губернии" (1897); "Материалы по флоре водорослей Московской губернии" (1899); "Наблюдения над водными растениями озерной области" (1901); "К истории развития Boreydium granulosum" (1908); "Das Auftreten und Schminden von Phosphorverbindungen in d. Pflanze" (1902); "О водорослях соленых озер Омского уезда" (1901); "О превращении фосфора в растения в связи с превращением белков" (1905); "Ueber die Synthese der phosphororgan. Verbind. In abgetot. Hefezellen" (1907); "Ueber die Bildung d. Phoaphororg. Verbind. Und inre Rolle Zymasegarung" (1909); "Ueber die Wirk. D. Phosphate auf d.Ausscheidung der Kohlensaure durch Pflanzen" (1910); "Ueber die sogenannte Atmund d. Samen" (1911); "Ueber die Wirkung der Sauerstoffs auf die alkoholische Garung d. Erbsensamen" (1911); "Общий курс систематики растений" (1913).


Иванов Михаил Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Леонид Александрович | Иванов Михаил Михайлович
Иванов Лев Иванович | Иванов Михаил Федорович
Иванов Ларион | Иванов Назарий Андреевич
Иванов Константин Алексеевич | Иванов Николай Александрович
Иванов Иоанн Иоаннович | Иванов Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов (Михаил Матвеевич, 1748 - 1823) - живописец-пейзажист и баталист, в 1762 г. был принят в число учеников Императорской Академии Художеств и окончил в ней курс в 1770 г. с малой золотой медалью за картину "Оливковое дерево с висящими на нем арматурами, под которым веселятся военные, пастухи и пастушки", был отправлен в чужие края. В Париже учился у Лепренса и в Риме у Ф. Гаккерта. По возвращении своем в Санкт-Петербург, в 1779 г. получил звание назначенного в академики и вскоре после того сделал путешествие по Грузии и Армении, для снятия видов этих стран. В 1780 г. был приглашен кн. Потемкиным в его армию, получил чин майора и сопровождал фельдмаршала в его походах. В это время произвел, преимущественно акварелью и бистром, множество крымских и придунайских видов и изображений войн с Турцией ("Штурм Очакова", "Петр Великий на Пруте" и др.). В 1785 г. получил степень академика. По окончании турецкой войны определен, в 1792 г., смотрителем коллекций рисунков в Императорском Эрмитаже; позже произведен в советники академии и вступил в управление классом баталической живописи, а в 1804 г., по смерти Сем. Щедрина , и классом пейзажей. Картины Иванова, писанные масляными красками, встречаются крайне редко (одна из них: "Доение коровы" находится в музее Академии Художеств); напротив того, его акварели и рисунки многочисленны (большое собрание их хранится в Императорском Эрмитаже). Вообще, в его произведениях видно уменье выбирать живописную точку рения, смелость и вкус исполнения; но колорит их слаб, а рисунок недостаточно исправен. А. С-в.

См. также статьи:
Воробьев Максим Никифорович ;
Галактионов Степан Филиппович ;
Грот (Groоth, два живописца) ;
Рабус Карл Иванович ;
Россия, разд. Архитектура, живопись и гравирование ;
Щедрин (фамилия нескольких художников) .


Иванов Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Михаил Матвеевич | Иванов Михаил Федорович
Иванов Леонид Александрович | Иванов Назарий Андреевич
Иванов Лев Иванович | Иванов Николай Александрович
Иванов Ларион | Иванов Николай Алексеевич
Иванов Константин Алексеевич | Иванов Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов, Михаил Михайлович - музыкальный рецензент и композитор. Родился в 1849 г.; окончил курс Санкт-Петербургского технологического института; сначала учился у Чайковского (гармония) и Дюбюка (фортепьяно) в Москве, потом за границей у Листа, Блума фон Гирта и Сгамбати. Сотрудничал сначала в "Пчеле", "Нови", "Всемирной Иллюстрации", "Музыкальном Листке", "Музыкальном Мире", затем в "Новом Времени". Довольно плодовитый композитор, Иванов лишен творческого дара и к тому же весьма посредственно владеет композиторской техникой. Большая часть его произведений поэтому не нашла издателей. Им написаны: "Реквием", симфонический пролог "Савонарола", симфония-поэма "Кузнечик - музыкант", "Восточная сюита", 1-я сюита из балета "Весталка", симфония "Майская ночь", музыка к драме "Медея", "Suite champetre", несколько увертюр и кантат, довольно много романсов, балет "Весталка", три оперы: "Потемкинский праздник", "Забава Путятишна" и "Горе от ума", оратория "Святой Сергий". Вместе с Перепелицыным Иванов составил "Музыкальную памятную книжку на 1887 г." и брошюру "Исторический очерк пятидесятилетия музыкального журнала "Нувеллист" (СПб., 1889). Написал этюд "Пушкин в музыке" (СПб., 1900). В 1910 - 1911 годах издал компилятивную и лишенную объективности "Историю музыкального развития России" (СПб., 2 т.). Как музыкальный критик, не обнаружил ни глубокого музыкально-исторического образования, ни определенных музыкально-эстетических идеалов. С. Б-ч.

См. также статьи:
Буренин Виктор Петрович ;
Россия, разд. Светская музыка (XIX век) .


Иванов Михаил Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Михаил Михайлович | Иванов Назарий Андреевич
Иванов Михаил Матвеевич | Иванов Николай Александрович
Иванов Леонид Александрович | Иванов Николай Алексеевич
Иванов Лев Иванович | Иванов Николай Иванович
Иванов Ларион | Иванов Николай Иудович

Иванов, Михаил Федорович - магистр ветеринарных наук. Родился в 1871 г. Профессор харьковского ветеринарного института по кафедре скотоводства. Главные труды: "К вопросу об изменении азотистых веществ в плесневелых кормах" (магистерская диссертация.); "К вопросу о регенерации белков при прорастании в темноте" ("Журнал Опытной Агрономии", 1900); "Необходимость опытных зоотехнических станций"; "О произвольном влиянии на пол потомства" и мн. др.


Иванов Назарий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Михаил Федорович | Иванов Николай Александрович
Иванов Михаил Михайлович | Иванов Николай Алексеевич
Иванов Михаил Матвеевич | Иванов Николай Иванович
Иванов Леонид Александрович | Иванов Николай Иудович
Иванов Лев Иванович | Иванов Николай Кузьмич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов, Назарий Андреевич - горный инженер (умер в 1863 г.). Образование получил в институте корпуса горных инженеров, где занял впоследствии кафедру химии. Управлял лабораторией горного департамента и преобразовал ее в 1866 г. Произвел много точных анализов минералов и заводских продуктов. Напечатал: "Учебник аналитической химии" (СПб., 1855); до 42 статей в "Горном Журнале" (1837 - 1868), исследование "О теплопроизводительной способности горючих материалов" ("Памятная книжка для русских горных людей", СПб., 1863) и "О химических исследованиях минеральных красок, подобных умбре" ("Записки минералогического общества", 1866, серия II, ч. I) и др.

См. также статьи:
Россия, разд. Химия .


Иванов Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Назарий Андреевич | Иванов Николай Алексеевич
Иванов Михаил Федорович | Иванов Николай Иванович
Иванов Михаил Михайлович | Иванов Николай Иудович
Иванов Михаил Матвеевич | Иванов Николай Кузьмич
Иванов Леонид Александрович | Иванов Павел Андреевич

Иванов, Николай Александрович - боевой генерал (1842 - 1904). Молодым офицером участвовал в экспедиции Черняева , закончившейся взятием Ташкента, затем в Хивинском походе 1873 г. По окончании похода Иванов был назначен начальником вновь покоренных земель; затем был последовательно начальником Зеравшанского округа, управляющим канцелярией туркестанского генерал-губернатора. Позже был губернатором Ферганской области, помощником командира войсками Туркестанского округа, помощником туркестанского генерал-губернатора Духовского , а с 1901 г. - генерал-губернатором.


Иванов Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Николай Александрович | Иванов Николай Иванович
Иванов Назарий Андреевич | Иванов Николай Иудович
Иванов Михаил Федорович | Иванов Николай Кузьмич
Иванов Михаил Михайлович | Иванов Павел Андреевич
Иванов Михаил Матвеевич | Иванов Петр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов (Николай Алексеевич, 1811 - 1869) - историк, воспитанник нижегородской гимназии и Казанского университета, довершил свое образование в так называемом втором профессорском институте в Дерпте, где, под влиянием бесед с Рейцом , Бунге и Нейманом младшим и со своим старшим товарищем Прейсом , выработал цельное общее воззрение на исторические судьбы России. Только этим можно объяснить, почему в 24-летнем юноше возникла мысль написать сочинение, которое представило бы полную картину России в отношениях историческом, географическом, статистическом и литературном. Но у Иванова не было средств, и он вынужден был принять предложение Булгарина , взявшегося доставить Иванову все средства к исполнению задуманного труда, с тем, чтобы сочинение вышло в свет под его, Булгарина, именем. Таким образом появилась "Россия в историческом, статистическом, географическом и литературном отношениях" (4 части истории и 2 части статистики, СПб., 1837), автором которой объявлен был Булгарин. Об Иванове упомянуто лишь как о сотруднике по статистической части. Имя мнимого автора помешало должной оценке книги в публике, но в свое время она высоко ставилась такими людьми как Шафарик, а впоследствии А. Котляревский ("Журнал Министерства Народного Просвещения", 1869, № 4). Получив в Дерпте степень доктора философии за диссертацию "Cultus popularis in Rossia originis ac progressus adumbratio", Иванов отправился профессором русской и всеобщей истории в Казанский университет, где в первые годы его профессорства, когда неприветливая среда и разные обстоятельства не успели еще осилить его энергии, лекции Иванова возбуждали общий интерес. К этой же поре относятся и труды Иванова: "Краткий обзор русских временников, находящихся в Москве и Санкт-Петербурге" (Казань, 1843), "Общее понятие о хронографах и описание некоторых списков их" (Казань, 1843) и некоторые др. Труды эти представляют собой плод самостоятельной отчетливой работы над рукописными источниками; последнее сочинение дает живую картину развития русской исторической науки до 1843 г. и меткую оценку ее явлений. В 1856 г. Иванов перешел на кафедру русской истории в Дерпт, но через 3 года должен был выйти в отставку. Через несколько лет он стал преподавателем митавской гимназии. Месяца за два до смерти Иванов снова приглашен был в Дерптский университет доцентом русского языка.

См. также статьи:
Царский Иван Никитич .


Иванов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Николай Алексеевич | Иванов Николай Иудович
Иванов Николай Александрович | Иванов Николай Кузьмич
Иванов Назарий Андреевич | Иванов Павел Андреевич
Иванов Михаил Федорович | Иванов Петр Васильевич
Иванов Михаил Михайлович | Иванов Петр Иванович

Иванов (Николай Иванович) - актер и известный провинциальный антрепренер (1811 - 1891), сын московского фабриканта Бярдникова; сначала был певчим в Костроме, а затем играл на крепостных местных сценах. Иванов - один из первых инициаторов русского частного театра. Всю свою долгую жизнь провел в путешествиях, посетив почти все города России. Столичные и провинциальные сцены обязаны Иванову многими даровитыми актерами, начавшими свою деятельность под его руководством, каковы: В.В. Самойлов, П.В. Васильев , А.А. Рассказов, Андреев-Бурлак и мн. др. Его "Воспоминания антрепренера" напечатаны в "Историческом Вестнике" (1891, № 10 - 12). Последние годы жил в крайней нужде и умер в богадельне. Ум.


Иванов Николай Иудович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Николай Иванович | Иванов Николай Кузьмич
Иванов Николай Алексеевич | Иванов Павел Андреевич
Иванов Николай Александрович | Иванов Петр Васильевич
Иванов Назарий Андреевич | Иванов Петр Иванович
Иванов Михаил Федорович | Иванов Сергей Алексеевич

Иванов, Николай Иудович - генерал-адъютант, генерал от артиллерии. Родился в 1851 г. По окончании Михайловского артиллерийского училища, с отличием участвовал в русско-турецкой войне 1877 - 1878 годов. Во время русско-японской войны был начальником восточного отряда, затем командиром 3-го Сибирского корпуса. Отличился в боях под Ляояном, на Шахе и под Мукденом. В 1906 - 1907 годах был главным начальником Кронштадта и членом совета государственной обороны. С 1908 г. занимает пост командующего войсками киевского военного округа.


Иванов Николай Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Николай Иудович | Иванов Павел Андреевич
Иванов Николай Иванович | Иванов Петр Васильевич
Иванов Николай Алексеевич | Иванов Петр Иванович
Иванов Николай Александрович | Иванов Сергей Алексеевич
Иванов Назарий Андреевич | Иванов Сергей Андреевич

Иванов, Николай Кузьмич - известный тенор (1810 - 1880). Учился в придворной певческой капелле, потом в Милане и Неаполе. Став законченным певцом, он не вернулся в Россию и принял швейцарское подданство. Пел с большим успехом в Милане, Париже, Лондоне. Голос Иванова был необыкновенно нежен и мягок; он пел с большим вкусом Иванов был ярым поклонником Россини. Конец жизни провел в Болонье, почти совсем позабыв русский язык.


Иванов Павел Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Николай Кузьмич | Иванов Петр Васильевич
Иванов Николай Иудович | Иванов Петр Иванович
Иванов Николай Иванович | Иванов Сергей Алексеевич
Иванов Николай Алексеевич | Иванов Сергей Андреевич
Иванов Николай Александрович | Иванов Сергей Валентинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов, Павел Андреевич - писатель (1766 - 1839). Перевел комедию Флориана "Добрый сын" (1800) и драму Коцебу "Негры-невольники" (1802). Помещал статьи по вопросам искусства и театра в "Отечественных Записках" (1820-х годов).

Назад Вперед


Иванов Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Павел Андреевич | Иванов Петр Иванович
Иванов Николай Кузьмич | Иванов Сергей Алексеевич
Иванов Николай Иудович | Иванов Сергей Андреевич
Иванов Николай Иванович | Иванов Сергей Валентинович
Иванов Николай Алексеевич | Иванов Сергей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов, Петр Васильевич - малорусский этнограф. Родился в 1837 г., был инспектором народных училищ. В "Трудах" Харьковского общества испытателей природы напечатал ряд статей о фауне в окрестностях Купянска, в "Сборниках" Харьковского историко-филологического общества - статьи о народных поверьях в колдунов, ведьм и упырей (в IV т.), о домовых, леших и водяных (V т.), о детских играх в селах Купянского уезда (II т.). Лучшее исследование Иванова - о малорусских народных легендах - напечатано в "Этнографическом Обозрении" (1892 и 1893). - Ср. Н.Ф. Сумцов "Современная малорусская этнография" (1893, ч. I, 75 - 114). Н. С-в.

См. также статьи:
Василько Романович .


Иванов Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Петр Васильевич | Иванов Сергей Алексеевич
Иванов Павел Андреевич | Иванов Сергей Андреевич
Иванов Николай Кузьмич | Иванов Сергей Валентинович
Иванов Николай Иудович | Иванов Сергей Иванович
Иванов Николай Иванович | Иванов Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов (Петр Иванович, 1794 - 1864) - директор Московского архива министерства юстиции, учился в Московском университете, служил в департаменте уделов, был помощником управляющего московской удельной конторой (1828), членом вотчинного департамента (1833), председателем московской комиссии составления свода запрещений и разрешений на имения (1839) и чиновником за обер-прокурорским столом. В 1835 г. Иванов, как член вотчинного департамента, вошел в состав комитета, которому поручено было сделать московские сенатские архивы доступными для пользования, для чего требовалось составить подробные их описания распределить документы по их значению. Комитет существовал до 1842 г., но выполнил лишь незначительную часть своей задачи; продолжение ее принял на себя Иванов, занявший вновь учрежденную должность инспектора московских сенатских архивов (1842 - 1852), а в 1852 г., с объединением архивов в московский архив министерства юстиции, он был назначен директором его. Труды Иванова имели в свое время крупное значение, как потому, что в них помещались неизданные архивные материалы, так и потому, что они впервые хотя отчасти познакомили с историей архивов. Таковы его: "Описание государственного разрядного архива" (М., 1842); "Путеводитель по государственным архивам, состоящим в правительственном Сенате в Москве" (М., 1845); "Описание государственного архива старых дел" (М., 1851). Обширный архивный материал содержится и в трудах Иванова: "Систематическое обозрение поместных прав и обязанностей, в России существовавших" (М., 1836); "Обозрение писцовых книг по Московской губернии" (М., 1840); "Опыт исторического исследования о межевании земель в России" (М., 1846); "Сборник палеографических снимков" (М., 1844); "Сборник снимков с древних печатей" (М., 1858). Ему же принадлежит редакция и др. изданий московских архивов: "Описание первой степени архива вотчинного департамента" (М., 1839); "Обозрение писцовых книг по Новгороду и Пскову" (М., 1841); "Алфавитный указатель фамилий и лиц, упоминаемых в боярских книгах, хранящихся в 1-м отделении Московского архива министерства юстиции с обозначением служебной деятельности каждого лица" (М., 1853). Кроме того, Иванов напечатал "Руководство для удельных контор" (М., 1825); "Обозрение прав и обязанностей российского купечества и вообще всего среднего сословия" (2 ч., М., 1826); "Обозрение геодезических работ в России со времени Петра Великого до сочинения генеральной ландкарты Российской империи в 1746 г." (СПб., 1853); "О знаках, заменявших подписи в древней России" (СПб., 1859, из "Известий Археологического Общества"); "Опыт биографий генерал-прокуроров и министров юстиции" (СПб., 1864). Иванов сообщил множество материалов в "Москвитянине" 1841 г. и др. годах, в "Чтениях Московского общества истории и древностей российских" 1859 и сл. годов, и собрал "Исторические сведения о большом колоколе, лежащем в Московском Кремле, близ Ивановской колокольни" (М., 1835).

См. также статьи:
Беклешов Александр Андреевич ;
Вяземский Александр Алексеевич ;
Россия, разд. Источники русской истории и русская историография ;
Самойлов Александр Николаевич .


Иванов Сергей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Петр Иванович | Иванов Сергей Андреевич
Иванов Петр Васильевич | Иванов Сергей Валентинович
Иванов Павел Андреевич | Иванов Сергей Иванович
Иванов Николай Кузьмич | Иванов Федор Федорович
Иванов Николай Иудович | Иванов-Ипполитов

Иванов, Сергей Алексеевич - магистр ветеринарных наук. Родился в 1856 г. Был профессором Харьковского ветеринарного института по кафедре зоогигиены и зоотехники; состоит профессором Киевского политехнического института. Член IV Государственной думы от г. Киева; примыкает к конституционно-демократической партии. Главные труды: "О патологоанатомических изменениях центральной нервной системы при бешенстве" (1883, магистерская диссертация); "О рахитоообразных заболеваниях у свиней"; "О значении надзора за убойным скотом в деле борьбы с туберкулезом"; "О воскресных чтениях" и др.


Иванов Сергей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Сергей Алексеевич | Иванов Сергей Валентинович
Иванов Петр Иванович | Иванов Сергей Иванович
Иванов Петр Васильевич | Иванов Федор Федорович
Иванов Павел Андреевич | Иванов-Ипполитов
Иванов Николай Кузьмич | Иванов-Классик Алексей Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов (Сергей Андреевич, 1822 - 1877) - архитектор, сын профессора живописи Андрея Ивановича Иванова и младший брат знаменитого Александра Андреевича Иванова . Учился в архитектурном отделении Академии Художеств под главным руководством профессора А.А. Тона, которому помогал при постройке Благовещенской церкви в Санкт-Петербурге, затем посетил главные города Бельгии и Сев. Франции, осматривал старинные замки по течению Луары и на юге Франции и в 1846 г. прибыл в Рим, где занялся изучением местных памятников средневекового зодчества и остатков античных зданий. В 1848 г., по случаю вспыхнувшей в Риме революции, император Николай I повелел вызвать из Италии обратно в Россию всех пенсионеров Академии, в том числе и Иванова. Последний просил дозволения остаться в Риме, чтобы окончить предпринятое им исследование терм Каракаллы, но ему было в том отказано. Тогда Иванов, располагая своими собственными денежными средствами, решил остаться в Риме, не пользуясь пособием от правительства, и прожил там до конца своей жизни, предаваясь почти исключительно археологическим изысканиям по части архитектуры. В 1858 г. совершил поездку в Афины, где изучал развалины акрополя, храм Тезея и остатки театра Ирода Аттика. Был деятельным членом немецкого археологического института в Риме и, кроме нескольких докладов, читанных в заседаниях этого института, написал два более обширные сочинения о термах Каракаллы (изданы на итальянском языке) и о троне статуи Юпитера Олимпийского. По его духовному завещанию, его библиотека и все капиталы перешли к институту, с тем условием, чтобы на проценты с них сперва были изданы рисунки брата завещателя на сюжеты из Священного Писания, а потом его собственные реставрации (которые должны после того поступить в московский Румянцевский музей), и чтобы затем на счет этих процентов санкт-петербургская Академия Наук выдавала премии за лучшие естественноисторические сочинения.

См. также статьи:
Иванов Александр Андреевич .


Иванов Сергей Валентинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Сергей Андреевич | Иванов Сергей Иванович
Иванов Сергей Алексеевич | Иванов Федор Федорович
Иванов Петр Иванович | Иванов-Ипполитов
Иванов Петр Васильевич | Иванов-Классик Алексей Федорович
Иванов Павел Андреевич | Иванов-Козельский Митрофан Трофимович

Иванов, Сергей Валентинович - выдающийся общественный деятель. Родился в 1852 г., окончил курс юридического факультета Казанского университета. Принимал ближайшее участие в казанском земстве, был председателем земской управы, почетным и участковым мировым судьей. В 1897 - 99 гг. состоял управляющим пермской контрольной палаты, затем был назначен генерал контролером департамента гражданской отчетности, в 1905 г. - товарищем государственного контролера. В этой должности разработал проект коренного преобразования государственного контроля на началах полной независимости от совета министров. В связи с обнаружением злоупотреблений по продовольственной части в министерстве внутренних дел (дело Лидваль-Гурко), в декабре 1906 г. назначен сенатором. В 1908 г. подписал воззвание, призывавшее к борьбе против смертной казни, после чего был освобожден от присутствия в департаментах и общих собраниях Сената и отдался целиком общественной деятельности. Был одним из учредителей и организаторов обществ обывателей и избирателей в Петербурге. С 1910 г. состоит гласным Петербургской городской думы и с 1913 г. - ее председателем. Он соединяет широкое понимание задач самоуправления с тщательным отношением к хозяйственным и сметным вопросам. При техническом обществе он организовал отдел земского и городского хозяйства и состоит его председателем.


Иванов Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Сергей Валентинович | Иванов Федор Федорович
Иванов Сергей Андреевич | Иванов-Ипполитов
Иванов Сергей Алексеевич | Иванов-Классик Алексей Федорович
Иванов Петр Иванович | Иванов-Козельский Митрофан Трофимович
Иванов Петр Васильевич | Иванов-Разумник
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов, Сергей Иванович - талантливый скульптор (1828 - 1903). Получил образование в Московском училище живописи, ваяния и зодчества под руководством Н.А. Разманова. В 1854 г., за статую "Мальчик в бане" (гипсовый экземпляр - в музее Александра III , мраморный - в Третьяковской галерее) - академик. Был преподавателем скульптуры в московском училище. Его произведения лишь изредка являлись на публичных выставках. Наиболее известные его статуи и группы: "Неаполитанский рыбачок с раковиной", "Ап. Андрей" (для московского исторического музея), "Материнская любовь", "Мальчик на лошади", "Поцелуй Иуды", "Тигр, впившийся в шею оленя" и "Львица с детенышами", эскиз статуи "Моисей, источающий воду из камня", проект памятника А.С. Пушкину , бюсты актеров Шумского , Живокини и Садовского и баснописца Крылова .

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Ваяние ;
Уткин Николай Иванович .


Иванов Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Сергей Иванович | Иванов-Ипполитов
Иванов Сергей Валентинович | Иванов-Классик Алексей Федорович
Иванов Сергей Андреевич | Иванов-Козельский Митрофан Трофимович
Иванов Сергей Алексеевич | Иванов-Разумник
Иванов Петр Иванович | Иванова Александра Ивановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов (Федор Федорович) - драматург. Родился в 1777 г., воспитывался в гимназии при Московском университете, в 1790 - 1797 гг. состоял на службе по морскому ведомству, потом перешел на гражданскую службу в Москве, где и умер в 1816 г. Литературную деятельность Иванов начал стихотворениями в "Ипокрене" (1800), участвовал в "Санкт-Петербургском Вестнике", "Вестнике Европы", "Амфионе", "Трудах Московского общества любителей словесности" и др. Известен как сочинитель и переводчик драматических произведений, из которых успехом пользовались драма "Семейство Старичковых" (3 изд.) и комедия "Не все то золото, что блестит". Его сочинения и переводы изданы в Москве в 1824 г., с биографией, написанной Мерзляковым . - См. М. Макарова в "Репертуаре и Пантеоне" (1845, кн. VIII).

См. также статьи:
Мерзляков Алексей Федорович .


Иванов-Ипполитов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Федор Федорович | Иванов-Классик Алексей Федорович
Иванов Сергей Иванович | Иванов-Козельский Митрофан Трофимович
Иванов Сергей Валентинович | Иванов-Разумник
Иванов Сергей Андреевич | Иванова Александра Ивановна
Иванов Сергей Алексеевич | Иванова Елизавета Михайловна

Иванов-Ипполитов - композитор, см. Ипполитов-Иванов .


Иванов-Классик Алексей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов-Ипполитов | Иванов-Козельский Митрофан Трофимович
Иванов Федор Федорович | Иванов-Разумник
Иванов Сергей Иванович | Иванова Александра Ивановна
Иванов Сергей Валентинович | Иванова Елизавета Михайловна
Иванов Сергей Андреевич | Иванова Елизавета Федоровна

Иванов-Классик, Алексей Федорович - поэт-юморист (1841 - 1894), сын крестьянина. Едва научился грамоте, когда отец его, открывший в Петербурге лавку, взял его к себе для помощи в торговле. Стремление Иванова к продолжению образования встретило недоброжелательное отношение отца и насмешки соседей, прозвавших Иванова "классиком". Прозвище это стало литературным псевдонимом Иванова. Первым печатным произведением Иванова было стихотворение: "На смерть Никитина" (в "Петербургском Вестнике" 1861 г.). Вскоре Иванов стал постоянным сотрудником "Искры", пометил много стихотворений в "Будильнике", "Петербургском Листке" и др. периодических изданиях. Большая часть его бойких стихотворений носит общественно-сатирический характер, но некоторые лирические стихотворения также пользовались успехом. Сборники стихов Иванова: "Песни Классика" (1873), "На рассвете" (1882), "Стихотворения" (1891). Воспоминания о поездке за границу собраны в книжке "Веселый попутчик" (1889).


Иванов-Козельский Митрофан Трофимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов-Классик Алексей Федорович | Иванов-Разумник
Иванов-Ипполитов | Иванова Александра Ивановна
Иванов Федор Федорович | Иванова Елизавета Михайловна
Иванов Сергей Иванович | Иванова Елизавета Федоровна
Иванов Сергей Валентинович | Ивановский Алексей Арсеньевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов-Козельский, Митрофан Трофимович - известный артист (1850 - 1898). Дебютировал в 1870 г. в Москве, в Народном театре, затем играл в провинции. С начала 1880-х годов начались гастроли Иванова-Козельского, доставившие ему громкую известность не только в провинции, но и в столицах. Лучшие роли Иванова-Козельского: Гамлет, Отелло, Кин и Карадо ("Семья преступника").

См. также статьи:
Козельский Митрофан Трофимович ;
Рокотов Владимир Дмитриевич .


Иванов-Разумник

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов-Козельский Митрофан Трофимович | Иванова Александра Ивановна
Иванов-Классик Алексей Федорович | Иванова Елизавета Михайловна
Иванов-Ипполитов | Иванова Елизавета Федоровна
Иванов Федор Федорович | Ивановский Алексей Арсеньевич
Иванов Сергей Иванович | Ивановский Алексей Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов-Разумник (собственно Разумник Васильевич Иванов) - критик, историк литературы и социолог. Родился в 1878 г. в Тифлисе, в дворянской семье. Учился на математическом факультете Петербургского университета, но слушал и лекции историко-филологического факультета. За участие в студенческой демонстрации 4 марта 1901 г. был арестован; в 1902 г. выслан из Петербурга. Первая его статья ("Н.К. Михайловский") напечатана в "Русской Мысли" 1904 г. Позднее печатал статьи в "Русском Богатстве", "Русских Ведомостях" и др. С 1912 г. член редакции и ближайший сотрудник нео народнического журнала "Заветы", где поместил длинный ряд критических и полемических статей. Первая из отдельно вышедших его книг, 2-томная "История русской общественной мысли", пользуется широкой популярностью (с 1907 г. четыре изд.). Заглавие ее несколько шире содержания, так как непосредственного обзора всех сторон разных течений русской общественной мысли книга не дает. Для Иванова-Разумника "История русской общественности есть история русской интеллигенции", но "интеллигенция" вовсе не то же самое, что интеллектуальность и образованность: "ученейший академик может не принадлежать к интеллигенции". В значительной степени примыкая к учению Лаврова о "роли критически-мыслящих личностей", как главных двигателей прогресса, Иванов-Разумник считает, что "интеллигенция есть этически - антимещанская, социологически внесословная, внеклассовая, преемственная группа, характеризуемая творчеством новых форм и идеалов и активным проведением их в жизнь в направлении к физическому и умственному, общественному и личному освобождению личности". И этого рода интеллигенция есть "жизненный нерв народа", действительный "орган народного сознания и совокупность живых сил народа". Во второй своей книге: "О смысле жизни" (СПб., 1908; 2-е изд., 1910), посвященной литературному творчеству Андреева, Соллогуба и философскому творчеству особенно им выдвигаемого Льва Шестова , Иванов-Разумник выясняет свой критический метод и дает свое философское credo. В критике он отводит одинаково второстепенное место критике "эстетической, психологической и социологической" и ставит на первое место "критику философскую", цель которой - не психологический или эстетический анализ (это только попутное средство), но раскрытие того, что составляет "душу живу" каждого произведения, "философию" автора, "пафос" его творчества, говоря словами романтиков тридцатых годов. Это стоит выше всякого утилитарного или эстетического критерия; это "единственная цель, достойная критики, достойная литературы". Философию свою Иванов-Разумник определяет как "имманентный субъективизм" или "философски-исторический индивидуализм". Он ведет его от Белинского и особенно от Герцена . Отличаясь и от "мистической теории прогресса" (религии), и от позитивной теории прогресса, и от марксистской веры в грядущий рай Zukunftstaat'а, "имманентный субъективизм сводится к тому, что жизнь и исторический процесс не имеют объективного смысла, а имеют лишь смысл субъективный". Объективной цели в будущем ни жизнь человечества, ни жизнь человека не имеют, но такой целью является каждый данный момент, "цель в настоящем". В 60-х годах этот имманентный субъективизм подвергся грубой "вульгаризации", приняв "крайне упрощенные форму утилитаризма"; в "нигилизме конца 60-х годов эти взгляды приходят к самовырождению". Иванов-Разумник этой вульгаризации не приемлет; но ему не удалось показать, чем его апофеоз текущего момента и принцип: "человек - самоцель" отличается от эпикуреизма, гедонизма и аморализма, и в какой мере его "имманентный субъективизм" вяжется с дорогим ему героическим характером русской интеллигенции, всегда собой жертвовавшей во имя блага грядущих поколений. В конце концов, его одушевляет вполне мистическая вера в добро, и он только заслоняет его каким-то непонятным разуму "непосредственным чувством". - Очень ценны книги Иванова-Разумника о Белинском ("Великие Искания", СПб., 1912) и Льве Толстом (СПб., 1913), а также комментированное издание избранных сочинений Белинского (СПб., 1911; 2-е изд., 1913) и серия небольших, снабженных пояснениями книг, посвященных отдельным произведениям наших классиков ("Историко-литературная Библиотека"). Ряд журнальных статей Иванова-Разумника вошла в состав сборников "Литература и общественность" (СПб., 1909; 2-е изд., 1912), "Творчество и Критика" (СПб., 1912). Вышедшая в 1908 г. брошюра: "Что такое Махаевщина", переиздана в 1910 г. под заглавием "Об интеллигенции". Как критик текущей литературы, Иванов-Разумник относится очень приподнято к новейшему периоду нашей литературы. Он считает, что период деятельности таких талантливых писателей, как Андреев, Горький , Бальмонт , Брюсов , Соллогуб, Блок , Ремизов, Зайцев , из новейших литературных дебютантов - Пришвин, Клюев (Мережковского И.-Р. не любит и считает его произведения "мертвым мастерством"), - должен считаться эпохой настоящего литературного расцвета. С. Венгеров.

См. также статьи:
Андреев Леонид Николаевич ;
Белинский Виссарион Григорьевич .


Ивановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивановский Степан Алексеевич | Ивановы (приказные дельцы)
Ивановский Николай Петрович | Иванцов-Платонов Александр Михайлович
Ивановский Николай Иванович | Иванчин-Писарев Александр Иванович
Ивановский Лев Константинович | Иванчин-Писарев Николай Дмитриевич
Ивановский Игнатий Иакинфович | Иванчины

Ивановы - многочисленные русские дворянские роды, значительное большинство коих позднейшего происхождения. Древнейшие восходят к концу XVII века. В. Л.


Ивановы (приказные дельцы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивановы | Иванцов-Платонов Александр Михайлович
Ивановский Степан Алексеевич | Иванчин-Писарев Александр Иванович
Ивановский Николай Петрович | Иванчин-Писарев Николай Дмитриевич
Ивановский Николай Иванович | Иванчины
Ивановский Лев Константинович | Иванчины-Писаревы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивановы - приказные дельцы: 1) Автамон, последний думный дьяк. Начал службу в приказах при царе Алексее . При Петре заведовал Поместным приказом (по 1709 г.) и одно время иноземским; был деятельным помощником государя в сборе денег, рекрутов и рабочих. Пользуясь доверием Петра, писавшего ему часто не только по поводу дел, но и о своих успехах, и назначившего его присутствовать в Сенате наравне с сенаторами, Иванов был сильным человеком. Его покровительства добивались даже такие лица, как гетман Мазепа , когда был еще верен России. Путем службы Иванов составил себе весьма крупное состояние; 2) Алмаз, умер в 1669 г. Дьяк царя Михаила , он при Алексее Михайловиче стал думным дьяком, затем печатником. Весьма способный, деловитый, знавший персидский и турецкий языки, он сразу сидел в нескольких важных приказах: казенном, новгородской чети, посольском, печатном; четыре раза ездил послом в Польшу; очень часто бывал в ответе послам, приезжавшим в Москву; 3) Андрей, дьяк и дипломат конца XVI и начала XVII века. Около 20 лет сидел в новгородской чети; принимал участие в переговорах с Шилем, послом австрийским в 1598 г., ездил послом в Крым в 1601 г., в Грузию в 1604 г. Особенно трудным и ответственным было его посольство (в товарищах с кн. Гр. Волконским ) в Польшу в 1606 г. после гибели в Москве многих поляков; 4) Ларион, думный дьяк. Сидел в приказах большого дворца и оружейном; затем в стрелецком приказе и в устюжской чети. Сотрудник Хитрово и Арт. Матвеева , близкий к царю Алексею, он часто принимал участие в придворных приемах. При царе Федоре был назначен в посольский приказ и новгородскую чету. 15 мая 1682 г. погиб от руки взбунтовавшихся стрельцов. Старинные деятели: Василий, дьяк пушечного приказа; в 1590 г. был в шведском походе с государем, а в 1605 г. с послами у польского короля; Григорий, крестечных дел мастер, новгородец; в 1683 г. работал кресты, серьги и пр.; Димитрий, переводчик с французского сочинений Фенедона "Бытие Бога" (1809) и "Путешествия Алмузы на остров Правды" (1807); Нестор, псковский колокольных дел мастер XVI века; его литья колокола в Москве на колокольне Ивана Великого и в Московском Вознесенском монастыре; Осип, московский пушечных дел мастер; в 1679 г. вылил пищаль, что на Кремлевской площади в Москве; Харитон, московский пушечных дел мастер; в 1661 г. вылил пушку, что на Кремлевской площади в Москве, и в 1681 г. - другую пушку. В. Р-в.

См. также статьи:
Иванов Автамон ;
Иванов Алмаз ;
Иванов Андрей ;
Иванов Ларион .


Иванов Автамон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванишев Николай Дмитриевич | Иванов Автоном Иванович
Иваницкий Николай Иванович | Иванов Александр Александрович
Иваницкий Виктор Федорович | Иванов Александр Андреевич
Иваницкий Александр Иванович | Иванов Александр Васильевич (переводчик)
Иваницкие-Василенко | Иванов Александр Васильевич (писатель)

Иванов Автамон - см. в статье Ивановы (приказные дельцы) .


Иванов Алмаз

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Александр Трофимович (Трофимов) | Иванов Андрей
Иванов Александр Иванович | Иванов Андрей Акимович
Иванов Александр Владимирович | Иванов Андрей Иванович
Иванов Александр Васильевич (писатель) | Иванов Антон Андреевич
Иванов Александр Васильевич (переводчик) | Иванов Ардалион Васильевич

Иванов Алмаз - см. в статье Ивановы (приказные дельцы) .


Иванов Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Алмаз | Иванов Андрей Акимович
Иванов Александр Трофимович (Трофимов) | Иванов Андрей Иванович
Иванов Александр Иванович | Иванов Антон Андреевич
Иванов Александр Владимирович | Иванов Ардалион Васильевич
Иванов Александр Васильевич (писатель) | Иванов Василий

Иванов Андрей - см. в статье Ивановы (приказные дельцы) .


Иванов Ларион

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванов Константин Алексеевич | Иванов Лев Иванович
Иванов Иоанн Иоаннович | Иванов Леонид Александрович
Иванов Иван Иванович (критик) | Иванов Михаил Матвеевич
Иванов Иван Иванович (историк) | Иванов Михаил Михайлович
Иванов Иван Алексеевич | Иванов Михаил Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванов Ларион - см. в статье Ивановы (приказные дельцы) .

См. также статьи:
Луговской Алексей Иванович .


Иванцов-Платонов Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивановы (приказные дельцы) | Иванчин-Писарев Александр Иванович
Ивановы | Иванчин-Писарев Николай Дмитриевич
Ивановский Степан Алексеевич | Иванчины
Ивановский Николай Петрович | Иванчины-Писаревы
Ивановский Николай Иванович | Иванюков Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванцов-Платонов (Александр Михайлович) - протоиерей, современный богослов и проповедник. Сын священника (родился в 1835 г.); окончил курс в Московской духовной академии; с 1872 г. профессор Московского университета по кафедре церковной истории; с 1877 г. доктор богословия. Научную и литературную деятельность начал еще студентом (в "Русской Беседе"). Главные его сочинения: "Очерк истории христианства у славян" (первое по времени ученое сочинение по этому предмету в нашей литературе, 1869); "История отделения церкви Западной от Восточной" (1868); "Светская власть папы" (1868); "Религиозные движения на Востоке в IV и V веках" (обширная монография о ересях и соборах IV и V веков, по поводу сочинений о том же предмете, профессора А.П. Лебедева , замечательная по самостоятельной оценке воззрений западных церковных историков на историю вселенских соборов; 1880 и 1881); "Ереси и расколы трех первых веков христианства" (докторская диссертация, обратившая на себя внимание западной церковно-исторической литературы; 1876 - 77); "Раскол четыредесятников" (1877); "Христианское учение о любви к человечеству сравнительно с крайностями учений социалистических" (1870); "Что такое жизнь" (1872); "Св. Кирилл и Мефодий" (1871); "Первые лекции по церковной истории в Московском университете" (1872); "Религия и наука" (обширная монография по поводу книги под тем же заглавием Б. Чичерина , 1879); "Константинопольский патриарх Фотий" (критический обзор всей литературы о Фотии, а также всех изданий его сочинений, 1891). Кроме того, им изданы письма А.С. Хомякова к Пальмеру и ряд духовно-публицистических трактатов о современных церковных вопросах, а также критических статей о новых произведениях учено-богословской литературы, иностранной и русской. В старокатолическом журнале "Internationale theologische Zeitschrift" за 1894 г. напечатано его новое исследование о патриархе константинопольском Фотии. Все остальные вышеупомянутые сочинения печатались в журнале "Православное Обозрение". Особой книгой вышли его проповеди: "За двадцать лет священства" (2-е изд., 1884). Умер в 1894 г. Его сочинения после 1891 г.: "К исследованиям о Фотии, патриархе константинопольском, по поводу совершившегося тысячелетия со времени кончины его" (СПб., 1892); "За третье десятилетие священства (1883 - 1893 годы). Слова, речи и некоторые статьи" (Сергиев Посад, 1894); "Истинное понятие о чести и фальшивые представления о ней" (М., 1894); "О западных вероисповеданиях" (3-е изд., М., 1894); "О наших нравственных отношениях и обязанностях к семье, школе, обществу" (М., 1894). Литература об И.-Платонове: князь С. Трубецкой "Научная деятельность А. М. И.-Платонова" ("Вопросы философии и психологии", том XXVII); М. Корелин "Отношение А. М. И.-Платонова к исторической науке" (ib.); протоиерей Смирнов-Платонов "Памяти протоиерея А. М. И.-Платонова" (ib., т. XXVII); Ив. Корсунский "Протоиерей А. М. И.-Платонов" ("Богословский Вестник", 1894, декабрь и отдельно); А.П. Лебедев "Профессор А.М. Иванцов, я и священник Добронравов, защитник первого" (М., 1899); его же "Из истории вселенских соборов IV и V веков; критические замечания по поводу сочинения протоиерея Иванцова "Религиозные движения на Востоке" (М., 1882); его же "История разделения церквей" (М., 1900); его же "Церковная историография в главных ее представителях с IV века по XX" (СПб., 1903). Н. Б.

См. также статьи:
Лебедев Алексей Петрович ;
Россия, разд. Богословие ;
Россия, разд. Церковная история ;
Хомяков Алексей Степанович .


Иванчин-Писарев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванцов-Платонов Александр Михайлович | Иванчин-Писарев Николай Дмитриевич
Ивановы (приказные дельцы) | Иванчины
Ивановы | Иванчины-Писаревы
Ивановский Степан Алексеевич | Иванюков Иван Иванович
Ивановский Николай Петрович | Ивар (Ивор)

Иванчин-Писарев, Александр Иванович - писатель и деятель эпохи "хождения в народ". Родился в 1849 г.; учился в Петербургском и Московском университетах; до окончания курса определился на место волостного писаря в Саратовской губернии. Переходя с места на место, вел пропаганду и в 1881 г. подвергался ссылке в Сибирь. Принимал участие в "Деле", "Слове", "Сибирской Газете", "Волжском Вестнике" и др. С 1892 г. член редакции "Русского Богатства"; с 1912 г. один из редакторов "Заветов", где поместил "Из воспоминаний о хождении в народ" (1913).


Иванчин-Писарев Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванчин-Писарев Александр Иванович | Иванчины
Иванцов-Платонов Александр Михайлович | Иванчины-Писаревы
Ивановы (приказные дельцы) | Иванюков Иван Иванович
Ивановы | Ивар (Ивор)
Ивановский Степан Алексеевич | Ивар (Ивор, новоторжец)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванчин-Писарев (Николай Дмитриевич) - писатель, почитатель Карамзина . Родился в Москве. Составил богатую картинную галерею; по направлению примыкал к "Москвитянину". Умер в Москве в 1849 г., на 55-м году. Его стихотворения печатались в "Вестнике Европы"; отдельно: "Сочинения и переводы в стихах" (М., 1819); "Новейшие стихотворения" (М., 1828); "Чем богат, тем и рад" (М., 1832). Прозаические статьи по искусству и истории в "Москвитянине", "Северной Пчеле", "Атенее" и др. Отдельно вышли: "Отечественная галерея, с прибавлением некоторых др. сочинений" (М., 1832); "Взгляд на старинную русскую поэзию" (М., 1837); "Дух Карамзина, или Избранные мысли и чувствования сего писателя" (М., 1827). Отдельно также вышло несколько исторических описаний московских окрестностей. Ср. "Москвитянин" (1849); Н. Барсуков "Жизнь и труды Погодина"; "Воспоминания Панаева".

См. также статьи:
Измайлов Владимир Васильевич .


Иванчины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванчин-Писарев Николай Дмитриевич | Иванчины-Писаревы
Иванчин-Писарев Александр Иванович | Иванюков Иван Иванович
Иванцов-Платонов Александр Михайлович | Ивар (Ивор)
Ивановы (приказные дельцы) | Ивар (Ивор, новоторжец)
Ивановы | Ивар (Ивор, русский посол)

Иванчины - дворянский род, восходящий к началу XVII века. Тимофей Пантелеевич Иванчин пожалован в 1646 г. поместьем. Род Иванчиных внесен в VI часть родословных книг Рязанской и Саратовской губерний. В. Л.


Иванчины-Писаревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванчины | Иванюков Иван Иванович
Иванчин-Писарев Николай Дмитриевич | Ивар (Ивор)
Иванчин-Писарев Александр Иванович | Ивар (Ивор, новоторжец)
Иванцов-Платонов Александр Михайлович | Ивар (Ивор, русский посол)
Ивановы (приказные дельцы) | Ивар (Ивор, смоленский воевода)

Иванчины-Писаревы - дворянский род. Предок их, Семен Писарь, выехал, по сказанию древних родословцев, из Польши к великому князю Василию Васильевичу . От сыновей его пошли Писаревы , Скорняковы-Писаревы и род Иванчиных-Писаревых. Василий И.-Писарев в Смутное время убит под Тушиным; трое И.-Писаревых погибли во время бунта С. Разина . Род внесен в VI часть родословных книг Московской и Харьковской губерний. В. Р.


Иван Борисович Тугой Лук

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иван Борисович | Иван Годинович
Иван Богун | Иван Сусанин
Ибрагим (Обреим, царь казанский) | Иван Федоров
Ибрагим (Обреим, посол) | Иван Феодорович
Ибак | Иваненки
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иван Борисович, прозванием Тугой Лук - князь суздальско-нижегородский (1370 - 1418), младший из двух сыновей Б. Константиновича . 12-ти лет, вместе с отцом, в 1383 г., ездил к хану с подарками, после разорения Москвы Тохтамышем ; о борьбе Борисовичей с великокняжеским братом Петром , при с. Лыскове, см. Даниил Борисович . Борьба Борисовичам была не под силу, и в 1416 г. они явились в Москву, откуда бежали в 1418 г. неизвестно куда. Неизвестно также, на ком был женат Иван Борисович. Некоторые родословные считают его бездетным, а другие приписывают ему сына Александра Брюхатого и внука Семена. Он умер в Нижнем Новгороде и погребен в нижегородском Спасо-Преображенском монастыре. См. "П. С. Р. Л." (I, 235; V, 261; VI, 140; VIII, 48 - 49, 88, 90); "Никоновская летопись" (IV, 67, 70, 73, 142, 155); "Акты истории" (I, 25, 38); Карамзин (V, пр. 254), а также под словами Борис Константинович и Даниил Борисович.

См. также статьи:
Василий Владимирович (удельный князь Серпуховско-Перемышльский) .


Иван Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иван Богун | Иван Борисович Тугой Лук
Ибрагим (Обреим, царь казанский) | Иван Годинович
Ибрагим (Обреим, посол) | Иван Сусанин
Ибак | Иван Федоров
Иануарий (в миру Иван Иванович Вознесенский) | Иван Феодорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иван Борисович - единственный сын Бориса Михайловича, князя кашинского (умер в 1395 г.). Упоминается с 1399 г. Великий князь тверской, Михаил Александрович , перед смертью, распределяя между детьми своими Тверскую землю, назначил сыну Василию и внуку Ивану Борисовичу Кашин и Коснятин. Не успели князья разъехаться, как дядя и племянник стали терпеть притеснения от бояр старшего дяди великого князя Ивана (см. ниже - Иван Михайлович). Жалоба на бояр последнего, ухудшила отношения к великокняжескому столу. Сильный Иван Михайлович ответил, что бояре делают так "по его слову". Но Ивану Борисовичу, вследствие "лукавой лести" его матери, удалось вскоре войти в милость к великому князю, который в 1401 г. отнял у Василия Михайловича озеро Луское и Иерусалимскую слободку в самом Кашине и отдал их ему. До 1408 г. дядя, т. е. великий князь, и племянник жили в мире; но в этом году, неизвестно по какой причине, великий князь пошел войной на Ивана Борисовича, успевшего, однако, бежать в Москву. В Кашине Иван Михайлович посадил своих наместников. Затем, видимо, племянник и дядя помирились: при осаде Василием Михайловичем в 1412 г., при помощи татар, Кашина, последний защищал тверской гарнизон, под начальством Ивана Борисовича. Вероятно, вследствие примирения с дядей, Иван Борисович один сел на всем Кашинском уделе. Дальнейшая судьба Ивана Борисовича неизвестна. Потомства он не оставил. См. "П. С. Р. Л." (VIII, 82); "Никон. летопись", IV, 297, 299; V, 17, 45; Татищев (IV); профессор Иноземцев "Удельные князья кашинские" ("Чтения Императорского Общества Истории и Древностей Российских", 1873, кн. 4).

См. также статьи:
Василий Михайлович III ;
Иоанн Борисович .


Иван Сусанин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иван Годинович | Иван Федоров
Иван Борисович Тугой Лук | Иван Феодорович
Иван Борисович | Иваненки
Иван Богун | Иваненко Мария
Ибрагим (Обреим, царь казанский) | Иванин Михаил Игнатьевич

Иван Сусанин - см. Сусанин .


Иван Федоров

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иван Сусанин | Иван Феодорович
Иван Годинович | Иваненки
Иван Борисович Тугой Лук | Иваненко Мария
Иван Борисович | Иванин Михаил Игнатьевич
Иван Богун | Иваницкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иван Федоров - первый русский печатник. В 1553 г. Иоанн IV приказал строить в Москве особый дом для типографии; но последняя была открыта только в 1563 г.; когда в ней и начали работать первые русские печатники Иван Федоров и Петр Мстиславец. Через два года ими был окончен печатанием "Апостол". Тотчас же по выходе "Апостола" начались гонения со стороны переписчиков на печатников, и Иван Федоров и Петр Мстиславец должны были бежать в Литву, где их радушно принял гетман Хоткевич, который в своем имении Заблудове основал типографию. Первой книгой, отпечатанной в Заблудовской типографии с помощью Ивана Федорова и Петра Мстиславца, было "Учительное евангелие" (1568). Любя свое дело, Иван Федоров, с целью продолжения его, переселился в Львов и здесь, в основанной им типографии, напечатал второе издание "Апостола" (1574). Через несколько лет его пригласил к себе князь Константин Острожский в г. Острог, где он напечатал, по поручению князя, знаменитую "Острожскую Библию", первую полную Библию на славяно-русском языке. Вскоре после этого "друкарь москвитин" скончался в предместье г. Львова, в страшной нищете (дек. 1583). Ср. Бахтиаров "История книги на Руси" (СПб., 1890). В. Р.

См. также статьи:
Бурцов-Протопопов (Василий Федоров) ;
Уваров Алексей Сергеевич ;
Федоров Иван Федорович .


Иванюков Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванчины-Писаревы | Ивар (Ивор)
Иванчины | Ивар (Ивор, новоторжец)
Иванчин-Писарев Николай Дмитриевич | Ивар (Ивор, русский посол)
Иванчин-Писарев Александр Иванович | Ивар (Ивор, смоленский воевода)
Иванцов-Платонов Александр Михайлович | Ивашевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иванюков, Иван Иванович - экономист (1844 - 1912). Окончил курс в кадетском корпусе, был кавалерийским офицером, но скоро оставил военную службу и поступил вольнослушателем на естественный факультет Петербургского университета, посещая также лекции филологического и юридического факультетов. По окончании курса со степенью кандидата, Иванюков ездил в Америку для ознакомления с бытом социалистических общин. В 1870 г. Иванюков защитил магистерскую диссертацию "Экономическая теория Маклеода" и был назначен в Варшаву профессором финансового права; в 1873 г. перешел в Петровскую академию на кафедру политической экономии и статистики. На время русско-турецкой войны 1877 - 1878 годов был командирован в действующую армию для заведования финансами Болгарии. В 1881 г. Иванюков защитил докторскую диссертацию: "Основные положения экономической политики с Ад. Смита до настоящего времени" (3 издания); в этой работе Иванюков дает критическую оценку системы свободной конкуренции и подобно развивает идеи историко-реалистической школы. Со времени закрытия Петровской академии состоял одним из ближайших сотрудников "Русских Ведомостей" и "Русской Мысли", в которой составлял ежемесячные обзоры провинциальной жизни. Позже занимал кафедру политической экономии в Варшавском университете и в Петербургском политехникуме. Иванюков - последователь историко-реалистической школы новейшей формации, признающей относительность экономических явлений, зависимость их от времени и места и, следовательно, их эволюцию. Идею исторической эволюции Иванюков проводил в своем учебнике: "Политическая экономия, как учение о процессе развития экономических явлений" (1891 и позже), в отделе о формах промышленных предприятий и поземельной собственности. Не находя между строго-научным социализмом и реалистической школой никакого принципиального различия, Иванюков сам во многих своих теоретических взглядах, например, в теории ценности, капитализма, распределения, придерживается взглядов Карла Маркса. В области экономической политики Иванюков доказывает необходимость государственного вмешательства и широких социальных реформ. Написал еще "Падение крепостного права в России" (1882). Много его ученых и публицистических работ напечатано в "Русской Мысли", "Вестнике Европы" и друг. журналах. В 1906 г. принимал близкое участие в газете "Страна".

См. также статьи:
Александр II ;
Россия, разд. Экономическая наука ;
Унковский Алексей Михайлович .


Ивар (Ивор)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иванюков Иван Иванович | Ивар (Ивор, новоторжец)
Иванчины-Писаревы | Ивар (Ивор, русский посол)
Иванчины | Ивар (Ивор, смоленский воевода)
Иванчин-Писарев Николай Дмитриевич | Ивашевы
Иванчин-Писарев Александр Иванович | Ивашенец
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивар (Ивор): 1) - русский посол, от имени Игоря в 944 г. отправленный в Царьград для заключения мира; 2) Новоторжец, вместе с Феодором Лазутинцем оклеветавший новоторжского посадника Фому Доброщиница, которого князь Ярослав в 1215 г. отправил скованным в Тверь; 3) смоленский воевода; в междоусобной войне новгородского князя Мстислава Романовича с князьями Георгием и Ярославом , в 1216 г., находился в войске Мстислава и участвовал в битве на Липецком поле.

См. также статьи:
Ивар (Ивор, новоторжец) ;
Ивар (Ивор, русский посол) ;
Ивар (Ивор, смоленский воевода) .


Ивашевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивар (Ивор, смоленский воевода) | Ивашенец
Ивар (Ивор, русский посол) | Ивашинцев Николай Александрович
Ивар (Ивор, новоторжец) | Ивашка (Иван Дмитриевич)
Ивар (Ивор) | Ивашкины
Иванюков Иван Иванович | Ивашковский Семен Мартынович

Ивашевы - русский дворянский род, восходящий к последней четверти XVI века. Род Ивашевых внесен в Бархатную книгу и в VI часть род. кн. Московской и Симбирской губерний. В. Л.


Ивашенец

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивашевы | Ивашинцев Николай Александрович
Ивар (Ивор, смоленский воевода) | Ивашка (Иван Дмитриевич)
Ивар (Ивор, русский посол) | Ивашкины
Ивар (Ивор, новоторжец) | Ивашковский Семен Мартынович
Ивар (Ивор) | Иващенко Иван Самойлович

Ивашенец - литовский посол, в 1458 г. приезжавший к великому князю Василию Васильевичу Темному , для переговоров об избранном митрополите Григории, преемнике Исидора , которого русские святители не хотели признать.


Ивашинцев Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивашенец | Ивашка (Иван Дмитриевич)
Ивашевы | Ивашкины
Ивар (Ивор, смоленский воевода) | Ивашковский Семен Мартынович
Ивар (Ивор, русский посол) | Иващенко Иван Самойлович
Ивар (Ивор, новоторжец) | Иващенко Петр Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивашинцев (Николай Александрович, (1819 - 1871) - известный гидрограф. По окончании курса наук в Московском кадетском корпусе и офицерских классах, был преподавателем в корпусе; с 1848 г. начались собственно работы его на поприще гидрографии, сперва по руководством гидрографа Рейнеке, при съемке Балтийского моря. В 1853 г. участвовал в экспедиции против коканцев, за что награжден орденом св. Владимира 4-й степени. В 1856 г. он снова вернулся к гидрографии и назначен был начальником экспедиции для гидрографического обследования Каспийского моря, где, в течение 15 лет, собрал огромный запас данных для суждения о физико-географических особенностях этого бассейна. Затем в 1867 г. назначен членом ученого отделения морского технического комитета, где и оставался до своей смерти уже в чине контр-адмирала. За свои труды по исследованию Каспийского моря Ивашинцев был удостоен от Императорского русского географического общества в 1864 г. золотой медали имени Его Императорского Высочества Константина Николаевича. Из работ его более замечательны: "Гидрографическое исследование Каспийского моря" (1866); "Очерк теории ураганов" (1850); "Русские кругосветные путешествия 1803 - 1849 гг." (1872). Ю. Ш.

См. также статьи:
Крузенштерн Иван Федорович (Иоганн Антон) ;
Литке Федор Петрович ;
Россия, разд. География .


Ивашка (Иван Дмитриевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивашинцев Николай Александрович | Ивашкины
Ивашенец | Ивашковский Семен Мартынович
Ивашевы | Иващенко Иван Самойлович
Ивар (Ивор, смоленский воевода) | Иващенко Петр Семенович
Ивар (Ивор, русский посол) | Ивелич Марк Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивашка (Иван Дмитриевич) - сын Марины Мнишек и второго самозваного "царя Димитрия". Родился в декабре 1611 г. после гибели отца, умер в августе 1614 г. Как сын любезного казакам Тушинского вора, он в период их господства под Москвой был выдвинут кандидатом на престол московский, причем править должен был ставший близким его матери Заруцкий . План этот не имел успеха. Отделившись от Трубецкого и уйдя из-под Москвы в августе 1612 г., Заруцкий объявил Ивашку царем. Претерпев вместе с матерью все невзгоды походной жизни и бегства от царских воевод, "Воренок", как прозвал его народ, был схвачен вместе с Мариной и Заруцким на Яике, привезен в Москву и там удавлен.

См. также статьи:
Иоанн (лжецаревич) ;
Мнишек Марина ;
Россия, разд. Северо-Восточная Россия XIII - XV веков .


Ивашкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивашка (Иван Дмитриевич) | Ивашковский Семен Мартынович
Ивашинцев Николай Александрович | Иващенко Иван Самойлович
Ивашенец | Иващенко Петр Семенович
Ивашевы | Ивелич Марк Константинович
Ивар (Ивор, смоленский воевода) | Ивеличи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивашкины - русский дворянский род, происходящий от Семена Федоровича Ковылы-Вислова, выехавшего (по сказаниям древних родословцев) из Литвы к великому князю Василию Дмитриевичу в Москву, а оттуда - к великому князю Олегу Рязанскому . Сын его Семен был боярином великого князя Василия Васильевича , а правнуки Иван, Юрий и Сидор Яковлевичи были боярами рязанского великого князя Ивана Федоровича ; от Ивана пошел род Ивашкиных. В XVI и XVII веках многие Ивашкины служили полковыми и городовыми воеводами, стряпчими и стольниками. Максим Денисович Ивашкин, воевода в Крапивне, замучен там Заруцким. Род Ивашкиных внесен в VI ч. родословных книг Тульской, Тверской, Московской и Саратовской губерний (Гербовник, VI, 12 и XVI, 30).

Назад Вперед


Ивашковский Семен Мартынович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивашкины | Иващенко Иван Самойлович
Ивашка (Иван Дмитриевич) | Иващенко Петр Семенович
Ивашинцев Николай Александрович | Ивелич Марк Константинович
Ивашенец | Ивеличи
Ивашевы | Иверсен Владимир Эдуардович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивашковский (Семен Мартынович) - профессор Московского университета (умер в 1850 г.), смоленский уроженец. Учился в смоленской семинарии и Московском университете. С 1801 по 1812 г. был преподавателем в университетской гимназии и одновременно до 1827 г. в московской губернской гимназии. В 1806 г. Ивашковский получил степень доктора философии, с 1819 - 1835 г. занимал в Московском университете кафедру греческой словесности. Из сочинений Ивашковского известны: "Полный греко-российский словарь" (4 т., М., 1838); "Полный русско-латинский словарь" (удостоен Демидовской премии, М., 1838 - 1841); "Ксенофонтовы достопамятности Сократа" (перевод, М., 1829); "Начало логики" (М., 1829) и ряд речей: "О пользе эллинского языка", "О греческих классиках" и др.

См. также статьи:
Россия, разд. Классическая филология .


Иващенко Иван Самойлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивашковский Семен Мартынович | Иващенко Петр Семенович
Ивашкины | Ивелич Марк Константинович
Ивашка (Иван Дмитриевич) | Ивеличи
Ивашинцев Николай Александрович | Иверсен Владимир Эдуардович
Ивашенец | Иверсен Юлий Богданович (Юлий-Готлиб)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иващенко, Иван Самойлович - административный и общественный деятель. Родился в 1850 г.; образование получил на юридическом факультете Киевского университета. Управлял Петербургской ссудной казной, получившей при нем значительное развитие. Состоял гласным Санкт-Петербургской городской думы; при его ближайшем участии реорганизована постановка в думе контрольного дела. В 1907 г. был избран в члены государственной думы II созыва. Под его редакцией изданы: "Ежегодник русских кредитных учреждений, 1877 - 1881 годов", 4 вып. (СПб., 1880 - 1886) и "Отчет государственного банка по выкупной операции с открытия выкупа по 1 января 1892 г." (СПб., 1893). Написал "Ответы на "вопросы" об операциях государственного банка" ("Вестник Европы", 1874, № 1).

См. также статьи:
Россия, разд. Статистика .


Иващенко Петр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иващенко Иван Самойлович | Ивелич Марк Константинович
Ивашковский Семен Мартынович | Ивеличи
Ивашкины | Иверсен Владимир Эдуардович
Ивашка (Иван Дмитриевич) | Иверсен Юлий Богданович (Юлий-Готлиб)
Ивашинцев Николай Александрович | Ивинский Лаврин (Ivinskas)

Иващенко, Петр Семенович - писатель (1846 - 1897). Был профессором русской словесности в лицее князя Безбородко . Напечатал: "Очерк содержания сатир А.П. Сумарокова" (1874); "Следы языческих верований в малорусских шептаниях" ("Труды 3-го археологического съезда", 1874); "А.С. Грибоедов как автор комедии "Горе от ума" ("Чтения в историческом обществе Нест.-летоп.", 1895, т. IX) и др.


Ивеличи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивелич Марк Константинович | Иверсен Владимир Эдуардович
Иващенко Петр Семенович | Иверсен Юлий Богданович (Юлий-Готлиб)
Иващенко Иван Самойлович | Ивинский Лаврин (Ivinskas)
Ивашковский Семен Мартынович | Ивины
Ивашкины | Ивковы

Ивеличи - графский род, происходящий из Бокка-ди-Каттаро, где предки их еще в XIV веке были областными начальниками и пользовались графским титулом. О графе Марке Константиновиче Ивеличе см. ниже. Именным Высочайшим указом Императора Александра II в 1859 г. дозволено полковнику Николаю Ивеличу с потомством пользоваться графским титулом. Род графов Ивеличей внесен в V ч. род. книги Владимирской губернии. В. Л.


Ивелич Марк Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иващенко Петр Семенович | Ивеличи
Иващенко Иван Самойлович | Иверсен Владимир Эдуардович
Ивашковский Семен Мартынович | Иверсен Юлий Богданович (Юлий-Готлиб)
Ивашкины | Ивинский Лаврин (Ivinskas)
Ивашка (Иван Дмитриевич) | Ивины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивелич (Марк Константинович, 1740 - 1825) - граф, генерал-лейтенант и сенатор. В 1770 г. он явился на флоте гр. Орлова (см. Архипелажская экспедиция 1769 - 1774 годов) был принят на русскую службу и участвовал во многих делах, успешно выполнил данное ему поручение - побудил черногорцев и герцеговинцев к войне с Турцией. Когда в 1788 г. началась опять война против турок, его снова послали в Черногорию и Герцеговину, для возбуждения тамошнего населения; при этом ему поручено сформировать из славян 12 батальонов и действовать с ними самостоятельно. Ивелич успешно выполнил поставленную ему задачу и неоднократно наносил поражения туркам. В 1798 г. он прекратил беспорядки в Тобольской губернии; в 1799 г. отставлен от службы; в 1805 г. в 3-й раз послан к черногорцам и боккезцам, для побуждения их к участию в войне против французов. Прибыв в Каттарскую область после Аустерлицкого сражения, когда Венеция и далматское побережье были, по договору, уступлены Франции, Ивелич тем не менее успел возбудить население к сопротивлению, чем немало содействовал успеху дальнейших действий адмирала Сенявина (см. Архипелажская экспедиция 1807 г.). В 1812 г. был послан с дипломатическим поручением в Валахию и потом содействовал заключению мира между турками и сербами. С 1814 г. Ивелич состоял в звании сенатора.

См. также статьи:
Ивеличи .


Иверсен Владимир Эдуардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивеличи | Иверсен Юлий Богданович (Юлий-Готлиб)
Ивелич Марк Константинович | Ивинский Лаврин (Ivinskas)
Иващенко Петр Семенович | Ивины
Иващенко Иван Самойлович | Ивковы
Ивашковский Семен Мартынович | Ивон Адольф (Ivon)

Иварсен, Владимир Эдуардович - писатель по естествознанию (1845 - 1900). В 1871 - 1884 гг. был библиотекарем Императорского Вольного Экономического Общества. В 1877 - 1878 гг. по поручению комитета грамотности составил для передачи в распоряжение Красного Креста 500 библиотек для военно-полевых лазаретов. Напечатал: "Полная сельскохозяйственная зоология", "Стенные естественноисторические таблицы", "Вредные полевые насекомые", атлас "Наглядное знакомство с животными" и ряд очерков по естествознанию в разных журналах.


Иверсен Юлий Богданович (Юлий-Готлиб)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иверсен Владимир Эдуардович | Ивинский Лаврин (Ivinskas)
Ивеличи | Ивины
Ивелич Марк Константинович | Ивковы
Иващенко Петр Семенович | Ивон Адольф (Ivon)
Иващенко Иван Самойлович | Ивченко Валериан Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иверсен, Юлий (Юлий-Готлиб) Богданович - исследователь русских медалей (1823 - 1900). Окончил курс в Дерптском университете; состоял старшим хранителем нумизматического отделения Императорского Эрмитажа. Главные его труды: "Медали, пожалованные Екатериной II некоторым лицам Донского войска" (1870); "Медали на деяния Петра Великого" (1872); "Словарь медальеров и других лиц, имена которых встречаются на русских медалях" (1874); "Медали в честь русских государственных деятелей и частных лиц" (1878 - 83, важнейший труд); "Медали, выбитые в царствование Александра II" (1880); "Статистические медали на "Северную войну" ("Исторический Вестник", 1890, № 11). Некрологи: "Новое Время", 1900, № 8668; "Исторический Вестник", 1900, № 5.

См. также статьи:
Россия, разд. Нумизматика .


Ивинский Лаврин (Ivinskas)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иверсен Юлий Богданович (Юлий-Готлиб) | Ивины
Иверсен Владимир Эдуардович | Ивковы
Ивеличи | Ивон Адольф (Ivon)
Ивелич Марк Константинович | Ивченко Валериан Яковлевич
Иващенко Петр Семенович | Игельстрём Осип Андреевич

Ивинский (Ivinskas), Лаврин - литовский писатель (умер в 1883 г.). Перевел на литовский язык историю о Геновеве ("Genawejte", 1858). Оставил ряд ненапечатанных рукописей: "Польско-литовский словарь", переводы Мильтона, Юнга и др. Большое значение имели его жмудские календари; они заменили литовскую прессу, которая возникла только в год его смерти. В Северной Америке, в Пенсильвании, существует европейско-американское общество его имени, с целью распространения более точных сведений о литовской народности за границей. - См. "Atsiszaukimas i Lietuvins Lauryno Ivinsko Europiskai Amerikiszkos Lietuviszkos Draugystes" (Плимут, 1894).


Ивины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивинский Лаврин (Ivinskas) | Ивковы
Иверсен Юлий Богданович (Юлий-Готлиб) | Ивон Адольф (Ivon)
Иверсен Владимир Эдуардович | Ивченко Валериан Яковлевич
Ивеличи | Игельстрём Осип Андреевич
Ивелич Марк Константинович | Игельстром Андрей Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ивины - русский дворянский род. Родоначальник его - брат Александра Невского , князь Константин Ярославич Галицкий . Праправнук его, кн. Дмитрий Иванович, был лишен удела Дмитрием Донским . Его правнуки князьями уже не писались: один из них, потомок Рюрика в 18-м колене - Иван Борисович, по прозванию Ива, был родоначальником Ивиных. Род внесен в II и VI части родословных книг Костромской, Тамбовской и Тверской губерний. В. Л.

См. также статьи:
Рюриковичи .


Ивковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивины | Ивон Адольф (Ivon)
Ивинский Лаврин (Ivinskas) | Ивченко Валериан Яковлевич
Иверсен Юлий Богданович (Юлий-Готлиб) | Игельстрём Осип Андреевич
Иверсен Владимир Эдуардович | Игельстром Андрей Викторович
Ивеличи | Игины

Ивковы - русский дворянский род, известный с конца XV столетия и внесенный в VI часть родословных книг Новгородской, Тамбовской, Тверской и Черниговской губерний. В. Л.


Ивон Адольф (Ivon)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивковы | Ивченко Валериан Яковлевич
Ивины | Игельстрём Осип Андреевич
Ивинский Лаврин (Ivinskas) | Игельстром Андрей Викторович
Иверсен Юлий Богданович (Юлий-Готлиб) | Игины
Иверсен Владимир Эдуардович | Игнатий (архимандрит)

Ивон (Адольф Ivon) - один из значительнейших баталических живописцев новейшего времени во Франции, родился в 1817 г., учился у П. Делароша и вначале писал преимущественно портреты, исторические картины и аллегории. Отправившись в 1843 г. в Россию, присылал оттуда в Париж карандашные рисунки, интересовавшие французскую публику, благодаря верному воспроизведению в них нашего быта. Но более широкую известность доставили ему исполненные, по его возвращении в 1845 г. на родину, огромные картины: "Куликовская битва" (по заказу Императора Николая I , в 1850; находится в Большом Кремлевском дворце в Москве); "Переход первого консула через Альпы" (1853; находится в Компьенском замке) и "Маршал Ней прикрывает арьергард французской армии, отступающей в 1812 г. из России" (1855; находится в Версальской исторической галерее). Когда разыгралась Крымская война, ему было поручено отправиться на место военных действий и увековечить на полотне их главные эпизоды. Таким образом, в 1857 - 59 гг. были исполнены им три колоссальные картины, изображающие три момента борьбы за обладание Малаховским курганом (находится в Версальской исторической галерее) - произведения, в которых отдельные фигуры и группы превосходны, но плохо связаны между собой в одной, общей композиции. Тем же недостатком страдают баталические картины Ивона, явившиеся впоследствии: "Сражение при Сольферино" (1861); "Маджентская битва" (1863) и некоторые др. После этих работ Ивон возвратился к своим прежним сюжетам - истории и аллегории. Из относящихся сюда произведений его кисти, достойны внимания в особенности: "Семь смертных грехов, по Данте", "Аллегория Северной Америки Соединенных Штатов" и портреты генерала Неймана, генерала Винуа и "Императорского принца". Впрочем, и в последнее время он иногда обращался снова к баталическим сценам, какова например, "Кирасирская атака при Вёрте" (1875). С 1859 г. его имя значится в списке почетных вольных общников Санкт-Петербургской Академии Художеств. Умер в 1893 г. А. С-в.


Ивченко Валериан Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивон Адольф (Ivon) | Игельстрём Осип Андреевич
Ивковы | Игельстром Андрей Викторович
Ивины | Игины
Ивинский Лаврин (Ivinskas) | Игнатий (архимандрит)
Иверсен Юлий Богданович (Юлий-Готлиб) | Игнатий (в миру Дмитрий Александрович Брянчанинов)

Ивченко (Валериан Яковлевич) - беллетрист, пишущий под псевдонимом Светлов .


Игельстрём Осип Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивченко Валериан Яковлевич | Игельстром Андрей Викторович
Ивон Адольф (Ivon) | Игины
Ивковы | Игнатий (архимандрит)
Ивины | Игнатий (в миру Дмитрий Александрович Брянчанинов)
Ивинский Лаврин (Ivinskas) | Игнатий (в миру Иван Степанович Римский-Корсаков)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игельстрём (Осип Андреевич) - барон, а потом граф и генерал от инфантерии, сын лифляндского дворянина. Во время первой войны с Турцией, особенно отличился при взятии крепости Аккермана. Благодаря покровительству Потемкина И. в 1784 г. получил место генерал-губернатора сибирского и уфимского. Участвовал в шведской войне и состоял уполномоченным от русского двора при заключении Верельского договора (1790). В 1792 году переведен наместником в Псков, а в следующем году назначен генерал-губернатором киевским, черниговским и новгород-северским. В конце того же года был послан в Варшаву для принятия главного начальства над русскими войсками, расположенными в Польше. Предугадывая восстание, И. не раз просил гр. Зубова увеличить армию, но получал только упреки в трусости. Наконец, в 1794 г. в Варшаве вспыхнуло восстание, и Игельстрем, едва спасшийся от смерти, должен был оставить службу и удалился на житье в Ригу. В 1797 г. Павел I призвал его на пост военного губернатора в Оренбурге. В этом звании И. подчинил оренбургскому начальству башкиров и мещеряков и улучшил их внутреннее устройство. Умер И. в 1817 г., в глубокой старости. Ср. Бантыш-Каменский "Словарь достопамятных людей русской земли" (1836) и Лобысевич "Главные начальники Оренбургского края" ("Военный Сборник", 1872, № 5). В. Р-в.

См. также статьи:
Уваров Федор Петрович .


Игельстром Андрей Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игельстрём Осип Андреевич | Игины
Ивченко Валериан Яковлевич | Игнатий (архимандрит)
Ивон Адольф (Ivon) | Игнатий (в миру Дмитрий Александрович Брянчанинов)
Ивковы | Игнатий (в миру Иван Степанович Римский-Корсаков)
Ивины | Игнатий (в миру Матвей Афанасьевич Семенов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игельстром, Андрей Викторович - писатель. Родился в 1860 г. Привлеченный по делу социалистической организации "Пролетариат" в Варшаве (1886), был сослан на житье в Сибирь; наказание это в 1889 г. заменено разжалованием в рядовые. Был лектором русского языка в Гельсингфорсском политехническом институте. Поместил ряд статей о Финляндии в "Вестнике Европы", "Образовании", "Народном Хозяйстве", "Русской Школе", "Русских Ведомостях", в сборнике "Финляндия" (1898), 86-томном "Энциклопедическом Словаре" Брокгауз-Ефрона. В финляндских изданиях (преимущественно в учено литератерном журнале "Valvoja") печатал работы о русской литературе и жизни. В сотрудничестве с профессором И. Мандельштамом составил шведско-русский словарь (Гельсингфорс, 1905).

См. также статьи:
Кабрит Федор .


Игины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игельстром Андрей Викторович | Игнатий (архимандрит)
Игельстрём Осип Андреевич | Игнатий (в миру Дмитрий Александрович Брянчанинов)
Ивченко Валериан Яковлевич | Игнатий (в миру Иван Степанович Римский-Корсаков)
Ивон Адольф (Ivon) | Игнатий (в миру Матвей Афанасьевич Семенов)
Ивковы | Игнатий (русский патриарх)

Игины - русский дворянский род, испомещенный в Болховском уезде в 1620 г. Род внесен в VI часть родословной книги Орловской губернии. В. Л.


Игнатий (святой, XIII век)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатий (русский патриарх) | Игнатий (святой, XVI век)
Игнатий (в миру Матвей Афанасьевич Семенов) | Игнатий Иевлевич
Игнатий (в миру Иван Степанович Римский-Корсаков) | Игнатий из Любарова
Игнатий (в миру Дмитрий Александрович Брянчанинов) | Игнатий Оксенович-Старушич
Игнатий (архимандрит) | Игнатий Смола
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игнатий - св., архимандрит Ростовского Богоявленского монастыря, с 1261 г. по год смерти (1288) епископ ростовский. Присутствовал на соборе владимирском, собранном митрополитом Кириллом для исправления дел церковных, участвовал в просвещении христианством Белоозерской области, а особенно известен как миротворец князей ростовских, предотвративший их междоусобие, для чего одного из них должен был даже отлучить от церкви. Последние годы его жизни и смерть, по сказанию его жизнеописателей, ознаменованы чудесами.

См. также статьи:
Ростовские князья (Димитрий и Константин Борисовичи) ;
Сергий (основатель монастыря на острове Валааме) .


Игнатий (архимандрит)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игины | Игнатий (в миру Дмитрий Александрович Брянчанинов)
Игельстром Андрей Викторович | Игнатий (в миру Иван Степанович Римский-Корсаков)
Игельстрём Осип Андреевич | Игнатий (в миру Матвей Афанасьевич Семенов)
Ивченко Валериан Яковлевич | Игнатий (русский патриарх)
Ивон Адольф (Ivon) | Игнатий (святой, XIII век)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игнатий (умер в 1438 г.) - архимандрит Киево-Печерского монастыря, преподобный. В житии его рассказывается, что больные выздоравливали, когда он совершал над ними молитву или давал им просфору.

См. также статьи:
Гермоген .


Игнатий (святой, XVI век)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатий (святой, XIII век) | Игнатий Иевлевич
Игнатий (русский патриарх) | Игнатий из Любарова
Игнатий (в миру Матвей Афанасьевич Семенов) | Игнатий Оксенович-Старушич
Игнатий (в миру Иван Степанович Римский-Корсаков) | Игнатий Смола
Игнатий (в миру Дмитрий Александрович Брянчанинов) | Игнатий Смольнянин

Игнатий - св. (умер в 1591 г.), ученик Кирилла Белозерского , основатель Спасской пустыни (Ломоносовский монастырь) близ Вологды, из которой потом удалился и устроил Вадомский монастырь, на берегу р. Сарры.


Игнатий (русский патриарх)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатий (в миру Матвей Афанасьевич Семенов) | Игнатий (святой, XIII век)
Игнатий (в миру Иван Степанович Римский-Корсаков) | Игнатий (святой, XVI век)
Игнатий (в миру Дмитрий Александрович Брянчанинов) | Игнатий Иевлевич
Игнатий (архимандрит) | Игнатий из Любарова
Игины | Игнатий Оксенович-Старушич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игнатий - русский патриарх, родом грек (умер около 1640 г.). Сначала был архиепископом на о-ве Кипр, но был вынужден турками бежать отсюда и поселился на некоторое время в Риме. В 1593 г. Игнатий прибыл в Москву, прожил в ней несколько лет и в 1603 г. получил в управление рязанскую епархию. В 1605 г. Игнатий, первый из русских архиереев, встретил Лжедимитрия в Туле, как царя; за это, 24 июня, Игнатий по приказанию самозванца был возведен русским духовенством на патриарший престол. Рассказывают, что Лжедимитрий посылал Игнатия испросить благословения у сверженного патриарха Иова , но Иов отказался благословить его, "ведая в нем римские веры мудрование". В Риме знали расположение Игнатия к унии и возлагали на него большие надежды. После убиения Лжедимитрия, собор иерархов лишил Игнатия не только патриаршего сана, но даже и святительского, и в качестве простого монаха отправил его в Чудов монастырь. В особую вину поставили Игнатию то, что он, не крестив по-православному, миропомазал Марину Мнишек , допустил ее к причащению и венчал с Лжедимитрием; но при этом собор не назвал Игнатия и не считал незаконным патриархом. В 1611 г. Игнатий был освобожден боярами из заключения в монастыре и снова был признан патриархом, но, чувствуя свое положение непрочным, через несколько месяцев бежал в Польшу, поселился в Вильне, в униатском Троицком монастыре, и вскоре принял здесь унию. В 1615 г. король Сигизмунд пожаловал на содержание его дворец, принадлежавший витебской архиерейской кафедре. Сказания Смутной эпохи относятся к Игнатию очень пристрастно; по-видимому, без достаточного основания, они называют его "сущим волком, еретиком", "мужем глупым и пьяницей и срамословцем и кощунником" ("Сказание о Гришке Отрепьеве"). - Ср. митрополит Макарий "История русской церкви" (т. X, стр. 106 - 122, 157); "Собрание государственных грамот и договоров" (II, № 92 и 138); "Никоновская летопись" (VIII, 71); "Сказание современников о Дмитрии Самозванце" (IV, 14); "Русская Историческая Библиотека" (т. XIII, стр. 732, 937 и др.). Н. П.-С.

См. также статьи:
Емельян Иванов по фамилии Второго ;
Лжедимитрий I .


Игнатий (в миру Дмитрий Александрович Брянчанинов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатий (архимандрит) | Игнатий (в миру Иван Степанович Римский-Корсаков)
Игины | Игнатий (в миру Матвей Афанасьевич Семенов)
Игельстром Андрей Викторович | Игнатий (русский патриарх)
Игельстрём Осип Андреевич | Игнатий (святой, XIII век)
Ивченко Валериан Яковлевич | Игнатий (святой, XVI век)

Игнатий (в миру Дмитрий Александрович Брянчанинов) - епископ кавказский и черноморский (1807 - 1867). Окончил курс в инженерном училище (см. Н.С. Лескова : "Инженеры-бессребреники"). В 1831 г. принял монашество, долго был настоятелем Сергиевой пустыни (близ Петербурга); в 1861 г. удалился на покой и отдался богословским трудам. Сочинения его изданы в 1885 - 1886 годах. Особый интерес представляет переписка Игнатия с игуменом Антонием Бочковым , где выражена мысль, что "монашество в России доживает данный ему срок" ("Чтения в обществе истории и древностей", 1875, кн. 2).


Игнатий Иевлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатий (святой, XVI век) | Игнатий из Любарова
Игнатий (святой, XIII век) | Игнатий Оксенович-Старушич
Игнатий (русский патриарх) | Игнатий Смола
Игнатий (в миру Матвей Афанасьевич Семенов) | Игнатий Смольнянин
Игнатий (в миру Иван Степанович Римский-Корсаков) | Игнатий Хазадинов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игнатий (Иевлевич) - архимандрит Богоявленского монастыря в Полоцке (умер в 1667 г.). Известен отзывом о деле патриарха Никона и речью царю (напечатано в III т. "Росс. Вивлиофики").

См. также статьи:
Ртищев Федор Михайлович .


Игнатий Оксенович-Старушич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатий из Любарова | Игнатий Смола
Игнатий Иевлевич | Игнатий Смольнянин
Игнатий (святой, XVI век) | Игнатий Хазадинов
Игнатий (святой, XIII век) | Игнатов Илья Николаевич
Игнатий (русский патриарх) | Игнатовский Александр Иосифович

Игнатий (Оксенович-Старушич) - ректор и игумен Киевского Братского монастыря, составил надгробное слово о кн. Илье Четвертинском, изд. в Киеве (1841). Умер в 1650 г.


Игнатий (в миру Иван Степанович Римский-Корсаков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатий (в миру Дмитрий Александрович Брянчанинов) | Игнатий (в миру Матвей Афанасьевич Семенов)
Игнатий (архимандрит) | Игнатий (русский патриарх)
Игины | Игнатий (святой, XIII век)
Игельстром Андрей Викторович | Игнатий (святой, XVI век)
Игельстрём Осип Андреевич | Игнатий Иевлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игнатий (в миру Иван Степанович Римский-Корсаков) - митрополит сибирский, стольник Алексея Михайловича , в 1677 г. принял монашество в Соловецком монастыре, в 1685 г. архимандрит Московского Новоспасского монастыря, в 1687 г. отправился в Костромской и Кинешемский уезды для обличения раскольников. Написанные им в это время "Известие о увещании раскольников в 1687 г.", а также его три послания к раскольникам интересны по заключающимся в них фактам, важным для истории раскола. Кроме того, Игнатию принадлежат: "Житие Анны Кашинской", "Житие Симеона Верхотурского", "Житие и завещание патриарха Иоакима", "Толкование образа Софии премудрости Божией", "Возобличение на лютеранский катехизис", "Слово на Латинов и Лютеров", "Историческое известие о Латинском царстве от св. Писания" и др., большая часть которых находится в рукописях. В церковной жизни своего времени Игнатий играл видную, но неказистую роль, не брезгал доносами. Этим объясняется удаление Игнатия в почетную ссылку - назначение митрополитом в Сибирь (1692). В Сибири Игнатий строил церкви, обличал раскольников, до 1700 г., когда должен был оставить епархию, так как "повредился в уме", и уехать в Москву, в Чудов монастырь, где и умер в 1701 г. - Ср. И.А. Шляпкин "Св. Димитрий Ростовский" (СПб., 1891); Н. Абрамов "И. Корсаков, митрополит сибирский" ("Странник", 1862, IV). Послания Игнатия изданы в Казани (1855). В. Б.

См. также статьи:
Иосиф (Астомен) ;
Россия, разд. История русской литературы (до XVII века) .


Игнатий (в миру Матвей Афанасьевич Семенов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатий (в миру Иван Степанович Римский-Корсаков) | Игнатий (русский патриарх)
Игнатий (в миру Дмитрий Александрович Брянчанинов) | Игнатий (святой, XIII век)
Игнатий (архимандрит) | Игнатий (святой, XVI век)
Игины | Игнатий Иевлевич
Игельстром Андрей Викторович | Игнатий из Любарова

Игнатий (в миру Матвей Афанасьевич Семенов) - церковный писатель, архиепископ донской, потом воронежский (умер в 1850 г.). Известен как проповедник и как полемист против старообрядчества. Его главные труды: "Беседы о старообрядчестве" (1846 - 47); "Истина Соловецкой обители" (1847); "История расколов" (ч. I, 1849); "Примечания к Толкованию Св. Писания" (1848); "Чтения о св. апостоле Петре" (1849); "О путешествиях Петра Великого в Олонецкий край" (по местным преданиям и архивным документам, СПб., 1849). - См. Ириней "Воспоминания о Игнатии".


Игнатий Смола

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатий Оксенович-Старушич | Игнатий Смольнянин
Игнатий из Любарова | Игнатий Хазадинов
Игнатий Иевлевич | Игнатов Илья Николаевич
Игнатий (святой, XVI век) | Игнатовский Александр Иосифович
Игнатий (святой, XIII век) | Игнатьев Алексей Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игнатий (Смола, умер в 1741 г.) - сначала московский купец. Постригшись в Ниловой пустыне, он скоро был сделан архимандритом Московского Богоявленского монастыря, в 1712 г. - епископ суздальский, в 1719 г. митрополит крутицкий и некоторое время член Синода. Как враг Феофана Прокоповича и ревностный приверженец царицы Евдокии Лопухиной и царевича Алексея , был перемещен на епархию в Иркутск, но затем прощен и удалился в Нилову пустынь. Оттуда его в 1731 г. Феофан сослал в Свияжский монастырь, затем в Никольский Корельский монастырь. С восшествием на престол Елизаветы определили было возвратить епископский сан, но как раз в это время он скончался, 25 декабря 1741 г. - Ср. Чистовича "Феофан Прокопович и его время" (СПб., 1868), а также в "Описании дел Синодального архива" (т. I - VIII, по алфавитному указателю). Н. Б.

См. также статьи:
Евдокия Федоровна (Лопухина) ;
Сильвестр (митрополит казанский) .


Игнатий Смольнянин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатий Смола | Игнатий Хазадинов
Игнатий Оксенович-Старушич | Игнатов Илья Николаевич
Игнатий из Любарова | Игнатовский Александр Иосифович
Игнатий Иевлевич | Игнатьев Алексей Павлович
Игнатий (святой, XVI век) | Игнатьев Николай Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игнатий Смольнянин - дьякон, автор "Хождения" в Константинополь и Палестину, содержащего подробное описание пути его в свите московского митрополита Пимена по южной Руси до Азова в 1389 г. и затем от Синопа до Константинополя. В описание цареградских святынь кем-то вставлен очень ценный рассказ о Коссовской битве из жития сербского деспота Стефана Лазаревича, о распре василевса Иоанна VII, с Мануилом II Палеологом и о венчании последнего на царство (1391). В 1393 - 1395 годах Игнатий посетил Иерусалим. Перечисление святынь в приписываемом ему "Хождении" переплетается с несколькими легендами и интересными топографическими подробностями, которых не нашли предшественники Игнатия по путешествию (подробности, указывающие на конец XV века, заставляют предполагать принадлежность памятника другому лицу). Не лишенное литературности, "Хождение" отличается краткостью, местами граничащей с сухостью; поэтому оно имеет преимущественно историческую и археологическую цену. Последние годы жизни Игнатий провел в Афоне (около 1396 - 1405 гг.), описание которого, а также святынь Солуня, с значительной долей вероятия приписывается ему. Вопрос о принадлежности Игнатию всего, приписываемого ему русской летописью, точно не разрешен в науке; в последнее время отрицается авторство Игнатия даже в отношении описания Иерусалима. Приписываемые Игнатию сочинения изданы И. Сахаровым в "Сказаниях русского народа" (II, СПб., 1849). - См. С. Арсеньев "Хождение И. Смолнянина" ("Православный Палестинский Сборник", XII, СПб., 1897); Н. Мисников "О приписываемом И. Смольнянину описании Иерусалима" ("Чтения Московского общества истории и древностей", 1901, II).

См. также статьи:
Россия, разд. История русской литературы (до XVII века) .


Игнатий из Любарова

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатий Иевлевич | Игнатий Оксенович-Старушич
Игнатий (святой, XVI век) | Игнатий Смола
Игнатий (святой, XIII век) | Игнатий Смольнянин
Игнатий (русский патриарх) | Игнатий Хазадинов
Игнатий (в миру Матвей Афанасьевич Семенов) | Игнатов Илья Николаевич

Игнатий из Любарова - жил в конце XVI и начале XVII века, иеромонах, составил житие галицкого подвижника Иова Княгиницкого.


Игнатий Хазадинов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатий Смольнянин | Игнатов Илья Николаевич
Игнатий Смола | Игнатовский Александр Иосифович
Игнатий Оксенович-Старушич | Игнатьев Алексей Павлович
Игнатий из Любарова | Игнатьев Николай Павлович
Игнатий Иевлевич | Игнатьев Павел Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игнатий (Хазадинов) - греческий митрополит, под предводительством которого греки в 1779 г. переселились из Крыма в Мариупольский уезд, где для них была учреждена особая епархия "готфейская и кафайская"; по смерти Игнатия (1784) она была упразднена. Игнатий похоронен в соборе в Мариуполе по восточному обычаю, т. е. в склепе поставлены кресла, и он в полном архиерейском облачении сидит в этих креслах. В таком виде останки его сохранились поныне. - Ср. заметку Луцкого в "Русской Старине" (1880, № 11).

Назад Вперед


Игнатовский Александр Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатов Илья Николаевич | Игнатьев Алексей Павлович
Игнатий Хазадинов | Игнатьев Николай Павлович
Игнатий Смольнянин | Игнатьев Павел Николаевич
Игнатий Смола | Игнатьев Руфь Гаврилович
Игнатий Оксенович-Старушич | Игнатьевы

Игнатовский, Александр Иосифович - терапевт. Родился в 1875 г. Окончил курс в военно-медицинской академии. был профессором Новороссийского университета по кафедре частной патологии и терапии. В 1911 г. перешел в Варшавский университет на кафедру факультетской терапевтической клиники. Важнейшие его труды: "К вопросу о влиянии на тепловой обмен водяных ванн и душей различной температуры у здоровых и лихорадящих" (диссертация, СПб., 1902); "Ueber das Vorkommen von Aminosauren um Harn, vorzugswelse bie Gicht"; "Recherches sur les effets de la nephrectomie et de la ligature de l'uretere"; "Zur Frage bom Verhalten verschiedener Gewebe des thierischen Organismus gegen das Tetanusgift"; "Iufluence de la nourriture animale sur l'organisme des lapins" ("Arch. de med. exper.", 1908; здесь выяснено отчасти происхождение артериосклероза, а также токсическое влияние жиров на животный организм, в особенности на печень); "По вопросу о гемолитических (ахолических) желтухах" (Доклад II съезду терапевтов).


Игнатов Илья Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатий Хазадинов | Игнатовский Александр Иосифович
Игнатий Смольнянин | Игнатьев Алексей Павлович
Игнатий Смола | Игнатьев Николай Павлович
Игнатий Оксенович-Старушич | Игнатьев Павел Николаевич
Игнатий из Любарова | Игнатьев Руфь Гаврилович

Игнатов, Илья Николаевич - писатель. Родился в 1858 г.; учился на медицинском факультете Московского университета. Студентом 2-го курса был арестован и после 1 1/2-годового заключения сослан в Вятскую губернию. Позже окончил курс Парижской медицинской школы и занимался практикой во Франции. Вернувшись в Россию, выдержал докторский экзамен и был земским врачом в Московской губернии. Писать начал в 1886 г., поместив несколько статей в сборнике в память столетия Вятской губернии очерки: "Типы латинского квартала" в "Вестнике Европы" (№ 10 и 11). С 1893 г., оставив практику, принял ближайшее участие в "Русских Ведомостях", где ведет литературно-критический и театральный отделы, а с 1910 г. состоит членом редакции. Отдельным изданием напечатал в 1899 г. сборник рассказов: "Роман в тюрьме" под псевдонимом И. Астахов. Сотрудничал в "Вестнике Европы", "Русском Богослове", "Голосе Минувшего"; написал статьи о Глебе Успенском , Левитове и Решетникове в "Истории литературы XIX века", ред. Овсянико-Куликовского и др. По литературным взглядам своим определенно примыкает к публицистической школе русской критики, но это не мешает ему отмечать талантливость в произведениях представителей мало симпатичных ему "новых течений" - символизма, декадентства и т. д.


Игнатьев Алексей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатовский Александр Иосифович | Игнатьев Николай Павлович
Игнатов Илья Николаевич | Игнатьев Павел Николаевич
Игнатий Хазадинов | Игнатьев Руфь Гаврилович
Игнатий Смольнянин | Игнатьевы
Игнатий Смола | Игорь Глебович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игнатьев, Алексей Павлович - с 1877 г. граф, генерал от кавалерии - государственный деятель (1842 - 1906). Окончил академию генерального штаба, в 1884 - 89 гг. иркутский генерал-губернатор; в 1889 г. назначен товарищем министра внутренних дел И.Н. Дурново, но на пути в Петербург получил новое назначение - генерал-губернатором в Киев; в 1896 г. назначен членом государственного совета. В 1905 г. был председателем особых совещаний для пересмотра исключительных законоположений об охране государственного порядка и по вопросам веротерпимости, образованных в исполнение указа 12 декабря 1904 г. На этом посту, а также в государственном совете, Игнатьев выступил противником созыва государственной думы, каких бы то ни было льгот печати и сторонником крайней полицейской репрессии. Во время министерства гр. Витте в 1905 - 1906 годах был одним из его наиболее решительных противников; состоял членом кружка высокопоставленных лиц, носившего ходячую кличку "Звездной палаты" и имевшего в то время большое влияние на политику правительства. 9 декабря 1906 г. убит в Твери членом террористической организации.

См. также статьи:
Гарин Николай Павлович ;
Колюпанов Нил Петрович ;
Леонтьев Константин Николаевич ;
Татищев Сергей Спиридонович .


Игнатьев Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатьев Алексей Павлович | Игнатьев Павел Николаевич
Игнатовский Александр Иосифович | Игнатьев Руфь Гаврилович
Игнатов Илья Николаевич | Игнатьевы
Игнатий Хазадинов | Игорь Глебович
Игнатий Смольнянин | Игорь Ольгович (Георгий Ольгович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игнатьев (граф Николай Павлович) - государственный деятель. Сын П. Н. И. , родился 17 января 1832 г., учился в Пажеском корпусе, в 1849 г. поступил в лейб-гвардии гусарский Его Величества полк; в 1851 г. кончил академию генерального штаба, в 1854 г. командирован в распоряжение командовавшего войсками в Эстляндии, генерал-адъютанта Ф.Ф. Берга , в 1855 г. исправлял должность обер-квартирмейстера балтийского корпуса. В 1856 г. Игнатьев назначен военным агентом в Лондон, состоя вместе с тем в распоряжении посла нашего в Париже, гр. П.Д. Киселева . Первым заметным шагом Игнатьева на дипломатическом поприще было представление уполномоченным нашим на парижской конференции 1856 г. записки по поводу домогательств Австрии, которая, поддерживаемая Англией, желала воспользоваться недосмотром наших дипломатов и по возможности отдалить Россию от Дуная и Прута, включив в отходящее к Молдавии пространство Болоград, Комрад и как можно более болгарских колоний. Игнатьев доказывал, что граница должна быть проведена по реке Ялпужелю, а не по реке Ялпуху, и что мы можем отстоять Комрад большую часть болгарских колоний, не отдавая этих переселенцев Турции, откуда они разновременно бежали под защиту России. Игнатьеву поручено было непосредственное участие в переговорах по начертанию новой границы России, и, благодаря его доводам, домогательства Австрии и Англии не были удовлетворены. В донесениях своих из Лондона военному министру, Н.О. Сухозанету , Игнатьев, предусматривая восстание сипаев в Индии, указывал на необходимость поддержать Персию в затруднительную для Англии минуту. Вследствие этих донесений Игнатьева в 1857 г. предполагалось назначить его послом в Персию, но назначение это не состоялось, и Игнатьев, с целью ближе ознакомиться с Востоком, отправился путешествовать; проездом через Вену впервые вступил в сношения с деятелями славянства - Палацким, Ригером, Браунером, Добрянским и др. Из Египта Игнатьев вызван был для принятия начальства над военно-дипломатической миссией в Хиву и Бухару. В мае 1858 г. Игнатьев, с конвоем из 50-ти человек, выступил и Оренбурга в путь, сопряженный с большими опасностями всякого рода по мало исследованным путям и даже вовсе неизвестной местности (река Амударья и путь из Хивы в Бухару). В июле он прибыл в Хиву и после многих пререканий заключил с ханом торговый трактат; когда же обнаружилось вероломство хана и желание задержать миссию до возвращения хивинских караванов из Оренбурга, Игнатьев решился отказаться от заключенного, но бесполезного, по его мнению, договора и выйти самовольно не по тому пути, как требовал хан, т. е. обратно на Усть-Юрт, а по предначертанному заранее. После ряда столкновений с туркменами, Игнатьев через Каракуль прибыл в Бухару, где успешно заключил торговый трактат с ханом Наср-Уллой и освободил всех русских подданных, томившихся в Бухарии в неволе. В декабре 1858 г. Игнатьев в сопровождении бухарских посланцев неожиданно явился в Оренбург, где его считали уже погибшим и даже донесли об этом в Санкт-Петербург. В марте 1859 г. Игнатьев, произведенный, 27 лет от роду, в генералы, назначен был уполномоченным в Китай, с которым возникли недоразумения по поводу нежелания пекинского правительства признать Айгунский договор. После 11-месячных переговоров, первоначально о признании и ратификации Айгунского трактата, а потом о заключении нового более обширного договора, Игнатьев убедился, что для понуждения пекинского правительства необходима военная сила. Предложив ультиматум, Игнатьев, вопреки повелению богдыхана, потребовавшего выезда его через Монголию в Кяхту, пробрался через расположение всей китайской армии, сосредоточенной близ Тянь-Цзина, и по реке Пей-хо, для встречи англо-французского десанта, и вошел в сношение с русской эскадрой, собравшейся в Тихом океане, чтобы поступить в его распоряжение. Вслед затем Игнатьев воспользовался ходом событий, с большим искусством вмешался в переговоры между китайцами и англо-французами и оказал услуги и тем, и другим. Признательность китайского правительства за спасение столицы и ускорение удаления союзных войск выразилось в заключении и немедленной ратификации нового пекинского договора 2 ноября 1860 г., по которому за Россией утвержден как левый берег р. Амура, так и р. Уссури со всеми приморскими гаванями до бухты Посьета и маньчжурским берегом до Кореи (Приморская обл.), на западе значительно исправлена граница наша по озеру Нор-Зайсанг и Небесным горам, обеспечено за Россией право сухопутной торговли в китайских владениях и устройство консульств в Урге, Монголии и Кашгаре. В июле 1861 г. (с 1860 г., за заключение договора с Китаем - генерал-адъютант) Игнатьев впервые является в Константинополь для поздравления султана Абдуль-Азиса со вступлением на престол, в августе того же года назначается директором азиатского департамента, а в 1864 г. - чрезвычайным посланником при Порте Оттоманской. Во время восстания кандиотов 1866 г. образ действий Игнатьева был чрезвычайно сдержанный; в греко-болгарской церковной распре он стал на сторону болгар, и под его, главным образом, влиянием состоялся фирман 1870 г. Благодаря сдержанному образу действий Игнатьева, влияние России на Балканском полуострове было восстановлено. Оно пошатнулось лишь вследствие вступления России в союз трех императоров, соглашения с Австрией по поводу герцеговинского восстания 1875 г. и международного дипломатического давления на Турцию, предпринято вследствие ноты графа Андраши о необходимости реформ в Боснии и Герцеговине. Игнатьев, стремясь к независимой политике на Востоке, всеми зависевшими от него средствами противился этому соглашению, хотя решительно выступил на защиту босняков и болгар и стал в резкую оппозицию с политикой Мидхат-паши. Защита славянских народностей создала Игнатьеву чрезвычайно громкую известность в Европе, и на него стали смотреть как на главного представителя воинствующего "панславизма". Когда собралась константинопольская конференция, Игнатьеву удалось привлечь на свою сторону английского уполномоченного Салисбюри и добиться единодушных со стороны европейских держав представлений Порте. С 18 февраля по 20 марта 1877 г. Игнатьев, с целью обеспечить нейтралитет европейских держав в предстоявшей русско-турецкой войне, посетил Берлин, Париж, Лондон и Вену, но добился лишь бессодержательного лондонского протокола 31 марта. Во все это время подготовительных действий, в Петербурге, благодаря получавшимся из константинопольского посольства сведениям о военной силе Турции, на предстоявший поход смотрели как на "военную прогулку", вследствие чего Россия начала войну с недостаточными силами. Во время военных действий 1877 г. Игнатьев, назначенный членом Государственного совета, состоял в свите государя. 14 января 1878 г. Игнатьев, в качестве первого уполномоченного, вновь отправился в действующую армию для ведения переговоров с турками, но явился в Адрианополь уже по заключении перемирия. Переговоры, начатые в Адрианополе 2 февраля, были прерваны 8 февраля и возобновлены в Сан-Стефано, где 19 февраля и был подписан Сан-стефанский договор. В мае 1878 г. Игнатьев был уволен в деревню, а вслед затем состоялся берлинский трактат, которым Сан-стефанский договор был совершенно искажен. В последние годы царствования императора Алексанра II Игнатьев был одно время генерал-губернатором Нижнего Новгорода, в марте 1881 г. назначен был министром государственных имуществ, а с мая 1881 по май 1882 г. был министром внутренних дел. Явившись на смену гр. Лорис-Меликова , Игнатьев продолжал осуществление той части его программы, которая относилась к поднятию экономического благосостояния крестьянства. Проект закона о понижении выкупных платежей, уже внесенных гр. Лорис-Меликовым на рассмотрение Государственного совета, был Игнатьевым подвергнут новой переработке с участием небольшого числа сведущих людей, причем однообразная рублевая скидка восторжествовала над принципом соразмерности выкупных платежей с доходностью земли. Равным образом еще при гр. Лорис-Меликове выдвинут был на сцену вопрос о крестьянских переселениях, к обсуждению которого Игнатьев привлек "земских сведущих людей", и признана была необходимость коренной реформы местного управления и самоуправления, для составления проекта которой была при Игнатьеве учреждена Кахановская комиссия. Инициативе самого гр. Игнатьева принадлежит возбуждение питейного вопроса, разрешение которого, впрочем, не подвинулось при нем вперед; ему же принадлежит участие в составлении положения о крестьянском банке. Но другие части политической программы Лорис-Меликова были оставлены Игнатьевым, что выразилось в издании положения об усиленной и чрезвычайной охране 14 августа, в фактических ограничениях судебной гласности, в ряде административных мероприятий против газет и журналов (приостановка "Голоса", предостережения "Новой Газете", "Русскому Курьеру"), в приостановке начатого при гр. Лорис-Меликове пересмотра законов о печати и др. В министерство Игнатьева назначена сенаторская ревизия в прибалтийские губернии и изданы временные правила о евреях 3 мая 1882 г., вскоре после того как еврейские погромы, начавшиеся в Елисаветграде 15 апреля 1881 г., охватили семь губерний и достигли небывалых прежде размеров. С 1884 г. Игнатьев состоит президентом общества для содействия русской промышленности и торговли, с 1888 г. - президентом славянского благотворительного общества. Гр. Игнатьев был, особенно в 1870-х годах, предметом многочисленных брошюр и памфлетов на всех европейских языках. - Ср. ст. С. Гана в "Yusere Zeit" (1877); "Aus der Petersburger Gesellschaft" (5 изд., Лпц., 1880); ст. в "Русской Старине" (1890, № 1).

См. также статьи:
Александр II ;
Александр III ;
Воронцов-Дашков Илларион Иванович ;
Голохвастовы (писатели) ;
Горчаков Александр Михайлович ;
Марков Евгений Львович .


Игнатьев Павел Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатьев Николай Павлович | Игнатьев Руфь Гаврилович
Игнатьев Алексей Павлович | Игнатьевы
Игнатовский Александр Иосифович | Игорь Глебович
Игнатов Илья Николаевич | Игорь Ольгович (Георгий Ольгович)
Игнатий Хазадинов | Игорь Рюрикович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игнатьев (граф, Павел Николаевич, 1797 - 1879) - генерал-адъютант, генерал от инфантерии, отец предыдущего; в 1834 г. назначен был директором Пажеского корпуса, в 1846 г. - дежурным генералом главного штаба Его Императорского Величества. В 60-х годах был санкт-петербургским генерал-губернатором и председателем комитета министров, в 1877 г. возведен в графское достоинство.

См. также статьи:
Александр II ;
Игнатьев Николай Павлович ;
Игнатьевы .


Игнатьев Руфь Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатьев Павел Николаевич | Игнатьевы
Игнатьев Николай Павлович | Игорь Глебович
Игнатьев Алексей Павлович | Игорь Ольгович (Георгий Ольгович)
Игнатовский Александр Иосифович | Игорь Рюрикович
Игнатов Илья Николаевич | Игорь Святославич (князь новгород-северский)

Игнатьев (Руфь Гаврилович, 1819 - 1886) - писатель; был подрегентом в Синодальном хоре в московском Успенском соборе. Поместил много статей по археологии, археографии и этнографии в разных, преимущественно провинциальных изданиях.


Игнатьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатьев Руфь Гаврилович | Игорь Глебович
Игнатьев Павел Николаевич | Игорь Ольгович (Георгий Ольгович)
Игнатьев Николай Павлович | Игорь Рюрикович
Игнатьев Алексей Павлович | Игорь Святославич (князь новгород-северский)
Игнатовский Александр Иосифович | Игорь Святославич (князь смоленский)

Игнатьевы - графский и дворянские роды; один из них - отрасль рода Плещеевых , у родоначальника которых, Федора Бяконта, был праправнук Игнатий Константинович; от имени последнего его потомки приняли фамилию Игнатьевых: Федор Иванович Игнатьев был постельничим Михаила Федоровича ; один из Игнатьевых убит под Смоленском (1634), а другой - в бою под Конотопом; Степан Лукич Игнатьев (умер в 1747 г.), был генерал-поручиком, санкт-петербургским обер-комендантом и вице-президентом военной коллегии; Генерал-адъютант Павел Николаевич (см. выше) возведен в графское достоинство (1877). Этот род Игнатьевых внесен в VI часть родословных книг Новгородской, Смоленской, Тверской, Тульской, Московской и Псковской губерний (Гербовник, IV, 88). Есть еще род Игнатьевых, восходящий к концу XVI века и внесенный в VI часть родословной книги Орловской губернии. Остальные роды Игнатьевых, числом 30, позднейшего происхождения. В. Р.


Игорь Глебович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игнатьевы | Игорь Ольгович (Георгий Ольгович)
Игнатьев Руфь Гаврилович | Игорь Рюрикович
Игнатьев Павел Николаевич | Игорь Святославич (князь новгород-северский)
Игнатьев Николай Павлович | Игорь Святославич (князь смоленский)
Игнатьев Алексей Павлович | Игумнов Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игорь Глебович - сын князя Глеба Ростиславича , князь рязанский (умер в 1195 г.); вместе со старшим братом Романом и Владимиром владел Рязанью. С 1180 г. участвовал в усобице старших Глебовичей с младшими, Всеволодом и Святославом, владевшими г. Пронском. Младшие князья обратились за помощью к великому князю владимирскому Всеволоду, который скоро принудил беспокойных рязанских князей целовать крест "на всей его воле". В 1186 г. Игорь Глебович с братьями снова напал на пронских князей. За последних вступился великий князь Всеволод, войска которого заставили Игоря бежать. Ср. Лавр. летопись (368, 380, 385, 391); Никон. летопись (II, 256); Иловайский "История Рязанского княжества" (72); А. Экземплярский "Великие и удельные князья".

См. также статьи:
Георгий Игоревич ;
Ингвар-Козьма Игоревич .


Игорь Ольгович (Георгий Ольгович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игорь Глебович | Игорь Рюрикович
Игнатьевы | Игорь Святославич (князь новгород-северский)
Игнатьев Руфь Гаврилович | Игорь Святославич (князь смоленский)
Игнатьев Павел Николаевич | Игумнов Александр Васильевич
Игнатьев Николай Павлович | Иев Попович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игорь (Георгий) Ольгович - сын Олега Святославича , князь новгород-северский и великий князь киевский. После перехода старшего брата Всеволода Ольговича из Чернигова на киевский стол Игорь рассчитывал получить Чернигов, но Всеволод отдал его двоюродному брату Владимиру Давидовичу . Между братьями начался раздор. Игорь с младшим братом Святославом пытались вознаградить себя на счет Мономаховичей, но неудачно, и должны были помириться с Всеволодом. Последний, умирая, завещал киевский стол Игорю и заставил целовать на этом крест других князей и киевлян (1146). Но киевляне не любили Ольговичей вообще, а особенно Игорь, и тайно сносились с Изяславом Мстиславичем Переяславским . Давидовичи черниговские вели себя двусмысленно и, наконец, изменили крестному целованию, и Изяслав Мстиславич двинулся на Киев. Игорь с братом Святославом и племянником Святославом Всеволодовичем вышел против него, но киевское ополчение перешло на сторону Изяслава, и Ольговичи должны были бежать. Игорь по дороге попал в плен к Изяславу, который заключил его в монастыре св. Иоанна в Переяславле. В заточении Игорь тяжко заболел и послал к Изяславу с просьбой освободить его, обещая постричься. Изяслав согласился и Игорь принял монашество. Его перевели в Киев в Феодоровский монастырь. Между тем Святослав Ольгович успел бежать и начал энергично действовать для освобождения Игоря, заручившись поддержкой Юрия Суздальского . Изяслав Мстиславич и Давидовичи стали разорять волости Ольговичей и грабить их имущество. Однако Давидовичи изменили и Изяславу и вошли в сношения со Святославом. Изяслав, бывший тогда в Черниговской земле с небольшим войском, узнал об их измене и послал просить помощь у киевлян. Весть, что Давидовичи изменили и Изяслав в опасности, до такой степени возбудила народ против Ольговичей, что толпа решила убить Игоря. Несмотря на попытки митрополита и брата Изяславова Владимира спасти князя, его вытащили из церкви и после жестоких истязаний убили. Тело его было брошено на поругание на "торговище", на Подоле (19 сентября 1147 г.). Владимир распорядился убрать труп Игоря, а митрополит велел его похоронить. Тотчас по смерти Игоря стали распространяться слухи о знамениях над его телом. Впоследствии мощи Игоря были перевезены в Чернигов и положены в "тереме" у св. Спаса. Церковь причла Игоря к лику святых. - См. летописи: Ипат. (217, 221 - 223, 225 - 236, 239, 244 - 250, 256, 257, 263, 283, 289, 297); Лавр. (294, 296 - 298, 300 - 302); "Полное собрание разных лет" (III, 10; IV, 7 - 8; V, 159; VII, 32 - 42, 44, 52, 70); "Страдание св. мученика киевского великого князя Игоря Ольговича мученика" (в "Степенной книге", ч. I, стр. 265 - 269); Димитрия Ростовского Четьи-Минеи, под 5 июня; Филарета черниговского "Русские святые", под 5 июня; М.Н. Бережкова "Блаженный Игорь Ольгович, князь новгород-северский и великий князь киевский" (Черн., 1893). Е. К.

См. также статьи:
Всеволод Ольгович ;
Изяслав Владимирович ;
Изяслав Мстиславич (Пантелеймон) ;
Святослав-Николай Ольгович ;
Улеб (киевский тысяцкий) .


Игорь Рюрикович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игорь Ольгович (Георгий Ольгович) | Игорь Святославич (князь новгород-северский)
Игорь Глебович | Игорь Святославич (князь смоленский)
Игнатьевы | Игумнов Александр Васильевич
Игнатьев Руфь Гаврилович | Иев Попович
Игнатьев Павел Николаевич | Иевлев Василий Трофимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игорь Рюрикович - князь киевский. Начал княжить в 912 г. по смерти Олега , который правил за его малолетством. На первых порах Игорю пришлось усмирять восстание разных славянских племен и устанавливать (914) отношения с печенегами, впервые тогда появившимися в русских степях. Торговые и культурные интересы сосредоточивали внимание Игоревой политики на Византии. Сведения об Игоре дают не только наши летописи, но и иноземные писатели (Симеон Логовет, Лев Грамматик, Георгий Мних, Кедрин, Зонара, продолжатели Феофана и Амартола, Лев Диакон, кремонский епископ Лиутпранд). Первый поход Игоря на Византию относится к 941 г. С флотом в несколько сот людей Игоря пристал к берегам Вифинии, распространил свои опустошения до Боспора Фракийского и подступил к Константинополю; но его суда не выдержали "греческого огня", и сам Игорь спасся только с 10 судами. В 944 г. Игорь при содействии варягов и печенегов возобновил свое нападение на Грецию. Греческие послы встретили его по сию сторону Дуная и предложили выкуп, вследствие чего Игорь возвратился в Киев. В 945 г. прибыли в Киев греческие послы для подтверждения этого мира; с ними Игорь отправил в Царьград своих послов, которые и заключили договор, приводимый летописцем под 945 г. В этом наиболее пространном из договоров русских с греками X века (напечатан в 1-м выпуске "Хрестоматии по истории русского права" Владимирского-Буданова , где и литература), весьма много положений частного международного права, в которых усматривали древнерусские народные обычаи; на основании их Эверс нарисовал цельную картину нашего древнего юридического быта. Сергеевич ("Журнал Министерства Народного Просвещения", 1882, № 1), утверждая, что положения эти действовали только на греческой территории, и притом в столкновениях греков с русскими (а не русских между собой), доказывает, что при составлении договора русские обычаи принимались во внимание лишь постольку, поскольку не противоречили стремлению греков наложить узду на примитивные нравы Руси и, в частности, на господствовавшее у нее начало самоуправства. Этим значение договора, как источника русского права, в значительной степени умаляется; зато выдвигается другая сторона договоров русских с греками, как первых по времени памятников, в которых выразилось влияние на Русь Византии. Кроме племен, обитавших по обе стороны верхнего и среднего Днепра, владения Руси при Игоре распространялись, по-видимому, на юго-восток до Кавказа и Таврических гор, на что указывает статья договора 945 г., обязывавшая Игоря не допускать нападений черных болгар (т. е. болгар, обитавших на нижней Кубани и в восточной части Крыма) на Корсунь и другие греческие города в Тавриде. На севере владения Игоря доходили до берегов Волхова; по словам Константина Багрянородного, при жизни Игоря в Новгороде княжил сын его, Святослав . Смерть Игоря летопись относит к 945 г. Не удовольствовавшись данью, уже полученной с древлян, Игорь с небольшой частью дружины вернулся к ним за новой данью; древляне возмутились и убили Игоря. По словам византийского историка Льва Диакона, древляне привязали его к верхушкам двух нагнутых друг к другу деревьев, а потом отпустили их, и Игорь был разорван. - См. "П. С. Р. Л." (I, 8 - 10, 12, 18 - 24; II, 238, 239, 241 - 243; Срезневский "Договоры с греками X века" ("Исторические Чтения о языке и словесности"); Н.А. Лавровский "О византийском элементе в языке договоров русских с греками" (1853); В.И. Сергеевич "Лекции и исследования по истории русского права"; М.Д. Приселков "Очерки церковно-политической истории Киевской Руси в X - XII веках"; А.Е. Пресняков "Княжье право древней Руси".

См. также статьи:
Аскольд и Дир ;
Ивар (Ивор) ;
Мал ;
Олег ;
Ольга (святая, в крещении Елена) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Россия, разд. Источники русской истории и русская историография ;
Рюрик (имя русских князей) ;
Свенельд .


Игорь Святославич (князь новгород-северский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игорь Рюрикович | Игорь Святославич (князь смоленский)
Игорь Ольгович (Георгий Ольгович) | Игумнов Александр Васильевич
Игорь Глебович | Иев Попович
Игнатьевы | Иевлев Василий Трофимович
Игнатьев Руфь Гаврилович | Иевлев Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игорь Святославич (1151 - 1202), из рода князей Черниговских, сын Святослава Олеговича - князь новгород-северский. Известен несчастным походом в Половецкую землю (1185). В 1169 г. Игорь Святославич участвовал в ополчении одиннадцати русских князей, собравшихся под знаменами Андрея Боголюбского , против Мстислава Изяславича , великого князя киевского. В 1171 г. ходил с своими северскими дружинами воевать землю Половецкую и одержал недалеко от р. Ворсклы знаменитую победу над ханами половецкими Кобяком и Кончаком . Удачный поход (1184) южнорусских князей на половцев побудил Игоря Святославича, вместе с братом его Всеволодом , князем курско-трубческим, племянником Святославом Олеговичем, князем Рыльским, предпринять в следующем году новый поход. Вместе с дружиной коуев (отрасль черных клобуков) они двинулись к берегам Дона и Сала. Первая встреча с половцами окончилась удачей русских, но на берегах Каяла (Кагальник) Игорь был окружен нахлынувшими со всех сторон ордами половцев. Большая часть воинов легла на поле битвы, а князья с остатками дружин взяты в плен. Из плена Игорь бежал, оставив там своего сына Владимира. Этот поход Игоря Святославича на половцев послужил канвой для знаменитого "Слова о полку Игореве" (см.). В 1198 г. Игорь, по смерти черниговского князя Ярослава , занял черниговский стол. Оставил после себя пятерых сыновей.

См. также статьи:
Владимир Ярославич (князь Галицкий) ;
Владимир-Епифаний Глебович ;
Владимир-Петр Игоревич ;
Всеволод Святославич (князь курско-трубчевский) ;
Ингвар Ярославич ;
Кончак ;
Кун-тугды (Кунтувдей, Кунтувдый, Кунтугдый) ;
Романы ;
Ростислав (имя русских князей) ;
Рюрик (имя русских князей) .


Игорь Святославич (князь смоленский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игорь Святославич (князь новгород-северский) | Игумнов Александр Васильевич
Игорь Рюрикович | Иев Попович
Игорь Ольгович (Георгий Ольгович) | Иевлев Василий Трофимович
Игорь Глебович | Иевлев Николай Васильевич
Игнатьевы | Иевлевы

Игорь Святославич - см. Георгий .


Игумнов Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игорь Святославич (князь смоленский) | Иев Попович
Игорь Святославич (князь новгород-северский) | Иевлев Василий Трофимович
Игорь Рюрикович | Иевлев Николай Васильевич
Игорь Ольгович (Георгий Ольгович) | Иевлевы
Игорь Глебович | Иевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Игумнов (Александр Васильевич, 1761 - 1834). Родился в Сибири, где и провел почти всю жизнь; в 1781 - 1782 годах был переводчиком при нашей китайской миссии; превосходно знал монгольский язык и его знаниями пользовались очень многие для своих литературных трудов. Благодаря своей прямоте и честности не имел успеха по службе и должен был менять ее много раз. Оставил много рукописных сочинений о монголах, о ламайской религии и пр. Ср. И. Щукин, в "Сыне Отечества" (1838, т. II, отд. III).

См. также статьи:
Россия, разд. Востоковедение .


Избыгниев Ивачич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иерофей Лобачевский | Извеков Николай Дмитриевич
Иероним Фармаковский | Извекова Марья Евграфовна
Иероним Понятский | Извековы
Иероним (Ершов) | Изволенский Николай Павлович
Иероним (в миру Иоанн Евгеньевич Лаговский) | Извольские

Избыгнеев (Ивачич) - воевода, сын галицкого воеводы, спасшего в 1144 г. Перемышль. Во время войны галицкого князя Владимира с Изяславом Мстиславичем , Избыгнеев находился в войске первого и по разбитии Владмирка, близ р. Сана, один с князем пробрался через ряды венгров и черных клобуков в Перемышль (1150). В 1158 г. Избыгнеев ездил послом от галицкого князя Ярослава к Изяславу Давидовичу . В. Р-в.


Изволенский Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Извековы | Извольские
Извекова Марья Евграфовна | Извольский Александр Петрович
Извеков Николай Дмитриевич | Извольский Петр Петрович
Избыгниев Ивачич | Изворский Стефан
Иерофей Лобачевский | Изгоев А. С.

Изволенский (Николай Павлович) - писатель; образование получил в Санкт-Петербургском историко-филологическом институте. Главные его труды: "Гнедич, как оратор, филолог и патриот" (1883), "Историко-литературный разбор Слова о Полку Игореве" (1886) и перевод этого слова.


Извольские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изволенский Николай Павлович | Извольский Александр Петрович
Извековы | Извольский Петр Петрович
Извекова Марья Евграфовна | Изворский Стефан
Извеков Николай Дмитриевич | Изгоев А. С.
Избыгниев Ивачич | Измаил

Извольские - дворянский род, от Василия Дмитриевича Извольского, который, по преданию, выехал из Польши в Москву во второй половине XV века. Елисей Яковлевич, прозванный Булгак, был воеводой в Дедилове (1576). Викула Федорович был судьей разбойного приказа (1680), думным дворянином (1684). Павел Григорьевич Извольский был сенатором (умер в 1892 г.), а Александр Петрович ныне представитель России при папском престоле. Род Извольских внесен в VI часть родословной книги Владимирской губернии (Гербовник, IX, 19). В. Р.


Извольский Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Извольские | Извольский Петр Петрович
Изволенский Николай Павлович | Изворский Стефан
Извековы | Изгоев А. С.
Извекова Марья Евграфовна | Измаил
Извеков Николай Дмитриевич | Измайлов Александр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Извольский, Александр Петрович - государственный деятель. Родился в 1865 г. По окончании курса в Александровском лицее служил в различных посольствах; в 1894 г. министр-резидент при папе римском; в 1897 г. посланник в Белграде, потом в Мюнхене, в 1899 г. - в Токио; указывал министру иностранных дел на то, что Япония гораздо сильнее, чем тогда предполагали в Петербурге. В 1903 г. переведен в Копенгаген. В 1906 г. назначен на место Ламсдорфа министром иностранных дел и оставался на этом посту четыре с половиной года, до сентября 1910 г. Продолжал политику сближения с Англией, наметившуюся при Ламсдорфе; в 1907 г. заключил соглашение с Англией, которым была разграничена сфера влияний обеих держав в Персии; стремился к сближению с Японией. Летом 1908 г. он совершил дипломатическую поездку по Европе и, между прочим, 15 сентября (н. ст.) имел свидание в Бухлау с графом Эренталем, во время которого предупредил последнего, что Россия из-за Боснии и Герцеговины воевать не будет, чем развязал руки Австрии для аннексии этих стран. 25 марта (н. ст.) 1909 г. Россия официально признала аннексию, что вызвало глубокое разочарование среди славян Балканского полуострова. Посредничество Извольского между Болгарией и Турцией предотвратило войну между этими странами. В общем, политика Извольского на Балканах, уступчивая и уклончивая, свидетельствовала о слабости России. В 1908, 1909 и 1910 годах при обсуждении сметы министерства иностранных дел в Государственной думе Извольский выступал с обстоятельными речами по вопросам иностранной политики. В сентябре 1909 г. Извольский, с сохранением поста министра иностранных дел, назначен членом Государственного совета и в 1910 г. был призван к присутствованию в нем. В сентябре 1910 г. назначен послом в Париж.

См. также статьи:
Извольские .


Извольский Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Извольский Александр Петрович | Изворский Стефан
Извольские | Изгоев А. С.
Изволенский Николай Павлович | Измаил
Извековы | Измайлов Александр Алексеевич
Извекова Марья Евграфовна | Измайлов Александр Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Извольский, Петр Петрович, брат предыдущего - государственный деятель. Родился в 1863 г.; окончил курс Петербургского университета по филологическому факультету; служил на Кавказе; в 1901 г. назначен попечителем рижского учебного округа, в 1905 г. - товарищем министра народного просвещения (при министре гр. И.И. Толстом ), в 1906 г. - обер-прокурором Святейшего Синода. В 1909 г. назначен членом государственного совета; с 1 января 1910 г. призван к присутствованию в нем.

Назад Вперед


Изворский Стефан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Извольский Петр Петрович | Изгоев А. С.
Извольский Александр Петрович | Измаил
Извольские | Измайлов Александр Алексеевич
Изволенский Николай Павлович | Измайлов Александр Ефимович
Извековы | Измайлов Андрей Петрович

Изворский, Стефан - болгарский поэт, деятель культурного возрождения (1815 - 1875). Заведовал ланкастерскими школами в Болгарии; затем поступил в Петербургскую духовную академию и принял священство. Первое стихотворение его "Признаки возрождения болгарской литературы" появилось в "Цареградском Вестнике" (1849). Слабые, в литературном отношении, преимущественно "дидактические" стихи Извойского имеют большое историческое значение. - См. Ир. Мирски "С.Н. Изворский, учитель и писатель преди 50 години" ("Бълг. Сбирка", III, 1896); Ив. Шишманов "Наченки от руско влияние" ("Бълг. Пръгл.", 1899, IX - X).


Извекова Марья Евграфовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Извеков Николай Дмитриевич | Извековы
Избыгниев Ивачич | Изволенский Николай Павлович
Иерофей Лобачевский | Извольские
Иероним Фармаковский | Извольский Александр Петрович
Иероним Понятский | Извольский Петр Петрович

Извекова (Марья Евграфовна) - писательница (1794 - 1830), в замужестве Бедряга. Написала несколько стихотворений патриотического содержания, драму "Альфонс и Флорестини, или Счастливый оборот" (М., 1807) и слабые романы: "Эмилия, или Печальные последствия безрассудной любви" (1806); "Милена, или Редкий пример великодушия" (1809); "Торжествующая добродетель над коварством и злобой" (1809).


Извеков Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Избыгниев Ивачич | Извекова Марья Евграфовна
Иерофей Лобачевский | Извековы
Иероним Фармаковский | Изволенский Николай Павлович
Иероним Понятский | Извольские
Иероним (Ершов) | Извольский Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Извеков, Николай Дмитриевич, родился в 1858 г. - духовный писатель, протоиерей, воспитанник Московской духовной академии. Главные его труды: "Иерархия североафриканской церкви" (Вильно, 1884, магистерская диссертация); "Высокопреосвященный Иосиф (Семашко), митрополит литовский и виленский" (Вильно, 1893); "История литовской духовной семинарии" (Вильно, 1892); "Статистическое описание православных приходов литовской епархии" (Вильно, 1893); "Исторический очерк состояния православной церкви в литовской епархии за время с 1839 по 1889 годы" (М., 1899); "По вопросу о наблюдении за иконописанием" (М., 1901); "Московские кремлевские дворцовые церкви и служившие при них лица в XVII веке" (М., 1906); "Церкви во имя Воскресения Христова и Воздвижения Честного Креста Господня в Большом Кремлевском дворце в Москве" (М., 1912).

См. также статьи:
Гавриил Петров ;
Кантемир Дмитрий Константинович ;
Семашко Иосиф .


Извековы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Извекова Марья Евграфовна | Изволенский Николай Павлович
Извеков Николай Дмитриевич | Извольские
Избыгниев Ивачич | Извольский Александр Петрович
Иерофей Лобачевский | Извольский Петр Петрович
Иероним Фармаковский | Изворский Стефан

Извековы - дворянский род, восходящий к концу XVI века и внесенный в VI часть родословных книг Тверской и Курской губерний (Гербовник, III, 87). Есть еще 6 родов Извековых, позднейшего происхождения.


Изгоев А. С.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изворский Стефан | Измаил
Извольский Петр Петрович | Измайлов Александр Алексеевич
Извольский Александр Петрович | Измайлов Александр Ефимович
Извольские | Измайлов Андрей Петрович
Изволенский Николай Павлович | Измайлов Артемий Васильевич

Изгоев, А. С. - псевдоним писателя Александра Соломоновича Ланде. Родился в 1872 г. Учился на медицинском факультете Томского университета, который должен был покинуть в связи с студенческими волнениями; окончил курс юридического факультета Одесского университета. Примкнул к марксистскому течению; считает себя до сих пор сторонником основных социологических построений марксизма. Был членом "Союза освобождения" и одним из организаторов его одесского комитета; редактировал основанные для конституционно-демократической пропаганды "Южные Записки". Принимает близкое участие в газете "Речь", где с 1909 г. заведует отделом "Русской жизни", состоит также членом редакции "Русской Мысли". В 1909 г. принял участие в сборнике "Вехи", хотя и не во всем разделял взгляд большинства участников этого сборника. Отдельно издал: "Общинное право", "Русское общество и революция", "П.А. Столыпин".


Измаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изгоев А. С. | Измайлов Александр Алексеевич
Изворский Стефан | Измайлов Александр Ефимович
Извольский Петр Петрович | Измайлов Андрей Петрович
Извольский Александр Петрович | Измайлов Артемий Васильевич
Извольские | Измайлов Владимир Васильевич

Измаил - епископ сарский или сарайский, в 1296 г. помирил вместе с Симеоном, епископом владимирским, враждовавших великих князей Андрея Александровича с Иваном Переяславским , Даниилом Московским и Михаилом Тверским ; благодаря вмешательству Измаила, не произошло кровопролития. В 1312 г., по неизвестной причине, митрополит Петр лишил Измаила сана и поставил на его место Варсонофия. "П. С. Р. Л." (I, 228; IV, 45, V, 202; VII, 181 и 186).


Измайлов Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Измаил | Измайлов Александр Ефимович
Изгоев А. С. | Измайлов Андрей Петрович
Изворский Стефан | Измайлов Артемий Васильевич
Извольский Петр Петрович | Измайлов Владимир Васильевич
Извольский Александр Петрович | Измайлов Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Измайлов, Александр Алексеевич - писатель. Родился в 1873 г. Окончил курс в Санкт-Петербургской духовной академии. С 1895 г. (частью под псевдонимом Смоленский) напечатал множество рассказов, повестей и стихотворений в "Живописном Обозрении", "Сыне Отечества", "Новостях", "Севере" и др. С 1898 г. принимает ближайшее участие в "Биржевых Ведомостях", где ведет критический фельетон, пишет театральные рецензии и заведует литературным отделом. Деятельное участие принимает также в "Русском Слове". Беллетристические произведения его и стихи вошли в состав сборников: "Черный ворон" (2 изд., 1903), "Рыбье слово" (1903), "В бурсе" (1903), "Осени мертвой цветы запоздалые" (1905), "Ураган" (1910), "Рассказы" (1912). Написал также драму "Обреченные" и "Стихотворения" (1905). Лучше всего Измайлову удаются рассказы из духовного быта. Как критик, Измайлов стоит вне определенных школ и с большой внимательностью следит за всем выдающимся и талантливым, независимо от направления. Критические этюды Измайлова собраны в книгах: "На переломе", "Помрачение божков и новые кумиры" (1910), "Литературный Олимп" (1911), "Кнут Гамсун" (1910), "Пестрые знамена" (1913). Большим успехом пользуются талантливые пародии Измайлова, собранные под заглавием "Кривое зеркало" (СПб., 1908, 3-е изд., 1910). С. В.

См. также статьи:
Альбов Михаил Нилович ;
Андреев Леонид Николаевич ;
Бальмонт Константин Дмитриевич ;
Блок Александр Александрович ;
Брюсов Валерий Яковлевич ;
Горький Максим ;
Куприн Александр Иванович ;
Левитов Александр Иванович ;
Леонтьев Иван Леонтьевич (Щеглов) ;
Мельников Павел Иванович (Андрей Печерский) ;
Россия, разд. Физика .


Измайлов Александр Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Измайлов Александр Алексеевич | Измайлов Андрей Петрович
Измаил | Измайлов Артемий Васильевич
Изгоев А. С. | Измайлов Владимир Васильевич
Изворский Стефан | Измайлов Иван Петрович
Извольский Петр Петрович | Измайлов Лев Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Измайлов (Александр Ефимович, 1779 - 1831) - баснописец и журналист. Происходил из дворян Владимирской губернии. Воспитание получил в горном кадетском корпусе, по окончании которого, в 1797 г. поступил в министерство финансов. Всю свою жизнь почти безвыездно провел в Санкт-Петербурге, и только в 1826 г., будучи назначен вице-губернатором, отправился в Тверь, а в 1828 г., на ту же должность - в Архангельск. Не пробыв там и года, Измайлов перевелся опять в Санкт-Петербург, чиновником особых поручений при министерстве финансов, а в 1830 году вышел в отставку. В 1799 г. он выпустил в свет роман "Евгений, или Пагубные следствия дурного воспитания и сообщества". Сам автор называл свое произведение впоследствии "уродом", но тем не менее роман заслуживает внимания своим реализмом, правда, очень грубым. Вскоре он вошел в кружок молодых людей, основавших "Вольное общество любителей словесности наук и художеств" (см.). С членами этого общества, А.П. Бенитцким и П.А. Никольским, Измайлов издавал в 1809 - 10 гг. журнал "Цветник", сотрудничая сам в критическом отделе. В 1817 г. он редактировал "Сын Отечества", а в 1818 - 27 гг. издавал известный журнал "Благонамеренный". В 1826 - 27 гг. издавал альманах "Календарь Муз". Талант Измайлова проявился, главным образом, в баснях, первое издание которых вышло в 1814 г. Кроме заимствованных и общих баснописцам всех народов, у Измайлова есть ряд оригинальных басен с чисто русским юмором и на специально русские темы. В них и сказалась особенность его дарования - какая-то добродушная грубость, наклонность к реализму, что и заставило современников называть его "писателем не для дам", а критиков, искавших двойников русским писателям в западной литературе и западном искусстве, - российским Теньером 2-м (1-й Теньер - Нарежный ). Лучшие басни Измайлова - "Кулик-астроном", "Пьяница", "Лгун", "Дворянка-буянка", "Страсть к стихотворству" и пр. Как журналист, Измайлов известен в анекдотической летописи нашей литературы. И с читателями, и с авторами он был sans facon: печатно объяснялся с теми и другими, стихами и прозой в своем "Благонамеренном", запаздывал выпуском книжек, потому что "на праздниках гулял, забыл жену, детей, не только, что журнал" - и, наконец, недодавал обещанного числа номеров. Но при всей беспечности и балагурстве, Измайлова занимали и социальные вопросы; в своем журнале он завел отдел благотворительности и выпустил две брошюры: "Рассуждение о нищих" (СПб., 1804) и "Вчерашний день, или Некоторое размышление о жалованиях и пенсиях" (СПб., 1807). Измайлов не примыкал тесно ни к какому направлению: он якшался и с "лицеистами" и с Гречем , и с "классиками", относясь ко всем добродушно и, по-видимому, равнодушно. Впрочем, в своих критических воззрениях он не шел дальше французских теоретиков. Собрание сочинений его изданы Смирдиным в Санкт-Петербурге, в 1849 г. (2 ч.); новое издание вышло в 1891 г., в 3 частях.

См. также статьи:
Аладьин Егор Васильевич ;
Бенитцкий Александр Петрович ;
Бестужев Александр Александрович (Марлинский) ;
Перевощиков Василий Матвеевич ;
Пономарева Софья Дмитриевна ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Свиньин Павел Петрович ;
Туманский Василий Иванович ;
Ческий (русские граверы) .


Измайлов Андрей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Измайлов Александр Ефимович | Измайлов Артемий Васильевич
Измайлов Александр Алексеевич | Измайлов Владимир Васильевич
Измаил | Измайлов Иван Петрович
Изгоев А. С. | Измайлов Лев Васильевич
Изворский Стефан | Измайлов Лев Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Измайлов (Андрей Петрович) - деятель петровской эпохи (умер в 1714 г.). В 1697 г. Измайлов был отправлен Петром учиться за границу морскому делу. По окончании ученья ездил посланником к бранденбургскому курфюрсту, в 1701 - 1707 гг. состоял посланником в Дании; в 1709 г. ему поручено было состоять при гетмане Скоропадском для тайного наблюдения за действиями гетмана; затем, после временной немилости, Измайлов был сделан нижегородским губернатором. Ср. Голиков "Деяния Петра Великого" (т. II, III, XI); Бантыш-Каменский "Словарь" и "История Малой России"; К. Б. "Опыт истории родословной Измайлова". Н. П.-С.

См. также статьи:
Измайловы .


Измайлов Артемий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Измайлов Андрей Петрович | Измайлов Владимир Васильевич
Измайлов Александр Ефимович | Измайлов Иван Петрович
Измайлов Александр Алексеевич | Измайлов Лев Васильевич
Измаил | Измайлов Лев Дмитриевич
Изгоев А. С. | Измайлов Михаил Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Измайлов (Артемий Васильевич) - окольничий, казнен в 1634 г. С 1597 г. Измайлова несколько раз назначали вторым воеводой в полках, выходивших на южную границу против крымских татар; в 1607 г., за удачные действия против Болотникова , Измайлов сделан окольничим. В 1611 г. он принимал деятельное участие в освобождении Москвы и России от поляков и вместе с князем Мосальским привел к Москве владимирское ополчение. В царствование Михаила Федоровича Измайлов начал играть довольно видную роль; в 1618 г. он был третьим послом при заключении Деулинского перемирия; на время отсутствия царя он был назначаем несколько раз вторым воеводой для начальствования в Москве; участвовал в обороне Москвы от Владислава , служил воеводой в Астрахани. Наконец, в 1632 г. Измайлов был назначен вторым воеводой в поход под Смоленск. Война началась счастливо; 23 города сдались русским воеводам. Шеин с Измайловым осадили Смоленск, который отбивался 8 месяцев и готов был сдаться по недостатку припасов. Тем временем крымцы опустошали Украину, и многие дворяне ушли из войска на защиту своих поместий. В августе 1633 г. Владислав пришел под Смоленск, сбил русских с позиции и отрезал им московскую дорогу. В русском войске началась смута и чувствовался сильный недостаток в припасах; в январе 1634 г. Шеин и Измайлов вошли в переговоры с королем, и русское войско, оставив весь обоз и артиллерию во власти поляков, выступило из лагеря с унизительной церемонией, преклоняя знамена перед королем. Бояре, не любившие Шеина и Измайлова за их высокомерие, обвинили воевод в измене и осудили на смертную казнь. Измайлову и сыну его Василию отрубили головы. - Ср. Соловьев "История России" (т. IX), Карамзин (т. XII) "Акты Археологической Экспедиции" (III); К. Б. "Опыт исторического родословия Измайлова". Н. П.-С.

См. также статьи:
Измайловы ;
Михаил Федорович Романов ;
Россия, разд. История Малороссии .


Измайлов Владимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Измайлов Артемий Васильевич | Измайлов Иван Петрович
Измайлов Андрей Петрович | Измайлов Лев Васильевич
Измайлов Александр Ефимович | Измайлов Лев Дмитриевич
Измайлов Александр Алексеевич | Измайлов Михаил Никитич
Измаил | Измайлов Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Измайлов (Владимир Васильевич) - писатель, последователь Карамзина (1773 - 1830). Родился и умер в Москве. Учился в гимназии при Московском университете, служил в гвардии, был потом цензором в Москве. В "Приятном и полезном препровождении времени" появилась одна из первых его повестей: "Ростовское озеро", в сантиментальном роде, полная сочувствия к крестьянам и природе. Измайлов был одним из лучших подражателей Карамзина. Подражание Измайлова, впрочем, доходило даже до полного копирования периодов Карамзина. Измайлов участвовал в "Афиндах", "Вестнике Европы", издавал: "Патриот, журнал для воспитания" (1804); "Вестник Европы" (1814); "Российский Музеум" (1915) и альманах "Литературный Музеум" (1827); описание "Путешествия в полуденную Россию" (1800 - 02 г.; 2-е изд., 1805), совершенно под впечатлением "Писем русского путешественника", мало дает для характеристики посещенных местностей: Измайлов останавливается не столько на предметах, им виденных, сколько на "идеях и чувствах", возбужденных ими. Большой поклонник Ж.-Ж. Руссо, Измайлов явился выразителем его идей в своем "Патриоте"; перевел часть "Новой Элоизы" и "Руссовы письма о ботанике". Хотя у Измайлова и не было заметного таланта, все же он пользовался большим уважением в литературных кружках того времени. - О нем ср. Н. Иванчин-Писарев в "Литературной Газете" (1830, т. II); М. Дмитриев "Мелочи из запаса моей памяти", "Письма Карамзина к Дмитриеву" (СПб., 1866). Письма к нему Ф.Н. Глинки и др. (в "Московском Обозрении", 1877). А. Л-ко.

См. также статьи:
Арапов Пимен Николаевич ;
Дмитриев Михаил Александрович ;
Измайлов Петр Иванович ;
Перевощиков Василий Матвеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Измайлов Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Измайлов Владимир Васильевич | Измайлов Лев Васильевич
Измайлов Артемий Васильевич | Измайлов Лев Дмитриевич
Измайлов Андрей Петрович | Измайлов Михаил Никитич
Измайлов Александр Ефимович | Измайлов Петр Иванович
Измайлов Александр Алексеевич | Измайловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Измайлов (Иван Петрович) - генерал-лейтенант (умер в 1754 г.). В 1697 г. был отправлен Петром за границу учиться военным и морским наукам; вернувшись, служил в гвардии; в 1726 г. произведен в генерал-майоры и назначен архангельским губернатором, в следующем году переведен губернатором в Воронеж. В 1728 г. Измайлов был назначен обер-гофмаршалом при дворе царицы Евдокии Федоровны; до 1735 г. был губернатором в Астрахани. Н. П.-С.

См. также статьи:
Измайлов Петр Иванович ;
Ларин Петр Данилович .


Измайлов Лев Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Измайлов Иван Петрович | Измайлов Лев Дмитриевич
Измайлов Владимир Васильевич | Измайлов Михаил Никитич
Измайлов Артемий Васильевич | Измайлов Петр Иванович
Измайлов Андрей Петрович | Измайловы
Измайлов Александр Ефимович | Израилев Аристарх Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Измайлов (Лев Васильевич) - известен посольством в Китай. Служил сначала в датских войсках, по воле Петра I ; в 1707 г. поступил в Преображенский полк и 1710 г. ездил в Данию с грамотой, где выражалось сожаление о поражении датчан. В 1719 г. послан в Пекин чрезвычайным посланником для заключения торгового договора; выехав 7 сентября 1719 г. из Москвы, 18 ноября 1720 г. он торжественно въехал в Пекин и через десять дней получил аудиенцию у богдыхана Кань-Хи, который принял его весьма милостиво просил передать государю: 1) чтобы тот хранил свое здоровье и не доверялся бы морю и 2) что причин к войне или неудовольствиям у России с Китаем не существует; кроме того, богдыхан обменялся подарками. Договор не был заключен вследствие укрывательства в России беглых монголов, медленности в размежевании границ и приема владетеля Чжунгарии, воевавшего с Китаем. 13 января 1722 г. Измайлов вручил коллегии иностранных дел ответную бумагу богдыхана и статейный список. Прослужив несколько лет затем в гвардии, Измайлов в 1734 г. отличился в польскую войну, разбив польский отряд под Сенцами; в 1736 г. участвовал в крымском походе и за храбрость произведен в генерал поручики. Умер 53-х лет, в 1738 г. Ср. Бантыш-Каменский "Словарь достопамятных людей" (изд. Ширяева, II, 429).

См. также статьи:
Измайловы .


Измайлов Лев Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Измайлов Лев Васильевич | Измайлов Михаил Никитич
Измайлов Иван Петрович | Измайлов Петр Иванович
Измайлов Владимир Васильевич | Измайловы
Измайлов Артемий Васильевич | Израилев Аристарх Александрович
Измайлов Андрей Петрович | Израиль (Яков Иванович Лукин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Измайлов (Лев Дмитриевич) - известный самодур, родился в 1763 г., служил в гвардии, в 1794 г. был командиром кинбурнского драгунского полка. После воцарения Павла Измайлов, принадлежавший к партии Зубова , вышел в отставку, в 1801 г. был императором Александром принят опять, но скоро уволен и удалился в свое имение Хитровщину, Тульской губернии. В 1803 г. избранный предводителем дворянства Рязанской губернии, Измайлов в 1806 г. сформировал рязанскую милицию, а в 1812 г. был начальником ополчения, которое прошло по всей Германии; за заслуги здесь Измайлов получил чин генерал-лейтенанта. По возвращении Измайлов жил в своих обширных имениях Тульской и Рязанской губерний, предавался разным чудачествам, не покорялся ни одной из местных властей и с крепостными обходился крайне деспотично; все ему проходило безнаказанно, хотя еще в 1802 г. император Александр велел произвести следствие. Через 25 лет следствие возобновилось, и после оправдательных решений в низших инстанциях в 1830 г. заменилось Выс. утвержденным обвинительным приговором комитета министров. Измайлов умер в 1836 г. О нем: С.Н. Шубинский "Русские чудаки и остряки" ("Всемирный Труд", 1868, № 12); И.М. Долгорукий "Капище моего сердца" (стр. 209); А.Г. Пукарев "Лев Измайлов" ("Русская Старина", 1872, т. IV); С. Славутинский "Генерал Измайлов и его дворня" ("Деревня и Новая Россия", 1876, III, 38 - 50). По преданию, этого же Измайлова имел в виду Грибоедов в "Горе от ума", в словах Чацкого: "Тот Нестор негодяев знатных, толпою окруженный слуг" и пр. А. М. Л.

См. также статьи:
Измайловы .


Измайлов Михаил Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Измайлов Лев Дмитриевич | Измайлов Петр Иванович
Измайлов Лев Васильевич | Измайловы
Измайлов Иван Петрович | Израилев Аристарх Александрович
Измайлов Владимир Васильевич | Израиль (Яков Иванович Лукин)
Измайлов Артемий Васильевич | Изъединовы (дворянский род Владимирской и Курской губерний)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Измайлов (Михаил Никитич) в 1520 г. после Протасьева был послом от великого князя Василия Ивановича в Крым.

См. также статьи:
Измайловы .


Измайлов Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Измайлов Михаил Никитич | Измайловы
Измайлов Лев Дмитриевич | Израилев Аристарх Александрович
Измайлов Лев Васильевич | Израиль (Яков Иванович Лукин)
Измайлов Иван Петрович | Изъединовы (дворянский род Владимирской и Курской губерний)
Измайлов Владимир Васильевич | Изъединовы (дворянский род Тверской губернии)

Измайлов (Петр Иванович) - сын гофмаршала царицы Евдокии Феодоровны , Ивана Петровича Измайлова , и дядя писателя Владимира Васильевича Измайлова , числился в рядах преданных императору Петру III лиц. В перевороте 1762 г. Измайлов принимал двусмысленное участие и по воцарении императрицы Екатерины II , хотя был уволен от службы, но получил в награду большое имение село Дедново (Дединово) в Зарайском уезде, Рязанской губернии. В конце 1796 г. Павел I принял его на службу; умер Измайлов в 1807 г. О нем: "XVIII Век" (1869, III, 354); "Древняя и Новая Россия" (1876, III, № 9, 38); "Родословная книга Русской Старины" (I, 175). Двоюродный брат его, сын стольника, Михаил Петрович Измайлов, в 1762 г. был шефом невского кирасирского полка, не позволял своим подчиненным принять сторону императрицы Екатерины и уволен от службы немедленно по ее воцарении. В 1770 г. императрица ему снова разрешила поступить в гвардию, и в 1773 г. он произведен в генерал-поручики; в 1787 г. Измайлов умер в чине действительного тайного советника; о нем: "Осьмнадцатый Век" (1869, III, 353, статья М. Лонгинова ). А. М. Л.


Измайловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Измайлов Петр Иванович | Израилев Аристарх Александрович
Измайлов Михаил Никитич | Израиль (Яков Иванович Лукин)
Измайлов Лев Дмитриевич | Изъединовы (дворянский род Владимирской и Курской губерний)
Измайлов Лев Васильевич | Изъединовы (дворянский род Тверской губернии)
Измайлов Иван Петрович | Изыльметьев Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Измайловы - дворянские роды. От Ивана Ивановича Шаина, черниговского воеводы, переселившегося в XIV веке в Рязань, пошли Измайловы, принявшие фамилию от внука Шаина-Измаила. Михайло Никитич Измайлов был послом в Крыму (1520); Андрей Яковлевич был послом в Крыму (1578) и Польше (1584). Об Артеме Васильевиче , Андрее Петровиче , Льве Васильевиче и Льве Дмитриевиче Измайловых см. выше. Многие Измайловы служили в XVII веке воеводами, стольниками стряпчими. Михаил Михайлович (1800) был главнокомандующим в Москве. Этот род Измайловых внесен в VI часть родословных книг Московской, Рязанской и Тамбовской губерний. - Другой род Измайловых происходит от литовского выходца Марка Демидовича, выехавшего в службу к великому князю Ивану Михайловичу Тверскому . Его правнук Измаил Михайлович Индегорев был родоначальником Львовых , Полтининых , Суминых, Мясных и Измайловых. Его потомки служили стольниками и стряпчими. Этот род Измайловых внесен в VI часть родословной книги Тверской губернии. - Есть еще несколько родов Измайловых, позднейшего происхождения. В. Р.

См. также статьи:
Бороздин Константин Матвеевич ;
Денисьевы .


Израилев Аристарх Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Измайловы | Израиль (Яков Иванович Лукин)
Измайлов Петр Иванович | Изъединовы (дворянский род Владимирской и Курской губерний)
Измайлов Михаил Никитич | Изъединовы (дворянский род Тверской губернии)
Измайлов Лев Дмитриевич | Изыльметьев Иван Николаевич
Измайлов Лев Васильевич | Изяслав

Израилев (Аристарх Александрович) - протоиерей г. Ростова (1817 - 1901). Самоучкой изучил музыкальную акустику, с целью настраивать церковные колокола и выверять камертоны: собственноручно изготовил несколько коллекций тщательно выверенных камертонов, устроил своеобразный прибор для определения числа колебаний колокола и выработал подборы тонов, которые должны давать колокола, чтобы их звон всегда оставался гармоничным. Для повышения звука колокола подтачивался его край, а для понижения утончались его стенки у их основания. - См. С.Г. Рыбаков "Церковный звон в России" (1896).


Израиль (Яков Иванович Лукин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Израилев Аристарх Александрович | Изъединовы (дворянский род Владимирской и Курской губерний)
Измайловы | Изъединовы (дворянский род Тверской губернии)
Измайлов Петр Иванович | Изыльметьев Иван Николаевич
Измайлов Михаил Никитич | Изяслав
Измайлов Лев Дмитриевич | Изяслав Андреевич

Израиль (Яков Иванович Лукин) - архиепископ, сын священника Малоархангельского уезда; в 1825 г. - магистр Киевской духовной академии, с 1859 г. - епископ винницкий; умер в 1864 г. в Шаргородском монастыре. Ему принадлежат: "Слова и беседы архимандрита И." (СПб., 1848); "Обозрение русских раскольничьих толков" (Харьков, 1850); "Слова, говоренные в Старо-Харьковском Преображенском монастыре" (1852) и др.


Изъединовы (дворянский род Тверской губернии)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изъединовы (дворянский род Владимирской и Курской губерний) | Изыльметьев Иван Николаевич
Израиль (Яков Иванович Лукин) | Изяслав
Израилев Аристарх Александрович | Изяслав Андреевич
Измайловы | Изяслав Владимирович
Измайлов Петр Иванович | Изяслав Владимирович (князь курский и муромский)

Изъединовы - русский дворянский род, восходящий к концу XVI века. Борис Екимович, стольник Ларион, Федор и Михаил Изъединовы жалованы поместьями и вотчинами с 1614 г. Род внесен в VI часть родословной книги Тверской губернии. В. Л.


Изъединовы (дворянский род Владимирской и Курской губерний)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Израиль (Яков Иванович Лукин) | Изъединовы (дворянский род Тверской губернии)
Израилев Аристарх Александрович | Изыльметьев Иван Николаевич
Измайловы | Изяслав
Измайлов Петр Иванович | Изяслав Андреевич
Измайлов Михаил Никитич | Изяслав Владимирович

Изъединовы - русский дворянский род, восходящий к концу XVI века. Наум Максимович жалован поместьями в 1646 г. В XVII веке многие Изъединовы служили стольниками, стряпчими и дворянами московскими. Род Изъединовых внесен в VI часть родословных книг Владимирской и Курской губерний. В. Л.


Изыльметьев Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изъединовы (дворянский род Тверской губернии) | Изяслав
Изъединовы (дворянский род Владимирской и Курской губерний) | Изяслав Андреевич
Израиль (Яков Иванович Лукин) | Изяслав Владимирович
Израилев Аристарх Александрович | Изяслав Владимирович (князь курский и муромский)
Измайловы | Изяслав Владимирович (князь полоцкий)

Изыльметьев (Иван Николаевич) - контр-адмирал (умер в 1871 г.). В 1853 г., командуя фрегатом "Авророй", послан на Амур перед восточной войной; в Камчатке принимал участие в отражении англичан от Петропавловска и в деле с эскадрой союзников в заливе де-Кастри.


Изяслава

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изяслав Ярославич (сын Ярослава Изяславича) | Икавитц Эдуард Христианович
Изяслав Ярославич (сын Ярослава Владимировича) | Икмор
Изяслав Ярославич (Димитрий) | Иконина Мария Николаевна
Изяслав Святополкович | Иконников Владимир Степанович
Изяслав Мстиславич (Пантелеймон) | Икорников Василий Александрович

Изяслава - приемыш князя волынского Владимира Васильевича. Карамзин называет ее русской княжной. Владимир не имел детей от своей супруги, Ольги Романовны брянской, и взял Изяславу у ее матери еще "в пеленах". Перед смертью он проявил особенно нежную заботливость о будущности своего приемыша. Пригласив к себе племянника, князя луцкого, Мстислава Даниловича, которому хотел завещать свой удел, Владимир заставил его целовать крест, между прочим, на том, что он не отдаст Изяславу ни за кого неволей. Дальнейшая судьба Изяславы неизвестна. - См. "П. С. Р. Л." (II, 214, 216).


Изяслав

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изыльметьев Иван Николаевич | Изяслав Андреевич
Изъединовы (дворянский род Тверской губернии) | Изяслав Владимирович
Изъединовы (дворянский род Владимирской и Курской губерний) | Изяслав Владимирович (князь курский и муромский)
Израиль (Яков Иванович Лукин) | Изяслав Владимирович (князь полоцкий)
Израилев Аристарх Александрович | Изяслав Владимирович (князь пронский)

Изяслав - внук Володаря Васильковича, князь полоцкий. В "Слове о полку Игореве" упоминается, что он пал в бою с половцами (1184).


Изяслав Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изяслав | Изяслав Владимирович
Изыльметьев Иван Николаевич | Изяслав Владимирович (князь курский и муромский)
Изъединовы (дворянский род Тверской губернии) | Изяслав Владимирович (князь полоцкий)
Изъединовы (дворянский род Владимирской и Курской губерний) | Изяслав Владимирович (князь пронский)
Израиль (Яков Иванович Лукин) | Изяслав Владимирович (князь северский)

Изяслав Андреевич - сын Андрея Юрьевича Боголюбского . Постоянно находился при отце, а в 1159 г. послан с войском на помощь князю И. Давидовичу (см.). Принимал участие в походе отца на болгар. Умер в 1165 г. Погребен у церкви Св. Богородицы во Владимире на Клязьме.


Изяслав Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изяслав Андреевич | Изяслав Владимирович (князь курский и муромский)
Изяслав | Изяслав Владимирович (князь полоцкий)
Изыльметьев Иван Николаевич | Изяслав Владимирович (князь пронский)
Изъединовы (дворянский род Тверской губернии) | Изяслав Владимирович (князь северский)
Изъединовы (дворянский род Владимирской и Курской губерний) | Изяслав Глебович (из рода князей черниговских)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Изяслав Владимирович - 1) Князь курский и муромский, сын Владимира Мономаха . В 1095 г. пришел в Муром (вотчину своего крестного отца - Олега Святославича , князя черниговского) и, захватив Олегова посадника, остался в нем. В 1096 г. Олег Святославич подошел к Мурому и стал требовать его сдачи. В произшедшей битве Изяслав Владимирович пал (6-го сентября). Погребен в Новгороде; 2) Князь полоцкий, сын Владимира св. от первой супруги его Рогнеды-Гориславы. По скудным летописным известиям, Изяслав Владимирович родился в 980 или 981 г., в 988 г. вместе с другими братьями принял св. крещение и вскоре получил в удел Полоцк. В 1001 г. он умер, оставив, от неизвестной супруги, сыновей Брясислава и Всеслава. С лишком 100 лет спустя после смерти его, летописец, желая объяснить причину вражды между потомками Владимира, занимавшими Киев, и теми, которые занимали Полоцкую землю, приводит предание о покушении Рогнеды (в Предславине) на жизнь Владимира и об избавлении ее от смерти при посредстве Изяслава. Тем не менее по совету с боярами Владимир дал Изяславу с Рогнедой область отца последней, т. е. Полоцкую, в которой построил для них г. Изяславль (теперь Заслав). Вытекающие из этого предания вопросы остаются неразрешенными: покушение на жизнь Владимира было до крещения Руси, и тогда же Рогнеда с Изяславом получили Полоцкую волость. Когда же родились от нее другие дети? Если до покушения, то почему мы видим при ней в Предславине только старшего сына? - Ср. "П. С. Р. Л." (I, 34, 52, 55, 131; II, 28, 231, 294, 313, 317; V, 2, 112, 124; VII, 28, 231, 294, 313, 317; IX, 57, 68, 155 - 156); 3) Князь пронский, сын Владимира Глебовича. В 1208 г. великий князь Всеволод Юрьевич взял Пронск и захватил многих рязанских князей. Плена избегли только Изяслав Владимирович и князь Михаил (Кир-Михаил) Всеволодович, мстившие Всеволоду Юрьевичу опустошением окрестностей Москвы, но сын великого князя Всеволода Юрьевича, Юрий, разбил их наголову (1209). Укрепившись на берегах р. Пры (или Тепры), князья Изяслав Владимирович и Михаил Всеволодович были оттуда также вытеснены Всеволодом Юрьевичем. В 1217 г. брат Изяслава Владимировича, Глеб , желая господствовать над всей Рязанской землей, условился с своим братом Константином лишить жизни прочих князей рязанских. Пятеро двоюродных братьев и родной брат, Изяслав Владмирович, коварно приглашены были на общий совет в сел. Исады, близ Рязани, и во время пира умерщвлены вместе с боярами (20-го июля); 4) Князь северский, сын Владимира Игоревича , внук Игоря северского. Сначала друг князя Даниила Романовича галицкого, он впоследствии превратился в его врага. В борьбе южнорусских князей из-за Киева и Галича Изяслав Владимирович был союзником князя Михаила черниговского. В бою при г. Торческе союзники, при помощи половцев, разбили (1234) Владимира Рюриковича киевского и его союзника Даниила Романовича, князя галицкого, причем Владимир Рюрикович со всем семейством был взят в плен. Изяслав Владимирович занял киевский стол, но не надолго, так как освобожденный из плена Владимир Рюрикович выгнал его из Киева. Разоряя Владимирскую и Галицкую земли, Батый в 1240 г. овладел уделом Изяслава Владимировича, Кашенцем, и превратил Изяслава Владимировича в своего союзника. Питая злобу к Даниилу Романовичу, князю галицкому, Изяслав Владимирович убеждал Батыева темника Куремса идти на Галич, но сам попался в плен Даниилу Романовичу (1255). Дальнейшая судьба его неизвестна.

См. также статьи:
Брячислав (имя нескольких князей Полоцкой земли) ;
Василий (князь Минский) ;
Изяслав Владимирович (князь курский и муромский) ;
Изяслав Владимирович (князь полоцкий) ;
Изяслав Владимирович (князь пронский) ;
Изяслав Владимирович (князь северский) ;
Олег Святославич ;
Рогнеда Рогволодовна ;
Романы ;
Рюриковичи .


Изяслав Глебович (из рода князей черниговских)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изяслав Владимирович (князь северский) | Изяслав Глебович (сын Глеба Георгиевича)
Изяслав Владимирович (князь пронский) | Изяслав Давидович
Изяслав Владимирович (князь полоцкий) | Изяслав Ингваревич
Изяслав Владимирович (князь курский и муромский) | Изяслав Мстиславич (Пантелеймон)
Изяслав Владимирович | Изяслав Святополкович

Изяслав Глебович - из рода князей черниговских, сын Глеба Ольговича. В летописи показано, что он умер 14 мая 1134 г.


Изяслав Глебович (сын Глеба Георгиевича)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изяслав Глебович (из рода князей черниговских) | Изяслав Давидович
Изяслав Владимирович (князь северский) | Изяслав Ингваревич
Изяслав Владимирович (князь пронский) | Изяслав Мстиславич (Пантелеймон)
Изяслав Владимирович (князь полоцкий) | Изяслав Святополкович
Изяслав Владимирович (князь курский и муромский) | Изяслав Ярославич (Димитрий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Изяслав Глебович - сын Глеба Георгиевича . Принимал участие в походе дяди своего Всеволода Юрьевича в Болгарию, где в 1184 г. погиб под стенами Великого Города, в стране Серебряных болгар. Потеря любимого племянника остановила удачно начавшийся поход. Погребен во Владимире, в соборной церкви.

Назад Вперед


Изяслав Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изяслав Глебович (сын Глеба Георгиевича) | Изяслав Ингваревич
Изяслав Глебович (из рода князей черниговских) | Изяслав Мстиславич (Пантелеймон)
Изяслав Владимирович (князь северский) | Изяслав Святополкович
Изяслав Владимирович (князь пронский) | Изяслав Ярославич (Димитрий)
Изяслав Владимирович (князь полоцкий) | Изяслав Ярославич (сын Ярослава Владимировича)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Изяслав Давидович - сын черниговского князя Давида Святославича , князь черниговский и великий князь киевский, впервые упоминается в летописи под 1140 г., как союзник Всеволода Ольговича , который, заняв Киев, отдал Чернигов брату Изяслава, Владимиру . Братья Давидовичи жили дружно. В борьбе Ольговичей и Юрия с Изяславом Мстиславичем за киевский стол Давидовичи играют двусмысленную роль, приставая то к одной, то к другой стороне. Целью их является сохранение за собой Черниговской волости и, при случае, захват новых земель. По смерти брата Владимира в 1151 г., Изяслав Давидович занимает черниговский стол. Узнав о кончине Изяслава Мстиславича, он спешит в Киев (1154), но туда его не впускает Вячеслав. Тогда Изяслав с Святославом Ольговичем посылают к Юрию суздальскому звать его в Киев. Но еще до прихода Юрия, Изяславу удается занять, по приглашению киевлян, киевский стол. Однако с появлением Юрия на юге Изяслав все-таки должен был уйти из Киева. Во все княжение Юрия Изяслав то мирится с ним, то интригует против него. В 1157 г., когда Юрий умер, Изяслав снова захватывает Киев. До 1159 г. держится он на великокняжеском столе, ведя за него постоянные войны, но наконец должен бежать. После ожесточенной борьбы ему удается еще раз завладеть Киевом в 1161 г. и удержать его до смерти. В 1162 г. на него снова пошли Мономаховичи, и 6 марта он был убит в сражении. Похоронен в Чернигове. - См. летоп.: Ипат., стр. 218, 224, 231, 233, 235, 36, 238, 239, 242 - 246, 249, 251 - 254, 256 - 258, 263 - 265, 267, 272, 280, 293, 294, 296, 304, 307, 308, 314, 316, 317, 320, 321, 323 - 329, 331, 333 - 338, 341 - 344, 346 - 349, 351 - 354, 356; Лавр. - 294, 295, 297 - 300, 302, 305, 306, 315, 317, 319, 321, 324 - 328, 331 - 333; "Полное Собрание Русских Летописей" (т. III, 11 - 13; IV, 8 - 10; V, 160 - 162; VII, 33 - 44, 46, 52, 56, 59, 61 - 76, 233). Е. К.

См. также статьи:
Берладник ;
Владимир Андреевич (князь Дорогобужский) ;
Владимир Давидович ;
Владимир Мстиславич (князь Дорогобужский) ;
Глеб Георгиевич ;
Избыгниев Ивачич ;
Изяслав Андреевич ;
Мстислав Изяславич ;
Ростислав Мстиславич ;
Рюрик (имя русских князей) ;
Ярополк Андреевич ;
Ярополк Изяславович (князь, сын Изяслава II Мстиславича) ;
Ярослав Владимиркович (Осмомысл) .


Изяслав Ингваревич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изяслав Давидович | Изяслав Мстиславич (Пантелеймон)
Изяслав Глебович (сын Глеба Георгиевича) | Изяслав Святополкович
Изяслав Глебович (из рода князей черниговских) | Изяслав Ярославич (Димитрий)
Изяслав Владимирович (князь северский) | Изяслав Ярославич (сын Ярослава Владимировича)
Изяслав Владимирович (князь пронский) | Изяслав Ярославич (сын Ярослава Изяславича)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Изяслав Ингваревич - князь Луцкий, сын Ингваря Ярославича . Погиб в битве на берегу Калки в 1224 г.

См. также статьи:
Ингвар Ярославич .


Изяслав Мстиславич (Пантелеймон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изяслав Ингваревич | Изяслав Святополкович
Изяслав Давидович | Изяслав Ярославич (Димитрий)
Изяслав Глебович (сын Глеба Георгиевича) | Изяслав Ярославич (сын Ярослава Владимировича)
Изяслав Глебович (из рода князей черниговских) | Изяслав Ярославич (сын Ярослава Изяславича)
Изяслав Владимирович (князь северский) | Изяслава
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Изяслав (Пантелеймон) Мстиславич - великий князь киевский (сын Мстислава Владимировича , внук Мономаха ), впервые упоминается в летописи под 1127 г., когда был посажен дядей Ярополком переяславским в Курске. В числе других князей он был послан отцом на Полоцкую землю и после изгнания полоцких князей посажен в Полоцке. По смерти Мстислава в 1132 г., когда киевский стол занял Ярополк переяславский, Изяслав был вызван им из Полоцка и посажен в Переяславле, но скоро Ярополк, во избежание неудовольствия братьев, вывел его насильно оттуда и дал ему Туров и Пинск в придачу к Минску, оставшемуся у Изяслава от прежней Полоцкой волости; в Переяславле был посажен Вячеслав Туровский , но он недолго посидел там и опять вернулся в Туров. Лишенный волости, Изяслав ушел к брату Всеволоду в Новгород, и оттуда они пытались напасть на дядю Юрия суздальского , который был виновником отнятия у Изяслава Переяславля. Нападение не удалось. Тогда Мстиславичи вступили в союз с Ольговичами. Ярополк должен был уступить и дал Изяславу Владимир на Волыни. В 1138 г. умер Ярополк, и Киев был захвачен Всеволодом Ольговичем . Всеволод, женатый на сестре Изяслава, старался было войти в соглашение с ним и его братьями, но они отнеслись к нему недоверчиво. Попытка Всеволода напасть на Изяслава была безуспешна, и они наконец примирились. Вскоре Всеволод уступил Изяславу Переяславль. До смерти Всеволода (1146) они жили в дружбе. Перед смертью Всеволод завещал Киев брату Игорю и заставил Изяслава целовать ему крест, но лишь только Всеволод скончался, как Изяслав, по приглашению киевлян, двинулся к Киеву и овладел им. Игорь попал в плен. Дядя Изяслава Вячеслав заявил было свои права на великое княжение, но поплатился за это изгнанием из Турова. Между тем на защиту Игоря стал брат его Святослав. Не располагая достаточными силами, Святослав обратился к Юрию суздальскому и стал звать его в Киев. Юрий охотно принял приглашение, и между Изяславом, с одной стороны, и Юрием со Святославом - с другой, началась борьба. Давидовичи черниговские сначала были в союзе с Юрием. Изяслав оказался в затруднительном положении и послал в Киев известие об измене Давидовичей с просьбой о помощи. Измена Давидовичей вызвала в Киеве волнение, окончившееся убиением Игоря. Борьба Изяслава с Юрием длилась до 1149 г., когда Юрий разбил Изяслава под Переяславлем. Изяслав бежал в Киев, но киевляне заявили, что у них нет средств защищать его и Изяслав должен был бежать дальше на Волынь. Получив помощь от поляков и венгров, Изяслав послал звать на киевский стол дядю Вячеслава, угрожая, в случае отказа, пожечь его волость. Но нападение пруссов на Польшу заставило союзников Изяслава удалиться, и он принужден был вступить в переговоры с дядями. При посредстве Владимира Галицкого ему удалось заключить с ними мир, хотя и ненадолго - Юрий не исполнил своих обязательств, и Изяслав в 1150 г. снова пошел на него. Благодаря содействию черных клобуков и киевлян, Изяславу удалось захватить Киев, Юрий ушел, а Вячеслав остался в Киеве и Изяслав с трудом уговорил его идти в Вышгород. Между тем Юрий соединился с Ольговичами и Давидовичами и на помощь к нему шел Владимирко . При таких неблагоприятных обстоятельствах Изяслав задумал прикрыться правами Вячеслава на киевский стол и послал звать дядю в Киев. Вячеслав сначала было отказался, но потом согласился. Однако Изяславу не удалось удержаться в Киеве и он снова бежал на Волынь. После неудачных переговоров с Юрием и Владимирком, Изяслав с венгерским вспомогательным отрядом быстро двинулся на Киев и овладел им. На этот раз он призвал Вячеслава, и они согласились княжить в Киеве вместе. Юрий не прекратил покушений на Киев и пришел с союзниками, но был дважды разбит Изяславом под Киевом и на р. Руте, причем во втором сражении Изяслав был ранен (1151). В следующем году Изяслав в союзе с венграми ходил на Владимирко и заставил его просить мира, но борьба с Юрием не прекращалась до самой смерти Изяслава (13 ноября 1154 г.). Обладавший военными способностями, энергичный Изяслав мало обращал внимания на родовое старшинство, и эти его взгляды разделяло и население Киевской земли, среди которого он пользовался большой любовью. - См. летописи: Лавр. (стр. 282, 283, 286 - 288, 291, 293, 297 - 300, 302 - 307, 309 - 324, 326); Ипат. (стр. 210 - 214, 218, 219, 221 - 239, 241, 243 - 246, 250 - 271, 273 - 279, 281 - 315, 317, 318, 32 - 324, 328); "Полн. Собр. Рус. Летоп.." (т. III, стр. 6, 10, 11; т. IV, стр. 3, 7, 8; т. V, стр. 156, 159, 160; т. VII, стр. 27, 29, 30, 32 - 61).

См. также статьи:
Андрей Юрьевич Боголюбский ;
Берладник ;
Борис Юрьевич ;
Василько Юрьевич ;
Владимир Андреевич (князь Дорогобужский) ;
Владимир Володаревич (Владимирко) ;
Владимир Давидович ;
Владимир Мстиславич (князь Дорогобужский) ;
Владимир Святославич (князь Рязанский) ;
Всеволод Ольгович ;
Вячеслав Владимирович ;
Георгий Владимирович Долгорукий (Юрий) ;
Георгий Ярославич (князь туровский) ;
Глеб Георгиевич ;
Игорь Ольгович (Георгий Ольгович) ;
Избыгниев Ивачич ;
Изяслав Давидович ;
Иоанн Василькович ;
Иоанн Войтишич ;
Иоанн Георгиевич ;
Мстислав Изяславич ;
Мстислав-Федор Владимирович Великий ;
Романы ;
Ростислав (имя русских князей) ;
Ростислав Мстиславич ;
Святослав Всеволодович ;
Святослав-Николай Ольгович ;
Улеб (киевский тысяцкий) ;
Феодосий Грек ;
Ярополк II Владимирович ;
Ярополк Изяславович (князь, сын Изяслава II Мстиславича) ;
Ярослав Владимиркович (Осмомысл) ;
Ярослав Изяславович .


Изяслав Святополкович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изяслав Мстиславич (Пантелеймон) | Изяслав Ярославич (Димитрий)
Изяслав Ингваревич | Изяслав Ярославич (сын Ярослава Владимировича)
Изяслав Давидович | Изяслав Ярославич (сын Ярослава Изяславича)
Изяслав Глебович (сын Глеба Георгиевича) | Изяслава
Изяслав Глебович (из рода князей черниговских) | Икавитц Эдуард Христианович

Изяслав Святополкович - князь, сын Святополка Изяславича ; удела не имел. Умер в 1127 г.


Изяслав Ярославич (Димитрий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изяслав Святополкович | Изяслав Ярославич (сын Ярослава Владимировича)
Изяслав Мстиславич (Пантелеймон) | Изяслав Ярославич (сын Ярослава Изяславича)
Изяслав Ингваревич | Изяслава
Изяслав Давидович | Икавитц Эдуард Христианович
Изяслав Глебович (сын Глеба Георгиевича) | Икмор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Изяслав (Димитрий) Ярославич, старший сын Ярослава I - великий князь киевский, родился в 1024 г. При жизни отца княжил в Турове. По завещанию Ярослава ему достался киевский стол и старшинство между князьями. По-видимому, Изяслав не был любим киевлянами. В 1068 г. половцы стали грабить Южную Русь; киевляне обратились к Изяславу с просьбой выдать им оружие. Изяслав вероятно, не доверяя киевлянам, отказал им. Тогда они возмутились, освободили из темницы пленного полоцкого князя Всеслава и провозгласили его своим князем. Изяслав бежал в Польшу и через семь месяцев с польским войском, под предводительством Болеслава, вернулся. Всеслав вышел против него с киевским ополчением, но с дороги тайно от войска бежал в Полоцк. Тогда киевляне обратились к братьям Изяслава, Святославу и Всеволоду , с просьбой помирить их с князем. Изяслав, хотя послушался братьев, но послал в Киев сына Мстислава, который виновников изгнания Изяслава перебил, частью ослепил. Неудивительно, что когда Изяслав поссорился с братом Святославом черниговским и последний вместе с Всеволодом пошел на него, киевляне не оказали поддержки великому князю. Изяслав должен был вторично бежать. На этот раз ему пришлось искать пристанища в Германии у императора Генриха IV, но император не мог оказать ему поддержки, не помог и папа Григорий VII, к которому Изяслав посылал сына. Только в 1076 г., когда умер княживший в Киеве Святослав и его место занял Всеволод, Изяслав с польскими войсками пошел на Киев. Всеволод добровольно вступил с ним в соглашение, отдал ему Киев, а себе взял Чернигов. Изяслав погиб в борьбе с изгоями. Сын Святослава Олег , сын Вячеслава смоленского, Борис , не получившие от дядей уделов, бежали в Тмутаракань, а в 1078 г. привели половцев и выгнали из Чернигова Всеволода. Тот обратился за помощью к И. Недалеко от Чернигова на Нежатиной ниве встретились войска Изяслава и Всеволода с войсками изгоев. Произошла битва, в которой и был убит Изяслав (3 октября 1078 г.). Тело его погребено в церкви Пресвятой Богородицы. - См. летописи: Лавр. (стр. 145, 153, 155, 157 - 159, 162, 163, 166 - 169, 176 - 78, 188, 193 - 197, 210 - 211, 238, 239, 247, 260, 308); Ипат. (стр. 104, 110 - 114, 117, 118, 120 - 122, 127, 128, 136, 139 - 142); "П. С. Р. Л." (т. III, стр. 2, 3, 122, 210; IV, 176; V, 138 - 143, 146 - 148, 184; VI, 57; VII, 1 - 2, 223, 232, 241, 329, 331 - 333, 335 - 357, 340 - 342). Е. К.

См. также статьи:
Борис Владимирович ;
Борис Вячеславич ;
Варлаам (преподобный игумен Печерский) ;
Василько Ростиславович ;
Всеволод Ярославич (великий князь) ;
Всеслав Брячиславич ;
Иаков Черноризец ;
Олег Святославич ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Святополк II Изяславич (Михаил) ;
Святослав Ярославич (сын Ярослава Владимировича) ;
Феодосий Печерский ;
Ярополк Изяславович (князь, сын Изяслава Ярославича) .


Изяслав Ярославич (сын Ярослава Владимировича)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изяслав Ярославич (Димитрий) | Изяслав Ярославич (сын Ярослава Изяславича)
Изяслав Святополкович | Изяслава
Изяслав Мстиславич (Пантелеймон) | Икавитц Эдуард Христианович
Изяслав Ингваревич | Икмор
Изяслав Давидович | Иконина Мария Николаевна

Изяслав Ярославич - сын Ярослава Владимировича , князя новгородского. Посланный отцом в 1197 г. княжить в Великие Луки, в следующем году скончался.


Изяслав Ярославич (сын Ярослава Изяславича)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изяслав Ярославич (сын Ярослава Владимировича) | Изяслава
Изяслав Ярославич (Димитрий) | Икавитц Эдуард Христианович
Изяслав Святополкович | Икмор
Изяслав Мстиславич (Пантелеймон) | Иконина Мария Николаевна
Изяслав Ингваревич | Иконников Владимир Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Изяслав Ярославич - сын Ярослава Изяславича , правнук Мстислава Великого . Умер в феврале 1196 г. и погребен в киевской церкви св. Феодора.

Назад Вперед


Икавитц Эдуард Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изяслава | Икмор
Изяслав Ярославич (сын Ярослава Изяславича) | Иконина Мария Николаевна
Изяслав Ярославич (сын Ярослава Владимировича) | Иконников Владимир Степанович
Изяслав Ярославич (Димитрий) | Икорников Василий Александрович
Изяслав Святополкович | Икосов Павел

Икавитц (Эдуард Христианович, 1831 - 1889) - доктор медицины, сын домашнего учителя из г. Риги. Степень лекаря и доктора медицины получил в Московском университете (последнюю степень в 1865 г. за диссертацию "Медико-топографическое описание Тамбовской губернии"). Всю свою службу, после окончания университетского курса и до смерти, посвятил тамбовской больнице, сначала приказа общего призрения, а затем губернского земства; здесь он был постепенно младшим ординатором, старшим ординатором и старшим врачом (с 1867 г.). Прославился как один из лучших хирургов русской провинции; между прочим, был одним из первых производивших в России чревосечения. Икавитц поставил на твердую почву тамбовскую губернскую земскую медицину, клиническую и санитарную. Оставил до 127 печатных работ, главным образом по хирургии. - Ср. "Памяти Э.Х. Икавитца" - сборник, изданный тамбовским медецинским обществом (Тамбов, 1889) и "Протоколы Тамбовского Медицинского Общества" (1870 - 1889). Н. М. К.


Икмор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Икавитц Эдуард Христианович | Иконина Мария Николаевна
Изяслава | Иконников Владимир Степанович
Изяслав Ярославич (сын Ярослава Изяславича) | Икорников Василий Александрович
Изяслав Ярославич (сын Ярослава Владимировича) | Икосов Павел
Изяслав Ярославич (Димитрий) | Икскуль Юлия-Шарлотта

Икмор - византийскими писателями называется в числе полководцев великого князя Святослава, так же как и Сфенкель или Сфагель. Во время одной из вылазок Икмора, отличавшийся громадным ростом и силой, был обезглавлен Анемасом, телохранителем императора Иоанна Цимисхия (871 г.). Смерть его сильно поразила русское войско (Лев Диакон "Histor.", IX, 6).


Иконина Мария Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Икмор | Иконников Владимир Степанович
Икавитц Эдуард Христианович | Икорников Василий Александрович
Изяслава | Икосов Павел
Изяслав Ярославич (сын Ярослава Изяславича) | Икскуль Юлия-Шарлотта
Изяслав Ярославич (сын Ярослава Владимировича) | Иларион (архимандрит желтоводский)

Иконина, Мария Николаевна - артистка балета (1787 - 1866), ученица Дидло, который возлагал на нее особенные надежды. В 1807 г. дебютировала ролью Креузы (балет "Медея и Язон") и с этого времени заняла видное положение на сцене. В продолжение всех 1820-х годов была украшением балетной труппы. Пав. Рос-в.


Иконников Владимир Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иконина Мария Николаевна | Икорников Василий Александрович
Икмор | Икосов Павел
Икавитц Эдуард Христианович | Икскуль Юлия-Шарлотта
Изяслава | Иларион (архимандрит желтоводский)
Изяслав Ярославич (сын Ярослава Изяславича) | Иларион (в миру Владимир Алексеевич Троицкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иконников, Владимир Степанович - историк. Родился 9 декабря 1841 г. Окончил курс на историко-филологическом факультете университета св. Владимира. Получив степень магистра русской истории за диссертацию "Максим Грек", был избран доцентом университета св. Владимира по кафедре русской истории. Степень доктора получил за диссертацию "Опыт исследования о культурном значении Византии в русской истории". Избранный в 1870 г. профессором Киевского университета, Иконников всю свою последующую преподавательскую и ученую деятельность связал с родным городом и университетом. Читал в университете преимущественно московский и новый периоды русской истории; был одним из учредителей и председателем исторического общества Нестора-летописца, заведовал высшими женскими курсами, 40 лет нес обязанности редактора "Университетских Известий"; состоит председателем Киевской комиссии для разбора древних актов, председателем отдела Киевского общества древностей и искусства. Многочисленные монографии и специальные статьи Иконникова посвящены, главным образом, вопросам культурной и политической истории московской Руси XVIII и XIX веков. Главные работы Иконникова, кроме двух диссертаций: "Русские общественные деятели XVI века" ("Университетские Известия", 1866), "Скептическая школа в русской историографии и ее противники" ("Университетские Известия", 1871), "Граф Н.С. Мордвинов" (СПб., 1873), "Русские университеты в связи с ходом общественного образования" ("Вестник Европы", 1876). Исчерпывающее исследование источников и литературы, документальность изложения суть отличительные черты как самостоятельных работ, так и многочисленных критических статей Иконникова. Самый капитальный труд Иконникова - его широко задуманный "Опыт русской историографии" (Киев, т. I, 1891 - 1892; т. II, 1908); это целая энциклопедия историковедения и библиографии русской истории. В 1914 г. Иконников избран Императорской Академией Наук ординарным академиком. - Ср. "Киевские Университетские Известия", 1914, № 1 (библиографический очерк и полный список работ).

См. также статьи:
Арсений Мацеевич ;
Арцыбашев Николай Сергеевич ;
Башкин Матвей ;
Беклешов Александр Андреевич ;
Бибиков Дмитрий Гаврилович ;
Болтин Иван Николаевич ;
Величко Самуил Васильевич ;
Герасимов Дмитрий ;
Голицын Дмитрий Михайлович ;
Калайдович Константин Федорович ;
Карамзин Николай Михайлович ;
Каченовский Михаил Трофимович ;
Кесслер Карл Федорович ;
Лжедимитрий I ;
Лобанов-Ростовский Алексей Борисович ;
Люберас Иоганн-Людвиг (барон фон-Пот) ;
Макарий (митрополит всероссийский) ;
Максим Грек ;
Малиновский Алексей Федорович ;
Манкеев Алексей Ильич (Манкиев) ;
Матрунин Николай Иванович ;
Мордвинов Николай Семенович ;
Никитин Афанасий ;
Опочинин Федор Константинович ;
Ордин-Нащокин Афанасий Лаврентьевич ;
Павел (в миру Петр Конюшкевич) ;
Панин Никита Иванович ;
Порошин Семен Андреевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Малороссия (историография) ;
Румянцев Николай Петрович ;
Селин Александр Иванович ;
Скопин-Шуйский Михаил Васильевич ;
Страшкевич Кондратий Федорович ;
Тихомандрицкий Александр Никитич ;
Тихомандрицкий Алексей Никитич ;
Устрялов Николай Герасимович ;
Хвостов Василий Семенович ;
Хрущев Дмитрий Петрович ;
Чертков Александр Дмитриевич ;
Яценко Александр Степанович .


Икорников Василий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иконников Владимир Степанович | Икосов Павел
Иконина Мария Николаевна | Икскуль Юлия-Шарлотта
Икмор | Иларион (архимандрит желтоводский)
Икавитц Эдуард Христианович | Иларион (в миру Владимир Алексеевич Троицкий)
Изяслава | Иларион (Иоанн Кириллович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Икорников (Василий Александрович, 1859 - 1888) - писатель; образование получил в Санкт-Петербургском университете. Сотрудничал в "Детском Чтении" (В.П. Острогорского ), помещал стихи, рассказы, рецензии и театральные статьи в "Русской Мысли", "Театре", "Воспитании и Обучении", "Ребусе". Отдельно напечатал биографии: "В.А. Жуковский" (СПб., 1885) и "М.Ю. Лермонтов" (1887).

См. также статьи:
Строев Сергей Михайлович .


Икосов Павел

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Икорников Василий Александрович | Икскуль Юлия-Шарлотта
Иконников Владимир Степанович | Иларион (архимандрит желтоводский)
Иконина Мария Николаевна | Иларион (в миру Владимир Алексеевич Троицкий)
Икмор | Иларион (Иоанн Кириллович)
Икавитц Эдуард Христианович | Иларион (митрополит киевский)

Икосов, Павел - стихотворец XVIII века. Написал "Дифирамб, изображение ужасных деяний французской необузданности, или Плачевная кончина царственного мученика Людовика XVI" (1793); "Игра стихотворческого воображения, или Письмо похвальное пуншу" (1799) и др.


Икскуль Юлия-Шарлотта

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Икосов Павел | Иларион (архимандрит желтоводский)
Икорников Василий Александрович | Иларион (в миру Владимир Алексеевич Троицкий)
Иконников Владимир Степанович | Иларион (Иоанн Кириллович)
Иконина Мария Николаевна | Иларион (митрополит киевский)
Икмор | Иларион (митрополит суздальский)

Икскуль (баронесса Юлия-Шарлотта) - училась в Смольном институте, много переводила детских книг: "Елка на праздник Рождества Христова" (1856), "Повести Андерсена", "Подарок в день Ангела" и др. На немецком языке написала в стихах: "Wallhalla, Debkmaler der Libefreundschaft und Verehrung im Grsagen" (1857); "Am Tage der Feier der Tausendjahrigen Bestandes Russlands" (1861); издала также "Букет, собранный в цветущих лугах Германии" (1861) и др. Умерла в 1866 г.


Илларион (Георгий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Илия Ярославич | Иллинский Тимофей Степанович
Илия Федорович | Илличевский Алексей Демьянович
Илия Иоакимович Куча | Илмера
Илия Борисович | Иловайские
Илия (святой, владыка новгородский) | Иловайский Алексей Иванович

Илларион (Георгий) - московский священник-проповедник начала XIX века. Его сочинения: "Услаждение жизни моей" (М., 1799); два слова: "О том, что всякое пророческое и апостольское писание есть Боговдохновенное писание и проч." и "О некоторых обстоятельствах, случившихся при страданиях Иисуса Христа" (1802); "Чтение на пользу души" (продолжение "Услаждения", М., 1803).


Иларион (митрополит киевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иларион (Иоанн Кириллович) | Иларион (митрополит суздальский)
Иларион (в миру Владимир Алексеевич Троицкий) | Иларион (преподобный)
Иларион (архимандрит желтоводский) | Иларион Григорович
Икскуль Юлия-Шарлотта | Иларион Денисович
Икосов Павел | Иларион Кондратковский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иларион - митрополит Киевский. Сведения о нем скудны. Известно только, что он был родом русский, одно время был священником в княжеском селе Берестове, рано отдал себя иноческим подвигам. По своему образованию и подвижнической жизни Иларион скоро приобрел известность, его полюбил великий князь, и, по желанию последнего, в 1051 г. собором русских епископов Иларион был поставлен русским митрополитом. Это был первый случай поставления митрополита из природных русских и в России. С именем Илариона связано составление церковного устава (номоканона) князя Ярослава , относящееся к последним годам княжения этого князя. По-видимому, Иларион недолго оставался митрополитом: уже под 1055 г. в летописях упоминается другой митрополит, Ерем. Время кончины Илариона также неизвестно. Митрополит Иларион один из знаменитейших писателей нашей начальной литературы. Из сочинений Илариона до нас дошли: "Слово о законе и благодати", написанное еще до поставления Илариона в митрополиты, "Исповедание веры", произнесенное, предполагают, по случаю поставления, "Поучение о пользе душевной ко всем христианам" (некоторыми исследователями приписываемое, впрочем, Илариону Великому) и "Слово к брату-столпнику", встреченное в одном сербском сборнике XIV - XV веков. Содержание первого из названных сочинений видно из его заглавия: "О законе Моисеем данном о благодати и истине Иисус Христом бывшим, и како закон отъиде, благодать же и истинна всю землю исполни, и вера в все языки простреся, и до нашего языка русского, и похвала кагану нашему Владимиру, от него же крещении быхом, и молитва к Богу от всея земля нашея". Слово является свидетельством быстро проникавшего в киевскую Русь византийского образования. Представителем этого, нового на Руси, элемента является не только сам автор, но уже целый кружок лиц, к которым он обращает свое "слово" и которых он называет "преизлиха насыщьшимися сладости книжные", кружок лиц, которым хорошо "ведомы книги". Замечательно в авторе его воодушевление; вся первая половина Слова - как бы сплошной восторженный крик древнерусского язычника, сознавшего бедность старой веры, сравнительно с новыми идеями и понятиями, принесенными христианством. Чрезвычайно любопытно в ново просвещенном христианском митрополите и чувство национальной гордости, с которой он вспоминает о "старом Игоре" и "славном Святославе": "Не в худе бо и не в неведоме земли владычетвоваша", - с гордостью заявляет писатель, - но в "Русской яже ведома и слышима есть всеми конци земля". "Исповедание веры" - содержания догматического, отличается богословской точностью и ясностью изложения. "Поучение о пользе душевней" и "Слово к брату-столпнику" - кратки и довольно общи по содержанию. Едва ли названными произведениями исчерпывалась вполне литературная деятельность митрополита Илариона. "Невозможно допустить, - справедливо замечает один из исследователей, - чтобы человек, мало упражнявшийся в сочинениях, мог вдруг написать такое художественное слово, как "Слово о законе и благодати" Илариона, и выражаться с такой богословской точностью, какой отличается его "Исповедание веры". Отрывок из слова митрополита Илариона "О законе и благодати" приводится уже у Карамзина ("История Государства Российского" (I, примеч. 284), который почему-то называет его "Житием Владимира". В 1844 г. памятник, по рукописи XVI века, был издан профессором Горским , в "Приб. к твор. св. отец" (т. II, 204 - 299), вместе с двумя еще другими, вновь открытыми Горским, сочинениями Илариона: "Исповеданием веры" и "Поучением о пользе душевный ко всем христианам". В 1848 г. "Слово о законе" было переиздано Ундольским по более древнему списку XIV - XV веков ("Чтения Московского Общества Истории и Древностей Российских", 1848, № 7, стр. 21 - 41, и отдельно: "Славяно-русские рукописи в пергаменном сборнике Царского", М., 1848). Несколько позднее Куприяновым переиздано было и "Поучение о пользе душевней", встреченное им в несколько иной редакции и в более раннем списке, XII - XIII веков. (в "Известиях Императорской Академии Наук", V, 222 - 224; здесь же приведены варианты по другой рукописи, XIV века). "Слово Илариона, митрополита киевского к брату-столпнику" найдено было профессором Петровским в одном сербском сборнике XIV - XV веков и издано им в "Известиях Казанского Университета" (1865, I, 47 - 84). Издатель делает предположение, что "митрополит Иларион мог быть если не составителем, то, по крайней мере, переписчиком существовавшего уже поучения (переводного, греческого)". Срезневский считает это слово принадлежащим киевскому митрополиту Илариону ("Древние Памятники", 19). А. Архангельский.

См. также статьи:
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Россия, разд. Классическая филология ;
Ярослав I Владимирович Мудрый .


Иларион (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иларион (митрополит суздальский) | Иларион Григорович
Иларион (митрополит киевский) | Иларион Денисович
Иларион (Иоанн Кириллович) | Иларион Кондратковский
Иларион (в миру Владимир Алексеевич Троицкий) | Иларион Рогалевский
Иларион (архимандрит желтоводский) | Илейка

Иларион - преподобный (умер в 1476 г.) - основал в Гдовском уезде Покровский-Озерский монастырь и успешно вел борьбу за православие и русскую народность с ливонцами и эстонцами.


Иларион (архимандрит желтоводский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Икскуль Юлия-Шарлотта | Иларион (в миру Владимир Алексеевич Троицкий)
Икосов Павел | Иларион (Иоанн Кириллович)
Икорников Василий Александрович | Иларион (митрополит киевский)
Иконников Владимир Степанович | Иларион (митрополит суздальский)
Иконина Мария Николаевна | Иларион (преподобный)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иларион - в 1646 г. архимандрит желтоводский, с 1656 г. - Печерского-Вознесенского монастыря под Нижним Новгородом, в 1637 г. хиротонисан в архиепископы рязанские и муромские, с 1669 г. митрополит, умер в 1673 г. Известен участием в большом соборе 1666 - 1667 годов, низложившем патриарха Никона . Иларион уличал Никона в неуважении к вселенским патриархам и в иных винах, а по окончании следствия громогласно прочел на русском языке приговор о низложении Никона. Против ожидания, по окончании суда, Иларион был в числе отказавшихся подписать акт низложения, так как в нем (вследствие неправильности перевода с греческого) указывалось на подчиненность власти патриаршей власти царской. Убоявшись, однако, своей смелости, Иларион вместе Павлом крутицким вскоре смирились, особенно после разъяснения Паисием Лигаридом, что царь имеет преимущество в политических делах, а патриарх в церковных. Некоторое время Иларион оставался под запрещением творить церковную службу; но по принесении им полного раскаяния был прощен. См. митрополит Макарий "История Русской церкви" (т. XII).

См. также статьи:
Аввакум Петрович .


Иларион (митрополит суздальский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иларион (митрополит киевский) | Иларион (преподобный)
Иларион (Иоанн Кириллович) | Иларион Григорович
Иларион (в миру Владимир Алексеевич Троицкий) | Иларион Денисович
Иларион (архимандрит желтоводский) | Иларион Кондратковский
Икскуль Юлия-Шарлотта | Иларион Рогалевский

Иларион - митрополит суздальский, сын нижегородского священника Анании, постригся в монашество в 1653 г., 22-х лет от роду. Уединившись в Флорищеву пустынь, Иларион сделался известным Никону , к которому он примкнул в деле исправления книг. Слава о его подвижничестве привлекла Феодора Алексеевича ; он дважды посетил пустынь, приказал построить в ней церковь и назначил Илариона архиепископом суздальским. При венчании второго брака царя Иларион получил белый клобук и сан митрополита. Умер в декабре 1707 г.; погребен в суздальском соборе. - Ср. гр. М. Толстой , в "Душеполезном Чтении" (1867, т. I, 263 - 288).


Иларион Григорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иларион (преподобный) | Иларион Денисович
Иларион (митрополит суздальский) | Иларион Кондратковский
Иларион (митрополит киевский) | Иларион Рогалевский
Иларион (Иоанн Кириллович) | Илейка
Иларион (в миру Владимир Алексеевич Троицкий) | Илиничи

Иларион (Григорович) - в 1726 г. был префектом харьковского коллегиума, в 1733 г. - архимандритом Святогорского монастыря, Харьковской губернии, впоследствии епископ крутицкий; участвовал в исправлении славянской Библии; известно три "Слова" его. - См. Снегирева "Русская Старина" (I, 61); Филарет "Историко-статистическое описание харьковской епархии" (I, 126; III, 273).


Иларион Денисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иларион Григорович | Иларион Кондратковский
Иларион (преподобный) | Иларион Рогалевский
Иларион (митрополит суздальский) | Илейка
Иларион (митрополит киевский) | Илиничи
Иларион (Иоанн Кириллович) | Илинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иларион (Денисович) - игумен Купятицкого монастыря, издал в Киеве в 1638 г. "Описание чудес Купятицкой иконы Божией Матери".

См. также статьи:
Кальнофойский Афанасий .


Иларион (Иоанн Кириллович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иларион (в миру Владимир Алексеевич Троицкий) | Иларион (митрополит киевский)
Иларион (архимандрит желтоводский) | Иларион (митрополит суздальский)
Икскуль Юлия-Шарлотта | Иларион (преподобный)
Икосов Павел | Иларион Григорович
Икорников Василий Александрович | Иларион Денисович

Иларион (Иоанн Кириллович) - строитель Коневского монастыря, преобразовавший и давший ему новый устав (1776 - 1851); в 1807 - 23 гг. - настоятель Коневского монастыря; с 1823 г. - архимандрит Тихвин-Успенского монастыря. Ему принадлежит ряд небольших сочинений, касающихся иноческой жизни, а также несколько слов. - Ср. "Историко-статистические сведения о Санкт-Петербургской епархии" (СПб., 1869, отд. III); О. А. М. "Очерк жизни коневского смотрителя, архимандрита Илариона" (СПб., 1861).


Иларион Кондратковский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иларион Денисович | Иларион Рогалевский
Иларион Григорович | Илейка
Иларион (преподобный) | Илиничи
Иларион (митрополит суздальский) | Илинские
Иларион (митрополит киевский) | Илинский Иван-Станислав (Ilinski)

Иларион (Кондратковский) - епископ переяславский. Иларион учился в Киевской академии. По настоянию Румянцева , в 1769 г., определен главным священником во вторую армию, во время турецкой войны. В 1773 г. архимандрит Киево-Межигорского монастыря, из которого в 1775 г. переведен в Калязино-Макариев монастырь, в 1776 г. епископ переяславский, в 1785 г. - новгород-северский и глуховский, в 1797 г. был сделан епископом белорусским и могилевским, но в том же году уволен в новгород-северский Спасо-Преображенский монастырь, которым управлял до смерти, в 1799 г.


Иларион Рогалевский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иларион Кондратковский | Илейка
Иларион Денисович | Илиничи
Иларион Григорович | Илинские
Иларион (преподобный) | Илинский Иван-Станислав (Ilinski)
Иларион (митрополит суздальский) | Илиодор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иларион (Рогалевский), из малороссов - казанский архиепископ, из партии Феофана Прокоповича , в 1732 г. учредил в Казани школу и вызвал из Киева учителей, Стефана Головацкого и Вениамина Пуцека-Григоровича . Новые учителя ввели киевские способы преподавания и академические порядки и школа была преобразована в семинарию. В 1735 г. Иларион Рогалевский был переведен в Чернигов, из великороссов, вменял себе "в добродетель все прежде в России небывалое истреблять без остатка". Семинария пришла в расстройство: учителя разъехались; ученики разбежались. - См. Знаменский "Духовные школы в России", стр. 160. Н. С-в.

См. также статьи:
Анна Иоанновна .


Иларион (в миру Владимир Алексеевич Троицкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иларион (архимандрит желтоводский) | Иларион (Иоанн Кириллович)
Икскуль Юлия-Шарлотта | Иларион (митрополит киевский)
Икосов Павел | Иларион (митрополит суздальский)
Икорников Василий Александрович | Иларион (преподобный)
Иконников Владимир Степанович | Иларион Григорович

Иларион, в миру Владимир Алексеевич Троицкий - писатель (родился в 1886 г.), воспитанник Московской духовной академии, архимандрит. Главная его работа: "Очерки из истории догмата о церкви" (Сергиев Посад, 1912).


Илейка

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иларион Рогалевский | Илиничи
Иларион Кондратковский | Илинские
Иларион Денисович | Илинский Иван-Станислав (Ilinski)
Иларион Григорович | Илиодор
Иларион (преподобный) | Илиодор Чистяков
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Илейка - самозванец (1605 - 1607), принявший имя царевича Петра Федоровича, сына будто бы царицы Ирины , подмененного Борисом Годуновым девочкой (Феодосией). Родом Муромец, Илейка, осиротевший в детстве, служил несколько лет у одного нижегородского торговца, причем по его делам побыл месяцев 5 в Москве; потом ходил на торговых судах по Волге, служил казаком, стрельцом, работником. Зимой 1605 - 1606 г., в качестве казака, был в Терском городе. Раздраженные долгой задержкой жалованья и корма, казаки собирались было в поход на турских людей или на службу к шаху, но потом решили идти грабить торговые суда на Волге, прикрывая грабеж самозванством; измышлен был царевич Петр, и роль его была поручена бывавшему на Москве Илейке. Весной 1606 г. казаки явились к Астрахани и, не впущенные в город, пошли вверх по Волге. В Самаре их встретил посол от сидевшего на Москве "царя Димитрия", звавшего "племянника" к себе. Казаки согласились отправиться в столицу, но, миновав Казань и Свияжск, получили весть об убийстве "царя Димитрия", спустились Волгой до Камышинки, а оттуда ушли за Дон. Здесь их разыскали посланцы кн. Гр. Шаховского , давно уже поднявшего восстание во имя Димитрия, но не находившего человека, согласного выдавать себя за Димитрия. По приглашению Шаховского Илейка со своим сильно возросшим отрядом пришел к нему в Путивль. Весной 1607 г. они вместе отправились на выручку осажденного в Калуге Болотникова и заняли Тулу. После несчастной для Шуйского битвы на Пчельне к ним присоединился и освободившийся Болотников. Илейка засел в Туле, попал в плен после ее сдачи (10 октября) и был повешен. Показания Илейки напечатаны в "Актах Археографическая Экспедиция" (т. II, № 81, II). Д.И. Иловайский в статье "Богатырь-казак Илья Муромец как историческое лицо" ("Русский Архив", 1895, кн. 5) пытался поставить Илейку в связь со знаменитым былинным богатырем.

См. также статьи:
Лжепетр (самозванец эпохи Смуты) ;
Шаховской Григорий Петрович .


Илиничи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Илейка | Илинские
Иларион Рогалевский | Илинский Иван-Станислав (Ilinski)
Иларион Кондратковский | Илиодор
Иларион Денисович | Илиодор Чистяков
Иларион Григорович | Илия (монах)

Илиничи - литовский дворянский род, герба Корчак, предок которого Ивашко Илинич был (1487 - 1489) наместником смоленским. Род пресекся около 1540 года. Нынешний род Илиничей восходит к концу XVII века и внесен в родословную книгу Могилевской губернии.


Илинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Илиничи | Илинский Иван-Станислав (Ilinski)
Илейка | Илиодор
Иларион Рогалевский | Илиодор Чистяков
Иларион Кондратковский | Илия (монах)
Иларион Денисович | Илия (святой, владыка новгородский)

Илинские - польский графский и дворянский род, герба Корчак, восходящий к середине XVI века. С начала XVIII века Илинские занимали высшие должности в королевстве Польском. Генерал-инспектор польской кавалерии, Август Иванович Илинский (1761 - 1844), в 1779 г. возведен императрицей Марией-Терезией в графское достоинство; был сенатором. Его сын, Иван Августович (1793 - 1860), также был сенатором, а внук, Александр-Август, передал фамилию свою и титул племяннику своему Кашовскому, коему в 1902 г. дозволено именоваться графом Илинским-Кашовским. Род графов и дворян Илинских внесен в V и VI части родословных книг Волынской и Киевской губерний. В. Л.


Илинский Иван-Станислав (Ilinski)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Илинские | Илиодор
Илиничи | Илиодор Чистяков
Илейка | Илия (монах)
Иларион Рогалевский | Илия (святой, владыка новгородский)
Иларион Кондратковский | Илия Борисович

Илинский (Ilinski) Иван-Станислав - граф, композитор (1795 - 1860). Им написаны три мессы, "Te Deum", псалмы, "De profundis" и "Miserere", "Stabat mater", симфония, 5 маршей для оркестра, ряд увертюр (в том числе "Ромео и Джульетта", "Мария Стюарт"), 8 струнных квартетов, 2 концерта для фортепиано, 3 вальса для фортепиано и 3 фуги в 4 руки, много французских романсов, итальянская ария для Каталани и др.


Илиодор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Илинский Иван-Станислав (Ilinski) | Илиодор Чистяков
Илинские | Илия (монах)
Илиничи | Илия (святой, владыка новгородский)
Илейка | Илия Борисович
Иларион Рогалевский | Илия Иоакимович Куча
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Илиодор (в миру Сергей Труфанов) - иероманах, русский духовный и политический деятель, по происхождению донской казак; окончив Санкт-Петербургскую духовную академию, постригся в монахи; в Смутное время 1905 - 06 гг. был иеромонахом в Почаевской лавре; принимал деятельное участие в деятельности "Союза русского народа", а также в черносотенной печати - "Почаевском Листке", "Вече" и др.; устраивал митинги, на которые сходились значительные толпы народа; вел крайне резкую агитацию против евреев и инородцев вообще, против интеллигенции, с постоянными призывами к погрому; постоянно нападал на высших лиц на государственной и на церковной службе. Прибегая к крайним демагогическим приемам, говоря во имя интересов страдающего крестьянства, Илиодор приобрел значительную популярность в крестьянском населении. В 1907 г. Синод запретил ему литературную деятельность, но, пользуясь покровительством различных влиятельных лиц, он не подчинился этому запрещению и остался безнаказанным. В 1908 г., он, однако, был переведен в Царицын. Здесь деятельность его, под покровительством саратовского епископа Гермогена , развернулась еще шире. Его проповеди пробрели ему громадную популярность в части населения, в них несомненно проявлялись некоторые демократические стремления. Илиодор резко нападал на местную администрацию, в частности - на саратовского губернатора. Занимался исцелением больных и изгнанием бесов из кликуш и различных припадочных, что создавало ему ореол святого и чудотворца. Когда в 1909 г. Синод запретил Илиодору служение, Илиодор назвал распоряжение Синода "безблагодатным и беззаконным" и продолжал служение. Синод постановил перевести Илиодора в Минск, но Илиодор не поехал, и постановление было отменено. Саратовский губернатор гр. Татищев в 1910 г. был переведен на службу в Петербург. В 1910 г. Илиодор за оскорбление полиции был приговорен судом к месячному аресту, но это постановление в исполнение не было приведено. В январе 1911 г. состоялось постановление Синода о переводе Илиодора в один из монастырей Тульской епархии. После двухдневного шумного протеста Илиодор подчинился постановлению Синода и выехал из Царицына, оставив около 500000 руб. долга, сделанного им для постройки нового храма и других монастырских нужд. Через месяц Илиодор бежал из Новосильковского монастыря (Тульской епархии), вернулся в Царицын и возобновил свою деятельность. В течение 1911 года он совершал паломничество через поволжские города в Саров, причем толпы его поклонников совершали буйства, избиения прохожих и т. п. В январе 1912 г. состоялось и было приведено в исполнение постановление Синода о заточении Илиодора во Форищевскую пустынь Владимирской епархии. В октябре 1912 г. Илиодор внезапно обратился с посланиями в Синод и к почитателям, в которых заявлял, что раскаивается в своей деятельности, просит прощения у евреев, отрекается от веры в православную церковь. В ответ Илиодор по постановлению Синода был расстрижен и освобожден из монастыря. Большая часть поклонников от него отшатнулась, и он потерял всякое значение. В. В-в.

См. также статьи:
Гермоген (в миру Георгий Ефремович Долганев) .


Илиодор Чистяков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Илиодор | Илия (монах)
Илинский Иван-Станислав (Ilinski) | Илия (святой, владыка новгородский)
Илинские | Илия Борисович
Илиничи | Илия Иоакимович Куча
Илейка | Илия Федорович

Илиодор (Чистяков) - архиепископ курский (умер в 1861 г.), воспитанник Московской духовной академии. Его труды: "Св. Четыредесятница" (СПб., 1847), "Словесное млеко" (СПб., 1839, 1844), "Духовное брашно" (СПб., 1846), "Собрание слов и бесед" (1839, 1849).


Илия (святой, владыка новгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Илия (монах) | Илия Борисович
Илиодор Чистяков | Илия Иоакимович Куча
Илиодор | Илия Федорович
Илинский Иван-Станислав (Ilinski) | Илия Ярославич
Илинские | Илларион (Георгий)

Илия, св. - владыка новгородский, родился в Новгороде, где был сначала просвитером при церкви св. Василия. Прославившись благочестивыми подвигами, Илия по смерти св. Аркадия был избран новгородцами на епископскую кафедру. По желанию паствы в 1165 г. Илия пожалован (первым) архиепископом новгородским; он, вместе с братом Гавриилом (в иночестве Григорием), построил несколько церквей. В 1185 г. Илия принял схиму и нарекся Иоанном; в следующем году он умер. Мощи его открыты в 1439 г. в новгородском Софийском соборе; с 1547 г. причислен к лику святых. Память (св. Иоанна) празднуется 7 сентября; в Прологе и Четьих-Минеях под этим числом помещаются жития его.


Илия (монах)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Илиодор Чистяков | Илия (святой, владыка новгородский)
Илиодор | Илия Борисович
Илинский Иван-Станислав (Ilinski) | Илия Иоакимович Куча
Илинские | Илия Федорович
Илиничи | Илия Ярославич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Илия монах - священник церкви Рождества Христова на сенях в Новгороде; в 1534 г. послан для искоренения язычества в земли, населенные чудью, ижорой и карелой. Здесь он истребил много идолов, порубил священные рощи и мольбища и наставлял в вере туземцев. В следующем году им еще раз была исполнена та же миссия. Подвиги его в летописи расцвечены чудесами. - См. "Полное Собрание Русских Летописей" (V, 73 - 74; VI, 296).

См. также статьи:
Трифон (в миру Митрофан) .


Илия Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Илия (святой, владыка новгородский) | Илия Иоакимович Куча
Илия (монах) | Илия Федорович
Илиодор Чистяков | Илия Ярославич
Илиодор | Илларион (Георгий)
Илинский Иван-Станислав (Ilinski) | Иллинский Тимофей Степанович

Илия Борисович - псковский посадник. После того как ливонские немцы убили в Лытоголе псковских послов, не дождавшись помощи, ни от Новгорода, ни от Олгерда, ходил с псковичами, в 1341 г., на р. Омовжу (Эмбах) и 2 мая повоевал немецкие села по обоим берегам этой реки. Немцы во время этой войны осаждали, между прочим, Изборск, и И. Борисовичу пришлось перетерпеть во время осады различные лишения. В последний раз Илия Борисович упоминается в летописях под 1348 г. В этом году новгородцы сильно стеснены были шведским королем Магнусом, который взял, между прочим, Орешек. Илия Борисович выступил с псковичами к Орешку на помощь новгородцам, которым за эту помощь пришлось Пскову дать автономию ("Полное Собрание Русских Летописей", III, 227; IV, 187 - 189; V, 14; VII, 211).


Илия Иоакимович Куча

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Илия Борисович | Илия Федорович
Илия (святой, владыка новгородский) | Илия Ярославич
Илия (монах) | Илларион (Георгий)
Илиодор Чистяков | Иллинский Тимофей Степанович
Илиодор | Илличевский Алексей Демьянович

Илия Иоакимович (Куча) - литовско-русский дворянин, в 1576 г. был хиротонисан во епископа престарелым митрополитом Ионой, желавшим заблаговременно выбрать себе преемника. По ходатайству Ионы и радных панов, ему выдана была королевская жалованная грамота на митрополию киевскую и галицкую королем Стефаном Баторием; при жизни Ионы Илия признавал его старшинство. В 1577 г., когда Иона умер, король известил о назначении патриарха константинополького Иеремию II, который подтвердил выбор. Илия управлял митрополией недолго (умер в 1579 г.). Илия упоминается лишь в немногих актах, большей частью частноправового характера. - См. "Акты Западной России" (III, 71, 80, 83, 110).


Илия Ярославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Илия Федорович | Илларион (Георгий)
Илия Иоакимович Куча | Иллинский Тимофей Степанович
Илия Борисович | Илличевский Алексей Демьянович
Илия (святой, владыка новгородский) | Илмера
Илия (монах) | Иловайские

Илия Ярославич - князь новгородский, старший сын Ярослава I , по во княжении последнего в Киеве (1119) оставлен был отцом на княжении в Новгороде, где в следующем году и скончался (см. Константин Добрынич ).


Илия Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Илия Иоакимович Куча | Илия Ярославич
Илия Борисович | Илларион (Георгий)
Илия (святой, владыка новгородский) | Иллинский Тимофей Степанович
Илия (монах) | Илличевский Алексей Демьянович
Илиодор Чистяков | Илмера

Илия Федорович - царевич, сын царя Федора Алексеевича ; родился 11 июля 1681 г., умер 20 июля. Мать его, царица Агафия, умерла на третий день родов.


Иллинский Тимофей Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Илларион (Георгий) | Илличевский Алексей Демьянович
Илия Ярославич | Илмера
Илия Федорович | Иловайские
Илия Иоакимович Куча | Иловайский Алексей Иванович
Илия Борисович | Иловайский Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иллинский, Тимофей Степанович - патологоанатом (1820 - 1867). Окончил курс в Петербургской медико-хирургической академии. Был профессором анатомии в Харьковском университете, затем патологической анатомии в медико-хирургической академии. С 1868 г. член медицинского совета. Литературная деятельность Иллинского была весьма обширна. Он по праву считался одним из лучших преподавателей своего времени и был учителем многих представителей патологической анатомии в России. Один из наиболее известных его учеников - М.М. Руднев .

См. также статьи:
Поляков Петр Андреевич .


Илличевский Алексей Демьянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иллинский Тимофей Степанович | Илмера
Илларион (Георгий) | Иловайские
Илия Ярославич | Иловайский Алексей Иванович
Илия Федорович | Иловайский Дмитрий Иванович
Илия Иоакимович Куча | Иловайский Сергей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Илличевский, Алексей Демьянович - второстепенный поэт (1798 - 1837) пушкинской эпохи, товарищ Пушкина по воспитанию в Царскосельском лицее. Стал писать стихи очень рано, участвовал в школьных журналах ("Вестник", "Для удовольствия и пользы", "Юные пловцы") и первое время считался соперником Пушкина. Особенно усердно подвизался Илличевский в сатирическом роде, писал басни, эпиграммы; Пушкин ("Пирующие студенты") обращался к нему: "Вылей сотню эпиграмм на недруга и друга". Илличевский рисовал недурные карикатуры. Признавая превосходство Пушкина, Илличевский внимательно переписывал его стихи. Много юношеских стихотворений самого Илличевского находятся в составленном им сборнике "Лицейская Антология". В 1827 г. Илличевский издал "Опыты в антологическом роде, или Собрание кратких басен и сказок, нравственных мыслей, подписей, мадригалов, эпиграмм, эпитафий и других мелких стихотворений". Направление Илличевского было по преимуществу дидактическое, но мораль его жалкая, и лучше и свободнее чувствовал он себя в области эпиграммы. Его беззлобная, добродушная и веселая сатира лишена серьезной общественной подкладки и тем более протеста; она направлена против обыкновенных пороков и слабостей человеческих. Стих Илличевского вылощен, сух и довольно гладок, местами изящен. В прозе Илличевский написал немного (между прочим, "Историю булавки" в "Северной Звезде" на 1829 г.). Произведения его, еще не собранные, развеяны в журналах и альманахах 20 - 30-х годов. - См. Н. Лернер "А.Д. Илличевский", в I т. "Сочинений" Пушкина, ред. С. Венгерова ; Н. Гастфрейнд "Товарищи Пушкина" (т. II, СПб.).

См. также статьи:
Керн Анна Петровна ;
Пономарева Софья Дмитриевна ;
Пушкин Александр Сергеевич .


Илмера

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Илличевский Алексей Демьянович | Иловайские
Иллинский Тимофей Степанович | Иловайский Алексей Иванович
Илларион (Георгий) | Иловайский Дмитрий Иванович
Илия Ярославич | Иловайский Сергей Иванович
Илия Федорович | Ильенков Павел Антонович

Илмера - сестра князя Словена, сына Скифа, правнука Иафетова; по ее имени, по преданию, названо оз. Ильмень. Илмера принадлежит к числу баснословных лиц первоначальной истории Руси, измышленных древнерусскими книжниками большей частью в XVII веке.


Иловайские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Илмера | Иловайский Алексей Иванович
Илличевский Алексей Демьянович | Иловайский Дмитрий Иванович
Иллинский Тимофей Степанович | Иловайский Сергей Иванович
Илларион (Георгий) | Ильенков Павел Антонович
Илия Ярославич | Ильин Александр Васильевич

Иловайские - русский дворянский род. Предок их Мокей Осипович Иловайский, старшина Войска Донского, пожалован за службу золотым ковшом (в конце XVII века). Его сын Иван, донской полковник, с отличием служил против шведов и командовал полком своего имени; о его сыне Алексее Ивановиче , наказном атамане Войска Донского, см. ниже. Двенадцать Иловайских с отличием участвовали в Отечественной войне 1812 г. Алексей Васильевич Иловайский был генерал от кавалерии и наказным атаманом Войска Донского (1821 - 1827). Род Иловайских записан в родословные книги Области Войска Донского (Гербовник, I, 136).


Иловайский Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иловайские | Иловайский Дмитрий Иванович
Илмера | Иловайский Сергей Иванович
Илличевский Алексей Демьянович | Ильенков Павел Антонович
Иллинский Тимофей Степанович | Ильин Александр Васильевич
Илларион (Георгий) | Ильин Александр Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иловайский (Алексей Иванович) - войсковой атаман Войска Донского. Принимал участие в семилетней войне, а во время первой турецкой войны, 18 июля 1770 г.; разбил турецкий конный отряд и едва было не взял в плен великого визиря. В 1774 г. был послан с донскими и яицкими казаками для поимки Пугачева ; по исполнении этого поручения он был награжден 20000 рублями и званием наказного атамана; в 1776 г. определен войсковым атаманом Войска Донского, с чином генерал-майора. Впоследствии Иловайский принимал деятельное участие в усмирении ногайских татар и во второй турецкой войне. При восшествии на престол Павла I , Иловайский, первый из донцов, пожалован чином генерала от кавалерии. Умер в 1796 г. и погребен в Донском монастыре. - Ср. "Донцы", М. Севюткина. В. Р-в.

См. также статьи:
Иловайские .


Иловайский Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иловайский Алексей Иванович | Иловайский Сергей Иванович
Иловайские | Ильенков Павел Антонович
Илмера | Ильин Александр Васильевич
Илличевский Алексей Демьянович | Ильин Александр Григорьевич
Иллинский Тимофей Степанович | Ильин Алексей Афиногенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иловайский, Дмитрий Иванович - историк и публицист. Родился в 1832 г. Образование получил в Московском университете. Получил степень магистра за "Историю Рязанского княжества" (М., 1858; переиздано в "Собрании сочинений", 1884), степень доктора - за "Гродненский сейм 1793 г." (М., 1870). Недолго состоял адъюнктом по кафедре всеобщей истории в Московском университете. Взявшись за изложение общего хода русской истории, Иловайский выступил решительным противником норманнской теории и чрезвычайно скептически отнесся к летописным известиям о ранней поре русской истории, доказывая, что в летописях отражались отчасти настроения и интересы киевских князей. Различая варягов и Русь, Иловайский находит Русь не на севере, как варягов, а на юге, где он, кроме Киева, выдвигал Тмутаракань. До объединения Руси под властью туземного киевского дома (к середине X века) Иловайский отрицал возможность свободного передвижения по ней вообще и в частности, для варягов и, следовательно, и участия в торговой, военной и политической жизни страны. Выводы Иловайского постепенно входят в канон русской исторической науки; многие же частности в них должны быть переисследованы и, быть может, отвергнуты. Гораздо слабее попытки Иловайского отожествить Русь с роксоланами и доказать славянство болгар, гуннов, ятвягов - попытки, основанные отчасти на крайне рискованных ономатологических сближениях. Статьи Иловайского по варяго-русскому вопросу соединены в "Разысканиях о начале Руси" (М., 1876 и 1882), потом в двух, так называемых дополнительных полемиках (М., 1886 и 1892). Обширная "История России" Иловайского стала выходить с 1876 г. и остановилась на воцарении Петра (5 томов, 1876 - 1905). Отказавшись за старостью от ее продолжения, Иловайский очерком "Петр Великий и царевич Алексей" начал в "Кремле" (№ 45 - 47) печатание серии эпизодических очерков из истории петровской и послепетровской эпох. В "Истории", как и в специальных трудах, Иловайский мало останавливается на внутренних социально-экономических отношениях и жизни народа; он не дает поэтому достаточно четких картин и полного объяснения событий; его рассуждения об исторических законах, исторических аналогиях и т. п. порой способствуют даже некоторому затемнению спора. Сводя в примечаниях к "Истории" богатую литературу, Иловайский не всегда использует ее в тексте. Скептическому отношению к летописи он не всегда остается верен; так, о крещении Владимира он рассказывает вообще по летописи, не привлекая известных ему трудов Васильевского и Розена; отмечая близость Владимира Мономаха и киевских князей вообще к делу летописания, не принимает этого во внимание при характеристике, например, того же Мономаха. Научный дух вообще слабеет в "Истории". Она занимает, однако, видное место в литературе, тем более что в ней впервые сделана попытка охватить все части русского народа; история юго-западной его ветви изложена так же подробно, как и северо-восточной. Учебники Иловайского по всеобщей и русской истории выдержали десятки изданий; они написаны живым языком, но часто страдают неясностью и сбивчивостью суждений, прямыми, порой, ошибками, отсутствием руководящей мысли и (особенно учебники по русской истории) тенденциозностью. Как публицист, Иловайский настроен очень консервативно и крайне националистически. В 1897 г. он приступил к изданию собственного органа "Кремль", исключительно наполняемого его произведениями (вышло доселе, считая двойные и тройные, 52 №). Он осуждает немецкое влияние и немецкие браки русских государей, энергично выступает против ученого комитета при министерстве народного просвещения. Крайности полемики, чрезмерная смелость в решении сложнейших вопросов истории и политики повели к непопулярности Иловайского в ученых и общественных кругах и к забвению его значительных заслуг в области русской истории. Пробудившийся за последние годы интерес к ранней русской истории вызвал ряд работ, сходящихся в отдельных пунктах с Иловайским. - Ср. "Исторический Вестник" (1884, 1 и 3); С. Венгеров "Источники для словаря русских писателей" (II, СПб., 1910); М. Грушевский "Iсторiя Украiни Руси" (I, Львов, 1904); Д. Багалей "Русская историография" (Харьков, 1911); Г. Варац "Происхождение летописного сказания о начале Руси" (Киев, 1913); К. Иностранцев "Хунь-ну и гунны" ("Живая Старина", 1900, века 3 - 4); "Русское Богатство" (1897, № 7; ст. С. Южакова); А. Шахматов "Разыскания о древних русских летописях"; Л. Пантелеев "Из воспоминаний прошлого" (СПб., 1905). С. Ч.

См. также статьи:
Алексей Михайлович ;
Богатыри ;
Борис Федорович Годунов ;
Василий Александрович (князь Пронский) ;
Георгий Давидович ;
Георгий Игоревич ;
Глеб Владимирович ;
Дашкова Екатерина Романовна ;
Зосима (митрополит Московский) ;
Игорь Глебович ;
Илейка ;
Ингвар Ингваревич ;
Ингвар-Козьма Игоревич ;
Иоанн Васильевич (великий князь Рязанский) ;
Иоанн Владимирович (князь Пронский) ;
Иоанн Данилович Калита ;
Иоанн Иоаннович (великий князь Рязанский) ;
Иоанн Иоаннович II ;
Иоанн Федорович (великий князь Рязанский) ;
Лжесимеон ;
Малуша (по летописи дочь Малка Любчанина) ;
Мельников Павел Иванович (Андрей Печерский) ;
Муромские князья ;
Платонов Сергей Федорович ;
Погодин Михаил Петрович ;
Россия, разд. История ;
Россия, разд. Источники русской истории и русская историография ;
Сиверс Яков-Иоанн (Яков Ефимович) ;
Сусанин Иван ;
Феодор Васильевич (князь рязанский) .


Иловайский Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иловайский Дмитрий Иванович | Ильенков Павел Антонович
Иловайский Алексей Иванович | Ильин Александр Васильевич
Иловайские | Ильин Александр Григорьевич
Илмера | Ильин Алексей Афиногенович
Илличевский Алексей Демьянович | Ильин Андрей

Иловайский (Сергей Иванович) - финансист, родился в 1861 г., в 1879 г. окончил Санкт-Петербургский университет по юридическому факультету, в 1886 г. назначен приват-доцентом финансового права в Новороссийский университет. Напечатал "Конспект лекций по финансовому праву" (Одесса, 1889); "Косвенное обложение в теории и практике" (2 вып., Одесса, 1892 - 1893) и "Краткий учебник финансового права" (Одесса, 1893).


Ильенков Павел Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иловайский Сергей Иванович | Ильин Александр Васильевич
Иловайский Дмитрий Иванович | Ильин Александр Григорьевич
Иловайский Алексей Иванович | Ильин Алексей Афиногенович
Иловайские | Ильин Андрей
Илмера | Ильин Дмитрий Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ильенков (Павел Антонович, 1819 - 1877) - известный химик-технолог. По окончании в 1843 г. курса в Санкт-Петербургском университете по реальному отделению Ильенков был отправлен для изучения технической химии и технологии за границу, где провел два года, слушая в Берлине лекции знаменитых профессоров: Дове, Магнуса, Митчерлиха, Густава и Генриха Розе. Объездив замечательные развитием фабричной промышленности местности Пруссии, Саксонии и Австрии, Ильенков отправился в Гиссен, к Либиху, а затем посетил Париж, где слушал Дюма, Шевреля, Пелуза и др., в то же время изучая на фабриках и заводах Парижа технические процессы заводского производства. За диссертацию "О химическом процессе приготовления сыров" (1847) признан Санкт-Петербургском университетом магистром технологии, которую тогда же ему поручено было читать студентам камерального отделения. Отсутствие всяких учебных пособий при университете затрудняло чтение лекций, не давая возможности сопровождать лекции необходимыми опытами и демонстрациями. Только в 1849 г., по настояниям Ильенкова, и отчасти на его средства, учреждена была при университете техническая лаборатория, при которой им открыты практические занятия студентов "реального отделения". В 1850 г. Ильенков утвержден экстраординарным профессором; в 1855 г. Ильенков оставил Санкт-Петербургский университет и поступил на сахарные заводы графа Бобринского , а потом снова вернулся к профессуре, в Петровско-Разумовскую земледельческую академию. В 1865 г. Ильенков признан Санкт-Петербургским университетом доктором технологии за диссертацию "Исследование о возможности употребить молочную кислоту для извлечения углекислой извести из костяного угля". Кроме диссертаций, Ильенков напечатал: "Ueber die fluchtiget organischen Sauren im Kase" (совместно с Ласковским, в "Annalen d. Chemie u. Pharmacie", т. LV, 1845), "Ueber Failnissproducte des Thierscaseins" (там же, 1847, LXIII); "Исследование об определении степени уплотнения массы в пороховых зернах" ("Артиллерийский Журнал", 1854); "Лекции агрономической химии" (М., 1872), а также перевел на русский язык "Химию" Либиха. Лучшим трудом Ильенкова в свое время считался "Курс химической технологии" (СПб., 1851), дополненный Е. Андреевым (2-е изд., СПб., 1861, 2 тома).

См. также статьи:
Броунов Петр Иванович ;
Россия, разд. Технологическая наука ;
Россия, разд. Химия ;
Сорокин Василий Иванович ;
Энгельгардт Александр Николаевич .


Ильинская Мария Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильин Николай Яковлевич | Ильинские
Ильин Николай Павлович | Ильинский Александр Александрович
Ильин Николай Иванович | Ильинский Александр Иванович
Ильин Дмитрий Сергеевич | Ильинский Алексей Никанорович
Ильин Андрей | Ильинский Иван Иванович

Ильинская, Мария Васильевна - артистка Императорских театров. Окончила Московское театральное училище; заняла видное место в московском Малом театре, благодаря естественности, силе, жизнерадостности, изяществу и замечательной отделке ролей, например: Веры ("Месяц в деревне"), Агнессы ("Школа женщин"), Верочки ("Шутники"), Дездемоны ("Отелло"), Лизы ("Горе от ума"), Клерхен ("Эгмонт"), Полины ("Доходное место"), Глафиры ("Волки и овцы"), Дорины ("Тартюф"). В 1882 г. Ильинская перешла на Александринскую сцену, которая не дала простора ее творчеству, в 1892 г. она покинула сцену.


Ильинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильинская Мария Васильевна | Ильинский Александр Александрович
Ильин Николай Яковлевич | Ильинский Александр Иванович
Ильин Николай Павлович | Ильинский Алексей Никанорович
Ильин Николай Иванович | Ильинский Иван Иванович
Ильин Дмитрий Сергеевич | Ильинский Михаил Иванович

Ильинские - русский дворянский род, происходящий от польского рода Илинских, герба Корчак. Кирилл Григорьевич Ильинский и сын его Савва выехали, во время польской войны 1654 - 1656 годах, из Польши в Белгород. Потомство их внесено в VI часть родословной книги Курской губернии (Гербовник, VI, 138). Существует еще около 40 родов Ильинских, позднейшего происхождения. В. Р.


Ильинский Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильинские | Ильинский Александр Иванович
Ильинская Мария Васильевна | Ильинский Алексей Никанорович
Ильин Николай Яковлевич | Ильинский Иван Иванович
Ильин Николай Павлович | Ильинский Михаил Иванович
Ильин Николай Иванович | Ильинский Николай Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ильинский, Александр Александрович - композитор. Родился в 1859 г. Музыкальное образование получил в Берлине. Состоит профессором Московской консерватории. Обладает солидной техникой и живым воображением, но без яркой индивидуальности. Написал симфонию, три сонаты, симфоническое скерцо, "Кроатские танцы", симфоническую картину "Психея", музыку к трагедиям Софокла "Царь Эдип" (увертюра, антракты и хоры) и "Филоктет" (интродукция, антракты и хоры), увертюру к трагедии гр. А. Толстого "Царь Федор", кантаты: "Стрекозы" и "Русалка" (для женских голосов), оперу "Бахчисарайский фонтан" (изд. в 1913 г.), смычковый квартет, ряд фортепьянных и скрипичных пьес, несколько романсов, мелодекламаций и духовных хоров. В сотрудничестве с А. Масловым издал "Стихи, старины и песни".

См. также статьи:
Калинниковы (композиторы) .


Ильинский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильинский Александр Александрович | Ильинский Алексей Никанорович
Ильинские | Ильинский Иван Иванович
Ильинская Мария Васильевна | Ильинский Михаил Иванович
Ильин Николай Яковлевич | Ильинский Николай Ильич
Ильин Николай Павлович | Ильинский Николай Степанович

Ильинский (Александр Иванович) - врач, Казанский университет окончил в 1853 г.; до выхода в отставку, в 1883 г., служил врачом в военных госпиталях. Доктором медицины признан Санкт-Петербургской медико-хирургической академией в 1856 г. за диссертацию "De nicotino respectu toxicologico forense" (СПб.). В 1859 г. редактировал медицинский журнал "Гигея", основанный на началах естественных наук и нравственной философии, в котором, между прочим, поместил: "Гигиена и макробиотика", "Условия долгой жизни", "Влияние табака на здоровье", "Значение естествознания в воспитании детей" и мн. др. С французского перевел "Диагностику" Ракля (1860), "Болезни, прославленные неизлечимыми" Массе (1860), с немецкого - "Руководство к изучению фармакологии" (1860 - 61; 2-е изд., 1865), "Пять популярных медицинских лекций" (1864), "Офтальмология" (1866), "Опыт наставления солдата к сбережению здоровья" (1871) и др. В "Русской Старине" (1894) помещены его интересные "Воспоминания о пережитом. За полстолетия. 1841 - 1892 годы".


Ильинский Алексей Никанорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильинский Александр Иванович | Ильинский Иван Иванович
Ильинский Александр Александрович | Ильинский Михаил Иванович
Ильинские | Ильинский Николай Ильич
Ильинская Мария Васильевна | Ильинский Николай Степанович
Ильин Николай Яковлевич | Ильинский Павел Васильевич

Ильинский (Алексей Никанорович) - преподаватель горного корпуса (1788 - 1837). Составил по системе академика Гурьева учебник "Основания геометрии" (СПб., 1825).


Ильинский Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильинский Алексей Никанорович | Ильинский Михаил Иванович
Ильинский Александр Иванович | Ильинский Николай Ильич
Ильинский Александр Александрович | Ильинский Николай Степанович
Ильинские | Ильинский Павел Васильевич
Ильинская Мария Васильевна | Ильинский Петр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ильинский (Иван Иванович) - писатель и переводчик. Родом из Ярославля, воспитывался в Московской духовной академии; состоял воспитателем и преподавателем словесности у князя Ан. Д. Кантемира и вместе с тем переводчиком у его отца (перевел с латинского "Систему, или Состояние Мухаммеданской религии", кн. Д. Кантемира (СПб., 1722). С 1727 г. был переводчиком при Академии Наук; умер в 1737 году в Москве. Ильинский написал "Симфонию, или Согласие на свящ. четвероевангелие и Деяния св. Апостолов" (Санкт-Петербург, 1783, др. изд. 1761, 1821) и, по всей вероятности, принимал участие в составлении изд. Кантемиром "Симфонии на псалмы". В доме Кантемира Ильинский вел дневник "Notationes quotidianae" (часть его напечатана Пекарским в кн. "Наука и литература при Петре").

См. также статьи:
Кантемир Антиох Дмитриевич .


Ильинский Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильинский Иван Иванович | Ильинский Николай Ильич
Ильинский Алексей Никанорович | Ильинский Николай Степанович
Ильинский Александр Иванович | Ильинский Павел Васильевич
Ильинский Александр Александрович | Ильинский Петр Алексеевич
Ильинские | Ильинский Федор Михайлович

Ильинский (Михаил Иванович, умер в 1795 г.) - сын священника Сергиева Посада, учился в Московской духовной семинарии, где затем был префектом и библиотекарем. Впоследствии был секретарем Московской духовной консистории (1779) и Синодским протоколистом. Перевел с лат. "Жизнь двенадцати первых цесарей римских" Светония Транквила (СПб., 1776); "Творения Кл. Клавдиана" (1782); стихотворения, выбранные из соч. Германа Гугона, под заглавием "Благочестивые желания" (М., 1795), также издал "Опыт исторического описания начала города Москвы" (М., 1795).


Ильинский Николай Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильинский Михаил Иванович | Ильинский Николай Степанович
Ильинский Иван Иванович | Ильинский Павел Васильевич
Ильинский Алексей Никанорович | Ильинский Петр Алексеевич
Ильинский Александр Иванович | Ильинский Федор Михайлович
Ильинский Александр Александрович | Ильины

Ильинский, Николай Ильич - писатель, священник, магистр богословия (1854 - 1897). Главный его труд: "Синтагма Матфея Властаря" (М., 1892). Статьи и проповеди его печатались в "Таврических Епархиальных Ведомостях".


Ильинский Николай Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильинский Николай Ильич | Ильинский Павел Васильевич
Ильинский Михаил Иванович | Ильинский Петр Алексеевич
Ильинский Иван Иванович | Ильинский Федор Михайлович
Ильинский Алексей Никанорович | Ильины
Ильинский Александр Иванович | Илькевич Григорий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ильинский (Николай Степанович) - писатель (1759 - 1846), родом из приказных. Служил в Пскове и Петербурге. При Александре I состоял в комиссии для составления законов и юрисконсультом министерства юстиции. Ильинский любил занятия литературой. Писание стихов обратило на него внимание Державина . Сам Ильинский, впрочем, свои стихи называл глупыми. Основные мотивы писаний Ильинского - патриотизм и религиозное смирение, характерные и для его "Записок" ("Русский Архив", 1879, декабрь; с предисловием и примечаниями А.О. Круглого), касающихся главным образом царствования Павла I . Этими "Записками" пользовался М.А. Корф для своего труда "Жизнь графа Сперанского". Другие сочинения Ильинского: "Историческое описание города Пскова и его древних пригородов и пр." (СПб., 1790 - 1795, 6 частей); "В память славному мужу нижегородскому купцу Козьме Минину" - стихотворение, которое Ильинский поднес при весьма характерном прошении Екатерине II , в котором просил о постановке памятника знаменитому патриоту; "Описание жизни и пр. купца Козьмы Минина" (СПб., 1799), "Житие Франца Яковлевича Лефорта и описание жизни нижегородского купца Козьмы Минина" (СПб., 1799; первая часть принадлежит И. Виноградову ); "Мысль о человеке", с стихотворным посвящением М.А. Ладыженскому; "Изображение человека", в стихах (СПб., без года). Ильинскому, по-видимому, принадлежат и стихи: "На взятие Очакова" (СПб., 1790) и "Разные стихотворения", сочиненные Н. И. во Пскове. Ум.

См. также статьи:
Радищев Александр Николаевич .


Ильинский Павел Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильинский Николай Степанович | Ильинский Петр Алексеевич
Ильинский Николай Ильич | Ильинский Федор Михайлович
Ильинский Михаил Иванович | Ильины
Ильинский Иван Иванович | Илькевич Григорий
Ильинский Алексей Никанорович | Ильминский Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ильинский (Павел Васильевич) - писатель, священник. Главные его труды: "Житие св. благоверного князя Андрея Смоленского, переславского чудотворца" (1890); "Переславский Никитский монастырь и его подвижник преподобный Никита Столпник" (Владимир, 1897); "К истории воцарения императрицы Елизаветы Петровны" ("Русская Старина", 1893, апрель).

Назад Вперед


Ильинский Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильинский Павел Васильевич | Ильинский Федор Михайлович
Ильинский Николай Степанович | Ильины
Ильинский Николай Ильич | Илькевич Григорий
Ильинский Михаил Иванович | Ильминский Николай Иванович
Ильинский Иван Иванович | Илья Муромец

Ильинский (Петр Алексеевич) - современный врач-писатель. Родился в 1837 г. В 1860 г. окончив курс медико-хирургической академии, служил затем во многих провинциальных городах. С 1877 по 1892 г. состоял на службе в военно-медицинском ведомстве. Выступив на литературное поприще в 1871 г., он напечатал ряд статей по общественной медицине, гигиене и издал несколько книг, из которых известны: "Воспитание детей в первый год их жизни" (1872), "Русская женщина в войну 1877 - 1878 годов" (1879), "Сборник законоположений о врачах и пр.". В 1875 г. основал "Врачебные Ведомости", в 1884 г. переименованные в "Русскую Медицину". В "Врачебных Ведомостях", наряду с чисто научными работами, печатался ряд статей по общественной медицине, по санитарным вопросам, по вопросам врачебного быта и т. д. "Врачебные Ведомости" были свободны от узкой партийности и на первом плане ставили санитарные интересы русского народа. Г. М. Г.


Ильинский Федор Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильинский Петр Алексеевич | Ильины
Ильинский Павел Васильевич | Илькевич Григорий
Ильинский Николай Степанович | Ильминский Николай Иванович
Ильинский Николай Ильич | Илья Муромец
Ильинский Михаил Иванович | Ильяшенки

Ильинский, Федор Михайлович - историк и этнограф (родился в 1863 г.), воспитанник Киевской духовной академии. Напечатал: "Внешнее состояние православия на Волыни" (Почаев, 1892); "Большой катехизис Лаврентия Зизания" ("Труды Киевской духовной академии", 1898); "Русская свадьба в Белгородском уезде" (Кременец, 1894); "Черты из жизни духовенства в начале XVIII века" ("Русский Архив", 1903).


Ильин Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильенков Павел Антонович | Ильин Александр Григорьевич
Иловайский Сергей Иванович | Ильин Алексей Афиногенович
Иловайский Дмитрий Иванович | Ильин Андрей
Иловайский Алексей Иванович | Ильин Дмитрий Сергеевич
Иловайские | Ильин Николай Иванович

Ильин (Александр Васильевич, 1802 - 1849) - подполковник корпуса морской артиллерии. Окончив в 1815 г. первым черноморское артиллерийское училище, оставлен при училище для усовершенствования в артиллерийском деле. В 1825 - 26 гг. находился в практическом плавании по Черному морю, после чего состоял при черноморском училище преподавателем русского и французского языков. Принимал участие в турецкой войне 1828 - 29 гг. и за отличие при осаде Варны получил первый офицерский чин. Переведенный в балтийский флот, Ильин состоял затем при морском министерстве для разных поручений по артиллерийской части. Зная основательно иностранные языки, Ильин перевел: "Руководство к прицеливанию артиллерийских орудий на море" (с фр., 1831); "Исследование артиллерийского орудия на море" (1832) и, кроме того, издал руководства: "Практическая морская артиллерия" (СПб., 1841) и "Наука морской артиллерии", принятые в нашем флоте. Написал также не мало статей для "Энциклопедического Лексикона" Плюшара , "Военно-энциклопедического Лексикона", а также сотрудничал в "Морском Сборнике". О нем: "Морской Сборник" (1849, № 10).


Ильин Александр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильин Александр Васильевич | Ильин Алексей Афиногенович
Ильенков Павел Антонович | Ильин Андрей
Иловайский Сергей Иванович | Ильин Дмитрий Сергеевич
Иловайский Дмитрий Иванович | Ильин Николай Иванович
Иловайский Алексей Иванович | Ильин Николай Павлович

Ильин (Александр Григорьевич, умер в 1888 г.) - артист Императорской оперы в Санкт-Петербурге, пел около 20 лет вторые партии.


Ильин Алексей Афиногенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильин Александр Григорьевич | Ильин Андрей
Ильин Александр Васильевич | Ильин Дмитрий Сергеевич
Ильенков Павел Антонович | Ильин Николай Иванович
Иловайский Сергей Иванович | Ильин Николай Павлович
Иловайский Дмитрий Иванович | Ильин Николай Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ильин (Алексей Афиногенович) - генерал-лейтенант, картограф (1832 - 1889). В 1856 г. окончив академию генерального штаба, состоял при военно-топографическом депо, затем при генерал-квартирмейстере главного штаба; был впоследствии чиновником особых поручений при главном управлении генерального штаба. Генерал-лейтенант с 1888 г. Имя Ильина связано с возникновением и развитием первого в России частного картографического заведения. Начал свою деятельность открытием в 1859 г., в Санкт-Петербурге, вместе с полковником Полторацким, литографии, выросшей ныне в известное "картографическое заведение Ильина". В 1867 г. Ильин, вместе с генерал-лейтенантом С. Зыковым, начал издавать "Всемирный Путешественник" (VII, 400), а с 1879 г. журнал "Природа и Люди" (см.) Фирма издала массу географических и статистических карт, художественных альбомов, стенных карт всех частей света и государств Европы для учебных заведений, а также подробный атлас Российской империи и пр. В 1876 г. редакция "Всемирного Путешественника" начала издавать обширную географию Элизе Реклю "Земля и Люди", которой до 1894 г. вышло XIII томов. Кроме того Ильин издал живописный альбом "Народы России" (в 1878 г.), роскошный "Подробный атлас всех частей света" (1886), в память 25-летия картографической фирмы; "Учебный атлас по русской истории" Замысловского (3-е изд., 1887) и мн. др. На многих международных выставках карты фирмы Ильина награждались наряду с работами готской фирмы Юстуса Пертеса.

См. также статьи:
Гиль Христиан Христианович .


Ильин Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильин Алексей Афиногенович | Ильин Дмитрий Сергеевич
Ильин Александр Григорьевич | Ильин Николай Иванович
Ильин Александр Васильевич | Ильин Николай Павлович
Ильенков Павел Антонович | Ильин Николай Яковлевич
Иловайский Сергей Иванович | Ильинская Мария Васильевна

Ильин, Андрей - московский иконописец. В 1660 г. работал в Архангельском соборе, в 1664 г. - в церкви Евдокии мученицы. В 1668 г. взят в Оружейную палату, в жалованные иконописцы. Имя его имеется на одной из так называемых Каппониановых досок, на которых изображены в миниатюрном виде все русские святые.


Ильин Дмитрий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильин Андрей | Ильин Николай Иванович
Ильин Алексей Афиногенович | Ильин Николай Павлович
Ильин Александр Григорьевич | Ильин Николай Яковлевич
Ильин Александр Васильевич | Ильинская Мария Васильевна
Ильенков Павел Антонович | Ильинские

Ильин (Дмитрий Сергеевич) - лейтенант, отличившийся в Чесменском бою. Мичманом из морского корпуса выпущен в 1764 г. Слава сожжения турецкого флота в Чесменской губе принадлежит Ильину, награжденному за отважный подвиг орденом св. Георгия 4-й степени (1770). Этим и закончилась военная служба Ильина, умершего в бедности. Г.В. Гераков описал подвиг Ильина (1803) и поднес свое сочинение императору Александру I , который назначил дочерям Ильина пенсию, а одной из них приказал выдать 500 рублей в приданое. Его имя носит один из минных крейсеров Балтийского флота. В 1892 г. главный морской штаб объявил подписку на сооружение памятника на могиле Ильина, похороненного у церкви села Забужья, Новгородского уезда.


Ильин Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильин Дмитрий Сергеевич | Ильин Николай Павлович
Ильин Андрей | Ильин Николай Яковлевич
Ильин Алексей Афиногенович | Ильинская Мария Васильевна
Ильин Александр Григорьевич | Ильинские
Ильин Александр Васильевич | Ильинский Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ильин, Николай Иванович - драматург (1777 - 1823). Ему принадлежат первые опыты драм из народной жизни, отмеченные сильным влиянием Карамзина : "Лиза, или Торжество благодарности" (1802), "Великодушие, или Рекрутский набор" (1804, в трех актах) и две комедии: "Физиономист и хиромантик" (1816) и "Семик" (1818). Обе первые пьесы имели на сцене огромный успех, особенно "Лиза". Нравственность и добродетель в драмах Ильина весьма приторны, но они сценичны и написаны хорошим народным языком. Ильин вообще стремился верно изображать народ, за что ему доставалось от современной критики, которой не нравились "грубые выражения грубых понятий", "подлый язык бурмистров и подъячих"; автору советовали "почерпать образцы из того круга общежития, где есть более занимательных физиономий, более разнообразных страстей, более предметов, достойных кисти живописца". Эти требования показывают, что Ильин явился до известной степени новатором в литературе и в театре. Ильин перевел с французского, с "переложением на русские нравы", несколько комедий; издавал (1809) журнал "Друг детей". - См. "Словарь членов общества любителей российской словесности при Московском университете"; П. Арапов "Летопись русского театра", 158 - 159, 164 - 165; Н.Н. Булич "Очерки по истории русской литературы" (2-е изд., 116 - 117); С.А. Венгеров "Источн. слов. русск. писателей" (II).

См. также статьи:
Плавильщиков Петр Алексеевич ;
Россия, разд. Экономическая наука .


Ильин Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильин Николай Иванович | Ильин Николай Яковлевич
Ильин Дмитрий Сергеевич | Ильинская Мария Васильевна
Ильин Андрей | Ильинские
Ильин Алексей Афиногенович | Ильинский Александр Александрович
Ильин Александр Григорьевич | Ильинский Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ильин (Николай Павлович) - профессор и директор Санкт-Петербургского технологического института (1831 - 1892). По окончании курса в Гл. педагогическом институте по физико-математическому отделению был учителем математики и физики сначала в Поневежском училище для дворян, а затем в Одесской 2-й гимназии. Переведенный в 1858 г. репетитором по химии во 2-й Санкт-Петербургский кадетский корпус, Ильин в 1861 г. был назначен преподавателем Санкт-Петербургского технологического института по химической технологии и послан на 2 года за границу для усовершенствования в этой новой еще тогда в России отрасли знания. С 1864 г. Ильин читал в технологическом институте технологию питательных, красильных и волокнистых веществ до выхода в отставку, в 1891 г. Как выдающийся специалист по вопросам фабричной и промышленной технологии, Ильин участвовал почти во всех комиссиях, возникавших по вопросам фабрично-заводского дела в России. Его лекции ("Беление", "Красильное производство", "Окрашивание и ситцепечатание", посл. изд. 1886 - 87 г.) считаются специалистами лучшими руководствами по технологии волокнистых веществ. В 1879 г. Ильин сменил И.А. Вишнеградского на посту директора технологического института; раньше того Ильин состоял уже несколько лет секретарем учебного комитета института. Преподавание в институте при Ильине получило характерные изменения. Практические занятия в механических мастерских института, которыми Ильин раньше заведовал, были сокращены и вместо них введен ряд дополнительных проектов по машиностроению. С 1882 г., когда технологический институт из ведения министерства финансов перешел в ведение министерства народного просвещения, Ильин в качестве члена совета этого министерства принимал деятельное участие в выработке проекта общего промышленного и профессионального образования в России. Занимаясь постоянно вопросами фабрично-заводской промышленности, Ильин изучал тарифное дело, которого считался одним из лучших знатоков. Ремесленное училище цесаревича Николая (в Санкт-Петербурге) и Мариинская рукодельная школа своим процветанием много обязаны Ильину, который долго ими заведовал.

См. также статьи:
Россия, разд. Технологическая наука .


Ильин Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильин Николай Павлович | Ильинская Мария Васильевна
Ильин Николай Иванович | Ильинские
Ильин Дмитрий Сергеевич | Ильинский Александр Александрович
Ильин Андрей | Ильинский Александр Иванович
Ильин Алексей Афиногенович | Ильинский Алексей Никанорович

Ильин (Николай Яковлевич, умер в 1864 г.) - писатель, магистр Казанской духовной академии. Главные труды его: "Доказательства неповрежденности книг Священного Писания Ветхого и Нового Завета против мухаммедан" ("Миссионерский Сборник", вып. III, Казань, 1874); "Происхождение и характер ислама" (Казань, 1876).


Ильины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильинский Федор Михайлович | Илькевич Григорий
Ильинский Петр Алексеевич | Ильминский Николай Иванович
Ильинский Павел Васильевич | Илья Муромец
Ильинский Николай Степанович | Ильяшенки
Ильинский Николай Ильич | Имам-Кули
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ильины - русские дворянские роды. Один из них происходит от последнего князя Галицкого (Галича северного) Дмитрия Ивановича, жившего в конце XIV века. В XVII веке Ильины служили стольниками, стряпчими и воеводами. Этот род Ильиных внесен в VI часть родословных книг Тульской и Рязанской губерний (Гербовник, VIII, 8). Другой род Ильиных происходит от дворцового ключника Тимофея Ильина, сын которого, Денис, был во второй половине XVII века стольником. Этот род внесен в III часть родословной книги Тверской губернии. Остальные роды Ильиных, числом около 100, позднейшего происхождения. В. Р.

См. также статьи:
Рюриковичи .


Илькевич Григорий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильины | Ильминский Николай Иванович
Ильинский Федор Михайлович | Илья Муромец
Ильинский Петр Алексеевич | Ильяшенки
Ильинский Павел Васильевич | Имам-Кули
Ильинский Николай Степанович | Именек

Илькевич (Григорий, умер в 1841 г.) - галицкий писатель, изучавший песни, пословицы и суеверия своего народа. Был одним из основателей и деятельных членов кружка галичан-студентов Львовского университета, возникшего в начале 1830-х годов с целью возродить галицкую народность и литературу (в этот кружок входили Шашкевич , Вагилевич , Головацкий и др.). Статьи Илькевича вошли в известный сборник "Днестровская Русалка" (1837). Отдельно издал "Галицкие проповедки и загадки" (1841), куда вошли до 2700 пословиц.


Ильминский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Илькевич Григорий | Илья Муромец
Ильины | Ильяшенки
Ильинский Федор Михайлович | Имам-Кули
Ильинский Петр Алексеевич | Именек
Ильинский Павел Васильевич | Имеретинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ильминский (Николай Иванович) - известный ориенталист (23 апреля 1822 г. - 27 декабря 1891 г.). Сын пензенского протоиерея; по окончании курса (1846) Казанской духовной академии оставлен при ней бакалавром естественных наук и турецко-татарского языка и вскоре назначен членом комиссии для проверки татарского перевода Нового Завета. Командированный в 1850 г., в Санкт-Петербург для проверки переводов на татарском языке богослужебных книг, Ильминский затем отправился в Дамаск, Константинополь и Каир, где изучил языки арабский, турецкий и персидский. Во вновь открытом при Казанской духовной академии противомусульманском отделении Ильминскому было поручено (1854) преподавание арабского и турецкого языков и др. науки. Оставив академию, Ильминский до 1861 г. служил при оренбургской пограничной комиссии, откуда перемещен в Казанский университет профессором турецко-татарского языка; восточные языки Ильминский читал и в Казанской духовной академии. Пять лет (1847 - 1872) Ильминский редактировал "Известия" и "Записки" Казанского университета. В 1872 г. Ильминский назначен директором Казанской инородческой учительской семинарии и с этих пор посвятил себя всецело распространению просвещения среди инородцев. Еще в 1864 г. по почину Ильминского в Казани возникла частная школа для крещеных татарских детей. Для крещеных же татар он издал ряд переводов: Букваря (1862, 1864, 1867 и др. года), Книги Бытия (1863), пасхальной службы (1869) и многое др. Многие статьи Ильминского, знакомящие с народной словесностью инородцев, их обычаями, обрядами, а также много лингвистических исследований помещены в "Известиях Археологического Общества", "Бюллетенях Академии Наук", "Ученых Записках Казанского университета", "Журнале Министерства Народного Просвещения", "Православном Обозрении" (с 1863), "Православном Собеседнике", "Церковно-приходской Школе" (1888 и 1889), "Известиях по Казанской епархии" и пр. Отдельно изданы: арабские сочинения Китаб-Биркили - изложение мухаммеданского вероучения (1855); "Бабур-наме" - автобиографические записки султана Бабура, в подл. тексте - замечательное пособие к изучению джагатайского наречия, обратившее на себя внимание западных ориенталистов; "История пророков Рабгузы на джагатайском наречии" (Казань, 1859), "Самоучитель русской грамоты для киргизов" (Казань, 1861), "Ир-Таргын, киргизская повесть" (Казань, 1861); "О переводе христианских книг на татарский язык" (1875, из "Журнала Министерства Народного Просвещения"); "О церковном богослужении на инородческих языках" (1883, из "Православного Собеседника"); "Опыты переложения христианских вероучительных книг на татарский и др. инородческие языки в начале текущего столетия" (Казань, 1885); "Казанская крещено-татарская школа. Материалы для истории просвещения татар" (1887); "Переписка о чувашских изданиях переводческих комиссий" (Казань, 1890); "Воспоминания об И.А. Алтынсарине" (Казань, 1891). Есть также несколько исследований Ильминского славянского текста церковнославянских богослужебных книг, а также состава некоторых богослужебных чинов. Ильминский всегда отстаивал высокие достоинства старославянского перевода Евангелия, особенно в книге "Размышление о сравнительном достоинстве в отношении языка разновременных редакций церковнославянского перевода Псалтири и Евангелия" (Казань, 1882 и СПб., 1886). Однообразие текста Ильминский положил в основу издания "Святое Евангелие Господа нашего Иисуса Христа" древним текстам. Свои взгляды на изучение церковнославянского языка Ильминский проводит в ряде изданий и исследований: "Обучение церковнославянской грамоте" (два изд., для учеников и учителей, Казань, 1885 и 1887), "Святое Евангелие от Матфея. Древнеславянский текст" (Казань, 1888), "Церковнославянская азбука для церковно-приходских школ" (для учителей и учеников, 1889), "Обучение грамоте по церковнославянской азбуке" (Казань, 1888). Ильминский также деятельно работал в казанской переводческой комиссии при братстве св. Гурия; при его участии и под его редакцией для церковно-приходских школ изданы: Учебный часослов, Учебная Псалтирь, Учебный октоих и др. Ср. Витевский , в "Известиях по Казанской епархии" (1892, № 4 - 6 и отдельно) и П. Знаменский "На память о Н.И. Ильминском" (Казань, 1892). Литература о нем: К.П. Победоносцев "Из воспоминаний о Н.И. Ильминском" ("Русский Вестник", 1892, февраль); "Н.И. Ильминский. Избранные места из педагогических сочинений, некоторые сведения о его деятельности и о последних днях его жизни" (1892); Н. Воскресенский "О переписке Н.И. Ильминского с крещеными татарами" (Казань, 1896); Знаменский "Участие Н.И. Ильминского в деле народного образования в Туркестанском крае" ("Православный Собеседник", 1900); его же "Несколько материалов для истории алтайской миссии и участие в ее делах Н.И. Ильминского" (ib., 1902, январь); Соловьев "Памяти Н.И. Ильминского" ("Странник", 1892, март); К. Харлампович "Н.И. Ильминский и алтайская миссия" (Казань, 1905). - Письма Ильминского к обер-прокурору Святейшего Синода К.П. Победоносцеву напечатаны в "Православном Собеседнике" за 1895 - 1898 и 1900 годы.

См. также статьи:
Бобровников Алексей Александрович ;
Бобровников Николай Алексеевич ;
Вербицкий Василий Иванович ;
Россия, разд. Востоковедение ;
Тимофеев Василий Тимофеевич .


Ильяшенки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Илья Муромец | Имам-Кули
Ильминский Николай Иванович | Именек
Илькевич Григорий | Имеретинские
Ильины | Имеретинские (А.В. и А.А.)
Ильинский Федор Михайлович | Имеретинский Александр Арчилович

Ильяшенки - малороссийские дворянские роды. Из них три рода, идущие от переяславского полкового сотника Ивана Ильяшенко (умер в 1727 г.), чигриндубровского сотника Яремы Ильяшенко (1695 - 1700) и кременчугского сотника Гаврила Ильяшенко (1723 - 1729), восходят к концу ХVII в. и внесены в I часть дворянской родословной книги Полтавской губернии. В. Л.


Имам-Кули

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильяшенки | Именек
Илья Муромец | Имеретинские
Ильминский Николай Иванович | Имеретинские (А.В. и А.А.)
Илькевич Григорий | Имеретинский Александр Арчилович
Ильины | Имеретинский Александр Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Имам-Кули-хан бухарский, из Астраханской династии, царствовал с 1608 по 1644 г. Воевал с киргизами и калмыками, сносился с Россией. К нему был послан Иван Данилович Хохлов . Н. В.

Назад Вперед


Имшенецкий Василий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иммер Эрнест Иванович | Ингвар Ингваревич
Иммер Александр Эрнестович | Ингвар Ярославич
Иммер (Эрнест Иванович и Александр Эрнестович) | Ингвар-Козьма Игоревич
Имин-Гирей | Ингегерда
Имеретинский Арчил Вахтангович | Ингороква Игнатий

Имшенецкий (Василий Григорьевич, умер 24 мая 1892 г., 60-ти лет) - профессор математики, член Санкт-Петербургской Академии Наук. Родился в Вятской губернии, на Ижевском оружейном заводе, где отец его был военным врачом. Окончив в 1853 г. в Казанском университете курс по физико-математическому факультету, Имшенецкий сделался сперва учителем математики в 1-й казанской гимназии, но продолжал заниматься научными изысканиями; его статьи о гиперболических функциях и о трилинейных координатах ("Известия Казанского Университета") вскоре обратили внимание профессоров на молодого ученого, и в 1862 г. Имшенецкий был командирован за границу для подготовления к кафедре; он занимался преимущественно в Париже под руководством Ламе, Серре и Бертрана. В 1865 г. Имшенецкий получил степень магистра и место доцента чистой математики при Казанском университете, в 1868 г. - степень доктора и назначен экстраординарным, а в 1869 г. - назначен ординарным профессором. Несогласия с членами совета побудили Имшенецкого вскоре покинуть университет; в 1871 г. он вышел в отставку, занимался некоторое время в конторе волжско-камского банка и пережил тяжелые, в материальном отношении, два года. В 1873 г. Имшенецкий вернулся к прежней деятельности и назначен профессором Харьковского университета, где сделался вскоре учредителем и председателем местного математического общества. Имшенецкий напечатал несколько работ по интегрированию дифференциальных уравнений. Наконец, в 1879 г., с избранием в академики, Имшенецкий переселился в Санкт-Петербург и кроме занятий в Академии читал лекции в технологическом институте и на высших женских курсах. Подобно тому как и в Харькове, Имшенецкий основал Санкт-Петербурге математическое общество и был его председателем. Труды Имшенецкого относятся к разным отраслям высшей математики. Они напечатаны в "Известиях" Казанского и Харьковского университетов, а также в изданиях Академии Наук. Главный труд: "Sur la Generalisation des finctions de Jacques Bernoulii" ("Memoires de l'Academie Imperiale", т. XXXI, 1883). Имшенецкий известен также как переводчик на русский язык нескольких руководств по математике. Особую пользу для учащихся принес его перевод с значительными дополнениями учебника Тотгентера "Дифференциальное вычисление" (СПб., 1873). В. В. В.


Именек

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Имам-Кули | Имеретинские
Ильяшенки | Имеретинские (А.В. и А.А.)
Илья Муромец | Имеретинский Александр Арчилович
Ильминский Николай Иванович | Имеретинский Александр Константинович
Илькевич Григорий | Имеретинский Арчил Вахтангович

Именек - князь крымский, приближенный хана Менгли-Гирея и сначала доброжелатель России; участвовал в переговорах с Иваном III . Сын его Довлетек от московского посланца Тимофея Скрябы получил опасную грамоту с золотой печатью для проживания в московских владениях. В 1482 г. Именек был подкуплен Казимиром и уговорил хана заключить мир с Литвой; энергичные представления московского правительства заставили отменить этого мир.


Имеретинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Именек | Имеретинские (А.В. и А.А.)
Имам-Кули | Имеретинский Александр Арчилович
Ильяшенки | Имеретинский Александр Константинович
Илья Муромец | Имеретинский Арчил Вахтангович
Ильминский Николай Иванович | Имин-Гирей

Имеретинские - княжеский род. Царь имеретинский Михаил (умер в 1329 г.), считается родоначальником царей Имеретии, в которой они царствовали до 1810 г., а также фамилий Багратионов-Имеретинских и Багратионов-Давыдовых . О некоторых имеретинских князьях см. под их именами. Род Арчила Вахтанговича, записанного, под именем царя Имеретинского, в 1686 г., в родословную книгу русских князей, пресекся со смертью дочери его, Дарьи, жившей еще в 1722 г. Царевич Константин Давыдович при Александре I был генерал-майор и от 3-й жены (Екатерины Сергеевны Страховой) имел 3-х сыновей. Об Александре Константиновиче Имеретинском , которого право на титул светлости признано Сенатом в 1865 г., см. ниже.


Имеретинские (А.В. и А.А.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Имеретинские | Имеретинский Александр Арчилович
Именек | Имеретинский Александр Константинович
Имам-Кули | Имеретинский Арчил Вахтангович
Ильяшенки | Имин-Гирей
Илья Муромец | Иммер (Эрнест Иванович и Александр Эрнестович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Имеретинские - князья: 1) Арчил Вахтангович - князь Имеретии, сын Вахтанга V, иначе Шанхаваза I, возведен отцом на престол в 1663 г. Теснимый персами, турками и родным братом Георгием отдался под покровительство России и в 1684 г. переехал в Москву. Попытка вернуть себе Имеретию вначале было удалась: в 1691 г. Арчил Вахтангович овладел Кутаисом и царствовал около 13 месяцев, но потом турки его опять прогнали. Скончался в 1713 г., в Москве, и погребен в Донском монастыре. Грузинская церковь обязана ему новым переводом книг Сираховой и Маккавейских, старые переводы которых были истреблены. Повелением Арчила Вахтанговича исправлены также многие книги Священного Писания на грузинском языке, прежде искаженные переписчиками; 2) Александр Арчилович - имеретинский царевич (1674 - 1710), сын предыдущего. Вместе с братом Мамуком (Матвеем, умершим в 1693 г.), воспитывался в Москве (с 1684 г.), под главным смотрением князя Федула Волконского и дьяка Ивана Казаринова. Будучи одних лет с юным царем, Петром Алексеевичем , принимал участие в его военных играх и снискал его расположение. Он принимал участие в 1690 г. в походе своего отца против овладевшего престолом Имеретии царя Александра. В 1697 г. сопровождал Петра Великого в первом его путешествии за границу, где изучал артиллерийское дело (в Гааге) и по возвращении был назначен судьей Пушкарского приказа, с титулом генерал-фельдцехмейстера. В возникшей в 1700 г. войне с Швецией под начальством Имеретинского была вся артиллерия (145 пушек и 28 гаубиц), плененная вместе с ее начальником при осаде Нарвы. Имеретинский был отправлен в Стокгольм, где содержался до самой кончины своей, несмотря на старания Петра Великого выкупить его или обменять. Даже тело Имеретинского не было выдано русскому правительству. - Ср. Хмыров "Первый генерал-фельдцехмейстер А.А. Имеретинский" ("Артиллерийский Журнал", 1865, № 1).

См. также статьи:
Имеретинский Александр Арчилович ;
Имеретинский Арчил Вахтангович .


Имеретинский Александр Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Имеретинский Александр Арчилович | Имеретинский Арчил Вахтангович
Имеретинские (А.В. и А.А.) | Имин-Гирей
Имеретинские | Иммер (Эрнест Иванович и Александр Эрнестович)
Именек | Иммер Александр Эрнестович
Имам-Кули | Иммер Эрнест Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Имеретинский (светлейший князь Александр Константинович) - генерал-адъютант, генерал от инфантерии, член Государственного совета, родился в 1837 г., сын имеретинского царевича, уроженец Московской губернии, учился в Пажеском корпусе и Николаевской академии генерального штаба (1862); службу начал в лейб-гвардии. конно-пионерном дивизионе, в 1855 г. Вскоре переведенный на Кавказ, Имеретинский принимал участие в действиях отряда лезгинской кордонной линии и занятии аула Хитрого и с. Хупро. В 1863 г. принимал участие в делах с польскими мятежниками, был затем начальником штаба командующего войсками, собранными в Варшаве (1867). В 1869 г. - генерал-майор, в 1873 г. - начальник штаба варшавского военного округа. В 1877 г. Имеретинский назначен командиром 2-й пехотной дивизии, с которой отличался при взятии Ловчи (вместе с генералом Скобелевым ). При штурме Плевны Имеретинский командовал резервами левого фланга и за отличие произведен в генерал-лейтенанты. В 1879 г. Имеретинский назначен начальником штаба Санкт-Петербургского военного округа, с 1881 по 1891 г. был начальником главного военно-судного управления и главным военным прокурором. С 1895 г. был варшавским генерал-губернатором. Умер в 1900 г.

См. также статьи:
Имеретинские .


Имин-Гирей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Имеретинский Арчил Вахтангович | Иммер (Эрнест Иванович и Александр Эрнестович)
Имеретинский Александр Константинович | Иммер Александр Эрнестович
Имеретинский Александр Арчилович | Иммер Эрнест Иванович
Имеретинские (А.В. и А.А.) | Имшенецкий Василий Григорьевич
Имеретинские | Ингвар Ингваревич

Имин-Гирей - царевич казанский, сын хана Саип-Гирея, предпринимал ряд опустошительных, хотя и отбитых русскими набегов на Ростовскую, Северскую области (1539 - 1542).


Иммер (Эрнест Иванович и Александр Эрнестович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Имин-Гирей | Иммер Александр Эрнестович
Имеретинский Арчил Вахтангович | Иммер Эрнест Иванович
Имеретинский Александр Константинович | Имшенецкий Василий Григорьевич
Имеретинский Александр Арчилович | Ингвар Ингваревич
Имеретинские (А.В. и А.А.) | Ингвар Ярославич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иммер (Эрнест Иванович и сын его Александр Эрнестович) - представители торгового дома в Москве, ведущего обширную торговлю семенами полевых, огородных, цветочных и древесных растений. Основана фирма в 1857 г. Семена получаются отчасти из-за границы, отчасти возвращаются в различных местностях России из посланных туда лучших семян. Для испытания качества семян и достоинства вводимых в культуру растений устроена в Москве опытная семенная станция, занимающая площадь в 4 1/2 десятины. Особенное внимание обращено на распространение в торговле семян лучших, не только иностранных, но и туземных сортов, и благодаря Иммерам введено в русскую культуру множество полезных сортов огородных и хлебных растений. Фирма награждена на русских и заграничных выставках более чем 80 медалями и высшими почетными наградами в особенности за "ее настойчивую и богатую результатами деятельность на поприще акклиматизации и заботы о развитии последней в нашем отечестве". Каталоги семян богаты прекрасными рисунками растений и содержат краткие указания относительно культуры главнейших экономических и декоративных растений. Сверх того фирмой издан целый ряд популярных брошюр, значительное большинство которых составлено А.Э. Иммером, состоящим (с 1889 г.) директором подмосковной дачи государыни императрицы "Студенец"; к числу таких принадлежат: "Возделывание сельскохозяйственных растений"; "Сорго сахарное"; "Культура красивейших луковичных растений"; "Посев огородных растений" (1892); перев. сочинения профессора П. Вагнера: "Искусственные удобрения в применении к огородничеству, плодоводству и цветоводству" (1893); "Ягодные растения" (1893); "Общие правила размножения растений семенами" (1894); "Посев сельскохозяйственных растений" (1894); "Мята, ее разведение и выгонка масла" (1894) и другие. Эрнест Иванович умер в 1897 г.; Александр Эрнестович - в 1901 г. В. С.

См. также статьи:
Иммер Александр Эрнестович ;
Иммер Эрнест Иванович .


Ингвар Ингваревич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Имшенецкий Василий Григорьевич | Ингвар Ярославич
Иммер Эрнест Иванович | Ингвар-Козьма Игоревич
Иммер Александр Эрнестович | Ингегерда
Иммер (Эрнест Иванович и Александр Эрнестович) | Ингороква Игнатий
Имин-Гирей | Инзов Иван Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ингвар Ингваревич - князь рязанский, сын И. Игоревича , известный только по некоторым сказаниям; при нашествии Батыя на Рязанскую землю, в 1237 г., спасся от гибели, благодаря случайности. Один из племянников послан был князем рязанским Юрием Игоревичем за помощью против татар во Владимир, а другой, Ингвар, в Чернигов, откуда возвратился уже по уходе татар к Москве. Брат его Олег Красный взят был в плен татарами, так что Ингвар остался единственным представителем рода князей рязанских (о Евстафии Константиновиче, князе-изгое, известия начинается только с 1260 г., когда он был в Литве). Первым делом нового князя было отыскать и предать земле тела убитых родственников и вообще павших от меча татарского, очистить город от трупов, исправить и освятить храмы и пр. О борьбе с татарами он не мог и думать. Из того факта, что в 1252 г. в Рязани мы видим уже брата его Олега, надобно заключить, что Ингвар скончался если не в 1252 г., то около этого времени. Потомства он не оставил. Большинство историков или не признает этого князя, или считает за одно лицо с его отцом. - См. Сборник XVI века во "Временном Императорском Обществе Истории и Древностей" № 15 и "Достопамятности рязанские"; Иловайский "История Рязанского княжества"; Экземплярский "Великие и удельные князья" (II, 568 - 672). А. Э.

См. также статьи:
Ингвар-Козьма Игоревич .


Ингвар-Козьма Игоревич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ингвар Ярославич | Ингегерда
Ингвар Ингваревич | Ингороква Игнатий
Имшенецкий Василий Григорьевич | Инзов Иван Никитич
Иммер Эрнест Иванович | Иннокентий
Иммер Александр Эрнестович | Иннокентий (в миру Александр Пустынский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ингвар-Козьма Игоревич - князь рязанский, сын И. Глебовича , общее с братьями занял Рязанское княжение по смерти отца, в 1195 г. В 1207 г., во время похода Всеволода III на юг, он оговорен был детьми Владимира Глебовича в измене и, вместе с другими князьями рязанскими, отправлен был великим князем в заключение, из которого освобожден был преемником Всеволода III, Юрием , в 1212 г. В 1217 г. Глеб Владимирович хотел хитростью погубить своих двоюродных братьев, в том числе и Игоревичей, и с этой целью пригласил их на пир. Ингвар-Козьма Игоревич спасся от гибели только благодаря тому, что не поспел на пир. Один заняв рязанский стол, он в следующем году разбил Глеба и приведенных им половцев, которых, в том же году, испросив помощь у великого князя владимирского Юрия Всеволодовича, еще раз разбил. О времени кончины его известий до нас не дошло. Он оставил 5 сыновей: Ингваря , Давида, Глеба, Романа и Олега Красного . "П. С. Р. Л." (I, 182, 186, 188, 210; III, 30, 36; VII, 114, 115, 124 - 126, 243; X, 55, 78); Иловайский "История Рязанского княжества". А. Э.

См. также статьи:
Глеб Владимирович ;
Ингвар Ингваревич ;
Константин Владимирович ;
Олег Ингваревич .


Ингвар Ярославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ингвар Ингваревич | Ингвар-Козьма Игоревич
Имшенецкий Василий Григорьевич | Ингегерда
Иммер Эрнест Иванович | Ингороква Игнатий
Иммер Александр Эрнестович | Инзов Иван Никитич
Иммер (Эрнест Иванович и Александр Эрнестович) | Иннокентий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ингвар Ярославич - князь Дорогобужский, потом Луцкий, сын Ярослава Изяславича , праправнук Мономаха , в 1180 г. присоединялся к занявшему Киев Рюрику Ростиславичу против Святослава Всеволодовича черниговского. Хотя Ингвар Ярославич лично был храбр, судя по отзыву о нем автора "Слова о полку Игореве" ("не худа гнезда шестокрылец"), тем не менее он не решался раздражать сильных соседей: так, в 1183 г. он не принял у себя в Дорогобуже изгнанного из Галича Владимира Ярославича , "блюдяся отца его", Ярослава Осмомысла . Вскоре после того Ингвар Ярославич сел в Луцке на место старшего брата Всеволода , а в 1202 г., по сделке, Романа Мстиславича галицкого с великим князем владимирским, Всеволодом Большое Гнездо , посажен в Киеве на место изгнанного оттуда Рюрика Ростиславича, который, однако, при помощи Ольговичей и половцев отнял у него Киев в том же году. В 1204 г. он участвовал во взятии Александром Всеволодовичем Бельским Владимира Волынского, в котором в том же году сел, но вскоре, по нелюбви к нему владимирских бояр, заменен был князем Бельским. В 1208 - 1211 г. принимал участие в галицких смутах: посылал сына на помощь Даниилу Романовичу против детей Игоря Святославича северского: в 1212 г. с Мстиславом Романовичем ходил к Киеву на Всеволода Чермного и получил Киев, но потом, после битвы под Белгородом, когда князья "управились", добровольно уступил Киев Мстиславу Романовичу Старому, а сам ушел в Луцк. Время кончины неизвестно. Он имел сыновей: Владимира , Ярослава и Изяслава . "П. С. Р. Л." (I, 176; II, 123, 128, 157 - 159, 328, 330, 331; VII, 107, 118, 234, 235). А. Э.

См. также статьи:
Владимир Ингваревич ;
Изяслав Ингваревич ;
Романы ;
Ярослав Ингваревич .


Ингегерда

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ингвар-Козьма Игоревич | Ингороква Игнатий
Ингвар Ярославич | Инзов Иван Никитич
Ингвар Ингваревич | Иннокентий
Имшенецкий Василий Григорьевич | Иннокентий (в миру Александр Пустынский)
Иммер Эрнест Иванович | Иннокентий (в миру Иван Алексеевич Борисов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ингегерда, или Ингигерда - дочь шведского короля Олафа, супруга Ярослава I , см. св. Анна (Ирина) .

Назад Вперед


Ингороква Игнатий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ингегерда | Инзов Иван Никитич
Ингвар-Козьма Игоревич | Иннокентий
Ингвар Ярославич | Иннокентий (в миру Александр Пустынский)
Ингвар Ингваревич | Иннокентий (в миру Иван Алексеевич Борисов)
Имшенецкий Василий Григорьевич | Иннокентий (в миру Иван Васильевич Беляев)

Ингороква, Игнатий - грузинский беллетрист (1864 - 1894), писавший под псевдонимом Ниношвили. Одно время был сельским учителем. Предмет его рассказов - крестьянская грузинская среда, в которую вносят разлад недоучившиеся и искалеченные городской жизнью. В основу других повестей Ингороквы ("Симон", "Мосе-писец", "Современный герой", "Озеро Палеостом") положено столкновение героев идеального служения правде и добру с житейской пошлостью. Первый том собрания сочинений Ингороквы издан в 1890 г.


Инзов Иван Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ингороква Игнатий | Иннокентий
Ингегерда | Иннокентий (в миру Александр Пустынский)
Ингвар-Козьма Игоревич | Иннокентий (в миру Иван Алексеевич Борисов)
Ингвар Ярославич | Иннокентий (в миру Иван Васильевич Беляев)
Ингвар Ингваревич | Иннокентий (в миру Иван Евсеевич Вениаминов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Инзов, Иван Никитич - генерал от инфантерии (1768 - 1845). Участвовал в походах турецком, польском и итальянском и в наполеоновских войнах; в 1805 г. состоял дежурным генералом армии Кутузова , в 1813 г. - польской армии Бенигсена. В 1818 г. Инзов был назначен главным попечителем и председателем комитета о колонистах южной. России, а с 1820 г. - и полномочным наместником Бессарабской области. Под начальством Инзова состоял Пушкин во время ссылки на юг России. По словам Грота , Инзов понял свою задачу сохранить России вверенный его попечению драгоценный талант: к юношеским увлечениям Пушкина он относился снисходительно; он же отпустил Пушкина в путешествие с Раевским на Кавказ и в Крым, которое было столь благотворно для поэта. Для характеристики Инзова ср. письмо его о Пушкине к К.Я. Булгакову 1820 г. ("Русский Архив", 1863, стр. 900) и переписку с князем Волконским ("Русская Старина", 1883, № 12, стр. 654 и сл.).

См. также статьи:
Пушкин Александр Сергеевич .


Иннокентий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Инзов Иван Никитич | Иннокентий (в миру Александр Пустынский)
Ингороква Игнатий | Иннокентий (в миру Иван Алексеевич Борисов)
Ингегерда | Иннокентий (в миру Иван Васильевич Беляев)
Ингвар-Козьма Игоревич | Иннокентий (в миру Иван Евсеевич Вениаминов)
Ингвар Ярославич | Иннокентий (в миру Илья Иванович Ястребов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иннокентий - преподобный, из рода князей Охлябининых, ученик преподобного Нила Сорского , с которым путешествовал на Восток к святым местам; жил несколько лет в афонских и константинопольских монастырях и возвратился в Кириллов Белозерский монастырь, после чего жил с преподобным Нилом и в Сорской пустыни. Впоследствии Нил послал Иннокентия в Вологодский уезд, где он в 1491 г. основал Иннокентьев Спасо-Преображенский Комельский мужской монастырь, упраздненный в 1764 г. (ныне Иннокентиевское, или Подмонастырское село, Грязовецкого уезда, при речке Еде). Здесь Иннокентий умер в 1508 г.; мощи его почивают под спудом на месте бывшей Благовещенской церкви; память 19 марта. Ср. Бычков "Описание рукописей Императорской публичной библиотеки", т. I, 15, № 10 (житие преподобного Иннокентия).

См. также статьи:
Вольф Маврикий Осипович .


Иннокентий (в миру Иван Алексеевич Борисов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иннокентий (в миру Александр Пустынский) | Иннокентий (в миру Иван Васильевич Беляев)
Иннокентий | Иннокентий (в миру Иван Евсеевич Вениаминов)
Инзов Иван Никитич | Иннокентий (в миру Илья Иванович Ястребов)
Ингороква Игнатий | Иннокентий (Михаил Суханов)
Ингегерда | Иннокентий Гизель
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иннокентий, в миру Иван Алексеевич Борисов (1800 - 1857) - знаменитый русский богослов и церковный оратор. Воспитывался в Киевской духовной академии, был профессором Санкт-Петербургской духовной академии, затем ректором Киевской духовной академии. С 1836 г. епископ; занимал кафедры в Вологде и Харькове; умер архиепископом херсонским и таврическим. Он ввел новый метод изложения богословия - исторический и историко-сравнительный, широко пользуясь пособиями западной богословской литературы, преимущественно протестантской, самобытно работая по первоисточникам. В продолжение 16 лет профессорства он преподавал, в самостоятельной обработке, все главные отрасли богословия. Обладая блестящим даром изложения, он оживил интерес к ученым занятиям среди учащихся. В Киеве он достиг отмены преподавания богословия на латинском языке, державшего русское богословие в рабской зависимости от богословия католического. Им введены новые предметы преподавания, соответственно уровню научного развития на Западе. Он образовал целое поколение русских богословов и ученых, и принимал деятельное участие в переустройстве духовно-учебных заведений, в составлении новых программ академических и семинарских курсов. Новаторство его в богословии многими встречено было враждебно; одно время он слыл "неологом"; было даже возбуждено "секретное дознание" о его образе мыслей, окончившееся полным его оправданием. Церковно-исторические сочинения его: "Жизнь апостола Павла", "Жизнь св. Киприана", "Последние дни земной жизни Иисуса Христа", положили начало его ученой известности, но из них последнее было признано чересчур "либеральным" и в течение 30 лет не могло быть переиздано. В Киеве им был основан еженедельник, "Воскресное Чтение", в котором он помещал, главным образом, свои работы. Из ряда других ученых его предприятий вполне было лишь осуществлено одно: "Памятник веры" - собрание вероизложений и символов от начала церкви до позднейшего времени; но был отпечатан к концу жизни Иннокентия, "Памятник" не выпущен в свет. Другие его работы (помимо переводов): "История христианской церкви в Польше" (две главы из этого сочинения напечатаны им в "Журнале Министерства Народного Просвещения", но в целом виде сочинение не появилось); "Вертоград духовный" - сборник лучших проповедей (собраны лишь материалы); "Церковный архив" - библиотека древних и новых сочинений о церкви (программа). Многие ученые предприятия, для которых им даны подробные конспекты, осуществлены уже после него (например, "Собрание церковных правил", "Деяния вселенских и поместных соборов"). Ему принадлежит почин ученого описания библиотек и собирания рукописей из монастырей в ученые центры - академии, а также почин реставрации и описания древностей Крыма и Кавказа и всех других местностей, где он епископствовал. В Одессе им основано "болгарское настоятельство", которое, до освобождения Болгарии, давало приют и образование сотням болгарских юношей. Главным образом знаменит Иннокентий как проповедник. Владея сильным ораторским талантом, он проповедовал почти за каждым своим богослужением, производя всегда большое впечатление на слушателей. Не отличаясь оригинальностью и смелостью мысли, проповеди Иннокентия являются превосходным образцом ортодоксального красноречия. Напечатанные проповеди его распространялись по всей России; часть их переведена на языки - французский, немецкий, польский, сербский, греческий, армянский. Проповеднический талант Иннокентия развился, главным образом, на изучении Златоуста , Боссюэта, Массильона и других знаменитостей Запада. Стоя во главе епархий, он возобновлял и вновь устраивал монастыри, строил церкви, заботился об улучшении материального быта и подъеме образования сельского духовенства. По близким отношениям к обер-прокурорам Синода и к другим архиереям, из которых более двадцати были с ним в переписке, Иннокентий имел большое влияние на общий ход церковных дел, по крайней мере, в течение четверти столетия. Большое мужество и энергию проявил Иннокентий в крымскую кампанию; часто находясь в огне, он утешал умирающих и ободрял солдат. Настоящей биографии Иннокентия еще не написано. Сочинения его изданы несколько раз, в Санкт-Петербурге, в 1871 - 74 и 1908 гг. - См. М.П. Погодин "Венок на могилу Иннокентию" (1864); "Материалы для биографии Иннокентия" (собр. проф. Н.И. Барсовым , 1884 и 1887); Н.И. Барсов в "Русском Биографическом Словаре"; священник Буткевич "Иннокентий, архиепископ херсонский" (СПб., 1887). Главный материал для биографии Иннокентия - собрание писем к нему и других его бумаг, находящиеся в рукописях Императорской публичной библиотеки.

См. также статьи:
Арсений (имя духовных писателей и проповедников) ;
Бухарев Александр Матвеевич ;
Димитрий (Муретов) ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Елпидифор (в миру Алексей Иванович Бенедиктов) ;
Костомаров Николай Иванович ;
Палаузов Николай Христофорович ;
Размуссен Людвиг Павлович ;
Россия, разд. Богословие .


Иннокентий (в миру Иван Васильевич Беляев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иннокентий (в миру Иван Алексеевич Борисов) | Иннокентий (в миру Иван Евсеевич Вениаминов)
Иннокентий (в миру Александр Пустынский) | Иннокентий (в миру Илья Иванович Ястребов)
Иннокентий | Иннокентий (Михаил Суханов)
Инзов Иван Никитич | Иннокентий Гизель
Ингороква Игнатий | Иннокентий Дубравицкий

Иннокентий, в миру Иван Васильевич Беляев - духовный писатель и проповедник (1862 - 1913). Воспитанник Казанской духовной академии, Иннокентий был викарием епархий харьковской и петербургской, епископом тамбовским, с 1909 г. - экзархом Грузии. Прибыв на Кавказ в трудное время после убийства экзарха Никона , Иннокентий скоро приобрел доверие населения. По своему настроению Иннокентий очень близко подходил к митрополиту Антонию и считался сторонником реформ в церкви. Все время ходили слухи о его неладах со сторонниками реакции и воинствующего клерикализма. Главные работы Иннокентия: "Пострижение в монашество" (Вильно, 1899, магистерская диссертация), "Книга Руфь" ("Вера и Разум", 1900, № 6 - 7), "Слова и речи" (2 т., СПб., 1907). - См. Л. Багрецов "Преосвящ. Иннокентий" (Харьков, 1902); "Экзарх Грузии Иннокентий" ("Церковные Ведомости", 1913, № 37).


Иннокентий (в миру Иван Евсеевич Вениаминов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иннокентий (в миру Иван Васильевич Беляев) | Иннокентий (в миру Илья Иванович Ястребов)
Иннокентий (в миру Иван Алексеевич Борисов) | Иннокентий (Михаил Суханов)
Иннокентий (в миру Александр Пустынский) | Иннокентий Гизель
Иннокентий | Иннокентий Дубравицкий
Инзов Иван Никитич | Иннокентий Монастырский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иннокентий (в миру Иван Евсеевич Вениаминов, 1797 - 1879) - просветитель алеутов, сын пономаря иркутской епархии; по окончании иркутской семинарии был приходским священником в Иркутске; в 1823 г. вызвался ехать священником на о-в Уналашку, где обратил алеутов в христианство, приучал их к плотничьему, столярному, слесарному и кузнечному ремеслам, научил их выделке кирпичей и каменной кладке, с их помощью построил церковь и, изучив алеутский язык, распространил христианство по всем Алеутским островам. В 1833 г. Иннокентий переведен был в Новоархангельский порт, на о-ве Ситху, где с не меньшим успехом распространял христианство среди колошей. В 1838 г. Иннокентий отправился в Санкт-Петербург, где представил записку об образовании камчатской епархии, кафедра которой, по принятии им в 1840 г. монашества, была ему же вверена. В течение своего 27-летнего пребывания епископом камчатским, Иннокентий объездил всю Восточную Сибирь, много сделав для распространения среди местных инородцев христианства; при его же главном и непосредственном участии переведено было Св. Писание на языки алеутский, курильский и якутский. В 1868 г. Иннокентий назначен был митрополитом московским и коломенским. "Творения" Иннокентия (М., 1887) собраны и изданы Ив. Барсуковым , который напечатал и биографию его, под заглавием "Иннокентий, митрополит московский и коломенский, по сочинениям, письмам и рассказам современников" (М., 1883).

См. также статьи:
Дионисий (в миру Димитрий Васильевич Хитров) ;
Флавиан (в миру Николай Городецкий) .


Иннокентий Гизель

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иннокентий (Михаил Суханов) | Иннокентий Дубравицкий
Иннокентий (в миру Илья Иванович Ястребов) | Иннокентий Монастырский
Иннокентий (в миру Иван Евсеевич Вениаминов) | Иннокентий Нечаев
Иннокентий (в миру Иван Васильевич Беляев) | Иннокентий Новгородов
Иннокентий (в миру Иван Алексеевич Борисов) | Иннокентий Платонов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иннокентий (Гизель) - выдающийся киевский ученый и малорусский церковно-общественный деятель. Родился в Пруссии, в реформаторской семье. В молодости переселился в Киев, принял православие, обратил на себя внимание Петра Могилы и был послан им за границу, где, кроме богословия, изучал, по-видимому, историю и юриспруденцию. В качестве ректора Киевской коллегии много способствовал ее процветанию. В 1656 г. стал настоятелем Киево-Печерской лавры и сохранял это звание до кончины, в 1683 г. Он был сторонником Москвы против Польши, но, вместе с тем, отстаивал перед московским правительством национальную и церковную автономию Малороссии; его политические ходатайства оставались без удовлетворения. Один из ученейших людей своего времени, Иннокентий участвовал в диспутах с католиками, говорил проповеди, содействовал малорусским ученым в издании их сочинений. В 1669 г. он издал обширное сочинение: "Мир с Богом человеку" (2-е изд., 1671); в этой книге встречаются местами любопытные бытовые подробности. В 1690 г. московский патриарх Иоаким признал ее зловредной и новотворной, находя в ней подчинение "внешним учителям", т. е. католикам, в толковании некоторых темных религиозных вопросов. По хронике Феодосия Софоновича Иннокентий составил знаменитый "Синопсис" (с 1674 г. около 25 изданий, последнее - в 1861 г.), бывший главным учебным по истории пособием до Ломоносова . - Ср. Н.Ф. Сумцов в "Киевской Старине" (1884, X) и отдельно.

См. также статьи:
Лада ;
Лель ;
Манкеев Алексей Ильич (Манкиев) ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Иннокентий Дубравицкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иннокентий Гизель | Иннокентий Монастырский
Иннокентий (Михаил Суханов) | Иннокентий Нечаев
Иннокентий (в миру Илья Иванович Ястребов) | Иннокентий Новгородов
Иннокентий (в миру Иван Евсеевич Вениаминов) | Иннокентий Платонов
Иннокентий (в миру Иван Васильевич Беляев) | Иннокентий Полянский

Иннокентий (Дубравицкий, умер в 1799 г.) - с 1788 г. ректор Александро-Невской главной семинарии в Санкт-Петербурге, законоучитель великой княжны Елизаветы Алексеевны , с 1795 г. настоятель Иверского монастыря. Известен в педагогической литературе своим учебником ("Rhetorika Sacra", СПб., 1790). Три проповеди его: "О истинной славе", "О благочестии" и "О силе примера" напечатаны в Санкт-Петербурге, 1791 г. Н. Б.


Иннокентий Монастырский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иннокентий Дубравицкий | Иннокентий Нечаев
Иннокентий Гизель | Иннокентий Новгородов
Иннокентий (Михаил Суханов) | Иннокентий Платонов
Иннокентий (в миру Илья Иванович Ястребов) | Иннокентий Полянский
Иннокентий (в миру Иван Евсеевич Вениаминов) | Иннокентий Смирнов

Иннокентий (Монастырский), родом еврей, был игуменом Кирилловского монастыря, принимал деятельное участие в религиозных и политических событиях в Малороссии в конце XVII века. Сохранились его письма к гетману Мазепе и др. лицам. В 1689 г. Иннокентий, по поручению киевского митрополита, написал книгу о пресуществлении св. Даров. Сочинение это направлено против Лихудов и написано в резком полемическом тоне. По поводу религиозных разногласий малоруссов с великоруссами по вопросу о времени пресуществления св. Даров, Иннокентий ездил в Москву и участвовал в диспутах. Умер в 1697 г. - Об Иннокентии см. ценные замечания профессора Шляпкина в "Журнале Министерства Народного Просвещения" (1885, X, стр. 234 - 244). Н. С-в.


Иннокентий Нечаев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иннокентий Монастырский | Иннокентий Новгородов
Иннокентий Дубравицкий | Иннокентий Платонов
Иннокентий Гизель | Иннокентий Полянский
Иннокентий (Михаил Суханов) | Иннокентий Смирнов
Иннокентий (в миру Илья Иванович Ястребов) | Иноземцев Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иннокентий (Нечаев, 1722 - 1799) - воспитанник, потом профессор философии и префект Московской славяно-греко-латинской академии, архимандрит и наместник Троице-Сергиевой лавры, с 1763 г. был епископом сначала карельским, затем - тверским и наконец - псковским; в 1770 г. возведен в архиепископы и члены Синода. Он был одним из выдающихся архиереев в царствование Екатерины II , по поручению которой пересматривал положение о духовно-учебных заведениях и составил замечания на ее "Наказ". По званию члена российской академии, принимал деятельное участие в трудах академии по составлению ее словопроизводного "Словаря" и представил ей свои соображения относительно плана "Толкового словаря славяно-русского языка". Сочинения его по духовной литературе: "Наставление священнику" (СПб., 1793 и 1796 годы), "Приготовление к смерти" (перевод, СПб., 1793), "Чин исповеди для детей" (СПб., 1769 - 1793 годы). Проповеди Иннокентия в свое время считались образцовыми; из них отдельно напечатаны: "На день бракосочетания цесаревича Павла Петровича", "На открытие Рижского наместничества" (СПб., 1783) и "На день рождения императрицы Екатерины II" (СПб., 1788). Кроме того, несколько проповедей его вошло в состав "Собрания поучений", изданных Синодом в 1775 г. Письма его к Потемкину напечатаны в "Русском Архиве" (1879, т. III). Бумаги его и книги - в библиотеке псковской семинарии. - См. "История Российской академии" М. Сухомлинова . Н. Б.

Назад Вперед


Иннокентий Новгородов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иннокентий Нечаев | Иннокентий Платонов
Иннокентий Монастырский | Иннокентий Полянский
Иннокентий Дубравицкий | Иннокентий Смирнов
Иннокентий Гизель | Иноземцев Федор Иванович
Иннокентий (Михаил Суханов) | Иностранцев Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иннокентий (Новгородов) - духовный писатель (1823 - 1868), архимандрит. Был ректором Казанской духовной академии. Главный труд Иннокентия: "Богословие обличительное" (Казань, 1859 - 1864). Другие отдельно изданные труды Иннокентия: "Ермий философ" (Казань, 1861); "Св. апостол Павел в Афинах" (ib., 1861); "О препровождении великого поста по уставу православной церкви" (ib., 1867). - См. "Памяти архимандрита Иннокентия" ("Православный собеседник", 1868, II).

Назад Вперед


Иннокентий Платонов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иннокентий Новгородов | Иннокентий Полянский
Иннокентий Нечаев | Иннокентий Смирнов
Иннокентий Монастырский | Иноземцев Федор Иванович
Иннокентий Дубравицкий | Иностранцев Александр Александрович
Иннокентий Гизель | Иноходцев Петр Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иннокентий (Платонов, умер в 1831 г.) - архимандрит Московского Богоявленского монастыря, профессор богосоловия в Московском университете, настоятель Нижегородского Рождественского монастыря. Его сочинения: "Свод латинской грамматики с греческого" (М., 1826). Известны его проповеди: "О могуществе веры" (1825) и "Речь в университетской церкви" (1827).

См. также статьи:
Лабзин Александр Федорович .


Иннокентий Полянский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иннокентий Платонов | Иннокентий Смирнов
Иннокентий Новгородов | Иноземцев Федор Иванович
Иннокентий Нечаев | Иностранцев Александр Александрович
Иннокентий Монастырский | Иноходцев Петр Борисович
Иннокентий Дубравицкий | Инсарский Василий Антонович

Иннокентий (Полянский, 1751 - 1794 г.) - воспитанник, затем префект рязанской семинарии, префект Московской духовной академии, с 1784 г. ректор Санкт-Петербургской семинарии, с 1788 г. - епископ воронежский, член Российской Академии. Сборник его проповедей издан в 1799 г. в Воронеже, Евфимием Болховитиновым (впоследствии знаменитым митрополитом Евгением), который высоко ценил его как архипастыря, "вера которого была просвещенная и чуждая суеверия" и который в своих многочисленных проповедях "говорил только то, что сам действительно думал". О его участии в составлении "Словаря Российской академии" см. у М. Сухомлинова , в I томе "Истории Российской академии". Его бумаги и коллекции находятся в библиотеке Московской духовной академии. Н. Б.


Иннокентий (в миру Александр Пустынский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иннокентий | Иннокентий (в миру Иван Алексеевич Борисов)
Инзов Иван Никитич | Иннокентий (в миру Иван Васильевич Беляев)
Ингороква Игнатий | Иннокентий (в миру Иван Евсеевич Вениаминов)
Ингегерда | Иннокентий (в миру Илья Иванович Ястребов)
Ингвар-Козьма Игоревич | Иннокентий (Михаил Суханов)

Иннокентий, в миру Александр Пустынский - духовный писатель (родился в 1869 г.), воспитанник Киевской духовной академии; был епископом аляскинским, якутским и вилюйским, с 1912 г. - епископ туркестанский и ташкентский. Главный труд Иннокентия: "Пастырское богословие в России за XIX век" (Сергиев Посад, 1899, магистерская диссертация).


Иннокентий Смирнов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иннокентий Полянский | Иноземцев Федор Иванович
Иннокентий Платонов | Иностранцев Александр Александрович
Иннокентий Новгородов | Иноходцев Петр Борисович
Иннокентий Нечаев | Инсарский Василий Антонович
Иннокентий Монастырский | Иоаким
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иннокентий (Смирнов, 1784 - 1819) - воспитанник, а потом префект главной Троице-Сергиевой семинарии, затем бакалавр и инспектор Санкт-Петербургской духовной академии, ректор Санкт-Петербургской духовной семинарии и профессор духовной академии, доктор богословия, член главного правления училищ и ученого комитета министерства народного просвещения, благочинный над законоучителями столицы; известен как друг митрополита Филарета Московского в пору его служения в Санкт-Петербурге и главный борец против мистицизма, господствовавшего в России при Александре I . По должности духовного цензора Иннокентий одобрил к печати книгу Станевича "Плач на гробе младенца", содержавшую в себе резкие порицания по адресу тогдашнего министра народного просвещения и исповедания, князя А.Н. Голицына , и других властей, покровительствовавших мистицизму. Чтобы удалить опасного противника из Санкт-Петербурга, князь Голицын настоял на назначении его епископом сначала в Уфу, потом в Пензу, где он успел проявить необычайную энергию в упорядочении епархии (см. Библейские общества**). Его "Начертание церковной истории" - не перевод и не переделка, а труд вполне оригинальный, составленный непосредственно по анналам Барония и Магдебургским центуриям, при некотором лишь (по мнению профессора Терновского ) руководстве сочинений Вейсмана "Memoriabilla ecclesiastica historiae sacrae". Это "Начертание" служило до 60-х годов пособием по церковной истории в духовно-учебных заведениях и единственным сочинением по этому предмету в русской литературе. Иннокентию принадлежат еще: "Деятельное Богословие", ч. 1-я: "Объяснение Символа веры"; несколько проповедей, отчасти изданных при его жизни, отчасти напечатанных в "Страннике", в 1863 - 1871 годах. Много осталось от него писем, важных для истории его эпохи; часть их (письма к княжне С.С. Мещерской ) напечатана в "Чтениях Московского общества Истории и Древностей" 1874 г., часть - в "Полном собрании его сочинений" (изданных дважды - в 1821 и 1845 - 1847 годах); часть хранится в рукописях, в Императорской публичной библиотеке. Ср. статью А.Н. Пыпина "Российское Библейское Общество" ("Вестник Европы", 1868); "Житие Иннокентия", составленное архимандритом Фотием в 1821 г. (рукопись); В.И. Жмакин "Биография Иннокентия" (в "Христианском Чтении", 1884 - 1885 г.), но без библиографии и оценки его сочинений. Н. Б.

См. также статьи:
Михаил (в миру Матвей Десницкий) ;
Фотий (в миру Петр Никитич Спасский) .


Иннокентий (Михаил Суханов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иннокентий (в миру Илья Иванович Ястребов) | Иннокентий Гизель
Иннокентий (в миру Иван Евсеевич Вениаминов) | Иннокентий Дубравицкий
Иннокентий (в миру Иван Васильевич Беляев) | Иннокентий Монастырский
Иннокентий (в миру Иван Алексеевич Борисов) | Иннокентий Нечаев
Иннокентий (в миру Александр Пустынский) | Иннокентий Новгородов

Иннокентий (Михаил Суханов) - духовный писатель, воспитанник Иркутской семинарии и Александро-Невской академии, где в 1801 - 02 гг. был учителем; с 1805 г. префект Иркутской семинарии, с 1808 г. архимандрит Киренского монастыря, умер в 1811 г. Напечатал "Историческое исследование о соборах Российской церкви" (СПб., 1803).


Иннокентий (в миру Илья Иванович Ястребов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иннокентий (в миру Иван Евсеевич Вениаминов) | Иннокентий (Михаил Суханов)
Иннокентий (в миру Иван Васильевич Беляев) | Иннокентий Гизель
Иннокентий (в миру Иван Алексеевич Борисов) | Иннокентий Дубравицкий
Иннокентий (в миру Александр Пустынский) | Иннокентий Монастырский
Иннокентий | Иннокентий Нечаев
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иннокентий, в миру Илья Иванович Ястребов - духовный писатель (родился в 1867 г.), воспитанник Казанской духовной академии; был в ней доцентом по кафедре калмыцкого языка. Состоит епископом каневским, ректором Киевской духовной академии. Составил совместно с практикантом калмыцкого языка М.В. Бадмаевым букварь для калмыцких улусных школ, первоначальный учебник русского языка для калмыков и перевел на разговорный калмыцкий язык "Огласительное поучение Вениамина, архиепископа иркутского". Другие работы Иннокентия: "Миссионер высокопреосвященный Владимир, архиепископ казанский и свияжский" (Казань, 1898, магистерская диссертация); "Архимандрит Макарий, основатель алтайской миссии"; "Вопрос об устройстве и организации образовательных заведений для приготовления миссионеров"; "Процесс усвоения христианства алтайскими инородцами" ("Православный собеседник", 1899, I).

См. также статьи:
Владимир (в миру Иван Петров) .


Иноземцев Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иннокентий Смирнов | Иностранцев Александр Александрович
Иннокентий Полянский | Иноходцев Петр Борисович
Иннокентий Платонов | Инсарский Василий Антонович
Иннокентий Новгородов | Иоаким
Иннокентий Нечаев | Иоаким (в миру Иван Акимович Левитский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иноземцев (Федор Иванович, 1802 - 1869) - знаменитый в свое время врач, сын персиянина, которого вывез из Персии или Грузии граф П.А. Бутурлин и сделал русским чиновником; в 1819 г. окончил курс в Харьковской гимназии казеннокоштным воспитанником и был определен на словесный факультет Харьковского университета, но с 3-го курса послан был за шалости учителем математики в Льговское уездное училище (Курской губернии). В 1824 г. Иноземцев, отбывши службу за казенное содержание, вышел в отставку, а в 1826 г. снова поступил в Харьковский университет, но уже на медицинский факультет. В 1828 г., по получении степени лекаря и после особого экзамена в Академии Наук, Иноземцев принят был в новооткрытый при Дерптском университете профессорский институт, где под руководством Мейера, занимался преимущественно хирургией. В 1833 г. Иноземцев получил в Дерпте степень доктора медицины за диссертацию "De lithotomiae methodo bilaterali", после чего, вместе с Пироговым , Крыловым, Редкиным , Неволиным и др. студентами института, послан был для усовершенствования за границу. По возвращении Иноземцев в 1835 г. назначен был в Московский университет экстраординарным профессором практической хирургии, а в 1837 г. - ординарным профессором и директором хирургической клиники. До 1859 г. Иноземцев читал в Московском университете оперативную хирургию, причем обращал особое внимание на анатомические данные и в первое время своей профессорской деятельности, за отсутствием ассистентов, сам готовил анатомические препараты для своих лекций. Иноземцев был одним из самых любимых московских практиков. Его антихолерные капли славятся до сих пор. У него на дому постоянно была бесплатная поликлиника, очень полезная для молодых врачей, ассистировавших. Иноземцев был одним из учредителей и первым председателем общества русских врачей в Москве, которому завещал свою богатую библиотеку и подарил свою "Московскую Медицинскую Газету". Газету эту Иноземцев издавал и редактировал с 1858 по 1862 г.; в ней впервые высказана была мысль о съездах русских врачей. Многочисленные статьи и сочинения Иноземцева напечатаны в "Военно-Медицинском Журнале", в "Записках по части врачебных наук", в "Московском Врачебном Журнале" и др. периодических изданиях. Отдельно вышли: "Commentatio physilogico-pathologica" (М., 1845); "О брюшном раздражении" (М., 1852; 4-е изд., М., 1860); "О лечении холеры сложной ревенной настойкой" (М., 1853 и Владимир, 1835); "Холодно ревматический процесс" (М., 1853); "Столбняк у лягушки и значение его у человека" (М., 1860 и 1861); "О народном врачебно-исправленном лечении падучей болезни настойкой ландыша" (М., 1861); "Основания патологии и терапия нервного тока" (М., 1863) и др. Об Иноземцеве ср. воспоминания Смирнова ("Русский Архив", 1872, стр. 718 - 737 и 1890, № 12) и заметку гр. Бутурлина ("Русский Архив", 1872, стр. 1457).

См. также статьи:
Василий Васильевич (князь Кашинский) ;
Гильдебрандт Иван Федорович ;
Захаровы (художники) ;
Матюшенков Иван Петрович ;
Россия, разд. Медицина ;
Савостицкий Герасим Афанасьевич .


Иностранцев Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иноземцев Федор Иванович | Иноходцев Петр Борисович
Иннокентий Смирнов | Инсарский Василий Антонович
Иннокентий Полянский | Иоаким
Иннокентий Платонов | Иоаким (в миру Иван Акимович Левитский)
Иннокентий Новгородов | Иоаким Корсунянин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иностранцев (Александр Александрович) - профессор геологии Санкт-Петербургского университета. Родился в 1843 г. По окончании курса во 2-й Санкт-Петербургской гимназии поступил на физико-математический факультет Санкт-Петербургского университета. Первые годы студенчества Иностранцев с особой любовью занимался химией. Однако знакомство на старших курсах с геологией и минералогией, под руководством профессора Э.И. Гофмана и П.А. Пузыревского , отклонило его от первоначально избранной специальности, и, обратившись окончательно к изучению названных наук, Иностранцев, еще студентом 4 курса, исправлял обязанности хранителя минералогического кабинета. Окончив в 1867 г. курс, Иностранцев в 1868 г. переходит хранителем в только что возникший геологический кабинет. В 1869 г. Иностранцев начал чтение лекций в качестве приват-доцента, а в 1870 г. заместил, по кафедре геологии и палеонтологии, своего учителя Э.И. Гофмана. В 1871 г. Иностранцев на 1 1/2 года командирован за границу, где в музеях и на экскурсиях окончательно подготовился к дальнейшей научной деятельности. В 1873 году Иностранцев по защите докторской диссертации избран экстраординарным, а в 1880 г. - ординарным профессором Санкт-Петербургского университета. Геологический музей Санкт-Петербургского университета, благодаря трудам Иностранцева, в настоящее время один из наиболее богатых научными коллекциями геологических музеев России. Такому развитию музея в значительной мере способствовали коллекции, собранные самим Иностранцевым во время его ежегодных научных поездок, которые захватывают почти всю Европейскую Россию, Урал и Кавказ. Главнейшие из них: в 1872 - 75 гг. на север России и в Олонецкую губернию, в 1875 г. - в Крым, в 1878 г. - в Донецкий каменноугольный бассейн, в 1881 г. - в Орловскую и Гродненскую губернию, в 1890, 1891 и 1893 гг. - на Кавказ и в 1892 г. - на Урал. Иностранцев читал несколько лет лекции по геологии и минералогии на высших женских курсах, в технологическом институте, в военно-медицинской академии, а в настоящее время, кроме университета, преподает геологию в академиях генерального штаба и инженерной. Принимая участие в трудах Санкт-Петербургского общества естествоиспытателей с самого его основания, Иностранцев с 1877 г. состоит председателем геологии и минералогии этого общества, с 1888 г. - председателем русского антропологического общества, участвует во всех международных геологических конгрессах, состоит почетным членом почти всех русских обществ естествоиспытателей, минералогического общества и членов-корреспондентов Филадельфийской Академии Наук. Сверх исследований чисто научных Иностранцев содействовал решению многих практических вопросов из области геологии: принимал деятельное участие в комиссиях по обводнению и канализации Санкт-Петербурга, Москвы и многих других городов России; участвовал в выработке проекта учреждения геологического комитета. Им, или под его непосредственным руководством, определены геологические коллекции наших известных путешественников Пржевальского , Потанина , Певцова и других. В настоящее время в пяти русских университетах профессорами геологии или минералогии состоят ученики и бывшие ассистенты Иностранцева. Важнейшие труды Иностранцева (общее число их в настоящее время свыше 50-ти, не считая журнальных статей и мелких заметок, рассеянных во многих русских и иностранных геологических изданиях): "Петрографический очерк острова Валамо" ("Труды I съезда естествоиспытателей и врачей", 1867); "Геогностическе строение западных берегов Ладожского озера" ("Материалы для геологии России", т. 2, 1869); "Геологический обзор местности между Белым морем и Онежским озером" ("Труды Санкт-Петербургского Общества Естествоиспытателей", II, 1876); "Untersuchungen uber Kalksteinen und Dolomiten" ("Tscherm. Miner. Mitteil.", т. I, 1872); "Геологические исследования на севере России" ("Труды Санкт-Петербургского Общества Естествоиспытателей", III, 1872); "Плеченогие в древнем красном песчанике р. Ояти" ("Записки Минералогического Общества", 1873); "Заметка об исследовании непрозрачных минералов" ("Известия Императорского Общества Любителей Естествознания", т. XVI, вып. I, 1875); "Геологический очерк Повенецкого уезда и его рудных месторождений" ("Материалы для геологии России", т. VII, 1877); "Ein neues ausserste Glied in d. Reiche d. amorphen Kohlenstoffe" ("N. Jahrb. fur Mineralodie" и "Горный Журнал", 1880); "Подразделение каменного века на периоды" ("Журнал Министерства Народного Просвещения", 1880); "Доисторический человек побережья Ладожского озера" (1882); "Sur la variabilite de la concentr. et de la compos. der sources minerales" ("Труды III Геологического конгресса" и "Труды Общества Охраны Народного Здравия", 1883); "Ueber eine Vergleischungskammer zur mikroscop. Untersuch." ("N. Jahrbuch. fur Miner", 1885); "Коренное месторождение платины на Урале" ("Труды Санкт-Петербургского Общества Естествоиспытателей", XXII, 1893); "О форме выделений платины в коренной породе Урала" и "Гнейс - фундамент для Санкт-Петербурга" (там же, XXIII). Кроме указанных специальных работ Иностранцеву принадлежит объемистое руководство по геологии (1-е изд., 1885 - 1887 гг., а 2-е изд. 1 т. - в 1889 г.).

См. также статьи:
Россия, разд. География ;
Россия, разд. Геология ;
Россия, разд. Россия в археологическом отношении ;
Соколов Николай Алексеевич (геолог) .


Иноходцев Петр Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иностранцев Александр Александрович | Инсарский Василий Антонович
Иноземцев Федор Иванович | Иоаким
Иннокентий Смирнов | Иоаким (в миру Иван Акимович Левитский)
Иннокентий Полянский | Иоаким Корсунянин
Иннокентий Платонов | Иоаким Мороховский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иноходцев (Петр Борисович) - академик (1741 - 1806), обучался в академической гимназии и был послан в Геттинген для усовершенствования в астрономии; по возвращении (1768) определен адъюнктом астрономии в Санкт-Петербургскую Академию Наук. Вместе с Георгом Ловицем , в 1769 г., наблюдал в крепости Гурьев (на Урале) прохождение Венеры пред солнцем; занимался затем астрономическими наблюдениями в Царицыне и Саратове (1770 - 1773) и едва спасся от Пугачева , который повесил его товарища, Ловица. В 1779 г., уже экстраординарным академиком, ездил на юг России для определения географического положения многих городов. Возвратившись в 1783 г. в Санкт-Петербург, определен академиком и профессором астрономии. Был одно время инспектором академической гимназии и цензором в Риге (с 1797 г.), а с 1800 г. снова занял академическую кафедру. Наблюдения и статьи Иноходцева напечатаны в "Комментариях академии", в "Исторических Месяцесловах" и в "Новых Ежемесячных Сочинениях" ("Описание Каспийского моря", ч. 33). Перевел с Юдиным "Универсальную арифметику" Эйлера (2 ч., СПб., 1768 и 1788), первые две части "Начальных оснований математики" Кестнера, участвовал в переводе "Естественой истории" Бюффона. В "Memoires de l'Academie" (т. II - IX) помещены Петровым: "Exstaits des observations meteorologiques faites a S.-Petersburg par Inokhodzoff". О нем: в "Истории Российской Академии" М. Сухомлинова (вып. 3, СПб., 1876, стр. 168 - 264).

См. также статьи:
Россия, разд. Астрономия и геодезия ;
Россия, разд. География ;
Россия, разд. Математика .


Инсарский Василий Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иноходцев Петр Борисович | Иоаким
Иностранцев Александр Александрович | Иоаким (в миру Иван Акимович Левитский)
Иноземцев Федор Иванович | Иоаким Корсунянин
Иннокентий Смирнов | Иоаким Мороховский
Иннокентий Полянский | Иоаким Павлович

Инсарский (Василий Антонович, 1814 - 1882) - автор "Записок". Родился в Пензе; в 40-х годах заведовал делами князя Барятинского , живя в его курских поместьях. Был затем начальником канцелярии кавказского наместника (1857 - 1862) и московским почт-директором (1866 - 1872). Полные интереса, обширные "Записки" Инсарского появились частью в "Русском Архиве" (1868, 1869, 1873, 1874) и "Русской Старине" (1874 г. - "Тревоги в театральном управлении, 1853 г." - и 1894 г.). Издал также книгу: "Половодье. Картины провинциальной жизни прежнего времени" (СПб., 1875).


Ипатий Поцый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосселиани Платон Игнатьевич | Ипатовичи-Горанские
Иосса Григорий Андреевич | Ипатьев Владимир Николаевич
Иосиф Шумлянский | Ипполит Вишненский (Вишнеенский)
Иосиф Филиппович (Есип) | Ипполитов-Иванов Михаил Михайлович
Иосиф Фалалеевич (Есип) | Ипсиланти
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ипатий Поцый - пропагандист унии, родился в 1541 г., вырос в русской православной семье, получил очень хорошее образование, сначала в кальвинской школе, устроенной князем Радзивиллом, а затем в Краковской академии. Поступив на службу к князю Радзивиллу, симпатизировавшему протестантским идеям, Ипатий сделался кальвинистом. Крайности, до которых доходили литовские вольнодумцы, особенно антитринитарии, а также борьба между отельными религиозными учениями (кальвинисты, антитринитарии, субботники и др.), были причиной того, что в 1574 г. Ипатий снова сделался православным и оставил службу у князя Радзивилла. В том же году он занял должность королевского секретаря и женился на дочери православного волынского князя Федора Головни-Острожецкого. В 1580 г. Ипатий получил звание земского судьи в Бресте, а в 1589 г. был назначен Сигизмундом III на видную должность каштеляна брестского. Нравственный и умственный уровень православного духовенства в Литве стоял в то время очень низко. Православные, не находя поддержки в своих пастырях, целыми массами переходили в протестантизм. Деятельность иезуитов, которые с большим успехом боролись против увлечения реформационными идеями, не могла не обратить на себя всеобщего внимания. Вышедшая около этого времени книга иезуита Петра Скарги "О единстве церкви Божией", написанная очень талантливо, с сочувствием к православным, и доказывавшая, что единственное средство спасти православие от увлечения ересями - соединение с римской церковью, увлекла очень многих, и в том числе Ипатия Поцея, который стал искренним и горячим сторонником унии с Римом. В 1594 г. Ипатий овдовел, принял монашество и занял кафедру епископа владимирского. Еще за два года до этого Ипатий, вместе с четырьмя другими западнорусскими епископами, подписал тайное постановление относительно унии западнорусской церкви с Римом, в смысле одного иерархического соединения церквей. В 1595 г. Ипатий, вместе с Кириллом Терлецким , епископом острожским, отправился в Рим, с соборной грамотой западнорусских епископов к папе. Внешний блеск католического культа и то обстоятельство, что православные, преследуемые польским правительством, начали сближаться со своими товарищами по несчастью - протестантами, сделали Ипатия убежденным католиком. Уния, привезенная им из Рима, совершенно не соответствовала, поэтому, идеалу князя Острожского и других православных, которые, "скорбя о церкви Божией", желали только иерархического соединения церквей, требуя полной неприкосновенности догматов и обрядов. Между тем уния, бывшая делом Ипатия, заключала в себе католическое учение; из православных обрядов были оставлены только те, которые не противоречили этому учению. Несмотря на всеобщее неудовольствие, Ипатий горячо принялся за распространение унии. В своих проповедях он обличал православных за их связь с протестантами, убеждал их принять унию. Для достижения своей цели Ипатий не отступал перед насилиями и интригами. Литература тоже служила ему средством для борьбы. С этой целью Ипатий издал в 1605 году брошюру: "Уния греков с костелом римским", в 1608 г. - "Гармонию восточной церкви с костелом римским", в 1598 - 1600 годах три раза издавал составленное по его поручению сочинение "Антиррисис", в приложении к которому помещал свои статьи. Его проповеди (изданы после смерти Ипатия в 1674 г. и переиздавались несколько раз) преследовали ту же цель. Все эти сочинения свидетельствуют об учености и образованности Ипатия. Полемические приемы Ипатия очень резки, тон раздражительный, грубый. - Ср. Ор. Левицкий "И. Поцей" ("Памятники русской старины в Западных губерниях", изд. П. Батюшкова , вып. VIII); Н. Трипольский "Униатский митрополит Ипатий Поцей" (Киев, 1878); "Archivium domus Sapiehanae", т. I (Львов, 1892). В. Б.

См. также статьи:
Кирилл (Семенович Терлецкий) .


Ипатовичи-Горанские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ипатий Поцый | Ипатьев Владимир Николаевич
Иосселиани Платон Игнатьевич | Ипполит Вишненский (Вишнеенский)
Иосса Григорий Андреевич | Ипполитов-Иванов Михаил Михайлович
Иосиф Шумлянский | Ипсиланти
Иосиф Филиппович (Есип) | Ираклий

Ипатовичи-Горанские - белорусский дворянский род, восходящий ко 2-й половине XVII века и внесенный в VI и II части родословных книг Могилевской и Ярославской губерний.


Ипатьев Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ипатовичи-Горанские | Ипполит Вишненский (Вишнеенский)
Ипатий Поцый | Ипполитов-Иванов Михаил Михайлович
Иосселиани Платон Игнатьевич | Ипсиланти
Иосса Григорий Андреевич | Ираклий
Иосиф Шумлянский | Ирецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ипатьев (Владимир Николаевич) - химик, ординарный профессор Михайловской артиллерийской академии. Родился в 1867 г. Среднее образование получил в 3-й военной московской гимназии, а затем окончил в 1887 г. Михайловское артиллерийское училище. По окончании в 1892 г. курса в Михайловской артиллерийской академии был оставлен там репетитором и помощником заведующего химической лабораторией. В том же году работал по органической химии в Санкт-Петербургском университете в лаборатории профессора Фаворского . С 1893 г. преподавал химию в Михайловском артиллерийском училище и академии. В 1895 г. защитил диссертацию "О действии брома на третичные спирты и бромистого водорода на ацетиленовые и алленовые углеводороды" и получил звание штатного преподавателя академии. За эту работу Русское Физико-химическое общество присудило Ипатьеву малую премию имени А.М. Бутлерова . В 1896 - 1897 гг. Ипатьев работал в заграничных лабораториях: в Мюнхене у профессора Байера, с которым сделал совместно работу о строении карона и о кароновой кислоте, и в Париже у Вьеля по пороху и взрывчатым веществам. В 1899 г. Ипатьев защитил диссертации "Алленовые углеводороды, реакция хлористого нитрозола, нитрозаты и действие натрий-малонового эфира на дибромиды" и "Взрывчатые свойства тринитрокрезола и тринитронафталина", за что получил звание профессора академии. С 1902 г. Ипатьев, в качестве приват-доцента, читает в Санкт-Петербургском университете курс термохимии. Под руководством Ипатьева в лаборатории академии был сделан его учениками ряд научных работ, напечатанных в "Журнал Русского Физико-химического Общества". Труды Ипатьева, напечатанные в "Журнале Русского Физико-химического Общества", "Journ. fur praktische Chemie" и "Ber. d. deutsch. chem. Gesellsch.", относятся к органической и отчасти к общей химии; таковы: "Строение и синтез изопрена" (1897), "Синтез метилгептенона" (1900); "Действие бромистого водорода в уксуснокислом растворе на этиленовые углеводороды" (1903) и др. и целый ряд работ по катализу: "Пирогенететические контактные реакции с органическими веществами" (1901 - 02) и "Каталитические реакции при высоких температурах и давлениях". Результатом последних работ явились новые каталитические способы получения многих органических соединений, как-то: альдегидов, кетонов, этилена и этиленовых углеводородов. За каталическую реакцию получения этилена завод Шеринга в Германии присудил Ипатьеву премию. Некоторые работы Ипатьева касаются взрывчатых веществ, употребляемых в артиллерии для снаряжения снарядов и добытые им данные (за невозможностью опубликования), помещены в журналах комиссий. Кроме перечисленных трудов, Ипатьев издал учебники по неорганической и органической химии и состоит сотрудником настоящего "Энциклопедического Словаря".

См. также статьи:
Россия, разд. Химия ;
Сапожников Алексей Васильевич .


Ипполитов-Иванов Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ипполит Вишненский (Вишнеенский) | Ипсиланти
Ипатьев Владимир Николаевич | Ираклий
Ипатовичи-Горанские | Ирецкие
Ипатий Поцый | Ирина
Иосселиани Платон Игнатьевич | Ирина Михайловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ипполитов-Иванов, Михаил Михайлович - композитор. Родился в 1859 году. Музыкальное образование получил в Петербургской консерватории (1875 - 82); ученик Римского-Корсакова . Был профессором гармонии, инструментовки и свободного сочинения в Московской консерватории; ныне директор ее. Несколько лет провел в Тифлисе, где изучил музыку кавказских племен, особенно грузин, результатом чего явилась его брошюра "Грузинская народная песня и ее современное состояние" (М., 1895) и резко обозначившийся восточный колорит в его музыке. Написал оперы: "Руфь", "Азра", "Ася" - на сюжет И.С. Тургенева (М., 1900), "Измена", на либретто князя Сумбатова (М., 1892; СПб., 1914). Первые две и последняя имеют восточный колорит, довольно, впрочем, условный и не выдержанный. Отличительные черты опер Ипполитова: благородный вкус, здоровая уравновешенность, искренность выражения, отсутствие погони за внешними эффектами, вычурности, изысканности, надуманности. Ясные и несложные по фактуре, они хорошо звучат, но большого размаха, полета фантазии и глубины в них нет; заметны сильные посторонние влияния (Чайковский , Римский-Корсаков, Мусоргский , Бородин ). Другие сочинения его: I. Для оркестра: увертюра на русские темы "Яр Хмель", симфоническое скерцо, сюиты "Кавказские эскизы" и "Иверия"; симфониетта (переделка для оркестра скрипичной сонаты); II. Для камерного ансамбля: фортепьянный и смычковый квартеты; III. Вокальная музыка с оркестром: "Коронационная Кантата"; "Пять характерных картинок" для хора и оркестра; кантаты памяти Пушкина , Гоголя ("Песни Гусляра") Жуковского ; IV. Хоры: "Эльзасская баллада"; 10 двухголосных женских хоров с фортепьяно; пять четырехголосных смешанных хоров a capella; пять трехголосных женских хоров; "Новгородская былина о лебеди белой" для смешанного хора a capella; псалмы для смешанного хора; пять стихотворений для детского или женского трехголосного хора; "Гимн пифагорайцев восходящему солнцу" для смешанного хора с сопровождением 10 флейт, 2 арф и труб; 15 детских песен; V. 70 романсов и 9 дуэтов. VI. Музыка к исторической пьесе В. Гончарова "Ермак Тимофеевич". Как музыкальный теоретик, Ипполитов издал "Учение об аккордах, их построение и разрешение" (М., 1897).

См. также статьи:
Бубек Теодор Христофорович ;
Василенко Сергей Никифорович ;
Гольденвейзер Александр Борисович ;
Иванов-Ипполитов ;
Россия, разд. Светская музыка (XIX век) .


Ипполит Вишненский (Вишнеенский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ипатьев Владимир Николаевич | Ипполитов-Иванов Михаил Михайлович
Ипатовичи-Горанские | Ипсиланти
Ипатий Поцый | Ираклий
Иосселиани Платон Игнатьевич | Ирецкие
Иосса Григорий Андреевич | Ирина

Ипполит (Вишненский) (Вишнеенский) - иеромонах черниговской епархии. Свое путешествие в Иерусалим и на Синай в 1707 - 1709 годах он описал в сочинении: "Пелгринация, или Путешественник", остающееся в рукописи. - См. С.И. Пономарев "Иерусалим и Палестина" (1877, стр. 11).


Ипсиланти

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ипполитов-Иванов Михаил Михайлович | Ираклий
Ипполит Вишненский (Вишнеенский) | Ирецкие
Ипатьев Владимир Николаевич | Ирина
Ипатовичи-Горанские | Ирина Михайловна
Ипатий Поцый | Ирина Федоровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ипсиланти - фанариотская семья, происхождение которой относится к эпохе Комненов: она переселилась из Трапезунда в Константинополь в XV веке, и выставила в эпоху борьбы Греции за независимость ряд борцов за свободу. Александр Ипсиланти Старший был с 1774 по 1798 г. господарем то Валахии, то Молдавии; первая из этих стран обязана ему кодифицированием законов, обе - реорганизацией государственных учреждений, учреждением многих школ и больниц. В противоположность своему другу, поэту Рига (см.), строившему планы освобождения Греции на помощи Наполеона, Ипсиланти рассчитывал на Россию. За революционные замыслы казнен турецким правительством в январе 1807 г.; Константин Ипсиланти, его сын, также был господарем сначала (1799 - 1802) Молдавии, потом Валахии (1802 - 06). Унаследовав убеждения отца, он продолжал его политику. В августе 1806 г., когда замыслы его и его отца были раскрыты турецкому правительству французским посланником Себастиани, Ипсиланти бежал в Россию, отделавшись лишь конфискацией имущества. Его попытки склонить императора Александра I к активной политике в пользу Греции не увенчались успехом: русские власти относились с крайней подозрительностью к его оживленным сношениям с революционерами Балканского полуострова. Умер в 1816 г., в Киеве; Александр Ипсиланти Младший, старший сын его (родился в 1783 г.), вместе со своими братьями, несмотря на разочарования, испытанные отцом, строил свои планы на русской поддержке. Александр Ипсиланти служил в русской армии, участвовал в походах 1812 и 1813 годов, потерял правую руку в битве под Дрезденом, был адъютантом императора Александра I. Активное участие его в борьбе за независимость Греции началось с 1820 г., когда он, по совету своего друга Каподистрии (см.), принял предложение членов гетерии Филике сделаться ее председателем. 6 марта 1821 г. Александр Ипсиланти, воспользовавшись смертью господаря Валахии и Молдавии Александра Суцо, с толпой гетеристов перешел через Прут и призвал народ дунайских провинций к восстанию против турецкого ига. Это предприятие с самого начала было обречено на неуспех. Условия жизни румынского народа, который должен был поднять знамя восстания, не были приняты во внимание: было забыто, что греки в его среде совсем не пользуются любовью и что феодальная зависимость от собственных бояр не менее тяжело отражается на народе, чем турецкое иго. Затем сам Александр Ипсиланти не обладал качествами, необходимыми для вождя восстания. Он наивно верил в свое предназначение и в свои права на корону Греции, был тщеславен, высокомерен и слабохарактерен; в Яссах он окружил себя двором и целую неделю медлил, занимаясь раздачей титулов. Он одобрил резню, устроенную одним из участников восстания, Василием Каравлием, во взятом им Галаце; вымогал деньги у богатых людей, арестовывая их и требуя выкупа. В своей прокламации он говорил, что "одна великая держава" обещала ему свою помощь, и этим ложным уверением оттолкнул от себя императора Александра I. Константинопольский патриарх отлучил Александра Ипсиланти от церкви. Ипсиланти, однако, уверял всех, что официальные заявления России - не более как дипломатический маневр. Ему не верили; он безуспешно искал всюду помощи, медлил, колебался. Наконец, в июне 1821 г. после двух неудачных битв он тайно оставил товарищей на произвол судьбы (они погибли потом в боях) и бежал в Австрию, где был заключен в тюрьму. После изменения русской политики он был выпущен на свободу, по ходатайству императора Николая I , вскоре после чего умер (1828). Известия об его ошибках, однако, не дошли до Греции, и в представлении греческого народа он остался героем и мучеником борьбы за независимость. Его брат, Дмитрий Ипсиланти (1793 - 1832), тоже офицер русской службы, тоже член гетерии, высадился в июне 1821 г. в Морее и принял на себя, именем своего брата, руководительство восстанием. Несмотря на популярность своего имени, он скоро потерял почти всякий престиж; этому всего более содействовали его слишком явные притязания на корону. Он созвал первое народное собрание (эпидаврское, январь 1822 г.), но уже на нем оказался в меньшинстве, со своей "военной" партией, и оставался, затем, лишь одним из многих вождей инсуррекционных отрядов. Оставил греческую службу в 1830 г., вследствие несогласия с некоторыми мероприятиями Каподистрии. В. Водовозов.

См. также статьи:
Россия, разд. Империя в XIX веке .


Ираклий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ипсиланти | Ирецкие
Ипполитов-Иванов Михаил Михайлович | Ирина
Ипполит Вишненский (Вишнеенский) | Ирина Михайловна
Ипатьев Владимир Николаевич | Ирина Федоровна
Ипатовичи-Горанские | Иринарх (в миру Яков Дмитриевич Попов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ираклий - царь Грузии (см.). В 1768 - 74 годы, при царе Ираклии II и Екатерине II , грузины, вместе с русскими войсками, впервые прибывшими в Грузию, действовали против Турции в течение всей турецкой кампании. Царь Ираклий II напомнил собой храбрых царей древней Грузии. Он еще молодым человеком сопровождал шаха персидского Надира, при дворе которого воспитывался, в его походе в Индию, затем воцарился в Кахетии (1744), а в 1760 г., после отъезда отца его царя Теймураза II, в Россию, где он и умер (1761), Ираклий соединил под своим скипетром царства картлинское и кахетинское; кроме того, пользуясь слабостью и раздорами Персии, нескольких персидских ханов (ганджинского и эриванского) сделал своими данниками, обуздал также кавказских горцев, организовал и увеличил свои войска; в сражениях Ираклий первый бросался, с саблей в руках, на врага. В 1783 г. Ираклий заключил с Россией договор, в силу которого он вступил под покровительство России. В 1795 г. Ираклий, будучи предоставлен собственным силам, не мог устоять против полчищ Аги-Магомед-хана персидского, и, после отчаянного сражения, вынужден был покинуть Тифлис, который был совершенно разграблен и разрушен персиянами. Ираклию (умер в 1798 г.) наследовал старший сын его Георгий XIII, последний царь Грузии. После него Грузия была присоединена к Российской империи.

См. также статьи:
Абымеликовы ;
Бабадышевы ;
Бебутовы ;
Бегтабековы (Бектабековы) ;
Бурнашев Степан Данилович ;
Вахваховы ;
Вачнадзе ;
Герсевановы (Гарсевановы) ;
Лионидзе ;
Потемкин Павел Сергеевич ;
Разикашвили (братья Бачана и Важа-Пшавела) ;
Россия, разд. Хронология по русской истории ;
Эристов Рафаил Давидович .


Ирецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ираклий | Ирина
Ипсиланти | Ирина Михайловна
Ипполитов-Иванов Михаил Михайлович | Ирина Федоровна
Ипполит Вишненский (Вишнеенский) | Иринарх (в миру Яков Дмитриевич Попов)
Ипатьев Владимир Николаевич | Иринарх (игумен соловецкий)

Ирецкие - русский дворянский род, происходящий от Назарья Ирецкого, убитого при взятии Казани Грозным (1552). Егор Никифорович (умер в 1757 г.) был контр-адмиралом, а внук его, Василий Федорович (умер в 1885 г.), - адмиралом и комендантом в Кронштадте. Род Ирецких внесен в III часть родословной книги Тверской губернии (Гербовник, VII, 115).


Ирина

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ирецкие | Ирина Михайловна
Ираклий | Ирина Федоровна
Ипсиланти | Иринарх (в миру Яков Дмитриевич Попов)
Ипполитов-Иванов Михаил Михайлович | Иринарх (игумен соловецкий)
Ипполит Вишненский (Вишнеенский) | Иринарх (инок)

Ирина, или Ингигерда, супруга Ярослава I - см. Анна .


Ирина Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ирина | Ирина Федоровна
Ирецкие | Иринарх (в миру Яков Дмитриевич Попов)
Ираклий | Иринарх (игумен соловецкий)
Ипсиланти | Иринарх (инок)
Ипполитов-Иванов Михаил Михайлович | Ирман Владимир Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ирина Михайловна (1627 - 1679) - старшая из семи дочерей царя Михаила Феодоровича от второго брака с Евдокией Лукьяновной Стрешневой . В 1644 г. была сговорена за Христиана-Вольдемара, побочного сына датского короля Христиана IV, который и приехал в Москву для женитьбы на царевне. По тогдашним московским воззрениям, царевна могла быть выдана за королевича не иначе, как если он примет православие и притом непременно через перекрещение, что и было предложено жениху; он решительно отказался от перекрещения и хотел было немедленно уехать из Москвы. Царь старался убедить его; между московскими книжниками и сопровождавшим королевича пастором Фельгабером завязались прения о вере. Акты этих прений, изданные А. Голубцовым ("Памятники прений о вере, возникших по делу королевича Вольдемара и царевны Ирины Михайловны", Москва, 1892), весьма ценны для характеристики московского богословия и богословов того времени; они свидетельствуют о том, что отличительные взгляды нашего позднейшего раскола - старообрядчества разделились в Москве образованнейшими людьми сороковых годов XVII столетия. К желанному результату прения не привели: в 1645 г. Вольдемар уехал из Москвы. - Ср. Цветаев "Из истории брачных дел в царской семье" ("Русский Вестник", 1884, и отд.); Голубцов "Прения о вере, вызванные делом короля Вольдемара" (1891).

См. также статьи:
Волошенинов Михаил ;
Иосиф (пятый патриарх московский и всея Руси) ;
Михаил Федорович Романов ;
Наседка Иван Васильевич .


Ирина Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ирина Михайловна | Иринарх (в миру Яков Дмитриевич Попов)
Ирина | Иринарх (игумен соловецкий)
Ирецкие | Иринарх (инок)
Ираклий | Ирман Владимир Александрович
Ипсиланти | Иродион (игумен)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ирина Федоровна - сестра Бориса Годунова , супруга царя Федора Иоанновича . Брак ее с последним совершился по воле Грозного в 1580 г. и послужил новой ступенью для возвышения Годунова, влияние которого на Федора Иоанновича в значительной мере основывалось на любви последнего к Ирине. Она не препятствовала планам брата, но и не была его деятельной помощницей. Тем не менее противники Годунова, Шуйские, задумали устранить Ирину и через это подорвать влияние Бориса: они решили просить царя Федора развестись с Ириной, вследствие ее бесплодия, и успели было уговорить и митрополита Дионисия принять участие в этом плане. Годунов узнал о нем заранее и расстроил его. Шуйские поплатились ссылкой. По смерти Федора Иоанновича (7 января 1598 г.) бояре, опасаясь бедствий междуцарствия, решили присягнуть Ирине, но она на девятый день по смерти мужа удалилась в Новодевичий монастырь и постриглась там, приняв имя Александры. Умерла в 1603 г.

См. также статьи:
Борис Федорович Годунов ;
Василий IV Иоаннович Шуйский ;
Илейка ;
Иов (в миру Иоанн) ;
Толстой Алексей Константинович .


Иринарх (инок)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иринарх (игумен соловецкий) | Ирман Владимир Александрович
Иринарх (в миру Яков Дмитриевич Попов) | Иродион (игумен)
Ирина Федоровна | Иродион (преподобный илозерский)
Ирина Михайловна | Иродион Жураковский
Ирина | Иродион Кожух

Иринарх - инок, вероятный составитель жития преподобного Дионисия Глушицкого и похвального слова ему. Житие написано в 1495 г. По отзыву Ключевского , житие принадлежит "к числу немногих превосходных творений, какие можно найти в древней русской литературе".


Иринарх (игумен соловецкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иринарх (в миру Яков Дмитриевич Попов) | Иринарх (инок)
Ирина Федоровна | Ирман Владимир Александрович
Ирина Михайловна | Иродион (игумен)
Ирина | Иродион (преподобный илозерский)
Ирецкие | Иродион Жураковский

Иринарх - игумен соловецкий (1613 - 1626; умер в 1628 г.), поднявший благосостояние не только своего монастыря, но и окрестной страны, несмотря на то что монастырь должен был в его время для борьбы со шведами возобновить укрепления и содержать более тысячи войска. Северяне чтут память его как святого и празднуют ее 17 июля. Житие Иринарха составлено соловецким монахом, потом калязинским игуменом Илларионом .


Иринарх (в миру Яков Дмитриевич Попов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ирина Федоровна | Иринарх (игумен соловецкий)
Ирина Михайловна | Иринарх (инок)
Ирина | Ирман Владимир Александрович
Ирецкие | Иродион (игумен)
Ираклий | Иродион (преподобный илозерский)

Иринарх, в миру Яков Дмитриевич Попов - проповедник (1790 - 1877), магистр Петербургской духовной академии. Был епископом вологодским, кишиневским, архиепископом подольским и рязанским. Проповеди его изданы в 1868 г. Письма его к К. Гр. Павлову напечатаны в "Рижских Епархиальных Ведомостях" 1889 г. (№ 15, 16 и 24). В "Христианском Чтении" 1893 г. (сентябрь и октябрь) напечатано сочинение Иринарха "О положении православной церкви в Греции". Письма Иринарха к митрополиту московскому Филарету напечатаны в "Христианском Чтении" (1898, № 7).


Ирман Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иринарх (инок) | Иродион (игумен)
Иринарх (игумен соловецкий) | Иродион (преподобный илозерский)
Иринарх (в миру Яков Дмитриевич Попов) | Иродион Жураковский
Ирина Федоровна | Иродион Кожух
Ирина Михайловна | Иродион Сергеев

Ирман, Владимир Александрович - генерал-лейтенант, герой обороны Порт-Артура в 1904 г. Родился в 1852 г.; окончил курс Александровского военного училища. Участвовал в русско-турецкой войне 1877 - 78 годов и в китайском походе 1900 - 01 годов. В Порт-Артуре, после отхода наших войск с передовых позиций, был назначен начальником западного фронта сухопутной обороны крепости и оставался в этой должности до конца осады, отличился особенно при борьбе за Высокую гору, за что награжден орденами св. Георгия 4-й и 3-й степени. В 1906 г. назначен комендантом Владивостокской крепости, а в 1912 г. - командиром 3-го кавказского армейского корпуса.


Иродионов Петр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иродион Сергеев | Исаак
Иродион Кожух | Исаакий (епископ черниговский)
Иродион Жураковский | Исаакий (иконописец)
Иродион (преподобный илозерский) | Исаакий (преподобный)
Иродион (игумен) | Исаакий Белобаев

Иродионов (Петр) - священник в г. Торопце, известен как автор книги "Исторические известия до г. Торопца и его округа касающиеся" (СПб., 1777; 2-е изд., 1788).


Иродион (игумен)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ирман Владимир Александрович | Иродион (преподобный илозерский)
Иринарх (инок) | Иродион Жураковский
Иринарх (игумен соловецкий) | Иродион Кожух
Иринарх (в миру Яков Дмитриевич Попов) | Иродион Сергеев
Ирина Федоровна | Иродионов Петр
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иродион - игумен, ученик и преемник по настоятельству преподобного Александра Свирского ; по поручению архиепископа новгородского Феодосия и просьбе братии, в 1545 г., составил житие своего учителя. Житие написано по личным воспоминаниям, слогом простым, без витиеватых украшений. Оно вошло в Макариевские Минеи и часто встречается в рукописях. Иродион, по всей вероятности, принадлежит и служба св. Александру. Житие и служба напечатаны в "Описании Александро-Свирского монастыря" (М., 1848). - См. Барсуков "Источники русской агиографии".

См. также статьи:
Александр Свирский .


Иродион (преподобный илозерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иродион (игумен) | Иродион Жураковский
Ирман Владимир Александрович | Иродион Кожух
Иринарх (инок) | Иродион Сергеев
Иринарх (игумен соловецкий) | Иродионов Петр
Иринарх (в миру Яков Дмитриевич Попов) | Исаак

Иродион - преподобный илозерский, в нескольких верстах от Белозерска основал монастырь на острове оз. Ило (Озадского-Илоозера), где и почивают под спудом его мощи; преставился 28 сентября 1541 г. Краткое известие об Иродионе в XVII веке было написано по поводу церковного расследования о жизни и чудесах его, произведенного в 1653 г. архимандритом Кирилло-Белозерского монастыря Митрофаном (1652 - 1660). - Ср. "Историю российской иерархии", архимандрита Амвросия (М., 1812, ч. IV, 290 - 292); Барсуков "Источники русской ариографии" (СПб., 1882).


Иродион Жураковский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иродион (преподобный илозерский) | Иродион Кожух
Иродион (игумен) | Иродион Сергеев
Ирман Владимир Александрович | Иродионов Петр
Иринарх (инок) | Исаак
Иринарх (игумен соловецкий) | Исаакий (епископ черниговский)

Иродион (Жураковский, умер в 1735 г.) - архиепископ черниговский. Интересны его грамоты и письма к гетману на малорусском языке, большей частью с жалобами на притеснения духовенства. В них много любопытных подробностей о нравах и обычаях того времени и ценных сведений о состоянии школьного дела в Малороссии.


Иродион Сергеев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иродион Кожух | Иродионов Петр
Иродион Жураковский | Исаак
Иродион (преподобный илозерский) | Исаакий (епископ черниговский)
Иродион (игумен) | Исаакий (иконописец)
Ирман Владимир Александрович | Исаакий (преподобный)

Иродион Сергеев - иконописец. Родился во второй половине XVII века. Ему приписывается составление и иллюстрирование "Повести о чудесах Тихвинской иконы Божьей Матери", с описанием некоторых событий 1393 - 1648 годов и с подробным рассказом об осаде Тихвинской обители шведами в 1613 г. Рукопись "Повести", писанная Иродионом и заключающая множество миниатюр, хранится в Тихвинском монастыре.


Иродион Кожух

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иродион Жураковский | Иродион Сергеев
Иродион (преподобный илозерский) | Иродионов Петр
Иродион (игумен) | Исаак
Ирман Владимир Александрович | Исаакий (епископ черниговский)
Иринарх (инок) | Исаакий (иконописец)

Иродион Кожух - дьяк митрополита всероссийского Феодосия , сочинил два сказания: о чуде, совершившемся в 1460 г., от мощей преподобного Варлаама Хутынскго над умершим отроком, и о трусе, бывшем "в земли нашей" 14 июня того же года; в рукописях первое сказание иногда без имени автора. - Ср. П. Строев "Библиографический словарь" ("Сборник Академии Наук", т. XXIX, стр. 118).


Исаакий (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаакий (иконописец) | Исаакий Белобаев
Исаакий (епископ черниговский) | Исаакий Борискович-Чернчицкий
Исаак | Исаакьян Аветик
Иродионов Петр | Исаев Андрей Алексеевич
Иродион Сергеев | Исаев Иван

Исаакий - преподобный, затворник киево-печерский, был в миру богатым купцом, родом торопчанин, по имени Чернь. Мощи его почивают в Антониевой пещере. Память Исаакия празднуется 14 февраля (служба с полуелеем). Житие - в Ипатьевской летописи под 6582 (1074). - Ср. архиепископ Леонид "Святая Русь" (1891, стр. 18, № 88); Н. Барсуков "Источники русской агиографии" (1882, стр. 226).


Исаакий (епископ черниговский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаак | Исаакий (иконописец)
Иродионов Петр | Исаакий (преподобный)
Иродион Сергеев | Исаакий Белобаев
Иродион Кожух | Исаакий Борискович-Чернчицкий
Иродион Жураковский | Исаакьян Аветик

Исаакий - епископ черниговский, в 1389 г. пришел из Константинополя на епархию черниговскую и брянскую. Он несколько раз выступал посредником между Московской и Литовской Русью; в 1397 г. сопровождал митрополита Киприана из Киева в Москву, а в 1408 г. находился в многочисленной свите Свидригайлы Ольгердовича князя литовского, приехавшего на службу к великому князю Василию Димитриевичу . В 1415 г. Исаакий участвовал в соборе святителей, созванных великим князем Витовтом для избрания Григория Цамблака в киевские митрополиты.


Исаакий Борискович-Чернчицкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаакий Белобаев | Исаакьян Аветик
Исаакий (преподобный) | Исаев Андрей Алексеевич
Исаакий (иконописец) | Исаев Иван
Исаакий (епископ черниговский) | Исаевичи
Исаак | Исаевы

Исаакий (Борискович-Чернчицкий) - православный епископ луцкий и острожский. В 1602 г. устроил Острожский Дерманский монастырь, где при помощи священника Димиана издал несколько книг (Октоих, Диалог о святой вере и др.). Был одним из видных членов луцкого Крестовоздвиженского братства и учителем братской школы. Поставленный в 1621 г. епископом луцким, Исаакий в 1623 г. вытеснен был из города Иеремией Почаповским, униатским епископом луцким. В 1624 г. Исаакий ездил в Москву, прелагая, от имени митрополита Иова Борецкого , присоединение Малороссии к остальной Руси. Умер в 1641 г. - Ср. В. Иванов "Епископы древней луцкой епархии" (Почаев, 1891); Чистович "Очерк истории западнорусской церкви".


Исаакий Белобаев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаакий (преподобный) | Исаакий Борискович-Чернчицкий
Исаакий (иконописец) | Исаакьян Аветик
Исаакий (епископ черниговский) | Исаев Андрей Алексеевич
Исаак | Исаев Иван
Иродионов Петр | Исаевичи

Исаакий (Белобаев) - старец, еретик XVI века, сторонник Матвея Башкина . Он был приведен на собор 1553 г. из дальней пустыни Соловецких островов; его на соборе стал защищать епископ Кассиан рязанский, и за это, как тогда говорили, подвергся небесной каре: был разбит параличом. Сам Исаакий вскоре после этого "живота лишился".


Исаакий (иконописец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаакий (епископ черниговский) | Исаакий (преподобный)
Исаак | Исаакий Белобаев
Иродионов Петр | Исаакий Борискович-Чернчицкий
Иродион Сергеев | Исаакьян Аветик
Иродион Кожух | Исаев Андрей Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Исаакий - грек, в 1338 г., по поручению новгородского владыки Василия, "с другы" писал иконы для Входоиерусалимской церкви, сооруженной в 1337 г. в 9 недель.

Назад Вперед


Исаак

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иродионов Петр | Исаакий (епископ черниговский)
Иродион Сергеев | Исаакий (иконописец)
Иродион Кожух | Исаакий (преподобный)
Иродион Жураковский | Исаакий Белобаев
Иродион (преподобный илозерский) | Исаакий Борискович-Чернчицкий

Исаак - патриарх (католикос) Армении, жил около середины XII века. Воспитанный в духе армянской церкви, Исаак убедился в правоте православия и написал два слова ("Logoi steliteuticoi" (греч.)) против заблуждений армян; впервые их издал по парижской рукописи Fr. Combefis, в 1648 г.


Исаакьян Аветик

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаакий Борискович-Чернчицкий | Исаев Андрей Алексеевич
Исаакий Белобаев | Исаев Иван
Исаакий (преподобный) | Исаевичи
Исаакий (иконописец) | Исаевы
Исаакий (епископ черниговский) | Исаия

Исаакьян, Аветик - выдающийся армянский поэт. Родился в 1875 г. Первый сборник его стихотворений - "Песни и раны" (1898). В творчестве Исаакьяна много своеобразного и интересного. Под влиянием полученного за границей образования он вдохновляется западноевропейскими поэтами и отражает в некоторых стихотворениях ницшеанские идеи. Вместе с тем, он находится под влиянием народной армянской поэзии творчества так называемых "ашугов", что делает иные его вещи трудными для перевода, но придает им оригинальную, чисто армянскую окраску. Повлияли на Исаакьяна и песни других восточных народов, а также украинские. Любимая область поэта - чистая лирика, с субъективной, часто грустной окраской; стихотворения в патриотическом духе менее характерны для него. Слог его красив и музыкален. Более 30-ти стихотворений его переведено по-русски И. Буниным , Эллисом, Апол. Коринеским, С. Головачевским, И. Белоусовым , Л. Уманцом и др. - См. сборники "Современные армянские поэты" (М., 1903) и "Армянская лирика" (М., 1907).


Исаевичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаев Иван | Исаевы
Исаев Андрей Алексеевич | Исаия
Исаакьян Аветик | Исаия Германовский
Исаакий Борискович-Чернчицкий | Исаия Копинский
Исаакий Белобаев | Исаия Трофимович Козловский

Исаевичи - малороссийский дворянский род, происходящий от Барышевского сотника Мирона Гавриловича Исаевича, владевшего деревнями в 1678 г. Род внесен во II часть родословной книги Черниговской губернии. В. Л.


Исаев Андрей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаакьян Аветик | Исаев Иван
Исаакий Борискович-Чернчицкий | Исаевичи
Исаакий Белобаев | Исаевы
Исаакий (преподобный) | Исаия
Исаакий (иконописец) | Исаия Германовский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Исаев, Андрей Алексеевич - экономист и финансист. Родился в 1851 г. Окончил Петербургский университет; был профессором политической экономии и финансового права в ярославском Демидовском лицее. Получил степень магистра за диссертацию "Промышленные товарищества во Франции и Германии" (М., 1879), степень доктора - за диссертацию "Артели в России". Материал ля обеих диссертаций был собран Исаевым во время его занятий в московском губернском земстве (с 1875 г.) и путешествий по Германии и Франции. Читал в качестве приват-доцента лекции по политической экономии в Петербургском университете и по финансовому праву - в Александровском лицее. Покинув лицей в 1897 г. и университет в 1899 г., Исаев в 1899 - 1904 гг. читал лекции в Париже и Брюсселе, в 1911 - 12 гг. в Санкт-Петербургском психоневрологическом институте. Главные труды: "Промыслы Московской губернии" (1876); "Освобождение крестьян от крепостной зависимости в России" (1881); "Зародыши сельского пролетариата в Ярославской губернии" (1884); "Государственный кредит" (1886); "Очерк теории и политики налогов" (1887); "Большие города и их влияние на общественную жизнь" (1887); "Переселения в русском народном хозяйстве" (1891); "Неурожай и голод" (1892; перевод на французский и немецкий языки); "Настоящее и будущее русского общественного хозяйства" (1896); "О социализме наших дней" (1902; перевод на французский и немецкий языки); "Вопросы социологи" (1906); "Индивидуальность и социализм" (1907); "Мировое хозяйство" (1910); "Л.Н. Толстой, как мыслитель" (1911); "Артели и общественная борьба" (1912); "Забастовки учащихся" (1912); "Кризисы в народном хозяйстве" (1913); "Чем объяснить вздорожание жизни?" (1914). Кроме того, ряд статей в "Отечественных Записках", "Вестнике Европы", "Русской Мысли", "Русских Ведомостях" и др. Ему принадлежит также книга "Начала политической экономии" (1-е изд., 1894; 7-е изд., 1908), до последнего времени, одно из наиболее популярных в России руководств по данному предмету. Главные интересы Исаева лежат в области описательной экономики и экономической политики; в области же теории, однако он - сторонник классической школы политической экономии и дедуктивного метода исследования. На нем отразилось также влияние теоретиков трудовой ценности - Маркса и Родбертуса: говоря о распределении, Исаев считает нетрудовой доход капиталистов и землевладельцев результатом образования в процессе производства прибавочной ценности, как избыточного продукта труда.

См. также статьи:
Орлов Василий Иванович ;
Россия, разд. Финансовая наука ;
Россия, разд. Экономическая наука ;
Цертелев Дмитрий Николаевич .


Исаев Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаев Андрей Алексеевич | Исаевичи
Исаакьян Аветик | Исаевы
Исаакий Борискович-Чернчицкий | Исаия
Исаакий Белобаев | Исаия Германовский
Исаакий (преподобный) | Исаия Копинский

Исаев (Иван) - писатель, переводчик конца XVIII века; перевел с латинского "Нравоучительную философию в пользу юношества", соч. Хр. Баумейстера (1783).


Исаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаевичи | Исаия
Исаев Иван | Исаия Германовский
Исаев Андрей Алексеевич | Исаия Копинский
Исаакьян Аветик | Исаия Трофимович Козловский
Исаакий Борискович-Чернчицкий | Исайлович Дмитрий

Исаевы - русские дворянские роды. Яков Антонович Исаев, за службу в войну с Турцией, пожалован вотчиной (1679). Его потомство внесено в VI и II части родословных книг Санкт-Петербургской и Нижегородской губерний; Родоначальником другого рода Исаевых был Илья Иванович Исаев, сын московского купца, вице-президент магистрата, бывший при Петре Великом обер-инспектором рижской таможни (умер около 1742 г.). В. Р.


Исаия

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаевы | Исаия Германовский
Исаевичи | Исаия Копинский
Исаев Иван | Исаия Трофимович Козловский
Исаев Андрей Алексеевич | Исайлович Дмитрий
Исаакьян Аветик | Исаков Николай Васильевич

Исаия - святой, уроженец Киевской земли, постригся в Печерской обители, с 1078 г. епископ ростовский. По словам церковной службы св. Исаия, он утвердил христианство в Ростовско-Суздальской земле, на местах языческих капищ строил христианские храмы; умер в 1090 г. Мощи св. Исаии обретены в 1164 г., а в 1231 г. перенесены в ростовский собор; память его 15 мая. - О житиях св. Исаии ср. "Православный Собеседник" (1858, ч. I, стр.432 - 450).


Исаия Германовский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаия | Исаия Копинский
Исаевы | Исаия Трофимович Козловский
Исаевичи | Исайлович Дмитрий
Исаев Иван | Исаков Николай Васильевич
Исаев Андрей Алексеевич | Исаков Яков Алексеевич

Исаия (Германовский) - архимандрит, учился в Киевской духовной академии; был в 1766 - 70 гг. ректором Санкт-Петербургской семинарии. Известен был, по словам Новикова, многими "весьма изрядными" речами, из которых напечатана только одна (СПб., 1767).


Исаия Трофимович Козловский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаия Копинский | Исайлович Дмитрий
Исаия Германовский | Исаков Николай Васильевич
Исаия | Исаков Яков Алексеевич
Исаевы | Исаковы
Исаевичи | Исаченко Василий Лаврентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Исаия (Трофимович Козловский) - современник и сотрудник Петра Могилы , учился в Западной Европе, вызван был Петром Могилой в наставники Киевского коллегиума, в 1633 г. ездил в Константинополь за патриаршим благословением на посвящение в митрополиты Петра Могилы. Первый из русских доктор богословия; составил, около 1640 г., катехизис "Православное исповедание веры", что было важно в эпоху борьбы православных с католиками и униатами. "Православное исповедание веры" издано впервые в Киеве, в 1645 г., и потом много раз переиздавалось и переведено было на многие языки. Митрополит Евгений (в "Описании Киево-Софийского собора", 176) и Пекарский (в "Отечественных Записках", 1862, III, 218) составителем "Православного исповедания веры" считают И. Трофимовича Козловского, а некоторые - Петра Могилу. Н. С-в.

См. также статьи:
Россия, разд. Богословие .


Исаия Копинский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаия Германовский | Исаия Трофимович Козловский
Исаия | Исайлович Дмитрий
Исаевы | Исаков Николай Васильевич
Исаевичи | Исаков Яков Алексеевич
Исаев Иван | Исаковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Исаия (Копинский) - воспитанник острожских училищ, в 1628 г. епископ смоленский и черниговский, в 1631 г. митрополит киевский, но за старостью и слабостью был оттеснен Петром Могилой и умер на покое в 1634 г. Исаия Копинский составил "Духовную лестницу" (сборник нравственных изречений) и несколько посланий к православному духовенству и частным лицам. Ср. Голубев "Петр Могила" (543 - 553) и Макарий "История русской церкви" (XI). Н. С-в.

См. также статьи:
Петр Могила .


Исайлович Дмитрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаия Трофимович Козловский | Исаков Николай Васильевич
Исаия Копинский | Исаков Яков Алексеевич
Исаия Германовский | Исаковы
Исаия | Исаченко Василий Лаврентьевич
Исаевы | Исидор (в миру Яков Сергеевич Никольский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Исайлович (Дмитрий, 1784 - 1863) - родом из Славонии; в 1830 г., по приглашению Милоша Обреновича, занял должность председателя комитета народного просвещения в Сербии. Напечатал много статей по филологии и истории, с 1834 по 1838 г. редактировал "Србске Новине", составил французско-немецко-сербский и латинско-сербский словари.

Назад Вперед


Исаков Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исайлович Дмитрий | Исаков Яков Алексеевич
Исаия Трофимович Козловский | Исаковы
Исаия Копинский | Исаченко Василий Лаврентьевич
Исаия Германовский | Исидор (в миру Яков Сергеевич Никольский)
Исаия | Исидор (митрополит новгородский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Исаков, Николай Васильевич - генерал-адъютант (1821 - 1891). Высшее образование получил в академии генерального штаба; в 1846 - 1848 годах принимал участие в экспедициях на Кавказе, в 1849 г. - в венгерском походе 1849 г., о котором составил записки, напечатанные в "Историческом Вестнике" и "Русской Старине" за 1913 - 14 гг. Во время Восточной войны Исаков участвовал в обороне Севастополя. По поручению министерства внутренних дел исследовал в 1858 г. причины крестьянских волнений и положение крестьян в Остзейском крае. Занимая в 1859 - 1863 годах пост попечителя московского учебного округа, Исаков открыл в университете кафедры всеобщей географии и государственного права европейских держав, учредил в округе педагогические курсы и выхлопотал перевод в Москву Румянцевского музея, расширив его организацией библиотеки и коллекций. Военный министр Д.А. Милютин назначил его главным начальником военно-учебных заведений, подвергавшихся в то время коренной реформе. Он принял ряд мер для лучшей подготовки будущих офицеров, привлекал на службу лучшие силы, учредил педагогические курсы, основал "Педагогический сборник", в неофициальной части которого разрабатывались вопросы обучения и воспитания, создал педагогическую библиотеку и Педагогический Музей. С уходом Милютина покинул свой пост и Исаков; он был назначен членом Государственного совета. - Ср. Лалаев "Исторические очерки военно-учебных заведений, подведомственных главному их управлению"; его же "К юбилею генерал-адъютанта Исакова".

См. также статьи:
Геннади Григорий Николаевич .


Исаков Яков Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаков Николай Васильевич | Исаковы
Исайлович Дмитрий | Исаченко Василий Лаврентьевич
Исаия Трофимович Козловский | Исидор (в миру Яков Сергеевич Никольский)
Исаия Копинский | Исидор (митрополит новгородский)
Исаия Германовский | Исидор (митрополит)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Исаков, Яков Алексеевич - крупный петербургский издатель и книгопродавец (1811 - 1881). Мальчиком прошел обычную стадию "выучки"; в 1829 г. стал торговать самостоятельно иностранными книгами. Удачно конкурируя с петербургскими книгопродавцами, Исаков в 50-х годах занимался изданием русских книг и довел оборот своей фирмы до миллиона. Им издан лучший тогда атлас Симашко "Записки иностранцев о России", "Полное собрание сочинений А.С. Пушкина" (ред. Геннади ) и др. В.И. Межов составил два выпуска "Систематического каталога" (СПб., 1877 и 1880) его магазина. Вскоре после смерти Я. А. его торговое дело было ликвидировано.

См. также статьи:
Межов Владимир Измайлович ;
Пушкин Александр Сергеевич .


Исаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаков Яков Алексеевич | Исаченко Василий Лаврентьевич
Исаков Николай Васильевич | Исидор (в миру Яков Сергеевич Никольский)
Исайлович Дмитрий | Исидор (митрополит новгородский)
Исаия Трофимович Козловский | Исидор (митрополит)
Исаия Копинский | Исидор (Сидорка, Матюшка)

Исаковы - русские дворянские роды. Федр Федосеевич Исаков за московское осадное сидение пожалован вотчиной (1628). Его потомство внесено в VI часть родословной книги Московской губернии (Гербовник, VII, 69). Степан Нежданов сын Исаков, пожалованный поместьем в 1654 г., был родоначальником Исаковых, внесенных в VI часть родословной книги Костромской губернии (Гербовник, XII, 91). Еще пять родов Исаковых восходят к XVII веку, а 11 - позднейшего происхождения. В. Р.


Исаченко Василий Лаврентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаковы | Исидор (в миру Яков Сергеевич Никольский)
Исаков Яков Алексеевич | Исидор (митрополит новгородский)
Исаков Николай Васильевич | Исидор (митрополит)
Исайлович Дмитрий | Исидор (Сидорка, Матюшка)
Исаия Трофимович Козловский | Исидор (Христа ради юродивый)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Исаченко, Василий Лаврентьевич - юрист и судебный деятель. Родился в 1839 г. Окончил Петербургский университет по отделу чистой математики. Еще студентом издал "Курс теоретической арифметики" (1865). Преподавал математику в учебных заведениях г. Минска, затем занял должность мирового судьи в г. Игумне (Минской губернии), а в 1880 г. назначен членом екатеринославского окружного суда. С этого времени начинается его работа в юридических журналах. Был товарищем председателя минского окружного суда, затем товарищем обер-прокурора гражданского кассационного департамента Сената; с 1907 г. состоит сенатором. Его главные труды, отличающиеся систематичностью и ясностью изложения: "Гражданский процесс, практический комментарий на 2-ю книгу устава гражданского суда" (Минск, 1890 - 1896, 6 томов; некоторые из них вышли 3-м изданием); "Русское гражданское судопроизводство - исковое, охранительное и конкурсное" (1901 - 1903; 3-е изд., 1910 - 1911); "Основы гражданского процесса" (1904); "Свод кассационных положений по вопросам русского процессуального права" (2-е изд., 1913); "Особые производства" (1913); "Обязательства по договорам" (1914, вместе с сыном, Василием Васильевичем Исаченко); "Мировой суд" (1913).

См. также статьи:
Россия, разд. Наука гражданского судопроизводства .


Исидор (митрополит)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исидор (митрополит новгородский) | Исидор (Сидорка, Матюшка)
Исидор (в миру Яков Сергеевич Никольский) | Исидор (Христа ради юродивый)
Исаченко Василий Лаврентьевич | Искандер
Исаковы | Искра
Исаков Яков Алексеевич | Иславин Владимир
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Исидор - последний русский митрополит из греков, уроженец Фессалоник, посвящен был константинопольским патриархом в митрополиты киевские; по прибытии в Москву убедил великого князя Василия Васильевича Темного отпустить его в Италию на созванный в то время собор. 8 сентября 1437 г. Исидор выехал из Москвы в сопровождении Авраамия , епископа суздальского, и около ста духовных и светских лиц. Через Ригу, Любек, Лейпциг, Аугсбург и Тироль Исидор в 1438 г. прибыл в Феррару, где заседал собор, вскоре перенесенный во Флоренцию. На этом соборе Исидор действовал не только в качестве архипастыря России, но и в качестве второго представителя антиохийского патриарха. Избранный вместе с Марком Ефесским и Виссарионом Никейским в ораторы для прений со стороны греков, Исидор, как и Виссарион (см.), выступил ревностным поборником унии и подписал хартию соединения церквей. Сделанный кардиналом в один день с Виссарионом, Исидор, с именем апостольского легата для всех северных земель, отправился в Россию и из Венгрии разослал грамоты в епархии литовские, русские и ливонские, с извещением о соединении церквей. Успех Исидора в русско-литовских землях парализован был тем, что великий князь литовский Казимир объявил себя на стороне не папы Евгения, а базельского собора и поставленного им папы Феликса. В Волыни Исидор поставил епископа Даниила, согласившегося на унию; в Киеве князь Александр дал Исидору, как "отцу своему митрополиту", грамоту на всю свою отчину ("Исторические Акты", т. I, № 259), но киевская летопись утверждает, что Исидора изгнали из Киева. Весной 1441 г. Исидор прибыл в Москву, с дружественным посланием папы к великому князю Василию; в первой же литургии в Успенском соборе Исидор помянул, вместо вселенских патриархов, папу Евгения, а по окончании службы диакон его с амвона прочел постановление флорентийского собора. Но великий князь Василий тут же в храме стал изобличать Исидора, приказал низвести его с престола и, посадив его под стражу в Чудовом монастыре, созвал на собор епископов и знатнейшее духовенство, которые признали постановление флорентийского собора противным древнему православному учению. Осенью 1441 г. Исидор бежал в Тверь, но великий князь тверской посадил его под стражу. Из Твери Исидор бежал в Новгородок литовский, а оттуда в Рим. Во время осады турками Константинополя Исидор находился в стенах этого города и предлагал императору Константину помощь от имени папы, с тем чтобы греческое духовенство признало постановление флорентийского собора. По взятии турками Константинополя, Исидор попал в плен, но ушел из неволи в Рим, где он и умер в 1462 г., нося звание константинопольского патриарха. Ближайшие побуждения, руководившие деятельностью Исиодора, совсем почти не выяснены; мало известно о его образе мыслей и степени его образованности, так как то немногое, что уцелело из его произведений, разбросано по разным рукописям. Изданное в "Патрологии" Миня (т. 159) извлечение из донесения Исиодора о взятии Константинополя турками дает весьма недостаточное понятие о содержании этого произведения. Ф.И. Успенский ("Исторический Вестник", 1887, № 12) склонен видеть в Исидоре убежденного представителя нового политического и религиозного направления, проявившегося в Византии - направления, которое разделяли и Палеологи и которое выразилось в тяготении к Западу. Во всяком случае, Исидор был далеко незаурядным человеком. Еще до назначения своего на русскую кафедру он вел переписку с гуманистами. Значительная часть известий о взятии Константинополя турками, вошедшая в позднейшие записки и сборники, заимствована из донесений Исидора папе, из писем его к Виссариону и другим кардиналам и из посланий его к разным коронованным особам.

См. также статьи:
Авраамий (епископ суздальский) ;
Аркадий ;
Василий II Васильевич Темный ;
Владислав III Варненчик ;
Ивашенец ;
Иона (святой, митрополит московский) ;
Россия, разд. История русской литературы (до XVII века) ;
Симеон (иеромонах суздальский) .


Исидор (Христа ради юродивый)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исидор (Сидорка, Матюшка) | Искандер
Исидор (митрополит) | Искра
Исидор (митрополит новгородский) | Иславин Владимир
Исидор (в миру Яков Сергеевич Никольский) | Исленьев Данило (Ислееньев Данило)
Исаченко Василий Лаврентьевич | Исленьев Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Исидор - Христа ради юродивый, ростовский чудотворец, родом из Германии; сначала католик, принял православие и удалился в Россию в Ростов, где и скончался в 1474 г.; погребен в храме Вознесения Христова, где его мощи почивают доныне. Память 14 мая.

См. также статьи:
Иона (преподобный псковский) .


Исидор (митрополит новгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исидор (в миру Яков Сергеевич Никольский) | Исидор (митрополит)
Исаченко Василий Лаврентьевич | Исидор (Сидорка, Матюшка)
Исаковы | Исидор (Христа ради юродивый)
Исаков Яков Алексеевич | Искандер
Исаков Николай Васильевич | Искра
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Исидор - митрополит новгородский (умер в 1619 г.). Весной 1605 г. Исидор вместе с П. Басмановым был послан приводить к присяге на имя царя Федора Борисовича действовавшее против самозванца войско, стоявшее у Кром. В 1606 г., в период между патриаршества, Исидор венчал на царство Василия Шуйского . Дальнейшая деятельность Исидора была посвящена его митрополии. В сентябре 1608 г. он способствовал прекращению мятежа и побудил смирившихся новгородцев послать к бежавшему из города Скопину-Шуйскому челобитчиков с просьбой возвратиться. В 1611 г., во время шведского штурма, он ободрял оборонявшихся, а по взятии города вместе с воеводой князем И.Н. Одоевским заключил от лица "Новгородского государства" договор с Делагари о признании Новгородом своим государем шведского королевича, выговорив для жителей неприкосновенность веры и прав. Во весь период существования этого "Новгородского государства" митрополит Исидор и воевода-боярин стояли во главе правительственного совета, помогали в управлении Делагарди, вели в 1612 - 1613 годах сношения с руководителями второго земского ополчения, настойчиво предлагая им соединиться всей землей с Новгородом под властью Карла-Филиппа шведского, отправляли посольства в Швецию к королю для заключения окончательного договора о воцарении его брата и другое к самому Карлу с той же целью. Отказ королевича воцариться в Новгороде без признания его государем всей России, попытки шведских представителей склонить новгородцев к присяге самому королю и тем присоединить Новгород к Швеции, в связи с тяжелыми для жителей поборами в пользу шведов, окончательно обратили симпатии новгородцев к новоизбранному на Москве царю. Воспользовавшись готовностью шведов заключить, ввиду неудачи с присоединением Новгорода, хотя бы выгодный для Швеции мир с московским государем, Исидор и князь Одоевский послали в 1615 г. в Москву посольство с целью расположить к миру московское правительство. Послы упросили Михаила Федоровича защитить Новгород от шведов, сообщили, что и митрополит и князь-воевода уже служат государю и за него Бога молят; двое из послов даже тайно присягнули царю Михаилу. Начавшиеся затем шведско-русские переговоры закончились Столбовским миром (1617), вернувшим Новгород России. - См. статью об Исидоре в "Русском Биографическом Словаре", где указаны источники. Новейшее освещение новгородских событий 1611 - 1616 годов и роли в них Исидора дано в работе Г.А. Замятина "К вопросу об избрании Карла-Филиппа на русский престол" (Юрьев, 1913).

См. также статьи:
Тимофеев Иван .


Исидор (в миру Яков Сергеевич Никольский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исаченко Василий Лаврентьевич | Исидор (митрополит новгородский)
Исаковы | Исидор (митрополит)
Исаков Яков Алексеевич | Исидор (Сидорка, Матюшка)
Исаков Николай Васильевич | Исидор (Христа ради юродивый)
Исайлович Дмитрий | Искандер
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Исидор, в миру Яков Сергеевич Никольский - церковный деятель и писатель (1799 - 1892), сын дьякона Тульской губернии, воспитанник и потом бакалавр Петербургской духовной академии, викарий московской епархии, епископ полоцкий, потом могилевский, с 1844 г. - экзарх Грузии (с 1856 г. - митрополит), с 1858 г. - митрополит киевский, с 1860 г. - новгородский и петербургский. На Кавказе им во многих местностях воздвигнуты были новые храмы и возобновлены ветхие; учреждена архиерейская кафедра в Абхазии; белое и монашествующее духовенство получило определенное содержание; для образования дочерей духовенства учреждено женское училище в Мцхете. Исидору принадлежит деятельное личное участие в переводе Библии на русский язык. В 1860 г. напечатано было только четвероевангелие; с этого года до 1877 г. изданы в русском переводе все прочие книги Нового Завета и весь Новый Завет. В петербургской епархии Исидор входил во все потребности духовенства, заботился об обеспечении быта вдов, сирот и учащегося юношества, устроил "Александро-Невский дом для призрения бедных духовного звания", открыл епархиальные женские училища в новгородской и петербургской епархиях. Писал в "Христианском Чтении" и "Страннике". Его труды "Слова и речи" вышли в Санкт-Петербурге в 1876 г.; "Речь, сказанная им по совершении коронования императора Александра III", напечатана в "Церковном Вестнике", 1883, № 21. Об участии его в переводе творений св. отцов и учителей церкви см. "Христианское Чтение", 1896, № 9 - 10. Его труды, относящиеся до истории перевода Библии, подробно описаны Ал. Родосским и отпечатаны в юбилейном сборнике "Сердечный Привет" (СПб., 1884). - См. "Иеромонах Исидор" ("Христианское Чтение", 1884, II); Ив. Преображенский "Высокопреосвященство Исидор" (ib., 1884, II); Н. Корсунский "Высокопреосвященство Исидор" (М., 1893); "Высокопреосвященство Исидор" ("Церковные Ведомости", 1892, № 37); А. Слепцова "Венок на могилу Исидору" (СПб., 1906).

См. также статьи:
Гавриил (в миру Василий Иванович Воскресенский) .


Исидор (Сидорка, Матюшка)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исидор (митрополит) | Исидор (Христа ради юродивый)
Исидор (митрополит новгородский) | Искандер
Исидор (в миру Яков Сергеевич Никольский) | Искра
Исаченко Василий Лаврентьевич | Иславин Владимир
Исаковы | Исленьев Данило (Ислееньев Данило)

Исидор (Сидорка, по одному псковскому сказанию также Матюшка) - самозванец. См. Лжедимитрий III .


Искандер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исидор (Христа ради юродивый) | Искра
Исидор (Сидорка, Матюшка) | Иславин Владимир
Исидор (митрополит) | Исленьев Данило (Ислееньев Данило)
Исидор (митрополит новгородский) | Исленьев Иван
Исидор (в миру Яков Сергеевич Никольский) | Исленьевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Искандер - псевдоним А.И. Герцена .

См. также статьи:
Майков Валериан Николаевич .


Искра

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Искандер | Иславин Владимир
Исидор (Христа ради юродивый) | Исленьев Данило (Ислееньев Данило)
Исидор (Сидорка, Матюшка) | Исленьев Иван
Исидор (митрополит) | Исленьевы
Исидор (митрополит новгородский) | Исмайлов Филипп Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Искра - русский дворянский род, происходящий от гетмана Якова Искры-Острянина, прозванного Остряницей, замученного в 1641 г. поляками в Варшаве. Его сын Иван, "предназначенный" гетман, убит в 1659 г., а внук Иван Иванович, полковник полтавский, казнен вместе с Кочубеем за донос на Мазепу . Род Искры внесен в VI и II части родословных книг Киевской и Полтавской губерний. В. Р.

См. также статьи:
Кочубей Василий Леонтьевич ;
Мазепа Иван Степанович ;
Россия, разд. История Малороссии .


Иславин Владимир

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Искра | Исленьев Данило (Ислееньев Данило)
Искандер | Исленьев Иван
Исидор (Христа ради юродивый) | Исленьевы
Исидор (Сидорка, Матюшка) | Исмайлов Филипп Филиппович
Исидор (митрополит) | Истома

Иславин (Владимир) - по поручению министерства государственных имуществ посетил в 1844 г. Крайний Север, что дало ему материал для книги "Самоеды в домашнем и общественном быту" (1847).


Исленьев Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исленьев Данило (Ислееньев Данило) | Исленьевы
Иславин Владимир | Исмайлов Филипп Филиппович
Искра | Истома
Искандер | Истомин Владимир Иванович
Исидор (Христа ради юродивый) | Истомин Федор Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Исленьев, Иван - капитан, воспитанник Академии Наук, в 1768 г. послан в Якутск для наблюдения прохождения Венеры через диск солнца. Отчет Исленьева: "Наблюдения по случаю прохождения Венеры по солнцу, в Якутске учиненные" ets. (СПб., 1769) и "Комментариях" Академии Наук (т. XIV, 1770).

См. также статьи:
Россия, разд. Астрономия и геодезия .


Исленьев Данило (Ислееньев Данило)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иславин Владимир | Исленьев Иван
Искра | Исленьевы
Искандер | Исмайлов Филипп Филиппович
Исидор (Христа ради юродивый) | Истома
Исидор (Сидорка, Матюшка) | Истомин Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Исленьев (Ислееньев Данило) - дворянин московский, в 1594 г. был послан в Турцию; ему поручено было отдать грамоту и жалованье Терновскому митрополиту за службу Москве, а к патриарху отвезти парубка для обучения греческому языку. Новый султан Магомет III задержал Исленьева в Константинополе; дальнейшая судьба его неизвестна.

Назад Вперед


Исленьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исленьев Иван | Исмайлов Филипп Филиппович
Исленьев Данило (Ислееньев Данило) | Истома
Иславин Владимир | Истомин Владимир Иванович
Искра | Истомин Федор Михайлович
Искандер | Истомина Евдокия Ильинична
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Исленьевы - русский дворянский род, одного происхождения с Аксаковыми , Воронцовыми , Вельяминовыми ; родоначальник их, легендарный князь Шимон Африканович, будто бы племянник Гакона Слепого, короля норвежского, выехал при великом князе Ярославе Владимировиче "из варяг" в Киев. Его потомок Горяин Васильевич Вельяминов, по прозванию Истленье, был родоначальником Исленьевых. Степан Иванович Исленьев, стольник, и сын его Иван были в XVII веке воеводами. Петр Алексеевич Исленьев, генерал-поручик, известен как сподвижник Суворова (1794). Род Исленьевых внесен в VI часть родословной книги Московской губернии (Гербовник, IV, 20). Другой род Исленьевых, угасший в конце XVIII века, происходил от Иллариона Исленьева, бывшего стряпчим кормового дворца при Федоре Алексеевиче . В. Р.

См. также статьи:
Соловцовы .


Исмайлов Филипп Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исленьевы | Истома
Исленьев Иван | Истомин Владимир Иванович
Исленьев Данило (Ислееньев Данило) | Истомин Федор Михайлович
Иславин Владимир | Истомина Евдокия Ильинична
Искра | Истомины

Исмайлов (Филипп Филиппович, 1794 - 1863) - профессор физико-математических наук и французского языка в Вифанской семинарии. Окончил курс в Московской духовной академии; был прокурором Грузино-имеретинской синодальной конторы. Оставил интересные воспоминания: "Взгляд на собственную прошедшую жизнь" (М., 1860). Продолжение их напечатано в "Православном Обозрении" (1870, № 7).


Истома

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исмайлов Филипп Филиппович | Истомин Владимир Иванович
Исленьевы | Истомин Федор Михайлович
Исленьев Иван | Истомина Евдокия Ильинична
Исленьев Данило (Ислееньев Данило) | Истомины
Иславин Владимир | Истрин Василий Михайлович

Истома (еретик) - был сторонник Схария , занесшего в Московскую Русь жидовствующую ересь; увлек в эту ересь невестку великого князя, Елену. Умер около 1498 г.


Истомина Евдокия Ильинична

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Истомин Федор Михайлович | Истомины
Истомин Владимир Иванович | Истрин Василий Михайлович
Истома | Исуповы
Исмайлов Филипп Филиппович | Италийский
Исленьевы | Италинский Андрей Яковлевич

Истомина (Евдокия Ильинична, 1799 - 1848) - известная танцовщица Санкт-Петербургского балета, воспитанница театрального училища, ученица Дидло, воспетая Пушкиным в "Евгении Онегине". Наибольшим успехом Истомина пользовалась в балетах "Зефир и Флора", "Африканский лев" (1818), "Калиф Багдадский", "Евтимий и Евхариса", "Роланд и Моргана", "Лиза и Колен" (1820), "Лелия Нарбонская" и др. Истомина участвовала иногда и в водевилях, в ролях с речами. Благодаря своему таланту и красоте Истомина всегда была окружена толпой поклонников. Между молодежью тогдашнего времени происходили из-за нее не раз поединки, оканчивавшиеся иногда трагически. По выходе в отставку, уже в 40-х годах, Истомина вышла замуж за второстепенного актера Екунина. - См. "Дуэль Завадовского с Шереметевым" (в "Исторических очерках и рассказах" С.Н. Шубинского , СПб., 1893) и в "Русской Старине" (1874), в биографии Грибоедова , бывшего секундантом Завадовского. Также см. "Воспоминания" Вигеля (ч. 5) и Головачевой-Панаевой (стр. 20 - 21, изд. 1890 г.) и альманах Булгарина "Талия" (1825).


Истомин Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Истома | Истомин Федор Михайлович
Исмайлов Филипп Филиппович | Истомина Евдокия Ильинична
Исленьевы | Истомины
Исленьев Иван | Истрин Василий Михайлович
Исленьев Данило (Ислееньев Данило) | Исуповы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Истомин (Владимир Иванович) - по выходе из морского кадетского корпуса плавал на эскадре в Средиземном море и участвовал в Наваринской битве. В Синопском бою командовал кораблем "Париж". Во время осады Севастополя бы одним из доблестных его защитников; убит на Камчатском редуте 7 марта 1855 г.

См. также статьи:
Истомины ;
Карамзин Николай Михайлович ;
Кольцов Алексей Васильевич ;
Микешин Михаил Осипович ;
Перелешин Михаил Александрович ;
Пименовы (С.С. и Н.С.) ;
Россия, разд. Русский флот (исторический очерк) .


Истомин Федор Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Истомин Владимир Иванович | Истомина Евдокия Ильинична
Истома | Истомины
Исмайлов Филипп Филиппович | Истрин Василий Михайлович
Исленьевы | Исуповы
Исленьев Иван | Италийский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Истомин (Федор Михайлович) - этнограф. Родился в 1856 г. в Архангельске, окончил курс в историко-филологическом факультете Санкт-Петербургского университета; с 1883 г. секретарь этнографического отдела географического общества. Участвовал в этнографических экспедициях по Архангельской губернии (1884), в Печорский край (1889 и 1890), в 1886 и 1893 годах - в экспедиции, отправленной на средства Государя Императора для собирания народных песен в северных губерниях. Напечатал: "Тоническая теория в славянском народном творчестве" ("Сборник ст. учеников В. Ламанского ", 1883); "Поездка в Печорский край" ("Известия Географического общества", 1890); "Этнографическое изучение Печорского края" ("Труды VIII съезда естествоиспытателей", отд. VIII, СПб., 1890); "О религиозном состоянии Печорского края" ("Церковные Ведомости", 1890 - 1891); "Причитанья и плачи Олонецкой и Архангельской губерний" ("Живая Старина", 1892); "Песни русского народа, собранные в губерниях Архангельской и Олонецкой" (записали: слова - Ф. Истомин, напевы - Г. Дютша , СПб., 1894). Интересные наблюдения и исследования заключают в себе критические статьи Истомина об изданиях: "Законы стиха народного русского", Голохвостова ("Журнал Министерства Народного Просвещения" 1885); "Белорусский сборник", Е. Романова (то же, 1886); "Материалы для изучения Северо-западного края", П. Шейна (там же, 1888); "Крестьянские песни Уфимской губернии", Н. Пальчикова (там же). А. Л-о.

См. также статьи:
Дютш (музыканты) .


Истомины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Истомина Евдокия Ильинична | Истрин Василий Михайлович
Истомин Федор Михайлович | Исуповы
Истомин Владимир Иванович | Италийский
Истома | Италинский Андрей Яковлевич
Исмайлов Филипп Филиппович | Итлар

Истомины - русские дворянские роды. Томило Истомин был (1629 - 1658) дьяком большого Конюшенного приказа. Его сын Поликарп (умер в 1676 г.) также был дьяком. Этот род внесен в VI часть родословной книги Псковской губернии; Иван Истомин (умер в 1823 г.), секретарь эстляндского камерального суда, был отцом известного адмирала Владимира Ивановича Истомина (см. выше), а также вице-адмирала Павла (умер в 1881 г.) и адмирала Константна Ивановича Истомина (умер в 1876 г.), бывшего председателем главного военного морского суда. Есть еще 12 родов Истоминых, позднейшего происхождения. В. Р.


Истрин Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Истомины | Исуповы
Истомина Евдокия Ильинична | Италийский
Истомин Федор Михайлович | Италинский Андрей Яковлевич
Истомин Владимир Иванович | Итлар
Истома | Иулиания
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Истрин, Василий Михайлович - славист и историк литературы. Родился в 1865 г. По окончании курса на историко-филологическом факультете Московского университета защитил диссертацию магистерскую "Александрия русских хронографов" (1893) и докторскую "Откровение Мефодия Патарского и апокрифические видения Даниила" (М., 1897). Состоял профессором Новороссийского университета по кафедре русского языка и словесности; ныне академик отделения русского языка и словесности Академии Наук, в "Известиях" II отд. которой он напечатал ряд ценных статей о древнерусской литературе и апокрифах.

См. также статьи:
Билярский Петр Спиридонович ;
Даниил Заточник ;
Мерзляков Алексей Федорович ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) .


Исуповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Истрин Василий Михайлович | Италийский
Истомины | Италинский Андрей Яковлевич
Истомина Евдокия Ильинична | Итлар
Истомин Федор Михайлович | Иулиания
Истомин Владимир Иванович | Иулиания (Лазаревская)

Исуповы - русский дворянский род, одного происхождения с Кобыльскими, восходящий к XV веку. Григорий Исупов был головой стрелецким и убит под Нарвой в 1590 г. Семен Исупов был письменным головой в Симбирске; его сын Гаврило, воевода в Саратове (1680 - 1687), нанес поражение крымским ордам. Род Исуповых внесен в VI и II части родословных книг Орловской и Нижегородской губерний. В. Р.


Италийский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Исуповы | Италинский Андрей Яковлевич
Истрин Василий Михайлович | Итлар
Истомины | Иулиания
Истомина Евдокия Ильинична | Иулиания (Лазаревская)
Истомин Федор Михайлович | Иулиания Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Италийский, князь - см. Суворов .

См. также статьи:
Молоствовы .


Италинский Андрей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Италийский | Итлар
Исуповы | Иулиания
Истрин Василий Михайлович | Иулиания (Лазаревская)
Истомины | Иулиания Александровна
Истомина Евдокия Ильинична | Иустин (в миру Михаил Полянский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Италинский (Андрей Яковлевич, 1743 - 1827) - член Российской академии. Изучал медицину в Санкт-Петербурге и Эдинбурге; был посланником в Неаполе (1795), с 1817 г. - посланником в Риме, где и умер. В Италии занимался историей искусств и археологией, собрал значительный музей; труды его не появлялись в печати. - Ср. приб. к "Русскому Инвалиду", 1836, № 15.

См. также статьи:
Гальберг (художники) .


Итлар

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Италинский Андрей Яковлевич | Иулиания
Италийский | Иулиания (Лазаревская)
Исуповы | Иулиания Александровна
Истрин Василий Михайлович | Иустин (в миру Михаил Полянский)
Истомины | Иустин (Вишневский)

Итлар - князь половецкий. Вместе с другим половецким князем, Китаном, заключил в 1095 г. мир с Владимиром Мономахом , причем взял в аманаты сына его Святослава. Вскоре русские, вместе с торками, воспользовались оплошностью половецких князей умертвили ночью сонного Китана, а Итлар пал в Переяславле от стрелы, пущенной Олбегом, сыном Ратибора , у которого Итлар гостил, через отверстие, сделанное вверху горницы (1095).


Ишбердей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иустин (Вишневский) | Ишеевы
Иустин (в миру Михаил Полянский) | Ишим
Иулиания Александровна | Иштерек-бей
Иулиания (Лазаревская) | Ищенко Агафия
Иулиания | Кабановы

Ишбердей - князь вогуличей, владения которого были расположены за Эскальбинскими болотами (Эскальба или Эсвальга - татарская деревня на берегу Иртыша, ниже Тобольска), на берегах Конды или Тавды. Когда Ермак в 1582 г. покорил Сибирь, Ишбердей добровольно присягнул России вызвался платить ясак соболями.


Ишеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ишбердей | Ишим
Иустин (Вишневский) | Иштерек-бей
Иустин (в миру Михаил Полянский) | Ищенко Агафия
Иулиания Александровна | Кабановы
Иулиания (Лазаревская) | Кабат Иван Иванович

Ишеевы - татарский княжеский (ныне утративший титул) род, происходящий от Ишея мурзы Барашева, получившего "княженье" от Василья Шуйского . Князь Иван Алеевич Ишеев был стольником (1690). Род этот внесен во II часть родословной книги Пензенской губернии. В. Р.


Ишим

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ишеевы | Иштерек-бей
Ишбердей | Ищенко Агафия
Иустин (Вишневский) | Кабановы
Иустин (в миру Михаил Полянский) | Кабат Иван Иванович
Иулиания Александровна | Каблиц Иосиф Иванович (Юзов)

Ишим (сокращенно из двух слов: Иш и Мухаммед) - хан киргиз-кайсацкий, властвовавший в конце XVI столетия и в первой половине XVII столетия в Туркестане. Некоторое время владел и Ташкентом.


Иштерек-бей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ишим | Ищенко Агафия
Ишеевы | Кабановы
Ишбердей | Кабат Иван Иванович
Иустин (Вишневский) | Каблиц Иосиф Иванович (Юзов)
Иустин (в миру Михаил Полянский) | Каблуков Иван Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иштерек-бей - князь ногайский, живший в начале XVII века. Принимал участие в борьбе против русских в Смутное время, и, став из противника сторонником Заруцкого , собирался было воевать с Михаилом Федоровичем , но потом признал последнего.

Назад Вперед


Ищенко Агафия

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иштерек-бей | Кабановы
Ишим | Кабат Иван Иванович
Ишеевы | Каблиц Иосиф Иванович (Юзов)
Ишбердей | Каблуков Иван Алексеевич
Иустин (Вишневский) | Каблуков Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ищенко (Агафия) - малорусская поэтесса-самоучка, родилась в 1858 г. в Харьковской губернии, научилась грамоте у дяди-солдата, занималась всякого рода черной работой и на досуге писала "думки", которые по вечерам пела. "Думки" Ищенко напоминают народные малорусские песни и отчасти Шевченко . - Ср. "Киевлянин" (1875, № 40).

Назад Вперед


Иакинф (в миру Никита Яковлевич Бичурин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Зябловский Евдоким Филиппович | Иакинф Гаврилович
Зырянов Александр Никифорович | Иакинф Карпинский
Зыковы | Иаков (блаженный)
Зыбины | Иаков (в миру Алексей Иванович Кротков)
Зыбелин Семен Герасимович | Иаков (в миру Иосиф Иванович Вечерков)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иакинф (в миру Никита Яковлевич Бичурин) - монах, знаменитый русский синолог (1777 - 1853). Образование получил в Казанской духовной семинарии. В 1800 г. постригся в монахи. В 1807 г. назначен начальником 9-й пекинской духовной миссии. По возвращении в 1822 г. в Петербург, за упущения по службе в Пекине был лишен сана архимандрита и провел 4 года в ссылке в Валаамском монастыре. В 1826 г. определился переводчиком китайского языка при министерстве иностранных дел. Сочинения Иакинфа можно разбить на 3 группы: 1) переводы и извлечения из китайских источников, каноны: "Описание Тибета в нынешнем его состоянии" (СПб., 1828); "История первых четырех ханов из дома Чингисова" (1829); "Описание Пекина" (1828); "Описание Чжуньгарии и Восточного Туркестана" (1828); "Историческое обозрение ойратов и калмыков с XV столетия до настоящего времени" (1834); "Собрание сведений о народах, обитавших в Средней Азии в древнее время" (3 ч., 1851) и др.; 2) журнальные статьи, являющиеся переходной ступенью к самостоятельным исследованиям, например, "Взгляд на просвещение в Китае" ("Журнал Министерства Народного Просвещения", ч. 18, № 5 - 6) и 3) оригинальные труды: "Записки о Монголии" (1828), "Китай, его жители, нравы, обычаи, просвещение" (1840), "Статистическое описание Китайской империи" (2 части, 1842), "Китай в гражданском и нравственном состоянии" (1848), "Китайская грамматика, Хань-вынь ца-мынь" (1838). Отличаясь вообще большими достоинствами, труды Иакинфа грешат лишь чрезмерной доверчивостью автора к китайским источникам и порой склонностью его к недостаточно обоснованным выводам; эти труды долгое время служили русским главными источниками для изучения Китая. - Ср. "Автобиография" ("Ученые Записки Академии Наук", т. III); "О.И. Бичурин" ("Санкт-Петербургские Ведомости", 1853, № 130, ст. Н. Щукина); "О.И. Бичурин" (Казань, 1886) и др.

См. также статьи:
Бичурин ;
Россия, разд. Востоковедение .


Иакинф Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иакинф (в миру Никита Яковлевич Бичурин) | Иакинф Карпинский
Зябловский Евдоким Филиппович | Иаков (блаженный)
Зырянов Александр Никифорович | Иаков (в миру Алексей Иванович Кротков)
Зыковы | Иаков (в миру Иосиф Иванович Вечерков)
Зыбины | Иаков (Иероним Петрович Домский)

Иакинф Гаврилович - праправнук Радши, "мужа честна", выехавшего на службу к Александру Невскому из Семиградской земли. По Никоновой летописи, Иакинф Гаврилович перешел к Ивану Даниловичу от Андрея Александровича Городецкого. Более древние летописи знают его боярином и воеводой князя Михаила Тверского, павшим в битве с Иваном Калитой под Переяславлем в 1304 г. По позднейшему сказанию, к Ивану Калите пришел служить киевский вельможа Родион Нестерович , быстрое возвышение которого возбудило зависть в других вельможах; из них Иакинф Гаврилович отъехал от Калиты в Тверь, к князю Михаилу. Когда последний отправился в орду тягаться о великом княжеском столе с Юрием Московским (по древним летописям - в 1304 г.), тверичи хотели занять принадлежавший Москве Переяславль и пошли на него с воеводой Иакинфом Гавриловичем. Иван Калита находился, будто бы, тогда в Переяславле. На четвертый день осады подоспел Родион и тайно дал знать Калите о своем приходе. На следующий день Калита и Родион одновременно напали на тверичей, которые были побиты; Иакинфа Гавриловича убил Родион и, воткнув голову его на копье, привез к Калите и сказал: "Се, господине, твоего изменника, а моего местника глава". Предание это было живо еще в XVI веке. Квашнины , потомки Родиона, описывают его в челобитной, поданной ими в 1576 г. царю Иоанну . См. "Собрание летописей" (IV, 46; VII, 184, 220; VIII, 26; X, 175 - 176); Гербовник (I, 22; II, 29); Карамзин (IV, пр. 324). А. Э.


Иакинф Карпинский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иакинф Гаврилович | Иаков (блаженный)
Иакинф (в миру Никита Яковлевич Бичурин) | Иаков (в миру Алексей Иванович Кротков)
Зябловский Евдоким Филиппович | Иаков (в миру Иосиф Иванович Вечерков)
Зырянов Александр Никифорович | Иаков (Иероним Петрович Домский)
Зыковы | Иаков (ростовский епископ)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иакинф (Карпинский, умер в 1798 г.) - архимандрит Новоспасского монастыря в Москве, воспитанник Харьковского коллегиума; известен курсом догматики ("Compendium thejlogiae dogmatico-polemicae", изд. 1786, 1790 и 1810 гг.), бывшим долгое время учебником и проповедями (СПб., 1782). Им составлено "Описание Московского Новоспасского монастыря" (1802). Другие его сочинения в рукописях - в библиотеке Петербургской духовной академии. - См. "Русская Старина", 1904, № 9; "Орлов. Епархиальные Ведомости", 1892, № 16; "Новгородские Епархиальные Ведомости" (1898).

См. также статьи:
Россия, разд. Богословие ;
Феофан Прокопович .


Иаков (ростовский епископ)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иаков (Иероним Петрович Домский) | Иаков (Яков Хотов)
Иаков (в миру Иосиф Иванович Вечерков) | Иаков Блонницкий
Иаков (в миру Алексей Иванович Кротков) | Иаков Маркович (Яков Маркович)
Иаков (блаженный) | Иаков Поспелов
Иакинф Карпинский | Иаков Федорович (Яков Федорович)

Иаков - выдающийся ростовский епископ. Поставлен в 1385 г. В его правление появилось иконоборчество, с которым Иаков успешно боролся. В 1391 г. низложен за то, что простил женщину, осужденную на казнь, и скоро умер (27 ноября).


Иаков (блаженный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иакинф Карпинский | Иаков (в миру Алексей Иванович Кротков)
Иакинф Гаврилович | Иаков (в миру Иосиф Иванович Вечерков)
Иакинф (в миру Никита Яковлевич Бичурин) | Иаков (Иероним Петрович Домский)
Зябловский Евдоким Филиппович | Иаков (ростовский епископ)
Зырянов Александр Никифорович | Иаков (Яков Хотов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иаков, блаженный - боровицкий чудотворец (умер в октябре 1540 г.). В 1657 г. патриарх Никон перенес мощи св. Иакова на озеро Валдайское, в Иверский монастырь. Часть святых мощей сталась в Боровицком монастыре.

См. также статьи:
Пафнутий (инок) .


Иаков Блонницкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иаков (Яков Хотов) | Иаков Маркович (Яков Маркович)
Иаков (ростовский епископ) | Иаков Поспелов
Иаков (Иероним Петрович Домский) | Иаков Федорович (Яков Федорович)
Иаков (в миру Иосиф Иванович Вечерков) | Иаков Черноризец
Иаков (в миру Алексей Иванович Кротков) | Ианн (Молчальник, Савваит)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иаков (Блонницкий, 1711 - 1774), сын священника, учился в Киевской академии, был учителем тверской семинарии и Московской академии; составил грамматику церковно-славянского языка и лексиконы греко-славянский и славяно-греко-латинский. Его научные труды не были изданы. Н. С-в.

См. также статьи:
Филофей Контаровский .


Иаков (в миру Иосиф Иванович Вечерков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иаков (в миру Алексей Иванович Кротков) | Иаков (Иероним Петрович Домский)
Иаков (блаженный) | Иаков (ростовский епископ)
Иакинф Карпинский | Иаков (Яков Хотов)
Иакинф Гаврилович | Иаков Блонницкий
Иакинф (в миру Никита Яковлевич Бичурин) | Иаков Маркович (Яков Маркович)

Иаков (в миру Иосиф Иванович Вечерков) - борец с расколом, любитель археологии и истории, и проповедник (1792 - 1850). Магистр Санкт-Петербургской духовной академии; с 1832 г. управлял саратовской епархией, в 1847 г. переведен на нижегородскую кафедру (с 1849 г. - архиепископ). В саратовской епархии Иаков присоединил более 20-ти тысяч старообрядцев и крестил до 2-х тысяч калмыков и евреев. В обеих управляемых епархиях главное внимание обращено было на искоренение раскола. Записки Иакова о молоканах и "людях Божиих", или хлыстах, в извлечении помещены в "Православном Собеседнике" за 1858 и 1860 годы. Записки о раскольниках беглопоповской секты Саратовской губернии тоже в извлечении в "Православном Собеседнике" за 1857 г. В "Записках Казанского университета" (1842) напечатаны его статьи: "Состояние православной российской церкви в Кипчакской или Золотой Орде" и "Исследование о месте Сарая, столицы Кипчакской Орды". Путевые заметки при обзоре церквей Екатеринославской епархии и Крыма напечатаны в "Херсонских Епархиальных Ведомостях" (1862, № 9 - 11). Кроме того, Иакову принадлежат: "Слова и речи" (4 части, 1847 - 1852; 5-е изд., в 5 книгах; СПб.). - См. Ан. Титов "Высокопреосвященство Иаков, архиепископ нижегородский и арзамасский" ("Душеполезное Чтение", 1910, кн. VI - IX).


Иаков (Иероним Петрович Домский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иаков (в миру Иосиф Иванович Вечерков) | Иаков (ростовский епископ)
Иаков (в миру Алексей Иванович Кротков) | Иаков (Яков Хотов)
Иаков (блаженный) | Иаков Блонницкий
Иакинф Карпинский | Иаков Маркович (Яков Маркович)
Иакинф Гаврилович | Иаков Поспелов

Иаков (Иероним Петрович Домский) - духовный писатель (1823 - 1889), магистр Петербургской академии; в 1884 г. - епископ якутский, вилюйский. Научные работы Иакима: "Русское проповедничество" (СПб., 1871), "Исторический очерк русского проповедничества" (СПб., 1878), "Пастырь в отношении к себе и пастве" (СПб., 1880); ряд статей о Сибири и Перми, в "Пермских Епархиальных Ведомостях" с 1880 по 1882 годы. - См. некролог Иакова в "Якутских Епархиальных Ведомостях" (1889, № 15 - 25).


Иаков (в миру Алексей Иванович Кротков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иаков (блаженный) | Иаков (в миру Иосиф Иванович Вечерков)
Иакинф Карпинский | Иаков (Иероним Петрович Домский)
Иакинф Гаврилович | Иаков (ростовский епископ)
Иакинф (в миру Никита Яковлевич Бичурин) | Иаков (Яков Хотов)
Зябловский Евдоким Филиппович | Иаков Блонницкий

Иаков (в миру Алексей Иванович Кротков, 1810 - 1885) - епископ муромский. Был основателем Московской и Владимирской епархиальных библиотек, учредителем и первым председателем Московского общества любителей духовного просвещения (с 1863 г.), а также одним из основателей братства св. Николая в Москве. Ему принадлежат проповеди, напечатанные во "Владимирских Епархиальных Ведомостях", и "Благодарственное слово митрополиту Филарету" ("Чтения в обществе любителей духовного просвещения", 1863, вып. 1).


Иаков Поспелов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иаков Маркович (Яков Маркович) | Иаков Федорович (Яков Федорович)
Иаков Блонницкий | Иаков Черноризец
Иаков (Яков Хотов) | Ианн (Молчальник, Савваит)
Иаков (ростовский епископ) | Иануарий (в миру Иван Иванович Вознесенский)
Иаков (Иероним Петрович Домский) | Ибак

Иаков (Поспелов) - настоятель Кирилло-Белозерского монастыря (умер в 1896 г.). Воспитанник Московской духовной академии. С 1852 по 1855 г. настоятель русской церкви в Риме. Работы: "Краткие заметки о римской церкви" (1853); "Пастырь в отношении к себе и к пастве" (1880) и др. - См. С. Смирнов "История Московской духовной академии" ("Церковные Ведомости", 1896, № 6).


Иаков (Яков Хотов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иаков (ростовский епископ) | Иаков Блонницкий
Иаков (Иероним Петрович Домский) | Иаков Маркович (Яков Маркович)
Иаков (в миру Иосиф Иванович Вечерков) | Иаков Поспелов
Иаков (в миру Алексей Иванович Кротков) | Иаков Федорович (Яков Федорович)
Иаков (блаженный) | Иаков Черноризец

Иаков (Яков) Хотов - воевода новгородский. Когда в 1347 г. шведы подступили к Орешку, Иаков был поставлен одним из воевод новгородской рати. Ей не удалось помешать шведам взять Орешек, впрочем, в конце зимы 1348 г. его удалось отнять, и в нем тогда во главе гарнизона посадили Иакова. В 1350 г. Новгород весной устроил удачный набег на Выборг; в числе воевод рати был Иаков.


Иаков Федорович (Яков Федорович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иаков Поспелов | Иаков Черноризец
Иаков Маркович (Яков Маркович) | Ианн (Молчальник, Савваит)
Иаков Блонницкий | Иануарий (в миру Иван Иванович Вознесенский)
Иаков (Яков Хотов) | Ибак
Иаков (ростовский епископ) | Ибрагим (Обреим, посол)

Иаков (Яков) Федорович - новгородский посадник. Иаков участвовал в посольских поездках архиепископа Феофила к Иоанну III : в 1476 г., когда новгородцы безуспешно добивались освобождения захваченных бояр, и в 1477 - 1478 гг. в рать, подступавшую к Новгороду, когда делались последние попытки спасти независимость Новгорода, а потом хотя бы смягчить его подчинение Москве и святостью взаимных клятв утвердить его условия. Здесь Иаков деятельно и не без успеха отстаивал новгородскую "старину".


Иаков Черноризец

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иаков Федорович (Яков Федорович) | Ианн (Молчальник, Савваит)
Иаков Поспелов | Иануарий (в миру Иван Иванович Вознесенский)
Иаков Маркович (Яков Маркович) | Ибак
Иаков Блонницкий | Ибрагим (Обреим, посол)
Иаков (Яков Хотов) | Ибрагим (Обреим, царь казанский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иаков Черноризец. На основании изысканий митрополита Макария и Погодина , монаху XI века Иакову Черноризцу приписываются: "Сказание о святых страстотерпцах Борисе и Глебе"; "Житие блаженного кн. Владимира"; "Память и похвала русскому кн. Владимиру, како крестися Владимир и дети своя крести и всю землю Русскую от конца и до конца, и како крестися бабка Владимира Ольга, преже Владимира" и "Послание к Божию слузе Дмитрию" (великому князю Изяславу ). Этому же Иакову Черноризцу некоторые исследователи приписывают славянский перевод написанного к Черноризцу Иакову "Правила монаха Иоанна". Наиболее ранним сочинением Иакова Черноризца, по-видимому, было "Сказание о Борисе и Глебе"; "Житие Владимира" написано позднее, а еще позже - "Память и похвала великому князю Владимиру". "Сказание о Борисе и Глебе", обнаруживающее в авторе очень близкого современника, полно морально-лирических отступлений; этому оно, вероятно, и обязано своей большей распространенностью, сравнительно с подобным же произведением Нестора . Автор как бы старается противопоставить идеал христианской добродетели мучеников-князей пороку и преступности Святополка . Впрочем, автор винит не столько злую волю последнего, сколько исконного врага рода человеческого, дьявола. В уста мучеников автор влагает частые и длинные речи, обращения, сетования. Труд Иакова Черноризца в значительной доле послужил источником для Нестора. "Житие Владимира", рассказывающее о совещаниях Владимира касательно перемены веры, о походе на Корсунь, о крещении князя и бракосочетании, о крещении киевлян, о нравственной перемене, совершившейся в князе, наконец о его кончине, - своим содержанием и порядком изложения почти сходно с летописным рассказом и видимо послужило источником для последнего. На древность памятника указывает язык "Жития", равно как и то, что Владимир святой представляется здесь еще не прославленным, а русский народ называется "новым" по отношению к вере. В большинстве списков "Жития" к нему присоединяется третье сочинение Иакова Черноризца - "Память и похвала князю русскому Владимиру", столь же древнее по языку. Оно написано, по-видимому, на основании устных, еще свежих, преданий и рассказов о равноапостольном князе Владимире и св. Ольге. Как и на "Житии", на "Похвале" еще не заметно влияния каких-либо письменных памятников XI века. Помимо стороны литературной, произведения Иакова Черноризца имеют весьма важное значение и как памятники исторические; они нередко дополняют летописи новыми указаниями и представляют некоторые новые данные для начальной истории нашей церкви. Так, автор сообщает, что Владимир ходил на Корсунь не перед крещением и не для него, а спустя четыре года после крещения; ни словом не упоминается о приходе к Владимиру послов с предложением вер и т. д. Дошедшие до нас списки "Жития" и "Похвалы" - довольно поздние (с XVI века) и представляют между собой значительные отличия. "Послание к великому князю Изяславу" написано в ответ на послание князя, до нас не дошедшее; оно любопытно по высоте взгляда на христианские обязанности. Только любовью к ближним можно исполнить заповедь Христа... "Если хочешь, - пишет Черноризец князю, - и чудеса творить, по примеру апостолов, - и это возможно: они врачевали хромых, исцеляли сухоруких, - ты научи хромых в вере, ноги текущих на игрища обрати к церкви, руки иссохшие от скупости сделай простертыми на подаяние нищим". Отличительная черта послания - преобладание афоризмов и изречений из св. Писания. Есть в послании и бытовые черты. "Церковное правило" монаха Иоанна, обращенное к Иакову Черноризцу, вместе с "Уставом" князя Владимира было первым опытом у нас местного церковного законодательства. Язык славянского перевода "Правила" весьма неясен. Сохранился и греческий его подлинник. Биографических известий о Иакове Черноризце почти не сохранилось. Преподобный Феодосий Печерский , перед смертью (умер в 1074 г.), предлагал своей братии на место себя в игумены пресвитера Иакова, который не был постриженником Печерского монастыря, а пришел туда с р. Альты (вероятно, из Переяславского монастыря, построенного во имя Бориса и Глеба, на месте их убиения). Предполагают, что этот пресвитер Иаков - одно лицо с Иаковом-писателем. - Ср. Калайдович , в I ч. "Русских достопамятностей" (М., 1815); Востоков , в "Описании Румянцевского музея"; Макарий, в "Христианском Чтении" (1849, кн. 2); Погодин, в "Известиях II отделения Академии Наук" (I, Санкт-Петербург, 1852); Бутков "Разбор трех древних памятников духовной литературы" ("Современник", 1852, ч. II); А.Ф. Тюрин "Мнение о Иакове мнихе академика П.Г. Буткова" (в "Известиях II отделения Академии Наук", II, 1853); Неволин "О м-те Иакове II, как сочинителе послания к архиепископу римскому Клименту" (там же, II); Срезневский "Древние жизнеописания русских князей X - XI веков" (там же, II); Макарий "Еще об Иакове мнихе" (там же, II); позднее в "Истории русской церкви", II, 1868, стр. 141 - 158); Шевырев "История русской словесности" (II, 1860); И.П. Хрущов "О древнерусских исторических повестях и сказаниях". В приложениях к "Истории русской церкви" Макария переизданы (по списку XVI века) "Житие Владимира" и "Память и Похвала", и напечатано, по списку XVI века: "Послание к Изяславу". "Сказание о св. Борисе и Глебе", по древнейшему списку (Сильвестровскому сборнику XIV века), изд. Срезневским, в Санкт-Петербурге, в 1860 г., вместе с подобным же сочинением преподобного Нестора. Лучшее издание "Правила монаха Иоанна" принадлежит профессору Павлову ("Русская историческая библиотека", VI, Санкт-Петербург, 1880). А. Архангельский.

См. также статьи:
Борис Владимирович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) .


Иаков Маркович (Яков Маркович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иаков Блонницкий | Иаков Поспелов
Иаков (Яков Хотов) | Иаков Федорович (Яков Федорович)
Иаков (ростовский епископ) | Иаков Черноризец
Иаков (Иероним Петрович Домский) | Ианн (Молчальник, Савваит)
Иаков (в миру Иосиф Иванович Вечерков) | Иануарий (в миру Иван Иванович Вознесенский)

Иаков (Яков Маркович) - галицкий боярин. Когда в 1240 г. Даниил Галицкий вернулся из Угорщины в свою опустошенную татарами землю, боярство оказывало ему всяческое противодействие. В борьбе Даниила с боярством и организованным им расхищением земель и власти выдвинулся стольник Иаков, дворцовую службою связанный с Даниилом. Позже Иаков участвует в военных предприятиях Даниила: в 1245 г. неудачно ходит на старого врага Даниила - кн. Ростислава Михайловича, с уграми вторгшегося в Галичину, в 1247 г. удачно борется с литовцами, а в 1249 г. вместе с Даниилом идет вновь на Ростислава; Ростислав был разбит, несмотря на подмогу угров и лихов.


Иануарий (в миру Иван Иванович Вознесенский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ианн (Молчальник, Савваит) | Ибак
Иаков Черноризец | Ибрагим (Обреим, посол)
Иаков Федорович (Яков Федорович) | Ибрагим (Обреим, царь казанский)
Иаков Поспелов | Иван Богун
Иаков Маркович (Яков Маркович) | Иван Борисович

Иануарий (в миру Иван Иванович Вознесенский, умер в 1883 г.) - епископ брестский, потом балтский. Напечатал: "Собрание проповедей" (2-е изд., СПб., 1877) и "Собрание речей, слов и бесед" (СПб., 1878 - 1881).


Иевлев Василий Трофимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иев Попович | Иевлев Николай Васильевич
Игумнов Александр Васильевич | Иевлевы
Игорь Святославич (князь смоленский) | Иевские
Игорь Святославич (князь новгород-северский) | Иезекииль Курцевич
Игорь Рюрикович | Иеллачич Франц Осипович (Елачич Франц Осипович)

Иевлев (Василий Трофимович) - капитан артиллерии, переводчик трагедий Вольтера: "Брут" (М., 1783) и "Смерть Цесарева" (М., 1777; 2-е изд., 1787).


Иевлев Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иевлев Василий Трофимович | Иевлевы
Иев Попович | Иевские
Игумнов Александр Васильевич | Иезекииль Курцевич
Игорь Святославич (князь смоленский) | Иеллачич Франц Осипович (Елачич Франц Осипович)
Игорь Святославич (князь новгород-северский) | Иеремия (в миру Иродион Иванович Соловьев)

Иевлев, Николай Васильевич - даровитый русский карикатурист (1835 - 1866). Сотрудник сатирических журналов: "Искра", "Иллюстрация", "Иллюстрированная Газета", "Гудок" и др. Из отдельных изданий ему принадлежат: "Рисунки к стихотворениям Н.А. Некрасова" (СПб., 1864 - 1865, 2 тетради), составленные вместе с А. Лебедевым , и "Шутки художника".


Иевлевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иевлев Николай Васильевич | Иевские
Иевлев Василий Трофимович | Иезекииль Курцевич
Иев Попович | Иеллачич Франц Осипович (Елачич Франц Осипович)
Игумнов Александр Васильевич | Иеремия (в миру Иродион Иванович Соловьев)
Игорь Святославич (князь смоленский) | Иеремия Глебович (Еремей Глебович)

Иевлевы - дворянские роды. Афанасий Юрьев Иевлев пожалован вотчинами в 1614 г.; Клементий Иевлев был послом в Швеции (1655) и Персии (1667). В XVII веке многие Иевлевы были воеводами, стольниками и стряпчими. Род внесен в Бархатную книгу и VI часть родословной книги Тульской губернии. Другие роды Иевлевых - позднейшего происхождения.


Иевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иевлевы | Иезекииль Курцевич
Иевлев Николай Васильевич | Иеллачич Франц Осипович (Елачич Франц Осипович)
Иевлев Василий Трофимович | Иеремия (в миру Иродион Иванович Соловьев)
Иев Попович | Иеремия Глебович (Еремей Глебович)
Игумнов Александр Васильевич | Иеремия Константинович

Иевские - дворянский род, от Ивана Иевского, служившего при Димитрии Донском по Кашире. Внесен в Бархатную книгу и II и VI части родословных книг Воронежской, Рязанской и Тульской губерний.


Иев Попович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Игумнов Александр Васильевич | Иевлев Василий Трофимович
Игорь Святославич (князь смоленский) | Иевлев Николай Васильевич
Игорь Святославич (князь новгород-северский) | Иевлевы
Игорь Рюрикович | Иевские
Игорь Ольгович (Георгий Ольгович) | Иезекииль Курцевич

Иев Попович - один из русских богатырей (храбров), существование которого засвидетельствовано летописью. Он участвовал в липецкой битве (1216). - "Полное собрание русских летописей" (X, 75).


Иезекииль Курцевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иевские | Иеллачич Франц Осипович (Елачич Франц Осипович)
Иевлевы | Иеремия (в миру Иродион Иванович Соловьев)
Иевлев Николай Васильевич | Иеремия Глебович (Еремей Глебович)
Иевлев Василий Трофимович | Иеремия Константинович
Иев Попович | Иеремия Прозорливый

Иезекииль Курцевич - князь, епископ владимиро-волынский, посвящен в 1621 г. иерусалимским патриархом Феофаном. Польское правительство не признало этого посвящения и хотело заключить Иезекииля Курцевича в тюрьму. В 1624 г. он ушел в Москву и умер в 1626 г., в сане архиепископа суздальского.


Иеллачич Франц Осипович (Елачич Франц Осипович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иезекииль Курцевич | Иеремия (в миру Иродион Иванович Соловьев)
Иевские | Иеремия Глебович (Еремей Глебович)
Иевлевы | Иеремия Константинович
Иевлев Николай Васильевич | Иеремия Прозорливый
Иевлев Василий Трофимович | Иероним

Иеллачич (Елачич, Франц Осипович - хирург (1808 - 1888), потомок Франца-Луки Иеллачича; в 1832 г., по окончании Виленского университета со степенью доктора медицины, был для усовершенствования отправлен за границу, в 1834 г. избран советом Казанского университета ординарным профессором по кафедре оперативной хирургии и офтальмиатрии, в 1835 г. стал деканом врачебного отделения того же университета, в 1859 г. - заслуженным ординарным профессором, в 1861 г. оставил университет, много сделав для организации медицинского факультета в Казани, и устроил для него клинику.


Иеремия Прозорливый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иеремия Константинович | Иероним
Иеремия Глебович (Еремей Глебович) | Иероним (в миру Иоанн Евгеньевич Лаговский)
Иеремия (в миру Иродион Иванович Соловьев) | Иероним (Ершов)
Иеллачич Франц Осипович (Елачич Франц Осипович) | Иероним Понятский
Иезекииль Курцевич | Иероним Фармаковский

Иеремия (Прозорливый) - преподобный печерский XI века. Мощи его в Антониевой пещере. В летописи (в сказании о Печерском монастыре) о нем говорится, что он был современником крещения Руси. Память 5 октября.


Иеремия (в миру Иродион Иванович Соловьев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иеллачич Франц Осипович (Елачич Франц Осипович) | Иеремия Глебович (Еремей Глебович)
Иезекииль Курцевич | Иеремия Константинович
Иевские | Иеремия Прозорливый
Иевлевы | Иероним
Иевлев Николай Васильевич | Иероним (в миру Иоанн Евгеньевич Лаговский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иеремия (в миру Иродион Иванович Соловьев) - духовный писатель (1799 - 1884); учился в Петербургской духовной академии, был ректором Киевской духовной академии, епископом чигиринским (викарием киевским), кавказским и черноморским, полтавским, в 1850 г. перемещен в Нижний Новгород. В 1857 г. Иеремия оставил кафедру и в 1860 г. тайно постригся в схиму с именем Иоанна. Во всех местах своего служения Иеремия отличался заботливостью об устройстве духовно-учебных заведений и о бедных духовного звания. Сочинения его имеют популярный характер. Перечень см. у Родосского "Биографический словарь студентов первых 28 курсов Петербургской духовной академии" (СПб., 1907).

См. также статьи:
Елеонский Николай Александрович .


Иеремия Глебович (Еремей Глебович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иеремия (в миру Иродион Иванович Соловьев) | Иеремия Константинович
Иеллачич Франц Осипович (Елачич Франц Осипович) | Иеремия Прозорливый
Иезекииль Курцевич | Иероним
Иевские | Иероним (в миру Иоанн Евгеньевич Лаговский)
Иевлевы | Иероним (Ершов)

Иеремия (Еремей Глебович) - воевода владимирский. Во время борьбы Юрия II с Константином I был на стороне последнего и от него привел Мстиславу на пути подмогу в 500 человек. Став великим князем по смерти Константина, Юрий сумел забыть эту старую неприязнь, и Иеремия ведет при нем походы на камских болгар (удачный поход 1220 г.) и мордву (в 1228 г.), а в 1237 г. участвует в военной операции против громивших Рязань татар. Враги встретились у Коломны, русские были разбиты, а Иеремия убит.


Иеремия Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иеремия Глебович (Еремей Глебович) | Иеремия Прозорливый
Иеремия (в миру Иродион Иванович Соловьев) | Иероним
Иеллачич Франц Осипович (Елачич Франц Осипович) | Иероним (в миру Иоанн Евгеньевич Лаговский)
Иезекииль Курцевич | Иероним (Ершов)
Иевские | Иероним Понятский

Иеремия Константинович - см. Еремей Константинович .


Иероним

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иеремия Прозорливый | Иероним (в миру Иоанн Евгеньевич Лаговский)
Иеремия Константинович | Иероним (Ершов)
Иеремия Глебович (Еремей Глебович) | Иероним Понятский
Иеремия (в миру Иродион Иванович Соловьев) | Иероним Фармаковский
Иеллачич Франц Осипович (Елачич Франц Осипович) | Иерофей Лобачевский

Иероним - преподобный затворник печерский, XII века. Мощи его почивают в Антониевой пещере. Память 21 сентября.


Иероним (Ершов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иероним (в миру Иоанн Евгеньевич Лаговский) | Иероним Понятский
Иероним | Иероним Фармаковский
Иеремия Прозорливый | Иерофей Лобачевский
Иеремия Константинович | Избыгниев Ивачич
Иеремия Глебович (Еремей Глебович) | Извеков Николай Дмитриевич

Иероним (Ершов, умер в 1792 г.) - префект Московской духовной академии, перевел на русский язык сочинение Бингама: "Origines sive aniiquitates Ecclesiae"; перевод этот не был издан, по обстоятельствам, не зависевшим от автора. Известно в печати другое его сочинение: "О блаженстве благочестивой жизни" (Москва, 1783). Н. Б.


Иероним (в миру Иоанн Евгеньевич Лаговский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иероним | Иероним (Ершов)
Иеремия Прозорливый | Иероним Понятский
Иеремия Константинович | Иероним Фармаковский
Иеремия Глебович (Еремей Глебович) | Иерофей Лобачевский
Иеремия (в миру Иродион Иванович Соловьев) | Избыгниев Ивачич

Иероним (в миру протоиерей Иоанн Евгеньевич Лаговский) - писатель (1827 - 1884), архимандрит, магистр Петербургской академии; был ректором Пермской семинарии, членом Петербургского духовно-цензурного комитета. Его работы: "История Пермской духовной семинарии" (3 части, Пермь, 1867 - 1877), "Библейская археология" (т. I, вып. 1 и 2, Санкт-Петербург, 1883).


Иероним Понятский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иероним (Ершов) | Иероним Фармаковский
Иероним (в миру Иоанн Евгеньевич Лаговский) | Иерофей Лобачевский
Иероним | Избыгниев Ивачич
Иеремия Прозорливый | Извеков Николай Дмитриевич
Иеремия Константинович | Извекова Марья Евграфовна

Иероним (Понятский, умер в 1802 г.) - игумен и архимандрит нескольких монастырей. Перевел с немецкого: "Руководство родителям и воспитателям" (СПб., 1798); выборки из проповедей Цолликофера; "О блаженстве благочестивых", Гарвуда (М., 1783). Из проповедей Иеронима изданы лишь: "На день восшествия на престол императора Павла" (СПб., 1797) и "На освящение храма во имя св. Марии Магдалины" (М., 1801). Изданы также его стихи и речи в честь генерал-аншефа Глебова (СПб., 1776). Н. Б.


Иероним Фармаковский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иероним Понятский | Иерофей Лобачевский
Иероним (Ершов) | Избыгниев Ивачич
Иероним (в миру Иоанн Евгеньевич Лаговский) | Извеков Николай Дмитриевич
Иероним | Извекова Марья Евграфовна
Иеремия Прозорливый | Извековы

Иероним (Фармаковский, умер в 1783 г.) - воспитанник, префект и ректор Казанской семинарии, с 1771 г. епископ владимирский, один из хороших проповедников эпохи Екатерины II . Из проповедей его напечатаны лишь пять, в том числе две на открытие Владимирского наместничества. Несколько писем его напечатаны в "Описании Саровской пустыни" (М., 1853).


Иерофей Лобачевский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иероним Фармаковский | Избыгниев Ивачич
Иероним Понятский | Извеков Николай Дмитриевич
Иероним (Ершов) | Извекова Марья Евграфовна
Иероним (в миру Иоанн Евгеньевич Лаговский) | Извековы
Иероним | Изволенский Николай Павлович

Иерофей (Лобачевский) - духовный писатель (1789 - 1871), окончил курс в Киевской духовной академии, был инспектором волынской семинарии. В 1820 г. оставил семинарию и поселился в заштатном Загаецком монастыре, где много занимался естественными науками и изучал иностранные языки. Назначенный в 1828 г. настоятелем Дерманского монастыря, Иерофей написал: "О древности и значении Дерманской обители" и "Об Острожской богоявленской церкви". В 1839 г. принимал участие в воссоединении униатов (в с. Ратно). В 1845 г. возведен в сан епископа острожского. - Ср. Ф. Кудринский "Преосвящ. Иерофей" ("Странник", 1894, № 3).


Иоаким Корсунянин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоаким (в миру Иван Акимович Левитский) | Иоаким Мороховский
Иоаким | Иоаким Павлович
Инсарский Василий Антонович | Иоанн ("поп")
Иноходцев Петр Борисович | Иоанн (Аникиев)
Иностранцев Александр Александрович | Иоанн (архиепископ новгородский и псковский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоаким (Курсунянин) - святитель новгородский (с 993 г.), блаженный, первый епископ из числа священников, которых привез с собой из Корсуня великий князь Владимир . Еще будучи священником, Иоаким стал проповедовать христианство в Новгороде. Он построил несколько храмов, в том числе церковь св. Софии и монастырь, называемый Софийским, или Десятинным. Умер в 1030 г. В 1598 г. мощи его перенесены в каменный Софийский собор; в алтаре того же храма, на стене, Иоаким изображен первым между новгородскими святителями. О его подвигах по истреблению язычества в Новгороде подробности сообщаются в приписываемой ему Иоакимовской летописи (Татищев , т. I). - См. "П. С. Р. Л." (II, 258; III, 121, 179, 207, 208, 210, 275; IV, 175; V, 121, 136; VII, 239, 313). Память блаженного Иоакима церковью празднуется 10 февраля и 4 октября.

См. также статьи:
Владимир Святославич (древнее Владимер) ;
Воробей Стоянович ;
Жидята Лука (Жирята) .


Иоаким

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Инсарский Василий Антонович | Иоаким (в миру Иван Акимович Левитский)
Иноходцев Петр Борисович | Иоаким Корсунянин
Иностранцев Александр Александрович | Иоаким Мороховский
Иноземцев Федор Иванович | Иоаким Павлович
Иннокентий Смирнов | Иоанн ("поп")
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоаким (1620 - 1690) - девятый и предпоследний патриарх всероссийский, из рода можайских дворян Савеловых, в 1655 г. оставил военную службу и принял монашество, в 1664 г. сделан архимандритом Чудова монастыря, вследствие чего стал в близкие сношения ко двору и к самому царю Алексею Михайловичу . В 1672 г. Иоаким поставлен был в митрополита новгородского. Он ввел в своей епархии определенную, однообразную для всех церковную дань, отменил обычай посылать из митрополичьего приказа для сбора этой дани светских чиновников, которые допускали злоупотребления, и повелел собирать эту дань поповским старостам. 26 июля 1674 г. Иоаким возведен был на патриарший престол. В 1675 г. он созвал в Москве собор, которым постановлено было: чтобы епархиальные архиереи имели в своих приказах судей из лиц духовных, чтобы мирские судьи лишь духовного чина ни в чем не судили и ничем не управляли, чтобы церковные дани собирались протопопами, архимандритами или поповскими старостами, чтобы дворяне и дети боярские посылались из архиерейских приказов только "на не послушников и непокорников". О неподсудности лиц духовного сана гражданским властям Иоаким, в 1686 г., исходатайствовал и царскую грамоту. Собором 1675 г. отменен был обычай вызывать в Москву по челобитным московских людей, тех лиц духовного сана, которые не принадлежали к патриаршей области; уничтожен был и тот источник архиерейских пререканий и своеволий, который состоял в том, что некоторые церковные вотчины были подвластны не тем архиереям, в епархиях которых они находились, а другим. Наконец, в 1687 г. Иоаким установил общую для всех епархий норму церковных даней пошлин. На соборе 1675 г. рассмотрен был также чиновник (служебник) архиерейского служения; изданы строгие постановления против роскоши в одежде духовенства. Собор 1681 г. признал необходимой совокупную борьбу духовной и светской власти с усиливавшимся расколом, просил царя подтвердить постановления собора 1667 г. об отсылке упорствующих раскольников к градскому суду, постановил отбирать старопечатные книги взамен их выдавать исправленные, установил надзор за продажей тетрадей, которые, под видом выписок из Священного Писания, содержали в себе хулы на книги церковные. Вообще Иоаким заботился о том, чтобы постановления против раскольников не оставались мертвой буквой: в этих именно видах умножено было число архиерейских кафедр и отправлены в свои епархии те архиереи, которые до тех пор жили в Москве с целью исправления раскольников "молением и учением". Иоаким рассылал в более крупные центры раскола особых увещателей и издал ряд полемических противораскольничьх сочинений. Наряду с более мелкими сочинениями против раскола, каковы: "Извещение о чуде" (М., 1677), "О сложении трех перстов" (М., 1677), "Поучение ко всем православным христианам" (М., 1682), слово благодарственное "Об избавлении церкви от отступников" (М., 1683), "Слово против Никиты Пустосвята" (М., 1684, 1721, 1753), Иоакиму приписывается еще "Увет Духовный" (М., 1682, 1753 и 1791) - обширный труд, который написан по поводу бунта 1682 г., в ответ на поданную тогда челобитную, и поныне признается одним из лучших сочинений против раскола. Едва ли впрочем, он действительно принадлежит перу Иоакима, хотя и напечатан от его имени. Все сочинение написано было в 50 дней - срок, слишком короткий для патриарха, обремененного многосложными административными делами. В авторе "Увета" виден глубокий знаток раскола и хороший полемист, тогда как Иоаким не был ни тем, ни другим; во время прений раскольников с православными в Грановитой палате 5 июля 1682 г. главным действующим лицом со стороны православных был не Иоаким, а Афанасий , архиепископ холмогорский (С. Белокуров ; в статье, напечатанной в "Христианском Чтении" 1886 г., № 7 - 8, доказывает, что "Увет" составлен Афанасием, при ближайшем участии Кариона Истомина ). "Увет" состоит из частей исторической и полемической. В первой излагается дело исправления церковно-богослужебных книг при Никоне и доказывается его законность. Вторая часть подробно отвечает на пункты раскольничьей челобитной, подтверждая свои мнения выписками из древних книг. При Иоакиме начались в Москве волнения из-за вопроса о времени Пресуществления св. даров в таинстве евхаристии - волнения, получившие особое значение вследствие того обстоятельства, что тогда же появились в Москве иезуиты. Симеон Полоцкий и особенно ученик его Сильвестр Медведев придерживались католического учения по этому вопросу; к ним примыкали многие лица из духовенства, влиятельные бояре и даже некоторые иерархи. Иоаким предпринял опровержение учения "папежников", обратясь к восточным патриархам за отеческими сочинениями, на которые те ссылались. иерусалимский патриарх прислал, между прочим, "Провославное исповедание" Петра Могилы , которое до тех пор было неизвестно в Москве. В споре приняли участие и братья Лихуды (см.), выписанные в Москву для занятий в академии, преобразованной из греческого училища, отрытого патриархом Иоакимом и царем Федором Алексеевичем в 1679 г. После мятежа 1689 г. и осуждения Медведева, который, опираясь на Шакловитого , замышлял убийство Иоакима, патриарх настоял на высылке из Москвы иезуитов и в 1690 г. собрал на собор архиереев и все московское духовенство которым торжественно осуждено было учения "папежников". В опровержение этого учения Иоаким также собирался издать сборник "Остень" (см. Евфимий ), но смерть патриарха, 17 марта 1690 г., помешала этому предприятию. В завещании Иоакима содержится завет царям, отличающийся суровой неприязнью к иноземцам. При Иоакиме, в 1687 г., киевская митрополия, с согласия восточных патриархов, подчинена была московскому патриарху; при нем же были изданы, после предварительного просмотра и исправления, богослужебные книги: Шестоднев (1678), Требник (1680), Псалтирь (1680), Минея общая (1681), Октоих (1683), Часослов (1688) и Типикон (1682). Исправлен был при Иоакиме и Апостол, но, по-видимому, не был напечатан. Ср. житие Иоакима, изданное Обществом любителей древней письменности (1880); ст. Гаврилова в "Страннике" (1873, № 1 - 3 и 6 - 9); П. Смирнов "Иоаким патриарх Московский" (М., 1881 - из "Чтений в Обществе Любителей Духовного Просвещения", 1879 - 1881 гг); Г. Воробьев "О московском соборе 1681 - 1682" (СПб., 1885); Г. Миркович "О времени пресуществления св. Даров" (Вильно, 1886); Барсуков "Всероссийский патриарх Иоаким Савелов" (СПб., 1890) и ст. Белокурова ("Христианские Чтения", 1885, 11 - 12).

См. также статьи:
Адриан ;
Анна Кашинская ;
Венедикт Буторин ;
Дамаскин ;
Евфимий ;
Иннокентий Гизель ;
Маркелл (русский иерарх) ;
Никон - патриарх Московский (в миру Никита Минич) ;
Позняков Василий (Поздняков, Поздяков) ;
Россия, разд. История русской литературы (до XVII века) ;
Савеловы ;
София Алексеевна ;
Фирсов Авраам Панкратович .


Иоаким Мороховский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоаким Корсунянин | Иоаким Павлович
Иоаким (в миру Иван Акимович Левитский) | Иоанн ("поп")
Иоаким | Иоанн (Аникиев)
Инсарский Василий Антонович | Иоанн (архиепископ новгородский и псковский)
Иноходцев Петр Борисович | Иоанн (блаженный)

Иоаким (Мороховский) - епископ владимиро-волынский, служил секретарем при Сигизмунде III, в 1612 г. принял монашество, был деятельным сотрудником Ипатия Поцея. Возведенный в сан епископа (1614), путем насилия распространял унию. Умер в 1631 г.


Иоаким (в миру Иван Акимович Левитский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоаким | Иоаким Корсунянин
Инсарский Василий Антонович | Иоаким Мороховский
Иноходцев Петр Борисович | Иоаким Павлович
Иностранцев Александр Александрович | Иоанн ("поп")
Иноземцев Федор Иванович | Иоанн (Аникиев)

Иоаким (в миру Иван Акимович Левитский, родился в 1853 г.) - духовный писатель, воспитанник Киевской духовной академии, епископ оренбургский и уральский. Главные труды Иоакима: "Открытие самостоятельной рижской епархии; состав и пределы ее"; "Высокопреосвященство Платон (Городецкий), архиепископ рижский и митавский"; "Преосвященство Филарет (Филаретов), епископ рижский и митавский"; "Высокопреосвященство Арсений (Брянцев), архиепископ рижский и митавский".


Иоаким Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоаким Мороховский | Иоанн ("поп")
Иоаким Корсунянин | Иоанн (Аникиев)
Иоаким (в миру Иван Акимович Левитский) | Иоанн (архиепископ новгородский и псковский)
Иоаким | Иоанн (блаженный)
Инсарский Василий Антонович | Иоанн (Буга)

Иоаким Павлович - псковский посадник. В 1409 (1410) и 1426 гг. ездил послом от псковичей к Витовту , в 1432 г. - к Свидригайле , в 1432 и 1424 гг. - в Новгород. - См. "П. С. Р. Л." (IV, 204 - 207; V, 21, 22, 25 и 27). А. Э.


Иоанникий Волкович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Ярославич | Иоанникий Скабовский
Иоанн Федорович (князь Стародубский) | Иоаннисиани Абгар (Иоаннисьян)
Иоанн Федорович (князь Белозерский) | Иоаннов Андрей
Иоанн Федорович (Иван) | Иоасаф (в миру Василий Семенович Гапонов)
Иоанн Федорович (великий князь Рязанский) | Иоасаф (в миру Иоанн Ильич Болотов)

Иоанникий (Волкович) - священник львовский, автор размышления "О муце Христовой" в стихах, издано во Львове в 1631 г. Филарет ("Обзор", стр. 170) предполагает, что Иоанникий Волкович перевел трагедию Григория Богослова "о страданиях Спасителя", изд. во Львове в 1630 г.


Иоанникий Скабовский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанникий Волкович | Иоаннисиани Абгар (Иоаннисьян)
Иоанн Ярославич | Иоаннов Андрей
Иоанн Федорович (князь Стародубский) | Иоасаф (в миру Василий Семенович Гапонов)
Иоанн Федорович (князь Белозерский) | Иоасаф (в миру Иоанн Ильич Болотов)
Иоанн Федорович (Иван) | Иоасаф (епископ белгородский)

Иоанникий (Скабовский, умер около 1748 г.) - архимандрит, ректор Тверской духовной семинарии. С его именем известна одна проповедь в неделю XXIII по пятидесятнице (Москва, 1742).


Иоаннисиани Абгар (Иоаннисьян)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанникий Скабовский | Иоаннов Андрей
Иоанникий Волкович | Иоасаф (в миру Василий Семенович Гапонов)
Иоанн Ярославич | Иоасаф (в миру Иоанн Ильич Болотов)
Иоанн Федорович (князь Стародубский) | Иоасаф (епископ белгородский)
Иоанн Федорович (князь Белозерский) | Иоасаф (преподобный)

Иоаннисиани (Иоаннисьян, Абгар) - армянский публицист (умер в 1904 г.). Получил высшее образование в Германии. Заметную роль сыграл основанный им в 1876 г. в Тифлисе журнал "Пордз" ("Опыт"), в котором приняли участие лучшие силы армянской литературы того времени. "Пордз" прекратился в половине 1881 г. В 1882 г. Иоаннисиани предпринял издание - "Ардзаганко" ("Эхо"), выходившего три раза в неделю и также сыгравшего роль в истории армянской прессы; в 1898 г. этот орган, отстаивавший национальные интересы, был сначала приостановлен на несколько месяцев, а потом закрыт. Иоаннисиани был энергичным популяризатором армянской литературы на Западе; им предпринята в Лейпциге серия изданий под общим заглавием "Armenische Bibliothek" (переводы на немецкий язык романов, пьес, рассказов, описаний путешествий; один томик занят критическими очерками Артура Лейста, посвященными армянским писателям).


Иоаннов Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоаннисиани Абгар (Иоаннисьян) | Иоасаф (в миру Василий Семенович Гапонов)
Иоанникий Скабовский | Иоасаф (в миру Иоанн Ильич Болотов)
Иоанникий Волкович | Иоасаф (епископ белгородский)
Иоанн Ярославич | Иоасаф (преподобный)
Иоанн Федорович (князь Стародубский) | Иоасаф (Хотунцевич или Хотунцевский)

Иоаннов (Андрей) - см. Журавлев .


Иоанн Златоуст

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Зиновьев (Иван) | Иоанн Иоаннович (великий князь Рязанский)
Иоанн Еремеевич | Иоанн Иоаннович (князь Ростовский)
Иоанн Дорогомилович (Иван) | Иоанн Иоаннович (князь Стародубско-ряполовский)
Иоанн Дмитриевич (Всеволжский) | Иоанн Иоаннович (Коротопол)
Иоанн Димитриевич Шемякин | Иоанн Иоаннович (Младой)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Златоуст - величайший из отцов Восточной церкви, один из трех ее "вселенских учителей". Родился около 344 г. в Антиохии, в богатой, блестящей семье. Антиохия - центр торговли между Востоком и Западом - была самым цветущим городом сирийского плоскогорья. Антиохия дала множество светил церкви. Она пошла во главе начального христианства. Здесь впервые создалось имя последователей новой религии. Здесь начал свою работу апостол Павел, отсюда вышел и Златоуст. Здесь провел свою жизнь и лучший ритор эпохи Ливаний. Антиохия дала многих известных схоластиков-адвокатов. Красноречие здесь культивировалось давно, имело спрос и ярких представителей. Златоуст был учеником и любимцем Ливания. Богословие он изучал у Диодора, впоследствии знаменитого епископа тарсийского и епископа Мелетия. В 369 г. Златоуст крестился и стал предаваться аскетическим подвигам сначала дома, а потом в пустыне. Страстный, неудержимый темперамент не давал ему ничего делать в половину. Только тяжелая болезнь заставила его прекратить это физиологическое "любомудрие". Он вернулся в мир, получил в 381 г. сан диакона, в 386 г. - сан пресвитера, и началась его слава. Ни прежде, ни после восточное церковное общество не видело такого витии. Как истинный художник, он трогает всех - образованных и простецов. В 397 г. он получил столичную кафедру. Он пришел сюда с глубоким опытом по части самоусовершенствования и со своей безмерной наивностью человека, совершенно не признающего никаких сделок и компромиссов в среде, которая вся соткана из этих сделок, интриг и подвохов. В эту отравленную среду явился великий человеколюбец-аскет, христианин в начальном смысле этого слова, бесстрастный борец, образованнейший человек эпохи, сливший в себе лучшее, что могли дать христианство и язычество. Нетрудно было предсказать Златоусту его участь. В Константинополе он стал идолом народа. И в то же время он сразу объявил войну всем - духовенству, монашеству, войну придворной камарилье, арианству, новацианству, войну епископату, богачам и самой императрице. Его почитателем был только пролетариат, бессильный в решительную минуту отстоять своего печальника. Этот ураган пронесся над дряхлеющим миром и напомнил в последний раз, что сила христианства в двух вещах: в безмерной любви к труждающимся и обремененным жизнью и в синтезе образования и веры. Весь Златоуст в этих двух заветах. Первым делом по приезде в столицу он распродал всю богатую обстановку, заведенную его богатым предшественником, а вырученные суммы употребил на приюты и госпитали. Никогда и ни в ком из отцов церкви богатство не встречало такого противника. "Корыстолюбивые богачи - это какие-то разбойники, засевшие при дороге, грабящие проходящих и зарывающие имущества других в своих кладовых". Богатые становятся псами, злее самих псов, и "как свиньи в грязи, они услаждаются, валяясь в нечистотах сребролюбия". Чем же заменить эту хищную погоню за богатством? Золотым веком. "Сначала Бог не сделал одного богатым, а другого бедным и, приведши людей, не показал одному многих сокровищ, а другого лишил этого приобретения, но всем предоставил для возделывания одну и ту же землю. Каким же образом, когда она составляет общее достояние, ты владеешь столькими-то и столькими участками, а ближний не имеет ни клочка земли?" Легко понять, что Златоусту трудно было искать приверженцев в зажиточных классах общества. Всемогущий Евтропий, переместивший его в столицу, скоро оказался в рядах его врагов. Горячий проповедник дошел, наконец, до трона. Императрица Евдоксия, веселая женщина, поклонница жизни и удовольствий, сорившая деньгами, не могла нравиться суровому антиохийскому выходцу. В проповедях с амвона о роскоши он не раз глазами давал понять слушателям, куда направляются стрелы его обличения. При одном случае он назвал императрицу Иезавелью. Златоуст пал. Его дело с самого начала было обречено на поражение. Соотношение сил борющихся сторон было слишком неблагоприятно. Кроме городской неорганизованной бедноты, ему никто не мог оказать поддержки. Его ближайшими сподвижниками должны были быть его собратья-епископы, белое духовенство и монахи. Но Златоуст перессорился с ними. Приезжавшие часто в столицу епископы не видели более ни хлебосольства, ни гостеприимства. Когда они попадали в неприятные положения, Иоанн был беспощаден. В 399 г. вследствие дошедших до него жалоб на злоупотребления среди азийских епископов Златоуст отправился в Ефес, где рукоположил своего диакона, которому верил. Кроме того, он низложил около пятнадцати епископов с других кафедр за провинности разного рода, а на всех прочих естественно навел страх. Белое духовенство также не могло питать к Златоусту добрых чувств. По свидетельству историка, он "начал обходиться с подчиненными суровее, чем следовало, и через это надеялся исправить жизнь подвластных ему клириков". Но самого страшного врага Златоуст приобрел себе в монашестве. Трудно быть более совершенным монахом, чем был Златоуст, и, однако, трудно представить себе разницу большую между ним и монахами обычного тогда типа на Востоке. Златоуст написал даже трактат в защиту пустынножительств, сам шесть лет в уединении расстраивал свое здоровье. И, однако, он был далек от отшельников по своему настроению и взглядам. Его кипучая натура не была создана для пустыни. Он понимал необходимость временного уединения, как ценил его и Христос. Но уединение постоянное есть саморазрушение, духовное убийство, неизбежное оскудение. Златоуст скоро постиг это. С другой стороны, пастырская деятельность заставляла Златоуста сталкиваться со следующим плачевным явлением. На призывы к возрождению и жизни по Евангелию паства отвечала ему доводом: "Это не наше дело, это хорошо для монахов". Христиане поделились на два класса - специалистов и дилетантов по части спасения. От последних нельзя требовать того, к чему призваны первые. Это значило признать христианство как закваску, которая должна переквасить все человечество не удавшимся. Для Златоуста это было богохульством. "Его идеалом была уже не пещера, где он жил отшельником, и даже не обитель, где он находился в общежитии, но первоначальное иерусалимское общество и город" - такой как Антиохия или Константинополь. Но в его представлении это был уже город христианский, населенный верующими, всецело послушными строгости нового закона, без отговорок выполняющими евангельские веления, - одним словом, истинными монахами в миру, подобными во всем, кроме брака, строжайшим отшельникам. Златоуст не хотел знать, что начальное христианство было глубоко аристократично в высшем смысле этого слова; он думал сделать его демократическим. Трудно представить положение более трагическое: Златоуст, как никто в его время, толковал Евангелие просто, реально, без аллегорических тонкостей лицемерного экзегесиса наших дней. И, однако, именно он оказался романтиком на епископской кафедре. Так безмерно далеко назад отодвинулась жизнь от начального христианства. При таком отношении к монашеству Златоуст считает подвигом не загнать человека в пустыню, а избавить его от бесцельного подвижничества. Легко понять, что сторонниками Златоуста не могли быть лица, смысл существования которых он стал зачеркивать. Монахи и решили в последнем счете судьбу этого единственного монаха, отрицавшего монашество. Масса монашества вербовалась из некультурных слоев; в пустыне она еще более дичала и понесла миру сюрпризы в роде антропоморфизма. Начинается дикий поход против настоящего христианского просвещения в лице его гениального представителя, Оригена. Интриганы и властолюбцы быстро оценили эту черную силу и оперлись на нее при достижении своих целей. Первым из них и самым выдающимся был Феофил Александрийский, смертельный и счастливый враг Златоуста. Столкновение произошло между ними при следующей обстановке. В Египте среди главной массы монахов-антропоморфистов оказались протестанты - братья Долгие-оригенисты. Феофил стал теснить их. Братья обратились за помощью к Златоусту. Последний не отказал им в поддержке. Феофил начал кампанию рассылкою посланий, в которых "явно порицал только сочинения Оригена". В то же время по его совету Епифаний Кипрский явился в Кнстантинополь, где выступил с осуждением книг Оригена и Иоанна, его сторонника. Когда это выступление не имело успеха, Феофил добился созыва собора против Златоуста. На собор в предместье Халкидона под Дубом в 403 году съехались епископы, большей частью враждебно настроенные против Иоанна, и даже такие, которых он лишил кафедр. Иоанн отказался предстать перед этим судилищем и был низложен за этот отказ. Народ пришел в волнение. Чтобы не дать повода для беспорядков, Иоанн тайно отдался в руки властей и был отправлен в ссылку. В столице послышался грозный ропот. Иоанна приказано было вернуть. Он не решался занять кафедру до пересмотра дела на соборе. Но возбужденный народ стал поносить царствующих особ и тем принудил его уступить, чем дано было оружие в руки его врагов. Между тем собор продолжал свои заседания и расправу с друзьями Златоуста. Его поведение вызвало кровавое столкновение между константинопольцами и александрийцами, во время которого многие были изранены и убиты. Феофил бежал в Александрию. Ссылка не изменила Иоанна. Когда на ипподроме была воздвигнута серебряная статуя императрицы, Иоанн произнес свою знаменитую проповедь, начинавшуюся словами: "Вновь Иродиада беснуется, вновь возмущается, вновь пляшет, вновь требует главы Иоанна на блюде". В столице снова собрался собор, который обвинил Иоанна за самовольное занятие кафедры после осуждения. Через два месяца, 10 июня 404 г., Иоанн отправился в ссылку. Во время волнений, связанных с этим отъездом, сгорели церковь и здание Сената. Репрессии раздавили движение. Иоанн был отправлен в Кукуз, в Малой Армении. Отсюда он вел обширную переписку с друзьями. Враги не забывали его и настояли на ссылке в Пициус, на кавказском берегу Черного моря. Но Иоанн умер по дороге туда в Команах 14 сентября 407 г. со словами на устах: "Слава Богу за все". - Литературное наследство Златоуста колоссально. Оно обнимает трактаты, письма и проповеди. Произведения первого рода принадлежат раннему антиохийскому периоду жизни Златоуста. Из них замечательны: "О девстве", "О священстве" и др. Из проповедей любимой формой Златоуста является "беседа". Большинство бесед сказано в Антиохии в 386 - 397 годах. В них дан комментарий на значительную часть Книги Бытия, на отделы Книги Царств, на 58 псалмов, на часть Книги пр. Исаии и др. Но особое внимание Златоуст отдает Новому Завету: Евангелию от Матфея он посвящает 90 бесед, Евангелию от Иоанна - 88, книге Деяний - 55, Посланию к римлянам - 32, к коринфянам - 44, к глатам - сборник, к ефесянам - 24, к филиппийцам - 15, колоссаям - 12, к фессалоникийцам - 1 - 2 - 16, к Тимофею 1 - 2 - 28, к Титу - 6, к Филимону - 3 и к евреям - 34. Шедевром из толкований к Ветхому Завету считаются беседы на псалмы, а к Новому Завету - беседы на Послание к римлянам. "Слова" на определенные темы говорились Златоустом по самым разнообразным поводам: 12 слов "Против аномеев", 8 "Против иудеев" догматико-полемического характера; праздничные, например, на 25 декабря, "О кресте и разбойнике" и пр.; похвальные слова в честь Иова, братьев Маккавеев и их матери, в честь Диодора, который еще был жив и присутствовал в храме, и др. Захватывающими и по форме, и по содержанию являются 21 беседа "О статуях" от 387 г. по случаю низвержения антиохийцами императорских статуй и два слова по делу Евтропия в январе 399 г. в Константинополе. Первое из них 17 января построено на жгучую тему: Евтропий низвергнутый и в смертельной опасности ищет убежища в церкви после того, как сам хлопотал об уничтожении права на это убежище для других. Письма (около 240) относятся почти без исключения ко времени его ссылки. Как чтило потомство Златоуста, доказывают сохранившиеся рукописи его произведений. Печатные каталоги насчитывают более 1900 манускриптов с его сочинениями. Кроме того, из него черпали без конца разные сборники, каталоги и пр. При всем том нельзя указать языка, на которой не переводились бы его творения. Наука в большом долгу перед Златоустом. Сочинения его не все изданы и не всегда с лучших рукописей. Более полное издание принадлежит Монфокону в Париже 1718 - 1738 г. в 13 томов. Оно перепечатано у Nigne, "Patrokogia", ser. gr., t. 47 - 64. Кое-что переиздано вновь. По наблюдениям Маттеи и епископа Порфирия , встречавшиеся ими рукописи дают текст многих произведений полнее и лучше изданного. Совсем не изучены переводы, особенно славянские. Их значение для критики текста огромно. Работа над Златоустом - долг по преимуществу русской науки. - См. Chr. Baur, "S. Jean Chrysostome et ses oeuvres dans l'histoire litteraire" (Лувен, 1907 - превосходная библиография); Bardenhewer, "Patrologia" (3-е изд., 1910); позднейшую литературу см. в дополнительном 23-м томе "Realencyklopadie fur protest. Theologie und Kirche" 1913 г. Творения Златоуста в русском переводе, изд. Петербургской Академией, т. 1 - 12 (СПб., 1898 - 1906). - Литература: Э. Пюэш (E. Puech) "Св. Иоанн Златоуст и нравы его времени" (СПб., 1897); Фаррар "Жизнь отцов и учителей церкви" (перевод Лопухина , СПб., 1902, т. II); М. Григоревский "Учение св. Иоанна Златоуста о браке" (Архангельск, 1902); С. Никольский "История церквей Антиохийской и Константинопольской за время св. Иоанна Златоуста по его творениям" (Ставрополь-Кавказский, 1905); И. Попов "Св. Иоанн Златоуст и его враги" ("Богословский Вестник", 1907, т. III); В. Гладков "Учение св. Иоанна Златоуста о пастырском служении" ("Православный Собеседник", 1898, т. I); профессор Экземплярский, статья в сборнике, посвященном Толстому , изд. "Путь" (автор за нее лишен кафедры); Е.Е. Голубинский "История русской церкви" (т. I, ч. 2, изд. 2-е); А.И. Соболевский "Переводная литература Московской Руси XIV - XVII веков" (СПб., 1903); Горский , Невоструев "Описание славянских рукописей Московской Синодальной библиотеки" (отд. 2, М., 1857 - 1862); профессор В. Экземплярский "Учение древней церкви о собственности и милостыне" (Киев, 1910); Зейпель "Хозяйственно-этические взгляды отцов церкви" (М., 1913).

См. также статьи:
Авраамий (Флоринский) ;
Анастасия Романовна ;
Боголюбов Константин Иванович ;
Бронзов Александр Александрович ;
Бухарев Александр Матвеевич ;
Василий (епископ Селевкийский) ;
Епифаний Славинецкий ;
Златоуст ;
Кирилл (святой Туровский) ;
Колоколов Иоанн Димитриевич ;
Курбский Андрей Михайлович ;
Мальцев Алексей Петрович ;
Металлов Василий Михайлович ;
Морозов Николай Александрович ;
Орлов Александр Федорович ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Россия, разд. Классическая филология ;
Софроний Младенович ;
Тимофеев Василий Тимофеевич ;
Фотий ;
Чайковский Петр Ильич ;
Шебуев Василий Кузьмич .


Иоанн (святой, епископ готский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (новгородские посадники) | Иоанн (святой, епископ суздальский)
Иоанн (лжецаревич) | Иоанн (святой, юродивый устюжский)
Иоанн (имя четырех митрополитов) | Иоанн (Стефан Митропольский)
Иоанн (иеросхимонах) | Иоанн (Шушерин)
Иоанн (иеромонах, составитель "Цветника") | Иоанн I (русский митрополит XI века)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн - святой, епископ готский в Крыму, уроженец гор. Партенита. В 754 г., когда готский епископ, из угождения императору Константину Копрониму, подписал определения инокоборческого собора в Константинополе и в награду за то был сделан митрополитом ираклийским, готы на место отступника избрали Иоанна. Около 780 г. Иоанн был в Царьграде и беседовал там с императрицей Ириной о правой вере. Возвратившись, застал главный город своей епархии занятым хазарами, которых готы, по убеждению Иоанна, изгнали. Но каган хазарский вскоре опять овладел городом, и Иоанн должен был искать спасения в бегстве на море. Умер около 785 г. Останки его были погребены в парфенонском монастыре - нынешнем св. Георгия, близ Балаклавы. Православная церковь причислила Иоанна к лику святых. Память 26 июня.

См. также статьи:
Григорий (инок Суздальского монастыря) .


Ианн (Молчальник, Савваит)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иаков Черноризец | Иануарий (в миру Иван Иванович Вознесенский)
Иаков Федорович (Яков Федорович) | Ибак
Иаков Поспелов | Ибрагим (Обреим, посол)
Иаков Маркович (Яков Маркович) | Ибрагим (Обреим, царь казанский)
Иаков Блонницкий | Иван Богун

Иоанн Молчальник (Савваит) - преподобный (454 - 558). После смерти богатых родителей своих (472) Иоанн все богатство свое частью роздал бедным, частью употребил на постройку храмов и удалился в монастырь. Занимал епископскую кафедру в одной из армянских церквей с 482 по 491 г.; последнюю часть жизни провел в пещере. Память 3 декабря и 30 марта. Самый древний перевод жития Иоанна на славянском языке - в супрасальской Минее XI века.


Иоанн (святой, епископ суздальский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (святой, епископ готский) | Иоанн (святой, юродивый устюжский)
Иоанн (новгородские посадники) | Иоанн (Стефан Митропольский)
Иоанн (лжецаревич) | Иоанн (Шушерин)
Иоанн (имя четырех митрополитов) | Иоанн I (русский митрополит XI века)
Иоанн (иеросхимонах) | Иоанн II (русский митрополит XI века)

Иоанн, св. - епископ суздальский, посвященный во епископа цареградским патриархом в Нижний Новгород, по желанию князя Константина Васильевича , около 1350 г. Умер 15 октября 1373 г.


Иоанн (святой, юродивый устюжский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (святой, епископ суздальский) | Иоанн (Стефан Митропольский)
Иоанн (святой, епископ готский) | Иоанн (Шушерин)
Иоанн (новгородские посадники) | Иоанн I (русский митрополит XI века)
Иоанн (лжецаревич) | Иоанн II (русский митрополит XI века)
Иоанн (имя четырех митрополитов) | Иоанн III (русский митрополит XI века)

Иоанн, св. - юродивый устюжский. Умер 29 мая 1494 г. Ему посвящено житие и похвальное слово, существующие во многих списках.


Иоанн (блаженный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (архиепископ новгородский и псковский) | Иоанн (Буга)
Иоанн (Аникиев) | Иоанн (в миру Владимир Соколов)
Иоанн ("поп") | Иоанн (дьяк)
Иоаким Павлович | Иоанн (Иванко Дмитриевич)
Иоаким Мороховский | Иоанн (Ивашко)

Иоанн блаженный - юродивый московский, называемый "водоносцем" или "большим колпаком", так как носил тяжелый колпак на голове. Под конец жизни подвизался в Москве, где постоянно, при встрече с Годуновым , говорил ему: "Умная голова, разбирай Божии дела; Бог долго терпел, да больно бьет". Умер 3 июля 1589 г.


Иоанн (Буга)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (блаженный) | Иоанн (в миру Владимир Соколов)
Иоанн (архиепископ новгородский и псковский) | Иоанн (дьяк)
Иоанн (Аникиев) | Иоанн (Иванко Дмитриевич)
Иоанн ("поп") | Иоанн (Ивашко)
Иоаким Павлович | Иоанн (иеромонах, составитель "Цветника")

Иоанн (Буга) - см. Буга .


Иоанн Варяг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Борисович | Иоанн Васильевич (великий князь Рязанский)
Иоанн Богданович | Иоанн Васильевич (княжич Боровский)
Иоанн Афанасьевич | Иоанн Васильевич (княжич Московский)
Иоанн Анреевич | Иоанн Васильевич (новгородские посадники)
Иоанн Андреевич (князь ростовский) | Иоанн Васильевич (сын князя Смоленского)

Иоанн Варяг - мученик киевский. Вместе со своим отцом Феодором убит разъяренной толпой, когда Феодор отказался отдать Иоанна народу за принесения его в жертву Перуну. Память 12 июля.


Иоанн Власатый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Владимирович (князь Серпуховский) | Иоанн Войтишич
Иоанн Владимирович (князь Пронский) | Иоанн Всеволодович (Каша)
Иоанн Василькович | Иоанн Всеволодович (удельный князь Холмский)
Иоанн Васильевич (сын князя Смоленского) | Иоанн Вышатич
Иоанн Васильевич (новгородские посадники) | Иоанн Георгиевич

Иоанн Власатый - блаженный ростовский. Умер в Ростове 3 сентября 1580 г. - См. Барсуков "Источники русской агиографии" (Санкт-Петербург, 1882).


Иоанн Многострадальный

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Михалкович (Иван) | Иоанн Никитич (Иван)
Иоанн Михайлович (царевич) | Иоанн Павлович
Иоанн Михайлович (Иов) | Иоанн Сидорович (Иван)
Иоанн Максимович | Иоанн Творимирович
Иоанн королевич | Иоанн Тимошкинич (Иван)

Иоанн Многострадальный - печерский подвижник XII века. Всю жизнь, по житию, провел в борьбе с плотью, закопав себя в землю по плечи в пещере, где доныне показывают его мощи. Умер 18 июля, вероятно, 1160 г.


Иоанн (имя четырех митрополитов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (иеросхимонах) | Иоанн (лжецаревич)
Иоанн (иеромонах, составитель "Цветника") | Иоанн (новгородские посадники)
Иоанн (Ивашко) | Иоанн (святой, епископ готский)
Иоанн (Иванко Дмитриевич) | Иоанн (святой, епископ суздальский)
Иоанн (дьяк) | Иоанн (святой, юродивый устюжский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн - имя четырех митрополитов: Иоанн I, русский митрополит XI века. Имя этого митрополита обычно стоит третьим в митрополичьих списках позднейших летописных сводов. (Никонов., Степенной), после имен Михаила и Леона. Древнейшие же своды (Лаврен., Ипатьев.) до 1039 г. не знают даже титула митрополита, не только имен. В Несторовом житии св. Бориса и Глеба встречается, в так называемой дополнительной части, имя Иоанна то с титулом архиепископа, то митрополита, как лица, совершившего канонизацию святых братьев в 1020 или 1026 г. Титул архиепископа, без имени, встречается для Киева в 1018 г. у Титмара Мерзебургского. С именем митрополита Иоанна известна с XII в служба св. Борису и Глебу, большинством ученых относимая авторству нашего Иоанна; Иоанн II, русский митрополит XI века, занял киевский престол до 1077 г. и правил русской церковью до 1089 г., года смерти. Летопись помнит его как выдающегося ученостью и талантами, и эта характеристика находит подтверждение в словах об Иоанне его племянника, византийского придворного поэта, и в сочинениях самого Иоанна: 1) послании к антипапе Клименту III и 2) "Правиле церковном от св. книг вкратце Иакову Черноризцу". Первое сочинение - ответ на послание Климента о соединении церквей - обнаруживает отличную осведомленность Иоанна в догматике, второе - в вопросах церковного устройства; Иоанн III, русский митрополит XI века, занимал престол киевский после Иоанна II "от года до года", т. е. один год (1089 - 1090 г.?). Летопись отзывается о нем резко, как о неученом, недалеком человеке. Однако такой контраст с предшественником Иоанном нужно объяснить, по-видимому, не случайностью, так как митрополит Иоанн был "приведен" в Киев Янкой, дочерью киевского князя Всеволода , ездившей для того в Царьград; Иоанн IV, русский митрополит XII века, занимал киевский престол с 1164 по 1166 гг., когда скончался. Предшественник Иоанна Феодор, своим стремлением уравнять практику русской церкви с практикой церкви Византии в вопросе о постах в среду и пятницу настолько раздражил киевское общество князя Ростислава , что последний задумал добиться у Византии согласия на признание Клима Смолятича митрополитом киевским, против чего сам возражал в 1158 г. Посол киевского князя вернулся с дороги, встретив в Олешье царского посла нового митрополита, торопливо поставленного в Царьграде, знавшем о решении Ростислава. Только после переговоров и уступок со стороны посла Ростислав согласился принять Иоанна, деятельность которого вся была исполнена предупредительным согласием: Печерский монастырь получает русского игумена, Новгород - архиепископство. - См. Макарий "История русской церкви" (тома I и II); Е. Голубинский "История русской церкви"; М. Приселков "Очерки по церковно-политической истории Киевской Руси X - XII веков" (СПб., 1913). Об Иоанне II см.: К. Неволин "О митрополите Иоанне как сочинителе послания к архиепископу римскому об опресноках" ("Известия Академии Наук по отделению русского языка и словесности", т. II, 1853); А. Попов "Историко-литературный обзор древних русских полемических сочинений против латинян" (М., 1875); С. Пападимитриу "Феодр Продром" (Одесса, 1905). Списки и издания сочинений Иоанна см. у Н. Никольского "Материалы для повременного списка русских писателей и их сочинений (X - XI века)" (СПб., 1906).

См. также статьи:
Иоанн I (русский митрополит XI века) ;
Иоанн II (русский митрополит XI века) ;
Иоанн III (русский митрополит XI века) ;
Иоанн IV (русский митрополит XII века) .


Иоанн (архиепископ новгородский и псковский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (Аникиев) | Иоанн (блаженный)
Иоанн ("поп") | Иоанн (Буга)
Иоаким Павлович | Иоанн (в миру Владимир Соколов)
Иоаким Мороховский | Иоанн (дьяк)
Иоаким Корсунянин | Иоанн (Иванко Дмитриевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн - архиепископ новгородский и псковский, возведенный в этот сан из игуменов хутынских, в 1389 г. Известен своим посредничеством в примирении новгородцев с псковичами (1397). В 1398 г. он благословил новгородцев на борьбу с великим князем Василием Дмитриевичем и участвовал в заключении выгодного для первых мира, но потом, по распоряжению московского правительства, более трех лет содержался под стражей. За два года до смерти принял схиму. Умер в 1417 г.

См. также статьи:
Богдан Обакумович (Аввакумович) ;
Пахомий Логофет .


Иоанн (иеросхимонах)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (иеромонах, составитель "Цветника") | Иоанн (имя четырех митрополитов)
Иоанн (Ивашко) | Иоанн (лжецаревич)
Иоанн (Иванко Дмитриевич) | Иоанн (новгородские посадники)
Иоанн (дьяк) | Иоанн (святой, епископ готский)
Иоанн (в миру Владимир Соколов) | Иоанн (святой, епископ суздальский)

Иоанн - иеросхимонах козельской Введенской Оптиной пустыни (1763 - 1849). Воспитан в расколе, который оставил в 1790 г. и опровержению которого посвятил свои труды: "Доказательства древности трехперстного сложения святительского именословного благословения" (М., 1839); "Дух мудрования некоторых раскольничьих толков" (М., 1841); "Доказательства непоколебимости и важности св. церкви" (М., 1839). По смерти Иоанна были изданы его "Беседы в разрешение старообрядческих сомнений о принятии благословенных священников от православной восточной церкви" (М., 1851).


Иоанн Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн королевич | Иоанн Михайлович (Иов)
Иоанн Иоаннович Малый | Иоанн Михайлович (царевич)
Иоанн Иоаннович II | Иоанн Михалкович (Иван)
Иоанн Иоаннович (сын Иоанна Михайловича) | Иоанн Многострадальный
Иоанн Иоаннович (сын Иоанна Грозного) | Иоанн Никитич (Иван)

Иоанн Максимович - выдающийся иерарх (1651(?) - 1715). Окончил Киевскую духовную академию, монашествовал в Киево-Печерской лавре, а в 1697 г. получил епископскую кафедру в Чернигове, где основал "коллегиум" - первую в России духовную семинарию. Иоанн принадлежал к числу прогрессивных и образованных иерархов и был сторонником петровской реформы. В 1712 г. Иоанн назначен сибирским митрополитом и проявил энергичную деятельность, в особенности миссионерскую, способствовав, между прочим, учреждению русской миссии в Китае. Иоанн был плодовитый богословский писатель; два его сочинения были в 1720 г. запрещены как неправославные. - См. Сулоцкий "Жизнь Иоанна Максимовича" (Москва, 1849); "Странник" (1863, V, 1864, I, 1870 XII; "Журнал Министерства Народного Просвещения", 1850, октябрь).


Иоанн (Стефан Митропольский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (святой, юродивый устюжский) | Иоанн (Шушерин)
Иоанн (святой, епископ суздальский) | Иоанн I (русский митрополит XI века)
Иоанн (святой, епископ готский) | Иоанн II (русский митрополит XI века)
Иоанн (новгородские посадники) | Иоанн III (русский митрополит XI века)
Иоанн (лжецаревич) | Иоанн III Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн (Стефан Митропольский) - церковный историк (родился в 1836 г.), магистр Московской академии. Был епископом алеутским, а затем аксайским, викарием донской епархии. Его работы: "Из истории религиозных сект в Америке" ("Чтения в обществе любителей духовного просвещения", 1875 - 79 и 1885 гг.), "История вселенских соборов" (2-е изд., Новочеркасск, 1906), "Отпадение западной церкви от восточной" (Новочеркасск, 1899), "Любителям слова Божия" (ib., 1893), "Жертва истинному Богу по учению слова Божия" (ib., 1895), "Рационалистическое богословие перед судом православия" (ib., 1899).

Назад Вперед


Иоанн (в миру Владимир Соколов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (Буга) | Иоанн (дьяк)
Иоанн (блаженный) | Иоанн (Иванко Дмитриевич)
Иоанн (архиепископ новгородский и псковский) | Иоанн (Ивашко)
Иоанн (Аникиев) | Иоанн (иеромонах, составитель "Цветника")
Иоанн ("поп") | Иоанн (иеросхимонах)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн (в миру Владимир Соколов, 1818 - 1869) - известный проповедник и канонист; сын священника; окончив курс в Московской духовной академии и получив за сочинение "Стоглавый собор" ("Православный Собеседник", 1860, т. I и II) степень магистра, принял монашество, был профессором в Санкт-Петербургской духовной академии, ректором Санкт-Петербургской духовной семинарии и духовной академии Казанской и Санкт-Петербургской, викарием Санкт-Петербургской епархии, наконец епископом смоленским. Его "Опыт курса церковного законоведения" (Санкт-Петербург, 1851 - 1852) был первой в России попыткой научной разработки церковного права и доставил ему степень доктора богословия. В тесной связи с этим трудом находится ряд отдельных статей в "Христианском Чтении" (1846 - 1865) и в "Православном Собеседнике" (1857 - 1869). Отрывки лекций Иоанна по догматическому богословию напечатаны в "Христианском Чтении" (1875 - 1877 годы). В Казани сильно увлекали слушателей лекции Иоанна о последних судьбах человека, о смерти и загробной жизни. Рукописи этих лекций хранятся в библиотеке Казанской академии. Всего более прославился Иоанн как проповедник, отводивший в этой области широкое место публицистическому элементу; ему случалось останавливаться на самых жгучих вопросах дня. Особенно памятны его проповеди 1859 г. об освобождении крестьян; он же внушил А.П. Щапову приготовить для академического акта речь: "Голос русской церкви в защиту несвободных людей". В печати ("Христианское Чтение" и "Православный Собеседник") имеются 60 проповедей Иоанна. Проповеди, произнесенные Иоанном в Смоленске (о гласности, о характере современных лжеучений, о женском образовании, о женской эмансипации, о свободе политической и гражданской, о принципах суда и судящей совести и пр.) изданы отдельным сборником, под заглавием: "Беседы, поучения и речи" (Смоленск, 1871; 2-е изд., 1876). Публицистический характер внесен Иоанном и в "Православный Собеседник", редактированием которого он занимался в бытность ректором Казанской академии. Под его руководством "Православный Собеседник" сделался образцом для целого ряда последующих духовных журналов. Сам он напечатал в "Православном Собеседнике": "Нечто о современных отношениях римской церкви к православной" (1858, т. III); "Общество и духовенство" (1859, т. I); "О монашестве епископов" (1863, т. I и II) и др. О личном характере Иоанна, часто вредившем его карьере, см. статью Аристова в "Историческом Вестнике" (1880, № 12). - Ср. Н. Романский "Преосвященный Иоанн, епископ смоленский" ("Чтения в обществе любителей духовного просвещения", Москва, 1887, № 2 - 9); Знаменский "История Казанской духовной академии" (Казань, 1891 - 1892).

См. также статьи:
Бухарев Александр Матвеевич ;
Россия, разд. Богословие ;
Россия, разд. Церковное право .


Иоанн III Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн III (русский митрополит XI века) | Иоанн IV (русский митрополит XII века)
Иоанн II (русский митрополит XI века) | Иоанн IV Васильевич Грозный
Иоанн I (русский митрополит XI века) | Иоанн V Алексеевич
Иоанн (Шушерин) | Иоанн VI Антонович
Иоанн (Стефан Митропольский) | Иоанн Агафонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн III Васильевич - великий князь Московский, сын Василия Васильевича Темного и Марии Ярославны , родился 22 января 1440 г., был соправителем отца в последние годы его жизни, вступил на престол в 1462 г. он продолжал политику своих предшественников, стремясь к объединению Руси под главенством Москвы и уничтожая удельные княжества и независимость вечевых областей, а также ведя борьбу с Литвой из-за присоединившихся к ней русских земель. Действия Иоанна не отличались особой решительностью: осторожный и расчетливый, не обладавший личной храбростью, он предпочитал достигать намеченной цели медленными шагами, пользуясь благоприятно складывавшимися обстоятельствами. Сила Москвы достигла уже значительного развития, тогда как ее соперники заметно ослабели; это придавало широкий размах осторожной политике Иоанна. Отдельные русские княжества были слишком слабы; не хватало средств для борьбы и у великого княжества литовского, а соединению этих сил мешало установившееся уже в массе русского населения сознание своего единства и враждебное отношение русских к упрочивавшемуся в Литве католицизму. Новгородцы, опасаясь за свою самостоятельность, решили было искать защиты у Литвы, хотя в самом Новгороде сильная партия была против этого решения. Иоанн сперва ограничивался увещаниями. Но литовская партия, руководимая семьей Борецких , окончательно взяла верх. Сперва был приглашен в Новгород (1470) один из служилых литовских князей Михаил Олелькович (Александрович), а затем, когда Михаил, узнав о смерти брата своего Семена, бывшего киевским наместником, ушел в Киев, заключен договор с королем польским и великим князем литовским Казимиром. Новгород отдался под его власть, с условием сохранения новгородских обычаев и привилегий. Тогда Иоанн выступил в поход, собрав многочисленное войско, в котором были вспомогательные отряды трех его братьев, Твери и Пскова. Казимир не подал помощи новгородцам, и их войска, 14 июля 1471 г., потерпели решительное поражение в битве у р. Шелони от воеводы Иоанна, князя Данила Дмитриевича Холмского ; несколько позже другая рать новгородская была разбита на Двине князем Василием Шуйским. Новгород просил мира и получил его, под условием уплаты 15500 рублей, уступки части Заволочья и обязательства не вступать в союз с Литвой. После того, однако, началось постепенное стеснение новгородских вольностей. В 1475 г. Иоанн посетил Новгород и судил здесь суд по старине, но затем жалобы новгородцев стали приниматься и в Москве, где по ним и творили суд, вызывая обвиняемых за московскими приставами, вопреки привилегиям Новгорода. Новгородцы терпели эти нарушения своих прав, не давая предлога к полному их уничтожению. В 1477 г. такой предлог явился, однако, у Иоанна: новгородские послы, Подвойский Назар и вечевой дьяк Захар, представляясь Иоанну, назвали его не "господином", как обыкновенно, а "государем". Напрасны были ответы новгородского веча, что оно не давало своим посланникам подобного поручения; Иоанн обвинил новгородцев в запирательстве и нанесении ему бесчестия и в октябре выступил в поход на Новгород. Не встречая сопротивления и отвергая все просьбы о мире и помиловании, он дошел до Новгорода и осадил его. Лишь здесь новгородские послы узнали условия, на которых великий князь соглашался помиловать свою отчину: они заключались в полном уничтожении вечевого управления. Окруженный со всех сторон, Новгород должен был согласиться на эти условия, равно как на отдачу великому князю всех Новоторжских волостей, половины владычних и половины монастырских, успев только выторговать небольшие уступки в интересах бедных монастырей. 15 января 1478 г. последовала присяга новгородцев Иоанну на новых условиях, после чего он въехал в город и, захватив вождей враждебной ему партии, отослал их в московские тюрьмы. Новгород не сразу примирился с своей участью: в следующем же году в нем произошло восстание, поддержанное внушениями Казимира и братьев Иоанна - Андрея Большого и Бориса . Иоанн принудил Новгород покориться, казнил многих виновников восстания, заточил владыку Феофила выселил из города в московские области более 1000 семей купеческих и детей боярских, переселив на их место новых жителей из Москвы. Новые заговоры и волнения в Новгороде вели только к новым репрессивным мерам. Особенно широко применял Иоанн к Новгороду систему выселений: за один 1488 г. было выведено в Москву более 7000 житьих людей. Путем таких мер окончательно сломлено было свободолюбивое население Новгорода. Вслед за падением новгородской самостоятельности пала и Вятка, в 1489 г. принужденная воеводами Иоанна к полной покорности. Из вечевых городов только Псков сохранял еще старое устройство, достигая этого полной покорностью воле Иоанна, изменявшего, впрочем, исподволь и псковские порядки: так, наместником, избираемым вече, заменили здесь назначаемые, исключительно великим князем; отменены были постановления веча о смердах, и псковичи вынуждены были согласиться с этим. Одно за другим падали перед Иоанном и удельные княжества. В 1463 г. присоединен был Ярославль, путем уступки своих прав тамошними князьями; в 1474 г. ростовские князья продали Иоанну оставшуюся еще за ними половину города. Потом очередь дошла до Твери. Князь Михаил Борисович , опасаясь возраставшей силы Москвы, женился на внучке литовского князя Казимира и заключил с ним в 1484 г. союзный договор. Иоанн начал войну с Тверью и вел ее удачно, но по просьбе Михаила дал ему мир, на условии отречения о самостоятельных сношений с Литвой и татарами. Сохранив самостоятельность, Тверь, как раньше Новгород, подверглась ряду притеснений; особенно в пограничных спорах, тверичи не могли добиться правосудия на москвичей, захватывавших их земли, вследствие чего все большее число бояр и детей боярских переходило из Твери в Москву на службу великого князя. Выведенный из терпения, Михаил завел сношения с Литвой, но они были открыты, и Иоанн, не слушая просьб и извинений, в сентябре 1485 г. подступил к Твери; большинство бояр передалось на его сторону, Михаил бежал к Казимиру, и Тверь была присоединена. В том же году Иоанн получил Верею по завещанию князя Михаила Андреевича , сын которого, Василий , еще раньше, испугавшись опалы Иоанна, бежал в Литву. Внутри Московского княжества также уничтожались уделы, и падало значение удельных князей перед властью Иоанна. В 1472 г. умер брат Иоанна, князь Дмитровский Юрий, или Георгий; Иоанн взял себе весь его удел и ничего не дал другим братьям, нарушая тем старые порядки, по которым выморочный удел должен был идти в раздел между братьями. Братья поссорились было с Иоанном, но помирились, когда он дал им некоторые волости. Новое столкновение произошло в 1479 г. Покорив Новгород с помощью братьев, Иоанн не дал им участия в Новгородской волости. Недовольные уже этим, братья великого князя были еще более оскорблены, когда он приказал одному из своих наместников схватить отъехавшего от него к кн. Борису боярина (кн. Ив. Оболенского-Лыко). Князья волоцкий и углицкий, Борис и Андрей Большой Васильевичи, снесшись между собой, вступили в сношения с новгородцами и Литвой и, собрав войска, вступили в новгородские и псковские волости. Но Иоанн успел подавить восстание Новгорода, Казимир не подал помощи братьям великого князя; одни же они не решились напасть на Москву и оставались на литовском рубеже до 1480 г., когда нашествие хана Ахмата дало им случай с выгодой помириться с братом. Иоанн согласился заключить с ними мир и дал им новые волости, причем Андрей Большой получил Можайск, принадлежавший ранее Юрию. В 1481 г. умер Андрей Меньшой , младший брат Иоанна; задолжав ему 30000 рублей при жизни, он по завещанию оставил ему свой удел, в котором другие братья не получили участия. Десять лет спустя Иоанн арестовал в Москве Андрея Большого, за несколько месяцев до того не выславшего своей рати на татар по его приказу, и посадил его в тесное заключение, в котором тот и умер, в 1494 г.; весь удел его был взят великим князем на себя. Удел Бориса Васильевича, по смерти его, наследовали два его сына, из которых один умер в 1503 г., оставив свою часть Иоанну. Таким образом число уделов, созданных отцом Иоанна, сильно сократилось к концу княжения самого Иоанна. Вместе с тем, прочно было установлено новое начало в отношениях удельных князей к великим: завещание Иоанна формулировало правило, которому следовал он сам, и по которому выморочные уделы должны были переходить к великому князю. Этим правилом уничтожалась возможность сосредоточения уделов в чьих-либо руках мимо великого князя, и в корень подрывалось значение удельных князей. Расширению московских владений на счет Литвы способствовали смуты, происходившие в великом княжестве Литовском. Уже в первые десятилетия правления Иоанна многие служилые князья литовские перешли к нему, сохраняя свои вотчины; наиболее видными из них были князья Иван Михайлович Воротынский и Иван Васильевич Бельский. По смерти Казимира, когда Польша избрала королем Яна-Альбрехта, а литовский стол занял Александр, Иоанн начал открытую войну с последним. Сделанная литовским великим князем попытка прекратить борьбу путем родственного союза с московской династией не привела к ожидавшемуся от нее результату: Иоанн не ранее согласился на брак своей дочери Елены с Александром, как заключив мир, по которому Александр признал за ним титул государя всея Руси и все приобретенные Москвой во время войны земли. Позже самый родственный союз сделался для Иоанна только лишним предлогом для вмешательства во внутренние дела Литвы и требования прекратить притеснение православных. Сам Иоанн устами отправленных в Крым послов так объяснял свою политику по отношению к Литве: "великому князю нашему с литовским прочного миру нет; литовский хочет у великого князя тех городов и земель, какие у него взяты, а князь великий хочет у него своей отчины, всей земли Русской". Эти обоюдные притязания уже в 1499 г. вызвали новую войну между Александром и Иоанном, удачную для последнего; 14 июля 1500 г. русские войска одержали над литовцами большую победу у р. Ведроши, причем взят был в плен гетман литовский, князь Константин Острожский. Заключенный в 1503 г. мир закрепил за Москвой ее новые приобретения, в том числе Чернигов, Стародуб, Новгород-Северский, Путивль, Рыльск и 14 других городов. При Иоанне Московская Русь, усиленная и сплоченная, окончательно сбросила с себя татарское ярмо. Хан Золотой Орды Ахмат еще в 1472 г. предпринял, по внушениям польского короля Казимира, поход на Москву, но взял только Алексин и не мог перейти Оки, за которой собралось сильное войско Иоанна. В 1476 г. Иоанн отказался платить Ахмату дань, и в 1480 г. последний вновь напал на Русь, но у р. Угры был остановлен войском великого князя. Сам Иоанн и теперь еще долго колебался, и лишь настойчивые требования духовенства, особенно ростовского епископа Вассиана , побудили его лично отправиться к войску и прервать переговоры с Ахматом. Всю осень русское и татарское войско простояли одно против другого на разных сторонах р. Угры; когда стала уже зима, и сильные морозы начали беспокоить плохо одетых татар Ахмата, он, не дождавшись помощи от Казимира, отступил 11 ноября; в следующем году он был убит ногайским князем Иваком, и власть Золотой Орды над Русью рухнула окончательно. Вслед затем Иоанн предпринял наступательные действия по отношению к другому татарскому царству - Казани. Смуты, начавшиеся в Казани по смерти хана Ибрагима между его сыновьями, Али-ханом и Мухаммед-Аминем, дали Иоанну случай подчинить Казань своему влиянию. В 1487 г. изгнанный братом Мухаммед-Амин явился к Иоанну, прося помощи, и вслед затем войско великого князя осадило Казань и принудило Али-хана к сдаче; на его место был посажен Мухаммед-Амин, фактически ставшийся в вассальные отношения к Иоанну. В 1496 г. Мухаммед-Амин был свергнут казанцами, признавшими ногайского князя Мамука; не ужившись с ним, казанцы опять обратились за царем к Иоанну прося только не присылать к ним Мухаммед-Амина, и Иоанн послал к ним незадолго перед тем пришедшего к нему на службу крымского царевича Абдыл-Летифа. Последний, однако, уже в 1502 г. был низложен Иоанном и заточен на Белоозеро за непослушание, а Казань получила опять Мухаммед-Амин, который в 1505 г. отложился от Москвы и начал войну с ней нападением на Нижний Новгород. Смерть не позволила Иоанну восстановить утраченную власть над Казанью. С Крымом и Турцией Иоанн поддерживал мирные отношения. Крымский хан Менгли-Гирей , сам угрожаемый Золотой Ордой, был верным союзником Иоанна как против нее, так и против Литвы; с Турцией не только производилась выгодная для русских торговля на Кафинском рынке, но с 1492 г. были завязаны и дипломатические сношения при посредстве Менгли-Гирея. Характер власти московского государя при Иоанне подвергся значительным изменениям, зависевшим не только от фактического его усиления, с падением уделов, но и от появления на подготовленной таким усилением почве новых понятий. С падением Константинополя русские книжники стали переносить на московского князя то представление о царе - главе православного христианства, которое раньше связывалось с именем византийского императора. Такому перенесению способствовала и семейная обстановка Иоанна. Первым браком он женат был на Марии Борисовне Тверской , от которой имел сына Иоанна , прозванного Молодым (см. ниже); сына этого Иоанн назвал великим князем, стремясь упрочить за ним престол. Марья Борисовна умерла в 1467 г., а в 1469 г. папа Павел II предложил Иоанну руку Зои, или, как она стала называться в России, Софьи Фоминишны Палеолог , племянницы последнего византийского императора. Посол великого князя - Иван Фрязин , как его называют русские летописи, или Жан Баттиста делла Вольпе, как было его имя в действительности, окончательно устроил это дело, и 12 ноября 1472 г. Софья въехала в Москву и обвенчалась с Иоанном. Вместе с этим браком сильно изменились и обычаи московского двора: византийская принцесса сообщила мужу более высокие представления о его власти, внешним образом выразившиеся в увеличении пышности, в принятии византийского герба, в введении сложных придворных церемоний, и отдалившие великого князя от бояр. Последние враждебно относились поэтому к Софье, а после рождения у нее в 1479 г. сына Василия и смерти в 1490 г. Иоанна Молодого, у которого был сын Димитрий , при дворе Иоанна явно образовались две партии, из которых одна, состоявшая из наиболее знатных бояр, в том числе Патрикеевых и Ряполовских, отстаивала права на престол Димитрия, а другая - по преимуществу незнатные дети боярские и дьяки - стояла за Василия. Эта семейная распря, на почве которой столкнулись враждебные политические партии, переплелась еще с вопросом церковной политики - о мерах против жидовствующих; мать Димитрия, Елена, склонялась к ереси и воздерживала Иоанна от крутых мер противнее, а Софья, напротив, стояла за преследование еретиков. Сперва победа была, казалось, на стороне Димитрия и бояр. В декабре 1497 г. открыт был заговор приверженцев Василия на жизнь Димитрия; Иоанн арестовал сына, казнил заговорщиков и стал остерегаться жены своей, уличенной в сношениях с ворожеями. 4 февраля 1498 г. Димитрий был венчан на царство. Но уже в следующем году опала постигла сторонников его: Семен Ряполовский был казнен, Иван Патрикеев с сыном пострижены в монахи; вскоре Иоанн, не отнимая еще у внука великого княжения, объявил сына великим князем Новгорода и Пскова; наконец, 11 апреля 1502 г. Иоанн явно положил опалу на Елену и Димитрия, посадив их под стражу, а 14 апреля благословил Василия великим княжением. При Иоанне дьяком Гусевым был составлен первый Судебник. Иоанн старался поднять русскую промышленность и искусства и вызвал из-за границы мастеров, из которых самым известным был Аристотель Фиораванти, строитель московского Успенского собора. Иоанн умер в 1505 г. Главные источники для времени Иоанна III: "Полное Собрание Русских Летописей" (III - VIII); Никоновская, Львовская, Архангельская летописи и продолжение Нестеровской; "Собрание Государственных Грамот и Договоров"; "Акты Археологической Экспедиции" (т. I); "Акты истории" (т. I); "Дополнения к актам историческим" (т.1); "Акты Западной России" (т. I); "Памятники дипломатических сношений" (т. I). - Литература: Карамзин (т. VI); Соловьев (т. V); Арцыбашев "Повествование о России" (т. II); Бестужев-Рюмин (т. II); Костомаров "Русская история в жизнеописаниях" (т. I); P. Pierling "La Russie et l'Orient" (русский перевод, СПб., 1892), и его же "Papes et Tsars". В. М-н.

См. также статьи:
Аладьины ;
Александр Ягеллон ;
Алексеевы ;
Аленкины ;
Альберти Фиораванти ;
Ананьины ;
Анастасия Романовна ;
Андогские ;
Андрей (имя удельных князей) ;
Анна (имя супруг великих князей и царей) ;
Антокольский Марк Матвеевич ;
Антоний (имя монашествующих) ;
Апраксины ;
Ахмат ;
Бабичевы ;
Бартоломей Готан ;
Басенков Никифор ;
Бастановы ;
Башкеевы ;
Беклемишев Иван Никитич ;
Белеутовы ;
Белозерские князья ;
Бельские ;
Бестужевы-Рюмины ;
Бибиковы ;
Бирдюкины-Зайцовы ;
Бобровы ;
Болтин Иван Николаевич ;
Борецкая Марфа ;
Борецкие ;
Борис Александрович (великий князь тверской) ;
Борис Васильевич ;
Бородатый Степан ;
Бороздин Константин Матвеевич ;
Бражник Василий Иванович ;
Бражниковы ;
Быковы ;
Василий II Васильевич Темный ;
Василий III Иванович ;
Василий Иванович (великий князь рязанский) ;
Василий Иванович Шемячич ;
Василий Михайлович Удалый ;
Василий Ярославич (князь Серпуховско-Боровский) ;
Вассиан Косой ;
Вассиан Рыло ;
Волынские (польский дворянский род) ;
Вольпе (Gian-Battista della Volpe) ;
Геронтий (митрополит московский) ;
Гиреи (Гераи) ;
Голохвастов Александр Яковлевич ;
Голохвастов Борис Яковлевич ;
Горбатый Борис Иванович ;
Гусев Владимир Елеазарович ;
Далматов Василий (или Долматов, Третьяк) ;
Денисьевы ;
Димитрий Андреевич ;
Димитрий Иванович ;
Димитрий Иванович (Жилка) ;
Евдокия (дочь Ивана III) ;
Елена Иоанновна ;
Елена Стефановна ;
Елчины ;
Заберезинский Ян ;
Заболоцкие ;
Заболоцкий Алексей Григорьевич ;
Заболоцкий Константин Григорьевич ;
Загоскины ;
Звенигородский Иван Александрович ;
Звенигородский-Звенец ;
Зиновий Сидорович ;
Зосима (митрополит Московский) ;
Зыбины ;
Иаков Федорович (Яков Федорович) ;
Ибрагим (Обреим, царь казанский) ;
Именек ;
Иоанн Анреевич ;
Иоанн Васильевич (великий князь Рязанский) ;
Иоанн Зиновьев (Иван) ;
Иоанн Иоаннович (князь Ростовский) ;
Иоанн Иоаннович (князь Стародубско-ряполовский) ;
Иоанн Иоаннович (Младой) ;
Казимер Василий Федорович ;
Калитин Федор ;
Карамышевы ;
Карповы ;
Кассиан (святой) ;
Киселев Федор Михайлович ;
Китай Василий Федорович (Китаин Василий Иванович) ;
Корсаковы ;
Кочанов Алексей Васильевич (Копанов) ;
Кротов Яков Иванович ;
Кулешин Василий ;
Курицыны (дьяки) ;
Курлятевы (Шкурлятевы) ;
Кутузовы ;
Кучецкие ;
Кушелевы (и Кушелевы-Безбородко) ;
Ларионовы ;
Леон Жидовин ;
Лунины ;
Мансыревы ;
Мария Борисовна ;
Мария Ярославовна ;
Менгли-Гирей I (Менглы-Герай I) ;
Михаил Андреевич (князь верейский) ;
Михаил Борисович ;
Мясоедовы ;
Нагие ;
Нелидовы ;
Норовы ;
Оболенские ;
Огаревы ;
Озеровы ;
Отяевы ;
Паисий Ярославов ;
Патрикеевы ;
Племянниковы ;
Плещеев Андрей Михайлович ;
Плещеевы ;
Погожевы ;
Полуектовы ;
Прончищевы ;
Рахманиновы ;
Ропп ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. География ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Классическая филология ;
Россия, разд. Минералогия и кристаллография ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Право (до начала XVIII века) ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Россия, разд. Северо-Восточная Россия XIII - XV веков ;
Россия, разд. Финансовая наука ;
Россия, разд. Хронология по русской истории ;
Ряполовский Семен Иванович ;
Сабуровы ;
Симеон Иванович Можайский ;
Симеон Иоаннович ;
Симон (митрополит московский) ;
Скопины-Шуйские ;
Соловьев Сергей Михайлович ;
Соломония ;
София Палеолог ;
Стародубские князья ;
Стрекаловы ;
Стрешневы ;
Строев Павел Михайлович ;
Стромиловы ;
Схария Скара (Захария) ;
Толбугины ;
Тучковы ;
Феодор Борисович ;
Феодор Васильевич (князь рязанский) ;
Феодосия ;
Филипп I ;
Фотий (в миру Феодор) ;
Фрязин Иван ;
Холмский Даниил Дмитриевич ;
Хромый Федор Давыдович ;
Чернышевы ;
Шастуновы (Шестуновы) ;
Ширинские-Шихматовы ;
Шуйские (княжеский род) ;
Щеня Даниил ;
Щепины-Оболенские ;
Ямгурчей (ногайский мурза) .


Иоанн IV Васильевич Грозный

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн IV (русский митрополит XII века) | Иоанн V Алексеевич
Иоанн III Васильевич | Иоанн VI Антонович
Иоанн III (русский митрополит XI века) | Иоанн Агафонович
Иоанн II (русский митрополит XI века) | Иоанн Александрович (князь смоленский)
Иоанн I (русский митрополит XI века) | Иоанн Александрович (новгородский посадник)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн IV Васильевич Грозный - царь и великий князь всея Руси, старший сын великого князя Василия III Иоанновича от второго брака с княгиней Еленой Васильевной Глинской, родился 25 августа 1530 г., умер 18 марта 1584 г. Трех лет оставшись без отца (1533), до 50 лет не имевшего детей, с восьми лет (1538) - и без матери (см. Елена Васильевна ), которую помянуть не нашел доброго слова в богатом и горячем языке своих автобиографических писаний, с 1538 г., в эпоху так называемого "боярского правления", Иоанн рос беспризорным, но зорким сиротой в обстановке придворных интриг, борьбы и насилия, проникавших в его детскую опочивальню даже ночью. Детство осталось в памяти Иоанна как время обид и унижений, конкретную картину которых он лет через 20 дал в своих письмах к князю Курбскому . Особенно были ненавистны Иоанну князья Шуйские , захватившие власть после смерти великой княгини Елены. Устранены были князья Иван Федорович Овчина-Телепнев-Оболенский , пользовавшийся влиянием при Елене, сестра его, мамка Иоанна, Челяднина, князь Иван Федорович Бельский , сведен с кафедры митрополит Даниил , противник переворота. Без контрольное распоряжение государственным достоянием, крайне невнимательное и оскорбительное отношение к маленьким великим князьям Иоанну и Юрию характеризуют двухлетнее господство Шуйских. В 1540 г., по инициативе митрополита Иоасафа , освобождены были князь Бельский, занявший место князя Ивана Шуйского, удаленного на воеводство, и удельный князь Владимир Андреевич с матерью. В 1542 г. - новый переворот в пользу Шуйских, в котором погиб Бельский, поплатился кафедрой митрополит Иоасаф, замененный архиепископом новгородским Макарием . Глава кружка, князь Андрей Михайлович Шуйский, устранял возможные на Иоанна влияния со стороны не принадлежавших к кружку лиц в крайне грубых формах (расправа с Семеном Воронцовым во дворце на глазах Иоанна). В 1543 г. 13-летний Иоанн восстал на бояр, отдал на растерзание псарям князя Андрея Шуйского. Власть перешла к Глинским, родственникам Иоанна, устранявшим соперников ссылками и казнями и вовлекавшим в свои меры юного великого князя, играя на жестоких инстинктах, и даже поощряя их в Иоанне. Не зная семейной ласки, страдая до перепуга от насилий в окружавшей среде в житейские будни, Иоанн с 5 лет выступал в роли могущественного монарха в церемониях и придворных праздниках: превращение собственной позы сопровождалось таким же превращением ненавидимой среды - первые наглядные и незабываемые уроки самодержавствования. Направляя мысль они воспитывали литературные вкусы и читательскую нетерпеливость. В дворцовой и митрополичьей библиотеке Иоанн книгу не прочитывал, а из книги вычитывал все, что могло обосновать его власть и величие прирожденного сана в противовес личному бессилию перед захватом власти боярами. Ему легко и обильно давались цитаты, не всегда точные, которыми он пестрил свои писания; за ним репутация начитаннейшего человека XVI столетия и богатейшей памяти. Только под знаком переутонченной и извращенной эгоцентричности, израни питавшейся в нем условиями среды и обстановки, можно не удивляться, вопреки современнику, "чудному разумению" Иоанна. Резкие переходы от распоясанного будня к позирующему торжеству в детстве потом дали себя знать в страсти к драматическому эффекту, к искусственному углублению данного переживания. Обладая небольшой, но неистощимой энергией воображения, при досуге и уединенности душевной жизни Иоанн любил писать, его влекло к образу. Получив московскую власть, плохо организованную, как и сам, Иоанн перешел к воплощению образов в действительность. Идеи богоустановленности и неограниченности самодержавной власти, которой вольно казнить и миловать своих холопей - подданных и надлежит самой все "строить", были накрепко усвоены Иоанном, преследовали его, стоило лишь ему взяться за перо, и осуществлялись им позднее с безудержной ненавистью ко всему, что пыталось поставить его в зависимость от права, обычая или влияния окружающей среды. Ряд столкновений с последней на почве личного понимания власти и ее применения создал в воображении Иоанн образ царя, непризнанного и гонимого в своей стране, тщетно ищущего себе пристанища, образ, который Иоанн во вторую половину царствования настолько любил, что искренно верил в его реальность. С 1547 г. меняются условия жизни Иоанна и правительственная среда, руководителем которой становится на время митрополит Макарий, сторонник идеи национального величия Москвы и теории "Москвы - третьего Рима". В 1547 и 1549 годах созываются церковные соборы, на которых канонизируют всех тех местных угодников, о которых удалось собрать сведения и жития которых были включены в "Великие Минеи-Четьи", редактированные Макарием. В 1547 же году, 16 января, Иоанн принимает торжественное венчание на царство, которое было шагом к осуществлению теории третьего Рима (в 1561 г. царский титул утвержден грамотой константинопольского патриарха). 3 февраля Иоанн женится на Анастасии Романовне Захарьиной-Юрьевой из старого боярского рода, к которой сохранил сильную привязанность до самой ее смерти. При дворе появляется кружок братьев царицы, влиятельность коего ясно еще не учтена, но несомненно устанавливается в общем. В июне 1547 г. страшный пожар Москвы вызвал народный бунт против Глинских, чарам и злоумышлению которых толпа приписала бедствие. Один из Глинских был убит, другой пытался бежать в Литву, но пойман и отдан на поруки. Бунт был усмирен, но уничтожил придворное значение Глинских. Влияние на Иоанна перешло к Сильвестру , царскому духовнику и протопопу Благовещенского собора в момент, когда, по преданию, Иоанн находился в состоянии глубокого потрясения под впечатлением пожара и кровавых событий. Сильвестр "детскими страшилами" по выражению Иоанна, толкнул его на путь покаяния и попытки очистить себя и страну от всякого зла с помощью новых советников, которые были подобраны по указаниям Сильвестра и составили "избранную раду", заслонившую собою боярскую думу в текущем управлении и законодательстве. Ее значение бесспорно для 50-х годов, но не безгранично, так как осложнялось и ослаблялось влияниями Захарьиных и митрополита Макария. В сохранившихся известиях совершенно скрыта та большая подготовительная работа, которая началась с этого времени, с 1550 г. позволила осуществить ряд крупных государственных мероприятий и захватила не только самого Иоанна и его сотрудников, но и внеправительственные круги общества, вызвав в нем обсуждение основных вопросов внутренней и внешней политики обновляющегося Московского царства. Затрагивались и разноречиво решались вопросы о значении светской аристократии, крупного землевладения, духовенства, монастырей, поместного класса, самодержавия, земского собора и др. Личное участие Иоанна сообщило первому правительственному выступлению на пути реформ некоторый внешний драматизм и обратило его в осуждение эпохи боярского правления и малолетства царя, которая оценивалась как время государственного нестроения и народных страданий. В 1550 г. состоялся 1-й Земский собор, на котором царь принес покаяние за все совершившееся примирился с своей землей. Созванные кормленщики были обязаны в назначенный срок удовлетворить иски к ним населения в вымогательствах и несправедливых поборах. Пересмотрен и существенно дополнен был Судебник Иоанна III; новый, так называемый Царский Судебник заботился об обеспечении правосудия и требовал, чтобы на суде кормленщиков (наместников и волостелей) присутствовали выборные старосты и целовальники. Выработан был текст Уставных грамот, вводивших земское самоуправление. Сохранилось известие, что ближайшему члену "избранной рады", Алексею Федоровичу Адашеву , было поручено принятие прошений с жалобами на притеснения обиды вне обычного порядка. В 1551 г. созван Стоглавый собор, которому Иоанн поставил ряд вопросов об упорядочении церковного управления, просвещения, народных нравов, церковных обрядов и церковной дисциплины и представил на одобрение Судебник и Уставные грамоты. Труды этого собора составили книгу под названием "Стоглав". Рядом "Уставных земских грамот" с 1551 г. проводилась областная реформа, состоявшая в отмене кормлений с установлением за то определенного в грамоте кормленного окупа в казну государеву и передававшая местное управление в руки выборных излюбленных старост и голов, земских судей и судеек. Царским приговором 1556 г. кормления уничтожались повсеместно, а кормленый окуп обращался на денежное жалование служилым людям. Наряду с этим, в духе указаний Ивана Пересветова , начата военно-служилая реформа. В 1550 г. 1000 отборных детей боярских, разверстанных по статьям, наделены земельными участками определенной величины на поместном праве в Московском уезде, составив кадр для посылок с правительственными поручениями. С 1551 г. намечен общий поземельный кадастр на новых технических основаниях (соха, сошное письмо) для прекращения земельных тяжб и в целях справедливого поместного наделения, которое было пересмотрено и исправлено в 1556 г., когда точно установлен и размер обязательной службы с земли - со 100 четвертей (50 десятин) доброй земли человек на коне и в доспехе полном. В 1553 г. приняты меры для упорядочения и ограничения местничества в армии. Тогда же положено начало первой типографии, из которой первая книга вышла, однако, только в 1564 г. Период 1550-х годов и во внешней политике отмечен широким размахом и постановкой национальных задач. С 1547 г. начаты военные действия против Казани, постоянно беспокоившей русские области набегами, стесняя развитие русской колонизации и торговли по Волге. В 1549 г. умер хан Сафа-Гирей, из рода крымских ханов, и его место занял малолетний Утемыш-Гирей под опекой матери. В 1550 г. Иоанн во главе большого войска пошел к Казани, но отступил к устью р. Свияги и поставил здесь крепость Свияжск, где оставлен гарнизон для наблюдения за Казанью, и сложены запасы для будущих операций. В 1551 г. второй поход с участием Иоанна кончился осадой и взятием казанских укреплений (2 октября 1552 г.). Несколько лет еще пришлось иметь дело с восстаниями инородцев, неохотно подчинявшихся новым порядкам и сбору ясака и поддерживаемых башкирами, ногаями, Астраханью и надеждой на крымское вмешательство. Сама собой ставилась задача и освоения пространства до Астрахани, которая вслед за ногаями покорилась в 1556 г. Избранная рада настаивала на продолжении наступления на мусульманский мир, вопреки желанию Иоанна и советам митрополита Макария и Захарьиных, но попытки устроить нападение на Крым с Дона или Днепра (походы Ржевского под Очаков, Вишневецкого и Даниила Адашева в Крым) прекратились с началом военных действий на западной границе, когда Иоанн резко порвал с Избранной радой, разлад с которой наметился еще раньше. В 1553 г. Иоанн настолько опасно заболел, что была составлена духовная, и собраны бояре для принесения присяги сыну - малютке Дмитрию, кандидатура которого встретила резкие возражения окружающих из ненависти к Захарьиным, которым достались бы опека и место, занятое в правительстве Сильвестром и радой; шли толки о передаче престола двоюродному брату Иоанна, удельному князю Владимиру Андреевичу Старицкому, который стал готовиться к событиям и отказался присягать. Сильвестр занял среднюю позицию, рассчитывая, видимо, уговорить Иоанна назначить Дмитрию опекуном Владимира Андреевича, а тот за это сохранил бы влияние избранной рады. Иоанну, лежа в горячке, пришлось слышать препирательства окружающих и только с трудом удалось настоять на своем. В 1554 г. следствие по делу бежавшего, но пойманного по дороге в Литву князя Никиты Семеновича Ростовского вскрыло существование целой группы княжат, непримиримо настроенных к царице Анастасии и Захарьиным и искавших покровительства в Литве. Прямого разрыва Иоанна с радой не последовало, но влияние ее не выдержало испытания, поставленного ходом дальнейших событий. В 1553 г. английская торговая компания снарядила в Китай через Ледовитый океан экспедицию, часть которой погибла, а часть во главе с Ричардом Чэнслором прибыла в устье Северной Двины и добралась до Москвы, где милостиво принята Иоанном. Через два года Чэнслор явился уже послом от английского правительства и заключил договор о беспошлинной торговле англичан в России, а в 1557 г. московский агент, Осип Непея, добился в Англии того же для русских. Это оживило в Москве мысль пробиться к Балтийскому морю, чтобы установить непосредственные и более удобные, чем на севере, сношения с Западной Европой, которым решительно препятствовал Ливонский орден, не пропустивший в Россию набранных в 1547 г. в Германии по поручению Иоанна саксонцев Шлитте мастеров и художников. Внутренние отношения к Ливонии (борьба протестантских городов с католическим рыцарским орденом и архиепископом) давали надежду на успех. В 1557 г. из Москвы было предъявлено требование уплатить ту дань, которую давно уже не вносили. Дань не была внесена в срок, и в 1558 г. в Ливонию введены войска; взята Нарва и к 1560 г. завоевана почти вся Ливония. Началось разложение. Эстляндия поддалась Швеции, о-в Эзель уступлен Дании, в 1561 г. отделилось герцогство Курляндское под властью бывшего магистра ордена Кетлера, Ливония отошла к Польше. Сигизмунд-Август польский потребовал эвакуации своих новых владений, Иоанн отказал, и в 1562 г. началась польская война. В январе 1563 г. большое московское войско, предводимое Иоанном, двинулось к Полоцку, который взят 15 февраля. Польша предлагала мир, признавая за Иоанном все города, занятые русскими войсками. Иоанн созвал в 1566 г. Земский собор, который постановил не прекращать войны и добиваться всей Ливонии. Но решительных военных действий не было, и в 1570 г. заключено перемирие на основании uti possidetis. Перемирием Иоанн воспользовался для образования из Ливонии вассального государства для датского принца Магнуса, который вступил в брак с племянницей Иоанна, Марьей Владимировной (в 1573 г.). Однако действия Магнуса там не привели к успеху. Польша подняла на Россию крымского хана, который в 1571 г. добрался до Москвы, но в 1572 г. был отбит от Оки. В 1572 г. умер Сигизмунд-Август, и Иоанн выставил свою кандидатуру на польский престол, ставший избирательным, но избран был французский принц Генрих Анжуйский, а после его отъезда из Польши - Стефан Баторий (1576), который возобновил войну, вернувшую Польше все завоевания. В 1579 г. потерян Полоцк, в 1580 г. прочие города, взятые Иоанном, и Великие Луки, в 1581 г. - Остров и осажден Псков, которые выдержали осаду под начальством князя И.П. Шуйского. Шведы, вступившие в союз с Баторием, тогда же взяли Нарву, Гапсаль, Ям, Копорье и Корелу. Иоанн послал в Рим Шевригина с просьбой о посредничестве к папе Григорию XIII; папа прислал иезуита Антония Поссевина, который и устроил мирные переговоры, приведшие в 1582 г. к заключению перемирия на 10 лет у Яма Запольского на условии отказа Иоанна от всех завоеваний и неприкосновенности Эстляндии. Последний пункт привел в 1583 г. к перемирию на три года со Швецией, которой уступлено все рижское побережье. Западная политика Иоанна рушилась совершенно, в зависимости от тяжелого внутреннего кризиса, во второй половине царствования Иоанна и отчасти обусловленного безрассудно жестокими приемами управления и мероприятиями, которые проводились личной волей царя, вырвавшегося из-под тяжелой опеки Сильвестра, разорвавшего с Избранной радой и потерявшего со смертью царицы Анастасии сдерживающую житейскую обстановку. Еще во время болезни царицы в 1559 - 1560 годах у Иоанна были столкновения с Сильвестром, упрекавшим его за войну с христианами-немцами, А. Адашев был послан воеводой в Феллин, Сильвестр ушел в монастырь. 7 августа 1560 г. скончалась Анастасия, а 6 августа Иоанн спешно велит строить дворы для живших с ним маленьких сыновей Иоанна (родился в 1554 г.) и Федора (родился в 1557 г.), для брата своего Юрия Васильевича, для казанского царевича Александра Сафа-Гиреевича, которым были установлены отдельные штаты придворных и слуг и материальное обеспечение. Над Адашевым и Сильвестром наряжен суд, от которого Иоанн потребовал ссылки Сильвестра в Соловецкий монастырь; Адашева успели только перевезти в Дерпт, где он в заключении умер. Иоанн спешит покончить с прежними условиями жизни, в августе же склоняется на просьбу митрополита вступить в новый брак, ищет невесту непременно из иных земель и в 1561 г. женится на черкесской княжне Марии Темрюковне . Подозревая, что Анастасия была отравлена боярами-княжатами, Иоанн открывает ряд мероприятий, против них направленных. С 1561 г. он берет записи знатных бояр о неотъезде в Литву и иные места и связывает их поручными записями друг за друга. В 1562 г. издал указ о княжеских вотчинах, разрешивший наследование их только прямым потомством мужского пола, за отсутствием которого они отписывались за государя. Пошли многочисленные казни и опалы без суда, сопровождавшиеся конфискацией земельных владений пострадавших. В 1564 г. бежал в Литву с театра войны князь А.М. Курбский, написавший оттуда Иоанну письмо с обвинениями в жестокости и оправданием своего поступка правом слуг царских отъехать, раз их освященное историей положение в Москве попирается царем. На это Иоанн ответил Курбскому обширным посланием с обвинением бояр, которые во главе с Сильвестром стремились устранить его, самодержавного богоданного царя, от всякого участия во власти, оставить ему только титул и честь "председания" в их совете, и укрепляли положение аристократии произвольной раздачей земельных приобретений Иоанна III и Василия III. Под прямым влиянием письма Курбского Иоанн 3 декабря 1564 г. покинул Москву, взяв с собою царицу, царевичей, придворный штат, военную охрану, дворцовую казну и святыню, оставив город в неведении о целях необычного отъезда, и, поездив по монастырям, стал в Александровской слободе. 3 января в Москве получены 2 грамоты Иоанна: одна, с обвинением бояр в измене и своекорыстии и духовенства в потворстве злым своим заступничеством, объявляла, что, не желая терпеть этого, он оставил свое государство и поехал поселиться, где Бог ему укажет; другая, на имя жителей Москвы, гласила, что на них царь гнева не имеет. От Москвы была послана депутация во главе с митрополитом Афанасием просить Иоанна принять вновь государство. Иоанн соглашался с условием, что ему вольно будет на всех ослушников и изменников класть опалу, казнить и конфисковать их земли, и объявил, что учреждает себе опричнину, составившую в противовес земщине удельное личное владение Иоанна, которое должно было обеспечивать нужды его "особого обихода дворцового", заново реорганизованного. В Москве, на Воздвиженке, построен новый дворец; к нему приписаны в самой Москве некоторые улицы и слободы и вне ее ряд городов, сел и волостей, которые обложены были "кормленым окупом" на содержание многочисленного придворного штата и тысячного корпуса личных телохранителей, размещенных на территории опричнины, на местах выведенных теперь прежних вотчинников и помещиков, которые лишались своих земель "с городом вместе, а не в опале, когда государь брал город в опришнину" и испомещались на территории земщины. Земщину, "государство свое Московское", Иоанн приказал ведать боярам, которым повелел "быти в земских"; только в особо важных случаях земские бояре должны были обращаться с докладом к Иоанну. В практике управления исследователям не удалось установить строго проведенной двойственности опричнинских и земских властей и учреждений, но в жизни и личном поведении Иоанна это обособление царя и его будничного обихода сказывалось в крайне отрицательных и подчас странных формах. В 1566 г. Иоанн начал дипломатические переговоры с королевой Елизаветой английской об убежище для себя в Англии на случай вынужденного бегства из России. В 1575 г. во главе земщины поставлен был с титулом великого князя всея Руси крещеный касимовский царь Семен Бекбулатович , причем себя Иоанн титуловал князем московским и Иванцом Васильевым в челобитьях на имя великого князя. В 1576 г. Иоанн разжаловал Семена в великие князи тверские. В своем новом опричнинском окружении Иоанн жил в атмосфере разгула, шпионства, доносов, жестокости и произвола, в крайне возбужденном и неуравновешенном состоянии страха и подозрений, которые тщетно старался заглушить пирами и богомольями, подчас переходившими в сплошное кощунство и кровавые преступления. Памятником душевного состояния Иоанна может служить Духовная, в которой царь изображен безвинно гонимым в стране своей грешником погрязшим в грехах. Не только литературными свидетельствами синодиками, рассылавшимися по монастырям, но и государственными актами устанавливаются страшные жестокости по отношению не только к определенным лицам, но и к массам, страдавшим от безнаказанных опричников царя. Наиболее крупный эпизод - новгородский погром 1570 г., произведенный Иоанном лично по подозрению в измене и захвативший весь путь от Москвы: описи новгородских мест одинаково объясняют запустение сел и деревень или приходом литовских людей, или опришниной государевой. По произведенному следствию поплатились головой не только чины новгородской администрации, но и видные опричники, как отец и сын Басмановы, Афанасий Вяземский и др. Тогда же казнен двоюродный брат Иоанна, Владимир Андреевич. Неудачи внешней политики объяснялись Иоанном тоже изменой, даже успешное отражение крымского набега у Лопасны в 1572 г. князем М.И. Воротынским послужило поводом к казням, жертвой которых стал сам Воротынский. Такой развал в светском правительстве повлек крайний упадок морального авторитета церкви. Митрополит Афанасий отказался от сана в 1566 г., не мирясь с безобразиями опричнины; после неудачной попытки поставить казанского митрополита св. Германа на митрополию возведен соловецкий игумен Филипп (Колычев) . Филипп начал ходатайствовать за опальных и обличать царя. Произошло несколько столкновений. Враги Филиппа, в числе которых был, между прочим, духовник царский, наконец, восторжествовали: Филипп удалился в монастырь Николаевский, теперь греческий на Никольской, но все еще служил. В крестном ходе заметил он опричника в тафье и обличал его; царь рассердился, тем более что, когда он оглянулся, тафья была снята. Тогда над Филиппом наряжен был суд, и в Соловки послана была комиссия для собирания о нем сведений. Во главе комиссии стоял Пафнутий, архиепископ суздальский. Лестью и обещаниями склонили игумена Паисия и старцев дать показания против Филиппа. 8 ноября 1568 г. Филиппа заставили служить. Во время службы он был схвачен опричниками в церкви, на другой день торжественно лишен сана и скоро свезен в тверской Отроч монастырь, где, во время похода Иоанна на Новгород (декабрь 1569 г.), Филипп был задушен Малютой Скуратовым . В 1569 г. умерла царица Мария Темрюковна; Иоанн вопреки церковным законам продолжал вступать в браки, заставляя церковный собор давать ему официальное разрешение или беря благословение на сожительство. В 1571 г. Иоанн женился на дочери новгородского купца, Марфе Богдановне Собакиной, но она умерла через месяц; в 1572 г. - на Анне Алексеевне Колтовской , но постриг ее в 1574 г. и женился на Анне Васильчиковой , которую тоже постриг, вступил в сожительство с Василисой Мелентьевой ; наконец, в 1580 г. вступил в брак (седьмой) с Марией Федоровной Нагой (от последней у Иоанна родился сын Димитрий в 1582 г., когда старший сын Иоанна Иван был уже убит отцом в домашней ссоре, и оставался один неспособный Федор). Но в опричнине была и другая сторона, которая, независимо от степени ожесточенности Иоанна, имела существенное государственное значение как мера, направленная против крупного княжеского землевладения к разрушению социального положения московской аристократии, как представительницы удельных традиций и притязаний. Отписывая на свой государев обиход, беря в опричнину все новые и новые земли в течение всей второй половины царствования, Иоанн постепенно перевел большинство уцелевших от казней княжат из их насиженных родовых гнезд на закраины государства и туда, где у них не могло быть никаких связей с местным населением. Этот длительный процесс пересмотра землевладения, сопровождавшийся развитием класса служилых землевладельцев на поместном праве, осложнил социально-экономический кризис, обусловленный расширением государства на восток и устремлением потока народной колонизации на юг в "Дикое поле" (см. Берегова служба). При массовой и быстрой смене землевладельцев и измельчании землевладения, крестьянство в опричнине получало лишний импульс к эмиграции на не постигнутые опричниной и не достижимые для государства пространства нашего юга и Дона. Политика Иоанна таким образом подготовляла Смуту, усиливая тот кризис, разрешением которого она была, и подсекала силы государства уже во время польской войны 70-х годов, откуда ее неудача. - См. "Полное Собрание Русских Летописей", "Сказания князя Курбского"; Флетчер "О государстве Русском"; "Стоглав" изд. Кожанчикова ; Соловьев "История России с древнейших времен" (кн. II); Платонов "Очерки по истории Смуты в Московском государстве"; Жданов "Собрание сочинений" (т. I); Ключевский "Боярская Дума древней Руси". Статьи по русской истории под редакцией профессора Довнар-Запольского ; Ключевский "Курс русской истории" (т. II); Милюков "Спорные вопросы финансовой политики Московского государства"; Рождественский "Служилое землевладение в Московском государстве XVI века". Б. Р.

См. также статьи:
Авраамий Палицын ;
Ададуровы ;
Адашев Алексей Федорович ;
Адашев Даниил Федорович ;
Алеевы ;
Александр I ;
Аленкины ;
Анастасия Романовна ;
Андогские ;
Аникеевы (Оникеевы) ;
Анна (имя супруг великих князей и царей) ;
Анцифоровы ;
Апушкины ;
Арцыбашевы ;
Афанасий (имя духовных лиц в России) ;
Бабичев ;
Баженины ;
Барбашины (князья) ;
Барберини Рафаэль ;
Бартеневы (Бортеневы) ;
Барятинские ;
Басаргины ;
Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) ;
Башкин Матвей ;
Башмаковы ;
Безобразовы ;
Беклемишевы ;
Белевские (княжеский род) ;
Белов Евгений Александрович ;
Бельские ;
Бельский Богдан Яковлевич ;
Бессонов Андрей Васильевич ;
Бессоновы ;
Бестужев-Рюмин Константин Николаевич ;
Бестужевы-Рюмины ;
Битяговские ;
Биугге Лоренц ;
Бобрищевы-Пушкины ;
Богдановы ;
Болотниковы ;
Болтин Иван Николаевич ;
Болховские ;
Болховской Семен Дмитриевич ;
Бомелий ;
Борис Федорович Годунов ;
Бороздин Константин Матвеевич ;
Боус Еремей (Баус, Bowes) ;
Братцовы ;
Бреховы ;
Бровцыны ;
Бунаковы ;
Бухау Даниил (Buchau) ;
Варлаам (преподобный Керетский) ;
Василий III Иванович ;
Василий IV Иоаннович Шуйский ;
Василий Блаженный ;
Василий Владимирович (сын Василия Андреевича) ;
Василий Иванович (царевич) ;
Василиса Мелентьева ;
Васильчикова Анна ;
Вассиан Топорко (Топорков) ;
Вешняков Игнатий Михайлович ;
Висковатый Иван Михайлович ;
Вишневецкие ;
Владимир Андреевич (удельный князь Старицкий и Верейский) ;
Волохова Василиса ;
Воронцовы (древний русский дворянский род) ;
Воротынские ;
Вымский Василий Ермолаевич ;
Вяземский Афанасий ;
Гамильтон (Мария Даниловна Гамонтова) ;
Гастингс Мария (Хантинская) ;
Гвоздевы-Ростовские ;
Гедиановы ;
Георгий Васильевич (князь углицкий) ;
Георгий Владимирович (княжич старицкий) ;
Герман (святой, архиепископ казанский) ;
Годуновы ;
Голицын Михаил Иванович ;
Голицын Юрий Михайлович ;
Гомзяковы ;
Горбатый-Шуйский Александр Борисович ;
Грязной Василий Григорьевич ;
Гундоровы ;
Дамаскин (Димитрий Семенов Руднев) ;
Дербыш ;
Димитрий ;
Димитрий Солунский ;
Долгоруковы ;
Дохтуровы ;
Дубровские ;
Евдокия Богдановна ;
Евдокия Магнусовна ;
Евские ;
Евфимия ;
Егуновы-Черкасские ;
Едигер-Магмет ;
Елена Васильевна ;
Елена Ивановна ;
Ермак Тимофеевич ;
Заболоцкие ;
Зайцевы ;
Збаражские ;
Зиновий Отенский ;
Иакинф Гаврилович ;
Иван Федоров ;
Иоанн Иоаннович (сын Иоанна Грозного) ;
Иов (в миру Иоанн) ;
Иосиф (келейник патриарха Иова) ;
Ирецкие ;
Ирина Федоровна ;
Каверины ;
Казины (Козины) ;
Камай-мурза ;
Камбаровы ;
Карачаровы ;
Карповы ;
Катыревы-Ростовские ;
Кафтыревы ;
Кашин-Оболенский Юрий Иванович ;
Кашин-Сухой-Оболенский Иван Иванович ;
Кашкаровы ;
Квашнины ;
Кирилл IV ;
Ключевский Василий Осипович ;
Колтовские ;
Кольцо Иван ;
Кропотовы ;
Курлятевы (Шкурлятевы) ;
Кучины ;
Лжедимитрий I ;
Лжедимитрий II ;
Лихачевы ;
Лыковы (дворянский род) ;
Ляпуновы (деятели Смутного времени) ;
Майков Аполлон Николаевич ;
Майковы ;
Макарий (митрополит всероссийский) ;
Максим Грек ;
Маржерет Яков (Margeret) ;
Мария Владимировна (дочь старицкого князя) ;
Мария Темрюковна ;
Мария Феодоровна (в иночестве Марфа) ;
Марфа Васильевна ;
Марфа Ивановна ;
Матвеевы ;
Мей Лев Александрович ;
Мережковский Дмитрий Сергеевич ;
Мертваго ;
Мещериновы ;
Михаил Федорович Романов ;
Морозов Михаил Яковлевич ;
Мстиславские ;
Нагие ;
Невежины ;
Николай Салос ;
Никон - патриарх Московский (в миру Никита Минич) ;
Оболенские ;
Олсуфьевы ;
Островский Александр Николаевич ;
Оффенберг ;
Охлебинины (княжеский род) ;
Палецкие ;
Панаевы ;
Панины ;
Пересветов Иван Семенович ;
Петрей де-Эрлезунда (Петр) ;
Петров Иван (атаман казаков) ;
Погожевы ;
Позняков Василий (Поздняков, Поздяков) ;
Полонские ;
Пронские ;
Пыжевы ;
Репнины (княжеский род) ;
Ржевские ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. География ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Медицина ;
Россия, разд. Минералогия и кристаллография ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Право (очерк развития общих понятий о преступлении и наказании по древнему русскому праву) ;
Россия, разд. Право (период Московского государства) ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Россия, разд. Хронология по русской истории ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Рыхторовы ;
Сабуровы ;
Савеловы ;
Сатины ;
Селифонтовы ;
Симеон Бекбулатович ;
Скопин-Шуйский Михаил Васильевич ;
Скуратов-Бельский-Малюта Григорий Лукьянович ;
Смит Томас (Smyth) ;
Смольяниновы ;
Собакины ;
Соковнины ;
Соловьев Владимир Сергеевич ;
Соловьев Сергей Михайлович ;
Спафарий-Милеску Николай Гаврилович ;
Суслов Владимир Васильевич ;
Телепнев-Овчина-Оболенский Иван Федорович ;
Тимофеев Иван ;
Титовы ;
Тихон (имя святых православной церкви) ;
Толстой Алексей Константинович ;
Трубецкие (бояре) ;
Тулуповы ;
Тургеневы ;
Феодор Иоаннович (царь московский) ;
Феодорит ;
Феодосий (архиепископ новгородский) ;
Филипп (в миру Федор Степанович Колычев) ;
Филофей (старец) ;
Фонвизины ;
Френчем Джеймс ;
Хилков Дмитрий Иванович ;
Хлебников Николай Иванович ;
Ховреины ;
Хотетовские ;
Христофор Коряжемский ;
Хрущевы ;
Цыплетевы ;
Челяднины ;
Черемисинов Дементий Иванович ;
Черемисинов Иван Семенович (Черемисинов-Караулов) ;
Черкасские ;
Чешихин Евграф Васильевич ;
Чихачев ;
Чулков Данила ;
Шевригин Леонтий (Истома) ;
Шеин Борис Васильевич ;
Шейдяков-Ногайский Петр Тутаевич ;
Шереметев Иван Васильевич Большой (Иона) ;
Шереметев Иван Васильевич Меньшой ;
Шуйские (княжеский род) ;
Шуйские-Горбатые ;
Щеголенок Василий Петрович ;
Щелкаловы (думские дьяки) ;
Щенятевы ;
Щепины-Ростовские ;
Юстен (Павел) ;
Ямгурчей (царь астраханский) .


Иоанн V Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн IV Васильевич Грозный | Иоанн VI Антонович
Иоанн IV (русский митрополит XII века) | Иоанн Агафонович
Иоанн III Васильевич | Иоанн Александрович (князь смоленский)
Иоанн III (русский митрополит XI века) | Иоанн Александрович (новгородский посадник)
Иоанн II (русский митрополит XI века) | Иоанн Андреевич (князь можайский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн V Алексеевич - царь и великий князь, родился 27 августа 1666 г., сын царя Алексея Михайловича и первой жены его, Милославской . Иоанн Алексеевич был человек слабый, болезненный, неспособный к деятельности; он страдал цингой и болезнью глаз. После смерти Федора Алексеевича (1682) партия Нарышкиных обошла законного наследника престола, Иоанна Алексеевича, и добилась провозглашения царем Петра ; но стрельцы скоро подняли бунт, под влиянием слуха о том, что Нарышкины задушили Иоанна Алексеевича. Сам царевич не играл в заговоре никакой роли и едва даже не парализовав бунта, уверив стрельцов, что "его никто не изводит, и что он ни на кого не может пожаловаться". 28 мая, разгромив партию Нарышкиных, стрельцы потребовали воцарения Иоанна Алексеевича. Собор и духовенства и всяких чинов людей Москвы, под давлением стрельцов, нашел двоевластие очень полезным, особенно на случай войны, и Иоанн Алексеевич был провозглашен царем. 26 мая дума объявила Иоанна Алексеевича - первым, Петра - вторым царем, и через месяц, 25 июня, оба царя торжественно венчались на царство. В 1689 г. имя Иоанна снова послужило знаменем борьбы против партии Петра. Софья и Шакловитый пытались возмутить стрельцов слухами о том, что Лев Нарышкин изломал царский венец, забросал комнату Иоанна Алексеевича поленьями и пр. В борьбе Софьи с Петром Иоанн Алексеевич сначала стоял на стороне сестры: 1 сентября он угощал ее приверженцев вином из собственных рук; но затем, когда Петр потребовал выдачи Шакловитого, Иоанн Алексеевич, под влиянием своего дядьки Прозоровского, заявил Софье, что он "и для нее царевны, не только для такого вора Шакловитого ни в чем с любезным братом ссориться не будет". Как при Софье, так и при Петре Иоанн Алексеевич не касался вовсе дел управления и пребывал "в непрестанной молитве и твердом посте". 9 января 1684 г. Иоанн Алексеевич сочетался браком с Прасковьей Федоровной из рода Салтыковых и имел дочерей Марию, Феодосию, Екатерину , Анну и Прасковью . В 27 лет он был совсем дряхлым, плохо видел и, по свидетельству одного иностранца, был поражен параличом. 29 января 1696 г. Иоанн Алексеевич скончался скоропостижно и погребен в московском Архангельском соборе. См. "Собрание Государственных Грамот и Договоров" (т. IV); "Акты Археологических Экспедиций" (т. IV); "Акты исторические" (т. V); Гордон , Матвеев, Желябужский , Neuville; "Письма Петра Великого" (т. I); "Дворцовые Разрядности" (т. IV); Голиков "Деяния Петра Великого" (т. I); Соловьев (т. XIII); Устрялов "История царствования Петра Великого" (т. I и II); Погодин "17 первых лет жизни Петра Великого"; Аристов "Московские смуты". Н. П.-С.

См. также статьи:
Анна Иоанновна ;
Биркины ;
Возницыны ;
Дашковы (дворянский род) ;
Дмитриев-Мамонов Иван Ильич ;
Егуновы-Черкасские ;
Екатерина Иоанновна ;
Квашнины-Самарины ;
Киленины ;
Маматзины-Сакаевы ;
Мамины ;
Милославские ;
Мясново ;
Обресков Алексей Михайлович ;
Петр I Алексеевич Великий ;
Россия, разд. География ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Хронология по русской истории ;
София Алексеевна ;
Фирсов Авраам Панкратович ;
Хотетовские ;
Хрущевы ;
Юшковы .


Иоанн VI Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн V Алексеевич | Иоанн Агафонович
Иоанн IV Васильевич Грозный | Иоанн Александрович (князь смоленский)
Иоанн IV (русский митрополит XII века) | Иоанн Александрович (новгородский посадник)
Иоанн III Васильевич | Иоанн Андреевич (князь можайский)
Иоанн III (русский митрополит XI века) | Иоанн Андреевич (князь ростовский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн VI Антонович, иногда называемый также Иоанн III (по счету царей) - сын племянницы императрицы Анны Иоанновны , принцессы Маклебургской Анны Леопольдовны и герцога Брауншвейг-Люнебургского Антона-Ульриха, родился 12 августа 1740 г. и манифестом Анны Иоанновны, от 5 октября 1740 г., объявлен был наследником престола. По смерти Анны Иоанновны (17 октября 1740 г.) Иоанн провозглашен был императором, а манифест 18 октября объявил о вручении регентства до совершеннолетия Иоанна Бирону . По свержении Бирона Минихом (8 ноября) регентство перешло к Анне Леопольдовне, но уже ночью 25 декабря 1741 г. правительница с мужем и детьми, в том числе и с императором Иоанном, были арестованы во дворце Елизаветой Петровной , и последняя провозглашена была императрицей. Она намерена была выслать низверженного императора со всей его семьей за границу, и 12 декабря 1741 г. они были отправлены в Ригу, под присмотром генерал-лейтенанта В.Ф. Салтыкова; но затем Елизавета переменила намерение, и, еще не доехав до Риги, Салтыков получил предписание ехать как можно тише, а в Риге ждать новых распоряжений. В Риге арестанты пробыли до 13 декабря 1742 г., когда были перевезены в крепость Динамюнде. У Елизаветы окончательно созрело решение не выпускать Иоанна и его родителей, как опасных претендентов, из пределов России. В январе 1744 г. последовал указ о перевозе бывшей правительницы с семьей в г. Раненбург (Рязанской губернии), причем исполнитель поручения, капитан-поручик Вындомский, едва не завез их в Оренбург. 27 июня 1744 г. камергеру барону Н.А. Корфу предписано было отвезти семью царственных узников в Соловецкий монастырь, причем Иоанн, как в течение этого путешествия, так и на время пребывания в Соловках, должен был быть совершенно отделен от своей семьи, и никто из посторонних не должен был иметь к нему доступа, кроме только специально приставленного к нему надсмотрщика. Корф довез арестантов только до Холмогор и, представив правительству всю трудность перевоза их на Соловки и содержания там в секрете, убедил оставить их в этом городе. Здесь Иоанн пробыл около 12 лет в полном одиночном заключении; единственным человеком, с которым он мог видеться, был наблюдавший за ним майор Миллер, в свою очередь, почти лишенный возможности сообщения с другими лицами, стерегшими семью бывшего императора. Слухи о пребывании Иоанна в Холмогорах распространялись, и правительство решило принять новые меры предосторожности. В начале 1756 г. сержанту лейб-кампании Савину предписано было тайно вывезти Иоанна из Холмогор и секретно доставить в Шлиссельбург, а полковнику Вындомскому, главному приставу при брауншвейгской семье, дан был указ: "оставшихся арестантов содержать по-прежнему, еще и строже и с прибавкой караула, чтобы не подать вида о вывозе арестанта; в кабинет наш и по отправлении арестанта репортовать, что он под вашим караулом находится, как и прежде репортовали". В Шлиссельбурге тайна должна была сохраняться не менее строго: сам комендант крепости не должен был знать, кто содержится в ней под именем "известного арестанта"; видеть Иоанна могли и знали его имя только три офицера стерегшей его команды; им запрещено было говорить Иоанну, где он находится; в крепость без указа Тайной Канцелярии нельзя было впустить даже фельдмаршала. С воцарением Петра III положение Иоанна не улучшилось, а скорее еще изменилось к худшему, хотя и были толки о намерении Петра освободить узника. Инструкция, данная графом А.И. Шуваловым главному приставу Иоанна князю Чурмантьеву, предписывала, между прочим: "Если арестант станет чинить какие непорядки или вам противности или же что станет говорить непристойное, то сажать тогда на цепь, доколе он усмирится, а буде и того не послушает, то бить по вашему усмотрению палкой и плетью". В указе Петра III Чурмантьеву от 1 января 1762 г. повелевалось: "Буде, сверх вашего чаяния, кто б отважился арестанта у вас отнять, в таком случае противиться сколь можно и арестанта живого в руки не давать". В инструкции, данной по восшествии на престол Екатерины Н.И. Паниным , которому был доверен ею главный надзор за содержанием шлиссельбургского узника, этот последний пункт был выражен еще яснее: "Ежели паче чаяния случится, чтоб кто пришел с командой или один, хотя б то был и комендант или иной какой офицер, без именного за собственноручным Ея Императорского Величества подписанием повеления или без письменного от нее приказа, и захотел арестанта у вас взять, то оного никому не отдавать и почитать все то за подлог или неприятельскую руку. Буде же так оная сильна будет рука, что спастись не можно, то арестанта умертвить, а живого никому его в руки не отдавать". По некоторым известиям, вслед за воцарением Екатерины, Бестужевым составлен был план брака ее с Иоанном. Верно то, что Екатерина в это время виделась с Иоанном и, как сама признала позже в манифесте, нашла его поврежденным в уме. Сумасшедшим или, по крайней мере, легко теряющим душевное равновесие изображали Иоанна и рапорты приставленных к нему офицеров. Однако Иоанн знал свое происхождение, несмотря на окружавшую его таинственность, и называл себя государем. Вопреки строгому запрещению чему бы то ни было его учить, он от кого-то научился грамоте, и тогда ему разрешено было читать Библию. Не сохранилась и тайна пребывания Иоанна в Шлиссельбурге, и это окончательно погубило его. Стоявший в гарнизоне крепости подпоручик смоленского пехотного полка Василий Яковлевич Мирович вздумал освободить его и провозгласить императором; в ночь с 4 на 5 июля 1764 г. он приступил к исполнению своего замысла и, склонив с помощью подложных манифестов на свою сторону гарнизонных солдат, арестовал коменданта крепости Бередникова и потребовал выдачи Иоанна. Пристава сперва сопротивлялись с помощью своей команды, но, когда Мирович навел на крепость пушку, сдались, предварительно, по точному смыслу инструкции, убив Иоанна. После тщательного следствия, обнаружившего полное отсутствие сообщников у Мировича, последний был казнен. В правление Елизаветы и ее ближайших преемников самое имя Иоанна подвергалось гонению: печати его царствования переделывались, монета переливалась, все деловые бумаги с именем императора Иоанна предписано было собрать и выслать в Сенат; манифесты, присяжные листы, церковные книги, формы поминовения особ Императорского дома в церквах, проповеди и паспорты велено было сжечь, остальные дела хранить за печатью и при справках с ними не употреблять титула и имени Иоанна, откуда явилось название этих документов "делами с известным титулом". Лишь высочайше утвержденный 19 августа 1762 г. доклад Сената остановил дальнейшее истребление дел времени Иоанна, грозившее нарушением интересов частных лиц. Сохранившиеся документы были частью изданы целиком, частью обработаны в издании Московского архива министерства юстиции. - Литература: Соловьев "История России" (тома XXI и XXII); Hermabn "Geschichte des Russischen Staates"; М. Семевский "Иван VI Антонович" ("Отечественные Записки", 1866, т. CLXV); Брикнер "Император Иоанн Антонович и его родственники 1741 - 1807" (М., 1874); "Внутренний быт русского государства с 17 октября 1740 г. по 25 ноября 1741 года" (издания Московского архива министерства юстиции, т. I, 1880, т. II, 1886); Бильбасов "История Екатерины II" (т. II); некоторые сведения в статьях "Русской Старины": "Судьба семейства правительницы Анны Леопольдовны" (1873, т. VII) и "Император Иоанн Антонович" (1879, т. XXIV и XXV). В. М-н.

См. также статьи:
Анна Иоанновна ;
Анна Леопольдовна ;
Багрянский Михаил Иванович ;
Бироны (собственно Бирены) ;
Брауншвейгская династия ;
Гурьевы ;
Екатерина II Алексеевна ;
Елизавета Петровна ;
Крафт Георг Вольфганг (Krafft) ;
Ушаков Андрей Иванович ;
Юсуповы (Юсупово-Княжевы) .


Иоанн Александрович (князь смоленский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Агафонович | Иоанн Александрович (новгородский посадник)
Иоанн VI Антонович | Иоанн Андреевич (князь можайский)
Иоанн V Алексеевич | Иоанн Андреевич (князь ростовский)
Иоанн IV Васильевич Грозный | Иоанн Анреевич
Иоанн IV (русский митрополит XII века) | Иоанн Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Александрович - князь смоленский (умер в 1359 г.), наследовал отцу своему в 1313 г. Смоленский стол у него оспаривал двоюродный брат его, Дмитрий Брянский. Осада последним Смоленска, в 1334 г., при помощи татар, окончилась примирением братьев. Вступив в союз с Гедимином, Иоанн перестал платить в Орду выход. В 1340 г. хан Узбек послал на него сильную рать, к которой должны были присоединить свои силы почти все князья северной Руси. Татары, однако, отошли, ничего не сделав Смоленску.

См. также статьи:
Василий Иванович ;
Иоанн Данилович Калита ;
Иоанн Иоаннович (Коротопол) .


Иоанн Андреевич (князь ростовский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Андреевич (князь можайский) | Иоанн Анреевич
Иоанн Александрович (новгородский посадник) | Иоанн Афанасьевич
Иоанн Александрович (князь смоленский) | Иоанн Богданович
Иоанн Агафонович | Иоанн Борисович
Иоанн VI Антонович | Иоанн Варяг
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Андреевич (XIV - XV века) - князь ростовский, владетель Сретенской половины Ростова; по словам родословных, продал свое владение великому князю московскому. Потомство старшего сына его, Юрия Немого, пресеклось вместе с сыном последнего, Семеном, а потомки младшего сына, Федора Голени, писались князьями Голениными-Ростовскими . См. "Родословную книгу" князя Долгорукова (I, 208); Экземлярский "Великие и удельные князья" (II, 42 - 43).

См. также статьи:
Иоанн Иоаннович (князь Ростовский) .


Иоанн Андреевич (князь можайский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Александрович (новгородский посадник) | Иоанн Андреевич (князь ростовский)
Иоанн Александрович (князь смоленский) | Иоанн Анреевич
Иоанн Агафонович | Иоанн Афанасьевич
Иоанн VI Антонович | Иоанн Богданович
Иоанн V Алексеевич | Иоанн Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Андреевич - князь можайский, (1430 - 1462), старший сын А. Димитриевича . Вскоре после смерти отца Иоанн Андреевич заключил договор с великим князем Василием Васильевичем Темным , которым обязался быть заодно с ним против неприятеля, каковым надо разуметь, главным образом, Юрия Димитриевича , князя Галича костромского. Когда в 1434 г. великий князь потерпел в Ростовской области поражение от князей галицких, Иоанн Андреевич, бывший с ним в бою, бежал в Тверь и вскоре присоединился к Юрию Димитриевичу, вместе с которым подступил к Москве. По смерти Юрия Иоанн Андреевич вновь перешел на сторону великого князя и участвовал в Скарятинском бою (1436), решившем участь Василия Косого . В 1445 г. Иоанн Андреевич, вместе с великим князем, отправился против казанского царя Улу-Махмета . Неудачный поход завершился пленом великого князя, и Иоанн Андреевич перешел на сторону Димитрия Шемяки , вместе с которым в 1446 г. занял Москву, когда великий князь выехал в Троицкий монастырь. Из Троицы Иоанн Андреевич привез Василия Васильевича пленником в Москву, где тот и был ослеплен. За оказанные услуги Шемяка дал Иоанну Андреевичу Суздаль. Освобожденный затем Василий Васильевич делается великим князем. Иоанн Андреевич несколько раз к нему присоединялся и вновь изменял, что, в конце концов, вызвало поход великого князя на Можайск "за неисправление" Иоанна Андреевича. Последний бежал в Литву, где получил города Чернигов, Стародуб, Гомель и Любеч. От брака с дочерью князя Воротынского, неизвестной по имени, Иоанн Андреевич оставил двух сыновей: Андрея и Семена, князей Стародубских.

См. также статьи:
Андрей Димитриевич ;
Василий Семенович (князь Стародуба) ;
Иоанн Иоаннович (князь Стародубско-ряполовский) .


Иоанн Анреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Андреевич (князь ростовский) | Иоанн Афанасьевич
Иоанн Андреевич (князь можайский) | Иоанн Богданович
Иоанн Александрович (новгородский посадник) | Иоанн Борисович
Иоанн Александрович (князь смоленский) | Иоанн Варяг
Иоанн Агафонович | Иоанн Васильевич (великий князь Рязанский)

Иоанн Андреевич, в монашестве Игнатий - сын князя Углицкого Андрея Васильевича Горяя. По заточении Андрея (1492), великий князь Иван III заточил и детей его, Иоанна и Димитрия. Углицкая летопись (см. "Историю г. Углича", Кисселя) передает, будто угличане, недовольные притеснениями великокняжеского наместника, составили заговор об освобождении детей Андрея, но великий князь предупредил их, расселив по другим городам многих углицких граждан. В Спасо-Прилуцком монастыре (в Вологде), приняв схиму, Иоанн скончался в оковах, 19 мая 1523 г. Православная церковь причла его к лику святых. "Полное Собрание Русских Летописей" (III, 198; IV, 160; VII, 239; VIII, 4, 223); "Никонова летопись" (VI, 130); "Степная книга" (II, 158); "Пролог" и "Четьи-Минеи", мая 19 - 20. А. Э.


Иоанн Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Богданович | Иоанн Варяг
Иоанн Афанасьевич | Иоанн Васильевич (великий князь Рязанский)
Иоанн Анреевич | Иоанн Васильевич (княжич Боровский)
Иоанн Андреевич (князь ростовский) | Иоанн Васильевич (княжич Московский)
Иоанн Андреевич (князь можайский) | Иоанн Васильевич (новгородские посадники)

Иоанн Борисович, князь Кашинский - см. Иван Борисович .


Иоанн Васильевич (сын князя Смоленского)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Васильевич (новгородские посадники) | Иоанн Василькович
Иоанн Васильевич (княжич Московский) | Иоанн Владимирович (князь Пронский)
Иоанн Васильевич (княжич Боровский) | Иоанн Владимирович (князь Серпуховский)
Иоанн Васильевич (великий князь Рязанский) | Иоанн Власатый
Иоанн Варяг | Иоанн Войтишич

Иоанн Васильевич - сын князя Смоленского, в 1375 г. ходил с великим князем Димитрием (Донским) на князя Тверского Михаила Александровича , а в 1380 г. находился в собственном полку Димитрия на Куликовом поле. Пал (1386) в битве с литовцами на берегах р. Вехры, близ Мстиславля, к которому ходил в войсках дяди своего князя Смоленского Святослава Ивановича, "занеже Мстиславль преже того был город смоленский, но Литва отняла". Этот князь, подобно своему отцу, в некоторых родословных называется князем Селеховским, вероятно - по главному селению своих удельных владений. "Полное Собрание Русских Летописей" (IV, 70, 92 - 93, 138; V, 233, 239, 240; VII, 22, 51, 52); Карамзин (V, стр. 21, 38, 56). А. Э.


Иоанн Васильевич (княжич Московский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Васильевич (княжич Боровский) | Иоанн Васильевич (новгородские посадники)
Иоанн Васильевич (великий князь Рязанский) | Иоанн Васильевич (сын князя Смоленского)
Иоанн Варяг | Иоанн Василькович
Иоанн Борисович | Иоанн Владимирович (князь Пронский)
Иоанн Богданович | Иоанн Владимирович (князь Серпуховский)

Иоанн Васильевич - княжич Московский, сын великого князя Василия Дмитриевича (родился в 1396 или 1397 г., умер в 1417 г.); первым духовным завещанием отца своего объявлен наследником престола, в 1405 г.; в этом качестве его признали двоюродный дядя и братья великие князья Владимир Андреевич Храбрый и Андрей и Петр Димитриевичи . В 1416 г. Иоанн Васильевич был повенчан с дочерью князя Пронского, но в следующем году умер, не оставив потомства. - См. "Полное Собрание Русских Летописей" (I, 235; III, 106, 136; IV, 202; V, 90, 260; VI, 53, 129, 141, 247, 262; VII, 237; VIII, 70, 88, 248, 263; XV, 487); "Собрание Государственных Грамот и Договоров" (I, № 39). А. Э.


Иоанн Васильевич (княжич Боровский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Васильевич (великий князь Рязанский) | Иоанн Васильевич (княжич Московский)
Иоанн Варяг | Иоанн Васильевич (новгородские посадники)
Иоанн Борисович | Иоанн Васильевич (сын князя Смоленского)
Иоанн Богданович | Иоанн Василькович
Иоанн Афанасьевич | Иоанн Владимирович (князь Пронский)

Иоанн Васильевич - княжич Боровский, сын князя Боровского Василия Ярославича , после заточения последнего, в 1456 г., бежал в Литву умер на чужбине до 1494 г. Из документов "Литовской метрики" видно, что у него было потомство: так, известны князь Юрий Боровский, бывший коршевским тиуном, и князь Николай Боровский, подстолий жмудский, участвовавший в литовском и московском походах Сигизмунда III. - См. "Полное Собрание Русских Летописей" (IV, 132, 147, 181; V, 279; VI, 181; VII, 238; VIII, 2, 147); "Никонова Летопись" (V, 284); "Акты Археологических Экспедиций" (I, № 70); "Собрание Государственных Грамот и Договоров" (I, № 20, 88, 89); Соловьев (IV, 84); "Сын Отечества" (1842, 1). А. Э.


Иоанн Васильевич (великий князь Рязанский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Варяг | Иоанн Васильевич (княжич Боровский)
Иоанн Борисович | Иоанн Васильевич (княжич Московский)
Иоанн Богданович | Иоанн Васильевич (новгородские посадники)
Иоанн Афанасьевич | Иоанн Васильевич (сын князя Смоленского)
Иоанн Анреевич | Иоанн Василькович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Васильевич - великий князь Рязанский (1467 - 1500), сын великого князя Рязанского Василия Иоанновича от брака с сестрой великого князя Московского Иоанна III , Анной; занял рязанский стол в 1483 г. и по договору с Иоанном III обязался не сноситься с королем Польским и великим князем Литовским, а также с другими враждебными Москве князьями и с татарскими царевичами. По этому же договору позднейшие приобретения Рязани со стороны Северских княжеств отходят к Москве. Отношения Рязанского князя к Московскому становятся подручническими, и последний, когда нужно, свободно пользуется военными силами Рязани (поход 1493 г. на Серпейск и Мещовск). Свои отношения к младшему брату своему, Федору , Иоанн Васильевич определил договором от 19 августа 1495 г., представляющим как бы сколок с подобных же договоров Московских князей. - См. Иловайский "История Рязанских княжений"; Экземплярский "Великие и удельные князья" (II, 601 - 604).

См. также статьи:
Бабичевы ;
Василий Иванович (великий князь рязанский) ;
Денисьевы ;
Иоанн Иоаннович (великий князь Рязанский) ;
Феодор Васильевич (князь рязанский) ;
Яковлевы .


Иоанн Василькович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Васильевич (сын князя Смоленского) | Иоанн Владимирович (князь Пронский)
Иоанн Васильевич (новгородские посадники) | Иоанн Владимирович (князь Серпуховский)
Иоанн Васильевич (княжич Московский) | Иоанн Власатый
Иоанн Васильевич (княжич Боровский) | Иоанн Войтишич
Иоанн Васильевич (великий князь Рязанский) | Иоанн Всеволодович (Каша)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Василькович - князь Теребовльский (в Галиции), сын Василько Ростиславича, вместе с братом своим, Григорием, наследовал Теребовль и, кажется, Галич, по смерти отца, в 1124 г. (см.). В следующем году он принимал участие в распре своих двоюродных братьев - Володаревичей, Владимира звенигородского и Ростислава перемышльского, держа сторону последнего, а в 1140 г., вместе с Владимиром, участвовал во враждебных столкновениях великого князя Киевского Всеволода II Ольговича с претендентом на киевский стол, Изяславом Мстиславичем . Умер бездетным в 1141 г.; ранее скончавшийся брат его, Григорий, был также бездетным, почему волость их взял себе Владимирко Володаревич. "Полное Собрание Русских Летописей" (II, 16, 17, 296; IX, 152); Погодин "Исследования и пр." (VI, 103); Карамзин (II, пр. 283). А. Э.

См. также статьи:
Владимир Володаревич (Владимирко) .


Иоанн Владимирович (князь Пронский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Василькович | Иоанн Владимирович (князь Серпуховский)
Иоанн Васильевич (сын князя Смоленского) | Иоанн Власатый
Иоанн Васильевич (новгородские посадники) | Иоанн Войтишич
Иоанн Васильевич (княжич Московский) | Иоанн Всеволодович (Каша)
Иоанн Васильевич (княжич Боровский) | Иоанн Всеволодович (удельный князь Холмский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Владимирович - князь Пронский, сел на уделе по смерти отца, в 1372 г., но в летописях упоминается только с 1401 г., в котором ходил на Смоленск с Олегом Рязанским и Георгием Святославичем Смоленским (см.). Пронские князья издавна не ладили с князями рязанскими; Иоанн Владимирович также был в неприязненных отношениях с великим князем Рязанским Федором Олеговичем . В 1408 г., возвратясь из Орды с ханским ярлыком на отчину и дедину, Иоанн Владимирович напал с татарами на Переяславль, выгнал из него Федора Олеговича и сел на обоих княжениях, Рязанском и Пронском. Федор бежал за Оку, откуда в следующем году, с вспомогательными войсками шурина своего, великого князя Московского, пошел на Иоанна Владимировича, но на берегах р. Смедвы проиграл битву. Вскоре после того соперники примирились, при посредстве великого князя Московского, и каждый из них занял свое наследственное княжение. Под конец жизни Иоанн Владимирович сблизился с Витовтом , которому "добил челом - дался ему на службу". Умер около 1430 г. - См. "Полное Собрание Русских Летописей" (VI, 35; VII, 243 - 244; VII, 82; XV, 480, 487); "Никонова летопись" (IV, 301; V, 12, 14, 15); "Собрание Государственных Грамот и Договоров" (I, № 36); "Акты Археологических Экспедиций" (I, № 26); Экземплярский "Великие и удельные князья" (II, 630 - 631); Иловайский "История Рязанского княжества". А. Э.

См. также статьи:
Феодор Ольгович .


Иоанн Владимирович (князь Серпуховский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Владимирович (князь Пронский) | Иоанн Власатый
Иоанн Василькович | Иоанн Войтишич
Иоанн Васильевич (сын князя Смоленского) | Иоанн Всеволодович (Каша)
Иоанн Васильевич (новгородские посадники) | Иоанн Всеволодович (удельный князь Холмский)
Иоанн Васильевич (княжич Московский) | Иоанн Вышатич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Владимирович - князь Серпуховский, старший сын В. Андреевича Храброго ; по духовному завещанию отца получил в удел Серпухов с 11 волостями. Умер бездетным в 1422 г. - См. "Полное Собрание Русских Летописей" (VI, 53, 131; VII, 238; VIII, 42, 60, 75, 248); "Никонова летопись" (IV, 129, 193, 301; V, 125); "Собрание Государственных Грамот и Договоров" (I, № 40 и 83); "Сын Отечества" (1842, 1); Петров "История родов русского дворянства" (I, 126 - 128). А. Э.

См. также статьи:
Василисса (имя русских княгинь) ;
Георгий Лугвениевич (Семенович) .


Иоанн Всеволодович (Каша)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Войтишич | Иоанн Всеволодович (удельный князь Холмский)
Иоанн Власатый | Иоанн Вышатич
Иоанн Владимирович (князь Серпуховский) | Иоанн Георгиевич
Иоанн Владимирович (князь Пронский) | Иоанн Глазатый
Иоанн Василькович | Иоанн Данилович Калита
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Всеволодович, прозвищем, по некоторым родословным, Каша - первый удельный князь Стародубский (Стародуба кляземского), младший из сыновей В. Юрьевича (Большое Гнездо) , родился в 1198 г. После смерти отца принимал участие в борьбе старших братьев своих, Константина и Юрия , за великокняжеский стол, держа сторону второго (1212 - 1213). После нашествия Батыя великий князь Ярослав Всеволодович дал в удел Иоанну только что разоренный татарами Стародуб. В 1246 г. Иоанн ездил с Ярославом в Орду. - См. "Полное Собрание Русских Летописей" (I, 174, 177, 181, 190, 199, 200, 201, 225; II, 152, 326, 338; IV, 33; VII, 106, 113, 117 - 119, 133, 143, 144, 152, 234, 235; XV, 373); Экземплярский "Великие и удельные князья" (II. 176 - 178). А. Э.

См. также статьи:
Всеволод-Димитрий Юрьевич (Большое Гнездо) ;
Стародубские князья .


Иоанн Всеволодович (удельный князь Холмский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Всеволодович (Каша) | Иоанн Вышатич
Иоанн Войтишич | Иоанн Георгиевич
Иоанн Власатый | Иоанн Глазатый
Иоанн Владимирович (князь Серпуховский) | Иоанн Данилович Калита
Иоанн Владимирович (князь Пронский) | Иоанн Димитриевич (княжич Суздальско-нижегородский)

Иоанн Всеволодович - удельный князь Холмский (Тверской земли), сын В. Александровича , вступил в обладание уделом, совместно с старшим братом своим, Георгием , в 1364 г., после смерти отца. По некоторым сказаниям, участвовал в Куликовской битве. В 1397 г. отъехал в Москву, где женился на сестре великого князя Московского, Анастасии Димитриевне, и получил Торжок, а в следующем году великий князь послал его на княжение во Псков, где он прожил только 4 месяца. После смерти великого князя Тверского Михаила Александровича , Иоанн, в 1400 г., возвратился в Тверь. Умер в 1402 г., приняв перед смертью монашество. "Полное Собрание Русских Летописей" (IV, 144, 195, 196; V, 18; VI, 130, 131; VII, 245; VIII, 70, 71, 74, 75; XV, 457 - 458, 461, 470); "Никонова летопись" (IV, 93, 270, 278, 297, 305); Татищев , (IV, 266 - 267, 400); Экземплярский "Великие и удельные князья" (II, 546 - 547). А. Э.


Иоанн Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Вышатич | Иоанн Глазатый
Иоанн Всеволодович (удельный князь Холмский) | Иоанн Данилович Калита
Иоанн Всеволодович (Каша) | Иоанн Димитриевич (княжич Суздальско-нижегородский)
Иоанн Войтишич | Иоанн Димитриевич (удельный князь Переяславский)
Иоанн Власатый | Иоанн Димитриевич Шемякин

Иоанн Георгиевич - княжич Владимиро-суздальский, сын Г. Владимировича Долгорукого , принимал участие в борьбе отца своего с великим князем Изяславом II Мстиславичем и получил от отцовского союзника, князя Северского Святослава Ольговича , Курск и Посемье (земли по р. Сейму). Умер в 1147 г. "Полное Собрание Русских Летописей" (II, 26, 27, 29; V, 90; VII, 36, 38, 233; IX, 170, 171). А. Э.


Иоанн Данилович Калита

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Глазатый | Иоанн Димитриевич (княжич Суздальско-нижегородский)
Иоанн Георгиевич | Иоанн Димитриевич (удельный князь Переяславский)
Иоанн Вышатич | Иоанн Димитриевич Шемякин
Иоанн Всеволодович (удельный князь Холмский) | Иоанн Дмитриевич (Всеволжский)
Иоанн Всеволодович (Каша) | Иоанн Дорогомилович (Иван)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Данилович Калита - великий князь Владимирский (1328 - 1341), князь Московский, так называемый первый собиратель русской земли. В борьбе с другими князьями Иоанн не пренебрегал никакими средствами и, раболепствуя перед ханом, при помощи татар счастливо одерживал верх над своими соперниками. Еще при жизни Георгия Даниловича (см.) Иоанн управлял Московским княжеством. После смерти Георгия хан Узбек отдал великое княжение тверскому князю Александру . Пользуясь случившимся в Твери, в 1327 г., убийством татарского посла Чолхана (Щелкана), Иоанн поспешил в Орду, возвратился с 50 000 человек татарского войска и опустошил огнем и мечом всю Тверскую землю. В следующем году Иоанн получил от хана ярлык на великое княжение. Он не перестал, однако, преследовать несчастного тверского князя. Князь Александр скрылся в Пскове. Не надеясь взять этот город силой, Иоанн прибегнул к помощи духовенства: угроза митрополита Феогноста отлучить от церкви весь Псков заставила князя Александра удалиться на некоторое время в Литву. Когда он вернулся во Псков, Иоанн, в 1339 г., отправился к татарам; по его внушению, хан послал князю Александру приказ явиться в Орду. Здесь Тверской князь был убит, а Иоанн вернулся в Москву с великим пожалованием и, торжествуя победу над Тверью, велел снять большой колокол тверского Спасского собора и перевезти в Москву. Самовластно распоряжался Иоанн и в других княжествах. В Ростове, в 1330 г., его воеводы чинили всякие насилия над жителями и повесили старшего ростовского боярина Аверкия. В 1332 г. Иоанн начал войну с Новгородом, вследствие отказа последнего уплатить старинную дань (так называемое "закамское серебро"), но вскоре заключил мир. В конце княжения он снова потребовал от новгородцев большую сумму денег и когда они отказались уплатить ее, отозвал своих наместников; эта распря окончилась уже при его сыне. В 1340 г. Иоанн, по приказанию хана, отправил войско на непослушного Орде смоленского князя Иоанна Александровича и опустошил, вместе с татарами, Смоленскую землю. В княжение Иоанна его владения начали пользоваться большим спокойствием и благостостоянием: "Бысть тишина христианам и престаща татарове воевать Русскую землю", - говорят летописцы, разумея под Русской землей в данном случае Владимирское и Московское княжества. Иоанн был бережливым хозяином, старавшимся об увеличении своего княжества и своего богатства; в своем завещании он заботливо пересчитывает все купленные им села и золотые сосуды. На эту черту его указывает прозвище Калита - мешок с деньгами, скопидом (Карамзин объясняет это прозвище иначе - тем, что Иоанн всегда носил при себе мешок с деньгами для раздачи бедным). Иоанн заботился о внутреннем устройстве своих владений и, по одному известию, избавил русскую землю от татей. К сильному князю стекались бояре из Твери, Чернигова, Киева и даже из Орды (мурза Чет). Важным событием в княжение Иоанна было переселение митрополита Петра из Владимира в Москву на постоянное жительство. Иоанн сумел приобрести особое расположение митрополита и по его просьбе воздвигнул в Москве каменный Успенский собор. Новый митрополит Феогност, следуя примеру своего предшественника, также поселился в Москве. Кроме названного собора, Иоанн построил в Москве еще три каменных храма и возобновил кремлевские стены (еще деревянные). Несмотря на свое богатство и силу, Калита не сделал важных земельных приобретений. Приобретение им городов Галича, Углича и Белозерска, на которое указывает духовная Димитрия Донского , остается под сомнением, так как Иоанн не говорит о них в своих духовных грамотах. По объяснению Соловьева , Калита купил эти города, но оставил за продавцами некоторые права владетельных князей. Перед смертью Иоанн принял пострижение и схиму. Все свое движимое и недвижимое имущество он разделил между тремя сыновьями и женой: Москву он оставил в общее владение наследникам, сыну Симеону дал города - Можайск, Коломну и 16 волостей, Иоанну - Звенигород, Кремичну, Рузу и еще 10 волостей, Андрею - Лопасню, Серпухов и еще 9 волостей, жене Елене с дочерьми - 14 волостей. См. Никонову и Воскресенскую летопись., "Степенную книгу", Татищев (т. III); "Собрание Государственных Грамот и Договоров" (№ 21 и 22); "Описание рукописей Румянцевского музея"; Карамзин (т. IV); Соловьев (т. III); Бестужев-Рюмин (т. I); Иловайский (т. II); Сергеевич "Русские древности" (т. I); Полежаев "Московское княжество в 1-й половине XIV века" (СПб., 1878). Н. П.-С.

См. также статьи:
Александр Михайлович Тверской ;
Андрей Иванович (сын Ивана Калиты) ;
Березины ;
Блохины ;
Борис Федорович Годунов ;
Боровские ;
Василий Давидович Грозный ;
Василий Константинович (князь Ростовский в XIV веке) ;
Василий св. (архиепископ Новгородский и Псковской) ;
Владимир Андреевич Храбрый ;
Воронцовы-Вельяминовы ;
Гавриил ;
Гедимин (Гедымин) ;
Георгий Данилович ;
Друцкие ;
Иакинф Гаврилович ;
Иоанн Иоаннович (Коротопол) ;
Иоанн Иоаннович II ;
Кавгадый ;
Калита ;
Квашнины ;
Кобыла Андрей Иванович ;
Константин Васильевич (ростовский) ;
Константин Михайлович ;
Лазаревы-Станищевы ;
Мансуровы ;
Петр (святой, митрополит всея России) ;
Родион Нестерович ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. Северо-Восточная Россия XIII - XV веков ;
Сергеевич Василий Иванович ;
Симеон Иоаннович Гордый ;
Узбек ;
Феодор Александрович (князь тверской) ;
Феодор Красивый (князь Фоминский, в монашестве Симеон) ;
Хрипуновы ;
Четь .


Иоанн Димитриевич (удельный князь Переяславский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Димитриевич (княжич Суздальско-нижегородский) | Иоанн Димитриевич Шемякин
Иоанн Данилович Калита | Иоанн Дмитриевич (Всеволжский)
Иоанн Глазатый | Иоанн Дорогомилович (Иван)
Иоанн Георгиевич | Иоанн Еремеевич
Иоанн Вышатич | Иоанн Зиновьев (Иван)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Димитриевич - последний удельный князь переяславский (Переяславля-Залесского), сын владимирского великого князя Дмитрия Александровича . Когда умер отец его (1283), князья образовали два лагеря: в одном были великие князья Андрей Александрович , Федор Ярославский и Константин Ростовский , в другом - Михаил Тверской , Даниил Московский (см.) и Иоанн. На съезде их во Владимире (1296) ссора не уладилась, и во время бытности Иоанна в Орде великий князь Андрей пытался овладеть Переяславлем. В 1301 г. князья снова съехались в Дмитрове и "взяша мир межю собою", но союзники, Иоанн и Михаил Тверской, почему-то "не докончали межи собой". В том же году Иоанн из-за чего-то "заратился" с Константином Ростовским, но "смири их владыка Семен". Иоанн умер бездетным в 1302 г., завещав удел свой младшему дяде, Данилу Московскому, "его же любящие паче всех". - См. "Полное Собрание Русских Летописей" (I, 208, 209, 227 - 228; III, 65; IV, 45 - 46; V, 201 - 203; VII, 179 - 181, 183, 236; X, 168, 170, 171, 173, 174; XV, 406); "Степенная книга" (I, 379); П. Плишкин "Историческое, географическое, топографическое, и политическое описание Переяславля-Залесского" (Москва, 1802); Протопопов "Исторический очерк Переяславля-Залесского" ("Владимирские Губернские Ведомости", 1840, № 30 - 35); Экземплярский "Великие и удельные князья" (II, 6 - 9). А. Э.

См. также статьи:
Андрей (имя удельных князей) ;
Даниил Александрович ;
Измаил .


Иоанн Димитриевич (княжич Суздальско-нижегородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Данилович Калита | Иоанн Димитриевич (удельный князь Переяславский)
Иоанн Глазатый | Иоанн Димитриевич Шемякин
Иоанн Георгиевич | Иоанн Дмитриевич (Всеволжский)
Иоанн Вышатич | Иоанн Дорогомилович (Иван)
Иоанн Всеволодович (удельный князь Холмский) | Иоанн Еремеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Димитриевич - княжич суздальско-нижегородский, сын Дмитрия Константиновича , великого князя Нижегородского, в 1367 г., вместе с отцом (см.), дядей Борисом и братьями, преследовал Булат-Темира, в 1376 г. участвовал в походе отца к Казани. В 1377 г. ходил с нижегородскими войсками к р. Пьяне портив пришедшего из Синей орды царевича Арапши (Араб-шаха); русские, вследствие собственной беспечности, были разбиты наголову; Иоанн, спасаясь от врагов, на коне бросился в р. Пьяну и утонул. "Полное Собрание Русских Летописей" (III, 91; IV, 73; V, 236; VIII, 14, 24 - 26; XV, 436 - 437); "Никонова летопись" (IV, 17, 47 - 48, 51 - 53); "Нижегородский летописец" Гациского; Храмповский "Краткий очерк истории Нижнего-Новгорода" (ч. I). А. Э.

См. также статьи:
Василий Дмитриевич Кирдяпа .


Иоанн Димитриевич Шемякин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Димитриевич (удельный князь Переяславский) | Иоанн Дмитриевич (Всеволжский)
Иоанн Димитриевич (княжич Суздальско-нижегородский) | Иоанн Дорогомилович (Иван)
Иоанн Данилович Калита | Иоанн Еремеевич
Иоанн Глазатый | Иоанн Зиновьев (Иван)
Иоанн Георгиевич | Иоанн Златоуст
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Димитриевич Шемякин - сын Шемяки , после смерти отца своего (1453) ушел из Новгорода в Псков, затем в Литву. Казимир IV дал ему "в кормление" Рыльск и Новгород-Северск (1456). Московские князья в договорах с соседями (например, с Новгородом - 1456 и 1471, с Тверью - 1464 и 1485) ставили условием непринятие ими Шемякина, как изменника и изгнанника. Когда умер Иоанн - неизвестно. Из 4-х сыновей его, которых дают ему родословные наши летописи, всего более говорят о младшем, Василии Шемячиче (см. V, 597). - См. "Полное Собрание Русских Летописей" (IV, 215 - 216; V, 31; VI, 45; VII, 238); "Никонова летопись" (V, 120, 161, 229); Карамзин и Курбский. А. Э.

См. также статьи:
Василий Иванович Шемячич ;
Димитрии Юрьевичи (Шемяка и Красный) .


Иоанн Еремеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Дорогомилович (Иван) | Иоанн Зиновьев (Иван)
Иоанн Дмитриевич (Всеволжский) | Иоанн Златоуст
Иоанн Димитриевич Шемякин | Иоанн Иоаннович (великий князь Рязанский)
Иоанн Димитриевич (удельный князь Переяславский) | Иоанн Иоаннович (князь Ростовский)
Иоанн Димитриевич (княжич Суздальско-нижегородский) | Иоанн Иоаннович (князь Стародубско-ряполовский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Ереемевич, сын Е. Константиновича , князь Дорогобужский - см. И. Иоаннович , княжич Тверской.

См. также статьи:
Иоанн Иоаннович (сын Иоанна Михайловича) .


Иоанн Иоаннович (Коротопол)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Иоаннович (князь Стародубско-ряполовский) | Иоанн Иоаннович (Младой)
Иоанн Иоаннович (князь Ростовский) | Иоанн Иоаннович (сын Иоанна Грозного)
Иоанн Иоаннович (великий князь Рязанский) | Иоанн Иоаннович (сын Иоанна Михайловича)
Иоанн Златоуст | Иоанн Иоаннович II
Иоанн Зиновьев (Иван) | Иоанн Иоаннович Малый
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Иоаннович, по прозванию Коротопол или Коротополый (умер в 1343 г.) - сын великого князя Рязанского Иоанна Ярославича (см.), наследовал последнему в 1327 г. В 1333 г. князья Рязанские ходили с Иоанном Калитой на Новгород. В 1340 г. Иоанн был в Орде, из которой сопровождал князя-темника Товлубия, посланного Узбеком наказать смоленского князя Иоанна Александровича (см). По пути из Орды он встретил двоюродного брата своего, Александра Михайловича Пронского, везшего в Орду выход, ограбил его, привез в Переяславль и там убил. В 1342 г. сын Александра, Ярослав-Димитрий , пришел из Орды с татарским войском и послом Киндяком и осадил Переяславль; Иоанн Иоаннович целый день отбивался от осаждавших, "а на ночь побежал вон", и Ярослав занял великокняжеский рязанский стол. Потомства Иоанн не оставил. "Полное Собрание Русских Летописей" (III, 76; IV, 53, 55; V, 205, 222; VII, 206, 209, 243; X, 211, 215; XV, 421). А. Э.

См. также статьи:
Василий Александрович (князь Пронский) ;
Константин Васильевич (суздальский) ;
Стефан Махрищский .


Иоанн Иоаннович Малый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Иоаннович II | Иоанн королевич
Иоанн Иоаннович (сын Иоанна Михайловича) | Иоанн Максимович
Иоанн Иоаннович (сын Иоанна Грозного) | Иоанн Михайлович (Иов)
Иоанн Иоаннович (Младой) | Иоанн Михайлович (царевич)
Иоанн Иоаннович (Коротопол) | Иоанн Михалкович (Иван)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Иоаннович Малый (родился после 1350 г., умер в 1364 г.), князь Звенигородский, младший брат Димитрия Донского , получил по духовному завещанию отца "Звенигород со всеми волости и с мытом, и с селы, с бортью, и с оброчники и с пошлинами" и более 20 сел и селений. Князь - отрок принимал участие в военных действиях 1362 - 1363 гг. против Димитрия Суздальского , оспаривавшего великокняжеский стол у старшего брата его. - Ср. "Полное Собрание Русских Летописей" (I, 231; IV, 64; V, 229, 230; VIII, 12; XV, 428); "Никонова Летопись" (III, 219 - 220; IV, 3 - 5); "Собрание Государственных Грамот и Договоров" (I, № 25); Мальгин "Зерцало" (334). А. Э.

См. также статьи:
Димитрий Иванович (Донской) ;
Иоанн Иоаннович II ;
Россия, разд. Северо-Восточная Россия XIII - XV веков .


Иоанн Иоаннович (князь Ростовский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Иоаннович (великий князь Рязанский) | Иоанн Иоаннович (князь Стародубско-ряполовский)
Иоанн Златоуст | Иоанн Иоаннович (Коротопол)
Иоанн Зиновьев (Иван) | Иоанн Иоаннович (Младой)
Иоанн Еремеевич | Иоанн Иоаннович (сын Иоанна Грозного)
Иоанн Дорогомилович (Иван) | Иоанн Иоаннович (сын Иоанна Михайловича)

Иоанн Иоаннович - князь Ростовский, по прозванию Долгий, внук князя Ростовского Александра Константиновича (умер в 1404 г.). Вместе с двоюродным братом своим, Владимиром Андреевичем, в 1474 г. продал великому князю Ивану Васильевичу "свою отчину, половину Ростова совсем" (Борисоглебскую; Сретенская половина продана была раньше; см. Иоанн Андреевич , князь Ростовский). Дети его не были уже удельными князьями и писались, по вотчине, князьями Пужбольскими-Ростовскими, которых было только три поколения. "Полное Собрание Русских Летописей" (VII, 227; VIII, 3, 180); А. Экземплярский "Великие и удельные князья" (II, 56 - 58, 61). А. Э.


Иоанн Иоаннович (сын Иоанна Михайловича)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Иоаннович (сын Иоанна Грозного) | Иоанн Иоаннович II
Иоанн Иоаннович (Младой) | Иоанн Иоаннович Малый
Иоанн Иоаннович (Коротопол) | Иоанн королевич
Иоанн Иоаннович (князь Стародубско-ряполовский) | Иоанн Максимович
Иоанн Иоаннович (князь Ростовский) | Иоанн Михайлович (Иов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Иоаннович - сын великого князя Тверского Иоанна Михайловича (см). В 1406 г. Иоанн, вместе с Федором Михайловичем Микулинским и Иоанном Еремеевичем Дорогобужским (только и известным по этому поводу), ходил с великим князем Московским Василием Дмитриевичем на Витовта к р. Плаве. Здесь Тверские князья сильно оскорблены были тем, что Василий вступил с Витовтом в переговоры без их ведома. Дочь Иоанна, Анна, в 1430 г. выдана была за князя Литовского Свидригайлу . "Полное Собрание Русских Летописей" (IV, 360; V, 252, 254; VI, 133; VIII, 74, 78; XV, 474 - 476, 489); "Никонова летопись" (IV, 307); Экземплярский "Великие и удельные князья" (II, 641 - 642). А. Э.

См. также статьи:
Иоанн Еремеевич .


Иоанн Иоаннович (князь Стародубско-ряполовский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Иоаннович (князь Ростовский) | Иоанн Иоаннович (Коротопол)
Иоанн Иоаннович (великий князь Рязанский) | Иоанн Иоаннович (Младой)
Иоанн Златоуст | Иоанн Иоаннович (сын Иоанна Грозного)
Иоанн Зиновьев (Иван) | Иоанн Иоаннович (сын Иоанна Михайловича)
Иоанн Еремеевич | Иоанн Иоаннович II

Иоанн Иоаннович - князь Стародубско-ряполовский, сын Иоанна Андреевича Нагавицы; во время борьбы за великокняжеский стол Димитрия Шемяки с Василием Темным держал сторону последнего. Когда Василий Темный (1446) захвачен был в Троицком монастыре князем Иоанном Можайским , дети Василия, Иоанн и Юрий , бежали к Иоанну Иоанновичу и вместе с ним и братьями его, Семеном и Димитрием, затворились в Муроме. Через посредство будущего митрополита Рязанского владыки Ионы , сыновья великого князя выданы были Шемяке после клятвенного обещания, что он не сделает им никакого лиха. Однако Шемяка отправил их в заточение в Углич, почему Иоанн с братьями поднялись против Шемяки, разбили его воеводу на устье Мологи, через Новгородскую землю ушли в Литву, где соединились с Василием Ярославичем Боровским и др., и пошли освобождать великого князя. Более об Иоанне ничего неизвестно. - См. "Полное Собрание Русских Летописей" (VI, 173 - 176; VIII, 119); "Никонова летопись" (V, 206 и сл.). А. Э.


Иоанн Иоаннович (Младой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Иоаннович (Коротопол) | Иоанн Иоаннович (сын Иоанна Грозного)
Иоанн Иоаннович (князь Стародубско-ряполовский) | Иоанн Иоаннович (сын Иоанна Михайловича)
Иоанн Иоаннович (князь Ростовский) | Иоанн Иоаннович II
Иоанн Иоаннович (великий князь Рязанский) | Иоанн Иоаннович Малый
Иоанн Златоуст | Иоанн королевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Иоаннович (1458 - 1490), прозванием Младой, сын великого князя Иоанна III Васильевича от 1-го брака. Отец отвел ему обширную область участия в делах воинских и административных, с целью утвердить в народе мысль о нем как о будущем государе. Иоанн титуловался великим князем. Московские послы и доверенные лица говорят от имени двух великих князей; послы от других русских городов (Новгород, 1476) и иностранные одинаково бьют челом как самому Иоанну III, так и его сыну. Летописи отмечают участие Иоанна в походе (не доведенном до конца) на казанского царя Ибрагима , в 1468 г., и на Новгород, в 1471 г. (в 1476 и 1478 г. отец оставляет его в Москве "блюсти своее отчины и управляти Руськие земли"). Когда хан Ахмат , в 1480 г., направился к русской границе, великий князь послал сына с многочисленными полками на Угру, а потом выступил и сам к Оке, но скоро возвратился в Москву и потребовал к себе сына, опасаясь за его жизнь. "Ждем татар", отвечал Иоанн и тем, по замечанию летописи, "мужество показа, брань прия от отца, и не еха от берега, а крестьянства не выда". Великий князь приказывал князю Д. Холмскому насильно доставить сына в Москву, но княжич, сказав Холмскому: "Лет ми зде умрети, нежели ко отцу ехати", все-таки остался на берегу Угры. Когда река покрылась льдом, Иоанн перешел, по требованию отца, в Кременец, а потом к Боровску, где великий князь рассчитывал дать татарам битву. Но Ахмат бежал от Алексина, и войска возвратились в Москву. В 1485 г. Иоанн получил завоеванную отцом Тверь, но вскоре после того заболел: у него оказался "камчюг в ногах". Лекарь, жидовин Леон, похвалялся пред великим князем, что может излечить эту болезнь, и, с соизволения Иоанна, начал пользовать княжича зельем, жег тело сткляницами с горячей водой, но больному делалось все хуже и хуже; 6 марта 1490 г. он скончался, а Леон, после срочин по княжиче, предан был смертной казни. Иоанн Иоаннович оставил сына Димитрия от брака с дочерью молдавского господаря, Еленой Степановной.

См. также статьи:
Андрей (имя удельных князей) ;
Василий III Иванович ;
Василий Михайлович Удалый ;
Димитрий Иванович ;
Иоанн III Васильевич ;
Иоанн Зиновьев (Иван) ;
Мария Борисовна ;
Россия, разд. Хронология по русской истории .


Иоанн Иоаннович (великий князь Рязанский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Златоуст | Иоанн Иоаннович (князь Ростовский)
Иоанн Зиновьев (Иван) | Иоанн Иоаннович (князь Стародубско-ряполовский)
Иоанн Еремеевич | Иоанн Иоаннович (Коротопол)
Иоанн Дорогомилович (Иван) | Иоанн Иоаннович (Младой)
Иоанн Дмитриевич (Всеволжский) | Иоанн Иоаннович (сын Иоанна Грозного)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Иоаннович, последний великий князь Рязанский (1496 - 1534) - сын Иоанна Васильевича , по смерти которого (1500) занял Рязанский стол под опекой матери и бабки Анны , сестры Иоанна III; в живых оставался еще дядя его, Федор. Но бабка в 1501 г. умерла, а года через два скончался и дядя, отказав свой удел, помимо племянника, великому князю Московскому. Теперь Иоанн III легко мог бы присоединить Рязань к Москве, но он и без того распоряжался в Рязани почти как в своей волости. В договоре великого князя Московского с Литовским (1508) Иоанн, с своей землей, считается принадлежащим к Московскому государству. Когда Иоанн возмужал, при рязанском дворе образовались две партии: одна стремилась сбросить московскую опеку и отстранить от дел во всем, узнав о сношениях Иоанна с ханом крымским Магмет-Гиреем, на дочери которого Иоанн хотел, будто бы, жениться, заманил его в Москву и посадил под стражу: мать его заключена была в монастырь, а в рязанские города посланы были московские наместники. Во время происходившей в Москве сумятицы по случаю приближения к ней в 1521 г. Магмет-Гирея Иоанн бежал в Рязанскую землю, надеясь при помощи хана воротить свою отчину. Когда крымский хан шел от Москвы к Рязани, в Переяславле узнали о бегстве Иоанна. Тамошний наместник, Образцов-Симский-Хабар, собрав служилых людей, взял с них клятву, что они будут биться с беглым князем, если он пойдет к Переяславлю вместе с ханом. Хан был отбит от Переяславля; Иоанн бежал в Литву и получил от Сигизмунда I в пожизненное владение местечко Стоклишки, в Ковенском повете. Крымский хан хотел переманить Иоанна к себе, чтобы иметь в нем как бы угрозу для Москвы, и сносился о том с Сигизмундом. Последний заявил хану, что не может употребить принудительных мер против Иоанна, но несколько раз убеждал Иоанна ехать к хану. Наконец, Иоанн согласился, с условием, что не будет удерживать его у себя против его воли. Ответ хана неизвестен, но Иоанн остался на Литве, где и умер бездетным в 1534 г. - См. Иловайский "История Рязанского княжества"; Экземплярский "Великие и удельные князья" (II, 605 - 608).

См. также статьи:
Василий III Иванович .


Иоанн Иоаннович (сын Иоанна Грозного)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Иоаннович (Младой) | Иоанн Иоаннович (сын Иоанна Михайловича)
Иоанн Иоаннович (Коротопол) | Иоанн Иоаннович II
Иоанн Иоаннович (князь Стародубско-ряполовский) | Иоанн Иоаннович Малый
Иоанн Иоаннович (князь Ростовский) | Иоанн королевич
Иоанн Иоаннович (великий князь Рязанский) | Иоанн Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Иоаннович - сын Иоанна IV Грозного и Анастасии , родился в 1554 г., сопровождал отца в походах, принимал участие в правлении, приемах послов, казнях, но никакой политической роли не играл. В 1568 г. считался кандидатом на польскую корону. В 1579 г. написал житие св. Антония Сийского, представляющее собой переделку жития, написанного иноком Ионой. Женат был три раза; на Евдокии Сабуровой (1571), Параскове Соловой, постриженных в монастырь, и Елене Шереметевой (1582). Убит отцом в Александровской слободе 19 ноября 1582 г. - Ср. Ключевский "Жития святых"; С.М. Середонин "Сочинения Джильса Флетчера"; Н.М. Тупиков "Литературная деятельность царевича Ив. Ив." ("Журнал Министерства Народного Просвещения", 1894, декабрь).

См. также статьи:
Болотниковы ;
Борис Федорович Годунов ;
Владимир Андреевич (удельный князь Старицкий и Верейский) ;
Евдокия Богдановна ;
Иоанн IV Васильевич Грозный ;
Коробейников Трифон ;
Сабуровы ;
Феодор Иоаннович (царь московский) ;
Филофей (инок) .


Иоанн Иоаннович II

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Иоаннович (сын Иоанна Михайловича) | Иоанн Иоаннович Малый
Иоанн Иоаннович (сын Иоанна Грозного) | Иоанн королевич
Иоанн Иоаннович (Младой) | Иоанн Максимович
Иоанн Иоаннович (Коротопол) | Иоанн Михайлович (Иов)
Иоанн Иоаннович (князь Стародубско-ряполовский) | Иоанн Михайлович (царевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Иоаннович II (Кроткий) - великий князь Владимирский (1353 - 1359), князь Московский, сын Иоанна Калиты , родился в 1326 г. После смерти старшего его брата, великого князя Семеона, у Иоанна явился соперник на великое княжение - князь Константин Суздальский ; но старания последнего были напрасны; хан Джанибек (Чанибек) дал ярлык на великое княжение Иоанну Иоанновичу, явившемуся в Орду вместе с князем Константином. Сначала, впрочем, ни суздальцы, ни рязанцы, ни новгородцы не признали его (великокняжеских) прав. Пользуясь отъездом Иоанна Иоанновича в Орду, рязанцы захватили г. Лопасню, взяли в плен московского наместника и держали его в заключении, пока не получили выкупа; потеряв этот город, Иоанн Иоаннович вознаградил себя другими приобретениями из рязанских владений. Князь Константин Суздальский и новгородцы лишь в 1354 г. заключили мир с Иоанном Иоанновичем. Авторитет великокняжеский значительно ослабел в княжение Иоанна Иоанновича; не только князья тверские, но и муромские в своих междоусобицах мало обращали внимание на Москву. Боярин Алексей Петрович Хвост, изгнанный великим князем Симеоном, восстановлен был Иоанном Иоанновичем, вопреки клятвенному обещанию, данному им Симеону, в правах тысяцкого, наследственная должность которого получила в это время большое значение. 3 февраля 1357 г. боярин Хвост был тайно убит, как кажется - боярами, составившими против него заговор. В городе начался мятеж и главные московские бояре уехали в Рязань, но вскоре возвратились, по призыву великого князя. На кафедру митрополита возведен был при Иоанне Иоанновиче епископ Алексей (боярин Елевферий), имевший большое влияние на дела. Иоанн Иоаннович, по словам летописи "кроткий, тихий, милостивый" князь, умер 33-х лет, оставив двух малолетних сыновей, Димитрия и Иоанна , между которыми, по примеру отца, разделил московский удел. - См. "Собрание Государственных Грамот и Договоров" (I, № 23, 25, 26 (духовная Иоанна Иоанновича); "Никонова летопись" (т. III, IV); Карамзин (т. IV); Соловьев (т. III); Иловайский (т. II) и "История" князя Щербатова . Н. П.-С.

См. также статьи:
Вельяминов Василий Васильевич ;
Владимир Андреевич Храбрый ;
Димитрий Иванович (Донской) ;
Димитрий-Фома Константинович ;
Иоанн Данилович Калита ;
Константин Васильевич (ростовский) ;
Чанибек .


Иоанн Михайлович (Иов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Максимович | Иоанн Михайлович (царевич)
Иоанн королевич | Иоанн Михалкович (Иван)
Иоанн Иоаннович Малый | Иоанн Многострадальный
Иоанн Иоаннович II | Иоанн Никитич (Иван)
Иоанн Иоаннович (сын Иоанна Михайловича) | Иоанн Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Михайлович - старший сын великого князя Тверского Михаила Александровича (1357 - 1425). По смерти отца (умер в 1399 г.) на долю Иоанна Михайловича и его сыновей, Александра и Ивана, достались, кроме Твери, еще семь городов: Новый Городок, Ржев, Зубцов, Радилов, Вобрынь, Опоки и Вертязин. Таким образом, он становится сильнее не только всякого удельного князя в отдельности, но и всей совокупности удельных князей, что и сказалось на его отношениях к удельным князьям. Хан Щадибек в 1400 г. выдал Иоанну Михайловичу ярлык на великокняжеский (Тверской) стол. По требованию хана, Иоанн Михайлович отправился в 1412 г. в Орду, в 1423 г. вернулся в Тверь и до 1421 г. не упоминается в летописях. В 1422 г. он женил своего сына Юрия на дочери влиятельного московского боярина Ивана Всеволожского и в этом же году посылал свои войска на помощь Витовту в войне с его рыцарями. Умер от моровой язвы, приняв перед смертью схиму с именем Иова. Женат был дважды: с 1375 г. на сестре Витовта, Марье Кейстутьевне (умерла в 1404 г.) и с 1408 г. - на Евдокии, дочери Димитрия Еремеевича Дорогобужского. Детей имел только от первого брака: Ивана, Александра и Юрия. - См. Экземплярский "Великие и удельные князья Сев. Руси", II.

См. также статьи:
Барыковы (Борыковы) ;
Василий I Дмитриевич ;
Василий Михайлович III ;
Димитрий Иванович (Донской) ;
Измайловы ;
Иоанн Иоаннович (сын Иоанна Михайловича) ;
Кисловские ;
Кондыревы ;
Мясново ;
Шишковы .


Иоанн Михайлович (царевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Михайлович (Иов) | Иоанн Михалкович (Иван)
Иоанн Максимович | Иоанн Многострадальный
Иоанн королевич | Иоанн Никитич (Иван)
Иоанн Иоаннович Малый | Иоанн Павлович
Иоанн Иоаннович II | Иоанн Сидорович (Иван)

Иоанн Михайлович - царевич, сын царя Михаила Федоровича от царицы Евдокии Лукьяновны (1633 - 1639).


Иоанн Ярославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Федорович (князь Стародубский) | Иоанникий Волкович
Иоанн Федорович (князь Белозерский) | Иоанникий Скабовский
Иоанн Федорович (Иван) | Иоаннисиани Абгар (Иоаннисьян)
Иоанн Федорович (великий князь Рязанский) | Иоаннов Андрей
Иоанн Тимошкинич (Иван) | Иоасаф (в миру Василий Семенович Гапонов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Ярославич (1300 - 1327), князь Пронский, потом великий князь Рязанский, сын великого князя Ярослава Романовича , занял, предположительно, рязанский стол в 1308 г., по убиении в Орде двоюродного брата его, Василия , после которого оставался старшим в роде рязанских князей. Летописи неясно говорят об убиении Иоанна татарами. - См. "Полное Собрание Русских Летописей" (I, 230; III, 72, 74; IV, 50; V, 218; VII, 201, 243; X, 194). А. Э.

См. также статьи:
Иоанн Иоаннович (Коротопол) .


Иоанн Федорович (князь Стародубский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Федорович (князь Белозерский) | Иоанн Ярославич
Иоанн Федорович (Иван) | Иоанникий Волкович
Иоанн Федорович (великий князь Рязанский) | Иоанникий Скабовский
Иоанн Тимошкинич (Иван) | Иоаннисиани Абгар (Иоаннисьян)
Иоанн Творимирович | Иоаннов Андрей

Иоанн Федорович - князь Стародубский (Стародуба-Владимирского), сын Федора Ивановича Благотворного , занял Стародубское княжество после смерти старшего брата своего Димитрия в 1354 г., а в следующем году ездил в Орду к хану Чанибеку (Джанибеку) , который утвердил его на княжении. Во время борьбы за великокняжеский стол двух Димитриев, Московского и Суздальского, удельные князья, которых теснила Москва, явно или тайно сочувствовали последнему, а некоторые и открыто становились на его сторону. Вероятно, Иоанн принадлежал к числу последних. Так как Димитрий Московский (вернее - приближенные его), приведши в свою волю князей Суздальского и Ростовского, выгнал Иоанна из его удела (1363), Иоанн ушел к Андрею Константиновичу Нижегородскому . "Полное Собрание Русских Летописей" (I, 231; II, 350; IV, 64; V, 229; VIII, 10; X, 228); "Никонова летопись" (старое академическое издание, IV, 5). А. Э.


Иоанн Федорович (князь Белозерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Федорович (Иван) | Иоанн Федорович (князь Стародубский)
Иоанн Федорович (великий князь Рязанский) | Иоанн Ярославич
Иоанн Тимошкинич (Иван) | Иоанникий Волкович
Иоанн Творимирович | Иоанникий Скабовский
Иоанн Сидорович (Иван) | Иоаннисиани Абгар (Иоаннисьян)

Иоанн Федорович - князь Белозерский, в борьбе за великокняжеский стол Димитрия (Донского) с князем нижегородско-суздальским, Димитрием Константиновичем держал сторону последнего, которому в 1363 г., привез из Орды от хана Мурата ярлык на великое княжение. Когда Московский князь осилил своего соперника, Иоанн перешел на сторону первого, с которым, в 1375 г., ходил на Тверь, а в 1380 г. был на Куликовом поле, где и сложил свою голову, как и отец его, Федор Романович . "Полное Собрание Русских Летописей" (VIII, 12); "Никонова летопись" (IV, 4).


Иоанн Федорович (великий князь Рязанский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Тимошкинич (Иван) | Иоанн Федорович (Иван)
Иоанн Творимирович | Иоанн Федорович (князь Белозерский)
Иоанн Сидорович (Иван) | Иоанн Федорович (князь Стародубский)
Иоанн Павлович | Иоанн Ярославич
Иоанн Никитич (Иван) | Иоанникий Волкович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн Федорович - великий князь Рязанский, младший сын Федора Олеговича , занял рязанский стол около 1430 г. Сначала он "добил челом" Витовту и уступил ему Тулу, Берестье и пр., но после смерти Витовта заключил договор с великим князем Московским Василием , которому помогал в войне его с Юрием Димитриевичем , а потом заключил такой же договор с Юрием, когда последний занял великокняжеский стол. После смерти Юрия Иоанн опять заключил договор с Василием, обязываясь не приставать ни к татарам, ни к Литве. В то же время Василий заключил договор с королем Казимиром, по которому последний обязуется "не обижать князя Рязанского, а если Иоанн в чем-либо согрубит королю, то последний должен обослаться о том с Василием, который и вразумит Рязанского князя; в случае же не исправления последнего Казимир может наказать его сам, а Василий в это не вступается". Татары при Иоанне часто делали набеги на Рязанское княжество. В 1456 г. Иоанн постригся в монашество и скончался, оставив 8-летнего сына своего Василия на попечение великого князя Московского. - См. Иловайский "История Рязанского княжества".

См. также статьи:
Анна (имя супруг великих князей и царей) ;
Денисьевы ;
Ивашкины ;
Назарьевы .


Иоанн королевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Иоаннович Малый | Иоанн Максимович
Иоанн Иоаннович II | Иоанн Михайлович (Иов)
Иоанн Иоаннович (сын Иоанна Михайловича) | Иоанн Михайлович (царевич)
Иоанн Иоаннович (сын Иоанна Грозного) | Иоанн Михалкович (Иван)
Иоанн Иоаннович (Младой) | Иоанн Многострадальный

Иоанн королевич - герцог датский, брат датского короля Христиана, жених Ксении Годуновой, умер в Москве в 1602 г. См. Борис Годунов .


Иоанн (новгородские посадники)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (лжецаревич) | Иоанн (святой, епископ готский)
Иоанн (имя четырех митрополитов) | Иоанн (святой, епископ суздальский)
Иоанн (иеросхимонах) | Иоанн (святой, юродивый устюжский)
Иоанн (иеромонах, составитель "Цветника") | Иоанн (Стефан Митропольский)
Иоанн (Ивашко) | Иоанн (Шушерин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн (чаще Иван) - имя нескольких новгородских посадников, из которых более замечательны: 1) Иоанн Александрович - в 1386 г. выходил на встречу к Димитрию Донскому , шедшему на Новгород, с челобитьем о мире. В 1393 г. бы одним из предводителей новгородского войска, вторгшегося в пределы Московского великого княжества; 2) Иоанн Афанасьевич - в 1464 г. ездил к великому князю с жалобой на Псков; в 1476 г. встречал великого князя, ехавшего в Новгород "на суд и на управу"; вместе с сыном Елевферием был схвачен и отвезен в Москву, по обвинению в намерении передаться польскому королю; освобожден по ходатайству архиепископа Феофила ; 3) Иоанн Богданович (умер в 1419 г.) - в 1397 г. предводительствовал новгородскими войсками против посланных на Двину великокняжеских воевод; 4) Иоанн Васильевич - в 1435 г. ходил наказать Великие Луки и Ржеву за то, что они не хотели платить дани. Он посадничал и в Русе (1442). После 1471 г. вместе с другими посадниками ездил к великому князю и заключил договор, по которому великий князь обязывался держать новгородцев "по старине и по пошлине", а новгородцы - держать княжение его "честно и грозно" и за короля польского не задаваться; 5) Иоанн (Иванко) Дмитриевич - выбран в посадники в 1220 г. на место посадника Твердислава ; был вождем боярской партии во время борьбы с князем Георгием Всеволодовичем ; новгородцы клялись умереть за св. Софию и за Иоанна. В 1228 г. Иоанн участвовал в неудачном походе на Псков, а в следующем году новгородцы лишили его посадничества в Новгороде; новоторжцы не приняли его к себе, и он ушел к князю Ярославу . В 1288 г. он был посадником в Торжке и погиб при осаде его татарами; 6) Иоанн Павлович - выбран в посадники в 1134 г.; убит в сражении на Ждановой горе (1136), когда новгородцы заставили князя Всеволода-Гавриила идти вторично на суздальскую землю, чтобы отомстить суздальцам за первый неудачный поход того же года. По отзывам летописи, Иоанн II был "храбр зело". См.: 1) "Полное Собрание Русских Летописей" (III, 107, 135; IV, 93, 100, 115; V, 241, 245); Карамзин (V, пр. 149); Григорович "Опыт о посадниках новгородских" (114 посадников); Амвросий "История российской иерархии" (III, 559); 2) "Полное Собрание Русских Летописей" (IV, 130, 228, 251; VI, 18, 33, 203 - 205; VIII, 182); "Никонова летопись" (VI, 62); "Архангельская летопись" (154); Григорович (156 посадников); 3) "Полное Собрание Русских Летописей" (III, 99, 106, 108, 138); Григорович (113 посадников); 4) "Полное Собрание Русских Летописей" (III, 111 - 114); "Никонова летопись" (V, 119); "Собрание Государственных Грамот и Договоров" (I, № 20 - 21); Карамзин (V, пр. 283, 386; VI, пр. 66); Григорович (194, 242); 5) "Полное Собрание Русских Летописей" (I, 216, 225; III, 41 - 43, 52; IV, 27 - 28, 34; VII, 128, 143; IX, 87; X, 87); Татищев (III, 433); Григорович (47 посадников); 6) "Полное Собрание Русских Летописей" (II, 14; III, 6; IV, 4; V, 157; VII, 30); Григорович (15 посадников); "История" Щербатова (II, 136). А. Э.

См. также статьи:
Иоанн (Иванко Дмитриевич) ;
Иоанн Александрович (новгородский посадник) ;
Иоанн Афанасьевич ;
Иоанн Богданович ;
Иоанн Васильевич (новгородские посадники) ;
Иоанн Павлович .


Иоанн (Ивашко)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (Иванко Дмитриевич) | Иоанн (иеромонах, составитель "Цветника")
Иоанн (дьяк) | Иоанн (иеросхимонах)
Иоанн (в миру Владимир Соколов) | Иоанн (имя четырех митрополитов)
Иоанн (Буга) | Иоанн (лжецаревич)
Иоанн (блаженный) | Иоанн (новгородские посадники)

Иоанн (Ивашко) - псковский дьяк; в 1463 г., во время войны с немцами, партией охочих людей избран был воеводой, ходил за Изборск и с большой добычей возвратился домой. В 1471 г. псковичи, по приказу великого князя, пошли на Новгород. Во главе охочих людей, которых собралось более 1 1/2 тысячи, стал между прочим тот же Иоанн, но они были на голову разбиты новгородцами. "Полное Собрание Российких Летописей" (IV, 223, 241; V, 34). А. Э.


Иоанн (лжецаревич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (имя четырех митрополитов) | Иоанн (новгородские посадники)
Иоанн (иеросхимонах) | Иоанн (святой, епископ готский)
Иоанн (иеромонах, составитель "Цветника") | Иоанн (святой, епископ суздальский)
Иоанн (Ивашко) | Иоанн (святой, юродивый устюжский)
Иоанн (Иванко Дмитриевич) | Иоанн (Стефан Митропольский)

Иоанн, лжецаревич - см. Ивашка .


Иоанн ("поп")

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоаким Павлович | Иоанн (Аникиев)
Иоаким Мороховский | Иоанн (архиепископ новгородский и псковский)
Иоаким Корсунянин | Иоанн (блаженный)
Иоаким (в миру Иван Акимович Левитский) | Иоанн (Буга)
Иоаким | Иоанн (в миру Владимир Соколов)

Иоанн - "поп", новгородский священник, составитель Новгородской летописи, драгоценной, между прочим, тем, что при ней найден Татищевым первый список "Русской Правды".


Иоанн (дьяк)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (в миру Владимир Соколов) | Иоанн (Иванко Дмитриевич)
Иоанн (Буга) | Иоанн (Ивашко)
Иоанн (блаженный) | Иоанн (иеромонах, составитель "Цветника")
Иоанн (архиепископ новгородский и псковский) | Иоанн (иеросхимонах)
Иоанн (Аникиев) | Иоанн (имя четырех митрополитов)

Иоанн - дьяк, переписал "Изборник" 1073 г. для великого князя Святослава Ярославича .


Иоанн Агафонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн VI Антонович | Иоанн Александрович (князь смоленский)
Иоанн V Алексеевич | Иоанн Александрович (новгородский посадник)
Иоанн IV Васильевич Грозный | Иоанн Андреевич (князь можайский)
Иоанн IV (русский митрополит XII века) | Иоанн Андреевич (князь ростовский)
Иоанн III Васильевич | Иоанн Анреевич

Иоанн (Иван) Агафонович (по летописи Гахонович) - псковский посадник. В 1464 г., когда псковичи хлопотали об отделении от Новгорода в церковном отношении, Иоанн принимал участие в походе великого князя на Новгород и был ранен при осаде Вышгорода. В 1474 г. ездил послом к великому князю в Москву, в 1476 и 1480 г. - в Новгород. В 1483 г. псковичи возмутились, вследствие притеснений князя Ярослава, и разнесли дворы 6-ти посадников, в том числе двор Иоанна. В 1485 г. он был в посольстве в Москву по делу о возмущении смердов и в 1486 г., после взятия великим князем Твери.


Иоанн (Аникиев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн ("поп") | Иоанн (архиепископ новгородский и псковский)
Иоаким Павлович | Иоанн (блаженный)
Иоаким Мороховский | Иоанн (Буга)
Иоаким Корсунянин | Иоанн (в миру Владимир Соколов)
Иоаким (в миру Иван Акимович Левитский) | Иоанн (дьяк)

Иоанн (Аникиев) - вместе с Лазаревым и Богодайщиковым произвел мятеж в Вятке в 1489 г. и, по усмирении мятежа, увезен в цепях в Москву, где всех троих повесили.


Иоанн Дмитриевич (Всеволжский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Димитриевич Шемякин | Иоанн Дорогомилович (Иван)
Иоанн Димитриевич (удельный князь Переяславский) | Иоанн Еремеевич
Иоанн Димитриевич (княжич Суздальско-нижегородский) | Иоанн Зиновьев (Иван)
Иоанн Данилович Калита | Иоанн Златоуст
Иоанн Глазатый | Иоанн Иоаннович (великий князь Рязанский)

Иоанн Дмитриевич (Всеволжский) - потомок смоленских князей, боярин великого князя Василия II Темного . Своей хитростью и искательством он склонил вельмож золотоордынского хана и самого хана в пользу своего молодого князя (Василия), сильным соперником которого был Юрий (1432). В награду за это Василий II обещал жениться на дочери Иоанна, но не исполнил обещания; тогда Иоанн переехал к Юрию и убедил его начать войну против Василия, в которой был деятельным помощником Юрия. А. Э.


Иоанн Вышатич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Всеволодович (удельный князь Холмский) | Иоанн Георгиевич
Иоанн Всеволодович (Каша) | Иоанн Глазатый
Иоанн Войтишич | Иоанн Данилович Калита
Иоанн Власатый | Иоанн Димитриевич (княжич Суздальско-нижегородский)
Иоанн Владимирович (князь Серпуховский) | Иоанн Димитриевич (удельный князь Переяславский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн (Иван, Ян) Вышатич - киевский тысяцкий, сын воеводы великого князя Ярослава Владимировича . В 1070 г. Иоанн собирал дань для Святослава Ярославича в Ростовской области, где казнил волхвов. В 1093 г. ходил на половцев с Мономахом , а в 1106 г., с братом Путятой , побил их около Заречска и отнял у них полон. Летописи и печерский патерик восхваляют добродетели Иоанна Вышатича и жены его Марии, пользовавшихся любовью преп. Феодосия.

См. также статьи:
Ян-Вышытич .


Иоанн Войтишич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Власатый | Иоанн Всеволодович (Каша)
Иоанн Владимирович (князь Серпуховский) | Иоанн Всеволодович (удельный князь Холмский)
Иоанн Владимирович (князь Пронский) | Иоанн Вышатич
Иоанн Василькович | Иоанн Георгиевич
Иоанн Васильевич (сын князя Смоленского) | Иоанн Глазатый
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн (Иван) Войтишич - киевский воевода. По преданию, Иоанн в 1116 г. с Мономаховой ратью занял многие города по Дунаю, в отмщение за убийство зятя Мономаха , царевича Леона, по приказу Алексея Комнина. В 1127 г. он с турками участвовал в походе на кривских князей. В 1139 г. ездил в Новгород послом великого князя Всеволода Ольговича , думавшего утвердить Новгород за своим родом. В 1146 г. Иоанн изменил Ольговичам в пользу Изяслава Мстиславича .

См. также статьи:
Улеб (киевский тысяцкий) .


Иоанн Глазатый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Георгиевич | Иоанн Данилович Калита
Иоанн Вышатич | Иоанн Димитриевич (княжич Суздальско-нижегородский)
Иоанн Всеволодович (удельный князь Холмский) | Иоанн Димитриевич (удельный князь Переяславский)
Иоанн Всеволодович (Каша) | Иоанн Димитриевич Шемякин
Иоанн Войтишич | Иоанн Дмитриевич (Всеволжский)

Иоанн (Глазатый) - первый сочинитель Казанской истории, изданной Академией Наук в 1791 г., под заглавием "История о Казанском царстве неизвестного сочинителя XVII века, по двум старинным спискам".


Иоанн Дорогомилович (Иван)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Дмитриевич (Всеволжский) | Иоанн Еремеевич
Иоанн Димитриевич Шемякин | Иоанн Зиновьев (Иван)
Иоанн Димитриевич (удельный князь Переяславский) | Иоанн Златоуст
Иоанн Димитриевич (княжич Суздальско-нижегородский) | Иоанн Иоаннович (великий князь Рязанский)
Иоанн Данилович Калита | Иоанн Иоаннович (князь Ростовский)

Иоанн (Иван Дорогомилович) - псковский воевода; в 1299 г., на берегу реки Великой, с князем Довмонтом наголову разбил ливонских рыцарей. "Полное Собрание Русских Летописей" (IV, 45, 182; V, 204; VII, 182).


Иоанн Зиновьев (Иван)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Еремеевич | Иоанн Златоуст
Иоанн Дорогомилович (Иван) | Иоанн Иоаннович (великий князь Рязанский)
Иоанн Дмитриевич (Всеволжский) | Иоанн Иоаннович (князь Ростовский)
Иоанн Димитриевич Шемякин | Иоанн Иоаннович (князь Стародубско-ряполовский)
Иоанн Димитриевич (удельный князь Переяславский) | Иоанн Иоаннович (Коротопол)

Иоанн (Иван Зиновьев) - боярин великого князя Иоанна III . В 1474 и 1477 г. ездил во Псков, сначала для совещания о военных действиях против немцев, потом для поднятия псковичей на новгородцев. В 1478 г., по присоединении Новгорода к Москве, оставлен был там одним из великокняжеских наместников. В 1481 г. ездил во Псков, чтобы принять участие в походе на немцев, а в следующем году послан был к валашскому воеводе Стефану сватать дочь его Елену за сына великого князя, Иоанна Младого .


Иоанн Михалкович (Иван)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Михайлович (царевич) | Иоанн Многострадальный
Иоанн Михайлович (Иов) | Иоанн Никитич (Иван)
Иоанн Максимович | Иоанн Павлович
Иоанн королевич | Иоанн Сидорович (Иван)
Иоанн Иоаннович Малый | Иоанн Творимирович

Иоанн (Иван Михалкович) - воевода Даниила Романовича галицкого. В 1227 г. овладел г. Луцком, принадлежавшим князю Ярославу . Когда галицкие бояре составили заговор на жизнь князя Даниила, Иоанн, остававшийся верным князю, схватил 28 человек из числа заговорщиков (1229 - 30 гг.), которые, однако, были прощены ("Ипат. летоп."). А. Э.


Иоанн Никитич (Иван)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Многострадальный | Иоанн Павлович
Иоанн Михалкович (Иван) | Иоанн Сидорович (Иван)
Иоанн Михайлович (царевич) | Иоанн Творимирович
Иоанн Михайлович (Иов) | Иоанн Тимошкинич (Иван)
Иоанн Максимович | Иоанн Федорович (великий князь Рязанский)

Иоанн (Иван Никитич) - двинский боярин, заволоцкий воевода, стоявший на стороне великого князя Василия Димитриевича, когда последний хотел захватить у новгородцев Двинскую землю. Взятый в плен новгородцами, Иоанн был сброшен с моста в Волхов. "Полное Собрание Русских Летописей" (III, 98, 100; IV, 103; V, 250; VIII, 71). А. Э.


Иоанн Сидорович (Иван)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Павлович | Иоанн Творимирович
Иоанн Никитич (Иван) | Иоанн Тимошкинич (Иван)
Иоанн Многострадальный | Иоанн Федорович (великий князь Рязанский)
Иоанн Михалкович (Иван) | Иоанн Федорович (Иван)
Иоанн Михайлович (царевич) | Иоанн Федорович (князь Белозерский)

Иоанн (Иван Сидорович) - псковский посадник, в 1407 г. ездил в Новгород просить помощи против немцев, а в 1410 г. участвовал в заключении мира с немцами в Изборске. В том же году псковичи посылали его к великому князю просить в князья во Псков князя Александра Федоровича ростовского. В 1417 г. Иоанн был послан в Новгород с предложением дружески покончить несогласия, давно разделявшие оба города. В 1427 г. Иоанн Сидорович с великокняжеским послом ездил к Витовту просить об освобождении пленных. В 1434 г. участвовал в заключении мира с новгородцами, а в 1441 г. объявлял им войну. "Полное Собрание Русских Летописей" (IV, 198, 211; V, 20 - 22, 27; VI, 26). А. Э.


Иоанн Творимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Сидорович (Иван) | Иоанн Тимошкинич (Иван)
Иоанн Павлович | Иоанн Федорович (великий князь Рязанский)
Иоанн Никитич (Иван) | Иоанн Федорович (Иван)
Иоанн Многострадальный | Иоанн Федорович (князь Белозерский)
Иоанн Михалкович (Иван) | Иоанн Федорович (князь Стародубский)

Иоанн Творимирович - воевода, спас князя Владимира Ярославича , когда судно князя, в числе других судов, было разбито бурей во время войны русских с греками в 1041 г.


Иоанн Тимошкинич (Иван)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Творимирович | Иоанн Федорович (великий князь Рязанский)
Иоанн Сидорович (Иван) | Иоанн Федорович (Иван)
Иоанн Павлович | Иоанн Федорович (князь Белозерский)
Иоанн Никитич (Иван) | Иоанн Федорович (князь Стародубский)
Иоанн Многострадальный | Иоанн Ярославич

Иоанн (Иван Тимошкинич) - новгородский боярин, один из вождей противной великому князю Георгию Всеволодовичу партии (см. Иоанн Дмитриевич, новгородский посадник). Убит в 1229 г., во время борьбы между посадником Внезд-Водовиком (см.) и боярином Степаном, сыном известного посадника Твердислава , на стороне которого стоял Иоанн. "Полное Собрание Русских Летописей" (III, 41, 46; IV, 27 - 28).


Иоанн (Шушерин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (Стефан Митропольский) | Иоанн I (русский митрополит XI века)
Иоанн (святой, юродивый устюжский) | Иоанн II (русский митрополит XI века)
Иоанн (святой, епископ суздальский) | Иоанн III (русский митрополит XI века)
Иоанн (святой, епископ готский) | Иоанн III Васильевич
Иоанн (новгородские посадники) | Иоанн IV (русский митрополит XII века)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн (Шушерин) - иподиакон при патриархе Никоне , пользовавшийся особым его благоволением; по низложении патриарха, он содержался 11 дней в тайной канцелярии, 3 года в тюрьме и 10 лет в заточении в Новгороде. Освобожден, по просьбе царевны Татианы, в 1682 г. Иоанн написал "Житие патриарха Никона" (СПб., 1784).

См. также статьи:
Никон - патриарх Московский (в миру Никита Минич) .


Иоанн Федорович (Иван)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Федорович (великий князь Рязанский) | Иоанн Федорович (князь Белозерский)
Иоанн Тимошкинич (Иван) | Иоанн Федорович (князь Стародубский)
Иоанн Творимирович | Иоанн Ярославич
Иоанн Сидорович (Иван) | Иоанникий Волкович
Иоанн Павлович | Иоанникий Скабовский

Иоанн (Иван Федорович) - новгородский боярин. В 1377 г. он ходил с новгородской молодежью к какому-то немецкому Новугородку ("за окиян море на Тивролу"), взял посад и с большим полоном воротился домой. В 1384 г. ставил город в Яме (Ямбург), а в 1387 г. - в Порхове. В 1411 г. ходил с князем Лугвением-Семеном Ольгердовичем опустошать шведские волости за то, что шведы взяли новгородский пригород Тиверский. В 1417 г. отбил в Заволочье новгородских бояр, плененных московским боярином Глебом Семеновичем Юрьевым. "Полное Собрание Русских Летописей" (III, 91, 94, 104, 107; IV, 75, 91, 113, 138; V, 235, 258, 260). А. Э.


Иоанн (иеромонах, составитель "Цветника")

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (Ивашко) | Иоанн (иеросхимонах)
Иоанн (Иванко Дмитриевич) | Иоанн (имя четырех митрополитов)
Иоанн (дьяк) | Иоанн (лжецаревич)
Иоанн (в миру Владимир Соколов) | Иоанн (новгородские посадники)
Иоанн (Буга) | Иоанн (святой, епископ готский)

Иоанн - иеромонах, составитель "Цветника", т. е. сборника кратких историй о святых отцах и повестей духовно-назидательного содержания. Труд Иоанна издан в Киеве Спиридоном Соболем, в 1728 г.


Иоасаф (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоасаф (епископ белгородский) | Иоасаф (Хотунцевич или Хотунцевский)
Иоасаф (в миру Иоанн Ильич Болотов) | Иоасаф I
Иоасаф (в миру Василий Семенович Гапонов) | Иоасаф II
Иоаннов Андрей | Иоасаф Заболоцкий
Иоаннисиани Абгар (Иоаннисьян) | Иоасаф Скрипицын

Иоасаф - преподобный, основатель и первый игумен Святогорского монастыря, на правом берегу реки Великой, в 4 верстах от Пскова. Убит в 1299 г., 4 марта, ливонскими рыцарями.


Иоасаф I

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоасаф (Хотунцевич или Хотунцевский) | Иоасаф II
Иоасаф (преподобный) | Иоасаф Заболоцкий
Иоасаф (епископ белгородский) | Иоасаф Скрипицын
Иоасаф (в миру Иоанн Ильич Болотов) | Иов (в миру Иван Матвеевич Борецкий)
Иоасаф (в миру Василий Семенович Гапонов) | Иов (в миру Иоанн)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоасаф I - четвертый патриарх всея Руси в 1634 - 1640 годах, преемник Филарета , был прежде архиепископом Пскова, где за защиту прав города против притязаний немецких торговцев попал под патриаршее запрещение. Одним из первых его дел в качестве патриарха было жестокое наказание архиепископа суздальского Иосифа Курцевича за его недостойное поведение. В 1636 г. Иоасафом издана "память" поповским старостам о прекращении разных церковных беспорядков ("Акты Арх. Эксп.", III, № 264). Для прекращения споров о местах между иерархами Иоасаф издал "Лестницу властям", в которой указывает, в каком порядке иерархи должны занимать места при богослужении и на соборах. При Иоасафе энергически продолжалось исправление и издание богослужебных книг, которых напечатано 23 издания. Государственного и церковного значения деятельность Иоасафа не имела.

См. также статьи:
Варлаам II ;
Иоанн IV Васильевич Грозный ;
Корнилий ;
Россия, разд. Церковная музыка (доисторический и древний период) .


Иоасаф II

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоасаф I | Иоасаф Заболоцкий
Иоасаф (Хотунцевич или Хотунцевский) | Иоасаф Скрипицын
Иоасаф (преподобный) | Иов (в миру Иван Матвеевич Борецкий)
Иоасаф (епископ белгородский) | Иов (в миру Иоанн)
Иоасаф (в миру Иоанн Ильич Болотов) | Иов (в миру священник Иоанн)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоасаф II - седьмой русский патриарх в 1667 - 1672 годах, преемник Никона . При нем состоялся знаменитый Московский Собор 1667 г., решивший вопрос о старообрядчестве, именно было безусловно одобрено исправление книг, совершенное Никоном, и произнесена анафема на неповинующихся. При Иоасафе велась борьба против раскола (изданы полемические сочинения "Жезл правления"; "Глас к священноначальникам"; священники, которые продолжали совершать литургию по-старому, уволены). Заботясь о "правильном" иконописании и борясь с проникновением западной манеры в русскую иконопись, Иоасаф издал "Выписку от божественных писаний о благолепном писании икон и обличение на неистово пишущих оныя" (М., 1668). Иоасаф не был новатором: он шел по стопам Никона, но без его энергии и огня и, между прочим, не привел в исполнение постановление собора 1667 г. о заведении школ.

См. также статьи:
Питирим (восьмой патриарх московский) .


Иоасаф (в миру Иоанн Ильич Болотов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоасаф (в миру Василий Семенович Гапонов) | Иоасаф (епископ белгородский)
Иоаннов Андрей | Иоасаф (преподобный)
Иоаннисиани Абгар (Иоаннисьян) | Иоасаф (Хотунцевич или Хотунцевский)
Иоанникий Скабовский | Иоасаф I
Иоанникий Волкович | Иоасаф II

Иоасаф (в миру Иоанн Ильич Болотов; 1761 - 1799) - епископ кадъякский, уроженец Тверской губернии, обучался в семинариях тверской и ярославской; в 1794 г., будучи иеромонахом и архимандритом духовной миссии, отправился с представителями российско-американской компании к берегам Охотского моря и занялся обращением в христианство туземцев на Кадъяке. В 1799 г. Иоасаф был посвящен в епископа кадъякского, с титулом викария иркутской епархии. Возвращаясь из Иркутска, он погиб со всей свитой в Охотском море. От Иоасафа осталось: "Топографическое, климатическое, статистическое и нравственное описание о-ва Кадъяка" (в "Друге Просвещения", за 1805 г., октябрь). - Ср. "Епископ кадъякский, Иоасаф Болотов" Федора Пежемского ("Странник", 1862, кн. 6).


Иоасаф (в миру Василий Семенович Гапонов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоаннов Андрей | Иоасаф (в миру Иоанн Ильич Болотов)
Иоаннисиани Абгар (Иоаннисьян) | Иоасаф (епископ белгородский)
Иоанникий Скабовский | Иоасаф (преподобный)
Иоанникий Волкович | Иоасаф (Хотунцевич или Хотунцевский)
Иоанн Ярославич | Иоасаф I

Иоасаф (в миру Василий Семенович Гапонов) - статистик, археолог и историк Владимирского края (умер в 1861 г.). Магистр Киевской духовной академии, иеромонах; был инспектором семинарий: астраханской, херсонской и тверской. В 1845 г. сослан был в число братии суздальского Спасо-Евфимиева монастыря, под строгий надзор, за перемену взглядов на монашество и его обеты и небрежно-свободные отношения к самому званию. Его работы: "О еврейских праздниках" (Одесса, 1843), "Поучительные слова" (ib., 1844), "Дорога от Одессы до Твери" (ib., 1844), "Князь Дмитрий Михайлович Пожарский и Арсений, архиепископ Суздальский" (1854), "Церковно-историческое описание Владимирских достопамятностей" (2 вып., 1857), "Поучительные слова" (1859), "О святых иконах, особенно чтимых во Владимирской епархии" (1859) и ряд статей по истории Владимирской губернии в "Владимирских Губернских Ведомостях". Свои статьи Иоасаф помещал еще в "Записках юрьевского общества сельского хозяйства", в "Сыне Отечества" и в "Страннике". - См. А. Смирнов "Уроженцы и деятели Владимирской губернии" (вып. 3-й, стр. 133 - 154).


Иоасаф (епископ белгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоасаф (в миру Иоанн Ильич Болотов) | Иоасаф (преподобный)
Иоасаф (в миру Василий Семенович Гапонов) | Иоасаф (Хотунцевич или Хотунцевский)
Иоаннов Андрей | Иоасаф I
Иоаннисиани Абгар (Иоаннисьян) | Иоасаф II
Иоанникий Скабовский | Иоасаф Заболоцкий

Иоасаф, епископ белгородский (и обоянский), в миру Иоаким, из знатного малороссийского рода Горленко ; по матери - внук гетмана Д.П. Апостола , родился в 1705 г. Удалившись в 16 лет от мира, принял постриг в 20 лет, был назначен в 1737 г. игуменом Лубенского Мгарского монастыря и в 1748 г. - епископом белгородским. Он заботился о приведении в порядок дел епархии, о восстановлении церквей, об искоренении суеверий и прославился как блюститель церковных уставов и обличитель недостойных священников. Иоасаф умер в 1754 г. Он оставил автобиографию, несколько сочинений ("Брань честных седми добродетелей з седми грехами смертными" в стихах; "Слово") и письма. Почитание Иоасафа в народе, как святого и чудотворца, вокруг имени которого сложился ряд сказаний, повело к его канонизации и открытию мощей 4 сентября 1911 г. - Ср. "Святитель Иоасаф Горленко, епископ белгородский и обоянский", материалы для биографии, собранные и изданные кн. Н.Д. Жеваховым (Киев, 1907 - 1911); Г.И. Булгаков "Облачения Иоасафа" (Курск, 1910), "Об иконном изображении Иоасафа" (1911).


Иоасаф Заболоцкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоасаф II | Иоасаф Скрипицын
Иоасаф I | Иов (в миру Иван Матвеевич Борецкий)
Иоасаф (Хотунцевич или Хотунцевский) | Иов (в миру Иоанн)
Иоасаф (преподобный) | Иов (в миру священник Иоанн)
Иоасаф (епископ белгородский) | Иов (иерарх петровского времени)

Иоасаф (Заболоцкий) - архиепископ тверской и кашинский, раньше епископ новгородский. Умер в 1788 г. Считался выдающимся "витией". Проповеди его, говоренные в присутствии Екатерины II , издавались отдельно и в 1787 г. все вместе, в Москве. Им же издано "Богословие" архимандрита Макария (1785).


Иоасаф Скрипицын

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоасаф Заболоцкий | Иов (в миру Иван Матвеевич Борецкий)
Иоасаф II | Иов (в миру Иоанн)
Иоасаф I | Иов (в миру священник Иоанн)
Иоасаф (Хотунцевич или Хотунцевский) | Иов (иерарх петровского времени)
Иоасаф (преподобный) | Иов (Княгиницкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоасаф (Скрипицын) - митрополит московский в 1539 - 1541 годах, возведенный партией Шуйских, низложивших Даниила ; тем не менее, стоял за Бельского и добился его освобождения, за что вскоре низложен Шуйскими и сослан в Кирилло-Белозерский монастырь; откуда впоследствии перешел в Сергиеву Лавру, где и умер в 1555 году. Известны его замечания на Стоглав, где он, между прочим, заступается за крестьян. - См. Голубинский "История Русской Церкви", том II.

См. также статьи:
Скрипицины ;
Шуйские (княжеский род) .


Иоасаф (Хотунцевич или Хотунцевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоасаф (преподобный) | Иоасаф I
Иоасаф (епископ белгородский) | Иоасаф II
Иоасаф (в миру Иоанн Ильич Болотов) | Иоасаф Заболоцкий
Иоасаф (в миру Василий Семенович Гапонов) | Иоасаф Скрипицын
Иоаннов Андрей | Иов (в миру Иван Матвеевич Борецкий)

Иоасаф (Хотунцевич или Хотунцевский) - распространитель христианства в Сибири. В 1742 г. избран начальником миссии, отправлявшейся в Камчатку; крестил там около 2000 туземцев, построил несколько церквей, завел школы и сочинил краткий катехизис под названием "Сила Божественного учения". В 1750 г. выехал из Сибири; был ректором московской академии. Умер в 1758 г. и погребен в Юрьевском монастыре.


Иовский Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иов (преподобный почаевский) | Иовский Петр Алексеевич
Иов (Княгиницкий) | Иогансен Юлий Иванович
Иов (иерарх петровского времени) | Иогансон Анна Христиановна
Иов (в миру священник Иоанн) | Иогансон Христиан Петрович
Иов (в миру Иоанн) | Иодко
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иовский (Александр Алексеевич) - профессор фармакологии и химии Московского университета (родился в 1796 г.), из воронежской семинарии поступил в Московский университет, где в 1822 г. признан доктором медицины и отправлен для изучения фармакологии и химии за границу. Иовский главным образом работал под руководством Лампадиуса (в Фрейберге, в Саксонии), затем посетил Париж (где слушал лекции Тенара, Дюлонга, Броньяра и др.) и Лондон (работал у Бартелеми. С 1826 по 1843 г. Иовский, в звании адъюнкта, преподавал в Московском университете аналитическую химию в приложении к медицине, читал общую химию и фармакологию. С 1843 г. - в отставке. Его труды: "Начальные основания химии" (М., 1822; 2-е изд. 1827 и 1828), "О важности химических исследований в кругу наук и искусств" (М., 1827), "Журнал хозяйственной химии" (М., 1829), "Руководство к распознаванию ядов, противоядий и пр." (М., 1834), "Начертание общей фармакологии" (М., 1835), "Памятная книжка для занимающихся фармацией и рецептурой" (М., 1837), "Начертание фармации" (М., 1838). С 1828 по 1832 г. Иовский издавал "Вестник естественных наук и медицины" (по 12 книжек в год). Кроме того, перевел с латинского "Лекарственник или фармакология" К. Шпренгеля (к которому издал "Дополнения", содержащие описания действия вновь открытых лекарств, М., 1827) и "Руководство к осмотру аптек и прочих врачебных запасов" Иоанна Нимана (М., 1822). Иовский также помещал статьи в "Ученых Записках Московского Университета".

См. также статьи:
Россия, разд. Химия .


Иовский Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иовский Александр Алексеевич | Иогансен Юлий Иванович
Иов (преподобный почаевский) | Иогансон Анна Христиановна
Иов (Княгиницкий) | Иогансон Христиан Петрович
Иов (иерарх петровского времени) | Иодко
Иов (в миру священник Иоанн) | Иозефовичи

Иовский (Петр Алексеевич) - юрист, магистр нравственных и политических наук; с 1835 г. читал в Московском университете право политическое и народное и государственное право по Своду Законов Российской империи. Он издал: "О монархическом правлении" (М., 1826) и "Элизиум" (альманах на 1832 г., М.).


Иов (в миру Иоанн)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иов (в миру Иван Матвеевич Борецкий) | Иов (в миру священник Иоанн)
Иоасаф Скрипицын | Иов (иерарх петровского времени)
Иоасаф Заболоцкий | Иов (Княгиницкий)
Иоасаф II | Иов (преподобный почаевский)
Иоасаф I | Иовский Александр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иов (в миру Иоанн) - первый патриарх русской церкви, умер 19 июня 1607 г. Происхождение и год рождения неизвестны. Воспитывался с детских лет в Успенском монастыре города Старицы. Между 1552 и 1555 годами постригся, а около 1569 г., после посещения обители Грозным , "государским благорассмотрением" поставлен в архимандриты. Вскоре Иов был переведен в Москву, где в 1571 - 1572 годах настоятельствовал в Симонове монастыре, в 1575 - 1580 годах - в Новоспасском. Строгая жизнь и редкое знание Священного Писания и богослужебных книг открыли Иову путь к епископству. В 1581 г. он занял коломенскую кафедру, в 1586 г. стал архиепископом ростовским, а 11 декабря того же года был поставлен вместо низложенного Дионисия (см. Борис Федорович Годунов ) митрополитом всея Руси. В 1588 г. после долгих и настойчиво веденных переговоров (Иов не принимал в них активного участия) было получено согласие восточных патриархов на учреждение в России патриаршества. По избрании Иов был 23 января 1589 г. наречен, а 26 поставлен патриархом. Его делом было теперь прежде всего проведение намеченных соборным уложением 1589 г. преобразований в русской церкви, в связи с возведением ее на степень самостоятельной и равноправной другим поместным. Почти все кафедры епископские были повышены в рангах, и было открыто несколько новых, хотя и не все, предположенные собором 1589 г. Учреждение в Москве 8-ми поповских старост в целях водворения большого благочиния в низшем духовенстве, распространение христианства среди инородцев Карельской земли, Казанского края и Сибири и поддержка его в Грузии, установление общецерковных праздников некоторым уже признанным святым и канонизация ряда новых - главные факты управления первого патриарха. В 1591 г. ему во главе освященного Собора и Боярской думы пришлось выступить в качестве судьи в углицком деле (по поводу смерти царевича Димитрия ), и совещание это, признав, что царевич закололся, а не убит, обвинило Нагих и угличан. В 1598 г., по смерти царя Федора и за отказом от власти царицы Ирины , Иов оказался во главе государства. Обязанный Борису Годунову саном, патриарх кандидатуру Бориса предложил Земскому собору и во главе крестного хода пришел к нему 21 февраля молить его стать царем. Приверженец старины, не одобрявший усиления западного влияния, патриарх сумел, по одному известию, помешать учреждению университета в России. Скорбя о применении крутых мер во вторую половину царствования Бориса, Иов все же не осмеливался печаловаться царю о гонимых, не имел мужества выступить "обличником" его, а только лил "непрестанные слезы" и молился. В период борьбы с Самозванцем патриарх послал обличавшую самозванство новоявленного Димитрия грамоту в Польшу, старался воздействовать на мятущийся народ, объявляя ему, что новый "царевич" - еретик и расстрига Гришка Отрепьев, преданный им проклятию. По смерти Бориса Годунова остался главным покровителем молодого царя Федора Борисовича. Победа претендента сопровождалась для Иова сведеньем с престола и ссылкой, по его просьбе, в Старицкий монастырь. Только в 1652 г. останки Иова были перенесены в Успенский собор. По поводу, вероятно, этого перенесения и составлено житие его - "История о первом Иове патриархе" (XIII том "Русской Исторической Библиотеки"). От книжного и учительного Иова сохранилась витиеватая "Утвержденная грамота" об избрании в цари Бориса Годунова (в "Актах Археографической Экспедиции" т. II, № 7), несколько посланий, "духовная", канон и служба преп. Иосифу Волоцкому и - главнейшее его произведение - "Повесть о честнем житии царя Федора Иоанновича" ("Полное Собрание Русских Летописей", т. XIV, ч. I), представляющая собой обзор событий царствования этого государя с интересными панегирическими характеристиками царя Федора и правителя Бориса. П. Л.

См. также статьи:
Арсений (епископ Эласонский) ;
Борис Федорович Годунов ;
Варлаам I ;
Василий IV Иоаннович Шуйский ;
Игнатий (русский патриарх) ;
Иосиф (келейник патриарха Иова) ;
Лжедимитрий I ;
Романы .


Иов (преподобный почаевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иов (Княгиницкий) | Иовский Александр Алексеевич
Иов (иерарх петровского времени) | Иовский Петр Алексеевич
Иов (в миру священник Иоанн) | Иогансен Юлий Иванович
Иов (в миру Иоанн) | Иогансон Анна Христиановна
Иов (в миру Иван Матвеевич Борецкий) | Иогансон Христиан Петрович

Иов - преподобный почаевский, более 20 лет был настоятелем Дубенского монастыря; вследствие гонений со стороны католиков и униатов, около 1608 г. удалился в Почаевскую лавру. Умер в 1651 г. Мощи его найдены нетленными в 1659 г. Память 28 октября.


Иов (в миру священник Иоанн)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иов (в миру Иоанн) | Иов (иерарх петровского времени)
Иов (в миру Иван Матвеевич Борецкий) | Иов (Княгиницкий)
Иоасаф Скрипицын | Иов (преподобный почаевский)
Иоасаф Заболоцкий | Иовский Александр Алексеевич
Иоасаф II | Иовский Петр Алексеевич

Иов (в миру священник Иоанн), блаженный, был царским духовником; в 1701 г., по ложному доносу в сношениях с Григорием Талицким, сослан в Соловецкий монастырь, где и пострижен. Прославясь здесь своими благочестивыми подвигами, не захотел вернуться, когда царь Петр Великий звал его обратно, но переселился в Анзерский скит, которого сделался настоятелем. Память 6 марта (см. Филарет "Жития святых").


Иов (иерарх петровского времени)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иов (в миру священник Иоанн) | Иов (Княгиницкий)
Иов (в миру Иоанн) | Иов (преподобный почаевский)
Иов (в миру Иван Матвеевич Борецкий) | Иовский Александр Алексеевич
Иоасаф Скрипицын | Иовский Петр Алексеевич
Иоасаф Заболоцкий | Иогансен Юлий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иов - замечательный иерарх петровского времени. Происхождение, год и место рождения неизвестны. В 1697 г. посвящен из настоятелей Троице-Сергиевой лавры в митрополиты новгородские. Иов шел далеко впереди своего века и был одним из ревностнейших сподвижников Петра ; основал в Новгороде образцовую духовную школу, где преподавали освобожденные по его ходатайству из заточения братья Лихуды, мечтал о типографии, переводе богословских сочинений и святоотеческих творений, новом переводе Библии. Иов устроил три больницы, два странноприимных дома и, первый в России, приют для незаконнорожденных и подкидышей. Иов пользовался неизменным расположением Петра Великого. Умер в 1716 г. - См. "Странник" (1861, февраль, где часть его интересной переписки); Мих. Сменцовский "Братья Лихуды" (СПб., 1899).

См. также статьи:
Васильев Феодосий ;
Дамаскин ;
Россия, разд. Классическая филология .


Иов (в миру Иван Матвеевич Борецкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоасаф Скрипицын | Иов (в миру Иоанн)
Иоасаф Заболоцкий | Иов (в миру священник Иоанн)
Иоасаф II | Иов (иерарх петровского времени)
Иоасаф I | Иов (Княгиницкий)
Иоасаф (Хотунцевич или Хотунцевский) | Иов (преподобный почаевский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иов (в миру Иван Матвеевич Борецкий) - митрополит киевский с 1620 г. (умер в 1631 г.), родом из Галиции; воспитанник заграничных училищ, отличный знаток древних языков и святоотеческих творений, ректор и преподаватель латинского языка в школе львовского братства, потом священник в Киеве, с 1615 г. первый ректор киевобратской школы (киевской академии). Его сочинения: "Анфологион, или Избранная Минея на весь год" (перевод с греческого, дополненный службами русским святым и их краткими биографиями, Киев, 1619); "Диалог о православной вере" (Острог, 1606); "Лимонарь, сиречь Цветник" (перевод, с дополнениями, патерика синайского, Киев, 1628); "Аполлия (уничтожение) апологии Мелетия Смотрицкого" (Киев, 1628); "Сетование о благочестии" (наставления православным, как держать себя во время гонений за православие). - См. Филарет "Обзор русской духовной литературы"; С. Голубев "Киевский митрополит Петр Могила" (т. I, Киев, 1883); Чистович "Очерки истории западнорусской церкви" (т. II, СПб., 1884).

См. также статьи:
Арендаренко Тимофей ;
Исаакий Борискович-Чернчицкий ;
Мелетий Смотрицкий .


Иов (Княгиницкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иов (иерарх петровского времени) | Иов (преподобный почаевский)
Иов (в миру священник Иоанн) | Иовский Александр Алексеевич
Иов (в миру Иоанн) | Иовский Петр Алексеевич
Иов (в миру Иван Матвеевич Борецкий) | Иогансен Юлий Иванович
Иоасаф Скрипицын | Иогансон Анна Христиановна

Иов (Княгиницкий) - галицкий монах, родился в половине XVI века, в 1620 г. был еще жив. Славился как подвижник и устроитель монастырей, друг Иоанна Вишенского, Захарии Копыстенского и других ревнителей православия в тяжелую эпоху введения унии. - См. галицкий альбом "Зоря Галицкая" (1861 - биография Иова, составленная Игнатием из Любарова) и сочинение Голубева "Петр Могила" (приложение, стр. 218 и следующие). Н. С-в.


Иогансен Юлий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иовский Петр Алексеевич | Иогансон Анна Христиановна
Иовский Александр Алексеевич | Иогансон Христиан Петрович
Иов (преподобный почаевский) | Иодко
Иов (Княгиницкий) | Иозефовичи
Иов (иерарх петровского времени) | Иоиль (Труцевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иогансен, Юлий Иванович, музыкальный теоретик и педагог (1826 - 1904). Родом датчанин, учился в лейпцигской консерватории у Мошелеса (фортепиано) и Мендельсона (теория композиции). В 1848 г. переехал в СПб., в 1866 г. приглашен в петербургскую консерваторию профессором теории композиции (сначала преподавал гармонию, а позднее и контрапункт). С 1871 по 1891 г. был инспектором консерватории, а с 1891 по 1897 г. ее директором. Как педагог, имел немало выдающихся учеников, в том числе и Н.А. Римского-Корсакова . Сочинения Иогансена (романсы и пьесы для фортепиано) остались в рукописи, учебник контрапункта издан.

См. также статьи:
Аренский Антон Степанович ;
Армсгеймер Иван Иванович ;
Бах Константин Константинович ;
Бернгард Август Рудольфович ;
Витоль Иосиф Иванович ;
Казанли Николай Иванович ;
Лядовы (семейство музыкантов) ;
Шютт Эдуард (Шитт) .


Иогансон Анна Христиановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иогансен Юлий Иванович | Иогансон Христиан Петрович
Иовский Петр Алексеевич | Иодко
Иовский Александр Алексеевич | Иозефовичи
Иов (преподобный почаевский) | Иоиль (Труцевич)
Иов (Княгиницкий) | Иоллос Григорий Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иогансон, Анна Христиановна - артистка Императорского петербургского балета (1878 - 1898), с первых шагов на сцене обнаружившая необыкновенную закругленность движений, благородство и безупречный классический стиль танцев, исполненных поэтичности. Ученица своего отца, Х.П. Иогансона . Лучшие па роли Иогансон были в балетах: "Дочь Фараона" (Рамзея), "Весталка" (Арлия), "Жизель" (Марта), "Кипрская статуя" (Галатея), Катарина, "Коппелия" (Заря), "Талисман" (Титания), "Шалость Амура" (Диана), Пахита и мн. др.

См. также статьи:
Иогансон Христиан Петрович .


Иогансон Христиан Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иогансон Анна Христиановна | Иодко
Иогансен Юлий Иванович | Иозефовичи
Иовский Петр Алексеевич | Иоиль (Труцевич)
Иовский Александр Алексеевич | Иоллос Григорий Борисович
Иов (преподобный почаевский) | Иолшины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иогансон, Христиан Петрович - заслуженный артист Императорского петербургского балета (1817 - 1903), дебютировал в Стокгольме (1836), затем подвизался в Копенгагене, в 1841 г. вступил в петербургскую балетную труппу и прослужил до 1884 г., причем в 1869 г. занял место преподавателя в театральном училище, где под его руководством готовились к сцене: Горшенкова, дочь его Иогансон (см.), Пав. Гердт , Виноградова, Никитина и другие. В 1891 г. праздновался 50-летний артистический юбилей Иогансона, в свое время принадлежавшего к лучшим классическим танцорам, восхищавшего легкостью, грациозностью и благородством движений в балетах: "Талисман", "Воспитанница Амура", "Герта", "Дая" и других. П. Рос-в.

См. также статьи:
Гердт Павел Андреевич ;
Иогансон Анна Христиановна .


Иодко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иогансон Христиан Петрович | Иозефовичи
Иогансон Анна Христиановна | Иоиль (Труцевич)
Иогансен Юлий Иванович | Иоллос Григорий Борисович
Иовский Петр Алексеевич | Иолшины
Иовский Александр Алексеевич | Иона (в миру Иван Дмитриевич Павинский)

Иодко - литовский дворянский род, герба Лис, происходящий от лидского боярина Мартына Иодко, пожалованного поместьями в 1546 г. Его потомство внесено в I и VI части родословных книг Виленской, Витебской, Гродненской, Минской и Подольской губерний. В. Л.


Иозефовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иодко | Иоиль (Труцевич)
Иогансон Христиан Петрович | Иоллос Григорий Борисович
Иогансон Анна Христиановна | Иолшины
Иогансен Юлий Иванович | Иона (в миру Иван Дмитриевич Павинский)
Иовский Петр Алексеевич | Иона (епископ пермский)

Иозефовичи - польский дворянский род, герба Лелива, происходящий от Абрагама Юзефовича, родом еврея, бывшего великим подскарбием великого княжества Литовского при Сигизмунде I . Род Иозефовичей внесен в I часть родословных книг Ковенской и Минской губерний. Существует еще род Иозефовичей, герба Абданк и Радван, восходящие к половине XVII века и внесенные в VI часть родословной книги Ковенской губернии, кн. двор. Царства Польского. В. Л.


Иоиль (Труцевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иозефовичи | Иоллос Григорий Борисович
Иодко | Иолшины
Иогансон Христиан Петрович | Иона (в миру Иван Дмитриевич Павинский)
Иогансон Анна Христиановна | Иона (епископ пермский)
Иогансен Юлий Иванович | Иона (Маленький)

Иоиль (Труцевич) - игумен Оршанского Кутеинского монастыря (умер в 1654 г. на пути в Москву), оставил дельные предисловия к изданным им в Кутеинском монастыре книгам: "Брашну духовному" (1639), к "Трефологию" (1647), к "Диоптре" (1651), к "Псалтыри и Новому Завету" (1652) и к "Лексикону Берынды" (1653). - См. Филарет "Обзор русской духовной литературы".


Иоллос Григорий Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоиль (Труцевич) | Иолшины
Иозефовичи | Иона (в миру Иван Дмитриевич Павинский)
Иодко | Иона (епископ пермский)
Иогансон Христиан Петрович | Иона (Маленький)
Иогансон Анна Христиановна | Иона (преподобный климецкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоллос, Григорий Борисович - публицист и политический деятель (1859 - 1907), окончил курс в Германии доктором прав; сдал в Москве магистерский экзамен и защитил диссертацию на степень магистра политической экономии; но на пути к кафедре стояло еврейское происхождение. Иоллос посвятил себя журналистике и в 1888 г. уехал в Германию, откуда начал писать корреспонденции в "Русские Ведомости", а также журнальные и иные статьи, помещавшиеся в "Вестнике Европы", "Русском Богатстве", "Праве" и других. Почетное место в истории русской журналистики и русской общественности дают Иоллосу его корреспонденции, на которых целое поколение получило начатки политического образования. Иоллос был не из тех корреспондентов, которые заблаговременно узнают дипломатические тайны, проникают в канцелярии и прихожие министерств и успевают раньше других сообщать всякие сенсационные новости; Иоллос был ученым исследователем-историком живых событий; он старался не столько излагать внешние подробности событий, сколько объяснять их глубокие исторические причины; он не менее места уделял экономической стороне германской жизни, чем политической. Другой задачей Иоллоса было сообщение основных сведений по конституционному праву, которые он и давал в рамках своих корреспонденций, пробуждая интерес к этой тогда еще мало интересовавшей русское общество отрасли знания. В конце 1905 г. Иоллос вернулся в Россию, а в начале 1906 г. избран в Полтавской губернии в I Государственную думу как член конституционно-демократической партии; в Государственной думе он усиленно работал в комиссиях, но в пленарных заседаниях выступал мало. После роспуска Думы подписал выборгское воззвание. Затем был ближайшим членом редакции "Русских Ведомостей" в Москве. 14 марта 1907 г. был убит на улице днем рабочим Федоровым, который не знал даже имени человека, им убиваемого. Убийство было организовано членом "Союза русского народа" Казанцевым, который убедил Федорова в том, что Иоллос изменник и предатель революционеров; Казанцев же доставил Федорову револьвер. После убийства убийца свободно скрылся. Только на следующий день Федоров узнал из газет, кого он убил, и отомстил Казанцеву, заманив его в лес и убив там. После этого он бежал за границу, но скоро обратился к французскому правительству с просьбой выдать его России. Часть корреспонденций Иоллоса собрана в книге "Из Берлина" (СПб., 1904). В. В-в.

См. также статьи:
Герценштейн Михаил Яковлевич .


Иолшины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоллос Григорий Борисович | Иона (в миру Иван Дмитриевич Павинский)
Иоиль (Труцевич) | Иона (епископ пермский)
Иозефовичи | Иона (Маленький)
Иодко | Иона (преподобный климецкий)
Иогансон Христиан Петрович | Иона (преподобный псковский)

Иолшины - польский дворянский род, герба Покора, происходящий от полковника польских войск Ивана Добеслава Иолшина (1683). Род Иолшиных внесен в VI часть родословной книги Минской губернии. В. Л.


Иона (святой, митрополит московский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иона (святой, архиепископ новгородский) | Иона Вуколов
Иона (преподобный Соловецкий) | Ионин Александр Семенович
Иона (преподобный псковский) | Ионсон Яков Иванович
Иона (преподобный климецкий) | Иордан Павел Августович
Иона (Маленький) | Иордан Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иона - св., митрополит московский, родился близ Солигалича, на 12-м году постригся в монашество в Галиче, потом перешел в Симонов монастырь в Москву. Здесь он являлся строгим охранителем монашеских уставов, за что подвергался гонениям. В 1437 г. он был поставлен во епископа Рязани и Мурома, а после смерти Фотия собором иерархов был избран в митрополиты. По существовавшему дотоле порядку, он прибыл для посвящения в Константинополь; но оказалось, что он был уже предупрежден Исидором (см.). Когда Исидор был низложен, Иона, с согласия патриарха константинопольского, был посвящен в митрополиты московские (1448) собором русских святителей в Москве, после чего русская церковь сделалась независимой от Константинополя. В 1451 г. великий князь, оставляя Москву, чтобы собрать войска против ногайцев, охрану столицы доверил Ионе с боярами. По современным свидетельствам, когда напавшие на Москву ногайцы зажгли ее предместье, Иона, отстаивая Кремль, совершил, среди дыма и зноя от пламени, крестный ход по его стенам - и ветер, гнавший пламя на Кремль, внезапно утих. Умер в 1461 г. Еще при жизни ему приписывали дар творить чудеса. Жизнеописатели его рассказывают о многих чудесах при его мощах. После него осталось писанное им самим "Евангелие келейное" и 38 учительных посланий, принадлежащих к числу лучших произведений древнерусской церковно-учительной литературы. Из них одни имеют предметом благосостояние государства и порядок внутреннего управления; другие относятся к охране православия от латинства и к борьбе со стремлениями лжемитрополита Исидора; третьи обращены к частным лицам и содержат в себе утешение скорбящим и увещания к святой жизни. Тридцать пять посланий Ионы изданы в "Актах исторических" и "Актах" археогр. ком. и экспедиции. Иона составил чин поставления в епископы. - См. Голубинский "Иона митрополит" в "Богословском Вестнике" (1893).

См. также статьи:
Вассиан Косой ;
Горский Александр Васильевич ;
Димитрии Юрьевичи (Шемяка и Красный) ;
Иоанн Иоаннович (князь Стародубско-ряполовский) ;
Феодосий (Бывальцев) .


Иона (святой, архиепископ новгородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иона (преподобный Соловецкий) | Иона (святой, митрополит московский)
Иона (преподобный псковский) | Иона Вуколов
Иона (преподобный климецкий) | Ионин Александр Семенович
Иона (Маленький) | Ионсон Яков Иванович
Иона (епископ пермский) | Иордан Павел Августович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иона святой - архиепископ новгородский (1458 - 1470). Был игуменом Отнеи пустыни. Как архиепископ пользовался высоким уважением благодаря благотворительности, правосудию, тонкой продуманной политике по отношению к Москве и Пскову. Во время Ионы был в Новгороде грозный мор. Умер 5 ноября 1470 г. Одно из житий Ионы, современное, вышло из "пустынной келии" (Ключевский ); сказание об обретении мощей Ионы, очень любопытное, написано Зиновием Отенским . - См. Ключевский "Жития святых"; Филарет "Русские святые".

См. также статьи:
Зиновий Отенский ;
Пахомий Логофет ;
Феофил (архиепископ новгородский) .


Иона (епископ пермский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иона (в миру Иван Дмитриевич Павинский) | Иона (Маленький)
Иолшины | Иона (преподобный климецкий)
Иоллос Григорий Борисович | Иона (преподобный псковский)
Иоиль (Труцевич) | Иона (преподобный Соловецкий)
Иозефовичи | Иона (святой, архиепископ новгородский)

Иона - епископ пермский (умер в 1462 г.); избран в епископы из простых иноков; с успехом продолжал обращение в христианство язычников-зырян, живших по Каме и Чусовой. В начале проповеди ему пришлось много потерпеть лишений и страданий среди обращаемых, пока ему не удалось обратить в христианство одного пермского князя и нескольких волхвов. На месте истребленных кумирниц им были построены церкви и при церквах заведены училища. В 1459 г. Иона значится в числе русских иерархов, писавших увещание к епископам литовским оставаться верными православию. Церковь признала его блаженным; память его празднуется 29 января. Н. Б.


Иона (преподобный псковский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иона (преподобный климецкий) | Иона (преподобный Соловецкий)
Иона (Маленький) | Иона (святой, архиепископ новгородский)
Иона (епископ пермский) | Иона (святой, митрополит московский)
Иона (в миру Иван Дмитриевич Павинский) | Иона Вуколов
Иолшины | Ионин Александр Семенович

Иона - преподобный псковский, был священником в г. Юрьеве (Дерпте), куда прислан был из Москвы; удалился в Псков вследствие притеснений немцев. Узнав о мученической кончине товарища своего, блаженного Исидора (см.), предался подвижничеству и принял иночество; умер в 1480 г. Мощи его в Псково-Печорском монастыре. Память 23 марта.


Иона (преподобный климецкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иона (Маленький) | Иона (преподобный псковский)
Иона (епископ пермский) | Иона (преподобный Соловецкий)
Иона (в миру Иван Дмитриевич Павинский) | Иона (святой, архиепископ новгородский)
Иолшины | Иона (святой, митрополит московский)
Иоллос Григорий Борисович | Иона Вуколов

Иона - преподобный климецкий, сын новгородского посадника Иоанна Климентова, в молодости занимался торговлей; дал обещание постричься, застигнутый бурей в Онежском море. В 1490 г. соорудил Климецкую обитель, вызвав иноков из соседнего бедного Нятинского монастыря. Несмотря на просьбы, Иона не принял игуменства и почил иноком в 1534 г. Память 6 июня. См. "Сказание о Климецком монастыре" (СПб., 1846).


Иона (Маленький)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иона (епископ пермский) | Иона (преподобный климецкий)
Иона (в миру Иван Дмитриевич Павинский) | Иона (преподобный псковский)
Иолшины | Иона (преподобный Соловецкий)
Иоллос Григорий Борисович | Иона (святой, архиепископ новгородский)
Иоиль (Труцевич) | Иона (святой, митрополит московский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иона - иеродиакон Троице-Сергиевой лавры, по прозванию Маленький, путешественник в св. Землю, подробно описавший свое странствование по Молдавии, Турции и Палестине. Во время посещения Москвы патриархом иерусалимским Паисием Иона понравился ему и, по предложению патриарха, отправился с ним, получив на то разрешение от царя Алексея Михайловича (1649). С ними уехал и Арсений Суханов . Вместе с Паисием Иона прожил в молдавским монастыре Терговище два года, после чего отправился в Иерусалим, со старцем Иоакимом, арабом, родом из Иерусалима. Выехав из Терговища в 1651 г. 25 марта, Иона 10 мая того же года прибыл в Святой Град. В оставленных им "Записках" он с большой наблюдательностью описывает те земли, через которые пришлось ему проезжать, и приключения, которым подвергся по вине своего спутника. По обыкновению всех древнерусских путешественников, он сообщает и баснословные сведения о разных животных, преимущественно же отмечает церкви и монастыри. Особенно подробно описаны им церковь Воскресения и Гроб Господень. Через четыре месяца Иона возвратился через Царьград в Москву и написал свое хождение, которое не раз было издано: в 1836 г. - Коркуновым , позже - Сахаровым , по рукописи XVII века, в "Сказаниях русского народа" (т. II, стр. 159 - 168). См. также в книге Грекова "Русские паломники" (изд. православ. палест. общ.). В. П.

См. также статьи:
Гавриил Домецкий .


Иона Вуколов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иона (святой, митрополит московский) | Ионин Александр Семенович
Иона (святой, архиепископ новгородский) | Ионсон Яков Иванович
Иона (преподобный Соловецкий) | Иордан Павел Августович
Иона (преподобный псковский) | Иордан Федор Иванович
Иона (преподобный климецкий) | Иосафат (в миру Иоанн Кунцевич)

Иона (Вуколов) - духовный писатель (родился в 1864 г.), воспитанник Киевской духовной академии. Был ректором семинарий екатеринославской и владимирской; с 1899 г. - настоятель константинопольской посольской церкви. Главные его работы: "К вопросу о соединении церквей" (СПб., 1908); "Герои веры. К вопросу о современном положении христиан в Турции" (ib., 1910), "Протестантская пропаганда среди православных христиан Востока" (ib., 1911), "Свет с Востока" (ib., 1904), "Святая гора Афон" (ib., 1911), "Римский папа и православный Восток" (ib., 1913).


Иона (в миру Иван Дмитриевич Павинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иолшины | Иона (епископ пермский)
Иоллос Григорий Борисович | Иона (Маленький)
Иоиль (Труцевич) | Иона (преподобный климецкий)
Иозефовичи | Иона (преподобный псковский)
Иодко | Иона (преподобный Соловецкий)

Иона, в миру Иван Дмитриевич Павинский - проповедник (1773 - 1828), сын священника, учился в Александро-Невской семинарии. Был епископом орловским, архиепископом тверским, в 1826 г. переведен в Казань. В 1827 г. крещеные татары в числе нескольких тысяч душ подали на Высочайшее имя 14 прошений об оставлении их в магометанстве; крещеные вотяки и черемисы, числом 4-х тысяч, торжественно совершили языческий обряд жертвоприношения в деревне Варангуше, Царевококшайского уезда. Это массовое отпадение крещеных инородцев казанской епархии от христианства произвело удручающее впечатление в правящих духовных сферах.


Ионин Александр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иона Вуколов | Ионсон Яков Иванович
Иона (святой, митрополит московский) | Иордан Павел Августович
Иона (святой, архиепископ новгородский) | Иордан Федор Иванович
Иона (преподобный Соловецкий) | Иосафат (в миру Иоанн Кунцевич)
Иона (преподобный псковский) | Иосиф (архимандрит)

Ионин (Александр Семенович) - дипломат и писатель, родился в 1837 г., кончил курс в Лазаревском институте восточных языков, был министром-резидентом в Черногории, в 1883 г. временно управлял генеральным консульством в Софии, затем до 1892 г. был чрезвычайным послом и полномочным министром в Бразилии. Напечатал "По Южной Америке" (СПб., 1892). Умер в 1900 г.


Ионсон Яков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ионин Александр Семенович | Иордан Павел Августович
Иона Вуколов | Иордан Федор Иванович
Иона (святой, митрополит московский) | Иосафат (в миру Иоанн Кунцевич)
Иона (святой, архиепископ новгородский) | Иосиф (архимандрит)
Иона (преподобный Соловецкий) | Иосиф (Астомен)

Ионсон (Яков Иванович, умер в 1865 г.) - доктор философии и магистр агрономии. Главные из его трудов: "Правила оценки сельскохозяйственных земель" (1840, на немецком языке; русский перевод Я.Н. Калиновского , 1862); "Средство заменять хлеб, в случае его неурожая, другими растениями" (1846); "Практическое руководство к употреблению всех доныне известных землеудобрительных веществ или туков и пр." (1846); "Практические правила для руководства при покупке лошадей" (1850; 2-е изд., 1855); "Руководство к винокурению" (1859); "Руководство к приготовлению солода" (1859); "О сельском хозяйстве в России. Путевые заметки о разных губерниях" (1861) и др. В. С.


Иордан Павел Августович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ионсон Яков Иванович | Иордан Федор Иванович
Ионин Александр Семенович | Иосафат (в миру Иоанн Кунцевич)
Иона Вуколов | Иосиф (архимандрит)
Иона (святой, митрополит московский) | Иосиф (Астомен)
Иона (святой, архиепископ новгородский) | Иосиф (в миру Иван Гаврилович Бажанов)

Иордан, Павел Августович - статистик и эстляндский деятель (1825 - 1894). Будучи членом и секретарем эстляндского статистического комитета, Иордан первый сделал успешную попытку применения карточной системы собирания статистических сведений (при переписи Ревеля в 1871 г.); из 8-ми (с 1863 по 1894 г.) отчетов эстляндского статистического комитета им составлены семь.


Иордан Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иордан Павел Августович | Иосафат (в миру Иоанн Кунцевич)
Ионсон Яков Иванович | Иосиф (архимандрит)
Ионин Александр Семенович | Иосиф (Астомен)
Иона Вуколов | Иосиф (в миру Иван Гаврилович Бажанов)
Иона (святой, митрополит московский) | Иосиф (в миру Иван Семенович Петровых)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иордан (Федор Иванович) - один из лучших русских граверов, сын придворного обойщика (1800 - 1883). Был воспитанником Императорской Академии Художеств и, после десятилетней общей артистической подготовки, определен (в 1819 г.) в гравировальный класс, в ученики к Н.И. Уткину . Получив от академии малую и большую серебряные медали за успехи в рисовании с натуры, в 1824 г. он окончил свое академическое образование со званием художника XIV класса и малой золотой медалью, за гравюру с картины П.И. Соколова "Меркурий усыпляет Аргуса". Будучи оставлен при академии, Иордан занялся исполнением гравюры с картины А. Лосенки "Умирающий Авель", как программой на получение большой золотой медали. Удостоенный ее, в 1829 г., он отправлен в чужие края, учился в Париже у известного гравера Ришома; когда же вспыхнула июльская революция 1830 г., перебрался в Лондон и занимался там гравированием крепкой водкой у Раймбаха, акватинтой у Бентлея и гравированием на стали у Дж.-Г. Робинсона. В 1834 г., в Риме, занялся изготовлением рисунка со знаменитой картины Рафаэля "Преображение", которую, по совету К. Брюллова , задумал воспроизвести в гравюре огромного размера. Этому предприятию Иордан посвятил 12 лет непрерывного, настойчивого труда. Лишь только появились первые оттиски Иордановской гравюры, римские знатоки искусства единогласно признали, что русский мастер превзошел в ней своих предшественников по истолкованию красот творения Рафаэля, выказав добросовестное изучение оригинала, превосходный рисунок и ученый, классический прием резца; несколько позже, за эту же работу берлинская, флорентийская и урбинская академии признали его своим членом, а Императорская Академия Художеств, еще перед тем (в 1844 г.) наградившая его званием академика за рисунок для этого эстампа, по возвращении его в отечество в 1850 г. присудила ему титул профессора. Вскоре после того Иордан взялся за второй важнейший труд своей жизни - за большую гравюру с картины А. Егорова "Истязание Спасителя". В 1855 г. занял место профессора-преподавателя в гравировальном классе академии, сделавшееся вакантным по смерти С. Галактионова , и назначен помощником хранителя эстампов и оригинальных рисунков в Эрмитаже; после же кончины Н.И. Уткина, в 1860 г., сделался и хранителем этой части Императорского музея. В 1871 г. занял в академии пост ректора живописи и ваяния, а с 1876 г. получил в свое заведование состоящее при ней мозаичное отделение. Преклонный возраст и служебные обязанности не мешали ему заниматься гравированием почти до самой его кончины. Из произведений Иордана важнейшими, сверх вышеупомянутых, должно признать: "Мадонну с покрывалом", с Рафаэля (1833), "Богоматерь, скорбящую над телом Спасителя", с Чиголи (1834) и портреты императора Александра II (1875), Державина (1861), самого Иордана (1871), великого князя Владимира Александровича (1881), игумена Валаамского монастыря Дамаскина (1878) и, наконец, трех корифеев русской живописи: Егорова, Левицкого и Шебуева (1883; последний труд художника). - Ср. Н. Собко , Д. Ровинский "Жизнь и произведения Ф.И. Иордана" ("Вестник Изобразительного Искусства", т. II). А. С-в.

См. также статьи:
Бобров Виктор Алексеевич ;
Дмитриев Лев Евграфович ;
Константинов Петр Константинович ;
Мосолов Николай Семенович ;
Пожалостин Иван Петрович ;
Россия, разд. Архитектура, живопись и гравирование ;
Тончи Сальватор (Tonci) ;
Уткин Николай Иванович .


Иосафат (в миру Иоанн Кунцевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иордан Федор Иванович | Иосиф (архимандрит)
Иордан Павел Августович | Иосиф (Астомен)
Ионсон Яков Иванович | Иосиф (в миру Иван Гаврилович Бажанов)
Ионин Александр Семенович | Иосиф (в миру Иван Семенович Петровых)
Иона Вуколов | Иосиф (в миру Иларион)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иосафат (в миру Иоанн Кунцевич) - выдающийся и фанатичный приверженец унии, родился в 1580 г. во Владимире-Волынском, воспитывался у иезуитов и поступил в орден базилиан. В 1617 г. сделан епископом-коадъютором полоцкой епархии, а в следующем году - архиепископом полоцким. Выхлопотал у короля грамоту на подчинение своей власти всех православных монастырей и церквей в пределах полоцкой епархии, после чего разослал по епархии грамоты, возвещавшие о соединении церквей, и требовал от священников, чтобы они немедленно с прихожанами присоединились к унии, угрожая, в противном случае, священникам лишением приходов и передачею их, вместе с церквами, униатам. Кунцевич не останавливался ни перед какими средствами. Отобрав у православных церкви в Полоцке, Кунцевич отравился в Витебск, чтобы отслужить во всех витебских церквах литургию по униатскому обряду и на этом основании признать их униатскими. Выведенные из терпения насилиями Кунцевича, православные жители Витебска напали 12 ноября 1623 г. на архиерейский дом, убили Кунцевича и труп его бросили в Двину. Польское правительство ответило на убиение Кунцевича жестокой карой: около 100 человек приговорено было к смертной казни, город лишен был магдебургского права, с ратуши и церквей сняты были колокола; жители Витебска обязаны были на свой счет великолепно отстроить соборную церковь, при которой убит был Кунцевич. Тело Кунцевича было погребено в Полоцке. В 1643 г. папа Урбан VIII признал Кунцевича блаженным; Пий IX в 1867 г. причислил его к святым, провозгласив его патроном для Руси и Польши. Предполагаемые мощи Иосафата имели длинную историю. - Ср. А. Сапунов "Витебская старина", а также литературу, указанную прот. Ф. Титовым в "Православной Богословской Энциклопедии" (VII, 339 - 342).

См. также статьи:
Мартынов Иван Михайлович ;
Мелетий Смотрицкий ;
Сапеги .


Иосиф (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф (келейник патриарха Иова) | Иосиф (пятый патриарх московский и всея Руси)
Иосиф (иконописец) | Иосиф III
Иосиф (иерарх XVII века) | Иосиф Андреевич (Есип А.)
Иосиф (в схиме Иларион) | Иосиф Волоцкий (Санин)
Иосиф (в миру Никодим Андреевич Соколов) | Иосиф Девочкин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иосиф - преподобный киево-печерский угодник XIV века; мощи его в Печерском монастыре. Память 28 августа.

См. также статьи:
Турков Евфимий .


Иосиф (иерарх XVII века)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф (в схиме Иларион) | Иосиф (иконописец)
Иосиф (в миру Никодим Андреевич Соколов) | Иосиф (келейник патриарха Иова)
Иосиф (в миру князь Аргутинский-Долгорукий) | Иосиф (преподобный)
Иосиф (в миру Иларион) | Иосиф (пятый патриарх московский и всея Руси)
Иосиф (в миру Иван Семенович Петровых) | Иосиф III
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иосиф - видный иерарх XVII века (1597 - 1671), был митрополитом Астраханским и Тарским; во время бунта Разина убит бунтовщиками. - См. Акты Исторические IV, стр. 487 и следующие, и литературу, указанную в "Православной Богословской Энциклопедии", VII.

См. также статьи:
Разин Степан Тимофеевич .


Иосиф (в миру Иларион)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф (в миру Иван Семенович Петровых) | Иосиф (в миру князь Аргутинский-Долгорукий)
Иосиф (в миру Иван Гаврилович Бажанов) | Иосиф (в миру Никодим Андреевич Соколов)
Иосиф (Астомен) | Иосиф (в схиме Иларион)
Иосиф (архимандрит) | Иосиф (иерарх XVII века)
Иосафат (в миру Иоанн Кунцевич) | Иосиф (иконописец)

Иосиф - преподобный заоникиевский (в миру Иларион). После 25 лет усердного подвижничества умер в 1612 г.; мощи в Заоникиевской пустыни. Память 23 июня.


Иосиф (пятый патриарх московский и всея Руси)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф (преподобный) | Иосиф III
Иосиф (келейник патриарха Иова) | Иосиф Андреевич (Есип А.)
Иосиф (иконописец) | Иосиф Волоцкий (Санин)
Иосиф (иерарх XVII века) | Иосиф Девочкин
Иосиф (в схиме Иларион) | Иосиф Захарьевич (Есип, Есиф, Еско Захарьевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иосиф - пятый патриарх московский и всея Руси (с 1642 по 1652). Первым его делом было издание обширного "поучения" к русской иерархии и всему духовенству. Затем замечательными событиями его патриаршества были: 1) Прения о вере с Фильгобером, пастором датского принца Вольдемара, прибывшего в Россию в качестве жениха царевны Ирины ; сам патриарх лично, в письмах к Вольдемару, склонял его к принятию православия. 2) Рассылка в 1646 г. "Наказа", замечательного по яркой обрисовке тогдашнего церковного быта и уклонений от установленного строя церковной жизни в России. 3) Печатание церковно-богослужебных и церковно-учительных книг (в числе 38 названий, каждое несколькими изданиями, иные до восьми). Заведовавшие изданием лица, избранные патриархом из видных представителей духовенства в пять из этих книг внесли раскольнические мнения: о двуперстии крестного знамения, о сугубой аллилуии т. д., а также много своевольных изменений и дополнений; при последовавшем вскоре затем образовании раскола старообрядства эти книги послужили ля него главной и, для того времени, сильной опорой. 4) Основание в Москве Ртищевского училища и вызов группы ученых киевлян, насадивших в Москве школьное образование и давших русской литературе ряд ценных по тому времени работ. 5) Посылка на Восток Арсения Суханова , для сличения веры русских с верою греков; при преемнике Иосифа он возвратился, с массою книжных сокровищ. 6) При Иосифе, хотя и вопреки его воле, совершилось уничтожение зла, против которого тщетно боролась церковная иерархия до него - так называемого "многогласия" при богослужении, состоявшего в том, что при совершении какого-либо богослужения один из клира читал положенные псалмы или молитвы, другой в то же время пел церковные песни, которые следовало петь по окончании чтения тех псалмов, и т. д. Иосиф посылал письмо константинопольскому патриарху Парфению, спрашивая у него решения этого и других "великих" вопросов, хотя все они уже были решены в данных еще древней церковью церковных правилах, которых патриарх, очевидно, не знал. Темное пятно на памяти Иосифа - корыстолюбие; он скопил большие богатства, причем не обходилось без несправедливого обременения священников патриаршей области. Н. Б.

См. также статьи:
Арсений Суханов ;
Варлаам II ;
Кавелины ;
Капитон ;
Корнилий ;
Россия, разд. Богословие ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Ртищев Федор Михайлович .


Иосиф (келейник патриарха Иова)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф (иконописец) | Иосиф (преподобный)
Иосиф (иерарх XVII века) | Иосиф (пятый патриарх московский и всея Руси)
Иосиф (в схиме Иларион) | Иосиф III
Иосиф (в миру Никодим Андреевич Соколов) | Иосиф Андреевич (Есип А.)
Иосиф (в миру князь Аргутинский-Долгорукий) | Иосиф Волоцкий (Санин)

Иосиф - келейник патриарха Иова , описал, по словам Татищева , последние 24 года царствования Иоанна IV кратко, а последующие события, до избрания на престол Михаила Федоровича - пространно.


Иосиф (в схиме Иларион)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф (в миру Никодим Андреевич Соколов) | Иосиф (иерарх XVII века)
Иосиф (в миру князь Аргутинский-Долгорукий) | Иосиф (иконописец)
Иосиф (в миру Иларион) | Иосиф (келейник патриарха Иова)
Иосиф (в миру Иван Семенович Петровых) | Иосиф (преподобный)
Иосиф (в миру Иван Гаврилович Бажанов) | Иосиф (пятый патриарх московский и всея Руси)

Иосиф (1831 - 1891, в схиме Иларион) - архимандрит, ризничий московской патриаршей ризницы и настоятель московского Высокопетровского монастыря; напечатал "Путеводитель к святыне и к священным достопамятностям Москвы и ее окрестностей" (М., 1871).


Иосиф III

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф (пятый патриарх московский и всея Руси) | Иосиф Андреевич (Есип А.)
Иосиф (преподобный) | Иосиф Волоцкий (Санин)
Иосиф (келейник патриарха Иова) | Иосиф Девочкин
Иосиф (иконописец) | Иосиф Захарьевич (Есип, Есиф, Еско Захарьевич)
Иосиф (иерарх XVII века) | Иосиф Ильицкий

Иосиф III - митрополит киевский с 1523 г. При нем вновь разгорелась вражда между латинянами и православными, защитником которых был Константин Острожский. Иосиф умер в 1534 г. Летописец называет его неученым и близоруким.


Иосиф (в миру Иван Гаврилович Бажанов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф (Астомен) | Иосиф (в миру Иван Семенович Петровых)
Иосиф (архимандрит) | Иосиф (в миру Иларион)
Иосафат (в миру Иоанн Кунцевич) | Иосиф (в миру князь Аргутинский-Долгорукий)
Иордан Федор Иванович | Иосиф (в миру Никодим Андреевич Соколов)
Иордан Павел Августович | Иосиф (в схиме Иларион)

Иосиф (в миру Иван Гаврилович Бажанов) - известный проповедник (1829 - 1886), учился в Петербургской духовной академии, был профессором и инспектором петербургской семинарии и, наконец, епископом балтским. В "Духовной Беседе", "Церковном Вестнике", "Церковно-общественном Вестнике" и особенно в "Страннике" Иосиф поместил много рецензий и статей по библейской истории, истории церкви, сектантства и прочее. Отдельно изданы: "Историческая достоверность сказания Степенной книги о первоначальной святыне г. Пскова", "Монастырский вопрос" (СПб., 1872), "Избранные слова, беседы и речи" (М., 1884 и др.). Перечень его сочинений см. в "Обзоре" Д. Языкова за 1886 г. (СПб., 1889).


Иосиф Волоцкий (Санин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф Андреевич (Есип А.) | Иосиф Девочкин
Иосиф III | Иосиф Захарьевич (Есип, Есиф, Еско Захарьевич)
Иосиф (пятый патриарх московский и всея Руси) | Иосиф Ильицкий
Иосиф (преподобный) | Иосиф Калимон
Иосиф (келейник патриарха Иова) | Иосиф Кириллович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иосиф Волоцкий (Санин) - знаменитый полемист, родился в 1439 или 1440 г., учился грамоте в Воздвиженском монастыре, около 1459 г. принял монашество в обители Пафнутия Боровского . Назначенный, после смерти Пафнутия, настоятелем этой обители, он пытался ввести строгий общежительный устав; встретив сильный отпор со стороны иноков, оставил монастырь и, недовольный жизнью нескольких монастырей, в которых побывал, основал в 1479 г. известный впоследствии Волоколамский монастырь. Основной добродетелью инока, по уставу Иосифа, было беспрекословное повиновение настоятелю, власть которого была безгранична. Вся жизнь монаха была точно распределена и регламентирована. Ересь жидовствующих нашла в Иосифе сурового обличителя. Враг всякого "мнения", всяких новшеств, Иосиф требует казни для еретиков. В своем "Просветителе", состоящем из 16-ти обличительных слов, он старается доказать неправильность "нового учения", с целью преследования еретиков, убеждает не верить в искренность их покаяния, всячески разыскивать их, заточать и казнить. Не одни только еретики служили предметом обличений Иосифа. Заволжские старцы, говорившие против казни еретиков, а также Вассиан Патрикеев (ратовавший против монастырских имуществ), вызвали со стороны Иосифа целый ряд посланий, в которых он доказывал законность монастырского землевладения, защищал богатую внешность храмов, украшение их богатыми образами, книгами и т. д. Мнения Иосифа одержали верх над мнениями противников; еретиков казнили, монастыри продолжали владеть имуществом, благодаря близости Иосифа к великому князю, власть которого Иосиф всегда старался окружить ореолом божественности. Иосиф утверждал, что государь "естеством подобен всем человекам, властию же - Богу", что он наместник Божий на земле, глава государства и церкви, самодержец в полном смысле этого слова. Во всех своих сочинениях Иосиф является древнерусским книжником, начетчиком. Умер 9 сентября 1515 г., канонизирован в 1579 г. - Ср. "Просветитель" (изд. 2-е, Казань, 1882); Хрущов "Исследование о сочинениях Иосифа Санина" (СПб., 1868); В. Жмакин "Митрополит Даниил и его сочинения" (М., 1881); Е. Голубинский , разбор соч. Жмакина в "Отчете о XXV присуждении Уваровских наград".

См. также статьи:
Арсений Мацеевич ;
Башкин Матвей ;
Василий III Иванович ;
Вассиан Косой ;
Вассиан Санин ;
Вассиан Топорко (Топорков) ;
Геннадий Гонозов (Гонзов) ;
Досифей Топорков ;
Зиновий Отенский ;
Зосима (митрополит Московский) ;
Иов (в миру Иоанн) ;
Леонид ;
Макарий (митрополит всероссийский) ;
Мария Борисовна ;
Миллер Орест Федорович ;
Нил Сорский ;
Россия, разд. Богословие ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Право (до начала XVIII века) ;
Россия, разд. Церковная история ;
Серапион (святой, архиепископ новгородский) ;
Фотий (в миру Феодор) .


Иосиф Девочкин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф Волоцкий (Санин) | Иосиф Захарьевич (Есип, Есиф, Еско Захарьевич)
Иосиф Андреевич (Есип А.) | Иосиф Ильицкий
Иосиф III | Иосиф Калимон
Иосиф (пятый патриарх московский и всея Руси) | Иосиф Кириллович
Иосиф (преподобный) | Иосиф Кононович-Горбацкий

Иосиф (Девочкин) - казначей Троицко-Сергиева монастыря, обвинялся воеводою Долгоруковым и его сторонниками в сношениях с Сапегой и Лисовским, осаждавшими Троицкий монастырь. После пытки, которой подверг его Долгоруков, несмотря на сопротивление другого воеводы, Голохвастова, Иосиф вскоре умер (1609).


Иосиф Ильицкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф Захарьевич (Есип, Есиф, Еско Захарьевич) | Иосиф Калимон
Иосиф Девочкин | Иосиф Кириллович
Иосиф Волоцкий (Санин) | Иосиф Кононович-Горбацкий
Иосиф Андреевич (Есип А.) | Иосиф Мокосей-Баковецкий
Иосиф III | Иосиф Нелюбович-Тукальский

Иосиф (Ильицкий) - архимандрит полтавского Крестовоздвиженского монастыря. Был духовником детей Антона-Ульриха Брауншвейгского, во время их пребывания в Ютландии. Его характеристика принца и принцессы сохранена Бантыш-Каменским ("Словарь", т. 2, изд. 1836 г.). Умер Иосиф в 1824 г.


Иосиф Кононович-Горбацкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф Кириллович | Иосиф Мокосей-Баковецкий
Иосиф Калимон | Иосиф Нелюбович-Тукальский
Иосиф Ильицкий | Иосиф Солтан
Иосиф Захарьевич (Есип, Есиф, Еско Захарьевич) | Иосиф Тризна
Иосиф Девочкин | Иосиф Туробойский

Иосиф (Кононович-Горбацкий) - епископ белорусский. Участвовал в Ясском соборе 1643 г., где опровергал учение Кальвина. За свою ученость пользовался большим уважением современников. Умер в 1650 г.


Иосиф Мокосей-Баковецкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф Кононович-Горбацкий | Иосиф Нелюбович-Тукальский
Иосиф Кириллович | Иосиф Солтан
Иосиф Калимон | Иосиф Тризна
Иосиф Ильицкий | Иосиф Туробойский
Иосиф Захарьевич (Есип, Есиф, Еско Захарьевич) | Иосиф Фалалеевич (Есип)

Иосиф (Мокосей-Баковецкий) - епископ волынский, служил 16 лет секретарем при короле Сигизмунде III, потом принял монашество и был назначен архимандритом униатского Жидичинского монастыря. В 1632 г. возведен в сан епископа владимирского (волынского); ревностно заботился о распространении унии, для чего прибегал к притеснениям и насилиям. Умер в 1650 г.


Иосиф Нелюбович-Тукальский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф Мокосей-Баковецкий | Иосиф Солтан
Иосиф Кононович-Горбацкий | Иосиф Тризна
Иосиф Кириллович | Иосиф Туробойский
Иосиф Калимон | Иосиф Фалалеевич (Есип)
Иосиф Ильицкий | Иосиф Филиппович (Есип)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иосиф, Нелюбович-Тукальский, с 1661 г. архиепископ могилевский, потом митрополит киевский; в 1664 г. был захвачен поляками и заключен в Мариенбург где томился около двух лет. Освобожденный в 1667 г. Дорошенком , он жил в Чигирине и здесь скончался в 1676 г. Поучения его остались в рукописях; послания и письма изданы. - См. Филарет "Обзор русской духовной литературы".

См. также статьи:
Димитрий Туптало ;
Дорошенко Петр ;
Ордин-Нащокин Афанасий Лаврентьевич .


Иосиф (в миру Иван Семенович Петровых)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф (в миру Иван Гаврилович Бажанов) | Иосиф (в миру Иларион)
Иосиф (Астомен) | Иосиф (в миру князь Аргутинский-Долгорукий)
Иосиф (архимандрит) | Иосиф (в миру Никодим Андреевич Соколов)
Иосафат (в миру Иоанн Кунцевич) | Иосиф (в схиме Иларион)
Иордан Федор Иванович | Иосиф (иерарх XVII века)

Иосиф, в миру Иван Семенович Петровых - духовный писатель (родился в 1872 г.), воспитанник Московской духовной академии, в которой состоял инспектором; с 1909 г. - епископ угличский, викарий ярославской епархии. Главные его работы: "История иудейского народа по археологии Иосифа Флавия" (Сергиев Посад, 1903, магистерская диссертация), "В объятиях отчих. Дневник инока" (тома I - VII; Сергиев Посад и Ростов Ярославский, 1905 - 1910), "От крупиц евангельских. Беседы инока" (Сергиев Посад, 1904), "Учение Лейбница о происхождении и сущности зла" (Харьков, 1905).


Иосиф (в миру Никодим Андреевич Соколов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф (в миру князь Аргутинский-Долгорукий) | Иосиф (в схиме Иларион)
Иосиф (в миру Иларион) | Иосиф (иерарх XVII века)
Иосиф (в миру Иван Семенович Петровых) | Иосиф (иконописец)
Иосиф (в миру Иван Гаврилович Бажанов) | Иосиф (келейник патриарха Иова)
Иосиф (Астомен) | Иосиф (преподобный)

Иосиф, в миру Никодим Андреевич Соколов - духовный писатель (1835 - 1902), воспитанник Киевской духовной академии. Был викарием епархий литовской, воронежской и рязанской. Главные его труды: "Виленский православный некрополь" (Вильно, 1892), "Гродненский православно-церковный календарь" (2-е изд., Воронеж, 1899), "Частоховская, или Ченстоховская чудотворная икона Богородицы" (2-е изд., Гродно, 1895), "Островоротная, или Остробрамская чудотворная икона Богородицы в городе Вильне" (2-е изд., 1890), "Св. преподобно-мученик Афанасий, игумен Брестский" (Воронеж, 1899). - См. "Памяти преосвященного Иосифа, епископа михайловского" ("Церковный Вестник", 1902, № 14).


Иосиф Солтан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф Нелюбович-Тукальский | Иосиф Тризна
Иосиф Мокосей-Баковецкий | Иосиф Туробойский
Иосиф Кононович-Горбацкий | Иосиф Фалалеевич (Есип)
Иосиф Кириллович | Иосиф Филиппович (Есип)
Иосиф Калимон | Иосиф Шумлянский

Иосиф, Солтан - с 1499 г. митрополит киевский, раньше был епископом смоленским. Иосиф в 1509 г. созвал в Вильне собор для устроения западнорусской церкви, а в 1511 г. получил от короля Сигизмунда подтверждение своей власти над всеми церквами греческого закона в Литве и Польше. В Москве об Иосифе говорили худо, так как он не поддерживал политических замыслов великого князя московского; русские летописи называют его отступником православной веры, помогшим и вышедшую за литовского князя великую княгиню Елену обратить в католичество. На самом деле он много сделал для укрепления церкви в западной Руси; в сане архимандрита он был на Востоке и с любовью изучал обыкновения восточной церкви. Приглашения короля создать церковную унию Иосиф, по совету патриарха константинопольского, отклонял ссылкою на зависимость от последнего. Он написал "Правила" для собора 1509 г. и составил интересную "Опись Слуцкого монастыря" ("Акты Западной России", I, № 115).


Иосиф Тризна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф Солтан | Иосиф Туробойский
Иосиф Нелюбович-Тукальский | Иосиф Фалалеевич (Есип)
Иосиф Мокосей-Баковецкий | Иосиф Филиппович (Есип)
Иосиф Кононович-Горбацкий | Иосиф Шумлянский
Иосиф Кириллович | Иосса Григорий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иосиф Тризна - воспитанник киевской школы, архимандрит печерский, умер в 1656 г. Написал предисловие к "Служебнику" (Киев, 1653) о важности и употреблении этой книги; дополнял "Патерик Печерский" ("Чтения Московского Общества Истории и Древностей", 1846 и 1893 годы). - См. Д.И. Абрамович "Исследования о Киево-печерском патерике" (СПб., 1902).

См. также статьи:
Варлаам (преподобный игумен Печерский) .


Иосиф Туробойский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф Тризна | Иосиф Фалалеевич (Есип)
Иосиф Солтан | Иосиф Филиппович (Есип)
Иосиф Нелюбович-Тукальский | Иосиф Шумлянский
Иосиф Мокосей-Баковецкий | Иосса Григорий Андреевич
Иосиф Кононович-Горбацкий | Иосселиани Платон Игнатьевич

Иосиф Туробойский - писатель петровской эпохи. Окончил киевскую академию, был первым префектом Славяно-греко-латинской академии в Москве (1703), затем архимандритом одного из московских монастырей. Характерны составленные им церемонии торжественных въездов Петра I , с приветствиями в стихах и "эмблемами триумфальных ворот"; "Торжество православное освободителя Ливонии" (М., 1704) и "Торжественная Врата, вводящая в храм бессмертныя славы, непобедимому имени нового Геркулеса, великого победителя Фракии, грома поражающего Свейскую силу" (М., 1709). - См. Токмаков "Историческое описание московского Симонова монастыря" (М., 1896); Д. Ровинский "Русские народные картинки", III, 439, 695; 701; IV, 778 - 779.


Иосиф Шумлянский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф Филиппович (Есип) | Иосса Григорий Андреевич
Иосиф Фалалеевич (Есип) | Иосселиани Платон Игнатьевич
Иосиф Туробойский | Ипатий Поцый
Иосиф Тризна | Ипатовичи-Горанские
Иосиф Солтан | Ипатьев Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иосиф Шумлянский - один из распространителей унии (1643 - 1708). В 1667 г. Иосиф был избран в львовские епископы, но против него был епископ перемышльский. Против Иосифа было львовское ставропигиальное братство, выставившее своим кандидатом на кафедру Свистельницкого, который и был рукоположен. Между обоими кандидатами возникла ожесточенная борьба, продолжавшаяся около 5 лет. Лишь с восшествием на польский престол Яна Собеского, личного друга Иосифа, последнему удалось победить своего соперника. В 1675 г., оставаясь епископом львовским, он был назначен и администратором киевской епархии. Иосиф приступил к введению унии. В 1700 г. Иосифу удалось склонить, на поместном соборе, духовенство своей епархии к принятию унии. Львовское братство сперва отказывалось следовать за епископом и пыталось охранять православие, но должно было уступить и в 1708 г. также приняло унию, с условием подчинения непосредственно римской курии. Иосиф написал на малороссийском языке "Метрику" или книгу наставлений духовенству. - См. Zygmunt Lisiewicz "Walka o biskupstwo. Epizod z dziejow kosciola wschodniego" (Львов, 1888); Мирон "Иосиф Шумлянский, последний православный епископ львовский, и его Метрика" ("Киевская Старина", 1891, № 6 и 7); Филарет "Обзор русской духовной литературы".

Назад Вперед


Иосиф (в миру князь Аргутинский-Долгорукий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф (в миру Иларион) | Иосиф (в миру Никодим Андреевич Соколов)
Иосиф (в миру Иван Семенович Петровых) | Иосиф (в схиме Иларион)
Иосиф (в миру Иван Гаврилович Бажанов) | Иосиф (иерарх XVII века)
Иосиф (Астомен) | Иосиф (иконописец)
Иосиф (архимандрит) | Иосиф (келейник патриарха Иова)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иосиф (в миру князь Аргутинский-Долгорукий, 1743 - 1801) - патриарх армянский, родился в Тифлисе. Будучи архиепископом русских армян, хлопотал о присоединении Грузии к России; помогал русским властям в их сношениях с кавказскими народами. В 1792 г. при р. Днестре, между реками Черной и Черницей, Иосиф положил основание г. Григориополю, в котором поселились многочисленные христианские выходцы из Молдавии, Валахии и Бессарабии. В Закавказье, благодаря Иосифу, присоединились к России ханы шемахинский и шушинские, приняли русское подданство многие из карабахских меликов и более 30000 армян переселилось в пределы России. За эти услуги России император Павел в 1800 г. признал род Иосифа в княжеском достоинстве Российской империи и утвердил его в сане патриарха всего армянского народа. Речи, говоренные им при разных случаях, напечатаны на армянском языке, с русским переводом. Ему принадлежат: "Слово на освящение армянской церкви в СПб." (СПб., 1780), "Речь, говоренная на случай пожалования ему ордена св. Анны" (1799), "Таинство крещения армянской церкви" (с армянского, СПб., 1799), "Чин, священные и божественные литургии армянской церкви" (СПб., 1799), "Исповедание христианския веры армянския церкви" (СПб., 1799).

См. также статьи:
Березников Андрей Филиппович .


Иосиф (иконописец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф (иерарх XVII века) | Иосиф (келейник патриарха Иова)
Иосиф (в схиме Иларион) | Иосиф (преподобный)
Иосиф (в миру Никодим Андреевич Соколов) | Иосиф (пятый патриарх московский и всея Руси)
Иосиф (в миру князь Аргутинский-Долгорукий) | Иосиф III
Иосиф (в миру Иларион) | Иосиф Андреевич (Есип А.)

Иосиф - иконописец, царский изограф, ученик Симона Ушакова . Известен как автор любопытного трактата о живописи (рукопись гр. Уварова, XVII - XVIII веков), в котором он выступает защитником художественного изящества и чисто живописных приемов в иконописи.


Иосиф (архимандрит)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосафат (в миру Иоанн Кунцевич) | Иосиф (Астомен)
Иордан Федор Иванович | Иосиф (в миру Иван Гаврилович Бажанов)
Иордан Павел Августович | Иосиф (в миру Иван Семенович Петровых)
Ионсон Яков Иванович | Иосиф (в миру Иларион)
Ионин Александр Семенович | Иосиф (в миру князь Аргутинский-Долгорукий)

Иосиф - архимандрит Новоспасского монастыря в Москве, известен по участию в земской думе 1613 г. Между прочим, он был послан с другими, 21 февраля, спросить москвичей о выборе нового царя, и затем (2 марта) в Ипатьевский монастырь к старице Марфе, просить Михаила на царство.


Иосиф (Астомен)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф (архимандрит) | Иосиф (в миру Иван Гаврилович Бажанов)
Иосафат (в миру Иоанн Кунцевич) | Иосиф (в миру Иван Семенович Петровых)
Иордан Федор Иванович | Иосиф (в миру Иларион)
Иордан Павел Августович | Иосиф (в миру князь Аргутинский-Долгорукий)
Ионсон Яков Иванович | Иосиф (в миру Никодим Андреевич Соколов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иосиф (Астомен) - монах, сибирский раскольник XVII века, родом из армян. По словам митрополита Игнатия , был одним из ревностнейших защитников раскола.

См. также статьи:
Никон - патриарх Московский (в миру Никита Минич) .


Иосиф Андреевич (Есип А.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф III | Иосиф Волоцкий (Санин)
Иосиф (пятый патриарх московский и всея Руси) | Иосиф Девочкин
Иосиф (преподобный) | Иосиф Захарьевич (Есип, Есиф, Еско Захарьевич)
Иосиф (келейник патриарха Иова) | Иосиф Ильицкий
Иосиф (иконописец) | Иосиф Калимон

Иосиф Андреевич (Есип А.) - новгородский боярин, потом посадник, называемый некоторыми летописями "Горошков внук"; в 1449 г. ездил на реку Нарову для заключения мира с магистром ливонским и епископом дерптским. - См. "Полное Собрание Русских Летописей" (III, 111, 238; IV, 214).


Иосиф Захарьевич (Есип, Есиф, Еско Захарьевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф Девочкин | Иосиф Ильицкий
Иосиф Волоцкий (Санин) | Иосиф Калимон
Иосиф Андреевич (Есип А.) | Иосиф Кириллович
Иосиф III | Иосиф Кононович-Горбацкий
Иосиф (пятый патриарх московский и всея Руси) | Иосиф Мокосей-Баковецкий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иосиф (Есип, Есиф, Еско) Захарьевич - новгородский посадник (умер в 1409 г.). В 1384 г. ездил на Яму ставить город. В 1388 г. против него восстали три конца Софийской стороны, созвонили вече у св. Софии, пошли на его двор и разметали его хоромы; Иосиф бежал за реку, за него встала вся Торговая сторона; смятение продолжалось две недели, пока, наконец, посадничество не было дано Василию Ивановичу . В 1393 г., когда новгородцы подходили к Пскову и через 8 дней бежали от него, Иосиф снова является посадником, но в том же году посадничество у него опять было отнято. В 1398 г., после военных действий из-за Двинской земли, Иосиф, опять в звании посадника, ездил послом к великому князю, который согласился на мир по старине и отступился от Двинской земли. - См. "Полное Собрание Русских Летописей" (III, 94, 97, 100, 104; IV, 91, 95, 103, 111, 140, 141, 194; V, 17, 251; VI, 130; VIII, 71). А. Э.

См. также статьи:
Богдан Обакумович (Аввакумович) .


Иосиф Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф Калимон | Иосиф Кононович-Горбацкий
Иосиф Ильицкий | Иосиф Мокосей-Баковецкий
Иосиф Захарьевич (Есип, Есиф, Еско Захарьевич) | Иосиф Нелюбович-Тукальский
Иосиф Девочкин | Иосиф Солтан
Иосиф Волоцкий (Санин) | Иосиф Тризна

Иосиф Кириллович - иеромонах киево-печерский, составил предисловие к "Псалтырю", изданному в Киеве в 1624 г., с историческими, догматическими и грамматическими суждениями о Псалтыри. - См. "Библиологический словарь" Строева (стр. 159).


Иосиф Фалалеевич (Есип)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф Туробойский | Иосиф Филиппович (Есип)
Иосиф Тризна | Иосиф Шумлянский
Иосиф Солтан | Иосса Григорий Андреевич
Иосиф Нелюбович-Тукальский | Иосселиани Платон Игнатьевич
Иосиф Мокосей-Баковецкий | Ипатий Поцый
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иосиф Фалалеевич (Есип) - новгородский тысяцкий. В 1384 г. жители Орехова и Корельского городка приехали в Новгород и жаловались на притеснения князя Патрикия Наримунтовича; приехал и князь Патрикий, посулом поднял Славенский конец и замутил Новгород. Иосиф пошел на вече, собранное приверженцами Патрикия на Ярославовом дворе; последние хотели ударить на его двор; но жители Плотницкого конца защитили Иосифа. В 1391 г. Иосиф ездил в Изборск на съезд с немецкими послами от Любека, Готского берега, Риги и других городов. Тут немцы целовали крест после 7-летнего розмирья. Умер в 1397 г., приняв перед смертью монашество. "Полное Собрание Русских Летописей" (III, 94, 95, 98; IV, 90, 91, 96, 98, 102, 140). А. Э.

См. также статьи:
Богдан Обакумович (Аввакумович) .


Иосиф Филиппович (Есип)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф Фалалеевич (Есип) | Иосиф Шумлянский
Иосиф Туробойский | Иосса Григорий Андреевич
Иосиф Тризна | Иосселиани Платон Игнатьевич
Иосиф Солтан | Ипатий Поцый
Иосиф Нелюбович-Тукальский | Ипатовичи-Горанские

Иосиф Филиппович (Есип) - двинский посадник. Войска великого князя Василия Димитриевича , под начальством новгородского изменника Анфала Никитина и расстриги Герасима, в 1401 г. захватили в плен Иосифа, но при Холмогорах были разбиты новгородцами, причем отбит был и Иосиф. В 1411 г. он ходил с князем Семеном Ольгердовичем на шведов, взявших новгородский пригород, городок Корельский. - См. "Полное Собрание Русских Летописей" (III, 101, 104; IV, 113, 143; V, 258). А. Э.


Иосиф Калимон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф Ильицкий | Иосиф Кириллович
Иосиф Захарьевич (Есип, Есиф, Еско Захарьевич) | Иосиф Кононович-Горбацкий
Иосиф Девочкин | Иосиф Мокосей-Баковецкий
Иосиф Волоцкий (Санин) | Иосиф Нелюбович-Тукальский
Иосиф Андреевич (Есип А.) | Иосиф Солтан

Иосиф Калимон - ученый монах Киево-Печерской лавры, в 1647 г. проходил курс философии в киево-могилянской коллегии; написал брошюру "Zal ponowiony po pogrzebie Jasnie Przwelebnego o. Piotra Mohily" (Киев, 1647) и принимал участие в составлении известного полемического сочинения "Лифос", написанного по инициативе и под руководством Петра Могилы . - Ср. "Архив Югозападной России" (ч. I, т. IX, стр. 73).


Иосса Григорий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосиф Шумлянский | Иосселиани Платон Игнатьевич
Иосиф Филиппович (Есип) | Ипатий Поцый
Иосиф Фалалеевич (Есип) | Ипатовичи-Горанские
Иосиф Туробойский | Ипатьев Владимир Николаевич
Иосиф Тризна | Ипполит Вишненский (Вишнеенский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иосса (Григорий Андреевич) - горный инженер, генерал-лейтенант, известный металлург (умер в 1874 г.). В 1823 г. первым кончил курс горного корпуса и после недолгой службы на уральских заводах отправлен для усовершенствования во фрейбергскую горную академию. Возвратившись, Иосса занял кафедру металлургии, галлургии и горного искусства (в ныне горном институте), которую не покидал в течение 25 лет. Из его трудов отдельно изданы: "О добывании серы" (СПб., 1856) и "Каменный уголь, огнеупорная глина и серный колчедан Новгородской губернии" (СПб., 1855). О пятидесятилетнем юбилее Иоссы см. ст. А. Л. в "Горном Журнале" (1873, № 1).

См. также статьи:
Россия, разд. Технологическая наука .


Иосселиани Платон Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иосса Григорий Андреевич | Ипатий Поцый
Иосиф Шумлянский | Ипатовичи-Горанские
Иосиф Филиппович (Есип) | Ипатьев Владимир Николаевич
Иосиф Фалалеевич (Есип) | Ипполит Вишненский (Вишнеенский)
Иосиф Туробойский | Ипполитов-Иванов Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иосселиани (Платон Игнатьевич, 1810 - 1875 годы) - исследователь по истории Грузии. Окончив курс в спб. духовной академии, был преподавателем физики и философских наук в тифлисской духовной семинарии, позже состоял чиновником особых поручений при кавказском наместнике. В 1838 г. Императорская Академия Наук и Синод поручили Иосселиани разбор древних исторических актов (гуджаров), собранных при грузинском Синодальном комитете. Труды Иосселиани печатались в "Журнале Министерства Народного Просвещения" (1842), "Журнале Министерства Внутренних Дел" (1844), "Кавказе", "Кавказском Календаре" и некоторых других местных изданиях. В 1880 г. в грузинском журнале "Иверия" был помещен посмертный труд Иосселиани "О последнем грузинском царе Георгии". С 1845 по 1855 гг. Иосселиани состоял редактором "Закавказского Вестника". - См. газета "Кавказ" (1875, № 146).

См. также статьи:
Сабинин (Михаил Павлович, Геброн) .


Иулиания

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Итлар | Иулиания (Лазаревская)
Италинский Андрей Яковлевич | Иулиания Александровна
Италийский | Иустин (в миру Михаил Полянский)
Исуповы | Иустин (Вишневский)
Истрин Василий Михайлович | Ишбердей

Иулиания, княгиня Вяземская - супруга князя Симеона Мстиславича Вяземского, приняла 26 декабря 1406 г. страдальческую кончину от смоленского князя Юрия Святославича, убившего ее мужа и хотевшего посягнуть на ее целомудрие. Мощи хранятся в раке в Новоторжском соборе. - См. Барсуков "Источники русской агиографии".


Иулиания (Лазаревская)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иулиания | Иулиания Александровна
Итлар | Иустин (в миру Михаил Полянский)
Италинский Андрей Яковлевич | Иустин (Вишневский)
Италийский | Ишбердей
Исуповы | Ишеевы

Иулиания (Лазаревская) - из семьи дворян Недюревых, 16 лет вышла замуж за Юрия Осорьина, владелица с. Лазаревского, прославилась благочестивой жизнью, поддерживала нищих и заключенных. Во время голода при царе Борисе продала все свое имущество для покупки хлеба для неимущих. Умерла в 1604 г.; причислена к лику святых, после открытия мощей ее в 1614 г. Память 2 января. - См. В. Ключевский "Добрые люди древней Руси" ("Богословский Вестник", 1892, № 1, и отдельно, Сергиев Посад).


Иулиания Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иулиания (Лазаревская) | Иустин (в миру Михаил Полянский)
Иулиания | Иустин (Вишневский)
Итлар | Ишбердей
Италинский Андрей Яковлевич | Ишеевы
Италийский | Ишим

Иулиания Александровна - дочь великого князя тверского Александра Михайловича . В 1349 г. великий князь московский Симеон Иоаннович выдал ее замуж за Ольгерда Гедиминовича литовского, который, по ее убеждению, крестился. В 1368 г. князь Михаил Александрович , бежавший к Ольгерду, подстрекал ее уговорить мужа идти на великого князя Димитрия Иоанновича . После смерти мужа Иулиания постриглась в монахини, под именем Марины; умерла в 1399 г.


Иустин (Вишневский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иустин (в миру Михаил Полянский) | Ишбердей
Иулиания Александровна | Ишеевы
Иулиания (Лазаревская) | Ишим
Иулиания | Иштерек-бей
Итлар | Ищенко Агафия

Иустин (Вишневский) - епископ пермский и екатеринбургский (1751 - 1826), ученик рязанской семинарии. Посвященный в 1802 г. в епископа пермского, Иустин в течение 20-летнего управления епархией заботился о распространении христианских идей в народе, устроил духовную семинарию, построил в Перми кафедральный собор и содействовал основанию в Екатеринбурге общежительной женской обители (1811). В 1823 г. Иустин был уволен вследствие ревизии, открывшей многочисленные злоупотребления его помощников. - См. "Об иерархах Пермской епархии. 1800 - 1860".


Иустин (в миру Михаил Полянский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иулиания Александровна | Иустин (Вишневский)
Иулиания (Лазаревская) | Ишбердей
Иулиания | Ишеевы
Итлар | Ишим
Италинский Андрей Яковлевич | Иштерек-бей

Иустин (в миру Михаил Полянский) - духовный писатель (умер в 1903 г.), магистр Киевской духовной академии, был епископом тобольским, рязанским и уфимским. Главные труды: "Православно-христианское вероучение", "Догматы по Стефану Яворскому" и "Нравственное учение св. отца нашего Исаака Сирина" (2-е изд., СПб., 1902). Ему же принадлежат сборники статей вероучительного и нравоучительного содержания: "Что такое жизнь и как должно жить" (СПб., 1901), "Ручная книжка православного христианина" (2-е изд., СПб., 1902) и др. Полное собрание его сочинений вышло в 12 обширных томах (I - X, М., 1895; XI - XII, Рязань, 1896 и 1897). - См. А. Беляев , ст. в "Журналах Совета Московской Духовной Академии" за 1889 г.


Иоанн Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Никитич (Иван) | Иоанн Сидорович (Иван)
Иоанн Многострадальный | Иоанн Творимирович
Иоанн Михалкович (Иван) | Иоанн Тимошкинич (Иван)
Иоанн Михайлович (царевич) | Иоанн Федорович (великий князь Рязанский)
Иоанн Михайлович (Иов) | Иоанн Федорович (Иван)

Иоанн Павлович - см. в статье Иоанн (новгородские посадники) .


Иоанн (Иванко Дмитриевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (дьяк) | Иоанн (Ивашко)
Иоанн (в миру Владимир Соколов) | Иоанн (иеромонах, составитель "Цветника")
Иоанн (Буга) | Иоанн (иеросхимонах)
Иоанн (блаженный) | Иоанн (имя четырех митрополитов)
Иоанн (архиепископ новгородский и псковский) | Иоанн (лжецаревич)

Иоанн (Иванко Дмитриевич) - см. в статье Иоанн (новгородские посадники) .


Изяслав Владимирович (князь северский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изяслав Владимирович (князь пронский) | Изяслав Глебович (из рода князей черниговских)
Изяслав Владимирович (князь полоцкий) | Изяслав Глебович (сын Глеба Георгиевича)
Изяслав Владимирович (князь курский и муромский) | Изяслав Давидович
Изяслав Владимирович | Изяслав Ингваревич
Изяслав Андреевич | Изяслав Мстиславич (Пантелеймон)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Изяслав Владимирович (князь северский) - см. в статье Изяслав Владимирович .

Назад Вперед


Иоанн IV (русский митрополит XII века)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн III Васильевич | Иоанн IV Васильевич Грозный
Иоанн III (русский митрополит XI века) | Иоанн V Алексеевич
Иоанн II (русский митрополит XI века) | Иоанн VI Антонович
Иоанн I (русский митрополит XI века) | Иоанн Агафонович
Иоанн (Шушерин) | Иоанн Александрович (князь смоленский)

Иоанн IV (русский митрополит XII века) - см. в статье Иоанн .


Иоанн Васильевич (новгородские посадники)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Васильевич (княжич Московский) | Иоанн Васильевич (сын князя Смоленского)
Иоанн Васильевич (княжич Боровский) | Иоанн Василькович
Иоанн Васильевич (великий князь Рязанский) | Иоанн Владимирович (князь Пронский)
Иоанн Варяг | Иоанн Владимирович (князь Серпуховский)
Иоанн Борисович | Иоанн Власатый

Иоанн Васильевич - см. в статье Иоанн (новгородские посадники) .


Ивар (Ивор, русский посол)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивар (Ивор, новоторжец) | Ивар (Ивор, смоленский воевода)
Ивар (Ивор) | Ивашевы
Иванюков Иван Иванович | Ивашенец
Иванчины-Писаревы | Ивашинцев Николай Александрович
Иванчины | Ивашка (Иван Дмитриевич)

Ивар (Ивор, русский посол) - см. в статье Ивар (Ивор) .


Изяслав Владимирович (князь пронский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изяслав Владимирович (князь полоцкий) | Изяслав Владимирович (князь северский)
Изяслав Владимирович (князь курский и муромский) | Изяслав Глебович (из рода князей черниговских)
Изяслав Владимирович | Изяслав Глебович (сын Глеба Георгиевича)
Изяслав Андреевич | Изяслав Давидович
Изяслав | Изяслав Ингваревич

Изяслав Владимирович (князь пронский) - см. в статье Изяслав Владимирович .


Иоанн III (русский митрополит XI века)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн II (русский митрополит XI века) | Иоанн III Васильевич
Иоанн I (русский митрополит XI века) | Иоанн IV (русский митрополит XII века)
Иоанн (Шушерин) | Иоанн IV Васильевич Грозный
Иоанн (Стефан Митропольский) | Иоанн V Алексеевич
Иоанн (святой, юродивый устюжский) | Иоанн VI Антонович

Иоанн III (русский митрополит XI века) - см. в статье Иоанн .


Иоанн Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Афанасьевич | Иоанн Борисович
Иоанн Анреевич | Иоанн Варяг
Иоанн Андреевич (князь ростовский) | Иоанн Васильевич (великий князь Рязанский)
Иоанн Андреевич (князь можайский) | Иоанн Васильевич (княжич Боровский)
Иоанн Александрович (новгородский посадник) | Иоанн Васильевич (княжич Московский)

Иоанн Богданович - см. в статье Иоанн (новгородские посадники) .


Ивар (Ивор, новоторжец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивар (Ивор) | Ивар (Ивор, русский посол)
Иванюков Иван Иванович | Ивар (Ивор, смоленский воевода)
Иванчины-Писаревы | Ивашевы
Иванчины | Ивашенец
Иванчин-Писарев Николай Дмитриевич | Ивашинцев Николай Александрович

Ивар (Ивор, новоторжец) - см. в статье Ивар (Ивор) .


Изяслав Владимирович (князь полоцкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изяслав Владимирович (князь курский и муромский) | Изяслав Владимирович (князь пронский)
Изяслав Владимирович | Изяслав Владимирович (князь северский)
Изяслав Андреевич | Изяслав Глебович (из рода князей черниговских)
Изяслав | Изяслав Глебович (сын Глеба Георгиевича)
Изыльметьев Иван Николаевич | Изяслав Давидович

Изяслав Владимирович (князь полоцкий) - см. в статье Изяслав Владимирович .


Имеретинский Александр Арчилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Имеретинские (А.В. и А.А.) | Имеретинский Александр Константинович
Имеретинские | Имеретинский Арчил Вахтангович
Именек | Имин-Гирей
Имам-Кули | Иммер (Эрнест Иванович и Александр Эрнестович)
Ильяшенки | Иммер Александр Эрнестович

Имеретинский Александр Арчилович - см. в статье Имеретинские (А.В. и А.А.) .


Иоанн II (русский митрополит XI века)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн I (русский митрополит XI века) | Иоанн III (русский митрополит XI века)
Иоанн (Шушерин) | Иоанн III Васильевич
Иоанн (Стефан Митропольский) | Иоанн IV (русский митрополит XII века)
Иоанн (святой, юродивый устюжский) | Иоанн IV Васильевич Грозный
Иоанн (святой, епископ суздальский) | Иоанн V Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн II (русский митрополит XI века) - см. в статье Иоанн .

Назад Вперед


Иоанн Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Анреевич | Иоанн Богданович
Иоанн Андреевич (князь ростовский) | Иоанн Борисович
Иоанн Андреевич (князь можайский) | Иоанн Варяг
Иоанн Александрович (новгородский посадник) | Иоанн Васильевич (великий князь Рязанский)
Иоанн Александрович (князь смоленский) | Иоанн Васильевич (княжич Боровский)

Иоанн Афанасьевич - см. в статье Иоанн (новгородские посадники) .


Ивар (Ивор, смоленский воевода)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ивар (Ивор, русский посол) | Ивашевы
Ивар (Ивор, новоторжец) | Ивашенец
Ивар (Ивор) | Ивашинцев Николай Александрович
Иванюков Иван Иванович | Ивашка (Иван Дмитриевич)
Иванчины-Писаревы | Ивашкины

Ивар (Ивор, смоленский воевода) - см. в статье Ивар (Ивор) .


Изяслав Владимирович (князь курский и муромский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Изяслав Владимирович | Изяслав Владимирович (князь полоцкий)
Изяслав Андреевич | Изяслав Владимирович (князь пронский)
Изяслав | Изяслав Владимирович (князь северский)
Изыльметьев Иван Николаевич | Изяслав Глебович (из рода князей черниговских)
Изъединовы (дворянский род Тверской губернии) | Изяслав Глебович (сын Глеба Георгиевича)

Изяслав Владимирович (князь курский и муромский) - см. в статье Изяслав Владимирович .


Имеретинский Арчил Вахтангович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Имеретинский Александр Константинович | Имин-Гирей
Имеретинский Александр Арчилович | Иммер (Эрнест Иванович и Александр Эрнестович)
Имеретинские (А.В. и А.А.) | Иммер Александр Эрнестович
Имеретинские | Иммер Эрнест Иванович
Именек | Имшенецкий Василий Григорьевич

Имеретинский Арчил Вахтангович - см. в статье Имеретинские (А.В. и А.А.) .


Иммер Эрнест Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иммер Александр Эрнестович | Имшенецкий Василий Григорьевич
Иммер (Эрнест Иванович и Александр Эрнестович) | Ингвар Ингваревич
Имин-Гирей | Ингвар Ярославич
Имеретинский Арчил Вахтангович | Ингвар-Козьма Игоревич
Имеретинский Александр Константинович | Ингегерда

Иммер Эрнест Иванович - см. в статье Иммер (Эрнест Иванович и Александр Эрнестович) .


Иммер Александр Эрнестович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иммер (Эрнест Иванович и Александр Эрнестович) | Иммер Эрнест Иванович
Имин-Гирей | Имшенецкий Василий Григорьевич
Имеретинский Арчил Вахтангович | Ингвар Ингваревич
Имеретинский Александр Константинович | Ингвар Ярославич
Имеретинский Александр Арчилович | Ингвар-Козьма Игоревич

Иммер Александр Эрнестович - см. в статье Иммер (Эрнест Иванович и Александр Эрнестович) .


Иоанн I (русский митрополит XI века)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн (Шушерин) | Иоанн II (русский митрополит XI века)
Иоанн (Стефан Митропольский) | Иоанн III (русский митрополит XI века)
Иоанн (святой, юродивый устюжский) | Иоанн III Васильевич
Иоанн (святой, епископ суздальский) | Иоанн IV (русский митрополит XII века)
Иоанн (святой, епископ готский) | Иоанн IV Васильевич Грозный
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иоанн I (русский митрополит XI века) - см. в статье Иоанн .

Назад Вперед


Иоанн Александрович (новгородский посадник)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иоанн Александрович (князь смоленский) | Иоанн Андреевич (князь можайский)
Иоанн Агафонович | Иоанн Андреевич (князь ростовский)
Иоанн VI Антонович | Иоанн Анреевич
Иоанн V Алексеевич | Иоанн Афанасьевич
Иоанн IV Васильевич Грозный | Иоанн Богданович

Иоанн Александрович - см. в статье Иоанн (новгородские посадники) .


Богатыри

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богаевский Леонид Григорьевич | Богдан Обакумович (Аввакумович)
Богаевский Константин Федорович | Богдан Хмельницкий
Богаевские | Богданов А. (псевдоним)
Бобыри | Богданов Александр Васильевич
Бобынины (Бобинины) | Богданов Алексей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Богатыри. Слово "богатырь" в русском языке восточного (тюркского) происхождения, хотя, может быть, самими тюрками заимствовано у азиатских арийцев. В других славянских языках это слово не известно, кроме польского, в котором оно является заимствованием из русского. В летописи (Ипатьевской) слово "богатырь" встречается впервые в рассказе о татарских воеводах под 1240, 1243 и 1263 годами. Для обозначения того понятия, которое теперь обозначается словом "богатырь", в древнерусском языке употреблялось слово "хоробр" или, с церковно-славянской окраской, "храбр". По некоторым памятникам можно проследить, как постепенно слово "богатырь" вытесняет слово "храбр". Так, например, в Суздальской летописи (рукопись XV века) рассказывается: "И Александр Попович ту убиен бысть с иними 70 храбрых"; в позднейших списках этой летописи вместо "храбрых" читаем "богатырей". Ученые старой мифологической школы делили богатырей на "старших", к числу которых относили Святогора, Микулу, Вольгу, Сухмана, Дуная, Дона; и "младших": Илья Муромец, Алеша Попович, Добрыня Никитич и так далее. Сравнительная школа устраняет это деление, считая Святогора, Микулу и других заимствованными образами. Как бы ни был разрешен окончательно вопрос об элементе заимствования в этих былинных образах, по своему характеру богатыри, называемые обыкновенно "старшими", отличаются от "младших" более слабым развитием исторического элемента и слабой приуроченностью к циклу Владимира. Циклизация былинных сюжетов, по-видимому, оправдывает предложенное профессором Владимировым деление на три группы: 1) до Владимира и Киевского цикла; 2) цикл Владимира; 3) Новгородский цикл. К до-Владимирскому циклу относятся Святогор, Микула Селянинович и Вольга. Во главе "старших" богатырей ученые старой мифологической школы ставили Святогора. По мнению Ореста Миллера , Святогор - туча. Веселовский видит источники былин о Святогоре в легендах о Самсоне, Аароне, Моисее и других; Всеволод Миллер - в кавказских сказаниях; Шамбинаго сближает Святогора с эстонским богатырем Калеви-поэга. К этому надо прибавить отмеченные учеными старой мифологической школы параллели между Святогором и скандинавским исполином Скримиром. Уже это богатство разнообразных параллелей говорит за то, что вряд ли законно возведение богатырей к одному какому-нибудь литературному источнику. Некоторые, если не все, мотивы былин о Святогоре относятся к числу так называемых бродячих мотивов, которые могли проникать в народную поэзию в разные времена из очень различных источников. Сюжеты былин о Святогоре сводятся к следующим эпизодам: 1) Святогор и тяга земли. Святогор, похваляющийся своей силой, находит в поле сумочку (иногда ее несет Микула или два старца), в которой "тяга земли". Он не может поднять ее и загрузает в земле, причем, по некоторым вариантам, погибает. Параллели этого эпизода находят в кавказских сказаниях, что служит одним из оснований для кавказской гипотезы происхождения Святогора. 2) Святогор и Илья. Илья попал в шатер, в котором кровать богатырская в десять сажен. Илья лег и заснул на три дня. Конь предупреждает его, что едет Святогор. Илья влезает на дуб и видит, что едет Святогор выше лесу, головой упирается под облако, на плечах везет ларец хрустальный, в котором была заперта жена Святогора. Жена Святогора, выпущенная им из ларца, во время сна мужа встречает Илью и прячет его в карман Святогора. Узнав это, Святогор убивает жену, а с Ильей побратался. Указаны осетинские параллели этого эпизода. Константин Аксаков передает прозаический рассказ о встрече Святогора с Ильей. Илья, встретив громадного богатыря, ударяет его копьем, но Святогору кажется, что это комар укусил его. Этот эпизод сближают со встречей скандинавского Скримира и Тора. 3) Женитьба Святогора. Кузнец предсказывает Святогору, что его невеста лежит тридцать лет на гноище. Чтобы избавиться от такого брака, Святогор отыскивает ее и ударяет мечом. Он думает, что убил ее, но она от удара выздоравливает, и Святогор потом на ней женится. Это довольно распространенный сказочный сюжет. 4) Смерть Святогора. Святогор и Илья находят гроб. Илье он велик, Святогору как раз по росту; крышка плотно закрывается, и Святогор погибает в гробу, передав свою силу Илье. Этот эпизод отмечен в талмудическом рассказе о Моисее и Аароне; он принадлежит, однако, к числу бродячих и есть уже в мифе об Озирисе. Святогор иногда в былинах смешивается с библейским Самсоном, есть некоторые соприкосновения этого образа с святым Егорием. Все это указывает на то, что происхождение образа Святогора очень сложно, и первичная его основа вряд ли может быть отыскана. Исторического элемента в этом образе, по-видимому, нет, если не принимать крайне искусственного толкования Святогора как олицетворения хазарского народа. - Вольга Святославович. Связь Вольги с Киевом и князем Владимиром существует, но очень слаба. Вольга получает от князя Владимира три города, Киев упоминается в былине о походе Вольги на Индию богатую. Уже Орест Миллер, который в духе своей теории видит в основе былины о Вольге громовой миф, указал, что на мифологическую основу наслаиваются воспоминания о Вещем Олеге. Может быть, некоторый материал для былин о Вольге дали сказания о Всеславе Полоцком и Ольге, летописная форма имени которой "Вольга" совпадает с именем Вольги. Вс. Миллер считает былины о Вольге поздними новгородскими. Вольга по этой гипотезе - новгородский Волхв-чародей. Обосновывает Вс. Миллер свою гипотезу, главным образом, тем, что черты природы в былине северные. Это не совсем верно: природа этих былин столь же может привести нас в Полесье, прилегающее к Киеву и бывшее ареной деятельности Олега и Ольги, как и в Олонецкую губернию. Мало надежных опор дают Вс. Миллеру и географические названия. Он хочет в городе Ореховце видеть Шлиссельбург, но в других былинах тот же Ореховец Илья освобождает от татар. Значение исторической основы былин о Вольге, впрочем, сильно преувеличивается: исторического в них крайне мало. Содержание их может быть сведено к трем сюжетам. 1) Чудесное рождение от княжны и змея и рост не по дням, а по часам. Некоторые видят в этом сюжете отзвуки сказания о рождении Александра Македонского. Отвергать возможность таких влияний трудно, но сам по себе сюжет о чудесном является всемирно распространенным. Сказания о чудесном богатыре, родящемся от девушки или вдовы без мужа, или от чудесного существа и растущем не по дням, а по часам, известно всем мифологиям и обычно связано с солярным мифом; оно очень часто встречается и в сказках. 2) Сказание о походе на Индию или Турец-землю. В нем видят обыкновенно отражение похода Олега на Царьград, но сюжет развит с чисто сказочными чертами, и в нем, если когда-либо и было, то не осталось ничего исторического. Вольга в этом сюжете - оборотень. 3) Поездка Вольги за данью в города Гурчевец, Крестьяновец и Ореховец и встреча с Микулой. Обычно в этом видят отзвуки собирания дани Олегом, а Вс. Миллер видит отголоски древних новгородских отношений. В этом сюжете исторического элемента больше, но его можно видеть в отражении скорее древнего быта, чем какого-нибудь лица или события. В конечном итоге, если даже в основе образа Вольги лежит личность Олега, то она так преобразилась под влиянием привязавшихся к ней бродячих сказаний, что исторического в ней не остается ничего. Веселовский, не отвергая мнения о том, что в основе образа Вольги лежат воспоминания об Олеге, предполагает, что к этому имени привязаны занесенные с Запада сказания о Карле Великом, среди которых есть сюжет, близко напоминающий былины о встрече Вольги и Микулы. Согласно этой гипотезе на Вольгу перенесены черты Карла. Ничего невозможного в таком предположении нет, но так как в былинах о Вольге нет ничего, что делало бы необходимым влияние песен о Карле, то допустимо и другое предположение, что один и тот же бродячий сюжет независимо был прикреплен, в разных местах к Вольге и Карлу. Есть некоторые совпадения между Вольгой и северно-германским Гельги, что при сходстве имен и неизбежности взаимодействия русских и варяжских сказаний является довольно надежным показателем родства этих образов. Все это заставляет и образ Вольги считать сводным, для которого дали известные черты очень различные исторические, литературные и, вероятно, мифологические воспоминания. - Микула Селянинович. Микула Селянинович встречается в двух былинах: о Вольге и Святогоре. В былине о Святогоре он является носителем чудесной сумочки, в которой заключается тяга земная; в былине о Вольге он - чудесный пахарь, сошку которого не может сдвинуть с места вся дружина Вольги. Толкование образа Микулы очень различно. По Буслаеву Микула - представитель оседлой, земледельческой жизни, но в основе его образа лежит представление о титаническом существе: божестве земли или земледелия. Орест Миллер видит в Микуле грозовое божество и сопоставляет его с Тором, который является покровителем земледелия. Кобыла Микулы по Оресту Миллеру - туча. По Вс. Миллеру образ Микулы навеян сказаниями об Александре, и сошка Микулы - не что иное, как Гордиев узел. Удачнее сближение Веселовского, который видит в Микуле отражение императора-пахаря Гугона, из "Хождения Карла Великого в Иерусалим". Возможно, однако, что сходство Гугона и Микулы объясняется родством бродячих мотивов, легших в основу обоих сказаний. Владимиров сомневается в существовании в образе Микулы каких-нибудь заимствованных черт и считает его поэтической идеализацией паханья, что довольно близко приводит нас к точке зрения некоторых из старых мифологов, видевших в основе былины о Микуле земледельческий миф. На почве такой "идеализации земледелия" или земледельческого мифа мог возникнуть и бродячий мотив, который, вероятно, связывает былины о Микуле с их западными параллелями. - Богатыри Киевского цикла должны быть разделены на несколько групп. Прежде всего бросается в глаза различие между богатырями-воинами (Илья Муромец, Добрыня Никитич, Алеша Попович и другие) и богатырями, никаких подвигов не совершающими (Чурило Пленкович, Дюк Степанович, Соловей Будимирович и другие). Особую небольшую группу составляют Дунай, Дон и Сухман, которых старые мифологи относили к "старшим". Илья Муромец является, несомненно, центральной фигурой русского эпоса. О нем существует наибольшее количество былин, и ему посвящена целая научная литература. Главнейшие сюжеты былин об Илье следующие: 1) Илья получает богатырскую силу, 2) встреча его с Святогором, 3) поездка Ильи в Киев и встреча с Соловьем Разбойником, 4) три поездки Ильи, 5) ссора Ильи с князем Владимиром, 6) Илья в Царьграде, 7) Илья и Жидовин, 8) Илья и Идолище, 9) бой Ильи с паленицей, 10) бой Ильи с сыном. По мнению ученых старой мифологической школы, в основе образа Ильи лежит миф о светлом божестве, в основе каждого его похождения, миф, теперь затемненный, но могущий быть восстановленным. Вместе с тем, Илья - воплощение духа русского народа, в частности - крестьянства, его общинности. Отвергнув это построение, действительно грешащее большой произвольностью, ученые "школы заимствования" и исторической стали искать историческую или литературную основу образа Ильи, но и в этом направлении, несмотря на большое остроумие исследователей и огромный привлеченный ими материал, достигнуть удовлетворительных результатов до сих пор не удалось. Историческое лицо, которое носило бы имя Ильи Муромца, удалось найти Иловайскому в лице одного из героев Смутного времени; но былинный Илья Муромец был известен задолго до этого времени. Имя Ильи "Русского" (Ilias von Riuzen или of Graeca) встречается уже в Ortnitsag'е (XII век) и Tidreksag'е (XIII век) наряду с именем Владимира. Древнейшие указания на Илью наших былин представляет собой письмо оршанского старосты Кмиты Чернобыльского, который говорит о силе "Ilii Muravlenina i Solowia Budimirowicza". Следующим упоминанием является упоминание Эриха Лясоты о "Morowlin'е". По-видимому, в XVII веке в Киеве Илья Муромец был признан святым, и мощи его до сих пор показываются в Киево-Печерском монастыре. Заслуживает внимания, что в древнейших списках былин (XVII век) его имя носит Муровец; точно также в финских пересказах былин имя передается Muurovitza. Все это указывает, что древнейшей формой его имени было - не Муромец, а Муровец или Муровлен. В поисках исторической основы образа Ильи обращались к летописному свидетельству о сыне Ярослава, носившем имя Ильи. Но, не говоря уже о том, что место в летописи (I Новгородской) не ясно, вряд ли возможно предположить, чтобы ничем не замечательный князь дал начало образу первого богатыря. Более вероятным представляется другое мнение, возводящее Илью к Олегу. Имя Илья сближается с именем Олег через форму Eligas; но академиком Соболевским было указано на филологическую недопустимость такого сближения, а А.Н. Веселовский, в своей последней работе по русскому эпосу, указывает на позднее происхождение имени Eligas и считает раздвоение личности Олега на Вольгу и Илью мало вероятным. Вообще, если это сближение не может быть безусловно отброшено, оно является очень спорным. Не менее спорным является и сближение былинного Ильи с историческим Добрыней, который по этой гипотезе расчленился на былинных Илью и Добрыню. Если принять во внимание, что большая часть подвигов Ильи (если не все) носит на себе печать бродячих мотивов, известных эпосам разных народов, то надо признать, что историческая основа образа Ильи и былин о нем далеко не выяснена, и что открытым остается самый вопрос о том, насколько существенны в данном случае исторические элементы. Из параллелей наиболее убедительны параллели с Рустемом и Асфендиаром, приводимые Вл. Стасовым и потом Вс. Миллером в его "Экскурсах". Сходство некоторых былин об Илье с соответствующими местами Рустемиады очень велико и не может быть случайно. Сам автор этой гипотезы (Вс. Миллер), однако, отказался от нее в позднейших работах и склонился к точке зрения "исторической" гипотезы. В итоге, не предрешая вопроса о той или иной основе образа Ильи, его приходится признать древним в нашем эпосе, что засвидетельствовано параллелями саг. Этот образ пережил, по-видимому, значительную эволюцию. Новым, зависящим от перехода эпоса в крестьянскую среду, является крестьянское обличье и происхождение Ильи. В начале он, по-видимому, был дружинником. Смутное время наложило на него свою печать, сделав его "казаком", и, наконец, на дальнем севере он оказался крестьянским сыном. За эту долгую жизнь образ Ильи в былевом эпосе расширился, по-видимому, за счет других Богатырей, вытеснив их из некоторых сюжетов, и, несомненно, привлек к себе значительное количество различных бродячих сюжетов. - Добрыня Никитич. Историческая основа образа Добрыни может быть определена с большей точностью, чем основа образа Ильи и даже Вольги; но и в этом случае полной определенности быть не может. Неоднократно указывалось на летописного Добрыню, дядю князя Владимира, как на прототип былинного Добрыни. Халанский указывает другое лицо, известное старинным памятникам - рязанского богатыря Добрыню, по прозвищу "Золотой пояс", как на лицо, давшее некоторые черты былинному Добрыне. Наряду с этой исторической основой довольно настойчиво отмечается и мифологическая, притом не только учеными старой мифологической школы, но и примыкающими к школе заимствований, с тою только разницей, что первые видят в былинах о Добрыне отзвуки туземного, вторые - заносного мифа. Орест Миллер видит в Добрыне туземное солнечное божеств, унаследованное от общеарийского периода, и сопоставляет Добрыню с Одином; по Стасову, Добрыня - отражение индийского Кришны, занесенное через посредство тюрков; восточный миф видит в Добрыне и писавший позже Потанин. Основанием для таких толкований служит содержание былин, в которых, несмотря на историческое имя героя, очень мало исторического. Главнейшие сюжеты былин о Добрыне таковы: 1) Чудесное рождение Добрыни. Этот эпизод несколько напоминает рождение Вольги и, по мнению Волльнера, перенесен на Добрыню с Вольги. Для такого предположения нет достаточных оснований. Чудесное зачатие, как мы уже говорили по поводу Вольги, - один из очень распространенных бродячих мотивов, вероятно, мифологического происхождения, и этот мотив мог быть прикреплен к обоим богатырям независимо. В некоторых вариантах девственное зачатие Добрыни затемнено появлением отца Добрыни - "рязанского гостя Никиты Романовича" (вероятно, позднее отражение имени популярного боярина, характерное как показатель прихотливых комбинаций, в которых иногда являются в былинах исторические имена). 2) Добрыня и Марина. Добрыня убивает любовника Марины, Змея-Тугарина, за что Марина обращает Добрыню в тура с золотыми рогами, пока мать Добрыни, оборотившись сорокой, не заставляет ее снять чары. В имени Марины видят отзвуки Марины Мнишек, но уже самое сочетание имени Добрыни и Марины Мнишек говорит о шаткости исторического элемента былины, не говоря уже о превращениях, и так далее. 3) Добрыня и Змей. Во время купанья Добрыню заносит водой в пещеру Змея Горыныча, которого он убивает и освобождает полоненных им, в числе прочих - племянницу князя Владимира, Забаву Путятишну. Халанский видит в этом эпизоде отражение крещения Новгорода историческим Добрыней, другие - отбитие у кочевников русского полона. За теперешним содержанием одинаково можно видеть и то, и другое, но само по себе оно не заключает в себе ни того, ни другого. 4) Добывание Добрыней невесты князю Владимиру. В этом видят отзвуки похода Владимира с Добрыней на Полоцк за Рогнедой, но на самом деле это - одна из вариаций очень распространенного былинного мотива: сватовства. 5) Добрыня и Алеша - сюжет, который сопоставляют с турецким сказанием, легшим в основу лермонтовского "Ашик Кериба". Все эти сюжеты если и заключают в себе исторический элемент, то в весьма поблекшем виде, и образ Добрыни современных былин очень далек как от киевского, так и от рязанского Добрыни. - Алеша Попович. Александр или Олешко Попович упоминается неоднократно в летописи, но события, связываемые с его именем, отделены одно от другого промежутком почти в 250 лет. В никоновской летописи говорится: "В лето 1000 прииде Володарь с половцы х Киеву... И изыде нощию во сретение им Александр Попович и уби Володаря, и брата его и иных множеств половец изби, а иных в поле прогна. И се слышав Володимер и возрадовася зело". Далее, в тверской летописи имя Александра Поповича связывается с княжескими усобицами 1216 года; наконец, в суздальской летописи, в рассказе о калкском побоище, говорится: "И Александр Попович ту убиен бысть с теми 70 храбрыми". Первое и последнее упоминание признают, обыкновенно, за вставки на основании народных песен; но тогда не являются ли такими же вставками и упоминания об участии Алеши в событиях начала XIII века, и был ли он действительно историческим лицом? Уже Веселовский высказал в этом сомнение, но новейшие ученые склонны признать его историческим ростовским богатырем, хотя этому ростовскому приурочению, может быть, противоречит тот факт, что он один из всех Б. известен малорусским думам. Образ Алеши Поповича, по-видимому, пережил эволюцию, обратную той, какую испытал Илья Муромец: значение Алеши сузилось, и самый тип его, вероятно - под влиянием отчества "Попович", принял отнюдь не богатырские черты: он "бабий пересмешник", у него "руки загребущие" и т. д. Вс. Миллер предполагает, что Илья оттеснил Алешу в ряде сюжетов. Такое мнение опирается, между прочим, на разницу в положении Алеши в олонецком и архангельском былинных репертуарах. В последнем роль Алеши как Б. рельефнее: ему, например, приписывается убиение татарского Б., от руки которого пал Добрыня. Алеша является главным действующим лицом в двух былинных сюжетах: 1) о битве с Тугарином и 2) о сестре Збродовичей. Кроме того, он является как эпизодическое лицо в ряде былин об Илье и Добрыне. Алеша в былинах является хитрым, коварным, что дает повод Оресту Миллеру сопоставить его с скандинавским Локи. В борьбе Алеши с Тугарином одни видят отражения византийских сказаний о змеях-богатырях; другие - отражение исторической борьбы с половцами, причем имя Тугарина сопоставляется с именем половецкого хана Тугаркана. В былине о сестре Збродовичей Алеша является в некрасивой роли хвастуна, оклеветавшего девушку, которую поверившие клевете братья убивают. Исторического элемента в последней былине нет. - Кроме этих главных богатырей-воинов, к киевскому циклу примыкает еще ряд других. Таковы старый богатырь Данила и его сын Михайла или Иван Данилович. Данила, состарившись, уходит в монастырь, оставив Владимиру на защиту Киева своего двенадцатилетнего сына. Приходит неверный царь Уланище. Михайло избивает силу татарскую, надевает одежду Уланища и встречает Данилу, который спешил ему на помощь. Данила хочет убить его, но узнает по голосу. Двенадцатилетний богатырь напоминает быстрый рост Вольги и восходит, вероятно, к тому же бродячему мотиву. Былина о Михайле Даниловиче напоминает малорусское сказанье о богатыре Михайлике и киевских Золотых Воротах. Некоторые частности былин, например, совет коня не врезываться в середину неприятельского войска, перескакивание рвов, может быть, соприкасаются с некоторыми местами колядок. К тому же малорусскому сказанию о Михайлике другими чертами примыкает былина о Василии Пьянице, тоже примыкающая к киевскому циклу богатырей-воинов. К Киеву подходит царь Батыга. Богатырей не оказалось, кроме одного: Василья Пьяницы. Василий, испив вина, убивает стрелами трех татарских вождей, затем едет в татарский стан и избивает половину татарского войска. Веселовский возводит Василия Пьяницу к Василию Великому, которого в духовном стихе Богородица удерживает от пьянства, а Михайлика и Михайлу Даниловича - к Михаилу Архангелу византийского рассказа о Золотых Воротах. Вряд ли, однако, из этих источников проникло в былины что-либо кроме имен. С Василием Пьяницей нередко смешивают двух других Васильев: "Казимировича" и "Долгополого". Вс. Миллер считает необходимым разделять этих трех Васильев: в эпизодическом Василии Долгополом он видит устойчивые черты дьяка, в Василии Казимировиче, которого былина заставляет отвозить дань князя Владимира Батуру - новгородского боярина времен борьбы Москвы и Новгорода, Василия Казимирова. Конечно, вполне возможно, что имя популярного в свое время боярина попало в былины, но сам Вс. Миллер при этом говорит: "К сожалению, как и в других случаях, мы не в состоянии уяснить себе мотивы, вызвавшие внесение имени Василия Казимирова в былину так называемого киевского цикла, кроме разве того, что это имя в свое время пользовалось широкой популярностью". Вс. Миллер признает также, что "мы не можем указать, какие исторические черты прихвачены вместе с этим именем". А если так, то самое значение "исторического" имени сводится почти на нет, и появление его в былине может быть простой случайностью, бессознательным процессом памяти певца, введшим случайно вспомнившееся имя. В былинах Василий Казимирович является послом, отвозящим в орду дань князя Владимира. В этом сюжете имя Василия Казимировича чередуется с именем Дуная. - Михайло Потык принадлежит также к числу богатырей-воинов киевского цикла. Он является товарищем Ильи и Добрыни; на них троих князь Владимир возлагает поручение собрать дань с трех царств. На долю Потыка выпадает собирание дани с Подольского царства. Во время своей поездки Потык встречает Белую Лебедь, которая просит пощады и, оборотившись девушкой, становится женой Потыка. Авдотья-Лебедь Белая - чародейка; она неоднократно пытается погубить Потыка, согласившись с змеем или царем Иваном Окульевичем. Потык спасается при помощи Ильи с Добрыней или Настасьи Окульевны. Веселовский возводит былину к болгарскому житию Михайла из Потуки. Сходство жития и былины, однако, довольно отдаленное; содержание жития сводится к бродячему мотиву о змееборстве. Бродячие мотивы, несомненно, лежат и в основе былин о Потыке, и в этом отношении несомненную ценность представляет указание Стасова на восточные параллели этих былин. - Иван Годинович в былинах является племянником князя Владимира и этим привязан к киевскому циклу. Содержание былин об Иване Годиновиче является одною из вариаций былин о сватовстве. Иван Годинович отправляется в сопровождении Ильи и Алеши сватать царевну Золотой Орды или Индии Богатой (имя также варьируется). Иван Годинович успевает в своем сватовстве, но прежний жених царевны Кощега (v. Афромей) преследует его. В битве Иван Годинович побеждает Кощегу, но измена царевны меняет положение; Кощега привязывает Ивана Годиновича к дубу и хочет его убить из его же лука. Заклятая Иваном Годиновичем стрела убивает самого Кощегу, после чего Иван Годинович казнит царевну. С Иваном Годиновичем часто смешивается Иван Гостин-сын, но, по-видимому, правильнее рассматривать его как особого богатыря, героя былины о состязании коней, в которой имя Ивана Гостина-сына чередуется с именем Дюка. Параллели былин об Иване Годиновиче отмечены разными исследователями в сказаниях о Геракле, малорусской сказке, житии Иосифа Волоцкого, в Панчатантре, восточных народных сказаниях, немецких и польских сказаниях, в сербских песнях о Марке Королевиче и Бановиче Страхине. Уже это обилие параллелей говорит, что перед нами бродячий мотив. - Данило Ловчанин играет в былине пассивную роль. Князь Владимир, желая отбить у него жену, дает ему опасное поручение. Данила, видя такое отношение князя, бросается на копье. На том же месте убивает себя жена Данилы. Отмечают сходство былины с эпизодами "Повести о приходе Батыевой рати на Рязань"; но это сходство является очень отдаленным, и если искать книжного источника этого сюжета, то скорее его можно видеть в библейском эпизоде о Давиде и жене Урии. - Ставр Годинович. Еще более пассивным действующим лицом Владимирова цикла является Ставр Годинович. Ставр, боярин и славный гусляр, похвалился своим домом, который лучше, чем у князя Владимира, а по другим вариантам - своей женой. Владимир велит посадить Ставра в глубокий погреб, а жену Ставра привести к себе. Узнав об этом, жена Ставра наряжается послом из Золотой Орды, едущим требовать у князя Владимира дани. Испуганный Владимир готов дать дань, и посол требует себе славного гусельника Ставра. По некоторым вариантам, к этому присоединяется мотив испытания пола мнимого посла. В основе былины о Ставре видят обыкновенно отмеченный летописью факт заточения Владимиром Мономахом нескольких новгородских бояр, и в числе их сотского Ставра. Трудно сказать, что, кроме имени Ставра, проникло из этого источника в былину. Содержание былины, с главной ролью жены Ставра - мнимого посла, с бродячим мотивом испытания пола, имеет очень мало общего с предполагаемой исторической основой. Стасов указывает довольно близкую параллель нашего Ставра в алтайском богатыре Алтаин-Саин-Салама, Орест Миллер и А.Н. Веселовский - в немецкой песне о "римском графе", Потанин - в монгольском Гэсэр-хане, Созонович - в славянских сказаниях о сватовстве. Таким образом, и здесь мы видим обычную картину: чрезвычайно слабое сходство с предполагаемой исторической основой и обилие разнообразных параллелей, заставляющее предполагать бродячий мотив. - Михайло Козаринов. Очень немногие варианты былин о Михайле Козаринове прикреплены к циклу Владимира. Сюжет былины слагается из традиционной битвы с татарами и очень распространенных бродячих мотивов о благодарном животном и о встрече брата с неузнанной сестрой. Всев. Миллер в Михайле Козаринове видит упоминаемого в Ипатьевской летописи под 1106 г. боярина Козарина, который вместе с другими боярами был послан преследовать половцев. - Хотен Блудович, по Вс. Миллеру, относится к числу новгородских богатырей, но приуроченье его к циклу Владимира настолько прочно, что, где бы былина ни сложилась, ее нужно рассматривать как одну из составных частей этого цикла. Сюжет былины таков: на пиру у князя Владимира мать Хотена, вдова Блудова, поссорилась с вдовой Часовой. Часова хвасталась своей дочерью Чайкой и девятью сыновьями, которые могут полонить Хотена. Хотен убивает шесть сыновей Часовой, а трех берет в плен, Чайку же хочет отдать за своего паробка. Часова упрашивает Владимира побудить Хотена жениться на Чайке, но Хотен, поставив копье, требует, чтобы его покрыли золотом: тогда он женится на Чайке. Халанский считает эту былину московской, Вс. Миллер - новгородской. Основания для такого утверждения шатки, что указал уже Владимиров. Оба исследователя ссылаются на бытовые черты, но они не исключают и киевского происхождения. Имена скорее говорят за Киев: Владимир, Блуд. За Новгород говорит только упоминание о том, что Блуд блудил по Новгороду; но оно носит характер позднейшей вставки. Мотив "девять сыновей вдовы и дочь", в связи с борьбой девяти сыновей с зятем встречается в малорусских колядках и сербских песнях. - Своеобразную группу среди богатырей цикла Владимира образуют Дунай (Дон) и Сухман. Дунай (Дон) Иванович является вместе с Добрыней героем былин о сватовстве Владимира. Другой сюжет более характерен. Дунай (Дон) состязается в стрельбе с женой своей, носящей в одних вариантах имя Настасьи, в других - Непры Королевишны. Непра (Настасья) побеждает Дуная (Дона). Рассерженный Дунай убивает жену, а потом и себя. Из крови их разлились реки Дунай (Дон) и Днепр. - Сухман (Сухан) Одихмантьевич едет добывать Владимиру живую Лебедь. Во время поездки он видит, что Непра-река борется с силой татарскою, которая мостит на ней мосты калиновы, чтобы идти к Киеву. Сухман избивает силу татарскую, но Владимир не верит ему и велит за похвальбу заточить в погреб. Илья едет узнавать, правду ли сказал Сухман, и, когда оказывается, что правду, Владимир хочет наградить Сухмана; но он снимает с ран листочки и истекает кровью. Из его крови потекла река Сухман. В Дунае некоторые видят боярина Дуная, упоминаемого в Ипатьевской летописи как приближенного князя Владимира Васильковича. Каково бы ни было отношение этого Дуная к былинному, конец былины о Дунае, как и Сухмане, представляет собой, несомненно, сказание о происхождении рек, миф, хотя, может быть, и позднейший. Мифическую основу Дуная видит не только Орест Миллер, но и Стасов, считающий этот миф заимствованным из Индии. Ягич, очень мало склонный к мифологическим толкованиям, видит в происхождении образа Дуная олицетворение реки Дуная, т. е. процесс по существу мифологический. Подобное же представление лежит в основе соответствующего эпизода о Сухмане, хотя Волльнер видит в нем отражение позднейшей письменности. - К циклу Владимира примыкает целый ряд богатырей, не совершающих никаких подвигов: таковы Дюк Степанович, Чурило Пленкович, Соловей Будимирович. Содержание былин о Дюке сводится к трем сюжетам: 1) Выезд Дюка в Киев; 2) Похвальба Дюка и состязание; 3) Владимир посылает послов царство матери Дюка, чтобы описать его богатство. Веселовский считает былины о Дюке галицкими по происхождению и в Дюке видит византийского царевича Андроника, жившего некоторое время в Галиче. Против галицкого происхождения этих былин говорит то, что Волынец-Красный Галич, из которого выезжает Дюк, трактуется как чужая и сказочная страна, смешиваемая с Индией богатой. Недостаточно убедительно и сопоставление Дюка с Андроником. Из сюжетов о Дюке обращает на себя внимание выезд Дюка в Киев: по пути ему приходится преодолевать сказочные препятствия-заставы - горы толкучие, птиц поклевучих - и перескакивать на коне через реку. Такого рода представления часто встречаются в сказочных сюжетах и мифах о путешествии на "тот свет", в страну мертвых и заходящего солнца. Отзвуки каких-то мифологических представлений чувствуются и в стрелках Дюка, которые днем не видимы, а ночью горят "как огонь", и в его чудесных пуговках, живых, свищущих подобно Соловью Разбойнику. - Чурило Пленкович и его отец, старый Пленко, представляются затмевающими роскошью самого Владимира. Сюжеты былин о Чуриле сводятся к следующим эпизодам: 1) Владимир в гостях у Чурилы, 2) Чурила в Киеве на службе у князя Владимира, 3) Красота Чурилы и 4) Чурила и жена Бермяты. Веселовский выводит Чурилу из крымского Сурожа. Вс. Миллер и Владимиров предполагают новгородское происхождение былин о Чуриле. Против последнего предположения, в общем хорошо обоснованного, говорит то, что Чурило один из очень немногих богатырей, имена которых известны песням Южной Руси. - Соловей Будимирович. Соловей Будимирович с 30 кораблями приезжает из города Леденца к Киеву. Приехав, Соловей Будимирович идет к князю Владимиру и просит у него разрешения построить в саду у племянницы князя Владимира, Забавы Путятишны, двор. В одну ночь дружина Соловья, работая "как дятлы", построила три терема, в которых "солнце, месяц и звезды". Утром удивленная Забава приходит в терем к Соловью; они меняются кольцами, венчаются и уезжают. Образ Соловья Будимировича вызвал чрезвычайно противоречивую литературу. Орест Миллер и Ягич сближают Соловья Будимировича с Соловьем Разбойником. Это сближение подкрепляется, между прочим, упоминанием Кмиты Чернобыльского о Соловье Будимировиче, как о сильном богатыре, наряду с Ильей. Но в определении источника этого образа Ягич и Орест Миллер резко расходятся. Орест Миллер видит в нем олицетворение свиста бури, Ягич - отражение сказаний о Соломоне. И то и другое является одинаково натянутым. Стасов возводит Соловья к его восточным параллелям. Веселовский видит в основе былин о Соловье песню о брачной поездке заморского молодца, а имя его считает перегласовкой собственного имени "Слав". Вс. Миллер возводит былину о Соловье к повести о Василии Златовласом; но можно согласиться только с предположением о влиянии повести на некоторые переработки былины. Заслуживает большого внимания указание Халанского на близость былин о Соловье с великорусскими свадебными песнями, хотя мы думаем, что не Соловей - "идеализированный жених", как предполагает Халанский, а на жениха в целях величания перенесены черты Соловья Будимировича. Построение Соловьем и дружиной, работающей "как дятлы", в одну ночь терема, в котором "солнце, месяц и звезды", представляется нам мотивом космогонического мифа. - Остаются неприкрепленными к Владимирову циклу, но напоминают богатырей его Суровец-Суздалец и Саур Леванидович. Суровец иногда называется Суздальцем. Былины о нем напоминают былины о Михайле Казарине. В начале - распространенный бродячий мотив о встрече с чудесным животным (вороном), который человечьим голосом указывает, как добыть славу и добычу; потом идет победа над татарами. Веселовский выводит Суровца из крымского Сурожа-Судака. Вс. Миллер склонен видеть в нем отзвуки исторических воспоминаний о Суздале. Кроме Суровца-Суздальца, в былинах упоминаются "братья Суздальцы", в которых Вс. Миллер видит князей Юрия Долгорукого и Ярослава Мудрого. - Саур Леванидович (v. Саул), отец Суровца. Имя Саур, по-видимому, тюркского происхождения и обозначает "бык". Главным сюжетом былин о Сауре является его бой с Суровцем, представляющий собою один из многочисленных вариантов о бое отца с сыном, прикрепившихся к очень различным именам и, между прочим, к персидскому Рустему и нашему Илье. - Новгородский цикл составляют былины о Садке и Ваське Буслаеве. - Садко. Содержание былин о Садке сводится к трем сюжетам: 1) Садко играет на берегу Ильмень-озера, Морской царь указывает, как выиграть заклад; 2) Садко хвалится скупить все товары в Новгороде; 3) Садко попадает к Морскому царю и спасается при помощи Николы Можайского. Происхождение образа Садко, по-видимому, довольно сложно. В Новгородской летописи под 1167 г. упоминается об основании лицом, носящим имя Седко Сытинич, церкви Бориса и Глеба. Трудно, однако, установить, имеет ли этот Седко какое-либо отношение к былинному. Веселовский указывает, что в романе "Tristan et Geonois" рассказывается о племяннике Иосифа Аримафейского Садоке, который во время бури был брошен по жребию в море, спасся и пробыл три года на острове у отшельника. Это сходство Веселовский объясняет существованием какого-нибудь еврейского рассказа, легшего в основу как былины, так и французского романа. Стасов указывает ряд параллелей в восточных сказаниях. Отмечают сходство некоторых мотивов былин о Садке с финским мифом о водяном божестве; есть некоторое сходство между былинами о Садке и малорусской думой об Олексие Поповиче. Все это указывает на присутствие в былинах бродячих мотивов, но рядом с ними очень много бытовых черт старого Новгорода, и в этом смысле историчность былин несомненна. - Василий Буслаевич. Еще больше бытовых новгородских черт в образе Васьки Буслаева, - самой реальной и типичной фигуры русского эпоса. Источники этого образа, однако, тоже разнородны. Содержание былин о Ваське Буслаеве сводится к двум сюжетам: 1) детство Васьки и бой с новгородцами на мосту; 2) путешествие в Иерусалим и гибель Васьки. Жданов отмечает, с одной стороны, упоминания в летописи имени Василия Буслаевича, с другой стороны - параллели к былинам о Ваське в сказаниях о Роберте Дьяволе. Сходство между Васькой и Робертом, однако, является довольно отдаленным и вряд ли позволяет установить между этими образами генетическую связь. - Литература. Буслаев, "Эпическая поэзия" ("Ист. Оч.", I); Буслаев, "Следы русского богатырского эпоса в мифических преданиях индоевропейских народов" ("Филологические Записки", 1862, выпуски 2 - 3); Буслаев, "Русский богатырский эпос" ("Русский Вестник", 1862, 3, 9, 10); Л. Майков , "О былинах Владимирского цикла" (1862); Стасов, "Происхождение русских былин" ("Вестник Европы", 1868 и "Полное собрание сочинений"); А. Веселовский, "О сравнительном изучении русского эпоса" ("Журнал Министерства Народного Просвещения", 1868, II); О. Миллер, "Илья Муромец и богатырство киевское" (1869); Буслаев и Шифнер , "Отчет о 12 прис. Увар. премии" (о книге Стасова); Квашнин-Самарин, "Русские былины в историческом и географическом отношении" ("Беседа", 1871, 4 - 5); Потанин, "Монгольское сказание о Гэсэр хане" ("Вестник Европы", 90, № 9); его же, "Ставр Годинович Гэсэр" ("Этнографическое Обозрение", 1891, № 3); Веселовский, "Калики перехожие и богомильские странники" ("Вестник Европы", 1872, № 4); Буслаев, "Разбор книги Миллера" (в "Отчете о 14 прис. Увар. премии"); Кирпичников, "Опыт сравнительного изучения западного и русского эпосов. Поэмы Ломбардского цикла"; Веселовский, "Отрывки византийского эпоса в русском" ("Вестник Европы", 1875, № 4); Петров, "Следы северно-русского былинного эпоса в южнорусской народной литературе" ("Труды Киевской Духовной Академии", 1878, № 5); Ор. Миллер, "О великорусских былинах и малорусских думах" ("Труды III Археологического съезда"); Вс. Миллер, "Отголоски финского эпоса в русском" ("Журнал Министерства Народного Просвещения", 1879, № 12); Веселовский, "Южнорусские былины"; Дашкевич , "К вопросу о происхождении русских былин" ("Киевские Университетские Известия", 1883, № 3 - 5); Жданов , "К литературной истории русской былевой поэзии"; Сумцов , "Опыт объяснения малорусской песни о Журиле" ("Киевская Старина", 1885, июль); Созонович , "Песни о девушке-воине и былины о Ставре" (Варшава, 1886); Веселовский, "Мелкие заметки о былинах" ("Журнал Министерства Народного Просвещения", 1889, № 5); Соболевский, "К истории русских былин" ("Журнал Министерства Народного Просвещения", 1884, № 7); Халанский, "Великорусские былины Владимирского цикла" (1885); Вс. Миллер, "Экскурсы в область русского эпоса" (1892); Халанский, "Южнославянские сказания о Марке Кралевиче в связи с произведениями русского былинного эпоса"; Дашкевич, "Разбор Экскурсов Миллера" (в "Отчете о 34 прис. Увар. премии"); Вс. Миллер, "Очерки русской народной словесности" (том I, 1897); Жданов, "Русский былевой эпос" (1895); Халанский, "К истории поэтических сказаний об Олеге Вещем" ("Журнал Министерства Народного Просвещения", 1902, № 8, и 1903, № 10); Коробка , "Сказания об урочищах Овручского уезда и былины о Вольге" ("Известия отделения русского языка и словесности", том XIII, книга 2); Шамбинаго, "Старины о Святогоре и поэма о Калеви-поэга" ("Журнал Министерства Народного Просвещения", 1902, № 1); Марков, "Бытовые черты русских былин" ("Русская Мысль", 1904); его же, "Из истории русского был. эпоса" ("Этнографическое Обозрение", 1904, № 2 - 3; 1905, № 4); Веселовский, "Русские и вильтины в саге о Тидреке Бернском" ("Известия отделения русского языка", том XI, 3); Якуб, "К былине о Сухмане" ("Этнографическое Обозрение", 1904, № 1); его же, "К былине о Михайле Казарине" ("Этнографическое Обозрение", 1905, № 2 и 3); Вс. Миллер, "Очерки русской народной словесности" (том II, 1910). Подробные указания на статьи Веселовского, в которых он касается былин, см. в указателе к его трудам. Обзор изучения былин в книге Лободы "Русский богатырский эпос" (Киев, 1896). - Marthe, "Die russische Heldensage" (1865); Bistrom, "Das russische Volksepos" ("Zeitschr. fur Phychol.", 1867 - 68); Ralson, "The Songs of the Russian people" (1873); Jagic, "Die christlich-mythologische Schicht in dem russische Volksepos" ("Archiv fur sl. Phil.", 1875, 1); Рамбо, "La Russie epique" (1876); Wollner, "Untersuchungen uber die Volksepik der Grossrussen" (1879); Веселовский, "Разбор книги Воллнера" (в "Rssische Revue", 1882); Damberg, "Versuch einer Geschichte der rus. Heldensage" (Гельсингфорс, 1886). Н. Коробка.

См. также статьи:
Алеша Попович ;
Василий Буслаевич ;
Вольга Святославович ;
Данило Ловчанин ;
Добрыня Никитич ;
Дунай (Дон) ;
Дюк Степанович ;
Иван Годинович ;
Илья Муромец ;
Микула Селянинович ;
Михайло Козаринов ;
Михайло Потык ;
Садко ;
Саур Ванидович ;
Святогор ;
Соловей Будимирович ;
Ставр Годинович ;
Суровец (Сурог, Суровен) ;
Сухман (Сухан) ;
Хотен Блудович ;
Чурило Пленкович .


Вольга Святославович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Волынский Василий Семенович | Вольпе (Gian-Battista della Volpe)
Волынский Артемий Петрович | Вольский Михаил Мартынович
Волынский Аким Львович | Вольтер Эдуард Эдуардович
Волынские (русский дворянский род) | Вольф Маврикий Осипович
Волынские (польский дворянский род) | Вонифатий (в миру Дамиан Виноградский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Вольга Святославович - см. в статье Богатыри .

См. также статьи:
Святогор .


Илья Муромец

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ильминский Николай Иванович | Ильяшенки
Илькевич Григорий | Имам-Кули
Ильины | Именек
Ильинский Федор Михайлович | Имеретинские
Ильинский Петр Алексеевич | Имеретинские (А.В. и А.А.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Илья Муромец - см. в статье Богатыри .

См. также статьи:
Колыван ;
Миллер Всеволод Федорович ;
Поганое Идолище (Одолище) ;
Россия, разд. Архитектура, живопись и гравирование ;
Святогор ;
Соловей-разбойник ;
Щеголенок Василий Петрович .


Добрыня Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Добрыня | Добряков Александр Васильевич
Добрынкин Николай Гаврилович | Добрянский Адольф
Добрынин Гавриил Иванович | Добрянский Флавиан Николаевич
Доброхотов Петр Егорович | Добужинский Мстислав Валерианович
Доброхотов Василий Иванович | Довбор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Добрыня Никитич - см. в статье Богатыри .

См. также статьи:
Колыван ;
Марина ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Соловей Будимирович ;
Тугарин Змеевич ;
Щеголенок Василий Петрович .


Михайло Потык

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайло Козаринов | Михайлов (имя двух архитекторов)
Михайленко Яков Иванович | Михайлов А.
Михаил Ярославич Хороборит (Храбрый) | Михайлов Александр Алексеевич
Михаил Ярославич | Михайлов Александр Дмитриевич
Михаил Федорович Романов | Михайлов Андрей Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михайло Потык - см. в статье Богатыри .

См. также статьи:
Касьянов Иван Алексеевич ;
Поток (Потык) .


Иван Годинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Иван Борисович Тугой Лук | Иван Сусанин
Иван Борисович | Иван Федоров
Иван Богун | Иван Феодорович
Ибрагим (Обреим, царь казанский) | Иваненки
Ибрагим (Обреим, посол) | Иваненко Мария
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Иван Годинович - см. в статье Богатыри .

См. также статьи:
Кощей (или Кащей) .


Данило Ловчанин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Данилло Станислав Никодимович | Данилов Владимир Николаевич
Данилин Иван Андреевич | Данилов Кирша (Кирилл)
Данилевский Николай Яковлевич | Данилов Михаил Васильевич
Данилевский Григорий Петрович | Данилов Михаил Павлович
Данилевский Василий Яковлевич | Данилова Марья (Перфильева)

Данило Ловчанин - см. в статье Богатыри .


Михайло Козаринов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайленко Яков Иванович | Михайло Потык
Михаил Ярославич Хороборит (Храбрый) | Михайлов (имя двух архитекторов)
Михаил Ярославич | Михайлов А.
Михаил Федорович Романов | Михайлов Александр Алексеевич
Михаил Рогоза | Михайлов Александр Дмитриевич

Михайло Козаринов - см. в статье Богатыри .


Хотен Блудович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Хорошхин Александр Павлович | Хотетовские
Хорошун Василий Яковлевич | Хотинский Матвей Степанович
Хорис Логгин Андреевич (Людвиг Андреевич) | Хотовицкий Степан Фомич
Хорив | Хотяинцевы
Хорен Степане | Хохлов Иван Данилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Хотен Блудович - см. в статье Богатыри .

См. также статьи:
Щеголенок Василий Петрович .


Дунай (Дон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Думитрашко-Раич Тимофей | Дунины
Думитрашко Константин Данилович | Дурасов Петр Христианович
Думбадзе Иван Антонович | Дурасовы
Думашевский Арнольд Борисович | Дурлахер Роберт Августович
Дуловы | Дурново

Дунай (Дон) - см. в статье Богатыри .


Сухман (Сухан)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Сухих Андрей Якимович | Сухов А. П.
Сухинов Иван Иванович | Сухово-Кобылин Александр Васильевич
Суханов Михаил | Сухово-Кобылина Софья Васильевна
Сутугин Василий Васильевич | Суходольский Александр
Сутковский Лев Фомич | Суходольский Лев Степанович

Сухман (Сухан) - см. в статье Богатыри .


Дюк Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Дюжикова Антонина Михайловна | Дюкер Евгений Эдуардович
Дювернуа Николай Львович | Дюков Петр Андреевич
Дювернуа Александр Львович | Дюпор (Louis Duport)
Дюбюк Александр Иванович | Дюпюи (Adolphe Dupuis)
Дьяченко Никита Андреевич | Дюр Мария Дмитриевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Дюк Степанович - см. в статье Богатыри .

См. также статьи:
Чурило Пленкович .


Саур Леванидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Саур Ванидович | Сафонов Василий Ильич
Сатины | Сафонов Сергей Александрович
Сатин Николай Михайлович | Сафонов Степан Васильевич
Сатин Аркадий Дмитриевич | Сафронов Михаил
Сатаровы (братья) | Сахаров Василий Сергеевич

Саур Леванидович - см. Саур Ванидович .


Василий Буслаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Василий Борисович | Василий Васильевич (Гребенка)
Василий Блаженный | Василий Васильевич (князь Боровский)
Василий Афанасьевич | Василий Васильевич (князь Кашинский)
Василий Астериу | Василий Васильевич (князь Ярославский в XIII веке)
Василий Андреевич Щербатый | Василий Васильевич (князь Ярославский в XIV веке)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Василий Буслаевич - см. в статье Богатыри .

См. также статьи:
Пилигрим ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Светская музыка (доисторический и древний период) .


Александр (герцог вюртембергский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Алейдарх Пауль (Aleidarch) | Александр (дьяк)
Алеевы | Александр (инок)
Алгимунт | Александр I
Албычевы | Александр I (князь болгарский)
Алашеевы | Александр I Карагеоргиевич
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Александр, герцог вюртембергский (родился 24 апреля 1771 г., умер 4 июля 1833 г.), генерал от кавалерии, сын Фридриха-Евгения, владетельного герцога вюртембергского и Софии-Доротеи, принцессы прусской. В 1794 г. он вступил в австрийскую службу с чином полковника и участвовал в действиях против французов. В 1800 г. Александр, по рекомендации Суворова , принят был в русскую службу; в 1811 г. назначен белорусским генерал-губернатором, а в 1812 г., находясь в действующей армии, принимал участие в сражениях при Витебске, Смоленске, Бородине, Тарутине, Малоярославце, Вязьме и Красном. В 1813 г. командовал корпусом, блокировавшим Данциг, и заставил эту крепость сдаться на капитуляцию. По заключении мира, он опять занимал пост белорусского генерал-губернатора до 1822 г., когда ему было поручено заведование управлением путей сообщения. При нем сооружены каналы: 1) Августовский, открытый в 1831 г.; 2) Александра Вюртембергского. Системы: Вышневолоцкая, Тихвинская и Мариинская значительно улучшены, продолжены работы по устройству шоссе между обеими столицами, и начато шоссе от Петербурга, через Динабург, на Ковно. Александр, кроме того, предпринял постройку многих мостов как внутри империи, так и в Петербурге (Троицкий, 5 цепных). Главное управление путями сообщений, равно как и принадлежащий этому ведомству Институт обязаны ему многими улучшениями. Он же основал кондукторскую школу и училище гражданских инженеров.

См. также статьи:
Толстой Федор Петрович .


Беретти Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беретинские | Беретти Викентий Иванович
Берестнев Николай Михайлович | Берже Адольф Петрович
Беренс Виктор Иванович | Берилова Настасья Петровна
Беренс Александр Иванович | Беринг Витус (Иван Иванович)
Берендтс Эдуард Николаевич | Беркай

Беретти, Александр Александрович - агроном. Окончил Петровскую академию, был хлебным инспектором в Одессе, состоит редактором "Сплотчины" и "Хроники мелкого кредита". Его труды: "Общественные зерновые склады-элеваторы как средство к улучшению положения хлебного сбыта в России" (СПб., 1885); "При наших условиях элеваторы могут быть полезны" (Одесса, 1894); "Элеваторы и хлебная инспекция" (СПб., 1895); "Упорядочение хлебной торговли" (М., 1899). Пишет в редактируемых им журналах по вопросам кооперации.


Беркгольц Вильгельм (Берхгольц)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Беркай | Беркгольц Фридрих-Вильгельм (Бергхольц)
Беринг Витус (Иван Иванович) | Берке-Агуль
Берилова Настасья Петровна | Беркевич Леопольд Фомич
Берже Адольф Петрович | Берладник
Беретти Викентий Иванович | Берлин Павел Абрамович

Беркгольц или Берхгольц (Вильгельм) - голштинский дворянин, генерал-лейтенант русской службы. Приехал в Россию около 1709 г., в чине генерал-майора, и пробыл в ней около 5 лет. Несмотря на кратковременное пребывание, он оставил по себе память, по отзывам современников, как об одном из храбрейших и образованнейших русских генералов. Веденные в то время Россией войны - Северная и Турецкая дали ему возможность дважды отличиться: 1) в 1710 г., при осаде Выборга, и 2) в 1711 г., при отражении нападений турецкого войска на русский лагерь, при реке Пруте. За свою храбрость и образование Беркгольц пользовался расположением и любовью великого преобразователя.


Блиновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блинов Николай Николаевич | Блиох Иван Станиславович
Близнин Гавриил Яковлевич | Блок Александр Александрович
Блеклов Степан Михайлович | Блок Александр Львович
Блек И. | Блосфельд Георгий Акимович
Блейхман Юлий Иванович | Блохины

Блиновы - русский дворянский род, происходящий от рейтара Клима Блинова, верстанного поместьем в Дорогобужском уезде в 1664 г., и записанный в VI часть родословной книги Смоленской губернии. Прочие дворянские роды Блиновых все более позднего происхождения.


Блуменрост Лаврентий Алферович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Блуменау Леонид Васильевич | Блументаль Адриан Иванович (Блюменталь)
Блудовы | Блументрост Иван-Богдан (Деодат)
Блудова Антонина Дмитриевна | Блументрост Лаврентий Лаврентьевич
Блудов Дмитрий Николаевич | Блуменфельд (музыкальные деятели)
Блуд | Блуменфельд Сигизмунд
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Блуменрост (Лаврентий Алферович) - сын пастора, родился в имперском вольном городе Мюльгаузене в 1619 г. Первоначальное образование получил в местной гимназии, потом слушал медицинские курсы в Брауншвейге, Гельмштедте, Иене и Лейпциге. Защитил диссертацию "De scorbuto" (Иена, 1648), он получил степень доктора и был определен штатс-ланд-физиком в родной город, а потом поступил в службу герцога саксен-готского и графа Гинтера шварцбургского. Слава об ученом практике враче дошла до Москвы, где в то время нуждались, между прочим, в ученом гитенмейстере, о чем, 12 марта 1667 г., царь Алексей Михайлович писал саксонскому курфюрсту Иоанну-Георгу и в то же время просил отпустить в Россию доктора Блуменроста. 24 мая 1668 года, с сыном и двумя дочерьми, Блуменрост прибыл в Москву и, еще до представления царю, подал в аптекарский приказ письмо курфюрста и три аттестата, рекомендовавших его с отличной стороны: от графа Гинтера, от бургомистров Мюльгаузена и от юлихских медицинских профессоров. 26 июня он представлен был царю и при этом получил в подарок на значительную сумму серебра, бархата, соболей, сукна, наличных денег и т.п.; тут же он был определен лейб-медиком. Годового жалованья ему назначено 130 р. и столовых 50 р. в месяц, всего 730 р. Верная и усердная служба, слава учености его и удачной практики снискали ему благоволение не только самого Алексея Михайловича, но и детей его: Федора , Петра Великого и Софии , которая спасла ему жизнь в 1682 г. во время возмущения стрельцов. Этим благоволением царственных особ пользовались и дети его. Блуменрост скончался в Москве в 1705. Свидетельством его медицинских познаний служит его сочинение "Haus- und Reise-Apotheke", напечатанное еще до отъезда его в Россию и потом с дополнениями перепечатанное в Лейпциге Гойнером в 1716 г.

См. также статьи:
Блументрост Иван-Богдан (Деодат) ;
Блументрост Лаврентий Лаврентьевич .


Богданович Савва Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Богданович Петр Иванович | Богданович Юрий Николаевич
Богданович Модест Иванович | Богдановичи
Богданович Лука Федорович | Богдановская Вера Евстафьевна
Богданович Карл Иванович | Богдановский Александр Михайлович
Богданович Ипполит Федорович | Богдановский Евстафий Иванович

Богданович, Савва Никифорович - священник-миссионер (родился в 1858 г.), член государственной думы третьего созыва, правый, автор многочисленных брошюр и статей о борьбе с сектантством (штундизмом - по преимуществу), католичеством и иудейством. Обличению штундизма посвящены "Беседы православного миссионера с штундистами" (Киев, 1908). Бывший в городе Киеве IV-й Всероссийский миссионерский съезд включил большую часть изданных Богдановичем брошюр в список книг, рекомендуемых для миссионеров, духовенства и народа (см. П. Гурьев , "Миссионерские издания священника Киевской епархии Саввы Богдановича" в "Церковных Ведомостях" 1908 г., № 45, стр.2221 - 2225). Другие труды Богдановича: "В чем наша сила. Голос миссионера к архипастырям и пастырям" (СПб., 1908), "Сельский священник в Государственной думе" (СПб., 1911), "Борьба за господство св. церкви" (Харьков, 1911), "На истинном пути" (СПб., 1911).


Герман Иаков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герман (святой, архиепископ казанский) | Герман Иван Иванович
Герман (преподобный соловецкий) | Герман Иван Филиппович (Benedict-Franz-Johann v. Hermann)
Герман (преподобный белозерский) | Герман Карл Федорович
Герман (основатель Валаамского монастыря) | Герман Лука Лукич
Герман (Концевич) | Герман Мартин-Готфрид (Мартын Иванович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герман, Иаков - математик (1678 - 1733), профессор в Падуе, потом во Франкфурте-на-Одере. Его первое сочинение "Responsio ad cl. Nieuwenteyt considerationes secudas circa calculi differrentialis pricipia" (1700) - опровержение нападений голландского математика Ньевентейта на дифференциальное исчисление Лейбница. Наиболее известный его труд: "Phoronomia, seu de viribus et motibus corporum solidorum et fluidorum" (ni. "Acta erud.", январь, 1716). A 1723 г. Блюментрост от имени Петра Великого предложил Герману место во вновь учреждаемой в Петербурге академии. В 1725 г. Герман прибыл в Россию. Как первый ученый, принявший на себя обязанности члена русской Академии Наук, он был назван professor primarius et Matheseos sublimioris. Первое заседание академии (13 ноября, 1725) Герман открыл чтением своей статьи: "De figura telluris sphaeroide". Враг академических беспорядков, начавшихся с отъездом в 1728 г. Блументроста в Москву, Герман в лице Шумахера создал себе врага, при всяком случае старавшегося выставить Германа в неблаговидном свете. В 1731 г. Герман уехал в Базель, где и умер. Академик Буняковский так характеризует Германа: "современнику Ньютона, Лейбница, Иоганна Бернулли и великого Эйлера нелегко было внести свое имя в летописи точных знаний. Герману удалось, однако ж, приобрести известность между современниками, и имя его может быть поставлено наряду с первоклассными математиками начала прошлого столетия".

См. также статьи:
Россия, разд. Математика ;
Шумахер Иван Данилович (Иоанн-Даниил) ;
Эйлер Леонгард .


Герман Эрнст-Адольф (Hermann)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герман Федор Федорович (Фридрих) | Гермоген
Герман Мартин-Готфрид (Мартын Иванович) | Гермоген (в миру Георгий Ефремович Долганев)
Герман Лука Лукич | Гермоген (в миру Константин Петрович Добронравин)
Герман Карл Федорович | Гермунд
Герман Иван Филиппович (Benedict-Franz-Johann v. Hermann) | Гернгроссы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герман (Hermann), Эрнст-Адольф - немецкий историк (1812 - 1884); был профессором в Иене и Марбурге. Главный его труд - продолжение начатой Ф. Штралем "Geschichte des Russischen Staates" (в сборнике "Geschichte der europaischen Staaten", Геерена и Укерта). Герману принадлежат 3 - 6 тома, охватывающие время от 1505 до 1792 г. Особенно ценно изложение истории XVIII века, основанное на совершенно новых документах из архивов дрезденских, лондонских и берлинских. Изложение событий XVI и XVII веков также представляет интерес, так как Герман весьма тщательно воспользовался источниками. Начиная с царствования Екатерины I , Герман, подавленный массой нового материала, обращает внимание исключительно на внешнюю историю, тогда как в предыдущих томах он старался давать характеристику внутренней истории страны. В 1866 г. он издал дополнительный том ("Diplomatische Correspondenzen aus der Revolutionszeit"), в который вошли документы по истории европейской коалиции против Франции, польских и шведских дел, а также по истории России (главным образом, русского двора) за 1779 - 1790 годы. В разработанных Германом в его истории и отчасти сообщенных им в "Сборнике Русского Исторического общества" (т. 3, 5, 6, 20, 22, 37) донесениях саксонских дипломатов много ценных данных для характеристики русского общества того времени. Другие труды Германа: "Die Oesterreichischpreussiche Allianz vom 7. Febr. 1792 und die zweite Teilung Polens" (Гота, 1861; направлено против Зибеля и повело к ожесточенной полемике; см. "Forschungen zur Deuutschen Geschichte", том IV и V, и Erganzungsband к "Gesch. d. russ. St."); "Zeitgenossische Berichte zur Geschichte Russland's" (Лейпциг, 1872); "Peter der Grosse und Zarewitch Alexei" (1880; главным образом, по неизданным донесениям Фридриха Христиана Вебера, автора сочинения "Das veranderte Russland").

См. также статьи:
Рунич Дмитрий Павлович .


Гермунд

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гермоген (в миру Константин Петрович Добронравин) | Гернгроссы
Гермоген (в миру Георгий Ефремович Долганев) | Гернеты
Гермоген | Герны
Герман Эрнст-Адольф (Hermann) | Геров Найден
Герман Федор Федорович (Фридрих) | Геронтий (иеродиакон-летописец)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Гермунд - сын Свинторога, великий князь литовский (1270 - 1275). Напал на Волынь, чтобы отомстить убийце великого князя литовского Войшелка , Льву Даниловичу, князю Галицкому. Последний искал защиты у татарского хана Мангу-Тимура , что причинило южной Руси гораздо более бедствий, чем могла бы ей причинить Литва. Гермунд еще при жизни отца своего Свинторога построил кумирню, или языческий храм, в честь Перкуна при впадении реки Вилейки в реку Вилию в местности, окруженной горами и называемой "долиною Свинторога". Возле этого храма был дворец главного языческого жреца Криве-Кривейта, а также место пребывания Крев и Вайделотов. Старший сын Гермунда был Довмонт , князь псковский (в святом крещении Тимофей).

См. также статьи:
Гилигин .


Герны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гернеты | Геров Найден
Гернгроссы | Геронтий (иеродиакон-летописец)
Гермунд | Геронтий (митрополит московский)
Гермоген (в миру Константин Петрович Добронравин) | Геронтий (митрополит)
Гермоген (в миру Георгий Ефремович Долганев) | Геронтий Кургановский

Герны - старинный дворянский род, герба Сулима, немецкого происхождения, записанный в VI часть родословных книг Витебской, Оренбургской и Смоленской губерний, по происхождению от ротмистра воеводства минского Павла Герна (1688). Из этого рода происходил умерший в 1882 г. профессор, генерал-лейтенант, Оттомар Борисович Герн. В. Р-в.


Герсон Адальберт (Gerson Wojciech)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герсевановы (Гарсевановы) | Герстнер
Герсеванов Николай Борисович | Герстфельд
Герсеванов Михаил Николаевич | Гертнер (Иозеф и Карл-Фридрих)
Герсдорф (фон) | Гертнер Иозеф
Геронтий Кургановский | Гертнер Карл-Фридрих

Герсон (Gerson Wojciech), Адальберт - польский художник (1831 - 1901). Обучался в варшавской школе изящных искусств и в Петербургской Академии Художеств. Поместил много статей по вопросам искусства в варшавских периодических изданиях. Из многочисленных картин Герсона более известны: "Странствующий горец"; "Бедная девушка"; "Святая Ядвига, раздающая милостыню"; "Отдых в шалаше"; "Собесский в Виланове"; "Эстерка"; "Коперник, излагающий в Риме астрономию"; "Смерть Пржемыслава". Издал двенадцать выпусков "Ubiorow ludu polskiego" (1855).


Герцберг-Френкель Лео

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Герцберг Эвальд-Фридрих | Герцен Александр Александрович
Герцберг Густав-Фридрих | Герцен Александр Иванович
Герц Карл Карлович | Герценштейн Григорий Маркович
Геруа | Герценштейн Михаил Яковлевич
Гертнер Карл-Фридрих | Герценштейн Соломон Маркович

Герцберг-Френкель (Herzberg-Frankel), Лео - австрийский писатель. Родился в 1827 г.; в молодости жил в Бессарабии, которая дала ему впоследствии богатый материал для описания жизни русских евреев. В 1848 г. был сотрудником нескольких либеральных венских газет. После подавления революции должен был на время оставить Австрию. Его журнальные очерки вышли в 1866 г. отдельно под названием "Polnische Juden, Geschichten und Bilder" (несколько изданий, переведено на русский, французский, английский, польский и еврейский языки). Его историко-этнографический этюд "Die Juden in Galizien" помещен в издании "Oesterreich-Ungarn in Wort und Bild". Написал еще "Die Einsiedlerin auf Louisiana" (1849), "Geheime Wege" (1895), "Emigration" (1898) и другие.


Герштенцвейг-Енчминские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гершензон Михаил Осипович | Гершуни Григорий Андреевич
Гершельман Сергей Константинович | Герье Владимир Иванович
Герцык (Lubny Hercyk) | Гесс Герман-Генрих
Герцог Федор Иванович | Гессе Густав Густавович (де Кальве)
Герцо-Виноградский Семен Титович | Гессен Владимир Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Герштенцвейг-Енчминские - польский дворянский род, немецкого происхождения. Родоначальник его, Антон Герштенцвейг-Енчминский, полковник польской службы, был комендантом в Дерпте (с 1582 г.). Из его потомков Даниил Александрович Герштенцвейг-Енчминский, генерал от артиллерии, командовал сводным кавалерийским корпусом при оккупации Молдавии и Валахии в 1848 г.; застрелился в том же году. Его сын Александр Данилович и единственный внук Александр Александрович также окончили жизнь самоубийством. Род Герштенцвейгов внесен в VI часть родословной книги Ковенской губернии.

Назад Вперед


Галаганы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галаган Григорий Павлович | Галактион (блаженный юродивый)
Гаккебуш Михаил Михайлович | Галактион (в миру Гавриил Иванович Бельский)
Гайдовские-Потаповичи | Галактион (преподобный вологодский)
Гайдебуров Павел Павлович | Галактионов Степан Филиппович
Гайдебуров Павел Александрович | Галанин Модест Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Галаганы - старинный русский дворянский род, ведущий начало от Игнатия Ивановича Галагана, избранного полковником запорожского войска в 1708 г., впоследствии чигиринского полковника и его брата Семена Ивановича Галагана. Более известны потомки первого из них: Григорий Игнатьевич (1716 - 77), прилуцкий полковник и Григорий Павлович . Со смертью сына последнего, Павла Григорьевича (1853 - 69), род Галаганов прекратился, и фамилия их присоединена, с Высочайшего разрешения, к фамилии графа Константина Николаевича Ламсдорфа , женатого на графине Екатерине Павловне Комаровской, по матери Галаган. Род Галаганов был записан в VI часть родословных книг Полтавской и Черниговской губерний. В. Р-в.

См. также статьи:
Конский Петр Алексеевич .


Галактионов Степан Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Галактион (преподобный вологодский) | Галанин Модест Иванович
Галактион (в миру Гавриил Иванович Бельский) | Галафеевы (Голофеевы)
Галактион (блаженный юродивый) | Галахов Алексей Дмитриевич
Галаганы | Галахов Иаков Иаковлевич
Галаган Григорий Павлович | Галаховы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Галактионов, Степан Филиппович - пейзажист, гравер и литограф (1779 - 1854). Учился в Академии Художеств, живописи у М. Иванова , гравированию у Клаубера. В своих пейзажах Галактионов - внимательный наблюдатель природы, обладавший тонким глазом, не упускавшим ничего характерного. Галактионов - отличный и продуктивный гравер, воспроизводивший, главным образом, виды Петербурга и его окрестностей, оживленные характерными фигурами. Лучшие гравюры Галактионова: "Христос с учениками на пути в Эммаус" с Клода Лоррена, "Кораблекрушение, или Смерть Виргинии" с Ж. Верне, "Болото" с Рюйсдаля (последняя гравюра закончена учеником академии П. Константиновым). "Пейзаж" с Клода Лоррена и "Буря" с Верне, виньетки с портретов работы Галактионова "Обед на новоселье у Смирдина" и "Смирдинская книжная лавка" (приложены при смирдинском альманахе "Новоселье", СПб., 1833 - 34), его собственный портрет на картине "Судьи по выборам". В музее Александра III картины Галактионова: "Вид Петергофской гранильной фабрики", "Корова", "Зимняя канавка в Санкт-Петербурге" и несколько рисунков карандашом.

См. также статьи:
Иордан Федор Иванович ;
Константинов Петр Константинович ;
Россия, разд. Архитектура, живопись и гравирование .


Аделунг Федор Павлович (Фридрих)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Аделунг | Аджемов Моисей Сергеевич
Адашев Даниил Федорович | Адиль-Гирей
Адашев Алексей Федорович | Адлерберг
Адамюк Емилиан Валентинович | Адлерберг Александр Владимирович
Адамьян Петрос | Адлерберг Владимир Федорович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аделунг Федор Павлович (Фридрих) - см в статье Аделунг .

Назад Вперед


Аронсон Наум Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Арнштейн Карл Августович | Арс Николай Андреевич (Волков)
Арнольды (К.И., Ю.К., Ф.К.) | Арсении (святые русские)
Арнольди Иван Карлович | Арсений (Апостол)
Арнольди Владимир Митрофанович | Арсений (архиепископ новгородский)
Арнольди Александр Иванович | Арсений (в миру Авксентий Георгиевич Стадницкий)

Аронсон, Наум Львович, скульптор. Родился в Креславке в 1872 г., учился в Виленской рисовальной школе, а с 1891 г. в Париже, в Ecole des arts decoratifs, и в частном ателье Calarossi; выставлял работы в берлинском сецессионе, парижском салоне в Петербурге и других местах. Главные произведения Аронсона: горельеф "Au dela" (головка девушки), группы "Berceau d'amour" (Геро и Леандр) и "Гнездо" (дети), фигуры "Жажда" (лежащий нагой человек), "Слепая", "Горе" (обнявшиеся мужчина и женщина), бюсты-портреты Л. Толстого , Фета и других. В 1906 г. в Бонне поставлен памятник Бетховена работы Аронсона - См. "Еврейская Энциклопедия" издания Брокгауза-Ефрона, III, 181, сл.


Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Бодаревский Николай Корнилиевич | Бодуэн де Куртенэ Ромуальда Ромуальдовна (Baudouin de Courtenay)
Богушевский Николай Казимирович (барон) | Бодуэн де Куртенэ Янина Ромуальдовна (Baudouin de Courtenay)
Богушевские | Бодянский Осип Максимович
Богушевич Юрий Михайлович | Бодянский Павел Николаевич
Богуш-Сестренцевич Станислав | Божерянов Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Бодуэн де Куртенэ (Baudouin de Courtenay), Иван (Игнатий-Нецислав) Александрович, - выдающийся лингвист. Родился 1 марта 1845 г. Происходит из старого французского аристократического рода, ведущего свое начало от короля Людовика VI и считающего в своих рядах крестоносца Балдуина Фландрского, впоследствии императора Константинопольского. Во Франции род Бодуэнов де Куртенэ вымер в 1730 г., но некотороые представители его переселились в начале XVIII века в Польшу, где и натурализовались. Поступив на "приготовительные курсы" к Варшавской главной школе Бодуэн, под влиянием профессорской методологии и энциклопедии академических наук Плебанского, решился посвятить себя занятиям языковедением и особенно славянскими языками. На историко-филологическом факультете главной школы он избрал отделение славянской филологии, где на него имели особое влияние профессоры Ф.Б. Квет, И. Пшиборовский и В.Ю. Хорошевский. Он не может, впрочем, считаться действительным учеником кого-либо из этих ученых, так как обязан своими научными взглядами преимущественно собственной самодеятельности. Из работ европейских ученых того времени большую пользу ему оказали труды Штейнталя и других философов-лингвистов, пробудившие в нем интерес к общим проблемам языкознания и приведшие его впоследствии к убеждению в исключительно психической природе языка. Окончив главную школу со степенью магистра историко-филологических наук, Бодуэн был командирован за границу, провел несколько месяцев в Праге, изучая чешский язык, в Иене слушал лекции Шлейхера, в Берлине занимался ведийским санскритом у А. Вебера. Позднее он занимался в Санкт-Петербурге преимущественно под руководством И.И. Срезневского , который, однако, будучи не лингвистом, а только филологом, не мог принести ему особой пользы. Он посещал также лекции К.А. Коссовича по санскриту и зенду. В 1870 г. получил в Лейпциге степень доктора философии, после того защитил магистерскую диссертацию "О древнепольском языке до XIV столетия", сохранившую и до сих пор научное значение, и был допущен Петербургским университетом к чтению лекций по сравнительной грамматике индоевропейских языков в качестве приват-доцента, явившись, таким образом, первым преподавателем этого предмета в Петербургском университете (И.П. Минаев был выбран доцентом по названной кафедре уже после Бодуэна де Куртенэ). В 1872 г. Бодуэн де Куртенэ снова был командирован за границу, где пробыл три года. В 1874 г. он был избран Казанским университетом в доценты по кафедре сравнительной грамматики и санскрита, никем там не занятой со времени ее учреждения по университетскому уставу 1863 г. В 1875 г. Бодуэн защитил свою докторскую диссертацию "Опыт фонетики резьянских говоров", увенчанную Уваровской премией Императорской Академией Наук и представляющуюся и в наше время образцом диалектологической фонетической характеристики. В конце 1875 г. он получил в Казанском университете звание профессора. Около него образовалась группа молодых лингвистов, положившая начало так называемой казанской школе языкознания. Во главе ее стоял Н.В. Крушевский , ставший первым преемником Бодуэна де Куртенэ по кафедре сравнительного языкознания, и рядом с ним В.А. Богородицкий , преемник Крушевского, занимающий названную кафедру и по сие время. К более молодым членам кружка принадлежали С.К. Булич и А.И. Александров . С 1876 по 1880 г. Бодуэн де Куртенэ состоял также преподавателем русского языка и славянских наречий в Казанской духовной академии. В 1883 г. он занял кафедру сравнительной грамматики славянских языков в Дерптском университете и оставался там десять лет. В 1887 г. избран в члены Краковской Академии Наук. В 1893 г. вышел в отставку, переехал в Краков и стал читать лекции по сравнительному языкознанию в Краковском университете. В 1900 г. был вынужден оставить чтение лекций, не угодив австрийскому министерству народного просвещения своим независимым образом мыслей, и снова переехал в Санкт-Петербург, где получил профессорскую кафедру. С 1907 г. читает и на петербургских высших женских курсах. За этот второй петербургский период деятельности Бодуэна де Куртенэ среди его учеников выдвинулись приват-доценты Петербургского университета Л.В. Щерба и М.Р. Фасмер. Научно-литературная деятельность Бодуэна де Куртенэ обнимает собой различные отделы языкознания, филологии вообще и публицистики, сосредоточиваясь преимущественно на научном исследовании живых славянских языков. Первые работы Ивана Александровича относятся еще ко времени его студенчества в варшавской главной школе. За ними последовал ряд отдельных исследований и монографий, критических статей, рецензий, полемических и публицистических статей в журналах, газетах и отдельно. Из них, кроме перечисленных выше, выдаются: лейпцигская докторская диссертация "Einige Falle der Wirkung der Analogie in der polnischen Declination" (Kuhn und Schleicher, "Beitr. z. vgl. Sprachf.", VI, 1868 - 70), являющаяся первым по времени образцом последовательного и широкого применения психологического метода в области морфологии, впоследствии получившего такое развитие в трудах новограмматической школы; "Некоторые общие замечания о языковедении и языке" ("Журнал министерства народного просвещения", CLIII, 1871, февраль); "Глоттологические (лингвистические) заметки" ("Филологические Записки", 1876 - 77), содержащие, между прочим, остороумное и верное объяснение так называемого вставного эвфонического "н" (в формах вроде: "с ним", "к нему", "внимать", "снимать", "занимать", "поднимать" и т.д.); большая статья "Резья и резьяне" ("Славянский сборник", 1876, III); "Образцы говоров фриульских славян" (в книге "Фриульские славяне, статьи И. Срезневского и приложения", СПб., 1878); "Литовские народные песни, записанные Антоном Юшкевичем в окрестностях Пушолат и Велёны" (три тома, Казань, 1880 - 82) - в высшей степени ценный языковой и фольклористический материал; "Свадебные обряды Велёнских литовцев, записанные Антоном Юшкевичем" (Казань, 1880); "Литовские свадебные песни, записанные Антоном Юшкевичем и изданные Ив. Юшкевичем" (СПб., 1883, издание Императорской Академии Наук); "Краткие исторические сведения, касающиеся говорящей машины Фабера" ("Протоколы заседаний секции физико-математических наук Общества естествоиспытателей при Императорском казанском университете", 1883); диалектологический этюд "Der Dialekt von Cirkno (Kirchheim)" (Jadic, "Archiv f. slav. Philologie", 1884, VII); "Sprachproben des Dialektes von Cirkno" (там же, VII, 1885); "Z patologii i embryjologii jezyka" ("Prace philologiczne", I, 1885, 1886); "O zadaniach jezykoznawstwa" (там же, III, 1889); "O ogolnych przyczynach zmian jezykowych" (там же, III, 1890); "Piesni bialorusko-polskie z powiatu Sokoskiego gubernii Grodzienskiej" ("Zbior wiadomosci do Antropologii Krajowey", Краков, том XVI, 1892); "Два вопроса из учения о "смягчении" или палатализации звуков в славянских языках" ("Ученые записки Юрьевского университета", 1893, № 2); "Piesni bialoruskie z powiatu Dzisnienskiego gubernii Wilenskiej zapizal Adolf Cerny" ("Zbior wiadomosci", том XVIII, 1893); "Из лекций по латинской фонетике" (Воронеж, 1893, отдельный оттиск из "Филологических записок" 1884, 1886 - 92 годов); "Proba teorji alternacyj fonetycznych. Gzesc Iogolna" ("Rozprawy wydzialu filologicznego Akademii umijetnosci w Krakowie", том XX, 1894 и отдельно), также по-немецки: "Versuch einer Theorie phonetischer Alternationen" (Страсбург, 1895) - ценный материал для установления точного понятия о так называемых звуковых законах; "Z fonetyki miedzywyrazowej (aussere Sadhi) Sanskrytu i jezyka polskiego" ("Sprawozdania z posiedzen Wydzialu filologicznego Akademii umijetnosci w Krakowie", 1894, 12 марта); "Einiges uber Palatalisierung (Palatalisation) und Entpalatalisierung (Dispalatalisation)" ("Indogerm. Forschungen", 1894, IV); "Материалы для южнославянской диалектологии и этнографии" (СПб., 1895); "Melodje ludowe litewskie zebrane przzez s. p. ks. A. Juszkiewicza etc." (изд., вместе с Носковским, национальных литовских мелодий, представляющих очень большую музыкально-этнографическую ценность; Краков, 1900); "Szkice jezykoznawcze" (том I, Варшава, 1904) - собрание ряда отдельных статей, в том числе многих из вышеупомянутых. В течение ряда лет (с 1885 г.) Бодуэн был одним из редакторов издающегося в Варшаве лингвистического журнала "Prace filologiczne" и большого польского словаря; дополнил и редактировал третье издание "Толкового словаря" Даля (СПб., 4 тома, 1903 - 1909). Подробный список его ученых работ, доведенный до 1895 г., см. в его автобиографии ("Критико-биографический словарь" С.А. Венгерова ), где находим и им самим изложенное научное profession de foi. Основной чертой личного и научного характера Бодуэна де Куртенэ является стремление к духовной самостоятельности и независимости, отвращение к рутине и шаблону. Всегда он стремился "брать исследуемый предмет таким, как он есть, не навязывая никогда не подходящих ему категорий" (собственные слова Бодуэна). Это позволило ему дать ряд оригинальных и метких наблюдений, высказать немало блестящих научных идей и обобщений. Из них особую ценность имеют учения о сокращении основ в пользу окончаний и о двух главных родах фонетических чередований. Первое учение превратилось у учеников Бодуэна де Куртенэ, профессоров Крушевского и Богородицкого, и последователя Бодуэна де Куртенэ Аппеля, в теорию так называемой морфологической абсорпции и секреции; второе, высказанное сначала в общих чертах, было развито впоследствии Крушевским и самим Бодуэна де Куртенэ в стройное учение, изложенное им в рассуждении: "Proba teorji alternacyi fonetycznych" (Краков, 1894). Начав свою самостоятельную научную деятельность исследованием в области психологии языка, Бодуэн де Куртенэ всегда отводил психологическому моменту самое широкое место в жизни языка, сводя, в конечном счете, все проблемы языкознания к психологии. Никогда, однако, он не забывал и фонетики. Один из первых он насаждал у нас знакомство с современной научной фонетикой или антропофоникой, как любил он ее иногда называть, вслед за Меркелем, передав эту свою склонность и всем своим ученикам. Совпадая по своим основным научным принципам с главными представителями возникшего в середине 70-х годов на Западе так называемого "младограмматического" направления, Бодуэн де Куртенэ пришел к ним независимо, путем самостоятельного параллельного развития, причем избежал ряда методологических ошибок и неточностей своих западных единомышленников, нередко давая существенные поправки и дополнения к их общелингвистическим теориям и учениям. Главной областью изучения является у него семья славянских языков, из которых особенной его любовью и вниманием пользовались многочисленные словинские диалекты северной Италии и южной Австрии. Многократные диалектологические его экскурсии в области этих диалектов дали ему превосходное знание всех их особенностей и позволили собрать богатый материал, который еще ждет своей научной обработки. Таким образом изучение живых языков - один из принципов младограмматической школы - имеет в Бодуэне де Куртенэ одного из самых ревностных последователей, вовлекая его даже в несколько одностороннее пренебрежение историческим материалом и строго сравнительными изучениями, хотя и здесь им высказано немало оригинальных и ценных мыслей. С. Булич.

См. также статьи:
Крушевский Николай Вячеславович ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика .


Гинцбург Илья Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гинтер Иван Яковлевич | Гинцбурги
Гинкулов Яков Данилович | Гиппинг Андрей
Гинзберг Александр Семенович | Гиппиус Зинаида Николаевна
Гинглят | Гиргас Владимир Федорович
Гиляровский Владимир Алексеевич | Гиреи (Гераи)

Гинцбург Илья Яковлевич - скульптор. Родился в 1860 г. в Вильне. Антокольский обратил внимание на художественные способности Гинцбурга, стал обучать его скульптуре в своей академической мастерской, а затем взял с собою в Италию. По возвращении в Санкт-Петербург Гинцбург поступил в реальное училище, затем в Академию Художеств, где занимался у Бока , Лаверецкого и Подозерова . Получил звание классного художника 1 степени за программу: "Плач Иеремии на развалинах Иерусалима". В 1911 г. получил звание академика. Работы Гинцбурга могут быть разделены на четыре категории: 1) группы и статуэтки детского жанра (из них в музее Александра III "Мальчик, спускающийся в воду" и "Мальчик-музыкант"); 2) статуэтки-портреты современных русских ученых, литераторов, художников, музыкантов; 3) работы на отвлеченные темы; 4) бюсты, статуи (Льва Толстого ) и памятники (например, В.В. Стасова в Александро-Невской лавре, Пушкина в Екатеринославе, Гоголя в Сорочинцах). Писал также статьи и читал лекции по художественным вопросам.


Гоц Михаил Рафаилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Гофман Эрнест Карлович | Гошовские
Гофман Эдуард Иванович | Гоштовты
Гофман Петр | Грабарь Владимир Эммануилович
Гофман Виктор Викторович | Грабарь Игорь Эммануилович
Гоувальды | Граббе

Гоц, Михаил Рафаилович - политический деятель (1866 - 1906). Еще студентом Московского университета Гоц в 1886 г. был обвинен в принадлежности к революционному сообществу и после 1 1/2 лет заключения был административно выслан в Якутскую область на 8 лет. Во время столкновения политических ссыльных с полицейскою властью 22 марта 1889 г. Гоц был ранен пулей в грудь на вылет и затем осужден на бессрочную каторгу. В 1895 г. Гоц по манифесту переведен был из каторжной тюрьмы на житье в Курган. В 1898 г. ему разрешено было вернуться в Россию, а в 1900 г. уехать за границу. Здесь Гоц был одним из основателей партии социалистов-революционеров и членом редакции "Революционной России". В 1903 г. Гоц по требованию русского правительства был арестован в Неаполе, но под давлением общественного мнения выдан не был. Выпущенный на свободу, Гоц тяжко заболел и через два года умер. Гоц сотрудничал в "Восточном Обозрении", "Степном крае", в 1897 - 1900 годах в журналах "Мире Божьем", "Русском Богатстве" (под псевдонимом М. Рафаилов). Отдельно изданы: "О критике, догме, теории и практике" и "Система правды и наши общественные отношения" (последняя только в сборнике "На славном посту").


Гранцов Адель (Гранцова)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Грановский Тимофей Николаевич | Грасс Людвиг Иеронимович
Грановские | Графф Виктор Егорович
Грамотины | Грачев Ефимий Андреевич
Грамотин Иван Тарасьевич | Гребенка Евгений Павлович
Грамматин Николай Федорович | Гребенщиков Михаил Григорьевич

Гранцов (Гранцова), Адель - известная балерина (1843 - 1877), дочь балетмейстера брауншвейского театра. Встреча с Сен-Леоном, когда Гранцовой было 15 лет, выдвинула танцовщицу в первый ряд балетных звезд. Благодаря Сен-Леону, Гранцова довела свою технику до совершенства и изумляла воздушностью, грацией, быстротою движений, силой пуантов. Танцевала в Ганновере, Париже, Вене, Каире, Берлине, а в 1865 г. была приглашена в московский Большой театр, откуда через год, приехала в Петербург. С выдающимся успехом танцевала в балетах: "Жизель", "Фиаметта", "Конек-Горбунок", "Метеора" и других. В 1875 г. вошла в состав берлинской придворной труппы. - См. А. Плещеев , "Наш балет". Пав. Рос-в.


Вегелин Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Вебер Кирилл Эдуардович (Карл Эдуардович) | Ведель Артемий Лукьянович
Вебер Карл Карлович | Веденяпин Александр Александрович
Вебер де Линсбург | Веденяпины
Вдовиковский Теофил Игнатьевич | Ведров Владимир Максимович
Введенский Николай Евгеньевич | Ведров Сергей Владимирович

Вегелин, Андрей Иванович, фон - декабрист, поручик пионерского полка. За отказ присягнуть императору Николаю приговорен военным судом к каторжным работам. Доктринерство было характерной чертой Вегелина. За эту черту, за серьезность и важный вид товарищи называли его "диктатором". Умер в 1860 г.


Венявский Генрих Иосифович (Wieniawski)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Венюковы | Венявский Иосиф Иосифович (Wieniawski)
Венюков Павел Николаевич | Вепрейские
Венюков Михаил Иванович | Вербицкая Анастасия Николаевна
Вентцель Николай Николаевич | Вербицкий Василий Иванович
Венсович Иван Федорович | Вербицкий Николай Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Венявский (Wieniawski), Генрих Иосифович - знаменитый польский скрипач (1835 - 1880). Учился в парижской консерватории. Вместе с братом Иосифом (пианистом) давал концерты в Петербурге и Москве с большим успехом. В 1860 г. приглашен в Петербург солистом оркестра Императорских театров; в 1862 г. приглашен профессором скрипичной игры во вновь открытую санкт-петербургскую консерваторию; часто выступал в концертах и стоял во главе квартета Русского музыкального общества (Венявский, Пикель, Вейнман, Давыдов). В 1872 - 74 годах совершил артистическое путешествие по Америке. В последний раз Венявский играл в русском концерте в Париже во время всемирной выставки 1878 г. Венявский был один из самых великих скрипачей XIX века; у него была изумительная техника, необыкновенно певучий, красивый тон и огненное, захватывающее исполнение. Как композитор, Венявский отличается большим вкусом и оригинальностью. Его сочинения, лучшие в виртуозной скрипичной литературе, чрезвычайно благодарны для исполнения. Главные из них: два концерта с аккомпанементом оркестра, "Легенда", "Polonaise de concert", три мазурки. - См. A. Desfossez "Henri Wieniawski" (Гага, 1856).

См. также статьи:
Венявский Иосиф Иосифович (Wieniawski) ;
Рубинштейн Антон Григорьевич .


Венявский Иосиф Иосифович (Wieniawski)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Венявский Генрих Иосифович (Wieniawski) | Вепрейские
Венюковы | Вербицкая Анастасия Николаевна
Венюков Павел Николаевич | Вербицкий Василий Иванович
Венюков Михаил Иванович | Вербицкий Николай Андреевич
Вентцель Николай Николаевич | Вербловский Григорий Леонтьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Венявский (Wieniawski), Иосиф Иосифович - пианист и композитор, брат Генриха Венявского . Родился в 1837 г. Учился в парижской консерватории. Совершенствовался у Листа в Веймаре и изучал теорию музыки у Маркса в Берлине (1856). Первую концертную поездку предпринял в Россию вместе со своим братом (1850); концертировал также по Европе. В 1856 г. был приглашен преподавателем фортепиано в московскую консерваторию, но вскоре основал собственную школу фортепианной игры, куда перешли многие из учеников консерватории. Позже учил в Варшаве и Брюсселе. Образовал многих выдающихся учеников. Игра его не отличалась большой силой, но была очень музыкальна, блестяща и элегантна. Композиции Венявского - все для рояля - отличаются изяществом и блеском. Некоторые его сочинения до сих пор часто исполняются в концертах. Главные сочинения Венявского: концерты для рояля, увертюры (в том числе "Вильгельм Молчаливый"), сонаты, "Valse de concert", "Valse de salon", 3 полонеза, 9 мазурок, "Sur l'ocean", Fantaisie et fugue, Ballade, фантазия на "Сонамбулу", 24 этюда.

См. также статьи:
Венявский Генрих Иосифович (Wieniawski) .


Викторова Марья Александровна (урожденная Макулова)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Викторов Алексей Егорович | Виленкин Николай Максимович
Викторин (в миру Валентин Дмитриевич Любимов) | Вилинбаховы (Виленбаховы)
Виельгорский Юрий Михайлович | Вилламов Григорий Иванович
Виельгорский Михаил Юрьевич | Вилламов Иоган-Готтлиб (Willamow)
Виельгорский Матвей Юрьевич | Виллевальде Богдан Павлович

Викторова (урожденная княжна Макулова), Марья Александровна - писательница (1844 - 63). Училась в московском Мариинско-Ермоловском женском училище, где литературу преподавал ее будущий муж, А.Е. Викторов . В 1861 г. она перевела летопись Нестора на современный русский язык; затем, под руководством Викторова, стала переводить Киево-Печерский Патерик, изучая также вопросы об его составителях и разных рукописных редакциях. После ее смерти был издан (с ее биографией, составленной А.Е. Викторовым), переведенный ею "Киево-Печерский Патерик" (Киев, 1870), а затем и ее книга "Составители Киево-Печерского Патерика и позднейшая его судьба", с биографическими сведениями о Викторовой и ее трудах И.Я. Некрасова (Воронеж, 1871). - См. "Филологические Записки", 1870, выпуск 6, стр. 1 - 10, и 1871, выпуск 4, стр. 1 - 39.


Викторов Алексей Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Викторин (в миру Валентин Дмитриевич Любимов) | Викторова Марья Александровна (урожденная Макулова)
Виельгорский Юрий Михайлович | Виленкин Николай Максимович
Виельгорский Михаил Юрьевич | Вилинбаховы (Виленбаховы)
Виельгорский Матвей Юрьевич | Вилламов Григорий Иванович
Виельгорские (графы Матвей и Михаил Юрьевичи) | Вилламов Иоган-Готтлиб (Willamow)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Викторов, Алексей Егорович - археолог и библиограф (1827 - 83). Окончил курс в Московской духовной академии. Состоял хранителем отделения рукописей и славянских старопечатных книг в Румянцевском музее; заведовал также архивом и канцелярией московской Оружейной палаты. И.И. Срезневский , подразделяя его труды на четыре отдела: 1) по библиографии рукописей и старопечатных книг, 2) критические статьи и исследования, 3) издания памятников и 4) смесь, указывает в первом из них, как на важнейшие вклады в русскую историческую науку, на очерк собрания рукописей Ундольского , каталог славяно-русских рукописей Пискарева , подробное описание четырех рукописей в издании "Фотографические снимки с миниатюр греческих рукописей" (М., 1863 - 65), собрания рукописей Григоровича и Беляева. Имеют значение и "Описи рукописных собраний в книгохранилищах Северной России" (посмертное издание, предпринятое археологической комиссией в 1890 г.). Во 2-м отделе замечательны: "Библиотека и историческая деятельность московской Синодальной типографии" (в "Московских Ведомостях" за 1859 г.), "Последнее мнение Шафарика о глаголице" (М., 1863) и "Не было ли в Москве опытов книгопечатания до 1564 г.?" (II том "Трудов" третьего археологического съезда). Этот труд Викторова считается одним из самых ценных исследований в области изучения нашего книгопечатания. Он представляет собою извлечение из ненапечатанного и неоконченного его труда: "Книгопечатание в России в XVI веке прежде и около времени издания Иваном Федоровым Апостола 1564 г.". Очень ценны напечатанные Викторовым в "Кирилло-Мефодиевском сборнике" Погодина (1865), по неизвестным прежде спискам, памятники, относящиеся к братьям-первоучителям славянским, затем "Обозрение описей патриаршей ризницы и опись патриаршей ризницы", "Опись ветхостей в башнях и стенах московского Кремля, Китай-города и Белого-города 1667 г." и вышедшие в 1877 - 82 годах два выпуска "Описаний записных книг и бумаг старинных дворцовых приказов" (1584 - 1725). В первый выпуск этого замечательного труда вошли "Описания казенного приказа, государевой мастерской палаты и царицыной мастерской палаты", во второй - "Описания записных книг Оружейной палаты, государева (Петра I ) кабинета и других дворцовых учреждений, приказа тайных дел и описания переписанных книг дворцовых соборов и церквей". - Ср.: И.И. Срезневский в "Известиях Академии Наук"; "Воспоминания" А.Ф. Бычкова в "Известиях Академии Наук" (1883, том XXXIII); Е.В. Барсова в "Чтениях московского общества истории и древностей" (1883, № 3) и в "Руси" № 21 (того же года); Некрасовой в "Русской Старине", 1884, № 9, и "Историческом Вестнике" за 1886 г., № 12.

См. также статьи:
Викторова Марья Александровна (урожденная Макулова) .


Аделунг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Адашев Даниил Федорович | Аделунг Федор Павлович (Фридрих)
Адашев Алексей Федорович | Аджемов Моисей Сергеевич
Адамюк Емилиан Валентинович | Адиль-Гирей
Адамьян Петрос | Адлерберг
Адамс Михаил | Адлерберг Александр Владимирович
(-10) (-50) (-100) | (+10) (+50) (+100) (+500) (+1000)

Аделунг (Adelung): 1) Иоганн-Христоф, немецкий филолог (1732 - 1806), был старшим библиотекарем курфюста саксонского в Дрездене. Главный труд его: "Grammatisch-kritisches Worterbuch der hochdeutschen Mundart" (1772 - 86). Ему же принадлежит несколько крупных работ по истории Саксонии. - 2) Фридрих (в России его звали Федор Павлович), историк, археолог и библиограф (1768 - 1843), уроженец Штетина. По окончании курса в Лейпцигском университете путешествовал по Западной Европе; в 1794 г. Аделунг приехал в Петербург. В 1794 - 97 годах Аделунг служил в Митаве, затем был цензором немецких книг и директором немецкого театра. В 1803 г. Аделунг был назначен наставником великих князей Николая и Михаила Павловича . С 1824 - 1843 г. Аделунг состоял директором учрежденного при министерстве внутренних дел института восточных языков. Аделунг принимал деятельное участие в создании Румянцевского музея. Многочисленные труды Аделунга (на немецком языке; в "Критико-биографическом Словаре" С.А. Венгерова приводится полный их список), посвященные преимущественно русской археологии, обзору сказаний иностранцев о древней Руси, библиографии и лингвистике. Капитальнейшее из сочинений Аделунга - это "Kritisch-Literabis 1700, deren Bericht bekannt sind" (Лейпциг, 1840). Русский перевод А. Клеванова начат в "Чтениях московского общества истории и древностей" и отдельно издан под заглавием "Обозрение путешествий по России" в 1864 г. В книге Аделунга собраны сведения более чем о ста путешествиях по древней России, начиная с Ибн-Фоддана, Плано-Карпини, Марко Поло и кончая Мейербергом и другими путешественниками XVII века. Сведения эти не в одинаковой степени обстоятельны и точны, и в книге Аделунга немало упущений и ошибок, тем не менее, труд Аделунга до сих пор является капительнейшим пособием по русской истории древнего и среднего периодов. Аделунгу удалось внести в свою книгу сведения о путешествиях по России, до того времени совершенно не известных. Академией Наук труд Аделунга удостоен полной Демидовской премией. Затем в монографиях Аделунг подверг тщательному разбору сочинения Герберштейна ("S. Herberstein, mit besonderer Rucksicht auf seine Reisen in Russland geschildert", СПб., 1818) и Мейерберга ("A. Meyerberg und seine Reise nach Russland", СПб., 1827, русский перевод в том же году). Не лишен научного значения его труд о Корсунских воротах в Софийском соборе в Новгороде (на немецком языке, Берлин, 1823, русский перевод, М., 1834).

См. также статьи:
Аделунг Федор Павлович (Фридрих) .


Кнорр Иван (Knorr)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кнорозовский Исай Моисеевич | Кнорринг Богдан Федорович
Кноп | Княжевич Александр Максимович
Книрим Александр Александрович | Княжевич Дмитрий Максимович
Книпович Николай Михайлович | Княжевичи
Кнаппе Карл Иванович (Карл-Фридрих) | Княжнин Александр Яковлевич

Кнорр Иван (Knorr) - композитор. Родился в 1853 году. Был преподавателем теории музыки в училище харьковского отделения Имперской Русской Музыкальной Общины. Писал симфонические и камерные произведения, между прочим "Ukrainische Liebeslieder" для симфонических голосов и фортепиано, оперу "Дуня". Составил биографию Чайковского ("P. I. Tschaikowski", Б., 1900) и "Aufgaben fur Unterricht in der Harmonielehre" (1903).


Княжевичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Княжевич Дмитрий Максимович | Княжнин Александр Яковлевич
Княжевич Александр Максимович | Княжнин Яков Борисович
Кнорринг Богдан Федорович | Княжнина Варвара Александровна
Кнорр Иван (Knorr) | Княжнина Екатерина Александровна
Кнорозовский Исай Моисеевич | Княжнины

Княжевичи - русский дворянский род, происходящий из Сербии. Максим Дмитриевич Княжевич (умер в 1809 году) выехал из Австрии и вступил в русскую службу в 1779 году; был уфимским губернским прокурором. О сыновьях его см. ниже. Род К. внесен в III ч. родословной книги Таврической губернии - См. Н. Надеждин , "Род Княжевичей" (Одесса, 1842).


Княжевич Александр Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кнорринг Богдан Федорович | Княжевич Дмитрий Максимович
Кнорр Иван (Knorr) | Княжевичи
Кнорозовский Исай Моисеевич | Княжнин Александр Яковлевич
Кноп | Княжнин Яков Борисович
Книрим Александр Александрович | Княжнина Варвара Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Княжевич Александр Максимович - государственный деятель (1792 - 1872). Окончил курс в Казанском университете; начал службу в экспедиции о государственных доходах. В 1815 году был командирован в Вену для участия в ликвидации расчетов между Россией и Австрией. Одно время издавал вместе с братьями "Библиотеку для чтения". В 1831 году назначен директором канцелярии министерства финансов. Сблизившись с Е.Ф. Канкриным еще во время пребывания в Австрии, Княжевич стал теперь его ближайшим сотрудником. В 1847 году Княжевич назначен директором департамента государственного казначейства; в 1854 году - сенатором, почетным опекуном и управляющим петербургской сохранной казной. В 1858 году Княжевич был призван на пост министра финансов. На его долю выпала трудная и не всегда посильная для престарелого, не обладавшего широкими экономическими взглядами человека задача - ликвидация финансовых потрясений Крымской войны, проведения первых и подготовки дальнейших реформ нового царствования. При нем не вполне успешно было проведено упразднение кредитных установлений и устройство государственного банка. Временные позаимствования прежних лет были частью консолидированы в 4% и 5% обязательства, а недостающие средства добыты внешними и внутренними займами и специальными выпусками кредитных билетов. Сам Княжевич считал тогдашнее денежное обращение с упавшими и колебавшимися в курсе бумажными деньгами ненормальным и настаивал на скорейшем возвращении к их размену на металл. Княжевичу удалось понизить, но не устранить дефициты предшествующих годов в значительной степени путем повышения обложения: подушной подати, почтовых такс, крепостных и гербовых пошлин - и реорганизации табачного, смоляного и сахарного акцизов. В противоположность Канкрину Княжевич окончательно порвал с откупной системой продажи питей, видя в ней источник разорения и развращения народа и местной администрации, и перешел к акцизной системе. При Княжевиче отдельные таможенные ставки были повышены, но введен ряд облегчений, главным образом, для русской машиностроительной промышленности (беспошлинный ввоз железа, чугуна, машинных частей и принадлежностей, отдельных частей сельскохозяйственных машин к южным портам; разрешен вывоз кредитных билетов за границу для оплаты машин и т. д.). С целью придания балансу более активного характера отменен ряд вывозных пошлин. В железнодорожной политике Княжевич был сторонником частного строительства и предоставил железным дорогам особые льготы в области таможенных и гербовых пошлин. При Княжевиче был открыт рижский политехникум, преобразован горный институт, расширена московская практическая академия, улучшена постановка дела на казенных горных заводах, приняты меры к развитию добычи золота; заключен ряд трактатов, особенно по азиатской торговле, причем последняя постепенно утрачивала свой исключительный и строго нормированный характер; ввоз кантонского чая был разрешен морем, главным образом, с целью устранить развившуюся контрабанду. Сторонник гласности в финансовом управлении, Княжевич не успел, однако, провести опубликования бюджета. По его настоянию в комиссию для пересмотра системы податей и сборов приглашались эксперты от значительнейших городов и отдельных губерний. Рост налогов и безуспешность борьбы с дефицитами постепенно создали недовольство против Княжевича, в котором раньше надеялись видеть преемника и ученика Канкрина; его отставка была принята в 1862 году, и он был назначен членом государственного совета. - См. В.Т. Судейкин "А. М. К." ("Русская старина", 1892); "Министерство финансов 1802 - 1902 годы" (юбилейное издание).

См. также статьи:
Александр II ;
Гагемейстер Юлий Андреевич ;
Россия, разд. Финансовое хозяйство России (период общегосударственных реформ) .


Княжевич Дмитрий Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Княжевич Александр Максимович | Княжевичи
Кнорринг Богдан Федорович | Княжнин Александр Яковлевич
Кнорр Иван (Knorr) | Княжнин Яков Борисович
Кнорозовский Исай Моисеевич | Княжнина Варвара Александровна
Кноп | Княжнина Екатерина Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Княжевич Дмитрий Максимович - писатель (1788 - 1844). Служил по министерству финансов. В 1837 году назначен попечителем одесского учебного округа, провел реорганизацию Ришельевского лицея, основал общество истории и древностей в Одессе и др. В 1809 - 1812 годах помещал в повременных изданиях филологические исследования о синонимах русского языка. В 1820 - 1821 годах выпустил "Подарок на святки" (СПб). В 1822 году издал "Полное собрание русских пословиц и поговорок" (СПб). В 1822 и 1823 годах издавал "Библиотеку для Чтения", где помещались по большей части переводы лучших тогдашних немецких повестей. В 1837 году был избран в члены российской академии и участвовал в трудах по составлению словаря русского языка. В 1839 и 1840 годах издал два сборника под заглавием "Одесский Альманах", а также издавал "Новороссийский календарь". Первый том "Записок" общей истории и древностей в Одессе им одним составлен и редактирован. - См. Н.И. Греч "Воспоминания о К." (СПб., 1860); Н.Н. Мурзакевич , "Автобиография" (СПб., 1889); И.В. Маркевич, "25-летие Новороссийского университета" (Одесса, 1890).

См. также статьи:
Надеждин Николай Иванович .


Княжнина Екатерина Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Княжнина Варвара Александровна | Княжнины
Княжнин Яков Борисович | Княжнины (А.Я. и В.А.)
Княжнин Александр Яковлевич | Князев Александр Сергеевич
Княжевичи | Князев Анисим Титович
Княжевич Дмитрий Максимович | Князевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Княжнина Екатерина Александровна (жена Якова Борисовича К. , дочь Сумарокова ) - первая выступившая в печати поэтесса XVIII века (1746 - 1797). Начала печатать свои стихотворения еще девушкой, в "Трудолюбивой Пчеле" 1759 года. Большая их часть (преимущественно интимная лирика) написана от мужского лица; сохранившиеся известия объясняют этот факт влиянием отца, считавшего "полюбовные излияния" неприличными для девушки. Княжнина осмеяна Крыловым в его комедии "Проказники", под именем Тараторы.

См. также статьи:
Сумарокова Екатерина Александровна .


Княжнин Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Княжевичи | Княжнин Яков Борисович
Княжевич Дмитрий Максимович | Княжнина Варвара Александровна
Княжевич Александр Максимович | Княжнина Екатерина Александровна
Кнорринг Богдан Федорович | Княжнины
Кнорр Иван (Knorr) | Княжнины (А.Я. и В.А.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Княжнин Александр Яковлевич - см. в статье Княжнины (А.Я. и В.А.) .

См. также статьи:
Княжнины ;
Россия, разд. Светская музыка (XVIII век) ;
Самойлов Александр Николаевич ;
Сумароков Александр Петрович ;
Титовы (семья музыкантов-композиторов) .


Княжнина Варвара Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Княжнин Яков Борисович | Княжнина Екатерина Александровна
Княжнин Александр Яковлевич | Княжнины
Княжевичи | Княжнины (А.Я. и В.А.)
Княжевич Дмитрий Максимович | Князев Александр Сергеевич
Княжевич Александр Максимович | Князев Анисим Титович

Княжнина Варвара Александровна - см. в статье Княжнины (А.Я. и В.А.) .


Княжнин Яков Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Княжнин Александр Яковлевич | Княжнина Варвара Александровна
Княжевичи | Княжнина Екатерина Александровна
Княжевич Дмитрий Максимович | Княжнины
Княжевич Александр Максимович | Княжнины (А.Я. и В.А.)
Кнорринг Богдан Федорович | Князев Александр Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Княжнин Яков Борисович - известный драматург (1742 - 1791), сын псковского вице-губернатора. Поступил в гимназию при Академии Наук, выучился языкам: французскому, немецкому и итальянскому. Еще в гимназии читал Метастазия, Расина, Галлера, Геснера и написал оду. Служил в коллегии иностранных дел, затем поступил на военную службу и был адъютантом при дежурных генералах. В 1769 году была поставлена в эрмитажном театре, в присутствии императрицы Екатерины II , первая трагедия Княжнина "Дидона", не сходившая потом с репертуара 40 лет. При постановке "Дидоны" в Москве Княжнин сошелся с Сумароковым и женился на его старшей дочери. Дружба с богачом и кутилой Кариным втянула Княжнина в жизнь не по средствам: он потерял все свое состояние и растратил около 6000 рублей казенных денег, за что определением военного суда приговорен к разжалованию. Екатерина II помиловала его и вернула ему капитанский чин. До катастрофы Княжнин написал трагедию "Владимир и Ярополк", комедию "Скупой" и комическую оперу "Несчастие от кареты". Вынужденный катастрофой искать средств к жизни, Княжнин принялся за переводы (Вольтера, Корнеля, Кребильона, идиллий Геснера). В 1781 году Княжнин получил место секретаря И.И. Бецкого по управлению Смольным институтом, конторой о строении садов и домов и воспитательных домов (устав последнего был редактирован Княжниным). Княжниным редактированы все деловые бумаги Бецкого. С 1781 года Княжнин давал уроки русского языка в Сухопутном Шляхетном корпусе. С.Н. Глинка вспоминает о Княжнине как о хорошем преподавателе. В 1783 году Княжнин избран в члены Российской академии. В 1784 году с громадным успехом поставлена вторая знаменитая в свое время трагедия Княжнина "Росслав", с участием Дмитревского . За нею последовали "Софонизба", "Владисан", "Вадим", комедии "Хвастун", "Чудаки", "Неудачный примиритель", "Траур, или Утешенная вдова", "Притворно сумасшедшая", комическая опера "Сбитенщик". В 80-х годах XVIII столетия Княжнин пользовался славой "российского Расина". Ему поручают написать "Титово милосердие" для придворного спектакля. К тому же времени относится ряд мелких произведений Княжнина: сказки и басни, "Стансы к Богу", письмо в стихах "Ты и Вы", "Исповедание жеманихи", "От дяди стихотворца Риемоскрыпа", послания княгине Дашковой и пр. Незадолго до смерти трагедия "Вадим", в которой усмотрена была политическая неблагонамеренность, чуть было снова не вызвала бури в жизни Княжнина: восхваление политической свободы напуганному французской революцией правительству показалось чуть не призывом к бунту, и Княжнин поспешил взять обратно "Вадима". Пьеса не получила распространения. Княжнин целиком подражателен, "переимчив", как метко определил его Пушкин . Пьесы Княжнина в значительной степени - переделки и позаимствования у французских и итальянских писателей: в трагедии "Владисан" образцом для Княжнина послужила вольтеровская "Меропа", "Владимир и Ярополк" - подражание "Андромахе" Расина, "Софонизба" заимствована у Триссино и у подражателя его Лоре, "Хвастун" - у Детуша и т.д. Подобные заимствования и подражания не были недостатком в глазах современников Княжнина; пьесы его пользовались неизменным успехом. Главная заслуга Княжнина - выработка отличного, по тому времени, слога и, сравнительно с Сумароковым, легкого, красивого стиха. Трагедии Княжнина имели воспитательное значение; они проникнуты идеями нравственного долга, духом патриотизма, гражданской свободы. Многие выражения из трагедий и комедий Княжнина были в свое время ходячими, общепринятыми. Комические оперы "Сбитенщик" и "Несчастие от кареты" (последняя была любимой комической оперой Екатерины II) любопытны по своему народническому колориту. "Сбитенщик" подал мысль об устройстве в Петербурге театра для народа; он и был основан, но просуществовал недолго, за отсутствием подходящего репертуара. В опере "Несчастие от кареты" дана очень яркая бытовая картина; основная тенденция пьесы не проступает отчетливо, но картина крепостнических ужасов обрисована не менее ярко, чем в "Путешествии" Радищева . Политическое свободомыслие Княжнина, его понимание главного социального зла того времени - крепостничества, его симпатия к "почтенным питателям рода человеческого" (слова Княжнина), отвращение к "деревенским угнетателям" не подлежат сомнению. "Деревенских угнетателей", и в весьма непривлекательном свете, Княжнин вывел в комедии "Хвастун" - в лице Простодума. Политическое свободомыслие Княжнина ясно выражено в трагедии Княжнина "Вадим" (борьба республиканца Вадима с самодержцем Рюриком; тирады в духе Руссо) и в рукописи "Горе моему отечеству", как она изложена в "Записках" Глинки (требование политических и социальных реформ). Некоторые персонажи Княжнина стали прототипами: Честон (комедия "Хвастун") напоминает старика Гринева из "Капитанской дочки" Пушкина, "общий друг" Трусим в "Чудаках" - грибоедовского Репетилова. Ложноклассик в своей драматургии, Княжнин в лирике не чужд нового направления - сентиментализма. Он один из первых приветствовал "Письма русского путешественника" Карамзина; характерны также идиллии Княжнина, его переводы Галлера и Геснера. Сочинения Княжнина были изданы четыре раза: лучшее издание 1817 года, с биографией. - См. "Записки" С.Н. Глинки; биографию в издании 1817 года; статьи В. Стоюнина в "Библиотеке для Чтения" (1850, № 5 - 7) и в "Ист. Вестн." (1881, № 7 - 8), А. Галахова в "Отеч. Зап." (1850), М. Логнинова в "Русском Вестнике" (1860, № 4 - 10), "Русский Архив" (1863 - 1866). И. Е.

См. также статьи:
Аблесимов Александр Онисимович ;
Анастасевич Василий Григорьевич ;
Бюлан Антон (Bulant, Булан, Булант, Буллант) ;
Вадим Храбрый ;
Веселовский Юрий Алексеевич ;
Дашкова Екатерина Романовна ;
Дмитревский Иван Афанасьевич ;
Екатерина II Алексеевна ;
Княжнина Екатерина Александровна ;
Княжнины ;
Княжнины (А.Я. и В.А.) ;
Крылов Иван Андреевич ;
Озеров Владислав Александрович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Стоюнин Владимир Яковлевич ;
Фомин Евстигней ;
Храповицкий Александр Васильевич ;
Щепкин Михаил Семенович .


Княжнины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Княжнина Екатерина Александровна | Княжнины (А.Я. и В.А.)
Княжнина Варвара Александровна | Князев Александр Сергеевич
Княжнин Яков Борисович | Князев Анисим Титович
Княжнин Александр Яковлевич | Князевы
Княжевичи | Кобеко Димитрий Фомич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Княжнины - русский дворянский род, происходящий, по преданию, от "мужа честна" Льва, выехавшего из Пруссии к великому князю Василию Дмитриевичу . Его правнук Афанасий Елизарович Княжна был родоначальником Княжниных. Борис Иванович Княжнин (1712 - 1776) был новгородским вице-губернатором. О сыне его Якове и внуке Александре см. выше. Борис Яковлевич (1777 - 1854) был сенатором. Род Княжниных внесен в II и VI части родословных книг Псковской и Петербургской губерний.

См. также статьи:
Беклемишевы ;
Змиевы (или Змеевы) .


Князев Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Княжнины (А.Я. и В.А.) | Князев Анисим Титович
Княжнины | Князевы
Княжнина Екатерина Александровна | Кобеко Димитрий Фомич
Княжнина Варвара Александровна | Кобелев
Княжнин Яков Борисович | Коблов Яков Дмитриевич

Князев Александр Сергеевич - писатель-археолог, знаток древностей г. Пскова (1814 - 1897). Образование получил в Санкт-Петербургской духовной академии. Главные его труды: "Историко-статистическое описание псковского кафедрального собора" (М., 1858), "Указатель древностей псковских" (М., 1858), "История псковской духовной семинарии" (1866).


Князев Анисим Титович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Князев Александр Сергеевич | Князевы
Княжнины (А.Я. и В.А.) | Кобеко Димитрий Фомич
Княжнины | Кобелев
Княжнина Екатерина Александровна | Коблов Яков Дмитриевич
Княжнина Варвара Александровна | Кобрин Михаил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Князев Анисим Титович - государственный деятель (1722 - 1792). В бытность его копиистом вотчинной коллегии ему было поручено снятие копий с писцовых книг, необходимое для подготовлявшегося тогда общего межевания. Работал в комиссии для составления межевой инструкции (1752) и в комиссии по сочинению уложения (1754). В 1766 году избран крапивенским дворянством и в комиссию для сочинения проекта нового уложения, в трудах которой принимал деятельное участие; состоял членом частной комиссии об обязательствах и составил по Высочайшему повелению "Выбор из законов о дворянстве" и "Гербовник". Состоя с 1775 года членом межевой канцелярии в Москве, Князев сделался фактическим руководителем всего межевого дела в России. Им составлена "Инструкция инженерам" 13 февраля 1776 года. Он привел в порядок запущенный архив межевой канцелярии, улучшил ее чертежную, настойчиво проводил мысль о необходимости специальной подготовки межевых техников, способствовал учреждению для этого землемерной школы (ныне Константиновский межевой институт), заменил уездные планы, весьма неудобные для практического употребления, планами меньшего масштаба. Им был возбужден вопрос об упорядочении производившейся при генеральном межевании в силу указов 1762 года распродажи казенных пустошей, чрезвычайно невыгодной для правительства. Прекращенная указом 23 июня 1778 года, продажа этих земель была снова разрешена 30 июня 1794 года, но уже на более правильных основаниях. Много старался Князев и о соблюдении справедливости при разверстке между частными владельцами так называемых "поверстных" лесов, так как величина "древней версты", которой верстались эти леса, не была строго определенной. Он занимался также разработкой вопросов о древнем "сошном письме" и "вытной клади", генеалогией русского дворянства и вообще русской историей. К письму его князю Вяземскому приложен перечень 754 княжеским и дворянским фамилиям с указанием, откуда вышли их родоначальники. В бумагах его сохранилась тетрадь, содержащая "родословие всероссийских великих князей, царей и императоров" и археологический обзор событий с 862 по 1625 годы. В 1785 году, при составлении жалованной грамоты дворянству, Екатерина II приняла, из нескольких проектов, проект Князева. - О бумагах Князева см. отчет о заседании Императорского общества любителей др. письменности 19 апреля 1885 года в "Новостях" (№ 11) и "Правительственный Вестник" (№ 87). Ср. "Гербовник А.Т. Князева" (СПб., 1912). С. В-ский.

См. также статьи:
Князевы .


Князевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Князев Анисим Титович | Кобеко Димитрий Фомич
Князев Александр Сергеевич | Кобелев
Княжнины (А.Я. и В.А.) | Коблов Яков Дмитриевич
Княжнины | Кобрин Михаил Петрович
Княжнина Екатерина Александровна | Кобринская Наталия Ивановна

Князевы - русский дворянский род, происходящий от жившего в начале XVII века костромитина Максима Князева. Сын его Федор убит в 1634 году поляками при осаде Смоленска. Об Анисиме Титовиче Князеве см. выше. Род Князевых внесен в VI часть родословной книги Тульской губернии.


Кобеко Димитрий Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Князевы | Кобелев
Князев Анисим Титович | Коблов Яков Дмитриевич
Князев Александр Сергеевич | Кобрин Михаил Петрович
Княжнины (А.Я. и В.А.) | Кобринская Наталия Ивановна
Княжнины | Кобуловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кобеко Димитрий Фомич - писатель и государственный деятель. Родился в 1837 году, окончил курс Александровского лицея. Занимал в министерстве финансов должности директора канцелярии министра и директора департамента окладных сборов. В 1901 году назначен членом государственного совета (присутствовал в нем лишь до 1908 года), в 1902 году - директор Императорской публичной библиотеки, значительно увеличившей при нем свой бюджет. Главные его труды: "Цесаревич Павел Петрович" (СПб., 1882; 2-е изд. 1883; 3-е изд. 1887; переведено на французский и немецкий языки) и "Императорский царскосельский лицей. Наставники и питомцы 1811 - 1843" (СПб., 1911). Полный перечень работ Кобеко помещен в "Сборнике статей в честь Д.Ф. Кобеко" (СПб., 1913); автобиография - в издании "Императорской публичной библиотеки за сто лет 1814 - 1914" (СПб., 1914). С 1890 года Кобеко состоит членом-корреспондентом Академии Наук по разряду историко-политических наук. Когда указом 12 декабря 1904 года предопределил необходимость "устранить из действующих о печати постановлений излишние стеснения", Кобеко был назначен председателем комиссии из представителей правительства и деятелей печати, на которую было возложено составление соответствующего законопроекта. В этой комиссии Кобеко явился сторонником свободы печати и, между прочим, высказался за явочный порядок основания периодических изданий. При его участии состоялись, после манифеста 17 октября, "временные правила о печати" 24 ноября 1905 года, действующая по настоящее время (1914).

См. также статьи:
Касимов Махмет-Исуп ;
Ключевский Василий Осипович ;
Корф Модест Андреевич ;
Павел Петрович (император Всероссийский) ;
Панин Никита Иванович ;
Порошин Семен Андреевич ;
Россия, разд. История русской литературы (библиография) ;
Шувалов Андрей Петрович .


Кобелев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кобеко Димитрий Фомич | Коблов Яков Дмитриевич
Князевы | Кобрин Михаил Петрович
Князев Анисим Титович | Кобринская Наталия Ивановна
Князев Александр Сергеевич | Кобуловы
Княжнины (А.Я. и В.А.) | Кобыла Андрей Иванович

Кобелев - боярский сын, сибирский атаман. В 1700 году, отправленный с казаками для наказания восставших коряков, он разорил корякский городок Кохча, восстановил Верхне-Камчатский острог и положил основание Большерецкому острогу, при впадении р. Быстрой в Большую. В 1701 - 1702 годах Кобелев состоял начальником в Камчатке.


Коблов Яков Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кобелев | Кобрин Михаил Петрович
Кобеко Димитрий Фомич | Кобринская Наталия Ивановна
Князевы | Кобуловы
Князев Анисим Титович | Кобыла Андрей Иванович
Князев Александр Сергеевич | Кобылины

Коблов Яков Дмитриевич - писатель (родился в 1876 году), воспитанник Казанской духовной академии. Главные его работы: "Антропология Корана в сравнении с христианским учением о человеке" (Казань, 1905, магистерская диссертация), "Первобытная райская жизнь человека по учению Корана и его толковников" (Казань, 1903); "О мусульманском духовенстве" (ib., 1907); "Религиозные обряды и обычаи магометан" (ib., 1908), "Мифология казанских татар" (ib., 1910).


Кобринская Наталия Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кобрин Михаил Петрович | Кобуловы
Коблов Яков Дмитриевич | Кобыла Андрей Иванович
Кобелев | Кобылины
Кобеко Димитрий Фомич | Кобылянская Ольга
Князевы | Кобяк

Кобринская Наталия Ивановна - галицко-русская писательница, дочь священника Озаркевича. Родилась в 1855 году. Овдовев, выступила ревностной проповедницей равноправия женщин, возбуждала петиции о разрешении женщинам доступа в университеты, писала повести на тему женской эмансипации и учредила в г. Станиславове "Товариство русских женщин". См. "Историю литературы русской" проф. Огоновского (III, отд. 2, стр. 1263).


Кобрин Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коблов Яков Дмитриевич | Кобринская Наталия Ивановна
Кобелев | Кобуловы
Кобеко Димитрий Фомич | Кобыла Андрей Иванович
Князевы | Кобылины
Князев Анисим Титович | Кобылянская Ольга

Кобрин Михаил Петрович - писатель (родился в 1871 году), воспитанник Московской духовной академии. Главные его работы: "День очищения в Ветхом Завете" (Холм, 1902; магистерская диссертация); "Краткий исторический очерк колонизации Западнорусского края и ее следствий для Холмской Руси" (Варшава, 1902); "Православно-русская миссия в Холмской Руси" (1904).


Кобуловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кобринская Наталия Ивановна | Кобыла Андрей Иванович
Кобрин Михаил Петрович | Кобылины
Коблов Яков Дмитриевич | Кобылянская Ольга
Кобелев | Кобяк
Кобеко Димитрий Фомич | Кобяковы

Кобуловы - кахетинский княжеский род, признанный в этом достоинстве и в России по трактату 1783 года.


Кобыла Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кобуловы | Кобылины
Кобринская Наталия Ивановна | Кобылянская Ольга
Кобрин Михаил Петрович | Кобяк
Коблов Яков Дмитриевич | Кобяковы
Кобелев | Ковалевская Софья Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кобыла Андрей Иванович - московский боярин середины XIV века, предок царя Михаила Романова . О нем есть лишь одно летописное известие: в 1347 году великий князь Симеон Гордый посылал его в Тверь за невестой. В XIV веке, когда многие московские бояре ссылались на западное происхождение своих родоначальников, появилось предположение о приезде Кобылы на службу к Калите из Пруссии; позднейшие генеалогии составили пышные родословия Кобылы, обратив его в сына знатного владетеля прусского Гланда Камбилла. В последнее время ряд исследователей с большей или меньшей определенностью высказывается за происхождение Кобылы из Новгорода, из прусского конца (Н.П. Петров , Н.П. Павлов-Сильванский , Г. С. Ш. и П.Г. Васенко). У Кобылы по родословцам было пять сыновей, родоначальников многих боярских и дворянских фамилий: 1) Семен Жеребцов, родоначальник Лодыгиных , Коновницыных (позже графов) и угасших Кокоревых и Образцовых; 2) Александр Елка, родоначальник Неплюевых , Боборыкиных и Колычевых ; 3) Василий Вантей или Ивантей - по родословцам бездетен; 4) Гавриил Гавша - также и 5) Федор Кошка, родоначальник Романовых , Шереметевых и угасших Голтяевых и Беззубцевых. - См. Селифонтов , "Сборник материалов по истории предков царя Михаила" (части I и II); П.Г. Васенко, "Бояре Романовы и воцарение Михаила Федоровича на царство" (СПб., 1913).

См. также статьи:
Бабарыкины ;
Епанчины ;
Кобылины ;
Лодыгины (Ладыгины) ;
Лятские (Ляцкие) ;
Мотовиловы ;
Романовы ;
Трусовы ;
Шереметевы ;
Яковлевы .


Кобылины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кобыла Андрей Иванович | Кобылянская Ольга
Кобуловы | Кобяк
Кобринская Наталия Ивановна | Кобяковы
Кобрин Михаил Петрович | Ковалевская Софья Васильевна
Коблов Яков Дмитриевич | Ковалевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кобылины - русские дворянские роды. Один из них, происходящий от боярина Андрея Ивановича Кобылы (см.), внесен в VI часть родословных книг Новгородской и Тверской губерний. Другой, восходящий к началу XVI века, внесен в VI часть родословной книги Московской губернии.

См. также статьи:
Романовы .


Кобылянская Ольга

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кобылины | Кобяк
Кобыла Андрей Иванович | Кобяковы
Кобуловы | Ковалевская Софья Васильевна
Кобринская Наталия Ивановна | Ковалевские
Кобрин Михаил Петрович | Ковалевский Александр Онуфриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кобылянская Ольга - украинская писательница (родилась в 1865 году), сторонница равноправия женщин. Напечатала до 20 повестей и рассказов; лучшие из них - "Природа" (1895), "Битва" (1896), "Некультурна" (1897) и "Valse melancolique" (1898).

См. также статьи:
Коцюбинский Михаил Михайлович .


Кобяковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кобяк | Ковалевская Софья Васильевна
Кобылянская Ольга | Ковалевские
Кобылины | Ковалевский Александр Онуфриевич
Кобыла Андрей Иванович | Ковалевский Владимир Александрович
Кобуловы | Ковалевский Владимир Иванович

Кобяковы - русский дворянский род. Предок их Дмитрий Кобяков жил в конце XV века. Один из сыновей его, Михаил, был боярином и наместником ростиславским (1518). Игнатий Васильевич Кобяков, по прозванию Ширяй, был 2-м воеводою в Пронске (1557), Александр Михайлович - 2-м воеводою большого полка в Ливонии (1577), Григорий Дмитриевич Кобяков - воеводою в Валуйках (1681). Род Кобяковых внесен в VI часть родословной книги Рязанской губернии.


Кобяк

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кобылянская Ольга | Кобяковы
Кобылины | Ковалевская Софья Васильевна
Кобыла Андрей Иванович | Ковалевские
Кобуловы | Ковалевский Александр Онуфриевич
Кобринская Наталия Ивановна | Ковалевский Владимир Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кобяк - половецкий хан, производивший набеги на Русскую землю в 1170 - 1180 годах. В 1180 году вместе с ханом Кончаком помог Святославу Всеволодовичу овладеть Киевом. В 1183 году был разбит и взят в плен русскими князьями.

См. также статьи:
Игорь Святославич (князь новгород-северский) .


Ковалевская Софья Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кобяковы | Ковалевские
Кобяк | Ковалевский Александр Онуфриевич
Кобылянская Ольга | Ковалевский Владимир Александрович
Кобылины | Ковалевский Владимир Иванович
Кобыла Андрей Иванович | Ковалевский Владимир Онуфриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковалевская Софья Васильевна, рожд. Корвин-Круковская - талантливый математик (1850 - 1891). С восьмилетнего возраста она брала уроки у Малевича, поместившего в "Русской Старине" (декабрь, 1890) воспоминания свои о ней. В 1868 году Ковалевская вышла замуж за Владимира Онуфриевича Ковалевского (см.), и новобрачные отправились за границу. В течение двух лет Ковалевская слушала математические лекции в Гейдельбергском университете. В 1872 году в Берлине Вейерштрасс, заинтересованный дарованиями Ковалевской, руководил ее занятиями. В 1874 году Геттингенский университет, по защите диссертации ("Zur Theorie der partiellen Differentialgleichungen"), признал Ковалевскую доктором философии. В 1881 году Ковалевская избрана в члены московского математического общества. По смерти мужа Ковалевская переселилась с дочерью в Стокгольм (1884) и получила кафедру математики в Стокгольмском университете, с обязательством читать лекции первый год по-немецки, а со второго - по-шведски. Она быстро овладела шведским языком и печатала на этом языке свои математические работы и беллетристические произведения. В 1888 году ей присуждена Парижской Академией Наук премия за исследование вращения твердого тела около неподвижной точки. В 1889 году за два сочинения, стоящие в связи с предыдущей работой, Ковалевская получила премию от стокгольмской академии и избрана в члены-корреспонденты санкт-петербургской академии. Из математических работ Ковалевской наиболее известны: "Zur Theorie der partiellen Differentialgleichungen" (1874, "Journal fur die reine und angewandte Mathematik", том LXXX); "Sur le probleme de la rotation d,un corps solide autour d'un point fixe" (1889, "Acta Mathematika", 12, 2); "Sur une propriete du systeme d'equations differentielles qui definit la rotation d'un corps solideautour d'un point fixe" (1890, "Acta Mathematika", 14, 1; в последних двух работах Ковалевская изложила открытый ею новый случай движения тяжелого твердого тела, имеющего неподвижную точку, в дополнение к двум случаям, до нее открытых Эйлером и Лагранжем). О математических трудах Ковалевской см. рефераты А.Г. Столетова , Н.Е. Жуковского и П.А. Некрасова в "Математическом сборнике", том XVI, вышедшие и отдельно (М., 1891). Ковалевская достигла вершин ученого поприща, но не находила полного удовлетворения в ученых трудах и доставленной ими известности. Годы наибольшей ее славы были для нее годами глубокой душевной тоски и разбитых надежд на счастье. Наблюдательная и вдумчивая, она обладала большою способностью к художественному воспроизведению виденного и перечувствованного. Литературный талант поздно пробудился в ней, и преждевременная смерть не дала ему в достаточной степени определиться. На русском языке из литературных произведений Ковалевской появились: "Воспоминания о Джордже Эллиоте" ("Русская Мысль", 1886, № 6); прелестные "Воспоминания детства" ("Вестник Европы", 1890, № 7 и 8); "Три дня в крестьянском университете в Швеции" ("Сев. Вестник", 1890, № 12); посмертное стихотворение ("Вестник Европы", 1892, № 2); вместе с другими эти произведения вышли отдельно под заглавием "Литературные сочинения Ковалевской" (СПб., 1893). Долго оставались неизвестными в России написанные ею по-шведски воспоминания о польском восстании и роман "Нигилистка", сюжет которого относится к концу 1860-х годов (русский перевод издан в 1906 году). Особый интерес для характеристики личности Ковалевской представляет "Kampen fur Lyckan" (Стокгольм, 1887; русский перевод "Борьба за счастье", Киев, 1892). В этой драме, написанной Ковалевской в сотрудничестве со шведской писательницей Леффлер-Каянелло, но всецело по мысли Ковалевской, она желала изобразить судьбу и развитие одних и тех же людей с двух противоположных точек зрения: "как оно было" и "как могло быть". В основании этой драмы лежит убеждение, что все поступки людей заранее предопределены, но могут быть такие моменты, когда дальнейшее течение жизни зависит от избранного пути. По словам Леффлер (ср. ее воспоминания о Ковалевской в "Киевском сборнике в помощь пострадавшим от неурожая", 1892), в главной из женских фигур этой драмы, Алисе, отразилась личность самой Ковалевской. - См. подробные воспоминания Леффлер (в "Северном Вестнике" 1892 - 1893 годов и отд., СПб.), книжку Литвиновой в биографической библиотеке Павленкова ; Колтоновская "Женские силуэты"; Венгеров "Источники".

См. также статьи:
Жаклар Анна Васильевна ;
Ковалевский Владимир Онуфриевич ;
Россия, разд. Астрономия и геодезия ;
Сонин Николай Яковлевич ;
Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет) .


Ковалевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковалевская Софья Васильевна | Ковалевский Александр Онуфриевич
Кобяковы | Ковалевский Владимир Александрович
Кобяк | Ковалевский Владимир Иванович
Кобылянская Ольга | Ковалевский Владимир Онуфриевич
Кобылины | Ковалевский Евграф Петрович (младший)

Ковалевские - русские дворянские роды. Один из них происходит от Семена Ковалевского, выехавшего из Польши в Малороссию около 1650 года. Его сын Василий был харьковским полковым обозным. Из правнуков последнего Евграф Петрович был министром народного просвещения (о нем, брате его Егоре и сыне Михаиле - см. ниже). Этот род Ковалевских внесен в VI часть родословной книги Харьковской губернии. Другой род Ковалевских, восходящий к половине XVII века, происходит от польского выходца Николая Ковалевского, поступившего в подданство России при покорении Смоленска. Этот род внесен в VI часть родословных книг Смоленской и Тверской губерний.


Ковалевский Александр Онуфриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковалевские | Ковалевский Владимир Александрович
Ковалевская Софья Васильевна | Ковалевский Владимир Иванович
Кобяковы | Ковалевский Владимир Онуфриевич
Кобяк | Ковалевский Евграф Петрович (младший)
Кобылянская Ольга | Ковалевский Евграф Петрович (старший)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковалевский Александр Онуфриевич - выдающийся зоолог (1840 - 1901). Окончил курс в Санкт-Петербургском университете по разряду естественных наук. Получил степень магистра за диссертацию: "История развития ланцетника - Amphioxus lanceolatus", степень доктора за диссертацию: "О развитии Phoronis". Был последовательно профессором зоологии в университетах Казанском, Киевском и Новороссийском. В 1870 - 73 годах совершил поездку с ученой целью на Красное море и в Алжир. После новой заграничной экскурсии избран в 1890 году ординарным академиком Императорской Академии Наук и командирован с ученой целью на юг России. В 1891 году занял кафедру гистологии в Петербургском университете. Состоял почетным членом всех обществ естествоиспытателей при русских университетах и директором севастопольской зоологической станции. За работу "Embryologische Studien an Wurmern und Arthropoden" ("Mem. de l'Ac. Imp. d. Sciences de S. Petersb.", 1871) награжден Бэровской премией Академии Наук. Большая часть работ Ковалевского посвящена эмбриологии, преимущественно беспозвоночных. Исследования, произведенные им в 60-х годах, впервые установили учение о зародышевых пластах у беспозвоночных. Нет почти ни одной более или менее крупной группы беспозвоночных, в изучении которой точные и обстоятельные исследования Ковалевского не сыграли бы весьма существенной роли, а некоторые из открытых им фактов (например, гаструляция ланцетника и др., регрессивное развитие асцидий, половой диморфизм Bonelia и др.) послужили основанием для весьма важных обобщений. В последние годы жизни Ковалевского его исследования были посвящены морфологии пиявок и некоторых моллюсков, а также выяснению выделительных и фагоцитарных органов у безпозвоночных, и по этим едва затронутым ранее вопросам (особенно относительно выделительных органов) им получены в высшей степени важные результаты, пролагающие новые пути в области сравнительной физиологии. Ковалевский напечатал множество научных работ (более 60), из которых главнейшие, кроме вышеназванных: " Beitrage zur Anat. und Entwicklungsgeschichte d. Loxosoma Neapolitanum" ("Mem. de l'Acad. Imp. des Sc. de St.-Petersburg", 1866); "Entwicklungsgeschichte der Rippenquallen" (там же); "Entwicklungsgeschichte der einfachen Ascidien" (там же); "Beitrage z. Entw. der Holothurien" (там же, 1867); "О планариеобразном самце Бонеллии" ("Записки Киевского Общества Естествознания", 1870); "Наблюдения над развитием Brachiopoda" ("Известия Императорского общества любителей естествознания", 1874); "Ueber die Entwicklungsgeschichte d. Pyrosoma" ("Archiv f. mikr. Anatomie", 1875); "Embryogenie du Chiton Polli etc." ("Ann. du Musee d'hist. nat. d. Marseille", 1883); "Zur Entwicklungsgeschichte der Lucernaria" ("Zool. Anz.", 1884); "Zur Embryologie der Musciden"(там же); "Beitrage z. Kenntniss der nachembryonalen Entwicklung d. Musciden" ("Zeitschrift f. wissenschaftliche Zoologie", 1887); вместе с Марион: "Ein Beitrag z. Kenntniss d. Excretionsorgane" ("Biol. Centralblatt", том IX, № 2, 3 и 4, 1889); "Sur les organes excreteurs chez les arthropodes terrestres" ("Travaux du congres international de Zoologie a Moscou", 1893); "Etude sur l'anatomie de l'Acanthobdella peledina Grube et l'Archaebdella Esmontii" ("Bull. Akad. Petersbourg", 1896). С 1897 года Ковалевский был одним из редакторов отдела биологических наук в 82-томном "Энциклопедическом словаре" Брокгауза - Ефрона.

См. также статьи:
Ковалевский Владимир Александрович ;
Кузнецов Николай Дмитриевич (живописец) ;
Мечников Илья Ильич ;
Рейнгард Владимир Васильевич ;
Россия, разд. Зоология ;
Филофей (в миру Тимофей Григорьевич Успенский) ;
Шнейдер Гвидо Александрович ;
Шульгин Михаил Александрович .


Ковалевский Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковалевский Александр Онуфриевич | Ковалевский Владимир Иванович
Ковалевские | Ковалевский Владимир Онуфриевич
Ковалевская Софья Васильевна | Ковалевский Евграф Петрович (младший)
Кобяковы | Ковалевский Евграф Петрович (старший)
Кобяк | Ковалевский Егор Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковалевский Владимир Александрович - химик и товаровед (1872 - 1914), сын зоолога А.О. Ковалевского . Окончил Санкт-Петербургский университет по естественному отделению физико-математического факультета. С 1898 по 1907 год был ассистентом при кафедре пробирного искусства в горном институте. В 1904 году избран экономическим отделением сибирского политехнического института на кафедру товароведения и технологии. Ковалевский устроил музей образцов товаров в сибирском политехническом институте. Напечатал: "Об атомном объеме и атомном преломлении фосфора в хлорангидр. фосфористоэфирной кислоты" ("Ж. Р. Ф. Х. О.", 1895); "Изменение раздражительности мышц под влиянием постоянного тока" ("Труды Императорского санкт-петербургского общества естествознания", 1897); "Ueber wass. Zinnchloridlosungen" ("Z. f. An. Chemie", 1900); "Ueber das Verhalten einiger dem Zinnchlorid. analoger Halogenverbindungen der Kohlenstoffgruppe" ("Z. f. An. Chemie", 1901) и ряд статей в настоящем Словаре, где состоял редактором подотдела органической и прикладной химии.

Назад Вперед


Ковалевский Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковалевский Владимир Александрович | Ковалевский Владимир Онуфриевич
Ковалевский Александр Онуфриевич | Ковалевский Евграф Петрович (младший)
Ковалевские | Ковалевский Евграф Петрович (старший)
Ковалевская Софья Васильевна | Ковалевский Егор Петрович
Кобяковы | Ковалевский Иван Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковалевский Владимир Иванович - государственный деятель и финансист (родился в 1844 году). Получил высшее образование в бывшем петербургском земледельческом институте; служил в министерстве государственных имуществ; перейдя в министерство финансов, назначен директором департамента мануфактур и торговли, а с 1900 по 1902 годы - товарищем министра финансов, заведующим делами торговли и промышленности. Состоит председателем Императорского русского технического общества в Петрограде. Напечатал: "Статистический очерк молочного хозяйства в северной и средних полосах Европейской России" (1879, вместе с И.О. Левицким) и "Основы культуры и технической переработки сахарного сорго" (1883). Под его редакцией изданы министерством финансов сборники: "Производительные силы России" (1896) и "Россия в конце XIX в." (1900).

См. также статьи:
Александр III ;
Россия, разд. Статистика ;
Россия, разд. Технологическая наука .


Ковалевский Владимир Онуфриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковалевский Владимир Иванович | Ковалевский Евграф Петрович (младший)
Ковалевский Владимир Александрович | Ковалевский Евграф Петрович (старший)
Ковалевский Александр Онуфриевич | Ковалевский Егор Петрович
Ковалевские | Ковалевский Иван Михайлович
Ковалевская Софья Васильевна | Ковалевский Максим Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковалевский Владимир Онуфриевич - палеонтолог (1843 - 1883), муж С.В. Ковалевской (см.). Окончил курс в училище правоведения. Несколько лет изучал за границей лучшие палеонтологические коллекции, получил степень доктора философии в Йенском университете. В 1875 году защитил диссертацию на степень магистра минералогии и геогнозии. В 1881 году Московский университет избрал Ковалевского доцентом по кафедре геологии. Его работы по остеологии и геологической истории копытных животных оставили глубокий след в палеонтологической науке. Важнейшие его труды: "On the Osteology of the Hyopotamidae" (1873); "Sur l'Anchiterium aure lianense et sur l'histoire paleontologique des cheveaux" (1873); "Остеология двух ископаемых видов из группы копытных - Entelodon и Gelocus Aimardi" (1875); "Osteologie des Genus Entelodon Aym."; "Monographie der Gattung Antracotherium Cuv. und Versuch einer naturlichen Klassification d. fossilen Huftthiere" (1876); "О границах между юрской и меловой формациями" (1877).

См. также статьи:
Ковалевская Софья Васильевна ;
Россия, разд. Востоковедение .


Ковалевский Евграф Петрович (старший)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковалевский Евграф Петрович (младший) | Ковалевский Егор Петрович
Ковалевский Владимир Онуфриевич | Ковалевский Иван Михайлович
Ковалевский Владимир Иванович | Ковалевский Максим Максимович
Ковалевский Владимир Александрович | Ковалевский Михаил Евграфович
Ковалевский Александр Онуфриевич | Ковалевский Николай Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковалевский Евграф Петрович (старший) - государственный деятель (1790 - 1867), брат Егора Ковалевского . Окончил курс горного корпуса; был его директором, затем томским губернатором и главным начальником Колыванских и Алтайских заводов, сенатором, в 1856 году попечителем московского учебного округа, где сумел достигнуть успокоения студентов без всяких репрессивных мер. В 1858 году заменил Норова на посту министра народного просвещения. Направление, данное им этому ведомству, вполне гармонировало с эпохой великих реформ. Ковалевский поднял вопрос о всеобщем начальном обучении, открыл первые воскресные школы, учредил курсы при университетах для подготовки учителей средних учебных заведений, проявил гуманное и разумное отношение к студенческим волнениям и, когда возникла речь о мерах другого рода, предпочел отказаться от своего поста (1861). Ковалевским был впервые разрешен к печатанию "Кобзарь" Т.Г. Шевченко ; при нем учрежден литературный фонд. В государственном совете Ковалевский отстаивал свои взгляды на народное образование, высказался за необходимость самостоятельности земств и городов в деле начального образования и восстал против классической системы Д.Я. Толстого , предугадывая ее вредное влияние. Ковалевский составил: "Геогностическое обозрение Донецкого горного кряжа" (СПб., 1829) и "Очерки этнографии Кавказа" ("Вестник Европы", 1867, том III) - отрывок из обширного задуманного им труда "О народах, живших и ныне живущих в пределах России".

См. также статьи:
Ковалевские ;
Ковалевский Егор Петрович ;
Ковалевский Павел Михайлович ;
Костомаров Николай Иванович ;
Мирович Василий Яковлевич ;
Россия, разд. Геология ;
Соколов Дмитрий Васильевич ;
Шевченко Тарас Григорьевич .


Ковалевский Евграф Петрович (младший)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковалевский Владимир Онуфриевич | Ковалевский Евграф Петрович (старший)
Ковалевский Владимир Иванович | Ковалевский Егор Петрович
Ковалевский Владимир Александрович | Ковалевский Иван Михайлович
Ковалевский Александр Онуфриевич | Ковалевский Максим Максимович
Ковалевские | Ковалевский Михаил Евграфович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковалевский Евграф Петрович (младший) - политический и общественный деятель. Родился в 1865 году. Образование получил в Московском университете. Служил в министерстве народного просвещения, принимая участие почти во всех комиссиях по преобразованию средней и начальной школы. Много раз ездил в Западную Европу и в Америку для участия в международных съездах и в организации педагогических выставок. В 1896 году организовал научно-учебный отдел на Нижегородской выставке, и по его инициативе был устроен даровой и удешевленный проезд учащих и учащихся на выставку. В 1900 году на Парижской всемирной выставке им были устроены даровые квартиры и образовательные экскурсии для русских учителей. В 1904 - 1907 годах в качестве председателя постоянной комиссии народных чтений Ковалевский разрабатывал вопрос об устройстве и оборудовании народных аудиторий. В течение 20 лет состоял уездным и губернским гласным и почетным мировым судьей в Воронежской губернии, где был избран от общего съезда избирателей в 3-ю государственную думу. В думе он посвятил себя вопросам народного образования и состоял товарищем председателя комиссии народного образования, затем председателем совещания, разрабатывавшего закон по всеобщему обучению. Выступал докладчиком по законопроектам, касавшимся народного образования. Как член бюджетной комиссии, был докладчиком по смете Святейшего Синода и поднял ряд вопросов, касающихся преобразования церковного управления и упорядочения церковного хозяйства. Состоит членом государственной думы 4-го созыва. Напечатал: "Народное образование в Соединенных Штатах Северной Америки" (высшее, среднее и низшее); "Народное образование в России" (высшее, среднее, низшее и специальное); "Народное образование в Венгрии"; "L'enseignement de l'agriculture dans les ecoles normales et primaires en France"; "Les Courdes et les Jesides"; "La collaboration de l'ecole et de la famille"; "Les Maisons du peuple"; "Manual training in Russia"; "Moral education" и др.

См. также статьи:
Александр II .


Ковалевский Егор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковалевский Евграф Петрович (старший) | Ковалевский Иван Михайлович
Ковалевский Евграф Петрович (младший) | Ковалевский Максим Максимович
Ковалевский Владимир Онуфриевич | Ковалевский Михаил Евграфович
Ковалевский Владимир Иванович | Ковалевский Николай Осипович
Ковалевский Владимир Александрович | Ковалевский Осип Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковалевский Егор Петрович - писатель и государственный деятель (1811 - 1868), брат Евграфа Ковалевского и дядя П.М. Ковалевского . По окончании курса в Харьковском университете, служил в горном департаменте, затем на алтайских и уральских заводах. В 1837 году Ковалевский был отправлен, по просьбе владыки Петра, в Черногорию для отыскания и разработки золотоносных пластов. В 1839 году участвовал в хивинской экспедиции графа Перовского . В 1847 году, по приглашению египетского вице-короля Мегмета-Али, произвел геологические изыскания в Северо-Восточной Африке. Ковалевский одним из первых высказал верную догадку о положении источников Белого Нила, точно определенных значительно позже. В книге Ковалевского "Путешествие во внутреннюю Африку" (СПб., 1849; 2-е изд., 1872) дано описание Абиссинии. В 1849 году Ковалевский сопровождал духовную миссию в Пекин и настоял на пропуске наших караванов по удобному "купеческому тракту", вместо почти непроходимых аргалинских песков; это доставило удобства для торговли и обогатило географические сведения о Монголии. При посредстве Ковалевского был заключен кульджинский трактат 1851 года. В начале 1853 года, при нападении Омера-паши на черногорцев, Ковалевский был отправлен в Черногорию комиссаром. Во время Крымской кампании Ковалевский оставался в штабе князя М.Д. Горчакова до октября 1855 года и собирал материалы для истории этой осады. В 1856 году князь А.М. Горчаков поручил Ковалевскому управление азиатским департаментом. В 1861 году Ковалевский назначен сенатором. В 1856 - 1862 годах Ковалевский был помощником председателя Императорского географического общества. В молодости он написал "Думы о Сибири" (СПб., 1832) и трагедию "Марфа-Посадница" (ib., 1832), но убедившись, что стихи ему не даются, перешел к прозе. Путешествия и исторические изыскания дали ему материал для нескольких книг: "Четыре месяца в Черногории" (с рисунками и картой, СПб., 1841); "Странствователь по суше и морям" (ib., 1843 - 1845); "Путешествие в Китай" (ib., 1853); "Гр. Блудов и его время. Царствование императора Александра I" (ib., 1866); "Война с Турцией и разрыв с западными державами в 1853 и 1854 годах" (ib., 1866). Эти труды Ковалевского вошли в посмертное издание его сочинений (СПб., 1871 - 1872; 5 томов). Кроме того, Ковалевский поместил в журналах, большей частью под псевдонимами: Нил Безымянный и Е. Горев, ряд беллетристических произведений: "Фанариот" ("Библиотека для Чтения", 1844, том 67); "Петербург днем и ночью" (неоконченный роман, ib., 1845, тома 72 - 76); "Майорша" (ib., 1849, том 93); "Век прожить - не поле перейти" (роман, "Отечественные Записки", 1857) и др. В последние годы жизни Ковалевский задумал написать историю России в XIX веке; отрывок из нее, под названием "Восточные дела в двадцатых годах", помещен в III книге "Вестника Европы" 1868 года. Из всего написанного Ковалевским наибольшее значение имеет книга о Блудове. Смерть помешала Ковалевскому выпустить второй том этого труда, материал для которого он уже собрал. Ковалевский был одним из членов-основателей общества для пособия нуждающимся литераторам и ученым (литературный фонд) и первым его председателем. При обществе имеется капитал имени Ковалевского, проценты с которого идут на стипендии учащимся. - Ср. П.М. Ковалевский, "Встречи на жизненном пути" ("Исторический Вестник", 1888, № 2); П. М., "Е. П. К." ("Вестник Европы", 1868, № 10); барон Ф. Остен-Сакен , "Слово в память Е.П. Ковалевского, произнесенное в географическом обществе" ("Рус. Инв.", 1868, № 147); "XXV лет" (Сборник литературного фонда).

См. также статьи:
Блудов Дмитрий Николаевич ;
Ковалевские ;
Ковалевский Евграф Петрович (старший) ;
Ковалевский Павел Михайлович ;
Крузе Николай Федорович (фон) ;
Россия, разд. География ;
Ценковский Лев Семенович .


Ковалевский Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковалевский Егор Петрович | Ковалевский Максим Максимович
Ковалевский Евграф Петрович (старший) | Ковалевский Михаил Евграфович
Ковалевский Евграф Петрович (младший) | Ковалевский Николай Осипович
Ковалевский Владимир Онуфриевич | Ковалевский Осип Михайлович
Ковалевский Владимир Иванович | Ковалевский Павел Иванович

Ковалевский Иван Михайлович - ветеринарный врач, выдающийся популяризатор. Напечатал около 150 работ на русском и французском языках в различных специальных журналах. Перечень его работ помещен в журнале "Вестник Общ. ветеринарии" за 1904 и 1911 гг.


Ковалевский Максим Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковалевский Иван Михайлович | Ковалевский Михаил Евграфович
Ковалевский Егор Петрович | Ковалевский Николай Осипович
Ковалевский Евграф Петрович (старший) | Ковалевский Осип Михайлович
Ковалевский Евграф Петрович (младший) | Ковалевский Павел Иванович
Ковалевский Владимир Онуфриевич | Ковалевский Павел Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковалевский Максим Максимович - выдающийся русский ученый, юрист и общественный деятель. Родился в 1851 году в дворянской семье Харьковской губернии. Высшее образование получил в Харьковском университете, где под руководством Д.И. Каченовского стал изучать историю английских учреждений. Продолжая научные занятия за границей, в Лондоне близко сошелся с Мэном, Брайсом и Марксом. В 1877 году был избран профессором государственного права и сравнительной истории права в Московском университете; занимал эту должность до 1887 года, когда министром Деляновым был уволен без прошения. Живя за границей, читал лекции в Стокгольме, Оксфорде, парижской русской школе. После возвращения в Россию, в 1906 году, избран профессором петроградского политехнического института и Петроградского университета, затем профессором петроградских высших женских курсов, психоневрологического института и педагогической академии. В 1906 году Ковалевский избран от Харьковской губернии в первую государственную думу, а с 1907 года состоит членом государственного совета по избранию от Академии Наук и российских университетов. Состоит также председателем петроградского юридического и Вольного экономического обществ, председателем петроградского отделения общества "Мир", членом-корреспондентом Академии Наук, в 1914 году избравшей его действительным своим членом, корреспондентом французского института по отделению нравственных и политических наук, членом (одно время был председателем) международного института социологии, членом-корреспондентом британской ассоциации наук. Многочисленные ученые труды Ковалевского, печатавшиеся частью в России, частью за границей, свидетельствуют о широте научных интересов автора, огромной его эрудиции, самостоятельности и силе мысли. Он с одинаковым знанием дела останавливается как на вопросах, связанных с общей теорией права и с социологией, так и на вопросах из истории политических учреждений, истории социального хозяйственного быта, в связи с историей права первобытных народностей, широко пользуясь данными историко-сравнительного метода. Первые его работы по истории права: "Опыты по истории юрисдикции налогов во Франции с XIV века до смерти Людовика XIV" (М., 1877); "История полицейской администрации в английских графствах с древнейших времен до смерти Эдуарда I" (Прага, 1877, магистерская диссертация); "Полиция рабочих в Англии в XIV веке и мировые судьи, как судебные разбиратели споров между предпринимателями и рабочими" (Л., 1876); "Общественный строй Англии в конце средних веков" (М., 1880, докторская диссертация). К этому же времени относятся: "Очерк истории распадения общинного землевладения в кантоне Ваадт" (Л., и немецкое изд. Цюрих, 1876); "Общинное землевладение, причины, ход и последствия его разложения" (М., 1879), а также методологический этюд "Историко-сравнительный метод в юриспруденции и приемы изучения истории права" (М., 1880). Дальше следует ряд работ, посвященных преимущественно вопросам обычного права и истории, первобытного права. Сюда относятся: "Современный обычай и древний закон. Обычное право осетин в историко-сравнительном освещении" (М., 1886; переведена на французский, 1893); "Закон и обычай на Кавказе" (М., 1887); "Tableau des origines de l'evolution de la famille et de la propriete" (Стокгольм, 1890; русский перевод, СПб., 1895); "Современный обычай и древний закон в России" (лекции, читанные в Оксфорде и напечатанные по-английски); "Этюды по русскому обычному праву" (в "Nouvelle Revue historique du droit", на французском языке). С 1895 года начинает выходить капитальное сочинение Ковалевского по истории права "Происхождение современной демократии", ныне законченное (пять томов; первый том вышел третьим изданием в совершенно переработанном виде); в этом исследовании, некоторые части которого изданы отдельно на французском языке ("Падение венецианской республики"; "Села и города накануне французской революции"), Ковалевский ставит себе задачей выяснить развитие демократических теорий в связи с историей общественного и политического уклада Западной Европы со времен французской революции. Вопросам социологии посвящены: "Современные социологи", "Социология" (2 тома) и ряд статей: "О дарвинизме в социологии", "Современные социологи Франции", "Прогресс", "Генетическая социология" (в "Итогах Науки"), "Социологический очерк истории государства" (том XIV, 534 - 70, настоящего "Энциклопедического словаря"). Другие труды Ковалевского: "Происхождение мелкой крестьянской собственности во Франции", "История Великобритании" (обширная статья, составляющая целую монографию, в "Энциклопедическом словаре" Товарищества Гранат), ряд работ по истории политических учений: "От прямого народоправства к представительству и от патриархальной монархии к парламентаризму" (3 тома, неоконч.), "О политической доктрине Мильтона" и "О Спенсере и Марксе (две жизни)" - в "Вестнике Европы". Важнейшим своим сочинением сам Ковалевский считает "Экономический рост Европы в период, предшествующий развитию капитализма" (на русском языке вышли 3 тома, в немецком издании, недавно законченном, вышло 7 томов). В этом труде Ковалевский следит за историей землевладения на Западе, начиная с эпохи упадка Римской империи и родового быта германских племен, до появления современного земельного уклада, с преобладанием частной собственности и фермерского хозяйства. Параллельно с этим излагается и история развития промышленности как в поместьях, так и в городах, с развития цехового хозяйства до момента полного обособления предпринимателей от простых исполнителей, - а также история рабочего вопроса на Западе, в связи с разными попытками регламентации заработной платы. В бытность профессором Московского университета, Ковалевский принимал самое живое участие в издававшемся им, вместе с профессором Вс. Миллером , научном журнале: "Критическое обозрение", сыгравшем крупную роль в жизни ученой Москвы того времени; тогда же он издал "Собрание актов и документов, служащих к характеристике английской полицейской администрации XII, XIII и XIV веков" (Л., 1877). Он редактировал также итальянское издание депеш венецианских послов о событиях французской революции. Наряду с чисто научной деятельностью Ковалевским выдвигается, в особенности за последние годы, публицистическая деятельность его. В 1906 - 1907 годах под редакцией его и И.И. Иванюкова выходила газета "Страна", а с 1909 года он является издателем "Вестника Европы" и заведует в нем отделом общественных и юридических наук. За это время он напечатал целый ряд статей по текущим вопросам внутренней и внешней политики России. Им издан на французском языке ряд работ, посвященных ознакомлению Запада с экономическим бытом России, с историей ее политических учреждений, с пережитым ею кризисом 1905 - 1906 годов, с социальным законодательством России со времени обновления ее политического строя. Некоторые из этих работ появились ранее на английском языке. Ковалевский принимает также участие в издании двух энциклопедических словарей: Брокгауза - Ефрона и Тов. Гранат, для которых им написан целый ряд статей. В Государственном совете Ковалевский является одним из самых видных членов и самых выдающихся ораторов его. Входя в состав прогрессивной группы (так называемой группы "левых"), он ежегодно избирается членом целого ряда комиссий, в том числе столь важных, как по землеустроительным законам, по закону о порядке издания касающихся Финляндии законов общегосударственного значения и о так называемом западном земстве, по двум законам о борьбе с пьянством, по законам о времени производства торговли, о найме торговых служащих. По всем этим законопроектам, а равно по целому ряду других, Ковалевский выступал не только в комиссиях, но и в Общем Собрании Государственного совета, неизменно отстаивая идеалы новой конституционной и прогрессивной России. Д. Г.

См. также статьи:
Арсеньев Константин Константинович ;
Бланк Рувим Маркович ;
Гамбаров Юрий Степанович ;
Каченовский Дмитрий Иванович ;
Кони Анатолий Федорович ;
Лавров Петр Лаврович (Миртов) ;
Миллер Всеволод Федорович ;
Муромцев Сергей Андреевич ;
Петрушевский Дмитрий Моисеевич ;
Россия, разд. История ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Социология ;
Россия, разд. Экономическая наука ;
Сокальский Иван Петрович ;
Шевченко Тарас Григорьевич .


Ковалевский Михаил Евграфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковалевский Максим Максимович | Ковалевский Николай Осипович
Ковалевский Иван Михайлович | Ковалевский Осип Михайлович
Ковалевский Егор Петрович | Ковалевский Павел Иванович
Ковалевский Евграф Петрович (старший) | Ковалевский Павел Михайлович
Ковалевский Евграф Петрович (младший) | Ковалевский Павел Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковалевский Михаил Евграфович - судебный деятель (1829 - 1884). По окончании курса в училище правоведения, Ковалевский занимал разные должности по судебному ведомству. В 1862 году Ковалевский был назначен членом-редактором комиссии, образованной для выработки законоположений по преобразованию судебной части. Был первым по времени обер-прокурором уголовного кассационного департамента. В 1870 г. К. назначен сенатором, а в 1878 г. - первоприсутствующим уголовного кассационного департамента. В 1880 г. К. была поручена ревизия губерний Уфимской и Оренбургской и дел оренбургского генерал-губернаторства, а затем и Казанской губернии. В 1881 г. К. был назначен членом государственного совета и по департаменту законов. Ему обязана своим устройством санкт-петербургская земледельческая колония для малолетних преступников. Главная заслуга К. - беспристрастие и глубокое понимание судебных уставов, выказанная им как обер-прокурором и сенатором уголовного кассационного департамента Сената. - См. "Журнал Гражданского и Уголовного Права" (1884); "Вестник Европы" (1884); "Русская Старина" (1884).

См. также статьи:
Валуев Петр Александрович ;
Каханов Михаил Семенович ;
Ковалевские ;
Павловы-Сильванские (Н.Г., Н.Н., Н.П., П.Н.) ;
Щепкин Николай Павлович .


Ковалевский Николай Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковалевский Михаил Евграфович | Ковалевский Осип Михайлович
Ковалевский Максим Максимович | Ковалевский Павел Иванович
Ковалевский Иван Михайлович | Ковалевский Павел Михайлович
Ковалевский Егор Петрович | Ковалевский Павел Осипович
Ковалевский Евграф Петрович (старший) | Коваленская Александра Григорьевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковалевский Николай Осипович - известный физиолог (1840 - 1891), сын ориенталиста О.М. Ковалевского . Окончил медицинский факультет Казанского университета.; уже на студенческой еще скамье выдвинулся самостоятельной работой: "Анатомико-физиологические исследования селезенки" (Казань, 1860). Работал в Вене, в лабораториях Брюкке и Людвига, и напечатал: "Zur Histologie der Lymphdrusen" (в "Sitzungsberichte der Wiener Akademie", 1864, том XLIX) и "Материалы к изучению легочного дыхания" ("Ученые записки Казанского университета", 1865). За последнюю работу получил степень доктора медицины и занял в Казанском университете кафедру физиологии. Строгий последователь физического направления в физиологии, точный в наблюдениях и осторожный в выводах, К. оставил свыше 30 работ, сделавших имя его известным и за границей. Таковы: "Материалы к изучению влияния дыхания на кровообращение" ("Труды Общ. Естеств. при Казанском университете", 1877, том VI, выпуск 3); "Исследования по иннервации расширения зрачка" (Казань, 1885, и в "Archives slaves de Biologie", 1886); "Ueber die Wirkung von Methylenblau auf die Saugethiere" ("Centralblatt f. d. medic. Wiss.", 1888) и др.

См. также статьи:
Высоцкий Николай Федорович ;
Россия, разд. Физиология .


Ковалевский Осип Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковалевский Николай Осипович | Ковалевский Павел Иванович
Ковалевский Михаил Евграфович | Ковалевский Павел Михайлович
Ковалевский Максим Максимович | Ковалевский Павел Осипович
Ковалевский Иван Михайлович | Коваленская Александра Григорьевна
Ковалевский Егор Петрович | Коваленские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковалевский Осип Михайлович - известный монголист (1800 - 1878). Родился в польской семье; получил образование в Виленском университете. В 1824 году был определен в Казанский университет для изучения мусульманских языков, а когда там была учреждена кафедра монгольского языка, К. был командирован для изучения этого языка в Сибирь и 3 года прожил среди бурят и в Урге, более года - в Пекине. В 1833 году К. занял кафедру монгольского языка в Казанском университете. Главные его труды: "Краткая грамматика монгольского книжного языка" (Казань, 1835); "Монгольская хрестоматия" (1836 - 1837); "Монголо-русско-французский словарь" (1844 - 1849), сохраняющий значение и поныне; "Буддийская космология" (1837). Много трудов по монголоведению остались в рукописи и хранятся в Казанской духовной академии. В 1862 году назначен профессором Главной школы в Варшаве и деканом историко-филологического факультета; читал лекции по всеобщей истории. - См. статью Ю. Талько-Грынцевича в "Труды Троицко-Кяхт. Отдела Географического Общества" (т. III).

См. также статьи:
Ковалевский Николай Осипович ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Востоковедение .


Ковалевский Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковалевский Осип Михайлович | Ковалевский Павел Михайлович
Ковалевский Николай Осипович | Ковалевский Павел Осипович
Ковалевский Михаил Евграфович | Коваленская Александра Григорьевна
Ковалевский Максим Максимович | Коваленские
Ковалевский Иван Михайлович | Коваленский М. И.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковалевский Павел Иванович - психиатр. Родился в 1850 году. Окончил курс в Харьковском университете. Получил степень доктора медицины за диссертацию об изменении чувствительности кожи у меланхоликов. Был профессором психиатрии в Харьковском университете, затем ректором Варшавского университета. Читал судебную психопатологию на юридическом факультете Петроградского университета; недолго состоял профессором психиатрии в Казани. Главные его сочинения: "Психиатрия" (1885), "Общая психопатология" (1886), "Сифилис головного мозга" (1890), "Мигрень" (1893), "Пуэрперальные психозы" (1898), "Судебная психиатрия" (1896).

См. также статьи:
Россия, разд. Медицина .


Ковалевский Павел Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковалевский Павел Иванович | Ковалевский Павел Осипович
Ковалевский Осип Михайлович | Коваленская Александра Григорьевна
Ковалевский Николай Осипович | Коваленские
Ковалевский Михаил Евграфович | Коваленский М. И.
Ковалевский Максим Максимович | Ковальковский Константин Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковалевский Павел Михайлович - писатель (1823 - 1907), племянник Евграфа П. и Егора П. К. Окончил курс в горном корпусе. Статьи, помещенные им в "Отечественных Записках" 1857 - 1858 годах ("Картины Италии и Швейцарии") и "Современник" 1859 год ("Путевые впечатления ипохондрика") переработаны и собраны им в книге: "Этюды путешественника. Италия. Швейцария. Путешественники и путешествие" (СПб., 1864). Помещал также переводы (из Берне, Барбье, Шенье и др.) и оригинальные стихотворения в "Современнике", "Отечественных Записках" и "Вестнике Европы". В последних двух журналах и в "Русской Мысли" 1890-х годах им помещен ряд отчетов о художественных выставках. Стихи Ковалевского изящны и образны. Как художественный критик он отличается объективностью взглядов и тонким чувством прекрасного. Его роман, не лишенный автобиографического характера ("Итоги жизни" - "Вестник Европы", 1883, № 1 - 3), остался неоконченным. В "Историческом Вестнике" (1898, № 2 - 4) помещены его воспоминания ("Встречи на жизненном пути"). Посмертное издание "Стихи и воспоминания", вышло в 1912 году (СПб.).

См. также статьи:
Ковалевский Егор Петрович .


Ковалевский Павел Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковалевский Павел Михайлович | Коваленская Александра Григорьевна
Ковалевский Павел Иванович | Коваленские
Ковалевский Осип Михайлович | Коваленский М. И.
Ковалевский Николай Осипович | Ковальковский Константин Петрович
Ковалевский Михаил Евграфович | Ковальницкий

Ковалевский Павел Осипович - живописец-баталист (1843 - 1903). Учился в Академии Художеств, у Б.П. Виллевальде . Получил золотые медали за картины: "Преследование турецких фуражиров казаками, близ Карса" и "Первый день сражения под Лейпцигом". В Риме написал картину "Раскопки в Риме" (в музее Александра III ), за которую получил звание академика. В 1876 - 1878 годах находился на театре военных действий русской армии против турок и собрал там богатый запас материалов для последующих своих произведений. Из произведений Ковалевского особенно известны: "Штаб 12-го корпуса, в Болгарии, в 1877 году", "12 октября 1877 года", "На станции" (у Терещенки, в Киеве), "Охота" (в Академии Художеств), "Объезд епархии" (в Третьяковской галерее), "Охотники", "Генерал верхом" (в музее Александра III), "Нападение разбойников на проселочной дороге" (в Академии Художеств), "Тревога" (у наследников Дмитрия Боткина, в Москве), "Тройка в грязи" (у гр. Беннигсена ). Был профессором баталической мастерской в Академии Художеств.


Коваленская Александра Григорьевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковалевский Павел Осипович | Коваленские
Ковалевский Павел Михайлович | Коваленский М. И.
Ковалевский Павел Иванович | Ковальковский Константин Петрович
Ковалевский Осип Михайлович | Ковальницкий
Ковалевский Николай Осипович | Ковальницкий Аполлинарий Северианович

Коваленская Александра Григорьевна (рожденная Карелина) - писательница для детей (родилась в 1829 году). Ее труды: "Семь новых сказок" (СПб., 1864; 5-е издание, 1885); "Галка", книга для первоначального чтения (СПб., 1873); "Народные рассказы" (М., 1876; 2-е издание, 1887); "Крутиков" (СПб., 1882; 3-е издание, 1887); "Рассказы и сказки для детей" (СПб., 1885); "Новые рассказы и сказки для детей" (СПб., 1885); "Назарыч" (СПб., 1888; издание комитета грамотности).


Коваленские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коваленская Александра Григорьевна | Коваленский М. И.
Ковалевский Павел Осипович | Ковальковский Константин Петрович
Ковалевский Павел Михайлович | Ковальницкий
Ковалевский Павел Иванович | Ковальницкий Аполлинарий Северианович
Ковалевский Осип Михайлович | Ковальская Ольга Нестеровна

Коваленские - русский дворянский род, происходящий от киевского ловчего Станислава К. (1670). Михаил Иванович Коваленский (умер в 1807 году) был куратором Московского университета. Род Коваленских внесен в II и VI части родовой книги Екатеринославской, Московской, Рязанской и Харьковской губерний.


Коваленский М. И.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коваленские | Ковальковский Константин Петрович
Коваленская Александра Григорьевна | Ковальницкий
Ковалевский Павел Осипович | Ковальницкий Аполлинарий Северианович
Ковалевский Павел Михайлович | Ковальская Ольга Нестеровна
Ковалевский Павел Иванович | Ковальский Александр Марианович

Коваленский М. И. - друг и биограф украинского философа Г.С. Сковороды . Его "Житие Г.С. Сковороды" - любопытный литературный и бытовой памятник конца прошлого века. Еще в рукописи пользовались этим сочинением Снегирев в "Отечественных Записках" 1823 г., архимандрит Гавриил в "Истории русской философии" (1840), Аскоченский в "Киевских Губернских Ведомостях" 1855 г. и Г.П. Данилевский в жизнеописании Сковороды. "Житие" издано в "Киевской Старине" 1886 года и харьковским историко-филологическим обществом в 1894 году при собрании сочинений Г.С. Сковороды.


Ковальковский Константин Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коваленский М. И. | Ковальницкий
Коваленские | Ковальницкий Аполлинарий Северианович
Коваленская Александра Григорьевна | Ковальская Ольга Нестеровна
Ковалевский Павел Осипович | Ковальский Александр Марианович
Ковалевский Павел Михайлович | Ковальский Казимир Адольфович

Ковальковский Константин Петрович - гигиенист (1854 - 1899). Окончил курс в военно-медицинской академии; еще студентом напечатал несколько самостоятельных работ по гигиене: "О содержании углекислоты в воздухе казарм", "Об упрощенном способе определения удельного веса почвы" и др. (в журнале "Здоровье" и др., 1880 и сл.) Получил звание доктора медицины за диссертацию "Способы количественного определения низших организмов в воздухе" (СПб.). Состоял профессором Варшавского университета. Главные его труды: "Дезинфекция и ее применения" (два издания) и "Основы гигиены".


Ковальницкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковальковский Константин Петрович | Ковальницкий Аполлинарий Северианович
Коваленский М. И. | Ковальская Ольга Нестеровна
Коваленские | Ковальский Александр Марианович
Коваленская Александра Григорьевна | Ковальский Казимир Адольфович
Ковалевский Павел Осипович | Ковальский Мариан Альбертович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковальницкий - см. Димитрий (XVI, 163).

Назад Вперед


Ковальницкий Аполлинарий Северианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковальницкий | Ковальская Ольга Нестеровна
Ковальковский Константин Петрович | Ковальский Александр Марианович
Коваленский М. И. | Ковальский Казимир Адольфович
Коваленские | Ковальский Мариан Альбертович
Коваленская Александра Григорьевна | Кованьки

Ковальницкий Аполлинарий Северианович - духовный писатель, протоирей (родился в 1841 году), магистр киевской духовной академии. Главные его работы: "Голос природы о величии Божием и слабости человека" (3-е издание, СПб., 1893); "Жена-христианка" (2-е издание, ib., 1893); "Примеры святости в жизни христиан, бывших врачами" (3-е издание, ib., 1893); "Примеры святости в жизни христиан, бывших ремесленниками" (3-е издание, ib., 1893); "Состояние рода человеческого пред явлением Христа на землю и основание христианской церкви" (2-е издание, ib., 1893); "Мелочи в обыденной жизни священника" (Варшава, 1903); "О браке и безбрачии в духовенстве в биологическом отношении" (ib., 1910); "Пастырская медицина. Священник в виду болезни и горя" (ч. 1, Варшава, 1909), "Константинопольский храм святой Софии и замечательные события в его истории" (СПб., 1913).


Ковальская Ольга Нестеровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковальницкий Аполлинарий Северианович | Ковальский Александр Марианович
Ковальницкий | Ковальский Казимир Адольфович
Ковальковский Константин Петрович | Ковальский Мариан Альбертович
Коваленский М. И. | Кованьки
Коваленские | Ковнер Савелий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковальская Ольга Нестеровна - писательница. Родилась в 1876 году. Училась в германских университетах. С 1900 года, под псевдонимом Макс Ли, помещала рассказы в разных журналах. С 1908 года пишет совместно с мужем своим К.А. Ковальским (см.).

См. также статьи:
Ковальский Казимир Адольфович .


Ковальский Александр Марианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковальская Ольга Нестеровна | Ковальский Казимир Адольфович
Ковальницкий Аполлинарий Северианович | Ковальский Мариан Альбертович
Ковальницкий | Кованьки
Ковальковский Константин Петрович | Ковнер Савелий Григорьевич
Коваленский М. И. | Ковровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковальский Александр Марианович - астроном (1858 - 1902). Состоял старшим астрономом Пулковской обсерватории. Обширный ряд его наблюдений пассажным инструментом прямых восхождений пулковских "фундаментальных" и "главных" звезд вышел в свет в 1912 году. Другие его труды: "Rectascensionen der Pulkowaer Hauptsterne aus d. Cataloguer 1845, 1865 und 1885 abgeleitet" (1902) и "Наблюдения пассажным инструментом в первом вертикале" (Казань, 1893).

См. также статьи:
Россия, разд. Астрономия и геодезия .


Ковальский Казимир Адольфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковальский Александр Марианович | Ковальский Мариан Альбертович
Ковальская Ольга Нестеровна | Кованьки
Ковальницкий Аполлинарий Северианович | Ковнер Савелий Григорьевич
Ковальницкий | Ковровы
Ковальковский Константин Петрович | Коган Петр Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковальский Казимир Адольфович - беллетрист. Родился в 1878 году. Учился в Одесском университете; участвовал в японской войне. Отдельно издал: "Война" (СПб., 1906), "Рассказы" (СПб., 1908). В последние годы пишет совместно с женою О.Н. Ковальской рассказы, стилизованные драмы в стиле Метерлинка ("Там за железными дверями" и др.), повести из современной жизни. В 1911 - 1912 годах издавал журнал искусства и театра "Студия".

См. также статьи:
Ковальская Ольга Нестеровна .


Ковальский Мариан Альбертович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковальский Казимир Адольфович | Кованьки
Ковальский Александр Марианович | Ковнер Савелий Григорьевич
Ковальская Ольга Нестеровна | Ковровы
Ковальницкий Аполлинарий Северианович | Коган Петр Семенович
Ковальницкий | Кожанчиков Дмитрий Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковальский Мариан Альбертович - выдающийся астроном (1822 - 1884), член-корреспондент Императорской Академии Наук (1862). Окончил курс Санкт-Петербургского университета. За сочинение "О возмущениях в движении комет" получил степень магистра. С 1847 по 1849 годы состоял в экспедиции Императорского русского географического общества, отправленной на Урал; определил астрономически 186 пунктов и произвел много наблюдений над земным магнетизмом. Результаты его работ составляют 1-й том сочинения "Северный Урал и береговой хребет Пай-Хой" (СПб., 1853, на русском и немецком языках). Состоял (с 1851 года) профессором Казанского университета. До 1860 года занимался теоретическими исследованиями; особенно известны: "Теория движения Нептуна" (Казань, 1852, докторская диссертация), "Recherches sur le mouvement de Neptune, suivies des tables de cette planete" (Казань, 1855); это были первые таблицы вновь открытой планеты. Монография "Theorie der Finsternisse" (1856). С 1860 года Ковальский по большей части занимался наблюдениями меридианным кругом казанской обсерватории, сперва околополярных звезд, со склонениями более 80°, а потом зоны звезд между склонениями 75° и 80°, как часть международного предприятия: "Observations des etoiles de la zone entre 75° et 80° de declinaison boreale" (Казань, 1885). Весьма важна его работа "Recherches sur la refraction astronomique" (1878). В мемуаре "Sur les lois du mouvement propre des etoiles du catalogue du Bradley" Ковальский между прочим оспаривает мнение Мэдлера о центральном солнце звездной вселенной. В небольшой статье Ковальский дал лучший из существующих способов определения орбит двойных звезд.

См. также статьи:
Богданов Модест Николаевич ;
Россия, разд. География .


Кованьки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковальский Мариан Альбертович | Ковнер Савелий Григорьевич
Ковальский Казимир Адольфович | Ковровы
Ковальский Александр Марианович | Коган Петр Семенович
Ковальская Ольга Нестеровна | Кожанчиков Дмитрий Ефимович
Ковальницкий Аполлинарий Северианович | Кожевников Алексей Яковлевич

Кованьки - малороссийский дворянский род, происходящий от полтавского наказного полковника Алексея К. (1664). Род внесен во II часть родовой книги Полтавской губернии.


Ковнер Савелий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кованьки | Ковровы
Ковальский Мариан Альбертович | Коган Петр Семенович
Ковальский Казимир Адольфович | Кожанчиков Дмитрий Ефимович
Ковальский Александр Марианович | Кожевников Алексей Яковлевич
Ковальская Ольга Нестеровна | Кожевников Дмитрий Александрович

Ковнер Савелий Григорьевич - историк медицины (1837 - 1896). Окончил курс на медицинском факультете университета святого Владимира. Его труды: "История древней медицины. Медицина Востока и древней Греции до Гиппократа"; "Гиппократ"; "Медицина от смерти Гиппократа до Галена включительно" (Киев, 1878 - 1882); "История средневековой медицины" (ib., 1893).


Ковровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковнер Савелий Григорьевич | Коган Петр Семенович
Кованьки | Кожанчиков Дмитрий Ефимович
Ковальский Мариан Альбертович | Кожевников Алексей Яковлевич
Ковальский Казимир Адольфович | Кожевников Дмитрий Александрович
Ковальский Александр Марианович | Кожевников Петр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ковровы (князья Рюриковичи) - получили имя от родоначальника Андрея Ковра, князя Кривоборского . Род Ковровых угас.

См. также статьи:
Рюриковичи ;
Стародубские князья .


Коган Петр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ковровы | Кожанчиков Дмитрий Ефимович
Ковнер Савелий Григорьевич | Кожевников Алексей Яковлевич
Кованьки | Кожевников Дмитрий Александрович
Ковальский Мариан Альбертович | Кожевников Петр Алексеевич
Ковальский Казимир Адольфович | Кожевниковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коган Петр Семенович - писатель. Родился в 1872 году. Окончил курс историко-филологического факультета Московского университета. Состоит приват-доцентом Петроградского университета по кафедре западноевропейских литератур. С успехом читал публичные лекции о современной литературе в Москве и провинции. Главные его труды: "Очерки по истории западноевропейских литератур" (М., 1903 - 1910; 6-е издание, 1911); "Очерки по истории новейшей русской литературы" (ib., 1908 - 1912); "Очерки по истории древних литератур" (М., 1907; 3-е издание, 1912); "Белинский и его время" (ib., 1911), "Белинский" (ib., 1911); "Миросозерцание Белинского" (ib., 1911); "Учебник по истории западноевропейских литератур" (ib., 1912); "Хрестоматия по истории западноевропейских литератур" (ib., 1911); "Опыт исторической хрестоматии западноевропейских литератур" (ib., 1904). Состоит сотрудником настоящего Словаря. Противник модернизма и эстетизма, Коган решающее значение в ход литературных течений и настроений придает экономически сословному элементу и в этом смысле может быть причислен к сторонникам литературного марксизма.

См. также статьи:
Андреев Леонид Николаевич ;
Бальмонт Константин Дмитриевич ;
Брюсов Валерий Яковлевич .


Кожанчиков Дмитрий Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коган Петр Семенович | Кожевников Алексей Яковлевич
Ковровы | Кожевников Дмитрий Александрович
Ковнер Савелий Григорьевич | Кожевников Петр Алексеевич
Кованьки | Кожевниковы
Ковальский Мариан Альбертович | Кожин Никита
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кожанчиков Дмитрий Ефимович - книготорговец и издатель (умер в 1877 году). Начал книжную торговлю в 1858 году, издал "Записки" Жихарева (1859), "Кобзарь" Шевченко (1867), сочинения Писемского , Гончарова , Буслаева , Костомарова , Островского , Максимова , Есипова , памятники раскольнической литературы ("История Выговской пустыни", "Житие протопопа Аввакума") и сочинения, относящиеся до раскола ("Описание раскольничьих сочинений", Александра Б. и др.).

См. также статьи:
Иоанн IV Васильевич Грозный ;
Россия, разд. История русской литературы (библиография) ;
Савватий Тейша ;
Филиппов Иван Филиппович ;
Шевченко Тарас Григорьевич .


Кожевников Алексей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кожанчиков Дмитрий Ефимович | Кожевников Дмитрий Александрович
Коган Петр Семенович | Кожевников Петр Алексеевич
Ковровы | Кожевниковы
Ковнер Савелий Григорьевич | Кожин Никита
Кованьки | Кожины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кожевников Алексей Яковлевич - психиатр (1836 - 1902). Окончил курс медицинского факультета Московского университета; получил степень доктора за диссертацию "О прогрессивной двигательной атаксии". Состоял профессором по нервным и душевным болезням в Москве. Главные его ученые труды - о строении нервных клеток (1869), случай амиотрофического склероза (1885), офтальмоплегии (1887) и латиризм (1894). Он описал особый вид эпилепсии, при которой судороги длятся и вне самого припадка падучей, и эта форма болезни получила название "Кожевниковской". Учредил в Москве психиатрическое ученое общество. При нем московский медицинский факультет впервые получил специальные клиники для душевных и нервных болезней.

См. также статьи:
Кожевников Петр Алексеевич ;
Россия, разд. Медицина ;
Рот Владимир Карлович ;
Токарский Ардалион Ардалионович .


Кожевников Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кожевников Алексей Яковлевич | Кожевников Петр Алексеевич
Кожанчиков Дмитрий Ефимович | Кожевниковы
Коган Петр Семенович | Кожин Никита
Ковровы | Кожины
Ковнер Савелий Григорьевич | Козак Евгений (Kozak)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кожевников Дмитрий Александрович - ботаник (умер в 1882 году), приват-доцент Новороссийского университета. Окончил курс Московского университета; получил степень магистра за диссертацию: "Об анатомическом строении лепестковидных цветковых покровов" (Одесса, 1881). Другие его труды: "Beitrage zur Flora des Tambowischen Gouvernements" (Москва, 1876); "К истории развития цветка в семействе Araceas" (Москва, 1878) и, вместе с В.Я. Цингером: "Очерк флоры Тульской губернии" (СПб., 1880).

См. также статьи:
Россия, разд. Ботаника .


Кожевников Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кожевников Дмитрий Александрович | Кожевниковы
Кожевников Алексей Яковлевич | Кожин Никита
Кожанчиков Дмитрий Ефимович | Кожины
Коган Петр Семенович | Козак Евгений (Kozak)
Ковровы | Козакевичи

Кожевников Петр Алексеевич - беллетрист. Родился в 1872 году, сын психиатра А.Я. Кожевникова . Окончил курс историко-филологического факультета Московского университета, был библиотекарем исторического музея в Москве. Критические статьи и рассказы печатал в "Русской Ведомости", "Русской Мысли", "Правде", модернистском "Золотом Руне", импрессионистском журнале "Зори" и др. Рассказы его собраны в 2 книгах (Москва, 1908, и СПб., 1910).


Кожевниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кожевников Петр Алексеевич | Кожин Никита
Кожевников Дмитрий Александрович | Кожины
Кожевников Алексей Яковлевич | Козак Евгений (Kozak)
Кожанчиков Дмитрий Ефимович | Козакевичи
Коган Петр Семенович | Козановичи

Кожевниковы - русский дворянский род, происходящий от выехавшего в 1509 году из Крыма мурзы Кожая, сын которого, Федор, стал писаться Кожевниковым. Род Кожевниковых внесен в VI часть родословных книг Московской и Псковской губерний.


Кожин Никита

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кожевниковы | Кожины
Кожевников Петр Алексеевич | Козак Евгений (Kozak)
Кожевников Дмитрий Александрович | Козакевичи
Кожевников Алексей Яковлевич | Козановичи
Кожанчиков Дмитрий Ефимович | Козелл-Поклевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кожин Никита - картограф. В 1716 году Петр I послал Кожина описать берега и притоки Каспийского моря, промерить глубину, нанести на карту мели и т. д. Описи и карты Кожина целиком вошли в первую подробную карту "Хартина плоская генеральная моря Каспийского", составленную фон-Верденом и Соймоновым и посланную с Шумахером в Парижскую Академию Наук (1721).

См. также статьи:
Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский) ;
Россия, разд. География .


Кожины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кожин Никита | Козак Евгений (Kozak)
Кожевниковы | Козакевичи
Кожевников Петр Алексеевич | Козановичи
Кожевников Дмитрий Александрович | Козелл-Поклевские
Кожевников Алексей Яковлевич | Козельский Митрофан Трофимович

Кожины - русские дворянские роды. Древнейший из них от "мужа честна", выходца из Германии, Юрия Бахты-Франца (или Фаренсбаха). Сын его, Василий Ананиевич, прозванный Кожа, по семейному преданию, получил это прозвание за победу над Дмитрием Шемякой , после которой он нагнал Шемяку и убил под ним коня, из которого и вырезал кусок кожи. Иван Андреевич Кожин (умер в 1646 году) был воеводой в Вятке и Ефремове. Петр Никитич Кожин был директором каменного приказа (1775), брат его Алексей (1737 - 1807) - сенатором и президентом камер-коллегии. Николай Петрович Кожин (1751 - 1816) был сенатором. Род Кожиных внесен в VI часть родословных книг Воронежской, Тверской и Ярославской губерний.


Козакевичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козак Евгений (Kozak) | Козановичи
Кожины | Козелл-Поклевские
Кожин Никита | Козельский Митрофан Трофимович
Кожевниковы | Козельский Федор Яковлевич
Кожевников Петр Алексеевич | Козельский Яков Павлович

Козакевичи - польско-русский дворянский род. Родоначальник их Самуил Сигизмундович пожалован польским королем Яном Казимиром (1652) привилегией на поместье в Витебском воеводстве. Род Козакевичи внесен в I часть родословных книг Виленской, Витебской, Волынской и Минской губерний.


Козак Евгений (Kozak)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кожины | Козакевичи
Кожин Никита | Козановичи
Кожевниковы | Козелл-Поклевские
Кожевников Петр Алексеевич | Козельский Митрофан Трофимович
Кожевников Дмитрий Александрович | Козельский Федор Яковлевич

Козак Евгений (Kozak) - славист (родился в 1857 году), священник, профессор славянской филологии в Черновицком университете. Издал "Die Inschriften aus der Bucovina" (В., 1903) - лучшее издание буковинских надписей, с обширными палеографическими, лингвистическими и историческими комментариями.


Козелл-Поклевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козановичи | Козельский Митрофан Трофимович
Козакевичи | Козельский Федор Яковлевич
Козак Евгений (Kozak) | Козельский Яков Павлович
Кожины | Козины
Кожин Никита | Козленок Иван Павлович

Козелл-Поклевские - литовский дворянский род, герба Козел, происходящий от русского выходца Петра Козлова, которому король Сигизмунд-Август пожаловал имение Поклево (Ошмянского уезда). Род Козелл-Поклевских внесен в VI часть родословных книг Виленской и Минской губерний.


Козельский Митрофан Трофимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козелл-Поклевские | Козельский Федор Яковлевич
Козановичи | Козельский Яков Павлович
Козакевичи | Козины
Козак Евгений (Kozak) | Козленок Иван Павлович
Кожины | Козлов Алексей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козельский Митрофан Трофимович - артист, см. Иванов-Козельский (XVIII,952).

Назад Вперед


Козельский Яков Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козельский Федор Яковлевич | Козины
Козельский Митрофан Трофимович | Козленок Иван Павлович
Козелл-Поклевские | Козлов Алексей Александрович
Козановичи | Козлов Василий Иванович
Козакевичи | Козлов Гавриил Игнатьевич

Козельский Яков Павлович - писатель и переводчик (родился в 1735 году). Преподавал артиллерию и механику в артиллерийском и инженерном шляхетском корпусе; был "сочинителем" в дирекционной комиссии о сочинении проекта Нового Уложения. Его главные труды: "Арифметика" (СПб., 1764); "Механические предложения" (СПб., 1764 и 1787); "Велесан" (трагедия, СПб., 1778); "Философические предложения" (СПб., 1768) - первая система философии, вышедшая из-под пера русского автора. В теоретической философии Козельский следует Баумейстеру, а в практической - Монтескье, Гельвецию и особенно Руссо. - См. Столпянский , "Один из незаметных деятелей Екатерининской эпохи, Яков Павлович Козельский" ("Русская Старина", 1906, № 12).


Козельский Федор Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козельский Митрофан Трофимович | Козельский Яков Павлович
Козелл-Поклевские | Козины
Козановичи | Козленок Иван Павлович
Козакевичи | Козлов Алексей Александрович
Козак Евгений (Kozak) | Козлов Василий Иванович

Козельский Федор Яковлевич - писатель (родился в 1734 году), племянник предыдущего. Был членом масонской ложи "Урания". Им написаны: "Пантея" (трагедия, СПб., 1769, и "Российский театр", VI); "Элогия и письма" (СПб., 1769); "Незлобивая жизнь" (поэма, ib., 1769); "Дневные записки" (ib., 1771), оды на 1764 год, Екатерине II , графу П.А. Румянцеву и другие стихотворения. Сочинения его имели 2 издания (СПб., 1769 - 1771 и 1771). Некоторые из его стихотворений вошли в VI выпуск "Русской поэзии" С.А. Венгерова .


Козины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козельский Яков Павлович | Козленок Иван Павлович
Козельский Федор Яковлевич | Козлов Алексей Александрович
Козельский Митрофан Трофимович | Козлов Василий Иванович
Козелл-Поклевские | Козлов Гавриил Игнатьевич
Козановичи | Козлов Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козины - русский дворянский род. Предок их Андрей Семенович Козин владел недвижимым имением в 1624 году. Род Козиных внесен в VI часть родословной книги Тверской губернии.

Назад Вперед


Козленок Иван Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козины | Козлов Алексей Александрович
Козельский Яков Павлович | Козлов Василий Иванович
Козельский Федор Яковлевич | Козлов Гавриил Игнатьевич
Козельский Митрофан Трофимович | Козлов Иван Иванович
Козелл-Поклевские | Козлов Николай Илларионович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козленок Иван Павлович - московский мещанин (1752 - 1818), влиятельный член федосеевской секты. Был любимцем Ковылина; выдавался знанием церковной истории и, по словам Павла Любопытного , "писал вольным и разительным духом критические стихи против заблуждения старообрядцев и московских униятов и историю о быте федосеевских предков и их мудровании". Был долгое время в Сибири, в ссылке.

Назад Вперед


Козловские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козлов Петр Кузьмич | Козловский Викентий Михайлович
Козлов Павел Алексеевич | Козловский Иван Павлович
Козлов Николай Илларионович | Козловский Иосиф Антонович
Козлов Иван Иванович | Козловский Лев Станиславович
Козлов Гавриил Игнатьевич | Козловский Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козловские - русский княжеский род, отрасль князей Смоленских. Родоначальником их был потомок Рюрика в XV колене князь Василий Федорович , принявший прозвание Козловский по владению Козловской вотчиной. Внуки его состояли в конце XV века в подданстве Литвы, но с начала XVI века князья Козловские уже были подданными великих князей московских. Более известны: князь Федор Романович - воевода в шведском походе 1549 года; Юрий Львович - воевода в полоцком походе 1551 года; князь Тимофей Иванович, взятый в плен поляками в 1566 году, отпущен был на честное слово с обещанием прислать за себя значительный выкуп; не будучи в состоянии внести обещанную сумму, он добровольно вернулся в Польшу и оставался там до размена пленных; князь Федор Андреевич принимал в 1612 году деятельное участие в освобождении Москвы; князь Михайло Григорьевич - воевода в Мценске и Курске (1638 - 1641); князь Алексей Семенович (1707 - 1776) - генерал-поручик и сенатор; сын его, князь Федор (1840 ? - 1870) - писатель, друг Хераскова и Новикова ; погиб в Чесменском бою; князь Петр Борисович (1783 - 1840), посланник в Штуттгарте и Турине, оставил "Записки". Род князей Козловских внесен в V часть родословных книг Костромской и Московской губерний.

См. также статьи:
Рюриковичи .


Козловский Викентий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козловские | Козловский Иван Павлович
Козлов Петр Кузьмич | Козловский Иосиф Антонович
Козлов Павел Алексеевич | Козловский Лев Станиславович
Козлов Николай Илларионович | Козловский Михаил Иванович
Козлов Иван Иванович | Козловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козловский Викентий Михайлович - боевой генерал (1796 - 1873). Командуя кабардинским полком, разбил Шамиля под крепостью Внезапной и на берегах реки Акташа, у деревни Андреевой; участвовал в даргинской экспедиции. В 1851 году Козловский взял штурмом Шалинские окопы. В 1853 году назначен командующим войсками на кавказской линии и в Черномории; у Карачая Козловский разбил восставших кабардинцев. В 1857 году, несмотря на отчаянное сопротивление горцев, построил Майкопское укрепление на реке Белой. В 1858 году назначен членом генерал-аудиториата военного министерства.

См. также статьи:
Шамиль .


Козловский Иван Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козловский Викентий Михайлович | Козловский Иосиф Антонович
Козловские | Козловский Лев Станиславович
Козлов Петр Кузьмич | Козловский Михаил Иванович
Козлов Павел Алексеевич | Козловы
Козлов Николай Илларионович | Козляниновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козловский Иван Павлович - историк (родился в 1868 году). Образование получил в Киевском университете. Состоит профессором русской истории в Варшавском университете. Главные его труды: "Сильвестр Медведев" (Киев, 1895); "Ф.М. Ртищев" (Киев, 1906); "Андрей Виниус" (СПб., 1911); "Новая попытка решения вопросов о месте и времени крещения святой княгини Ольги" (Варшава, 1911); "Первые почты и первые почтмейстеры в Московском государстве" (ib., 1913).

См. также статьи:
Марселисы ;
Сильвестр Медведев .


Козловский Иосиф Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козловский Иван Павлович | Козловский Лев Станиславович
Козловский Викентий Михайлович | Козловский Михаил Иванович
Козловские | Козловы
Козлов Петр Кузьмич | Козляниновы
Козлов Павел Алексеевич | Козмин Николай Кирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козловский Иосиф Антонович - композитор (1757 - 1831). С 1786 по 1821 годы заведовал санкт-петербургскими театральными оркестрами и значительно поднял преподавание в инструментальных классах театрального училища. Им написана музыка к "Эдипу в Афинах" и "Фингалу" Озерова , "Деборе" Шаховского , "Эдипу царю" Грузинцева , "Эсфири" Расина в переводе Капниста . Большую популярность ему доставили его полонезы, польский для хора и оркестра "Гром победы раздавайся". Другие его произведения: несколько месс, два реквиема (на смерть короля Станислава-Августа и императора Александра I ), много песен на русские тексты. Не изданным остался его сборник "Recuil d'airs russes, francais, italiens" (1809).

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Козловский Лев Станиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козловский Иосиф Антонович | Козловский Михаил Иванович
Козловский Иван Павлович | Козловы
Козловский Викентий Михайлович | Козляниновы
Козловские | Козмин Николай Кирович
Козлов Петр Кузьмич | Козодавлев Осип Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козловский Лев Станиславович - писатель. Родился в 1877 году. Учился в Харьковском университете; за участие в студенческом движении был исключен; выдержал экзамен в Московском университете по юридическому факультету. Напечатал: "Очерки синдикализма во Франции" (М., 1906); "Новые веяния в социализме перед судом русской критики" (М., 1908). С 1910 года деятельный сотрудник "Русской Ведомости", где поместил много статей о современной польской литературе.

См. также статьи:
Короленко Владимир Галактионович .


Козловский Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козловский Лев Станиславович | Козловы
Козловский Иосиф Антонович | Козляниновы
Козловский Иван Павлович | Козмин Николай Кирович
Козловский Викентий Михайлович | Козодавлев Осип Петрович
Козловские | Козодавлевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козловский Михаил Иванович - один из лучших русских скульпторов. Учился в Академии Художеств, у Жилле . С 1794 года преподавал скульптуру в академии. Умер в 1802 году. Из его произведений, в сильной степени отзывающихся направлением французской скульптуры конца XVIII века, наиболее известны: монумент Суворову в Петрограде, колоссальная статуя "Самсон, раздирающий пасть льву", украшающая главный петергофский фонтан, мраморные статуи: "Сидящая девочка" (в Зимнем дворце), "Гименей", исполненный по случаю бракосочетания цесаревича Константина Павловича (в Зимнем дворце), мужская фигура для изучения человеческой анатомии (ecorche) и барельефы: "Возвращение Регула в Карфаген" и "Камилл, избавляющий Рим от галлов" (оба в Мраморном дворце, в Петрограде). В музее Александра III - "Поликрат", "Меркурий и Нимфа", "Избиение младенцев", "Амур", "Аполлон".

См. также статьи:
Демут-Малиновский Василий Иванович ;
Россия, разд. Ваяние .


Козлов Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козленок Иван Павлович | Козлов Василий Иванович
Козины | Козлов Гавриил Игнатьевич
Козельский Яков Павлович | Козлов Иван Иванович
Козельский Федор Яковлевич | Козлов Николай Илларионович
Козельский Митрофан Трофимович | Козлов Павел Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козлов Алексей Александрович - философ (1831 - 1900). Окончил курс в Московском университете. Первоначально примкнул к материалистическому направлению, но вскоре знакомство с сочинениями Конта, а отчасти и Канта привело Козлова к позитивизму, с точки зрения которого он подверг разбору "Исторические письма" Миртова-Лаврова ("Знание", 1871, 3). Затем, под влиянием Шопенгауэра и Гартмана (его "Философию бессознательного" Козлов изложил под заглавием: "Сущность мирового процесса", Москва, 1873 - 1876), а также более близкого знакомства с Кантом, Козлов обнаруживает заметное тяготение к метафизике и, в частности, к шопенгауэровской философии воли ("Владимир Соловьев, как философ", "Знание", 1875, 1 - 2). В 1876 году начинается профессорская деятельность Козлова в Киевском университете, конец которой был положен тяжкой болезнью в 1887 году. Несмотря на явное предпочтение философии Шопенгауэра ("Два основных положения философии Шопенгауера", "Киевские Университетские Известия", 1877, 1), Козлов чувствует некоторую неудовлетворенность метафизикой воли ("Философские этюды", часть I, СПб., 1876) и пытается отыскать новые основы для своего мировоззрения у Дюринга ("Философия действительности", Киев, 1878). Остановившись на философии Платона ("Философские этюды", часть II, Киев, 1880), Козлов порывает с философией Шопенгауэра и обращается к другим представителям новой философии, начиная с Декарта ("Генезис теории, пространства и времени Канта", Киев, 1884). Затем Козлова особенно привлекают Лейбниц, Кант, Фихте, Шеллинг, Гегель, Гербарт и новейшие приверженцы философии Лейбница (Лоце и особенно Тейхмюллер). В окончательной форме свои философские воззрения, в основных чертах сильно напоминающий Тейхмюллера, Козлов изложил в периодически выходившем сборнике "Свое Слово" (№ 1 - 3, Киев, 1888 - 1890; № 4, СПб., 1892). В 1886 году Козлов начал издавать первый русский философский журнал "Философский трехмесячник", целиком состоявший из статей самого редактора. Свое философское миросозерцание Козлов называет панпсихизмом. Краеугольным понятием в нем является понятие бытия. Оно не образуется путем отвлечения; источником его служит первоначальное сознание. Будучи простым и непосредственным, это сознание представляет три области: сознание о содержании, сознание о форме и сознание о нашей субстанции. Все они дают материал для образования понятия бытия, но самое это понятие составляет особую группу сознания, а именно о формах или способах отношения между элементами первоначального сознания. Таким образом, понятие бытия имеет своим содержанием знание о нашей субстанции, ее деятельностях и содержании этих деятельностей в их единстве и отношении друг к другу. Все познание опирается, в конце концов, на познание "я". Мы переносим эти понятия на другие субстанции. В мысли о бытии и сущности действительного мира надо совершенно устранить время и не вводить его в наше понятие мира. Время, помимо акта мысли и представления субстанций, не имеет никакого смысла и полагается только ими. За идеею пространства Козлов также отрицает всякую реальность. Образование этой идеи не может быть объяснено при помощи ассоциации, так как это объяснение попадает в ложный круг. Развитие идеи пространства проходит через стадии субъективного, объективного и геометрического пространства. В этом процессе главную роль играет наша мыслящая деятельность, так что основные свойства, мыслимые нами в идее пространства, суть на самом деле признаки не пространства, которое само по себе не имеет никакой реальности, а нашей мыслящей деятельности, которая по поводу ощущений созидает эту идею. Если же пространство и время не существуют сами по себе, то не существует в действительности и все находящееся в пространстве и времени. Существует только духовный мир, т.е. духовные субстанции с их деятельностями и отношениями, а наши тела и весь материальный мир суть только значки этих духовных субстанций, их деятельностей и отношений. Наука одна, и высшей, истинной ее формой является философия; существующее разделение одной науки на многие условно и основано на частной точке зрения, имеющей в виду удобства изучения. - См. Аскольдов , "Козлов" (Москва, 1912).

См. также статьи:
Астафьев Петр Евгеньевич ;
Гиляров Алексей Никитич ;
Грот Николай Яковлевич ;
Россия, разд. Философия ;
Ткачев Петр Никитич ;
Троицкий Матвей Михайлович .


Козлов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козлов Алексей Александрович | Козлов Гавриил Игнатьевич
Козленок Иван Павлович | Козлов Иван Иванович
Козины | Козлов Николай Илларионович
Козельский Яков Павлович | Козлов Павел Алексеевич
Козельский Федор Яковлевич | Козлов Петр Кузьмич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козлов Василий Иванович - писатель (1793 - 1825). Учился в коммерческой практической академии и в Московском университете; был сотрудником "Русского Инвалида" и "Вестника Европы"; в 1822 году, вместе с А.Ф. Воейковым , основал журнал "Новости Литературы"; участвовал в "Дамском Журнале" князя П.И. Шаликова . Литературная деятельность его (переводы, рецензии) была ничтожна, Пушкин отзывался о нем с презрением, но Козлов, сын купца, был одним из первых разночинцев в тогдашней литературе и жил, что тогда было большой редкостью, исключительно литературным заработком. См. "Северную Пчелу" 1825 года, № 58; "Остафьевский архив князей Вяземских", III, 373 - 374.

См. также статьи:
Воейков Александр Федорович .


Козлов Гавриил Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козлов Василий Иванович | Козлов Иван Иванович
Козлов Алексей Александрович | Козлов Николай Илларионович
Козленок Иван Павлович | Козлов Павел Алексеевич
Козины | Козлов Петр Кузьмич
Козельский Яков Павлович | Козловские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козлов Гавриил Игнатьевич - исторический и портретный живописец (1738 - 1791). Учился у А. Перезинотти и Дж. Валериани . Был профессором и адъюнкт-ректором Академии Художеств, а также директором санкт-петербургской шпалерной мануфактуры. Считался особенно искусным в сочинении аллегорических сюжетов и орнаментов. Из картин его выдаются "Отречение апостола Петра от Христа" (в музее Александра III ), образ святого князя Михаила Черниговского и его боярина, Федора , в московском Архангельском соборе, иконы северной и южной дверей в иконостасе главной церкви Смоленского кладбища в Петрограде.

См. также статьи:
Кипренский Орест Адамович ;
Миропольский Леонтий Семенович (он же Митропольский) ;
Россия, разд. Архитектура, живопись и гравирование ;
Яненко (живописцы) .


Козлов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козлов Гавриил Игнатьевич | Козлов Николай Илларионович
Козлов Василий Иванович | Козлов Павел Алексеевич
Козлов Алексей Александрович | Козлов Петр Кузьмич
Козленок Иван Павлович | Козловские
Козины | Козловский Викентий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козлов Иван Иванович - талантливый поэт. Родился в Москве 11 апреля 1779 года. Отец его был статс-секретарем Екатерины II , мать - из старого рода Хомутовых . 5-ти лет мальчик был записан сержантом в лейб-гвардейский Измайловский полк и в 1795 году произведен в прапорщики. Служил в канцелярии московского главнокомандующего; в 1812 году работал в комитете для образования московского ополчения, затем вступил на службу в департамент государственных имуществ. В 1818 году у него отнялись ноги, и стало ухудшаться зрение; в 1821 году он окончательно ослеп. По свидетельству его друга, Жуковского , он "переносил бедственную свою участь с терпением удивительным - и Божий Промысл, пославший ему тяжкое испытание, даровал ему в то же время и великую отраду: поразив его болезнью, разлучившей его навсегда с внешним миром и со всеми его радостями, столь нам изменяющими, открыл он помраченному взору его весь внутренний, разнообразный и неизменчивый мир поэзии, озаренный верой, очищенный страданием". Зная французский и итальянский языки с детства, Козлов изучил теперь английский, немецкий и польский языки. Он обладал феноменальной памятью, еще сильнее развившейся во время болезни: "он знал наизусть, - говорит Жуковский, - всего Байрона, все поэмы Вальтера Скотта, лучшие места из Шекспира так же, как прежде - всего Расина, Тасса и главные места из Данта": он знал наизусть и все Евангелие. Жизнь его была разделена "между религией и поэзией". "Все, что делалось в свете, возбуждало его участие - и он нередко заботился о внешнем мире с каким-то ребяческим любопытством". Утешением для Козлова служило и то внимание, с которым к нему относились корифеи тогдашней поэзии, начиная с Пушкина . Он выступил в печати в 1821 году стихотворением "К Светлане"; затем последовал целый ряд крупных и мелких произведений, которые он обыкновенно диктовал своей дочери. В 1824 году появился его "Чернец", в 1826 году - "Невеста Абидосская" Байрона, в 1828 году - "Княгиня Наталия Борисовна Долгорукая" и книжка "Стихотворений", в 1829 году - "Крымские сонеты" Мицкевича и подражание Бернсу: "Сельский субботний вечер в Шотландии", в 1830 году - "Безумная". Козлов скончался 30 января 1840 года. Могила его - на Тихвинском кладбище Александро-Невской лавры, рядом с могилой Жуковского. Ни к кому Козлов не стоит так близко в литературе, как к Жуковскому, но рабским подражателем он не был: что у Жуковского является основой поэзии, то у Козлова - только тон ее; Жуковский преимущественно предан Шиллеру и Гете, душа Козлова лежит к английской поэзии. Как переводчик, Козлов занял видное место в нашей литературе. Многие критики усматривают в нем первое проявление русского байронизма. Но едва ли его "Чернец", над страницами которого современники и особенно современницы обливались слезами, которому даже Пушкин внимал "в слезах восторга", может быть назван отражением байроновской поэзии. Здесь нет мрачного и грозного титанизма байроновских героев: герой Козлова все "плакал да молился", и преступление его, которое он искупает искренним раскаянием, не могло бы вызвать кары со стороны гуманного суда. В остальных поэмах Козлов скорее отразился сентиментализм, которым общество еще не переболело. Правда, Козлов много переводил из Байрона; но самый характер переведенных отрывков свидетельствует о том, что основа поэзии Байрона была чужда Козлову, и переводы, притом, очень далеки от подлинника. Сердце Козлова лежало к английским идилликам, в роде Вордсворта, к меланхолическим элегикам, в роде Мура или Мильгуа. В таком духе он выбирал стихотворения и других поэтов: Ламартина, Шенье, Манцони, Петрарки и т. д. Среди этих переводов есть несколько образцовых, которые всем известны по хрестоматиям, например "Вечерний звон" Мура, "Нас семеро" Вордсворта, "Молодая узница" Шенье, "Плач Ярославны" из "Слова о полку Игореве". Несмотря на слепоту, Козлов тонко чувствовал природу, особенно те моменты, когда ее жизнь лишается напряженности. Такое настроение передает лучшее стихотворение Козлова - "Венецианская ночь". Что он вообще понимал красоты природы, видно и из прекрасного перевода крымских сонетов Мицкевича. Сочинения Козлова издавались в 1833,1840, 1855 годах; наиболее полное собрание сочинений Козлова издано, под редакцией Арс. И. Введенского , в 1892 году.

См. также статьи:
Бенедиктов Владимир Григорьевич ;
Бестужев-Рюмин Михаил Алексеевич ;
Введенский Арсений Иванович ;
Грот Константин Яковлевич ;
Долгорукова Наталья Борисовна ;
Козловы ;
Кольцов Алексей Васильевич ;
Мальчевский Антон (Malczewski) ;
Петренко Михаил Николаевич ;
Россия, разд. История русской литературы (библиография) ;
Тургенев Александр Иванович .


Козлов Николай Илларионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козлов Иван Иванович | Козлов Павел Алексеевич
Козлов Гавриил Игнатьевич | Козлов Петр Кузьмич
Козлов Василий Иванович | Козловские
Козлов Алексей Александрович | Козловский Викентий Михайлович
Козленок Иван Павлович | Козловский Иван Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козлов Николай Илларионович - врач и государственный деятель (1814 - 1889). Медицинское образование получил в Казани. Содействовал сформированию в Киеве медицинского факультета на котором читал патологическую анатомию, историю медицины, общую терапию и патологическую химию. С 1862 г. был членом, с 1883 г. - председателем военно-медицинского ученого комитета, с 1869 по 1871 г. начальником медико-хирургической академии, затем главным военно-медицинским инспектором. Состоял членом медицинского совета. Его главные труды: "Химическое исследование крови и экскрементов при холере", "О главных видах патологических изменений", "О развитии идеи болезни", "Сужение яремной дыры у людей умопомешанных и самоубийц", "Курс патологии человеческого тела". Крупная заслуга Козлова - открытие первых женских врачебных курсов.

См. также статьи:
Цыцурин Федор Степанович .


Козлов Павел Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козлов Николай Илларионович | Козлов Петр Кузьмич
Козлов Иван Иванович | Козловские
Козлов Гавриил Игнатьевич | Козловский Викентий Михайлович
Козлов Василий Иванович | Козловский Иван Павлович
Козлов Алексей Александрович | Козловский Иосиф Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козлов Павел Алексеевич - поэт (1841 - 1891). Стихотворения его появлялись в "Заре", "Вестнике Европы", "Русском Вестнике" и др. журналах. Они очень музыкальны; некоторые его романсы (например, "Глядя на луч пурпурного заката") приобрели большую известность. Ему принадлежат образцовые переводы Байрона ("Манфред", "Дон-Жуан", "Чайльд-Гарольд", "Беппо"). Полное собрание сочинений его вышло в Москве (1897, 4-е издание).

См. также статьи:
Сырокомля Владислав .


Козлов Петр Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козлов Павел Алексеевич | Козловские
Козлов Николай Илларионович | Козловский Викентий Михайлович
Козлов Иван Иванович | Козловский Иван Павлович
Козлов Гавриил Игнатьевич | Козловский Иосиф Антонович
Козлов Василий Иванович | Козловский Лев Станиславович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козлов Петр Кузьмич - известный путешественник. Родился в 1863 году. В 1883 году примкнул к четвертой экспедиции Н.М. Пржевальского , после чего докончил свое военное образование в Петербурге и вновь уехал с Пржевальским в 1888 году. По смерти Пржевальского экспедиция была окончена в 1891 году под руководством М.В. Певцова ; северный Тибет, Восточный Туркестан и Джунгария исследованы ею не только в географическом, но и в естественноисторическом отношении. В 1893 - 1895 гг. Козлов принимал участие в экспедиции В.И. Роборовского в Нань-Шань и северо-восточный Тибет. В пути Роборовский заболел, и экспедиция возвратилась под начальством Козлова; результаты ее описаны Козловым в его книге: "Отчет помощника начальника экспедиции" (1899). В 1899 - 1901 годах Козлов руководил экспедицией в Тибет, причем исследовал верховья рек Хуанхэ, Янцзы-цзяна и Меконга; экспедиции пришлось преодолеть природные трудности, а также не раз выдерживать сопротивление со стороны туземцев. Эта экспедиция описана Козловым в его сочинении: "Монголия и Кам" (1905 - 1906). В 1907 - 1909 гг. Козлов совершил пятое путешествие в Центральную Азию: исследовал среднюю и южную части Монголии, область Куку-нора и северо-западную часть Сычуаня. Помимо богатого материала по природе страны, экспедиция собрала обширные коллекции этнографические, в особенности по буддийскому культу и китайской старине. В центре Монголии, в низовьях реки Эцзин-гола, Козлов открыл остатки засыпанного песком города Хара-Хото; произведенные им раскопки дали богатый материал (в виде рукописей, предметов искусства, утвари, денежных знаков и т. п.), поступивший в музеи Императора Александра III и Академии Наук. Это путешествие Козлов описал в ряде статей в газете "Русские Ведомости" за 1907 - 1909 годы и в книге "Монголо-Сычуаньская экспедиция". В 1910 году Козлов получил большие золотые медали от географических обществ, английского и итальянского.

См. также статьи:
Алфераки (А.Н., С.Н.) ;
Россия, разд. География .


Козловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козловский Михаил Иванович | Козляниновы
Козловский Лев Станиславович | Козмин Николай Кирович
Козловский Иосиф Антонович | Козодавлев Осип Петрович
Козловский Иван Павлович | Козодавлевы
Козловский Викентий Михайлович | Козубский Евгений Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козловы - русские дворянские роды. Один из них, по преданию, ведет свое начало от "мужа честна" Льва, выехавшего из Пруссии в 1393 году к великому князю Василию Дмитриевичу . Потомок Льва в 7-м колене, Игнатий Григорьевич Беклемишев, по прозванию Козел, был родоначальником Козловых - Андрей Иванович Козлов - воевода в Малоярославце (1625); стольник Кузьма Петрович был воеводой в Верхотурье (1699); Петр Михайлович (умер в 1701 году) был воеводой в Симбирске. Иван Федорович Козлов (1680 - 1732) был генерал-майором и членом военной коллегии, его сын Иван (1716 - 1788) - генерал-рекетмейстером и сенатором. О внуке его, поэте Иване Ивановиче Козлове , см. выше. Павел Михайлович Козлов (1755 - 1799) - сенатор. Этот род Козловых внесен в VI часть родословной книги Петроградской губернии. - Другой род Козловых происходит по преданию, от выходца "из Прус", Михаила Прушанина. Потомок его, Григорий Игнатьевич Морозов, прозванный "Козел", был родоначальником этого рода, внесенного в VI часть родословных книг Псковской и Тверской губерний. Третий род Козловых происходит от Ивана Посникова Козлова, нижегородца, пожалованного вотчиной за московское осадное сиденье. Этот род Козловых внесен во II и VI части родословных книг Московской и Нижегородской губерний.

См. также статьи:
Змиевы (или Змеевы) .


Козляниновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козловы | Козмин Николай Кирович
Козловский Михаил Иванович | Козодавлев Осип Петрович
Козловский Лев Станиславович | Козодавлевы
Козловский Иосиф Антонович | Козубский Евгений Иванович
Козловский Иван Павлович | Козыревский Иван Петрович

Козляниновы - дворянский род, происходящий от новгородского сына боярского Григория Леонтьевича Козлянинова, записанного в 1550 году в "тысячную книгу" лучших дворян и детей боярских. К этому роду принадлежит адмирал Тимофей Гаврилович Козлянинов (умер в 1798 году). Род внесен в VI часть родословных книг Тверской, Калужской и Новгородской губерний. - Другой род Козляниновых происходит от Петра Ивановича Козлянинова, испомещенного в 1654 году. Из его потомков генерал-адъютант Николай Федорович Козлянинов был членом военного совета (1877). Этот род Козляниновых внесен в VI часть родословной книги Новгородской губернии.


Козмин Николай Кирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козляниновы | Козодавлев Осип Петрович
Козловы | Козодавлевы
Козловский Михаил Иванович | Козубский Евгений Иванович
Козловский Лев Станиславович | Козыревский Иван Петрович
Козловский Иосиф Антонович | Козьма Пресвитер
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козмин Николай Кирович - историк литературы. Родился в 1873 году. Окончил курс историко-филологического факультета Санкт-Петербургского университета. Состоит членом ученого комитета министерства народного просвещения и Пушкинской комиссии при Академии Наук. Главные его труды: "Очерки из истории русского романтизма. Н.А. Полевой, как выразитель литературных направлений современной ему эпохи" (СПб., 1903); "О переводной и оригинальной литературе конца XVIII и начала XIX веков в связи с поэзией Жуковского" (СПб., 1904); "Н.И. Надеждин. Жизнь и научно-литературная деятельность" (СПб., 1912).

См. также статьи:
Надеждин Николай Иванович .


Козодавлев Осип Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козмин Николай Кирович | Козодавлевы
Козляниновы | Козубский Евгений Иванович
Козловы | Козыревский Иван Петрович
Козловский Михаил Иванович | Козьма Пресвитер
Козловский Лев Станиславович | Козьмин Константин Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козодавлев Осип Петрович - писатель и государственный деятель (1754 - 1819). Был советником при директоре Академии Наук и соредактором "Собеседника любителей российского слова". Как член комиссии об учреждении народных училищ, принимал участие в составлении проекта устава университетов. При Павле I назначен обер-прокурором Сената, затем - сенатором, при Александре I , в 1810 г. - министром внутренних дел. Он был одним из главных сотрудников Александра I по вопросу об улучшении быта крестьян и сам был образцово гуманным помещиком. Козодавлев перевел трагедию Гете "Клавиго" и поэму Тюммеля "Вильгельмина". Оригинальные стихи его отличаются легкостью и плавностью. Биография Козодавлева дана М.И. Сухомлиновым в VI томе "Истории российской академии". Поэтические произведения Козодавлева собраны С.А. Венгеровым в VI выпуске "Русской поэзии".

См. также статьи:
Козодавлевы ;
Ломоносов Михаил Васильевич ;
Рунич Дмитрий Павлович ;
Шувалов Иван Иванович ;
Якушкин Иван Дмитриевич ;
Янкович Федор Иванович (де Мириево) .


Козодавлевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козодавлев Осип Петрович | Козубский Евгений Иванович
Козмин Николай Кирович | Козыревский Иван Петрович
Козляниновы | Козьма Пресвитер
Козловы | Козьмин Константин Андреевич
Козловский Михаил Иванович | Козьмин Прокофий Тарасович

Козодавлевы - русский дворянский род, происходящий будто бы от немецкого рода Косфон-Дален. Глеб Игнатьевич Козодавлев подписался на поручной записи по князю Серебряном (1565). Фуник Прокофьевич Козодавлев был новгородским сыном боярским (1606); сын его Иван пожалован вотчиной (1618). Об Осипе Петровиче Козодавлеве см. выше.


Козубский Евгений Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козодавлевы | Козыревский Иван Петрович
Козодавлев Осип Петрович | Козьма Пресвитер
Козмин Николай Кирович | Козьмин Константин Андреевич
Козляниновы | Козьмин Прокофий Тарасович
Козловы | Козьмин Сергей Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козубский Евгений Иванович - исследователь Дагестана (умер в 1911 году). Окончил курс в Новороссийском университете. Его труды: "Дагестанский Сборник" (1902 - 1904), "Памятная книжка Дагестанской области 1895 года", с "Опытом библиографии Дагестанской области"; "История горного Дагестана", "История Дагестанского конного полка", редактировал издания областного статистического комитета. - См. "Исторический Вестник" (1911, XII).

См. также статьи:
Хаджи-Мурад .


Козыревский Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козубский Евгений Иванович | Козьма Пресвитер
Козодавлевы | Козьмин Константин Андреевич
Козодавлев Осип Петрович | Козьмин Прокофий Тарасович
Козмин Николай Кирович | Козьмин Сергей Матвеевич
Козляниновы | Козьмины

Козыревский Иван Петрович (в монашестве Игнатий) - путешественник по Сибири. Родился в 1680 г. в Якутске; отец его был тамошний казак, а дед был туда сослан в числе пленных поляков, взятых во время войн Алексея Михайловича . В 1701 г. Козыревские, отец и сын, посланы якутским воеводой в Камчатку, для приведения жителей в подданство России. В 1708 г. Петр Козыревский был убит туземцами, а Иван Козыревский, вместе с казаком Данилой Анциферовым, затеяли в 1711 г. бунт, причем, между прочим, был убит известный мореход Атласов . Чтобы умилостивить власти, Козыревский с товарищами усмирил непокорных камчадалов, построил Большерецкий острог, отправился на Курильские острова и привел часть населения в подданство России. В 1713 г. якутский воевода поручил Козыревскому проведать о соседних с Камчаткой островах и о Японии, стараясь завязать с последней торговлю. Поручение было исполнено Козыревским, судя по его донесениям, успешно. Тогда же он построил на реке Камчатке монастырь, в котором постригся. В 1730 г. его вытребовали в Москву, где он представил обстоятельные известия о Камчатке и Японии. О заслугах Козыревского напечатано в "Санкт-Петербургских Ведомостях" (26 марта 1730 г.). Где и когда умер Козыревский - неизвестно. - Ср. "Сибирский Вестник" (1823, ч. II).


Козьма Пресвитер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козыревский Иван Петрович | Козьмин Константин Андреевич
Козубский Евгений Иванович | Козьмин Прокофий Тарасович
Козодавлевы | Козьмин Сергей Матвеевич
Козодавлев Осип Петрович | Козьмины
Козмин Николай Кирович | Коковинские

Козьма Пресвитер - южнославянский церковный писатель. Хронологическими данными для определения эпохи деятельности Козьмы обыкновенно служат упоминание у него о начале богомильского движения "в лета правоверного царя Петра болгарского" (927 - 968) и указание духовенству, как на образец для подражания, на "Иоанна пресвитера нового, которого и из вас самих многие знают". Иоанн пресвитер-экзарх был современником болгарского царя Симеона (893 - 927); его едва ли могли помнить даже старые люди позднее конца X и начала XI веков. Но упоминание о "земле болгарской", как о чуждой автору и его слушателям территории, о времени же царя Петра, о попе Богомиле и Иоанне Экзархе, как о далеких по времени деятелях, которым противопоставляются "сии лета", в связи с отсутствием обращений к болгарской пастве, заставляет смотреть на подражание Иоанну Экзарху, как на простую традицию, а не на живой образец. В произведении Козьмы пресвитера нет следов новизны впечатлений от "новоявившейся ереси"; в то же время чувствуется начало реакции, почему эпоху его деятельности приходится значительно отодвинуть от второй четверти X века. Лучший список называет произведение Козьмы пресвитера "Беседой", а эпитет автора, "недостойный", говорит о большей близости данного текста к оригиналу, чем остальных, называющих Козьму "святым". Козьма обличает не только богомилов, но и православное духовенство, которое своими пороками и нерадением вызвало антицерковное и антигосударственное течение. Полная высоких литературных достоинств, обширная "Беседа" является единственным славянским источником по истории богомильства, близким по времени к развитию движения и сравнительно беспристрастным. Забытое на славянском юге в своем целом виде (отрывки, анонимные, помещались в русских сборниках), произведение Козьмы пресвитера стало популярно на Руси в конце XV века, в разгар борьбы с ересью жидовствующих и до сих пор переписывается старообрядцами, ценящими обличительный его характер. - См. В. Златарский , "Сколько бесед написал Козьма пресвитер" ("Сборник статей, посвященных профессору Дринову". Харьков, 1908); М. Попруженко, "Святой Козьма пресвитер "Слово на еретики" (СПб., 1907); его же, "Козьма пресвитер" ("Известия Русского Археологического института в Константинополе", XV, 1911, где указана литература).


Козьмин Константин Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козьма Пресвитер | Козьмин Прокофий Тарасович
Козыревский Иван Петрович | Козьмин Сергей Матвеевич
Козубский Евгений Иванович | Козьмины
Козодавлевы | Коковинские
Козодавлев Осип Петрович | Коковцов Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козьмин Константин Андреевич - педагог (1848 - 1896). Окончил курс на историко-филологическом факультете Московского университета. Главные его труды: "Русская хрестоматия для низших классов средних учебных заведений, городских и уездных училищ" (18-е изд., М., 1902); "Грамматика церковно-славянского языка нового периода" (ib., 11-е изд., 1901); "Теория словесности" (ib., 8-е изд., 1902); "Синтаксис русского языка" (ib., 6-е изд., 1901).

Назад Вперед


Козьмин Прокофий Тарасович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козьмин Константин Андреевич | Козьмин Сергей Матвеевич
Козьма Пресвитер | Козьмины
Козыревский Иван Петрович | Коковинские
Козубский Евгений Иванович | Коковцов Владимир Николаевич
Козодавлевы | Коковцов Павел Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Козьмин Прокофий Тарасович - путешественник (1795 - 1851). Учился в штурманском училище. В 1817 году, под командой В.М. Головнина (XIV, 1), совершил кругосветное путешествие, причем спас у острова Горивалла погибавшее русское купеческое судно. В 1820 году назначен в экспедицию барона Ф.П. Врангеля (XI, 815), посланного для описи берегов Ледовитого океана; описал устья Колымы и Индигирки и Медвежьи острова. В 1825 - 1827 годах Козьмин совершил, под командой того же Врангеля, вторичное кругосветное путешествие. В 1829 году на службе российско-американской компании, описал устья реки Уды и Шантарские острова, в группе которых открыл два больших острова: Прокофьева и Кусова. Один из мысов Ледовитого океана и бухта названы именем Козьмина - Ср. "Морской Сборник" (1851, № 3).

См. также статьи:
Врангель Фердинанд Петрович ;
Россия, разд. География .


Козьмин Сергей Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козьмин Прокофий Тарасович | Козьмины
Козьмин Константин Андреевич | Коковинские
Козьма Пресвитер | Коковцов Владимир Николаевич
Козыревский Иван Петрович | Коковцов Павел Константинович
Козубский Евгений Иванович | Коковцовы

Козьмин Сергей Матвеевич - статс-секретарь Екатерины II (1723 - 1788), которая, вступив на престол, назначила его к приему челобитен. Во время своих поездок она брала его в карету вместе с графом Г.Г. Орловым и любимой фрейлиной, А.В. Паниной . Через руки Козьмина шло множество дел, и им же часто объявлялись высочайшие решения. Им составлен указ 29 декабря 1768 года об открытии ассигнационного банка. Участвовал во время плавания по Волге, в переводе императрицей и ее свитой "Велизария" Мармонтеля. Через Козьмина Потемкин в 1774 году подал Екатерине II письмо, где просил о назначении его флигель-адъютантом, чем и начался его "случай". Козьмин перевел "Опыт военного искусства" графа Тюрпина-де-Криссе (М., 1759) и ряд статей по юриспруденции для предпринятого в Москве, под редакцией Хераскова , издания "Переводов из Энциклопедий". Любопытно его письмо о приеме в 1767 году императрицей депутатов комиссии для сочинения проекта нового уложения ("Русский Архив", 1867, страница 361). - См. М. Лонгинов "Русские писатели XVIII века" ("Русская Старина", 1871, IV) и "Сборник Русской Истории Общества", тома VII и X.


Козьмины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козьмин Сергей Матвеевич | Коковинские
Козьмин Прокофий Тарасович | Коковцов Владимир Николаевич
Козьмин Константин Андреевич | Коковцов Павел Константинович
Козьма Пресвитер | Коковцовы
Козыревский Иван Петрович | Кокорев Василий Александрович

Козьмины - русский дворянский род. Предок их, Козьма Корнилович, жалован поместьем в 1641 году. Род Козьминых внесен в VI часть родословной книги Ярославской губернии.


Коковинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Козьмины | Коковцов Владимир Николаевич
Козьмин Сергей Матвеевич | Коковцов Павел Константинович
Козьмин Прокофий Тарасович | Коковцовы
Козьмин Константин Андреевич | Кокорев Василий Александрович
Козьма Пресвитер | Кокорев Иван Тимофеевич

Коковинские - русский дворянский род, происходящий от Ивана Васильевича Коковинского, испомещенного в Московском уезде в 1549 году. Из внуков его Богдан Андреевич был воеводой в Томске (1650 - 1656). Николай Никитич Коковинский был генерал-поручиком и московским обер-комендантом (1787). Род Коковинских внесен в VI часть родословной книги Московской губернии.


Коковцов Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коковинские | Коковцов Павел Константинович
Козьмины | Коковцовы
Козьмин Сергей Матвеевич | Кокорев Василий Александрович
Козьмин Прокофий Тарасович | Кокорев Иван Тимофеевич
Козьмин Константин Андреевич | Кокоринов Александр Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коковцов Владимир Николаевич, с 1914 года граф - государственный деятель. Родился в 1853 году. По окончании курса в Александровском лицее служил в министерстве юстиции, потом по тюремному ведомству; в 1890 году перешел в Государственную канцелярию. В 1896 - 1902 годах был товарищем министра финансов (Витте ); принимал деятельное участие в разработке проекта винной монополии. В 1902 - 1904 годах был государственным секретарем; в 1901 - 1903 годах под его председательством действовала комиссия по исследованию положения сельского населения средне-земледельческих губерний сравнительно с другими местностями Европейской России (так называемая комиссия о центре). Материалы, собранные комиссией, разработаны и изданы департаментом окладных сборов в 1903 году. В начале 1904 года Коковцов назначен министром финансов. 24 октября 1905 года, когда председателем совета министров был назначен Витте, место Коковцова занял И.П. Шипов , но при образовании кабинета Горемыкина (24 апреля 1906 года) Коковцов вновь стал во главе министерства финансов и сохранял за собой этот пост до января 1914 года. Управление Коковцова финансами в период 1904 - 1905 годов совпало с русско-японской войной, вследствие чего главное внимание Коковцова было обращено на изыскание источников для покрытия военных расходов; им был произведен целый ряд займов, увеличены пошлины с наследств, акцизы с пива, спичек, дрожжей, нефти, гербовый сбор. 15 июля 1904 года им был заключен крайне невыгодный для России торговый договор с Германией на 12-летний срок. Им же были предприняты работы по введению подоходного налога, проект которого внесен им в государственную думу II созыва в 1907 году, но сих пор (октябрь 1914 года) думой не рассмотрен. В период 1906 - 1914 годов управление Коковцовым множеством финансов не обнаружило смелости и оригинальности финансовой мысли; он повышал старые налоги, ввел новый налог на гильзы, по-прежнему основывал бюджет на винной монополии и на косвенных налогах; стремился к накоплению возможно значительной золотой наличности, для чего заключил три крупных иностранных займа 1906, 1908 и 1909 годах (первые два - 5%, последний - 4 1/2%). Ни одной широкой финансовой реформы Коковцов не провел. Увеличению расходов на культурные потребности он не раз противился. Точно также он противился пересмотру бюджетных правил 9 марта 1906 года и всегда был склонен толковать финансовые права государственной думы в возможно ограничительном смысле. В заседании III государственной думы 24 апреля 1908 года Коковцов произнес фразу: "У нас парламента, слава Богу, еще нет". Слова эти, встреченные апплодисментами на правой и свистом на левой, были отмечены председателем Н.А. Хомяковым как "неудачное выражение"; но в следующем заседании председатель вынужден был извиниться и взять свои слова назад. В 1910 году Коковцов совершил невыгодную для государственных финансов сделку, продав по биржевой, весьма в то время невысокой цене принадлежавшие казне акции Владикавказской железной дороги, вскоре значительно в цене повысившиеся. По общеполитическим вопросам Коковцов до своего назначения, после смерти Столыпина , председателем совета министров (9 сентября 1911 года) публично не высказывался, но было известно, что в заседаниях совета министров он возражал против законопроекта о новом порядке издания законов, касающихся Финляндии, и вообще высказывался против крайностей националистического курса. Многие ожидали, что его назначение на должность председателя совета министров знаменует некоторый поворот в общей политике. Ожидания эти не оправдались; и политика Коковцова по отношению к Финляндии, Польше, евреям, а также в отношении к печати, собраниям, общественной самодеятельности была прямым продолжением политики Столыпина. Отношение Коковцова к государственной думе сказалось, между прочим, в организованной им "министерской забастовке": когда Марков 2-й (май 1913 года) бросил, обращаясь к министерским скамьям, выражение: "красть нельзя", министры in corpore перестали посещать государственную думу; только 1 ноября 1913 года, когда Марков извинился, индидент был признан исчерпанным. 30 января 1914 года Коковцов уволен от должности министра финансов и председателя совета министров, причем в Высочайшем рескрипте ему выражена благодарность за труды, и пожалован графский титул. В то же время был дан рескрипт преемнику Коковцова, П.Л. Барку, заключавший в себе осуждение системе винной монополии, в которой Коковцов видел главную опору финансов. С 1905 года Коковцов состоит членом государственного совета и с 1906 года постоянно призывался к присутствованию в нем. Он очень часто и охотно выступал с речами в государственном совете, равно как и в думе (в последней - в качестве министра), причем обнаружил значительный ораторский талант, уменье быстро, без предварительной подготовки, находить необходимый ответ, искусно оперировать с цифрами и оживлять речи удачно подобранными цитатами из поэтов. Он составил следующие книги: "Поступление обыкновенных государственных доходов за 5-летие 1887 - 1891 годы в сравнении с сметными за то же время назначениями" (СПб., 1893) и, при участии С.В. Рухлова, "Систематический сборник узаконений и распоряжений по тюремной части" (СПб., 1894).

См. также статьи:
Коковцовы ;
Олег .


Коковцов Павел Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коковцов Владимир Николаевич | Коковцовы
Коковинские | Кокорев Василий Александрович
Козьмины | Кокорев Иван Тимофеевич
Козьмин Сергей Матвеевич | Кокоринов Александр Филиппович
Козьмин Прокофий Тарасович | Кокосов Владимир Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коковцов, Павел Константинович - ориенталист-семитолог. Родился в 1861 году; окончил курс на факультете восточных языков Петроградского университета. В 1893 году за диссертацию: "Книга сравнения еврейского языка с арабским Абу Ибрагима (Исаака) Ибн Баруна, испанского еврея конца XI и начала XII века" получил степень магистра еврейской словесности. Состоит ординарным академиков академии и профессором Петроградского университета. Его труды по еврейской и еврейско-арабской литературе: "Из книги беседы и упоминания Моисея Ибн Эзры" (1895), "Толкование Танхума из Иерусалима на книгу пророка Ионы" (1897), "Еще один рукописный фрагмент Иерусалимского Талмуда" (1899), "Из еврейско-арабских рукописей Императорской публичной библиотеки. I. К литературной деятельности Самуила Нагида" (1908); II. "К критике текста мелких произведений Ибн Джанаха" (1911); "Новый еврейский документ о хазарах и хазаро-русско-византийских отношениях" (1913). По семитической эпиграфике и арамейской диалектологии Коковцов напечатал: "Древне-арамейские надписи из Нираба" (1899); "Новые арамейские надписи из Пальмиры" (1903); "Nouveaux fradments syropalestiniens de la Bibliotheque Imp. Publ. de Saint-Petersbourg" (1906); "К пальмирской археологии и эпиграфике" (1908); "К сиро-турецкой эпиграфике Семиречья" (1909). По славистике напечатал: "К вопросу о Логике Авиасифа" (1912).

Назад Вперед


Коковцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коковцов Павел Константинович | Кокорев Василий Александрович
Коковцов Владимир Николаевич | Кокорев Иван Тимофеевич
Коковинские | Кокоринов Александр Филиппович
Козьмины | Кокосов Владимир Яковлевич
Козьмин Сергей Матвеевич | Кокошкин Иван Алексеевич

Коковцовы - русские дворянские роды. Древнейший из них происходит от Федора Ивановича Коковцова, жалованного поместьем в 1627 году. К этому роду принадлежит Владимир Николаевич Коковцов (см.), возведенный в 1914 году в графское достоинство Российской Империи. Этот род Коковцовых внесен в VI часть родословной книги Ярославской губернии. Другой род Коковцовых происходит от новгородца Лаврентия Ивановича Коковцова, бывшего в смоленской осаде 1634 году. Этот род Коковцовых внесен в VI часть родословной книги Новгородской губернии.


Кокорев Василий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коковцовы | Кокорев Иван Тимофеевич
Коковцов Павел Константинович | Кокоринов Александр Филиппович
Коковцов Владимир Николаевич | Кокосов Владимир Яковлевич
Коковинские | Кокошкин Иван Алексеевич
Козьмины | Кокошкин Федор Федорович (драматург)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кокорев Василий Александрович - финансист (1817 - 1889). Происходил из мещан города Солигалича. Выучившись кое-как читать и считать и помогая отцу, бывшему сидельцем в питейных домах, Кокорев приобрел опытность по винному делу. В конце 1840-х годов он перебрался в Петербург и стал известен министру финансов Вронченко . Состоя комиссионером по винным откупам, исполняя поручения министерства и снимая откупные районы несостоятельных лиц в казенное заведование, Кокорев разбогател; к началу 60-х годов состояние его доходило до 7 миллионов. Когда состояние это, вследствие неудачных предприятий, пошатнулось, Кокорев основал в 1870 году Волжско-Камский банк и Северное страховое общество. Он способствовал развитию нефтяного дела на Кавказе; с Губониным построил Уральскую железную дорогу; вообще отличался большой предприимчивостью. В конце 50-х годов Кокорев произнес ряд либеральных речей и, под прикрытием заботы о "меньшем брате", выступил в печати как защитник винной монополии. Из его статей, печатавшихся, главным образом, в "Русском Вестнике" 50-х и 60-х годов и в "Русском Архиве" 1880-х годов, наиболее известны: "Экономические провалы", "Путь севастопольцев", "Взгляд на европейскую торговлю", "Мысли о русской внутренней торговле", "Об откупах". Кокорев до смерти оставался старообрядцем поморского толка. Н. В-ко.

См. также статьи:
Никитин Иван Саввич ;
Штейбен Шарль .


Кокорев Иван Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кокорев Василий Александрович | Кокоринов Александр Филиппович
Коковцовы | Кокосов Владимир Яковлевич
Коковцов Павел Константинович | Кокошкин Иван Алексеевич
Коковцов Владимир Николаевич | Кокошкин Федор Федорович (драматург)
Коковинские | Кокошкин Федор Федорович (юрист)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кокорев Иван Тимофеевич - писатель из народной жизни (1826 - 1853). "Очеркам и рассказам" Кокорева (Москва, 1857) была посвящена сочувственная статья Добролюбова .

См. также статьи:
Добролюбов Николай Александрович ;
Россия, разд. Русская литература (1848 - 1855) .


Кокоринов Александр Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кокорев Иван Тимофеевич | Кокосов Владимир Яковлевич
Кокорев Василий Александрович | Кокошкин Иван Алексеевич
Коковцовы | Кокошкин Федор Федорович (драматург)
Коковцов Павел Константинович | Кокошкин Федор Федорович (юрист)
Коковцов Владимир Николаевич | Кокошкины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кокоринов Александр Филиппович - даровитый архитектор (1726 - 1772). Принят, в 1742 году, на службу в московское дворцовое ведомство "архитектурии учеником"; в 1754 году произведен в унтер-архитекторы и поступил в помощники к графу Растрелли . К этой поре относится сближение Кокоринова с И.И. Шуваловым , для которого он выстроил роскошный дом в Петрограде (нынешнее министерство юстиции). Шувалов, по учреждении Академии Художеств, сделал Кокоринова своим ближайшим сотрудником по ее устройству и управлению. В 1760 году Кокоринов назначен инспектором, затем директором академии, с почти неограниченной властью. Пользуясь доверием преемника Шувалова, Бецкого , Кокоринов завел порядок в классах академии и во всех частях ее хозяйства, снабдил ее пособиями, необходимыми для ее правильного развития, и возбудил интерес к ней не только в высшем кругу, но и в средних слоях русского общества. В 1764 году он приступил к сооружению здания академии по плану В. де ла-Мотта, при чем замысел некоторых частей составлен им лично. С 1769 года был ректором академии. Под влиянием поднявшихся против Кокоринова интриг, Бецкий перестал относиться к нему с прежним доверием и назначил несколько комиссий для проверки положения хозяйственных дел академии, в особенности же расходов по постройке академического здания. Ревизоры не нашли в распоряжениях Кокоринова ничего предосудительного или неправильного, кроме некоторой небрежности, с формальной стороны, в ведении счетов, но Кокоринов стал задумываться, заговариваться и в припадке меланхолии повесился на чердаке своего дома.

См. также статьи:
Левицкий Дмитрий Григорьевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Толбин Василий Васильевич .


Кокосов Владимир Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кокоринов Александр Филиппович | Кокошкин Иван Алексеевич
Кокорев Иван Тимофеевич | Кокошкин Федор Федорович (драматург)
Кокорев Василий Александрович | Кокошкин Федор Федорович (юрист)
Коковцовы | Кокошкины
Коковцов Павел Константинович | Кокуев Никита Рафаилович

Кокосов Владимир Яковлевич - писатель (1845 - 1911). Окончил курс в медико-хирургической академии; был врачом при карийской каторге, затем служил на монголо-маньчжурской границе. Воспоминания его о карийской каторге, написанные очень тепло, печатались с 1902 года в "Русском Богатстве" и других изданиях и в 1907 году изданы отдельно, под названием "Рассказы о карийской каторге". Свои рассказы (преимущественно из воспоминаний) Кокосов помещал в "Русских Ведомостях", "Нижегородском Листке", "Волгаре" и др. Последним его печатным трудом был очерк "Палач", появившийся в "Современнике" за 1911 год. - См. "Русские Ведомости" 1911 год (№ 241); "Исторический Вестник" 1911 год, декабрь (некролог Кокосова).


Кокошкин Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кокосов Владимир Яковлевич | Кокошкин Федор Федорович (драматург)
Кокоринов Александр Филиппович | Кокошкин Федор Федорович (юрист)
Кокорев Иван Тимофеевич | Кокошкины
Кокорев Василий Александрович | Кокуев Никита Рафаилович
Коковцовы | Кокшаров Николай Иванович

Кокошкин Иван Алексеевич - писатель. Написал комедию "Поход под шведа" (СПб., 1790) и стансы "Екатерина II" (СПб., 1790). Комедия шла с большим успехом в Эрмитажном театре, и современники пророчили Кокошкину славу Фонвизина .


Кокошкин Федор Федорович (драматург)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кокошкин Иван Алексеевич | Кокошкин Федор Федорович (юрист)
Кокосов Владимир Яковлевич | Кокошкины
Кокоринов Александр Филиппович | Кокуев Никита Рафаилович
Кокорев Иван Тимофеевич | Кокшаров Николай Иванович
Кокорев Василий Александрович | Колачевский Михаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кокошкин Федор Федорович - драматург и театральный деятель (1773 - 1838). Получил образование в Московском университете, служил в гвардии; в 1818 году назначен членом театральной дирекции в Петербурге; в 1823 - 1831 годах состоял директором московского театра. В 1827 - 1830 годах был председателем московского общества любителей российской словесности. Он перевел "Мизантропа" Мольера (1816) и другие пьесы, но успеха на сцене они не имели, кроме комической оперы "Чертенок в отпуску" (1818). Стихотворения Кокошкина, совершенно незначительные, печатались в "Сыне Отечества", "Вестнике Европы", "Амфионе" и других журналах. Как директор театра, Кокошкин много работал, сам обучал воспитанников театральной школы, устраивал любительские спектакли и вечера, умел выбирать артистов. Он возобновил здание петровского театра; намеревался основать народный театр с простонародным репертуаром, для "просвещения черни". Был убежденным классиком, не признавал Шиллера и Шекспира, недружелюбно встретил "Горе от ума" Грибоедова . - См. "Литературные и театральные воспоминания" С.Т. Аксакова (Сочинения, том III); "Репертуар и Пантеон" 1843 год, I; собрание сочинений К. Батюшкова , под редакцией Л. Майкова (примечания); "Остафьевский архив князьев Вяземских"; Венгеров , "Источники", том III.

См. также статьи:
Афанасьев Александр Иванович ;
Загоскин Михаил Николаевич ;
Кокошкины ;
Львова-Синецкая Мария Дмитриевна ;
Россия, разд. История русской литературы (библиография) ;
Федотова Гликерия Николаевна ;
Шумский Сергей Васильевич ;
Щепкин Михаил Семенович .


Кокошкин Федор Федорович (юрист)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кокошкин Федор Федорович (драматург) | Кокошкины
Кокошкин Иван Алексеевич | Кокуев Никита Рафаилович
Кокосов Владимир Яковлевич | Кокшаров Николай Иванович
Кокоринов Александр Филиппович | Колачевский Михаил Николаевич
Кокорев Иван Тимофеевич | Колачкович Станислав (Kolaczkowicz)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кокошкин Федор Федорович - юрист и общественный деятель. Родился в 1871 году, окончил курс Московского университета. Был приват-доцентом того же университета по кафедре государственного права и членом московской губернской земской управы. Принимал активное участие в движении 1904 - 1905 годов, состоял членом "Союза освобождения", позднее конституционно-демократической партии. В I Государственную думу был избран от города Москвы. За подписание выборгского воззвания был приговорен к 3-месячному тюремному заключению и исключен из дворянского сословия, вследствие чего потерял право участия в думских и земских выборах. В 1911 году, в связи с массовым увольнением профессоров Московского университета, устранен от преподавания по предложению министра. Главные его труды: "Лекции по общему государственному праву" (Москва, 1912, 2-е издание); "К вопросу об юридической природе государства и органов государственной власти" (Москва, 1896); "Об основаниях желательной организации народного представительства в России" (1906); "О правах национальностей и о децентрализации" (1906) и ряд статей о финляндском государственном праве. С 1907 года Кокошкин постоянный сотрудник "Русских Ведомостей", где выделяются его статьи по спорным вопросам нового русского государственного права.

См. также статьи:
Герценштейн Михаил Яковлевич .


Кокошкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кокошкин Федор Федорович (юрист) | Кокуев Никита Рафаилович
Кокошкин Федор Федорович (драматург) | Кокшаров Николай Иванович
Кокошкин Иван Алексеевич | Колачевский Михаил Николаевич
Кокосов Владимир Яковлевич | Колачкович Станислав (Kolaczkowicz)
Кокоринов Александр Филиппович | Колбасин Елисей Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кокошкины - русский дворянский род, происходящий, по преданию, от касожского князя Редеди , потомок которого, Василий Васильевич Глебов, по прозванью Кокошка, был родоначальником. Кокошкин Яков и Леонтий Кокошкин были стольниками в XVIII веке. Внук последнего, Федор Иванович (1713 - 1785) был генерал-поручиком. О его сыне Федоре Федоровиче см. выше. Внук его Сергей Александрович (1796 - 1861) был генерал-адъютантом, Санкт-Петербургским обер-полицеймейстером, затем генерал от инфантерии и сенатором. Николай Александрович был посланником в Сардинии, Неаполе и Саксонии. Род Кокошкиных внесен в VI часть родословных книг Московской, Нижегородской и Петроградской губерний.

Назад Вперед


Кокуев Никита Рафаилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кокошкины | Кокшаров Николай Иванович
Кокошкин Федор Федорович (юрист) | Колачевский Михаил Николаевич
Кокошкин Федор Федорович (драматург) | Колачкович Станислав (Kolaczkowicz)
Кокошкин Иван Алексеевич | Колбасин Елисей Яковлевич
Кокосов Владимир Яковлевич | Колемины

Кокуев Никита Рафаилович - энтомолог (1848 - 1914). Напечатал ряд работ по систематике паразитических перепончатокрылых и других насекомых в изданиях Энтомологического Общества и в "Ежегоднике Зоологического Музея Академии Наук". Самая крупная его работа - "Определитель пчел средней России" ("Труды Ярославского Естественно-исторического Общества"). Кокуев - один из основателей и первый редактор "Русского Энтомологического Обозрения".


Кокшаров Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кокуев Никита Рафаилович | Колачевский Михаил Николаевич
Кокошкины | Колачкович Станислав (Kolaczkowicz)
Кокошкин Федор Федорович (юрист) | Колбасин Елисей Яковлевич
Кокошкин Федор Федорович (драматург) | Колемины
Кокошкин Иван Алексеевич | Коленко Борис Захарьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кокшаров Николай Иванович - известный минералог (1818 - 1892). Образование получил в горном корпусе; участвовал в геологической экспедиции по России, под руководством Мурчисона и де-Вернейля. Первая напечатанная его работа (1840) излагала результаты наблюдений во время этого путешествия. Редкий минерал из русских месторождений не исследован Кокшаровым. Помимо ряда мемуаров в изданиях Академии Наук, в "Горном Журнале", в "Записках Императорского минералогического общества" и во многих иностранных научных журналах, Кокшаров с 1853 года предпринял издание обширного сочинения: "Материалы для минералогии России". Состоял ординарным академиком Императорской Академии Наук, директором Императорского минералогического общества. Педагогическая деятельность Кокшарова выразилась в чтении лекций в так называемом дворянском полку, в горной школе, университете и других учебных заведениях. Капитальными его трудами считаются упомянутые "Материалы". Его "Лекции минералогии" вышли в свет в 1863 году, "Воспоминания" его - в "Русской Старине" (1890, № 3 - 6).

См. также статьи:
Россия, разд. Минералогия и кристаллография .


Колачевский Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кокшаров Николай Иванович | Колачкович Станислав (Kolaczkowicz)
Кокуев Никита Рафаилович | Колбасин Елисей Яковлевич
Кокошкины | Колемины
Кокошкин Федор Федорович (юрист) | Коленко Борис Захарьевич
Кокошкин Федор Федорович (драматург) | Колесников Иван

Колачевский Михаил Николаевич - композитор (родился в 1851 году). Учился в лейпцигской консерватории. Написал "Украинскую" симфонию для оркестра, фортепианное трио, смычковый квартет, реквием для хора, струнного оркестра и органа; два "Salvum" для хора a capella и ряд романсов.


Колачкович Станислав (Kolaczkowicz)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колачевский Михаил Николаевич | Колбасин Елисей Яковлевич
Кокшаров Николай Иванович | Колемины
Кокуев Никита Рафаилович | Коленко Борис Захарьевич
Кокошкины | Колесников Иван
Кокошкин Федор Федорович (юрист) | Колечицкие

Колачкович Станислав (Kolaczkowicz) - деятель Смутного времени. Львовский аптекарь Спыток (1606) послал его для продажи товара, в свите Марины Мнишек , в Москву. В день убийства Лжедимитрия Колачкович приютил у себя львовских, краковских и немецких купцов и приготовлялся к обороне; но Шуйский уверил его в полной безопасности и дал ему для защиты приставов. В тот же день Колачкович был в боярской думе и согласился остаться на царской службе, но затем отправился с Мнишком в Ярославль, где продолжал торговлю. Возвратившись во Львов, Колачкович был обвиняем Спытком в плутовстве. Колачкович представил защитительную записку, рассказывающую о событиях, которых он был свидетелем и участником. Оправданный, благодаря покровительству магнатов, Колачкович в эпоху второго Самозванца снова отправился с товаром в Москву. Дальнейших сведений о нем нет. Записка и все дело Колачкович найдены и напечатаны Вл. Лозинским в "Kwartalnik Historyczni" (1894, IV; русский перев. в "Журнале Министерства Народного Просвещения", 1895 год, № 5). - См. И. Линниченко , "Новый свидетель эпохи убиения Дмитрия Самозванца" ("Исторический Вестник", 1895, № 5).


Колбасин Елисей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колачкович Станислав (Kolaczkowicz) | Колемины
Колачевский Михаил Николаевич | Коленко Борис Захарьевич
Кокшаров Николай Иванович | Колесников Иван
Кокуев Никита Рафаилович | Колечицкие
Кокошкины | Колзаковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колбасин Елисей Яковлевич - писатель (1831 - 1885). Окончил Санкт-Петербургский университет по юридическому факультету. Был близок к И.С. Тургеневу , которому посвящена его повесть "Академический переулок" ("Библиотека для Чтения", август 1858). Другие его труды: повесть "В деревне и Петербурге" (СПб., 1857); "Девичья кожа" (ib., 1858); "Фридрих" (ib., 1860); "Семь клевет на любовь" (ib., 1861); "Переписка Карамзина с 1799 по 1826 год" ("Атеней", 1858); "Царь Алексей Михайлович" ("Библиотека для Чтения", 1857); "Два зайца" (в сборнике "Для легкого чтения", СПб.; 1859), "Певец Кубры граф Д.И. Хвостов" ("Время", 1862); "Литературные деятели прежнего времени" (о Мартынове , Курганове и Воейкове ).

См. также статьи:
Воейков Александр Федорович ;
Мартынов Иван Иванович ;
Россия, разд. История русской литературы (библиография) ;
Хвостов Дмитрий Иванович .


Колемины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колбасин Елисей Яковлевич | Коленко Борис Захарьевич
Колачкович Станислав (Kolaczkowicz) | Колесников Иван
Колачевский Михаил Николаевич | Колечицкие
Кокшаров Николай Иванович | Колзаковы
Кокуев Никита Рафаилович | Колли Роберт Андреевич

Колемины - русский дворянский род. Предок их Тимофей Дмитриевич Колемин находился при осаде в Зарайске (1563), Василий Колемин был осадным головою в Пронске и Рязани (1572), а Юрий Колемин - в Переяславле Рязанском (1576). Род Колеминых разделился на три ветви, внесенные в I и VI части родословных книг Владимирской, Рязанской и Тамбовской губерний.


Коленко Борис Захарьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колемины | Колесников Иван
Колбасин Елисей Яковлевич | Колечицкие
Колачкович Станислав (Kolaczkowicz) | Колзаковы
Колачевский Михаил Николаевич | Колли Роберт Андреевич
Кокшаров Николай Иванович | Колмачевский Леонард Зенонович

Коленко Борис Захарьевич - минералог. Родился в 1856 году. Окончил Петроградский университет. Производил научные геологические исследования в Заонежье, Олонецкой губернии, в Верхнеднепровском уезде, Екатеринославской губернии, в Кубанской области, на Черноморском побережье Кавказа и в районе Малого Кавказа. Главные работы Коленко: "Предварительный отчет о геологических изысканиях в Олонецкой губернии", "Геологический очерк Заонежья" ("Западное Минералогическое Общество", том XII), "Полярно-электрические свойства кварца по отношению к его кристаллографическому характеру" ("Горный Журнал", 1884); "Eruptivgesteine von der Banks-Halbinsel, New-Iceland" ("N. Jahrb. f. Min., Geol. u. s. w.", 1885); "Андезит и обломочные породы в окрестностях Цагвери, в долине Гуджаретис-Цхали (Триалетские горы)" ("Труды СПб. Общества Естествознания", 1904) и др.


Колесников Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коленко Борис Захарьевич | Колечицкие
Колемины | Колзаковы
Колбасин Елисей Яковлевич | Колли Роберт Андреевич
Колачкович Станислав (Kolaczkowicz) | Колмачевский Леонард Зенонович
Колачевский Михаил Николаевич | Кологривов Василий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колесников Иван - сибирский атаман; в 1644 году отправлен из Енисейска с 100 человеками проведать про озеро Байкал и серебряную руду. Дойдя по Ангаре до устья реки Осы, заложил там острог; в следующем году отправился к Байкалу, но мог добраться только до северо-западного берега. В 1646 году направился к Верхней Ангаре и по дороге разбил тунгус, князька Котугу; зиму 1647 - 1648 годов провел в построенном им остроге Верхне-Ангарском, получил от монгольского князька Турукай-Табуна немного золота и две серебряные чаши и с этими дарами и с ясаком из мехов на 1000 рублей отправился в Москву. Несмотря на уверения Турукая, что золото и серебро находятся в китайских пределах, Колесников поручил оставшимся казакам разведывать о руде, но безуспешно.

См. также статьи:
Россия, разд. География ;
Шилов Александр Иванович .


Колечицкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колесников Иван | Колзаковы
Коленко Борис Захарьевич | Колли Роберт Андреевич
Колемины | Колмачевский Леонард Зенонович
Колбасин Елисей Яковлевич | Кологривов Василий Алексеевич
Колачкович Станислав (Kolaczkowicz) | Кологривова Елизавета Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колечицкие - русский дворянский род. Предок их, Иван Юрьевич, из смоленского шляхетства, и потомки его владели с 1657 года жалованными деревнями. Род внесен в VI часть родословной книги Смоленской губернии.

Назад Вперед


Колзаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колечицкие | Колли Роберт Андреевич
Колесников Иван | Колмачевский Леонард Зенонович
Коленко Борис Захарьевич | Кологривов Василий Алексеевич
Колемины | Кологривова Елизавета Васильевна
Колбасин Елисей Яковлевич | Кологривовы

Колзаковы - дворянский род, происходящий от Ивана Петровича Колзакова, сын которого, Павел, испомещен в 1624 году. Андрей Андреевич Колзаков (1780 - 1853) был членом совета военно-учебных заведений; брат его, Павел Андреевич, генерал-адъютант, адмирал, оставил "Записки". Род Колзаковых внесен во II и VI части родословной книги Тульской губернии.


Колли Роберт Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колзаковы | Колмачевский Леонард Зенонович
Колечицкие | Кологривов Василий Алексеевич
Колесников Иван | Кологривова Елизавета Васильевна
Коленко Борис Захарьевич | Кологривовы
Колемины | Колодкин Алексей Емельянович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колли Роберт Андреевич - физик (1845 - 1891). Окончил курс в Московском университете. Состоял профессором Казанского университета, затем Петровской земледельческой и лесной академии. Работы Колли печатались в "Wiedemanns Annalen", "Журнале Русского Физико-Химического Общества", "Известиях" Казанского университета, Петровской академии и др. Известностью пользуются: "Исследование одного случая работы гальванического тока", "О поляризации в электролитах".

См. также статьи:
Россия, разд. Физика .


Колмачевский Леонард Зенонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колли Роберт Андреевич | Кологривов Василий Алексеевич
Колзаковы | Кологривова Елизавета Васильевна
Колечицкие | Кологривовы
Колесников Иван | Колодкин Алексей Емельянович
Коленко Борис Захарьевич | Колоколов Георгий Евграфович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колмачевский Леонард Зенонович - историк литературы (1850 - 1889). Окончил курс в Казанском университете по филологическому факультету. Был лектором немецкого языка в том же университете. Уже его отчеты о заграничных его работах (печатавшиеся в "Казанских Университетских Известиях") показали в нем серьезного и осторожного ученого (важнейший из них: "Заметки о Гильфагиннинге", Казань, 1881). Книга его "Животный эпос на Западе и у славян" (Казань, 1882) - крупный вклад в науку по строгости метода, богатству материала и тщательности отделки. Состоял профессором истории западно-европейской литературы в Казани, потом в Харькове.

См. также статьи:
Крушевский Николай Вячеславович ;
Россия, разд. История всеобщей литературы .


Кологривова Елизавета Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кологривов Василий Алексеевич | Кологривовы
Колмачевский Леонард Зенонович | Колодкин Алексей Емельянович
Колли Роберт Андреевич | Колоколов Георгий Евграфович
Колзаковы | Колоколов Иоанн Димитриевич
Колечицкие | Колокольцев Вениамин Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кологривова Елизавета Васильевна - писательница (род. 1815), писавшая под псевдонимом Фан-Дим. Ее сочинения и переводы "Голос за родное" (повесть, 1843); "Божественная комедия Данте Алигиери. Ад. С очерками Флаксмана и итальянским текстом" (перевод с итальянского, с введением и биографией Данте Д. Струкова, СПб., 1842 - 1843; перепечатанный в "Европейских классиках в русском переводе" под редакцией П. Вейнберга , выпуск IV, СПб., 1875); "Два призрака", роман (СПб., 1842); "Хозяйка", повесть ("Библиотека для Чтения", 1843, том 56).

См. также статьи:
Фан-Дим Ф. .


Кологривов Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колмачевский Леонард Зенонович | Кологривова Елизавета Васильевна
Колли Роберт Андреевич | Кологривовы
Колзаковы | Колодкин Алексей Емельянович
Колечицкие | Колоколов Георгий Евграфович
Колесников Иван | Колоколов Иоанн Димитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кологривов Василий Алексеевич - музыкальный деятель (1827 - 1875). Состоял инспектором музыки Санкт-Петербургских Императорских театров. Был одним из первых директоров Императорского русского музыкального общества, которое многим ему обязано. Способствовал открытию киевского отделения Общества, для которого выхлопотал участок земли и выстроил здание.

См. также статьи:
Грибоедов Александр Сергеевич .


Кологривовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кологривова Елизавета Васильевна | Колодкин Алексей Емельянович
Кологривов Василий Алексеевич | Колоколов Георгий Евграфович
Колмачевский Леонард Зенонович | Колоколов Иоанн Димитриевич
Колли Роберт Андреевич | Колокольцев Вениамин Васильевич
Колзаковы | Колокольцовы

Кологривовы - дворянский род, происходящий, по преданию, от Радши, потомок которого в десятом колене, Иван Тимофеевич Пушкин, прозванный "Кологрив", был родоначальником Кологривовых. Иван Петрович Большой-Кологривов был воеводой в Кетске (1625 - 1627); Григорий Александрович - воеводой в Стародубе (1604), а брат его Лаврентий - в Ряжске и Владимире (1616 - 1618); Андрей Семенович (умер в 1825 году) был генералом от кавалерии, Дмитрий Михайлович (умер в 1830 году) - обер-церемониймейстером. Род Кологривовых внесен во II, III и VI части родословных книг Воронежской, Калужской, Курской, Московской, Орловской и Пензенской губерний.


Колодкин Алексей Емельянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кологривовы | Колоколов Георгий Евграфович
Кологривова Елизавета Васильевна | Колоколов Иоанн Димитриевич
Кологривов Василий Алексеевич | Колокольцев Вениамин Васильевич
Колмачевский Леонард Зенонович | Колокольцовы
Колли Роберт Андреевич | Коломнин Сергей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колодкин Алексей Емельянович - картограф (умер в 1851 году). В 1802 - 1808 годах производил опись берегов Финского залива; работы его изданы в 1812 году в виде атласа, который служил руководством для плавания по Финскому заливу до 1840-х годов.

См. также статьи:
Россия, разд. География .


Колоколов Георгий Евграфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колодкин Алексей Емельянович | Колоколов Иоанн Димитриевич
Кологривовы | Колокольцев Вениамин Васильевич
Кологривова Елизавета Васильевна | Колокольцовы
Кологривов Василий Алексеевич | Коломнин Сергей Петрович
Колмачевский Леонард Зенонович | Коломнины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колоколов Георгий Евграфович - криминалист (1851 - 1909), доктор уголовного права, с 1881 года профессор Московского университета по кафедре уголовного права. Напечатал "Очерки социального быта германцев во времена Цезаря и Тацита" ("Юридический Вестник", 1883, № 3) и ценные монографии: "О соучастии в преступлении" (Москва, 1881) и "К учению о покушении" (Москва, 1884). Исследования эти представляют попытку самостоятельного решения основных вопросов уголовного права. По основным воззрениям автор - детерминист; в учении о покушении он стоит на субъективной точке зрения, придавая крайне существенное значение энергии злой воли.

См. также статьи:
Россия, разд. Уголовное право .


Колоколов Иоанн Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колоколов Георгий Евграфович | Колокольцев Вениамин Васильевич
Колодкин Алексей Емельянович | Колокольцовы
Кологривовы | Коломнин Сергей Петрович
Кологривова Елизавета Васильевна | Коломнины
Кологривов Василий Алексеевич | Колосов Александр Александрович

Колоколов Иоанн Димитриевич - протоиерей (1799 - 1869), магистр Петербургской духовной академии; состоял настоятелем Исаакиевского собора. Перевел на русский язык творения Иоанна Златоуста ("О священстве"), Григория Богослова, Иоанна Дамаскина , Геннадия и др. Переводы Колоколова печатались в "Христианском Чтении" за 1823, 1824, 1828, 1830 - 1832 и 1841 года. Ему же принадлежит "Беседа в день дванадесяти святых апостолов" (СПб., 1827).


Колокольцев Вениамин Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колоколов Иоанн Димитриевич | Колокольцовы
Колоколов Георгий Евграфович | Коломнин Сергей Петрович
Колодкин Алексей Емельянович | Коломнины
Кологривовы | Колосов Александр Александрович
Кологривова Елизавета Васильевна | Колосов Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колокольцев Вениамин Васильевич - писатель. Окончил курс в Казанской духовной академии. Главные его работы: "Устройство управления румынской православной церкви" (Казань, 1897, магистерская диссертация); "Профессор А.О. Гусев" (Казань, 1904).

См. также статьи:
Гусев Александр Федорович .


Колокольцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колокольцев Вениамин Васильевич | Коломнин Сергей Петрович
Колоколов Иоанн Димитриевич | Коломнины
Колоколов Георгий Евграфович | Колосов Александр Александрович
Колодкин Алексей Емельянович | Колосов Владимир Иванович
Кологривовы | Колосов Митрофан Алексеевич

Колокольцовы - русский дворянский род, предки которого пожалованы поместьями в Новгородской области в 1495 году. Федор Михайлович Колокольцов (1732 - 1818), сенатор, в 1801 году возведен в баронское достоинство Российской Империи. Иван Михайлович (1752 - 1821) был вице-адмиралом и сенатором. Генерал-лейтенант Александр Александрович Колокольцов был начальником Обуховского сталелитейного завода. Род Колокольцовых внесен во II, III и VI части родословных книг Владимирской, Московской, Оренбургской, Рязанской, Саратовской, Тверской и Харьковской губерний.


Коломнин Сергей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колокольцовы | Коломнины
Колокольцев Вениамин Васильевич | Колосов Александр Александрович
Колоколов Иоанн Димитриевич | Колосов Владимир Иванович
Колоколов Георгий Евграфович | Колосов Митрофан Алексеевич
Колодкин Алексей Емельянович | Колосов Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коломнин Сергей Петрович - хирург (1842 - 1886), воспитанник санкт-петербургской медико-хирургической академии. Служил хирургом при моравско-тимокской армии в Сербии (1876) и при Обществе Красного Креста в действующей армии (1877 - 1878); затем был профессором оперативной хирургии при санкт-петербургской медико-хирургической академии. Застрелился, обвиняя себя в смерти оперированной пациентки, умершей от отравления кокаином. Напечатал: "О видоизменении Пироговской остепластической ампутации" ("Протоколы общества киевских врачей", 1872 - 1873, № 6); "Пульсация дыхательного горла и ветвей" ("Медицинский Вестник", 1873); "Новые способы лечения грануляционных и гнойных воспалений суставов" ("Медицинское Обозрение", 1882, ч. XVII); "О болезнях костей и суставов на основании современных наблюдений и Пироговского собрания костных препаратов" (СПб., 1885 - из "Русской Медицины"); "Сравнительный очерк действия на организм различных пуль" и др.

См. также статьи:
Батуев Николай Александрович ;
Коломнины .


Коломнины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коломнин Сергей Петрович | Колосов Александр Александрович
Колокольцовы | Колосов Владимир Иванович
Колокольцев Вениамин Васильевич | Колосов Митрофан Алексеевич
Колоколов Иоанн Димитриевич | Колосов Николай Александрович
Колоколов Георгий Евграфович | Колосова Александра Ивановна

Коломнины - русский дворянский род, происходящий от Ивана Петровича и сына его Ивана Коломниных, служивших по Брянску (1630 - 1657) и жалованных поместьями. К этому роду принадлежал Сергей Петрович Коломнин (см.). Род Коломниных внесен в VI часть родословной книги Тамбовской губернии.


Колосова Александра Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колосов Николай Александрович | Колосова Александра Михайловна
Колосов Митрофан Алексеевич | Колосова Евгения Ивановна
Колосов Владимир Иванович | Колосовский Павел Дмитриевич
Колосов Александр Александрович | Колотов Сергей Сильвестрович
Коломнины | Колошин Сергей Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колосова Александра Ивановна - драматическая актриса (1834 - 1867). На сцене московского Малого театра превосходно исполняла роли субреток, служанок; была прелестна в водевилях, но не уклонялась от ролей и драматического характера. Вместе с Садовским , Васильевыми (см. Васильев 1-й , Васильев 2-й ), Бороздиными и Никулиной-Косицкой Колосова стояла за преимущества бытового репертуара (Островский и др.) перед мелодраматическим, иноземным и узко-салонным.

Назад Вперед


Колосова Александра Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колосова Александра Ивановна | Колосова Евгения Ивановна
Колосов Николай Александрович | Колосовский Павел Дмитриевич
Колосов Митрофан Алексеевич | Колотов Сергей Сильвестрович
Колосов Владимир Иванович | Колошин Сергей Павлович
Колосов Александр Александрович | Колошины

Колосова Александра Михайловна - см. Каратыгина (XX, 923).


Колосова Евгения Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колосова Александра Михайловна | Колосовский Павел Дмитриевич
Колосова Александра Ивановна | Колотов Сергей Сильвестрович
Колосов Николай Александрович | Колошин Сергей Павлович
Колосов Митрофан Алексеевич | Колошины
Колосов Владимир Иванович | Колпашников Алексей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колосова Евгения Ивановна - танцовщица (1782 - 1869). Обучалась искусству "дансёрки" у И.И. Вальберга . С прекрасной фигурой и величавой поступью она соединяла значительные хореографические способности и трагическую выразительность. Дидло, восхищаясь Колосовой, находил, что "дарования, ей подобные, не имеют пределов". Колосова создала русскую пляску, превратив ее в "грациозную мимическую поэмку". В 1826 году она покинула сцену.

См. также статьи:
Берилова Настасья Петровна ;
Вальберг Иван Иванович .


Колосовский Павел Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колосова Евгения Ивановна | Колотов Сергей Сильвестрович
Колосова Александра Михайловна | Колошин Сергей Павлович
Колосова Александра Ивановна | Колошины
Колосов Николай Александрович | Колпашников Алексей
Колосов Митрофан Алексеевич | Колтовские

Колосовский Павел Дмитриевич - криминалист. Родился в 1834 году. Окончил курс в Московском университете. Был адъюнктом по кафедре уголовных законов в Киеве, затем директором народных училищ в Тамбовской губернии. Напечатал: "Очерк исторического развития преступлений против жизни и здоровья по русскому праву" (М., 1857 - магистерская диссертация); "Из юридической переписки" ("Юридический Журнал" Салманова, 1860 год, № 3: "О суде присяжных"); "О значении возраста в области уголовного вменения" ("Архив" Калачова, 1859 год, книга I); "Вменение смертоубийства по Уложению 1649 год" (ibid., 1859, книга III).


Колосов Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коломнины | Колосов Владимир Иванович
Коломнин Сергей Петрович | Колосов Митрофан Алексеевич
Колокольцовы | Колосов Николай Александрович
Колокольцев Вениамин Васильевич | Колосова Александра Ивановна
Колоколов Иоанн Димитриевич | Колосова Александра Михайловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колосов Александр Александрович - гистолог. Родился в 1862 году; образование получил на медицинском факультете Харьковского университета. Состоит профессором Варшавского университета. Главнейшие труды: "Ein neuer Apparat fur Paraffineinbettung der Objecte" ("Zeitschr. f. wiss. Mikroskopie etc.", 1894); "Eine Untersuchungs-methode des Epithelgewebes, besonders der Drusenepithelien, und die erhaltenen Resultate" ("Arch. fur mikr. Anat.", 1898); "Zur Anatomie und Physiologie der Drusenepithelzellen" ("Anatomischer Anzeiger", 1902).

Назад Вперед


Колосов Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колосов Александр Александрович | Колосов Митрофан Алексеевич
Коломнины | Колосов Николай Александрович
Коломнин Сергей Петрович | Колосова Александра Ивановна
Колокольцовы | Колосова Александра Михайловна
Колокольцев Вениамин Васильевич | Колосова Евгения Ивановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колосов Владимир Иванович - писатель (родился в 1854 году), воспитанник Петроградской духовной академии. Главные его работы: "Александр Сергеевич Пушкин в Тверской губернии" ("Русская Старина", 1888, октябрь, и отд.); "Вновь открытое сочинение Юрия Крижанича" ("Журнал Министерства Народного Просвещения", 1888, декабрь, и отдельно); "История тверской духовной семинарии" (Тверь, 1889); "Д.И. Карманов. Собрание сочинений, относящихся к истории Тверского края" (ib., 1893); "Верховья реки Волги в их прошлом и настоящем" (1893); "Тверь в царствование императрицы Екатерины II" (1896); "Библиотека тверского археолога XVIII века Д.И. Карманова" (1897); "Святой митрополит Филипп и место его заточения в Отроче монастыре" (1902); "Петр Великий в Твери" (1903).

См. также статьи:
Арсений (имя духовных писателей и проповедников) ;
Карманов Диомид Иванович .


Колосов Митрофан Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колосов Владимир Иванович | Колосов Николай Александрович
Колосов Александр Александрович | Колосова Александра Ивановна
Коломнины | Колосова Александра Михайловна
Коломнин Сергей Петрович | Колосова Евгения Ивановна
Колокольцовы | Колосовский Павел Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колосов Митрофан Алексеевич - филолог (1839 - 1881). Окончил курс в Харьковском университете. Был профессором русского языка и словесности в Варшавском университете. В 1878 году основал "Русский Филологический Вестник". 2-е отделение Академии Наук избрало его своим членом-корреспондентом. Главные труды Колосова: "Очерк истории звуков и форм русского языка с XI по XVI столетие" (1872); "Обзор звуковых и формальных особенностей народного русского языка" (1878); "Заметки о языке и народной поэзии в области северо-великорусского наречия" (1877). - Ср. А.И. Смирнов "М. А. К." ("Русский Филологический Вестник", 1881).

См. также статьи:
Будилович Антон Семенович ;
Россия, разд. История русской литературы ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Современный литературный язык .


Колосов Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колосов Митрофан Алексеевич | Колосова Александра Ивановна
Колосов Владимир Иванович | Колосова Александра Михайловна
Колосов Александр Александрович | Колосова Евгения Ивановна
Коломнины | Колосовский Павел Дмитриевич
Коломнин Сергей Петрович | Колотов Сергей Сильвестрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колосов Николай Александрович - писатель (родился в 1863 году), священник, воспитанник Московской духовной академии. Главные его работы: "Типы православного духовенства в русской светской литературе" (М., 1898 - 1907); "Религиозно-публицистические романы Эмиля Золя "Лурд", "Рим" и "Париж" пред судом православного читателя" (М., 1899); "По поводу "Лурда" Эмиля Золя" (М., 1901); "Святой Амвросий Медиоланский в изображении польского романиста" (М., 1899); "Упадок духа" и "пессимизм" конца текущего столетия" (М., 1899); "Нравственное состояние русского общества по выдающимся произведениям русской литературы" (М., 1903); "Миросозерцание и герои Максима Горького пред судом православного читателя" (М., 1904); "Религиозная жизнь русского общества и народа по последним произведениям г. Боборыкина" (М., 1904); "Мнимое крушение веры" в рассказе Леонида Андреева "Жизнь Василия Фивейского" (М., 1905); "Исповедь Максима Горького пред судом православного читателя" (М., 1909); "Анатэма", трагедия Л. Андреева, и ее возможный смысл" (М., 1910).

См. также статьи:
Максим Грек ;
Павел Прусский .


Колотов Сергей Сильвестрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колосовский Павел Дмитриевич | Колошин Сергей Павлович
Колосова Евгения Ивановна | Колошины
Колосова Александра Михайловна | Колпашников Алексей
Колосова Александра Ивановна | Колтовские
Колосов Николай Александрович | Колтоновская Елена Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колотов Сергей Сильвестрович - химик, родился в 1859 году. По окончании курса в Петроградском университете, был лаборантом у Менделеева в том же университете. Преподаватель химии и взрывчатых веществ в кронштадтском минном офицерском классе. Отдельно издал "Органическую химию". Сотрудник 82-томника "Энциклопедического Словаря" Брогкауза - Ефрона.

См. также статьи:
Россия, разд. Химия .


Колошин Сергей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колотов Сергей Сильвестрович | Колошины
Колосовский Павел Дмитриевич | Колпашников Алексей
Колосова Евгения Ивановна | Колтовские
Колосова Александра Михайловна | Колтоновская Елена Александровна
Колосова Александра Ивановна | Колтоновский Андрей Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колошин Сергей Павлович - писатель (1822 - 1869). По окончании курса в Александровском лицее недолго служил в гусарах. Писал в "Москвитянине", "Пантеоне", сборнике "Утро" (роман "Светские язвы"), "Развлечении" (под псевдонимом "Не я", фельетоны), "Северной Пчеле". В 1862 - 1863 году издавал журнал "Зритель"; затем корреспондировал из Италии в "Голос" и "Русский Инвалид". Отдельно напечатал "Европа и европейцы. Зигзаги и арабески русского туриста" (выпуск I, Москва, 1866); "Вьетан на Малой Дмитровке 13 марта" (М., 1860) и "Наша деревня изо дня в день. Дневник фельетониста. Развлечения" (М., 1860).

См. также статьи:
Корейша Иван Яковлевич ;
Успенский Глеб Иванович .


Колошины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колошин Сергей Павлович | Колпашников Алексей
Колотов Сергей Сильвестрович | Колтовские
Колосовский Павел Дмитриевич | Колтоновская Елена Александровна
Колосова Евгения Ивановна | Колтоновский Андрей Павлович
Колосова Александра Михайловна | Колубовский Яков Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колошины - русский дворянский род. Дмитрий Колошин испомещен был в 1698 году. Род внесен в VI часть дворовой родословной книги Костромской губернии.

Назад Вперед


Колпашников Алексей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колошины | Колтовские
Колошин Сергей Павлович | Колтоновская Елена Александровна
Колотов Сергей Сильвестрович | Колтоновский Андрей Павлович
Колосовский Павел Дмитриевич | Колубовский Яков Николаевич
Колосова Евгения Ивановна | Колцуняк Николай

Колпашников Алексей - гравер на меди (1744 - 1804). Учился в гравировальном департаменте Академии Наук. Гравировал преимущественно портреты. Из его произведений, отличающихся вообще тонкостью и блеском бюренного штриха, особенно удачны портреты князя А.М. Голицына (с гр. Ротари), С.Г. Домашнева , князя А.В. Куракина (с рисунка Девейли), А.Л. Лебедева, М.В. Ломоносова . графа Р. Воронцова и В.К. Тредьяковского , а также объявление манифеста о коронации императрицы Екатерины II на Ивановской площади в Москве (лист из Описания коронации, с рисунка Девейли).


Колтовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колпашников Алексей | Колтоновская Елена Александровна
Колошины | Колтоновский Андрей Павлович
Колошин Сергей Павлович | Колубовский Яков Николаевич
Колотов Сергей Сильвестрович | Колцуняк Николай
Колосовский Павел Дмитриевич | Колыван

Колтовские - русские дворянские роды. Один из них происходит, по преданию, от касожского князя Редеги. Михайло Иванович Глебов, боярин рязанский, пожалован был в кормленье волостью Колтовской (Каширского уезда) и стал писаться Колтовский. Его правнучка Анна была женой Иоанна Грозного . Многие Колтовские в XVI и XVII веках служили воеводами. Род Колтовских внесен во II, III и VI части родословных книг Владимирской, Воронежской, Московской и Тульской губерний. Другой род Колтовских восходит ко второй половине XVII века, происходит из смоленских рейтар и внесен в VI часть родословных книг Новгородской и Смоленской губерний.


Колтоновская Елена Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колтовские | Колтоновский Андрей Павлович
Колпашников Алексей | Колубовский Яков Николаевич
Колошины | Колцуняк Николай
Колошин Сергей Павлович | Колыван
Колотов Сергей Сильвестрович | Колычевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колтоновская Елена Александровна (рожденная Сасько) - писательница. Родилась в 1871 году. Окончила историко-филологический факультет Бестужевских курсов. С 1899 года помещает критические статьи в "Образовании", "Речи", "Русской Мысли", "Вестнике Европы" и др. Часть статей ее собрана в книгах "Новая Жизнь" (СПб., 1910), "Критические Этюды" (СПб., 1891) и "Женские силуэты" (СПб., 1912). В своих обыкновенно небольших, всегда искренно-прочувствованных этюдах Колтоновская примыкает к критике эстетико-психологической, с известным тяготением к импрессионизму, но не в крайних его формах. Впечатление для нее лишь исходный пункт; психологический анализ должен опираться на прочный, историко-литературный фундамент и быть по возможности объективным; писательская индивидуальность - самое ценное, но понимание ее возможно лишь через анализ исторических условий среды и общественных настроений.

См. также статьи:
Зайцев Борис Константинович ;
Заньковецкая Мария Константиновна ;
Ковалевская Софья Васильевна ;
Куприн Александр Иванович .


Колтоновский Андрей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колтоновская Елена Александровна | Колубовский Яков Николаевич
Колтовские | Колцуняк Николай
Колпашников Алексей | Колыван
Колошины | Колычевы
Колошин Сергей Павлович | Кольман Карл Карлович

Колтоновский Андрей Павлович - поэт. Служит в Императорской публичной библиотеке. С 1894 года печатает оригинальные и переводные стихи в "Русском Богатстве", "Вестнике Европы", "Мире Божьем" и др. Они вышли отдельным сборником в 1901 году (СПб.).


Колубовский Яков Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колтоновский Андрей Павлович | Колцуняк Николай
Колтоновская Елена Александровна | Колыван
Колтовские | Колычевы
Колпашников Алексей | Кольман Карл Карлович
Колошины | Кольцо Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колубовский Яков Николаевич - писатель и библиограф русской философии. Родился в 1863 году; окончил курс в Петербургском университете. В 1891 - 1892 годах был помощником редактора журнала "Вопросы Философии и Психологии". Состоит секретарем редакции "Журнала Министерства Народного Просвещения". Много работал для кассы взаимопомощи литератором и ученым. Преподавал с 1892 года историю педагогики, а с 1894 года логику на петербургских педагогических курсах. Главные его труды: "Психологическая лаборатория" ("Русское Богатство", 1890), "Материалы для истории философии в России" ("Вопросы Философии и Психологии", 1890 - 1891), "Философский ежегодник за 1893 год" (там же, 1894 - 1895); ряд библиографических перечней философских книг и журнальных статей на русском языке (там же, в 1890 - 1893 годах). Перевод "Истории новой философии" Ибервега-Гейнца (СПб., 1890), с очерком философии у русских (в дополненном виде - в "Zeitschrift fur Philosoph. u. philosoph. Kritik" за 1894 год). Все работы Колубовского показывают большое уменье беспристрастно оценивать и правильно классифицировать явления.

См. также статьи:
Гогоцкий Сильвестр Сильвестрович ;
Голубинский Федор Александрович (протоиерей) ;
Грот Николай Яковлевич ;
Киреевский Иван Васильевич ;
Кудрявцев Виктор Дмитриевич ;
Россия, разд. Философия ;
Самарин Юрий Федорович ;
Страхов Николай Николаевич (писатель I) ;
Хомяков Алексей Степанович ;
Юркевич Памфил Данилович .


Колцуняк Николай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колубовский Яков Николаевич | Колыван
Колтоновский Андрей Павлович | Колычевы
Колтоновская Елена Александровна | Кольман Карл Карлович
Колтовские | Кольцо Иван
Колпашников Алексей | Кольцов Алексей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колцуняк Николай - этнограф, уроженец Галиции. В 1870-х годах издал сборник "Писни з Коломийского Пидгирья"; в 1891 году в журнале "Правда" - обширный труд по этнографии: "Весилле в Коваливци".

Назад Вперед


Колыван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колцуняк Николай | Колычевы
Колубовский Яков Николаевич | Кольман Карл Карлович
Колтоновский Андрей Павлович | Кольцо Иван
Колтоновская Елена Александровна | Кольцов Алексей Васильевич
Колтовские | Кольцовы-Масальские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колыван - имя богатыря, упоминаемого русскими былинами. Личность Колывана представлена в русском эпосе лишь в смутных очертаниях. В былине ("Сборник Гильфердинга", № 185), где выведен богатырь Колыван, он является в сообществе с Муромляном-богатырем и Самсоном-богатырем. Им приписывается такая же похвальба перевернуть землю, как и Святогору ; следовательно, предполагается, что они отличаются такою же непомерной силой. За похвальбу они наказаны так же, как Святогор: они все трое не могли поднять сумки переметной - земной тяги - и погрязли в землю. В былине, записанной в Алтайском округе ("Песни Киреевского", I, стр. 7 - 10), Колыван с отчеством Иванович, представлен стоящим на заставе богатырской вместе с Ильей Муромцем , Самсоном Васильевичем, Добрыней Никитичем и Алешей Поповичем , но никаких подвигов он не совершает. Отчество Колыванович носит в былинах иногда богатырь Самсон (Тихонравов и Миллер "Былины старой и новой записи", № 49; Киреевский , IV, страница 44). Упоминается однажды и Иван Колыванович (Киреевский, I, страница 58). Встречается и сложное название богатыря Самсон-Колуван (Тихонравов и Миллер "Былины старой и новой записи", № 8). Имя Колывана вошло в наши северные былины из финских сказаний, в которых является общераспространенным именем главных богатырей. Так, герои Калевалы, Вэйнэмейнен, Лемминкэйнен, Куллерво и др. обыкновенно в рунах называются сынами Калева, Калевичами (Kalevan poika). Главный герой эстонских народных сказаний также постоянно называется сыном Калева (Kalevipoeg). Имя мифического родоначальника финских богатырей, Калева, толкуется как скалистый; предполагают, что он олицетворяет скалистую природу Финляндии. Сказания о сынах Калева рассеяны в Финляндии и Эстляндии и общеизвестны в русской Карелии (в Олонецкой и Архангельской губерниях), где были собраны в наибольшем количестве руны Калевалы. Слыша финские сказания о богатыре Kalevan poika, русское население запомнило его имя и усвоило его былевому эпосу, сделав из родительного падежа Kalevan имя Колыван и отчество Колыванович. Однако, содержание финских сказаний не отразилось на былинах: запомнилась только одна черта финского богатыря - что он был великан и отличался непомерной силой. Около Юрьева показывают громадный камень, брошенный сыном Калева при состязании с братьями. Местное предание в области Пскова рассказывает, что когда враги угрожали стране, сын Калева вознамерился построиться в другой местности и отправился во Псков за досками. Нагруженный двенадцатью дюжинами громадных досок, он пошел вброд Чудским озером, вода доходила ему до чресл. - Ср. Fr. Kruse "Urgeschichte des Esthnischen Volksstammes", р. 175; Wiedeman, "Aus dem inneren und ausseren Leben der Escen" (1876, р. 421). О финском происхождении имени Колыван см. ст. Schiefner'a "Versuch einer Erklarung des Zusammenhangs finnischer Sagen mit russischen" ("Erman's Archiv fur wissenschaftliche Kunde von Russland", XXII, 1863); Вс. Миллер "Отголоски финского эпоса в русском" ("Журнал Министерства Народного Просвещения", часть CCVI, отд. 2, стр. 123 и след.); Comparetti "Der Kalewala oder die traditionelle Poesie der Finnen" (Галле, 1892, страница 190). - См. также Шамбинаго, "Старины о Святогоре и поэма о Калеви-поэте" ("Журнал Министерства Народного Просвещения", 1902, январь). Вс. Миллер.

См. также статьи:
Святогор .


Колычевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колыван | Кольман Карл Карлович
Колцуняк Николай | Кольцо Иван
Колубовский Яков Николаевич | Кольцов Алексей Васильевич
Колтоновский Андрей Павлович | Кольцовы-Масальские
Колтоновская Елена Александровна | Колюбакин Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колычевы - русский дворянский род, происходящий от боярина Андрея Ивановича Кобылы. Иван Андреевич в 1499 - 1502 годах был наместником в Новгороде. Иван Васильевич Колычев в 1517 году одержал победу над литовцами под Коломной. Федор Степанович (умер в 1570 году) был митрополитом московским с именем Филиппа. Степан Андреевич, стольник и первый герольдмейстер, в 1722 году составил записку о выезде Андрея Ивановича Кобылы в Россию. Степан Алексеевич (1746 - 1805) был посланником в Вене и Париже. В 1875 году, за смертью последнего представителя рода Колычевых, гофмейстеру барону М.Л. Боде дозволено принять фамилию и герб Колычевых и именоваться бароном Боде-Колычевым - См. барон М.Л. Боде-Колычев, "Боярский род Колычевых" (М., 1886).

См. также статьи:
Борис Федорович Годунов ;
Епанчины ;
Кобыла Андрей Иванович ;
Филипп (в миру Федор Степанович Колычев) .


Кольман Карл Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колычевы | Кольцо Иван
Колыван | Кольцов Алексей Васильевич
Колцуняк Николай | Кольцовы-Масальские
Колубовский Яков Николаевич | Колюбакин Александр Михайлович
Колтоновский Андрей Павлович | Колюбакин Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кольман Карл Карлович - архитектор (1835 - 1889), сын акварелиста (см. выше). Получил образование в Академии Художеств. Получил звание художника за проект театрального училища и публичного театра при нем. Посетил Морею, Хиос, Иерусалим, Смирну и др. места Востока, изучая сохранившиеся памятники греческой архитектуры; сопровождал великого князя Константина Николаевича в его плавании по Средиземному морю и составил для него обширный альбом рисунков. В Испании изучил в особенности Альгамбру. Рисунки по реставрации ее доставили ему звание академика. Наиболее важные из их числа - в музее академии. Архитектурная деятельность Кольмана состояла в сочинении проектов и производстве различных построек для частных лиц. В 1866 году, за проект здания всемирной выставки для Петербурга, получил звание профессора.

Назад Вперед


Кольцо Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кольман Карл Карлович | Кольцов Алексей Васильевич
Колычевы | Кольцовы-Масальские
Колыван | Колюбакин Александр Михайлович
Колцуняк Николай | Колюбакин Николай Петрович
Колубовский Яков Николаевич | Колюбакины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кольцо Иван - казачий атаман, сподвижник Ермака в покорении Сибири. В 1582 году был послан Ермаком в Москву ударить челом царю Ивану Васильевичу царством Сибирским. Посланный затем Ермаком к князю Карачу, погиб в Тарском улусе.

См. также статьи:
Болховские ;
Болховской Семен Дмитриевич ;
Ермак Тимофеевич ;
Мещеряк Матвей .


Кольцов Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кольцо Иван | Кольцовы-Масальские
Кольман Карл Карлович | Колюбакин Александр Михайлович
Колычевы | Колюбакин Николай Петрович
Колыван | Колюбакины
Колцуняк Николай | Колюпанов Нил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кольцов Алексей Васильевич - знаменитый народный поэт. Родился 3 октября 1809 года, в зажиточной мещанской семье города Воронежа. Отец его был прасол, торговавший скотом - человек умный, энергичный, оборотливый. Мать Кольцова была женщина добрая, но совсем необразованная, даже неграмотная. Детство Кольцова протекало в суровой патриархальной купеческой семье; отец был единственным владыкой дома и всех держал в строгом повиновении. Только мать умела ладить с ним и, по-видимому, оказывала на мальчика более благотворное влияние. Кольцов был предоставлен самому себе. В семье он сверстников не имел: одна сестра была намного старше его, а брат и другие сестры - гораздо моложе. Когда ему минуло 9 лет, его стал учить грамоте один из воронежских семинаристов. Кольцов учился прилежно и успешно; минуя приходское, он прямо поступил в первый класс уездного училища (1818), но пробыл в училище недолго: через год и 4 месяца отец взял его домой, находя сведения, полученные сыном, вполне достаточными для той жизни, к которой он его готовил - торговле скотом. Русское правописание осталось для Кольцова недоступным навсегда. Училище, однако, принесло ему ту пользу, что он полюбил чтение. Первые книги, им прочитанные, были лубочные издания, различные сказки про Бову, про Еруслана Лазаревича и т. п. Он покупал их на деньги, выдававшиеся ему для лакомств и игрушек. Затем он перешел к романам, которые доставал у своего товарища, Варгина, тоже сына купца. Кольцову особенно нравились "Тысяча и одна ночь" и "Кадм и Гармония" Хераскова . В 1824 году Варгин умер, оставив другу в наследство свою библиотечку - всего около 70 томов. По выходе из училища, Кольцов, надо думать, стал помогать своему отцу в его торговых делах и тогда впервые ближе познакомился с деревней и донскими степями. Это знакомство сразу оказало на него сильное влияние; ему открылся мир чарующих звуков и красок, и он впитывал их в себя, чтобы потом передавать свои, этому миру родные, мысли и чувства. В 1825 году сильное впечатление произвели на него случайно попавшиеся ему стихотворения И.И. Дмитриева ; особенно понравился ему "Ермак". Ему было 16 лет, когда он написал первое свое стихотворение "Три видения". Вскоре после этого он познакомился с воронежским книгопродавцем Кашкиным. Прямой, умный и честный, Кашкин пользовался любовью воронежской молодежи; и его книжная лавка была для нее своего рода клубом. Он интересовался русской литературой, много читал и, кажется, сам писал стихи. Есть основание думать, что ему Кольцов показывал свои первые опыты. В течение 5 лет Кольцов пользовался безвозмездно его библиотекой, знакомясь с произведениями Жуковского , Дельвига , Козлова , Пушкина . Стихотворения Кольцова 1826 - 1827 годов, за редкими исключениями, представляют собой слабое подражание этим образцам. В конце 20-х годов Кольцов сблизился с Андреем Порфирьевичем Сребрянским, воспитанником воронежской семинарии, впоследствии студентом медико-хирургической академии. Сребрянский сам был поэт; его стихи среди семинаристов пользовались очень большой известностью. Одна из его пьес не забыта и поныне: это известная студенческая песня "Быстры, как волны, дни нашей жизни". В своих письмах к Белинскому Кольцов не раз вспоминает с благодарностью о своем друге, которому он был обязан очень ценными указаниями, в особенности по предмету техники стиха, а также более строгим выбором чтения. Об отношениях Кольцова к Сребрянскому свидетельствует и стихотворение, ему посвященное ("А.П. Сребрянскому", 1829). В конце 20-х годов Кольцов полюбил жившую в их доме крепостную девушку Дуняшу, купленную его отцом у одного из соседних помещиков. Отец поступил круто: в одну из отлучек Кольцова Дуняша была продана на Дон, где вскоре вышла замуж. Это было для Кольцова сильным ударом, следы которого остались навсегда в его поэзии. В 1829 году Кольцов познакомился с профессором философии и физико-математических наук в воронежской семинарии Вельяминовым, по отзыву Де-Пуле - человеком серьезно интересовавшимся литературой. В том же году, через Воронеж проезжал некий Сухачев, считавший себя литератором. Кольцов познакомился с ним и дал ему тетрадь своих стихотворений. Сухачев увез ее с собой в Москву, и в 1830 году некоторые из стихотворений Кольцова издал под своим именем. Счастливая случайность вскоре свела Кольцова с Н.В. Станкевичем . По словам Я.М. Неверова , у отца Станкевича, помещика Воронежской губернии, был винокуренный завод, куда местные торговцы скотом пригоняли свои гурты для корма бардой. Молодой Станкевич не имел никаких сношений с этими людьми. Однажды, ложась спать, он долго не мог дозваться своего камердинера. Камердинер в свое оправдание рассказал, что вновь прибывший прасол Кольцов за ужином читал им такие песни, что они все заслушались и не могли от него отстать; он привел несколько оставшихся у него в памяти куплетов, которые и на Станкевича произвели сильное впечатление. Он пригласил Кольцова к себе, чтобы узнать у него, откуда он достал такие прекрасные стихи. По просьбе Станкевича, Кольцов передал ему все свои стихотворения. Одно из них Станкевич поместил в "Литературной Газете" (1831), при письме, рекомендующем читателям "самородного поэта, который нигде не учился и, занятый торговыми делами по поручению отца, пишет часто дорогой, ночью, сидя верхом на лошади". В мае 1831 года Кольцов в первый раз отправился в Москву по торговым и тяжебным делам своего отца и познакомился там с членами кружка Станкевича, в том числе - с Белинским. В московском "Листке" Кольцов поместил в 1831 году ряд стихотворений. В 1835 году на средства, собранные членами кружка Станкевича, была издана первая книжка "Стихотворений Алексея Кольцова" - всего 18 пьес, выбранных Станкевичем из "довольно увесистой тетради". Туда вошли такие перлы, как "Не шуми ты, рожь", "Размышление поселянина", "Крестьянская пирушка" и другие. Белинский встретил эту книжку сочувственно, признав в Кольцове "талант небольшой, но истинный". Кольцов, однако, по-прежнему писал лишь урывками, отдавая свои силы, по преимуществу, торговым делам отца. Вторая поездка Кольцова в Москву и Петербург относится к 1836 году. В Москве он познакомился с Ф.Н. Глинкой , Шевыревым , в Петербурге - с князем Вяземским , с князем Одоевским , Жуковским, Плетневым , Краевским , Панаевым и другими. Всюду его принимали очень ласково, одни - искренно, другие - снисходя к нему, как к поэту-прасолу, поэту-мещанину. Кольцов прекрасно разбирался, как кто к нему относился; он вообще умел тонко и внимательно наблюдать. С Пушкиным Кольцов познакомился в 1836 году. Знакомство состоялось, по словам А.М. Юдина, в квартире Пушкина, куда Кольцов был дважды приглашен. Перед Пушкиным Кольцов благоговел. Тургенев рассказывает, как на вечере у Плетнева Кольцов никак не соглашался прочесть свою последнюю думу. "Что это я стал бы читать-с, - говорил он, - тут Александр Сергеевич только вышли, а я бы читать стал! Помилуйте-с!" Н.А. Полевой отзывается о Кольцове как о "чистой, доброй душе"; "с ним он грелся, как будто у камина". Князь Вяземский характеризует его как "дитя природы, скромный, простосердечный". Белинский прямо был в восторге от Кольцова. Так же хорошо относились к нему и Жуковский, и Краевский, и князь Одоевский. Последние, а вместе с ними и Вяземский, часто оказывали ему поддержку и в его личных, вернее - отцовских делах; благодаря им не раз кончались благополучно такие судебные процессы, которые отец, не имея связей, безусловно проиграл бы. Этим, должно быть, и объясняется отчасти, почему отец относился тогда к нему и к его литературным занятиям довольно доброжелательно. Стихи Кольцова охотно печатались в лучших столичных журналах ("Современник", "Московский Наблюдатель"). На родине слава его еще более возросла после того, как Жуковский, сопровождая Наследника Цесаревича в его путешествии по России, посетил Воронеж (в июле 1837 года). Все видели, как Жуковский "прогуливался пешком и в экипаже вместе с поэтом-прасолом". Кольцов сопровождал его при осмотре достопримечательностей города. Кольцову в это время становилось тесно в семейной обстановке; его сильно тянуло к людям мысли и культуры, но он слишком крепко был связан со всем своим прошлым и материально, и духовно, да и образование его все-таки осталось поверхностным. В Воронеже мало кто понимал его душевное состояние, в особенности после 1838 года, когда умер Сребрянский. С Кашкиным он вскоре разошелся. В 1838 году Кольцов снова отправился сначала в Москву, затем в Петербург. Во время этой поездки он особенно сблизился с Белинским, который стал единственным близким ему человеком. Он поверял Белинскому все свои горести и радости, делал его судьей всех своих новых произведений, которые немедленно ему пересылал. В 1838 году Кольцов писал довольно много. Этому способствовала культурная обстановка и интересы того столичного общества, в котором он тогда вращался; он сам именно так объясняет причину плодотворной своей деятельности за этот год (см. его письмо к Белинскому от 16 августа 1840 года). После этой поездки жизнь Кольцова в Воронеже делается еще более одинокой; домашняя обстановка еще более тяготит его. С знакомыми он все более и более расходится. Кольцов мечтал о роли учителя, руководителя, хотел быть проводником тех высоких мыслей и идей, которые он встречал в умственных центрах России; знакомые насмешливо относились к таким попыткам, видели в нем простого подражателя. "Жить дома, в кругу купцов", пишет он Белинскому, "решительно я теперь не могу; в других кругах тоже... Безрадостная самая будущность у меня впереди. Я, кажется, собой одно выполню во всей точности: ворону... И, ей-Богу, я ужасно похож на нее, остается лишь сказать: она к павам не попала, а от ворон отстала. Больше этого ко мне ничего нейдет". Друзья звали Кольцова в Петербург, предлагали ему или самому открыть книжную торговлю, или сделаться управляющим конторой Краевского. Кольцов не последовал этому совету. Он знал, как мало идеального во всякой торговле, хотя бы и книжной, и вполне резонно доказывал своим друзьям, что не выдержать ему конкуренции с другими книгопродавцами, если он будет вести свои дела иначе, не по-купечески. В сентябре 1840 года Кольцову снова пришлось побыть в столицах по делам отца. Это была последняя его поездка. Встречи с Белинским, В. Боткиным , немного оживили его, подняли было его дух. На этот раз Кольцов медлил возвращаться домой и на обратном пути из Петербурга подольше задержался в Москве. Слишком противным казалось ему опять очутиться в омуте домашней обстановки. В феврале 1841 года Кольцов все-таки решил вернуться домой. Денег на дорогу у него не было - отец не хотел его возвращения и категорически отказался прислать; пришлось занять у знакомого. Дома он опять вошел с головой в дела отца, но отношения между ними все более и более ухудшались. Бывали очень тяжелые сцены, действовавшие на Кольцова угнетающе. Вскоре Кольцов разошелся и с любимой младшей сестрой своей, Анисьей, в которой он прежде видел единственную в семье близкую ему душу. Трагедией обыденности, тяжелой и безнадежной, веет от его писем к Белинскому в эту пору. Вот он кончит какую-то новую постройку, приведет в порядок кое-какие отцовские дела и непременно приедет в Петербург - отец обещал дать ему денег. Но затягивались дела, Кольцов запутывался в них; здоровье тоже стало сильно портиться - и гасла надежда. На один только момент, и то весьма непродолжительный, улыбнулось-было ему счастье: он горячо полюбил Варвару Григорьевну Лебедеву, и это возбудило в нем веру в лучшее будущее; но в силу разных обстоятельств они должны были вскоре разойтись. Болезнь Кольцова - чахотка - стала быстро развиваться. Отец не давал денег на лечение. Доктор И.А. Малышев принял в судьбе Кольцова горячее участие и, как мог, поддерживал его силы. В смежной комнате готовились к свадьбе сестры, устраивались шумные девичники, а Кольцов лежал тяжелобольной, всеми покинутый; одна только мать да старуха няня ухаживали за ним. Кольцов умер 29 октября 1842 года. Поэзию Кольцова издавна, еще со времен Белинского, определяют как глубоко народную, вернее - даже крестьянскую. В ней господствуют то же содержание, те же мотивы, та же форма, что и в устной народной лирике. Грусть-тоска по милому, жалобы на судьбу-кручину, неудачная семейная жизнь, любовные призывы, молодецкая удаль - вот несложные, истинно народные сюжеты, которые Кольцов обычно воспевает. У него больше вариаций, переживания переданы глубже, тоньше, порывы страстнее, краски усилены, сгущены, но сущность все-таки остается та же; разница как бы только количественная, а не качественная. Чувствуется ясно, что в его поэзии нашел свое полное непосредственное и точное выражение безымянный народно-коллективный творческий гений. Кольцов смотрит на все окружающее теми же широко открытыми наивными глазами, какими смотрели поэты-творцы народной песни, оставшиеся неизвестными именно потому, что не успели в душе своей обособиться от массы, все переживали, как сам народ и заодно, и в унисон с ним. Особая полнота ощущения, в которой растворяется индивидуальное "я", власть первоначальной гармонии, того синкретического единства, в котором Бог, окружающая природа и отдельный человек взаимно и до конца проникают друг друга, составляют нечто единое цельное, - вот что характерно для этой несложной, еще не дифференцированной души поэта из народа; оно же характерно и для Кольцова. Если исключить из его поэзии те подражательные стихотворения, где мотивы заимствованы как бы наспех у случайно попавшихся и совершенно чуждых ему по духу Жуковского, Дельвига и Дмитриева, да еще "Думы", написанные под влиянием кружка Станкевича, в особенности Белинского, тщетно просвещавшего его на счет "субъекта, объекта и абсолюта", то нас поражает именно необыкновенная объективность, полное отсутствие личного элемента. Как будто его лирика вовсе не результат его личных переживаний, а он хотел лишь рассказать, как вообще всякий крестьянский парень или девушка любит, радуется, грустит, жалуется на судьбу или томится в узкой сфере раз навсегда закрепленного быта. Вот, например, отчаяние молодца от измены суженой: "пала грусть-тоска тяжелая на кручинную головушку; мучит душу мука-смертная, вон из тела душа просится". Или любовь, преображающая всю жизнь: "вместе с милой зима кажется летом, горе - не горем, ночь - ясным днем, а без нее нет радости и в майском утре, и в заре-вечере, и в дубраве - зеленой - парче шелковой". Любимые его художественные приемы - слияние двух понятий или образов в один ("трепет-огонь", "любовь-тоска", "грусть-тоска", "любовь-огонь", "любовь-душа" и т. д.), поражающие контрасты (вроде: "с горем в пиру быть с веселым лицом", "светит солнышко - да осенью"). Во всем и везде видна натура сильная, страстная, все переживающая по-особенному, глубоко, до самозабвения. И все-таки тонет все личное в первоначальной синтетической цельности мироощущения, и песни Кольцова становятся типическими. Именно типическое больше всего характерно для Кольцова. И как ни ярки его краски, и как ни велико их изобилие - в каждой пьесе они новые и различные, - впечатление остается все то же: это чувства, вообще применимые ко всем и каждому, это переживания родовые, а не индивидуальные, не личные. Тоскует ли обманутая об удалом молодце, обращаясь с мольбой к красному солнцу, широкому полю, буйным ветрам; причитывает ли молодая женщина, что ее насильно выдали за немилого; жалуется ли старик на свою старость, молодой - на свою бесталанную долю; рассказывается ли о том, как сохнет, словно трава осенью, ретивое сердце от огня любви к красной девице, - словом, о ком и о чем бы ни пел Кольцов, всюду перед нами образы слитные, лица безымянные; их можно охарактеризовать лишь общими чертами, в крайнем случае определить по роду занятий или имущественному положению - если это нужно для завязки действия - но никак не более, не точнее, не детальнее. Весь крестьянский быт проходит перед нами; в письменной литературе Кольцов - единственный певец земледельческого труда. Он прекрасно знает этот быт, всей душой ощущает святость этого труда, видит и чувствует всю его сложность, вникает в его думы и настроения, но рисует его всегда в типическом, слитном виде. У другого поэта это было бы признаком слабости творческих сил; у Кольцова чувствуется здесь великая правда большого таланта, воспринимающего мир так, как его воспринимает народ, крестьянство. В сравнении с устным народным творчеством у Кольцова гораздо большее разнообразие моментов, переживания кажутся углубленнее; но все же каждый данный момент, каждое отдельное переживание остается общим, характерным для типа, не для индивидуальности. То же младенчески-наивное синкретическое единство сказывается и в отношении Кольцова к природе. Все жизненные драмы его героев и героинь происходят непременно на ее лоне; люди со всеми своими помыслами обращаются прежде и охотнее всего к ней, к ее явлениям, как к своим друзьям - помощникам или препятствующим противникам. Ясно чувствуется, что это не простые метафоры, не художественный прием, не способ заимствования нужных для данного случая красок. Кольцов передает здесь, и опять-таки по-народному, всю истинную близость, существующую между человеком и природой, - ту связь, благодаря которой немыслимо провести между ними какую-нибудь резкую разделяющую грань, а тем более противопоставлять их. В полной согласованности с природой развертывается крестьянская жизнь. Не в том только смысле, что пахарь зависим от нее, как от единственной своей кормилицы, и поневоле должен строить свой быт, повинуясь ее велениям. Тут совместимость совсем иного рода, свободная и желанная, точно двух равных сотоварищей, одушевленных одними и теми же думами и идеями. Земледелец, его сивка, поле, которое он вспахивает, солнышко, согревающее его землю, тучи, проливающиеся "на земную грудь, на широкую, слезой крупной - проливным дождем", птица, летающая над нивой или поющая под окном хаты, и даже немые предметы: соха, борона, плуг, серп - все это члены одной и той же семьи, прекрасно понимающие друг друга; все они сообща творят сложную и серьезную жизнь. Здесь нет низших и высших; взаимное сочувствие, бессознательность, если можно так выразиться, взаимное постигание связывает их воедино. Оттого так наивно трогательными и глубоко правдивыми, - а не только красивыми - кажутся такие обращения, как молодца к соловью, чтобы он улетел в леса его родины прощебетать душе-девице про тоску его, рассказать ей, как без нее он сохнет, вянет, что трава на степи перед осенью. Или чудный призыв к ниве: "не шуми ты рожь спелым колосом"; ему не для чего собирать добро, не для чего богатеть теперь: струхнули те очи ясные, когда-то "полные полюбовных дум, спит могильным сном красна девица". Или те прекрасные чисто народные параллели: "в непогоду ветер воет, завывает - буйную головку злая грусть терзает"; интимные доверчивые разговоры с темной ночью, ясным солнцем, с широкой степью, косой-серпом, почерневшим, "обрызганным в скуке-горести слезой девичьей". Все эти существа и предметы принимают самое деятельное участие в жизни, в труде поселянина. У Кольцова, если только он свободен от рефлексии, нет иных красок, кроме тех, которые имеются у природы, у земли, у степи или леса. Нет их даже тогда, когда он уже явно отвлекается от крестьянского быта, говорит о себе лично, о своем данном моментом, чисто субъективном состоянии. Ему, например, тесно в мещанской обстановке, его сильно тянет к иной, более культурной жизни; или другое: его страшно поражает трагическая смерть Пушкина, которого он мог ценить, конечно, не с крестьянской точки зрения, - в творческом результате опять те же народные образы, тот же объективизм, полное отвлечение от своего "я" ("В непогоду ветер воет завывает", "Что дремучий лес призадумался"). Глеб Успенский считает Кольцова единственным в русской литературе певцом земледельческого труда. Это очень верно: когда он воспевает первопричину своего и народного цельного мировосприятия, он достигает наибольшей убедительности и простоты и в то же время полноты гармонии - помимо человека и природы, еще и Бога. В заветных думах пахаря целомудренная святость и серьезность, которая усиливается и углубляется с каждой переменой в природе и в частности на ниве. С трепетом и молитвой ждали люди сельские, чтобы "туча черная понахмурилась, и расширилась, и пролилась слезой крупной - проливным дождем". Пришел этот желанный дождь - и вместе с ним три крестьянские мирные думы. До первых двух крестьянин сам додумался, и исполнение зависит от него же: "Хлеб насыпать в мешки, убирать воза и из села гужом в пору выехать", но как "задумалась третья думушка - Богу-Господу помолились", - Кольцов не говорит. И это прекрасно. Ее грех высказать словами; тут душевный трепет, тут начинается участие Бога. "Чуть свет по полю все разъехались и пошли гулять друг за дружкой; горстью полной хлеб раскидывать; и давай пахать землю плугами, да кривой сохой перепахивать". Хлеб свят; он Божий гость; его Господь посылает за труды людям. Он Сам о нем заботится через природу свою: "видит солнышко - жатва кончена", и только тогда оно "холодней пошло к осени". Оттого так "жарка свеча поселянина пред иконой Божьей Матери". Бог тоже участник в крестьянском труде; Он главный его участник, все Собой проникающий. Так завершается народное миросозерцание, вернее - мироощущение; так соединяются в общий союз и Бог, и природа, и человек. Эта же святость религиозности чувствуется не только в "Урожае", но и в "Песне Пахаря", в "Размышлении поселянина", который знает, что "лиха беда в землю кормилицу ржицу мужику закинуть, а там Бог уродит, Микола подсобит собрать хлебца с поля". На нее есть указание и в "Крестьянской Пирушке". Кольцов пытался прояснить это ощущение синкретического единства Бога, космоса и человеческого "я" в своих известных "Думах". По своему душевному строю он не был способен к философскому отвлеченному мышлению. Не удивительно, что стоит ему только заговорить языком Станкевича или Белинского, как сейчас же гаснет огонь его поэзии, замолкает мощь трепетавшей в его душе народной стихии. Ту гармонию, которую он постоянно ощущал, он мог выразить только в образах, взятых из жизни, у окружающей природы, а не в бесплотных, застывших символах. И все-таки его "Думы" характерны; при свете его истинно поэтических произведений они тоже делаются весьма убедительными. В них та же мысль, которую он неустанно повторяет: об одушевленности всей природы, воплощающей в себе дух Божества. Выражает ли он это убеждение в уловленных им на лету терминах шеллингианства или в совершенно чуждым его душевному укладу рационалистических понятиях отвлеченного гегельянства, модернизирует ли он слегка христианскую идею Триединства, более привычную, а потому более ему понятную, и через нее пытается прояснить свои смутные мысли, - суть всюду остается одна и та же: жизнь во всем и повсюду, и она в Боге. "В переливах жизни, в царстве Божьей воли, нет бессильной смерти, нет бездушной жизни!" - говорит он в своей думе: "Божий мир". В "Царстве мысли" он перечисляет эти переливы жизни. Божий дух, Божья идея живет во всем: "и в пепле, и в пожаре, в огне, в раскатах грома; в сокрытой тьме бездонной глубины"... и даже "в тишине безмолвного кладбища", "в глубоком сне недвижимого камня", и "в дыхании былинки молчаливой". Всюду она одна, эта "царица бытия". "Отец света - вечность; Сын вечности - сила; Дух силы - есть жизнь; мир жизнью кипит. Везде Триединый, воззвавший все к жизни" - так истолковывает он три ипостаси христианства. И как ни отвлеченны эти мысли, в сравнении с его песнями кажущиеся совсем безжизненными, - в них все же сказываются следы того цельного, завершенного глубоким религиозным чувством, миропонимания, которое так прекрасно и так непосредственно отразилось в его истинно народных произведениях. Из слов Белинского Кольцов понимал лишь то, что ему самому было близко, что вполне подходило к его собственному мироощущению. Этим еще не исчерпывается значение "Дум" Кольцова. В них отражается еще одна сторона душевной его деятельности, менее ценная, в известном смысле даже вредная: ему самому она, во всяком случае, принесла мало хорошего. Это - тот самый культ разума, царства мысли, который неминуемо должен был действовать разлагающим образом на цельность его мироощущения и привести к тем вечным проклятым вопросам, которым нет и не может быть ясного, сознание удовлетворяющего ответа. Эти вопросы были тем мучительнее для Кольцова, что он хорошо знал, много раз испытал, в минуты творческих восторгов, какая радость осеняет душу при чувстве гармонии, синтеза, заранее исключающем всякого рода мировые проблемы. Глубокой скорбью и тревогой проникнуты такие стихотворения его, как "Могила", "Вопрос", в особенности "Молитва". Это - те самые думы, за которыми и Белинский признавал известную ценность именно в виду серьезности искренно поставленных ими вопросов. Разум не в состоянии осветить тьму предстоящей нам могилы, ответить человеку, что ему заменит там "глубокое чувство остывшего сердца, что будет жизнь духа без этого сердца". Грешные это вопросы: от них до полного отрицания один шаг. Оттого такой мольбой отчаяния звучит последняя строфа "Молитвы": "Прости ж мне, Спаситель! слезу моей грешной вечерней молитвы: во тьме она светит любовью к Тебе". Кольцов в этих случаях ищет спасения в религии. "Перед образом Спасителя" (так называется одна из его "дум") он намеренно "гасит свечу и закрывает мудрую книгу"; ему должна заменить ее вера: "в ней одной покой и тишина". "Под крестом - моя могила; на кресте - моя любовь", - так заканчивается еще одно тревожное стихотворение: "Последняя борьба". В этих частых колебаниях между вопросами-сомнениями и ответами-решениями в сторону простосердечной веры видны следы разложения первоначальной гармонии. Поэт народа-крестьянства, знавший и проявлявший в большей части своего творчества такую полноту ощущения, такую цельность доподлинного единства Бога, природы и человека, Кольцов все же остро ставит и те вопросы, которые мыслимы лишь при совершенно ином, противоположном душевном укладе. В этом смысле в "Думах" сильнее всего сказывается его внутреннее родство с русской литературой второй половины прошлого века, знавшей муки дисгармонии духа. - Библиография. I. Издания: Первое собрание сочинений (вышло в Москве в 1835 году); второе, со вступительной статьей Белинского и с приложением статьи Сребрянского: "Мысли о музыке", выпустили Н. Некрасов и Н. Прокопович (СПб., 1846). Это издание с 1856 до 1889 года перепечатывалось 10 раз. Первое наиболее полное и критически проверенное издание (А. Маркса , СПб., 1892) вышло под редакцией А.И. Введенского ; следующее, еще более полное со включением писем Кольцова - издание журнала "Север" под редакцией А.И. Лященко , СПб., 1893. Издание Академии Наук, под редакцией А.И. Лященка (СПб., 1909) - самое полное. - Биографические сведения: Я.М. Неверов, "Поэт-прасол Кольцов" ("Сын Отечества", 1836 год, том 176); В.Г. Белинский, "О жизни и сочинениях Кольцова" (приложение ко 2-му изданию сочинений Кольцова); А. Юдин, "Поэт Кольцов и его стихотворения" ("Опыты в сочинениях студии Харьковского университета", 1846, том I); В.И. Аскоченский , "Мои воспоминания о Кольцове" ("Русский Инвалид", 1854 год, № 244, "Киевские Губернские Ведомости" 1854 года, № 41; "Исторический Вестник" 1882 года, том VII); М.Н. Катков , "Несколько дополнительных слов к характеристике Кольцова" ("Русский Вестник" 1856 года, том VI, ноябрь); И.И. Панаев, "Литературные воспоминания" (СПб., 1888); А.Н. Пыпин , "Белинский, его жизнь и переписка" (СПб., 1908); П.В. Анненков , "Воспоминания" (СПб., 1881, том III); А.В. Никитенко , "Записки и Дневник" (СПб., 1904, I); П. Малыхин , "Кольцов и его неизданные стихотворения" ("Отечественные Записки", 1867 год, том 170, февраль); М. Де-Пуле, "Алексей Васильевич Кольцов в его житейских и литературных делах и в семейной обстановке" (СПб., 1878). - III. Критика и библиография: В.Г. Белинский, "О жизни и сочинениях Кольцова" (при 2-м издании сочинений Кольцова, СПб., 1846); В. Стоюнин , "Кольцов" ("Сын Отечества", 1852 год, № 3, 4 и 5); Н. Чернышевский , "Очерки Гоголевского периода" (СПб., 1893); А.Н. Афанасьев , "Кольцов и Воронежские педагоги" ("Русская Речь", 1861 год, № 100); В. Острогорский , "Русские писатели как воспитательно-образовательный материал" (СПб., 1885); Г.И. Успенский, "Крестьянин и крестьянский труд" (СПб., 1889); А. Волынский , "Борьба за идеализм" (СПб., 1900); Ю. Айхенвальд , "Силуэты русских писателей" (М., 1908, II выпуск); В. Ярмерштедт, "Миросозерцание кружка Станкевича и поэзия Кольцова" ("Вопросы философии и психологии", 1893, кн. 20; 1894 год, кн. 22); Н.А. Янчук, "Литературные заметки" ("Изв. отд. русского языка и словесности Академии Наук", 1907 год, том XII). По вопросу о языке Кольцова: В. Истомин , "Основные мотивы поэзии Кольцова" (Варшава, 1893, оттиск из "Русского Филологического Вестника"); И.С. Крылов, "Язык произведений Кольцова" ("Филологические Записки", 1902 год, выпуск I). О влиянии Кольцова на писателей из народа - см. ряд статей А.И. Яцимирского : "Писатели-крестьяне" ("Литературный Вестник", 1904 год). По библиографии, кроме обычных источников, специальная работа летописца Дмитрия: "Кольцов в русской и иностранной литературе" ("Библиографические Записки", 1892 год, № 9). А. Долинин.

См. также статьи:
Анненков Павел Васильевич ;
Белинский Виссарион Григорьевич ;
Бунаков Николай Федорович ;
Введенский Арсений Иванович ;
Виардо Полина (Viardot-Garcia) ;
Голышев Иван Александрович ;
Де-Пуле Михаил Федорович ;
Краевский Андрей Александрович ;
Кюи Цезарь Антонович ;
Лященко Аркадий Иоакимович ;
Майков Валериан Николаевич ;
Малыхин Петр Васильевич ;
Михельсон Мориц Ильич ;
Никитин Иван Саввич ;
Полежаев Александр Иванович ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (1855 - 1862) ;
Серебрянский Андрей Порфирьевич ;
Слепушкин Федор Никофорович ;
Станкевич Николай Владимирович ;
Стоюнин Владимир Яковлевич ;
Суриков Иван Захарович ;
Фидлер Федор Федорович ;
Цыганов Николай Григорьевич ;
Чешихин Василий Евграфович ;
Шеин Павел Васильевич ;
Щепкин Николай Михайлович .


Кольцовы-Масальские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кольцов Алексей Васильевич | Колюбакин Александр Михайлович
Кольцо Иван | Колюбакин Николай Петрович
Кольман Карл Карлович | Колюбакины
Колычевы | Колюпанов Нил Петрович
Колыван | Колюпановы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кольцовы-Масальские - русский княжеский род, происходящий от Рюрика. Его потомок в 19 колене, князь Василий Семенович Масальский, по прозванию Кольцо (умер в 1577 году), был родоначальником князей Кольцовых-Масальских. Князь Владимир Васильевич - воевода в Орле (1582), затем в Пронске. Князь Иван Михайлович был воеводой в Белгороде (1703 - 1707). Князь Федор Михайлович был стольником и воеводой в Нежине (1703 - 1708). Князь Андрей (Николай) Александрович Кольцов-Масальский (1758 - 1843) был обер-гофмейстером и сенатором. Род князей Кольцовых-Масальских внесен в V часть родословных книг Калужской, Московской и Псковской губерний.

См. также статьи:
Гика Елена Михайловна ;
Рюриковичи .


Колюбакин Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кольцовы-Масальские | Колюбакин Николай Петрович
Кольцов Алексей Васильевич | Колюбакины
Кольцо Иван | Колюпанов Нил Петрович
Кольман Карл Карлович | Колюпановы
Колычевы | Комаров Александр Виссарионович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колюбакин Александр Михайлович - политический деятель. Родился в 1869 году; кончил военное училище, недолго был офицером в гвардии. В 1903 году избран председателем Новгородской губернской земской управы; в 1904 году уволен министерством внутренних дел (Плеве ). При образовании политических партий был видным деятелем конституционно-демократической партии в Новгородской губернии. Осенью 1906 года, по поручению партии, объезжал поволжские города. За речь, произнесенную им в августе 1906 года на митинге в Саратове, привлечен к ответственности по 129 статье уголовного уложения. Судебное производство началось значительно позже, и потому в 1907 году он мог быть избран в Петербурге в 3-ю государственную думу, где явился одним из наиболее выдающихся депутатов конституционно-демократической партии; выступал всего чаще по финансовым вопросам. В 1908 году приговорен к 6 месяцам тюрьмы, и 27 апреля 1909 года постановлением государственной думы признан выбывшим из ее состава. Продолжает деятельно работать в среде конституционно-демократической партии. В. В-в.

См. также статьи:
Милюков Павел Николаевич .


Колюбакин Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колюбакин Александр Михайлович | Колюбакины
Кольцовы-Масальские | Колюпанов Нил Петрович
Кольцов Алексей Васильевич | Колюпановы
Кольцо Иван | Комаров Александр Виссарионович
Кольман Карл Карлович | Комаров Василий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колюбакин Николай Петрович - генерал-майор (1810 - 1868). Участвовал в подавлении польского восстания 1831 года. В 1834 году, за оскорбление действием начальника, был разжалован в солдаты и сослан на Кавказ, где прослужил 28 лет, неоднократно отличаясь в делах против горцев и повышаясь по службе. Последовательно занимал должности начальника 3 отдела Черноморской береговой линии, управляющего Мингрелией, эриванского и кутаисского военного губернатора и выделялся неподкупной честностью. В 1863 году после столкновения с высшим начальством, был назначен сенатором в Москву, где сблизился с литературным кружком князя Одоевского . В "Русском Архиве" за 1874 год и "Русском Старце" за 1876 год помещены его письма и дневники.

См. также статьи:
Колюбакины .


Колюбакины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колюбакин Николай Петрович | Колюпанов Нил Петрович
Колюбакин Александр Михайлович | Колюпановы
Кольцовы-Масальские | Комаров Александр Виссарионович
Кольцов Алексей Васильевич | Комаров Василий Федорович
Кольцо Иван | Комаров Виссарион Виссарионович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колюбакины - русский дворянский род. Дмитрий Федорович, по прозванию Колюбака, поселился в России и получил в кормление Дмитров и Орешек. Кирилл Захарович Колюбакин верстан поместным окладом в 1582 году. В XVII веке многие Колюбакин были стольниками и стряпчими. - О Николае Петровиче Колюбакине см. выше. Род Колюбакиных внесен во II, III и VI части родословных книг Владимирской, Воронежской, Московской, Новгородской, Сибирской и Тверской губерний.

Назад Вперед


Колюпанов Нил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колюбакины | Колюпановы
Колюбакин Николай Петрович | Комаров Александр Виссарионович
Колюбакин Александр Михайлович | Комаров Василий Федорович
Кольцовы-Масальские | Комаров Виссарион Виссарионович
Кольцов Алексей Васильевич | Комаров Владимир Леонтьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Колюпанов Нил Петрович - писатель (1827 - 1894). Окончил курс в Московском университете. Публицистическую деятельность начал в "Санкт-Петербургских Ведомостях" редакции В.Ф. Корша ; в 1866 - 1868 годах был деятельным сотрудником "Вестника Европы", где разрабатывал вопросы земского и городского самоуправления. Знаток крестьянского дела и крестьянской жизни, он работал и по начальному народному образованию; был видным деятелем в земстве Костромской губернии, где долго состоял предводителем дворянства Ветлужского уезда. В 1882 году Колюпанов был в числе "сведущих людей", приглашенных для совещаний в Петербург при министерстве графа Игнатьева . Напечатал также ряд исторических трудов: "Очерк внутреннего управления в России, начиная с московского периода" ("Русская Мысль" 1882) и при императрице Екатерине II (там же, 1883); "Очерк истории русского театра до 1812 года" ("Русская Мысль", 1889, книги 5, 7 и 8); "Административное и судебное устройство Царства Польского от конституции 1815 года до реформы 1864 года" ("Юридический Вестник", 1890 год, № 10 и 11, и 1891 год, № 5). Ему принадлежит обширная, неоконченная биография А.И. Кошелева (Москва, 1889 и следующий). Автобиография Колюпанова в "Русском Обозрении" (1895).

См. также статьи:
Веневитинов Дмитрий Владимирович ;
Киреевский Иван Васильевич ;
Кошелев Александр Иванович ;
Россия, разд. Русская литература (1870-е годы) .


Колюпановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колюпанов Нил Петрович | Комаров Александр Виссарионович
Колюбакины | Комаров Василий Федорович
Колюбакин Николай Петрович | Комаров Виссарион Виссарионович
Колюбакин Александр Михайлович | Комаров Владимир Леонтьевич
Кольцовы-Масальские | Комаров Михаил Федорович

Колюпановы - русский дворянский род, восходящий к концу XVI века. Семен Колюпанов пожалован в 1610 году вотчиной в Алексинском уезде. Род Колюпановых внесен в VI часть родословной книги Тульской губернии.


Комаровские (Камаровские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Комаров Михаил Федорович | Комаровский Евграф Федотович
Комаров Владимир Леонтьевич | Коммиссаржевская Вера Федоровна
Комаров Виссарион Виссарионович | Коммиссаржевский Федор Петрович
Комаров Василий Федорович | Коммиссаров Осип Иванович
Комаров Александр Виссарионович | Комовские

Комаровские (Камаровские) - русский графский и дворянский род, происходящий от польского выходца, Павла Прокофьевича Комаровского, за которым в 1626 году писаны поместья в Новгородском уезде. Его потомок, Евграф Федотович (см.), возведен был в 1803 году в графское достоинство Священной Римской империи. О графе Леониде Алексеевиче Комаровском см. XX, 577. Род Комаровских внесен в V и VI части родословных книг Вологодской и Новгородской губерний.


Комаровский Евграф Федотович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Комаровские (Камаровские) | Коммиссаржевская Вера Федоровна
Комаров Михаил Федорович | Коммиссаржевский Федор Петрович
Комаров Владимир Леонтьевич | Коммиссаров Осип Иванович
Комаров Виссарион Виссарионович | Комовские
Комаров Василий Федорович | Компанейский Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Комаровский Евграф Федотович, граф - генерал-адъютант, генерал от инфантерии (1769 - 1843). Был адъютантом великого князя Константина Павловича и сопровождал его в итальянском походе Суворова . Был командиром корпуса внутренней стражи, затем сенатором. Состоял временным военным губернатором двух частей Петербурга после наводнения 7 ноября 1824 г.. Его записки напечатаны в сборнике "XVIII век", том I, "Русском Архиве", 1867, том 2, и "Историческом Вестнике", 1897, тома 69 и 70; статья "О мнимом заговоре Григория Иванова и Шубина против Императора Александра I" - в "Русском Архиве", 1877, том 2.

См. также статьи:
Комаровские (Камаровские) ;
Ростопчин Федор Васильевич (Растопчин) .


Комаров Александр Виссарионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Колюпановы | Комаров Василий Федорович
Колюпанов Нил Петрович | Комаров Виссарион Виссарионович
Колюбакины | Комаров Владимир Леонтьевич
Колюбакин Николай Петрович | Комаров Михаил Федорович
Колюбакин Александр Михайлович | Комаровские (Камаровские)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Комаров Александр Виссарионович - генерал от инфантерии (1830 - 1904). По окончании академии генерального штаба, Комаров служил на Кавказе. В 1883 году Комаров назначен начальником Закаспийской области. При нем, в 1884 году, фактически присоединены к русской территории, без кровопролития, оазисы Мервский, Тедженский, Серахский и Иолатанский, закрепленный за Россией боем при Кушке 18 марта 1885 года, с добавлением Пендинского оазиса. Площадь присоединенной территории составляет 196327 кв. верст. Комаров собирал материалы по археологии и этнографии и другим отраслям знания и передал обширную палеонтологическую коллекцию из Дагестана в Кавказский музей; около 3000 наиболее редких восточных монет уступлены им Императорскому Эрмитажу. Часть монет описана бароном В. Тизенгаузеном в "Записках Восточного Отдела Императорского Русского Археологического Общества", в томе VI (страницы 229 - 264, с таблицами) и другие. Главные труды Комарова: "Народонаселение Дагестанской области" ("Записки Кавказского Отдела Императорского Русского Географического Общества", книга VIII, с этнографической картой), "Адаты (обычное право) дагестанских горцев и судопроизводство по ним", "История кюринских и казикумыкских ханов" (в "Сборнике сведений о кавказских горцах"). Часть археологической коллекции, собранной на Кавказе (предметы начала железного века), описана в известном издании Эрнеста Шантра: "Recherches anthropologiques dans le Caucase" (П. и Лион, 1885 и следующий, с таблицами).

См. также статьи:
Александр III ;
Горбунов Иван Федорович .


Комаров Василий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Комаров Александр Виссарионович | Комаров Виссарион Виссарионович
Колюпановы | Комаров Владимир Леонтьевич
Колюпанов Нил Петрович | Комаров Михаил Федорович
Колюбакины | Комаровские (Камаровские)
Колюбакин Николай Петрович | Комаровский Евграф Федотович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Комаров Василий Федорович - исследователь русского церковного пения (1838 - 1901). Главные его труды: "Практическая школа хорового пения" (1875, 1895); "Средства к улучшению церковного пения" (1890); "Пение в начальной русской школе. Методические указания" (1898, 1899); "Сборники для однородного детского хора".

См. также статьи:
Потехин Николай Антипович ;
Россия, разд. Церковная музыка (доисторический и древний период) .


Комаров Виссарион Виссарионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Комаров Василий Федорович | Комаров Владимир Леонтьевич
Комаров Александр Виссарионович | Комаров Михаил Федорович
Колюпановы | Комаровские (Камаровские)
Колюпанов Нил Петрович | Комаровский Евграф Федотович
Колюбакины | Коммиссаржевская Вера Федоровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Комаров Виссарион Виссарионович - журналист (1838 - 1907). Учился во 2-м кадетском корпусе и Николаевской академии генерального штаба. Был начальником штаба 37 пехотной дивизии. В 1871 году Комаров основал консервативно-оппозиционную газету "Русский Мир", перешедшую в 1875 году к М.Г. Черняеву . Вместе с последним Комаров отправился в 1876 году в Сербию, где занял место начальника штаба тимоко-моравской армии и был произведен в сербские генералы. Принимал участие в русско-турецкой войне 1877 - 1878 годов. Вернувшись в Россию, Комаров получил в аренду "Санкт-Петербургские Ведомости". В 1883 году газета была переведена В.Г. Авсеенко , а Комаров основал дешевую ежедневную газету "Свет", которую и вел до конца жизни. В 1886 - 1891 годах Комаров издавал журнал "Звезда", 1889 - 1891 годах - "Славянские Известия", а в 1902 - 1907 году был издателем "Русского Вестника".

См. также статьи:
Величко Василий Львович ;
Фруг Семен Григорьевич .


Комаров Владимир Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Комаров Виссарион Виссарионович | Комаров Михаил Федорович
Комаров Василий Федорович | Комаровские (Камаровские)
Комаров Александр Виссарионович | Комаровский Евграф Федотович
Колюпановы | Коммиссаржевская Вера Федоровна
Колюпанов Нил Петрович | Коммиссаржевский Федор Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Комаров Владимир Леонтьевич - ботаник. Родился в 1869 году. Окончил естественный факультет Петербургского университета. Еще студентом совершил, по поручению петербургского общества естествознания, две поездки в Туркестан и написал три работы по мало исследованной флоре Зеравшанского бассейна. Результатом его путешествия по Амурской области явилась его работа: "Условия дальнейшей колонизации Амура" (XXXII том "Известий Русского Географического Общества"). Два года был в экспедиции в Маньчжурию. В 1898 году получил место консерватора в петербургском ботаническом саду. Получил степень магистра за первый том диссертации: "Флора Маньчжурии", степень доктора - за второй том ее. В 1902 году совершил путешествие по Саянам, давшее богатые коллекции по флоре этой мало исследованной части Сибири и географические данные о Тункинском районе и озере Косоголе. Позднее был в Камчатке. Состоит преподавателем на естественноисторических курсах Лохвицкой-Скалон.

См. также статьи:
Россия, разд. Ботаника ;
Траншель Владимир Андреевич .


Комаров Михаил Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Комаров Владимир Леонтьевич | Комаровские (Камаровские)
Комаров Виссарион Виссарионович | Комаровский Евграф Федотович
Комаров Василий Федорович | Коммиссаржевская Вера Федоровна
Комаров Александр Виссарионович | Коммиссаржевский Федор Петрович
Колюпановы | Коммиссаров Осип Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Комаров Михаил Федорович - выдающийся украинский библиограф (1844 - 1913). Учился в Харьковском университете, был присяжным поверенным в Киеве, затем нотариусом в Умани и в Одессе. В молодости увлекался собиранием народных песен, в 70-х годах составлял популярные брошюры на украинском языке; в 1883 году в сборнике "Рада" дал библиографию новой украинской литературы, в 1903 году издал книгу "Шевченко в литературе и искусстве"; в 1904 году выпустил библиографию Котляревского - сборник "На вичну память" и библиографию Н.В. Лысенко (в "Киевском Старце" и отд.), в 1906 и 1912 году - обширный труд "Украинская драматургия"; под псевдонимом Уманца составил "Словарь российско-украинский", лучший из существующих ныне словарей этого рода. В 1890 году вышел его сборник украинских пословиц, заговоров и загадок. В галицких изданиях "Зоря" и "Правда" напечатал много статей по истории украинской литературы XIX века. Незадолго до смерти издал брошюру о малороссийском писателе Морачевском. Везде вокруг него группировалась молодежь и находила в нем поддержку в деле изучения украинского народа. "Старый дуб" - под этим именем он слыл среди одесской украинской молодежи. - См. "Украинская Жизнь", 1913, № 9 (ст. Дорошенко), "Раду", 1913, № 183 и 194 (статьи С. Ефремова и А. Василько).

См. также статьи:
Гоголь Василий Афанасьевич ;
Квитка Григорий Федорович ;
Котляревский Иван Петрович ;
Кулиш Пантелеймон Александрович ;
Лисенко Николай Витальевич ;
Шевченко Тарас Григорьевич .


Коммиссаржевская Вера Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Комаровский Евграф Федотович | Коммиссаржевский Федор Петрович
Комаровские (Камаровские) | Коммиссаров Осип Иванович
Комаров Михаил Федорович | Комовские
Комаров Владимир Леонтьевич | Компанейский Николай Иванович
Комаров Виссарион Виссарионович | Кон Павел Любимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коммиссаржевская Вера Федоровна - знаменитая актриса (1864 - 1910), дочь певца Ф.П. Коммиссаржевского . В 1883 году Коммиссаржевская вышла замуж за художника графа В.Л. Муравьева , но в 1885 году рассталась с ним. Дебютировала в Петербурге на сцене Морского собрания. В 1892 году в Москве в любительском спектакле Коммиссаржевская сыграла в "Плодах Просвещения". Видевший ее Киселевский устроил ей приглашение в труппу Н.Н. Синельникова в Новочеркасске; затем она играла в Озерках, близ Петрограда, и в Вильне. В 1896 году дебютировала на Александринском театре в Петрограде в роли Рози ("Бой Бабочек") и играла на этой сцене, с постоянно возраставшим успехом, до 1902 года. Сезоны 1902 - 1904 годов Коммиссаржевская посвятила поездкам по России, после чего открыла свой театр в Петрограде (в Пассаже). В 1905 - 1906 году политические события отвлекли публику от театра, но Коммиссаржевская возобновила начатое ею дело в театре на Офицерской. Здесь она отдается борьбе за новые пути и формы театра и за новые цели искусства. В октябре 1909 года она предприняла новую поездку по России. 10 февраля 1910 года, в Ташкенте, Коммиссаржевская умерла от оспы. В фойе Александринского театра поставлен ее бронзовый бюст. Творчество Коммиссаржевской отмечено прямотой и искренностью. Она была чужда позы, манерничанья, рутины. Ее реализм был далек от натурализма, от фотографического изображения действительности; он сочетался с изумительной нежностью, мягкостью и изяществом. Чувство меры помогало Коммиссаржевской счастливо преодолевать все препятствия, представляемые требованиями реализма. Она делала одинаково близкими зрителю как образы действительности, так и образы, взятые из мира поэтической фантазии: не только Рози, Клерхен ("Гибель Содома"), Ларису ("Бесприданница"), Магду ("Родина") и Нору, но и Снегурку и сестру Беатрису. Коммиссаржевская не изображала и не могла изображать отрицательные типы. Дарование ее было лирическим; она не столько перевоплощалась в изображаемое лицо, сколько приносила в каждый образ черты ее собственной души. По содержанию, а отчасти и по манере, творчество Коммиссаржевской распадается на три этапа. В первом периоде своей артистической деятельности, до весны 1902 года, Коммиссаржевская была по преимуществу художницей безропотного женского страдания; общечеловеческое страдание оставалось за пределами ее искусства. Новые ноты зазвучали, когда Коммиссаржевская сыграла Марикку ("Огни Ивановой Ночи"), протестующую против нелепости жизни, стремящуюся порвать цепи пошлости. Этот протест в Магде и Норе делается основной нотой нового периода творчества Коммиссаржевской; она не меньше трогает, но больше волнует и увлекает. В последнем периоде Коммиссаржевская становится лицом к лицу с мировыми задачами, с высшими тайнами бытия. Но средства старого театра для этого не пригодны. Коммиссаржевская ищет новых средств, новых форм. То принимая символику и стилизацию Мейерхольда , то, разочаровываясь в них, Коммиссаржевская стремилась к "упрощению" театра, к уменьшению роли декораций и обстановки, в надежде "освободить" актера и поставить зрителя в непосредственное общение с душой актера. Ее творчество бледнело, а если иногда вновь вспыхивало былым пламенем ("Сестра Беатриса", "Пелеас и Мелизанда", "Франческа"), то это случалось не благодаря новым формам театра, а вопреки им, когда талант артистки, опрокидывая режиссерские перегородки, возвращался к прежнему реализму тона и лирике переживаний. Незадолго до смерти Коммиссаржевской появилось ее "Отречение", - письмо к товарищам, в котором она сообщает о своем намерении оставить сцену. "Я ухожу, - пишет она, - потому что театр в той форме, в какой он существует сейчас, перестал мне казаться нужным, и путь, которым я шла в исканиях новых форм, перестал казаться мне верным". - См. Туркин "Коммиссаржевская в жизни и на сцене" (М., 1910); "Сборник памяти Веры Федоровны Коммиссаржевской" (СПб., 1911). В. Окс.

См. также статьи:
Добужинский Мстислав Валерианович ;
Домашевы (Анна Петровна и Мария Петровна, артистки) ;
Евреинов Николай Николаевич .


Коммиссаржевский Федор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коммиссаржевская Вера Федоровна | Коммиссаров Осип Иванович
Комаровский Евграф Федотович | Комовские
Комаровские (Камаровские) | Компанейский Николай Иванович
Комаров Михаил Федорович | Кон Павел Любимович
Комаров Владимир Леонтьевич | Конаковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коммиссаржевский Федор Петрович - оперный певец (1838 - 1905). Пению учился в миланской консерватории; выступал с успехом в Италии. В 1863 году дебютировал на Мариинском театре в "Лукреции Борджиа" и оставался на этой сцене до 1880 года. Лирический тенор Коммиссаржевского, небольшой по объему, отличался мягкостью и выразительностью. Его лучшими ролями были: Дон-Жуан в "Каменном госте" Даргомыжского , Левко - в "Майской ночи" Римского-Корсакова , Самозванец - в "Борисе Годунове" Мусоргского . Состоял одно время профессором пения в Московской консерватории.

См. также статьи:
Васильев 1-й Владимир Иванович ;
Даргомыжский Александр Сергеевич ;
Коммиссаржевская Вера Федоровна ;
Станиславский .


Коммиссаров Осип Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коммиссаржевский Федор Петрович | Комовские
Коммиссаржевская Вера Федоровна | Компанейский Николай Иванович
Комаровский Евграф Федотович | Кон Павел Любимович
Комаровские (Камаровские) | Конаковы
Комаров Михаил Федорович | Кондаков Иван Лаврентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коммиссаров Осип Иванович - шапочный мастер (1838 - 1892), уроженец Костромской губернии. 4 апреля 1866 года спас жизнь императору Александру II , отведши в сторону руку Каракозова, за что был возведен в потомственное дворянство, под фамилией Коммиссаров-Костромской.

Назад Вперед


Комовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коммиссаров Осип Иванович | Компанейский Николай Иванович
Коммиссаржевский Федор Петрович | Кон Павел Любимович
Коммиссаржевская Вера Федоровна | Конаковы
Комаровский Евграф Федотович | Кондаков Иван Лаврентьевич
Комаровские (Камаровские) | Кондаков Никодим Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Комовские - русский дворянский род, происходящий от польского шляхтича Яна Космовского, которому в 1621 году Сигизмунд III пожаловал поместье в смоленском воеводстве. Его внуки в 1655 году поступили в русское подданство; один из правнуков, Осип Борисович, переселился в Малороссию и стал писаться Комовский. Василий Дмитриевич Комовский (1803 - 1851) был главным редактором археографической комиссии. Род Комовских внесен в VI часть родословной книги Петроградской губернии.

Назад Вперед


Компанейский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Комовские | Кон Павел Любимович
Коммиссаров Осип Иванович | Конаковы
Коммиссаржевский Федор Петрович | Кондаков Иван Лаврентьевич
Коммиссаржевская Вера Федоровна | Кондаков Никодим Павлович
Комаровский Евграф Федотович | Кондоиди Павел Захарович (Panajota Condoidi)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Компанейский Николай Иванович - духовный композитор (1848 - 1910). Учился в Николаевском кавалерийском училище; был вольнослушателем в университете по физико-математическому факультету. Знакомство с Серовым , Мусоргским , Даргомыжским и певцом О. Петровым оказало влияние на национальный характер его опер: "Тарас Бульба" и "Майская Ночь", которые он впоследствии сжег. Из его духовно-музыкальных сочинений (41) самые крупные: "Литургия" болгарского распева и "Догматики Богородичны" знаменного распева. Компанейский - поборник выдержанного древнерусского церковного стиля. Исходным началом фактуры его песнопений была не столько гармонизация церковных напевов, при которой голосовые партии, кроме главной, обыкновенно малохарактерны, сколько контрапунктическое комбинирование характерных мелодических элементов - "попевок", входящих в состав того или другого церковного напева. Его песнопения отличаются церковностью, выразительностью, соответствием музыки и текста, но им недостает порой технической законченности. Компанейский успешно отстаивал бесцензурный выпуск в свет духовных композиций против притязаний наблюдательного совета при московском Синодальном хоре.

См. также статьи:
Бортнянский Дмитрий Степанович ;
Кастальский Александр Дмитриевич .


Конаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кон Павел Любимович | Кондаков Иван Лаврентьевич
Компанейский Николай Иванович | Кондаков Никодим Павлович
Комовские | Кондоиди Павел Захарович (Panajota Condoidi)
Коммиссаров Осип Иванович | Кондратенко Гавриил Павлович
Коммиссаржевский Федор Петрович | Кондратенко Роман Исидорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Конаковы - русский дворянский род, восходящий к началу XVII века. Внесен в VI часть родословной книги Рязанской губернии.

Назад Вперед


Кондаков Иван Лаврентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Конаковы | Кондаков Никодим Павлович
Кон Павел Любимович | Кондоиди Павел Захарович (Panajota Condoidi)
Компанейский Николай Иванович | Кондратенко Гавриил Павлович
Комовские | Кондратенко Роман Исидорович
Коммиссаров Осип Иванович | Кондратовичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кондаков Иван Лаврентьевич - химик. Родился в 1857 году; окончил курс в Петербургском университете. Получил степень магистра за диссертацию: "О синтезах под влиянием хлористого цинка в ряду жирных соединений". Состоит профессором фармации Юрьевского университета и директором фармацевтического института. Главные его труды: "Исследование продуктов действия хлора на триметилэтилен" ("Журнал Русского Физико-Химического Общества", 1885); "Триметилэтиленгликол из метилизопропенилкарбинола" (ib., 1888); "Окисление ангеликовой и тиглиновой кислот марганцовокалиевой солью" (ib., 1888); "Об амилене из иодистого третичного амила" (ib., 1889); "К оценке методов Sjoquist'a, Минца, Jolles'a, Hayem'a, Winter'a, для определения свободной и связанной соляной кислоты в желудочном соке" ("Труды Русского Медицинского Общества при Императорском Варшавском Университете", 1891); "О синтезах, происходящих в присутствиии хлористого цинка в непредельных углеводородах жирного ряда" (ib., 1892); "О действии минеральных кислот на диметилаллен" (ib., 1892); "О синтезах под влиянием хлористого цинка" (ib., 1893); "О превращениях, происходящих при получении олефинов с помощью хлористого цинка" ("Варш. Университетские Известия", 1894); "Краткий исторический очерк фармации и причины упадка фармацевтической школы" ("Медицина", 1895); "О горчичном масле" ("Врач", 1895); "Ueber einige Derivate des Menthols sowie des Menthens" ("Berl. Ber.", 1895); "Об изомеризации дигидрокарвона в кравенон и о новом способе получения тетрогидрокарвеола" ("Журнал Русского Физико-Химического Общества", 1897); "К вопросу о полимеризации этиленных углеводородов" ("Ученые Записки Императорского Юрьевского Университета", 1897); "О связи контактных явлений с гидратационными и ферментативными" (ib., 1899); "О двубромпинаколине" (ib., 1899); "Zur Frage der Isomerisation in der Mentholreihe" ("Journ. f. pr. Ch.", 1899 и 1900); "Zur Synthese in der Terpenreihe" (ib., 1900); "К вопросу об изомеризациях в ментоловом ряду" ("Ученые Записки Императорского Юрьевского Университета", 1900 и 1901); "Zur Fenchen- und Camphen-Frage" ("Chem. Zeitung", 1901); "Zur Geschichte der bicyklischen Thujene" ("Journ. f. pr. Ch.", 1904); "Stereoisomere Menthole" (ib., 1905) и другие.

См. также статьи:
Россия, разд. Химия .


Кондаков Никодим Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кондаков Иван Лаврентьевич | Кондоиди Павел Захарович (Panajota Condoidi)
Конаковы | Кондратенко Гавриил Павлович
Кон Павел Любимович | Кондратенко Роман Исидорович
Компанейский Николай Иванович | Кондратовичи
Комовские | Кондратьев Александр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кондаков Никодим Павлович - выдающийся историк искусства и археолог. Родился в 1844 году. Образование получил на историко-филологическом факультете Московского университета, где работал, главным образом, под руководством Буслаева . Состоял профессором Новороссийского, затем Петербургского университетов, а также членом Археологической Комиссии и старшим хранителем отделения средних веков и эпохи Возрождения в Эрмитаже. В 1898 году избран академиком по отделению русского языка и словесности Академии Наук. В 1901 году был назначен управляющим делами комитета попечительства о русской иконописи. Из его научных поездок особенно богатые результаты для археологии имели: в 1873 году путешествие по Грузии для изучения архитектуры грузинских церквей, в 1875 - 1876 годах - в Западную Европу для изучения миниатюр греческих рукописей, в 1881 году - на Синай для изучения древностей Синайского монастыря и рукописей его библиотеки, в 1884 году - в Константинополь, для изучения его памятников, в 1889 году - на Кавказ, с целью описания ризниц монастырей Мингрелии, Имеретии и Грузии, в 1891 году - в Сирию и Палестину, для изучения христианских древностей Святой Земли, в 1898 году - на Афон и в славянские земли. Учено-литературная деятельность Кондакова охватывает почти все отделы истории искусства. К области классического искусства принадлежат сочинения: "Памятник Гарпий из Малой Азии и символика греческого искусства" (Одесса, 1873, магистерская диссертация), "Греческие терракоттовые статуэтки в их отношении к искусству, религии и быту" (ib., 1879) и ряд мелких статей. История византийского и в связи с ним русского искусства составляла и составляет главный предмет научных разысканий Кондакова. Сюда относятся следующие его труды: "Древняя архитектура Грузии" (М., 1876), "История византийского искусства и иконографии по миниатюрам греческих рукописей" (Одесса, 1876, докторская диссертация; то же сочинение по-французски: "Histoire de l'art byzantin consideree principalement dans les miniatures", II., 1886 - 1891), "Путешествие на Синай. Древности Синайского монастыря" (Одесса, 1882), "Византийские церкви и памятники Константинополя" (ib., 1886), "Опись памятников древности в некоторых храмах и монастырях Грузии" (СПб., 1890), "Указатель отделения средних веков и эпохи возрождения Эрмитажа" (ib., 1891), "Византийские эмали. Собрание А.В. Звенигородского. История и памятники византийской эмали." (ib., 1892, то же одновременно на французском и немецком языках), "Русские клады. Исследование древностей великокняжеского периода" (ib., 1898), "О научных задачах истории древнерусского искусства" (ib., 1899), "Современное положение русской народной иконописи" (ib., 1901), "Памятники христианского искусства на Афоне" (ib., 1902), "Иконы Синайской и Афонской коллекций преосвященного Порфирия" (ib., 1902), "Археологическое путешествие по Сирии и Палестине" (ib., 1904), "Лицевой иконописный подлинник. I. Иконография Господа Бога и Спаса нашего Иисуса Христа" (ib., 1905), "Иерусалим христианский" (ib., 1905), "Изображения русской княжеской семьи в миниатюрах XI века" (ib., 1906), "Македония" (ib., 1909), "Иконография Богоматери. Связи греческой и русской иконописи с итальянской живописью раннего Возрождения" (ib., 1911), "Иконография Богоматери" (том I, СПб., 1914). Совместно с графом И.И. Толстым , Кондаков издал "Русские древности в памятниках искусства" (6 вып., СПб., 1889 - 1899). Во всех своих трудах Кондаков является глубоким знатоком и тонким исследователем трактуемых им вопросов и большим мастером в деле стилистического анализа памятников, ведущих все свои разыскания на широкой исторической основе. Им введен в научный обиход и тщательно обследован целый ряд памятников, ранее неизвестных вовсе или неправильно оцененных. В области византийского и древнерусского искусства Кондакову принадлежит особенно видное место в ряду не только современных, но и прошлых исследований: эти отделы истории искусства могут считаться созданными и впервые научно обоснованными Кондаковым. Как университетский преподаватель, Кондаков создал свою школу, и многие из его учеников занимали и занимают теперь профессорские кафедры. - См. Е.К. Редин "Никодим Павлович Кондаков" ("Записки Русского археологического общества", IX и отдельно, СПб., 1897); Ф.И. Покровский "Никодим Павлович Кондаков" ("Богословская Энциклопедия", под редакцией Н.Н. Глубоковского , том XII, СПб., 1911, где дан подробный перечень трудов Кондакова). С. Ж.

См. также статьи:
Айналов Дмитрий Власьевич ;
Вилье де Лиль-Адан Эмилий Самойлович ;
Кившенко Алексей Данилович ;
Лавров Петр Алексеевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. История ;
Россия, разд. Россия в археологическом отношении ;
Толстой Иван Иванович ;
Хлудов Алексей Иванович .


Кондоиди Павел Захарович (Panajota Condoidi)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кондаков Никодим Павлович | Кондратенко Гавриил Павлович
Кондаков Иван Лаврентьевич | Кондратенко Роман Исидорович
Конаковы | Кондратовичи
Кон Павел Любимович | Кондратьев Александр Алексеевич
Компанейский Николай Иванович | Кондурушкин Степан Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кондоиди Павел Захарович (Panajota Condoidi) - один из первых деятелей в области медицинского образования в России. Грек по происхождению, молодым прибыл в Россию; медицину изучал в Лейдене. В 1741 году назначен управляющим медицинской конторой, при архиятере Лестоке . Установил точные сроки учения и порядок экзаменов в медицинских школах, ввел в больницах вскрытия для определения причины смерти каждого больного и для поверки распознавания болезни, устроил медицинскую библиотеку, учредил доцектуры при госпитальных школах, основал акушерские школы в Петербурге и Москве, выписывал профессоров из-за границы. Умер в 1760 году.

См. также статьи:
Манси Яков (Maunsey) ;
Полетика Иван Андреевич .


Кондратенко Гавриил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кондоиди Павел Захарович (Panajota Condoidi) | Кондратенко Роман Исидорович
Кондаков Никодим Павлович | Кондратовичи
Кондаков Иван Лаврентьевич | Кондратьев Александр Алексеевич
Конаковы | Кондурушкин Степан Семенович
Кон Павел Любимович | Кондырев Иван Гаврилович

Кондратенко Гавриил Павлович - живописец-пейзажист. Родился в 1854 году; учился в Академии Художеств у К.Ф. Гуна и барона М.К. Клодта . Получил звание классного художника за картину "Ночь в Бахчисарае". Из работ его наиболее известны: "Севастополь в лунную ночь" (1882), "Вечер в Судакской бухте" (1884), "Бахчисарай ночью" (1886, в музее Александра III ), "Вид Казбека и Столовой горы из окрестностей Владикавказа" (1889, у великого князя Михаила Николаевича ), "Развалины древней крепости близ Балаклавы" (1889, у П.П. Дервиза).


Кондратенко Роман Исидорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кондратенко Гавриил Павлович | Кондратовичи
Кондоиди Павел Захарович (Panajota Condoidi) | Кондратьев Александр Алексеевич
Кондаков Никодим Павлович | Кондурушкин Степан Семенович
Кондаков Иван Лаврентьевич | Кондырев Иван Гаврилович
Конаковы | Кондыревы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кондратенко Роман Исидорович - знаменитый защитник Порт-Артура (1857 - 1904). Высшее образование получил в академиях инженерной и генерального штаба. Прослужив некоторое время по инженерному ведомству, в 1895 году получил полк, а перед войной - 7-ю Восточно-Сибирскую стрелковую бригаду в Порт-Артуре. Состоя начальником обороны всего сухопутного фронта крепости, он закончил многие ее сооружения. 17 июля началась осада крепости. Кондратенко проводил целые дни на угрожаемых пунктах, руководя обороной, поднимая дух гарнизона, вселяя в него уверенность в успехе обороны. По мысли Кондратенко, к отражению штурмов были применены ручные гранаты, а особая комиссия изготовляла противоштурмовые средства. 2 декабря 1904 года разорвавшимся в каземате снарядом Кондратенко был убит. Отличительным свойством Кондратенко было умение воздействовать на дух войск, что рельефно сказалось при отражении нескольких штурмов, когда никто не надеялся уже на успех; он связал сухопутные и морские войска в одно целое, умело направляя их к дружной, совместной работе. Память Кондратенко увековечена присвоением его имени 25-му Восточно-Сибирскому стрелковому полку и минному крейсеру, а равно учреждением премий и стипендий. Петербургская городская дума наименовала одно из городских начальных училищ "в память Романа Исидоровича Кондратенко" - См. Овчинников "Народный герой Роман Исидорович Кондратенко"; Миткевич и Дубенский "Роман Исидорович Кондратенко" (СПб., 1908); "Русско-Японская война 1904 - 1905 годов" (изд. Гл. Упр. Генерального Штаба).

См. также статьи:
Стессель Анатолий Михайлович .


Кондратовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кондратенко Роман Исидорович | Кондратьев Александр Алексеевич
Кондратенко Гавриил Павлович | Кондурушкин Степан Семенович
Кондоиди Павел Захарович (Panajota Condoidi) | Кондырев Иван Гаврилович
Кондаков Никодим Павлович | Кондыревы
Кондаков Иван Лаврентьевич | Коневской Иван (псевдоним Ивана Ивановича Ореуса)

Кондратовичи - литовский род, герба Сырокомля, происходящий от Кондрата, которому в XV веке пожалованы были поместья. К этому роду принадлежит Людвиг-Франц-Владислав Александрович Кондратович - известный польский поэт. Род Кондратовичи разделился на семь ветвей, внесенных в I и VI части родословных книг Виленской, Витебской, Ковенской, Минской и Могилевской губерний.


Кондратьев Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кондратовичи | Кондурушкин Степан Семенович
Кондратенко Роман Исидорович | Кондырев Иван Гаврилович
Кондратенко Гавриил Павлович | Кондыревы
Кондоиди Павел Захарович (Panajota Condoidi) | Коневской Иван (псевдоним Ивана Ивановича Ореуса)
Кондаков Никодим Павлович | Коненков Сергей Тимофеевич

Кондратьев Александр Алексеевич - писатель. Родился в 1876 году; окончил юридический факультет Петроградского университета. Помещал стихи и рассказы в "Новом Пути", "Золотом Руне", "Весах", "Русской Мысли" и других. Отдельно вышли стихотворные сборники "Стихи" (СПб., 1905) и "Черная Венера" (СПб., 1909), роман "Сатиресса" (М., 1907), "Белый Козел" (СПб., 1908), "Улыбка Ашеры" (СПб., 1911). Кондратьев много занимался Алексеем Толстым , издал "Материалы для биографии" его (СПб., 1912).


Кондурушкин Степан Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кондратьев Александр Алексеевич | Кондырев Иван Гаврилович
Кондратовичи | Кондыревы
Кондратенко Роман Исидорович | Коневской Иван (псевдоним Ивана Ивановича Ореуса)
Кондратенко Гавриил Павлович | Коненков Сергей Тимофеевич
Кондоиди Павел Захарович (Panajota Condoidi) | Кони Анатолий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кондурушкин Степан Семенович - писатель. Родился в 1874 году в крестьянской семье. В 1898 году, окончив казанский учительский институт, уехал, по приглашению Палестинского общества, в Палестину и Сирию, где прожил 5 лет учителем и помощником инспектора южно-сирийской инспекции. Впечатления сирийской природы - Ливан, Антиливан, пустыня - дали ему материал для интересных и колоритных "Сирийских рассказов", печатавшихся в "Русском Богатстве", "Мире Божьем" и др. Последние годы много путешествует по России, изучая религиозные и общественно-политические настроения послереволюционной жизни народных масс России. Отдельно изданы его "Рассказы" (СПб., 1908 - 1910). В них не вошли поэтичные рассказы о жизни на Новой Земле (сборник "Знания", XXVIII). Путевые очерки Кондурушкина по преимуществу печатаются в "Речи".

Назад Вперед


Кондырев Иван Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кондурушкин Степан Семенович | Кондыревы
Кондратьев Александр Алексеевич | Коневской Иван (псевдоним Ивана Ивановича Ореуса)
Кондратовичи | Коненков Сергей Тимофеевич
Кондратенко Роман Исидорович | Кони Анатолий Федорович
Кондратенко Гавриил Павлович | Кони Ирина Семеновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кондырев Иван Гаврилович - русский служилый человек. Был послан в 1615 году во Францию с наказом и жалобой на королей польского и шведского и с известием о вступлении на престол Михаила Федоровича . Ему поручено было также сватать за царя какую-либо из принцесс дома Бурбонов. Не успев в последнем, он был принят в Бордо Людовиком XIII и по возвращении сообщил царю много важных сведений о политическом состоянии Европы. Умер в 1635 году воеводой.

См. также статьи:
Кондыревы .


Кондыревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кондырев Иван Гаврилович | Коневской Иван (псевдоним Ивана Ивановича Ореуса)
Кондурушкин Степан Семенович | Коненков Сергей Тимофеевич
Кондратьев Александр Алексеевич | Кони Анатолий Федорович
Кондратовичи | Кони Ирина Семеновна
Кондратенко Роман Исидорович | Кони Федор Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кондыревы - русский дворянский род, происходящий, по преданию, от литовского выходца Марка Демидовича, выехавшего из Литвы в Тверь к великому князю Ивану Михайловичу . Его правнук, Иван Яковлевич, прозванный Кондырь, был родоначальником Кондыревых - Дмитрий Иванович был полковым воеводой (1484). Тимофей Васильевич Кондырев пожалован в окольничие в 1655 году. Об Иване Гавриловиче Кондыреве см. выше. Петр Тимофеевич Кондырев был при Федоре Алексеевиче окольничим, ведал мастерскую палату царицы (1682); в 1692 году боярин. Брат его, Семен, был окольничим (1678), другой брат, Иван - боярином. Иван Петрович Кондырев (умер в 1687 году) был думным дворянином. Многие Кондыревы были в XVII веке стольниками и стряпчими. Род Кондыревых внесен в VI часть родословных книг Калужской, Курской, Пензенской и Рязанской губерний.

Назад Вперед


Коневской Иван (псевдоним Ивана Ивановича Ореуса)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кондыревы | Коненков Сергей Тимофеевич
Кондырев Иван Гаврилович | Кони Анатолий Федорович
Кондурушкин Степан Семенович | Кони Ирина Семеновна
Кондратьев Александр Алексеевич | Кони Федор Алексеевич
Кондратовичи | Кониские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коневской Иван (псевдоним Ивана Ивановича Ореуса) - поэт и критик (1877 - 1901). Окончил курс историко-филологического факультета Петербургского университета. Писать начал в детстве, а печататься - студентом; талант его был признан представителями молодого русского модернизма, но широкой публикой не был замечен. Поэзия Коневского проникнута светлой тоской по духовной цельности. У него личность жаждет целомудрия (то есть целостности и самобытности). "Не только кость и плоть от кости, плоти, - я самобытный и свободный дух". Для могучего утверждения личности нужна могучая воля, не знающая преград и необорная, - и Коневской славил волю, которая "правит сама своей судьбой" и одолевает самое время: "кто против нас? это недруг великий... имя ему - ползучее Время, тучи песчинок на нас он несет, очи слепит нам... но, славное племя, вашего натиска он не снесет". Коневской любил "сознанья неизменность и чуткий пыл, в природе - гордую нетленность творящих сил". Связь Коневского с современной литературой и вообще с современностью была слаба; он близок к Фету и Тютчеву . Вся его поэзия - интимно-личная лирика, без напряжения и принужденности. Формой Коневской владел мастерски; стих его очень музыкален и богат созвучиями. Его сочинения изданы им самим: "Мечты и думы Ивана Коневского 1896 - 1899", СПб., 1900, и после его смерти: "Стихи и проза" (М., 1904); его статьи "Об отпевании новой русской поэзии" и "Мировоззрение Н.Ф. Щербины" - в "Северных Цветах" (1901 и 1902). - См. "Предисловие" к посмертному изданию В. Борисова : "Мудрое дитя" (там же), и статью Н. Лернера , "Коневской" (в "Книге о русских поэтах последнего 10-летия", 1910).

См. также статьи:
Ореус Иван Иванович (поэт) .


Коненков Сергей Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коневской Иван (псевдоним Ивана Ивановича Ореуса) | Кони Анатолий Федорович
Кондыревы | Кони Ирина Семеновна
Кондырев Иван Гаврилович | Кони Федор Алексеевич
Кондурушкин Степан Семенович | Кониские
Кондратьев Александр Алексеевич | Конисский Александр

Коненков Сергей Тимофеевич - скульптор. Родился в 1874 году в крестьянской семье. Учился в Москве, в школе живописи и ваяния, затем в Академии Художеств. Выставленная в 1901 году на отчетной выставке колоссальная статуя его "Сампсон" обратила на него внимание. Исполнил множество скульптур из дерева и мрамора. Особенно выдаются из них: "Старичок-полевичок" (Третьяковская галерея), горельеф для столовой в доме М.Д. Карповой в Москве, "Паганини" (собрание Д.П. Рябушинского, в Москве), "Голова" (собрание И.С. Остроухова ). В музее Александра III находится его мрамор "Юноша". - См. "Аполлон" (1912, № 2).


Кони Анатолий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коненков Сергей Тимофеевич | Кони Ирина Семеновна
Коневской Иван (псевдоним Ивана Ивановича Ореуса) | Кони Федор Алексеевич
Кондыревы | Кониские
Кондырев Иван Гаврилович | Конисский Александр
Кондурушкин Степан Семенович | Конисский Георгий (в миру Григорий Осипович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кони Анатолий Федорович - известный судебный деятель и писатель. Родился 28 января 1844 года в Санкт-Петербурге (о родителях его см. ниже). Учился в немецком училище святой Анны и во второй санкт-петербургской гимназии; поступил в 1861 году в Санкт-Петербургский университет по математическому отделению; в 1862 году перешел на юридический факультет Московского университета, где и кончил курс со степенью кандидата. В виду представленной им диссертации: "О праве необходимой обороны" ("Московские Университетские Известия", 1866 год), Кони предназначен был к отправке за границу для приготовления к кафедре уголовного права, но, вследствие временной приостановки этих командировок, поступил на службу сначала в государственном контроле, потом в военном министерстве. С введением судебной реформы Кони перешел в санкт-петербургскую судебную палату на должность помощника секретаря, а в 1867 году - в Москву, секретарем прокурора московской судебной палаты Ровинского ; в том же году был назначен товарищем прокурора сначала сумского, затем харьковского окружного суда; в 1869 году переведен на ту же должность в санкт-петербургский окружной суд; участвовал в введении судебной реформы в казанском округе, в качестве прокурора казанского окружного суда; в 1871 году назначен прокурором санкт-петербургского окружного суда; через четыре года назначен вице-директором департамента министерства юстиции, в 1877 году - председателем санкт-петербургского окружного суда, в 1881 году председателем гражданского департамента санкт-петербургской судебной палаты, в 1885 году - обер-прокурором кассационного департамента Сената, в 1891 году - сенатором. Таким образом Кони пережил на важных судебных постах первое тридцатилетие судебных преобразований и был свидетелем тех изменений, которые совершались за это время в судебном деле, в отношениях к нему как правительственной власти, так и общества. Будущий историк внутренней жизни России за указанный период времени найдет в судебной и общественной деятельности Кони ценные указания для определения характера и свойств тех приливов и отливов, которые испытал русский суд, начиная с середины 60-х годов. В 1875 году Кони был назначен членом совета управления учреждений великой княгини Елены Павловны ; в 1876 году он был одним из учредителей юридического общества при Санкт-Петербургском университете; с 1876 по 1883 год состоял членом комиссии, учрежденной под председательством графа Баранова , для исследования железнодорожного дела в России; состоял в то же время преподавателем теории и практики уголовного судопроизводства в училище правоведения; в 1883 году избран в члены общества психиатров при военно-медицинской академии; в 1888 году был командирован в Харьков для исследования причин крушения императорского поезда 17 октября того же года и для руководства следствием по этому делу, в 1894 году - в Одессу, для направления дела о гибели парохода "Владимир"; в 1890 году Харьковским университетом возведен в звание доктора уголовного права (honoris causa); в 1892 году избран Московским университетом в почетные его члены. С неизменной преданностью служил Кони судебным уставам как в период увлечения ими, так и в период скептического к ним отношения. Такое неустанное служение делу правосудия было нелегким. "Трудна судебная служба, - говорит Кони в одной из своих статей, - быть может, ни одна служба не дает так мало не отравленных чем-нибудь радостей и не сопровождается такими скорбями и испытаниями, лежащими при том не вне ее, а в ней самой". Он создал в лице своем живой тип обвинителя и судьи, доказав своим примером, что можно служить государственной охране правовых интересов, не забывая личности подсудимого и не превращая его в простой объект исследования. В качестве судьи, он сводил - выражаясь его словами - "доступное человеку в условиях места и времени великое начало справедливости в земные, людские отношения", а в качестве прокурора был "обвиняющим судьей, умевшим отличать преступление от несчастия, навет от правдивого свидетельского показания". Русскому обществу Кони известен в особенности как оратор. Переполненные залы судебных заседаний по делам, рассматривавшимся с его участием, стечение многочисленной публики на его литературные и научные речи, успех его судебных речей, когда они появлялись в печати - все это служит тому подтверждением. Квинтилиан высказывал мнение, что оратор должен быть хорошим человеком (bonus vir). Кони соответствовал этому воззрению на оратора. Он воспитался под влиянием литературной и артистической среды, к которой принадлежали его родители; в Московском университете он слушал лекции Крылова , Чичерина , Бабста , Дмитриева , Беляева , Соловьева ; слушание этих лекций заложило в нем прочные основы философского и юридического образования, а личные сношения со многими представителями науки, изящной литературы и практической деятельности поддерживали в нем живой интерес к разнообразным явлениям умственной, общественной и государственной жизни. Обширная, не ограничивающаяся специальной областью знаний, эрудиция, при счастливой памяти, давала ему обильный материал, которым он умел пользоваться как художник слова. Судебные его речи всегда отличались высоким психологическим интересом, развивавшимся на почве всестороннего изучения индивидуальных обстоятельств каждого данного случая. С особенной старательностью останавливался он на выяснении характера обвиняемого и только дав ясное представление о том, "кто этот человек", переходил к дальнейшему изысканию внутренней стороны совершенного преступления. Характер человека служил для него предметом наблюдений не только со стороны внешних наслоений, но и со стороны тех особых психологических элементов, из которых слагается "я" человека. Установив последние, он выяснял, какое влияние могли оказать они на зарождение осуществившейся в преступлении воли, причем тщательно отмечал меру участия условий жизни данного лица. В житейской обстановке деятеля находил он "лучший материал для верного суждения о деле", так как "краски, которые накладывает сама жизнь, всегда верны и не стираются никогда". Судебные речи Кони вполне подтверждают верность замечания Тэна, что несколькими живыми штрихами очерченный портрет в состоянии более содействовать уразумению личности, нежели целые написанные о ней диссертации. Под анатомическим ножом Кони раскрывали тайну своей организации самые разнообразные типы людей, а также разновидности одного и того же типа. Таковы, например, типы Солодовникова, Седкова, княгини Щербатовой , а также люди с дефектами воли, как Чихачев , умевший "всего желать" и ничего не умевший "хотеть", или Никитин , "который все оценивает умом, а сердце и совесть стоят позади в большом отдалении". Выдвигая на первый план основные элементы личности и находя в них источник к уразумению исследуемого преступления, Кони из-за них не забывал не только элементов относительно второстепенных, но даже фактов, по-видимому мало относящихся к делу; он полагал, что "по каждому уголовному делу возникают около настоящих, первичных его обстоятельств побочные обстоятельства, которыми иногда заслоняются простые и ясные его очертания", и которые он, как носитель обвинительной власти, считал себя обязанным отстранять, в качестве лишней коры, наслоившейся на деле. Очищенные от случайных и посторонних придатков, психологические элементы находили в лице Кони тонкого ценителя, пониманию которого доступны все мельчайшие оттенки мысли и чувства. Сила его ораторского искусства выражалась в изображении не только статики, но и динамики психических сил человека; он показывал не только то, что есть, но и то, как образовалось существующее. В этом заключается одна из самых сильных и достойных внимания сторон его таланта. Психологические этюды, например, трагической истории супругов Емельяновых и Аграфены Суриковой, или история отношений между обвиняемыми в подделке акций Тамбовско-Козловской железной дороги, представляют высокий интерес. Мотивы преступления, как признак, свидетельствующий о внутреннем душевном состоянии лица, получали в глазах Кони особое значение; он всегда заботился не только об установке юридической ответственности подсудимых, но и о согласном со справедливостью распределении нравственной между ними ответственности. Форма речей Кони всегда проста и чужда риторических украшений. Его слово оправдывает верность изречения Паскаля, что истинное красноречие смеется над красноречием как искусством, развивающимся по правилам риторики. В его речах нет фраз, которым Гораций дал характерное название "губных". Он не следует приемам древних ораторов, стремившихся влиять на судью посредством лести, запугивания и вообще возбуждения страстей - и тем не менее он в редкой степени обладает способностью, отличавшей лучших представителей античного красноречия: он умеет в своем слове увеличивать объем вещей, не извращая отношения между ними и действительностью. "Восстановление извращенной уголовной перспективы" составляло предмет его постоянных забот. Отношение его к подсудимым и вообще к участвующим в процессе лицам было истинно гуманное. Злоба и ожесточение, часто возбуждаемые долгим оперированием над патологическими явлениями душевной жизни, ему чужды. Умеренность его была, однако, далека от слабости и не исключала суровой оценки лиц и действий. Свойственное ему чувство меры объясняется тем, что в нем, по справедливому замечанию К.К. Арсеньева , дар психологического анализа соединен с темпераментом художника. В общем можно сказать, что Кони не столько увлекал, сколько убеждал своей речью, изобиловавшей образами, сравнениями, обобщениями и меткими замечаниями, придававшими ей жизнь и красоту. Вл. Сл.
С 1894 по 1899 год Кони участвовал в комиссии для пересмотра судебных уставов, отстаивая в своих особых мнениях их основные начала, ратуя за несменяемость судей, за упразднение судебной власти земских начальников, за невозможность передачи полиции следственных функций. В 1900 году перешел из уголовного кассационного департамента в общее собрание Сената. В том же году избран почетным академиком разряда изящной словесности Академии Наук. В 1907 году назначен членом Государственного совета. В Сенате он неустанно боролся, иногда не без успеха, с административной практикой в сектантских делах, особенно в преследовании штундистов. В Государственном совете Кони не примкнул ни к одной из советских групп. С кафедры он выступает часто, не оставляя без ближайшей оценки ни одного законопроекта по судебной части. Из речей на другие темы обратили на себя общее внимание речи, посвященные вопросам вероисповедной политики, общественной нравственности (например, о попечительствах народной трезвости, об упразднении тотализатора) и народного просвещения. Кони пользуется широкой и заслуженной общественной известностью не только как судебный оратор, но и как лектор и как писатель. Кроме таланта изложения, блеска образов и сравнений, его рефераты и лекции отличаются содержательностью и тщательной разработкой темы. В выборе тем Кони бесконечно разнообразен. В течение нескольких лет в санкт-петербургском юридическом обществе Кони выступал в годовых собраниях с некрологами скончавшихся судебных деятелей и запечатлел в памяти слушателей образы главных деятелей судебной реформы: Замятнина, Буцковского , Ровинского, Стояновского , Зарудного и Ковалевского . На годовом собрании в 1891 году он впервые произнес речь, посвященную памяти забытого было филантропа доктора Гааза; потом Кони много раз читал и говорил о Гаазе, составил его биографию, выдержавшую несколько изданий, и сделал имя "неисправимого филантропа" одним из особенно популярных у нас имен. Особенно выдаются его речи и лекции о Пушкине (1899), В.С. Соловьеве (1901), А.Д. Градовском , И.Ф. Горбунове , И.А. Гончарове , графе Д.А. Милютине , "О нравственных началах уголовного процесса", "О философских воззрениях князя Одоевского", "О мерах борьбы с проституцией", "О французской литературе конца XIX века", о Ренане, "О французском философе-поэте Гюйо". Свои литературные монографии Кони помещал в специальных юридических изданиях и в общей прессе: в "Вестнике Европы", в "Историческом Вестнике", в "Книжках Недели", в газетах "Порядок", в "Русском Архиве" и других. Труды несудебного содержания в 1906 году Кони объединил в книге "Очерки и воспоминания" (СПб., 1906). Его судебные речи выдержали несколько изданий (4-е издание, 1905). В 1912 и 1913 годах он выпустил два тома "На жизненном пути" (1-й том, 3-е издание, 1014), в 1914 году - "Отцы и дети судебной реформы". В настоящем Словаре Кони написал статьи: "Веротерпимость", "Гааз" и другие. Меткую и верную характеристику Кони, как писателя, дал в письме к нему В.О. Ключевский : "Вы открыли мне Тургенева, Достоевского, Некрасова, Писемского, превратили литературные силуэты, какими они мне представлялись, в живые, яркие образы... Из ваших рассказов, столь для меня новых, я не вынес разочарований, напротив, обогатил только запас своих сочувствий: в ежедневной действительности, как вы изобразили этих мастеров, в конкретнейших, иногда мелких случаях их жизни, вами рассказанных, они не менее привлекательны, даже нередко привлекательнее, чем в своих произведениях. Сколько в них исторического, и вместе сколько трагического!.. Желал бы я видеть Смельчака, историка той, то есть нашей, эпохи, который решился бы обойтись без Тургенева, Достоевского и т. д. не в главе о литературе, а в отделе об общественных типах, и вам в этом отделе волей-неволей придется занять в подстрочных примечаниях место пушкинского Пимена". Главную силу Кони составляют его блестящие характеристики людей, с которыми он встречался и сталкивался "на жизненном пути". В его воспоминаниях яркой вереницей проходят, кроме названных выше, Л.Н. Толстой , Пирогов , Стасюлевич , Чупров , Ключевский, Арсеньев, Дрил, К.К. Грот , Плевако , князь А.И. Урусов , Шамшин и многие другие. "Все они - как справедливо писал В.Д. Набоков - освещены каким-то особенным светом, мягким и любовным, но порой проникающим очень глубоко и открывающим пропасти и стремнины, о которых не говорят официальные биографии". - См. Венгеров "Источники" (том III); Л. Ляховецкий "Характеристики известных судебных ораторов"; Б. Глинский "Русское судебное красноречие"; Л. Владимиров "Защитительные речи и публичные лекции"; А. Левенстим "А.Ф. Кони" (Харьков, 1903); Михайловский "Последние сочинения"; статьи и заметки в журналах: К. Арсеньева ("Вестник Европы", 1888, № 4), Н. Давыдова ("Русская Мысль", 1905, № 12), Б. Глинского ("Исторический Вестник", 1906, № 2), Ф. Батюшкова ("Мир Божий", 1906, № 7), Л. Евг. ("Вестник Европы", 1906, № 2), А. Б. ("Мир Божий", 1896, № 6), Айхенвальда ("Вопросы философии и психологии", 1897, № 1), "Вестник Европы" (1905, № 10, 1906, № 1 и другие).

См. также статьи:
Анциферов Константин Дмитриевич ;
Буцковский Николай Андреевич ;
Гейден Петр Александрович ;
Гончаров Иван Александрович ;
Горбунов Иван Федорович ;
Достоевский Федор Михайлович ;
Зарудный Сергей Иванович ;
Кавелин Константин Дмитриевич ;
Карниолин-Пинский Матвей Михайлович ;
Крылов Никита Иванович ;
Лорис-Меликов Михаил Тариелович ;
Люминарский Елисей Елисеевич ;
Марков Алексей Алексеевич ;
Набоков Дмитрий Николаевич ;
Обнинский Петр Наркизович ;
Одоевский Владимир Феодорович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Уголовное право ;
Случевский Владимир Константинович ;
Соловьев Владимир Сергеевич ;
Урусов Александр Иванович ;
Утин Евгений Исакович ;
Шевченко Тарас Григорьевич .


Кони Ирина Семеновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кони Анатолий Федорович | Кони Федор Алексеевич
Коненков Сергей Тимофеевич | Кониские
Коневской Иван (псевдоним Ивана Ивановича Ореуса) | Конисский Александр
Кондыревы | Конисский Георгий (в миру Григорий Осипович)
Кондырев Иван Гаврилович | Коновалов Александр Иванович

Кони Ирина Семеновна (под литературными произведениями подписывалась Юрьева) - актриса и писательница (1811 - 1891), жена Ф.А. Кони (см.), урожденная Юрьева. Воспитание получила в одном из московских пансионов. Играла то в Петербурге, то в Москве, то в провинции, под фамилией своего первого мужа, Сандунова. Особенно славилась исполнением ролей комических старух (жены городничего в "Ревизоре", свахи в "Женитьбе" и прочие). В литературе выступила книгой "Повести девицы Юрьевой" (М., 1837); участвовала в "Литературной Газете" Краевского ("Идеал жены"), "Сыне Отечества" Фурмана, "Северном Цветке". Много ее рассказов, повестей и прочего напечатано в "Пантеоне": "Пуля-дура" (1852), "Цыганка" (1853), "Купеческая дочь" (1854) и другие.


Кони Федор Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кони Ирина Семеновна | Кониские
Кони Анатолий Федорович | Конисский Александр
Коненков Сергей Тимофеевич | Конисский Георгий (в миру Григорий Осипович)
Коневской Иван (псевдоним Ивана Ивановича Ореуса) | Коновалов Александр Иванович
Кондыревы | Коновалов Димитрий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кони Федор Алексеевич - известный водевилист (1809 - 1879). Окончил курс медицинского факультета Московского университета; был учителем истории в военно-учебных заведениях. В 1833 году появился первый его водевиль "Жених по доверенности". За ним последовал длинный ряд водевилей и небольших комедий: "В тихом омуте черти водятся", "Иван Савельич", "Женишок-горбунок", "Покойник-муж и вдова его", "Женская натура", "Не влюбляйся без памяти, не женись без расчета", "Деловой человек", "Петербургские квартиры", "Всякий черт - Иван Иванович", "Беда от сердца и горе от ума", "Чему посмеешься - тому поработаешь", с успехом шедшие на сцене и печатавшиеся как отдельно, так и в журналах. В сборнике "Театр Ф.А. Кони" (СПб., 1870 - 1871) появились еще пьесы: "Архип Осипов, или Русская крепость", "Титулярные советники в домашнем быту", "Кавказская свадьба" и "Царская милость". В тот же сборник вошли лучшие из переведенных и переделанных Кони пьес. Приняв с 1840 года деятельное участие в "Пантеоне", Кони с 1846 года взял на себя его редактирование и сделал его органом, живо отражавшим общественно-артистическую жизнь России и Европы. Ему принадлежит ряд своих статей по истории театра: "Воспоминания о театре Медокса" (1840, том I), "Придворный театр императора Наполеона в Москве в 1812 году" (ib.), "Русский театр, его судьбы и его историки" ("Русская сцена", 1864, № 2, 3, 6 и 8). Другие его труды: "Книжка-малютка для милых малолеток" (СПб., 1837); "История Фридриха Великого" (СПб., 1844, 2-е издание, СПб., 1863); "Живописный мир, или Взгляд на природу, науку, искусство и человека" (Гельсингфорс, 1840). Пьесы Кони отличались наблюдательностью и талантом; куплеты, обильно их пересыпающие, полны бойкого юмора. Кони писал и стихи; популярен был его роман "Гондольер".

См. также статьи:
Каратыгин Петр Андреевич ;
Кони Ирина Семеновна ;
Ленский Дмитрий Тимофеевич (Воробьев) ;
Локателли Джованни-Батиста (Locatelli) ;
Плавильщиков Петр Алексеевич ;
Россия, разд. Светская музыка (XVIII век) ;
Тарновский Константин Августович .


Кониские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кони Федор Алексеевич | Конисский Александр
Кони Ирина Семеновна | Конисский Георгий (в миру Григорий Осипович)
Кони Анатолий Федорович | Коновалов Александр Иванович
Коненков Сергей Тимофеевич | Коновалов Димитрий Григорьевич
Коневской Иван (псевдоним Ивана Ивановича Ореуса) | Коновалов Димитрий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кониские - малороссийский дворянский род, известный с половины XVII века, внесен во II и III части родословной книги Черниговской губернии.

Назад Вперед


Конисский Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кониские | Конисский Георгий (в миру Григорий Осипович)
Кони Федор Алексеевич | Коновалов Александр Иванович
Кони Ирина Семеновна | Коновалов Димитрий Григорьевич
Кони Анатолий Федорович | Коновалов Димитрий Петрович
Коненков Сергей Тимофеевич | Коновалов Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Конисский Александр - украинский писатель (1836 - 1900). Учился в нежинском лицее; в начале 60-х годов был выслан в Вологду, затем в Тотьму, по обвинению в украинофильстве. Позднее в Киеве и других городах занимался адвокатурой. Ревностный националист, он и в печати, и в разных петициях отстаивал малорусский язык как язык литературы и школы, составлял на малорусском языке учебники, читанки и прочие, хлопотал об устройстве воскресных школ и сам работал в них. В 1861 году напечатал несколько статей в "Основе"; затем писал лирические стихотворения, драмы и повести. Больше всего ему удавались небольшие беллетристические рассказы. Лучшие его повести: "Наймичка", "Попови груши", "Семен Жук", "Четери вечера", "Казенный млин", "Юрий Горовенко". Наиболее крупные статьи Конисского о Галичине в "Вестнике Европы" (1886 год, V) и о Шевченко в "Русской Мысли" (1894). Ему принадлежит наиболее полная биография Шевченко. Обширная статья о Конисском в "Истории литературы русской" Огоновского (III отдел).

См. также статьи:
Шевченко Тарас Григорьевич .


Конисский Георгий (в миру Григорий Осипович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Конисский Александр | Коновалов Александр Иванович
Кониские | Коновалов Димитрий Григорьевич
Кони Федор Алексеевич | Коновалов Димитрий Петрович
Кони Ирина Семеновна | Коновалов Михаил Иванович
Кони Анатолий Федорович | Коновницын Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Конисский Георгий (в миру Григорий Осипович) - известный проповедник и поборник православия в борьбе с унией (1717 - 1795). Учился в киевской духовной академии. В 1754 году, по настоянию императрицы Елизаветы Петровны , назначен епископом Белорусским. Он устроил духовную школу "для острейших детей", открыл типографию, отстраивал церкви, надеясь, что вскоре "малая ладийца" белорусская доживет до общерусского "великого корабля". С восшествием на престол Екатерины II Конисский подал ей жалобу, где указывал на тяжелое положение в Польше православных, и, присутствуя лично при ее коронации, просил у нее заступничества. Синод хотел поручить ему управление Псковской епархией, но Екатерина нашла, что он "нужен в Польше". В 1765 году Конисский отправился в Варшаву и подал королю Станиславу мемориал: "Права и вольности исповедывающих греко-восточную веру", переведенный затем на многие европейские языки, как образец защиты веротерпимости. После первого раздела Польши Конисский хлопотал о воссоединении униатов с православием. Рескрипт 1780 года дал ему возможность, после опроса прихожан о желании перейти в православие, присоединить к православной церкви вакантные униатские приходы. За четыре года перешло в православие до 100000 человек. В своих проповедях он обличал не только индивидуальные пороки и грехи, но и социальные язвы, особенно лихоимство и злоупотребление помещичьей властью, а также свободомыслие во вкусе Вольтера и энциклопедистов. Как оратор, Конисский особенно известен своей речью Екатерине II, произнесенной в Могилеве в 1787 году: "оставим астрономам доказывать" и т. д. Из литературных произведений Конисского пользовались популярностью трагикомедия о "Воскресении мертвых" (см. "Летописи русской литературы", 1859), многие интермедии, стихотворения и надписи в схоластическом духе (см. "Древняя и Новая Россия", 1878 год, III), за которыми Пушкин признавал некоторые достоинства. Он издал: "Историческое известие о епархии Могилевской" и написал "Записки о том, что в России до конца XVI столетия не было никакой унии с Римской церковью" (см. "Чтения в Обществе Истории и Древн. Росс.", 1847 год, № 8). Им же составлены два рукописных руководства по философии: "Philosophia peripathetica" и "Philosophia iuxta numerum quatuor facultatum quadripartita, complectens Logicam, Ethicam, Phisicam et Methaphisicam". Первый в Киеве излагал богословие в систематическом виде. - См.: Малиновский "Проповедническая деятельность Георгия Конисского" ("Руководство для сельских пастырей", 1871 год, № 25 - 27 и 29); Павлович "Георгий Конисский" ("Христианское Чтение", 1873 год, № 1 и 7). Библиографические подробности см. в статье В. Шереметевского в "Русском Биографическом Словаре". Сочинения Конисского изданы Григоровичем в 1835 году, а собрание его проповедей - в 1892 году редакцией "Могилевских Епархиальных Ведомостей".

См. также статьи:
Горбачевский Иван Иванович ;
Россия, разд. Богословие ;
Россия, разд. Малороссия (историография) ;
Савицкий Стефан Васильевич .


Коновалов Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Конисский Георгий (в миру Григорий Осипович) | Коновалов Димитрий Григорьевич
Конисский Александр | Коновалов Димитрий Петрович
Кониские | Коновалов Михаил Иванович
Кони Федор Алексеевич | Коновницын Петр Петрович
Кони Ирина Семеновна | Коновницыны
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коновалов Александр Иванович - политический деятель партии прогрессистов. Родился в 1875 году, товарищ председателя московского биржевого комитета. Он был инициатором "экономических бесед" в Москве. В 1912 году он выбран в Костромской губернии в 4-ю Государственную думу (см. том XIV; приложение). Был товарищем председателя Государственной думы. В декабре 1912 года по поводу декларации правительства выступил с речью, в которой он отстаивал начала правового строя во имя интересов промышленности.

Назад Вперед


Коновалов Димитрий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коновалов Александр Иванович | Коновалов Димитрий Петрович
Конисский Георгий (в миру Григорий Осипович) | Коновалов Михаил Иванович
Конисский Александр | Коновницын Петр Петрович
Кониские | Коновницыны
Кони Федор Алексеевич | Кононович Александр Константинович

Коновалов Димитрий Григорьевич - писатель, бывший доцент по кафедре греческого языка и его словесности в Московской духовной академии. Родился в 1876 году. Окончил курс в Московской духовной академии. Изучал сектантство по отечественной и иностранной литературе, по рукописному материалу из архивов окружных судов и духовных консисторий Европейской и Азиатской России. Ознакомление с религиозным экстазом в русском мистическом сектантстве убедило его, что для надлежащего понимания этого явления необходимы обстоятельное знание нервных и душевных болезней и непосредственное наблюдение над некоторыми категориями больных. С этой целью он поступил на медицинский факультет Московского университета и занимался в нервной и психиатрической клиниках. Когда, в 1904 году, возник вопрос об открытии при Московской духовной академии особой кафедры по предмету истории и разбора русского сектантства, Коновалов был избран в число членов комиссии, детально разработавшей этот вопрос, и представил проект (напечатанный в "Журнале заседания совета Московской духовной академии", 1904 год, стр. 359 - 368), принятый комиссией, одобренный советом академии и утвержденный Святейшим Синодом. Кафедра была учреждена, а кандидатом для ее замещения избран Коновалов, но Синодом не утвержден, и новая кафедра осталась незамещенной. В 1908 году Коновалов защитил магистерскую диссертацию: "Религиозный экстаз в русском мистическом сектантстве" (часть I, выпуск I; "Физические явления в картине сектантского экстаза", Сергиев-Посад, 1908). Академия единогласно присудила Коновалову звание магистра, но московский отдел "Союза русского народа" объявил сочинение Коновалова кощунственным. В 1909 году последовал со стороны Синода отказ в утверждении Коновалова согласно отзыву архиепископа Волынского Антония (помещенному потом в газете "Колокол" и перепечатанному в томе III полного собрания его сочинений). Речь Коновалова пред защитой диссертации издана отдельной брошюрой под заглавием "Психология сектантского экстаза" (2-е изд., Сергиев-Посад, 1909). - См. "Магистерский диспут Д.Г. Коновалова в Московской духовной академии 24 октября 1908 года" (Сергиев-Посад, 1909); "Богословский Вестник", 1908, № 12 (статья Е.В. Барсова ); "Исторический Вестник", 1909, март (критико-библиографическая заметка В. Троицкого о диссертации Коновалова).


Коновалов Димитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коновалов Димитрий Григорьевич | Коновалов Михаил Иванович
Коновалов Александр Иванович | Коновницын Петр Петрович
Конисский Георгий (в миру Григорий Осипович) | Коновницыны
Конисский Александр | Кононович Александр Константинович
Кониские | Коноплев Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коновалов Димитрий Петрович - выдающийся химик, родился в 1856 году. Окончил курс на металлургическом отделении горного института, затем в Петроградском университете, где произвел (в лаборатории А.М. Бутлерова ) исследования по органической химии, напечатанные в 1880 году. Состоял профессором в Петроградском университете и в горном институте; одно время был директором последнего. В 1909 году назначен товарищем министра торговли и промышленности. Важнейшие работы Коновалова напечатаны в "Журнале Русского Физико-Химического Общества": "Об упругости пара растворов" (1884) - диссертация на степень магистра; "О роли контактных действий в явлениях диссоциации" (1885) - диссертация на степень доктора; "О теории жидкостей" (1886); "Об электропроводности растворов" (1892); "Промышленность Соединенных Штатов Северной Америки и современные приемы химической технологии" (1894); "О взаимодействии тел в растворе и т. д."; "О каталитическом действии кислот" (1907). Магистерская работа Коновалова по справедливости считается классической. Кроме того, русская наука обязана Коновалову созданием оригинальной физико-химической школы. За свои научные заслуги Коновалов был избран почетным членом Лондонского Химического Общества.

См. также статьи:
Россия, разд. Технологическая наука ;
Россия, разд. Химия .


Коновалов Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коновалов Димитрий Петрович | Коновницын Петр Петрович
Коновалов Димитрий Григорьевич | Коновницыны
Коновалов Александр Иванович | Кононович Александр Константинович
Конисский Георгий (в миру Григорий Осипович) | Коноплев Николай Алексеевич
Конисский Александр | Коноплины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коновалов Михаил Иванович - химик (1858 - 1906). Окончил курс в Московском университете по естественному отделению физико-математическому факультету. Защитил магистерскую диссертацию "Нафтены, гексагидробензолы и их производные" (1889) и докторскую: "Нитрующее действие азотной кислоты на углеводороды предельного характера" (1893). Был профессором неорганической и аналитической химии в московском сельскохозяйственном институте, затем профессором химии в киевском политехническом институте, где два года исправлял должность директора; преподавал на сельскохозяйственных курсах в Киеве; принимал участие в организации в Москве и Киеве лекций для рабочих. Напечатал свыше 85 экспериментальных работ в "Журнале Русского Физико-Химического Общества" (с 1884 года), в "Bericht. d. deutsch. Chem. Gesellsch." (Берлин), в "Comptes rendus de l'Acad. des sc. de Paris", в "Известиях Московского Сельскохозяйственного Института" и в "Известиях Киевского Политехнического Института" по следующим вопросам: состав нефти; нитрование в различных условиях различных классов органических соединений; методы получения альдегидов и кетонов; переход от нитросоединений к индиговой группе; применение действия азотной кислоты для исследования углеводородных смесей; новые комплексные соединения бромистого алюминия с сероуглеродом и т. д.: синтезы спиртов при помощи магний-органических соединений; светопреломляющая способность азотистых органических соединений; азотистые соединения группы терпенов и ряда ментана; превращение спиртов в углеводороды; самопроизвольное превращение оксимов; полиметиленимины; гидролиз солей азотной кислоты (по нитрованию); сходство железных солей органических кислот и нитросоединений. В сборнике "В помощь Самообразованию" и в "Ежегоднике по физике, химии и пр." помещены популярные его статьи по химическим вопросам; отдельной книжкой вышли "Практические упражнения по общей химии" (1905).

См. также статьи:
Россия, разд. Химия .


Коновницын Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коновалов Михаил Иванович | Коновницыны
Коновалов Димитрий Петрович | Кононович Александр Константинович
Коновалов Димитрий Григорьевич | Коноплев Николай Алексеевич
Коновалов Александр Иванович | Коноплины
Конисский Георгий (в миру Григорий Осипович) | Конради Евгения Ивановна (урожденная Бочечкарова)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коновницын Петр Петрович, граф - генерал-адъютант (1764 - 1822). При Екатерине II участвовал в войнах шведской и польской. По вступлении на престол Павла I Коновницын был отставлен от службы и проживал в деревне до 1806 года, когда был избран петербургским дворянством в начальники земского войска губернии. По роспуске милиции Коновницын был принят на действительную службу и образцово организовал продовольственную часть армии, действовавшей в Финляндии. В 1812 году, стоя во главе дивизии, Коновницын отличился в делах при Островне, Смоленске и Лубине. 16 августа Кутузов вверил ему арьергард армии, которому до Бородина пришлось выдерживать непрерывные бои и обеспечивать отступление армии. Под Бородиным Коновницын временно замещал раненого Багратиона , затем командовал корпусом, а в Филях был назначен дежурным генералом армии; в этом звании принимал деятельное участие в боях при Тарутине и Малоярославце, под Вязьмой и Красным. В кампанию 1813 года был ранен под Люценом, после чего состоял при императоре Александре I . В 1815 - 1819 годах был военным министром, с 1819 года - главным директором Пажеского и других кадетских корпусов, Царскосельского лицея и лицейского пансиона, с назначением членом Государственного совета; в том же году возведен в графское достоинство. Коновницын отличался неустрашимостью, искусством говорить с солдатами и овладевать сердцами подчиненных. Имя его присвоено 4-му пехотному Копорскому полку. - См.: Михайловский-Данилевский "Военная галерея Зимнего дворца", том I; "Записки графа Н.Х. Граббе" ("Русский Архив", 1873 и 1875 года). Сын его, граф Петр Петрович (1802 - 1834), был привлечен к суду как декабрист, отнесен к IX разряду подсудимых и, по смягчении приговора, сослан на Кавказ, где и умер. Одоевский посвятил его памяти прочувствованное стихотворение.

См. также статьи:
Коновницыны .


Коновницыны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коновницын Петр Петрович | Кононович Александр Константинович
Коновалов Михаил Иванович | Коноплев Николай Алексеевич
Коновалов Димитрий Петрович | Коноплины
Коновалов Димитрий Григорьевич | Конради Евгения Ивановна (урожденная Бочечкарова)
Коновалов Александр Иванович | Конский Петр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коновницыны - русский графский и дворянский род, происходящий от боярина Андрея Ивановича Кобылы. Потомок его в 5-м колене, Иван Семенович Лодыгин, по прозванию Коновница, был родоначальником Коновницыных. Потомки его служили по Новгороду. Иван Михайлович Коновницын был воеводой в Куконосе (1656). Трое Коновницыных были стольниками Петра Великого . Петр Петрович Коновницын был при Екатерине II генерал-губернатором архангельским и олонецким. Его сын, Петр Петрович (см. выше), возведен 12 декабря 1819 года в графское Российской империи достоинство. Род Коновницыных внесен в V и VI часть родословных книг Вологодской, Петроградской и Харьковской губерний.

См. также статьи:
Кобыла Андрей Иванович .


Кононович Александр Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коновницыны | Коноплев Николай Алексеевич
Коновницын Петр Петрович | Коноплины
Коновалов Михаил Иванович | Конради Евгения Ивановна (урожденная Бочечкарова)
Коновалов Димитрий Петрович | Конский Петр Алексеевич
Коновалов Димитрий Григорьевич | Константин (мученик)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кононович Александр Константинович - астроном (1850 - 1910). Был профессором Новороссийского университета. Большая часть работ Кононовича относится к фотометрии. Главные из них: "Определение орбит двойных звезд" (магистерская диссертация); "Фотометрические исследования планет Марса, Юпитера и Сатурна" (докторская диссертация); "Определение альбедо белого картона". Кононович организовал в Новороссийском университете обсерватории систематическое наблюдение выступов хромосферы солнца.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Коноплев Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кононович Александр Константинович | Коноплины
Коновницыны | Конради Евгения Ивановна (урожденная Бочечкарова)
Коновницын Петр Петрович | Конский Петр Алексеевич
Коновалов Михаил Иванович | Константин (мученик)
Коновалов Димитрий Петрович | Константин Борисович

Коноплев Николай Алексеевич - духовный писатель, протоиерей. Окончил Казанскую духовную академию. Его главные работы: "Святые вологодского края" (М., 1895), "Священная история Ветхого Завета" (Вологда, 1905), "Священная история Нового Завета" (ib., 1905).


Коноплины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коноплев Николай Алексеевич | Конради Евгения Ивановна (урожденная Бочечкарова)
Кононович Александр Константинович | Конский Петр Алексеевич
Коновницыны | Константин (мученик)
Коновницын Петр Петрович | Константин Борисович
Коновалов Михаил Иванович | Константин Борковский

Коноплины - русский дворянский род, восходящий к началу XVII века. Род Коноплиных внесен в VI часть родословной книги Рязанской губернии.


Конради Евгения Ивановна (урожденная Бочечкарова)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коноплины | Конский Петр Алексеевич
Коноплев Николай Алексеевич | Константин (мученик)
Кононович Александр Константинович | Константин Борисович
Коновницыны | Константин Борковский
Коновницын Петр Петрович | Константин Васильевич (ростовский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Конради Евгения Ивановна (урожденная Бочечкарова) - писательница и поборница высшего образования для женщин (1838 - 1898). В 1868 году редактировала газету "Неделя" и давала в ней интересные обзоры жизни заграничного общества; в 1869 году вместе с П.А. Гайдебуровым и Ю.А. Росселем стала собственницей этой газеты. В 1874 году отказалась от участия в издании. Сотрудничала в "Вестнике Воспитания и обучения" и "Северном Вестнике". Напечатала отдельно: "Исповедь матери" (СПб., 1876); "Общественные задачи домашнего воспитания. Книга для матерей" (СПб., 1883); "Черные богатыри. Жизнь рудокопов под землей" (СПб., 1884) и ряд переводов с французского и немецкого языков. - Ср. Гайдебуров "Из прошлого "Недели" ("Книжки Недели", 1893, I - II).

См. также статьи:
Гайдебуров Павел Александрович ;
Павленков Флорентий Федорович ;
Россель Юрий Андреевич ;
Стасова Надежда Васильевна ;
Философова Анна Павловна ;
Цебрикова Мария Константиновна .


Конский Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Конради Евгения Ивановна (урожденная Бочечкарова) | Константин (мученик)
Коноплины | Константин Борисович
Коноплев Николай Алексеевич | Константин Борковский
Кононович Александр Константинович | Константин Васильевич (ростовский)
Коновницыны | Константин Васильевич (суздальский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Конский Петр Алексеевич - историк. Родился в 1870 году. Окончил Петербургский университет по историко-филологическому факультету. Был преподавателем морского кадетского корпуса, Александровского лицея и других учебных заведений. Состоит директором коллегии Павла Галагана в Киеве. Сотрудничал в 82-томном "Энциклопедическом Словаре" Брокгауза - Ефрона, а также в журналах "Русская Школа", "Исторический Вестник" и др.

См. также статьи:
Корелин Михаил Сергеевич .


Константинов Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Ярославич | Константинов Петр Константинович
Константин Федорович Улемец | Кончак
Константин святой (сын святого князя Федора) | Конюс Георгий Эдуардович (Conus)
Константин святой (преподобный) | Коперницкий Исидор Станиславович
Константин святой (митрополит Киевский) | Копиевич Илья Федорович (Копиевский)

Константинов Константин Иванович - генерал-лейтенант, артиллерист-изобретатель (1818 - 1871). Окончил курс в Михайловском артиллерийском училище. Изобрел один из первых электробаллистических приборов и предложил прицел для навесной стрельбы из гладких орудий. Состоя командиром санкт-петербургского ракетного завода, работал над улучшением боевых ракет и разными усовершенствованиями в пиротехнике. Главные его труды: "О боевых ракетах" (СПб., 1856); "Lectures sur les fusees de guerre" (Париж, 1861; русский перевод, СПб., 1864); "Последовательные усовершенствования ручного огнестрельного оружия" (СПб., 1855); "Воздухоплавание" (СПб., 1856); "Некоторые сведения о домогательствах разрешения задачи подводного плавания" (СПб., 1857); "Hausse de l'artillerie de campagne russe" (СПб., 1856).


Константинов Петр Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константинов Константин Иванович | Кончак
Константин Ярославич | Конюс Георгий Эдуардович (Conus)
Константин Федорович Улемец | Коперницкий Исидор Станиславович
Константин святой (сын святого князя Федора) | Копиевич Илья Федорович (Копиевский)
Константин святой (преподобный) | Копиевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константинов Петр Константинович - гравер на меди (1830 - 1890); учился в Академии Художеств, под руководством Ф.И. Иордана ; служил в экспедиции заготовления государственных бумаг, где занимался ретушированием медных досок, гравированных гелиографическим способом. Более известные его работы: "Болото" - гравюра с эрмитажной картины Я. Рюисдаля, начатая С. Галактионовым , портрет отца художника, портрет гравера К.Я. Афанасьева , гравюра с картины Себастиано дель-Пьомбо: "Несение Креста", портрет А.П. Корнилова, "Христос, оплакиваемый ангелами", с картины Фр. Альбано.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Константин святой

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Ростиславович | Константин святой (князь Ярославский)
Константин Романович | Константин святой (митрополит Киевский)
Константин Павлович | Константин святой (преподобный)
Константин Николаевич | Константин святой (сын святого князя Федора)
Константин Михайлович | Константин Федорович Улемец
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин святой. Под этим именем в православных святцах значатся: 1) Сын святого князя Федора (см. Константин Федорович ). - 2) Друнгарий - один из 42 мучеников, знатных жителей Аммореи, захваченных в плен сарацинами в 847 году и после семилетнего плена, за отказ принять магометанство, усеченных мечем; память 6 марта. - 3) Митрополит киевский, родом грек, управлявший русской церковью с 1155 по 1158 год; память 5 июля. - 4) Князь ярославский (см. Константин Всеволодович ). - 5) Константин, он же Эксакустодиан, один из семи отроков эфесских, заваленных камнями в пещере, куда они укрылись от преследований за Христа в Дециево гонение; память 4 августа и 22 октября. - 6) Константин Синадский, родом еврей, строгий аскет, подвизавшийся на Олимпе и на острове Кипре в VIII веке; память 26 декабря. - 7) Константин преподобный, подвизавшийся в XVI веке в Косинском море (близ Старой Руссы).

См. также статьи:
Константин святой (князь Ярославский) ;
Константин святой (митрополит Киевский) ;
Константин святой (преподобный) ;
Константин святой (сын святого князя Федора) .


Константин (мученик)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Конский Петр Алексеевич | Константин Борисович
Конради Евгения Ивановна (урожденная Бочечкарова) | Константин Борковский
Коноплины | Константин Васильевич (ростовский)
Коноплев Николай Алексеевич | Константин Васильевич (суздальский)
Кононович Александр Константинович | Константин Владимирович

Константин (мученик) - один из наиболее чтимых святых грузинской церкви. Происходил из княжеского рода и, вместе со своим братом Давидом, был наследственным управителем Аргветской области. Когда на последнюю напали арабские войска Мурвана Глухого, братья сначала разбили мусульман, но затем были побеждены и взяты в плен. Отказавшись перейти в магометанство, оба брата, после долгих мучений, были в 730 году потоплены.


Константин Васильевич (ростовский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Борковский | Константин Васильевич (суздальский)
Константин Борисович | Константин Владимирович
Константин (мученик) | Константин Всеволодович
Конский Петр Алексеевич | Константин Всеволодович (святой князь и чудотворец ярославский)
Конради Евгения Ивановна (урожденная Бочечкарова) | Константин Димитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Васильевич - младший из двух сыновей князя ростовского Василия Константиновича . Владел с 1320 года Борисоглебской стороной Ростова. В 1328 году он женился на Марии, дочери Иоанна Калиты . Калита послал в Ростов своего наместника, боярина Василия Кочеву, который распоряжался там как полновластный господин. В 1340 году Калита посылал Константина на помощь татарам, ходившим на смоленского князя; Симеон Гордый , в том же году, заставил его принять участие в походе на новгородские волости; в 1348 году, по приказанию Симеона, Константин ходил помогать новгородцам против шведов. По смерти великого князя Иоанна II , во время распри из-за великокняжеского стола между наследником последнего и князем суздальским Димитрием Константиновичем, Константин Васильевич выхлопотал в Орде ярлык на все княжество ростовское, за которое ему пришлось бороться с племянником своим, Андреем Федоровичем ; последнему помогала Москва. В 1363 году Константин удалился в Устюг, где и умер (1365).

См. также статьи:
Василий Константинович (князь Ростовский в XIV веке) ;
Василий Константинович (сын Константина Борисовича) ;
Василисса (имя русских княгинь) .


Константин Васильевич (суздальский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Васильевич (ростовский) | Константин Владимирович
Константин Борковский | Константин Всеволодович
Константин Борисович | Константин Всеволодович (святой князь и чудотворец ярославский)
Константин (мученик) | Константин Димитриевич
Конский Петр Алексеевич | Константин Добрынич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Васильевич - младший из двух сыновей князя суздальского Василия Андреевича . В 1350 году перенес престол свой из Суздаля в Нижний Новгород, мирно подчинил себе часть мордовских земель и заселил их русскими, шедшими сюда охотно, потому что Константин давал свободу в выборе мест для поселения (по Волге, Оке и Кудьме, в нынешних уездов Нижегородском и Горбатовском). По смерти Симеона Гордого (1353) Константин стал добиваться Владимирского великого княжества. Сторону его в Орде приняли новгородцы, много терпевшие от Москвы, но хан все-таки дал великое княжение Иоанну Иоанновичу . В 1355 году "князь великий Иван Иванович взя любовь со князем Константином Васильевичем суздальским", который в том же году скончался.

См. также статьи:
Андрей Константинович ;
Борис Константинович ;
Василий Давидович Грозный ;
Димитрий-Фома Константинович ;
Иоанн (святой, епископ суздальский) ;
Иоанн Иоаннович II ;
Казанский Петр Симонович ;
Племянниковы ;
Чанибек .


Константин Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Васильевич (суздальский) | Константин Всеволодович
Константин Васильевич (ростовский) | Константин Всеволодович (святой князь и чудотворец ярославский)
Константин Борковский | Константин Димитриевич
Константин Борисович | Константин Добрынич
Константин (мученик) | Константин Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Владимирович - сын Владимира Глебовича , князь рязанский; в 1217 году был пособником брата своего Глеба , коварно избившего своих родичей у себя на пиру, с расчетом овладеть всеми рязанскими землями. Вынужденный бежать к половцам, Константин в 1218 году подходил с ними к Рязани, но был разбит Ингварем Игоревичем и опять бежал и долго где-то скитался. В 1240 году появился на Волыни и помогал сыну святого Михаила Черниговского, Ростиславу, с которым взял Галич. Вытесненный из этого города Даниилом и Васильком Романовичами , Константин послан был Ростиславом в Перемышль, но бежал оттуда при приближении войск Даниила. Дальнейшая судьба его неизвестна. Единственный сын его, Евстафий , жил в Литве и участвовал в войнах Миндовга .

См. также статьи:
Глеб Владимирович ;
Давид Юрьевич ;
Изяслав Владимирович .


Константин Всеволодович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Владимирович | Константин Всеволодович (святой князь и чудотворец ярославский)
Константин Васильевич (суздальский) | Константин Димитриевич
Константин Васильевич (ростовский) | Константин Добрынич
Константин Борковский | Константин Иванович
Константин Борисович | Константин Константинович (великий князь)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Всеволодович - князь ростовский и великий князь владимирский, старший сын Всеволода III Юрьевича . В 1205 году отец посадил его на княжение в Новгороде, а в 1207 году дал ему Ростов, с другими 5 городами. В 1211 году Всеволод хотел поделить свою власть между старшими сыновьями, намереваясь дать Константину Владимир, а второму сыну, Георгию - Ростов. Стремление Константина удержать за собой и последний заставило Всеволода изменить обычный порядок престолонаследия, что привело к продолжительным распрям между братьями, окончившимся, в 1216 году, битвой на берегах реки Липицы в пользу Константина. Он скончался в 1218 году.

См. также статьи:
Василько Константинович ;
Владимир-Димитрий Константинович ;
Георгий II Всеволодович ;
Иоанн Всеволодович (Каша) ;
Киприан (преподобный) ;
Ушатые ;
Ярослав II Всеволодович (Феодор) .


Константин Всеволодович (святой князь и чудотворец ярославский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Всеволодович | Константин Димитриевич
Константин Владимирович | Константин Добрынич
Константин Васильевич (суздальский) | Константин Иванович
Константин Васильевич (ростовский) | Константин Константинович (великий князь)
Константин Борковский | Константин Константинович (князь Острожский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Всеволодович - святой князь и чудотворец ярославский, младший сын первого ярославского князя Всеволода Константиновича ; известен по житию и сказаниям об обретении мощей его и старшего брата его Василия , также причтенного к лику святых. По преданию, убит в битве с татарами на Туговой горе в 1255 или 1257 году. Память 3 июля.

См. также статьи:
Василий Васильевич (князь Ярославский в XIII веке) ;
Василий Всеволодович ;
Всеволод-Иван Константинович ;
Константин святой ;
Пахомий (писатель XVI века) .


Константин Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Всеволодович (святой князь и чудотворец ярославский) | Константин Добрынич
Константин Всеволодович | Константин Иванович
Константин Владимирович | Константин Константинович (великий князь)
Константин Васильевич (суздальский) | Константин Константинович (князь Острожский)
Константин Васильевич (ростовский) | Константин Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Димитриевич - младший (восьмой), сын Димитрия Донского , родившийся за несколько дней до смерти отца, в 1389 году. Удел Константина много раз менялся, вследствие переделов между братьями, пока, наконец, не утвердился за ним Углич. Был наместником великого князя в Новгороде и Пскове. В 1419 году великий князь Василий лишил его удела, бояр его арестовал, села и пожитки отписал в свою казну. Константин уехал в Новгород (1420), принят был там с честью и получил пригороды. В 1421 году отношения между братьями улучшились, и Константин приехал в Москву. В борьбе великого князя Василия Васильевича с Юрием Галицким Константин стоял на стороне первого. Умер в 1434 году.

См. также статьи:
Всеволожский Иван Димитриевич ;
Димитрий Иванович (Донской) ;
Михаил Клопский ;
Россия, разд. Право (до начала XVIII века) .


Котошихин Григорий Карпович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котовщиков Николай Иванович | Котурницкий Павел Васильевич
Котович Иоанн Антонович | Котян Сутоевич
Котович Игнатий Васильевич | Кофод Андрей Андреевич
Котович Алексей Никанорович | Кох Владимир Иванович
Котов Федот Афанасьевич | Кохановская
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Котошихин Григорий Карпович - писатель. С конца 50-х годов XVII в был подьячим в посольском приказе. Состоя при посольстве князя Прозоровского и Ордина-Нащокина , принимал участие в переговорах, заключившихся Кардисским миром со Швецией. В 1663 г. вступил в сношения со шведским комиссаром Эберсом, которому за деньги сообщал копии с секретных инструкций, данных русским уполномоченным по вопросу о денежных претензиях. В начале 1664 г. Котошихин был послан к стоявшей на Днепре армии князя Черкасского и князя Прозоровского, для ведения канцелярских дел. Сменивший Черкасского и Прозоровского воевода князь Юрий Владимирович Долгорукий потребовал от Котошихина, чтобы он написал донос на его предшественников. Не желая исполнить этого требования и опасаясь мести Долгорукого, Котошихин бежал сначала в Польшу, потом в Пруссию и Любек и, наконец, в Нарву, откуда был отослан в Стокгольм. За границей он принял имя Ивана-Александра Селицкого. В Стокгольме он был принят в шведскую службу и причислен к государственному архиву. Здесь он написал сочинение о России в царствование Алексея Михайловича . За убийство в нетрезвом виде хозяина дома, в котором жил Котошихин, он по приговору суда был обезглавлен в Стокгольме, в 1667 г. Рукопись сочинения Котошихина, в шведском переводе, находилась в нескольких библиотеках в Швеции. В 30-х годах прошлого столетия о ее существовании узнал А.И. Тургенев . В 1837 г. профессор Гельсингфорсского университета С.В. Соловьев нашел перевод ее в стокгольмском государственном архиве, а в 1838 г. им был открыт и русский оригинал в библиотеке Упсальского университета. Сочинение Котошихина разделяется на 13 глав, в которых он трактует о царях и царской семье, их образе жизни, придворных церемониях, о царских чиновных и служилых людях, о сношениях московских царей с иноземными государями, о дворцовом хозяйстве, приказах, городах, их управлении, об организации войска, о торговых людях и торговле, о крестьянах, о боярах и их быте. Хорошо знакомый со всеми сторонами жизни московского государства, Котошихин сообщает драгоценные данные для изучения государственной и общественной жизни допетровской Руси. Фактические неточности немногочисленны и неважны. Усвоив многие западные воззрения, Котошихин отрицательно относится к устаревшей организации московского государства, к предрассудкам, невежеству и безнравственности московского общества. Сочинение Котошихина издано Императорской комиссией в 1840, 1859, 1884 и 1906 (самое полное) гг. - См. ст. Я.К. Грота в "Сборнике Отделения русского языка и словесности Императорской Академии Наук" (т. XXIX, 1882) и А.И. Маркевича "Григорий Карпович Котошихин и его сочинение о московском государстве XVII века" (Лучший труд о Котошихине, Одесса, 1895).

См. также статьи:
Алексей Михайлович ;
Барсуковы (братья-историки) ;
Бередников Яков Иванович ;
Мария Ильинична (Милославская) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Соловьев Сергей Васильевич .


Котурницкий Павел Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котошихин Григорий Карпович | Котян Сутоевич
Котовщиков Николай Иванович | Кофод Андрей Андреевич
Котович Иоанн Антонович | Кох Владимир Иванович
Котович Игнатий Васильевич | Кохановская
Котович Алексей Никанорович | Коховский Всеволод Порфирьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Котурницкий Павел Васильевич - физик (1844 - 1913); был профессором технологического института в Петрограде по кафедре термодинамики и паровых машин. Научные труды Котурницкого печатались в "Вестнике Общества Технологов", редактором которого он состоял в течение 20 лет, и в других периодических изданиях. Главный труд - "Квинкункс и его применение в естествознании и ткацком деле".

См. также статьи:
Россия, разд. Технологическая наука .


Котян Сутоевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котурницкий Павел Васильевич | Кофод Андрей Андреевич
Котошихин Григорий Карпович | Кох Владимир Иванович
Котовщиков Николай Иванович | Кохановская
Котович Иоанн Антонович | Коховский Всеволод Порфирьевич
Котович Игнатий Васильевич | Кохомский Сергей Васильевич

Котян Сутоевич - хан половецкий. В 1223 г., после татарского нашествия на Половецкую землю, Котян пришел в Галич к зятю своему, князю Мстиславу Мстиславичу , и просил его и всех русских князей оказать ему помощь против татар, которая и была обещана. В 1228 г. Котян помогал великому князю киевскому Владимиру Рюриковичу против Даниила : позднее половцы Котяна помогали Даниилу против Венгрии. В 1238 г., разбитый в Астраханских степях татарами Батыя , Котян бежал с 40 тысячью единоплеменников в Венгрию, где они были приняты в подданство и получили земли для поселения.


Кофод Андрей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котян Сутоевич | Кох Владимир Иванович
Котурницкий Павел Васильевич | Кохановская
Котошихин Григорий Карпович | Коховский Всеволод Порфирьевич
Котовщиков Николай Иванович | Кохомский Сергей Васильевич
Котович Иоанн Антонович | Коцебу
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кофод Андрей Андреевич - писатель по аграрному вопросу. Родился в 1855 г. в Дании, где и получил высшее сельскохозяйственное образование. Переселился в 1878 г. в Россию, где занимался сначала практическим сельским хозяйством. Служа в Дворцовом Банке, он в 1904 году представил доклад Географическому Обществу "О самостоятельном переходе крестьян к хозяйству на отрубных участках надельной земли", в котором приведены сведения о всех существующих к тому времени очагах перехода крестьян к хуторскому хозяйству. На приведенные в этом докладе данные обратил внимание С.Ю. Витте , давший Кофоду возможность посвятить себя дальнейшему изучению хуторского расселения крестьян. В 1905 г. Кофод был командирован за границу Земским Отделом министерства внутренних дел, для ознакомления с положением землеустроительного дела в Западной Европе. Состоит членом Комитета по Землеустроительным делам при Главном Управлении Землеустройства и Земледелия. Напечатал: "Черноморская губерния в сельскохозяйственном отношении" (брошюра, СПб., 1904); "Сельскохозяйственные очерки Закавказья" (брошюра, СПб., 1905); "Крестьянские хутора на надельной земле" (СПб., 1905); "Хуторское расселение" (брошюра для крестьян, СПб., 1907); "Борьба с чересполосицею в России и за границею" (СПб, 1906 - 1907); "Die gegenwartige russische Agrargesetzgebung und ihre Durchfuhrung in der Praxis" (брошюра, СПб., 1912); "Русское Землеустройство" (СПб., 1913 - 1914).

Назад Вперед


Кохановская

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кох Владимир Иванович | Коховский Всеволод Порфирьевич
Кофод Андрей Андреевич | Кохомский Сергей Васильевич
Котян Сутоевич | Коцебу
Котурницкий Павел Васильевич | Коцебу Александр Евстафиевич
Котошихин Григорий Карпович | Коцебу Маврикий Евстафиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кохановская - псевдоним Н.С. Соханской (см.).

См. также статьи:
Павлов Николай Михайлович ;
Пушкин Александр Сергеевич .


Коховский Всеволод Порфирьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кохановская | Кохомский Сергей Васильевич
Кох Владимир Иванович | Коцебу
Кофод Андрей Андреевич | Коцебу Александр Евстафиевич
Котян Сутоевич | Коцебу Маврикий Евстафиевич
Котурницкий Павел Васильевич | Коцебу Оттон Евстафиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коховский Всеволод Порфирьевич - известный педагог (1835 - 1891). Генерал-лейтенант, первый директор педагогического музея военно-учебных заведений ("Соляной городок" в Петрограде). Коховский постоянно пополнял музей новыми коллекциями, удешевил и улучшил учебные пособия, доставлявшиеся ранее из-за границы по очень дорогой цене. По его инициативе в 1871 г. были учреждены чтения с туманными картинами, сначала для солдат, потом для народа. В комиссию по организации чтений он привлек лучшие педагогические силы. С 1884 г. при музее Коховского были организованы специальные комиссии по воспитанию и обучению, русскому языку и словесности, иностранным языкам, математике, физике, и учреждены классы музыки, пения и гимнастики. Под руководством Коховского при музее работал родительский кружок. Благодаря энергии Коховского расширен был музей и увеличена библиотека. Его главные работы: "О труде и отдыхе" (СПб., 1873), "Отцам и матерям о детях" (СПб., 1873) и ряд статей о преобразовании военно-учебных заведений и по другим вопросам, напечатанных в "Педагогическом Сборнике". - См. "Русская Старина" (1889, т. 91); "Русская Школа" (1891, книга 12); "Педагогический музей военно-учебных заведений 1864 - 1914" (СПб., 1914).

См. также статьи:
Россия, разд. История Малороссии ;
Трачевский Александр Семенович .


Кохомский Сергей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коховский Всеволод Порфирьевич | Коцебу
Кохановская | Коцебу Александр Евстафиевич
Кох Владимир Иванович | Коцебу Маврикий Евстафиевич
Кофод Андрей Андреевич | Коцебу Оттон Евстафиевич
Котян Сутоевич | Коцебу Павел Евстафиевич

Кохомский Сергей Васильевич - духовный писатель (умер в 1900 г.), магистр Петербургской духовной академии. Главные его работы: "Учение древней церкви об исхождении Святого Духа" (1875, магистерская диссертация); "Объяснение важнейших мест Четвероевангелия" (Киев, 1899); "Примечания к Евангелию, Деяниям Апостолов, Соборным посланиям, Посланиям апост. Павла и Апокалипсису в обличение штундистов" (1895 - 1898); "О том, что присяга не запрещена Иисусом Христом" (Киев, 1895); "Тайна священника" (рассказ, Киев, 1896). - См. "Памяти Сергея Васильевича Кохомского" (1901).


Кох Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кофод Андрей Андреевич | Кохановская
Котян Сутоевич | Коховский Всеволод Порфирьевич
Котурницкий Павел Васильевич | Кохомский Сергей Васильевич
Котошихин Григорий Карпович | Коцебу
Котовщиков Николай Иванович | Коцебу Александр Евстафиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кох Владимир Иванович - акушер (1817 - 1884). Окончил курс в Дерптском университете. Был профессором акушерских, женских и детских болезней в Московском университете, затем медицинским инспектором учреждений Императрицы Марии . Помещал специальные статьи в медицинских изданиях немецких (Буша) и русских ("Московский Врачебный Журнал" изд. Полухина).

См. также статьи:
Леш Федор Александрович ;
Петров Николай Васильевич .


Коцебу

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кохомский Сергей Васильевич | Коцебу Александр Евстафиевич
Коховский Всеволод Порфирьевич | Коцебу Маврикий Евстафиевич
Кохановская | Коцебу Оттон Евстафиевич
Кох Владимир Иванович | Коцебу Павел Евстафиевич
Кофод Андрей Андреевич | Коцовский Николай Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коцебу - русский графский и дворянский род, происходящий из Штендаля, где предки его упоминаются в начале XV в. Первым членом этого рода, переселившимся в Россию, был известный писатель Август Коцебу. У него было 12 сыновей, из которых Оттон - известный мореплаватель (см.); Маврикий (1787 - 1861) - генерал-лейтенант и сенатор; Павел - государственный деятель (см.), возведен в 1874 г. в графское достоинство Российской империи; Вильгельм - посланник в Дрездене и Берне: Александр - известный живописец (см.). Графский титул и фамилию Коцебу в 1878 г. дозволено барону Федору Пиллар фон Пильхау присоединить к его фамилии и именоваться граф Коцебу Пиллар фон Пильхау. Род Коцебу внесен в дворянский матрикул Эстляндской губернии и во II части родословной книги Петроградской губернии.

См. также статьи:
Дашкова Екатерина Романовна ;
Каменев Гавриил Петрович ;
Мочалов Павел Степанович .


Коцебу Александр Евстафиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коцебу | Коцебу Маврикий Евстафиевич
Кохомский Сергей Васильевич | Коцебу Оттон Евстафиевич
Коховский Всеволод Порфирьевич | Коцебу Павел Евстафиевич
Кохановская | Коцовский Николай Дмитриевич
Кох Владимир Иванович | Коцын Максим Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коцебу Александр Евстафиевич - художник-баталист (1815 - 1889), сын драматурга Августа Коцебу. Учился в Академии Художеств у А. Зауервейда . Долго жил в Мюнхене, исполняя заказанные ему императором Николаем для Зимнего дворца сцены из истории Семилетней войны и Суворовского похода в Швейцарию и Верхнюю Италию: "Осада Нарвы", "Взятие крепости Нотебург", "Сражение под Гросс-Эберсдорфом", "Цорндорфская битва", "Сражение при Цюлихау", "Сражение при Кюнерсдорфе", "Русские в Берлине", "Взятие Кольберга", "Русские в "Битве при Требии" и др. Ненадолго возвратясь в Россию, получил звание академика. Умер в Мюнхене. На годичную выставку Сибирской Академии Художеств. 1857 г. были представлены им картины: "Переход русских войск чрез Чертов мост в 1799 г.", "Битва при Нови" и "Сражение в Муттенской долине". После того его работы являлись на выставках академии еще дважды, в 1870 и 1871 гг. Важнейшие произведения Коцебу находятся в Зимнем дворце.

См. также статьи:
Коцебу ;
Россия, разд. Архитектура, живопись и гравирование ;
Шарлеман Адольф Иосифович .


Коцебу Маврикий Евстафиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коцебу Александр Евстафиевич | Коцебу Оттон Евстафиевич
Коцебу | Коцебу Павел Евстафиевич
Кохомский Сергей Васильевич | Коцовский Николай Дмитриевич
Коховский Всеволод Порфирьевич | Коцын Максим Борисович
Кохановская | Коцюбинский Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коцебу Маврикий Евстафиевич - путешественник (1789 - 1861), сын Августа Коцебу. Вместе с братом Оттоном совершил путешествие вокруг света под начальством Крузенштерна , потом поступил на военную службу. В войну 1812 г. был взят в плен французами и освободился лишь в 1814 г.; плен свой он описал в книге: "Der russisebe Kriegsgefangene unter den Franzosen" (Лейпциг, 1815). В 1817 г. он совершил путешествие в Персию, также им описанное (Веймар, 1819).

См. также статьи:
Иванов Павел Андреевич ;
Кайсаров Петр Сергеевич ;
Коцебу ;
Россия, разд. География ;
Россия, разд. Физика .


Коцебу Оттон Евстафиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коцебу Маврикий Евстафиевич | Коцебу Павел Евстафиевич
Коцебу Александр Евстафиевич | Коцовский Николай Дмитриевич
Коцебу | Коцын Максим Борисович
Кохомский Сергей Васильевич | Коцюбинский Михаил Михайлович
Коховский Всеволод Порфирьевич | Кочанов Алексей Васильевич (Копанов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коцебу Оттон Евстафиевич - русский путешественник (1787 - 1846), сын Августа Коцебу. Совершил три путешествия вокруг света: в 1803 - 1806 годах с Крузенштерном , с 1815 по 1818 г. на корабле "Рюрик" (открыл в Тихом океане 399 островов, залив Коцебу и архипелаг Румянцева) и в 1823 - 1826 годах. Описал свое путешествие для открытия северо-восточного прохода (СПб., 1821 - 1823) и последнее путешествие вокруг света (на немецком языке, Веймар, 1830).

См. также статьи:
Варнек Александр Григорьевич ;
Гофман Эрнест Карлович ;
Коцебу ;
Крузенштерн Иван Федорович (Иоганн Антон) ;
Ленц Эмилий Христианович ;
Румянцев Николай Петрович ;
Хорис Логгин Андреевич (Людвиг Андреевич) ;
Эшшольц Иоганн-Фридрих .


Коцебу Павел Евстафиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коцебу Оттон Евстафиевич | Коцовский Николай Дмитриевич
Коцебу Маврикий Евстафиевич | Коцын Максим Борисович
Коцебу Александр Евстафиевич | Коцюбинский Михаил Михайлович
Коцебу | Кочанов Алексей Васильевич (Копанов)
Кохомский Сергей Васильевич | Кочетов Иоаким Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коцебу Павел Евстафиевич - военный и государственный деятель (1801 - 1884), сын Августа Коцебу. Воспитывался в училище для колонновожатых. Участвовал в делах с горцами и в кампаниях персидской, турецкой и польской. Во время севастопольской кампании командовал армейскими корпусами. В 1862 - 74 гг. новороссийский и бессарабский генерал губернатор, в 1874 - 1880 гг. - варшавский генерал-губернатор. С 1863 г. - член государственного совета, с 1874 г. - граф.

См. также статьи:
Коцебу .


Коцовский Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коцебу Павел Евстафиевич | Коцын Максим Борисович
Коцебу Оттон Евстафиевич | Коцюбинский Михаил Михайлович
Коцебу Маврикий Евстафиевич | Кочанов Алексей Васильевич (Копанов)
Коцебу Александр Евстафиевич | Кочетов Иоаким Семенович
Коцебу | Кочетова Зоя Разумниковна

Коцовский Николай Дмитриевич - минералог (1853 - 1910). Учился в горном институте, где занял кафедру горного искусства; позднее был его директором. Главные работы Коцовского: "Марганцовые исследования в Екатеринославской губернии и Закавказье", "Способы разработки мощных пластов в Домброве", "Каменноугольные месторождения в Закавказье", "Особенные способы рудничных обогащений и добычи полезных ископаемых в Западной Европе". Совместно с профессором Г.Д. Романовским им составлен "Курс горного искусства".


Коцын Максим Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коцовский Николай Дмитриевич | Коцюбинский Михаил Михайлович
Коцебу Павел Евстафиевич | Кочанов Алексей Васильевич (Копанов)
Коцебу Оттон Евстафиевич | Кочетов Иоаким Семенович
Коцебу Маврикий Евстафиевич | Кочетова Зоя Разумниковна
Коцебу Александр Евстафиевич | Кочетова Ольга Акимовна

Коцын Максим Борисович - гигиенист. Родился в 1860 г.; кончил курс медицинского факультета Московского университета. В своей докторской диссертации "Опыт систематических наблюдений над колебанием химического и бактериологического состава воды Москвы-реки за 1887 - 1888 гг." он первый указал на правильные, периодические по месяцам и сезонам колебания состава русских речных вод; в этой же работе Коцын обратил внимание на пригодность Москвы-реки в верхнем ее течении для городского водоснабжения, при условии фильтрации воды через песок. Состоит врачом московской городской санитарной станции. Произведенные Коцыном на станции работы по исследованию состава и фальсификации пищевых продуктов и вкусовых веществ, по бактериологии воды, по дезинфекции и др. напечатаны в 14 отчетах станции. Состоял сотрудником по отделу гигиены 82-томного "Энциклопедического Словаря" Брокгауза - Ефрона. Состоит профессором теоретического и практического курса гигиены на московских высших женских курсах.


Коцюбинский Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коцын Максим Борисович | Кочанов Алексей Васильевич (Копанов)
Коцовский Николай Дмитриевич | Кочетов Иоаким Семенович
Коцебу Павел Евстафиевич | Кочетова Зоя Разумниковна
Коцебу Оттон Евстафиевич | Кочетова Ольга Акимовна
Коцебу Маврикий Евстафиевич | Кочетовы

Коцюбинский Михаил Михайлович - выдающийся украинский писатель-беллетрист (1864 - 1913). Произведения Коцюбинского, вместе с трудами его старших и младших современников (И. Франка , О. Кобылянской , Л. Украинки . В. Леонтовича , Н. Чернявского , В. Виниченка ) окончательно закрепили тенденцию новейшей украинской литературы - разорвать как с сантиментальной идеализацией украинского быта, так и с самоограничением рамками этнографического реализма, и стать самостоятельной и оригинальной современной литературой, в образах художественного творчества синтезирующей душу народа. В ранних произведениях Коцюбинского сказывалось влияние И.С. Левицкого , но и в них уже обнаружились яркая красочность и гармоничность таланта молодого писателя. Коцюбинский никогда не служил посторонним целям, находя удовлетворение "в самом себе". Что бы ни приковывало к себе его художественного внимания, - тяжелый ли конфликт интересов личности с интересами общего блага ("Ради общего блага"), драматические ли коллизии, общественные и психологические, выдвинутые эпохой "освободительного движения" ("Смех", "Неизвестный", "В дороге"), или примитивная жизнь дикой Гуцульщины, где еще реют "Тени забытых предков", - всегда художник смотрел на свои задачи "глазами поэта". Художественное мастерство Коцюбинского достигло апогея в области рассказа и новеллы. Единственная его повесть "На веру" принадлежит к самым ранним его произведениям и носит на себе отпечаток технической неопытности. В свои рассказы Коцюбинский внес всю образность народной песни, одухотворенную символику народного языка. В русском переводе не только невозможно передать всю прелесть языка писателя, неожиданных и метких сравнений и уподоблений, но часто они могут казаться излишними, а некоторые из реалистических сравнений - даже грубыми. Человек и его душевные переживания - всюду главный предмет интереса художника, но жизнь человека развертывается в неразрывной связи с жизнью природы, и трагедия человеческого духа теряет характер случайности, временности и ничтожности, сливаясь с жизнью, в которой все значительно и непреходяще. У Коцюбинского нет противоположения природы человеку, нет изображения жизни человека, на фоне природы: у него природа и человек - одно гармоническое целое. С особой ясностью об этом свидетельствует "акварель" "На камне". Несложная тема трагической любви разработана с удивительным мастерством: нежный лиризм согревает целое, исполненное с исключительной четкостью и пластичностью рисунка. Вполне современный по литературной технике и тонкости анализа, по комплексу тех психологических явлений, которые интересуют его как художника, Коцюбинский в то же время глубоко национален от общего уклада своего созерцательного мироощущения, исполненного философствующего раздумья, до стиля и языка, тесно связанного с языком народной песни. Произведения Коцюбинского переведены на многие европейские языки, в том числе и на русский. Вынужденный ради заработка служить в отрядах борьбы с филоксерой и позднее в Чернигове в земской статистике, Коцюбинский далеко не дал украинской литературе всего того, чего от него позволяло ожидать его крупное художественное дарование. Только в последние годы, благодаря поддержке общества друзей украинской литературы и науки, он получил возможность оставить службу; но в это время сердечная болезнь уже надломила его силы и вскоре свела в могилу (12 апреля 1913 г., в Чернигове). Оставшееся неоконченным произведение Коцюбинского ("На острове") написано в манере своеобразного импрессионистского эстетического индивидуализма, задатки которого можно проследить у него и прежде (например, в "Intermezzo"). - См.: С. Ефремов "История украинского письменства" (СПб., 1911); Старицкая-Черняховская "Михаил Михайлович Коцюбинский" ("Киевская Старина", 1906). Михаил Могилянский.


Кочанов Алексей Васильевич (Копанов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коцюбинский Михаил Михайлович | Кочетов Иоаким Семенович
Коцын Максим Борисович | Кочетова Зоя Разумниковна
Коцовский Николай Дмитриевич | Кочетова Ольга Акимовна
Коцебу Павел Евстафиевич | Кочетовы
Коцебу Оттон Евстафиевич | Кочубей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кочанов Алексей Васильевич (в некоторых летописях Копанов) - псковский степенный посадник. При нем, в 1458 г., псковичи избили старых посадников на вече как виновников корыстных проделок в торговле хлебом. В 1463 г. Кочанов победил немцев; в 1465 г. уладил раздоры псковичей с новгородцами "про владычню землю и воду, что псковичи отняли у Новагорода"; в 1466 г. ездил в Москву просить у великого князя в псковские наместники или князья Ивана Стригу-Оболенского, или Федора Юрьевича (Патрикеева) , и великий князь отпустил в Псков последнего. В 1474 г. ездил в Москву просить о защите против немцев. В 1478 г. псковичи отрядили его с войском в помощь Иоанну III против новгородцев; на этой службе он и умер.

Назад Вперед


Кочетова Зоя Разумниковна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кочетов Иоаким Семенович | Кочетова Ольга Акимовна
Кочанов Алексей Васильевич (Копанов) | Кочетовы
Коцюбинский Михаил Михайлович | Кочубей
Коцын Максим Борисович | Кочубей Василий Викторович
Коцовский Николай Дмитриевич | Кочубей Василий Леонтьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кочетова Зоя Разумниковна - известная оперная певица (1857 - 1892), дочь Александровой-Кочетовой . Пению обучалась в Московской консерватории под руководством своей материи. На сцене Большого московского театра пользовалась громадным успехом, благодаря своему выдающемуся по диапазону голосу (высокое драматическое сопрано). В 1884 г. Кочетова вследствие болезни легких переселилась в Италию; пела на сценах Милана, Венеции и др. Лучшими ее ролями были: Джильда ("Риголетто"), Маргарита ("Фауст"), Антонида ("Жизнь за Царя"), Людмила ("Руслан и Людмила").

См. также статьи:
Александрова-Кочетова Александра Дормидонтовна .


Кочетова Ольга Акимовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кочетова Зоя Разумниковна | Кочетовы
Кочетов Иоаким Семенович | Кочубей
Кочанов Алексей Васильевич (Копанов) | Кочубей Василий Викторович
Коцюбинский Михаил Михайлович | Кочубей Василий Леонтьевич
Коцын Максим Борисович | Кочубей Виктор Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кочетова Ольга Акимовна - художница-акварелистка. Училась в рисовальной школе санкт-петербургского общества поощрения художеств; в 1870 г. получила звание классного художника за акварельные виды двух комнат в квартире М.П. Боткина и кабинета бывшего директора рисовальной школы М. Дьяконова . Из прочих ее работ пользовались в свое время известностью виды средневекового зала в публичной библиотеке (приобретенные императором Александром II ) и пяти зал и горниц в доме И. Громова. Занималась также гравированием крепкой водкой. Издала несколько компилятивных и переводных руководств по элементарному изучению искусства.

Назад Вперед


Кочетов Иоаким Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кочанов Алексей Васильевич (Копанов) | Кочетова Зоя Разумниковна
Коцюбинский Михаил Михайлович | Кочетова Ольга Акимовна
Коцын Максим Борисович | Кочетовы
Коцовский Николай Дмитриевич | Кочубей
Коцебу Павел Евстафиевич | Кочубей Василий Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кочетов Иоаким Семенович - протоиерей (1789 - 1854). По окончании Санкт-Петербургской духовной академии преподавал в ней гражданскую, потом библейскую и церковную историю. Во время преподавания он составил на основании источников свои записки по истории русской церкви, по поручению конференции академии исправил и переработал "Начертание церковной истории от времен библейских до XVIII в." Иннокентия. С 1817 г. преподавал в Александровском лицее Закон Божий, каноническое право, нравственное богословие, логику и психологию (последние два предмета - с 1849 г.). Был членом Российской Академии, потом Академии Наук. Его главные труды: "Черты деятельного учения веры" (1823, 5 изд.); "О пагубных следствиях пристрастия к иностранных языкам" (в "Трудах Российской Академии" 1840 - 1843), "Христианская церковь на востоке в XVIII в." (в "Христианском Чтении"). - См. М. Архангельский "О жизни и трудах протоиерея Иоакима Семеновича Кочетова" (СПб., 1857).

См. также статьи:
Александрова-Кочетова Александра Дормидонтовна .


Кочетовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кочетова Ольга Акимовна | Кочубей
Кочетова Зоя Разумниковна | Кочубей Василий Викторович
Кочетов Иоаким Семенович | Кочубей Василий Леонтьевич
Кочанов Алексей Васильевич (Копанов) | Кочубей Виктор Павлович
Коцюбинский Михаил Михайлович | Кочубинский Александр Александрович

Кочетовы - русский дворянский род. Предок их, Родион Гаврилов Кочетов, писан в 1648 г. в числе детей боярских с поместным окладом. Дмитрий Иванович Кочетов (1707 - 1762) был санкт-петербургским обер-полицеймейстером, затем президентом камер-коллегии. Род Кочетов внесен в VI часть родословной книги Московской губернии. Существуют еще роды Кочетовых позднейшего происхождения.


Кочубей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кочетовы | Кочубей Василий Викторович
Кочетова Ольга Акимовна | Кочубей Василий Леонтьевич
Кочетова Зоя Разумниковна | Кочубей Виктор Павлович
Кочетов Иоаким Семенович | Кочубинский Александр Александрович
Кочанов Алексей Васильевич (Копанов) | Кошанские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кочубей - русский княжеский, графский и дворянский род, происходящий, по семейному преданию, от татарина Кучук-бея, выехавшего в Малороссию в половине XVII столетия и крестившегося с именем Андрея. Его внуком был казненный в 1708 году Василий Леонтьевич (см.), Семен Васильевич Кочубей был генеральным обозным, а затем и членом малороссийской коллегии. Виктор Павлович (см.) возведен в 1799 г. в графское, а в 1831 г. в княжеское достоинство Российской империи. - Демьян (1786 - 1859), Александр (1788 - 1866) и Аркадий (1790 - 1878) Васильевичи Кочубеи были сенаторами, а двое первых - и членами государственного совета. Род князей и дворян Кочубеев внесен в V и VI части родословных книг Полтавской, Петроградской и Черниговской губерний.

См. также статьи:
Вигель Филипп Филиппович ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Забелло Пармен Петрович .


Кочубей Василий Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кочубей | Кочубей Василий Леонтьевич
Кочетовы | Кочубей Виктор Павлович
Кочетова Ольга Акимовна | Кочубинский Александр Александрович
Кочетова Зоя Разумниковна | Кошанские
Кочетов Иоаким Семенович | Кошанский Николай Федорович

Кочубей Василий Викторович, князь - нумизмат (1812 - 1850), сын князя Виктора Павловича Кочубея . Был помощником попечителя петербургского учебного округа. Редчайшие монеты своего собрания он описал под заглавием: "Описание музеума покойного князя Виктора Павловича Кочубея" (с приложением 20 таблиц), к которому приложено "Исследование об истории и нумизматике греческих поселений в России, равно как царства Понтийского и Босфора Киммерийского", написанное бароном Кёне (СПб., 1856).


Кочубей Василий Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кочубей Василий Викторович | Кочубей Виктор Павлович
Кочубей | Кочубинский Александр Александрович
Кочетовы | Кошанские
Кочетова Ольга Акимовна | Кошанский Николай Федорович
Кочетова Зоя Разумниковна | Кошелев Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кочубей Василий Леонтьевич - обличитель Мазепы . Родился около 1640 г. Не отличаясь выдающимися способностями, Кочубей был трудолюбив и прекрасно знал канцелярскую службу. В 1681 г. он был регентом войсковой канцелярии, в 1687 г. - генеральным писарем и в этом звании скрепил сочиненный Мазепою донос на Самойловича . Мазепа, став гетманом, наградил Кочубея деревнями (в том числе - знаменитою Диканькою), дал ему в 1694 г. достоинство генерального судьи, а в 1700 г. исходатайствовал звание стольника. Доверие Мазепы к Кочубею было настолько велико, что он ему первому рассказал о своем намерении отложиться от России. Между тем Мазепа полюбил шестнадцатилетнюю красавицу - дочь Кочубея, Матрену ("Мария" пушкинской "Полтавы"), и хотел вступить с нею в брак, но встретил несогласие родителей, особенно гордой жены Кочубея. Мазепе удалось соблазнить Матрену Кочубей, которая, порвав с родительским домом, переехала жить к нему. После этого старики Кочубеи некоторое время не бывали у Мазепы и писали ему негодующие письма, на которые он отвечал, обвиняя их самих в несогласии выдать дочь за него замуж и указывая на свое великодушное отношение к ним, так как он шестнадцать лет терпел их "поступки смерти годные". Кочубеи стали продолжать прежние отношения с Мазепою, но затаили злобу в душе. Наконец, как думают - по инициативе жены Кочубея, был послан с бродячим монахом Никанором словесный донос на Мазепу. Над Мазепою был учрежден надзор, но ничего компрометирующего не выяснилось. В 1707 г. был послан второй донос с выкрестом из евреев, Петром Яценко. Об этом узнал Мазепа, но, приняв меры предосторожности, все же оставил Кочубеев в покое. Они послали через своих соумышленников - полковника Искру и священника Святайлу - ахтырскому полковнику Осипову новый донос, переданный Петру через киевского губернатора, князя Д.М. Голицына . Было назначено следствие, которое вели канцлер граф Г.И. Головкин и тайный секретарь Шафиров . Мазепа действовал настолько тактично, что следователи ничего не могли открыть и уверились в полной невиновности гетмана, который оделил их богатыми подарками. Кочубей и Искра бежали, надеясь стать под защиту русского царя, но были задержаны русскими офицерами и отвезены в Витебск. Между тем Петр, убедившись в лживости доноса, написал Мазепе ряд благосклонных писем и приказал выдать ему обличителей. В Витебске Кочубей и Искра подверглись жестоким пыткам, так как Петр видел в факте доноса "некакие неприятельские факции", о которых и хотел разузнать. 24 апреля 1708 г. Головкин доносил Петру из Витебска: "так как Кочубей зело стар и дряхл безмерно, того ради пытать его больше не решился, чтоб прежде времени не издох". Под пытками Искра и Кочубей заявили, что их показание ложно, но и эти пытки не принудили их сказать что-либо о "неприятельских факциях", которых и в самом деле не было. Последовал новый ряд пыток, направленный к тому, чтоб Кочубей выдал Мазепе скрытые им богатства. Наконец, 15 июля 1708 г. Искра и Кочубей были обезглавлены в мст. Борщаговке, близ Белой Церкви. Кочубей погребен в Киево-Печерской лавре; окровавленная рубаха, в которой он был во время совершения казни, хранится в Покровской церкви села Жук Полтавской губернии. Жена Кочубея с сыновьями тоже была арестована, но дальнейшему мщению Мазепы помешало обнаружение его измены, а также имения Искры. Матрена Кочубей была в 1707 г. выдана замуж за генерального судью Чуйкевича , которого Мазепа успел склонить на свою сторону, а затем сослана, вместе с мужем, в Сибирь. По возвращении она умерла в монастыре. Прежние историки идеализировали личность Кочубея. Теперь взгляд на него изменился: им руководили чисто личные счеты, а не патриотизм. Автобиографическая записка Кочубея напечатана в "Чтениях Московского Общества Истории и Древностей" (1859, I).

См. также статьи:
Апостол Даниил Павлович ;
Величко Самуил Васильевич ;
Жученко Федор ;
Кочубей ;
Мазепа Иван Степанович ;
Петрик Петр Иванович ;
Пушкин Александр Сергеевич ;
Самойлович Иван ;
Чарныш Иван .


Кочубей Виктор Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кочубей Василий Леонтьевич | Кочубинский Александр Александрович
Кочубей Василий Викторович | Кошанские
Кочубей | Кошанский Николай Федорович
Кочетовы | Кошелев Александр Иванович
Кочетова Ольга Акимовна | Кошелев Николай Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кочубей Виктор Павлович - князь, государственный канцлер внутренних дел (1768 - 1834). Племянник и воспитанник екатерининского Безбородки , Кочубей ему был обязан но только карьерою и практическою подготовкою к государственной деятельности, но и хорошим по тому времени образованием, а также некоторыми руководящими идеями, главным образом в области внешней политики. В 1784 г. Кочубей был причислен к стокгольмской миссии, в 1788 г. - к лондонской. Находясь за границей, Кочубей много времени посвятил завершению своего образования. В 1792 г. Кочубей, сумевший снискать, при всей запутанности семейных и придворных отношений Екатерины , благосклонность ее, Зубова , Павла и Александра , был назначен полномочным министром в Турции. В 1798 г. Кочубей был назначен членом коллегии иностранных дел и в 1799 г. возведен в графское достоинство. Хорошие отношения Кочубея с семьею Павла делали его положение очень тяжелым. Не желая их порывать ради прихоти государя, но осмеливаясь заступаться перед ним за его семью, Кочубей подвергся немилости императора. Дядя его в это время умер, и он вышел в отставку. По смерти Павла Кочубей становится близко к Александру, сохраняя добрые отношения и с его матерью. Кочубей был членом негласного комитета Александра, но, заняв положение главы русской внешней политики, стоял несколько особняком от других членов. При этом либерализме Кочубей был весьма умерен, а его осторожность весьма велика. Кочубей находил, что иностранная политика России, согласно лучшим заветам XVIII в., должна быть "основана на пользе государства, а не на пристрастии к той или другой державе"; вместе с Чарторыжским он считал естественным другом России Англию. В стремлении сохранить за Россией свободу действий Кочубей столкнулся с Александром, все более поддававшимся влиянию Пруссии. В 1802 г. Кочубей был назначен министром внутренних дел; при содействии Сперанского он организовал свое министерство, изгнав из него всякую тень коллегиальности, и провел большую текущую работу по удовлетворению нужд страны, главным образом, продовольственных и промышленного развития; Черноморский край обязан ему вниманием власти. В 1807 г., на почве внешней политики, в вопросах которой Кочубей продолжал сохранять влияние, произошел его разрыв с Александром. Живая заинтересованность Кочубея, как крупного землевладельца, в мире и торговле с Англией и его давние личные симпатия к ней придали особую резкость его выступлению против тильзитского подчинения русской политики французской. Кочубей стал лидером "английской партии", главою "гражданской оппозиции" Александру. Савари обнаружил перед Александром сношения Кочубея с английским послом, оскорбительные лично для Александра, - и Кочубей был лишен своего поста. Когда удача финляндской войны вырвала у противников французского союза возможность говорить о его гибельности для страны, Кочубей был вынужден отказаться от своей непримиримости. Путь к отступлению шел через Сперанского. Кочубей съездил во Францию и привез оттуда восхищение организацией Наполеоновской монархии. Он остался, однако, в стороне от непосредственного участия в правлении и сосредоточил свои силы на реформировании финансов. В 1812 г. положение Кочубея было двусмысленно: старый враг французского союза и видный человек в придворных и крупноземлевладельческих кругах, Кочубей, хоть и в меньшей мере, чем Растопчин и другие, был знаменем дворянской и противофранцузской политики, - но в то же время был другом и проводником планов провозглашенного изменником, врагом дворянства и другом Франции Сперанского. Двойственность положения Кочубея сказалась в отношениях к нему Александра и общества. В 1813 г. Кочубей был назначен президентом недолговечного Центрального Совета, а в 1819 г. управляющим министерством внутренних дел (с присоединением к нему министерства полиции). Кочубей шел на этот пост с планами довольно широких административных реформ, выполнить которые при создавшихся условиях, однако, не смог. Расходясь во многом с внутренней и внешней политикой Александра и не сумев вернуть себе утраченного с 1807 г. его доверия, Кочубей в своем "самом гнилом и самом подлом" министерстве, при всевластии Аракчеева в центре и своеволии генерал-губернаторов на местах, не имел настоящей власти. В 1823 г. Кочубей, при окончательном торжестве Аракчеева , получил увольнение. Вернувшись на службу лишь при Николае I , Кочубей был в 1826 г. назначен председателем Государственного совета, Комитета Министров и Комитета 6 декабря 1826 г. Оказавшись с разбитыми старыми планами на вершине административной лестницы, Кочубей, где мог, спасал хотя бы имя и тень прежних умеренно-либеральных начинаний. Им он оставался верен всегда, и для мрачных, вроде Дивова , фигур бездушного ретроградства Кочубей всегда был страшным пугалом. В некоторых вопросах, например крестьянском, теоретическая решимость даже возрастала у Кочубея по мере опыта службы. Правда, боязнь практических мер не оставляла его никогда. Он видел недовольство значительных слоев населения, хотел и в то же время боялся реформ и даже тех надежд, которые могли вызвать сколько-нибудь откровенные речи о реформе. Не решаясь на реформы, которых желал, потому что боялся их сам или встречал им властное противодействие со стороны государей, их двора и советников, Кочубей все более углублялся в нейтральную область государственного хозяйства, хотя ясно понимал, что большой успех здесь недостижим без предварительных широких административных, социальных и отчасти политических реформ. Вероятно, отчасти этим объясняется и его суровое отношение к легальной советской оппозиции - особенно Мордвинову и Любецкому. В 1831 г. Кочубей был возведен в княжеское достоинство. В 1834 г. за полтора месяца до смерти Кочубей был сделан государственным канцлером внутренних дел. - Источники и литература указаны в статье Н. Чечулина в "Русском Библиографическом Словаре". См. также труды и издания великого князя Николая Михайловича , особенно "Граф И.А. Строганов" и "Дипломатические сношения России с Францией". С. Ч.

См. также статьи:
Александр I ;
Гурьев Дмитрий Александрович ;
Дивов Павел Гаврилович ;
Закревский Арсений Андреевич ;
Кампенгаузен Бальтазар (Campenhausen, государственный деятель) ;
Кочубей ;
Кочубей Василий Викторович ;
Максимов Алексей Михайлович (живописец) ;
Николай I ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Сперанский Михаил Михайлович ;
Строгановы (Строгоновы) ;
Якушкин Иван Дмитриевич .


Кочубинский Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кочубей Виктор Павлович | Кошанские
Кочубей Василий Леонтьевич | Кошанский Николай Федорович
Кочубей Василий Викторович | Кошелев Александр Иванович
Кочубей | Кошелев Николай Андреевич
Кочетовы | Кошелевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кочубинский Александр Александрович - славист, профессор Новороссийского университета (1845 - 1907). Главные его труды: "Братья Подобои и чешские католики в начале XVII века" (Одесса, 1873; магистерская диссертация), "К вопросу о взаимных отношениях славянских наречий" (т. I, 1877, докторская диссертация), "Сношения России при Петре I с южными славянами и румынами" (1867), "О преподавании отечественного языка в Чехии и Германии" (1870), "Мы и Они" (1711 - 1878), "Очерки истории и политики славян", "Наши две политики в славянском вопросе", "Ляпидарные надписи XV столетия из Белгорода" (1889), "Граф А.М. Остерман и раздел Турции" (1899). - См. "В память А.А. Кочубинского. Сборник, изданный историко-филологическом обществом при Новороссийском университете" (Одесса, 1909).

См. также статьи:
Григорович Виктор Иванович ;
Калайдович Константин Федорович ;
Каченовский Михаил Трофимович ;
Котляревский Александр Александрович ;
Лавровский Петр Алексеевич ;
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) ;
Попов Нил Александрович ;
Россия, разд. Славистика ;
Строгановы (Строгоновы) ;
Шишков Александр Семенович .


Кошанские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кочубинский Александр Александрович | Кошанский Николай Федорович
Кочубей Виктор Павлович | Кошелев Александр Иванович
Кочубей Василий Леонтьевич | Кошелев Николай Андреевич
Кочубей Василий Викторович | Кошелевы
Кочубей | Кошка Петр

Кошанские - русский дворянский род. Предок их, Иван Тимофеевич, писан в 1679 г. в числе Смоленской шляхты. Род Кошанских внесен в VI часть родословной книги Смоленской губернии.


Кошанский Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кошанские | Кошелев Александр Иванович
Кочубинский Александр Александрович | Кошелев Николай Андреевич
Кочубей Виктор Павлович | Кошелевы
Кочубей Василий Леонтьевич | Кошка Петр
Кочубей Василий Викторович | Кошлаков Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кошанский Николай Федорович - писатель (1751 - 1831). Учился в Московском университете на философском и юридическом факультетах. Получил степень доктора философии за диссертацию: "Illustratio Mythi de Pandore et operum antiquae artis ad eum spectantium" (М., 1806). С 1811 по 1828 г. был профессором русской и латинской словесности в Царскосельском лицее; там же читал историю изящных искусств по Винкельману. С 1824 г. состоял директором института слепых. Известность Кошанский приобрел составлением "Общей риторики" (СПб., 1818; 10-е издание, 1849) и "Частной риторики" (СПб., 1832; 7-е издание, 1849), по которым училось несколько поколений.

См. также статьи:
Муравьев Михаил Никитич .


Кошелев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кошанский Николай Федорович | Кошелев Николай Андреевич
Кошанские | Кошелевы
Кочубинский Александр Александрович | Кошка Петр
Кочубей Виктор Павлович | Кошлаков Дмитрий Иванович
Кочубей Василий Леонтьевич | Кощей (или Кащей)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кошелев Александр Иванович - известный публицист и общественный деятель. Родился 9 мая 1806 г. Отец его, учившийся в Оксфордском университете, понравился Потемкину , который возвел его в генерал-адъютанты. Екатерина , заметившая ум и красоту молодого Кошелева однажды призвала его к себе; этого было достаточно, чтобы Потемкин командировал его во внутренние губернии, откуда он более в Петербург не возвращался. Выйдя в отставку при Павле , он поселился в Москве, где слыл под именем "либерального лорда" и пользовался всеобщим уважением; он живо интересовался науками и особенно любил историю. Мать Кошелева, дочь французского эмигранта, была умная и образованная женщина. От родителей Кошелев и получил первоначальное образование. В Москве, вместе с Киреевскими , Кошелев брал уроки у Мерзлякова , а у Шлецера-сына учился политическим наукам. В 1821 г. Кошелев поступил в Московский университет, но скоро оставил его, вследствие требования ректора, чтоб студенты слушали по восьми предметов. В 1822 г. он поступил на службу в московский архив министерства иностранных дел. Между товарищами Кошелева были кн. В.Ф. Одоевский , Веневитинов , Шевырев и др.; начальником архива был Малиновский , заставивший так называемых "архивных юношей" описывать по годам дипломатические сношения с тем или другим государством. Кошелев обработал сношения с Турцией. Князь Одоевский ввел Кошелева в литературный кружок Раича . Вскоре некоторые члены кружка, в том числе и Кошелев, с Одоевским во главе, отделились от кружка, составили "Общество любомудрия" и начали издавать "Мнемозину" - первый в России журнал философского направления. Декабрьские события 1825 г. побудили Общество прекратить свое существование. В 1827 г. Кошелев у постели умирающего Веневитинова сошелся с Хомяковым , сильно повлиявшим на его мировоззрение: Кошелев скоро стал славянофилом. В 1826 г. Кошелев переехал в Петербург, где служил в департаменте иностранных исповеданий и делал (1827 - 1831) выписки из иностранных газет для императора Николая . Кошелев жил в доме своего дяди, известного мистика Р.А. Кошелева; к этому периоду относится эпизод его несчастной любви к А.О. Россетти, впоследствии Смирновой. В 1831 г. Кошелев поехал за границу, познакомился с Гете, с экономистом Росси и другими знаменитостями и задумал основать не осуществившееся и довольно туманное по задачам общество противодействия русской лени. Возвратясь в Москву, Кошелев недолго служил советником губернского правления, затем купил имение в Сапожковском уезде Рязанской губернии и, переселившись туда, ввел мирское управление: мир выбирал старосту, которому вместе с миром был предоставлен суд, а также раскладка податей. В имении Кошелев завел несколько школ. Находившийся в имении винокуренный завод вовлек Кошелева в откупные операции, которые в то время не считались занятием неприличным. Откуп Кошелев держал до 1848 г.: практика убедила его в неудобстве этого способа ведения дела, и он представил министру финансов записку о замене откупной системы введением акцизного сбора. Записке этой не было дано хода. Как сапожковский уездный предводитель дворянства, Кошелев неутомимо преследовал злоупотребления крепостного права, не отступая перед борьбой с самыми влиятельными и богатыми помещиками. Чтение святого Писания и творений отцов церкви навело Кошелева на мысль о необходимости безусловного уничтожения крепостного права. Опровергая Киреевского, который в своем отвлеченном настроении оставался чужд общественным вопросам, Кошелев говорил в своих "Записках": "Вникая в учение Христово, я все более и более убеждаюсь, что братство есть основа всех его правил". В "Земледельческой Газете" 1847 г. появилась статья Кошелева: "Добрая воля сильнее неволи", предлагавшая освобождать дворовых людей, заключая с ними условия на основании указа 1842 г. Но Кошелев не мог высказать главной своей мысли - об освобождении крестьян с землею, основанной на том, что помещики в России никогда не имели права собственности на землю, а только право пользования, под контролем правительства. В 1847 г. Кошелев обратился к рязанскому дворянству с предложением испросить дозволение на составление комитета по улучшению быта крестьян; такая же мысль зародилась в Москве у Д.Н. Свербеева , и между обоими деятелями завязалась оживленная переписка. Встретив сопротивление губернского предводителя, Кошелев обратился в 1850 г. к министру внутренних дел Перовскому , но предложение его было отвергнуто. Подобно первым славянофилам, Кошелев признавал единственно возможною в России формою правления самодержавие, но считал необходимым участие общества, в совещательной форме. Зиму Кошелев проводил в Москве, лето - в деревне. Занятия хозяйством сблизили его с лебедянским обществом сельского хозяйства, в трудах которого он принял серьезное участие, но скоро разочаровался: "у нас нет общества, а есть только лица", говорил он. Во время Крымской войны Кошелев составил записку о финансах, которую подал новому государю. Он предлагал не прибегать для продолжения войны к новым налогам и внутренним и внешним займам, а обратиться к добровольным пожертвованиям, для чего сделать воззвание к патриотизму страны и созвать ее представителей, которые решили бы, в какой мере возможны пожертвования от каждого сословия. В 1852 г. вышел на средства Кошелева первый том "Московского Сборника"; второй том был задержан цензурою. В 1856 г. было разрешено издание славянофильской "Русской Беседы"; издателем и первым редактором ее был Кошелев. В 1858 г. он основал новое издание: "Сельское Благоустройство". Вместе с тем, он принимал горячее участие в трудах губернского рязанского комитета по освобождению крестьян. "Скорее вода, - говорил он, - пойдет против обычного своего течения, чем русский поселянин может быть оторван от земли, упитанной его потом". В 1859 г. он был в числе вызванных в Петербург депутатов от губернских комитетов и принадлежал к числу тех 18 депутатов, которые просили государя разрешить им представить свои замечания на окончательные труды редакционных комиссий до поступления их в главный комитет по крестьянскому делу. Подписавшие адрес были подвергнуты административным внушениям и легким взысканиям, с отдачею некоторых под особый надзор местного начальства. Не избежал этой участи и Кошелев. В 1859 - 1860 гг. Кошелев был членом комиссии для устройства земских банков, с 1861 по 1863 г. членом учредительного комитета в Царстве Польском, где на него было возложено управление финансами. Он не оскорблял национального чувства поляков, уважал их национальную самостоятельность и настоял, с большим трудом, на призвании представителей польского населения к участию в комиссии по вопросу о налогах в Царстве. Разойдясь с ближайшим своим товарищем, князем Черкасским , во взглядах на отношения русских к полякам и недовольный мерами министра финансов Рейтерна, Кошелев сложил с себя свое звание, оставив в поляках самые теплые воспоминания. О результатах его деятельности можно судить по тому, что русское правительство, начиная с 1815 г., всегда должно было приплачивать известные суммы для сведения баланса в бюджете Польши, а благодаря управлению Кошелева, эта приплата оказалась излишнею, и край мог содержаться на собственные средства. Неутомимо работая в земстве в Рязанской губернии, Кошелев был президентом Императорского общества сельского хозяйства в Москве и энергичным гласным московской городской думы. В 1871 - 1872 гг. Кошелев издавал журнал "Беседа", в 1880 - 1882 гг. - газету "Земство". Оба эти издания, несмотря на разницу в направлении, зависевшую от редакторов (С.А. Юрьева и В.Ю. Скалона ), ратовали за просвещение и любовь к народу, прославляли "власть земли" и защищали общину - то есть выражали основные взгляды Кошелева. Особенно энергично действовал Кошелев в роли председателя сапожковского уездного училищного совета. Он организовал статистические исследования в Рязанской губернии и горячо защищал в "Голосе" рязанских статистиков от возведенных на них несправедливых нареканий. Кошелев умер 12 ноября 1883 г. Из произведений Кошелева вышли отдельно: "О князе В.Ф. Одоевском" (М., 1869); "Наше положение" (Б., 1879); "О кредите землевладельцам при покупке ими земли" (М., 1880); "О сословиях и состояниях России" (М., 1881); "О мерах к сокращению пьянства" (М., 1881); "Memoiren" (Б., 1883). - См. Н. Колюпанов "Биография Александра Ивановича Кошелева" (М., 1889 - 1892; доведено до 1856 г.); С.А. Юрьев "А.И. Кошелев" ("Русская Мысль", 1883, XII); Н.Н. Семенов "Вызов и прием депутатов первого приглашения по крестьянскому делу" ("Русский Вестник", 1868, XI); статья В. Строева в "Русском Биографическом Словаре".

См. также статьи:
Александр II ;
Беркгольц Фридрих-Вильгельм (Бергхольц) ;
Валуев Петр Александрович ;
Волконский Сергей Васильевич ;
Киреевский Иван Васильевич ;
Колюпанов Нил Петрович ;
Попов Александр Николаевич (историк) ;
Россия, разд. Русская литература (1855 - 1862) ;
Сазонов Георгий Петрович ;
Татаринова Екатерина Филипповна ;
Хомяков Алексей Степанович ;
Чаадаев Петр Яковлевич ;
Штакеншнейдер Андрей Иванович ;
Юрьев Сергей Андреевич .


Кошелев Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кошелев Александр Иванович | Кошелевы
Кошанский Николай Федорович | Кошка Петр
Кошанские | Кошлаков Дмитрий Иванович
Кочубинский Александр Александрович | Кощей (или Кащей)
Кочубей Виктор Павлович | Коялович Борис Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кошелев Николай Андреевич - исторический, портретный и жанровый живописец. Родился в 1840 г. Окончил курс в Академии Художеств с медалью за картину: "Меркурий усыпляет Аргуса". Вместе с И. Крамским и К.Б. Венигом участвовал в исполнении живописи в главном куполе московского храма Христа Спасителя, по эскизу Маркова , производил там же другие работы по картонам Басина и самостоятельно изобразил на сводах храма четыре картины: "Господь, восседающий на престоле, с книгою о четырех печатях", "И слово плоть бысть", "Семь таинств" и "Поклонение Господу 24 царей-старцев"; в тамбуре под главным куполом - "Вседержителя, окруженного святыми и ангелами". За эти работы получил звание профессора. Из произведений Кошелева, появлявшихся на академических выставках, пользовались известностью: "Послушник" (1867 г., в Третьяковской галерее), "Отрок Христос во храме, между мудрецами", "Крестный ход", "Офеня" (в Третьяковской галерее) и "Итальянка на молитве".

См. также статьи:
Марков Алексей Тарасович .


Кошелевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кошелев Николай Андреевич | Кошка Петр
Кошелев Александр Иванович | Кошлаков Дмитрий Иванович
Кошанский Николай Федорович | Кощей (или Кащей)
Кошанские | Коялович Борис Михайлович
Кочубинский Александр Александрович | Коялович Михаил Иосифович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кошелевы - русские дворянские роды. Один из них происходит от Аршера Кошелева, выехавшего из Польши к великому князю Василию Иоанновичу и получившего поместья в Рязани, Козельске и Белеве. Иван Семенович Кошелев был воеводою в Болхове (1650 - 1651), его сын Василий - стольником и стрелецким полковником (1699 - 1704). Этот род Кошелева внесен в VI часть родословных книг Калужской и Московской губерний. Другой род Кошелева происходит от Александра Васильевича Кушелева, по прозванию Кошель, жившего в конце XV века. Родион Александрович Кошелев (1749 - 1827) - известный министр, член государственного совета. Этот род Кошелева внесен в VI родословных книг Московской и Тамбовской губерний.

Назад Вперед


Кошка Петр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кошелевы | Кошлаков Дмитрий Иванович
Кошелев Николай Андреевич | Кощей (или Кащей)
Кошелев Александр Иванович | Коялович Борис Михайлович
Кошанский Николай Федорович | Коялович Михаил Иосифович
Кошанские | Кояловичи

Кошка Петр - матрос 30 флотского экипажа, участник севастопольской обороны, стяжал легендарную известность своей храбростью во время вылазок севастопольского гарнизона. Умер около 1890 г.; изображение его на памятнике адмирала Корнилова в Севастополе.


Кошлаков Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кошка Петр | Кощей (или Кащей)
Кошелевы | Коялович Борис Михайлович
Кошелев Николай Андреевич | Коялович Михаил Иосифович
Кошелев Александр Иванович | Кояловичи
Кошанский Николай Федорович | Краббе Николай Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кошлаков Дмитрий Иванович - известный терапевт (1835 - 1891), профессор внутренних болезней в медико-хирургической академии. Окончил курс в медико-хирургической академии. Получил степень доктора за диссертацию "Об исследовании пульса сфигмографом". Из многочисленных его сочинений особенно известно "Руководство по анализу мочи" (3 издания).

См. также статьи:
Бианки Валентин Львович ;
Боткин Сергей Петрович ;
Россия, разд. Медицина .


Кощей (или Кащей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кошлаков Дмитрий Иванович | Коялович Борис Михайлович
Кошка Петр | Коялович Михаил Иосифович
Кошелевы | Кояловичи
Кошелев Николай Андреевич | Краббе Николай Карлович
Кошелев Александр Иванович | Кравков Николай Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кощей (или Кащей) с обычным эпитетом Бессмертный - фантастическое лицо русских сказок и былин, играющее ту же роль скупого хранителя разных сокровищ, что и змей; оба они враждебны сказочным героям. Чтобы убить Кощея, нужны необыкновенные усилия, потому что его смерть сокрыта далеко: на море-океане, на острове Буяне есть зеленый дуб, под тем дубом зарыт железный сундук, в том сундуке заяц, в зайце утка, а в утке яйцо; если добыть это яйцо и сжать в руке, Кощей начинает чувствовать страшную боль, а если раздавить яйцо - Кощей немедленно умрет. То же самое рассказывается и про смерть змея, а в германских сказках - про смерть великана. Подобно змею, Кощей изображается в сказках людоедом и похитителем девиц и молодых жен, которых он уносит в свое царство. Из сказок Кощей перешел в былины, где он смешивается с такими чудищами, как Идолище Поганое и Тугарин Змеевич . В былине об Иване Годиновиче Кощей налетает на этого богатыря, чтоб отбить у него невесту, Настасью Дмитриевну. В былине о Михайле Потоке , в списке XVII века, выводится Кощей, царь Золотой Орды; узнав о красоте жены Михаила, он собирает огромное войско и обступает Киев, но богатырь избивает его силу. Слово Кощей (тюркского происхождения) встречается в летописях в значении раба, пленника, младшего отрока княжеского. В "Слове о Полку Игореве" слово Кощей употребляется и в значении раба, и в смысле человека низкого, коварного, презренного; так, половецкий хан Кончак называется поганым Кощеем. В современном языке слово Кощей не сохранило своего старинного значения (раба), но как презрительный эпитет закрепилось за сказочным злым существом, причем народная этимология привела имя Кощея в связь со словом кость (ср. старинное кощь - тощий) и видит в Кощее образ человека костлявого, худого. Из сказок слово Кощей вошло в оборот как прозвище скряги, дрожащего над своей казной.

Назад Вперед


Кояловичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коялович Михаил Иосифович | Краббе Николай Карлович
Коялович Борис Михайлович | Кравков Николай Павлович
Кощей (или Кащей) | Кравковы
Кошлаков Дмитрий Иванович | Кравченко Николай Николаевич
Кошка Петр | Кравчинский Сергей Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кояловичи - литовский дворянский род, герба Косцеша, восходящий к XVII в. Альберт Коялович, ксендз, составил "Гербовник" дворян великого княжества Литовского. Род Кояловичей внесен в VI части родословной книги Ковенской губернии.

Назад Вперед


Коялович Борис Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кощей (или Кащей) | Коялович Михаил Иосифович
Кошлаков Дмитрий Иванович | Кояловичи
Кошка Петр | Краббе Николай Карлович
Кошелевы | Кравков Николай Павлович
Кошелев Николай Андреевич | Кравковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коялович Борис Михайлович - математик, сын М.И. Кояловича . Родился в 1867 г. Образование получил на физико-математическом факультете Санкт-Петербургского университета. Имеет степень доктора чистой математики. Состоит профессором петроградского технического института, петроградских высших женских курсов, женского педагогического института, членом ученого комитета министерства народного просвещения. Главные его труды: "Исследования о дифференциальном уравнении ydy - ydx = Rdx" (магистерская диссертация, СПб., 1894); "Об одном уравнении с частными производными четвертого порядка" (докторская диссертация, ib., 1902); "Лекции по высшей математике" (ib., 1909). Состоит редактором подотдела математики в настоящем Словаре.

См. также статьи:
Россия, разд. Математика .


Коялович Михаил Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коялович Борис Михайлович | Кояловичи
Кощей (или Кащей) | Краббе Николай Карлович
Кошлаков Дмитрий Иванович | Кравков Николай Павлович
Кошка Петр | Кравковы
Кошелевы | Кравченко Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коялович Михаил Иосифович - историк (1828 - 1891). Учился в Санкт-Петербургской духовной академии, где занимал сначала кафедру сравнительного богословия и русского раскола, затем кафедру русской истории гражданской и церковной, а после разделения этого предмета на две самостоятельные кафедры - гражданской русской истории. В 1859 г. напечатал первый том своей магистерской диссертации: "Литовская церковная уния", в 1862 г. - второй том ее. В "Дне" И.С. Аксакова помещены его лекции о западнорусских братствах и по истории Западной России (последнее издание 1884, с приложением этнографической карты). В 1865 г., по поручению археографической комиссии, им изданы "Документы, объясняющие историю Западной России и ее отношения к Восточной России и к Польше", с переводом на французский язык; в 1869 г., по поручению Академии Наук - "Летопись осады Пскова Стефаном Баторием", по поручению археографической комиссии - "Дневник Люблинского сейма 1569 г.", с переводом на русский язык, в 1872 г. - "Русская историческая библиотека", т. I, в 1873 г. - докторская диссертация: "История воссоединения западнорусских униатов старых времен" (до 1800 г.), в 1880 г. - брошюра: "Три подъема русского народного духа для спасения русской государственности в смутные времена". В 1884 г. вышла в свет часть курса Кояловича по русской истории: "История русского самосознания по историческим памятникам и научным сочинениям". По словам Кояловича, "в истории область объективных истин весьма невелика, а все остальное неизбежно субъективно"; он следовал поэтому тому субъективизму, который больше всех других "обнимает фактическую часть русской истории и лучше других освещает действительные и существенные ее стороны". Такой русский субъективизм Коялович находил в сочинениях славянофилов. Того же славянофильского направления держался Коялович как в своих журнальных статьях (преимущественно по истории Юго-Западной Руси), так и в речах, из которых выделяется произнесенная в санкт-петербургском славянском благотворительном обществе речь на тему: "Историческая живучесть русского народа и ее культурные особенности" (1883). Он стоял за возможно тесное общение между славянскими племенами, за объединение их под знаменем святых Кирилла и Мефодия . Полный список трудов Кояловича см. в статье профессора Пальмова ("Славянские Известия", 1891, декабрь).

См. также статьи:
Аксаков Константин Сергеевич ;
Забелин Иван Егорович ;
Коялович Борис Михайлович ;
Миллер Герард-Фридрих (Федор Иванович) ;
Ольгерд ;
Россия, разд. История ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Церковная история ;
Семашко Иосиф ;
Соловьев Сергей Михайлович ;
Филипп (в миру Федор Степанович Колычев) ;
Цветаев Дмитрий Владимирович .


Краббе Николай Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кояловичи | Кравков Николай Павлович
Коялович Михаил Иосифович | Кравковы
Коялович Борис Михайлович | Кравченко Николай Николаевич
Кощей (или Кащей) | Кравчинский Сергей Михайлович
Кошлаков Дмитрий Иванович | Краевич Константин Дмитриевич

Краббе Николай Карлович - государственный деятель, адмирал (1814 - 1876). Окончил курс в морском кадетском корпусе. В 1837 г. принимал участие в делах против горцев на восточном берегу Черного моря; в 1839 г. командовал одним из судов при высадке десанта на Субаши. Участвовал в экспедиции графа Перовского против хивинцев; в 1842 г. командирован в Персию, для прекращения морских разбоев туркмен на персидских берегах. В походе через пески Каракум (1846) Краббе командовал колонною и устроил баркасы, на которых по Сыр-Дарье вышел в Аральское море. Состоял начальником штаба эскадры вице-адмирала Серебрякова и принимал участие в бое (7 ноября 1853 г.) с турками у занятого ими Николаевского поста. С 1862 г. управлял морским министерством, будучи ближашим помощником великого князя Константина Николаевича . В короткое время Краббе только что созданный паровой флот преобразовал в броненосный, снабдив его громадной артиллерией, изготовленной, как и флот, в России. Обуховский завод был оборудован под его личным наблюдением. Судебная реформа в лице Краббе нашла ревностного защитника. Он способствовал преобразованию морских учебных заведений; в его управление морским ведомством основана минная школа с офицерским при ней классом, сформированы практическая эскадра и минный отряд.


Кравков Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Краббе Николай Карлович | Кравковы
Кояловичи | Кравченко Николай Николаевич
Коялович Михаил Иосифович | Кравчинский Сергей Михайлович
Коялович Борис Михайлович | Краевич Константин Дмитриевич
Кощей (или Кащей) | Краевские

Кравков Николай Павлович - фармаколог. Родился в 1865 г. Окончил курс в Санкт-Петербургском университете, потом в военно-медицинской академии. Состоит профессором фармакологии в военно-медицинской академии. Главнейшие работы Кравкова: "Общий способ получения неорганизованных ферментов в водных настоях" ("Журнал Русского Физико-Химического Общества", 1887), "О пищеварении у беспозвоночных животных" ("Записки Санкт-Петербургского Общества Естествоисп.", 1888); "О гликогене грибов" ("Scripta Botan.", 1889); "Neues uber die Amyloidsubstanz" ("Ctbl. fur d. medicin. Wissensch.", 1892); "Ueber verschiedenartige Chitine" ("Zeitschr. fur Biologie", 1893); "Об амилоиде, экспериментально вызываемом у животных" (диссертация на степень доктора медицины, СПб., 1894); "Ueber die Kohlehydratgruppe im Eiweissmolekul" ("Pflugers Archiv", 1896): "Beitrage z. Chemie d. Amyloidentartung" ("Arch. f. exp. Pathol. u. Pharmakol.", 1897); "О действии алкалоида Johimbin'a на животный организм" ("Врач", 1901); "О ядовитом секрете кожных желез у жаб" (ib., 1904); "О холерном токсине" ("Русский Врач", 1909); "О действии ядов на венечные сосуды сердца" ("Русский Врач", 1914); "Основы фармакологии" (части I и II, СПб., 1904 - 1913, 3-е издание, 1913) и другие.


Кравковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кравков Николай Павлович | Кравченко Николай Николаевич
Краббе Николай Карлович | Кравчинский Сергей Михайлович
Кояловичи | Краевич Константин Дмитриевич
Коялович Михаил Иосифович | Краевские
Коялович Борис Михайлович | Краевский Андрей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кравковы - русский дворянский род, внесенный в VI часть родословных книг губерний: Владимирской, Новгородской и Оренбургской.

Назад Вперед


Кравченко Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кравковы | Кравчинский Сергей Михайлович
Кравков Николай Павлович | Краевич Константин Дмитриевич
Краббе Николай Карлович | Краевские
Кояловичи | Краевский Андрей Александрович
Коялович Михаил Иосифович | Кракау Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кравченко Николай Николаевич - юрист. Родился в 1880 г. Юридическое образование получил в Новороссийском университете. Состоит профессором Томского университета по кафедре международного права. Напечатал: "Идея международно-правовой регламентации фабричного труда в ее историческом развитии до Берлинской конференции 1890 г." (1913, магистерская диссертация); "О постепенном создании кодекса международного права" ("Журнал Министерства Юстиции", 1906, апрель); "О первой Гаагской конференции мира в связи с вопросом о мире вообще" ("Журнал Министерства Юстиции", 1907, май); "Дополнение к 3-му изданию курса Юридической Энциклопедии профессора Н.К. Ренненкампфа" (Киев, 1909, в сотрудничестве с профессором В.Н. Ренненкампфом ); "Quelques mots sur l'importance des theories politiques" ("Rev. du droit public et de la science politique", 1910, № 2) и ряд других статей, преимущественно по вопросам международного рабочего права. Состоит сотрудником настоящего Словаря.

Назад Вперед


Кравчинский Сергей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кравченко Николай Николаевич | Краевич Константин Дмитриевич
Кравковы | Краевские
Кравков Николай Павлович | Краевский Андрей Александрович
Краббе Николай Карлович | Кракау Александр Иванович
Кояловичи | Крамской Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кравчинский Сергей Михайлович - писатель и революционный деятель (1852 - 1895). Кончил курс в военном училище; был некоторое время офицером. Выйдя в отставку, всецело примкнул к народническому движению 70-х годов. Он был одним из первых, отправившихся "в народ". Им написаны для пропаганды в народе брошюры "Мудрица Наумовна" и другие. Уехав в половине 70-х годов за границу, Кравчинский принимал участие в герцеговинском восстании и попытке итальянских социалистов вызвать революционное движение в Южной Италии. В 1877 г. Кравчинский вернулся в Россию и 4 августа 1878 г. был одним из убийц шефа жандармов Мезенцова . Мотивы этого убийства изложены в брошюре: "Убийство шефа жандармов Мезенцова". Он держится здесь старонароднической точки зрения, отрицая политическую свободу и представительный строй, как явления "буржуазного" порядка вещей, и впадая в резкое противоречие с самим собою, так как в той же брошюре Кравчинский требует неприкосновенности личности для социалистов и невмешательства правительства в их борьбу с буржуазией. Впоследствии Кравчинский признал нелогичность такого взгляда и в своих заграничных брошюрах ("Чего нам нужно" и других) явился горячим сторонником борьбы за политическую свободу и демократические представительные учреждения как необходимые предпосылки для дальнейшей борьбы за социалистический строй. Уехав вскоре после убийства Мезенцова снова за границу, Кравчинский прожил там до конца жизни. Убит, случайно попав под поезд. За границею Кравчинский издал, под псевдонимом "Степняк", по-итальянски книжку "La Rossia sotteranca" ("Подпольная Россия", 1893), переведенную на разные языки, и по-русски "Домик на Волге", "Штундист Павел Руденко", роман "Андрей Кожухов" и другие. Он был одним из редакторов издававшейся на английском языке газеты "Free Russia". Большая часть сочинений Кравчинского собрана и издана в 1907 г. в Петербурге издательством "Светоч".

См. также статьи:
Плеханов Георгий Валентинович .


Краевич Константин Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кравчинский Сергей Михайлович | Краевские
Кравченко Николай Николаевич | Краевский Андрей Александрович
Кравковы | Кракау Александр Иванович
Кравков Николай Павлович | Крамской Иван Николаевич
Краббе Николай Карлович | Крандиевская Анастасия Романовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Краевич Константин Дмитриевич - физик (1833 - 1892). Окончил курс в главном педагогическом институте. Преподавал в гимназиях, в военных училищах, в горном институте и в морской академии; составил учебники физики, алгебры и космографии, выдержавшие много изданий. С 1876 по 1882 г. издавал педагогический журнал "Семья и Школа". Его исследования по физике помещены преимущественно в "Журнале Русского Физико-Химического Общества". Он изобрел особую форму барометра (ныне довольно часто употребляемую), позволяющую удостоверяться в присутствии воздуха над ртутью и удалять его. Его статья об упругости паров в насыщенном состоянии помещена в 1894 г. в "Philosophical Magasine" (т. 37).

Назад Вперед


Краевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Краевич Константин Дмитриевич | Краевский Андрей Александрович
Кравчинский Сергей Михайлович | Кракау Александр Иванович
Кравченко Николай Николаевич | Крамской Иван Николаевич
Кравковы | Крандиевская Анастасия Романовна
Кравков Николай Павлович | Кранихфельд Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Краевские - польский и русский дворянский род, герба Ясеньчик, восходящий к XVI в. Одна ветвь Краевских в 1654 г., по взятии Смоленска, поступила в русское подданство. Род Краевских внесен в I, II и VI части родословных книг Волынской, Калужской, Минской, Могилевской, Подольской и Смоленской губерний.

См. также статьи:
Терпигорев Сергей Николаевич .


Краевский Андрей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Краевские | Кракау Александр Иванович
Краевич Константин Дмитриевич | Крамской Иван Николаевич
Кравчинский Сергей Михайлович | Крандиевская Анастасия Романовна
Кравченко Николай Николаевич | Кранихфельд Александр Иванович
Кравковы | Кранихфельд Владимир Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Краевский Андрей Александрович - известный журналист (1810 - 1889). Учился в Московском университете, на философском факультете. Служил в департаменте министерства народного просвещения; преподавал историю в Пажеском корпусе, был одно время помощником редактора "Журнала Министерства Народного Просвещения"; состоял членом Археографической Комиссии. В 80-х годах, как член санкт-петербургской городской думы, был избран ею в училищную комиссию. Литературная деятельность Краевского началась в 1828 г., в "Московском Вестнике"; Краевский писал в "Энциклопедическом Лексиконе" Плюшара , в "Журнале Министерства Народного Просвещения". В 1838 г. он приобрел от Свиньина "Отечественные Записки", которые быстро заняли первое место в журналистике. Главную роль здесь играл Белинский ; сотрудниками были Лермонтов , князь В.Ф. Одоевский , Кольцов , Герцен , Грановский , Катков , Достоевский и многие другие выдающиеся писатели. Одновременно с "Отечественными Записками" Краевский вел "Литературную Газету" (1840 - 1846), "Русский Инвалид" (1847 - 1852), "Санкт-Петербургские Ведомости" (1852 - 1862). Значение "Отечественных Записок", уменьшившееся с основанием "Современника" (1847), пало еще больше после смерти С.С. Дудышкина (1866), фактически руководившего ими с начала 50-х годов. В 1868 г. Краевский, оставаясь номинально их издателем, передал ведение их Некрасову и сосредоточил все свое внимание на основанной им в 1863 г. газете "Голос", главную роль в которой играл с 1871 г. В.А. Бильбасов . Умный и энергичный, Краевский чутко угадывал требования читателей и умело выбирал сотрудников. В житейских делах это был расчетливый практик, готовый на компромиссы. Учитывая "веяния", он примыкал к передовым течениям, но в реакционный 1848 г. написал статью "Россия и Западная Европа", которая возмутила даже Погодина . Бесспорной его заслугой является его десятилетняя деятельность в качестве председателя городской училищной комиссии в Петербурге; он много способствовал увеличению числа училищ и улучшению положения учащихся. Значительную часть своего состояния он завещал на просветительные и благотворительные дела. - См. "Бумаги Андрея Александровича Краевского", под редакцией И.А. Бычкова (СПб., 1893); Д.Д. Языков "Обзор жизни и трудов покойных русских писателей" (вып. 9, М., 1905).

См. также статьи:
Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) ;
Белинский Виссарион Григорьевич ;
Бильбасов Василий Алексеевич ;
Бутков Яков Петрович ;
Галахов Алексей Дмитриевич ;
Гиероглифов Александр Степанович ;
Дудышкин Степан Семенович ;
Катков Михаил Никифорович ;
Кольцов Алексей Васильевич ;
Майков Валериан Николаевич ;
Межевич Василий Степанович ;
Мельников Павел Иванович (Андрей Печерский) ;
Некрасов Николай Алексеевич ;
Панаев Иван Иванович ;
Писемский Алексей Феофилактович ;
Победоносцев Сергей Петрович ;
Полевой Николай Алексеевич ;
Россия, разд. Русская литература (1848 - 1855) ;
Скабичевский Александр Михайлович ;
Стояновский Николай Иванович .


Кракау Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Краевский Андрей Александрович | Крамской Иван Николаевич
Краевские | Крандиевская Анастасия Романовна
Краевич Константин Дмитриевич | Кранихфельд Александр Иванович
Кравчинский Сергей Михайлович | Кранихфельд Владимир Павлович
Кравченко Николай Николаевич | Красенские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кракау Александр Иванович - архитектор (1817 - 1888). Учился в Академии Художеств; главным наставником его был К. Тон . В Италии долго занимался изучением памятников зодчества и участвовал в капитальном труде своих академических товарищей, А.И. Резанова и Н.Л. Бенуа , по реставрации Орвиетского собора. По возвращении получил звание академика. В 1853 году за проект собора возведен в звание профессора. Преподавал архитектуру в классах академии. По его проектам, им самим или другими под его руководством, возведены постройки, из которых наиболее известны дом барона Штиглица (ныне дворец великого князя Павла Александровича ), церковь в память цесаревича Николая Александровича на Выборгской стороне, вокзал Балтийской железной дороги и Мариинский рынок в Петрограде и Штиглицевская церковь в Нарве.

См. также статьи:
Бенуа Николай Леонтьевич ;
Гёдике Роберт Андреевич ;
Резанов Александр Иванович ;
Россия, разд. Архитектура, живопись и гравирование ;
Эппингер (архитекторы) .


Крамской Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кракау Александр Иванович | Крандиевская Анастасия Романовна
Краевский Андрей Александрович | Кранихфельд Александр Иванович
Краевские | Кранихфельд Владимир Павлович
Краевич Константин Дмитриевич | Красенские
Кравчинский Сергей Михайлович | Красильников Андрей Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крамской Иван Николаевич - известный живописец (1837 - 1887). Родился в Острогожске, в небогатой мещанской семье. Рисованием занимался с детства самоучкой; потом, при помощи советов одного любителя рисования, стал работать акварелью. Был ретушером сначала у харьковского, потом у лучших столичных фотографов. Поступив в Академию Художеств, оказал быстрые успехи в рисовании и живописи; учился у А.Т. Маркова . После получения малой золотой медали за написанную по программе картину: "Моисей источает воду из камня" Крамской должен был конкурировать на получение большой золотой медали, но вместе с 14 другими товарищами отказался, в 1863 г., писать на заданную тему - "Пир в Валгалле" и вышел из академии. Вступив в товарищество передвижных выставок, Крамской сделался портретистом. В дальнейшей художественной деятельности Крамской постоянно обнаруживал стремление к картинам - произведениям воображения и охотно отдавался ему, когда житейские обстоятельства то допускали. Еще в бытность академистом он помогал Маркову в рисовании картонов для плафона в храме Христа Спасителя (в Москве). Впоследствии Крамскому пришлось писать по этим картонам, вместе с другими, самый плафон, оставшийся неоконченным. К лучшим произведениям не-портретной живописи Крамского относятся: "Майская ночь" (по Гоголю , в Третьяковской галерее), "Дама в лунную ночь", "Неутешное горе" (в Третьяковской галерее), "Полесовщик", "Созерцатель", "Христос в пустыне" (в Третьяковской галерее) и др. Много положил он труда на сочинение картины "Иисус Христос, осмеиваемый как царь иудейский", которую он называл "Хохот"; но ему не удалось обеспечить себя так, чтобы вполне отдаться это работе, которая и осталась далеко не оконченною. Портретов Крамской нарисовал (так называемым "соусом") и написал множество; из них особенно выдаются портреты С.П. Боткина , И.И. Шишкина , Григоровича , госпожи Вогау, семейства (женские портреты) Гинцбургов , мальчика-еврея, А.С. Суворина , неизвестной, графа Л.Н. Толстого , графа Литке , графа Д.А. Толстого , Гончарова , доктора Раухфуса . Они отличаются сходством и характеристикой лица. В музее Александра III имеются портреты дочери художника, Владимира Соловьева , Перова , Лавровской , А.В. Никитенко , Г.П. Данилевского , Деньера и др. В Третьяковской галерее много произведений Крамского. Он занимался также гравированием на меди крепкою водкою; из его офортов лучшие - портреты императора Александра III (в бытность его наследником), Петра Великого и Т. Шевченко . Крамской был очень требователен к художникам, но, вместе с тем, строго относился к себе и стремился к самоусовершенствованию. Основное его требование - содержательность и национальность художественных произведений, их поэтичность. Весьма интересна и показательна для его времени его переписка, изданная А. Сувориным (в 1888 г.) по мысли и под редакцией В.В. Стасова . Значительный след Крамской оставил своей антиакадемической деятельностью; он постоянно агитировал в пользу принципа свободного художественного развития молодых людей. В последние годы жизни он как будто был склонен к примирению с академией, но это объясняется тем, что он надеялся дождаться возможности ее преобразования, согласно с его основными взглядами.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Александров Николай Александрович (писатель) ;
Бем Елизавета Меркульевна ;
Васильев Федор Александрович ;
Дашков Василий Андреевич ;
Кошелев Николай Андреевич ;
Куинджи Архип Иванович ;
Лемох Кирилл Викентьевич ;
Марков Алексей Тарасович ;
Поленова Елена Дмитриевна ;
Раевская Марья Дмитриевна ;
Репин Илья Ефимович ;
Россия, разд. Архитектура, живопись и гравирование ;
Стасов Владимир Васильевич .


Крандиевская Анастасия Романовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крамской Иван Николаевич | Кранихфельд Александр Иванович
Кракау Александр Иванович | Кранихфельд Владимир Павлович
Краевский Андрей Александрович | Красенские
Краевские | Красильников Андрей Дмитриевич
Краевич Константин Дмитриевич | Красильщиков Исаак Матвеевич

Крандиевская, Анастасия Романовна (в девичестве Тархова) - писательница. Родилась в 1865 г., училась на московских курсах Герье. Помещала рассказы в "Северном Кавказе", "Русском Курьере" и "Развлечении". В "Русской Мысли" 1896 г. появилась ее повесть: "То было раннею весной", (2-е издание, М., 1900 и 1905) и "Ничтожные" (М., 1905). В 1913 г. отдельно издан роман "Тайны радостей". Для народа вышли брошюрками рассказы Крандиевской: "Для души", "На работу", "Только час", "Дочь народа"; повесть "То было раннею весной" переведена на французский язык; "Только час" (описание работы в каменноугольных шахтах) издано в немецком переводе венскою социал-демократической газетой "Arbeiter-Zeitung". Крандиевская - писательница вдумчивая, умеющая уловить общие черты времени. Талант ее по преимуществу лирический; лучше всего ей удаются разного рода излияния, почти всегда нервно-подавленные. Общее настроение ее творчества близко к сумеречной тоске Чехова ; общий фон ее рассказов - психология людей, жестоко помятых жизнью; у них нет достаточно силы и глубины, чтобы безропотно сносить удары, неизбежно выпадающие на долю всякого борца. Создалось, по определению Крандиевской, "поколение нытиков, самогрызов, неврастеников, дегенератов, неверующих, мятущихся в поисках неведомого Бога, блуждающих в потемках противоречий, как в лесу дремучем". Крандиевская не все сваливает на неблагоприятные общественные условия времени; с болью, но правдиво изображает она жизнь тех неудачников, которые ничего толком сделать не умеют, а все свои невзгоды приписывают тому, что они - "носители идеалов". Характерна для безвременья 1880-х и 1890-х гг. отмеченная Крандиевской трагедия столкновений между служением общественным интересам и жаждою личного счастья ("Счастливые"). С. В.


Кранихфельд Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крандиевская Анастасия Романовна | Кранихфельд Владимир Павлович
Крамской Иван Николаевич | Красенские
Кракау Александр Иванович | Красильников Андрей Дмитриевич
Краевский Андрей Александрович | Красильщиков Исаак Матвеевич
Краевские | Красин Михаил Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кранихфельд Александр Иванович - юрист (1812 - около 1881). По окончании Санкт-Петербургского университета был отправлен в Берлин, в профессорский институт. Состоял профессором Санкт-Петербургского университета по кафедре законов о государственных повинностях и финансах; читал также российские гражданские законы. Оба предмета он преподавал и в училище правоведения, где одно время занимал должность инспектора классов. Его труды: "Начертание российского гражданского права в историческом его развитии" (СПб., 1843), "Теория финансов" (литогр.) и две актовые речи: "Взгляд на финансовую систему и финансовые учреждения Петра Великого" (1845) и "О государственных налогах, взимаемых по доходу" (1857). Во второй половине 1860-х гг. Кранихфельд был мировым судьею в Петербурге, позднее - помощником инспектора студентов Санкт-Петербургского университета.

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Кранихфельд Владимир Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кранихфельд Александр Иванович | Красенские
Крандиевская Анастасия Романовна | Красильников Андрей Дмитриевич
Крамской Иван Николаевич | Красильщиков Исаак Матвеевич
Кракау Александр Иванович | Красин Михаил Яковлевич
Краевский Андрей Александрович | Красин П.М.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кранихфельд Владимир Павлович - писатель. Родился в 1865 г. Учился в пинском реальном училище; не кончив курса, был арестован. В 1888 г. вторично был арестован и просидел полтора года в предварительном заключении, затем 2 года отбывал наказание в одиночной петербургской тюрьме, с обязательной работой за ткацким станком. По освобождении стал писать в "Воронежском Телеграфе", "Русских Ведомостях" и "Русской Мысли", где поместил статьи о "Подоходном налоге" (1892) и "Земском школьном деле" (1895). В 1895 - 1896 гг. заведовал статистическими работами воронежского земства. С 1896 по 1900 г. работал по статистике в Уральской области, редактировал газету "Уралец" и помещал статьи в "Памятных книжках Уральской области". С 1900 г. стал принимать деятельное участие в "Северном Курьере", "Журнале для всех" ("Внутреннее Обозрение"), "Образовании" и особенно в "Мире Божием" ("Современном Мире"), где с 1904 г. состоит членом редакции; здесь он поместил ряд больших статей о Глебе Успенском , Некрасове , Салтыкове и ведет журнальное обозрение. Отдельно напечатал брошюры: "А.С. Пушкин" (Уральск, 1899) и "Т.Г. Шевченко, певец Украйны и Запорожья" (СПб., 1901) и сборник критических статей: "В мире идей и образов" (ib., 1912).

См. также статьи:
Добролюбов Николай Александрович .


Красенские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кранихфельд Владимир Павлович | Красильников Андрей Дмитриевич
Кранихфельд Александр Иванович | Красильщиков Исаак Матвеевич
Крандиевская Анастасия Романовна | Красин Михаил Яковлевич
Крамской Иван Николаевич | Красин П.М.
Кракау Александр Иванович | Красинские

Красенские - литовско-русский дворянский род, восходящий к XVI в. В половине XVI в. одна ветвь Красенских переселилась в Россию. - Род Красенских внесен в VI часть родословных книг. Владимирской и Тверской губернии.


Красильников Андрей Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красенские | Красильщиков Исаак Матвеевич
Кранихфельд Владимир Павлович | Красин Михаил Яковлевич
Кранихфельд Александр Иванович | Красин П.М.
Крандиевская Анастасия Романовна | Красинские
Крамской Иван Николаевич | Красножен Михаил Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Красильников Андрей Дмитриевич - академик XVIII в., участник камчатской экспедиции, снаряженной для наблюдения прохождения Венеры через диск Солнца. Его труды: "Eclipsis lunaris 1755 Petropoli observata" (СПб., 1756); "Наблюдения прохождения Венеры в Санкт-Петербурге, в 1761 г.".

См. также статьи:
Попов Никита Иванович ;
Россия, разд. Астрономия и геодезия .


Красильщиков Исаак Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красильников Андрей Дмитриевич | Красин Михаил Яковлевич
Красенские | Красин П.М.
Кранихфельд Владимир Павлович | Красинские
Кранихфельд Александр Иванович | Красножен Михаил Егорович
Крандиевская Анастасия Романовна | Красноперов Егор Иванович

Красильщиков Исаак Матвеевич - энтомолог. Родился в 1857 г. Окончил курс на естественном факультете Новороссийского университета. Исследовал залежи саранчи; разрабатывал вопрос о фабричном производстве заразных грибков, производящих эпидемии среди вредных насекомых. Главные его труды: "К истории развития и систематике рода Polytoma Ehrenberg" ("Западное Новороссийское Общество Естествоиспытателей", 1882); "Грибные болезни, как средство в борьбе с насекомыми, повреждающими свекловичные плантации" ("Западное Киевское Отделение Императорского Русского Техн. Общества", 1885); "Борьба с филоксерою" ("Северный Вестник", 1889).


Красинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красин П.М. | Красножен Михаил Егорович
Красин Михаил Яковлевич | Красноперов Егор Иванович
Красильщиков Исаак Матвеевич | Красноперов Иван Маркович
Красильников Андрей Дмитриевич | Красноперовы (земские статистики)
Красенские | Краснопольские

Красинские - польский графский и дворянский род, герба Слеповрон, происходящий, по преданию, от Вавженты, бывшего гетманом у князя мазовецкого Конрада I (1234). Франц Красинский (1522 - 1577) был епископом Краковским и послом к императору Максимилиану (1566). Многие из Красинских были XVII и XVIII вв. каштелянами и воеводами. Генерал Викентий Иванович Красинский получил в 1811 г. графский титул во Франции, подтвержденный в России в 1837 г. О сыне его Сигизмунде см. ниже. Род Красинских внесен в V и VI части родословных книг Виленской, Волынской, Киевской, Ковенской, Минской и Подольской губерний.


Красин Михаил Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красильщиков Исаак Матвеевич | Красин П.М.
Красильников Андрей Дмитриевич | Красинские
Красенские | Красножен Михаил Егорович
Кранихфельд Владимир Павлович | Красноперов Егор Иванович
Кранихфельд Александр Иванович | Красноперов Иван Маркович

Красин Михаил Яковлевич - писатель (1833 - 1880), магистр Московской духовной академии; в казанской академии преподавал физику, затем латинский язык и словесность. Главные труды: "Творение блаженного Августа "De civitate Dei", как апология христианства в его борьбе с римским язычеством" (Казань, 1873; докторская диссертация), "Положение женщины в древнейшем Риме" ("Православный собеседник", 1877, III). - См. И. Добротворский "Михаил Яковлевич Красин" (некролог, "Православный Собеседник", 1880, II).


Красин П.М.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красин Михаил Яковлевич | Красинские
Красильщиков Исаак Матвеевич | Красножен Михаил Егорович
Красильников Андрей Дмитриевич | Красноперов Егор Иванович
Красенские | Красноперов Иван Маркович
Кранихфельд Владимир Павлович | Красноперовы (земские статистики)

Красин П.М. - писатель, воспитанник киевской духовной академии. Его труды: "Государственный культ израильского десятиколенного царства" (Киев, 1904, магистерская диссертация); "Нравственные начала новейшей русской художественной литературы" (Харьков, 1907); "Воспитание в духовной семинарии" (Киев, 1906).


Красножен Михаил Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красинские | Красноперов Егор Иванович
Красин П.М. | Красноперов Иван Маркович
Красин Михаил Яковлевич | Красноперовы (земские статистики)
Красильщиков Исаак Матвеевич | Краснопольские
Красильников Андрей Дмитриевич | Краснопольский Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Красножен Михаил Егорович - юрист. Родился в 1860 г. Окончил курс в Московском университете. Состоит профессором церковного права в Юрьевском университете. Главные его труды: "Толкователи канонического кодекса Восточной церкви: Аристин, Зонара и Вальсамон" (2-е издание, Юрьев, 1911, магистерская диссертация), "Иноверцы на Руси. Т. I. Положение неправославных христиан в России" (3-е издание, Юрьев, 1911, докторская диссертация), "Происхождение старокатоличества и IV-й интернациональный старокатолический конгресс в Вене" (Юрьев, 1898), "Старые и новые законы о браке" (ib., 1898), "О разводе в России" (М., 1899), "Отношение православной восточной церкви к лицам неправославным" (Юрьев, 1900), "Отношение русской церковной и государственной власти к иноверцам" (ib., 1900), "Старые и новые законы о разводе" (ib., 1904), "Любопытные вопросы древне-церковной практики" (ib., 1905), "Терния и плевелы в наших университетах" (ib., 1905), "Церковное право" (3-е издание, Юрьев, 1913), "Накануне церковной реформы" (ib., 1907), "История образования канонического кодекса греческой церкви от начала его возникновения до эпохи введения на Руси христианства" (ib., 1909), "Новейшее законодательство по делам православной русской церкви" (ib., 1909), "Указатель литературы церковного права по 1910 г." (Юрьев, 1911) и др. В 1911 г. изданы в Юрьеве I и II томы "Собрания сочинений" Красножена.

См. также статьи:
Россия, разд. Церковное право .


Красноперовы (земские статистики)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красноперов Иван Маркович | Краснопольские
Красноперов Егор Иванович | Краснопольский Александр Александрович
Красножен Михаил Егорович | Красносельцев Николай Фомич
Красинские | Красноцветов Семен Иоаннович
Красин П.М. | Красов Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Красноперовы - земские статистики: 1) Красноперов, Егор Иванович, учился в Казанском университете, по окончании курса был арестован по политическому делу и просидел 4 года в тюрьме. Служил земским статистиком в Вятке, потом в Перми. Главные его труды: "Сельскохозяйственные нужды Пермского края" (Пермь, 1881); "25-летие Пермского края со времени отмены крепостного права" (ib., 1886); "Обзор Пермского края. Очерк состояния кустарной промышленности в Пермской губернии" (ib., 1896). Много работал для кустарного дела в Пермской губернии (устройство выставок); основал первый в России кустарно-промышленный банк при Пермском земстве. Умер в 1897 г. - 2) Красноперов, Иван Маркович. В 1883 - 1893 гг. заведовал губернским статистическим бюро в Самаре и издал десять томов "Сборника статистических сведений" (Самара, 1883 - 1893). В 1893 г. перешел на то же место в Тверь. Помещал статьи по своей специальности в "Юридическом Вестнике", "Русском Богатстве" и др. - Ср. В. Португалов "История одного статистика" ("Русская Жизнь", 1893, № 218).

См. также статьи:
Красноперов Егор Иванович ;
Красноперов Иван Маркович ;
Россия, разд. Статистика .


Красноперов Егор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красножен Михаил Егорович | Красноперов Иван Маркович
Красинские | Красноперовы (земские статистики)
Красин П.М. | Краснопольские
Красин Михаил Яковлевич | Краснопольский Александр Александрович
Красильщиков Исаак Матвеевич | Красносельцев Николай Фомич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Красноперов Егор Иванович - см. в статье Красноперовы (земские статистики) .

Назад Вперед


Красноперов Иван Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красноперов Егор Иванович | Красноперовы (земские статистики)
Красножен Михаил Егорович | Краснопольские
Красинские | Краснопольский Александр Александрович
Красин П.М. | Красносельцев Николай Фомич
Красин Михаил Яковлевич | Красноцветов Семен Иоаннович

Красноперов Иван Маркович - см. в статье Красноперовы (земские статистики) .


Краснопольские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красноперовы (земские статистики) | Краснопольский Александр Александрович
Красноперов Иван Маркович | Красносельцев Николай Фомич
Красноперов Егор Иванович | Красноцветов Семен Иоаннович
Красножен Михаил Егорович | Красов Василий Иванович
Красинские | Красовская Елизавета Фоминична

Краснопольские - польский и русский дворянский род, герба Топор, восходящий к началу XVII в. Одна ветвь этого рода переселилась в начале XVIII в. в Малороссию. Ветви этого рода внесены в I и VI части родословных книг губерний Вологодской, Калужской, Подольской, Рязанской и Смоленской.


Краснопольский Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Краснопольские | Красносельцев Николай Фомич
Красноперовы (земские статистики) | Красноцветов Семен Иоаннович
Красноперов Иван Маркович | Красов Василий Иванович
Красноперов Егор Иванович | Красовская Елизавета Фоминична
Красножен Михаил Егорович | Красовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Краснопольский Александр Александрович - геолог, горный инженер. Родился в 1853 г.; учился в горном институте. Заведовал геологическими исследованиями по линии Западно-Сибирской железной дороги и в киргизских степях Акмолинской и Семипалатинской областей. Ему принадлежит исследование отложений каменноугольной системы западного склона Урала, сравнение их с соответствующими отложениями подмосковного бассейна и определение истинного горизонта залегания каменного угля на Урале. Составил "Общую геологическую карту России. Л. 126. Пермь - Соликамск" и "Краткий очерк геологические строения Кыновской дачи на Урале".

См. также статьи:
Россия, разд. Геология .


Красносельцев Николай Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Краснопольский Александр Александрович | Красноцветов Семен Иоаннович
Краснопольские | Красов Василий Иванович
Красноперовы (земские статистики) | Красовская Елизавета Фоминична
Красноперов Иван Маркович | Красовские
Красноперов Егор Иванович | Красовский Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Красносельцев Николай Фомич - выдающийся историк церкви и археолог (1845 - 1898). Окончил курс в Казанской духовной академии; преподавал в ней литургику и церковную археологию, затем был профессором Новороссийского университета по кафедре церковной истории. Составил описание литургических памятников Соловецкой библиотеки, вошедшее по частям в первые три тома "Описания рукописей Соловецкой библиотеки". Главные труды Красносельцева: "Западные миссии против татар-язычников и особенно против татар-мусульман" (Казань, 1872, магистерская диссертация), "Церковь святого Климента в Риме и соединенные с нею воспоминания о славянских апостолах" (ib., 1885), "Церковная археология на русских археологических съездах" (ib., 1887), "Богослужение иерусалимской церкви в конце IV в." (ib., 1888), "Славянские рукописи патриаршей библиотеки в Иерусалиме" (ib., 1889), "О некоторых церковных службах и обрядах, ныне не употребляющихся" (ib., 1889), "О значении археологических открытий для обработки древней церковной истории" (Одесса, 1889), "Патриарх Фотий и византийское богослужение его времени" (ib., 1892), "Типик церкви святой Софии в Константинополе IX в." (ib., 1892), "О древних литургических толкованиях" (ib., 1894), "Очерки из истории христианского храма" (Казань, 1881), "Материалы для истории чинопоследования литургии святого Иоанна Златоуста" (ib., 1889 и 1895; приложение к "Православному Собеседнику"); "К изучению типика великой церкви" (1896). - См. А. Дмитриевский "Незабвенной памяти А.С. Павлова и Н.Ф. Красносельцева" (Киев, 1899); Бердников "Памяти Красносельцева" в "Православном Собеседнике" (1898); И. Соколов "Красносельцев", в "Византийском Временнике" (т. V, 1898); "Byzantinische Zeitschrift", 1899, т. VIII.

См. также статьи:
Никанор (в миру Александр Иванович Бровкович) ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Церковная история .


Красноцветов Семен Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красносельцев Николай Фомич | Красов Василий Иванович
Краснопольский Александр Александрович | Красовская Елизавета Фоминична
Краснопольские | Красовские
Красноперовы (земские статистики) | Красовский Александр Иванович
Красноперов Иван Маркович | Красовский Афанасий Иванович

Красноцветов Семен Иоаннович - духовный писатель, протоиерей (1804 - 1858), магистр Петербургской духовной академии. Главные его работы: "Библейская история в пользу детей" (СПб., 1833 и 1837), "О богослужении православной церкви" (СПб., 1856; 3-е издание, ib., 1863), "Слово о молитве за умерших" (СПб., 1836).


Красовская Елизавета Фоминична

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красов Василий Иванович | Красовские
Красноцветов Семен Иоаннович | Красовский Александр Иванович
Красносельцев Николай Фомич | Красовский Афанасий Иванович
Краснопольский Александр Александрович | Красовский Иоанн Иоаннович
Краснопольские | Крассовский Эдуард-Антон Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Красовская Елизавета Фоминична - артистка (1822 - 1898). В Москве на сценах: Артистического кружка, Пушкинского и Коршевского театров колоритно, просто и ярко изображала героинь чиновничьего и купеческого мирков и помещичьей среды. Кабаниха ("Гроза"), Улита ("Лес"), Кукушкина ("Доходное место"), Пелепелиха ("Каширская Старина"), Каурова ("Завтрак у предводителя"), Фекла Ивановна ("Женитьба"), Хлестова ("Горе от ума") - ее лучшие роли. П. Р.

См. также статьи:
Бобров Виктор Алексеевич .


Красовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красовская Елизавета Фоминична | Красовский Александр Иванович
Красов Василий Иванович | Красовский Афанасий Иванович
Красноцветов Семен Иоаннович | Красовский Иоанн Иоаннович
Красносельцев Николай Фомич | Крассовский Эдуард-Антон Яковлевич
Краснопольский Александр Александрович | Красуский Константин Адамович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Красовские - малороссийские дворянские роды. Старейший из них восходит к половине XVII в.; внесен в I часть родословной книги Черниговской губернии.

Назад Вперед


Красовский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красовские | Красовский Афанасий Иванович
Красовская Елизавета Фоминична | Красовский Иоанн Иоаннович
Красов Василий Иванович | Крассовский Эдуард-Антон Яковлевич
Красноцветов Семен Иоаннович | Красуский Константин Адамович
Красносельцев Николай Фомич | Крафт Георг Вольфганг (Krafft)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Красовский Александр Иванович - цензор (1776 - 1857), имя которого стало нарицательным. Типичный чиновник-мракобес, Красовский прославился уже в начале двадцатых годов усердным преследованием печати; в значительной степени из-за него литература, по выражению Пушкина , "сделалась тогда рукописною". Сохранилось множество курьезных рассказов о его цензорской подозрительности и придирчивости. Он запрещал статьи: "О вредности грибов", так как "грибы - постная пища православных, и писать о вредности их значит подрывать веру и распространять неверие"; автору, датировавшему невинные стишки о какой-то деве одним из первых дней Великого поста, внушал, что "весьма неприлично писать о любви девы неизвестно какой, когда говорят о материнской любви и о смерти". Стихотворец писал красавице: "один твой нежный взгляд дороже для меня вниманья всей вселенной" и выражал желание "близ нее к блаженству приучаться" - Красовский приходил в ужас: "во вселенной есть и цари, и законные власти, вниманьем коих дорожить должно... это значит, что автор не хочет продолжать своей службы государю для того только, чтобы быть всегда с своей любовницей..." Над Красовским издевались в эпиграммах Пушкин, Дельвиг , князь Вяземский . Не менее свирепствовал Красовский как председатель комитета иностранной цензуры, запрещая самые невинные книги, заглядывая даже в макулатуру, в которой присылались книги из-за границы, в ноты, в пакеты почтовой бумаги; вообще иностранная литература представлялась ему "смердящим гноищем, распространяющим душегубительное зловоние". Писал сам Красовский очень мало (между прочим, "Опыт истории Российской Академии", СПб., 1849). - См. ст. Мансурова и Рыжова ("Русская Старина", 1872, 1873); А. Скабичевский "Очерки по истории русской цензуры". Дневник Красовкого, замечательный психопатологический документ, напечатан в "Русской Старине" 1872 г. (извлечения из него напечатал И.И. Панаев в "Современнике", т. 48, 1858).

См. также статьи:
Воейков Александр Федорович ;
Тютчев Федор Иванович .


Красовский Афанасий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красовский Александр Иванович | Красовский Иоанн Иоаннович
Красовские | Крассовский Эдуард-Антон Яковлевич
Красовская Елизавета Фоминична | Красуский Константин Адамович
Красов Василий Иванович | Крафт Георг Вольфганг (Krafft)
Красноцветов Семен Иоаннович | Крачковский Димитрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Красовский Афанасий Иванович - генерал от инфантерии, генерал-адъютант (1780 - 1849). Во время персидской войны 1826 - 1827 гг. отличился в бою при Утагане (17 августа), чем спас от персиан Эчмиадзин; командовал осадным корпусом под Эриванью. В 1829 г. Красовский, командуя пехотным корпусом, принудил к сдаче крепость Силистрию. В 1831 г., во время войны с поляками, он действовал против корпуса Ромарино, вытеснил его в Галицию, разбил отряды Каминского и Ружицкого и занял Краков.

Назад Вперед


Красовский Иоанн Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красовский Афанасий Иванович | Крассовский Эдуард-Антон Яковлевич
Красовский Александр Иванович | Красуский Константин Адамович
Красовские | Крафт Георг Вольфганг (Krafft)
Красовская Елизавета Фоминична | Крачковский Димитрий Николаевич
Красов Василий Иванович | Крачковский Игнатий Юлианович

Красовский Иоанн Иоаннович - писатель (1746 - 1811), протоиерей, воспитанник костромской духовной семинарии, где был и преподавателем; позже был духовником и собеседником наследника престола Павла Петровича , с 1806 г. саккеларием церкви Зимнего дворца. Как член российской академии, участвовал в составлении этимологического ее словаря: им обработана большая часть первого тома. Напечатал: "Два рассуждения о предельности мира сего и неподложности свидетельства о Христе, находящегося в Истории Иосифа Флавия" (в "Новых Ежемесячных Сочинениях" Академии Наук) и др. - См. М.Я. Диев ("Библиографические Записки", 1892, № 8).


Красов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красноцветов Семен Иоаннович | Красовская Елизавета Фоминична
Красносельцев Николай Фомич | Красовские
Краснопольский Александр Александрович | Красовский Александр Иванович
Краснопольские | Красовский Афанасий Иванович
Красноперовы (земские статистики) | Красовский Иоанн Иоаннович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Красов Василий Иванович - поэт (1810 - 1855). Окончил курс на словесном факультете Московского университета, где сблизился с Станкевичем . Был адъюнктом русской словесности в университете святого Владимира. В 1838 г. Красов представил диссертацию на доктора общей словесности: "О главном направлении поэзии в английской и немецкой литературе с конца XVIII в.". Несмотря на хлопоты Погодина , факультет признал диссертацию неудовлетворительной. Красов переехал в Москву, где давал уроки в средних учебных заведениях и умер в крайней нужде. Стихотворения Красова (в том числе переводы Овидия, Гете, Байрона и Гейне) печатались в "Московском Наблюдателе", "Отечественных Записках", "Москвитянине", "Библиотеке для Чтения" и др. Не всегда совершенные по форме, они написаны тепло, искренно и проникнуты меланхолией. Красов - поэт рано порванной жизни, не сбывшихся надежд юности, обманутых ожиданий. "Стихотворения" Красова изданы П.В. Шейном (М., 1860), но почти все экземпляры вскоре погибли от пожара. Биография Красова написана профессором Н.П. Дашкевичем ("Словарь профессоров университета святого Владимира").

См. также статьи:
Станкевич Николай Владимирович .


Крассовский Эдуард-Антон Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красовский Иоанн Иоаннович | Красуский Константин Адамович
Красовский Афанасий Иванович | Крафт Георг Вольфганг (Krafft)
Красовский Александр Иванович | Крачковский Димитрий Николаевич
Красовские | Крачковский Игнатий Юлианович
Красовская Елизавета Фоминична | Крачковский Иосиф Евстафиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крассовский Эдуард-Антон Яковлевич - известный акушер и гинеколог (1821 - 1898). Окончил курс в медико-хирургической академии, где был профессором и директором акушерской и гинекологической клиники; затем состоял директором санкт-петербургского родовспомогательного заведения. Крассовский по справедливости считается самым выдающимся русским акушером прошлого столетия. Он поднял на большую высоту оперативное акушерство и оперативную гинекологию в России и в этом отношении стал авторитетом во всем ученом мире. Особенную славу он приобрел как один из самых ранних и выдающихся овариотомистов. Первую овариотомию (операция удаления кисты) он произвел в 1862 г.; число их достигло многих сотен, о которых им напечатано множество сообщений. Особенно выдается сочинение: "De l'ovariotomie" (с атласом, 1868; вышло и на русском языке). Его "Курс практического акушерства" (СПб., 1865) до сих пор не потерял своего значения. Второй выпуск "Курса" - "Оперативное акушерство" (1879; 4-е издание) по ясности изложения, отчетливости многочисленных рисунков, считается классическим трудом в русской медицинской литературе. Много содействовала успехам акушерства и гинекологии в России деятельность Крассовского в основанном им, совместно с другими врачами, первом гинекологическом и акушерском обществе в Петербурге.

См. также статьи:
Лебедев Алексей Иванович ;
Рейн Георгий Ермолаевич ;
Россия, разд. Медицина ;
Славянский Кронид Федорович ;
Сутугин Василий Васильевич ;
Толочинов Николай Филиппович .


Красуский Константин Адамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крассовский Эдуард-Антон Яковлевич | Крафт Георг Вольфганг (Krafft)
Красовский Иоанн Иоаннович | Крачковский Димитрий Николаевич
Красовский Афанасий Иванович | Крачковский Игнатий Юлианович
Красовский Александр Иванович | Крачковский Иосиф Евстафиевич
Красовские | Крашевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Красуский Константин Адамович - химик. Родился в 1867 г. Окончил курс в Санкт-Петербургском университете по естественному отделению физико-математического факультета. Был профессором неорганической, потом органической химии в Варшавском университете. Состоит профессором химии в киевском политехникуме и Киевском университете. Получил степень доктора за диссертацию: "Исследование реакции аммиака и аминов с органическими окислами" (1911). Напечатал (в "Журнале Русского Физико-Химического Общества" и в "Journ. f. prakt. Chemie"); "О действии спиртовой щелочи на дипропаргил" (совместно с А.Е. Фаворским ); "О порядке присоединения хлорноватистой кислоты к этиленовым углеводородам"; "О влиянии хлора на порядок отщепления воды в альфа-хлороспиртах"; "О реакции образования альдегидов и кетонов из галоидных соединений этиленовых углеводородов"; "О реакции образования альдегидов и кетонов из альфа-хлороспиртов"; "О механизме изомеризации органических альфа-окисей" и др.; "Исследование изомерных превращений, совершающихся при участии органических окисей" (СПб., 1902; магистерская диссертация); "Zur Frage uber Structur des Isobutylenchlorhydrins". Сотрудничал в 82-томном "Энциклопедическом Словаре" Брокгауза - Ефрона.

См. также статьи:
Россия, разд. Химия ;
Фаворский Алексей Евграфович .


Крафт Георг Вольфганг (Krafft)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Красуский Константин Адамович | Крачковский Димитрий Николаевич
Крассовский Эдуард-Антон Яковлевич | Крачковский Игнатий Юлианович
Красовский Иоанн Иоаннович | Крачковский Иосиф Евстафиевич
Красовский Афанасий Иванович | Крашевские
Красовский Александр Иванович | Крашенинников Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крафт Георг Вольфганг (Krafft) - русский академик (1701 - 1754), родом из Вюртемберга. В 1731 г. назначен адъюнктом по кафедре "генеральной математики", а в 1733 г. получил кафедру теоретической и опытной физики. С 1744 г. был профессором математики в Тюбингене. Штелинь, товарищ Крафта по академии, сохранил известие, что императрица Анна Иоанновна чрезвычайно верила в астрологические предсказания и часто обращалась в академию с требованиями ответов на разные вопросы и задачи. По словам Штелина, "сие дело всегда касалось Крафта, который по такому случаю на придворный вкус больше прилежал к астрологии и через принятые в ней правила решал удивительные задачи", как, например, при заданном ему безыменном гороскопе несчастного принца Иоанна . Кроме статей научного содержания, Крафт написал несколько учебников, долго служивших руководствами в академической гимназии: "Einleitung zur mathematische und naturliche Geographie" (СПб., 1738, 1739 и 1764; переведено на русский язык 1739 и 1764; по этой книге читал свои лекции Ломоносов в бытность адъюнктом); "Kurze Anleitung zur Erkenntniss der einfachen Maschinen und derselben Zusammensetzung" (1738; русский перевод 1738 и 1802). Подробный список статей Крафта, помещенных в академических "Комментариях" ("Commentarii Acasemiae scientiarum petropolitanae"), приведен у Пекарского , в его "Истории Императорской Академии Наук" (т. I, стр. 466 - 468; СПб., 1870).

См. также статьи:
Рихман Георг-Вильгельм ;
Россия, разд. Астрономия и геодезия ;
Россия, разд. Математика ;
Россия, разд. Физика ;
Эйлер Леонгард .


Крачковский Димитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крафт Георг Вольфганг (Krafft) | Крачковский Игнатий Юлианович
Красуский Константин Адамович | Крачковский Иосиф Евстафиевич
Крассовский Эдуард-Антон Яковлевич | Крашевские
Красовский Иоанн Иоаннович | Крашенинников Николай Александрович
Красовский Афанасий Иванович | Крашенинников Степан Петрович

Крачковский Димитрий Николаевич - беллетрист. Родился в 1882 г. Учился на естественном и филологическом факультетах Московского университета. Рассказы Крачковского печатались в "Вестнике Европы", "Современном мире", "Образовании", "Речи", "Русском Слове" и др. Отдельно изданы: сборники рассказов в 1908 и 1911 гг., "Необыкновенный человек" (1910), "Золотая карета" (1913).


Крачковский Игнатий Юлианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крачковский Димитрий Николаевич | Крачковский Иосиф Евстафиевич
Крафт Георг Вольфганг (Krafft) | Крашевские
Красуский Константин Адамович | Крашенинников Николай Александрович
Крассовский Эдуард-Антон Яковлевич | Крашенинников Степан Петрович
Красовский Иоанн Иоаннович | Крашенинников Федор Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крачковский Игнатий Юлианович - востоковед. Родился в 1883 г., кончил курс арабско-персидско-турецко-татарского разряда факультета восточных языков в Петербургском университете. Получил золотую медаль за сочинение по арабской словесности "Царствование халифа аль-Мехдия". Состоит приват-доцентом по арабской поэзии, христианско-арабской письменности и современной литературе арабов. Главные труды: "Поэтическое творчество Абу-л-Атахии" ("Записки Восточного Отделения Императорского Русского Археологического Общества", т. XVIII); "Arabica" ("Византийский Временник", т. XIII - XIV); "Мутанабби и Абу-л-Ала" ("Записки Восточного Отделения", т. XIX); "Новозаветный апокриф в арабской рукописи" ("Византийское Время", т. XIV); "Восточный факультет университета святого Иосифа в Бейруте" ("Журнал Министерства Народного Просвещения", 1910); "Легенда о святом Георгии Победоносце в арабской редакции" ("Живая Старина", т. XIX); "Поэт корейшитской плеяды" ("Записки Восточного Отделения", т. ХХ); "Исторический роман в современной арабской литературе" ("Журнал Министерства Народного Просвещения", 1911); "Abu-Hanifa ad-Dinaweri" (Лейден, 1912); "Хамаса Бухтури и ее первый исследователь в Европе" ("Записки Восточного Отделения", т. XXI); "Из эфиопской географической литературы" ("Христианский Восток", т. I); "Из арабской печати Египта" ("Мир Ислама", т. I); "К описанию рукописей Ибн-Тайфура и ас-Сули" ("Записки Восточного Отделения" т. XXI); "Одна из мелькитских версий арабского синаксаря" ("Христианский Восток", т. II); "Арабские рукописи городской библиотеки в Александрии" ("Записки Восточного Отделения", т. XXII) "Абу-л-Фарадж ал-Ва'ва Дамасский. Материалы для характеристики поэтического творчества" (Петроград, 1914).

См. также статьи:
Георгий (победоносец) ;
Петр Могила .


Крачковский Иосиф Евстафиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крачковский Игнатий Юлианович | Крашевские
Крачковский Димитрий Николаевич | Крашенинников Николай Александрович
Крафт Георг Вольфганг (Krafft) | Крашенинников Степан Петрович
Красуский Константин Адамович | Крашенинников Федор Николаевич
Крассовский Эдуард-Антон Яковлевич | Крашенников Михаил Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крачковский Иосиф Евстафиевич - живописец-пейзажист (1854 - 1914). Учился в Академии Художеств, у барона М.П. Клодта . Его первые произведения: "Утро" (1878) и "Вечер" (1879). Имел звание академика. Из многочисленных пейзажей Крачковского пользуются популярностью: "Зимний вид в окрестностях Петербурга" (1887); "Вечер" (в харьковском музее); "Сумерки" (1887); "В конце лета" (1889, в музее Академии Художеств); "Перед грозой" (в музее Александра III ) и др.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Крашевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крачковский Иосиф Евстафиевич | Крашенинников Николай Александрович
Крачковский Игнатий Юлианович | Крашенинников Степан Петрович
Крачковский Димитрий Николаевич | Крашенинников Федор Николаевич
Крафт Георг Вольфганг (Krafft) | Крашенников Михаил Никитич
Красуский Константин Адамович | Крейтан Василий Петрович

Крашевские - польский дворянский род герба Ястржембец. Из этого рода происходил известный польский писатель Крашевский. Род Крашевских внесен в I и VI части родословных книг Волынской, Киевской и Минской губерний.


Крашенников Михаил Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крашенинников Федор Николаевич | Крейтан Василий Петрович
Крашенинников Степан Петрович | Крейц
Крашенинников Николай Александрович | Крекшин Петр Никифорович
Крашевские | Крекшины
Крачковский Иосиф Евстафиевич | Кремер Андрей Иванович (фон)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крашенников Михаил Никитич - филолог-классик. Родился в 1865 г. Образование получил в Петербургском университете, где был короткое время приват-доцентом. Состоит профессором Юрьевского университета по кафедре классической филологии. Ученые труды Крашенникова посвящены изучению римского муниципального права и древностей ("Римские муниципальные жрецы и жрицы", магистерская диссертация, СПб., 1891; "Августалы и сакральное магистерство", докторская диссертация, СПб., 1895), а также латинской эпиграфике и критике текста ("Эпиграфические этюды" и "Varia" в "журнале Министерства Народного Просвещения" и др. периодических изданиях); издал "Тайную историю" Прокопия (Юрьев, 1899) и некоторые агиографические тексты ("Joannis Hagioelitae de passione S. Basilii presbyteri Ancyrani", Юрьев, 1907; "S. Abramii, archiepiscopi Ephesii sermones duo", Юрьев, 1911). Много потрудился Крашенников и над установлением рукописного предания "Эксцерптов" Константина Порфирородного (статьи в "Журнале Министерства Народного Просвещения" и в "Византийском Временнике").

См. также статьи:
Россия, разд. Классическая филология .


Крашенинников Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крашевские | Крашенинников Степан Петрович
Крачковский Иосиф Евстафиевич | Крашенинников Федор Николаевич
Крачковский Игнатий Юлианович | Крашенников Михаил Никитич
Крачковский Димитрий Николаевич | Крейтан Василий Петрович
Крафт Георг Вольфганг (Krafft) | Крейц
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крашенинников Николай Александрович - беллетрист. Родился в 1878 г. в семье помещика; окончил юридический факультет Московского университета. С 1899 г. напечатал множество очерков, повестей, пьес и пр. в "Русском Богатстве", "Русской Мысли", "Русских Ведомостях" и др. Отдельно изданы: "Угасающая Башкирия" (Москва, 1907), "Из вешнего времени" (ib., 1908) - воспоминания детства; романы - "Дети" (ib., 1908), "Барышни" (4-е издание, 1912), "Девственность" (ib., 1913), повесть-сказка "Две жизни" (ib., 1908), "Сказка любви" (2-е издание, 1912); пьесы: "Плач Рахили" (Б., 1911), пастораль "О маленькой Тасе" (М., 1908), "Первая любовь", по Тургеневу (СПб., 1911) и др. "Московским Книгоиздательством" издано собрание рассказов Крашенинникова (1911). Крашенинников редактировал с 1905 г. еженедельный журнал "Новое Слово", затем сборники того же названия, переименованные в 1909 г. в сборники "Слово". На немецкий язык переведены его "Morgenrote" (В., 1909) и "Rahels Klage" (Б., 1911).

См. также статьи:
Гончаров Иван Александрович .


Крашенинников Степан Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крашенинников Николай Александрович | Крашенинников Федор Николаевич
Крашевские | Крашенников Михаил Никитич
Крачковский Иосиф Евстафиевич | Крейтан Василий Петрович
Крачковский Игнатий Юлианович | Крейц
Крачковский Димитрий Николаевич | Крекшин Петр Никифорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крашенинников Степан Петрович - исследователь Камчатки (1713 - 1755). Учился в Московской духовной академии и в Академии Наук. В 1733 г. был прикомандирован к ученой экспедиции в Сибирь Гмелина и Миллера ; в 1736 г. отделился от них, для обозрения Камчатки и Курильских островов. В 1745 г. определен при Академии Наук по натуральной истории; в 1750 г. назначен ректором академической гимназии, позднее - профессором естественной истории. Его "Описание земли Камчатки" (СПб., 1755; 2-е издание, 1786; перепечатанное в "Полном собрании ученых путешествий по России", изд. Академией Наук, т. I - II, СПб., 1818) переведено на разные европейские языки. Статьи Крашенинникова в "Актах Академии Наук" посвящены, главным образом, ботанике. По смерти Крашенинникова появилась его "Flora ingrica" (СПб., 1761).

См. также статьи:
Анна Иоанновна ;
Миллер Герард-Фридрих (Федор Иванович) ;
Рейнеке Михаил Францович ;
Россия, разд. Ботаника ;
Россия, разд. География ;
Россия, разд. Геология ;
Россия, разд. Минералогия и кристаллография .


Крашенинников Федор Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крашенинников Степан Петрович | Крашенников Михаил Никитич
Крашенинников Николай Александрович | Крейтан Василий Петрович
Крашевские | Крейц
Крачковский Иосиф Евстафиевич | Крекшин Петр Никифорович
Крачковский Игнатий Юлианович | Крекшины

Крашенинников Федор Николаевич - ботаник. Родился в 1869 г. Окончил курс в Московском университете. Читал анатомию и физиологию растений в Московском университете и физиологию растений на московских высших женских курсах. Научные работы: "Значение устьиц в газовом обмене" (1897); "Новые исследования над разложением углекислоты растением" (1898); "Накопление солнечной энергии в растении" (М., 1901, магистерская диссертация); "К вопросу об усвоении окиси углерода растением" (1906); "Влияние нагревания поверхности почвы на испарение воды растением и почвою" ("Журнал опытной агрономии", 1907); "La plante verte assimile-t-elle l'oxyde de carbone?" ("Revue generale botanique", 1909); "Об утилизации растением воды, поглощенной почвою азота клубеньками бобовых" (1911); "Руководство к практическим занятиям по физиологии растений" (1910).


Крейтан Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крашенников Михаил Никитич | Крейц
Крашенинников Федор Николаевич | Крекшин Петр Никифорович
Крашенинников Степан Петрович | Крекшины
Крашенинников Николай Александрович | Кремер Андрей Иванович (фон)
Крашевские | Кремлев Анатолий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крейтан Василий Петрович - скульптор. Родился в 1832 г.; получил образование в Академии Художеств. Его статуя: "Сеятель" (гипсовый экземпляр) - в музее академии. Выдаются его бюст В.А. Жуковского , поставленный в Александровском саду, в Петрограде, и круглая фигура "Амур".

См. также статьи:
Россия, разд. Ваяние .


Крейц

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крейтан Василий Петрович | Крекшин Петр Никифорович
Крашенников Михаил Никитич | Крекшины
Крашенинников Федор Николаевич | Кремер Андрей Иванович (фон)
Крашенинников Степан Петрович | Кремлев Анатолий Николаевич
Крашенинников Николай Александрович | Кремлев Николай Александрович

Крейц - графский род литовского происхождения, восходящий к XVI в., впоследствии онемеченный. Обер-бургграф и земский советник в Польской Пруссии Мельхиор Христофор Крейц возведен в 1572 г. в графское достоинство Римской империи. За потомством его титул этот подтвержден в России в 1839 г.


Крекшин Петр Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крейц | Крекшины
Крейтан Василий Петрович | Кремер Андрей Иванович (фон)
Крашенников Михаил Никитич | Кремлев Анатолий Николаевич
Крашенинников Федор Николаевич | Кремлев Николай Александрович
Крашенинников Степан Петрович | Кремлевский Александр Магистрианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крекшин Петр Никифорович - писатель, новгородский дворянин (1684 - 1763), служил при Петре Великом в Кронштадте смотрителем работ, был обвинен в растрате казенного имущества и сослан, но потом оправдан и вновь принят на службу. С 1726 г. занимался собиранием материалов по русской истории. Ему приписывают ряд исторических сочинений. После Крекшина осталось много актов и других бумаг, которыми пользовались Татищев , Голиков и князь Щербатов . Это собрание было приобретено графом Мусиным-Пушкиным ; ныне утрачено. В Императорской публичной библиотеке сохранились три рукописи Крекшина: "Экстракт из великославных дел кесарей вост. и зап. и из великославных дел императора Петра Великого", "Экстракт из великославных дел царей и великих князей всероссийских с 862 по 1756 г.", "Описание о начале народа словенского". Напечатаны "Сказание о Петре Великом" и "Разговор в царстве мертвых о Петре Великом". Сказание издано без имени автора Вороблевским (до 1682 г.) и Туманским (до 1683 г.), позднее Сахаровым, в "Записках русских людей" (СПб., 1841). "Разговор" выдержал несколько изданий. Крекшин был горячим поклонником и хвалителем Петра I. На сочинениях его сильно сказывается влияние книжной учености допетровской эпохи; он верил баснословным рассказам из русской истории, бывшим в ходу между книжниками XVI - XVII вв. Язык Крекшина уже в конце XVII в. считался устаревшим.

См. также статьи:
Голиков Иван Иванович ;
Зотов Никита Моисеевич ;
Крекшины ;
Мусины-Пушкины ;
Петр I Алексеевич Великий .


Крекшины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крекшин Петр Никифорович | Кремер Андрей Иванович (фон)
Крейц | Кремлев Анатолий Николаевич
Крейтан Василий Петрович | Кремлев Николай Александрович
Крашенников Михаил Никитич | Кремлевский Александр Магистрианович
Крашенинников Федор Николаевич | Кремлевский Петр Магистрианович

Крекшины - русский дворянский род, восходящий к XVII в. О Петре Никифоровиче Крекшине см. выше. Род Крекшиных внесен в VI часть родословной книги Псковской губернии.


Кремер Андрей Иванович (фон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крекшины | Кремлев Анатолий Николаевич
Крекшин Петр Никифорович | Кремлев Николай Александрович
Крейц | Кремлевский Александр Магистрианович
Крейтан Василий Петрович | Кремлевский Петр Магистрианович
Крашенников Михаил Никитич | Кремпин Валериан Александрович

Кремер Андрей Иванович, фон - один из первых исследователей Воронежского края (умер в 1855 г.). Написал ряд статей по этнографии, из которых: "Обычаи, поверья и предрассудки крестьян села Верхотишанки" ("Воронежские Губернские Ведомости", 1851) дала богатый материал для исследования Ф.И. Буслаева о языческих преданиях ("Исторические очерки", I).


Кремлевский Александр Магистрианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кремлев Николай Александрович | Кремлевский Петр Магистрианович
Кремлев Анатолий Николаевич | Кремпин Валериан Александрович
Кремер Андрей Иванович (фон) | Крестинин Василий Васильевич
Крекшины | Крестовская Мария Всеволодовна
Крекшин Петр Никифорович | Крестовский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кремлевский Александр Магистрианович - духовный писатель (1872 - 1907), священник, воспитанник Казанской духовной академии. Главные его труды: "История пелагианства и пелагианская доктрина" (Казань, 1898, магистерская диссертация), "Первородный грех по учению блаженного Августина Иппонского" (СПб., 1902); "Гермоген, патриарх Всероссийский" (ib., 1903); "Гностик Маркион" (Ярославль, 1904); "Пособие для изучающих православный христианский катехизис" (2-е издание, 1907). - См. некролог в "Церковном Вестнике" (1907), № 40).

См. также статьи:
Гурий (в миру Григорий Руготин) .


Кремлевский Петр Магистрианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кремлевский Александр Магистрианович | Кремпин Валериан Александрович
Кремлев Николай Александрович | Крестинин Василий Васильевич
Кремлев Анатолий Николаевич | Крестовская Мария Всеволодовна
Кремер Андрей Иванович (фон) | Крестовский
Крекшины | Крестовский Всеволод Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кремлевский Петр Магистрианович - духовный писатель (родился в 1870 г.), воспитанник Санкт-Петербургской духовной академии. Принимал деятельное участие в кружке так называемых 32 пастырей в 1905 г. Главные его работы: "Нужна ли церковь христианину?" (апологетический очерк, 3-е издание, СПб., 1913); "Оправдание пастырства" (ib., 1907); "Идеальное всепастырство, раскрытое в девятой заповеди блаженства" (ib., 1907).

Назад Вперед


Кремлев Анатолий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кремер Андрей Иванович (фон) | Кремлев Николай Александрович
Крекшины | Кремлевский Александр Магистрианович
Крекшин Петр Никифорович | Кремлевский Петр Магистрианович
Крейц | Кремпин Валериан Александрович
Крейтан Василий Петрович | Крестинин Василий Васильевич

Кремлев Анатолий Николаевич - писатель. Родился в 1859 г., сын Н.А. Кремлева . Был мировым судьей, в настоящее время - петроградский присяжный поверенный. Много играл на провинциальных сценах. Печатал публицистические и юридические статьи, стихотворения, драмы. Отдельно изданы: "Драматический гений А.С. Пушкина" (Казань, 1881); "О тени отца Гамлета и шекспировской трагедии" (Казань, 1881); "Давид, царь иудейский" - историческая драма (СПб., 1907); "Песни старого и нового света" (СПб., 1910) и др.


Кремлев Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кремлев Анатолий Николаевич | Кремлевский Александр Магистрианович
Кремер Андрей Иванович (фон) | Кремлевский Петр Магистрианович
Крекшины | Кремпин Валериан Александрович
Крекшин Петр Никифорович | Крестинин Василий Васильевич
Крейц | Крестовская Мария Всеволодовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кремлев Николай Александрович - юрист (1833 - 1910). Окончил Казанский университет, в котором занял кафедру римского права. Магистерская диссертация его: "К учению о праве добросовестного владельца на плоды по римскому праву" (1866), докторская - "Сепарация как способ приобретения собственности добросовестным владельцем" (1868; в небольшой, но ценной работе Кремлев устанавливает относительно права добросовестного владельца на плоды два периода, классического и послеклассического права; в 1894 г. появился краткий перевод этой работы на немецкий язык). Кремлев был учредителем и первым председателем казанского общества земледельческих колоний и ремесленных приютов, учредителем и первым председателем пушкинского общества литературы и искусства. Занимал должность ректора Казанского университета, но за отказ применить репрессивные меры к студентам был вынужден подать в отставку. Позднее Кремлев был директором Демидовского лицея в Ярославле, затем приват-доцентом Петербургского университета. Казанский университет избрал Кремлева своим почетным членом.

См. также статьи:
Кремлев Анатолий Николаевич .


Кремпин Валериан Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кремлевский Петр Магистрианович | Крестинин Василий Васильевич
Кремлевский Александр Магистрианович | Крестовская Мария Всеволодовна
Кремлев Николай Александрович | Крестовский
Кремлев Анатолий Николаевич | Крестовский Всеволод Владимирович
Кремер Андрей Иванович (фон) | Кретовы

Кремпин Валериан Александрович - журналист (умер в 1889 г.). Служил в артиллерии; в 1859 - 1862 гг. издавал и редактировал журнал для девиц "Рассвет", явившийся отголоском прогрессивных стремлений шестидесятых годов. В "Рассвете" начали свою деятельность Д.И. Писарев , Н.К. Михайловский , А.М. Скабичевский . Сам Кремпин участвовал в библиографическом обзоре журналов и написал статью: "Державин" (1859, № 10).


Крестинин Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кремпин Валериан Александрович | Крестовская Мария Всеволодовна
Кремлевский Петр Магистрианович | Крестовский
Кремлевский Александр Магистрианович | Крестовский Всеволод Владимирович
Кремлев Николай Александрович | Кретовы
Кремлев Анатолий Николаевич | Кречетников Михаил Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крестинин Василий Васильевич - общественный деятель и историк (1729 - 1795), сын "первостатейного купца" города Холмогор. Потеря отцом состояния заставила Крестинина занять должность "мещанского писаря" в городе Архангельске, где он вскоре приобрел большую популярность. В 1760-х гг., в донесении комиссии о коммерции, он указал как на общие причины упадка торговли, на скудость капиталов и незнание коммерческого искусства и приглашал последовать примеру "просвещенных наций". Одновременно он разработал план всеобщего обучения, представленный магистратом в Сенат, который признал идеи автора "основательными и надежными, юношеству и обществу полезными". В 1767 г. был членом "Посадской комиссии об исправлении торгов и цехов Архангельского посада", состоял также заседателем от мещан в советном суде и попечителем народных училищ. В 1759 г. он вместе с А.И. Фоминым основал в Архангельске "Общество для исторических исследований", просуществовавшее около 10 лет, и составил ценное собрание исторических документов, многие из которых сообщил академикам Лепехину и Озерецковскому , а другие помещал в академических повременных изданиях и "Древней Российской Вивлиофике". Около 1780 г. Крестинин прислал в Академию Наук свой труд: "Исторические начатки о двинском народе" (СПб., 1784), за которым последовали: "Исторический опыт о сельском старинном домостроительстве двинского народа на Севере" (СПб., 1785), "Начертание истории города Холмогор" (СПб., 1790), "Краткая история о городе Архангельском" (СПб., 1792) и "Исторический опыт о внешней торговле императора Петра Великого" (в "Месяцеслове" за 1795 г.). По свидетельству митрополита Евгения, Крестинин написал также поэму о Минине и Пожарском , оставшуюся в рукописи. - См. статью В. Рудакова , "Журнал Министерства Народного Просвещения" (1895, № 5).

См. также статьи:
Фомин Александр Иванович .


Крестовская Мария Всеволодовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крестинин Василий Васильевич | Крестовский
Кремпин Валериан Александрович | Крестовский Всеволод Владимирович
Кремлевский Петр Магистрианович | Кретовы
Кремлевский Александр Магистрианович | Кречетников Михаил Никитич
Кремлев Николай Александрович | Кречетниковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крестовская Мария Всеволодовна (по мужу Картавцева) - талантливая писательница, дочь известного беллетриста. Родилась в 1862 г.; на литературное поприще выступила в 1885 г. Первоначально готовила себя к сцене и в течение нескольких лет с успехом выступала в частных театрах, но затем всецело отдалась литературной деятельности. Первые же рассказы: "Угол театрального мира" и "Ранние грозы" (в "Русском Вестнике") составили ей известность; впоследствии произведения ее печатались в "Вестнике Европы", "Русской Мысли" и "Северном Вестнике". Скончалась в 1910 г., в своем имении Мариокки, в Финляндии. Повести и рассказы Крестовской еще при ее жизни вышли отдельным изданием, в 4 томах, и, кроме того, отдельно повести "Артистка" и "Исповедь Мытищева". Крестовская - типичная женщина-писательница. Она сосредоточивалась, главным образом, на женских проблемах: на любви, семейных отношениях, разладе между любимой профессией и чувством, и делала это с чисто женской экспансивностью и искренностью. Но может быть, благодаря наследственным литературным склонностям, ее богатая эмоциональность сразу была заключена ею в известные границы. Перо ее, при всей женской гибкости, часто отличается почти мужской сдержанностью. В постановке женских проблем у нее чувствуется широкая общечеловеческая основа, и совсем нет феминистской нетерпимости и тенденциозности. Живой и тонкий ум, наблюдательность, чувство меры - характерные свойства лучших произведений Крестовской. Среди повестей и рассказов, посвященных женской психологии, выделяются первая повесть: "Ранние грозы" и большой, с драматизмом написанный, роман "Артистка". Особняком стоит последнее, самое зрелое произведение Крестовской "Исповедь Мытищева", в котором писательница впервые останавливает свое внимание на мужской психологии и весьма удачно рисует характерный для конца прошлого века тип ницшеанца-дегенерата. После смерти Крестовской в "Вестнике Европы" (1912, Х и XI) помещены превосходно написанные отрывки ее воспоминаний. Е. К.

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Крестовский Всеволод Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крестовский | Кретовы
Крестовская Мария Всеволодовна | Кречетников Михаил Никитич
Крестинин Василий Васильевич | Кречетниковы
Кремпин Валериан Александрович | Кривенко Василий Силович
Кремлевский Петр Магистрианович | Кривенко Сергей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крестовский Всеволод Владимирович - известный писатель (1840 - 1895). Был студентом историко-филологического факультета в Петербургском университете, но курса не кончил. Литературную деятельность начал стихотворениями (отдельное издание, СПб., 1862). Широкую известность ему доставил написанный в сенсационной манере большой роман "Петербургские трущобы", печатавшийся в "Отечественных Записках" с 1864 по 1867 г. (отдельно 5 изданий). Следующие произведения Крестовского посвящены одностороннему обличению движения шестидесятых годов, связываемого автором с польским повстанием. Сюда относятся его романы "Панургово стадо" и "Две силы" (в "Русском Вестнике"), изданные в 1875 г. под общим заглавием "Кровавый пуф". В "Русском Вестнике" напечатан и роман его: "Тьма египетская" (против евреев, отдельное издание 1889). В конце шестидесятых годов Крестовский поступил в военную службу, в ямбургский уланский полк. Составление истории этого полка (1876) доставило ему перевод в гвардию. Военной жизни посвящены его "Из походных очерков" (1874) и "Очерки кавалер. жизни" (1892). Во время войны 1877 - 1878 г. Крестовский писал с театра военных действий корреспонденции в "Правительственном Вестнике" (отдельно "Двадцать месяцев в действующей армии", 1879). В 1880 г. он совершил кругосветное плавание на эскадре адмирала Лесовского, описанное им в "Русском Вестнике". В 1882 г. назначен чиновником особых поручений при М.Г. Черняеве , бывшем тогда туркестанским генерал-губернатором. В чине полковника перешел на службу в корпус пограничной стражи. В 1892 г. назначен главным редактором "Варшавского Дневника". Кроме названных, отдельно изданы "Сочинения Крестовского" (1863); "Петербургские типы" (1865 и 1868); "Вне закона" (роман, 1873 и 1876); "Деды" (историческая повесть 1875, 1885, 1891); "Повести, очерки и рассказы" (3-е издание 1872); "На траве" (1876); "В гостях у эмира Бухарского" (1887).

См. также статьи:
Введенский Арсений Иванович ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Салиас-де-Турнемир Елизавета Васильевна ;
Хвощинская-Заиончковская Надежда Дмитриевна ;
Черняев Михаил Григорьевич .


Крестовский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крестовская Мария Всеволодовна | Крестовский Всеволод Владимирович
Крестинин Василий Васильевич | Кретовы
Кремпин Валериан Александрович | Кречетников Михаил Никитич
Кремлевский Петр Магистрианович | Кречетниковы
Кремлевский Александр Магистрианович | Кривенко Василий Силович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крестовский (псевдоним) - см. Хвощинская .

См. также статьи:
Арсеньев Константин Константинович ;
Ткачев Петр Никитич .


Кретовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крестовский Всеволод Владимирович | Кречетников Михаил Никитич
Крестовский | Кречетниковы
Крестовская Мария Всеволодовна | Кривенко Василий Силович
Крестинин Василий Васильевич | Кривенко Сергей Николаевич
Кремпин Валериан Александрович | Кривичи

Кретовы - русский дворянский род, восходящий к половине XVII в. Николай Васильевич Кретов (1773 - 1839) был сенатором. Род Кретова внесен в VI части родословных книг Тамбовской и Тульской губерний.


Кречетников Михаил Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кретовы | Кречетниковы
Крестовский Всеволод Владимирович | Кривенко Василий Силович
Крестовский | Кривенко Сергей Николаевич
Крестовская Мария Всеволодовна | Кривичи
Крестинин Василий Васильевич | Кривоборские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кречетников Михаил Никитич - генерал-аншеф (1729 - 1793). По окончании сухопутного шляхетного корпуса принимал участие в Семилетней и 1-й турецкой войне при Екатерине II . По издании "Учреждения о губерниях" состоял наместником Калужским и Тульским, затем управлял тремя малороссийскими губерниями. Летом 1792 г. Кречетников командовал одной из армий, действовавших против Польши. В 1793 г. он был назначен главнокомандующим и генерал-губернатором во вновь присоединенных от Польши областях.

См. также статьи:
Герман Иван Иванович ;
Гонта Иван ;
Железняк Максим (Зализняк) ;
Кречетниковы ;
Левицкий Дмитрий Григорьевич .


Кречетниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кречетников Михаил Никитич | Кривенко Василий Силович
Кретовы | Кривенко Сергей Николаевич
Крестовский Всеволод Владимирович | Кривичи
Крестовский | Кривоборские
Крестовская Мария Всеволодовна | Кривошеин Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кречетниковы - русский дворянский и графский род, происходящий из Новгорода и восходящий к XV веку. Василий Васильевич (умер в 1661 г.), дворянин московский, был воеводою в Уржуме. Его сыновья и внуки служили стольниками и стряпчими. Никита Семенович Кречетников был обер-прокурором Святейшего Синода. Сын его Михаил (см. выше) возведен был 1793 г. в графское достоинство; умер бездетным. род дворян Кречетниковых внесен в VI части родословной книги Московской губернии.

Назад Вперед


Кривенко Василий Силович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кречетниковы | Кривенко Сергей Николаевич
Кречетников Михаил Никитич | Кривичи
Кретовы | Кривоборские
Крестовский Всеволод Владимирович | Кривошеин Александр Васильевич
Крестовский | Кривские

Кривенко Василий Силович - писатель и общественный деятель. Родился в 1854 г. Начал службу офицером; окончил курс в военно-юридической академии. Перейдя на службу в министерство Императорского двора, управлял канцелярией министра. Деятельный сотрудник "Нового Времени". Отдельно напечатал: "Сборник кратких сведений о правительственных учреждениях" (СПб., 1889); "Очерки Кавказа" (СПб., 1891); "По Дагестану" и "Вдали от родных" (СПб., 1896); "В дороге и на месте" (СПб., 1899); "Юнкерские годы" (СПб., 1898); "Учебное дело" (СПб., 1901); "На окраинах" (СПб., 1901); "Железнодорожные направления" (СПб., 1903); "Мой Дорожник" (1913). Был председателем "Русского театрального общества". При его содействии получены средства для устройства Женского Медицинского Института. Состоит гласным петербургской городской думы. Под его председательством выработаны положения об участковых попечительствах, о работном доме и о разборе и призрении нищих. Когда началась война 1914 г., Кривенко, состоя председателем городской комиссии по благотворительности, руководил организацией помощи семьям запасных, привлекая к этому делу силы попечительств о бедных.


Кривенко Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кривенко Василий Силович | Кривичи
Кречетниковы | Кривоборские
Кречетников Михаил Никитич | Кривошеин Александр Васильевич
Кретовы | Кривские
Крестовский Всеволод Владимирович | Кривцов Александр Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кривенко Сергей Николаевич - талантливый публицист народнического направления (1847 - 1907). Окончил курс в Павловском военном училище, но тотчас же оставил военную службу и поступил в технологический институт, в котором пробыл 2 года. Начал писать в том же году в "Санкт-Петербургских Ведомостях" (В. Корша ). С 1873 г. сделался деятельным сотрудником "Отечественных Записок", в которых с 1881 г. вел внутреннее обозрение под рубрикой "По поводу внутренних вопросов". В 1884 г. Кривенко был арестован по обвинению в редактировании последних № "Народной Воли" и после полуторагодового тюремного заключения сослан в Западную Сибирь. В 90-х гг. вернулся в Петербург и с конца 1891 г., вместе с К.М. Станюковичем , редактировал "Русское Богатство", к которому затем привлек друга своего, Н.К. Михайловского . В средине 1890-х гг. стал во главе народнического журнала "Новое Слово". Напечатал отдельно: третий том "Сборника об артелях" (издание ком. о ссудосберегательных товариществах); "Физический труд как необходимый элемент воспитания" (СПб., 1879; 2-е издание, 1888); "На распутье" (СПб., 1895); очень интересные очерки из истории "Культурных скитов", то есть интеллигентских попыток "сесть на землю"; биографию Салтыкова (2-е издание в "Биографической библиотеке" Павленкова , 3-е издание, Петроград, 1915). Собрание сочинений, в 2-х т., издано в СПб. (1910). С. В.

См. также статьи:
Елисеев Григорий Захарович ;
Оболенский Леонид Егорович ;
Россия, разд. Русская литература (1870-е годы) ;
Салтыков Михаил Евграфович (Щедрин) ;
Станюкович Константин Михайлович ;
Тургенев Иван Сергеевич .


Кривичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кривенко Сергей Николаевич | Кривоборские
Кривенко Василий Силович | Кривошеин Александр Васильевич
Кречетниковы | Кривские
Кречетников Михаил Никитич | Кривцов Александр Сергеевич
Кретовы | Кривцов Николай Иванович

Кривичи - племя восточных славян, вошедшее в состав великорусской народности. Известия о нем идут от Константина Багрянородного и из Летописи, где кривичи выступают в группе северных славянских и финских племен, платящих дань варягам. Территория кривичей определяется Летописью, как верховья Волги, Двины и Днепра, с центром в Смоленске.С точки зрения киевлянина-летописца это - народ, стоящий на низком уровне культуры, дикий, который, как и вятичи, "не ведуще закона Божия, но творяще сами себе закон". Вместе со словенами, чудью и весью кривичи принимают участие в призвании князей. Они выступают и в походе Олега на Смоленск, Киев и "на Грекы", в походе Владимира на Рогволода Полоцкого . В 982 г. Владимир, строя города на южной границе княжества, по рекам Стугне и Суле, населяет их лучшими мужами из кривичей, вятичей, новгородцев и чуди. В XI и XII веках Полоцкое княжество считается землей кривичей. А последний раз термин Кривичи встречается под 1162 г. В течение двух последних десятилетий в науке очень спорным стал вопрос о роли кривичей в колонизации северо-восточной Руси. В противоположность В.О. Ключевскому , стороннику теории заселения этого края с юга, Шахматов , Будде , Спицын значительнейшую роль в этом процессе отводят племени кривичей, внося в исследование вопроса данные языка и археологии. Лингвистика и археология в общих чертах дают на этот вопрос сходные ответы. Археологический материал дает возможность разделить кривицкие погребения по обрядам погребения и курганному инвентарю на три группы: смоленскую - с центром близ огромного Гнездовского могильника, места первоначального Смоленска; двинскую - с центром в Полоцке, и псковскую - с центром в Изборске, на что есть косвенное указание в Летописи: туда после призвания князей садится Трувор . В вопросе о колонизации Северо-Восточной Руси защитники кривицкого заселения расходятся со взглядом графа Уварова , раскопавшего до 7500 курганов в Ростово-Суздальской обл. и огульно отнесшего их к финскому племени мерян. С последней точкой зрения современный археолог не может согласиться по двум причинам: 1) финны этой эпохи (X - XII веках) не знают погребений в курганах, и 2) анализ курганных находок из раскопок графа Уварова обнаруживает лишь слабую примесь финского элемента. С другой стороны, как обряд, так и инвентарь близки смоленским кривицким погребениям; на долю племени, оставившего их, приходится отнести главную часть колонизационной волны. Предположительно намечаются и исходные пункты колонизационного движения: через Зубцов на Волгу и Волок-Ламский на северные притоки Оки. Лингвисты несколько усложняют вопрос о колонизации внесением в него еще одного движения иных племен с Юга на Север; академик Шахматов говорит о землях, потерянных кривичами и занятых вятичами и дреговичами (время этих потерь точно не определяется). В общих чертах кривицкое движение признается и лингвистами столь же значительным. Профессор Будде находит группу кривицких пришельцев в Касимовском уезде, Рязанской губернии, где они столкнулись с северянами. Материалом археологическим удается наметить и границы кривицкого расселения к XII в. Оно захватывает северные уезды нынешних губерний Московской и Владимирской, Касимовский уезд, губернию Ярославскую, западную часть Костромской, Тверскую без северо-западной части. Курганы с погребениями этого типа доходят до Белозерского края, где известны пор. Суде. - Литература вопроса очень обширна; это, главным образом, отчеты о раскопках, из которых приводятся лишь наиболее подробные и ясные. Сводки данных раскопок до сих пор (1914) не сделано. См. академик Шахматов "К вопросу об образовании русских наречий" ("Журнал Министерства Народного Просвещения", 1900, книга 4); профессор Будде "К истории русских говоров" (Казань, 1896); А.А. Спицын "Расселение древнерусских племен по археологическим данным" ("Журнал Министерства Народного Просвещения", 1899, книга 8); интересна статья П.Н. Милюкова , где собрано много исторических данных о крив. колонизации, но, к сожалению, автор оперирует над материалом вятичей (Отчет, в "Трудах Х археологического съезда в Риге"); А.А. Спицын "К истории заселения верхнего Поволжья русскими" ("Труды II областного археологического съезда в Твери"); гр. А.А. Уваров "Меряне и их быт" ("Труды I археологического съезда в Москве"); А. Спицын "Владимирские курганы" ("Известия Императорской Археологической Комиссии", выпуск 15); А. С. "Курганы на реке Суде" ("Записки Императорского Русского Археологического Общества", новая серия, т. VIII); В.И. Сизов "Курганы Смоленской губернии" ("Материалы по арх. России", выпуск 28); С. Богоявленский и Ю. Готье "Отчет о раскопке могильника Волоколамского уезда" ("Древности", т. XIX, выпуск XII); Романов "Отчет о раскопке в имении Каховка Витебской губернии" ("Древности", т. XV); "Отчет о раскопке В.Н. Глазова в Псковской губернии" ("Записки Русского Отделения Императорского Русского Археологического Общества", т. V, выпуск I); "Отчет" о его же работах в Западной новой серии (т. XII); А. Тищенко "Отчет о раскопке в имении Паниковичи" ("Известия Императорской Археологической Комиссии", выпуск 53); профессор Грушевский "Киевская Русь" (СПб., 1911); профессор М.В. Довнар-Запольский "Очерк истории Кривичской и Дреговичской земель до конца XII столетия" (Киев, 1891). А. Тищенко.


Кривоборские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кривичи | Кривошеин Александр Васильевич
Кривенко Сергей Николаевич | Кривские
Кривенко Василий Силович | Кривцов Александр Сергеевич
Кречетниковы | Кривцов Николай Иванович
Кречетников Михаил Никитич | Кривцов Сергей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кривоборские - князья-рюриковичи (XVII колено), получившие свое имя от "Кривоборского" удела; отрасль князей Стародубских . Род Кривоборских угас в XVII в.

См. также статьи:
Ковровы ;
Рюриковичи ;
Стародубские князья .


Кривошеин Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кривоборские | Кривские
Кривичи | Кривцов Александр Сергеевич
Кривенко Сергей Николаевич | Кривцов Николай Иванович
Кривенко Василий Силович | Кривцов Сергей
Кречетниковы | Кривцовы

Кривошеин Александр Васильевич - государственный деятель, гофмейстер, статс-секретарь. Родился в 1858 г. Окончил юридический факультет в Петербургском университете. Службу начал в Москве, в архиве министерства юстиции. Министерством внешних дел был командирован во Владивосток, для исследования колонизации; затем занимал должности комиссара по крестьянским делам в Калашской губернии, помощника начальника и начальника переселенческого управления. В 1905 г. назначен товарищем главноуправляющего землеустройством и земледелием, в 1906 г. - членом Государственного совета. С октября 1906 г. состоял товарищем министра финансов, заведуя дворянским и крестьянским банками. 21 мая 1908 г. занял пост главноуправляющего землеустройством и земледелием. При нем кредиты на землеустройство с 9 1/2 миллиона в 1908 г. возросли к 1914 г. до 25 1/2 миллионов. На агрономическую помощь при землеустройстве в 1908 г. расходовалось 171 тыс. рублей, в 1913 г. - 6 миллионов рублей; на мелиоративные работы (главным образом, по сельскохозяйственному водоснабжению) в 1908 г. ассигновано было 200 тысяч, в 1914 г. - 2 миллиона рублей. Предельный размер ссуды при землеустройстве в 150 рублей законом 16 июня 1912 г. увеличен до 500 рублей. С 1909 г. выдаются предметные ссуды для улучшения землепользования (строительные материалы, сельскохозяйственный инвентарь, семена, удобрение). Расход на огнестойкое строительство в 1910 г., когда это дело впервые поручено было ведению главного управления землеустройства и земледелия, составлял всего 35800 рублей; в 1914 г. организован в главном управлении, на правах департамента, особый отдел сельского строительства, и кредиты его достигли 6,3 миллиона рублей. Земельная реформа 1906 г. распространена на Азиатскую Россию, где с 1910 по 1913 год путем широко поставленного внутринадельного размежевания разверстано на отдельные владения 6 миллионов десятин. Кредиты на переселенческое дело возросли с 19 миллионов в 1908 г. до 30 миллионов в 1914 г. (введены специальные поезда, лучше оборудованы остановочные пункты, приняты меры к лучшему устройству переселенческих участков, увеличены ссуды на домообзаводство и на общеполезные надобности). Отводимые переселенцам земли предположено укрепить за ними в собственность; внесен законопроект о продаже лучших земель (пока эти земли сдаются в аренду без торгов); частным предпринимателям предоставляются земли для занятия скотоводством и полеводством, для орошения земель в Туркестане. Внесен законопроект о всесословном переселении; разработан план железнодорожного строительства в районах переселения. С 1908 по 1914 г. расходы на содействие сельскохозяйственной промышленности возросли с 5,7 миллионов рублей до 54,6 миллионов. Общая численность агрономического персонала с 2810 человек доведена до 10000. Число слушателей на сельскохозяйственных чтениях возросло с 48 тысяч в 1908 г. до 1,6 миллионов в 1912 г. Расширена сеть областных опытных станций. Сумма расходов на земельные улучшения возросла с 843 тыс. рублей в 1908 до 12,6 миллионов рублей в 1914 г.; в государственную думу внесен законопроект о производстве земельных улучшений, имеющих государственное значение. Из произведенных уже мелиоративных работ наиболее крупными являются оросительные каналы в Голодной степи (Туркестан) и Мугани (Закавказье). Доход от государственных имуществ, в 1908 г. составлявший 72 миллиона рублей, возрос в 1913 г. до 115 миллионов. В 1910 г. внесен в государственную думу проект преобразования ведомства в министерство земледелия. Напечатаны во всеобщее сведение записки Кривошеина о служебных поездках его в Сибирь (в 1910 г., совместно с П.А. Столыпиным ), в Туркестан (в 1912 г.) и в Закавказье (в 1913 г.), а также "Итоги работ за последнее пятилетие" и труд переселенческого управления: "Азиатская Россия". - См. ст. "Землеустройство" в словаре Брокгауза - Ефрона (XVIII, 547 - 570). Г.


Кривские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кривошеин Александр Васильевич | Кривцов Александр Сергеевич
Кривоборские | Кривцов Николай Иванович
Кривичи | Кривцов Сергей
Кривенко Сергей Николаевич | Кривцовы
Кривенко Василий Силович | Кривцовы (деятели первой половины XIX в.)

Кривские - русский дворянский род, восходящий к XVII в. Алей Андреевич Кривский был воеводою в Осташкове (1612). Род внесен в VI часть родословной книги Костромской губернии.


Кривцов Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кривские | Кривцов Николай Иванович
Кривошеин Александр Васильевич | Кривцов Сергей
Кривоборские | Кривцовы
Кривичи | Кривцовы (деятели первой половины XIX в.)
Кривенко Сергей Николаевич | Криницкий Марк
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кривцов Александр Сергеевич - юрист (1868 - 1910). Окончил курс юридического факультета в Московском университете. Был профессором римского права в Юрьевском университете. Его труды: "De Deliktsfahigkeit der Gemeinde" (Б., 1894); "Абстрактные и материальные обязательства в римском и в современном гражданском праве" (магистерская диссертация, Юрьев, 1898); "Общее учение об убытках" (Юрьев, 1902).

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Кривцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кривцов Сергей | Кривцовы (деятели первой половины XIX в.)
Кривцов Николай Иванович | Криницкий Марк
Кривцов Александр Сергеевич | Криницкий Николай Александрович
Кривские | Криштафовичи
Кривошеин Александр Васильевич | Крогиус Август Адольфович

Кривцовы - русский дворянский род, восходящий к XV в. Родоначальником нынешних дворян Кривцовых был болховский городовой дворянин (1629) Осип Григорьевич Кривцов; его сыновья и внуки были дворянами московскими, стольниками и стряпчими. Род Кривцовых внесен в VI части родословных книг Орловской и Тверской губерний.


Кривцовы (деятели первой половины XIX в.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кривцовы | Криницкий Марк
Кривцов Сергей | Криницкий Николай Александрович
Кривцов Николай Иванович | Криштафовичи
Кривцов Александр Сергеевич | Крогиус Август Адольфович
Кривские | Кроль Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кривцовы - русские деятели, первой половины XIX в. Николай Иванович (1791 - 1843) - участник войн 1812 - 13 годов, приятель Пушкина , был типичным широко образованным европейцем, но соединял увлечение либеральными идеями с чисто русской барской грубостью, сказавшейся во время его губернаторства; он был уволен за самоуправство. - Сергей Кривцов - декабрист (1802 - 1864), воспитывался в Гохвильской (Швейцария) школе знаменитого педагога Фелленберга. Вина его заключалась в симпатиях тайному обществу. Осужденный по VII разряду, он был сослан на каторгу, с 1828 г. жил на поселении в Туруханске и Минусинске, затем служил солдатом на Кавказе и был произведен в офицеры. Сочувствуя крестьянской реформе, был избран после освобождения крестьян членом орловского губернского по крестьянским делам присутствия. - См. М.О. Гершензон "Декабрист Кривцов и его братья" (М., 1914).

См. также статьи:
Кривцов Николай Иванович ;
Кривцов Сергей .


Кривцов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кривцов Александр Сергеевич | Кривцов Сергей
Кривские | Кривцовы
Кривошеин Александр Васильевич | Кривцовы (деятели первой половины XIX в.)
Кривоборские | Криницкий Марк
Кривичи | Криницкий Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кривцов Николай Иванович - см. в статье Кривцовы (деятели первой половины XIX в.) .

См. также статьи:
Карамзин Николай Михайлович .


Кривцов Сергей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кривцов Николай Иванович | Кривцовы
Кривцов Александр Сергеевич | Кривцовы (деятели первой половины XIX в.)
Кривские | Криницкий Марк
Кривошеин Александр Васильевич | Криницкий Николай Александрович
Кривоборские | Криштафовичи

Кривцов Сергей - см. в статье Кривцовы (деятели первой половины XIX в.) .


Криницкий Марк

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кривцовы (деятели первой половины XIX в.) | Криницкий Николай Александрович
Кривцовы | Криштафовичи
Кривцов Сергей | Крогиус Август Адольфович
Кривцов Николай Иванович | Кроль Николай Иванович
Кривцов Александр Сергеевич | Кромины

Криницкий Марк - псевдоним беллетриста М.В. Самыгина.


Криницкий Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Криницкий Марк | Криштафовичи
Кривцовы (деятели первой половины XIX в.) | Крогиус Август Адольфович
Кривцовы | Кроль Николай Иванович
Кривцов Сергей | Кромины
Кривцов Николай Иванович | Кронеберг Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Криницкий Николай Александрович - писатель, священник, воспитанник Санкт-Петербургской духовной академии. Главные его труды: "Резолюции Филарета, митрополита Московского, во время управления его Тверскою епархией" (Тверь, 1884); "Тверские архипастыри - ревнители духовного просвещения" (Тверь, 1887); "О корелах в Тверской губернии"; "Празднование 15-летнего юбилея тверской духовной семинарии" (1889).

См. также статьи:
Арсений (имя духовных писателей и проповедников) .


Криштафовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Криницкий Николай Александрович | Крогиус Август Адольфович
Криницкий Марк | Кроль Николай Иванович
Кривцовы (деятели первой половины XIX в.) | Кромины
Кривцовы | Кронеберг Александр Иванович
Кривцов Сергей | Кронеберг Андрей Иванович

Криштафовичи - русский дворянский род, происходящий из Польши и вступивший в 1655 г. в подданство России. Дементий Иванович Криштафович был стольником (1662 - 1684), сын его Илья - стряпчим (1685). Род Криштафовичей внесен в VI часть родословной книги Смоленской губернии.


Крогиус Август Адольфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Криштафовичи | Кроль Николай Иванович
Криницкий Николай Александрович | Кромины
Криницкий Марк | Кронеберг Александр Иванович
Кривцовы (деятели первой половины XIX в.) | Кронеберг Андрей Иванович
Кривцовы | Кронеберг Иван Яковлевич

Крогиус Август Адольфович - психолог (родился в 1871 г.). Окончил Николаевское (военное) инженерное училище, затем медицинский факультет Юрьевского университета. Состоит преподавателем Психоневрологического института, Педагогической академии, приват-доцентом Петроградского университета (по кафедре философии) и ординатором психиатрической больницы святого Пантелеймона. Редактировал русский отдел "Centrablatt fur Psychologie". Главные его труды: "Из душевного мира слепых" (СПб., 1908; первое систематическое экспериментально-психологическое исследование в этой области) и "Лекции по психофизиологии". В статьях по общей и экспериментальной психологии он выступает противником физиологического и атомизирующего направления в психологии и отстаивает тесную связь психологии с философией.


Кроль Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крогиус Август Адольфович | Кромины
Криштафовичи | Кронеберг Александр Иванович
Криницкий Николай Александрович | Кронеберг Андрей Иванович
Криницкий Марк | Кронеберг Иван Яковлевич
Кривцовы (деятели первой половины XIX в.) | Кропивницкий Марк Лукич

Кроль Николай Иванович - поэт и публицист (1823 - 1871). Учился в дворянском полку, недолго состоял в военной службе; написал две пьесы: "Комедия из современной жизни" (1849) и "Брак при Петре Великом" (1862). Сначала Кроль принадлежал к школе "искусства для искусства"; его эротизм отличается чувством меры (сборник "Эскизы", СПб., 1857). Сблизившись с демократическими кружками, он стал писать юмористические стихи, помещавшиеся в "Искре" и других сатирических журналах.


Кромины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кроль Николай Иванович | Кронеберг Александр Иванович
Крогиус Август Адольфович | Кронеберг Андрей Иванович
Криштафовичи | Кронеберг Иван Яковлевич
Криницкий Николай Александрович | Кропивницкий Марк Лукич
Криницкий Марк | Кропоткин Петр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кромины - русский дворянский род, восходящий к половине XVII в и внесенный в VI часть родословной книги Нижегородской губернии.

Назад Вперед


Кронеберг Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кромины | Кронеберг Андрей Иванович
Кроль Николай Иванович | Кронеберг Иван Яковлевич
Крогиус Август Адольфович | Кропивницкий Марк Лукич
Криштафовичи | Кропоткин Петр Алексеевич
Криницкий Николай Александрович | Кропоткины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кронеберг Александр Иванович - зоолог. Родился в 1844 г.; окончил курс в Московском университете, имеет степень магистра зоологии. Напечатал ряд работ по паукообразным: в "Известиях Общества Любителей Естествознания, Антропологии и Этнографии" (между прочим, "Туркестанские пауки", т. XIX, выпуск 10, и "О строении Eylais", т. XXIX, выпуск 2); в "Bull. de la Soc. des Naturalistes de Moscou" (между прочим, "Материалы к познанию строения лжескорпионов [Chernetidae]", 1888, № 3), в "Zoologischer Anzeiger" и "Archiv f. Naturgeschichte".

Назад Вперед


Кронеберг Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кронеберг Александр Иванович | Кронеберг Иван Яковлевич
Кромины | Кропивницкий Марк Лукич
Кроль Николай Иванович | Кропоткин Петр Алексеевич
Крогиус Август Адольфович | Кропоткины
Криштафовичи | Кропотовы

Кронеберг Андрей Иванович - талантливый переводчик (умер в 1855 г.), сын И.Я. Кронеберга . Известность его основана на переводах Шекспира: "Гамлет" (Харьков, 1844), "Макбет" ("Петербургский Сборник", 1847 и отдельно: М., 1862), "Много шуму из ничего" ("Современник", 1847) и "Двенадцатая ночь, или Что угодно" ("Отечественные Записки", 1841). Перевод "Гамлета" до сих пор дается на сцене. Написал: "Последние романы Жорж Занд" ("Современник", 1847, т. I); "Драматическая литература в Германии" (ib., 1848, т. 8); рассказ "Скрипка" (ib., 1850, т. 20 и 21) и др.


Кронеберг Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кронеберг Андрей Иванович | Кропивницкий Марк Лукич
Кронеберг Александр Иванович | Кропоткин Петр Алексеевич
Кромины | Кропоткины
Кроль Николай Иванович | Кропотовы
Крогиус Август Адольфович | Кросс Густав Густавович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кронеберг Иван Яковлевич - филолог, философ и историк литературы (1788 - 1838), профессор и ректор Харьковского университета. Издал ряд сочинений: "Об обрядах и обычаях древних римлян" (1818); "Antiquitates Romanae" (1823); "Латинская грамматика" (1820); "Taciti Annalium" (I, Харьков, 1823); "Амалтея, или Собрание сочинений и переводов, относящихся к изящным искусствам и древней классической словесности" (2 части, Харьков, 1825 - 1826); брошюры (10 книжек, Харьков, 1830 - 1833) разного содержания, например: "Залив Неаполитанский", "Макбет", "О переселении творений искусства из завоеванных земель в Рим", "Шесть од Горация", "Apocalypsis cum figuris", "Философия Ноланская о причине, о начале и одном и т. д.", "Характеристика древних греков и римлян" ("Московский Наблюдатель", 1838, № 10); составил ценный латино-русский словарь (М., 1876, 8-е издание); издавал научный журнал "Минерву". - См. "Харьковские Ведомости" (1838, № 43); "Московский Наблюдатель" (1839, ч. I, № 2); "Журнал Министерства Народного Просвещения" (1871, № 3); "Харьковский Календарь" на 1886 г., стр. 140; Пыпин "История русской этнографии" (т. III, СПб., 1891).

См. также статьи:
Кронеберг Андрей Иванович .


Кропивницкий Марк Лукич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кронеберг Иван Яковлевич | Кропоткин Петр Алексеевич
Кронеберг Андрей Иванович | Кропоткины
Кронеберг Александр Иванович | Кропотовы
Кромины | Кросс Густав Густавович
Кроль Николай Иванович | Кротков Николай Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кропивницкий Марк Лукич - талантливый малорусский актер на комические и бытовые роли и драматический писатель (1841 - 1910). Родился в Херсонской губернии, окончил курс в киевской гимназии; недолго был на историко-филологическом факультете Киевского университета. В 1880 г. составил собственную труппу, в которую вошли талантливые артистки и артисты - Заньковецкая , Затыркевич , Садовский . Эта труппа высоко подняла малорусский театр и нашла восторженный прием в Петербурге и Москве. Впоследствии труппа распалась на несколько самостоятельных трупп. Сборник драм Кропивницкого - "Дай сердцу волю - заведе у неволю", "Глитай", "Невольник" и "Помирились" - вышел в Киеве в 1882 г.; во 2-е издание (Харьков, 1885) вошли еще "Пошились у дурни" и "Лихо не кожнему лихо". Позднее вышли "Доки солнце зыйде - роса очи выисть" и водевиль "По ревизии". Этот водевиль, весьма сценичный и живой, пользуется большой известностью. В 1911 г. вышло 4-е издание сочинений Кропивницкого: "Збирника творив", из 9 пьес. Как автору-драматургу, Кропивницкому давно уже отведено почетное место в трудах профессора Н.И. Петрова , Ефремова , Франка. С разных сторон, в разных оценках отмечено знакомство его с народной жизнью, его хороший, чистый язык. Еще большее значение имеет Кропивницкий как артист. Котляревский и Квитка создали украинскую драматургическую литературу; Кропивницкий создал украинскую сцену, если не считать забытого Соляника. А.С. Суворин посвятил Кропивницкому и его сподвижникам на сцене целую книгу: "Хохлы и хохлушки". "Я видел в "Наталке-Полтавке" Щепкина, - говорит Суворин, - и смело скажу, что Кропивницкий нисколько не ниже знаменитого артиста". Разбирая постановку на петербургской сцене "Назар Стодоля", Суворин говорил в 1886 г.: "Кропивницкий - не только бесподобный актер, но и такой же бесподобный режиссер"... В пьесе "Розумный и дурень" Кропивницкий был великолепен. По словам Суворина, "соединение тонкой наблюдательности с выразительностью и бесподобной гримировкой, рядом с разнообразием типов делают из Кропивницкого такого актера, подобного которому нет ни на одной русской сцене...". В "Наймичке" Кропивницкий "создал шедевр из отставного солдата, из намеков сделал типы и создал их с добросовестностью и пониманием изумительными"... Н. С-в.

См. также статьи:
Арс Николай Андреевич (Волков) ;
Вороной Николай Кондратьевич ;
Заньковецкая Мария Константиновна ;
Затыркевич Анна Петровна ;
Карпенко-Карый (Иван Карпович Тобилевич) ;
Скиталец .


Кропоткин Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кропивницкий Марк Лукич | Кропоткины
Кронеберг Иван Яковлевич | Кропотовы
Кронеберг Андрей Иванович | Кросс Густав Густавович
Кронеберг Александр Иванович | Кротков Николай Сергеевич
Кромины | Кротков Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кропоткин Петр Алексеевич, князь - известный ученый и деятель русского и европейского революционного движения. Родился в 1842 г. Воспитывался в пажеском корпусе, по окончании которого служил казачьим офицером в Сибири. Уже там он отдавался физическим и географическим исследованиям Сибири, а также общественной деятельности. Сознавая, однако, пробелы в своем образовании, Кропоткин поступил на физико-математический факультет Петербургского университета, по окончании которого стал секретарем физического отделения Географического общества. По поручению этого общества он исследовал глетчеры в Финляндии и Швеции и принял участие в Олекминско-Витимской экспедиции, результатом чего явились его работы "Материалы для орографии Восточной Сибири", "Исследования о ледниковом периоде" и др. В 1872 г. Кропоткин уехал за границу, ознакомился там с социалистическими учениями и примкнул к анархическому направлению, главнейшим представителем которого он является в Европе и по настоящее время. Возвратясь в Россию, Кропоткин присоединился к кружку "чайковцев", для которого составил программу деятельности. Арестованный в 1874 г., он, после двухлетнего пребывания в тюрьме, бежал из заключения (из Николаевского госпиталя в 1876 г.) за границу и там отдался всецело научной и революционной деятельности. Редактируя "La Revolte", участвуя во многих других журналах, Кропоткин написал на французском и английском языках ряд сочинений по социальным вопросам: "La conquete du pain", "Paroles d'un revolte", "Mutual aid among animals", "Fields, factories and work-shops", "Science and Anarchism" и др. Некоторые из этих сочинений переведены на русский язык. Особенной известностью пользуются его "Записки революционера" (перевод на иностранные языки). В 1909 г. Кропоткин издал на французском, немецком, и английском языках историю французской революции (о которой см. статью Н.И. Кареева в "Рус. Бог." за 1910 г.). В 1912 г. анархисты Европы, Америки и Австралии чествовали семидесятилетие своего вождя огромным количеством обращенных к нему адресов, приветственных писем, телеграмм, а также статей в разных журналах и газетах. Часть этих приветствий собрана в № 10 всецело посвященному семидесятилетию Кропоткина анархического журнала "Mother Earth" (декабрь, 1912). В 1914 г., при начале европейской войны, Кропоткин в "Русских Ведомостях" решительно и горячо высказался за тройственное соглашение.

См. также статьи:
Александр II ;
Герцен Александр Иванович ;
Кропоткины ;
Россия, разд. География ;
Россия, разд. Геология .


Кропоткины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кропоткин Петр Алексеевич | Кропотовы
Кропивницкий Марк Лукич | Кросс Густав Густавович
Кронеберг Иван Яковлевич | Кротков Николай Сергеевич
Кронеберг Андрей Иванович | Кротков Павел Иванович
Кронеберг Александр Иванович | Кротковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кропоткины - русский княжеский род, отрасль удельных князей Смоленских. Родоначальником их был князь Дмитрий Васильевич Смоленский, прозванный Кропотка. Его потомки в XVI и XVII веках служили воеводами, стольниками и стряпчими. Из этого рода Петр Кропоткин (см. выше) и брат его Александр (1846 - 1886) - популяризатор астрономии, скончавшийся в Сибири, в ссылке по политическому делу. Род князей Кропоткиных внесен в V часть родословных книг Калужской, Московской и Рязанской губернии.

См. также статьи:
Рюриковичи .


Кропотовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кропоткины | Кросс Густав Густавович
Кропоткин Петр Алексеевич | Кротков Николай Сергеевич
Кропивницкий Марк Лукич | Кротков Павел Иванович
Кронеберг Иван Яковлевич | Кротковы
Кронеберг Андрей Иванович | Кротов Петр Иванович

Кропотовы - русский дворянский род, происходящий от Юрия Андреевича Кропотова, служившего при Иоанне Грозном полковым головою в Ливонском походе. Иван Иванович Кропотов (1670 - 1735) - президент вотчинной коллегии. Сын его, Иван (1724 - 1769) - писатель и переводчик Мольера, Гавриил Алексеевич Кропотов (1749 - 1808) был сенатором. Род Кропотова внесен в VI часть родословных книг Московской, Саратовской и Тульской губерний.


Кросс Густав Густавович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кропотовы | Кротков Николай Сергеевич
Кропоткины | Кротков Павел Иванович
Кропоткин Петр Алексеевич | Кротковы
Кропивницкий Марк Лукич | Кротов Петр Иванович
Кронеберг Иван Яковлевич | Кротов Яков Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кросс Густав Густавович - пианист и композитор (1831 - 1885). Окончил курс в Санкт-Петербургской консерватории, где занял потом место профессора. Написал несколько мужских хоров.

См. также статьи:
Рубинштейн Антон Григорьевич .


Кротков Николай Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кросс Густав Густавович | Кротков Павел Иванович
Кропотовы | Кротковы
Кропоткины | Кротов Петр Иванович
Кропоткин Петр Алексеевич | Кротов Яков Иванович
Кропивницкий Марк Лукич | Круг Иоганн Филипп
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кротков Николай Сергеевич - композитор; был дирижером Императорского Михайловского театра в Петербурге. Им написаны оперы: "Алая роза", "Поэт" (Петербург, Мариинский театр), "Ожерелье" (либретто С. Мамонтова, Москва, частная опера, 1899). "Боярин Орша" и др.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Кротков Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кротков Николай Сергеевич | Кротковы
Кросс Густав Густавович | Кротов Петр Иванович
Кропотовы | Кротов Яков Иванович
Кропоткины | Круг Иоганн Филипп
Кропоткин Петр Алексеевич | Круглевский Николай Александрович

Кротков Павел Иванович - протоиерей, пчеловод (1822 - 1898). По его мысли устроена (1890) передвижная выставка пчеловодства на барже, двигавшейся по рекам Москве и Оке. Эта идея встретила сочувствие за границей. В 1903 г. Кротков подал мысль о передвижных железнодорожных выставках. Издал брошюру "О пользе пчеловодства" и др.


Кротковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кротков Павел Иванович | Кротов Петр Иванович
Кротков Николай Сергеевич | Кротов Яков Иванович
Кросс Густав Густавович | Круг Иоганн Филипп
Кропотовы | Круглевский Николай Александрович
Кропоткины | Кругликов Семен Николаевич

Кротковы - русский дворянский род, испомещенный в 1624 г. и внесенный в VI части родословных книг Московской и Самарской губерний.


Кротов Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кротковы | Кротов Яков Иванович
Кротков Павел Иванович | Круг Иоганн Филипп
Кротков Николай Сергеевич | Круглевский Николай Александрович
Кросс Густав Густавович | Кругликов Семен Николаевич
Кропотовы | Кругликовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кротов Петр Иванович - геолог (родился в 1852 г.). Окончил курс в Казанском университете, где состоит профессором географии и этнографии. Научная деятельность Кротов всецело посвящена изучению геологического строения и полезных ископаемых северо-восточных губерний Европейской России. Главные его труды: "Материалы для геологии Вятской губернии" ("Труды Казанского Общества Естествознания", V, 1; VII, 1; VIII, 2); "Геологические исследования по Волге между Нижним Новгородом и Казанью" (XI, 1); "К вопросу об относительной древности остатков каменного века на реке Оке" (Х, 2); "Артинский ярус" (магистерская диссертация, XIII, 5); "Следы ледникового периода в северо-восточной части Европейской России и на Урале" (XIV, 4); "Геологические исследования на западном склоне Чердынского и Соликамского Урала" (докторская диссертация, "Труды Геологического Комитета", VI); "Казанское Закамье" ("Труды Казанского Общества Естествознания", XXII, 5; совместно с г. Нечаевым ); "О дислокациях пермских пластов в Вятской и Казанской губернии" ("Приложение к Прот. Казанского Общества Естествознания", № 132); "Задачи научной географии и постановка ее преподавания в Казанском университете" ("Ежегодник Императорского Русского Географического Общества", т. 2); "Орогидрографический очерк западной части Вятской губернии" ("Труды Геологического Комитета", XIII, 2) и др.

См. также статьи:
Нечаев Алексей Васильевич ;
Россия, разд. Геология .


Кротов Яков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кротов Петр Иванович | Круг Иоганн Филипп
Кротковы | Круглевский Николай Александрович
Кротков Павел Иванович | Кругликов Семен Николаевич
Кротков Николай Сергеевич | Кругликовы
Кросс Густав Густавович | Круглов Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кротов Яков Иванович - псковский посадник; в 1463 г. ездил в Москву просить у великого князя для Пскова князя "по псковской старине, который князь Пскову люб". В 1471 г. Кротов ходил с псковской силой на помощь Иоанну III , воевавшему с Новгородом. В 1482 г. заключил в Новгороде мир с ливонскими немцами на 10 лет.

Назад Вперед


Круглевский Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Круг Иоганн Филипп | Кругликов Семен Николаевич
Кротов Яков Иванович | Кругликовы
Кротов Петр Иванович | Круглов Александр Васильевич
Кротковы | Круз Александр Иванович
Кротков Павел Иванович | Крузе Николай Федорович (фон)

Круглевский Николай Александрович - хирург. Родился в 1844 г. Кончил курс военно-медицинской академии. В 1877 г. стоял во главе санитарного отряда, посланного в Черногорию. В 1885 г. был командирован для занятий в лаборатории Пастера, с целью изучения его метода предохранительной прививки людям яда собачьего бешенства. Заведовал бактериологической прививочной станцией в Петербурге. Состоит профессором оперативной хирургии военно-медицинской академии и совещательным членом военно-медицинского ученого комитета; имеет звание лейб-хирурга. Главные его труды: "Эпицистомия, современное значение ее в теории и практике" (1877); "О гное и нагноении" (1881); "О причинах в механизме образования грыж живота и способах их предупреждения" (1881); "О болезнях, причиняющих наибольший ущерб армии в мирное время" (1887); "О прививке людям яда собачьего бешенства по способу Пастера" (1887); "О перевязке артерий на протяжении" (лекции, 1901); "Об ампутациях" (1908); "О верхней полой вене" (1902); "Об уставном шаге с физиологической точки зрения" (1909).


Кругликов Семен Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Круглевский Николай Александрович | Кругликовы
Круг Иоганн Филипп | Круглов Александр Васильевич
Кротов Яков Иванович | Круз Александр Иванович
Кротов Петр Иванович | Крузе Николай Федорович (фон)
Кротковы | Крузенштерн Иван Федорович (Иоганн Антон)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кругликов Семен Николаевич - писатель о музыке (1851 - 1910). Учился в Московском университете (математический факультет), затем в институтах путей сообщения, горном и лесном. Развитию музыкального вкуса Кругликова способствовало знакомство с кружком Балакирева . Состоял директором музыкально-драматического училища московского филармонического общества и Синодального училища церковного пения в Москве. Писал в "Современных Известиях", "Искусстве", "Музыкальном обозрении", "Артисте", "Новостях дня" и др., выступая горячим сторонником новой русской музыкальной школы.

См. также статьи:
Кюи Цезарь Антонович ;
Россия, разд. Светская музыка (XIX век) .


Кругликовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кругликов Семен Николаевич | Круглов Александр Васильевич
Круглевский Николай Александрович | Круз Александр Иванович
Круг Иоганн Филипп | Крузе Николай Федорович (фон)
Кротов Яков Иванович | Крузенштерн Иван Федорович (Иоганн Антон)
Кротов Петр Иванович | Крупенины

Кругликовы - русские дворянские роды. Родоначальник одного из них Петр Алексеевич Кругликов, жалованный поместьем в 1668 г. Другой ведет начало от сына боярского Алексея Степановича Кругликова, писанного московским дворянином в 1771 г. Роды эти внесены в VI часть родословной книги Московской губернии.


Круглов Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кругликовы | Круз Александр Иванович
Кругликов Семен Николаевич | Крузе Николай Федорович (фон)
Круглевский Николай Александрович | Крузенштерн Иван Федорович (Иоганн Антон)
Круг Иоганн Филипп | Крупенины
Кротов Яков Иванович | Крупенские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Круглов Александр Васильевич - писатель. Родился в 1853 г. Учился в вологодской гимназии и слушал педагогические курсы. Помещал свои очерки и стихи в "Русской Речи", "Наблюдателе", "Деле", "Вестнике Европы", "Историческом Вестнике", "Русских Ведомостях", "Биржевых Ведомостях" и ряде детских журналов. Отдельно вышли: "Живые души", очерки и рассказы (СПб., 1885, 2-е издание); "Лесные люди" (3-е издание), "На исторической реке" (М., 1890); "Под колесом жизни"; "Свои - чужие"; "Немудреное счастье" (1895); "Провинциальные корреспонденты" (СПб., 1886); "Господа земцы" (СПб., 1887); "Губернские сказки" (М., 1890); "Под колесом жизни" (2-е издание); "Совесть проснулась" (3-е издание); "Господа крестьяне" (3-е издание) и др. Пользуются большим успехом выдержавшие по несколько изданий книги Круглова для детей и юношества: "Дети лесов" (СПб., 1885); "Иван Иванович и компания" (4-е издание, СПб., 1889); "Большак" (8-е издание); "Котофей Котофеевич" (М., 1890); "Вечерние досуги" (2-е издание); "Незабудки" (3-е издание); "Разными дорогами"; "Картины русской жизни" (1892); "Иванушка дурачок" (5-е издание); "Гениальный юмор" (9-е издание); "Новая звездочка" (5-е издание) и многое другое. Всего Круглов напечатал отдельно около 100 книг. Воспоминания Круглова - в "Историческом Вестнике" (1894 - 1895).

См. также статьи:
Павленков Флорентий Федорович .


Круг Иоганн Филипп

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кротов Яков Иванович | Круглевский Николай Александрович
Кротов Петр Иванович | Кругликов Семен Николаевич
Кротковы | Кругликовы
Кротков Павел Иванович | Круглов Александр Васильевич
Кротков Николай Сергеевич | Круз Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Круг Иоганн Филипп - нумизмат и историк (1764 - 1844), член Императорской Академии Наук. Родился в Галле; в качестве домашнего воспитателя попал в Россию. Начав собирание русских монет, он в 1805 г. выпустил исследование: "Einleitung in die Munzgeschichte des Russischen Reichs", сохранившее значение и до сих пор (через два года вышел перевод его, озаглавленный "Критическое разыскание о русских монетах"). Главный труд Круга: "Критический опыт объяснения Византийской Хронологии в связи с древнейшей историей Руси" появился в 1810 г.; цель его - по византийским данным проверить хронологию древнейших частей нашей летописи. При этом Круг определил основной византийский источник для введения в Повесть временных лет - хронику Георгия Амартола. Мелкие его работы, изданные после его смерти в 1848 г. под редакцией академика Куника : "Forschungen in die altere Geschichte Russlands"; сюда не вошло обширное предисловие к "Исследованиям" А.Х. Лерберга. Коллекция монет Круга завещана им Императорской Академии Наук. - Ср. П. Б.(илярский) "Биография И.Ф. Круга" ("Журнал Министерства Народного Просвещения", ч. LXIV).

См. также статьи:
Куник Арист Аристович ;
Лерберг Христиан (Lehrberg) ;
Погодин Михаил Петрович ;
Россия, разд. Право (до начала XVIII века) ;
Румянцев Николай Петрович .


Крузе Николай Федорович (фон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Круз Александр Иванович | Крузенштерн Иван Федорович (Иоганн Антон)
Круглов Александр Васильевич | Крупенины
Кругликовы | Крупенские
Кругликов Семен Николаевич | Крупенский Павел Николаевич
Круглевский Николай Александрович | Крупский Александр Кириллович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крузе Николай Федорович, фон - выдающийся общественный деятель (1823 - 1901). Окончил курс в Харьковском университете. Служил с 1855 г. цензором при московском цензурном комитете и в этой должности умел не вредить, а помогать прогрессивной печати, между прочим, либеральному тогда "Русскому Вестнику" М.Н. Каткова . В 1858 г. вынужден был оставить службу; литераторы и общество чествовали его обедами и адресами. В адресе петербургских литераторов было сказано, что Крузе многие "словесные произведения обязаны были возможностью явиться на свете и сделаться общественным достоянием". Адрес этот подписан 53 литераторами, среди которых имеются подписи К. Кавелина , Н. Некрасова , М. Салтыкова , И. Гончарова , Н. Чернышевского , Н. Добролюбова , Ап. Майкова , В. Спасовича , В. Безобразова , Е. Ковалевского . В 1865 г. Крузе был выбран в председатели ямбургской уездной земской управы, а вслед затем петербургской губернской. В январе 1867 г. петербургское губернское земское собрание было по Высочайшему повелению распущено, земские учреждения во всей губернии закрыты; сам Крузе едва избег ссылки на восток, жил некоторое время в деревне без права выезда, потом он жил в Москве и занимался частными делами. В 1885 г. был назначен членом совета дворянского земельного банка. Крузе сотрудничал в "Русском Вестнике" 1850-х годов, писал по земским вопросам в "Вестнике Европы" и "Санкт-Петербургских Ведомостях" (ред. В.Ф. Корша ); оставил незаконченные воспоминания. В посвященном ему стихотворении Некрасов говорил: "впервые через тебя до бедного народа дошли великие слова - наука, истина, отечество, свобода, гражданские права". - См. "Русские Ведомости", 1901, № 221 (некролог), 243 и 247 (ст. А. Мурашкинцева , перепечатанная в "Литературном Вестнике", 1901, т. II, книга 7.); Б. Городецкий "Памяти Крузе" ("Исторический Вестник", 1901, октябрь).

См. также статьи:
Александр II ;
Россия, разд. Русская литература (1855 - 1862) ;
Филипп (в миру Федор Степанович Колычев) .


Крузенштерн Иван Федорович (Иоганн Антон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крузе Николай Федорович (фон) | Крупенины
Круз Александр Иванович | Крупенские
Круглов Александр Васильевич | Крупенский Павел Николаевич
Кругликовы | Крупский Александр Кириллович
Кругликов Семен Николаевич | Крутикова Александра Павловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крузенштерн Иоганн Антон (Иван Федорович) - русский адмирал (1770 - 1846). В 1793 г. послан для изучения морского искусства в Англию; на английском корабле участвовал в сражениях с французскими судами; плавал в Бенгальском заливе, с целью открыть русской торговле путь в Ост-Индию. Заинтересованный русской меховой торговлей с Китаем, которая шла из Охотска сухим путем на Кяхту, Крузенштерн пришел к мысли о том, что она более выгодно могла бы идти прямо, морем; он имел также в виду установить прямые сношения метрополии с русско-американскими владениями. В 1802 г. император Александр I утвердил проект Крузенштерна, для исполнения которого решено было снарядить первую русскую кругосветную экспедицию. Под начальством Крузенштерна экспедиция, состоявшая из 2 кораблей, с помощником Крузенштерна, капитан-лейтенантом Лисянским , астрономом Горнером, естествоиспытателями Тилезиусом и Лангсдорфом, в 1803 г. отплыла из Кронштадта, обогнула мыс Горн; на севере Тихого океана обратила особенное внимание на Камчатку, Курильские острова и Сахалин. В своих записках об этом путешествии (СПб., 1809 - 1813) Крузенштерн рассказывает о виденном им в пути, особенно о быте и нравах дикарей; великолепный для своего времени атлас Крузенштерна изобилует картами, планами и рисунками. Лисянский правил вторым кораблем экспедиции и шел иногда отдельно от первого; в его книге о том же путешествии (СПб., 1812) есть подробное описание берегов Ситхи и острова Кадьяка. Возвратясь (в 1806 г.), Крузенштерн составил подробную инструкцию второй кругосветной экспедиции, под начальством Коцебу . Дальнейшие главные труды Крузенштерна: "Worter-Sammlungen aus den Sprachen einiger Volker des ostlichen Asiens und der Nordwestkuste von Amerika" (СПб., 1813); "Memoire sur une carte du detroit de la Sonde et de la rade de Batavia" (СПб., 1813); "Beitrage zur Hydrographie d. grosseren Oceane" (Лейпциг, 1819) "Атлас Южного моря", с приложением гидрографических записок, под заглавием: "Собрание сочинений, служащих разбором и изъяснением Атласа Южного моря" (СПб., 1823, 1826; дополнение, СПб., 1835 - 1836). В 1827 Крузенштерн назначен директором морского кадетского корпуса и членом адмиралтейств-совета. В 1874 г. Крузенштерну открыт в Петербурге на набережной Невы, против морского корпуса, памятник. - Ср. "Военно-Энциклопедический Лексикон" (т. VII, ст. А.И. Зеленого); "St.-Petersb. Zeitung" (1839, № 28 - 37, и отдельно; статья академика Бэра ); Литке "Записки" гидрографического общества (1847, книга II); Соколов "Записки" гидрографического департамента (VIII, 1850); "Морской Сборник" (1869, № 6); А.Н. Пыпин "История русской этнографии" (т. IV); Венюков "Apercu hist. des decouvertes geographiques etc."; Ивашинцев "Обозрение русских кругосветных путешествий" (СПб., 1850). В 1856 г. вышел в Лондоне английский перевод книги о Крузенштерне ("Memoir of the celebrated admiral A. J. K. etc."), составленной на немецком языке зятем Крузенштерна, Бернгарди.

См. также статьи:
Беллинсгаузен Фаддей Фаддеевич ;
Давыдов Гаврило Иванович ;
Коцебу Маврикий Евстафиевич ;
Коцебу Оттон Евстафиевич ;
Лисянский Юрий Федорович ;
Резанов Николай Петрович ;
Россия, разд. Ваяние ;
Россия, разд. География ;
Ческий (русские граверы) ;
Шредер Иван Николаевич .


Круз Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Круглов Александр Васильевич | Крузе Николай Федорович (фон)
Кругликовы | Крузенштерн Иван Федорович (Иоганн Антон)
Кругликов Семен Николаевич | Крупенины
Круглевский Николай Александрович | Крупенские
Круг Иоганн Филипп | Крупенский Павел Николаевич

Круз Александр Иванович - вице-адмирал (1727 - 1798), воспитание получил в московских мореходных классах. В 1770 г. участвовал в Чесменском бою. В 1790 г. отразил, 22 - 24 мая, близ острова Сескара, сильный шведский флот под предводительством герцога Зюдерманландского. 26 мая того же года Круз и Чичагов заперли шведский флот в Выборгской бухте.


Крупенины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крузенштерн Иван Федорович (Иоганн Антон) | Крупенские
Крузе Николай Федорович (фон) | Крупенский Павел Николаевич
Круз Александр Иванович | Крупский Александр Кириллович
Круглов Александр Васильевич | Крутикова Александра Павловна
Кругликовы | Крутицкий Антон Михайлович

Крупенины - русский дворянский род, восходящий к первой половине XVII века и внесенный в VI часть родословной книги Владимирской губернии.


Крупенские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крупенины | Крупенский Павел Николаевич
Крузенштерн Иван Федорович (Иоганн Антон) | Крупский Александр Кириллович
Крузе Николай Федорович (фон) | Крутикова Александра Павловна
Круз Александр Иванович | Крутицкий Антон Михайлович
Круглов Александр Васильевич | Крушеван Павел Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крупенские - русский дворянский род, происходящий из Молдавии; внесен в VI часть родословной книги Бессарабской губернии.

См. также статьи:
Крупенский Павел Николаевич .


Крупенский Павел Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крупенские | Крупский Александр Кириллович
Крупенины | Крутикова Александра Павловна
Крузенштерн Иван Федорович (Иоганн Антон) | Крутицкий Антон Михайлович
Крузе Николай Федорович (фон) | Крушеван Павел Александрович
Круз Александр Иванович | Крушевский Николай Вячеславович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крупенский Павел Николаевич - политический деятель. Родился в 1863 г. Был офицером. Состоит хотинским предводителем дворянства. Был членом 2-й и 3-й Государственной думы, теперь член четвертой. Во 2-й Думе принадлежал к партии умеренных, в 3-й Думе сперва к партии умеренно правых, потом националистов; ныне (1914) принадлежит к партии центра. Выступал по национальным вопросам в духе крайнего национализма, отстаивая всякие меры против евреев, поляков и других инородцев. В 1910 г. состоял председателем комиссии по финляндскому законопроекту и содействовал сравнительно быстрому проведению закона, ограничившего права финляндского сейма. Когда в 1910 г. в Бессарабии началась вражда между двумя влиятельными помещичьими семьями - Крупенскими и Пуришкевичами - органами последних Крупенскому как предводителю дворянства были приписаны действия явно противозаконного характера для обеспечения на выборах торжества своей партии. Третий суд, состоявший из консервативных политических деятелей, постановил неопределенный приговор, которым одновременно снималось обвинение в бесчестных действиях с Крупенского и в клевете - с Пуришкевича. После этого Крупенский вызвал на дуэль Пуришкевича, который от нее отказался.

Назад Вперед


Крупский Александр Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крупенский Павел Николаевич | Крутикова Александра Павловна
Крупенские | Крутицкий Антон Михайлович
Крупенины | Крушеван Павел Александрович
Крузенштерн Иван Федорович (Иоганн Антон) | Крушевский Николай Вячеславович
Крузе Николай Федорович (фон) | Крушенский Эдуард Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крупский Александр Кириллович - химик (1845 - 1911). Окончил курс Петербургского университета по физико-математическому факультету. С 1871 г. преподавал химическую технологию в петербургском технологическом институте. В сухие рецепты количественного соотношения реагирующих веществ, в практику конструкции аппаратов и орудий производства Крупский внес обобщения, основанные преимущественно на принципах физической химии. Ощупью, навыком и инстинктом добытые данные он ярко осветил с точки зрения законов скорости реакций и принципа максимальной работы при взаимодействии встречных масс. Сухая технология минеральных веществ претворилась у Крупского в стройную научную дисциплину. Способность Крупского к обобщению особенно сказалась в открытии Крупского так называемых "коэффициентов рабочей способности печей" (пирометрический эффект печи является как бы функцией отношения поверхности решетки к поверхности пода). Еще до начала преподавательской деятельности Крупский известен был техникам как основатель петербургского альбуминного завода, затем как руководитель при постройке пивоваренного завода Дурдина и как строитель маслоэкстракционного завода С.Д. Башмакова в Тамбовской губернии. К теоретико-практической деятельности Крупского, между прочим, относятся его опыты с водоподъемными и воздуходувными инжекторами Кертинга, разработка приемов выщелачивания овечьей шерсти и опыты с вагонами-ледниками. Напечатал: "Пивоваренное производство за границей"; "Русская химическая промышленность"; "Альбумин из крови"; отдельные главы "О русских стеклянных заводах" (там же); "К 50-летию портландцементного дела в России"; "Применение приема ускоренного испарения в потоке воздуха и теоретические исследования, произведенные с модельным вагоном-ледником на станциях и в пути" и много других статей в "Журнале Русского Химического Общества" и московском "Вестнике Промышленности". Д. Г.

См. также статьи:
Россия, разд. Технологическая наука .


Крутикова Александра Павловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крупский Александр Кириллович | Крутицкий Антон Михайлович
Крупенский Павел Николаевич | Крушеван Павел Александрович
Крупенские | Крушевский Николай Вячеславович
Крупенины | Крушенский Эдуард Андреевич
Крузенштерн Иван Федорович (Иоганн Антон) | Крыжановский Григорий Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крутикова Александра Павловна, даровитая оперная певица (меццо-сопрано). Родилась в 1851 г.; пению училась в консерватории у Ниссен-Саломон. В 1872 - 1876 годах пела на сцене Мариинского театра, позднее - на частных сценах Харькова, Киева и Одессы, а с 1880 по 1901 г. - на сцене московского Большого театра, пользуясь постоянным успехом.

См. также статьи:
Васильев 1-й Владимир Иванович ;
Ниссен-Саломан Генриетта .


Крутицкий Антон Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крутикова Александра Павловна | Крушеван Павел Александрович
Крупский Александр Кириллович | Крушевский Николай Вячеславович
Крупенский Павел Николаевич | Крушенский Эдуард Андреевич
Крупенские | Крыжановский Григорий Яковлевич
Крупенины | Крыжановский Николай Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крутицкий Антон Михайлович - замечательный комический актер (1754 - 1803). Впервые выступил на Книпперовом театре в Петербурге в роли аблесимовского "Мельника", которая сразу создала ему крупный успех. Комический старик - на драматической сцене, "петиметр" - в операх, Крутицкий был даровитым бытовиком, создателем Гарпагона, Журдена, Кривосудова, Цыфиркина, Простодума. Мольер, Капнист , Фонвизин нашли в нем недюжинного истолкователя. - См. П. Аранов "Летопись русского театра", где неверно ("Васильевич") указано отчество Крутицкого, и "Пантеон", 1840, ч. I.

См. также статьи:
Дмитревский Иван Афанасьевич ;
Рыкаловы (артисты) .


Крушеван Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крутицкий Антон Михайлович | Крушевский Николай Вячеславович
Крутикова Александра Павловна | Крушенский Эдуард Андреевич
Крупский Александр Кириллович | Крыжановский Григорий Яковлевич
Крупенский Павел Николаевич | Крыжановский Николай Андреевич
Крупенские | Крыжановский Сергей Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крушеван Павел Александрович - журналист (1860 - 1909). Поместил в книжках "Недели" роман "Счастливее всех" (1882) и еще несколько повестей. Часть написанного им вошла в отдельно изданные книги: "Что такое Россия" (путевые очерки, М., 1896); "Дело Артабанова" (роман, М., 1896); "Призраки" (роман и разные рассказы, 1897). В 1897 г. Крушеван основал в Кишиневе газету "Бессарабец", которая сначала примыкала к либеральной журналистике, но позже стала органом крайней реакции и антисемитизма. В конце 1903 г. Крушеван основал газету "Знамя", тоже бывшую органом боевого антисемитизма. В 1907 г. был избран депутатом от города Кишинева в Государственную думу 2-го созыва; принадлежал к партии правых.

См. также статьи:
Грузенберг Оскар Осипович ;
Миронов Петр Гаврилович .


Крушевский Николай Вячеславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крушеван Павел Александрович | Крушенский Эдуард Андреевич
Крутицкий Антон Михайлович | Крыжановский Григорий Яковлевич
Крутикова Александра Павловна | Крыжановский Николай Андреевич
Крупский Александр Кириллович | Крыжановский Сергей Ефимович
Крупенский Павел Николаевич | Крыжицкий Константин Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крушевский Николай Вячеславович - выдающийся лингвист (1851 - 1887). Окончил филологический факультет Варшавского университета. Был профессором Казанского университета. Первые научные его работы: "Заговоры как вид русской народной поэзии" ("Известия Варшавского Императорского университета", 1876, № 3, и отдельно); "Наблюдения над некоторыми фонетическими явлениями, связанными с акцентуацией" (Казань, 1879), и статья "Об аналогии и народной этимологии" ("Русский Филологический Вестник", 1879, т. II), с "Дополнительной заметкой" к ней (там же), представляющая ряд новых и ценных мыслей по этому тогда еще совсем почти нетронутому вопросу. В 1880 г. появились его "Лингвистические заметки" ("Русский Филологический Вестник", т. IV), в 1881 г. - его магистерская диссертация: "К вопросу о гуне" ("Русский Филологический Вестник", т. V), в которой особенно важно общее теоретическое введение, заключающее немало блестящих замечаний по методологии фонетики. Это введение, переработанное и изданное на немецком языке. ("Ueber die Lautabwechslung", Казань, 1881), встретило очень сочувственную оценку со стороны западноевропейских ученых. В 1883 г. появилась докторская диссертация Крушевского: "Очерк науки о языке" (Казань, 1883). Формулируя здесь основные законы и факторы развития языка, автор обнаруживает выдающийся философский ум, глубокий и проницательный взгляд настоящего ученого. Лучшие части книги посвящены анализу звукового и морфологического состава языка. Немецкая переработка "Очерка", сделанная самим Крушевским, была напечатана им в "Internationale Zeitschrift fur allgemeine Sprachforschung" Техмера, под заглавием "Principien der Sprachentwickelung". По смерти Крушевского изданы были его курсы (под редакцией профессора В.А. Богородицкого ): "Французская грамматика" ("Русский филологический Вестник", 1891, и отдельно отт.) и "Важнейшие данные фонетики романских языков" ("Ученые записки Казанского университета", 1894 и отд. отт.). По своему научному направлению Крушевский был очень близок к так называемым "младограмматикам". - Ср. Бодуэн де Куртенэ в "Prace filologiczne" (т. II, 837, и III, 116); Л. К(олмачевский) , в "Русском Филологическом Вестнике", 1888, т. XIX; поправка к этой статье Бодуэна де Куртенэ (там же, т. XX). Критика некоторых научных взглядов Крушевского - в исследовании Бодуэна де Куртенэ: "Proba teorji alternacyj fonetycznych" (Краков, 1894). С. Булич.

См. также статьи:
Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay) ;
Булич Сергей Константинович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание .


Крушенский Эдуард Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крушевский Николай Вячеславович | Крыжановский Григорий Яковлевич
Крушеван Павел Александрович | Крыжановский Николай Андреевич
Крутицкий Антон Михайлович | Крыжановский Сергей Ефимович
Крутикова Александра Павловна | Крыжицкий Константин Яковлевич
Крупский Александр Кириллович | Крылов Александр Лукич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крушенский Эдуард Андреевич - дирижер. Родился в 1857 г. Окончил Петербургскую консерваторию; состоит вторым капельмейстером Мариинского театра. Дирижировал симфоническими концертами Императорского русского музыкального общества. Написал увертюру и речитативы к опере "Тайный брак" Чимарозы.

Назад Вперед


Крыжановский Григорий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крушенский Эдуард Андреевич | Крыжановский Николай Андреевич
Крушевский Николай Вячеславович | Крыжановский Сергей Ефимович
Крушеван Павел Александрович | Крыжицкий Константин Яковлевич
Крутицкий Антон Михайлович | Крылов Александр Лукич
Крутикова Александра Павловна | Крылов Алексей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крыжановский Григорий Яковлевич - писатель, магистр киевской духовной академии. Родился в 1858 г. Главные его труды: "Рукописные евангелия киевских книгохранилищ" (Киев, 1889, магистерская диссертация); "Рукописные евангелия волынского епархиального древлехранилища" (Почаев, 1895); "Каменец-Стромиловское тетраевангелие 1411 г. и волынское наречие в XIV - XV веках" ("Волынские Епархиальные ведомости", 1886, № 1 - 18); "Историческое и общественное значение Почаевского монастыря" (Почаев, 1901); "Крепостное право в земле Черноморского, ныне Кубанского войска" ("Известия Общества любителей изучения Кубанской области", выпуск 5).

См. также статьи:
Хойнацкий Андрей Федорович .


Крыжановский Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крыжановский Григорий Яковлевич | Крыжановский Сергей Ефимович
Крушенский Эдуард Андреевич | Крыжицкий Константин Яковлевич
Крушевский Николай Вячеславович | Крылов Александр Лукич
Крушеван Павел Александрович | Крылов Алексей Николаевич
Крутицкий Антон Михайлович | Крылов Андрей Иванович

Крыжановский Николай Андреевич - генерал от артиллерии (1818 - 1888), писатель. Окончил курс в артиллерийском училище и академии; служил на Кавказе; во время осады Севастополя был начальником штаба артиллерии южной армии, затем начальником артиллерийского училища и академии, помощником командующего войсками виленского округа, наконец, оренбургским генерал-губернатором. Роман Крыжановского "Дочь Алаяр-хана" напечатан в "Русском Вестнике" (1884). Часть его исторических записок напечатана в "Русской Старине" (1886, т. L и LII). Отдельно издал: "Правила приема войсками предметов артиллерийского довольства" (СПб., 1858); "Очерк устройства и хозяйства французской артиллерии, с изложением главных оснований организации французской армии" (СПб., 1858); "Обзор сведений, полученных с театра войны из Италии" ("Артиллерийский Журнал", 1859, книги 4 - 6 и отдельно); "Записки фортификации для дивизионных артиллерийских школ" (СПб., 1864).


Крыжановский Сергей Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крыжановский Николай Андреевич | Крыжицкий Константин Яковлевич
Крыжановский Григорий Яковлевич | Крылов Александр Лукич
Крушенский Эдуард Андреевич | Крылов Алексей Николаевич
Крушевский Николай Вячеславович | Крылов Андрей Иванович
Крушеван Павел Александрович | Крылов Виктор Александрович

Крыжановский Сергей Ефимович - государственный деятель. Родился в 1861 г. Окончил курс Петербургского университета. В 1888 г. по политическому делу В. Водовозова приговорен в административном порядке к двум неделям тюремного заключения (см. "Былое", 1906, № 7). Служил в Министерстве внутренних дел, в Главном управлении по делам местного хозяйства; в 1906 г. назначен товарищем министра внутренних дел. Ему принадлежала инициатива большей части "разъяснений", сделанных Сенатом к избирательному закону 1905 г., а также главное авторство избирательного положения 1907 г. Он принимал деятельное участие в комиссиях по выделению Холмской губернии из Царства Полького и по выделению двух приходов из Выборгской губернии. В 1911 г., после смерти Столыпина , назначен государственным секретарем.


Крыжицкий Константин Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крыжановский Сергей Ефимович | Крылов Александр Лукич
Крыжановский Николай Андреевич | Крылов Алексей Николаевич
Крыжановский Григорий Яковлевич | Крылов Андрей Иванович
Крушенский Эдуард Андреевич | Крылов Виктор Александрович
Крушевский Николай Вячеславович | Крылов Владимир Платонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крыжицкий Константин Яковлевич - живописец-пейзажист (1858 - 1911). Получил образование в Академии Художеств; ученик барона М.К. Клодта . Получил малую золотую медаль за картину "Дубы". В 1889 г. академик. Из многочисленных произведений Крыжицкого в музее Александра III имеются: "Перед полуднем" (1885), "Проясняется" (1893), "Снег выпал в сентябре" (1898), в Третьяковской галерее - "Перед грозой" (1885).

См. также статьи:
Диллон Мария Львовна ;
Россия, разд. Архитектура, живопись и гравирование .


Крылов Александр Лукич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крыжицкий Константин Яковлевич | Крылов Алексей Николаевич
Крыжановский Сергей Ефимович | Крылов Андрей Иванович
Крыжановский Николай Андреевич | Крылов Виктор Александрович
Крыжановский Григорий Яковлевич | Крылов Владимир Платонович
Крушенский Эдуард Андреевич | Крылов Иван Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крылов Александр Лукич - писатель, магистр Казанской духовной академии выпуска 1870 г. Отдельно издал: "По поводу миссионерства на Дону" (Новочеркасск, 1875), "О происхождении и сущности религии" (ib., 1877), "Аксайская икона Божией Матери Одигитрии" (ib., 1883), "Педагогические очерки" (выпуск I - III, 1895 - 1900), "Архиепископ Никанор как педагог" (Новочеркасск, 1893), "Памяти почившего архиепископа Никанора" (ib., 1893) и др.

См. также статьи:
Никанор (в миру Александр Иванович Бровкович) .


Крылов Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крылов Александр Лукич | Крылов Андрей Иванович
Крыжицкий Константин Яковлевич | Крылов Виктор Александрович
Крыжановский Сергей Ефимович | Крылов Владимир Платонович
Крыжановский Николай Андреевич | Крылов Иван Андреевич
Крыжановский Григорий Яковлевич | Крылов Михаил Григорьевич

Крылов Алексей Николаевич - известный математик и специалист по вопросам морской техники. Родился в 1863 г., окончил курс морского училища и Николаевской морской академии. Состоит профессором той же академии и других высших учебных заведений. В 1908 - 1910 годах был главным инспектором судостроения и председателем морского технического комитета. В области судостроения ему принадлежит, помимо разработки вопросов теории корабля, ряд новых приемов и методов, вошедших в употребление также и за границей. Он изобрел разного рода приборы, употребляемые в русском флоте. Главные его труды: "Отчет об опытах стрельбы на качке" (1907), "Теория корабля" (1907 - 1908), "Вибрация судов" (1907), "Некоторые заметки о крешерах и индикаторах" (1909), "Конспект курса дифференциального и интегрального исчисл." (1910 - 1911), "Курс теоретической механики, читанный в институте инженерных путей сообщения" (1911 - 1912), "Лекции о приближенных вычислениях" (1911), "О некоторых дифференциальных уравнениях математической физики" (1912), "Беседы о способах определения орбит комет и планет" ("Известия Николаевской морской академии", 1911), "Theorie des Schiffes" ("Encycl. d. Math. Wissensch.").


Крылов Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крылов Алексей Николаевич | Крылов Виктор Александрович
Крылов Александр Лукич | Крылов Владимир Платонович
Крыжицкий Константин Яковлевич | Крылов Иван Андреевич
Крыжановский Сергей Ефимович | Крылов Михаил Григорьевич
Крыжановский Николай Андреевич | Крылов Никита Иванович

Крылов Андрей Иванович - известный деятель поморской церкви (1747 - 1810), родом архангельский мещанин. Его религиозно-полемические сочинения (числом семь) в свое время пользовались среди старообрядцев, особенно Выгорецкой пустыни, большою популярностью. Они остались в рукописи. - Ср. Павел Любопытный "Каталог" ("Чтения в Обществе Истории и Древности", 1863, I); В. Дружинин "Писания русских старообрядцев" (СПб., 1912).


Крылов Виктор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крылов Андрей Иванович | Крылов Владимир Платонович
Крылов Алексей Николаевич | Крылов Иван Андреевич
Крылов Александр Лукич | Крылов Михаил Григорьевич
Крыжицкий Константин Яковлевич | Крылов Никита Иванович
Крыжановский Сергей Ефимович | Крымский Агафангел Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крылов Виктор Александрович - известный драматург (1838 - 1906). Учился в инженерном училище и инженерной академии; был недолго преподавателем начертательной геометрии. На долю первой его пьесы - драмы из крепостного быта: "Против течения" (1865) - выпал шумный успех. Под псевдонимом Виктора Александрова Крылов стал одним из самых "репертуарных" драматургов наших. Он поставил на сцену более тридцати оригинальных пьес и более семидесяти переделок с немецкого и французского. Из оригинальных пьес Крылова, задающихся разработкою вопросов общественной жизни, наиболее известны: "К мировому", "Земцы", "В духе времени", "Горе-злосчастье", "Семья", "Надя Миронова", "В глуши Сибири", "Отрава жизни", "Город упраздняется". Вместе с П.Н. Полевым им написаны исторические пьесы "Царевна София" и "Девичий переполох". Из пьес веселого характера продолжительным успехом пользуются комедии Крылова: "В осадном положении", "Шалость", "Баловень", "Сорванец", "Кому весело живется", "Летние грезы". Он был постоянным сотрудником театрального отдела "Санкт-Петербургских Ведомостей" В.Ф. Корша . Из журнальных его статей о театре главные: "Драма страстей господних в Обер-Аммергау" ("Вестник Европы", 1881) и "Очерки театрального дела в Европе" ("Русская Мысль", 1893). Из других литературных работ Крылова выдаются стихотворный перевод "Натана Мудрого" Лессинга (1874) и обличительная книга "Столбы" (1868) - рассказ о злоупотреблениях помещиков в среде только что освобожденных крестьян. "Столбы" были предметом весьма громкого в свое время процесса о клевете. С 1893 г. Крылов состоял начальником репертуарной части петербургских Императорских театров; много заботился о серьезном репертуаре и постановке классических пьес европейского и русского театров. Драматические сочинения Крылова изданы в 1877 - 1894 гг. (в 8 томах), прозаические в 1908 г. (2 тома).

См. также статьи:
Величко Василий Львович ;
Кудрявцев Петр Николаевич ;
Кюи Цезарь Антонович ;
Мичурина-Самойлова Вера Васильевна ;
Никулина Надежда Алексеевна ;
Нильский Александр Александрович ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Самойловы (артистическая семья) ;
Случевский Константин Константинович ;
Федотова Гликерия Николаевна .


Крылов Владимир Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крылов Виктор Александрович | Крылов Иван Андреевич
Крылов Андрей Иванович | Крылов Михаил Григорьевич
Крылов Алексей Николаевич | Крылов Никита Иванович
Крылов Александр Лукич | Крымский Агафангел Ефимович
Крыжицкий Константин Яковлевич | Крюйс Корнилий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крылов Владимир Платонович - профессор патологической анатомии Харьковского университета (1841 - 1906), медицинское образование получил в санкт-петербургской медико-хирургической академии. Написал диссертацию "О патологоанатомических изменениях легких у сифилитиков" (1870) и ряд других патологоанатомических работ.

См. также статьи:
Руднев Михаил Матвеевич .


Крылов Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крылов Владимир Платонович | Крылов Михаил Григорьевич
Крылов Виктор Александрович | Крылов Никита Иванович
Крылов Андрей Иванович | Крымский Агафангел Ефимович
Крылов Алексей Николаевич | Крюйс Корнилий Иванович
Крылов Александр Лукич | Крюков Адриан Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крылов Иван Андреевич - знаменитый русский баснописец. Родился 2 февраля 1768 г., по преданию - в Москве. Отец его "наукам не учился", служил в драгунском полку, в 1772 г. отличился при защите Яицкого городка от пугачевцев, был председателем магистрата в Твери и умер в 1778 г., оставив вдову с двумя малолетними детьми. Иван Крылов детство провел в разъездах с семьей; грамоте выучился дома (отец его был большой любитель чтения, после него к сыну перешел целый сундук книг); французским языком занимался в семействе состоятельных знакомых. В 1777 г. он был записан в гражданскую службу подканцеляристом калязинского нижнего земского суда, затем тверского магистрата. Эта служба была, по-видимому, только номинальной, и Крылов считался, вероятно, в отпуску до окончания ученья. Учился Крылов мало, но читал довольно много. По словам современника, он "посещал с особенным удовольствием народные сборища, торговые площади, качели и кулачные бои, где толкался между пестрою толпой, прислушиваясь с жадностью к речам простолюдинов". В конце 1782 г. Крылов поехал в Петербург с матерью, которой удалось определить его на службу в петербургскую казенную палату. В это время большой славой пользовался "Мельник" Аблесимова , под влиянием которого Крылов написал, в 1784 г., оперу "Кофейница"; сюжет ее он взял из "Живописца" Новикова , но значительно изменил его и закончил счастливой развязкой. Крылов отнес свою оперу к книгопродавцу Брейткопфу, который дал за нее автору на 60 рублей книг (Расина, Мольера и Буало), но оперы не напечатал; "Кофейница" увидела свет только в 1868 г. (в юбилейном издании). Предмет сатиры Крылова - не столько продажная кофейница, сколько барыня Новомодова); цель ее - показать, что новомодность и "свободные" воззрения на нравственность не исключают жестокости. В пьесе много прекрасно подобранных народных поговорок, и, несмотря на невыдержанность характеров, она может быть названа явлением для того времени замечательным. В 1785 г. Крылов написал трагедию "Клеопатра" (она не дошла до нас) и отнес ее на просмотр знаменитому актеру Дмитревскому ; Дмитревский поощрил его к дальнейшим трудам, но пьесы на этом виде не одобрил. В 1786 г. Крылов написал трагедию "Филомела", которая ничем, кроме изобилия ужасов и воплей и недостатка действия, не отличается. Немногим лучше написанные Крыловым в то же время комическая опера "Бешеная семья" и комедия "Сочинитель в прихожей"; кроме живости диалога и нескольких народных "словечек", в них нет никаких достоинств. Войдя в близкие сношения с театральным комитетом, Крылов получил даровой билет, поручение перевести с французского оперу: "L'Infante de Zamora" и надежду, что "Бешеная семья" пойдет на театр, так как к ней уже была заказана музыка. В казенной палате Крылов получал тогда 80 - 90 рублей в год, положением своим не был доволен и перешел в Кабинет Ее Величества. В 1788 г. Крылов лишился матери; на руках его остался младший его брат, Лев, о котором он всю жизнь заботился, как отец о сыне (тот в письмах и называл его обыкновенно "тятенькой"). В 1787 - 1788 годах Крылов написал комедию "Проказники", где вывел на сцену и жестоко осмеял первого драматурга того времени Я.Б. Княжнина (Рифмокрад) и жену его, дочь Сумарокова (Таратора); по свидетельству Греча , педант Тянислов списан с плохого стихотворца П.М. Карабанова . Хотя и в "Проказниках" нет истинного комизма, но карикатура смела, жива и остроумна, а сцены благодушного простака Азбукина с Тянисловом и Рифмокрадом для того времени могли считаться очень забавными. "Проказники" не только поссорили Крылова с Княжниным, но и навлекли на него неудовольствие театральной дирекции. В 1789 г., в типографии И.Г. Рахманинова , образованного человека, Крылов печатает ежемесячный сатирический журнал: "Почта Духов". Изображение недостатков русского общества облечено здесь в фантастическую форму переписки гномов с волшебником Маликульмульком. Сатира "Почты Духов" и по идеям, и по рельефности служит прямым продолжением журналов начала 1770-х годов (только хлесткие нападки Крылова на Рифмокрада и Таратору и на дирекцию театров вносят новый, личный элемент), но в отношении искусства изображения замечается крупный шаг вперед. По мнению Я.Г. Грота , "Козицкий, Новиков, Эмин были только умными наблюдателями; Крылов является уже возникающим художником". "Почта Духов" выходила только с января по август, так как имела всего 80 подписчиков; в 1802 г. она вышла вторым изданием. В 1790 г. Крылов написал и напечатал оду на заключение мира со Швецией, произведение слабое, но все же показывающее в авторе будущего художника слова. Выйдя в отставку, Крылов в 1791 г. становится владельцем типографии и с января 1792 г. начинает печатать в ней журнал "Зритель", с очень широкой программой и с явной наклонностью к сатире, в особенности в статьях самого Крылова. Наиболее крупные из этих статей: восточная повесть "Каиб", сказка "Ночи", "Похвальная речь в память моему дедушке", "Речь, говоренная повесою в собрании дураков", "Мысли философа по моде". По этим статьям (в особенности по первой и третьей) видно, как расширяется миросозерцание Крылова, и как зреет его художественный талант; в это время он уже составляет центр литературного кружка, который вступал в полемику с "Московским Журналом" Карамзина . Главным сотрудником Крылова был А.И. Клушин . "Зритель" имел 170 подписчиков и в 1793 г. превратился в "Санкт-Петербургский Меркурий", издававшийся Крыловым и Клушиным. Так как в это время прекратился "Московский Журнал" Карамзина, то редакторы "Меркурия" мечтали распространить свое издание повсеместно и придали ему более литературный и художественный характер. В "Меркурии" помещены всего две сатирические пьесы Крылова: "Похвальная речь науке убивать время" и "Похвальная речь Ермолафиду, говоренная в собрании молодых писателей". Последняя, осмеивая новое направление в литературе (под Ермолафидом, то есть человеком, который несет ермолафию или чепуху, подразумевается преимущественно Карамзин), служит выражением тогдашних литературных взглядов Крылова. Этот самородок сурово упрекает карамзинистов за недостаточную подготовку, за презрение к правилам и за стремление к простонародности (к лаптям, зипунам и шапкам с заломом). Очевидно, годы его журнальной деятельности были для Крылова учебными годами, и это позднее ученье внесло разлад в его вкусы, послуживший, вероятно, причиной временного прекращения его литературной деятельности. Чаще всего Крылов фигурирует в "Меркурии" как лирик и подражатель более простых и игривых стихотворений Державина ; он выказывает более ума и трезвости мысли, нежели вдохновения и чувства (особенно в этом отношении характерно "Письмо о пользе желаний", оставшееся, впрочем, не напечатанным). "Меркурий" просуществовал всего один год и не имел особого успеха. В конце 1793 г. Крылов уехал из Петербурга, и чем он был занят в 1794 - 1796 гг., нам неизвестно. В 1797 г. он встретился в Москве с князем С.Ф. Голицыным и уехал к нему в деревню, в качестве учителя детей, секретаря и т. п. - во всяком случае не в роли дармоеда-приживальщика. В это время Крылов обладал уже широким и разносторонним образованием, хорошо играл на скрипке, знал по-итальянски и оказался способным и полезным преподавателем языка и словесности (см. "Воспоминания" Ф.Ф. Вигеля ). Для домашнего спектакля в доме Голицына он написал шутотрагедию "Трумф, или Подщипа" (напечатанную сперва за границей, потом в "Русской Старине" 1871 г., книга III), грубоватую, но не лишенную соли и жизненности пародию на ложноклассическую драму, и через нее навсегда покончил с собственным стремлением извлекать слезы зрителей. В 1801 г. князь Голицын был назначен рижским генерал-губернатором, и Крылов определился к нему секретарем. В том же или в следующем году он написал пьесу "Пирог" (напечатанную в VI т. "Сборника Академии Наук"; представлена в первый раз в Петербурге в 1802 г.), легкую комедию интриги, в которой в лице Ужимы мимоходом задет антипатичный автору сентиментализм. Несмотря на дружеские отношения с своим начальником, Крылов в 1803 г. вновь вышел в отставку. Что делал он следующие два года, мы не знаем; рассказывают, что он вел большую игру в карты, выиграл один раз очень крупную сумму, разъезжал по ярмаркам. В 1805 г. Крылов был в Москве и показал И.И. Дмитриеву свой перевод двух басен Лафонтена: "Дуб и Трость" и "Разборчивая невеста". По словам Лобанова , Дмитриев, прочитав их, сказал Крылову: "это истинный ваш род; наконец, вы нашли его". Крылов всегда любил Лафонтена (которого называл Фонтеном) и, по преданию, уже в ранней юности испытывал свои силы в переводе басен, а позднее, может быть, и в переделке их; басни и "пословицы" были в то время в моде. Прекрасный знаток простого языка, всегда любивший облекать свою мысль в пластическую форму аполога, сильно наклонный к насмешке и скептицизму, Крылов, действительно, был создан для басни, но все же не сразу остановился на этой форме творчества. В 1806 г. он напечатал только 3 басни; в 1807 г. появляются три его пьесы, из которых две, соответствующие сатирическому направлению таланта Крылова, имели большой успех и на сцене: "Модная лавка" и "Урок дочкам" (сюжет последней свободно заимствован из "Precieuses ridicules" Мольера). Объект сатиры в обеих пьесах один и тот же, в 1807 г. вполне современный - страсть нашего общества ко всему французскому; в первой комедии французомания связана с распутством, во второй доведена до геркулесовых столпов глупости. По живости и силе диалога обе комедии представляют значительный шаг вперед, но характеров нет по-прежнему. Третья пьеса Крылова: "Илья Богатырь, волшебная опера" написана по заказу А.Л. Нарышкина, директора театров (поставлена в первый раз в 1806 г.); несмотря на массу чепухи, свойственной феериям, она представляет несколько сильных сатирических черт и любопытна как дань романтизму, принесенная таким крайне неромантическим умом. Неизвестно, к какому времени относится неоконченная (в ней всего полтора действия, и герой еще не появлялся на сцену) комедия Крылова в стихах: "Лентяй" (напечатал в VI томе "Сборника Академии Наук"). Она любопытна как попытка создать комедию характера и в то же время слить ее с комедией нравов, так как недостаток, изображаемый в ней с крайней резкостью, имел свои основы в условиях жизни русского дворянства той и позднейшей эпохи. Герой Лентул является талантливым наброском того, что позднее было развито в Тентетникове и Обломове. Без сомнения, Крылов и в самом себе находил порядочную дозу этой слабости и, как многие истинные художники, именно потому и задался целью изобразить ее с возможной силой и глубиной; но всецело отожествлять его с его героем было бы крайне несправедливо: Крылов - сильный и энергичный человек, когда это необходимо. Успех его пьес был большой; в 1807 г. современники ставили его рядом с Шаховским (см. "Дневник чиновника" С. Жихарева ); пьесы его повторялись очень часто; "Модная Лавка" шла и во дворце (см. Арацов "Летопись русского театра"). Несмотря на это, Крылов решился покинуть театр и последовать совету Дмитриева. В 1808 г. Крылов, снова поступивший на службу (в монетном департаменте), печатает в "Драматическом Вестнике" 17 басен и между ними несколько ("Оракул", "Слон на воеводстве", "Слон и Моська" и др.) вполне оригинальных. В 1809 г. он выпускает первое отдельное издание своих басен, в количестве 23, и этой книжечкой завоевывает себе почетное место в русской литературе. С этого времени жизнь его - ряд непрерывных успехов и почестей. В 1810 г. он вступает помощником библиотекаря в Императорскую Публичную Библиотеку, под начальство своего прежнего покровителя, А.Н. Оленина ; тогда же ему назначается пенсия в 1500 рублей в год, которая впоследствии (1820), "во уважение отличных дарований в российской словесности", удваивается, а еще в позднее (в 1834 г.) увеличивается вчетверо, причем он возвышается в чинах и в должности (с 1816 г. он был библиотекарем); при выходе в отставку (1841) ему, "не в пример другим", назначается в пенсию полное его содержание по библиотеке (11700 рублей ассигнациями). Уважаемым членом "Беседы любителей русской словесности" Крылов является с самого ее основания; 16 декабря 1811 г. он избран членом Российской Академии, 14 января 1823 г. получил от нее золотую медаль за литературные заслуги, а при преобразовании Российской Академии в отделение русского языка и словесности Академии Наук (1841) был утвержден ординарным академиком (по преданию, император Николай согласился на преобразование с условием, "чтобы Крылов был первым академиком"). 2 февраля 1838 г. в Петербурге праздновался 50-летний юбилей его литературной деятельности с такою торжественностью и задушевностью, что подобного литературного торжества нельзя указать раньше Пушкинского праздника 1880 г. в Москве. Скончался 9 ноября 1844 г. Много сохранилось анекдотов об его удивительном аппетите, неряшестве, лени, любви к пожарам, поразительной силе воли, остроумии, популярности, уклончивой осторожности. Высокого положения в литературе Крылов достиг не сразу. Жуковский , в своей статье "О басне и баснях Крылова", написанной по поводу издания 1809 г., еще сравнивает его с Дмитриевым, не всегда к его выгоде, указывает в его языке "погрешности", "выражения противные вкусу, грубые" и с явным колебанием "позволяет себе" поднимать его кое-где до Лафонтена, как "искусного переводчика" царя баснописцев. Крылов не мог быть в особой претензии на этот приговор, так как из 27 басен, написанных им до тех пор, в 17 он, действительно, "занял у Лафонтена и вымысел, и рассказ"; на этих переводах Крылов как бы набивал себе руку, оттачивал оружие для своей сатиры. Уже в 1811 г. он выступает с длинным рядом совершенно самостоятельных пьес (из 18 басен 1811 г. документально заимствованных только 3), часто поразительно смелых ("Гуси", "Листы и Корни", "Квартет", "Совет мышей"). Публика тогда же признала в Крылове огромный и вполне самостоятельный талант; собрание его "Новых басен" стало во многих домах любимой книгой, и злостные нападки Каченовского ("Вестник Европы", 1812) гораздо более повредили критику, чем поэту. В год Отечественной войны Крылов становится политическим писателем, именно того направления, которого держалось большинство русского общества. Также ясно политическая идея видна и в баснях двух последующих годов, например "Щука и Кот" (1813) и "Лебедь, Щука и Рак" (1814; здесь выражено недовольство русского общества действиями союзников императора Александра ). В 1814 г. Крылов написал 24 басни, все до одной оригинальные, и неоднократно читал их при дворе, в кружке императрицы Марии Федоровны . По вычислению Галахова , на последние 25 лет деятельности Крылова падает только 58 басен, тогда как на первые двенадцать - 140. Сличение его рукописей и многочисленных изданий показывает, с какой необыкновенной энергией и внимательностью этот, в других отношениях ленивый и небрежный, человек выправлял и выглаживал первоначальные наброски своих произведений, и без того, по-видимому, очень удачные и глубоко обдуманные. Больше всего он стремился к пластичности и возможной краткости, особенно в конце басни; нравоучения, очень хорошо задуманные и исполненные, он или сокращал, или вовсе выкидывал (чем ослаблял дидактический элемент и усиливал сатирический), доходя, упорным трудом, до острых заключений, которые быстро переходили в пословицы. Он изгонял из басен все книжные обороты и неопределенные выражения, заменял их народными, картинными и в то же время вполне точными, исправлял постройку стиха и уничтожал так называемые "поэтические вольности". Он достиг своей цели: по силе выражения, по красоте формы, басни Крылова - верх совершенства; но все же нельзя уверять, будто у Крылова нет неправильных ударений и неловких выражений ("Тебе, ни мне туда не влезть" в басне "Два мальчика", "Плоды невежества ужасны таковы" в басне "Безбожники" и др.). Все согласны в том, что в мастерстве рассказа, в рельефности характеров, в тонком юморе, в энергии действия Крылова - истинный художник, талант которого выступает тем ярче, чем скромней отмежеванная им себе область. Басни его в целом - не сухая нравоучительная аллегория, и истинное "зрелище жития человеческого". Насколько назидательна басня Крылова была для современников и продолжает быть для потомства - об этом мнения не вполне сходны, и для полного выяснения вопроса сделано далеко не все необходимое. Хотя Крылов и считает благотворителем рода человеческого "того, кто главнейшие правила добродетельных поступков предлагает в коротких выражениях", сам он ни в журналах, ни в баснях своих не был дидактиком, а ярким сатириком, и притом не таким, который казнит насмешкой недостатки современного ему общества, в виду идеала, твердо внедрившегося в его душе, а сатириком-скептиком, плохо верящим в возможность исправить людей и стремящимся лишь к уменьшению количества лжи и зла. Когда Крылов, по обязанности моралиста, пытается предложить "главнейшие правила добродетельных поступков", у него это выходит сухо и холодно (см., например, "Водолазы"); но когда ему представляется случай указать на противоречие между идеалом и действительностью, обличить самообольщение и лицемерие, фразу, фальшь, тупое самодовольство, он является истинным мастером. Поэтому едва ли уместно негодовать на Крылова за то, что он "не выразил своего сочувствия ни к каким открытиям, изобретениям и нововведениям" (Галахов), как неуместно требовать от всех его басен проповеди гуманности и душевного благородства. У него другая задача - казнить зло безжалостным смехом: удары, нанесенные им разнообразным видам подлости и глупости, так метки, что сомневаться в благотворном действии его басен на обширный круг их читателей нельзя. - Важное историко-литературное значение Крылова не подлежит сомнению. Как в век Екатерины рядом с восторженным Державиным был необходим пессимист Фонвизин , так в век Александра был необходим Крылов; действуя в одно время с Карамзиным и Жуковским, он представлял им противовес. Не разделяя археологических стремлений Шишкова , Крылов сознательно примкнул к его кружку и всю жизнь боролся против полусознательного западничества. В баснях он явился первым у нас "истинно народным" (Пушкин ) писателем, и в языке, и в образах (его звери, птицы, рыбы и даже мифологические фигуры - истинно русские люди, каждый с характерными чертами эпохи и общественного положения), и в идеях. Он симпатизирует русскому рабочему человеку, недостатки которого, однако, прекрасно знает и изображает сильно и ясно. Добродушный вол и вечно обиженные овцы у него единственные так называемые положительные типы, а басни: "Листы и Корни", "Мирская сходка", "Волки и Овцы", выдвигают его далеко вперед из среды тогдашних идиллических защитников крепостного права. - Первые монографии о Крылове написаны его приятелями - М.Е. Лобановым ("Жизнь и сочинения Ивана Андреевича Крылова", 1847) и П.А. Плетневым (при полном собрании сочинений Крылова, изданных Ю. Юнгмейстером и Э. Веймаром в 1847 г.); биография Плетнева много раз перепечатывалась. Заметки, материалы и статьи о нем появлялись в исторических и общих журналах (список их см. у Межова "История русской и всеобщей словесности", СПб., 1872, а также у Кеневича и Л. Майкова ). В год столетнего юбилея Крылова вышли "Библиографические и исторические примечания к басням Крылова", В.Ф. Кеневича, и II т. "Истории русской словесности" А.Д. Галахова, где Крылову и его басням посвящено небольшое, но ценное исследование. Серьезная и добросовестная, но далеко не полная работа Кеневича (2-е издание, без дополнений и даже с сокращениями, 1878) вошла как часть в VI т. "Сборника русского языка и словесности Академии Наук" (1869), все статьи которого посвящены Крылову; тогда же появилось несколько монографий в журналах. Из работ позднейшего времени ценный материал представляет статья Л.Н. Майкова: "Первые шаги И.А. Крылова на литературном поприще" ("Русский Вестник", 1889; перепечатано в "Историко-литературных очерках", СПб., 1895). - Ср. также статью А. Лященко в "Историческом Вестнике" (1894, № 11); А. Кирпичникова в "Почине", В. Перетца в "Ежегоднике Императорских Театров на 1895 г." и ряд статей о Крылове в "Журнале Министерства Народного Просвещения" (1895) Амона, Драганова и Нечаева (последняя вызвала брошюру А. Лященко). А. Кирпичников. Статья Ф.А. Витберга : "Первые басни Крылова" ("Известия II Отделения Академии Наук", 1900, книга 1) установила, что первые басни Крылова появились не в 1806, а в 1788 г., в журнале "Утренние Часы". В 1904 - 1905 годах появилось "Полное собрание сочинений Крылова" в 4 томах, под редакцией В.В. Каллаша , в издании "Просвещения". Редактор имел доступ к рукописям Крылова и дал его тексты в более полном и точном виде; издание снабжено обширным биографическим очерком, вступительными историко-литературными статьями к отдельным произведениям и группам их, а также обильными примечаниями; оно далеко продвинуло вперед изучение Крылова, но не было свободно от многих промахов, которые и были перечислены в обстоятельных, но излишне придирчивых статьях Л.К. Ильинского ("Известия II Отделения Академии Наук", 1905 и 1907). Позднее В.В. Каллаш продолжал изучение Крылова по рукописям и печатным источникам и опубликовал много ценных материалов: неизданные произведения Крылова (например, оперу "Сонный порошок", переводы из Платона и Плутарха), биографические, литературные и библиографические данные (см. "Известия II Отделения Академии Наук", 1904, 1905, 1906, 1907, 1909 гг., а также "Труды Педагогического Общества при Московском университете", т. II, Москва, 1904). Итогом этих десятилетних изысканий должно явиться новое издание сочинений Крылова, предпринятое В.В. Каллашем в 1914 году. Л.К. Ильинский также продолжал свои изучения Крылова ("О годе рождения Крылова" в "Журнале Министерства Народного Просвещения", 1904, № 11; "Шуточные басни Крылова" в "Русской Старине", 1904, № 3). Предположения А.Н. Пыпина о сотрудничестве в "Почте Духов" А.Н. Радищева, принятое и другими учеными, опровергнуто П.Е. Щеголевым в его "Исторических Этюдах" (СПб., 1913). Многое в биографии и творчестве Крылова остается еще темным. Так, например, не исчерпан вопрос о том, совершился ли перелом в общественных взглядах Крылова, и о связях его миросозерцания с консервативными направлениями александровского времени. - Ср. С.А. Венгеров "Источники словаря русских писателей" (т. III, 1914); А. Шалыгин "Русский биографический словарь" (1904); А.И. Кирпичников "Очерки по новой русской литературе" (т. I, издание 2-е, 1903); П. Смирновский "История русской литературы XIX в." (выпуск V, 1902); В.И. Покровский "Иван Андреевич Крылов. Сборник историко-литературных статей" (3-е издание, Москва, 1911). Н. П.

См. также статьи:
Арабажин Константин Иванович ;
Афанасьевы (художники) ;
Батюшков Константин Николаевич ;
Бах Роберт Робертович ;
Башмаков Иван Иванович ;
Белинский Виссарион Григорьевич ;
Бенитцкий Александр Петрович ;
Бестужев Александр Александрович (Марлинский) ;
Бестужев-Рюмин Константин Николаевич ;
Брянский Яков Григорьевич ;
Вигель Филипп Филиппович ;
Витберг Федор Александрович ;
Гальберг (художники) ;
Гнедич Николай Иванович ;
Голышев Иван Александрович ;
Грот Яков Карлович ;
Даль Владимир Иванович ;
Дельвиг Антон Антонович ;
Дмитревский Иван Афанасьевич ;
Добролюбов Николай Александрович ;
Ежова Екатерина Ивановна ;
Иванов Сергей Иванович ;
Кавос (К.А., А.К., И.К., Ц.А.) ;
Каллаш Владимир Владимирович ;
Карины (писатели) ;
Кеневич Владислав Феофилович ;
Кипренский Орест Адамович ;
Клодт фон-Юренсбург (художники) ;
Клушин Александр Иванович ;
Княжнина Екатерина Александровна ;
Кони Анатолий Федорович ;
Кузмин Михаил Алексеевич ;
Линниченко Андрей Иванович ;
Майков Леонид Николаевич ;
Мерзляков Алексей Федорович ;
Надеждин Николай Иванович ;
Попов Андрей Андреевич ;
Пушкин Александр Сергеевич ;
Радищев Александр Николаевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Ваяние ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Светская музыка (XVIII век) ;
Самойловы (артистическая семья) ;
Сленин Иван Васильевич ;
Слепушкин Федор Никофорович ;
Смирдин Александр Филиппович ;
Степанов Николай Александрович ;
Сумароков Александр Петрович ;
Сушков Николай Васильевич ;
Туманский Василий Иванович ;
Уткин Павел Петрович ;
Федотов Павел Андреевич ;
Фомин Евстигней ;
Фридриц Иван Павлович ;
Хованский Григорий Александрович ;
Худяков Иван Александрович ;
Цимбалин Константин Иванович ;
Эггинк Иван Егорович ;
Эристов Рафаил Давидович .


Крылов Михаил Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крылов Иван Андреевич | Крылов Никита Иванович
Крылов Владимир Платонович | Крымский Агафангел Ефимович
Крылов Виктор Александрович | Крюйс Корнилий Иванович
Крылов Андрей Иванович | Крюков Адриан Александрович
Крылов Алексей Николаевич | Крюков Дмитрий Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крылов Михаил Григорьевич - скульптор (1786 - 1846). Учился в Академии Художеств, сперва у Ф. Шубина , потом у И. Мартоса ; награжден малой золотой медалью за барельеф: "Марфа-Посадница посещает Феодосия Борецкого", большой - за барельеф: "Андромаха оплакивает убитого Гектора". В 1819 г. отправился в Рим, где пользовался советами Кановы и исполнил колоссальную статую Гектора. Позднейшие главные его работы: статуя "Кулачного бойца" (1837; гипсовый экземпляр в музее Академии Художеств), несколько барельефов для Михайловского дворца, колоссальный бронзовый бюст Собакина , бюст императора Николая I .

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Кабановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ищенко Агафия | Кабат Иван Иванович
Иштерек-бей | Каблиц Иосиф Иванович (Юзов)
Ишим | Каблуков Иван Алексеевич
Ишеевы | Каблуков Николай Алексеевич
Ишбердей | Каблукова Мина Карловна (Леман)

Кабановы - дворянский род. Василий Кабанов жалован вотчиной в 1622 г. Род внесен в VI часть родословной книги Пензенской губернии.


Кабат Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кабановы | Каблиц Иосиф Иванович (Юзов)
Ищенко Агафия | Каблуков Иван Алексеевич
Иштерек-бей | Каблуков Николай Алексеевич
Ишим | Каблукова Мина Карловна (Леман)
Ишеевы | Каблуковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кабат, Иван Иванович - известный окулист (1812 - 1884), окончил курс Петербургской медико-хирургической академии в 1833 г., служил по военному ведомству и был посылаем для прекращения глазных эпидемий в войсках. Придворным окулистом состоял с 1847 г. до смерти. Ему принадлежат: "Записка об устройстве санитарных станций в военных округах" (Санкт-Петербург, 1878) и "Красный крест на санитарных станциях в Славянске, на Кавказе и в Крыму в 1878 г." (Санкт-Петербург, 1880).

См. также статьи:
Россия, разд. Медицина .


Каблиц Иосиф Иванович (Юзов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кабат Иван Иванович | Каблуков Иван Алексеевич
Кабановы | Каблуков Николай Алексеевич
Ищенко Агафия | Каблукова Мина Карловна (Леман)
Иштерек-бей | Каблуковы
Ишим | Кабрит Вильгельм
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каблиц (Иосиф Иванович) - публицист, более известный под псевдонимом Юзов, родился в 1848 г., происходил из дворян Ковенской губернии, по вероисповеданию лютеранин, получил образование в киевской гимназии и в Киевском университете, где, однако, не окончил курса. Увлеченный студенческими волнениями конца шестидесятых и начала семидесятых годов, он сделался одним из самых убежденных представителей народничества, как особого общественно-политического направления, одинаково враждебного либерализму и бюрократии. Свои молодые годы он провел в самоотверженных попытках осуществить свои идеалы в жизни; он участвовал в "хождении в народ", скитался по разным местам России в качестве простого сельского работника, и должен был в течение нескольких лет скрываться под разными именами, подвергаясь всевозможным приключениям и опасностям. Выступив в литературе в конце 70-х годов под псевдонимом Юзов, он обратил на себя внимание своей настойчивой проповедью народнических идей в газете "Неделя"; наибольший успех имела его статья об "Уме и чувстве, как факторах прогресса", где он впервые пытался теоретически обосновать принципы народничества. В 1881 г. он издал отдельной книгой свои этюды о "Русских диссидентах" (раскольниках), напечатанные раньше в "Слове" и в других журналах. В этой небольшой книге, богатой фактическими сведениями, он проводит ту мысль, что между народом и государственной властью существовал антагонизм, который и выразился в расколе, и что до сих пор еще значительная часть населения упорно отвергает начала, положенные в основу современного общественного строя. Раскол является, по его мнению, "протестом русского народа против татарско-немецких нововведений, не соответствовавших ни характеру, ни благу народа". В 1882 г. вышла его книга об "Основах народничества", составившаяся из переработанных им публицистических, философско-критических и полемических статей, помещенных в "Неделе". В этом сочинении Каблиц восстает главным образом против предполагаемых притязаний интеллигенции "мудрить над народом", навязывать ему новые формы быта независимо от желаний и мнений народной массы. Элемент чувства играет более важную роль в народной жизни и истории, чем знание и понимание; в области чувства простой народ сильнее и богаче интеллигенции, так как в нем крепко держатся инстинктивные влечения к правде и справедливости; поэтому - заключает Каблиц - образованные классы не должны претендовать на руководительство народной жизнью. После издания этой книги Каблиц получил возможность принять свое настоящее имя: его прежние политические увлечения были забыты ввиду его спокойной и безобидной литературной деятельности, не представлявшей ничего предосудительного с официальной точки зрения. В 1885 году он выпустил новую книжку под заглавием: "Интеллигенция и народ в общественной жизни России"; позднее он переработал и значительно дополнил эту книгу в виде второй части "Основ народничества" (1893), после того как первое сочинение под этим заглавием дождалось второго издания (1888). В последние годы своей жизни Каблиц состоял на службе, по ведомству государственного контроля; он умер 4 августа 1893 г.
Труды Каблица грешат отчасти отсутствием системы, односторонностью некоторых взглядов и выводов, избытком полемики, направленной по неверному адресу, но зато проникнуты замечательной горячностью и убежденностью тона. Каблиц олицетворял собой интересный тип "народника" семидесятых годов, и литературная деятельность его представляет любопытный материал для характеристики умственного движения целой эпохи, недостаточно еще освещенной в нашей печати. По своему темпераменту, по складу ума и характера, Каблиц был прежде всего человек борьбы, и таким он оставался и в литературе. В первом трактате о народничестве нападки на мнимых врагов народа занимают еще сравнительно мало места; полемика становится резче в книжке "Интеллигенция и народ", еще более усиливается во втором издании "Основ" и доходит почти до болезненной страстности в последнем труде его - второй части "Основ". По мере того как отодвигается в прошлое период юношеских надежд и порывов, все сильнее выступает потребность заменить чем-нибудь былые увлечения и создать себе хотя бы иллюзию борьбы во имя прежних идеалов. Каковы бы ни были недостатки рассуждений Каблица, нельзя, однако, не признать, что он создал особую доктрину народничества (см.) и из стихийного тяготения к народной массе вывел общие принципы, которые разрабатывал и защищал до конца своей жизни. Л. Слонимский.

См. также статьи:
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Социология ;
Фаресов Анатолий Иванович ;
Юзов (Иосиф Иванович Каблиц) .


Каблукова Мина Карловна (Леман)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каблуков Николай Алексеевич | Каблуковы
Каблуков Иван Алексеевич | Кабрит Вильгельм
Каблиц Иосиф Иванович (Юзов) | Кабрит Федор
Кабат Иван Иванович | Каваллини (Cavallini, Ernesto)
Кабановы | Кавгадый

Каблукова, Мина Карловна, урожденная Леман, по первому браку Горбунова - писательница и деятельница по женскому профессиональному образованию, родилась в 1840 г. В 1870-х годах получила от Московского Николаевского института командировку за границу для изучения женского профессионального образования; по возвращении в Москву занималась преподаванием рукоделия в названном институте. В 1880 - 81 годах, по поручению Московской губернской земской управы, собирала в Московской губернии статистические сведения в совершенно необследованной до нее области женских кустарных промыслов. На выставке всероссийской 1882 г. в Москве заведовала отделом женских кустарных промыслов. После того была командирована Московской губернской земской управой за границу для ознакомления с постановкой дела в тамошних торгово-промышленных музеях. В 1885 г. Каблукова выработала план организации "женского профессионального училища Варвары Лепешкиной" в Москве (принадлежит теперь городу Москве), была заведующей его в 1887 - 1889 годах. С 1888 г. состоит председательницей комиссии по обучению женским ремеслам, при музее прикладных знаний. Кроме ряда статей и заметок по женскому вопросу, профессиональному образованию и по кустарным промыслам в периодических изданиях, Каблукова напечатала: "Кружевной промысел" (Сборник статей сведений по Московской губернии, 1880), "женские кустарные промыслы" (ib., том VII), "Ueber die russische Spitzenindustrie" (Берлин, 1886), "Комиссия по обучению женским ремеслам при Политехническом музее в Москве" (Москва, 1904) и другие.


Каблуков Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каблиц Иосиф Иванович (Юзов) | Каблуков Николай Алексеевич
Кабат Иван Иванович | Каблукова Мина Карловна (Леман)
Кабановы | Каблуковы
Ищенко Агафия | Кабрит Вильгельм
Иштерек-бей | Кабрит Федор
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каблуков, Иван Алексеевич - химик, родился в 1857 г. По окончании курса в Московском университете в 1880 г. был оставлен при нем для приготовления к профессорскому званию по кафедре химии. В 1881 - 1882 годах был командирован в Петербургский университет для слушания лекций и занятий в лаборатории у профессора А.М. Бутлерова и там открыл новый способ получения оксиметилена ("Журнал Русского Физико-химического Общества", 1881). В 1887 г. защитил магистерскую диссертацию и в 1889 г. был командирован за границу и там работал в лаборатории профессора В. Оствальда по физической химии, причем произвел опытное исследование: "Ueber die electrische Leitfahigkeit von Chlorwasserstoff in verschiedenen Lusungsmittein". В 1891 г. Каблуков защитил докторскую диссертацию. С 1896 по 1903 год состоял преподавателем химии в Императорском московском инженерном училище, где устроил химическую лабораторию. В 1899 г. Каблуков был назначен адъюнкт-профессором на кафедру химии в Московский сельскохозяйственный институт, в 1902 г. избран профессором химии в Московский университет. Кроме исследований по органической и особенно физической химии, помещенных в специальных изданиях, Каблуков напечатал: "Глицерины или трехатомные спирты, и их производные" (Москва, 1887, магистерская диссертация); "Современные теории растворов (Вант Гоффа и Аррениуса) в связи с учениями о химическом равновесии" (Москва, 1891, докторская диссертация); "Основные начала физической химии" (выпуски I, II и III, Москва, 1901 - 1910); "Очерки из истории электрохимии за XIX в." (Москва, 1901); "Основные начала неорганической химии" (1-е издание, Москва, 1900; 5-е издание, 1912); "Конспект лекций по технологии строительных материалов" (Москва, 1897); "Конспект лекций по металлургии железа" (Москва, 1897); "Пчелиный воск" (вместе с Ип. Антушевичем, Москва, 1893); "О виноделии из меда" (вместе с Вл. Писаревым, Москва, 1899); "Из американских впечатлений по пчеловодству" (Москва, 1913); "Об утилизации азота воздуха в целях удобрения" (Москва, 1907); "Новейшие теории строения атомов" (2-е издание, 1908).

См. также статьи:
Ломоносов Михаил Васильевич ;
Россия, разд. Химия .


Каблуков Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каблуков Иван Алексеевич | Каблукова Мина Карловна (Леман)
Каблиц Иосиф Иванович (Юзов) | Каблуковы
Кабат Иван Иванович | Кабрит Вильгельм
Кабановы | Кабрит Федор
Ищенко Агафия | Каваллини (Cavallini, Ernesto)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каблуков, Николай Алексеевич - статистик и экономист. Родился в 1849 г., учился в Московском университете. В 1877 г. Каблуков был приглашен по предложению В.И. Орлова Московской губернской земской управой в качестве второго заведующего статистическими исследования. Каблуков в сборниках хозяйственно-статистических сведений по Московской губернии (составленных им совместно с В.И. Орловым), написаны: во II выпуске "Введение к экономическим таблицам", а в V выпуске "Очерк хозяйства частных землевладельцев". В 1879 г. Каблуков был командирован за границу. В 1881 г. Каблуков принимал участие в организации кустарного отдела всероссийской выставки (1882), в работах комитета по переписи города Москвы, сотрудничал в "Русских Ведомостях", "Земстве" (редактор В.Ю. Скалон ), "Русской Мысли" и др. В 1884 г. Каблуков защитил магистерскую диссертацию "Вопрос о рабочих в сельском хозяйстве". В 1885 г., после кончины В.И. Орлова, Каблуков принял место заведующего статистическим отделением Московской губернской земской управы, которое и занимал до 1907 г. Под руководством и при участии К., кроме выпуска статистических ежегодников, были произведены местные исследования продовольственного дела губернии, грамотности в Московском и Можайском уездах, корзиночного и ящичного промыслов, собраны и разработаны данные по оценке дач, городских недвижимых имуществ, произведено в 1898 - 1900 годах подворное хозяйственно-статистическое обследование Московской губернии и некоторые другие работы. Каблуков неоднократно приглашался в качестве эксперта по земской статистике в Калужскую, Вятскую, Тульскую, Черниговскую, Костромскую, Таврическую, Олонецкую губернии. С 1894 г. по 1912 г. Каблуков был гласным Московского уездного земского собрания, два трехлетия гласным Московского губернского земства. В 1894 г. Каблуков начал читать, в качестве приват-доцента, в Московском университете курс экономии сельского хозяйства, который затем выпустил в качестве докторской диссертации под заглавием: "Об условиях развития крестьянского хозяйства в России". В сборнике "Влияние урожаев и т. д." (1897) ему принадлежит статья "Значение хлебных цен для частного землевладения". С 1903 г. Каблуков состоит профессором Московского университета по сельскохозяйственной экономии, статистике и теории политической экономии. В преподавании тех же предметов Каблуков принимал участие на Голицынских женских курсах, на коллективных уроках в Константиновском межевом институте и других, а в настоящее время читает лекции в городском университете имени Шанявского. Со времени открытия Общества имени А.И. Чупрова Каблуков состоит его председателем.

См. также статьи:
Наумов Дмитрий Александрович ;
Орлов Василий Иванович ;
Россия, разд. Статистика ;
Россия, разд. Экономическая наука .


Каблуковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каблукова Мина Карловна (Леман) | Кабрит Вильгельм
Каблуков Николай Алексеевич | Кабрит Федор
Каблуков Иван Алексеевич | Каваллини (Cavallini, Ernesto)
Каблиц Иосиф Иванович (Юзов) | Кавгадый
Кабат Иван Иванович | Кавелин Дмитрий Александрович

Каблуковы - русский дворянский род, восходящий к XV веку. Осип Афанасьевич Каблуков, - голова суздальской сотни. Род Каблуковых внесен в VI часть родословных книг Владимирской и Пензенской губернии.


Кабрит Вильгельм

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каблуковы | Кабрит Федор
Каблукова Мина Карловна (Леман) | Каваллини (Cavallini, Ernesto)
Каблуков Николай Алексеевич | Кавгадый
Каблуков Иван Алексеевич | Кавелин Дмитрий Александрович
Каблиц Иосиф Иванович (Юзов) | Кавелин Константин Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кабрит (Вильгельм, фон) - генерал русской службы, участвовал в войнах Первой Турецкой и Шведской, умер в 1800 г. Оставил на немецком языке "Дорожник" (Unterschiedene Marschruthen), в форме дневника, сообщающий новые данные для истории Шведской войны, характеристики Павла Петровича и прочее. Пересказ "Дорожника", с выдержками важнейших мест, у Х. Лопарева , "Опис. ркп. общества древней письменности" (1892, том 1).

Назад Вперед


Кабрит Федор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кабрит Вильгельм | Каваллини (Cavallini, Ernesto)
Каблуковы | Кавгадый
Каблукова Мина Карловна (Леман) | Кавелин Дмитрий Александрович
Каблуков Николай Алексеевич | Кавелин Константин Дмитриевич
Каблуков Иван Алексеевич | Кавелины

Кабрит (Федор) - переводчик начала XIX в. И.И. Дмитриев ("Взгляд на мою жизнь"), учившийся в пансионе Кабрит в Симбирске, называет его отставным поручиком, воспитанником сухопутного кадетского корпуса, и сообщает, что Кабрит был впоследствии правителем канцелярии симбирского наместника Игельстрома . Он перевел (с французского): "Повести" Сервантеса (Москва, 1805 - 1816) и "Журнал новостей", издание Л. Ронком (Москва, 1805; последняя часть носит заглавие "Журнал разных предметов словесности, издание Л. Ронком").


Каваллини (Cavallini, Ernesto)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кабрит Федор | Кавгадый
Кабрит Вильгельм | Кавелин Дмитрий Александрович
Каблуковы | Кавелин Константин Дмитриевич
Каблукова Мина Карловна (Леман) | Кавелины
Каблуков Николай Алексеевич | Каверины

Каваллини (Cavallini, Ernesto) - известный кларнетист (1807 - 1873). В 1852 г. Каваллини был приглашен в Санкт-Петербург, в оркестр итальянской оперы, и с самого основания Cанкт-Петербургской консерватории был ее профессором, до 1870 г. Из его учеников особенно выделился Квасников . Каваллини много сочинял для своего инструмента: концерты, вариации, фантазии на мотивы из опер, этюды, чрезвычайно полезные для развития правильной и виртуозной техники. Н. С.


Кавгадый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каваллини (Cavallini, Ernesto) | Кавелин Дмитрий Александрович
Кабрит Федор | Кавелин Константин Дмитриевич
Кабрит Вильгельм | Кавелины
Каблуковы | Каверины
Каблукова Мина Карловна (Леман) | Кавецкий С.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кавгадый - приближенный хана Золотой Орды Узбека , помогал Георгию Даниловичу , брату Калиты , в его борьбе с Михаилом Тверским , оклеветал Тверского князя перед ханом и вместе с Георгием отрядил к нему убийц. Вскоре после убийства Кавгадый внезапно умер (1319).

См. также статьи:
Александр Михайлович Тверской ;
Георгий Данилович ;
Узбек .


Кавелин Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кавгадый | Кавелин Константин Дмитриевич
Каваллини (Cavallini, Ernesto) | Кавелины
Кабрит Федор | Каверины
Кабрит Вильгельм | Кавецкий С.
Каблуковы | Кавкасидзевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кавелин (Дмитрий Александрович, 1778 - 1851) - директор Санкт-Петербургского университета. Еще в пеленках был записан в гвардию и 18 лет был уже премьер-майором. Обучался в благородном пансионе при Московском университете, был секретарем правителя Грузии, потом перешел в министерство внутренних дел; в 1812 г. назначен директором медицинского департамента, в 1817 г. - директором главного педагогического института, в 1818 г. - Санкт-Петербургского университета, при попечителях графе Уварове и Руниче . После известной истории с профессором Германом , Арсеньевым и другими, в которой Кавелин принял деятельное участие, он должен был оставить университет (1823) и поступил старшим чиновником особых поручений при генерал-губернаторе Балашове , иногда заступая последнего во время его отсутствия. После уничтожения Рязанского генерал-губернаторства, Кавелин еще пять лет состоял за обер-прокурорским столом при 8 департаменте Сената. Крайне религиозный и склонный к мистицизму, Кавелин был членом библейского общества и одной из масонских лож; долго находился под влиянием Магницкого , Рунича и Балашова, хотя потом и раскаивался в знакомстве с ними; был членом современных ему литературных кружков, но печатных произведений не оставил. Ср. Корсаков , "Д. Кавелин" ("Вестник Европы", 1886, № 1). В. Р.

См. также статьи:
Балугьянский Михаил Андреевич ;
Кавелины ;
Пыпин Александр Николаевич .


Кавелин Константин Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кавелин Дмитрий Александрович | Кавелины
Кавгадый | Каверины
Каваллини (Cavallini, Ernesto) | Кавецкий С.
Кабрит Федор | Кавкасидзевы
Кабрит Вильгельм | Кавос (К.А., А.К., И.К., Ц.А.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кавелин, Константин Дмитриевич - знаменитый писатель, юрист, психолог, этнограф и общественный деятель, родился 4 ноября 1818 г., умер 3 мая 1885 г. Первоначальное образование получил дома. В 1834 г. для приготовления к поступлению в Московский университет были приглашены учителя: К.А. Коссович , Мертраль и В.Г. Белинский . Белинский успел возбудить в голове юноши целый ряд умственных и нравственных вопросов и учил его критически относиться к окружающей действительности, укрепляя в нем природную пытливость ума. В 1835 г. Кавелин поступил на первое отделение философского факультета, но в ноябре того же года перешел на юридический факультет. В это время начали читать лекции Редкин , Крылов , Крюков , Чивилев и другие. У них-то и пришлось учиться Кавелину и его сверстникам, образовавшим зерно той благородной группы мыслителей и общественных деятелей, которая известна под именем "людей сороковых годов". Из товарищей Кавелин ближе сошелся с братьями Елагиными, Валуевым и П.В. Киреевским и получил, благодаря им, доступ в Елагинский литературный салон. В 1839 г. Кавелин окончил курс, получив золотую медаль за сочинение: "О римском владении". Это была первая его работа, появившаяся в печати в 1841 г. В 1841 г. он сдал экзамен на магистра гражданского права. В Петербурге Кавелин вновь сошелся с Белинским и сблизился с кружком молодых людей - Тютчевым , Кульчицким, Панаевым , Тургеневым и В. Боткиным . По защите диссертации на степень магистра гражданского права: "Основные начала русского судоустройства и гражданского судопроизводства в период времени от Уложения до Учреждения о губерниях" Кавелин назначен был в 1844 г. исполняющим должность адъюнкта по кафедре истории русского законодательства в Московском университете. Через год ему поручено было, сверх того, чтение лекций о русских государственных и губернских учреждениях и законах о состояниях. Его воодушевленные, яркие и изящные лекции производили на слушателей неотразимое впечатление. Впервые русские студенты услышали изображение древнерусского родового быта, появления на этой почве древних юридических институтов и постепенного их вырождения. Кавелин первый построил и периодизацию русской истории не по внешним событиям, а по изменениям внутреннего строя жизни: родовой быт сменен вотчинным, а этот последний уступил место государственному, в котором личность вырабатывает мало-помалу свое содержание. Его курс был первым опытом стройно построенной философии русской истории и этот свой опыт он конспективно изложил в статье: "Взгляд на юридический быт древней Руси" ("Современник", 1847). Но весной 1848 г. Кавелин должен был оставить Московский университет, вследствие резкого столкновения с профессором Крыловым. Он переехал в Петербург. Сначала он поступил в министерство внутренних дел редактором "городского отделения" в хозяйственном департаменте, но скоро (1850) перешел начальником учебного отделения в штаб военно-учебных заведений, а в 1853 г. - начальником отделения в канцелярию комитета министров, оставаясь членом учебного комитета военно-учебных заведений. Вскоре наступила эпоха великих реформ. В проведении последних Кавелину не пришлось принимать официального участия, но благотворное влияние его на судьбу некоторых из них, особенно крестьянской реформы, не подлежит сомнению. Больше всего помогло сближению Кавелина с людьми, преданными идее освобождения крестьян, составленная им в марте 1855 г. и ходившая по рукам, в рукописи, записка по крестьянскому делу. В ней проводился взгляд об освобождении крестьян с землей и о выкупе ими надела в собственность - взгляд, в то время считавшийся радикальным и разделявшийся лишь немногими. Благодаря этой записке Кавелин сблизился с Самариным , Н. А. и Дм. А. Милютиными и получил доступ ко двору великой княгини Елены Павловны . Выдающаяся талантливость, огромное личное обаяние, искренняя и убежденная речь и здесь подчиняли собеседников влиянию Кавелина, а из их среды нескольким пришлось стоять очень близко к делу реформы. На Кавелина, между прочим, возложена была выработка положения для крестьян великой княгини в имении Карлово Полтавской губернии. В период 1848 - 1857 годы он напечатал в журналах "Современник" и "Отечественные записки" целый ряд критических статей по истории, этнографии и правоведению. Эти статьи Кавелина составили почти три тома в собрании его сочинений. В 1857 г. Кавелин был приглашен на кафедру гражданского права в Петербургский университет и одновременно получил поручение преподавать правоведение наследнику престола, великому князю Николаю Александровичу . Последнее, однако, продолжалось недолго. Когда в 1858 г. периодическим изданиям разрешено было касаться крестьянского вопроса, то в "Современнике" (№ 4), в статье "О новых условиях сельского быта", помещено было извлечение из вышеупомянутой "записки" Кавелина об освобождении крестьян. На эту статью обращено было внимание, и в одном из заседаний совета министров государь выразил неудовольствие по поводу назначения Кавелина преподавателем наследника. Кавелину пришлось оставить придворную службу, но он сохранил кафедру в университете. В конце 1861 г., после известных волнений в Петербургском университете, Кавелин, вместе с товарищами по профессуре - А.Н. Пыпиным , М.М. Стасюлевичем и Б.И. Утиным - оставил университет. А.В. Головин в начале 1862 г. командировал Кавелина за границу, для изучения положения западноевропейских университетов. Представленные им отчеты о положении французских, швейцарских и германских университетов послужили отчасти материалом для реформы университетов в 1863 г. В 1864 г. он поступил на службу юрисконсультом в министерство финансов, по департаменту неокладных сборов. Статья: "Мысли и заметки о русской истории", напечатанная в 1866 г. в "Вестнике Европы", была его последней исторической работой, в которой он старался выяснить историческое призвание великорусского племени. С этих пор он весь отдался изучению общественных и философских вопросов. Хорошо понимая, что крестьянская реформа была лишь первым шагом в деле переустройства нашего внутреннего быта, Кавелин еще в 1861 г. обратил внимание на предстоящую роль дворянства. В брошюре, изданной в Берлине, в 1862 г., Кавелин проводил то основное воззрение, что не в бесплодных мечтах о представительном правлении должно искать дворянство выхода из своего трудного положения, а может найти обширное и достойное поприще для своей деятельности в провинции, где только и возможно пока осуществление принципа самоуправления. Земская и судебная реформы еще более укрепляли Кавелина в его воззрениях. "От успеха земских учреждений зависит вся наша ближайшая будущность - писал, он, - и от того, как они пойдут, будет зависеть, готовы ли мы к конституции, и скоро ли мы ее получим". Вопросы крестьянского и дворянского хозяйства точно так же близко интересовали Кавелина, так как прямая связь их с будущностью самоуправления была для него очевидна. Тремя основными элементами нашей общественности Кавелин считал общинное землевладение и самоуправление, крестьянство, освобожденное от помещиков и чиновников, и земские учреждения, вместе с мировой юстицией. Защите общинного землевладения Кавелин посвятил две обширные статьи, в "Атенее" в 1858 г. и "Неделе" в 1876 г. Последняя напечатана и отдельной брошюрой; первая переведена на немецкий язык. Статьи Кавелина о "Крестьянском вопросе", напечатанные в "Вестнике Европы" (1881), вышли в свет отдельной книгой. Постепенно усиливавшаяся с половины 60-х годов реакция приводила Кавелина к убеждению, что, помимо административных реформ, нужна переработка общественных нравов, выяснение вопросов об отношении личности к обществу. Так подошел Кавелин к своим работам в области психологии и этики. "Выяснение психологических вопросов, - писал он в конце 60-х годов, - точно так же стоит на очереди в теоретическом, нравственном и научном отношении, как задачи земства - в практическом мире. Пустота, бессодержательность, нравственный упадок и растление мыслящей и образованной части публики есть явный признак, что в ходу новый синтез и что старый отжил свое время... Особенно печально и тлетворно отражается это состояние на молодежи, которая больше всех нуждается в синтезе. Проложить к нему дорогу и отпереть дверь может психология и она одна". В своих "Задачах психологии" Кавелин старался разрешить этот назревший вопрос. С 1878 г. открылась для Кавелина возможность вернуться к профессорской деятельности; в сентябре он получил кафедру гражданского права в военно-юридической академии. В 1883 г., на короткое время, Кавелин выступил президентом вольно-экономического общества. Он принял на себя это звание с целью поработать и здесь над выяснением все того же крестьянского вопроса, но скоро должен был сложить с себя новую обязанность, так как не желал выступить на арену мелочной борьбы, ему угрожавшей.
Кавелин, как сравнительный этнограф-фольклорист и историк права. В 1846 г., печатая свое известное сочинение "Взгляд на юридический быт древней Руси", Кавелин между прочим высказал следующую мысль: "Где ключ к правильному взгляду на русскую историю? Ответ простой. Не в невозможном отвлеченном мышлении, не в почти бесплодном сравнении с историей других народов, а в нас самих, в нашем внутреннем быте. Многие не без основания думают, что образ жизни, привычки, понятия крестьян сохранили очень многое от древней Руси. Их общественный быт нисколько не похож на общественный быт образованных классов. Посмотрим же, как крестьяне понимают свои отношения между собой и к другим". Таким образом почти 80 лет тому назад Кавелин уже указал тот метод, которым, в виду молчания летописей и недостаточного числа юридических памятников прошлого, надо идти при изучении истории общественного развития русского народа и его бытовых порядков. Кавелин подходит к изучению крестьянского народного быта с задачами историка. Он хочет открыть в настоящем пережитки прошлого и притом разнообразных эпох этого прошлого, что позволит ему установить различные периоды в развитии нашего внутреннего уклада, определить не одни его исходные моменты, но и дальнейший поступательный ход. "Народные обычаи - скажет он в позднейшем по времени сочинении - у нас и везде удерживаются весьма долго. Потеряв первоначальное живое значение, они преобразуются в символы, обрядовые действия, и в этом виде сохраняются народами в продолжение многих веков... По указаниям этих обрядовых, символических, торжественных действий можно проследить внутреннюю жизнь народа, ее постепенное изменение, влияние элементов, привходивших в нее извне или вызванных внутренним последовательным развитием". Обосновывая подробнее ту же мысль, Кавелин говорит далее: "наши простонародные обряды, приметы и обычаи сложились из разнородных элементов и в продолжении многих веков...". Подвести их под систему, объяснить из одного общего начала невозможно, потому что они составились не по одному общему плану. Необходимо разобрать их по эпохам, к которым они относятся, по элементам, под влиянием которых они образовались, и потом с помощью способа, на который указывает историческая критика, восстановить, сколько возможно, внутреннюю связь этих эпох и последовательность преемственного влияния этих элементов. Такая работа, прибавляет он, гораздо труднее, чем может казаться с первого взгляда. Кавелин указывает причины тому. Немногие пережитки прошлого сохранились в их первоначальной свежести: большая часть представляется в искаженном виде с поправками, переделками, относящимися к разным эпохам и под влиянием различных понятий и элементов. "Самые толкования, какие народ дает этим обычаям, обрядам и поверьям, часто не отвечают более действительности. На первых порах они были не символом, а весьма определенным понятием или живым действием. Приходит время, когда изменяются те естественные и бытовые условия, при которых образовалось это понятие или установился этот образ действий; тогда прежнее представление становится освященным преданьем, поверьем, а образ действий - обрядом. Первоначальный смысл их с изменением условий нередко вполне утрачивается, народ продолжает их придерживаться, чтить их, но уже не понимает. Он придает постепенно этим памятникам старины значение, сообразное с его новым бытом. Так образуется различие между первоначальным смыслом факта и его толкованием в народе. Мало того: под влиянием этих толкований сам факт изменяется, внешняя форма обряда, поверья не может устоять против нового содержания, которое вкладывается в них. Эта форма со временем становится другой, более близкой, более доступной для народа". Кавелин как нельзя лучше отметил все те трудности, с которыми приходится считаться хронологам и фольклористам, и это сделано было им в то время, когда не только в России, но и на Западе едва зачиналась, например, в сочинениях братьев Гриммов о немецких юридических древностях или в трактатах, посвященных изучению Эдды и Нибелунгов, с точки зрения их мифологического содержания, та история народных верований, легенд и сказаний, которые привела к сколько-нибудь положительным результатам только со времени сближения полученных на основании ее данных с народным фольклором и с изучением быта диких и варварских народов, еще уцелевших в наши дни. Кавелин не обольщается мыслью, что руководящая нить "в безвыходном", как он выражается, "лабиринте народных обычаев, обрядов, поверий" уже найдена, что уже есть возможность вполне разобрать на группы, как старинные вещи в музее, эти пережитки народного прошлого. На вопрос, как это сделать, как найтись в этом сборном, как он выражается, месте всех веков, периодов и понятий русской земли, он отвечает: решить этого мы не беремся, это превышает наши силы. Но в то же время он дает несколько эмпирических обобщений, из которых каждое является своего рода методологическим приемом или критикой уже существующих приемов, критикой, не только остроумной, но и плодотворной. Так, он предостерегает против увлечения тем методом, который сводится к объяснению различных бытовых особенностей народа заимствованием чужих обычаев, чужих нравов и чужих поверий. "Только в тех случаях, когда имеются прямые, непреложные свидетельства такого заимствования, оно может быть признано; однако отдаленного сходства недостаточно для допущения заимствования". Современная наука вполне оправдывает такую точку зрения. Широкое пользование сравнительно-историческим приемом дало возможность установить то положение, что на расстоянии нескольких тысяч верст и нескольких столетий могут существовать в виду единства психической природы человека и общности естественных условий народного быта сходные нравы, обычаи, поверья и учреждения. Другое не менее верное замечание Кавелина состоит в признании постепенности и внутренней последовательности, с которой происходят изменения в народной жизни на всех ступенях ее развития. Эта постепенность, по его справедливому замечанию, прерывается только при смешении двух или нескольких народов в один, и чем насильственнее и быстрее происходит это смешение, тем заметнее разрыв в этой постепенности. При медленном же поглощении одним племенем другого она не прерывается, а следует только обогащение прежнего народного быта новыми чертами. Не менее верное методологическое замечание, делаемое Кавелиным, - это необходимость при изучении народных обрядов, поверий и обычаев искать их непосредственного, прямого, буквального смысла. "Приходят ли, по нашим свадебным обрядам, - поясняет свою мысль Кавелин, - сваты с посохом и ведут речь с родителями невесты как будто чужие, никогда не слыхавшие о них, хотя и живут двор-о-двор, - верьте, что эти теперь символические действия были когда-то живыми фактами ежедневной жизни; плачет ли невеста по воле, выражает ли свадебная песнь ее страх ехать в чужую незнакомую сторону - эти символы были тоже в старину живой действительностью". Кавелин в данном случае, можно сказать, предугадал те порядки обязательного заключения брака между членами разных родов, которые со времен Мак-Леннана сделались известными под названием экзогамии. "Обычай отдавать девушек замуж в далекую сторону - пишет он, между прочим, - доказывает, что древнейшие общины состояли каждая из одной семьи, рода, между членами которых не бывало брака". Из сказанного видно, что в лице Кавелина мы имеем дело с человеком, который во многом предопределил дальнейшее направление весьма богатой уже в наши дни литературы по русскому фольклору, этнологии и юридическим древностям. Максим Ковалевский.

Кавелин, как цивилист, заслоняется Кавелиным - историком, публицистом и общественным деятелем. Но все же и в области цивилистики Кавелиным сделано не мало, и совершенно неправильно утверждение, что "труды Кавелина по гражданскому праву являются какими-то случайными эпизодами в жизни автора, не проникли в глубь науки и не принесли сколько-нибудь значительной пользы, какой можно было ожидать от подобного ученого" (Шершеневич , "Наука гражданского права в России"). Цивилистические произведения Кавелина обнаруживают самостоятельное мышление автора и в этой области. Теории, только впоследствии выработанные западноевропейской наукой, в зачаточном состоянии содержатся уже в этих произведениях Кавелина, хотя, правда, критическая часть их значительно ценнее положительной. Еще юношеское произведение Кавелина, награжденное золотой медалью, "О теориях владения" (1840), проникнуто самостоятельными идеями, несмотря на весьма заметное влияние Гегеля (учителем Кавелина был убежденный гегельянец П.Г. Редкин); юноша Кавелин не следует ни за главой исторической школы - Савиньи, ни за его противником - гегельянцем Гансом. "Государство, говорит Кавелин, не почитая прямо владение известного лица за справедливое, предполагает, однако же, его справедливость, пока не будет доказано противное... Государство, по необходимости вместе с владением, справедливым признает и защищает и владение несправедливое. Поэтому основание защиты несправедливого владения не заключается во внутреннем существе его, но во внешнем сходстве и безразличии с владением, в самом себе справедливым". Здесь мы видим у Кавелина предвосхищение позднейшей знаменитой теории Иеринга, объясняющей защиту всякого владения тем, что владение есть не иное что, как реальность или видимость права собственности, и что только из-за вероятности права собственности, скрывающегося презумптивно за владением, защищается и самое владение. Та же творческая сила и независимость мышления обнаружились и в следующем труде Кавелина, посвященном центральной проблеме о самом понятии и пределах гражданского права. Господствовавшие теории делили все право на jus publicum и jus privatum, в зависимости от защищаемого интереса публичного или частного. Кавелин с таким основанием деления права несогласен. В своей работе "Что есть гражданское право и где его пределы" (1884) он заявляет: "Внимательно пересмотрев все части гражданского права, нельзя найти ни одной, в которой бы шла речь исключительно об одном частном, приватном; в каждой непременно оказывается очень много такого, что по своему значению, влиянию, роли имеет публичный, общественный интерес, касается более или менее общества, государства. Показать, где в них оканчивается частное, приватное и начинается общественное, публичное, нет никакой возможности. Именно потому, что частное, приватное сливается в этом смысле с общественным, публичным, нельзя на их различии основывать различие гражданского и публичного права". По мнению Кавелина, несостоятельным должен оказаться и всякий другой критерий, если исходить из традиционного, лишенного всякого внутреннего основания содержания и объема гражданского права. "Теперешнее гражданское право... есть ветхое здание, построенное из разного пестрого материала, по ошибочному плану, при начертании которого недоразумения и случайности играли немаловажную роль". Эту "руину между юридическими науками", "много раз подправленную", с целью "скрыть ее глубокие трещины" и "кое-как прилаженную к новым постройкам", - "следует разобрать сверху донизу, хорошенько перебрать материал", "освободить смежные отрасли права от хлама, которыми она их засоряет, и выстроить вместо нее новое здание, в одном стиле с прочими и соответственно более развитой, зрелой и сложной современной гражданственности". Таким образом, Кавелин первый не только у нас, но и в Европе вообще, резко подчеркнул непригодность точки зрения интереса для разграничения областей права частного и публичного, и это его критическое отношение к господствовавшему делению права все более упрочивается в науке. Однако Кавелин не ограничился критикой, он попытался сам дать систему частного права, которая соответствовала бы его взглядам. Здесь он оказался менее счастлив. Его переборка материала ограничилась перенесением из публичного права некоторых материй в частное, и наоборот. Единство институтам частного права, так думает Кавелин, может дать имущественный интерес. "Место так называемого гражданского права должен занять в системе права разряд или отдел юридических отношений с признаками, ему одному свойственными, и связанный единством общего начала. Таковы юридические отношения между лицами (в юридическом смысле) об имуществах и вообще о ценностях, стоимость которых может быть определена на деньги". Поэтому "из теперешнего гражданского права должны быть исключены все юридические отношения личные, не переводимые на деньги, и перенесены в него из других отделов системы права разбросанные в ней теперь повсюду юридические отношения между лицами... об имуществе или ценностях". Таким образом, из сферы гражданского права исключается все личное семейное право, все права личности и т. д., но зато в нее включаются юридические отношения, возникающие по взысканию податей и денежных повинностей и т. п. На этих исходных началах и построены работы Кавелина "Права и обязанности по имуществам и обязательствам" (1879) и "Очерки имущественных отношений, возникающих из семейного и наследственного права". Но эти крайние взгляды Кавелина совсем не нашли себе последователей, а по остроумному выражению профессора Дювернуа , "поняв буквально имущественный критерий, мы навязали бы себе перенесение артиллерии, флота и крепостей из права публичного в право гражданское". Однако и эти работы Кавелина, равно как и его "Взгляд на историческое развитие русского порядка законного наследования" (1860), богаты многими ценными соображениями и проникнуты жизненным пониманием юридических явлений; в этих трудах Кавелин всюду ищет примирения между жизнью индивидуальной и социальной, проповедует взгляды новые и гуманные; из этих взглядов уже многие даже получили признание, если не в наших, то в иностранных законах. Отметим еще только магистерскую диссертацию Кавелина: "Основные начала русского судоустройства и гражданского судопроизводства в период времени от Уложения до Учреждения о губерниях" (1844). - Ср. М. Пергамент , "К.Д. Кавелин как цивилист" ("Право", 1910, № 20). А. Г.
Философские сочинения К.Д. Кавелина собраны в 3 т. его сочинений, изданных Д.А. Корсаковым и Л.З. Слонимским . Главнейшие из них - "Задачи психологии", "Задачи этики" и "О задачах искусства". Внимания заслуживают также "Мысли о научных направлениях", "Философия и наука в Европе и у нас" и некоторые другие. Сверх того, Кавелин написал ряд статей по поводу различных философских сочинений, например, Вл. Соловьева , Лесевича , Ю. Самарина и других. Из-за "Задач психологии" у Кавелина возникала полемика с И. Сеченовым , отстаивавшим мысль, что психология должна быть разрабатываема физиологами. Произведения Кавелина обнаруживают высший нравственный подъем и представляют попытку противодействовать материалистическим и позитивным тенденциям, господствовавшим в 60-х и 70-х годах прошлого столетия. Кавелин думает, что "наша умственная деятельность и наши знания так же относительны, как и все в мире". Сущность вещей, души и тела человек познать не может. Попытки примирения знания и веры только в области этики удачны: ибо людям веры и людям знания нет повода враждовать в этой области между собой. Знание имеет дело только с общим, все индивидуальное ему недоступно, тем не менее Кавелин мечтает о научной психологии и научной этике. Психологии Кавелин придает громадное значение; он думает, что в ней лежит "ключ ко всей области знания". Психология таким образом является основой философии, долженствующей примирить противоположные ее направления. Но и в психологии главный интерес Кавелина этический, поэтому он с особой силой выдвигает вопрос о свободе человеческой воли; свободу он считает несомненным фактом, лежащим в основе нравственности. Этике Кавелин отводит субъективную сферу человеческого сознания. Задача этики состоит в установлении идеалов нравственной деятельности, в указании происхождения идеалов, разъяснении их смысла и связи с объективной стороной человеческого существования. Задача искусства состоит в служении нравственному совершенствованию человека. Взгляды Кавелина критиковал М.М. Троицкий , неправильно усмотрев в Кавелине наклон в сторону позитивизма; этические взгляды Кавелина критиковал В.Д. Спасович , упрекавший Кавелина в том, что он этике придал исключительно субъективный характер. - Собрание сочинений Кавелина вышло в 1859 и 1899 годах. "Письма Кавелина к А.И. Герцену" (Генуя, 1892). Письма К. Белинского, А.Н. Афанасьева , П.М. Леонтьева , И.К. Бабста , Д.И. Каченовского , Б.И. Утина, Ю.Ф. Самарина, И.С. Тургенева и Н.А. Добролюбова появились в "Русской Мысли" (1892, книги 1 - 2, 5 и 10). - Ср. К. Бестужев-Рюмин , "О сочинениях Кавелина" ("Отечественные Записки", 1860, № 4, 6 и 8); Ю.Ф. Самарин, "Сочинения" (том VI, стр. 397 - 477); В.Д. Спасович, "Памяти Кавелина", и "Разбор последнего труда Кавелина" ("Вестник Европы", 1885, книги 6 и 10, и в "Собрании сочинений"); А.Ф. Кони , "Памяти К.Д. Кавелина" ("Русская Старина", 1885, книга 6 и отдельно); Д.А. Корсаков, "Материалы для биографии Кавелина" ("Вестник Европы", 1886, книги 5 - 11; 1887, книги 2, 4, 5 и 8; 1888, книга 5).

См. также статьи:
Александр II ;
Арапетов Иван Павлович ;
Белинский Виссарион Григорьевич ;
Бестужев-Рюмин Константин Николаевич ;
Бобровский Павел Осипович ;
Брюллова Софья Константиновна ;
Вейнберг Петр Исаевич ;
Герцен Александр Иванович ;
Грановский Тимофей Николаевич ;
Григорьев Василий Васильевич ;
Драгоманов Михаил Петрович ;
Елагина Авдотья Петровна ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Заблоцкий-Десятовский Андрей Парфенович ;
Кавелины ;
Калачов Николай Васильевич ;
Капустин Семен Яковлевич ;
Корсаков Дмитрий Александрович ;
Крузе Николай Федорович (фон) ;
Милютин Дмитрий Алексеевич ;
Неклюдов Николай Адрианович ;
Николай Александрович ;
Пахман Семен Викентьевич ;
Погодин Михаил Петрович ;
Пушкин Александр Сергеевич ;
Раден Эдита Федоровна ;
Редкин Петр Георгиевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Наука гражданского судопроизводства ;
Россия, разд. Русская литература (1855 - 1862) ;
Россия, разд. Русское крестьянское обычное право ;
Россия, разд. Философия ;
Самарин Юрий Федорович ;
Слонимский Леонид-Людвиг Зиновьевич ;
Солдатенков Козьма Терентьевич ;
Соловьев Владимир Сергеевич ;
Соловьев Сергей Михайлович ;
Спасович Владимир Данилович ;
Стасюлевич Михаил Матвеевич ;
Строгановы (Строгоновы) ;
Терещенко Александр Власьевич ;
Троицкий Матвей Михайлович ;
Утин Борис Исаакович ;
Фадеев Ростислав Андреевич ;
Шульгин Виталий Яковлевич ;
Ярошенко Николай Александрович .


Кавелины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кавелин Константин Дмитриевич | Каверины
Кавелин Дмитрий Александрович | Кавецкий С.
Кавгадый | Кавкасидзевы
Каваллини (Cavallini, Ernesto) | Кавос (К.А., А.К., И.К., Ц.А.)
Кабрит Федор | Кавос Альберт Катеринович

Кавелины - русский дворянский род. Предок их, Иван Иванович Кавелин, был дьяком при патриархе Иосифе (1642 - 52). Сын его, Петр, служил разрядным дьяком; Дмитрий Александрович Кавелин (1778 - 1851), директор главного педагогического института, позднее Санкт-Петербургского университета, был членом современных ему литературных кружков. О сыне его Константине Кавелине см. выше. Двоюродный брат последнего, Лев Александрович Кавелин (1822 - 1893), в монашестве архимандрит Леонид, известен как писатель по археологии и истории. Род Кавелиных внесен в VI часть родословной книги Калужской губернии. Ветвь того же рода, к которой принадлежал генерал-адъютант Александр Александрович Кавелин, внесена во II часть родословной книги Тульской губернии.


Каверины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кавелины | Кавецкий С.
Кавелин Константин Дмитриевич | Кавкасидзевы
Кавелин Дмитрий Александрович | Кавос (К.А., А.К., И.К., Ц.А.)
Кавгадый | Кавос Альберт Катеринович
Каваллини (Cavallini, Ernesto) | Кавос Иван Катеринович

Каверины - русский дворянский род. Яков Каверин был воеводой в Рязани в 1537 г. Ляпун Каверин - дьяком при Грозном (1558 - 1573); Илья Агафонович Каверин пожалован вотчиной в 1667 г. Сын его, Иван, служил стольником. Род Кавериных внесен во II и VI части родословных книг Воронежской, Калужской и Тамбовской губерний.


Кавецкий С.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каверины | Кавкасидзевы
Кавелины | Кавос (К.А., А.К., И.К., Ц.А.)
Кавелин Константин Дмитриевич | Кавос Альберт Катеринович
Кавелин Дмитрий Александрович | Кавос Иван Катеринович
Кавгадый | Кавос Катерино Альбертович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кавецкий (С.) - автор книг "Краткая российская грамматика, или То, что необходимо наизусть знать должно" (Москва, 1809) и "Подарок малюткам, или Легчайший способ в самое короткое время научиться французскому языку" (Москва, 1789).

Назад Вперед


Кавкасидзевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кавецкий С. | Кавос (К.А., А.К., И.К., Ц.А.)
Каверины | Кавос Альберт Катеринович
Кавелины | Кавос Иван Катеринович
Кавелин Константин Дмитриевич | Кавос Катерино Альбертович
Кавелин Дмитрий Александрович | Кавос Цезарь Альбертович

Кавкасидзевы - князья. Ефрем Кавкасидзев выехал в Россию в свите грузинского царя Бакара Вахтанговича в 1724 г.; в 1741 г. он вступил в русскую службу. Род князей Кавкасидзевых внесен в V часть родословной книги Черниговской губернии.


Кавос Катерино Альбертович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кавос Иван Катеринович | Кавос Цезарь Альбертович
Кавос Альберт Катеринович | Каврайский Федор Федорович
Кавос (К.А., А.К., И.К., Ц.А.) | Каде Эраст Васильевич
Кавкасидзевы | Кадлец Андрей (Kadlec)
Кавецкий С. | Кадлубовский Арсений Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кавос Катерино Альбертович - см. в статье Кавос (К.А., А.К., И.К., Ц.А.) .

См. также статьи:
Антонолини Фердинандо ;
Воробьева Анна Яковлевна (Петрова) ;
Глинка Михаил Иванович ;
Давыдов Степан Иванович ;
Россия, разд. Светская музыка (XIX век) .


Кавос Альберт Катеринович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кавос (К.А., А.К., И.К., Ц.А.) | Кавос Иван Катеринович
Кавкасидзевы | Кавос Катерино Альбертович
Кавецкий С. | Кавос Цезарь Альбертович
Каверины | Каврайский Федор Федорович
Кавелины | Каде Эраст Васильевич

Кавос Альберт Катеринович - см. в статье Кавос (К.А., А.К., И.К., Ц.А.) .


Кавос Иван Катеринович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кавос Альберт Катеринович | Кавос Катерино Альбертович
Кавос (К.А., А.К., И.К., Ц.А.) | Кавос Цезарь Альбертович
Кавкасидзевы | Каврайский Федор Федорович
Кавецкий С. | Каде Эраст Васильевич
Каверины | Кадлец Андрей (Kadlec)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кавос Иван Катеринович - см. в статье Кавос (К.А., А.К., И.К., Ц.А.) .

См. также статьи:
Степанова Марья Матвеевна .


Кавос Цезарь Альбертович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кавос Катерино Альбертович | Каврайский Федор Федорович
Кавос Иван Катеринович | Каде Эраст Васильевич
Кавос Альберт Катеринович | Кадлец Андрей (Kadlec)
Кавос (К.А., А.К., И.К., Ц.А.) | Кадлубовский Арсений Петрович
Кавкасидзевы | Кадмина Евлалия Павловна

Кавос Цезарь Альбертович - см. в статье Кавос (К.А., А.К., И.К., Ц.А.) .


Каврайский Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кавос Цезарь Альбертович | Каде Эраст Васильевич
Кавос Катерино Альбертович | Кадлец Андрей (Kadlec)
Кавос Иван Катеринович | Кадлубовский Арсений Петрович
Кавос Альберт Катеринович | Кадмина Евлалия Павловна
Кавос (К.А., А.К., И.К., Ц.А.) | Кадниковы

Каврайский, Федор Федорович - русский ихтиолог, родился в 1866 г., окончил курс Московского университета по физико-математическому факультету, затем был ассистентом при кафедре зоологии там же; с 1892 по 1897 г. состоял на службе в министерстве земледелия и государственного имущества и заведовал кавказской шелководственной станцией; с 1910 г. заведовал астраханской ихтиологической лабораторией, ныне старший специалист при департаменте земледелия. Научные труды Каврайского касаются преимущественно фауны рыб пресных вод, в особенности Кавказа, разных отраслей рыбоводства. Кроме этого, Каврайский издал учебник коммерческой корреспонденции для русских и немцев и англо-русский словарь (Лейпциг, 1908, 1909).


Каде Эраст Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каврайский Федор Федорович | Кадлец Андрей (Kadlec)
Кавос Цезарь Альбертович | Кадлубовский Арсений Петрович
Кавос Катерино Альбертович | Кадмина Евлалия Павловна
Кавос Иван Катеринович | Кадниковы
Кавос Альберт Катеринович | Кадьян Александр Александрович

Каде (Эраст Васильевич) - известный хирург (1817 - 1889); по окончании курса в Московском университете был отправлен для усовершенствования в медицинских науках за границу, по возвращении назначен врачом миссии в Тегеран. В Крымскую кампанию был ассистентом Пирогова . С 1867 г. был главным врачом Cанкт-Петербургской Мариинской больницы, где организовал хирургическое отделение. Был одним из учредителей "Русского хирургического общества Пирогова".


Кадлец Андрей (Kadlec)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каде Эраст Васильевич | Кадлубовский Арсений Петрович
Каврайский Федор Федорович | Кадмина Евлалия Павловна
Кавос Цезарь Альбертович | Кадниковы
Кавос Катерино Альбертович | Кадьян Александр Александрович
Кавос Иван Катеринович | Казадаев Александр Васильевич

Кадлец (Kadlec), Андрей - скрипач (родился в 1859 г.), родом чех, учился в Пражской (Бенневиц) и Петербургской (Ауэр) консерваториях; концертмейстер Императорской Петербургской оперы. Как композитор (ученик А.Р. Бернгарда ) написал ряд пьес для скрипки, оперу "Деревенский дипломат", балеты "Ацис и Галатея", "Водяная лилия", "Ярмарка" и другие.


Кадлубовский Арсений Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кадлец Андрей (Kadlec) | Кадмина Евлалия Павловна
Каде Эраст Васильевич | Кадниковы
Каврайский Федор Федорович | Кадьян Александр Александрович
Кавос Цезарь Альбертович | Казадаев Александр Васильевич
Кавос Катерино Альбертович | Казак Луганский

Кадлубовский, Арсений Петрович - историк русской литературы, родился в 1867 г. Образование получил в Нежинском историко-филологическом институте; профессор Харьковского университета по кафедре русского языка и литературы. Труды: "Гуманные мотивы в творчестве Пушкина" (Киев, 1899); "Очерки по истории древнерусской литературы житий святых" (Варшава, 1902, магистерская диссертация); "Художник и моралист в Л.Н. Толстом" (Харьков, 1911); "Гоголь в его отношениях к старинной малорусской литературе" (Нежин, 1911); "К вопросу о влиянии Вольтера на Пушкина" ("Пушкин и его современники", 1908, в. 5); "Сорена и Замир Николева и трагедии Вольтера" ("Известия Отдела русского языка и словесности", 1907, том XII, книга 1) и другие.


Кадмина Евлалия Павловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кадлубовский Арсений Петрович | Кадниковы
Кадлец Андрей (Kadlec) | Кадьян Александр Александрович
Каде Эраст Васильевич | Казадаев Александр Васильевич
Каврайский Федор Федорович | Казак Луганский
Кавос Цезарь Альбертович | Казаков Матвей Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кадмина, Евлалия Павловна - артистка, известная столько же благодаря таланту, сколько и вследствие трагической судьбы ее. Родилась в 1853 г. По окончании Московской консерватории Кадмина пела в 1875 - 1876 годах на Мариинской сцене в Петербурге, затем в Италии, Киеве и Харькове, с успехом выступала в контральтовых партиях. Прекрасный голос, типичность игры, чувство и темперамент, все говорило о продолжительной и блестящей карьере ее. Кадмина перешла в драму, выступив в роли Офелии, в Харькове (1880). Она создала здесь ряд ролей Адриена Лекуврер, Офелия, Катерина ("Гроза"), Василиса Мелентьева, Маргарита Готье и т. д. Покончила жизнь самоубийством во время спектакля - в 1881 г. Черты Кадминой нашли отражение в комедии Суворина "Татьяна Репина"; Тургенев , извещенный Ж.А. Полонской о ее смерти, написал повесть "Клара Милич". Есть еще пьеса Н.Н. Соловцова-Федорова "Евлалия Радмина". В киевском сборнике "Помощь братьям" - отрывок из повести Кадминой "Диана Эмбриако".

См. также статьи:
Александрова-Кочетова Александра Дормидонтовна .


Кадниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кадмина Евлалия Павловна | Кадьян Александр Александрович
Кадлубовский Арсений Петрович | Казадаев Александр Васильевич
Кадлец Андрей (Kadlec) | Казак Луганский
Каде Эраст Васильевич | Казаков Матвей Федорович
Каврайский Федор Федорович | Казанли Николай Иванович

Кадниковы - русский дворянский род, восходящий к середине XVII в. и внесенный в VI часть родословной книги Костромской губернии.


Кадьян Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кадниковы | Казадаев Александр Васильевич
Кадмина Евлалия Павловна | Казак Луганский
Кадлубовский Арсений Петрович | Казаков Матвей Федорович
Кадлец Андрей (Kadlec) | Казанли Николай Иванович
Каде Эраст Васильевич | Казановские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кадьян, Александр Александрович - врач, родился в 1849 г., окончил в 1873 г. медико-хирургическую академию и поехал на земско-врачебную работу в Самарскую губернию. Там же через год был арестован по делу 193-х, просидев в тюрьмах 3 года и 8 месяцев, был оправдан. После суда Кадьян уехал на театр Русско-турецкой войны в качестве врача Красного Креста. Докторскую диссертацию защитил в Петербурге в 1884 г. С 1884 г. Кадьян сделался приват-доцентом медицинской академии. С 1900 г. состоит профессором женского медицинского института. После ухода С.С. Салазкина был временным директором его, вскоре отказался от этой должности и теперь (1914) состоит помощником директора.

См. также статьи:
Боткин Сергей Петрович .


Казадаев Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кадьян Александр Александрович | Казак Луганский
Кадниковы | Казаков Матвей Федорович
Кадмина Евлалия Павловна | Казанли Николай Иванович
Кадлубовский Арсений Петрович | Казановские
Кадлец Андрей (Kadlec) | Казанский Петр Евгеньевич

Казадаев (Александр Васильевич), почетный член II отделения Академии Наук. Образование получил в бывшем артиллерийском корпусе, служил в артиллерии, был командиром горного кадетского корпуса, потом обер-прокурором Сената, при министре А.С. Шишкове - членом главного правления училищ и особого комитета составления проекта устава для учебных заведений, позже управлял департаментом разных податей и сборов. Умер в 1854 г. От него остались в рукописи следующие труды: 1) "Словарь", содержащий биографии ученых, литераторов и других знаменитых людей русских; 2) "Материалы для истории царствования Екатерины II" и 3) Перевод с французского "О Господе Нашем Иисусе Христе". - Ср. "Отчеты Академии Наук" по 2-му отделению (1852 - 65). В. Р-ъ.


Казаков Матвей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казак Луганский | Казанли Николай Иванович
Казадаев Александр Васильевич | Казановские
Кадьян Александр Александрович | Казанский Петр Евгеньевич
Кадниковы | Казанский Петр Иванович
Кадмина Евлалия Павловна | Казанский Петр Симонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Казаков, Матвей Федорович - архитектор (1733 - 1812), ученик в Академии Художеств Баженова , работал, главным образом, в Москве, где им возведены здание Сената и других присутственных мест в Кремле, дворцы Пречистенский (впоследствии дом князя Голицына), Петровский, Царицынский (главный корпус), Слободской, дом для главнокомандующего (на Тверской), богадельни (в селе Преображенском), митрополичий, архиерейский (при Чудовом монастыре), острог, университет, церкви святого Марка Исповедника (близ Таганки), Косьмы и Дамиана (на Покровке), Лазаря (на Лазаревском кладбище) и другие. - См. И.Е. Бондаренко, "М.Ф. Казаков" (Москва, 1913).

См. также статьи:
Баженов Василий Иванович ;
Воронихин Андрей Никифорович .


Казак Луганский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казадаев Александр Васильевич | Казаков Матвей Федорович
Кадьян Александр Александрович | Казанли Николай Иванович
Кадниковы | Казановские
Кадмина Евлалия Павловна | Казанский Петр Евгеньевич
Кадлубовский Арсений Петрович | Казанский Петр Иванович

Казак Луганский - псевдоним Вл. Ив. Даля .


Казанли Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казаков Матвей Федорович | Казановские
Казак Луганский | Казанский Петр Евгеньевич
Казадаев Александр Васильевич | Казанский Петр Иванович
Кадьян Александр Александрович | Казанский Петр Симонович
Кадниковы | Казанский Сергей Павлович

Казанли, Николай Иванович - композитор и дирижер. Родился в 1869 г. Учился в Михайловском артиллерийском училище, одесской музыкальной школе и Петербургской консерватории (1891 - 1894), окончив ее по теории композиции у Н.А. Римского-Корсакова . Контрапункт изучал у Ю.И. Иогансона и пользовался советами М.А. Балакирева , с которым был близок. Им написаны для оркестра - симфониэтта "G-dur" (1893); симфония f-moll и баллада "Ленора" (1897); "Villa am Meer" (фантазия на картину Бёклина, Санкт-Петербург, "Русский симфонический концерт", 1913); "Ночь карнавала", музыкальная картина (Санкт-Петербург, в тех же концертах, 1914); опера "Миранда" (Мариинский театр). Для хора с оркестром: "Русалка" (Мей); "Волк на псарне" (Крылов); "Торжественная кантата" на 200-летие 2-го кадетского корпуса (1912). Для хора a capella: "Великая панихида". Романсы. Сочинения Казанли свидетельствуют о техническом мастерстве, вкусе и творческой фантазии, не отличаясь новизной мысли, формы и приемов. Одно из выдающихся их качеств - колоритная инструментовка. Казанли принадлежит много работ по инструментовке чужих произведений. Дирижировал (1897 - 1904) русскими симфоническими концертами у Кайма в Мюнхене, где в первый раз в Германии исполнена также под его управлением полностью "Руслан и Людмила" Глинки . Повторено это исполнение в Берлине (1900). В 1902 г. дирижировал в Праге, в Киссингене. Редактировал и перевел с немецкого (по завещанию автора) посмертный труд Ю. Иогансена, "Учебник строгого контрапункта". Сотрудничал по музыкальной части в газете "День" (1890 - 91), в журнале "Артист" (1891 - 93); в "Munchener Allg. Zeitung", "Deutsche Musik-Z."; в "Die Musik" (1901 - 1905) и другие. Руководит преподаванием музыки в лицее, инженерном училище и во 2-м кадетском корпусе. Состоит членом комиссии по улучшению военной музыки.


Казановские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казанли Николай Иванович | Казанский Петр Евгеньевич
Казаков Матвей Федорович | Казанский Петр Иванович
Казак Луганский | Казанский Петр Симонович
Казадаев Александр Васильевич | Казанский Сергей Павлович
Кадьян Александр Александрович | Казанцев Леонид Николаевич

Казановские - польский дворянский род герба Гржимало, известный с половины XV в. Доминик Казановский был подкоморием короля Казимира I (1448). Мартин Казановский (умер в 1636 г.), гетман польный коронный, воевода подольский, участвовал в нашествиях поляков на Россию в Смутное время и в 1618 г. Его сын Доминик-Александр (умер в 1638 г.), воевода брацлавский, победил казаков под Кумейками и умер от полученных в этом сражении ран. Род Казановских, угасший в половине XVII в. в Польше, существует еще в Смоленской губернии. В. Р.


Казанский Петр Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казановские | Казанский Петр Иванович
Казанли Николай Иванович | Казанский Петр Симонович
Казаков Матвей Федорович | Казанский Сергей Павлович
Казак Луганский | Казанцев Леонид Николаевич
Казадаев Александр Васильевич | Казанцев Николай Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Казанский, Петр Евгеньевич - юрист. Родился в 1866 г.; учился в Московском университете. В 1893 г. приват-доцент международного права в Казанском университете, а в 1896 г., по защите магистерской диссертации ("Договорные реки", 2 том, Казань, 1895) - экстраординарный профессор в Новороссийском. В 1897 г. защитил докторскую диссертацию ("Всеобщие административные союзы государств", 3 том, Одесса, 1897; отдельные части этой работы изданы, кроме того, в виде 13 самостоятельных сочинений) и в 1898 г. стал ординарным профессором; с 1908 г. декан юридического факультета. Казанский написал еще "Введение в курс международного права" (2-е изд., Одесса, 1902 и 1904, оба "вместо литографированных лекций") и несколько статей и заметок в русских и иностранных журналах. Неблагоприятные для автора отзывы о его работах со стороны профессора графа Л.А. Камаровского вызвали резкий ответ Казанского: "Моему критику" (Одесса, 1904). Когда, в министерстве Н.П. Боголепова , возбужден был вопрос о преобразовании преподавания на юридических факультетах, Казанский занялся этим вопросом ("К вопросу о преподавании на юридических факультетах", Одесса, 1901; "Вопрос о преподавании права в русской печати в 1901 г.", Одесса, 1903; "Возрождение изучения права", Одесса, 1903; "Ответ профессору Л. Петражицкому", СПб., 1901). В последнее десятилетие имя Казанского тесно связано с реакцией, наступившей после 1905 г. Оставив международное право, Казанский всецело отдался политической борьбе и принял деятельнейшее участие в реакционном движении, как в самом университете, в рядах боевых "академистов", так и вне университета. К этому периоду относятся статьи: "Выборы в Государственную думу" (СПб., 1906); "Славянский съезд в Софии" (Одесса, 1910); "Народность и государство" (Одесса, 1912); "Русский язык в Австро-Венгрии" (Одесса, 1912); "Совещание [правых] профессоров в декабре 1910 г." (Одесса, 1911). Этот период деятельности Казанского завершился изданием объемистой книги "Власть Всероссийского Императора" (Одесса, 1913), в которой Казанский старается доказать, что русский государственный строй и после 1905 г. остается самодержавным, и монарх продолжает обладать неограниченной законодательной властью, отправляя последнюю "хотя бы в той ее части, которую можно назвать "подчиненным законодательством", при известном участии выбранных от населения лиц", указ 3 июня 1907 г. является, по мнению Казанского, автентическим толкованием "несовершенной редакции" основных законов. Вл. Гр.

См. также статьи:
Камаровский Леонид Алексеевич ;
Россия, разд. Наука международного права .


Казанский Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казанский Петр Евгеньевич | Казанский Петр Симонович
Казановские | Казанский Сергей Павлович
Казанли Николай Иванович | Казанцев Леонид Николаевич
Казаков Матвей Федорович | Казанцев Николай Владимирович
Казак Луганский | Казариновы

Казанский, Петр Иванович - писатель (1838 - 1913), уроженец Владимирской губернии, магистр Московской духовной академии, в которой преподавал нравственное богословие совместно с педагогикой, а затем историю философии. Главные работы Казанского: "Об историческом значении книг малых пророков" ("Прибавление к Творениям святых отцов", 1872, часть XXV; магистерская диссертация); "Состояние иудейского царства при Езекии, Манасии, Аммоне и Иосии" ("Чтения в обществе любителей духовного просвещения", 1875, февраль); "Состояние иудеев после плена Вавилонского" (ib., 1876, май); "Можно ли признать высшим принципом воспитания правило: воспитывай человека сообразно с его природой" ("Прибавление к Творениям святых Отцов", 1883, часть XXXII); "Изъяснение шестопсалмия" (2-е издание, Москва, 1894); "Правда ли, что наше духовенство не хочет и не умеет учить народ?" (Москва, 1882); "По поводу забастовок в наших учебных заведениях" (Москва, 1905); "Хвала Господу всеведущему, вездесущему и премудрому" (Москва, 1905) и другие. - Некрологи Казанского см. в "Московских Ведомостях" (1913, № 7); "Историческом Вестнике" (1913, февраль) и "Церковных Ведомостях" (1913, № 12).


Казанский Петр Симонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казанский Петр Иванович | Казанский Сергей Павлович
Казанский Петр Евгеньевич | Казанцев Леонид Николаевич
Казановские | Казанцев Николай Владимирович
Казанли Николай Иванович | Казариновы
Казаков Матвей Федорович | Казарский Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Казанский, Петр Симонович - богослов и историк (умер в 1878 г.), окончил курс в Московской духовной академии, в которой занимал потом кафедру всеобщей истории. Составил учебную книгу всеобщей истории, первая часть которой (до Константина Великого ) издана в 1863 г. и введена была в руководство в семинариях. Главные труды Казанского: "История православного монашества на Востоке" (М., 1854 - 1857); "История православного русского монашества" (М., 1855); "Житие святого Тихона" (СПб., 1861 - 1862); "Исправление церковно-богослужебных книг при патриархе Филарете" ("Чтения в Московском Обществе Истории и Древности", 1847 - 48, том VIII); "Кто был виновником соловецкого возмущения от 1666 по 1676 г." ("Чтения Общества Истории и Древности", 1864, часть IV); "Исследование о личности первого Лжедимитрия" ("Русский Вестник", 1877, VIII - X). Казанский напечатал также ряд житий, несколько статей по источниковедению церковной истории в "Прибавлениях к Творениям святых отцов", в "Записках императорского археологического общества" и прочее. - см. С. Смирнов , "История Московской духовной академии"; А. Беляев , "П.С. Казанский и его переписка с архиепископом Костромским Платоном" - печатается с перерывами в "Богословском Вестнике" с 1903 г.

См. также статьи:
Лжедимитрий I ;
Тихон Задонский .


Казанский Сергей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казанский Петр Симонович | Казанцев Леонид Николаевич
Казанский Петр Иванович | Казанцев Николай Владимирович
Казанский Петр Евгеньевич | Казариновы
Казановские | Казарский Александр Иванович
Казанли Николай Иванович | Казаченко Григорий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Казанский, Сергей Павлович - музыкальный критик и теоретик (1857 - 1901). Окончив юридический факультет Московского университета, занимался теорией у Клеповского и Ю. Арнольда и фортепьяно у Мельгунова и Буховцева . В 80-х годах преподавал теорию музыки и эстетику в Московском филармоническом училище, потом был выслан в Сибирь, откуда переселился в Тифлис. Напечатал ряд музыкальных статей в московских газетах и "Тифлисском Листке". Дарования его не получили широкого развития, вследствие неблагоприятных условий жизни и ранней смерти.

Назад Вперед


Казанцев Леонид Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казанский Сергей Павлович | Казанцев Николай Владимирович
Казанский Петр Симонович | Казариновы
Казанский Петр Иванович | Казарский Александр Иванович
Казанский Петр Евгеньевич | Казаченко Григорий Алексеевич
Казановские | Казбек Александр

Казанцев, Леонид Николаевич - юрист (1854 - 1896); по окончании Демидовского юридического лицея был профессором римского права в Киевском университете. Главные труды: "Свободное представительство в римском гражданском праве" (магистерская диссертация, Киев, 1884), "О разводе по римскому праву, в связи с историческими формами римского брака" (докторская диссертация, Киев, 1892).


Казанцев Николай Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казанцев Леонид Николаевич | Казариновы
Казанский Сергей Павлович | Казарский Александр Иванович
Казанский Петр Симонович | Казаченко Григорий Алексеевич
Казанский Петр Иванович | Казбек Александр
Казанский Петр Евгеньевич | Казбирюк Андрей Федорович

Казанцев, Николай Владимирович - писатель (1849 - 1904). Учился в Екатеринбургской гимназии. В 1870-х годах пошел в "народ" и основал своеобразную колонию в Киргизских степях близ Петропавловска. Позднее переселился в Екатеринбург и открыл публичную библиотеку. Большая часть его талантливых повестей и рассказов, преимущественно посвященных Уралу, издана в 1898 г. отдельно. Написал также ряд драматических пьес: "Всякому свое", "На своих местах", "По рассеянности", "Бывает", "Разбитые иллюзии", "Старые чувства живучи". Некоторые из них, например, "Всякому свое", шли на сцене в Москве и Петербурге.


Казариновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казанцев Николай Владимирович | Казарский Александр Иванович
Казанцев Леонид Николаевич | Казаченко Григорий Алексеевич
Казанский Сергей Павлович | Казбек Александр
Казанский Петр Симонович | Казбирюк Андрей Федорович
Казанский Петр Иванович | Казембек (Казем-Бек)

Казариновы - русские дворянские роды. Предок их, Федор Казаринов, был рындой в походе 1559 г., Афанасий Казаринов - дворянин, участник посольства в Голландию (в 1631 г.). Этот род Казариновых внесен в III и VI части родословных книг Костромской, Московской и Тверской губерний. Остальные роды Казариновых - позднейшего происхождения.


Казарский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казариновы | Казаченко Григорий Алексеевич
Казанцев Николай Владимирович | Казбек Александр
Казанцев Леонид Николаевич | Казбирюк Андрей Федорович
Казанский Сергей Павлович | Казембек (Казем-Бек)
Казанский Петр Симонович | Казембек Александр Касимович

Казарский Александр Иванович - флотский офицер (1797 - 1833). 14 лет Казарский начал службу волонтером в Черноморском флоте, в 1828 г. произведен в капитан-лейтенанты, отличившись при взятии Анапы и осаде Варны. В 1829 г. обессмертил свое имя тем, что, командуя бригом "Меркурий", он вынужден был вступить в бой с 110-пушечным и 74-пушечным турецкими кораблями и, отбившись, геройски ушел на веслах в Севастополь, в виду всего турецкого флота; 18-пушечный бриг турки изрешетили. Казарский был произведен в капитаны 2-го ранга, получил Георгия 4 степени, звание флигель-адъютанта и, вместе со всем экипажем, пенсию. Бригу был пожалован георгиевский флаг, и повелено было "по приходе брига в ветхость заменить его новым, продолжая сие до времен позднейших, дабы память знаменитых заслуг команды брига "Меркурия" и его имя во флоте никогда не исчезли, и, переходя из рода в род на вечные времена, служили примером потомству". Казарский умер в чине капитана 1-го ранга. В Севастополе ему поставлен памятник с надписью: "Казарский. Потомству в пример".


Казаченко Григорий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казарский Александр Иванович | Казбек Александр
Казариновы | Казбирюк Андрей Федорович
Казанцев Николай Владимирович | Казембек (Казем-Бек)
Казанцев Леонид Николаевич | Казембек Александр Касимович
Казанский Сергей Павлович | Кази Михаил Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Казаченко, Григорий Алексеевич - композитор и дирижер (родился в 1858 г.). Музыкальное образование получил в императорской певческой капелле у Рыбасова и Гунке и в Петербургской консерватории у Игансена и Римского-Корсакова (композиция) и у Аменда и Штейна (фортепьяно). Кончив консерваторию (в 1883 г.), получил место хормейстера Петербургской оперы, а также преподавателя хорового пения при опере, в училище правоведения, разных гимназиях и институтах. В 1898 г. выступал в Париже в русских симфонических концертах в качестве дирижера. Казаченко написал оперы: "Князь Серебряный" (1892, Мариинский театр), "Пан Сотник" (1902, поставленную в Петербургском Народном доме), 2 восточных сюиты, балетную сюиту, кантату "Русалка", для сопрано, смешанного хора и оркестра, хоры, симфонию, романсы, фортепьянные пьесы и т. п.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Казбек Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казаченко Григорий Алексеевич | Казбирюк Андрей Федорович
Казарский Александр Иванович | Казембек (Казем-Бек)
Казариновы | Казембек Александр Касимович
Казанцев Николай Владимирович | Кази Михаил Ильич
Казанцев Леонид Николаевич | Казимер Василий Федорович

Казбек (Александр) - грузинский писатель - см. Мочхубаридзе .


Казбирюк Андрей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казбек Александр | Казембек (Казем-Бек)
Казаченко Григорий Алексеевич | Казембек Александр Касимович
Казарский Александр Иванович | Кази Михаил Ильич
Казариновы | Казимер Василий Федорович
Казанцев Николай Владимирович | Казимир
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Казбирюк, Андрей Федорович - русский композитор, музыкальный педагог и дирижер. Умер в 1885 г. Музыкальное образование получил в Петербургской консерватории под руководством профессора Заремба . Преподавал теорию музыки в музыкальном училище Киевского отделения Императорского русского музыкального общества. Сочинения для фортепьяно, оркестра, хора и голоса соло не изданы, кроме нескольких романсов и тропаря святому Кириллу и Мефодию для хора с сопровождением фортепиано. Автор напечатанных руководств: учебника элементарной теории, сольфеджио и учебника гармонии.

См. также статьи:
Веймарн Павел Платонович .


Казембек (Казем-Бек)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казбирюк Андрей Федорович | Казембек Александр Касимович
Казбек Александр | Кази Михаил Ильич
Казаченко Григорий Алексеевич | Казимер Василий Федорович
Казарский Александр Иванович | Казимир
Казариновы | Казимирский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Казембек (Казем-Бек) - русский дворянский род, происходящий от знатного персиянина Назыр-Магомет-хана. Внук его, профессор Александр Касимович Казембек (см. ниже). Сын последнего, гофмейстер Александр Александрович Казембек (1844 - 1894), был сенатором. Род Казембеков внесен в III часть родословной книги Казанской губернии.

См. также статьи:
Фейз-Ханов .


Казембек Александр Касимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казембек (Казем-Бек) | Кази Михаил Ильич
Казбирюк Андрей Федорович | Казимер Василий Федорович
Казбек Александр | Казимир
Казаченко Григорий Алексеевич | Казимирский
Казарский Александр Иванович | Казина Александра Никандровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Казембек, Александр Касимович - заслуженный русский ориенталист (1802 - 1870), родом персиянин, в мусульманстве - Мухаммед-Али, родом из Дербента. В 1820 г. отец его, хаджи Казем-бек, заподозренный в сношениях с Дербентским ханом, укрывавшимся в Аварии, был сослан в Астрахань, куда вскоре приехал к нему и сын его. В Астрахани Мухаммед-Али познакомился с шотландскими миссионерами, выучился у них английскому языку и принял христианство по пресвитерианскому учению. После того он поступил на службу в министерство иностранных дел, которое определило его в Омск переводчиком при генерал-губернаторе и учителем татарского языка в кадетском корпусе. В 1826 г., по дороге к месту служения, Казембек остановился в Казани, где и остался, так как был назначен лектором персидской словесности и турецко-татарского языка при Казанском университете, а затем достиг звания ординарного профессора. Его глубокая эрудиция по части востоковедения, в связи с усвоенным им европейским образованием (он писал на английском и французском языках), сразу поставила Казембека в ряду первых ориенталистов, как западноевропейских, так и русских. В 1835 г. Академия Наук выбрала его своим членом-корреспондентом. В 1849 г. Казембек занял в Санкт-Петербургском университете кафедру персидской словесности. Синод поручил ему составление перевода богослужебных книг на татарский язык. Главнейшие труды Казембека: "Ассеб-ус-Сейяр, или Семь планет" (история крымских ханов от 1466 г. до 1737 г. Сейид Ризы, на турецком языке, Казань, 1832); "Грамматика турецко-татарского языка" (Казань, 1839; Демидовская премия); "Исследование об Уйгурах" ("Журнал Министерства Народного Просвещения", 1841); "Observations sur un chapitre inconnu du Coran publie par M. Garcin du Tassy" ("Journal Asiatique", 1843, декабрь); "Мухтесеруль-Вигкает", курс мусульманского законоведения (Казань, 1845); "Derbend-nameh or the History of Derbend" (Санкт-Петербург, 1850); "Объяснение русских слов, сходных со словами восточных языков" ("Известия II отделения Императорской Академии Наук", 1852); "Конкорданции к Корану" (Санкт-Петербург, 1859); "Мюридизм и Шамиль" ("Русское Слово", 1859; 12); "История Ислама" (ib., 1860, 2, 5, 8, 10); "Баб и бабиды. Религиозно-политические смуты в Персии" (Санкт-Петербург, 1865). - Ср. И. Березин - в "Протоколах заседаний совета Петербургского университета" № 4 (Санкт-Петербург, 1872, стр. 100 - 130); в "Русском Архиве" (1893, № 10 - 12; 1894, № 1 - 2); В. Бартольд , "Материалы для истории факультета восточных языков" (том IV, Санкт-Петербург, 1909, стр. 30 - 149).

См. также статьи:
Казембек (Казем-Бек) ;
Россия, разд. Востоковедение .


Кази Михаил Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казембек Александр Касимович | Казимер Василий Федорович
Казембек (Казем-Бек) | Казимир
Казбирюк Андрей Федорович | Казимирский
Казбек Александр | Казина Александра Никандровна
Казаченко Григорий Алексеевич | Казины (Козины)

Кази, Михаил Ильич - общественный деятель (1835 - 1896). Получил морское образование и начал службу на Черноморском флоте, затем перешел в "Русское общество пароходства и торговли" и в 1867 г. был назначен управляющим Севастопольского адмиралтейского общества, а в 1870 г. помощником директора. Одно время был севастопольским городским головой. В 1876 г. занял место управляющего Балтийским заводом, расширил и развил его деятельность. В значительной степени способствовал развитию технических железнодорожных училищ. Как совещательный член морского министерства, он принес пользу в деле постройки и содержания портов. Участвовал в русско-германском торговом соглашении 1894 г. Кази был почетный член совета торговли и мануфактур и председатель Императорского Русского технического общества.


Казимер Василий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кази Михаил Ильич | Казимир
Казембек Александр Касимович | Казимирский
Казембек (Казем-Бек) | Казина Александра Никандровна
Казбирюк Андрей Федорович | Казины (Козины)
Казбек Александр | Казири Михаил (Casiri)

Казимер (Василий Федорович) - новгородский посадник, в 1471 г. в Шелонской битве взят был в плен и в оковах отправлен в Коломну, но в том же году освобожден по ходатайству новгородского архиепископа Феофила . При окончательном покорении Новгорода Казимер встречал великого князя за городом, угощал и дарил его в своем доме, ходатайствовал перед ним за опальных бояр. В 1481 г., когда Иоанн решился уничтожить даже воспоминание о новгородской вольности, Казимер взят был под стражу в числе других знатных новгородцев. "Полное собрание русской летописи" (III, 142, 192; IV, 241, 251; V, 36; VI, 15 - 16, 193, 200, 203 - 204, 219; VIII, 165 - 166, 197 - 198); "Опыт о посадниках новгородцах"; Карамзин (VI, 87). А. Э.


Казимир

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казимер Василий Федорович | Казимирский
Кази Михаил Ильич | Казина Александра Никандровна
Казембек Александр Касимович | Казины (Козины)
Казембек (Казем-Бек) | Казири Михаил (Casiri)
Казбирюк Андрей Федорович | Казнаков Николай Геннадиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Казимир - русский дворянский род, происходящий от молдавского боярина Гаврила Казимира (1696) и внесенный в I часть родословной книги Бессарабской губернии.

См. также статьи:
Тарновский Ян .


Казимирский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казимир | Казина Александра Никандровна
Казимер Василий Федорович | Казины (Козины)
Кази Михаил Ильич | Казири Михаил (Casiri)
Казембек Александр Касимович | Казнаков Николай Геннадиевич
Казембек (Казем-Бек) | Казнаков Николай Иванович

Казимирский - посол от Лжедимитрия II к казакам и полякам в Тушино. По некоторым известиям, Казимирский, из личных выгод, переходил то на одну, то на другую сторону, за что поляки грозили ему смертью.


Казина Александра Никандровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казимирский | Казины (Козины)
Казимир | Казири Михаил (Casiri)
Казимер Василий Федорович | Казнаков Николай Геннадиевич
Кази Михаил Ильич | Казнаков Николай Иванович
Казембек Александр Касимович | Казнаковы (Кознаковы)

Казина, Александра Никандровна - урожденная Кутузова - писательница. Родилась в половине 1840-х годов. Обратила на себя внимание талантливыми очерками, напечатанными в "Отечественных Записках" под названием "Картинки домашнего воспитания" (под псевдонимом А-ва). Здесь же были напечатаны ее роман "Женская жизнь" (1875, № 3 и 4, и 1877, № 3 - 5) и ее "Картинки и наблюдения" (1876, № 8). Отдельно изданы: "До рассвета" (рассказы из детской жизни, Санкт-Петербург, 1873), "Картинки домашнего воспитания" (педагогические этюды, 2-е дополненное издание, Санкт-Петербург, 1885) и роман "Мысли и думы" (Санкт-Петербург, 1901), "Мысли и думы о детях и их воспитании" (Санкт-Петербург, 1912).


Казины (Козины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казина Александра Никандровна | Казири Михаил (Casiri)
Казимирский | Казнаков Николай Геннадиевич
Казимир | Казнаков Николай Иванович
Казимер Василий Федорович | Казнаковы (Кознаковы)
Кази Михаил Ильич | Казначеевы

Казины (Козины) - русские дворянские роды. Ляпун Казин был дьяком при Грозном (1556); Тимофей Казин - голова в Ливонском походе 1577 г.; Андрей Казин убит под Смоленском (1634). Николай Глебович Казин (умер в 1864 г.) был адмиралом, директором морского корпуса и членом адмиралтейств-совета. Род Казиных внесен во II и VI части родословных книг Казанской, Калужской, Орловской и Тверской губерний. Другой род Казиных - недавнего происхождения.


Казири Михаил (Casiri)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казины (Козины) | Казнаков Николай Геннадиевич
Казина Александра Никандровна | Казнаков Николай Иванович
Казимирский | Казнаковы (Кознаковы)
Казимир | Казначеевы
Казимер Василий Федорович | Казы-Гирей

Казири (Casiri), Михаил - ориенталист (1710 - 1791), родом из сирийских маронитов, родился в Триполи, воспитывался в Риме, где преподавал семитические языки; потом был директором эскуриальской библиотеки, восточный отдел которой описал в "Bibliotheca arabico-hispana Escurialensis" (Мадрид, 1760 - 70); новое издание, под заглавием: "Les Manuscrits araves de k'Escurial", предпринял A. Dareuvourg (Петербург, 1884).


Казнаков Николай Геннадиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казири Михаил (Casiri) | Казнаков Николай Иванович
Казины (Козины) | Казнаковы (Кознаковы)
Казина Александра Никандровна | Казначеевы
Казимирский | Казы-Гирей
Казимир | Каирова Настасья Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Казнаков, Николай Геннадиевич - член государственного совета, генерал-адъютант, генерал от кавалерии (1824 - 1885), окончив курс в военной академии, где потом был адъюнкт-профессором тактики; в 1864 г. назначен Киевским военным губернатором, управляющим и гражданской частью, а в 1875 г. - генерал-губернатором Западной Сибири и командующим войсками. Казнаков много хлопотал об устройстве Томского университета и выдвинул ряд важных вопросов: о ссыльных, переселенческий, о народном образовании и другие.

См. также статьи:
Казнаковы (Кознаковы) ;
Ядринцев Николай Михайлович .


Казнаков Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казнаков Николай Геннадиевич | Казнаковы (Кознаковы)
Казири Михаил (Casiri) | Казначеевы
Казины (Козины) | Казы-Гирей
Казина Александра Никандровна | Каирова Настасья Васильевна
Казимирский | Кайбула

Казнаков, Николай Иванович - адмирал, генерал-адъютант. Родился в 1834 г.; окончил курс в морской Николаевской академии. Во время русско-турецкой войны командовал нижнедунайской флотилией. Был главным командиром Кронштадтского порта и военным губернатором Кронштадта; состоит членом адмиралтейств-совета.


Казнаковы (Кознаковы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казнаков Николай Иванович | Казначеевы
Казнаков Николай Геннадиевич | Казы-Гирей
Казири Михаил (Casiri) | Каирова Настасья Васильевна
Казины (Козины) | Кайбула
Казина Александра Никандровна | Кайгородов Дмитрий Никифорович

Казнаковы (Кознаковы) - дворянский род, от Василия Кознаковича, выехавшего из Золотой Орды в XV в. Михаил Ермолаевич жалован вотчиной в 1610 и других годах. Многие Казнаковы служили в стольниках, стряпчих и дворянах. К этому роду принадлежит Николай Геннадиевич . Род Казнаковых внесен в Бархатную книгу и VI часть родословных книг Тверской и Ярославской губерний.


Казначеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казнаковы (Кознаковы) | Казы-Гирей
Казнаков Николай Иванович | Каирова Настасья Васильевна
Казнаков Николай Геннадиевич | Кайбула
Казири Михаил (Casiri) | Кайгородов Дмитрий Никифорович
Казины (Козины) | Кайданов Иван Кузьмич

Казначеевы - дворянский род. Родоначальник Федор Семенович, казначей Олега рязанского (1385). Павел и Григорий Борисовичи и Иван Степанович Казначеевы, за московское осадное сиденье, жалованы вотчинами (1610). В XVII в. многие Казначеевы служили стольниками и стряпчими. Александр Иванович (1788 - 1880) и Алексей Гаврилович (1822 - 1888) Казначеевы были сенаторами. Род Казначеевых внесен во II, III и VI части родословных книг Рязанской, Таврической и Тамбовской губерний.


Казы-Гирей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казначеевы | Каирова Настасья Васильевна
Казнаковы (Кознаковы) | Кайбула
Казнаков Николай Иванович | Кайгородов Дмитрий Никифорович
Казнаков Николай Геннадиевич | Кайданов Иван Кузьмич
Казири Михаил (Casiri) | Кайданов Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Казы-Гирей - крымский хан, брат и преемник (с 1588 г.) хана Ислама. Делая набеги на Литву и сносясь со шведами, Казы-Гирей сначала жил мирно с царем Феодором Иоанновичем , но в 1591 г. внезапно, с 150000 войском, через Оку, вторгся в пределы Московского государства и подступил к самой Москве. Отсюда, потерпев несколько поражений и оставив значительную часть обоза, Казы-Гирей обратился в бегство, преследуемый русскими, которые около Тулы взяли в плен более 1000 крымцев. Беспрестанно посылаемый турецким султаном Муратом то в Молдавию, то в Валахию, то в Венгрию, для усмирения бунтов, Казы-Гирей для поправления своих средств, с разрешения султана, в 1594 г. примирился с Феодором и получил от него 10000 рублей и много других даров. С тех пор, благодаря денежным посылкам, оставался в дружбе с русским царством до времен Шуйского , при котором умер.

См. также статьи:
Борис Федорович Годунов ;
Романовы ;
Ружинский Михайло Евстафьевич .


Каирова Настасья Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Казы-Гирей | Кайбула
Казначеевы | Кайгородов Дмитрий Никифорович
Казнаковы (Кознаковы) | Кайданов Иван Кузьмич
Казнаков Николай Иванович | Кайданов Николай Иванович
Казнаков Николай Геннадиевич | Кайсаров Андрей Сергеевич

Каирова (Настасья Васильевна; умерла в 1888 г., на 44 г. жизни). В свое время обратила на себя внимание корреспонденциями о сербской войне 1876 г. в "Новом Времени", о русско-турецкой войне, константинопольской конференции и берлинском конгрессе в "Голосе". Каирова участвовала также в "Биржевых Ведомостях", "Молве", "Деле", "Русской Мысли", "Вестнике Европы" и переводила исторические документы для "Собрания Императорского Русского Исторического Общества". Корреспонденции Каировой свидетельствуют о литературном таланте и замечательной энергии. В 1876 г. Каирова судилась за покушение на убийство соперницы, но присяжные заседатели ее оправдали. Ср. "Дневник писателя" Достоевского .


Кайбула

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каирова Настасья Васильевна | Кайгородов Дмитрий Никифорович
Казы-Гирей | Кайданов Иван Кузьмич
Казначеевы | Кайданов Николай Иванович
Казнаковы (Кознаковы) | Кайсаров Андрей Сергеевич
Казнаков Николай Иванович | Кайсаров Иван Иванович

Кайбула - астраханский царевич, родственник Едигера , передался на сторону русских и около 1550 г. владел Юрьевым.


Кайгородов Дмитрий Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кайбула | Кайданов Иван Кузьмич
Каирова Настасья Васильевна | Кайданов Николай Иванович
Казы-Гирей | Кайсаров Андрей Сергеевич
Казначеевы | Кайсаров Иван Иванович
Казнаковы (Кознаковы) | Кайсаров Паисий Сергеевич

Кайгородов (Дмитрий Никифорович) - профессор Санкт-Петербургского лесного института (родился в 1846 г.), сын генерал-майора Никифора Ивановича Кайгородова (1810 - 1882), в свое время (1835 - 1865) известного педагога по предметам математики в полоцком кадетском корпусе, где воспитывался и Кайгородов, окончивший затем (1865) курс в Санкт-Петербургском артиллерийском училище. С 1868 г. служа на охтенском пороховом заводе, Кайгородов зачислился в вольные слушатели земледельческого (с 1881 г. лесного) института, где в 1871 г. кончил кандидатом сельского хозяйства и лесоводства. В 1873 г. переведен на службу по корпусу лесничих и отправлен министерством государственных имуществ на 2 года за границу, для приготовления к кафедре лесоупотребления (лесной технологии), которую занимает поныне в лесном институте, совместно (с 1881) с кафедрой лесного инженерного искусства. Профессор с 1882 г. С 1889 г. по 1891 г. преподавал великому князю Михаилу Александровичу естественную историю. Труды Кайгородова: "Беседы о русском лесе" (СПб., 1880; 8-е изд., 1911); "Из зеленого царства" (популярно-ботанические очерки; СПб., 1888; 7-е изд., 1912); "Собиратель грибов", с красочными таблицами" (СПб., 1888; 5-е изд., 1909); "Древесный календарь Европейской России" (СПб., 1907); "Наши весенние цветы" (с красочными таблицами, серия I, СПб., 1911; серия II, 1912); "Наши летние цветы" (с красочными таблицами, серия I, СПб., 1913; серия II, 1914); "Из царства пернатых" (с красочными таблицами, СПб., 1893; 4-е изд., 1908); "Пернатые хищники" (с красочными таблицами, СПб., 1906); "Птицы окрестностей охтенского порохового завода и лесного института" ("Труды Санкт-Петербургского общества естествоиспытателей" 1885, том XVI); "Орнитофауна парка лесного института и изменения, происшедшие в ней за 10-летие 1886 - 1896 годы" ("Известия лесного Института", 1898, вып. 1); "То же за 10-летие 1897 - 1907 годы" ("Известия Императорского лесного института", 1908, вып. XVIII); "Наши весенние бабочки" (с красочными таблицами, СПб., 1910; 2-е изд., 1914); "Календарь петербургской весны" (стенная таблица, СПб., 1893; 15-е изд., 1910); "Из родной природы. Хрестоматия для чтения в народной школе и семье" (СПб., 1902, 1912); "На разные темы, преимущественно педагогические" (СПб., 1901, 2-е изд.) и многое другое. С 1888 г. помещает ежегодно в "Новом Времени" и "Правительственном Вестнике" бюллетени и обзоры из жизни петербургской природы по временам года.


Кайданов Иван Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кайгородов Дмитрий Никифорович | Кайданов Николай Иванович
Кайбула | Кайсаров Андрей Сергеевич
Каирова Настасья Васильевна | Кайсаров Иван Иванович
Казы-Гирей | Кайсаров Паисий Сергеевич
Казначеевы | Кайсаров Петр Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кайданов, Иван Кузьмич - педагог и писатель (1782 - 1843), учился в Киевской духовной академии и в педагогическом институте, по окончании курса в котором в 1808 г. отправлен в заграничные университеты. По возвращении, в 1811 г., назначен профессором Царскосельского лицея (у него учился Пушкин ) и вскоре приобрел известность как автор исторических учебников ("Иловайский" того времени). Его труды: "Основание всеобщей политической истории. Часть I. Древняя история" (Санкт-Петербург, 1814); "Руководство к познанию всеобщей политической истории" (Санкт-Петербург, 1821, 13-е издание); "Краткое начертание всемирной истории" (Санкт-Петербург, 1821, 16-е издание); "Начертание истории государства российского" (Санкт-Петербург, 1829, 4-е издание); "История средних веков" (3-е издание) и "История трех последних веков до 1831 г." (2-е издание); "Краткое начертание российской истории" (5-е издание); "Краткое изложение дипломатии российского двора со времени восшествия на престол дома Романовых" (Санкт-Петербург, 1833). Некоторые из его учебников были переводимы на языки польский, немецкий, французский и румынский.

См. также статьи:
Пушкин Александр Сергеевич ;
Рогов Трофим Осипович ;
Фридриц Иван Павлович .


Кайданов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кайданов Иван Кузьмич | Кайсаров Андрей Сергеевич
Кайгородов Дмитрий Никифорович | Кайсаров Иван Иванович
Кайбула | Кайсаров Паисий Сергеевич
Каирова Настасья Васильевна | Кайсаров Петр Сергеевич
Казы-Гирей | Кайсаровы

Кайданов, Николай Иванович - архивист, сын предыдущего, в 1838 г. окончил Царскосельский лицей и поступил в Санкт-Петербургский университет, где слушал лекции политической экономии и финансового права. Пробыв в университете 2 года, Кайданов поступает на службу в архив департамента таможенных сборов, где в большом беспорядке хранились дела XVII и начала XIX веков коммерц-коллегии, министра коммерции, сибирского приказа, департамента внешней торговли, комиссии о коммерции и пошлинах и другое. На службе в архиве Кайданов пробыл до самой своей смерти в 1894 г. С 1877 г. он начинает выпускать "Систематические каталоги" делам различных учреждений, хранящимся в архиве, а под конец своей жизни, в 1890 г. печатает "Краткий хронологический обзор действий департаментов внешней торговли и таможенных сборов по части сношений России с иностранными государствами".


Кайсаров Андрей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кайданов Николай Иванович | Кайсаров Иван Иванович
Кайданов Иван Кузьмич | Кайсаров Паисий Сергеевич
Кайгородов Дмитрий Никифорович | Кайсаров Петр Сергеевич
Кайбула | Кайсаровы
Каирова Настасья Васильевна | Кайсевич Иероним (Kajsiewicz)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кайсаров (Андрей Сергеевич, 1782 - 1818) - писатель, воспитанник Московского благородного пансиона, недолго состоял в военной службе, потом учился в Геттингене, объездил славянские земли и Англию, всюду собирая рукописи и материалы для изучения русской старины. В 1811 г. назначен профессором русского языка в Дерптский университет. В 1812 г. Кайсаров снова вступил в военную службу и был убит под Ганау. В своем "Versuch einer Slavischen Mythologie" (Геттинген, 1804; русский перевод: "Мифология славянская и российская", Москва, 1807 и 1810) Кайсаров сделал одну из первых попыток поставить изучение славянской старины на научную почву, воспользовавшись почти всем, что представляли в то время книжные источники. Некоторое знакомство с требованиями научной критики, почерпнутое у Шлецера , ставит Кайсарова выше предшественников его в этой области. Большой исторический интерес представляет докторская диссертация Кайсарова: "Об освобождении крепостных в России" ("Dissertatio inauguralis philosophico-politica de manumittendis per Russiam servis", Геттинген, 1806), посвященная императору Александру I , которому она была поднесена А.И. Тургеневым через Новосильцева . Группируя различные доводы против крепостного права, Кайсаров замечает, что они не новы, но недостаточно известны в России. Он доказывает, что крепостное право тормозит успехи земледелия и препятствует увеличению населения, а это, в связи с незначительностью потребностей крепостного населения, в свою очередь задерживает развитие фабричной промышленности и торговли; далее, крепостное право препятствует правильному денежному обращению и подавляет умственное развитие народа. Опровергнув затем возражения крепостников (будто, например, крепостные сами не желают свободы и т. п.) и с похвалой упомянув о крестьянской реформе 1804 г. в Лифляндии, Кайсаров говорит, что было бы большим безумием сразу освободить 20 миллионов рабов, но в тоже время выражает надежду, что если Бог дарует императору Александру долгую и благополучную жизнь, то ему удастся уничтожить крепостное право. Кайсаров напечатал еще "Речь о любви к отечеству" (Дерпт, 1811; немецкий перевод там же, 1811). - См. письмо А.И. Тургенева к Сербиновичу ("Русская Старина", 1882, № 5); Пыпин "Русское славяноведение в XIX веке" ("Вестник Европы", 1889, № 7); Семевский "Крестьянский вопрос в России" (СПб., 1888).

См. также статьи:
Кайсаров Паисий Сергеевич ;
Кайсаровы ;
Лада ;
Тургенев Александр Иванович .


Кайсаров Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кайсаров Андрей Сергеевич | Кайсаров Паисий Сергеевич
Кайданов Николай Иванович | Кайсаров Петр Сергеевич
Кайданов Иван Кузьмич | Кайсаровы
Кайгородов Дмитрий Никифорович | Кайсевич Иероним (Kajsiewicz)
Кайбула | Кайсым-Трегуб (Касим-Трегуб)

Кайсаров (Иван Иванович) - капитан-командор. Учился в Венеции в 1719 г.; командовал галерной эскадрой; при Анне Иоанновне участвовал в строении моста через Неву, состоял в Донецкой и Днепровской экспедициях против турок; в 1742 г., командуя 2 прамами и 7 галерами, одержал победу над шведами при Корностреме. Позже был директором адмиралтейской коллегии.


Кайсаров Паисий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кайсаров Иван Иванович | Кайсаров Петр Сергеевич
Кайсаров Андрей Сергеевич | Кайсаровы
Кайданов Николай Иванович | Кайсевич Иероним (Kajsiewicz)
Кайданов Иван Кузьмич | Кайсым-Трегуб (Касим-Трегуб)
Кайгородов Дмитрий Никифорович | Калайдович Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кайсаров (Паисий Сергеевич), брат Андрея Кайсарова - генерал от инфантерии (1783 - 1844), начал службу в 1797 г.; в 1812 г. был дежурным генералом армии, потом командовал передовыми войсками; в 1813 г. стоял во главе летучего партизанского отряда. В 1814 г., командуя конным отрядом, Кайсаров обратил на себя внимание смелостью предпринимаемых экспедиций и точностью доставляемых сведений. Между прочим, ему обязаны были союзники получением важного известия о движении Наполеона к г. Арсис-сюр-Об. В марте 1831 г. он был назначен командующим 3-м пехотным корпусом, с частью которого действовал против поляков в южной части Люблинской губернии и держал в блокаде крепость Замостье. После того, до самой смерти, Кайсаров командовал 5-м пехотным корпусом.

См. также статьи:
Кайсаровы ;
Россия, разд. Славистика .


Кайсаров Петр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кайсаров Паисий Сергеевич | Кайсаровы
Кайсаров Иван Иванович | Кайсевич Иероним (Kajsiewicz)
Кайсаров Андрей Сергеевич | Кайсым-Трегуб (Касим-Трегуб)
Кайданов Николай Иванович | Калайдович Иван Федорович
Кайданов Иван Кузьмич | Калайдович Константин Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кайсаров (Петр Сергеевич), брат предыдущего - воспитанник Московского благородного пансиона, участвовал в масонских ложах, переводил, с немецкого, сочинения Коцебу : все его переводы изданы в Смоленске, в 1802 г.: "Женский якобинский клуб", комедия в 1 д.; "Письма двух любовников, рыбака Петра Окунькова и прачки Доротеи Мыльниковой"; "Излеченная мечтательница, справедливая повесть"; "И малейшая ложь опасна, справедливое приключение"; "Кто бы этому поверил? Несчастное, с одним мужем случившееся, приключение".

См. также статьи:
Кайсаровы .


Кайсаровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кайсаров Петр Сергеевич | Кайсевич Иероним (Kajsiewicz)
Кайсаров Паисий Сергеевич | Кайсым-Трегуб (Касим-Трегуб)
Кайсаров Иван Иванович | Калайдович Иван Федорович
Кайсаров Андрей Сергеевич | Калайдович Константин Федорович
Кайданов Николай Иванович | Калайдович Петр Федорович

Кайсаровы - русские дворянские роды. Григорий Кайсаров выехал около половины XV века из Золотой Орды в Москву. Иван Андреевич Кайсаров, стряпчий, убит под Смоленском в 1655 г. Андрей Сергеевич (см. выше), известен как литератор; из его братьев Михаил (умер в 1825 г.) управлял департаментом торговли и мануфактур, Петр - сенатор (умер в 1853 г.), Паисий (см.) - генерал от инфантерии. Этот род Кайсаровых пресекся и фамилия их передана барону дю-Буаде-Роман. Еще три рода Кайсаровых восходят к началу XVII в. и внесены в VI часть родословной книги Ярославской губернии (Гербовник, VIII, 74) и II часть родословных книг Владимирской и Ярославской губерний). В. Р.


Кайсевич Иероним (Kajsiewicz)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кайсаровы | Кайсым-Трегуб (Касим-Трегуб)
Кайсаров Петр Сергеевич | Калайдович Иван Федорович
Кайсаров Паисий Сергеевич | Калайдович Константин Федорович
Кайсаров Иван Иванович | Калайдович Петр Федорович
Кайсаров Андрей Сергеевич | Калайдович Федор Дмитриевич

Кайсевич (Kajsiewicz), Иероним - польский писатель и проповедник (1812 - 1873); высшее образование получил в Варшавском университете, принимал участие в восстании 1831 г., после эмигрировал в Париж. Там издал свои "Sonety" (1833) - редкие по содержанию и по форме выступления против шляхты. Атеист до общения с Мицкевичем, под его влиянием становится ревностным католиком и ксендзом. Его проповеди включены в полное собрание его сочинений - "Pisma" (Берлин и Краков, 1870 - 72). Лучшие исследования о "знаменитейшем польском проповеднике XIX столетия" принадлежат перу С. Тарновского.


Кайсым-Трегуб (Касим-Трегуб)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кайсевич Иероним (Kajsiewicz) | Калайдович Иван Федорович
Кайсаровы | Калайдович Константин Федорович
Кайсаров Петр Сергеевич | Калайдович Петр Федорович
Кайсаров Паисий Сергеевич | Калайдович Федор Дмитриевич
Кайсаров Иван Иванович | Калакутские

Кайсым (Касим)-Трегуб, по-татарски Кизи-Кирман - сын изгнанного из Орды Улу-Махмета . В 1447 г. пристав к великому князю Василию Темному , верно служил ему: в 1449 г. ходил с ним на Шемяку ; в том же году разбил около реки Пахры грабивших русские волости татар Сеит-Ахмеда; в 1450 г. участвовал в битве великого князя с Шемякой под Галичем и разбил у реки Битюга шедшего на Русь Меулим-бирды-оглана (Малбердея). Вскоре после того Кайсыму дан был, на правах удела, Городец на Оке (Мещерский городок), который назван Касимовым. В 1467 г. казанские князья тайно приглашали к себе на царство, на место Махмутекова сына Ибрагима , Кайсыма. Последний, со своими и московскими войсками, подошел к Волге, но ничего не мог сделать, так как Ибрагим заранее приготовился к его встрече. Вскоре после того Кайсым скончался. - Ср. Вельяминов-Зернов , "Касимовские цари и царевичи".


Калайдович Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кайсым-Трегуб (Касим-Трегуб) | Калайдович Константин Федорович
Кайсевич Иероним (Kajsiewicz) | Калайдович Петр Федорович
Кайсаровы | Калайдович Федор Дмитриевич
Кайсаров Петр Сергеевич | Калакутские
Кайсаров Паисий Сергеевич | Калакутский Николай Вениаминович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калайдович (Иван Федорович) - учился в Московской университете, служил в коммерческом суде в Москве. Умер в 1853 г. Издал "Грамматику русского языка"; участвовал в "Сыне Отечества" (1825), "Русский Зритель" (1828 - 29), "Московский Вестник" (1830). См. "Северная Пчела" (1853, № 330) и П. Бессонов "К.Ф. Калайдович", (Москва, 1862).

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание .


Калайдович Константин Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калайдович Иван Федорович | Калайдович Петр Федорович
Кайсым-Трегуб (Касим-Трегуб) | Калайдович Федор Дмитриевич
Кайсевич Иероним (Kajsiewicz) | Калакутские
Кайсаровы | Калакутский Николай Вениаминович
Кайсаров Петр Сергеевич | Калантаевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калайдович, Константин Федорович - археограф и историк (1792 - 1832). Окончив (1810) курс Московского университета, напечатал ряд статей в "Вестнике Европы", с редактором которого, Каченовским , был близок. Выбранный членом Общества Истории и Древностей Российских, составил рефераты: "О древностях славяно-русских", "Замечания на статью князя Щербатова об одной монете" и другие. По предложению Калайдовича обществом предпринято было издание "Русских достопамятностей", редактирование которого было возложено на Калайдовича. В 1814 г. Калайдович поступил на службу в Московский архив иностранной коллегии. Под впечатлением ряда неудач он вскоре запил. Беспокойное настроение его ознаменовалось громким скандалом во Владимире. Чтобы избавить Калайдовича от судебного преследования, отец объявил его сумасшедшим; полгода Калайдович провел в доме для умалишенных, а затем год (1815 - 1816) в Песношском монастыре на положении послушника. По выходе из монастыря пробыл некоторое время в Калуге, где нашел ценную рукопись Кирши Данилова , "Древнерусские стихотворения"; она была издана Калайдовичем в 1818 г. с обстоятельным предисловием, представляющим первый опыт исследования русского былевого эпоса. В 1817 г. Калайдович примкнул к археологическому кружку канцлера Румянцева ; в должности "контр-корректора" он принял участие в изданиях комиссии печатания государственных грамот и договоров при Московском архиве министерства иностранных дел. На этом поприще Калайдович встретил серьезного конкурента в лице П.М. Строева . По настоянию Калайдовича Общество Истории и Древностей выпустило 13 листов издания Лаврентьевской летописи. В том же 1817 г. Калайдович присоединился к П.М. Строеву в его знаменитой археографической экспедиции. В этой поездке Калайдович сыграл видную роль; им были сделаны такие крупные находки, как "Судебник Ивана III" и знаменитый "Святославов изборник 1073 г.". Строев и Малиновский заслуги Калайдовича в этих открытиях тщательно замалчивали в своих донесениях Румянцеву. При деятельном же посредничестве и живом содействии Калайдовича граф Ф.А. Толстой постепенно составил богатое собрание памятников древней письменности, описание которых и поручил (1818 - 1824) Калайдовичу. Но последнему вновь помешал Строев, сумевший повести дело так, что граф Толстой, вопреки своему обещанию, продолжение "описания" поручил не Калайдовичу, а Строеву. Этот неожиданный удар сильно потряс Калайдовича, все лето 1825 г. он прохворал "нервическим расслаблением". В это тяжелое время существенную поддержку Калайдовичу оказал Румянцев, поручивший ему составить описание славянских и русских рукописей Московской Синодальной библиотеки. Калайдович принялся за работу, но не надолго: смерть Румянцева окончательно его сразила. У него обнаружились признаки душевного расстройства. В 1828 г. Калайдович пытается еще издавать журнал "Русский Зритель", но потеря рассудка заставила бросить это дело. Через год, впрочем, психическая болезнь прошла, но здоровье тела не восстановилось, и в 1832 г. Калайдович умер. Самым замечательным трудом Калайдовича было сочинение "Иоанн, экзарх болгарский. Исследование, объясняющее историю славянского языка и литературы в IX и X столетиях" (1824). В приложениях помещены тексты сочинений и переводов Иоанна и снимки. По богатству нового материала и широким выводам это сочинение Калайдовича занимает одно из первых мест в ряду русских трудов по славянской филологии. Из других трудов и изданий Калайдовича важны: "Русские достопамятности" (часть I, 1815); "О языке Слова о полку Игореве" (1818); "Законы великого князя Ивана III и судебник царя Ивана IV" (1819); "Памятники российской словесности XII в" (1821), сюда между прочим вошли и творения Кирилла Туровского, слово Даниила Заточника и прочее; "Описание рукописей графа Ф.А. Толстого" (1825). В издание этого "Описания" и "Законов великого князя Ивана III" принимал участие и Строев. Талантливый исследователь, точный в своих изысканиях, с большим критическим дарованием, Калайдович принадлежал к школе Шлецера и Тимковского . Он обладал неистощимой энергией и редкой работоспособностью. Преобладающий характер деятельности Калайдович определяется состоянием современной ему исторической науки; это была пора собирания исторического материала, из которого научной разработке доступны были лишь детали, частности. - Ср. Бессонов , "Чтения Императорского Общества Истории и Древности России" (1862, II); Погодин , "Судьбы археологии в России" ("Журнал министерства народного просвещения", 1869; 9); также "Опыт русской историографии" Иконникова , "Записки важные и мелочные К.Ф. Калайдовича", в "Летописях русской литературы", 1861, III; "Письма Калайдовича к протоиерею Григоровичу" ("Чтения Общества Истории и Древностей", 1864, II); "Переписка митрополита Евгения с графом Н.П. Румянцевым", "Переписка графа Румянцева с московскими учеными" ("Чтения Общества Истории и Древности", 1882, I); Барсов, "Канцлер Румянцев" ("Древняя и Новая Россия", 1877, № 5); Кочубинский , "Начальные годы русского славяноведения". К-шов.

См. также статьи:
Бессонов Петр Алексеевич ;
Василий Александрович (князь Пронский) ;
Данилов Кирша (Кирилл) ;
Иаков Черноризец ;
Кирилл (святой Туровский) ;
Россия, разд. Археология ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Нумизматика ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика ;
Румянцев Николай Петрович ;
Строев Павел Михайлович ;
Твердислав .


Калайдович Петр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калайдович Константин Федорович | Калайдович Федор Дмитриевич
Калайдович Иван Федорович | Калакутские
Кайсым-Трегуб (Касим-Трегуб) | Калакутский Николай Вениаминович
Кайсевич Иероним (Kajsiewicz) | Калантаевы
Кайсаровы | Калантар Александр Айрапетович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калайдович (Петр Федорович) - писатель, кандидат Московского университета, был преподавателем в Московском благородном пансионе и других учебных заведениях. Участвовал в "Вестнике Европы" и "Сыне Отечества". Отдельно издал: "Опыт словаря русских синонимов" (Москва, 1812); "Тени Людовика XVI на берегах Москвы 5 сентября 1812 г." (Казань, 1813). В "Трудах общества любителей российской словесности" напечатал "Рассуждение о синонимах".

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание .


Калайдович Федор Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калайдович Петр Федорович | Калакутские
Калайдович Константин Федорович | Калакутский Николай Вениаминович
Калайдович Иван Федорович | Калантаевы
Кайсым-Трегуб (Касим-Трегуб) | Калантар Александр Айрапетович
Кайсевич Иероним (Kajsiewicz) | Калачевский Сергей Николаевич (Колачевский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калайдович (Федор Дмитриевич) - врач-писатель; в 1812 г. был адъюнктом в Казанском университете. Умер в Москве в 1819 г. Напечатал "О сохранении здравия, или Краткие правила гигиены" (Казань, 1813).

См. также статьи:
Маркус Миахил Антонович .


Калакутские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калайдович Федор Дмитриевич | Калакутский Николай Вениаминович
Калайдович Петр Федорович | Калантаевы
Калайдович Константин Федорович | Калантар Александр Айрапетович
Калайдович Иван Федорович | Калачевский Сергей Николаевич (Колачевский)
Кайсым-Трегуб (Касим-Трегуб) | Калачов Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калакутские - русский дворянский род, происходящий из Польши и вступивший в подданство России по взятии Смоленска в 1656 г. Внесен в VI и II части родословных книг Смоленской, Владимирской и Калужской губерний (Гербовник, VII, 130).

Назад Вперед


Калакутский Николай Вениаминович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калакутские | Калантаевы
Калайдович Федор Дмитриевич | Калантар Александр Айрапетович
Калайдович Петр Федорович | Калачевский Сергей Николаевич (Колачевский)
Калайдович Константин Федорович | Калачов Николай Васильевич
Калайдович Иван Федорович | Калачовы

Калакутский (Николай Вениаминович) - генерал-майор (1831 - 1889), специалист по артиллерии, участвовал в Венгерской и Турецкой (1853 - 55) кампаниях. Издал несколько специальных сочинений. Его исследование "О внутренних напряжениях чугуна и стали" (Санкт-Петербург, 1887) переведено на многие европейские языки.


Калантаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калакутский Николай Вениаминович | Калантар Александр Айрапетович
Калакутские | Калачевский Сергей Николаевич (Колачевский)
Калайдович Федор Дмитриевич | Калачов Николай Васильевич
Калайдович Петр Федорович | Калачовы
Калайдович Константин Федорович | Калашников Иван Тимофеевич

Калантаевы - дворянский род. Предок их, Михаил Калантаев, написан в жилецких списках и верстан поместным окладом в 1671 г. Его потомство внесено в III и VI части родословных книг Пензенской, Саратовской и Херсонской губерний.


Калантар Александр Айрапетович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калантаевы | Калачевский Сергей Николаевич (Колачевский)
Калакутский Николай Вениаминович | Калачов Николай Васильевич
Калакутские | Калачовы
Калайдович Федор Дмитриевич | Калашников Иван Тимофеевич
Калайдович Петр Федорович | Калашников Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калантар, Александр Айрапетович - общественный деятель и журналист (1855 - 1913), образование получил в Петровско-Разумовской академии, по окончании которой (1879) был управляющим гедиминской сельскохозяйственной школой. В 1882 г. получил командировку за границу для изучения молочного хозяйства. До 1888 г. состоял постоянным членом комиссии по изучению скотоводства в России. С 1888 г. начинается полезная деятельность Калантар на Кавказе. Калантар разрабатывал теоретически различные вопросы сельского хозяйства в крае, организовывал и вел курсы по молочному хозяйству и устраивал выставки животноводства в Тифлисской и Эриванской губерний и Карсской области. Калантар был также редактором-издателем и руководителем газеты "Мшак". Земледелие, огородничество, плодоводство, виноделие, пчеловодство и животноводство на Кавказе в той или иной степени обязаны Калантар своим развитием.

См. также статьи:
Россия, разд. Сельскохозяйственная наука .


Калачевский Сергей Николаевич (Колачевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калантар Александр Айрапетович | Калачов Николай Васильевич
Калантаевы | Калачовы
Калакутский Николай Вениаминович | Калашников Иван Тимофеевич
Калакутские | Калашников Петр Иванович
Калайдович Федор Дмитриевич | Калашников Федор (Калашник)

Ка(о)лачевский, Сергей Николаевич - "железный король". Врач по образованию, Калачевский владел в Криворожском районе (Херсонской губернии) железным рудником, который он, благодаря своей энергии и организаторским способностям, превратил в богатейший, так что иностранцы предлагали за него Калачевскому 20 миллионов рублей. Заботясь при жизни о своих рабочих, для которых он построил гигиенические квартиры, церковь, школу, больницу, общую столовую и театральный зал, и повысив им заработную плату, Калачевский перед смертью завещал свой рудничный дворец под штейгеровское училище, а рудник и доходы с него передал земству и местным общественным организациям. Умер в 1911 г.


Калачов Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калачевский Сергей Николаевич (Колачевский) | Калачовы
Калантар Александр Айрапетович | Калашников Иван Тимофеевич
Калантаевы | Калашников Петр Иванович
Калакутский Николай Вениаминович | Калашников Федор (Калашник)
Калакутские | Калениченко Иван Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калачов (Николай Васильевич) - ученый историк-юрист, сенатор (1819 - 1885). Домашним воспитанием его руководил доктор философии Гегерман, внушивший ему любовь к истории; затем он учился в Московском дворянском институте и Московском университете, по юридическому факультету. Еще будучи студентом, Калачов написал исследование: "О Судебнике царя Иоанна Васильевича", помещенное в "Юридических Записках", издававшихся Редкиным (том I и II). Службу Калачов начал при археографической комиссии, но скоро вышел в отставку, чтобы заняться хозяйством в своих родовых имениях. В 1846 г. он вернулся в Москву и занял место библиотекаря в Московском главном архиве министерства иностранных дел. В том же году он защитил в Москве диссертацию "О Русской Правде" и снова получил место чиновника археографической комиссии, с откомандированием для занятий в Москву. На службе в комиссии Калачов оставался и после того, как в 1848 г., с выходом из Московского университета К.Д. Кавелина , занял кафедру истории русского законодательства, на которой оставался до 1852 г. Как профессор, Калачов обращал главное внимание на так называемую внешнюю историю права, посвящая большую часть своего курса критическому обзору и разбору памятников русского законодательства. В этом сказывалась определенная школа, следы которой носит и исследование Калачова "О значении Кормчей в системе русского права" (сначала в "Чтениях Общества Истории и Древности", 1847), упрочившее за ним авторитетное имя в науке истории русского права. В 1850 г. Калачов начинает издание "Архива историко-юридических сведений о России", который, благодаря трудам самого издателя и целого ряда ученых новой школы, был очень важным явлением тогдашней исторической литературы. Кроме вопросов древнего русского законодательства, в "Архиве" помещались исследования о древней жизни вообще, с теми новыми приемами, которые развивались тогда в истории, филологии, этнографии, благодаря трудам Соловьева , Кавелина, Буслаева , Афанасьева и других. С 1857 г. издание Калачова стало называться "Архивом исторических и практических сведений, относящихся до России". В 1851 г. Калачов был назначен членом археографической комиссии, а в 1852 г. ему было поручено издание "Дополнения к актам историческим". Для собирания материалов Калачова совершил в 1852 и 1853 г. археографическое путешествие по России, результатом которого явились изданные в 1852 г. "Исторические заметки, собранные в Орле и Мценске". Оставив кафедру, Калачов переселился в Санкт-Петербург и здесь работал во втором отделении Собственной Его Величества Канцелярии, где ему поручена была редакция третьего издания гражданских законов, и в археографической комиссии, приготовляя целый ряд изданий: 3 тома "Актов, относящихся до юридического быта древней России", 2 тома "Писцовых книг", 3 книги "Докладов и приговоров Сената за 1711 и 1712 г.", 3 тома "Архива государственного совета" и т. д. В указателе, составленном А. Востоковым ("Исторический Вестник", 1887, книга 5), перечислено всего 16 изданий, вышедших под редакцией К. Назначенный членом редакционных комиссий для составления положений о крестьянах, Калачов работал в юридическом отделении их. Первый его доклад "О прекращении крепостного права" своей обстоятельностью вызвал удивление других членов комиссии. Калачов принимал также участие и в комиссии, составлявшей новые судебные уставы. Его инициативе обязаны своим существованием, между прочим, статья 130 Устава гражданского судопроизводства, впервые узаконившая применение на суде обычного права. Позже Калачов был председателем комиссии, учрежденной при географическом обществе для собирания народных юридических обычаев. В "Этнографическом сборнике" им напечатано исследование "Артели в древней и нынешней России", а в "Сборнике государственных знаний" - "О волостных и сельских судах в древней и нынешней России". В видах подготовки сил для нового суда, Калачов собрал в Санкт-Петербурге кружок молодых юристов и занимался с ними вопросами практического судопроизводства, а позднее в Москве содействовал учреждению юридического общества, был первым его председателем и положил начало "Юридическому Вестнику". Когда в 1870-х годах состоялся в Москве первый (и пока единственный) юридический съезд, Калачов был избран его председателем и принимал деятельное участие в его работах и их издании. Мечтой его было устраивать юридические съезды периодически; по поручению московского юридического общества, он и хлопотал об этом, но безуспешно. Сделавшись в 1865 г. управляющим московским архивом министерства юстиции, Калачов сформировал в нем, из лиц с высшим образованием, особое "ученое отделение", для систематического описания документов архива. По его же ходатайству устроено новое помещение для архива министерства юстиции, открытое уже после его смерти, на выхлопотанной у города безвозмездно земле. Архивному делу Калачов посвятил особую статью: "Архивы, их государственное значение, состав и устройство" ("Сборник государственных знаний"). Вопрос об устройстве наших архивов не раз поднимался Калачовым на археологических съездах; благодаря его инициативе и при его содействии появились у нас в разных городах ученые архивные комиссии. С целью подготовки архивистов, которые не только могли бы читать и разбирать документы, но и стоять во главе исторических и археологических работ в разных местах России, основан был в 1877 г., по мысли Калачова и по образцу знаменитой парижской Ecole des Chartes, Санкт-Петербургский археологический институт, первым директором которого был Калачов. С самого основания института Калачов издавал при нем "Сборник археологического института", а с 1885 г. - "Вестник археологии и истории". Смерть застала Калачова за подготовлением издания "Материалов для истории русского дворянства". См. "Биографический словарь профессоров Московского университета" (Москва, 1855, часть I); некрологи в "Вестник Археологии и Истории" (выпуск V), "Вестник Европы" (1885, XII), "Юридический Вестник" (1885, XI); А. Востоков, "Литературная деятельность Калачова" ("Исторический Вестник", 1887, V); В.С. Иконников, "Опыт русской историографии" (Киев, 1891 - 92, том I). Довольно полный список сочинений, статей и изданий Калачова см. в статье Востокова. Н. Василенко.

См. также статьи:
Андреевский Иван Ефимович ;
Афанасьев Александр Николаевич ;
Беляев Иван Дмитриевич ;
Вешняков Владимир Иванович ;
Гильфердинг Александр Федорович ;
Грановский Тимофей Николаевич ;
Калачовы ;
Калиновский Григорий ;
Литвин (Михалон) ;
Нифонт (святой) ;
Оглоблин Николай Николаевич ;
Россия, разд. Археология ;
Россия, разд. Русский язык и сравнительное языкознание ;
Ростопчин Федор Васильевич (Растопчин) ;
Самоквасов Дмитрий Яковлевич ;
Стоянов Андрей Николаевич ;
Тихонравов Николай Саввич ;
Труворов Аскалон Николаевич ;
Фойницкий Иван Яковлевич ;
Чебышев-Дмитриев Александр Павлович ;
Чечулин Николай Дмитриевич ;
Шелгунов Николай Васильевич ;
Ярослав I Владимирович Мудрый .


Калачовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калачов Николай Васильевич | Калашников Иван Тимофеевич
Калачевский Сергей Николаевич (Колачевский) | Калашников Петр Иванович
Калантар Александр Айрапетович | Калашников Федор (Калашник)
Калантаевы | Калениченко Иван Осипович
Калакутский Николай Вениаминович | Каленов Алексей Андреевич

Калачовы - дворянский род. Дьяк Михайло Калачов, по прозванию Постник, пожалован за московское осадное сиденье вотчиной (1618). Из этого рода происходил Николай Васильевич Калачов (см. выше). Брат его, Виктор Васильевич (1834 - 1910), был директором департамента земледелия и сенатором. Род Калачовых внесен в VI часть родословной книги Владимирской губернии. Другой род Калачовых - позднейшего происхождения.


Калашников Иван Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калачовы | Калашников Петр Иванович
Калачов Николай Васильевич | Калашников Федор (Калашник)
Калачевский Сергей Николаевич (Колачевский) | Калениченко Иван Осипович
Калантар Александр Айрапетович | Каленов Алексей Андреевич
Калантаевы | Каленовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калашников, Иван Тимофеевич - беллетрист (1797 - 1863), один из первых бытописателей провинциальной жизни, служил в государственном коннозаводстве, написал: "Дочь купца Жолобова" (роман из иркутских преданий, Санкт-Петербург, 1832 и 1842, переведена на немецкий язык), "Камчадалка" (Санкт-Петербург, 1833 и 1843; Москва, 1871), "Изгнанники" (Санкт-Петербург, 1834 и 1842), "Жизнь крестьянки" ("Библиотека для чтения", 1835) и "Автомат" (Санкт-Петербург, 1841). Печатал также стихи в "Сыне Отечества" 1830-х годах. - См. Венгеров , "Источники" (том II).

См. также статьи:
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Калашников Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калашников Иван Тимофеевич | Калашников Федор (Калашник)
Калачовы | Калениченко Иван Осипович
Калачов Николай Васильевич | Каленов Алексей Андреевич
Калачевский Сергей Николаевич (Колачевский) | Каленовы
Калантар Александр Айрапетович | Калечицкие

Калашников (Петр Иванович) - автор и переводчик оперных либретто, родился в 1828 г. В 1853 г. был сотрудником журнала "Сын Отечества", помещая небольшие рассказы; написал принятые на императорскую сцену драмы: "Современный расчет на счастье" и "Паяц", а также либретто опер: "Нижегородцы" (музыка Соловьева ), "Савонарола" и новый текст к опере Верстовского "Аскольдова могила", Перевел либретто многих иностранных опер и кантат. Умер в 1897 г. П. Ш.


Калашников Федор (Калашник)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калашников Петр Иванович | Калениченко Иван Осипович
Калашников Иван Тимофеевич | Каленов Алексей Андреевич
Калачовы | Каленовы
Калачов Николай Васильевич | Калечицкие
Калачевский Сергей Николаевич (Колачевский) | Калиграфова Надежда Федоровна

Калашников или Калашник (Федор) - мещанин, открыто возмущавший народ против Лжедимитрия I и за это казненный, вместе с дворянином Тургеневым , в 1605 г.


Калениченко Иван Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калашников Федор (Калашник) | Каленов Алексей Андреевич
Калашников Петр Иванович | Каленовы
Калашников Иван Тимофеевич | Калечицкие
Калачовы | Калиграфова Надежда Федоровна
Калачов Николай Васильевич | Калинников Василий Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калениченко (Иван Осипович) - профессор Харьковского университета, умер в 1876 г., окончил курс в слободско-украинской гимназии, в 1829 г. получил звание лекаря, в 1833 г. утвержден лектором для преподавания естественных наук в Харьковском университете, в 1836 г. адъюнктом и командирован в Курскую губернию для описания ее в зоологическом, минералогическом и геогностическом отношениях, в 1838 г. стал ординарным профессором Харьковского университета, в 1836 г. избран почетным членом его и в 1864 г. уволен в отставку. Написал, между прочим: "Quelques mots sur les Daphnes russes etc." ("Bull. de Soc. Natur. de Moscou", 1849); "Recherches Prnithologiques" (1839); "Revision des escargots (Helices) Russes etc." (Москва, 1853), "Description des Limaces, qui se trouvent dans l'Ukraine" (Харьков, 1851).

См. также статьи:
Россия, разд. Физиология .


Каленов Алексей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калениченко Иван Осипович | Каленовы
Калашников Федор (Калашник) | Калечицкие
Калашников Петр Иванович | Калиграфова Надежда Федоровна
Калашников Иван Тимофеевич | Калинников Василий Сергеевич
Калачовы | Калинников Виктор Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каленов, Алексей Андреевич - петербургский старообрядец-федосеевец (1715 - 1793), написавший несколько сочинений в защиту своей секты. - Ср. Дружинин, "Писания старообрядцев".

Назад Вперед


Каленовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каленов Алексей Андреевич | Калечицкие
Калениченко Иван Осипович | Калиграфова Надежда Федоровна
Калашников Федор (Калашник) | Калинников Василий Сергеевич
Калашников Петр Иванович | Калинников Виктор Сергеевич
Калашников Иван Тимофеевич | Калинниковы (композиторы)

Каленовы - дворянский род, принявший русское подданство в XVII в., после покорения Смоленска и внесенный во II и VI часть родословной книги Смоленской губернии.


Калечицкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каленовы | Калиграфова Надежда Федоровна
Каленов Алексей Андреевич | Калинников Василий Сергеевич
Калениченко Иван Осипович | Калинников Виктор Сергеевич
Калашников Федор (Калашник) | Калинниковы (композиторы)
Калашников Петр Иванович | Калиновские

Калечицкие - литовский дворянский род, герба Котвич, восходящий к XVII в. и внесенный в VI часть родословных книг Волынской и Смоленской губерний (Гербовник, VIII, 93). Есть еще род Калечицких, позднейшего происхождения.


Калиграфова Надежда Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калечицкие | Калинников Василий Сергеевич
Каленовы | Калинников Виктор Сергеевич
Каленов Алексей Андреевич | Калинниковы (композиторы)
Калениченко Иван Осипович | Калиновские
Калашников Федор (Калашник) | Калиновский Бальтазар Фомич

Калиграфова, Надежда Федоровна - "Мельпомена московской сцены", актриса с большим дарованием, которое особенно проявлялось при изображении черствых, злобных, коварных и вообще отрицательных женских натур. Начала свою деятельность в московском театре Медокса , возникшем в 1776 г.; в 1786 г. Калиграфова перешла на петербургскую придворную сцену, где прослужила до 1793 или 94 г. и возвратилась в Москву. Она создала такие яркие образы, как Медея, Марвуд (в трагедии Лессинга: "Мисс Сара Сампсон") и увлекала в "Титовом милосердии" (Княжнина). В 1801 г. Калиграфова снова изменяет Москве ради Петербурга (в роли той же лессинговской Марвуд), и там заканчивается (1808) ее деятельность. Калиграфова умерла в 1813 г., после 30 лет тесной дружбы с известным артистом Шушериным .


Калинников Василий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калиграфова Надежда Федоровна | Калинников Виктор Сергеевич
Калечицкие | Калинниковы (композиторы)
Каленовы | Калиновские
Каленов Алексей Андреевич | Калиновский Бальтазар Фомич
Калениченко Иван Осипович | Калиновский Григорий

Симфония №1
Калинников Василий Сергеевич - см. в статье Калинниковы (композиторы) .


Калинников Виктор Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калинников Василий Сергеевич | Калинниковы (композиторы)
Калиграфова Надежда Федоровна | Калиновские
Калечицкие | Калиновский Бальтазар Фомич
Каленовы | Калиновский Григорий
Каленов Алексей Андреевич | Калиновский Мартын

Литургия
Калинников Виктор Сергеевич - см. в статье Калинниковы (композиторы) .


Калиновские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калинниковы (композиторы) | Калиновский Бальтазар Фомич
Калинников Виктор Сергеевич | Калиновский Григорий
Калинников Василий Сергеевич | Калиновский Мартын
Калиграфова Надежда Федоровна | Калиновский Яков Николаевич
Калечицкие | Калинский Осип Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калиновские - польский дворянский род герба Калинова; известный с конца XV в. Валент-Александр Калиновский, генерал подольский и староста брацлавский винницкий, убит в бою с турками в 1620 г. Сын его Мартын - великий коронный гетман Польши. Род Калиновских разделился на несколько ветвей, внесенных в I и VI части родословных книг Виленской, Витебской, Волынской, Гродненской, Ковенской, Минской, Могилевской и Подольской губерний и в книгу дворян Царства Польского. Кроме того, есть еще один малороссийский и несколько русских родов Калиновских позднейшего происхождения.

См. также статьи:
Хмельницкий Зиновий Богдан .


Калиновский Бальтазар Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калиновские | Калиновский Григорий
Калинниковы (композиторы) | Калиновский Мартын
Калинников Виктор Сергеевич | Калиновский Яков Николаевич
Калинников Василий Сергеевич | Калинский Осип Федорович
Калиграфова Надежда Федоровна | Калита

Калиновский (Бальтазар Фомич, 1827 - 1884) - экономист, польского происхождения, из дворян Ковенской губернии. Окончив курс Санкт-Петербургского университета в 1851 г. по камеральному отделению юридического факультета, Калиновский был преподавателем истории и статистики в Санкт-Петербургских военно-учебных заведениях. В 1859 г. получил степень магистра политической экономии за рассуждение "О развитии и распространении идеи свободной торговли и о применении ее к положительным законодательствам в главных западноевропейских государствах" (Санкт-Петербург, 1859). Тогда же он напечатал в сборнике Огрызко статью "О рабочем классе в Англии". В 1861 г. Калиновский был избран адъюнктом Санкт-Петербургского университета по кафедре законов о государственных повинностях и финансах, но лекций не читал, вследствие закрытия университета. В 1862 г. Калиновский ездил за границу и побывал в Лондоне у Герцена , результатом чего было его увольнение от должности. Вскоре после того он был сослан, сначала в Астрахань, затем из Казани, где его судили, в Бийск. В конце 60-х г. ему было разрешено поселиться в Туле, где он был секретарем губернского статистического комитета. В 1873 г. Калиновский переехал в Санкт-Петербург и вступил в адвокатуру, помощником В.Д. Спасовича , с которым был связан давнишней дружбой; с 1878 г. был присяжным поверенным. С университетской карьерой окончилась и научная деятельность Калиновского. Сочинение его о свободе торговли относится всецело к той формации экономического мышления, для которой существование "неизменных законов" политической экономии, т. е. принципа экономической свободы, со всеми его частными выводами, составляло основной научный догмат. Калиновский глубоко убежден, что "между интересами частными и общественными нет и не может быть никакого противоречия"; с особенной любовью он цитирует автора "Экономических гармоний", Фр. Бастиа; социальной точкой зрения он пользуется только как оружием против протекционизма. Историческая зависимость направления торговой политики от степени экономического развития страны и от интересов экономически господствующего класса не обратила на себя внимания Калиновского. П. С.


Калиновский Григорий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калиновский Бальтазар Фомич | Калиновский Мартын
Калиновские | Калиновский Яков Николаевич
Калинниковы (композиторы) | Калинский Осип Федорович
Калинников Виктор Сергеевич | Калита
Калинников Василий Сергеевич | Калитин Федор

Калиновский (Григорий) - армейский прапорщик, автор книги "Описание свадебных украинских простонародных обычаев, в Малой России и в Украинской губернии, также и в великороссийских слободах, населенных малороссиянами, употребляемых" (Санкт-Петербург, 1772). Это одна из первых книжек, посвященных малорусской этнографии, очень любопытная для своего времени; переиздана: 1) в "Архиве историко-юридических сведений", Калачова , II, 2-я половина, и 2) в "Харьковском Сборнике", 1889, выпуск 3. Автор "Описания", по всей вероятности, одно лицо с Григорием Калиновским, севского карабинерного полка поручиком, переведшим с польского комедию "Пропавший кот" (Санкт-Петербург, 1791). Ср. Горленко , "107 лет южнорусской этнографии" ("Киевская Старина" 1884, № 3); Пыпин , "История русской этнографии" (III, 412).


Калиновский Мартын

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калиновский Григорий | Калиновский Яков Николаевич
Калиновский Бальтазар Фомич | Калинский Осип Федорович
Калиновские | Калита
Калинниковы (композиторы) | Калитин Федор
Калинников Виктор Сергеевич | Калитины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калиновский (Мартын) - черниговский воевода и великий коронный гетман Польши. В 1618 г. состоял в войске королевича Владислава под Москвой, где был опасно ранен. В 1648 г. тяжело раненный под Корсунем, взят в плен татарами. По освобождении из плена, в 1650 г., разбил брацлавского полковника Нечая под Красным, но вскоре был разбит казаками под городом Винницей. Погиб в битве при Белой Церкви.

См. также статьи:
Калиновские ;
Россия, разд. История Малороссии ;
Хмельницкий Зиновий Богдан .


Калиновский Яков Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калиновский Мартын | Калинский Осип Федорович
Калиновский Григорий | Калита
Калиновский Бальтазар Фомич | Калитин Федор
Калиновские | Калитины
Калинниковы (композиторы) | Калитьевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калиновский (Яков Николаевич, 1814 - 1903) - сельский хозяин; образование получил на медицинском факультете Харьковского университета. Затем слушал лекции в Берлинском, Венском, Мюнхенском и Гейдельбергском университетах и изучал в Гогенгеймском высшем земледельческом институте сельское хозяйство. По возвращении в Россию был приглашен читать лекции сельского хозяйства в ярославском Демидовском лицее. По защите диссертации в Харьковском университете "О наружных признаках рогатого скота относительно его способности к работе, молочности, откармливанию на мясо и приплоду" удостоен степени магистра сельского хозяйства и лесоводства и в 1849 г. назначен профессором ярославского Демидовского лицея; с 1853 по 1871 г. назначен профессором ярославского Демидовского лицея; с 1853 по 1871 г. состоял профессором Московского университета по кафедре сельского хозяйства и лесоводства, затем занимался практической сельскохозяйственной деятельностью, управляя крупными имениями в Тульской, Пензенской и Саратовской губерниях. С 1879 г. был директором Мариинского земледельческого училища, а в 1881 - 84 г. - директором Уманского училища земледелия и садоводства. Напечатал: "Сахарное сорго" (Москва, 1856); "Исторический опыт акклиматизации важнейших в сельском хозяйстве растений и животных"; "Охранение млекопитающих и птиц, существенно полезных для земледелия, лесоводства и садоводства" (Москва, 1871); "Культура пшеницы" (1885).

См. также статьи:
Ионсон Яков Иванович .


Калинский Осип Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калиновский Яков Николаевич | Калита
Калиновский Мартын | Калитин Федор
Калиновский Григорий | Калитины
Калиновский Бальтазар Фомич | Калитьевские
Калиновские | Каллаур

Калинский (Осип Федорович, 1792 - 1858) - медик, уроженец Киевской губернии, воспитанник Киевской духовной академии и Cанкт-Петербургской медико-хирургической; в последней с 1823 г. был адъюнктом по кафедре окулистики, потом терапии (до 1844 г.), участвовал в "Военно-Медицинском Журнале", напечатал "Dissertatio de nova formandae pupillae methodo" (Санкт-Петербург, 1822); "Рецептура, или Наставление сочинять правильные рецепты" (Санкт-Петербург, 1832); "Терапевтические записки" (Санкт-Петербург, 2 часть, 1852) и другие.


Калита

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калинский Осип Федорович | Калитин Федор
Калиновский Яков Николаевич | Калитины
Калиновский Мартын | Калитьевские
Калиновский Григорий | Каллаур
Калиновский Бальтазар Фомич | Каллаш Владимир Владимирович

Калита - в древней Руси мешок, пояс; прозвище великого князя Иоанна Даниловича Московского .


Калитин Федор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калита | Калитины
Калинский Осип Федорович | Калитьевские
Калиновский Яков Николаевич | Каллаур
Калиновский Мартын | Каллаш Владимир Владимирович
Калиновский Григорий | Калмыков

Калитин (Федор) - староста Данославской улицы в Новгороде, один из послов к Иоанну III (1477), назвавших его государем (см. Иоанн III).


Калитины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калитин Федор | Калитьевские
Калита | Каллаур
Калинский Осип Федорович | Каллаш Владимир Владимирович
Калиновский Яков Николаевич | Калмыков
Калиновский Мартын | Калмыков Денис Спиридонович

Калитины - русский дворянский род. Матвей Кошка-Калитин был ясельничим в 1495 г. Никита Иванович Калитин, новгородский дворянин, вступил в начале XVII века в шведскую службу и возведен королем Густавом-Адольфом в шведское дворянское достоинство. Потомство его еще существовало в начале нынешнего столетия в Финляндии. Другая ветвь Калитиных осталась в России и внесена в VI и II части родословной книги Псковской губернии (Гербовник, Х, 100).


Калитьевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калитины | Каллаур
Калитин Федор | Каллаш Владимир Владимирович
Калита | Калмыков
Калинский Осип Федорович | Калмыков Денис Спиридонович
Калиновский Яков Николаевич | Калмыков Петр Давыдович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калитьевские - дворянский род, существовавший уже в начале XVI в. в Псковской области и внесенный в II и VI части родословных книг Новгородской и Тверской губерний.

Назад Вперед


Каллаур

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калитьевские | Каллаш Владимир Владимирович
Калитины | Калмыков
Калитин Федор | Калмыков Денис Спиридонович
Калита | Калмыков Петр Давыдович
Калинский Осип Федорович | Калмыкова Александра Михайловна

Каллаур - литовский дворянский род, герба Остоя, восходящий к XVI веку и внесенный в VI часть родословной книги Минской губернии.


Каллаш Владимир Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каллаур | Калмыков
Калитьевские | Калмыков Денис Спиридонович
Калитины | Калмыков Петр Давыдович
Калитин Федор | Калмыкова Александра Михайловна
Калита | Калмыковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каллаш, Владимир Владимирович - историк русской литературы, родился в 1866 г., окончив в 1890 г. историко-филологический факультет Московского университета, преподает в московских учебных заведениях. Был членом редакции "Русская Мысль". Каллаш является одним из лучших знатоков Крылова и Гоголя ; писал также по этнографии и украиноведению. Отдельно изданные книги и брошюры: "Положение неспособных к труду стариков в первобытном обществе" (Москва, 1889); "Палий и Мазепа в народной поэзии" (ib., 1889); "Что сделано Екатериной II для русского народного просвещения" (ib., 1896); "К истории народного театра" (ib., 1899); "Опыт пересмотра некоторых спорных вопросов о Белинском" (ib., 1900); "Из истории малорусской литературы" (Киев, 1900); "Жуковско-Гоголевская юбилейная литература" (Москва, 1902); "Очерки по истории школы и просвещения" (ib., 1902); "Гоголь в русской поэзии" (ib., 1902); "Гоголь и его письма" (ib., 1902); "Puschkiniana" (Киев, 1902 - 03); "Очерки по истории русской журналистики" (Москва, 1903); "Гоголь в воспоминаниях современников и переписке" (ib., 1909) и другие. Под редакцией Каллаша вышли: сочинения Крылова (Санкт-Петербург, 1904 - 05); "Процесс 193-х" (Москва, 1906); "Процесс 50-ти" (ib., 1906); сочинения Радищева (ib., 1907); сочинения Гоголя (Санкт-Петербург, 1908 - 1909); "История русской словесности" Незеленова (16 - 17-е издания, Москва, 1909, Каллашом написана 3-я дополненная часть); "Три века" (ib., 1912) и другие.

См. также статьи:
Гоголь Николай Васильевич ;
Горчаков Дмитрий Петрович ;
Достоевский Федор Михайлович ;
Жуковский Василий Андреевич ;
Кеневич Владислав Феофилович ;
Крылов Иван Андреевич ;
Незеленов Александр Ильич ;
Чурило Пленкович .


Калмыкова Александра Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калмыков Петр Давыдович | Калмыковы
Калмыков Денис Спиридонович | Калнишевский Петр Иванович
Калмыков | Каловские
Каллаш Владимир Владимирович | Калошины
Каллаур | Калугин Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калмыкова, Александра Михайловна (урожденная Чернова) - деятельница по народному образованию, родилась в 1849 г. С 1869 г. Калмыкова, выйдя замуж за Д.А. Калмыкова, умершего в звании сенатора гражданского кассационного департамента, посвящает себя общественной деятельности сначала в Симферополе, затем в Харькове и Петербурге. В Харькове Калмыкова примкнула к кружку, группировавшемуся около "Южного Края", в котором поместила ряд статей. Фельетоны Калмыковой по еврейскому вопросу, печатавшиеся в "Южном Крае", выдержали два издания ("Еврейский вопрос в России", 1881 и 1882). В Харькове же Калмыкова приняла близкое участие в занятиях созданной Х.Д. Алчевской женской воскресной школы и для книги "Что читать народу" составила отделы географии и истории. С переселением в Петербург (1885) Калмыкова взяла на себя преподавание в воскресной школе фарфоровского попечительства по Шлиссельбургскому тракту, а в 1889 г. открыла склад народных изданий, существовавший до 1902 г. Изданный в 1890 г. каталог склада Калмыковой был ценным пособием для составления народных библиотек. Калмыкова издавала ею же составляемые две серии дешевых книг для народа, под заглавием "Жизнь прежде и теперь" и "Силы природы и труд человека".

Назад Вперед


Калмыков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каллаш Владимир Владимирович | Калмыков Денис Спиридонович
Каллаур | Калмыков Петр Давыдович
Калитьевские | Калмыкова Александра Михайловна
Калитины | Калмыковы
Калитин Федор | Калнишевский Петр Иванович

Калмыков - капитан ставропольского гарнизона. Будучи приведен в 1773 г. к Пугачеву пленником, он не устрашился назвать его самозванцем и уговаривал товарищей по плену не верить ему. Пугачев приказал его "пятерить"; при отсечении рук и ног, Калмыков повторил те же слова. Взбешенный Пугачев велел ему распороть грудь, но Калмыков и во время этой муки не переставал изобличать самозванца.


Калмыков Денис Спиридонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калмыков | Калмыков Петр Давыдович
Каллаш Владимир Владимирович | Калмыкова Александра Михайловна
Каллаур | Калмыковы
Калитьевские | Калнишевский Петр Иванович
Калитины | Каловские

Калмыков (Денис Спиридонович) - контр-адмирал. По окончании ученья в навигацкой школе, Калмыков отправлен был, в 1706 г., в Англию, для обучения штурманскому делу и по возвращении, в 1713 г., зачислен был во флот. В 1723 г. командовал кораблем; вместе с Зотовым составлял штат о такелаже, переводил английский морской устав и регламент и ездил в Голландию для найма штурманов. В 1727 г. Калмыков командовал кронштадтской эскадрой; в 1728 г. ходил в Киль за телом герцогини Голштинской (Анны Петровны ). Был командиром Астраханского, затем Кронштадского порта. Умер в 1764 г.


Калмыков Петр Давыдович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калмыков Денис Спиридонович | Калмыкова Александра Михайловна
Калмыков | Калмыковы
Каллаш Владимир Владимирович | Калнишевский Петр Иванович
Каллаур | Каловские
Калитьевские | Калошины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калмыков (Петр Давыдович, 1808 - 1860) - выдающийся профессор права; учился в Cанкт-Петербургской третьей гимназии и Санкт-Петербургском университете, где изучал классическую филологию, но избрав, по приглашению Сперанского , предметом своих занятий юридической науки, вместе с Неволиным , Редкиным , Н. Крыловым и другими послан был в 1828 г., для приготовления к профессуре, сначала в Дерпт, затем за границу, где слушал Гегеля, Ганса, Савиньи и Эйхгорна. По возвращении в Россию, защитил тезисы на степень доктора права и в 1835 г. назначен был в Санкт-Петербургский университет профессором по кафедре энциклопедии законоведения и русского государственного права. Кроме того, Калмыков с 1838 г. преподавал уголовное право в училище правоведения и с 1850 г. историю русского права в Александровском лицее; с 1840 по 1849 г. был и директором первой Cанкт-Петербургской гимназии, с 1855 г. - деканом юридического факультета. Свою профессорскую деятельность Калмыков начал в такую эпоху, когда наука права в России еще не существовала. Его лекции по энциклопедии права, проникнутые строго философским характером, были своего рода откровением и побудили даже сенаторов пригласить Калмыкова прочесть им приватный курс. Преподавание русского государственного права возложено было на Калмыкова только вследствие соединения этого предмета с энциклопедией законоведения в одной кафедре; разработка его была для Калмыкова делом второстепенным, тем не менее и здесь он сделал немало и собрал много материалов, в особенности по внешней истории русского права, которую он в последние годы своей деятельности преподавал и в университете. Любимым предметом для Калмыкова было уголовное право. Его курс уголовного права, при полноте содержания, ясности и сжатости изложения, представлял собой самостоятельно продуманный и систематический анализ как теоретических начал уголовного права, так и русского уголовного законодательства. Калмыков принадлежал к той фракции криминалистов-гегельянцев, которые старались смягчить суровые выводы своего учителя началом целесообразности. Всего драгоценнее в его лекциях было теплое чувство человечности и глубокое уважение к началу законности. "Всегда серьезный, почти мрачный" - пишет о Калмыкове один из его бывших слушателей ("Русской Старины", 1886, 4) - "он поражал нас сдержанно-страстным отношением к своему предмету, выражавшимся во всем - в голосе, в тоне, в образной речи, в пафосе, с которым он говорил об уважаемых им ученых или восставал против несимпатичных ему форм уголовной кары, например против смертной казни, против телесного наказания и наложения клейм (что, в тогдашнее время, было не совсем безопасно для профессора). Он, очевидно, хотел передать слушателям не только свои сведения, но и свое настроение". Напечатать он успел немногое. В своей речи "О символизме права вообще и русского в особенности" (Санкт-Петербург, 1839) Калмыков доказывал, что наука права есть наука опытная, не только в положительной своей части, но и в философской, так как основные ее начала открываются путем исторических изысканий. Статья Калмыкова "О литературной собственности вообще и в особенности об истории прав сочинителей в России" ("Журнал министерства народного просвещения", 1851, № 10, 11 и отдельно) составляет начало большого, не довершенного труда, интересное, по богатству библиографических указаний, и для историка литературы. Ему принадлежит еще "Воспоминание о К. Фр. Эйхгорне" ("Журнал министерства народного просвещения", 1855, № 5). Уже после смерти Калмыкова, А. Любавский издал, по лекциям, его "Учебник уголовного права" (Санкт-Петербург, 1866).

См. также статьи:
Россия, разд. Уголовное право .


Калмыковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калмыкова Александра Михайловна | Калнишевский Петр Иванович
Калмыков Петр Давыдович | Каловские
Калмыков Денис Спиридонович | Калошины
Калмыков | Калугин Иван Иванович
Каллаш Владимир Владимирович | Калугины

Калмыковы - русские дворянские роды. Григорий Степанович Калмыков служил стряпчим при дворе царицы Прасковьи Феодоровны (1696). Потомство его внесено во II часть родословной книги Тверской губернии. - Другие роды Калмыковых позднейшего происхождения.


Калнишевский Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калмыковы | Каловские
Калмыкова Александра Михайловна | Калошины
Калмыков Петр Давыдович | Калугин Иван Иванович
Калмыков Денис Спиридонович | Калугины
Калмыков | Калужняцкий Эмиль (Kaluzniacki)

Калнишевский (Петр Иванович) - последний кошевой Запорожской Сечи, по происхождению дворянин из Лубенского полка. В 1762 г. Калнишевский избран кошевым, но был им только один год, вследствие нерасположения народной партии. Вновь избранный в кошевые в 1765 г., оставался им в продолжение 10 лет, чего до тех пор в коше "из веку веков не бывало". В 1775 г., по уничтожении Сечи, Калнишевский сначала содержался в Москве, в конторе военной коллегии, а потом был отправлен в Соловецкий монастырь, где и скончался в 1803 г., 112 лет от роду. Ср. Ефименко , "Калнишевский, последний кошевой Запорожской Сечи" (в "Русской Старине", 1875, № 11).


Каловские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калнишевский Петр Иванович | Калошины
Калмыковы | Калугин Иван Иванович
Калмыкова Александра Михайловна | Калугины
Калмыков Петр Давыдович | Калужняцкий Эмиль (Kaluzniacki)
Калмыков Денис Спиридонович | Каль Алексей Федорович

Каловские - польско-русский дворянский род герба Корабь, выехавший, в конце XVI века, из Польши в Россию. В XVII в. Каловские служили головами и "начальными людьми" над уфимскими дворянскими сотнями. Род Каловских внесен в VI часть родословных книг Симбирской, Тверской и Уфимской губерний.


Калошины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каловские | Калугин Иван Иванович
Калнишевский Петр Иванович | Калугины
Калмыковы | Калужняцкий Эмиль (Kaluzniacki)
Калмыкова Александра Михайловна | Каль Алексей Федорович
Калмыков Петр Давыдович | Калькштейн

Калошины - русские дворянские роды. Предок одного, Дмитрий Калошин, служил стремянным конюхом и в 1698 г. жалован поместьями. Этот род Калошиных внесен в VI часть родословной книги Костромской губернии. Другой род Калошиных, также восходящий к XVII в., внесен в VI часть родословной книги Курской губернии. Прочие роды Калошиных - позднейшего происхождения.


Калугин Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калошины | Калугины
Каловские | Калужняцкий Эмиль (Kaluzniacki)
Калнишевский Петр Иванович | Каль Алексей Федорович
Калмыковы | Калькштейн
Калмыкова Александра Михайловна | Кальнофойский Афанасий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калугин, Иван Иванович - профессор Ново-Александрийского института сельского хозяйства и лесоводства, родился в 1867 г. Окончил курс Петровской земледельческой и лесной академии. В 1894 г. приглашен Ново-Александрийским институтом сельского хозяйства и лесоводства на кафедру общей зоотехнии адъюнкт профессором, а через 5 лет назначен по той же кафедре профессором. Из печатных трудов важнейшие: "Силосованный корм и его хозяйственное значение" (Москва, 1892); "Основы кормления сельскохозяйственных млекопитающих" (Варшава, 1904); "Исследование современного состояния свиноводства в губерниях Волынской и Подольской" (Варшава, 1905); "Искусственный вывод цыплят" (Санкт-Петербург, 1905); "Кормовые нормы и кормовые таблицы" (Санкт-Петербург, 1905); "Коза" (Санкт-Петербург, 1905) и другие. Кроме того, Калугин поместил много статей и работ как в русских, так и в заграничных периодических изданиях, в "Энциклопедии русского сельского хозяйства" А.Ф. Девриена и в общей русской прессе. С 1896 г. состоит редактором журнала "Записки Ново-Александрийского института".

См. также статьи:
Маркс Адольф Федорович ;
Россия, разд. Сельскохозяйственная наука .


Калугины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калугин Иван Иванович | Калужняцкий Эмиль (Kaluzniacki)
Калошины | Каль Алексей Федорович
Каловские | Калькштейн
Калнишевский Петр Иванович | Кальнофойский Афанасий
Калмыковы | Каляев Иван Платонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калугины - русские дворянские роды. Один из них восходит к началу XVII века. Федор Яковлевич служил в 1634 г. по городу Сызрани и верстан поместным окладом. Род внесен в VI часть родословной книги Курской губернии. Остальные роды Калугиных - позднейшего происхождения.

Назад Вперед


Калужняцкий Эмиль (Kaluzniacki)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калугины | Каль Алексей Федорович
Калугин Иван Иванович | Калькштейн
Калошины | Кальнофойский Афанасий
Каловские | Каляев Иван Платонович
Калнишевский Петр Иванович | Камай-мурза

Калужняцкий (Kaluzniacki), Эмиль - польско-русский славист, родился в 1845 г. Изучал в университете Львовском и Венском историю, классическую и славянскую филологию, ученик Миклошича. С 1875 г. профессор славянской филологии в Черновицком университете. Во время путешествий с ученой целью ознакомился с славянскими рукописными сборниками Киева, Москвы, Сергиева, Петербурга, Вильны, Берлина, Праги, Белграда, Рыльского монастыря и монастырей молдавских. Важнейшие труды Калужняцкого: 1) критические издания славянских текстов: "Dokumenta moldawskie i multanskie z archiwum miasta Lwowa" (Львов, 1878); "Kleinere altpolnische Texte aus Handschtaften des XV. und des Anfanges des XVI. Jahrbumderts" (Берлин, 1882); "Polijarpa mnicha Kijoeskich pieczar zywot Mojzecza Wegrzyna" (Львов, 1882); "Monumenta linguae palaeoslovenicae. Том I: Evangeliarium Putnanum" (Вена - Тешень, 1888); "Actus epistolaeque apostolorum ad fidem codicis Christinopolitani saeculo XII scripti" (Берлин, 1896); "Werke des Patriarchen von Bulgarien Euthymius" (Берлин, 1901); "Aus der panegyrischen Literatur der Sudslaven" (Берлин, 1901); "Documente privitore la istoria Romanilor culese de E. Hormuzaki" (издание Румынской Академии Наук). 2) Библиографические труды: "Descroptio codicum slovenicorum, qui in bibliotheca universitatis Jagiellonicae inveniuntue" (Львов, Краков, 1871); "Обзор славяно-русских памятников языка и письма, находящихся в библиотеках и архивах Львовских" (Киев, 1876); "К библиографии церковно-славянских печатных изданий в России" (Санкт-Петербург, 1887, 1890); "Сборники Нямецкого монастыря № 20 и 106" (Санкт-Петербург, 1907). 3) Труды по палеографии, истории литературы и другие: "Historische Uebersicht der Graphik und der Prthographie der Polen" (Берлин, 1880); "Beitrage zur alteren Geheimschrift der Slaven" (Берлин, 1882); "Die polnische Recension der Magdeburger Urteile und die einschlagigen deutschen, lateinischen und cechischen Sammlungen" (Берлин, 1886); "Игумена Нафанаила "Книга о вере", ее источники и значение в истории южнорусской полемической литературы" (Москва, 1886); "Zur alteren Paraskevaliteratur der Griechen, Slaven und Rumanen" (Берлин, 1899); "Новейшие путешествия по Германии И.Г. Кейслера и их отношение к Гильдебрандовому отчету о быте и нравах Люнебургских славян" (Санкт-Петербург, 1905); "Ueber Wesen und Bedeutung der volksetymologischen Attribute christlicher Heiliger" (Берлин, 1908); много статей в "Archiv fur slavische Philologie" и другие. И. Б.-де-К.


Каль Алексей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калужняцкий Эмиль (Kaluzniacki) | Калькштейн
Калугины | Кальнофойский Афанасий
Калугин Иван Иванович | Каляев Иван Платонович
Калошины | Камай-мурза
Каловские | Каманин Иван Михайлович

Каль, Алексей Федорович - приват-доцент Санкт-Петербургского университета (история музыки), родился в 1878 г. Окончив Петербургский университет по филологическому факультету, занимался историей музыки у Гуго Римана и Кречмара в Лейпциге и напечатал диссертацию "Die Philosophie der Musik nach Aristoteles". Специально занимался Р. Шуманом, о котором напечатал несколько статей. Сотрудничал в "Русской музыкальной газете" и в "Театре и искусстве".


Калькштейн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каль Алексей Федорович | Кальнофойский Афанасий
Калужняцкий Эмиль (Kaluzniacki) | Каляев Иван Платонович
Калугины | Камай-мурза
Калугин Иван Иванович | Каманин Иван Михайлович
Калошины | Камаровский Леонид Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калькштейн - русско-польский дворянский род, герба Кос, происходящий из Восточной Пруссии, где предки его упоминаются уже в 1284 г., как ленники епископа Эрмландского; с начала XVII в. ветвь его состояла в польском подданстве. Альбрехт Калькштейн (умер в 1667 г.) был коронным великим мечным в Польше. Двое Калькштейнов были прусскими фельдмаршалами. Род Калькштейн внесен в списки дворян Царства Польского.

Назад Вперед


Кальнофойский Афанасий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калькштейн | Каляев Иван Платонович
Каль Алексей Федорович | Камай-мурза
Калужняцкий Эмиль (Kaluzniacki) | Каманин Иван Михайлович
Калугины | Камаровский Леонид Алексеевич
Калугин Иван Иванович | Камбаровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кальнофойский (Афанасий) - инок Киево-Печерского монастыря. Известен своим сочинением, изданным вслед за "Патериком Печерским" Сильвестра Коссова : "Тератургима, или Чудеса, совершившиеся, как в самом Печерском монастыре, так в обеих его пещерах". Книга сочинена на польском языке и издана, в 1638 г., по благословению Петра Могилы , после цензуры и тщательных поправок ("доброго полирования") в могилянском коллегиуме, вместе с сочинением Илариона Денисовича : "Описание чудес Купятицкой иконы Божией Матери". Цель издания - опровергнуть утверждения униатов и иезуитов, будто в православной церкви нет более чудес. В "Тератургиме" описано 64 чуда за 1594 - 1638 г., в лавре и ее пещерах. См. Филарет (Черниговский) , "Обзор духовной литературы" (стр. 195) и Макарий , "История церкви" (том 11, стр. 569). И. Ж.

См. также статьи:
Петр Могила .


Каляев Иван Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кальнофойский Афанасий | Камай-мурза
Калькштейн | Каманин Иван Михайлович
Каль Алексей Федорович | Камаровский Леонид Алексеевич
Калужняцкий Эмиль (Kaluzniacki) | Камбаровы
Калугины | Камбек Лев Логинович

Каляев, Иван Платонович - революционер (1877 - 1905). Сын околодочного надзирателя, Каляев получил образование в Московском и Петербургском университетах. Во время студенческих волнений в 1899 г. в Петербургском университете был арестован и выслан в Екатеринославскую губернию под гласный полицейский надзор. В 1902 г. Каляев уехал за границу и слушал лекции в Львовском университете. В Берлине Каляев был арестован, выдан русским властям и посажен в варшавскую цитадель. По освобождении Каляев уехал за границу и здесь вступил в состав боевой организации партии социалистов-революционеров. Каляев взял на себя выполнение убийства московского генерал-губернатора великого князя Сергея Александровича . 4 февраля 1905 г. великий князь был убит метательным снарядом, брошенным Каляевым. Оставшись на месте убийства, Каляев был арестован и предан суду особого присутствия Сената. В письме на имя министра юстиции Каляев написал, что считает "долгом своей политической совести отказаться от помилования". 10 мая 1905 г. был Каляев казнен через повешение в Шлиссельбургской крепости.


Камай-мурза

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каляев Иван Платонович | Каманин Иван Михайлович
Кальнофойский Афанасий | Камаровский Леонид Алексеевич
Калькштейн | Камбаровы
Каль Алексей Федорович | Камбек Лев Логинович
Калужняцкий Эмиль (Kaluzniacki) | Камбек Логин Федорович (Kambecq)

Камай-мурза - казанский выходец, пришедший к Иоанну Грозному , когда тот подступил к Казани в 1552 г. Камай-мурза был полезен Иоанну своими указаниями и служил посредником в переговорах.


Каманин Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Камай-мурза | Камаровский Леонид Алексеевич
Каляев Иван Платонович | Камбаровы
Кальнофойский Афанасий | Камбек Лев Логинович
Калькштейн | Камбек Логин Федорович (Kambecq)
Каль Алексей Федорович | Каменев Валериан Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каманин, Иван Михайлович - историк, родился в 1850 г.; образование получил в Киевском университете. Напечатал: "К вопросу о казачестве до Богдана Хмельницкого" (Киев, 1894), "Очерк гетманства П. Сагайдачного" (1901), "Научные и литературные произведения Н.В. Гоголя по истории Малороссии" (1902) и другие.

См. также статьи:
Василий Петрович Негош ;
Россия, разд. История Малороссии .


Камаровский Леонид Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каманин Иван Михайлович | Камбаровы
Камай-мурза | Камбек Лев Логинович
Каляев Иван Платонович | Камбек Логин Федорович (Kambecq)
Кальнофойский Афанасий | Каменев Валериан Константинович
Калькштейн | Каменев Гавриил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Камаровский, Леонид Алексеевич, граф - известный юрист (1846 - 1912). По окончании курса юридического факультета Московского университета, в 1868 г., оставлен по кафедре международного права. Кандидатская работа его "Очерк экономического и финансового положения древнего Рима" напечатана в Записках Московского университета в 1869 г. Занимался международным правом в Гейдельберге под руководством Блунчли. В 1874 г., защитив магистерскую диссертацию ("Начало невмешательства", Москва), сделался преподавателем международного права Московского университета, а по защите докторской диссертации, своего важнейшего научного труда, создавшего ему имя и за пределами России ("О международном суде", Москва, 1881; переведена в 1887 г. Вестманом на французский язык), назначен профессором. Состоял и преподавателем в лицее цесаревича Николая (1890 - 1903), а в последнее время - в университете Шанявского и на высших женских юридических курсах. Он принимал деятельной участие в юридическом обществе при Московском университете (1878 - 1899), был членом института международного права (с 1875 г.), членом постоянной палаты третейского суда (с 1909 г.) и в 1910 г. членом-корреспондентом Академии Наук. Из слушателей графа Камаровского многие работают в области международного права: Лодыженский , Уляницкий , Даневский , Жигарев, Грабарь , Казанский , Богаевский, Голубев, Ященко. Камаровский, отделяясь от господствовавшего в современной ему юриспруденции позитивного течения, держался религиозно-этического направления. Действующее право его мало интересовало; он стремился к обоснованию международного права на требованиях справедливости и началах естественного права. Систему международного права, которое Камаровский желал бы видеть кодифицированным, он строит не на фактах действительной междугосударственной жизни, а на юридическом сознании наиболее образованной части общества, желая представить идеальный правопорядок, который соответствовал бы требованиям справедливости и был бы лучше приспособлен к культурным потребностям народов. Правовое мировоззрение графа Камаровского лучше всего выразилось в его докторской диссертации и в сочинении "Основные вопросы науки международного права" (2 выпуск, Москва, 1892 - 93). Лекции графа Камаровского изданы по записям студентов "Международное право по лекциям профессора графа Л.А. Камаровского и приват-доцента В.А. Уляницкого" (Москва, 1900, и другие издания). Камаровский тщательно следил за литературой международного права, составил два библиографических ее указателя, давал критические отзывы о новых трудах в этой области (в "Revue de droit internat.", в "Сборнике государственных знаний", изданном Безобразовым , "Юридическом Вестнике", "Русской Мысли" и других, а также в книге "Обзор современной литературы по международному праву", Москва, 1887). Он знакомил русских читателей с деятельностью института международного права ("Первое трехлетие института международного права", Москва, 1877, и целый ряд докладов в юридическом обществе; последние печатались в "Юридическом Вестнике" и "Русской Мысли"). Немалую услугу делу распространения международно-правовых идей Камаровский оказывал своими публичными лекциями (печатались в "Русской Мысли" и других). Идея мира, в особенности международного, была любимой мечтой Камаровского. Он верил в возможность близкого ее осуществления. Видный деятель пацифистского движения, он посвятил ему ряд работ: "Об идее мира между народами" ("Русская Мысль", 1884), "О политических причинах войны в современной Европе" ("Ученые Записки", Московский университет, 1888); "Война или мир" (Одесса, 1895); "Успехи идеи мира" (Москва, 1898) и другие. Стремясь к упрочению международного мира, Камаровский был поборником более прочной международной организации. Этому вопросу посвящены, помимо докторской диссертации, "Об основной задаче международного права" (актовая речь 1897 и отдельно под названием "Вопрос о международной организации", Москва, 1905). При образовании в России политических партий он вступил в партию 17 октября. На практике он расходился с партией, не сочувствуя проявлениям грубого национализма и враждебной позиции, занятой партией по отношению к университетской автономии, которой граф Камаровский был непоколебимо предан. В 1909 - 1912 годах был гласным московской городской думы. - Ср. Ященко, "Граф Л.А. Камаровский" ("Известия Министерства Иностранных Дел", 1913, книга I); к очерку приложен составленный самим Камаровским полный список всех работ его; Нерсесов в "Юридическом Вестнике" (1913, книга IV). Вл. Грабарь.

См. также статьи:
Казанский Петр Евгеньевич ;
Россия, разд. Наука международного права .


Камбаровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Камаровский Леонид Алексеевич | Камбек Лев Логинович
Каманин Иван Михайлович | Камбек Логин Федорович (Kambecq)
Камай-мурза | Каменев Валериан Константинович
Каляев Иван Платонович | Каменев Гавриил Петрович
Кальнофойский Афанасий | Каменев Лев Львович

Камбаровы. - Более известен из них князь Иван Магметович, в 1543 г. показанный в актах воеводой сторожевого полка в Великих Луках; с 1558 г. несколько раз был воеводой в ливонских и литовских походах; в 1571 г. отправлен послом в Польшу для заключения перемирия и во время этого посольства умер. Князь Федор и Александр Ивановичи и Василий Васильевич Камбаровы также были воеводами при Иоанне Грозном .


Камбек Лев Логинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Камбаровы | Камбек Логин Федорович (Kambecq)
Камаровский Леонид Алексеевич | Каменев Валериан Константинович
Каманин Иван Михайлович | Каменев Гавриил Петрович
Камай-мурза | Каменев Лев Львович
Каляев Иван Платонович | Каменевич-Рвовский Тимофей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Камбек (Лев Логинович) - публицист, сын последующего. Издавал в 1859 и 1860 г. журнал "Семейный круг", в 1861 и 1862 г. - "Санкт-Петербургский Вестник, литературный еженедельный журнал". Камбеку принадлежит также брошюра "Ответ русского на французскую брошюру: Император, Польша и Европа" (Санкт-Петербург, 1863).

См. также статьи:
Камбек Логин Федорович (Kambecq) .


Камбек Логин Федорович (Kambecq)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Камбек Лев Логинович | Каменев Валериан Константинович
Камбаровы | Каменев Гавриил Петрович
Камаровский Леонид Алексеевич | Каменев Лев Львович
Каманин Иван Михайлович | Каменевич-Рвовский Тимофей
Камай-мурза | Каменевы

Камбек (Kambecq), Логин Федорович - юрист (1796 - 1859), сын французского эмигранта, окончил гимназию в Митаве, слушал лекции в Берлине, Гейдельберге, получил степень доктора прав в Кенигсберге; представил pro venia legendi диссертацию "Punire aulla antecadente iege minitabunda, an jure liceat" (Дерпт, 1822), которая за один из ее тезисов была уничтожена с воспрещением автору чтения лекций. После этого Камбек занимал в Остзейском крае разные судебные должности, а в 1836 г. был назначен в Нижний Новгород инспектором гимназии. В 1837 г. избран в Казанский университет адъюнктом правоведения с поручением преподавать пандекты и местные права. В 1838 г. защитил там же диссертацию ("Каким образом римское право сделалось в важнейших европейских государствах господствующим и вспомогательным правом") на степень доктора прав, но министр отказал в утверждении. Только в 1852 г. последовало утверждение, а затем (1853) и назначение профессором римского права. В 1855 г. Камбек перемещен на кафедру общенародного правоведения и дипломатии и в том же году уволен в отставку. Камбек напечатал еще: "Конспект преподавания пандектов" (1838); "Учебная книга римского гражданского права" (1845); "Der Concurs der Glaubiger" ("Ученые Записки Казанского Университета", 1845); "Beitrage zur Zusammenstellung eines Cursus der romischen Rechtsgeschichte" (1853); "Grundzuge des gerichtlichen Verfahrens in burgerlichen Rechtsstreitigkeiten nach russischen Gesetzen" (1847, переведено на русский язык сыном его, Львом Камбек , под заглавием: "Опыт начертания гражданского судопроизводства по российским законам", 1848; 2-е издание, 1859).


Каменевич-Рвовский Тимофей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменев Лев Львович | Каменевы
Каменев Гавриил Петрович | Каменевы-Любавские
Каменев Валериан Константинович | Каменецкие
Камбек Логин Федорович (Kambecq) | Каменецкий Осип Кириллович
Камбек Лев Логинович | Каменецкий Тит Алексеевич

Каменевич-Рвовский, Тимофей - иеродиакон Холопьего монастыря на реке Мологе, писатель конца XVII в., родом, по-видимому, из Москвы. Из трудов его известны: 1) обширная компиляция (1699) "О древностях Российского государства" (рукописи Московской Синодальной библиотеки), которой пользовался уже Карамзин, но которая мало изучена; 2) переделка "Повести о семи мудрецах" (рукопись Императорской публичной библиотеки); 3) "Божий град", увещательное послание К. Истомину, написанное отчасти силлабическими стихами, отчасти прозой, по поводу слуха, что Истомин желает оставить монашеское звание и жениться; 4) четыре церковные поучения, свидетельствующие о большой начитанности автора, но растянутые, наполненные риторикой и мало содержательные. Каменевич-Рвовский был усердным подражателем Симеону Полоцкому . - Ср. А. Титов , "Рукописи В. Вахрамеева" (выпуск II, Москва, 1892); его же, "Два поучения Каменевич-Рвовского" (Москва, 1892); "Библейские Записки" (1892, № 3).


Каменев Валериан Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Камбек Логин Федорович (Kambecq) | Каменев Гавриил Петрович
Камбек Лев Логинович | Каменев Лев Львович
Камбаровы | Каменевич-Рвовский Тимофей
Камаровский Леонид Алексеевич | Каменевы
Каманин Иван Михайлович | Каменевы-Любавские

Каменев, Валериан Константинович - живописец-пейзажист (1822 - 1874), ученик Академии Художеств. В 1857 г., за "Вид на острове Голода в Санкт-Петербурге" - академик. В 1859 г. путешествовал по Западной Европе, откуда привез много этюдов и эскизов. Писал преимущественно виды Петербурга и Финляндии.


Каменев Гавриил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменев Валериан Константинович | Каменев Лев Львович
Камбек Логин Федорович (Kambecq) | Каменевич-Рвовский Тимофей
Камбек Лев Логинович | Каменевы
Камбаровы | Каменевы-Любавские
Камаровский Леонид Алексеевич | Каменецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каменев (Гавриил Петрович) - поэт (1772 - 1803), по происхождению купец, родился и жил в Казани, при неблагоприятных условиях (не любил торговли, был несчастливо женат); только краткие поездки в Москву были для него светлыми моментами. Каменев учился в одном из частных пансионов, но своим образованием всецело обязан самому себе. Он помещал стихи и переводы в "Приятном и полезном препровождении времени" (1794 - 99), "Музе", "Ипокрене", "Новостях литературы" и особенно в "Периодическом издании вольного общества любителей словесности, наук и художеств" (1804). В последнем напечатана его баллада "Громвал", вносившая впервые в русскую литературу романтическую струю и написанная притом необычными тогда анапестами и дактилями. Каменеву принадлежат переводы нескольких повестей Коцебу и письма о пребывании в Москве (в 1800 г.), знакомстве с Карамзиным и другими знаменитыми писателями (в альманахе Второва : "Вчера и сегодня", 1845, часть I). Значение Каменева, как первого русского романтика впервые указано Пушкиным .

См. также статьи:
Плавильщиков Петр Алексеевич ;
Фукс Александра Андреевна .


Каменев Лев Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменев Гавриил Петрович | Каменевич-Рвовский Тимофей
Каменев Валериан Константинович | Каменевы
Камбек Логин Федорович (Kambecq) | Каменевы-Любавские
Камбек Лев Логинович | Каменецкие
Камбаровы | Каменецкий Осип Кириллович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каменев (Лев Львович) - русский живописец-пейзажист (1834 - 1886), учился в Московском училище живописи, ваяния и зодчества (1854 - 57), с 1857 г. классный художник III степени, в 1869 г. академик. Один из учредителей товарищества передвижных выставок, участвовавший своими произведениями на этих выставках с 1871 по 1884 г. Изображал различные моменты сельской русской природы правдиво и часто с настроением. Из его картин можно назвать: "Вид из окрестностей Поречья", "Красный пруд осенью в Москве", "Зимняя дорога", "Весна". Последние три находятся в картинной галерее П.М. Третьякова , в Москве. Ф. П.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Каменевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменевич-Рвовский Тимофей | Каменевы-Любавские
Каменев Лев Львович | Каменецкие
Каменев Гавриил Петрович | Каменецкий Осип Кириллович
Каменев Валериан Константинович | Каменецкий Тит Алексеевич
Камбек Логин Федорович (Kambecq) | Каменская Мария Даниловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каменевы - дворянский род. Предок Федосей Петрович Каменев служил в 1654 г. воеводой. Род внесен в VI часть родословной книги Курской губернии.

Назад Вперед


Каменевы-Любавские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменевы | Каменецкие
Каменевич-Рвовский Тимофей | Каменецкий Осип Кириллович
Каменев Лев Львович | Каменецкий Тит Алексеевич
Каменев Гавриил Петрович | Каменская Мария Даниловна
Каменев Валериан Константинович | Каменские

Каменевы-Любавские - дворянский род, восходящий к началу XVII в. Род внесен в VI часть родословной книги Рязанской губернии.


Каменецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменевы-Любавские | Каменецкий Осип Кириллович
Каменевы | Каменецкий Тит Алексеевич
Каменевич-Рвовский Тимофей | Каменская Мария Даниловна
Каменев Лев Львович | Каменские
Каменев Гавриил Петрович | Каменские (М.Ф., С.М., Н.М.)

Каменецкие - польский и русские дворянские роды. Польский род Каменецких, герба Пилява, известен с XV в. Николай Каменецкий, великий гетман коронный, был вице-королем Польши во время пребывания Сигизмунда I в Вене (1515). Род внесен в VI часть родословной книги Виленской губернии и книгу дворцовую Царства Польского. Русские роды Каменецких, числом пять, позднейшего происхождения.


Каменецкий Осип Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменецкие | Каменецкий Тит Алексеевич
Каменевы-Любавские | Каменская Мария Даниловна
Каменевы | Каменские
Каменевич-Рвовский Тимофей | Каменские (М.Ф., С.М., Н.М.)
Каменев Лев Львович | Каменский Анатолий Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каменецкий (Осип Кириллович, 1754 - 1823) - медик, уроженец Стародуба, первый лейб-медик из русских, член и профессор хирургии в медико-хирургической академии; по поручению медицинской коллегии составил "Краткое наставление о лечении болезней простыми средствами" (2 ч., СПб., 1803 (2-я часть составлена Як. Саполовичем ); 2-е изд., СПб., 1828; есть еще издания: Святейшего Синода, названное 4-м, М., 1852; медицинского департамента, СПб., 1864, означенное 9-м). Кроме того Каменецкий напечатал "Краткое наставление о лечении простыми средствами болезней, от различных ядов случающихся" (М., 1806 и 1822) и "Наставление, каким образом поступать должно с больными там, где нет лекарей..." (СПб., 1813).

См. также статьи:
Угрюмов Григорий Иванович .


Каменецкий Тит Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменецкий Осип Кириллович | Каменская Мария Даниловна
Каменецкие | Каменские
Каменевы-Любавские | Каменские (М.Ф., С.М., Н.М.)
Каменевы | Каменский Анатолий Павлович
Каменевич-Рвовский Тимофей | Каменский Гавриил Павлович

Каменецкий (Тит Алексеевич, 1790 - 1844) - адъюнкт географии и статистики в Московском университете (1816 - 1824), преподаватель и директор московского коммерческого училища (с 1818 г.), автор лучшего в свое время учебника по географии ("Краткое всеобщее землеописание... в пользу детей", М., 1819; 5-е изд., 1827), "Обозрения важнейших событий и перемен, происшедших в московском коммерческом училище в первое 20-летие от начала учреждения его" (М., 1832) и другие.


Каменская Мария Даниловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменецкий Тит Алексеевич | Каменские
Каменецкий Осип Кириллович | Каменские (М.Ф., С.М., Н.М.)
Каменецкие | Каменский Анатолий Павлович
Каменевы-Любавские | Каменский Гавриил Павлович
Каменевы | Каменский Давид Абрамович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каменская (Мария Даниловна) - выдающаяся русская певица, родилась в 1855 г. Получив музыкальное образование в Cанкт-Петербургской консерватории, в классе госпожи Ниссен-Саломан , Каменская в 1874 г. дебютировала в императорской русской опере в роли Вани, в опере "Жизнь за Царя". В продолжение многих лет Каменская занимала первенствующее место в труппе русской оперы и исполняла все ответственные партии меццо-сопрано. Из ролей ее наиболее выдаются: Фидес в "Пророке", Амнерис в "Аиде", заглавная роль в опере "Орлеанская дева", Ваня в "Жизнь за Царя", княгиня в "Русалке", Рогнеда в опере того же названия. В 1887 г. она оставила театр, но в 1891 г. вновь поступила на сцену. Голос ее по красоте, ровности и силе, может считаться одним из замечательных не только в России, но и за границей. В продолжение своей карьеры Каменская была всегда пропагандисткой всего нового и талантливого; например романсы и оперы П.И. Чайковского находили в ней самую горячую и талантливую истолковательницу. Н. С.

См. также статьи:
Дмитриев Лев Евграфович ;
Ниссен-Саломан Генриетта .


Каменские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменская Мария Даниловна | Каменские (М.Ф., С.М., Н.М.)
Каменецкий Тит Алексеевич | Каменский Анатолий Павлович
Каменецкий Осип Кириллович | Каменский Гавриил Павлович
Каменецкие | Каменский Давид Абрамович
Каменевы-Любавские | Каменский Иван Петрович

Каменские - дворянские и графский роды. Древнейший род Каменских происходит от "мужа честна именем Радша", выехавшего из Германии в Россию в конце XII в. Потомок его в седьмом колене, Роман Иванович, стал родоначальником Каменских. Из этого рода фельдмаршал Михаил Федотович (см.), возведенный в 1797 г. в графское достоинство. Род графов Каменских внесен в Бархатную книгу и V часть родословных книг Московской, Нижегородской, Орловской и Смоленской губерний. другой род Каменских польского происхождения (герба Роля), внесен в Общий Гербовник Российской Империи. Остальные роды Каменских позднейшего происхождения. - Польские роды Каменских гербов Долэнга, Одровонж, Равич, Слеповрон, Холева и Ястржембец внесены в I и VI части родословных книг почти всех губерний западных и Царства Польского.


Каменские (М.Ф., С.М., Н.М.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменские | Каменский Анатолий Павлович
Каменская Мария Даниловна | Каменский Гавриил Павлович
Каменецкий Тит Алексеевич | Каменский Давид Абрамович
Каменецкий Осип Кириллович | Каменский Иван Петрович
Каменецкие | Каменский Михаил Федотович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каменские: 1) граф Михаил Федотович (1738 - 1809) - генерал-фельмаршал, сын гоф-юнкера, служившего мундшенком при Петре I , воспитывался в Шляхетном корпусе; 2 года (1758 - 59) служил волонтером во французской армии, затем участвовал в 7-летней войне (кампания 1760 - 74). В 1783 г. назначен Рязанским и Тамбовским генерал-губернатором. В 1788 г. он разбил турок при Гангуре; но когда князь Потемкин заболел и поручил начальство над армией Каховскому , то Каменский, ссылаясь на старшинство, не захотел повиноваться последнему, за что и был уволен от службы. Император Павел , в 1797 г., возвел его в графское достоинство, но в том же году уволил от службы. В 1806 г. Каменский был назначен главнокомандующим армией, действовавшей против французов, прибыл к ней 7 декабря, а через 6 дней, под предлогом болезни, передал командование Буксгевдену и уехал в свое орловское поместье, где был убит одним из своих дворовых. - 2) Граф Сергий Михайлович (старший сын предыдущего), генерал от инфантерии. Более всего отличился Каменский во время Турецкой кампании 1810 г., при штурме Базарджика, в боях при Шумле, в сражении при Батине и при занятии Никополя. Во время отечественной войны Каменский командовал корпусом в 3 западной армии, участвовал в овладении Кобрином, но после сражения при Городечне назначен состоять по армии. Умер в 1835 г. - 3) Граф Николай Михайлович (младший сын фельдмаршала, (1778 - 1811), генерал от инфантерии. В 1808 г., при начале войны со Швецией, он командовал дивизией; назначенный затем начальником войск в центре Финляндии, одержал несколько значительных успехов. В 1810 г. Каменский был назначен главнокомандующим молдавской армией; одержал блистательную победу при Батине; после покорения Ловчи (1811) тяжко заболел и умер.

См. также статьи:
Каменский Михаил Федотович ;
Каменский Николай Михайлович ;
Каменский Сергий Михайлович .


Каменский Михаил Федотович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменский Иван Петрович | Каменский Николай Михайлович
Каменский Давид Абрамович | Каменский Павел Павлович
Каменский Гавриил Павлович | Каменский Петр (Павел Иванович)
Каменский Анатолий Павлович | Каменский Сергий Михайлович
Каменские (М.Ф., С.М., Н.М.) | Каменский Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каменский Михаил Федотович - см. в статье Каменские (М.Ф., С.М., Н.М.)

См. также статьи:
Беннигсен Леонтий Леонтьевич ;
Каменские ;
Обольянинов Петр Хрисанфович ;
Россия, разд. Империя в XIX веке ;
Румянцев-Задунайский Петр Александрович .


Каменский Сергий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменский Петр (Павел Иванович) | Каменский Федор Федорович
Каменский Павел Павлович | Каменский Франц Михайлович
Каменский Николай Михайлович | Камерон Чарлс
Каменский Михаил Федотович | Каминка Август Исаакович
Каменский Иван Петрович | Каминские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каменский Сергий Михайлович - см. в статье Каменские (М.Ф., С.М., Н.М.) .

См. также статьи:
Александров Иван Петрович .


Каменский Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменский Михаил Федотович | Каменский Павел Павлович
Каменский Иван Петрович | Каменский Петр (Павел Иванович)
Каменский Давид Абрамович | Каменский Сергий Михайлович
Каменский Гавриил Павлович | Каменский Федор Федорович
Каменский Анатолий Павлович | Каменский Франц Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каменский Николай Михайлович - см. в статье Каменские (М.Ф., С.М., Н.М.) .

См. также статьи:
Блудов Дмитрий Николаевич ;
Бутков Петр Григорьевич ;
Закревский Арсений Андреевич ;
Орлова-Чесменская Анна Алексеевна ;
Уваров Федор Петрович .


Каменский Анатолий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменские (М.Ф., С.М., Н.М.) | Каменский Гавриил Павлович
Каменские | Каменский Давид Абрамович
Каменская Мария Даниловна | Каменский Иван Петрович
Каменецкий Тит Алексеевич | Каменский Михаил Федотович
Каменецкий Осип Кириллович | Каменский Николай Михайлович

Каменский, Анатолий Павлович - беллетрист. Родился в 1877 г., окончил курс юридического факультета в Санкт-Петербургском университете, некоторое время служил в министерстве финансов. С конца 1890-х годов помещал повести и рассказы в "Мире Божьем", "Образовании", разных альманахах. Они собраны в 3 томах ("Рассказы", Санкт-Петербург, 1907 - 1910). Сверх того, вышли отдельно: роман "Люди" (Санкт-Петербург, 1910), "Легкомысленные рассказы" (Санкт-Петербург, 1910), "О свободном человеке. Опыт послесловия к некоторым своим произведениям" (Киев, 1910). Имя Каменского тесно связано с годами усиленной разработки в русской беллетристике "половой проблемы" (1906 - 1908). Горячечная возбужденность 1905 г., задержанная в своем естественном течении, пошла тогда по путям совершенно неожиданным и большей частью крайне печальным. Перед нами спад безумно высоко поднявшейся волны, чад головешек недавнего величественного пожара "горящих зданий". Одним из этих болезненных проявлений ухода возбужденности начала века в сторону наименьшего сопротивления был период успеха "оргазма", Санинства, "огарков". Каменский был тогда зачислен возмущенной критикой в разряд прямых "порнографов". Это не вполне верно. Многие рассказы Каменского стоят совершенно в стороне от "половой проблемы", написаны вполне целомудренно, как, например, "На даче" и другие, или рассказы, в которых оригинально поставлен вопрос об объединении всех одиноких людей. Заслуживает своей репутации разве известный рассказ "Леда", героиня которого проповедует, что красивые женщины должны ходить голыми. Но в другом, тоже очень известном рассказе - "Четыре" - скользким можно назвать только самый сюжет: как некий молодой поручик в один день "победил" четырех женщин самых различных слоев общества, в том числе серьезную учительницу математики и беременную попадью. Однако в разработку этой темы Каменский внес серьезность, и получилась не пикантность, а настоящий трагизм. Правдиво подмечен в женщинах рассказа момент полного помутнения сознательности под напором темного инстинкта и того своеобразного паралича воли, которым и пользуется несокрушимая самоуверенность "победителя". В дальнейших своих вещах Каменский отошел от этого серьезного отношения к скользким темам, и особенно в неудачном романе "Люди" гораздо больше стремления оправдать те ожидания, с которыми публика подходила к его произведениям, чем подлинной, хотя и очень злой и страшной правды "Четырех". С. В.


Каменский Гавриил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменский Анатолий Павлович | Каменский Давид Абрамович
Каменские (М.Ф., С.М., Н.М.) | Каменский Иван Петрович
Каменские | Каменский Михаил Федотович
Каменская Мария Даниловна | Каменский Николай Михайлович
Каменецкий Тит Алексеевич | Каменский Павел Павлович

Каменский, Гавриил Павлович - экономист (1824 - 1898). Окончил курс в Петербургском университете. С 1848 г. до смерти состоял агентом русского министерства финансов в Лондоне; был комиссаром русских отделов на выставках в Англии и делегатом на разных конференциях, касавшихся торговых сношений России с Англией и другими государствами. Помещал много статей в "Times" и в русских периодических изданиях. Напечатал исследование "Государственное хозяйство Англии за 6 лет управлениям министерства тори" (Санкт-Петербург, 1895).


Каменский Давид Абрамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменский Гавриил Павлович | Каменский Иван Петрович
Каменский Анатолий Павлович | Каменский Михаил Федотович
Каменские (М.Ф., С.М., Н.М.) | Каменский Николай Михайлович
Каменские | Каменский Павел Павлович
Каменская Мария Даниловна | Каменский Петр (Павел Иванович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каменский, Давид Абрамович - фармаколог, родился в 1857 г.; окончил курс в военно-медицинской академии. Заведует фармацевтическим отделом завода военно-врачебных заготовлений в Петербурге. Напечатал: "Материалы к изучению клинического значения глобулинурии при хроническом воспалении почек" (диссертация, Санкт-Петербург, 1886); "Об определении соляной кислоты желудочного содержимого" (ib., 1890); "О влиянии солянокислого скополамина на отделительную деятельность пищеварительных желез и на отделение пота" ("Врач", 1895); "О механизме влияния дигиталина на ритм сердечных сокращений у теплокровных животных" (ib., 1896) и другие.

См. также статьи:
Россия, разд. Химия .


Каменский Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменский Давид Абрамович | Каменский Михаил Федотович
Каменский Гавриил Павлович | Каменский Николай Михайлович
Каменский Анатолий Павлович | Каменский Павел Павлович
Каменские (М.Ф., С.М., Н.М.) | Каменский Петр (Павел Иванович)
Каменские | Каменский Сергий Михайлович

Каменский (Иван Петрович) - медик, родился в 1771 г., изучал медицину в Москве с 1793 г., в 1802 г. получил степень доктора. В 1806 г. назначен профессором анатомии, физиологии и судебной медицины в Казанский университет, в 1809 г. поступил акушером в Воронежскую врачебную управу, в 1811 г. - профессором повивального искусства в Харьковский университет, умер в 1819 г.; напечатал: "Краткое начертание наблюдений и опытов о вредности молочной и о пользе хлебной, мясной и другой пищи для детей" (Санкт-Петербург, 1805), "Латинский и российский словарь" (2 часть Харьков, 1816 - 17) и статьи в "Речах Харьковского университета" (1812 и 1818 годы).


Каменский Павел Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменский Николай Михайлович | Каменский Петр (Павел Иванович)
Каменский Михаил Федотович | Каменский Сергий Михайлович
Каменский Иван Петрович | Каменский Федор Федорович
Каменский Давид Абрамович | Каменский Франц Михайлович
Каменский Гавриил Павлович | Камерон Чарлс
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каменский, Павел Павлович - писатель школы Марлинского (умер в 1870-х годах). Учился в Петербургском университете, служил юнкером на Кавказе. Повести Каменского, часто из жизни на Кавказе, были популярны. Лучшие: "Искатель сильных ощущений", "Письма Энского", "Конец мира", "Иаков Моло". Каменский написал также драму: "Розы и маска". В 1838 г. вышли его "Повести и рассказы Каменского". - Ср. Панаев , "Литературные воспоминания. Белинский" (том II). - Жена его, рожденная Толстая, Марья Федоровна - писательница (1817 - 98), дочь графа Федора Петровича Толстого. Участвовала в детских и народных журналах ("Лучи", "Народные Чтения"), писала комедии ("Волос долог, ум короток", "Старина"), драму "Лиза Фомина", роман "Непетый" (1860), переделанный потом под заглавием: "Своя рубашка ближе к телу" ("Живописное Обозрение", 1880). Любопытны воспоминания Каменского, касающиеся литературных кружков начала XIX в.; они написаны правдиво и талантливо. Сначала появились "50 лет назад" ("Отечественный Записки", 1860 и отдельно), "Знакомые" ("Время", 1861), затем "Воспоминания" (в "Историческом Вестнике", 1894).

См. также статьи:
Барыкова Анна Павловна .


Каменский Петр (Павел Иванович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменский Павел Павлович | Каменский Сергий Михайлович
Каменский Николай Михайлович | Каменский Федор Федорович
Каменский Михаил Федотович | Каменский Франц Михайлович
Каменский Иван Петрович | Камерон Чарлс
Каменский Давид Абрамович | Каминка Август Исаакович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каменский (Петр, в миру Павел Иванович) - миссионер, сын священника, родился в 1765 г. Окончил курс в духовной семинарии; был "студентом" восьмой пекинской миссии. Когда она вернулась в Россию (1808), Каменский был определен в министерство иностранных дел переводчиком. В 1818 г. он был назначен начальником 10-й миссии в Китай, для чего принял монашество и возведен в сан архимандрита. Эта миссия вернулась в 1831 г. Труды Каменского о Китае остаются в рукописи. См. о нем А. Можаровского, "Архимандрит Петр Каменский" ("Нижегородские Епархиальные Ведомости", 1887, № 12). Н. В.

Назад Вперед


Каменский Франц Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменский Федор Федорович | Камерон Чарлс
Каменский Сергий Михайлович | Каминка Август Исаакович
Каменский Петр (Павел Иванович) | Каминские
Каменский Павел Павлович | Каминский Виктор Кириллович
Каменский Николай Михайлович | Каминский Федор Иванович

Каменский, Франц Михайлович - ботаник (1851 - 1913). Был приват-доцентом в Львовском университете, а затем преподавателем ботаники в политехнической академии и ветеринарном институте того же города. В 1886 г. получил степень доктора ботаники (диссертация "Сравнительные исследования по развитию и строению пузырчаток", Санкт-Петербург, 1886). Состоял профессором ботаники в Новороссийском университете. Напечатал: "Vergleichende Anatomie der Primulaceae" ("Abhandlungen der Natur. Ges. zu Halle", 1878); "Les organes vegetatifs de Monotropa hypopitys L." ("Memoires de la Societe nat. des Sciences naturelles et mathem. de Cherbourg", 1882); "Neue und unbeschriebene Arten der Gattung Utricularia" ("Berichte der deutscher bot. Ges. in Berlin", 1894); "Характеристика родов, составляющих семейство "Lentibulariaceae" (1890); в "Трудах Санкт-Петербургского общества естествоиспытателей" - "О так называемой пузырчатой микоризе" (1885); "О грибных болезнях винограда" (Одесса, 1888); "О явлениях симбиоза в растительном царстве" (Одесса, 1891).


Каменский Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменский Сергий Михайлович | Каменский Франц Михайлович
Каменский Петр (Павел Иванович) | Камерон Чарлс
Каменский Павел Павлович | Каминка Август Исаакович
Каменский Николай Михайлович | Каминские
Каменский Михаил Федотович | Каминский Виктор Кириллович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каменский, Федор Федорович - скульптор (1836 - 1913). Учился в Академии Художеств у Витали , Пименова младшего и барона Клодта ; получил золотые медали за барельефы "Сенат упрашивает Цинцинната вернуться в Рим" (в музее Александра III ) и "Регул возвращается в Карфаген"; исполнил бюсты Шевченко (в Академии Художеств) и Ф.А. Бруни (в музее Александра III). В Италии он исполнил голову собаки, "Мальчика-скульптора", "Первый шаг" (все три в музее Александра III), бюст девочки "Мариетта", статуи "Вдова" (получил за нее звание академика) и "Девочка по грибы", группу "Дети под дождем", эскиз памятника Глинки (в музее Бахрушина в Москве), ряд эскизов из терракоты ("Золушка" и прочее), три горельефа из мрамора - портреты Маевских. В 1873 г. Каменский переселился в Америку, и был фермером в Флориде. В Америке Каменским моделированы: украшения для фронтонов здания муниципалитета штата Канзас, проект фонтана для Нью-Йорка (аллегорическая композиция в духе римских фонтанов), группа "Амур" для города Тампо (во Флориде), колоссальные декоративные фигуры из цемента для всемирной выставки в Чикаго (Каменский был комиссаром русского художественного отдела выставки). Последней работой Каменского был эскиз очень сложной группы "Мир". Каменский - один из видных представителей русской бытовой и реальной скульптуры. Первые его произведения несколько сухи по лепке и чересчур спокойны; в более поздних лепка делается мягче и живописнее, фигуры живее. Главное же в его работах - идейное содержание.

См. также статьи:
Россия, разд. Ваяние .


Камерон Чарлс

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каменский Франц Михайлович | Каминка Август Исаакович
Каменский Федор Федорович | Каминские
Каменский Сергий Михайлович | Каминский Виктор Кириллович
Каменский Петр (Павел Иванович) | Каминский Федор Иванович
Каменский Павел Павлович | Кампенгаузен
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Камерон, Чарлс - английский архитектор, работавший в России (родился около 1740 г., умер между 1812 - 20 годами). В 1779 г. вызван Екатериной II и приступил к постройкам в Царском Селе. Здесь им построены: Агатовые комнаты, холодная баня (1780 - 85 годы) и знаменитая Камеронова галерея (1783 - 86) при дворце и прочее. В 1779 г. Камерону поручены возводимые в Павловске постройки "Храм Дружбы", "Храм Аполлона" (1780 - 86), "Вольер", "Павильон трех граций" (1797 - 99), а также Большой дворец (1789 - 97), законченный Бренна . Ему же принадлежит и отделка многих зал Павловского дворца и постройка церкви (1782 - 88). Позже (1799 - 1803) Камероном построен дворец графа К.Г. Разумовского в Батурине, Черниговской губернии. С воцарением Павла I Камерон был уволен в отставку, но в 1800 г. вновь принят на службу. При Александре I назначен главным архитектором адмиралтейств-коллегии. В 1811 г. уехал в Англию. Сыграл большую роль в истории русской архитектуры и в насаждении у нас классического стиля. - См. Игорь Грабарь , "История русского искусства".

См. также статьи:
Бренна Винцент Францевич .


Каминка Август Исаакович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Камерон Чарлс | Каминские
Каменский Франц Михайлович | Каминский Виктор Кириллович
Каменский Федор Федорович | Каминский Федор Иванович
Каменский Сергий Михайлович | Кампенгаузен
Каменский Петр (Павел Иванович) | Кампенгаузен Бальтазар (Campenhausen, государственный деятель)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каминка, Август Исаакович - видный представитель науки торгового права в России. Родился в 1865 г. Юридическое образование получил в Петербургском университете (ученик профессора Н.Л. Дювернуа ). Был приват-доцентом Петербургского университета, где, в 1905 - 1912 годах, читал общий курс торгового права. С 1909 г. профессор Санкт-Петербургских высших женских курсов. В 1898 г., вместе с группой молодых юристов, основал журнал "Право", в котором состоит соредактором; в 1904 г. принял участие в издании сборника "Нужды деревни"; в том же году, вместе с И.В. Гессеном , издал сборник "Конституционное государство" (2-е издание, 1905); в 1907 г. участвовал в сборниках "Первая Государственная дума" и "Вторая Государственная дума". Другие его труды: "Акционерные компании" (том I, Санкт-Петербург, 1902, магистерская диссертация); "Комментарий к вексельному уставу 1902 г." (1902, 3-е издание 1913); "Очерки торгового права" (том I, 1910, 2-е издание 1912).

См. также статьи:
Александр III ;
Муромцев Сергей Андреевич .


Каминские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каминка Август Исаакович | Каминский Виктор Кириллович
Камерон Чарлс | Каминский Федор Иванович
Каменский Франц Михайлович | Кампенгаузен
Каменский Федор Федорович | Кампенгаузен Бальтазар (Campenhausen, государственный деятель)
Каменский Сергий Михайлович | Кампенгаузен Бальтазар (Campenhausen, писатель)

Каминские - польские дворянские роды, гербов Лук, Топор, Знин, Сулима и Равич. - Все эти роды восходят к началу XVII в. Из рода Каминских-Сулима Юлиан-Александр Каминский (родился в 1805 г.), известный геральдик, собрал и издал на польском языке "Материалы для истории Каменских и Каминских".


Каминский Виктор Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каминские | Каминский Федор Иванович
Каминка Август Исаакович | Кампенгаузен
Камерон Чарлс | Кампенгаузен Бальтазар (Campenhausen, государственный деятель)
Каменский Франц Михайлович | Кампенгаузен Бальтазар (Campenhausen, писатель)
Каменский Федор Федорович | Кампенгаузен Иоанн-Бальтазар (Campenhausen)

Каминский (Виктор Кириллович) - писатель, преподаватель в кадетских корпусах. Умер в 1856 г. Составленные им "Воспоминания поклонника Святой Земли" выдержали 3 издания (Санкт-Петербург, 1855, 1856, 1859).


Каминский Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каминский Виктор Кириллович | Кампенгаузен
Каминские | Кампенгаузен Бальтазар (Campenhausen, государственный деятель)
Каминка Август Исаакович | Кампенгаузен Бальтазар (Campenhausen, писатель)
Камерон Чарлс | Кампенгаузен Иоанн-Бальтазар (Campenhausen)
Каменский Франц Михайлович | Камынины (Комынины)

Каминский, Федор Иванович - археолог; был учителем, умер в 1891 г. Находки, сделанные им при раскопках в Лубенщине, вошли в состав известного музея Е.Н. Скаржинской; открытие им в одной могиле остатков человека палеолитической эпохи было изложено им в I томе "Трудов 3-го киевского археологического съезда". Например в "Киевской Старине" заметки о сказке: "О 7-летних богатырях" (1889, № 5 - 6) и о Шевченко (1885, III). - См. "Киевская Старина" (1891, V, 313 - 314).


Кампенгаузен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каминский Федор Иванович | Кампенгаузен Бальтазар (Campenhausen, государственный деятель)
Каминский Виктор Кириллович | Кампенгаузен Бальтазар (Campenhausen, писатель)
Каминские | Кампенгаузен Иоанн-Бальтазар (Campenhausen)
Каминка Август Исаакович | Камынины (Комынины)
Камерон Чарлс | Кандауровы

Кампенгаузен - баронский род, происходящий из Голландии, откуда предок их, Герман Кампенгаузен, переселился около половины XVII в. в Стокгольм. Его сыновья Лоренц и Иоанн-Герман получили в Швеции дворянское достоинство; внуки: Иоанн-Михаил поступил в польскую военную службу (1689 - 1758), и от него произошла польская ветвь дворян Кампенгаузен, и Иоанн-Бальтазар был русской службы генерал-аншефом и в 1744 г. получил баронское достоинство королевства шведского. Сын последнего Бальтазар (1747 - 1800) был сенатором. О внуке Бальтазаре (1772 - 1823) см. ниже. Род баронов Кампенгаузен внесен в матрикул лифляндского дворянства.


Кампенгаузен Бальтазар (Campenhausen, писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кампенгаузен Бальтазар (Campenhausen, государственный деятель) | Кампенгаузен Иоанн-Бальтазар (Campenhausen)
Кампенгаузен | Камынины (Комынины)
Каминский Федор Иванович | Кандауровы
Каминский Виктор Кириллович | Кандибы
Каминские | Кандинский Виктор Хрисанфович

Кампенгаузен (Campenhausen), Бальтазар - писатель о России (1746 - 1808), много путешествовал, состоял на русской военной службе, был секретарем для иностранной переписки при Потемкине . Написал: "Bemerkungen uber Russiand" etc. (Лейпциг, 1807); "Kurze Gesch. der Raskolniken", в Kaffka's "Nordisch. Archiv" (1805, IV); "Der letate Polnische Krieg" (в "Fama fur Deutsch-Russl." Truhart'a, 1807, III и IV); "Gedichte" (Ревель, 1788). - См. J. v. Sivers, "Deutsche Dichter in Russiand".


Кампенгаузен Бальтазар (Campenhausen, государственный деятель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кампенгаузен | Кампенгаузен Бальтазар (Campenhausen, писатель)
Каминский Федор Иванович | Кампенгаузен Иоанн-Бальтазар (Campenhausen)
Каминский Виктор Кириллович | Камынины (Комынины)
Каминские | Кандауровы
Каминка Август Исаакович | Кандибы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кампенгаузен (Campenhausen), Бальтазар - государственный деятель (1772 - 1823), из лифляндских дворян, кончил Геттингенский университет. Состоял при русских посольствах в Польше и Швеции, занимался реорганизацией Санкт-Петербургского коммерческого училища и Санкт-Петербургского медико-хирургического института. При Александре I был директором новообразованного 3-го (медицинского) департамента министерства внутренних дел, градоначальником в Таганроге, государственным казначеем, государственным контролером; в 1823 г. он принял от Кочубея управление министерством внутренних дел. Написал: "Versuch einer geographisch-statistischen Beschreibung der Statthalterschaft Olonez" (Геттинген., 1792); "Elemente des russischen Staatsrechts" (там же, 1792); "Auswahl topograschen Merkwurdigkeiten des St. Petersburgischen Gouvernements" (Рига, 1797); "Lieflandisches Magazin, oder Sammlung publicistisch-statistischer Materialien zur Kenntniss der Verfassung und Statistik von Liefland" (Гота, 1803) и другие.

См. также статьи:
Гурьев Дмитрий Александрович ;
Кампенгаузен ;
Сперанский Михаил Михайлович .


Кампенгаузен Иоанн-Бальтазар (Campenhausen)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кампенгаузен Бальтазар (Campenhausen, писатель) | Камынины (Комынины)
Кампенгаузен Бальтазар (Campenhausen, государственный деятель) | Кандауровы
Кампенгаузен | Кандибы
Каминский Федор Иванович | Кандинский Виктор Хрисанфович
Каминский Виктор Кириллович | Кандорский Илья Михайлович

Кампенгаузен (Иоанн-Бальтазар Campenhausen, 1689 - 1758) - состоял на службе в шведском войске, в 1711 г. перешел на русскую службу, в 1742 г. был назначен генерал-губернатором русской Финляндии, через два года вышел в отставку и получил большие поместья в Лифляндии. Составил "Alphabetisches Verzeichniss der Liv- und Esthlander, welche vom Jahr 1700 - 1747 in Diensten gestanden haben" (в "Neue Nordische Miscellen" A. W. Hupel'я, XVII, 236 - 252).


Камынины (Комынины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кампенгаузен Иоанн-Бальтазар (Campenhausen) | Кандауровы
Кампенгаузен Бальтазар (Campenhausen, писатель) | Кандибы
Кампенгаузен Бальтазар (Campenhausen, государственный деятель) | Кандинский Виктор Хрисанфович
Кампенгаузен | Кандорский Илья Михайлович
Каминский Федор Иванович | Кандорский Иоанн
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Камынины (Комынины) - русский дворянский род, происходящий от татарина Бугандала, выехавшего в Москву при великом князе Василии Ивановиче и названного в крещении Даниилом Камыниным. Стольник Иван Богданович Камынин был воеводой в Симбирске, а при царе Феодоре Алексеевиче - думным дворянином и казначеем (умер в 1682 г.). Афанасий Камынин был советником вотчинной коллегии, Лукьян Иванович (умер в 1788 г.) и Дмитрий Васильевич (1741 - 1812) - сенаторами. Род Камыниных внесен во II, III и VI части родословных книг Курской и Московской губерний.

См. также статьи:
Перов Василий Григорьевич .


Кандауровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Камынины (Комынины) | Кандибы
Кампенгаузен Иоанн-Бальтазар (Campenhausen) | Кандинский Виктор Хрисанфович
Кампенгаузен Бальтазар (Campenhausen, писатель) | Кандорский Илья Михайлович
Кампенгаузен Бальтазар (Campenhausen, государственный деятель) | Кандорский Иоанн
Кампенгаузен | Кандыба Андрей

Кандауровы - русский дворянский род, восходящий к концу XVI в. Замятня и Алексей Никифоровичи Кандауровы, за московское осадное сиденье 1619 г., пожалованы вотчинами. Род внесен в VI часть родословных книг Рязанской, Тамбовской и Тульской губерний. Есть еще роды Кандауровых, позднейшего происхождения.


Кандибы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кандауровы | Кандинский Виктор Хрисанфович
Камынины (Комынины) | Кандорский Илья Михайлович
Кампенгаузен Иоанн-Бальтазар (Campenhausen) | Кандорский Иоанн
Кампенгаузен Бальтазар (Campenhausen, писатель) | Кандыба Андрей
Кампенгаузен Бальтазар (Campenhausen, государственный деятель) | Каневский Климент

Кандибы - малороссийские дворянские роды. Древнейшие из них происходят: 1) от Федора Кандибы, корсунского полковника (1669) и 2) от Константина Кандибы, миргородского полкового обозного (середина XVII в.). Роды Кандибы внесены во II и VI части родословных книг Полтавской, Харьковской и Черниговской губерний.


Кандинский Виктор Хрисанфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кандибы | Кандорский Илья Михайлович
Кандауровы | Кандорский Иоанн
Камынины (Комынины) | Кандыба Андрей
Кампенгаузен Иоанн-Бальтазар (Campenhausen) | Каневский Климент
Кампенгаузен Бальтазар (Campenhausen, писатель) | Каниовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кандинский, Виктор Хрисанфович - врач и психиатр (1849 - 1889). Окончив курс в Московском университете в 1872 г., он некоторое время служил во флоте, а с 1881 г. состоял ординатором больницы Святого Николая Чудотворца в Петербурге. Он сам страдал периодическими приступами душевного расстройства и на основании собственных переживаний опубликовал ценное исследование об обманах чувства. Главные его труды: "Психологические этюды" (1881), "Современный монизм" (1882), "О псевдогаллюцинациях" (Москва, 1890 посмертное издание общества психиатров в Петербурге, присудившего автору за эту работу премию Филиппова ; в 1885 г. она появилась на немецком языке). "К вопросу о невменяемости" (Москва, 1890) - посмертное издание судебно-медицинских экспертиз. Кроме того, ему принадлежит отличный перевод "Основ физиологической психологии" Вундта (Москва, 1881).

См. также статьи:
Россия, разд. Медицина .


Кандорский Илья Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кандинский Виктор Хрисанфович | Кандорский Иоанн
Кандибы | Кандыба Андрей
Кандауровы | Каневский Климент
Камынины (Комынины) | Каниовские
Кампенгаузен Иоанн-Бальтазар (Campenhausen) | Каниц Юлий Иванович

Кандорский (Илья Михайлович) - московский священник, перевел несколько сочинений: "Христианин, здраво рассуждающий о презрении сует мирских" (Москва, 1795); "Советы отца сыну в последние часы жизни" (Москва, 1798); "Духовное уединение" (Москва, 1799); "Мир души - плод мира с Богом" (Москва, 1802).


Кандорский Иоанн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кандорский Илья Михайлович | Кандыба Андрей
Кандинский Виктор Хрисанфович | Каневский Климент
Кандибы | Каниовские
Кандауровы | Каниц Юлий Иванович
Камынины (Комынины) | Канищевы (Конищевы)

Кандорский (Иоанн) - московский протоиерей. Написал: "Благоговейный зритель природы" (Москва, 1800 и 1822); "Жертва величию Божию" (там же, 1801); "Вольнодумец, убеждаемый в бессмертии души" (Москва, 1801); "Дух, или Избранные мысли Платона" (1802 и 1803); "Вера честного человека" (Москва, 1803); "Чадолюбец" (там же, 1807 и 1821); "Псалтырь для старообрядцев" (Москва, 1811) и другие.


Кандыба Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кандорский Иоанн | Каневский Климент
Кандорский Илья Михайлович | Каниовские
Кандинский Виктор Хрисанфович | Каниц Юлий Иванович
Кандибы | Канищевы (Конищевы)
Кандауровы | Канкрин Егор Францевич (Georg von Kankrin)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кандыба (Андрей) - корсунский полковник. Первоначально он был сотником в Конотопе около 1705 г., около 1710 г. неизвестно за что отправлен в Москву, где и прожил до 1715 г.; позже был полковником запорожского войска. В 1725 г. находился с казаками в Персии; в 1729 г., по представлению Даниила Апостола , назначен генеральным судьей.

Назад Вперед


Каневский Климент

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кандыба Андрей | Каниовские
Кандорский Иоанн | Каниц Юлий Иванович
Кандорский Илья Михайлович | Канищевы (Конищевы)
Кандинский Виктор Хрисанфович | Канкрин Егор Францевич (Georg von Kankrin)
Кандибы | Канкрин Франц-Людвиг (Франц Иванович Cancrin)

Каневский (Климент) - участвовал в "Северной Пчеле" 40-х годов, написал исследование "Очерк поселения ногайцев на Крымском полуострове и в других местах Новороссии в последней половине XIII в.".


Каниц Юлий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каниовские | Канищевы (Конищевы)
Каневский Климент | Канкрин Егор Францевич (Georg von Kankrin)
Кандыба Андрей | Канкрин Франц-Людвиг (Франц Иванович Cancrin)
Кандорский Иоанн | Канкрины
Кандорский Илья Михайлович | Каноббио Карл

Каниц (Юлий Иванович) - писатель. Родился в 30-х годах XVIII столетия, учился в шляхетском кадетском корпусе, служил в юстиц-коллегии лифляндских и эстляндских дел; с 1764 г. был "командиром" казанской гимназии. Каниц был энергичный человек и хороший педагог. Его усилиями недавно основанная казанская гимназия была поставлена в приличное положение: он привлекал учителей, улучшил преподавание языков, ввел литературные чтения и преподавание татарского языка, заботился о театральных представлениях в стенах гимназии. В его директорство Казань была сожжена Пугачевым (1774). Каниц, с учителями и учениками, участвовал в защите города; ему же пришлось возобновлять учебное заведение после разорения города. Написал "Слово в публичном собрании при казанской гимназии" (1775) и "Описание картин на триумфальных воротах, построенных для прибытия Екатерины II" (1767). Любопытные его письма о состоянии гимназии к Мелиссино (директору и попечителю Московского университета) напечатаны в "Библиографических Записках" (1858) и в книге Артемьева (см. ниже). Каниц составил "Расположение древнего города Казани в 1552", с "Изъяснением плана Казани и описанием осады и взятия его". План Казани - труд для своего времени очень важный, которым не раз пользовались позднейшие историки. Ср. В. Владимиров, "Историческая записка о 1-й казанской гимназии в XVIII столетии" (Каниц, 1867); А. Артемьев, "Казанские гимназии в XVIII столетии" (Санкт-Петербург, 1874).


Канищевы (Конищевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каниц Юлий Иванович | Канкрин Егор Францевич (Georg von Kankrin)
Каниовские | Канкрин Франц-Людвиг (Франц Иванович Cancrin)
Каневский Климент | Канкрины
Кандыба Андрей | Каноббио Карл
Кандорский Иоанн | Канонников Иннокентий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Канищевы (Конищевы) - русский дворянский род, восходящий к началу XVII в. Родоначальник одной ветви, Александр Дмитриевич - жалованный вотчиной в 1614 г., другой - Иван Меркулович Канищев, бывший стольником и полковником московских стрельцов в 1696 г. Род внесен в VI часть родословных книг Костромской, Московской и Ярославской губерний.

Назад Вперед


Каниовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каневский Климент | Каниц Юлий Иванович
Кандыба Андрей | Канищевы (Конищевы)
Кандорский Иоанн | Канкрин Егор Францевич (Georg von Kankrin)
Кандорский Илья Михайлович | Канкрин Франц-Людвиг (Франц Иванович Cancrin)
Кандинский Виктор Хрисанфович | Канкрины

Каниовские - польский дворянский род. Предок их, Валент-Казимир Каниовский, был хорунжим польских войск в 1700 г. Род внесен в VI часть родословной книги Волынской губернии.


Канкрин Егор Францевич (Georg von Kankrin)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Канищевы (Конищевы) | Канкрин Франц-Людвиг (Франц Иванович Cancrin)
Каниц Юлий Иванович | Канкрины
Каниовские | Каноббио Карл
Каневский Климент | Канонников Иннокентий Иванович
Кандыба Андрей | Кантакузен (Сперанский князь Михаил Родионович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Канкрин (Georg von Kankrin), Егор Францевич, граф - русский министр финансов и писатель. Родился в 1774 г. в Ганау (Гессен); занимался в университетах Гессена и Марбурга. Приехал в 1797 г. в Россию, где его отец заведовал старорусскими соляными заводами. В 1800 г. по просьбе графа Остермана , которому Канкрин подал записку о развитии овцеводства в России, был назначен помощником отца; в 1803 г. - инспектором немецких колоний Петербургской губернии. Записка, напечатанная Канкрином в 1809 г., о военном искусстве ("Fragmente uber die Kriegskunst", анонимно, Санкт-Петербург, 1809; 2-е издание, Брауншвейг, 1815) и работы по вопросу о продовольствии войск (не напечатано) обратили на себя внимание немецких генералов при Александре I . По рекомендации Пфуля и Вольцогена Канкрин в 1811 г. был назначен помощником генерал-провиантмейстера, в 1812 г. - генерал-интендантом I армии; в 1813 г. - генерал-интендантом действующей армии. На Канкрине лежала организация продовольствования войск и позднее - ликвидация расчетов с союзными государствами и Францией. Канкрин сопровождал армию в Париж и представил затем отчет о своей деятельности как интенданта, опубликованный позднее (в 1857 г.). По окончании войны Канкрин вернулся к научным занятиям и написал "Weltreichtum, Nationalreichtum u. Staatswirtschaft" (анон., Мюнх., 1821), также "Ueber die Militar-Oekonomie im Frieden und Kriege" (анон., Санкт-Петербург, 1820 - 1823). В первой книге Канкрин уже высказал те взгляды, которые затем проводил в жизнь, когда, по оставлении интендантства в 1820 г. и по назначении членом военного совета и затем государственного совета - был призван в 1823 г. на пост министра финансов. Канкрин состоял на этой должности до 1844 г.; в 1829 г. ему было пожаловано графское достоинство; в 1838 г. он читал лекции по финансовой науке Александру II , тогда наследнику, (напечатаны в 1880 г. под заглавием: "Краткое обозрение Российских финансов графа Е.Ф. Канкрина"); перед оставлением министерства Канкрин представил государю "Обзор примечательнейших действий по финансовой части в течение 20 последних лет" (см. ниже). Уже в отставке, в Париже, Канкрин написал свой последний труд "Oekonomie der menschlichen Gesellschaften u. das Finanzwesen von einem ehemaligen Finanzminister" (Штеттин 1845; см. "Граф Канкрин и его очерки политической экономии и финансии", Санкт-Петербург, 1894). Канкрин скончался 10 сентября 1845 г. Как экономический писатель (большинство его сочинений анонимны), Канкрин причисляется Рошером к русско-немецкой школе экономистов и является в области экономической политики противником либеральной школы Смита. Многие взгляды Канкрина представляют значительный интерес. Практическая деятельность Канкрина, остававшегося министром финансов долее, чем кто-либо другой в России, чрезвычайно разносторонняя. С его именем связаны упорядочение русской денежной системы, усиление протекционизма и улучшение государственной отчетности и счетоводства. Денежная реформа 1839 - 1843 годов, проведенная по инициативе не столько даже Канкрина, сколько императора Николая I , заключалась в том, что ассигнации, впервые выпущенные в России при Екатерине II , благодаря чрезмерным выпускам и устранению разменности падавшие в отдельные годы до 20% номинальной стоимости и вносившие чрезвычайную путаницу в обращение (простонародные лажи), были после отдельных неудачных попыток фиксированы в существовавшей с 1810 г. серебряной единице манифестом 1 июля 1839 г. (3 рубля 50 копеек ассигнациями = 1 рубль серебром). Этим самым была оставлена мысль восстановления ценности ассигнаций (Гурьев) и проведен принцип девальвации. Переходной ступенью было учреждение депозитной кассы (1840), выпускавшей так называемые депозитные билеты, обеспеченные рубль за рубль металлом. В силу Высочайшего манифеста 1 июня 1843 г. ассигнации и иные бумажные знаки стали обмениваться на "государственные кредитные билеты", в свою очередь разменные на звонкую монету. Вся реформа была проведена с большой осторожностью и постепенностью. Теоретически Канкрин считал бумажные деньги продуктом высокоразвитого хозяйственного строя и допускал их с рядом ограничений (разменный фонд, тщательный контроль "сословий", где они существуют, производительные цели выпусков и т. д.). Неразменные деньги - долг государства, и в случае злоупотреблений, самый несправедливый налог; отсюда явное предпочтение Канкрина к металлическим деньгам. В таможенной политике Канкрин был сторонником не охранительных, но протекционистских и фискальных пошлин. В этом смысле, а также благодаря его симпатиям к государственному вмешательству в народно-хозяйственную жизнь, его частно-хозяйственному пониманию роли государства, наконец, его отношению к промышленности, Канкрина называют русским Кольбером. Относясь отрицательно к тарифу 1819 г., он в общем соглашался с покровительственным тарифом 1822 г., хотя и находил отдельные ставки чрезмерными. Пересмотры тарифов при Канкрине (1825, 1830, 1831, 1836, 1838, 1841) сопровождались повышением и понижением отдельных ставок, но в целом носили повышательный характер; тем не менее их результаты в общем в смысле роста таможенных доходов, русской промышленности и активности баланса были благоприятны. В частности тариф 1826 г. повел к росту русского сахарного производства. Стремясь развить промышленность, Канкрин учредил мануфактурный совет, устраивал промышленные выставки в Санкт-Петербурге и Москве, давал специальные поручения агентам министерства за границей, основал Технологический институт в Санкт-Петербурге, распространял специальные издания, облегчал формальности при открытии промышленных учреждений; содействовал расширению овцеводства, горного дела (преобразование горного законодательства, казенной горной промышленности, горного управления, корпуса горных инженеров, организация геологических изысканий); лесного дела (преобразование лесного института, новые училища для подготовки лесничих, заграничные командировки, особые инструкции по лесному хозяйству); ввел уставы о векселях, торговой несостоятельности и о системе российских мер и весов. Финансовая система Канкрина основывалась по-прежнему на подушной подати, но доходы возросли благодаря привлечению к подати инородцев и пересмотру торговых налогов. Канкрин повысил гербовый сбор, ввел акциз на табак и вернулся к оказавшейся выгодной в финансовом отношении откупной системе продажи вина. Приняв финансовое управление в годы крупных дефицитов, Канкрин, хотя и не был в состоянии их устранить, все же значительно со свойственной ему бережливостью сократил, несмотря на экстренные расходы, связанные с турецкой и персидской войнами, восстанием в Польше, эпидемиями и т. п. Он ликвидировал следы Отечественной войны и значительно упрочил русский государственный кредит. Менее внимания Канкрин уделял местной финансовой администрации и сельскому хозяйству. Боясь нарушить сложившийся уклад жизни, Канкрин скептически относился к развитию железнодорожной сети и в особенности к расширению кредита не только в форме развития частных банков, но даже и казенных, а также и к сберегательным учреждениям. Относясь отрицательно к государственным займам, особенно заключаемым с непроизводительными целями внутри страны и неконсолидированными, Канкрин под давлением обстоятельств, однако, прибегал к ним и ввел в обращение особые краткосрочные обязательства, так называемые билеты государственного казначейства, отказавшись, впрочем, окончательно от выпуска неразменных бумажных денег. В общем деятельность Канкрина - и это отвечало всем его взглядам - была лишена радикально реформирующего характера; с одной стороны, это обеспечивало большую практичность и приспособленность к жизни его мероприятий, с другой, не могло устранить основной хозяйственной отсталости страны, сказавшейся позднее в эпоху Крымской войны. - Литература: Gr. Keyserling "Aus den Reisetagebuchern des Grafen G. Kankrin" (1865; с биографией Канкрина и составленной им: "Uebersicht der bemerjenswerthestsn Operationen im Finanzwesen wahrend der ketzten 20 Jahre, von 1823 an"); И. Блиох , "Финансы России XIX столетия"; В.Т. Судейкин , "Восстановление в России металлического обращения"; И.Н. Божерянов , "Граф Е.Ф. Канкрин" (1897); "Министерство финансов 1802 - 1902" (юбилейное издание); И.И. Кауфман , "Из истории бумажных денег в России" (1909); В. Витчевский, "Торговая, таможенная и промышленная политика России" (1909); Р.И. Сементковский (в "Биографической библиотеке" Павленкова); Н.Х. Бунге в "Русских Ведомостях" 1864 г. Н. П.

См. также статьи:
Анштетт Иоганн-Протасий (Anstett) ;
Вронченко Федор Павлович ;
Геце Петр Отто (фон Goetze) ;
Гурьев Дмитрий Александрович ;
Канкрин Франц-Людвиг (Франц Иванович Cancrin) ;
Канкрины ;
Княжевич Александр Максимович ;
Николай I ;
Россия, разд. Империя в XIX веке ;
Россия, разд. Технологическая наука ;
Россия, разд. Финансовое хозяйство России (первая половина XIX века) ;
Россия, разд. Экономическая наука ;
Сементковский Ростислав Иванович ;
Тургенев Николай Иванович ;
Шелгунов Николай Васильевич .


Канкрин Франц-Людвиг (Франц Иванович Cancrin)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Канкрин Егор Францевич (Georg von Kankrin) | Канкрины
Канищевы (Конищевы) | Каноббио Карл
Каниц Юлий Иванович | Канонников Иннокентий Иванович
Каниовские | Кантакузен (Сперанский князь Михаил Родионович)
Каневский Климент | Кантакузен Николай Родионович

Канкрин (Франц-Людвиг или Франц Иванович Cancrin, 1738 - 1816) - ученый-техник, отец графа Егора Канкрина (см. выше). Служил камеральным советником в гессенской, потом в бранденбург-аншпахской службе, построил Вильгельмсбад, вызван был в Россию графом П.А. Румянцевым-Задунайским , с 1783 по 1813 г. был, с перерывами, директором старорусского соляного завода, потом членом горного совета, оставил много трудов по своей специальности, но особенно известен своими "Grundzuge der Bergund Salzwejsjunde" (12 т., Франкфурт-на-Майне, 1773 - 1791), составленными по поручению русского правительства и переведенными на русский язык Н. Рожечниковым, А. Мартовым, Н. Бусырским и другими под заглавием: "Первые основания искусства горных и соляных производств" (17 ч., Санкт-Петербург, 1785 - 1891). К России имеют отношение еще его труды: "Bewahrte Anweisung Schornsteine feuerfest zu bauen, wie auch Stubenofen nach russ. Art zu verbessern" (Лейпциг, 1797; 2 издание, Марбург, 1799); "Vollstandige Abhandlung von den Oefen und Kaminen im Russischen Reiche" (Гиссен, 1805 и Марбург, 1811).


Канкрины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Канкрин Франц-Людвиг (Франц Иванович Cancrin) | Каноббио Карл
Канкрин Егор Францевич (Georg von Kankrin) | Канонников Иннокентий Иванович
Канищевы (Конищевы) | Кантакузен (Сперанский князь Михаил Родионович)
Каниц Юлий Иванович | Кантакузен Николай Родионович
Каниовские | Кантакузен Родион Матвеевич (Радукан)

Канкрины - русский графский род, происходящий от Людовика Канкрина, перешедшего из Гессена в русское подданство в 1783 г. Внук его, министр финансов Егор Францович Канкрин (см. выше), возведен в 1829 г. в графское достоинство. Род графов Канкриных внесен в V часть родословной книги Екатеринославской губернии и в дворянские матрикулы Курляндской и Лифляндской губерний.


Каноббио Карл

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Канкрины | Канонников Иннокентий Иванович
Канкрин Франц-Людвиг (Франц Иванович Cancrin) | Кантакузен (Сперанский князь Михаил Родионович)
Канкрин Егор Францевич (Georg von Kankrin) | Кантакузен Николай Родионович
Канищевы (Конищевы) | Кантакузен Родион Матвеевич (Радукан)
Каниц Юлий Иванович | Кантакузен Фома
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каноббио, Карл - камер-музыкант, скрипач и композитор Петербургских Императорских театров в течение 1779 - 1800 г., автор музыки к балетам "Ариадна и Бахус" (1789), "Пирам и Тизба" (1791) и (вместе с Сарти и Пашкевичем ) к историческому представлению "Начальное управление Олега" (1794, на текст Екатерины II , клавираусцуг переиздан П. Юргенсоном в Москве), 2 симфонии, 6 сонат для гитары со скрипкой и ряда арий и дуэтов.

См. также статьи:
Россия, разд. Светская музыка (XVIII век) .


Канонников Иннокентий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каноббио Карл | Кантакузен (Сперанский князь Михаил Родионович)
Канкрины | Кантакузен Николай Родионович
Канкрин Франц-Людвиг (Франц Иванович Cancrin) | Кантакузен Родион Матвеевич (Радукан)
Канкрин Егор Францевич (Georg von Kankrin) | Кантакузен Фома
Канищевы (Конищевы) | Кантакузены (Р.М. и Н.Р.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Канонников, Иннокентий Иванович - химик (1854 - 1902), с 1886 г. ординарный профессор технологии и технической химии в Казанском университете; свою научно-литературную деятельность начал в 1874 г. "Заметкой относительно приготовления хлорангидридов жирных кислот" ("Журнал Русского Химического Общества", том VI). Труды Канонникова относятся, главным образом, к области физической химии. Таковы его магистерская диссертация: "Материалы по вопросу о влиянии строения на светопреломляющую способность органических соединений" (Казань, 1880), докторская "О светопреломляющей способности химических соединений" (Казань, 1884), три статьи о соотношениях между светопреломляющей способностью химических соединений и их способностью вращать плоскость поляризации ("Журнал Физико-химического Общества", 1888, том XX, и 1890, том XXII), "Об удельном вращении винно-каменной кислоты и ее солей" (там же, 1890, том XXII). Кроме того, Канонников издал "Руководство к химическому исследованию питательных и вкусовых веществ" (Санкт-Петербург, 1891).

См. также статьи:
Бутлеров Александр Михайлович ;
Россия, разд. Технологическая наука ;
Россия, разд. Химия ;
Ушков Петр Капитонович .


Кантакузен (Сперанский князь Михаил Родионович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Канонников Иннокентий Иванович | Кантакузен Николай Родионович
Каноббио Карл | Кантакузен Родион Матвеевич (Радукан)
Канкрины | Кантакузен Фома
Канкрин Франц-Людвиг (Франц Иванович Cancrin) | Кантакузены (Р.М. и Н.Р.)
Канкрин Егор Францевич (Georg von Kankrin) | Кантакузины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кантакузен граф Сперанский (князь Михаил Родионович, 1848 - 1894) - директор департамента духовных дел иностранных исповеданий, правнук графа М.М. Сперанского (см. Кантакузены ). Окончил курс в Новороссийском университете по юридическому факультету; в своей магистерской диссертации "Опыт определения понятия военной контрабанды" (Одесса, 1875) выступил сторонником своевременности кодификации международного права и приверженцем международного суда.

См. также статьи:
Кантакузины ;
Россия, разд. Наука международного права .


Кантакузен Фома

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кантакузен Родион Матвеевич (Радукан) | Кантакузены (Р.М. и Н.Р.)
Кантакузен Николай Родионович | Кантакузины
Кантакузен (Сперанский князь Михаил Родионович) | Кантемир
Канонников Иннокентий Иванович | Кантемир (князь Сербан)
Каноббио Карл | Кантемир Антиох Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кантакузен, Фома - грек, православной веры, турецкий посол в России при царе Михаиле Федоровиче . Впервые явился Кантакузен в Москву в 1621 г. с поручением от султана Османа заключить с Россией военный союз против Польши, и добился от московского правительства обещания объявить в ближайшем будущем войну Сигизмунду, но осуществлению этого помешала неудача Османа в Польше в 1622 г., стоившая ему престола и жизни. В 1626 г. Кантакузен приехал вторично уже от Мурада с тем же планом союза, и в Москве обещанием помощи на поляков ловко добились от посла односторонней (без выдачи со своей стороны) крестоцеловальной записи в том, чтобы султану с царем Михаилом "быть в дружбе, любви и братстве навеки неподвижно". Военного вмешательства России и на этот раз не последовало, и в 1630 г. Кантакузен был в третий раз прислан с просьбой помочь уже выступившему против Польши султану, действовать единодушно с ним в Персии и усмирить донских казаков, и снова Москва отделалась одними дружественными обещаниями. В 1636 г. узнавший Россию и давно говоривший по-русски грек ехал уже с торговыми целями, хотя и под видом посланника, но был задержан на Дону казаками, опасавшимися, что он известит азовцев о замышляемом на них походе, а весной 1637 г., после поимки "людей" Кантакузена на Аксае, заподозрившие посла в попытке передать вести казаки изрубили его в кругу.

См. также статьи:
Кантакузины .


Кантакузены (Р.М. и Н.Р.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кантакузен Фома | Кантакузины
Кантакузен Родион Матвеевич (Радукан) | Кантемир
Кантакузен Николай Родионович | Кантемир (князь Сербан)
Кантакузен (Сперанский князь Михаил Родионович) | Кантемир Антиох Дмитриевич
Канонников Иннокентий Иванович | Кантемир Дмитрий Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кантакузены: 1) Родион (Радукан) Матвеевич, князь - полковник (1725 - 1774), из рода валахских вельмож, ведших начало от византийских императоров. Вскоре после начала русско-турецкой войны он вошел в сношения с русским агентом за Дунаем - болгарином Каразиным, помог ему в 1769 г. захватить Бухарест, а затем со своим отрядом присоединился к армии Румянцева , в ее рядах принимал участие в боях с турками, сначала в качестве добровольца, а с 1771 г. как полковник русской службы, и особенно отличился при Силистрии. - 2) Николай Родионович, князь - сын предыдущего, генерал-майор (1763 - 1841). Ребенком был записан в русский полк своего отца, взрослым служил сначала 8 лет в Австрии и лишь в 1790 г. снова перешел на русскую службу и был назначен подполковником Екатеринославского казачьего войска. Участие в военных действиях против турок, в том числе под Измаилом, организация Левантского полка из добровольцев, преимущественно арнаутов, мероприятия по расселению арнаутов на Буге и командование малороссийским кирасирским полком - главные факты первого периода его деятельности, закончившегося отставкой в 1797 г. В 1806 г. Кантакузен был назначен наказным атаманом Бугского казачьего войска и с ним действовал в русско-турецкой войне 1806 - 1808 годов, во время которой сформировал в помощь русским 6 волонтерских полков в Дунайских княжествах. В 1818 г. Кантакузен получил чин генерал-майора, служил некоторое время по ведомству военных поселений и других, а в 1833 г. вышел в отставку.

См. также статьи:
Кантакузен Николай Родионович ;
Кантакузен Родион Матвеевич (Радукан) .


Кантакузен Родион Матвеевич (Радукан)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кантакузен Николай Родионович | Кантакузен Фома
Кантакузен (Сперанский князь Михаил Родионович) | Кантакузены (Р.М. и Н.Р.)
Канонников Иннокентий Иванович | Кантакузины
Каноббио Карл | Кантемир
Канкрины | Кантемир (князь Сербан)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кантакузен Родион Матвеевич (Радукан) - см. в статье Кантакузены (Р.М. и Н.Р.) .

См. также статьи:
Кантакузины .


Кантакузен Николай Родионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кантакузен (Сперанский князь Михаил Родионович) | Кантакузен Родион Матвеевич (Радукан)
Канонников Иннокентий Иванович | Кантакузен Фома
Каноббио Карл | Кантакузены (Р.М. и Н.Р.)
Канкрины | Кантакузины
Канкрин Франц-Людвиг (Франц Иванович Cancrin) | Кантемир
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кантакузен Николай Родионович - см. в статье Кантакузены (Р.М. и Н.Р.) .

См. также статьи:
Кантакузины .


Кантакузины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кантакузены (Р.М. и Н.Р.) | Кантемир
Кантакузен Фома | Кантемир (князь Сербан)
Кантакузен Родион Матвеевич (Радукан) | Кантемир Антиох Дмитриевич
Кантакузен Николай Родионович | Кантемир Дмитрий Константинович
Кантакузен (Сперанский князь Михаил Родионович) | Кантемир Константин Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кантакузины - княжеский род, происходящий от византийского императора Иоанна VI Кантакузина (см.). Фома Кантакузен (см.) был турецким послом от султана к царю Михаилу Федоровичу (1627 - 28). О румынских Кантакузиных см. выше, Кантакузен. С начала XVIII в. многие члены Кантакузиных переселялись в Россию. Фома Матвеевич Кантакузин, граф Римской Империи, вступил в русскую службу генерал-майором в 1711 г., Родион Матвеевич Кантакузин (см.), шеф Волошского полка и полковник русской армии отличался при осаде Силистрии. Сыновья его Иван (1756 - 1828) и Николай служили в русской военной службе. Род утвержден в княжеском достоинстве в 1865 г., и одна ветвь его признана в княжеском достоинстве Российской Империи в 1892 г. Указом 1872 г. повелено единственному правнуку по дочери графа М.М. Сперанского - князю Михаилу Родионовичу Кантакузину (1848 - 1894, директору департамента духовных дел иностранных исповеданий) именоваться князем Кантакузиным, графом Сперанским.

См. также статьи:
Кантакузен (Сперанский князь Михаил Родионович) .


Кантемир

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кантакузины | Кантемир (князь Сербан)
Кантакузены (Р.М. и Н.Р.) | Кантемир Антиох Дмитриевич
Кантакузен Фома | Кантемир Дмитрий Константинович
Кантакузен Родион Матвеевич (Радукан) | Кантемир Константин Федорович
Кантакузен Николай Родионович | Канторович Яков Абрамович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кантемир - русский княжеский род, происходящий от богатого татарина, принявшего христианство в 1540 г. и поселившегося в Молдавии. О Константине Кантемире , сыне его князе Дмитрии и внуках, князьях Антиохе и Сербане , см. ниже. Из сыновей князя Дмитрия только старший, Константин, генерал-поручик (умер в 1776 г.), имел единственного сына, полковника Дмитрия, который, помешавшись на том, что он владетель Молдавии и Валахии, просидел в Ревельской крепости 17 лет. С его смертью, в 1820 г., пресекся род князей Кантемиров. Наследство их по женской линии досталось князьям Шаховским и Пассекам . В. Р.

Назад Вперед


Кантемир Антиох Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кантемир (князь Сербан) | Кантемир Дмитрий Константинович
Кантемир | Кантемир Константин Федорович
Кантакузины | Канторович Яков Абрамович
Кантакузены (Р.М. и Н.Р.) | Канциани Джузеппе
Кантакузен Фома | Каншины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кантемир (князь Антиох Дмитриевич) - знаменитый русский сатирик и родоначальник современной нашей изящной словесности, младший сын молдавского господаря, князя Дмитрия Константиновича и Кассандры Кантакузен, родился в Константинополе 10 сентября 1709 г. По матери он потомок византийских императоров. В отличие от своего отца, князя Константина, отец Антиоха, князь Дмитрий, всецело посвятил себя мирной деятельности, не оправдывая воинственной своей фамилии (Кантемир означает либо родственник Тимура - предки Кантемира признавали своим родоначальником самого Тамерлана, - либо кровь-железо; татарское происхождение фамилии Кантемир несомненно). Семья князя Дмитрия, в том числе и будущий сатирик, сопутствовала ему в его путешествиях и походах. Этим и объясняется, что Кантемир усвоил себе так полно дух русского языка и проявил в своих сатирах такое глубокое знание современной ему русской жизни. Первоначальными его учителями были греки, но уже на седьмом году его жизни в семью Кантемира поступил воспитателем один из наиболее даровитых студентов Заиконоспасской академии, Иван Ильинский . Князь Дмитрий Кантемир, любивший литературу и сумевший внушить эту любовь и Антиоху, в духовном завещании отказал все свое имущество тому из своих сыновей, который проявит наибольшее расположение к научным занятиям, причем он имел в виду именно Антиоха, "в уме и науках от всех лучшего". Действительно, остальные братья оказались людьми заурядными; вкусы Антиоха разделяла только его сестра Марья, что и послужило основанием их дружбы на всю жизнь. Переписка брата с сестрой во время продолжительного отсутствия первого из России (см. Шимко , "Новые данные к биографии А.Д. Кантемира и его ближайших родственников", Санкт-Петербург, 1891) бросает яркий свет на настроение этих двух людей, мягких и гуманных в такое время, когда окружавшее их общество отличалось дикостью и жестокостью. Переписка эта и в других отношениях имеет большое значение для характеристики Кантемира: она разъясняет, почему он отказался от выгодного брака с богатейшей невестой того времени, княжной Варварой Алексеевной Черкасской, дочерью влиятельного государственного человека. Причиной этому было нежелание отказаться от литературных и научных занятий. Дипломатической деятельности Кантемир посвятил себя главным образом потому, что пребывание за границей давало ему возможность расширить свое образование и в то же время освобождало его от непосредственного участия в политической борьбе, сопряженной с кознями и интригами. Любовь Кантемира к науке имела утилитарный характер, в петровском духе: он дорожил и самой наукой, и своей литературной деятельностью лишь настолько, насколько они могли приблизить Россию к благополучию, а русский народ - к счастью. Этим, главным образом, определяется значение Кантемира, как общественного деятеля и писателя. На тринадцатом году жизни он потерял отца. Домашнее образование Кантемира дополнилось кратковременным пребыванием в греко-славянской академии и в Академии Наук. Последняя оказала Кантемиру несомненную пользу. Особенно он ценил лекции Бернулли и Гросса и на всю жизнь сохранил большое расположение к математике и этике. Но своим обширным образованием он в значительной степени обязан лично себе. Еще юношей он внимательно следил за европейской литературой, по самым разнообразным отраслям знания. Об этом свидетельствуют собственноручные его пометки в календаре за 1728 г. Задаваясь, еще в ранней молодости, вопросом о средствах распространения в России знаний, пригодных для жизни, и об искоренении невежества и суеверий, он признавал наиболее важным учреждение школ и считал это задачей правительства. Прельщенный могучей деятельностью Петра , Кантемир возлагал все свои надежды на монархическую власть и очень мало рассчитывал на самостоятельный почин духовенства и дворянства, в настроении которых он усматривал явное нерасположение или даже ненависть к просвещению. В самых сильных своих сатирах он ополчается против "дворян злонравных" и против невежественных представителей церкви. Когда, при воцарении императрицы Анны Иоанновны , зашла речь о предоставлении политических прав дворянству (шляхетству), Кантемир решительно высказался за сохранение государственного строя, установленного Петром Великим, 1 января 1732 г. Кантемир уехал за границу, чтобы занять пост русского резидента в Лондоне. Во внутренней политической жизни России он участия более не принимал, состоя первоначально (до 1738) представителем России в Лондоне, а затем в Париже. Деятельность Кантемира, как дипломата, еще мало исследована; даже еще не издано полное собрание его реляций; пока вышел только первый том, под редакцией профессора Александренко , обнимающий первые два года дипломатической деятельности Кантемира в Лондоне ("Реляции из Лондона", Москва, 1892). Лучшей оценкой трудов Кантемира на этом поприще являются работы Стоюнина : "Книга А. Кантемира в Лондоне и Париже" ("Вестник Европы", 1867 и 1880), далеко, однако, не исчерпывающие вопроса. Автор подробно говорит о неблагоприятных условиях, которыми был окружен Кантемир, как дипломат; о недостатке материальных средств, урезывания или задержке более чем скромного жалованья, разносторонних поручениях, обременявших Кантемира (в роде "приискания искусной прислуги" или покупки "езженных лошадей"), - но он недостаточно оттеняет, что Кантемир все-таки успел собрать богатый материал и давал своему правительству отчеты, поражающие широтой взгляда и всесторонней оценкой политических деятелей и условий. Литературная деятельность Кантемира началась очень рано. Уже в 1726 г. появилась его "Симфония на Псалтирь", составленная в подражание такому же труду Ильинского: "На четвероевангелие". В том же году Кантемир переводит с французского "Некое итальянское письмо, содержащее утешное критическое описание Парижа и французов" - книжечку, в которой осмеиваются французские нравы, уже тогда постепенно проникавшие к нам. В 1729 г. Кантемир переводит философский разговор "Таблица Кевика - философа", в котором выражены взгляды на жизнь, вполне соответствующие этическим воззрениям самого Кантемира. В том же году появляется и первая его сатира, столь восторженно встреченная Феофаном Прокоповичем и сразу установившая между ними самый тесный союз. Некоторые биографы стараются изобразить дело так, как будто союз между Прокоповичем и Кантемиром состоялся на почве общей вражды к Голицыну и что как Прокопович, так и Кантемир преследовали личные цели, - первый, опасаясь за свое политическое влияние, второй, негодуя на несправедливость Голицына, влиянием которого отцовское наследие, т. е. состояние в 10000 душ, досталось брату Кантемира, князю Константину Кантемиру, женившемуся на дочери князя Голицына (см. "Древняя и Новая Россия", 1879, том X, статью Корсакова о процессе князя Константина Кантемира с мачехой, урожденной княжной Трубецкой). На самом деле Прокопович и Кантемир не могли сочувствовать Голицыну, как представителю старой боярской партии, относившейся враждебно к реформам Петра; личные соображения играли тут весьма второстепенную роль. Это видно уже из того, что Кантемир нисколько не воспользовался своим участием в перевороте 1730 г. для личного обогащения, хотя это было бы для него не трудно. Посвящая первой сатире (характерно озаглавленной "На хулящих учение") восторженные стихотворения, лучшие представители нашей церкви, Прокопович и Кролик, всенародно поспешили признать, что считают тесный союз с 20-летним преображенским поручиком вполне естественным и законным, когда тот, в талантливых стихах, ополчается вместе с ними против врагов Петра и его просветительного дела. Все дальнейшие сатиры (их всего 9) составляют только более подробное развитие мыслей, изложенных в первой. Первое место в них занимает народ, с его суевериями, невежеством и пьянством, как основными причинами всех постигающих его бедствий. Подают ли высшие сословия хороший пример народу? Духовенство мало чем отличается от самого народа. Купечество думает только о том, как бы обмануть народ. Дворянство к практическому делу совершенно неспособно и не меньше народа склонно к обжорству и пьянству, а между тем признает себя лучше других сословий удивляется, что ему не хотят предоставить власть и влияние. Администрация по большей части продажна. Кантемир бичует не одних только представителей низшей администрации: вчера еще "Макар всем болваном казался", а сегодня он временщик, и картина сразу изменяется. Сатирик наш обращается со словом горькой правды и к представителям власти. "Мало ж пользует тебя звать хоть сыном царским, буде в нравах с гнусным ты же равнишься псарским". Он с большим мужеством и с необычайной для его времени силой стиха провозглашает, что "чист быть должен, кто туда, не побледнев, всходит, куда зоркие глаза весь народ наводит". Он считает себя и других вправе смело провозглашать такие мысли, потому что чувствует себя "гражданином" (это великое слово им впервые введено в нашу литературу) и глубоко сознает "гражданский" долг. Кантемира следует признать родоначальником нашей обличительной литературы. Он первый смеялся у нас "смехом сквозь слезы" (это выражение также введено им впервые в нашу литературу), и смеялся им в такое время, когда, казалось, всякое сколько-нибудь свободное слово было просто немыслимо. 1729 и 1730 были годами наибольшего расцвета таланта и литературной деятельности Кантемира. Он не только написал в этот период свои наиболее выдающиеся сатиры (первые 3) но и перевел книгу Фонтенеля "Разговоры о множестве миров", снабдив ее подробными комментариями. Перевод этой книги составил своего рода литературное событие, потому что выводы ее коренным образом противоречили суеверной космографии русского общества. При Елизавете Петровне она была запрещена, как "противная вере и нравственности". Кроме того, Кантемир переложил несколько псалмов, начал писать басни, а в посвящениях своих сатир проложил путь позднейшим знаменитым составителям од, причем, однако, не скупился на сатирические замечания для выяснения тех надежд, которые русский "гражданин" возлагает на представителей власти. Такой же характер имеют и его басни. Он же впервые прибег к "эзоповскому языку", говоря о себе в эпиграмме "На Эзопа", что "не прям будучи, прямо все говорит знаю", и что "много дум исправил я, уча правду ложно". После переезда за границу Кантемир, за исключением разве первых трех лет, продолжал обогащать русскую литературу новыми оригинальными и переводными произведениями. Он писал лирические песни, в которых давал выражения своему религиозному чувству или восхвалял науку, знакомил русскую читающую публику с классическими произведениями древности (Анакреона, К. Непота, Горация, Эпиктета и других), продолжал писать сатиры, в которых выставлял идеал счастливого человека или указывал на здравые педагогические приемы (сатиры, VIII), предрешая, до известной степени, задачу, осуществленную впоследствии Бецким; указывал и на идеал хорошего администратора, озабоченного тем, чтобы "правда цвела в пользу люду", чтобы "страсти не качали весов" правосудия, чтобы "слезы бедных не падали на землю" и усматривающего "собственную пользу в общей пользе" (письмо к князю Н.Ю. Трубецкому ). Он переводил и современных ему писателей (например "Персидские письма" Монтескье), составил руководство к алгебре и рассуждение о просодии. К сожалению, многие из этих трудов не сохранились. В письме о "сложении стихов русских" он высказывается против господствовавшего у нас польского силлабического стиха и делает попытку заменить его тоническим, более свойственным русскому языку. Наконец, он пишет и религиозно-философское рассуждение, под заглавием "Письма о природе и человеке", проникнутое глубоким религиозным чувством человека, стоящего на высоте образованности. Мучительная смерть очень рано прервала эту кипучую деятельность. Кантемир скончался 31 марта 1744 г., в Париже, и погребен в Московском Никольском греческом монастыре. Литература, посвященная Кантемиру, еще невелика. К собранию его сочинений, вышедшему под редакцией П.А. Ефремова , приложена биография Кантемира, составленная Стоюниным. Самой обстоятельной критической статьей о Кантемире все еще остается статья Дудышкина , помещенная в "Современнике" (1848). Свод всего написанного о Кантемире и попытку самостоятельного освещения его политической и литературной деятельности у Сементковского : "А.Д. Кантемир, его жизнь и литературная деятельность" (Санкт-Петербург, 1893 г.; биографическая библиотека Ф.Ф. Павленкова ) и "Родоначальник нашей обличительной литературы" ("Исторический Вестник", март, 1894). Сатиры Кантемира переведены аббатом Венути на французский язык) "Satures du pr. Cantemir", 1746) и Шпилькером на немецкий ("Freie Uebersetzung der Saturen des Pr. Kantemir", Берлин, 1852). Р. Сементковский.

См. также статьи:
Анастасевич Василий Григорьевич ;
Анна Иоанновна ;
Виноградов Ефим ;
Глазуновы ;
Гросс Христиан-Фридрих ;
Дудышкин Степан Семенович ;
Ефремов Петр Александрович ;
Кантемир ;
Кантемир (князь Сербан) ;
Кантемир Дмитрий Константинович ;
Капнист Василий Васильевич ;
Перевлесский Петр Миронович ;
Полевой Николай Алексеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Сементковский Ростислав Иванович ;
Стоюнин Владимир Яковлевич ;
Тредьяковский Василий Кириллович ;
Трубецкие (бояре) ;
Феофан Прокопович ;
Черкасский Алексей Михайлович .


Кантемир (князь Сербан)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кантемир | Кантемир Антиох Дмитриевич
Кантакузины | Кантемир Дмитрий Константинович
Кантакузены (Р.М. и Н.Р.) | Кантемир Константин Федорович
Кантакузен Фома | Канторович Яков Абрамович
Кантакузен Родион Матвеевич (Радукан) | Канциани Джузеппе
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кантемир (князь Сербан) - брат Антиоха , в 1736 г. был поручиком Преображенского полка, в 1762 г. уволен бригадиром. Написал: "Петру I - панегирическое Всесожение смиреннейше творить и приносить господарович С. К." (Санкт-Петербург, 1714). Тоже на латинском языке у Байера, в "Истории о жизни и делах князя Константина Кантемира" (Москва, 1783).

См. также статьи:
Кантемир .


Кантемир Дмитрий Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кантемир Антиох Дмитриевич | Кантемир Константин Федорович
Кантемир (князь Сербан) | Канторович Яков Абрамович
Кантемир | Канциани Джузеппе
Кантакузины | Каншины
Кантакузены (Р.М. и Н.Р.) | Капгер Александр Христианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кантемир (Дмитрий Константинович) - молдавский господарь (1673 - 1723), отец Антиоха Кантемира . Пробыв, в качестве заложника, в Константинополе с 1687 по 1691 г., Кантемир изучил турецкий и персидский языки, благодаря чему занимал впоследствии в Порте высокие должности; занимался также историей, архитектурой, философией, математикой, составлял описания Молдавии и Турции. В 1710 г., во время войны Турции с Россией, Дмитрий Кантемир был назначен молдавским князем и должен был принять участие в военных действиях. Но, недовольный визирем и желая избавить свою страну от турецкого ига, он 13 апреля 1711 г. заключил с Петром Великим трактат, обязуясь сообщать ему о турецких делах. По окончании прутского похода Дмитрий Кантемир, с 1000 молдавских бояр, прибыл в Россию и получил княжеское достоинство Российской империи, с титулом светлости, значительную пенсию, обширные имения в нынешней Харьковской губернии и право жизни и смерти над прибывшими с ним в Россию молдаванами. Во время похода Петра в Персию Кантемир управлял походной канцелярией царя и составлял разные воззвания и манифесты к жителям Персии. Оставил двух дочерей и четырех сыновей. По своему времени Дмитрий Кантемир был весьма образованным человеком; кроме языков турецкого и персидского, он знал языки арабский, греческий, латинский, итальянский, русский, румынский и французский. Сочинения его: "История образования и падения Оттоманской империи", на латинском языке; "Древняя и новая история Дакии", на молдавском языке (напечатана в 1836 г.); "История фамилий Бранковано и Кантакузенов", на молдавском языке; "История магометан" (погибла на Каспийском море во время бури); "Историческое, географическое и политическое описание Молдавии" (напечатанное в немецком переводе в "Магазине" Бюшинга ; на русском языке издано Левшиным , 1789); "Система турецкого вероисповедания" (на русском языке, Санкт-Петербург, 1722); "Мир и душа"; "История сотворения"; "Руководство к изучению турецкой музыки"; возражение на Катехизис Феофана Прокоповича: "Loca obscura in Cathechisi etc." Это последнее сочинение разобрано Извековым ("Памятники новой русской истории", том I), Ср. Бантыш-Каменский , "Словарь" (том III); статьи Г. Г., в "Бессарабских Губернских Ведомостях" (1867, № 19). В. Р-в.

См. также статьи:
Ильинский Иван Иванович ;
Кантемир ;
Кантемир Антиох Дмитриевич ;
Мечниковы ;
Примо .


Кантемир Константин Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кантемир Дмитрий Константинович | Канторович Яков Абрамович
Кантемир Антиох Дмитриевич | Канциани Джузеппе
Кантемир (князь Сербан) | Каншины
Кантемир | Капгер Александр Христианович
Кантакузины | Капгер Иван Христианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кантемир (Константин Федорович) - отец предыдущего, молдавский господарь конца XVII в., умер в 1693 г. После смерти отца, убитого турками, бежал в Польшу, где служил в войсках королей Владислава и Казимира: позже перешел на службу в Валахию, затем в Молдавию. В 1672 г. спас гарем султана Магомета IV, которым чуть не завладели поляки после Хотинской битвы. За это, после низложения Димитрия Кантакузена, Кантемир назначен был господарем Молдавии. Во время нашествий Яна Собесского, в 1685 и 1686 годах, Кантемир отказался примкнуть к нему открыто, но тайно помогал ему, когда Собесский принужден был отступить после Боянской битвы. Кантемир имел редкое для молдавских господарей счастье умереть на престоле, после 8-летнего управления. См. Беера (или Байера), "История о жизни и делах князя Константина Кантемира" (Москва, 1783).

См. также статьи:
Голицын Дмитрий Михайлович ;
Кантемир .


Канторович Яков Абрамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кантемир Константин Федорович | Канциани Джузеппе
Кантемир Дмитрий Константинович | Каншины
Кантемир Антиох Дмитриевич | Капгер Александр Христианович
Кантемир (князь Сербан) | Капгер Иван Христианович
Кантемир | Капельманс Виктор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Канторович, Яков Абрамович - юрист, родился в 1859 г. Окончил курс юридического факультета Санкт-Петербургского университета, состоит присяжным поверенным округа Санкт-Петербургской судебной палаты. Известен трудами по авторскому праву. Состоял редактором-издателем журналов: "Судебное обозрение", "Вестник сенатской практики" и "Вестник законодательства", сотрудник многих юридических журналов и настоящего Словаря. Напечатал: "Средневековые процессы о ведьмах" (2-е издание, 1899); "Литературная собственность" (3-е издание, 1899); "Женщина в праве" (3-е издание, 1899); "Процессы против животных в Средние века" (1898); "Право на истину" (1904); "Из области веротерпимости" (1904); "Клятва по современным учениям" (1904); "Законы о состояниях" (2-е издание, 1911); "Авторское право" (1911) и другие.

См. также статьи:
Соловьев Владимир Сергеевич .


Канциани Джузеппе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Канторович Яков Абрамович | Каншины
Кантемир Константин Федорович | Капгер Александр Христианович
Кантемир Дмитрий Константинович | Капгер Иван Христианович
Кантемир Антиох Дмитриевич | Капельманс Виктор Иванович
Кантемир (князь Сербан) | Капитон
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Канциани (Джузеппе) - балетмейстер из итальянцев, с 1784 по 1792 г. обучал в Санкт-Петербургской театральной школе танцам. Автор балетов: "Арианна и Бахус", "Притворно глухая" (1790) и "Пирам и Тизба" (1791); сочинил также балеты, сражения, марши и игры к историческому представлению "Олегово правление" (на Эрмитажном театре). Ум.

См. также статьи:
Вальберг Иван Иванович .


Каншины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Канциани Джузеппе | Капгер Александр Христианович
Канторович Яков Абрамович | Капгер Иван Христианович
Кантемир Константин Федорович | Капельманс Виктор Иванович
Кантемир Дмитрий Константинович | Капитон
Кантемир Антиох Дмитриевич | Капков Яков Федорович

Каншины - русский дворянский род, восходящий к XVII в. В 1706 г., за уклонение от службы, записаны в однодворцы. Семен Каншин был (1816 - 18) Козловским городским головой. Его сын Василий Семенович, известный богач, приобрел дворянство в начале XIX в. Род Каншиных внесен в I и II части родословных книг Санкт-Петербургской и Рязанской губерний. В. Р.


Капгер Александр Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каншины | Капгер Иван Христианович
Канциани Джузеппе | Капельманс Виктор Иванович
Канторович Яков Абрамович | Капитон
Кантемир Константин Федорович | Капков Яков Федорович
Кантемир Дмитрий Константинович | Капнисси (Капнисты)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Капгер (Александр Христианович, 1812 - 1876) - генерал-лейтенант и сенатор, кончил курс артиллерийского училища и военной академии, с отличием служил на Кавказе, был тифлисским военным губернатором. В 1860 г. Капгер сделан был сенатором. В этом звании ему вскоре представился случай оправдать репутацию человека вполне беспристрастного, которой он пользовался на Кавказе. В 1861 г. ему было поручено обревизовать Калужскую губернию, губернатор которой, известный деятель по устройству крестьян, В.А. Арцимович , возбудил ненависть местных крепостников, жаловавшихся на него в Петербург, где, с переменой в личном составе министерства внутренних дел, изменились тогда и взгляды на крестьянскую реформу. После ревизии, Капгер блестящим образом аттестовал строго законное и вместе с тем гуманное управление Арцимовича и в особенности вполне удовлетворительное введение положения о крестьянах. Вслед затем, в 1862 - 63 г., Капгер произвел ревизию Владимирской губернии.

См. также статьи:
Арцимович Виктор Антонович .


Капгер Иван Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Капгер Александр Христианович | Капельманс Виктор Иванович
Каншины | Капитон
Канциани Джузеппе | Капков Яков Федорович
Канторович Яков Абрамович | Капнисси (Капнисты)
Кантемир Константин Федорович | Капнист Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Капгер, Иван Христианович - один из крупных деятелей по реформе военно-уголовного законодательства (1806 - 1867). В тридцатых годах, будучи старшим чиновником II отделения Собственной Его Величества канцелярии, участвовал в составлении свода местных законов остзейских губерний; в 1851 г. назначен сенатором. Важнейшим поводом для пересмотра военно-уголовных законов послужило издание в 1845 г. уложений о наказаниях, которое нарушило единство военных законов - военно-уголовного устава 1839 г. с законами общими. Поэтому еще в 1846 г. последовало повеление приступить к составлению нового военно-уголовного устава. В 1852 г. редакция проекта, почти не двигавшаяся вперед, была поручена Капгеру, который закончил эту работу в 1857 г. Его проект представлял полный уголовный кодекс, касаясь не только воинских, преступных деяний, но и общих. Вместе с тем, Капгер исправлял многие недостатки уложения, например, по вопросу о наказуемости участников преступления, о влиянии опьянения на наказуемость и прочее. Система формальной самостоятельности военно-уголовного законодательства впоследствии была отвергнута; признано было также неуместным в специальном кодексе исправлять недостатки общего, по вопросам, не имеющим специального характера. Несмотря на это, труд Капгер представляется фундаментом, на котором построен весь действующий Воинский устав о наказаниях. Объяснительные записки к проекту 1857 г. содержат в себе критику системы устрашения, последовательно проводившейся в военно-уголовном уставе 1839 г., и, в частности, критику системы телесных наказаний. Ввиду отмены, в 1863 г., шпицрутенов и ограничения наказания розгами Капгеру пришлось проект переработать. В 1864 г. переработанный проект был внесен на рассмотрение военно-кодификационной комиссии. Здесь, по основному вопросу, Капгер остался в меньшинстве; большинство признало, что Воинский Устав о наказаниях должен заключать в себе лишь изъятия, с соблюдением которых военнослужащие подлежат действию общих законов. Дальнейшее движение проекта прошло уже без непосредственного участия Капгера. Не меньшее участие принимал Капгер и в составлении воинского дисциплинарного устава. - См. Кузьмин-Караваев , "Характеристика общей части уложения и воинского устава о наказаниях" (Санкт-Петербург, 1890).

Назад Вперед


Капельманс Виктор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Капгер Иван Христианович | Капитон
Капгер Александр Христианович | Капков Яков Федорович
Каншины | Капнисси (Капнисты)
Канциани Джузеппе | Капнист Василий Васильевич
Канторович Яков Абрамович | Капнист Павел Александрович

Капельманс (Виктор Иванович) - журналист (1824 - 1871), родом бельгиец-еврей; был сначала сотрудником "Independance Belge", а с перенесением газеты "Le Nord" из Парижа в Брюссель сделался ее редактором. В 1856 г. министерством иностранных дел приглашен в Санкт-Петербург, для редактирования "Journal de St.-Petersbourg".


Капитон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Капельманс Виктор Иванович | Капков Яков Федорович
Капгер Иван Христианович | Капнисси (Капнисты)
Капгер Александр Христианович | Капнист Василий Васильевич
Каншины | Капнист Павел Александрович
Канциани Джузеппе | Капнист Петр Алексеевич

Капитон - один из первых по времени русских расколоучителей, крестьянин села Даниловского Костромского уезда; неизвестно где принял монашество и поселился в пустыне Колесниковой еще в царствование Михаила Федоровича . Необычайным постничеством он привлек к себе толпы сожителей, которым внушал отдаляться от церкви и священников, поклоняться только старым иконам, а когда, при патриархе Иосифе , появились издания богослужебных книг с указаниями на то, что креститься следует не тремя, а двумя перстами, Капитон сделался горячим сторонником этого раскольнического мнения и открыл сильную борьбу против православной иерархии, особенно после того, как переселился в леса Вязниковские, где собрал около себя еще более многочисленное общество последователей. Все усилия церковных и гражданских властей поймать его оказывались тщетными. По имени его долго все русские раскольники назывались капитонами (например, в послании Игнатия тобольского, в "Свете духовном", в "Записках" Матвеева , Медведева и других). Н. Б-в.


Капков Яков Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Капитон | Капнисси (Капнисты)
Капельманс Виктор Иванович | Капнист Василий Васильевич
Капгер Иван Христианович | Капнист Павел Александрович
Капгер Александр Христианович | Капнист Петр Алексеевич
Каншины | Капнист Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Капков (Яков Федорович, 1816 - 1854) исторический живописец, жанрист и портретист, сын крепостного князя М.С. Воронцова. Первоначальное художественное образование получил под руководством А. Егорова . Будучи отпущен своим господином на волю, он в 1832 г. поступил в Академию Художеств пенсионером общества поощрения художников, и здесь состоял учеником К. Брюллова . В 1842 г.: за картину "Смерть Алкивиада" получил малую золотую медаль, а в 1845 г., за исполнение программы "Силоамская купель" награжден большой золотой медалью и званием классного художника XIV класса. Вскоре затем отправленный в Италию, Капков, в 1849 г., вследствие тогдашних политических обстоятельств, вместе с другими русскими художниками, был вынужден вернуться на родину. Вторичной командировкой, по обстоятельствам, не воспользовался, и до самой смерти своей жил в Петербурге. Сверх вышеупомянутых картин Капкова, достойны упоминания: "Татьяна, читающая свое письмо к Онегину", "Мария и Зарема" (в Императорском дворце в Александрии) и "Вдовушка" (в Московском публичном музее). А. А. С.

См. также статьи:
Брюллов Карл Павлович .


Капнисси (Капнисты)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Капков Яков Федорович | Капнист Василий Васильевич
Капитон | Капнист Павел Александрович
Капельманс Виктор Иванович | Капнист Петр Алексеевич
Капгер Иван Христианович | Капнист Петр Иванович
Капгер Александр Христианович | Каподистрия (Capo d'Istria)

Капнисси и Капнисты - дворянский и графский род, происходящий от Петра Капнисси, бывшего в XVII в. полковником венецианской службы. Сын его, Стомателло Капнисси, возведен был в 1702 г. в графское достоинство Венецианской республики. Василий Петрович Капнисси вступил в русскую службу под именем Капниста: был бригадиром; убит в 1757 г. под Гросс-Егернсдорфом. Один из его сыновей - известный писатель Василий Капнисси (см. ниже). Из сыновей последнего Иван Васильевич (1798 - 1860) был Смоленским и Московским губернатором, затем сенатором, а из внуков: Дмитрий, Петр и Павел были сенаторами. Роду Капнисси предоставлено пользоваться в России графским титулом. Он внесен в V часть родословных книг Полтавской, Харьковской и Черниговской губерний.


Капнист Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Капнисси (Капнисты) | Капнист Павел Александрович
Капков Яков Федорович | Капнист Петр Алексеевич
Капитон | Капнист Петр Иванович
Капельманс Виктор Иванович | Каподистрия (Capo d'Istria)
Капгер Иван Христианович | Каподистрия Август
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Капнист (Василий Васильевич) - поэт и выдающийся драматург, родился в 1757 г. в имении Обуховка Миргородского уезда, Полтавской губернии. Пятнадцати лет приехал в Петербург и зачислился капралом в Измалойвский полк; усердно посещал полковую школу, находившуюся под покровительством просвещенного А. Бибикова - "охотника до наук и особо до стихотворства". Здесь он близко сошелся с Н.А. Львовым . В 1772 г. Капнист перешел в Преображенский полк, где через три года получил первый офицерский чин и подружился с Державиным . В годы пребывания в столице Капнист усиленно старался пополнить свое домашнее образование изучением древних и западноевропейских языков и классиков, а также ознакомлением с произведениями Ломоносова , Кантемира , Сумарокова . Тогда же он впервые вступил на путь переводного стихотворства. В 1782 г. он был избран предводителем дворянства Миргородского уезда, но в том же году при посредничестве Львова , получил место при главном почтовом управлении. В 1785 г. он был избран киевским дворянством в губернские предводители, а через 2 года был назначен главным надзирателем Киевского шелковичного завода. В 1799 г. Капнист был причислен к театральной дирекции по заведованию русской труппой. Он много сделал для оживления русской сцены, вызвав из Москвы известных артистов - Шушерина , Сахарова, Пономарева . В 1802 г. Капнист был утвержден генеральным судьей 1-го департамента полтавского генерального суда, а с 1812 по 1818 г. числился по министерству народного просвещения. Путешествуя в 1819 г. по Крымскому полуострову, он обратил внимание на разрушение местных древностей и истребление памятников старины и сделал о том представление князю Голицыну , что имело своим последствием командировку в Тавриду академика Келлера и архитектора Паскаля. В 1822 г. Капнист был избран в губернские предводители дворянства Полтавской губернии, а 28 октября следующего года скончался в воспетой им Обуховке.
Капнист был женат на Александре Алексеевне Дьяковой, сестре жены Львова и жены Державина. К кружку этих трех писателей примкнули еще Хемницер , Богданович и Оленин . Первое произведение Капниста - ода, на французском языке, по поводу мира с Турцией (1775). Позже он сам определил ее так: "преглупая ода, писанная сочинителем на 17-м году его возраста, что однако ж он ни себе, ни глупому своему произведению в извинение не ставит". Внимание читающей публики Капнист обратил на себя впервые напечатанной в июньской книге "Санкт-Петербургского Вестника" (1780) "Сатирой первой", перепечатанной впоследствии в "Собрании Любителей Российской Словесности" (часть V), под заглавием "Сатира первая и последняя". Капнист высказывает здесь резкие суждения и колкие замечания относительно некоторых литературных деятелей, которых он означает псевдонимами, достаточно прозрачными. Сатира вызвала полемику: неизвестный автор напечатал в том же "Санкт-Петербургском Вестнике": "Письмо", в котором называет Капниста глупцом и дерзким ругателем и приводит цитаты из Буало, Фонвизина и Сумарокова, как свидетельства плагиата. В 1783 г. молодой литератор написал торжественную "Оду на рабство", которую, однако, решился напечатать лишь в 1806 г. В этом произведении Капнист является южнорусским патриотом, вспоминает прежнюю свободу Малороссии и оплакивает наложенные на родину оковы рабства. Поводом к написанию этой оды послужил указ Екатерины II о прикреплении крестьян к помещичьим землям в Киевском, Черниговском и Новгород-Северском наместничествах. В 1786 г. новый указ Екатерины, повелевавший просителям именоваться "верноподданный", вместо прежнего "раб", побудил Капниста написать "Оду на истребление в России звания раба". До 1796 г. имя Капниста встречается, затем во многих повременных изданиях - "Новых ежемесячных сочинениях", "Московском журнале", "Аонидах" Карамзина . Его произведения как переводные, так и оригинальные пользовались популярностью и в публике, и среди лучших литературных кружков того времени. Шуточная ода Капниста: "Ответ Рафаэля певцу Фелицы" была доставлена Державину еще в рукописи, под заглавием "Рапорт лейб-автору от екатеринославских муз трубочиста Василия Капниста". Назначение оды было указать Державину промахи в его стихотворении "Изображение Фелицы". Державин обиделся и отвечал резким письмом, где, между прочим, писал: "Ежели таковыми стихами подаришь ты потомство, то в самом деле прослывешь парнасским трубочистом, который хотел чистить стих другим, а сам нечистотой своих был замаран". Приятельские отношения между поэтами, однако, не нарушились. В 1796 г. Капнист издал первое собрание своих стихотворений с таким оригинальным двустишием на заголовке:

Капниста я прочел и сердцем сокрушился,
Зачем читать учился.

Через два года появляется на сцене главное литературное произведение Капниста - комедия "Ябеда". Эта комедия заняла выдающееся место в отечественном репертуаре и до появления на сцене "Горя от ума" и "Ревизора", имеющих, по своей обличительной тенденции, много общего с "Ябедой", пользовалась выдающимся успехом. "Ябеда" не отличается искусством техники, живостью действия и особой занимательностью; цель ее - изобличение мздоимства, взяточничества и ябеды - господствует над содержанием и побуждает автора впадать иногда в шарж и утрировку. Его главные действующие лица - Провалов, Кривосудов, Хватайко и других - карикатурны; но Капнист метко попал в больное место современного ему общества и этим вызвал в чиновном мире бурю негодования. Пьеса, разрешенная императором Павлом к постановке, была скоро снята с репертуара и даже при Александре I не сразу получила права гражданства. Бантыш-Каменский передает следующий эпизод, которому был сам свидетелем. Когда в 3 действии Хватайко поет: "Бери, большой тут нет науки; бери, что только можно взять. На что ж привешены нам руки, как не на то, чтоб брать?" - зрители начали рукоплескать, и многие, обратясь к одному из присутствовавших в театре чиновников, громко называли его по имени и восклицали: "это вы! это вы!" Популярность "Ябеды" в начале текущего столетия была настолько велика, что некоторые выражения комедии обратились в поговорки. Последующие переводные и подражательные драматические произведения Капниста не имеют значения; одной из них: "Станорев, или Мнимая неверность" сам автор посвятил следующую эпиграмму:

Никто не мог узнать из целого партера,
Кто в Станореве смел так осрамить Мольера;
Но общий и согласный свист
Всем показал, что то - Капнист.

Из лирических стихотворений Капниста, которые в свое время пользовались значительным успехом, лучшие: "В память береста" и "Обуховка", где автор обнаруживает много истинного чувства и богатый запас красок. Капнист пытался, несмотря на свою любовь к древним классикам, заменить гекзаметр, в переводе греческих и римских авторов, размером простонародных русских песен. Попытка эта не увенчалась успехом и не нашла себе подражателей. Сочинения Капниста изданы в 1849 г. Смирдиным . Б. Глинский.

См. также статьи:
Бобров Елисей Петрович ;
Бороздин Константин Матвеевич ;
Гнедич Николай Иванович ;
Дашкова Екатерина Романовна ;
Державин Гавриил Романович ;
Капнисси (Капнисты) ;
Капнист Петр Иванович ;
Козловский Иосиф Антонович ;
Крутицкий Антон Михайлович ;
Львов Николай Александрович ;
Пономарев Александр Ефимович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Светская музыка (XVIII век) ;
Фомин Евстигней .


Капнист Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Капнист Василий Васильевич | Капнист Петр Алексеевич
Капнисси (Капнисты) | Капнист Петр Иванович
Капков Яков Федорович | Каподистрия (Capo d'Istria)
Капитон | Каподистрия Август
Капельманс Виктор Иванович | Каподистрия Иоанн
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Капнист, Павел Александрович, граф - писатель (1840 - 1904). Окончил курс на юридическом факультете Московского университета. Управлял канцелярией министерства юстиции, был прокурором Московской судебной палаты, с 1880 г. - попечителем Московского учебного округа, с 1895 г. - сенатором. Его труды: "Классицизм, как необходимая основа гимназического образования" ("Русское Обозрение", 1891 и отдельно), "Исторический очерк развития реального образования в Германии" (1899), "К вопросу о реорганизации среднего образования" (1901), "Университетские вопросы" ("Вестник Европы", 1903).

См. также статьи:
Капнисси (Капнисты) .


Капнист Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Капнист Павел Александрович | Капнист Петр Иванович
Капнист Василий Васильевич | Каподистрия (Capo d'Istria)
Капнисси (Капнисты) | Каподистрия Август
Капков Яков Федорович | Каподистрия Иоанн
Капитон | Каптерев Николай Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Капнист, Петр Алексеевич, граф - выдающийся русский дипломат (1840 - 1904); окончил курс на юридическом факультете Московского университета. Был посланником в Гааге, затем послом в Вене. Много потрудился по македонскому вопросу; участвовал в выработке австро-русского соглашения по балканским делам.

Назад Вперед


Капнист Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Капнист Петр Алексеевич | Каподистрия (Capo d'Istria)
Капнист Павел Александрович | Каподистрия Август
Капнист Василий Васильевич | Каподистрия Иоанн
Капнисси (Капнисты) | Каптерев Николай Федорович
Капков Яков Федорович | Каптерев Петр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Капнист, Петр Иванович, граф - писатель (1830 - 1898), внук Василия Васильевича Капниста . Окончил курс Московского университета по юридическому факультету, служил по цензуре, с 1868 по 1874 год был главным редактором "Правительственного Вестника". При жизни Капнист печатал мало; после его смерти изданы его "Сочинения" (в 2-х томах, Москва, 1901), в состав которых входит ряд лирических стихотворений, историческая трагедия в стихах "Сен-Марс", недоконченная историческая трагедия в стихах "Стенька Разин", поэма "Преступник" и крайне недоброжелательные характеристики литературного движения 60-х годов. Отпечатанные в форме конфиденциального доклада императору Александру II , они в свое время служили руководством для цензоров.

См. также статьи:
Капнисси (Капнисты) ;
Прокопович-Антонский Антон Антонович .


Каподистрия (Capo d'Istria)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Капнист Петр Иванович | Каподистрия Август
Капнист Петр Алексеевич | Каподистрия Иоанн
Капнист Павел Александрович | Каптерев Николай Федорович
Капнист Василий Васильевич | Каптерев Петр Федорович
Капнисси (Капнисты) | Капустин Михаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каподистрия (Capo d'Istria): 1) граф Иоанн, русский и греческий политический деятель (1776 - 1831), потомок семьи, выселившейся в XIV в. из городка Каподистрия на остров Корфу, где отец его, Антон Каподистрия, занимал разные почетные должности на службе у венецианского правительства. Иоанн Каподистрия изучал медицину в Падуанском университете. После образования республики Ионийских островов под верховной турецкой властью (1800), Иоанн Каподистрия, бывший лидером русской партии, занимал различные должности в этой республике, между прочим организовал гражданское управление на важнейших из островов; начиная с 1803 г., был на островах министром внутренних дел, потом иностранных дел. Тильзитский мир (1807), передавший Ионийские острова в руки Франции, заставил его удалиться в частную жизнь. В 1809 г. он прибыл в Россию, поступил на службу и скоро обратил на себя внимание Александра I . В 1813 г. был послан в Швейцарию, чтобы склонить ее к союзу против Франции; был одним из уполномоченных России на Венском конгрессе в 1815 г., причем хлопотал о передаче Ионийских островов Англии, в чем и успел. В 1815 г. ему пожаловано звание статс-секретаря; в 1816 г., когда министром иностранных дел сделался Нессельроде , Каподистрия был его ближайшим помощником и одним из главных руководителей русской иностранной политики. Меттерних считал его либералом и интриговал против него; действительно, личные убеждения Каподистрия далеко не во всем совпадали с политикой Священного союза и особенно далеко разошлись по отношению к греческому восстанию; тем не менее, Каподистрия умел приноровляться к требованиям момента. Хотя еще в 1814 г. он основал (тайно) греческую гетерию филомузов, но два раза отказался от предложения гетерии филике стать во главе ее. Тайно он поощрял Александра Ипсиланти к восстанию, но когда Ипсиланти начал его, то именно Каподистрия написал ему от имени русского правительства письмо с официальным осуждением его поступка. В 1822 г. положение Каподистрия стало слишком фальшивым, он вышел в отставку и уехал в Западную Европу, чтобы агитировать за греческое дело. 11 апреля 1827 г. народное собрание в Трезене избрало Иоанна Каподистрия на семь лет правителем (kubernetes (греч.)) Греции, - это название было переведено в рескрипте императора Николая I словом "председатель греческого правительства" и, несмотря на неточность перевода, утвердилось за Каподистрия. Каподистрия, однако, не торопился в Грецию; он переждал Наваринскую битву, обеспечивавшую успех греческого дела, и лишь 18 января 1828 г. прибыл во вверенную ему страну. Положение его было крайне трудное. Страна была разорена и не имела средств; народ не доверял ему, считая его русским агентом. Каподистрия стремился создать бюрократическое государство по русскому образцу, возможно стесняя самодеятельность населения, преследуя печать и давая лучшие места своим родственникам и единомышленникам. Вместе с тем, он мечтал о короне и не без влияния с его стороны принц Леопольд Саксен-Кобургский (впоследствии король бельгийский) отказался от предложенной ему греческой короны. В числе врагов Каподистрии, созданных его политикой и произволом, была семья Петробея (Мавромихали), посаженного им в тюрьму. Сын и брат Петробея, Георгий и Константин Мавромихали, жившие в Навплии под надзором полиции, напали на Каподистрия по дороге в церковь (9 октября 1831 г.) и убили его. Константин Мавромихали был на месте забит народом, а Георгий успел укрыться в дом французской миссии, но был выдан и казнен. В 1887 г. на острове Корфу воздвигнут Каподистрии памятник. - Кроме общих сочинений по истории Греции и греческого восстания, см. записку графа Каподистрия. "Apercu de ma carriere publique", написанную им в 1826 г. для императора Николая I и напечатанную в подлиннике и русском переводе в III т. сборника Русского Исторического Общества (Санкт-Петербург, 1868); Betant, "Correspondance du compte J. C." (Женева, 1839); Теплов, "Граф И. Каподистрия" (Санкт-Петербург, 1893). - 2) Август, младший брат Иоанна Каподистрия (1778 - 1857), с 1728 г. служил при своем брате в разных должностях в Греции, после смерти брата в 1831 г. был президентом временного правительства, затем 20 декабря 1831 г. избран временным президентом - (kubernetes (греч.)), но после нескольких восстаний сложил с себя власть и вернулся в свое поместье на остров Корфу. В. В-в.

См. также статьи:
Каподистрия Август ;
Каподистрия Иоанн ;
Пушкин Александр Сергеевич .


Каподистрия Иоанн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каподистрия Август | Каптерев Николай Федорович
Каподистрия (Capo d'Istria) | Каптерев Петр Федорович
Капнист Петр Иванович | Капустин Михаил Николаевич
Капнист Петр Алексеевич | Капустин Михаил Яковлевич
Капнист Павел Александрович | Капустин Семен Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каподистрия Иоанн - см. в статье Каподистрия (Capo d'Istria) .

См. также статьи:
Александр I ;
Блудов Дмитрий Николаевич ;
Бруннов Филипп Иванович .


Каподистрия Август

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каподистрия (Capo d'Istria) | Каподистрия Иоанн
Капнист Петр Иванович | Каптерев Николай Федорович
Капнист Петр Алексеевич | Каптерев Петр Федорович
Капнист Павел Александрович | Капустин Михаил Николаевич
Капнист Василий Васильевич | Капустин Михаил Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каподистрия Август - см. в статье Каподистрия (Capo d'Istria) .

См. также статьи:
Вигель Филипп Филиппович ;
Ипсиланти ;
Россия, разд. Империя в XIX веке .


Каптерев Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каподистрия Иоанн | Каптерев Петр Федорович
Каподистрия Август | Капустин Михаил Николаевич
Каподистрия (Capo d'Istria) | Капустин Михаил Яковлевич
Капнист Петр Иванович | Капустин Семен Яковлевич
Капнист Петр Алексеевич | Капцевич Петр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каптерев, Николай Федорович - писатель. Родился в 1847 г. Окончил курс в Московской духовной академии, в которой занимал кафедру всеобщей истории. Член государственной думы IV созыва, прогрессист. Главные его труды: "Характер отношения России к православному Востоку в XVI и XVII столетиях" (2-е издание, 1914); "Сношения иерусалимского патриарха Досифея с русским правительством" (Москва, 1881, докторская диссертация); "Сношения иерусалимских патриархов с русским правительством с половины XVI до конца XVIII столетия" (Санкт-Петербург, 1895); "Сношения Иерусалимских патриархов с русским правительством в текущем столетии" (Санкт-Петербург, 1898); "Светские архиерейские чиновники в древней Руси" (Москва, 1874, магистерская диссертация); "Патриарх Никон и его противники в деле исправления церковных обрядов" (2-е издание, 1913); "Патриарх Никон и царь Алексей Михайлович" (2 тома, 1909 - 13). Каптерев - победоносный противник Субботина , подвергавшийся преследованиям со стороны Победоносцева .

См. также статьи:
Алексей Михайлович ;
Арсений Грек ;
Вонифатьев Стефан ;
Лазарь (старообрядческий учитель) ;
Неронов Иоанн (в монашестве Григорий) ;
Никон - патриарх Московский (в миру Никита Минич) ;
Россия, разд. История русской литературы (библиография) ;
Субботин Николай Иванович .


Каптерев Петр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каптерев Николай Федорович | Капустин Михаил Николаевич
Каподистрия Иоанн | Капустин Михаил Яковлевич
Каподистрия Август | Капустин Семен Яковлевич
Каподистрия (Capo d'Istria) | Капцевич Петр Михайлович
Капнист Петр Иванович | Кар
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каптерев (Петр Федорович) - известный писатель по теоретической педагогике и психологии, преподавал некоторое время философские предметы в Александровском лицее, училище правоведения и на Санкт-Петербургских женских педагогических курсах, но вынужден был оставить преподавательскую деятельность и поступил на службу в Собственную Его Величества канцелярию по учреждениям Императрицы Марии . В настоящее время Каптерев преподает педагогику в некоторых частных женских гимназиях и принимает деятельное участие в редактировании "Воспитания и Обучения", "Образования" и "Педагогического Листка" (при "Детском Чтении"). В области психологии он примыкает к английским исследователям. Отдельно изданы: "Педагогические психологии для народных учителей, воспитателей и воспитательниц" (Санкт-Петербург, 1877, труд компилятивный, но во многих отношениях полезный; 2-е совершенно переделанное издание начало выходит с 1883 г., но не пошло дальше 1-й части; многие отделы второй напечатаны в виде журнальных статей); "Дидактические очерки" (Санкт-Петербург, 1885); "Из истории души" (Санкт-Петербург, 1890). Из многочисленных статей Каптерева более выдаются: "Этюды по психологии народов" (мифология, как первоначальное религиозное и научное мировоззрение человечества, "Знание", 1874, 10); "Как образовать стойкий характер?" ("Семья и Школа", 1874, 10); "О детских типах" ("Педагогический Сборник", 1885, 3); "Педагогика - наука или искусство?" (там же, 1885, 12); "Детские годы С.Т. Аксакова" (психолого-педагогический этюд, там же, 1890, 3); такой же этюд о детстве Обломова ("Женское Образование", 1891, 3); "Новое направление в педагогике" ("Педагогический Сборник", 1891, 3); "Об общественных задачах образования" ("Русская Школа", 1892, 1 и 2); "О национальном образовании" ("Образование", 1892, 9); "О разнообразии и единстве общеобразовательных курсов" ("Педагогический Сборник", 1893, 1); "О подражательности в политическом и педагогическом отношениях" ("Образование", 1893, 7 - 8); "Школа и школьники XVII в." (там же, 1894, 2); "О характерных психических свойствах женщин" (публичные лекции, там же, 1894, 4 - 10); целый ряд статей по психологии ребенка в "Женском Образовании" (1891, 5), "Образование" (1892, 2 и 3), "Воспитание и Обучение" (1893, 2, 3, 6, 7, 10, 11, 12) и "Русская Школа" (1894, 1 и 2). Я. К.

См. также статьи:
Нафанаил ;
Пирогов Николай Иванович ;
Россия, разд. Философия .


Капустин Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каптерев Петр Федорович | Капустин Михаил Яковлевич
Каптерев Николай Федорович | Капустин Семен Яковлевич
Каподистрия Иоанн | Капцевич Петр Михайлович
Каподистрия Август | Кар
Каподистрия (Capo d'Istria) | Карабаев Абдурахман
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Капустин (Михаил Николаевич) - русский юрист, родился в 1828 г., из дворян Екатеринославской губернии, окончил юридический факультет в Московском университете, в 1850 г. занял здесь кафедру "общенародного", позднее международного права, в 1870 г. назначен директором только что преобразованного Демидовского лицея в Ярославле, в 1883 г. перешел на пост попечителя Дерптского (теперь Рижского), а в 1891 г. - Петербургского учебного округа; исполняет, вместе с тем, обязанности инспектора классов в училище правоведения. Читал лекции по международному праву ныне царствующему Императору. Как ученый юрист, Капустин является защитником исторического, чуждого всякой философии изучения права: "область права не допускает произвольных измышлений; метафизика и метаполитика должны быть чужды юристу". Основой юридического образования он признает гражданское право; политическое образование юриста должно быть сведено к minimum'у. Эти воззрения Капустин проводил в ряде актовых речей ("Временник Демидовского лицея" за 1870 - 83 годы) и в своей педагогической деятельности, в качестве директора демидовского лицея. (В теоретических своих взглядах, впрочем, Капустин не всегда последователен, в актовой речи 1876 г. он пишет: "юридическое положение не есть математическая формула; в нем слышится утешенное горе, обеспеченный труд, счастье семьи, сдержка произвола, ограничение кровопролития". В речи 1882 г. он, наоборот, защищает науку права потому, что "она суха, безжизненна, бесстрастна; строгие и точные ее начала и без всякой окраски социального и политического характера столь же привлекательны для юриста, как числовые формулы для математика".) Большая часть сочинений Капустина посвящена истории и теории публичного права: "Дипломатические сношения России с западной Европой во второй половине XVII в." (Москва, 1852); "Обозрение предметов международного права" (Москва, 1856); "Международное право" (Ярославль, 1873); "История (всеобщая) права" (Ярославль, 1872); "Чтения о политической экономии и финансах" (Ярославль, 1879); "О значении национальности в международном праве" (Москва, 1863) и другие. Из уроков истории он извлекает иногда поучения о ходе и направлении прогрессивного развития права и защищает определенные теоретические идеалы. "Национальности примиряются свободой и самоуправлением; они становятся во враждебное отношение вследствие гнета, преследований, унижения... Опыт доказал, что свободные учреждения страны, политическая равноправность народностей всегда верно ведут к их сближению". Из чисто юридических работ Капустина наибольшее значение имеет "Древнерусское поручительство" (Капустин, 1855); другие ("Юридическая догматика" и "Институции римского права", Москва, 1881) гораздо менее ценны. Как администратор, Капустин в Дерптском учебном округе явился последовательным, но сравнительно умеренным проводником преобразования немецких учебных заведений Прибалтийского края. В качестве попечителя Петербургского учебного округа, Капустин обратил на себя внимание рядом циркуляров, имеющих целью поставить в более нормальное положение отношения учителей гимназий к своим ученикам. Капустину принадлежит также ряд журнальных статей по вопросам права, политики, библиографии. Умер Капустин в 1899 г.

См. также статьи:
Кудрявцев Петр Николаевич ;
Николай II (Император Всероссийский) ;
Россия, разд. Наука международного права ;
Россия, разд. Философия и энциклопедия права .


Капустин Михаил Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Капустин Михаил Николаевич | Капустин Семен Яковлевич
Каптерев Петр Федорович | Капцевич Петр Михайлович
Каптерев Николай Федорович | Кар
Каподистрия Иоанн | Карабаев Абдурахман
Каподистрия Август | Карабанов Павел Федорович

Капустин (Михаил Яковлевич) - профессор гигиены в Казанском университете. Уроженец Западной Сибири, первоначальное образование получил в томской гимназии, а высшее в бывшей медико-хирургической академии в Петербурге. Выпущенный в декабре 1870 г. из академии со званием врача, Капустин занялся врачебной деятельностью, сначала в качестве участкового земского врача, а с 1874 г. - военного. Во время войны с Турцией 1877 - 1878 годов состоял врачом при одном из военно-временных госпиталей на Кавказе. Вскоре, по окончании войны, оставил военную службу и посвятил себя санитарной деятельности, предпослав ей занятия в гигиенической лаборатории профессора А.П. Доброславина , в которой им произведена работа: "Определение углекислоты в воздухе посредством спиртного раствора едкого натра и титрования водой" (Санкт-Петербург, 1879). Получив за эту работу, в декабре 1879 г., степень доктора медицины, Капустин в ближайшие затем годы, в качестве санитарного врача при общественных управлениях нескольких губерний, разрабатывал и приводил в жизнь различные гигиенические мероприятия. За время своей практической деятельности, Капустин напечатал целый ряд статей и отдельных брошюр по различным вопросам гигиены и общественной медицины, из которых "Основные вопросы земской медицины" вышли уже 2-м изданием. В 1884 г. Капустин получил звание приват-доцента гигиены в военно-медицинской академии и, назначенный в следующем году профессором по той же кафедре в Варшавский университет, открыл свою профессорскую деятельность известной вступительной лекцией: "Основные задачи и способы исследования общественной гигиены". Кафедру гигиены в Казани Капустин занимает с 1887 г. Весьма интересные лабораторные исследования Капустина за этот период времени сообщены им в следующих статьях: "Несколько наблюдений над вареным льняным маслом, с гигиенической точки зрения" ("Врач" 1887); "Некоторые физико-химические свойства чистых семян лебеды и смеси их с ржаной мукой" ("Дневник Казанского общества врачей", 1892); "Стенной воздух и его значение в гигиене жилищ" ("Врач", 1894). Кроме того, в печати появилось несколько весьма солидных работ, сделанных под руководством Капустина. Независимо от этого, обращает на себя внимание непрерывное участие Капустина в деятельности общественной. Относясь с живейшим интересом к назревавшим научно-практическим вопросам, он немало способствовал их разработке, состоя, во время своего пребывания в Санкт-Петербурге, секретарем русского общества охраны народного здравия и одним из делопроизводителей при городской комиссии общественного здравия и принимая участие в работах съездов врачей различных губерний и общества Казанских врачей, в котором состоит председателем. Отзывчивость Капустина к крупным явлениям общественной жизни наглядно выразилась и в участии, которое он принимал при обсуждении и разработке вопросов о характере той помощи, какую можно было оказать бедствующему населению, во время постигших нас неурожайных годов. Напечатанный в "Дневнике Казанского общества врачей" ряд его сообщений за 1892 г. содержит, между прочим, доклад "О задачах гигиены при бедствиях неурожая". За исключением большого количества переводных и компилятивных работ, Капустину принадлежат, кроме уже упомянутых, печатные труды: "Главные основания проекта сельской земской больницы" (Санкт-Петербург, 1874); "Очерки земской медицины" ("Здоровье", 1875); "Борьба с дифтеритом" ("Русский начальный учитель", Санкт-Петербург, 1880), "Санитарные задачи города Воронежа" ("Вестник судебной медицины и общественной гигиены", 1882); "Сифилис, как общественное бедствие" ("Труды курского съезда", 1883); "Статистическая разработка земских данных о дифтерите в Курской губернии" (там же, 1883); "Калинкинская городская больница в Санкт-Петербурге" (Санкт-Петербург, 1885); "Один из простейших типов паровой дезинфекционной камеры" ("Дневник Казанского общества врачей", 1892); "Вкусовые вещества, их диететическое и моральное значение" ("Дневник", 1894). В настоящем словаре Капустина принадлежат статьи: Вентиляция, Выздоровление, Гигиена, Дезинфекция и Земская медицина. Был членом и товарищем председателя Государственной думы 3-го созыва; принадлежал к партии октябристов.


Капустин Семен Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Капустин Михаил Яковлевич | Капцевич Петр Михайлович
Капустин Михаил Николаевич | Кар
Каптерев Петр Федорович | Карабаев Абдурахман
Каптерев Николай Федорович | Карабанов Павел Федорович
Каподистрия Иоанн | Карабанов Петр Матвеевич

Капустин (Семен Яковлевич, 1828 - 1891) - публицист. Образование получил в тобольской гимназии и в Казанском университете, по юридическому факультету; начал службу в главном управлении западной Сибири, в 1864 г. перешел в Царство Польское на должность комиссара по крестьянским делам, но уже в 1865 г. переселился в Санкт-Петербург, где служил в министерствах внутренних дел и юстиции. С 1869 г. по 1883 г. заведовал внутренним отделом "Правительственного Вестника". Литературная деятельность Капустина посвящена, главным образом, вопросам народного быта, на необходимость тщательного изучения которого он не переставал указывать в своих журнальных статьях. К.Д. Кавелин так характеризовал его: "он, подобно мне, Никита Пустосвят или Аввакум, безгранично преданный интересам русского сельского населения, твердо верующий в общинные элементы русского народа и убежденный, что только ими мы можем обновиться". Первый труд Капустина "Древнее русское поручительство" появился в "Юридическом Сборнике" Мейера (Казань, 1855). В 1877 г., в "Трудах Вольно-Экономического Общества", а затем и отдельно появилось исследование его "Формы землевладения у русского народа в зависимости от природы, климата и этнографических особенностей". В 1880 г. Капустин горячо приветствовал в "Правительственном Вестнике" появление 1 тома "Сборника материалов для изучения сельской поземельной общины", а в последние годы своей жизни занялся обработкой материалов, собранных для дальнейших томов этого издания и оставшихся ненапечатанными ("Обзор материалов по общинному землевладению, хранящихся в Вольно-Экономическом Обществе", "Русская Мысль", 1890). В 1880 г. в "Русской Мысли" была напечатана статья "Голос к земству", в которой Капустин, по словам ненапечатанного письма к редактору, хотел "наметить цельную программу деятельности земства по народному вопросу, затем, чтобы не было безурядицы от отсутствия системы действий, чтобы левая рука земства не отнимала то, что дала правая". Несколько трудов посвятил Капустин разработке приемов исследования вопросов народного хозяйства, таковы: доклад географическому обществу "О методе разработки вопроса о потреблении вина в России" (брошюра, 1885) и статья "О приемах обсуждения экономических вопросов" ("Труды Вольно-Экономического Общества", 1886, № 3), служившая как бы введением к "Сельскохозяйственному обозрению", которое Капустин вел в "Трудах" в 1886 - 1889 годах. Написал еще: "Деревенские устои и их подрыв"; "Бытовая сторона в новой драме графа Л. Толстого" (обе статьи в "Наблюдателе"); "Подсечное хозяйство на севере России" ("Правительственный Вестник"); "Новые данные для освещения старых вопросов" (в "Русской Мысли", по поводу книги Г.П. Сазонова о крестьянской земельной собственности в Порховском уезде). См. подробный некролог Капустина в "Северном Вестнике" (1891, № 2). В. Ск.


Капцевич Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Капустин Семен Яковлевич | Кар
Капустин Михаил Яковлевич | Карабаев Абдурахман
Капустин Михаил Николаевич | Карабанов Павел Федорович
Каптерев Петр Федорович | Карабанов Петр Матвеевич
Каптерев Николай Федорович | Карабановы

Капцевич, Петр Михайлович - генерал и государственный деятель (1772 - 1840). Образование получил в артиллерийском и инженерном корпусе. Был дежурным генералом при военном министре графе Аракчееве ; в 1812 г. командовал дивизией, с 1813 г. пехотным корпусом. В сражении под Лейпцигом Капцевич, несмотря на сильную контузию, одним из первых ворвался в город. В 1819 г. назначен командиром отдельного сибирского корпуса, в 1822 г. - генерал-губернатором западной Сибири, где улучшил быт ссыльных, определил порядок службы сибирского казачьего войска. С 1828 г. командовал отдельным корпусом внутренней стражи.


Карабаев Абдурахман

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кар | Карабанов Павел Федорович
Капцевич Петр Михайлович | Карабанов Петр Матвеевич
Капустин Семен Яковлевич | Карабановы
Капустин Михаил Яковлевич | Карабинов Иван Алексеевич
Капустин Михаил Николаевич | Карабчевские

Карабаев (Абдурахман), переводчик с персидского и татарского языков в Астрахани (начало XVIII в.); был посылаем ко двору шаха персидского. Своими переводами был полезен В.Н. Татищеву .


Карабанов Павел Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карабаев Абдурахман | Карабанов Петр Матвеевич
Кар | Карабановы
Капцевич Петр Михайлович | Карабинов Иван Алексеевич
Капустин Семен Яковлевич | Карабчевские
Капустин Михаил Яковлевич | Карабчевский Николай Платонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карабанов (Павел Федорович) - известный собиратель и знаток отечественной истории и древностей (1767 - 1851), родственник Потемкина , был женат на княжне Гагариной и, благодаря этому, близко знал многих знатных современников, биографии которых потом составил. Прослужив несколько лет в Преображенском полку, он вышел в отставку и проживал зимой в Москве, а летом в Кашинском имении. Оставил замечательное собрание древностей, моделей, монет, гравюр и рукописей, подаренное им правительству. Главнейшие предметы этого музея описаны Филимоновым : "Описание памятников древности церковного и гражданского быта русского музея П.Ф. Карабанова" (Москва, 1849). По смерти Карабанова были напечатаны его "Русские исторические анекдоты, преимущественно с XVIII в." ("Русская Старина", 1871, 1872, 1874 и 1878), "Статс-дамы и фрейлины русского двора в XVIII и XIX веках" ("Русская Старина", 1870 - 71) и "Списки замечательных лиц русских", дополненные князем П.В. Долгоруковым ("Чтения Московского Общества Истории Древности Руси", 1860, книга I). В. Р-в.

См. также статьи:
Карабановы ;
Тончи Сальватор (Tonci) .


Карабанов Петр Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карабанов Павел Федорович | Карабановы
Карабаев Абдурахман | Карабинов Иван Алексеевич
Кар | Карабчевские
Капцевич Петр Михайлович | Карабчевский Николай Платонович
Капустин Семен Яковлевич | Караваев Александр Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карабанов, Петр Матвеевич - стихотворец (1764 - 1829). В 1803 г. российская академия избрала Карабанова своим членом, как писателя "в словесных науках с похвалой упражняющегося и довольные опыты искусства своего в российском стихотворении показавшего". Карабанов принимал участие в составлении академического словаря и в переводе "Ликея" Лагарпа (1810 - 14). "Стихотворения П. Карабанова, нравственные, лирические, любовные, штучные и смешанные" вышли в Москве (1801) и в Санкт-Петербурге (1812).

См. также статьи:
Карабановы ;
Корф Модест Андреевич ;
Крылов Иван Андреевич .


Карабановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карабанов Петр Матвеевич | Карабинов Иван Алексеевич
Карабанов Павел Федорович | Карабчевские
Карабаев Абдурахман | Карабчевский Николай Платонович
Кар | Караваев Александр Львович
Капцевич Петр Михайлович | Караваев Владимир Афанасьевич (зоолог)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карабановы - русский дворянский род, восходящий к началу XVI в. Предок их, Иван Андреевич Булгак, был воеводой в Великих Луках. О Павле и Петре Карабанове см. выше. Род Карабановых внесен в VI часть родословных книг губерний Московской, Рязанской и Смоленской.

См. также статьи:
Кашин Никита Иванович .


Карабинов Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карабановы | Карабчевские
Карабанов Петр Матвеевич | Карабчевский Николай Платонович
Карабанов Павел Федорович | Караваев Александр Львович
Карабаев Абдурахман | Караваев Владимир Афанасьевич (зоолог)
Кар | Караваев Владимир Афанасьевич (хирург)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карабинов, Иван Алексеевич - богослов, профессор Санкт-Петербургской духовной академии по кафедре литургики. Родился в 1878 г. Научные работы Карабинова: "Евхаристическая молитва (анафора)" (Санкт-Петербург, 1908), "Постная Триодь" (Санкт-Петербург, 1910, магистерская диссертация), "К истории исправления постной Триоди при патриархе Никоне" ("Христианское Чтение", 1911, книга 5), "К истории иерусалимского устава" ("Христианское Чтение", 1912, книги 3 и 4).

Назад Вперед


Карабчевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карабинов Иван Алексеевич | Карабчевский Николай Платонович
Карабановы | Караваев Александр Львович
Карабанов Петр Матвеевич | Караваев Владимир Афанасьевич (зоолог)
Карабанов Павел Федорович | Караваев Владимир Афанасьевич (хирург)
Карабаев Абдурахман | Караваев Вячеслав Федорович

Карабчевские - польский и русский дворянский род герба Остоя, восходящий к половине XVI века. - В начале XVII века одна ветвь Карабчевских переселилась из Подольской земли в Малороссию. Григорий Карабчевский, значковый товарищ, убит в Крымском походе (1775). Род Карабчевских внесен во II и III часть родословных книг губерний Тверской, Тамбовской, Херсонской и Черниговской.


Карабчевский Николай Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карабчевские | Караваев Александр Львович
Карабинов Иван Алексеевич | Караваев Владимир Афанасьевич (зоолог)
Карабановы | Караваев Владимир Афанасьевич (хирург)
Карабанов Петр Матвеевич | Караваев Вячеслав Федорович
Карабанов Павел Федорович | Каравак Людовик (Caravaque)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карабчевский, Николай Платонович - известный судебный оратор и писатель. Родился 30 ноября 1851 г. Окончил курс на юридическом факультете Петербургского университета. Состоит присяжным поверенным округа Петербургской судебной палаты. Много лет был членом совета присяжных поверенных; в 1913 г. был избран председателем совета, но выборы эти были отменены судебной палатой. Как судебный оратор, Карабчевский обратил на себя внимание речью в защиту Е. Брешковской в политическом процессе "193-х" (в 1877 г.). Целый ряд громких уголовных процессов (например, Мироновича, Имшанецкого, Ольги Палем, мултанских вотяков, братьев Скитских) прошел при его участии. Отличительные его черты - стремительность речи и искреннее одушевление. Он сам волнуется и волнует свою аудиторию. Особенно выдаются его речи по политическим делам: Гершуни и Сазонова. Речь по делу Сазонова переведена на французский язык и помещена в "Revue des grands proces" за 1905 г. В 1913 г. Карабчевский выступил одним из защитников по известному делу Бейлиса. Обладая выдающимся искусством допрашивать свидетелей и экспертов, Карабчевский часто переносит центр тяжести процесса на судебное следствие. Из беллетристических произведений Карабчевского наиболее выдающееся "Господин Арсков" ("Вестник Европы"), из публицистических - статья "О французской адвокатуре" ("Северный Вестник") и "Смерть Л.Н. Толстого" ("Право"). В 1902 г. Карабчевский издал отдельно свои публицистические статьи, сообщения и судебные очерки, под общим названием "Около правосудия"; здесь же помещена и статья его "Как я стал адвокатом". В 1905 г. им выпущена книга ("Приподнятая Завеса"), в которой собраны его беллетристические произведения, стихи и стихотворения в прозе.

См. также статьи:
Люстих Вильгельм Осипович ;
Холева Николай Иосифович .


Караваев Александр Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карабчевский Николай Платонович | Караваев Владимир Афанасьевич (зоолог)
Карабчевские | Караваев Владимир Афанасьевич (хирург)
Карабинов Иван Алексеевич | Караваев Вячеслав Федорович
Карабановы | Каравак Людовик (Caravaque)
Карабанов Петр Матвеевич | Каразин Василий Назарович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Караваев, Александр Львович - политический деятель (1855 - 1908). Сын крестьянина, он в детстве и молодости перенес крайнюю бедность. Окончив медицинскую академию, был земским врачом в Пермской губернии, потом близ Петербурга по шлиссельбургскому тракту, где приобрел громадную популярность среди рабочих; в 1897 г. арестован и выслан из Петербургской губернии; был врачом в больнице, устроенной Барановской, помещицей Минской губернии, потом в Екатеринославе, где принимал деятельное участие во всех общественных начинаниях. В 1906 г. выпустил под псевдонимом А. Львович брошюру: "Партии и крестьянство в Государственной думе" (Ростов-на-Дону, 1906), в которой отстаивал программу и деятельность трудовой группы. В 1907 г. избран в городе Екатеринославе во II Государственную думу, где стал вождем трудовой группы и выделился речами по земельному вопросу. После роспуска думы вернулся в Екатеринослав, где пользовался широкой популярностью. 4 марта 1908 г. два неизвестных пришли к нему на прием и застрелили его, после чего спокойно удалились. Через несколько дней по определенному указанию родных Караваева было арестовано два человека. Они были предъявлены, среди других лиц, прислуге Караваева и пациентке, ожидавшей его в приемной, и были ими опознаны, но освобождены за недостатком улик, после чего следствие прекращено. Бывший член Екатеринославского отдела союза русского народа, Казаков, рассказал впоследствии нескольким лицам о заговоре на жизнь Караваева, организованном союзом русского народа при участии нескольких членов Государственной думы; на основании его показаний в III Государственной думе был предъявлен запрос за подписями членов думы социал-демократов, трудовиков и конституционных демократов, с указанием на некоторых членов думы, как на участников в заговоре против Караваева. Запрос Государственной думой был отвергнут, а член Государственной думы Я. Гололобов подал жалобу на 33 депутата, подписавших запрос, обвиняя их в клевете. Жалоба эта вызвала вопрос о возможности преследования членов думы, как пользующихся иммунитетом. В силу Высочайшего утверждения положения совета министров, жалоба была направлена в I департамент Государственного совета, которым вопрос о предании суду депутатов решен в утвердительном смысле, и предание суду состоялось. До настоящего времени (июнь 1914 г.) судебное разбирательство еще не имело места. - См. "Друг народа, Караваев" (Санкт-Петербург, 1910).

Назад Вперед


Караваев Владимир Афанасьевич (хирург)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Караваев Владимир Афанасьевич (зоолог) | Караваев Вячеслав Федорович
Караваев Александр Львович | Каравак Людовик (Caravaque)
Карабчевский Николай Платонович | Каразин Василий Назарович
Карабчевские | Каразин Николай Николаевич
Карабинов Иван Алексеевич | Каракасал
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Караваев (Владимир Афанасьевич, 1811 - 1892) - хирург, воспитанник вятской гимназии и Казанского университета, где в 1831 г. кончил курс по медицинскому факультету, после чего состоял ординатором в Санкт-Петербургском военно-сухопутном госпитале (1832 - 1833) и при тамошней Мариинской больнице (1833 - 1834); затем отправился за границу для усовершенствования в хирургии и пробыл там два года, занимаясь в Берлинском и Геттингенском университетах; по возвращении слушал лекции в Дерптском университете (1836 - 1838), где в 1838 г. и был удостоен степени доктора медицины за диссертацию: "De phlebitide traumatica" (Дерпт, 1838). После недолгого ординаторства в Кронштадтском морском госпитале (1839 - 1840), Караваев назначен был профессором в университете святого Владимира, а в 1865 г. - заслуженным профессором, в 1843 - 1847 годах занимал должность декана медицинского факультета и почти 50 лет, с 1844 г. до самой своей смерти, заведовал хирургической факультетской клиникой. В период времени с 1844 г. до 1882 г. в ней пребывало больных - 74000 человек, из которых поступило в клинику 5434; всех операций было сделано до 8000. Караваев напечатал: "О косоглазии и искусственном зрачке" ("Друг Здравия", 1842); "Записки из лекций. Курс оперативной хирургии" (Киев 1858; 2 издание 1861); "Катаракты в практическо-хирургическом отношении" ("Военно-Медицинский Журнал", 1859, книга 8); "Оперативная хирургия" (Киев, 1886) и другие. Материалы для характеристики хирургической деятельности Караваев в отчете, составленном Л.И. Куцеволь-Артемовским, под заглавием: "Хирургическая факультетская клиника университета святого Владимира с 1 ноября 1844 г. по май 1884" (Киев, 1884).

См. также статьи:
Россия, разд. Медицина .


Караваев Владимир Афанасьевич (зоолог)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Караваев Александр Львович | Караваев Владимир Афанасьевич (хирург)
Карабчевский Николай Платонович | Караваев Вячеслав Федорович
Карабчевские | Каравак Людовик (Caravaque)
Карабинов Иван Алексеевич | Каразин Василий Назарович
Карабановы | Каразин Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Караваев, Владимир Афанасьевич - зоолог. Родился в 1864 г., кончил физико-математический факультет университета святого Владимира; работал на зоологических станциях в Неаполе и Виллафранке и в Бейтензоргском ботаническом саду на острове Ява с целью изучения систематики и биологии муравьев, с какой целью совершил ряд путешествий в Закаспийскую область, в Северную Африку и на острова Индо-Австралийской области. Главные его труды: "Beobachtungen uber die Struktur und Vermehrung von Aulacantha scolymantha Haeck." (1895), "Die nachembruonale Entwicklung von Lasius flavus" (1898). "Поездка на остров Яву. Впечатления натуралиста" (1900), "Ameisen aus Transkaspien und Turkestan" (1910); "Ameisen aus Aegupten und dem Sudan" (1911); "Ameisen aus Tunesien und Algerien" etc. (1912); "Ameisen aus dem palaarktischen Faunengebiete" (1912).

Назад Вперед


Караваев Вячеслав Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Караваев Владимир Афанасьевич (хирург) | Каравак Людовик (Caravaque)
Караваев Владимир Афанасьевич (зоолог) | Каразин Василий Назарович
Караваев Александр Львович | Каразин Николай Николаевич
Карабчевский Николай Платонович | Каракасал
Карабчевские | Каракаш Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Караваев, Вячеслав Федорович - статистик. Был земским статистиком в Олонецкой губернии, затем городским статистиком города Баку, где под его руководством в 1903 г. произведена однодневная перепись населения. Занимается разработкой статистики движения землевладения в России в департаменте окладных сборов министерства финансов. Главные труды Караваева - "Библиографический обзор земской статистической литературы со времени учреждения земств. 1864 - 1903 годы", печатаемый в "Трудах Императорского Вольного Экономического Общества", начиная с 1902 г. (до настоящего времени вышли очерки 18 земских губерний, вышедшие двумя отдельными выпусками под тем же названием, 1906 - 13) и "Издания земств 34 губерний по общей экономической и оценочной статистике, вышедшие за время 1864 г. по 1 января 1911 г." (Санкт-Петербург, 1911).

Назад Вперед


Каравак Людовик (Caravaque)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Караваев Вячеслав Федорович | Каразин Василий Назарович
Караваев Владимир Афанасьевич (хирург) | Каразин Николай Николаевич
Караваев Владимир Афанасьевич (зоолог) | Каракасал
Караваев Александр Львович | Каракаш Николай Иванович
Карабчевский Николай Платонович | Караловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каравак (Caravaque), Людовик - французский живописец (умер в 1752 г.), вызванный в Россию, в 1716 г., Петром Великим . Написал несколько портретов Петра Великого; портреты Екатерины I , Анны Иоанновны и Елизаветы Петровны и других. По отзыву Штелина , портреты его отличались необыкновенным сходством. - См. "Старые годы", 1908, июнь (стр. 323 - 332).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Каразин Василий Назарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каравак Людовик (Caravaque) | Каразин Николай Николаевич
Караваев Вячеслав Федорович | Каракасал
Караваев Владимир Афанасьевич (хирург) | Каракаш Николай Иванович
Караваев Владимир Афанасьевич (зоолог) | Караловы
Караваев Александр Львович | Карамзин Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каразин (Василий Назарович) - замечательный общественный деятель; родился в селе Кручике, Богодуховского уезда Харьковской губернии, 30 января 1773 г., умер 4 ноября 1842 г. Отец его, полковник, получил от Екатерины II-й поместье Кручик (Каразины происходили из греческого рода Караджи). Состоя уже в военной службе, Каразин посещал горный корпус в Санкт-Петербурге, где и приобрел большие сведения в опытных науках, которые еще увеличил самообразованием. В 1798 г. хотел тайно пробраться за границу - с целью усовершенствоваться в науках и избежать тогдашнего сурового режима, - но был задержан и, предупреждая донесение властей, отправил государю письмо, спасшее его от строгого наказания. Немедленно по восшествии на престол Александра I Каразин положил в кабинете его смелое и откровенное (но анонимное) письмо, содержавшее целую программу царствования, в духе доверия к общественному мнению; император велел разыскать автора, обласкал его и позволил всегда обращаться к нему по общественным делам. В этом письме, равно как и в последующих своих политических записках, представленных Александру I и Николаю Павловичу, Каразин является страстным поборником общественной самодеятельности и просвещения; этим двум началам он посвятил всю свою жизнь, страдал за них, но остался верен им до могилы. Он недолго пользовался безграничным доверием императора Александра I (немного более 3 лет), но и в это время успел сделать немало для просвещения России. Ему принадлежит идея об особом министерстве народного просвещения; в этом же министерстве он играл видную роль, в качестве правителя дел главного правления училищ; им, главным образом, начертаны "правила народного образования", им составлялись проекты университетских и академических уставов; им был создан специальный орган министерства, "Ежемесячные сочинения об успехах народного просвещения"; наконец, он же был истинным виновником основания Харьковского университета - и в этом его огромная заслуга перед городом Харьковом и целым обширным краем. Ему принадлежит первая мысль об университете в Харькове; он же склонил к этой мысли местное дворянство, которое пожертвовало для того 400000 рублей; другие пожертвования (купечества и граждан, екатеринославского дворянства и т. п.) получены были также благодаря влиянию Каразина; он привлек к этому делу выдающихся и популярных деятелей среди всех сословий; в Санкт-Петербурге Каразин провел свое университетское дело через целый ряд официальных мытарств, вооружив против себя многих власть имущих, и в то же самое время не мало трудился и для самого устроения университета: ездил в Харьков, был там одно время единственным распорядителем всех дел, вникал во все мелочи, распоряжался суммами; в Санкт-Петербурге доставал и отправлял в Харьков книги, типографские принадлежности, ремеслеников. Харьковский университет еще в 1811 г., при выборе Каразина в почетные члены, заявил, что обязан своим существованием исключительно его трудам и стараниям, а в настоящее время устраивает ему памятник. В 1804 г. Каразин принужден был выйти из министерства народного просвещения, но общественно-просветительная деятельность его продолжалась еще целых 38 лет и отличалась необыкновенно разнообразным и энергичным характером: он несколько раз откликался из своего деревенского уединения на важнейшие вопросы нашей политической жизни, претерпел за это заточение в Шлиссельбурге, потом был водворен под полицейским надзором в село Кручике. Здесь он предался со всей страстностью своей натуры научным занятиям и опытам. В Кручике у него была химическая лаборатория и метеорологическая станция (1-я в Харьковской губернии), где он лично вел наблюдения в продолжение нескольких десятков лет; тут же было и опытное поле, на котором сеялись различные иностранные сорта хлеба, производились опыты унавоживания, вводились новые сельскохозяйственные постройки и применялись изобретенные им орудия; тут же была и огромная его библиотека, образцовая, вполне обеспеченная в материальном отношении народная школа и учрежденная им сельская дума, предоставлявшая самоуправление его крепостным крестьянам: эти последние получили от него, за оброк, в наследственное владение земли, а для урегулирования их отношений к священнику создано было им особое положение, в силу которого священнослужители обеспечивались содержанием и не должны были брать с крестьян никакой платы за требы. Желая распространения новых сельскохозяйственных приемов, он учредил особое "филотехническое общество", район деятельности которого был очень значителен (существовало с 1811 по 1818 г.) и в которое он вложил массу собственных средств и энергии. Каразину принадлежит свыше 60 печатных статей, разбросанных в различных журналах "Вестнике Европы", "Украинском Вестнике", "Харьковских Губернских Ведомостях" и других. В последнее время напечатано несколько его трудов и материалов для его биографии в "Русской Старине", "Русском Архиве" и "Чтениях Московского Общества". Наиболее выдающиеся его труды - статьи по метеорологии. В его статьях вообще высказана масса новых идей, которые нашли себе оценку и применение только много времени спустя. Весьма интересен и характер Каразина, в котором несомненно отразилось его южное происхождение. Наиболее полная биография его написана Г.П. Данилевским (см. его "Украинскую Старину"), но доступнее для публики биография его, составленная Абрамовым (в серии замечательных людей, изданной Павленковым ); см. также Багалей , "Просветительная деятельность В.Н. Каразина". Д. Багалей.

См. также статьи:
Абрамов Яков Васильевич ;
Анастасевич Василий Григорьевич ;
Голиков Иван Иванович ;
Каразин Николай Николаевич ;
Тихомандрицкий Матвей Александрович ;
Урюпин Егор Егорович .


Каразин Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каразин Василий Назарович | Каракасал
Каравак Людовик (Caravaque) | Каракаш Николай Иванович
Караваев Вячеслав Федорович | Караловы
Караваев Владимир Афанасьевич (хирург) | Карамзин Александр Николаевич
Караваев Владимир Афанасьевич (зоолог) | Карамзин Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каразин (Николай Николаевич) - художник-этнограф и писатель, родился в 1842 г., внук В.Н. Каразина (см.). 20 лет поступил в войска туркестанского военного округа, пробыл в средней Азии 9 лет, участвуя во всех делах русских войск при среднеазиатских завоеваниях. Принимал участие в ученой экспедиции на Амударью, давшую ему возможность собрать богатый этнографический и альбомный материалы. Выйдя в отставку (1871), посвятил себя литературной и художественной деятельности. Каразин - автор многих романов, повестей и очерков, преимущественно рисующих среднеазиатскую жизнь; многие из них сначала появились в журнале "Дело" 1880-х годов. Отдельно вышли: "В пороховом дыму" (Санкт-Петербург, 1886; на немецком языке "Der Zweibeinige Wolf", 1876); "В камышах" (2-е издание, Санкт-Петербург, 1879) "Варвара Лепко и ее семья" (Санкт-Петербург, 1879); "На далеких окраинах" (Санкт-Петербург, 1875), "Погоня за наживой" (Санкт-Петербург, 1876); "Тигрица" (2-е издание, Москва, 1882; повесть из ненапечатанных "Странствований и встреч", Каразин); "От Оренбурга до Ташкента" (с иллюстрациями, Санкт-Петербург, 1886); "Хивинский поход" (Санкт-Петербург, 1882); "Ак Томак. Очерки нравов центральной Азии" (переведено на немецкий язык И. Куртцем: "Deut. Rundschau", 1875). Под редакцией Каразина и с его иллюстрациями появились два издания "Ченслера"; Жюля Верна (1875 и 1876); он издал альбом "Из русской жизни". "Повести, рассказы и очерки" Каразина вышли в Санкт-Петербурге, в 1874 г. В своих литературных произведениях Каразин больше стремится к эффектности и занимательности, чем к художественной и этнографической правде. Одновременно с появлением своим на литературном поприще, он выступил перед публикой в качестве рисовальщика и виньетиста. Первые его рисунки, воспроизведенные в политипажах, были помещены во "Всемирной Иллюстрации" за 1871 г. С тех пор он не перестает снабжать иллюстрациями русские, а отчасти иностранные издания, изображая преимущественно баталические и этнографические сюжеты, смело трактуя также и темы всякого другого рода. Число нарисованных им картинок, эскизов и виньеток огромно. Они свидетельствуют о несомненной талантливости художника, который, однако, слаб по части рисунка и гонится больше всего за бойкостью техники и эффектностью композиции, в ущерб правде и серьезности содержания. Всего лучше удается ему пейзажный элемент, хотя и он бывает по большей части преувеличенно-эффектен. Тоже самое должно сказать и о многочисленных акварелях, вышедших из-под кисти Каразина. В последнее время (с 1887) он стал пробовать свои силы в живописи масляными красками: но в ней недостатки художника еще заметнее, чем в его прочих произведениях.

Назад Вперед


Каракасал

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каразин Николай Николаевич | Каракаш Николай Иванович
Каразин Василий Назарович | Караловы
Каравак Людовик (Caravaque) | Карамзин Александр Николаевич
Караваев Вячеслав Федорович | Карамзин Николай Михайлович
Караваев Владимир Афанасьевич (хирург) | Карамзина Александра Васильевна

Каракасал - загадочное лицо, действовавшее в период 1735 - 1741 г., при Анне Иоанновне . Во главе управления наших восточных окраин был поставлен хорошо знакомый с их бытом Кириллов, который составил проект об основании города при впадении реки Ори в Урал. Проект этот, утвержденный русским правительством, вызвал возмущение среди башкир, опасавшихся, что с заложением новой крепости на границе дарованных им Россией земель они навсегда утратят свободу действий. В это время явился в Киргизской степи Каракасал, человек 30 - 35 лет, ревностный магометанин, храбрый, совершивший путешествие не только в Мекку, но и по всем среднеазиатским государствам. Он в совершенстве знал арабский язык, толковал Коран, знал массу языков и наречий, говорил увлекательно и жил безукоризненно. О своем происхождении он рассказывал, что был сыном чжунгарского хана, но брат его, Галдан-цэрэн, захватил власть, вследствие чего он и должен был скитаться по чужим странам под именем Каракасал, хотя зовут его собственно Шуно. К киргизам он явился просить помощи для похода против чжунгаров, с целью отыскания чжунгарского престола. Каракасал привлекал к себе киргизов своей преданностью мусульманству и обещанием водворить религию Магомета в Чжунгарии; они слушали его, но, боясь поражений, не решались воевать за него с чжунгарами. Слава о Каракасале дошла до башкир; в их среде составилась значительная партия, которая стала приглашать Каракасала на ханство. Явившись в Башкирию, Каракасал принял начальство над мятежниками. Район его набегов на русские поселения ограничивался сначала нынешними уездами Челябинским, Верхнеуральским, Троицким и частью Орского, т. е. левым берегом Урала, ближе к киргизским степям. Русское правительство двинуло против мятежников войска, под начальством казанского губернатора Мусина-Пушкина, и в то же время предписало Кириллову возможно скорее заложить Оренбург, на месте нынешнего Орска, что и было исполнено осенью 1735 г. Основанный в глухой степи и удаленный, по крайней мере, на 500 верст от сплошных русских поселений, Оренбург нуждался и в боевых припасах, и в провианте для гарнизона. Каракасал решил не допускать до новой русской крепости провианта и пороха и, постоянно отбивая русские обозы, принес много вреда русскому делу. В 1736 г. на место Мусина-Пушкина был назначен Румянцев . Первым делом его было назначение награды каждому, кто представит ему голову Каракасала, но охотников на эту награду не нашлось ни при нем, ни при заместившем его с 1738 г. Татищеве . Последний потребовал увеличения числа войск; слухи об этом заставили башкир еще более сплотиться и провозгласить Каракасала своим ханом. Он принял титул султан-Гирея и снова перекочевал в более безопасное место, за Урал. В 1739 г. Татищева заменил князь Урусов. Желая получить верные сведения о Каракасале, он назначил суд над 300 пленными башкирами: из показаний их выяснилось, что Каракасал был якобы простой башкир Юртамышской волости, по имени Миндегул. Много лет назад бежал он из родины, но где затем бродяжничал - неизвестно. О таком происхождении его знали все башкирские родоначальники, звавшие его на ханство, но скрывали это от народа. Получив такие показания, Урусов разослал "универсалы" о самозванстве Каракасала и снова убеждал всех, как русских, так и инородцев, принять меры к его поимке. Между тем Каракасал держался на прежних местах, ближе к киргизам. Страшный мятеж, охвативший весь Исетский род, был вызван его усилиями. Урусов послал на Исеть сильные отряды. Каракасал, постоянно разбиваемый ими, бросился в киргизскую степь. На дороге он был еще раз разбит русским отрядом Павлуцкого , после чего, раненый, с 50 нукерами, добрался до ставки киркизского Абуль-хаир-хана. На требование Павлуцкого выдать Каракасала Абуль-хаир отвечал, что, "по обычаям страны киргизы не могут удалить своего гостя, особливо такого именитого, каким был султан Гирей, сын чжунгарского хана". Продолжая жить у киргизов, как истинный султан Гирей, Каракасал сделался богачом, купил 7000 лошадей и верблюдов и, с разрешения ханов всех киргизских орд, стал собирать добровольцев для похода против чжунгаров. Весной 1741 г. Каракасал двинулся в Чжунгарию, где совершил ряд грабежей и убийств. Чжунгарский Галданцэрэн двинул против него 20-тысячное войско, и Каракасал, совершенно разбитый, скрылся неизвестно куда. Рычков , исследуя личность Каракасала, не определил его происхождения, но полагал, что, находясь на Кубани, Каракасал мог слышать историю чжунгарского Шуно, имя которого и принял. Имя Каракасала было измышлено им, чтобы обмануть киргизов, и в этом виде оно вошло в русские акты; правильнее звать его Карасахал, как называли его тогдашние русские путешественники. Предполагать, что Каракасал был башкир, едва ли возможно, ибо в таком случае с ним едва ли стали бы дружить киргизы, всегда презиравшие башкир. За то, что Каракасал не был чжунгаром, ручается его не только принадлежность, но и ярая приверженность к религии Магомета. - Ср. Рычков, "Оренбургская история" (в "Ежемесячных сочинениях Миллера", 1759); его же, "Оренбургская топография" (Санкт-Петербург, 1792); "Каракасал, лже-хан Башкирии" ("Оренбургский Листок", 1880, № 7 - 17); Алекторов, "История Оренбургского края" (Оренбург, 1883); Позднеев, "Образцы народной литературы монгольских племен" (Санкт-Петербург, 1880; о Шуно).


Каракаш Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каракасал | Караловы
Каразин Николай Николаевич | Карамзин Александр Николаевич
Каразин Василий Назарович | Карамзин Николай Михайлович
Каравак Людовик (Caravaque) | Карамзина Александра Васильевна
Караваев Вячеслав Федорович | Карамзины

Каракаш, Николай Иванович - геолог. Родился в 1862 г. Окончил курс в Петербургском университете. Состоит профессором женского педагогического института, психоневролонического института и председателем Петербургских сельскохозяйственных курсов. Неоднократно производил геологические исследования в Крыму, на Кавказе и в других местностях России. Главнейшие его работы: "Ueber einige Neocom-Ablagerungen in der Krim" (Вена, 1889); "О верхне-меловых отложениях Крыма" (Санкт-Петербург, 1890); "Меловые отложения северного склона Кавказского хребта и их фауна" (1897); "Note sur ie cretace inferieur de Biassala" (Гренобль, 1902); "О фауне из валунов Большеземельской тундры" (1904); "Кунгурская "ледяная" пещера на Урале" (Санкт-Петербург, 1905); "Новая Чатырдагская пещера" (Ялта, 1905).


Караловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каракаш Николай Иванович | Карамзин Александр Николаевич
Каракасал | Карамзин Николай Михайлович
Каразин Николай Николаевич | Карамзина Александра Васильевна
Каразин Василий Назарович | Карамзины
Каравак Людовик (Caravaque) | Карамышев Андрей Васильевич

Караловы - княжеский род кахетинского происхождения, показанный в Высочайшем утверждении, в 1850 г. списке княжеских родов Грузии.


Карамзина Александра Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карамзин Николай Михайлович | Карамзины
Карамзин Александр Николаевич | Карамышев Андрей Васильевич
Караловы | Карамышев Василий Васильевич
Каракаш Николай Иванович | Карамышев Иван Константинович
Каракасал | Карамышев Иван Никитич Большой
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карамзина (Александра Васильевна) - племянница Н.М. Карамзина , в замужестве Мухина. Перевела пользовавшееся в свое время большой популярностью сочинение Лафонтена "Новые семейственные картины, или Жизнь бедного священника одной немецкой деревни" (Москва, 1805 - 1806); было и 2-е издание.

См. также статьи:
Иоанн III Васильевич .


Карамзин Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Караловы | Карамзин Николай Михайлович
Каракаш Николай Иванович | Карамзина Александра Васильевна
Каракасал | Карамзины
Каразин Николай Николаевич | Карамышев Андрей Васильевич
Каразин Василий Назарович | Карамышев Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карамзин (Александр Николаевич) - сын историографа (1816 - 1888). 8-ми лет написал сказку, которую Жуковский напечатал тогда в виде маленькой брошюры, с соблюдением правописания. В предисловии Жуковский остроумно придал сказочке шуточную важность. Служил в гвардии. Писал стихи, которые помещал в "Современнике", 1843 г. и в "Отечественных Записках", 1839 г. Отдельно напечатан "Борис Ульин" (повесть в стихах, Санкт-Петербург, 1839). Ср. "Русская Старина" (том XI); "Новое Время" (1888, № 4456).

См. также статьи:
Даргомыжский Александр Сергеевич ;
Николай I ;
Россия, разд. История Малороссии .


Карамзин Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карамзин Александр Николаевич | Карамзина Александра Васильевна
Караловы | Карамзины
Каракаш Николай Иванович | Карамышев Андрей Васильевич
Каракасал | Карамышев Василий Васильевич
Каразин Николай Николаевич | Карамышев Иван Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карамзин, Николай Михайлович - знаменитый русский литератор, журналист и историк. Родился 1 декабря 1766 г. в Симбирской губернии; вырос в деревне отца, симбирского помещика. Первой духовной пищей 8 - 9-летнего мальчика были старинные романы, развившие в нем природную чувствительность. Уже тогда, подобно герою одной из своих повестей, "он любил грустить, не зная о чем", и "мог часа по два играть воображением и строить замки на воздухе". На 14-м году Карамзин был привезен в Москву и отдан в пансион московского профессора Шадена; он посещал также и университет, в котором можно было научиться тогда "если не наукам, то русской грамоте". Шадену он обязан был практическим знакомством с немецким и французским языками. После окончания занятий у Шадена, Карамзин несколько времени колебался в выборе деятельности. В 1783 г. он пробует поступить на военную службу, куда записан был еще малолетним, но тогда же выходит в отставку и в 1784 г. увлекается светскими успехами в обществе города Симбирска. В конце того же года Карамзин возвращается в Москву и через посредство земляка, И.П. Тургенева, сближается с кружком Новикова . Здесь началось, по словам Дмитриева , "образование Карамзина, не только авторское, но и нравственное". Влияние кружка продолжалось 4 года (1785 - 88). Серьезной работы над собой, которой требовало масонство, и которой так поглощен был ближайший друг Карамзина, Петров , в Карамзине, однако, не заметно. С мая 1789 до сентября 1790 г. он объехал Германию, Швейцарию, Францию и Англию, останавливаясь преимущественно в больших городах, как Берлин, Лейпциг, Женева, Париж, Лондон. Вернувшись в Москву, Карамзин стал издавать "Московский Журнал" (см. ниже), где появились "Письма русского путешественника". "Московский Журнал" прекратился в 1792 г., может быть - не без связи с заключением в крепость Новикова и гонением на масонов. Хотя Карамзин, начиная "Московский Журнал", формально исключил из его программы статьи "теологические и мистические", но после ареста Новикова (и раньше окончательного приговора) он напечатал довольно смелую оду: "К милости" ("Доколе гражданин покойно, без страха может засыпать, и всем твоим подвластным вольно по мыслям жизнь располагать; ...доколе всем даешь свободу и света не темнишь в умах; доколе доверенность к народу видна во всех твоих делах: дотоле будешь свято чтима... спокойствия твоей державы ничто не может возмутить") и едва не попал под следствие по подозрению, что за границу его отправили масоны. Большую часть 1793 - 1795 годов Карамзин провел в деревне и приготовил здесь два сборника под названием "Аглая", изданные осенью 1793 и 1794 годов. В 1795 г. Карамзин ограничивался составлением "смеси" в "Московских Ведомостях". "Потеряв охоту ходить под черными облаками", он пустился в свет и вел довольно рассеянную жизнь. В 1796 г. он издал сборник стихотворений русских поэтов, под названием "Аониды". Через год появилась вторая книжка "Аонид"; затем Карамзин задумал издать нечто в роде хрестоматии по иностранной литературе ("Пантеон иностранной словесности"). К концу 1798 г. Карамзин едва провел свой "Пантеон" через цензуру, запрещавшую печатать Демосфена, Цицерона, Саллюстия и т. п., потому что они были республиканцами. Даже простая перепечатка старых произведений Карамзина встречала затруднения со стороны цензуры. Тридцатилетний Карамзин извиняется перед читателями за пылкость чувств "молодого, неопытного русского путешественника" и пишет одному из приятелей: "всему есть время, и сцены переменяются. Когда цветы на лугах пафосских теряют для нас свежесть, мы перестаем летать зефиром и заключаемся в кабинете для философских мечтаний... Таким образом, скоро бедная муза моя или пойдет совсем в отставку, или... будет перекладывать в стихи Кантову метафизику с Платоновой республикой". Метафизика, однако, была так же чужда умственному складу Карамзина, как и мистицизм. От посланий к Аглае и Хлое он перешел не к философии, а к историческим занятиям. В "Московском Журнале" Карамзин завоевал сочувствие публики в качестве литератора; теперь в "Вестнике Европы" (1802 - 03) он является в роли публициста. Преимущественно публицистический характер носит и составленное Карамзиным в первые месяцы царствования императора Александра I "Историческое похвальное слово императрице Екатерине II". Во время издания журнала Карамзин все более входит во вкус исторических статей. Он получает, при посредстве товарища министра народного просвещения М.Н. Муравьева , титул историографа и 2000 рублей ежегодной пенсии, с тем, чтобы написать полную историю России (31 октября 1803 г.). С 1804 г., прекратив издание "Вестника Европы", Карамзин погрузился исключительно в составление истории. В 1816 г. он издал первые 8 томов "Истории Государства Российского" (в 1818 - 19 годах вышло второе издание их), в 1821 г. - 9 том, в 1824 г. - 10-й и 11-й. В 1826 г. Карамзин умер, не успев дописать 12-го тома, который был издан Д.Н. Блудовым по бумагам, оставшимся после покойного. В течение всех этих 22 лет составление истории было главным занятием Карамзина; защищать и продолжать дело, начатое им в литературе, он предоставил своим литературным друзьям. До издания первых 8 томов Карамзин жил в Москве, откуда выезжал только в Тверь к великой княгине Екатерине Павловне (через нее он передал государю в 1810 г. свою записку "О древней и новой России") и в Нижний, на время занятия Москвы французами. Лето он обыкновенно проводил в Остафьеве, имении князя Андрея Ивановича Вяземского, на дочери которого, Екатерине Андреевне, Карамзин женился в 1804 г. (первая жена Карамзина, Елизавета Ивановна Протасова, умерла в 1802 г.). Последние 10 лет жизни Карамзин провел в Петербурге и сблизился с царской семьей, хотя император Александр I, не любивший критики своих действий, относился к Карамзину сдержанно со времени подачи "Записки", в которой историограф оказался plus royaliste que le roi. В Царском Селе, где Карамзин проводил лето по желанию императриц (Марии Феодоровны и Елизаветы Алексеевны ), он не раз вел с императором Александром откровенные политические беседы, с жаром восставал против намерений государя относительно Польши, "не безмолвствовал о налогах в мирное время, о нелепой губернской системе финансов, о грозных военных поселениях, о странном выборе некоторых важнейших сановников, о министерстве просвещения или затмения, о необходимости уменьшить войско, воюющее только Россию, о мнимом исправлении дорог, столь тягостном для народа, наконец, о необходимости иметь твердые законы, гражданские и государственные". По последнему вопросу государь отвечал, как мог бы он отвечать Сперанскому , что "даст коренные законы России", но на самом деле это мнение Карамзина, как и другие советы противника "либералов" и "сервилистов", Сперанского и Аракчеева , "осталось бесплодно для любезного отечества". Кончина императора Александра потрясла здоровье Карамзина; полубольной, он ежедневно бывал во дворце для беседы с императрицей Марией Феодоровной, от воспоминаний о покойном государе переходя к рассуждениям о задачах будущего царствования. В первые месяцы 1826 г. Карамзин пережил воспаление легких и решился, по совету докторов, ехать весной в Южную Францию и Италию, для чего император Николай дал ему денежные средства и предоставил в его распоряжение фрегат. Но Карамзин был уже слишком слаб для путешествия и 22 мая 1826 г. скончался.
Карамзин как историк. Приступая к составлению русской истории без надлежащей исторической подготовки, Карамзин не имел в виду быть исследователем. Он хотел приложить свой литературный талант к готовому материалу: "выбрать, одушевить, раскрасить" и сделать, таким образом, из русской истории "нечто привлекательное, сильное, достойное внимания не только русских, но и иностранцев". Предварительная критическая работа над источниками для Карамзина - только "тяжкая дань, приносимая достоверности": с другой стороны, и общие выводы из исторического рассказа кажутся ему "метафизикой", которая не годится "для изображения действия и характера"; "знание" и "ученость", "Остроумие" и "Глубокомыслие" "в историке не заменяют таланта изображать действия". Перед художественной задачей истории отступает на второй план даже моральная, какую поставил себе покровитель Карамзина, Муравьев; критической историей Карамзин не интересуется, философскую сознательно отстраняет. Но уже предшествовавшее поколение, под влиянием Шлецера , выработало идею критической истории; среди современников Карамзина требования критики были общепризнанными, а следующее поколение выступило с требованием философской истории. С своими взглядами на задачи историка Карамзин остался вне господствующих течений русской историографии и не участвовал в ее последовательном развитии. Страх перед "метафизикой" отдал Карамзина в жертву рутинному представлению о ходе русской истории, сложившемуся в официальной русской историографии, начиная с XVI в. По этому представлению, развитие русской истории находится в зависимости от развития монархической власти. Монархическая власть возвеличила Россию в киевский период; раздел власти между князьями был политической ошибкой, результатом которой явился удельный период русской истории; эта политическая ошибка была исправлена государственной мудростью московских князей - собирателей Руси; вместе с тем исправлены были и ее последствия - раздробление Руси и татарское иго. Не внеся ничего нового в общее понимание русской истории, Карамзин и в разработке подробностей находился в сильной зависимости от своих предшественников. В рассказе о первых веках русской истории Карамзин руководился, главным образом, "Нестором" Шлецера, не вполне, однако, усвоив его критические приемы. Для позднейшего времени главным пособием для Карамзина служила история Щербатова , доведенная почти до того времени, на котором остановилась "История Государства Российского". Щербатов не только помог Карамзину ориентироваться в источниках русской истории, но существенно повлиял и на самое изложение. Конечно, слог "Истории" Карамзина носит на себе печать литературной его манеры, со всеми ее условностями; но в выборе материала, в его расположении, в истолковании фактов Карамзин руководится "Историей" Щербатова, отступая от нее, не к пользе истины, в картинных описаниях "действий" и сентиментально-психологической обрисовке "характеров". Особенности литературной формы "Истории Государства Российского" доставили ей широкое распространение среди читателей и поклонников Карамзина, как литератора. В 25 дней разошлись все 3000 экземпляров первого издания "Истории Государства Российского". Но именно те особенности, которые делали "Историю" превосходной для своего времени популярной книгой, уже тогда лишали ее текст серьезного научного значения. Гораздо важнее для науки того времени были обширные "Примечания" к тексту. Небогатые критическими указаниями, "примечания" эти содержали множество выписок из рукописей, большей частью впервые опубликованных Карамзиным. Некоторые из этих рукописей теперь уже не существуют. В основу своей истории Карамзин положил те материалы Московского архива министерства (тогда коллегии) иностранных дел, которыми уже пользовался Щербатов (особенно духовные и договорные грамоты князей и акты дипломатических сношений с конца XV в.); но он мог воспользоваться ими полнее, благодаря усердной помощи директоров архива, Н.Н. Бантыш-Каменского и А.Ф. Малиновского . Много ценных рукописей дало Синодальное хранилище (тоже известное Щербатову), библиотеки монастырей (Троицкой лавры, Волоколамского монастыря и другие), которыми стали в это время интересоваться, а также частные собрания рукописей Мусина-Пушкина и Румянцева. Особенно много документов Карамзин получил от канцлера Румянцева, собиравшего, через своих многочисленных агентов, исторические материалы в России и за границей, а также от А.И. Тургенева , составившего коллекцию документов папского архива. Обширные выдержки из всего этого материала, к которому надо присоединить найденную самим Карамзиным южную летопись, историограф напечатал в своих "Примечаниях"; но, ограничиваясь ролью художественного рассказчика и оставляя почти вовсе в стороне вопросы внутренней истории, он оставил собранный материал в совершенно неразработанном виде. Все указанные особенности "Истории" Карамзина определили отношение к ней современников. "Историей" восхищались литературные друзья Карамзина и обширная публика читателей-неспециалистов; интеллигентные кружки находили ее отсталой по общим взглядам и тенденциозной; специалисты-исследователи относились к ней недоверчиво, и самое предприятие - писать историю при тогдашнем состоянии науки - считали чересчур рискованным. Уже при жизни Карамзина появились критические разборы его истории, а вскоре после его смерти сделаны были попытки определить его общее значение в историографии. Лелевель указывал на невольное искажение им истины, "через сообщение предшедшему времени - характера настоящего" и вследствие патриотичеких, религиозных и политических увлечений. Арцыбашев показал, в какой мере вредят "истории" литературные приемы Карамзина; Погодин подвел итог всем недостаткам "Истории", а Полевой усмотрел общую причину этих недостатков в том, что "Карамзин есть писатель не нашего времени" и что все его точки зрения, как в литературе, так и в философии, политике и истории, устарели с появлением в России новых влияний европейского романтизма. В 1830-х годах "История" Карамзина делается знаменем официально "русского" направления, и при содействии того же Погодина производится ее научная реабилитация. Осторожные возражения Соловьева (в 1850-х годах) заглушаются юбилейным панегириком Погодина (1866).
Карамзин как литератор. "Петр Россам дал тела, Екатерина - душу". Так, известным стихом, определялось взаимное отношение двух творцов новой русской цивилизации. Приблизительно в таком же отношении находятся и создатели новой русской литературы: Ломоносов и Карамзин. Ломоносов приготовил тот материал, из которого образуется литература; Карамзин вдохнул в него живую душу и сделал печатное слово выразителем духовной жизни и отчасти руководителем русского общества. Белинский говорит, что Карамзин создал русскую публику, которой до него не было, создал читателей - а так как без читателей литература немыслима, то смело можно сказать, что литература, в современном значении этого слова, началась у нас с эпохи Карамзина и началась именно благодаря его знаниям, энергии, тонкому вкусу и незаурядному таланту. Карамзин не был поэтом: он лишен творческой фантазии, вкус его односторонен; идеи, которые он проводил не отличаются глубиной и оригинальностью; великим своим значением он более всего обязан своей деятельной любви к литературе и так называемым гуманным наукам. Подготовка Карамзина была широка, но неправильна и лишена солидных основ; по словам Грота, он "более читал, чем учился". Серьезное его развитие начинается под влиянием Дружеского общества. Глубокое религиозное чувство, унаследованное им от матери, филантропические стремления, мечтательная гуманность, платоническая любовь к свободе, равенству и братству с одной стороны и беззаветно-смиренное подчинение властям предержащим - с другой, патриотизм и преклонение перед европейской культурой, высокое уважение к просвещению во всех его видах, но при этом нерасположение к галломании и реакция против скептически-холодного отношения к жизни и против насмешливого неверия, стремление к изучению памятников родной старины - все это или заимствовано Карамзиным от Новикова и его товарищей, или укреплено их воздействием. Пример Новикова показал Карамзину, что и вне государственной службы можно приносить пользу своему отечеству, и начертал для него программу его собственной жизни. Под влиянием А. Петрова и, вероятно, немецкого поэта Ленца, сложились литературные вкусы Карамзина, представлявшие крупный шаг вперед сравнительно со взглядами его старших современников. Исходя из воззрения Руссо на прелести "природного состояния" и на права сердца, Карамзин, вслед за Гердером, от поэзии прежде всего требует искренности, оригинальности и живости. Гомер, Оссиан, Шекспир являются в его глазах величайшими поэтами; так называемая ново-классическая поэзия кажется ему холодной и не трогает его души; Вольтер в его глазах - только "знаменитый софист"; простодушные народные песни возбуждают его симпатию. В "Детском чтении" Карамзин следует принципам той гуманной педагогики, которую ввел в обиход "Эмиль" Руссо, и которая вполне совпадала со взглядами основателей Дружеского общества. В это время постепенно вырабатывается и литературный язык Карамзина, более всего способствовавший великой реформе. В предисловии к переводу Шекспировского "Юлия Цезаря" он еще пишет: "Дух его парил, яко орел, и не мог парения своего измерять", "великие духи" (вместо гении) и т. п. Но Петров смеялся над "долгосложно-протяжнопарящими" славянскими словами, и "Детское чтение" самой целью своей заставляло Карамзина писать языком легким и разговорным и всячески избегать "славянщины" и латинско-немецкой конструкции. Тогда же, или вскоре после отъезда за границу, Карамзин начинает испытывать свои силы в стихотворстве; ему нелегко давалась рифма, и в стихах его совсем не было так называемого парения, но и здесь слог его ясен и прост; он умел находить новые для русской литературы темы и заимствовать у немцев оригинальные и красивые размеры. Его "древняя гишпанская историческая песня": "Граф Гваринос", написанная в 1789 г., - первообраз баллад Жуковского; его "Осень" в свое время поражала необыкновенной простотой и изяществом. Путешествие Карамзина за границу и явившиеся его результатом "Письма русского путешественника" - факт огромной важности в истории русского просвещения. О "Письмах" Буслаев говорит: "многочисленные читатели их нечувствительно воспитывались в идеях европейской цивилизации, как бы созревали вместе с созреванием молодого русского путешественника, учась чувствовать его благородными чувствами, мечтать его прекрасными мечтами". По исчислению Галахова , в письмах из Германии и Швейцарии известия научно-литературного характера занимают четвертую часть, а если из парижских писем исключить науку, искусство и театр, останется значительно менее половины. Карамзин говорит, что письма писаны "как случалось, дорогой, на лоскутках карандашом"; а между тем оказалось, что в них немало литературных заимствований - стало быть, они написаны хотя отчасти "в тишине кабинета". Во всяком случае значительную часть материала Карамзин действительно набирал дорогой и записывал "на лоскутках". Другое противоречие существеннее: каким образом пылкий друг свободы, ученик Руссо, готовый упасть на колени перед Фиеско, может так презрительно отзываться о парижских событиях того времени и не хочет в них видеть ничего, кроме бунта, устроенного партией "хищных волков"? Конечно, воспитанник Дружеского общества не мог относиться с симпатией к открытому восстанию, но, боязливая осторожность также играла здесь немалую роль: известно, как резко изменила Екатерина свое отношение к французской публицистике и к деятельности "Генеральных штатов" после 14 июля. Самая тщательность обработки периодов в апрельском письме 1790 г. свидетельствует, по-видимому, о том, что тирады в восхваление старого порядка во Франции писаны на показ. - Карамзин усердно работал за границей (между прочим, выучился по-английски); его любовь к литературе укрепилась, и немедленно по возвращении на родину он делается журналистом. Его "Московский Журнал" - первый русский литературный журнал, действительно доставлявший удовольствие своим читателям. Здесь были образцы и литературной, и театральной критики, для того времени превосходные, красиво, общепонятно и в высшей степени деликатно изложенные. Вообще Карамзин сумел приспособить нашу словесность к потребностям лучших, т. е. более образованных русских людей, и притом обоего пола: до тех пор дамы не читали русских журналов. В "Московском Журнале" (как и позднее в "Вестнике Европы") Карамзин не имел сотрудников в современном значении этого слова: приятели присылали ему свои стихотворения, иногда очень ценные (в 1791 г. здесь появилось "Видение Мурзы" Державина, в 1792 г. "Модная жена" Дмитриева , знаменитая песня "Стонет сизый голубочек" его же, пьесы Хераскова , Нелединского-Мелецкого и других), но все отделы журнала он должен был наполнять сам; это оказалось возможным только потому, что он из-за границы привез целый портфель, наполненный переводами и подражаниями. В "Московском Журнале" появляются две повести Карамзина: "Бедная Лиза" и "Наталья, боярская дочь", служащие наиболее ярким выражением его сентиментализма. Особенно большой успех имела первая: стихотворцы славили автора или сочиняли элегии к праху бедной Лизы. Явились, конечно, и эпиграммы. Сентиментализм Карамзина исходил из его природных наклонностей и условий его развития, а также из его симпатии к литературной школе, возникшей в то время на Западе. В "Бедной Лизе" автор откровенно заявляет, что он "любит те предметы, которые трогают сердце и заставляют проливать слезы тяжкой скорби". В повести, кроме местности, нет ничего русского; но неясное стремление публики иметь поэзию, сближенную с жизнью, пока удовлетворялось и этим немногим. В "Бедной Лизе" нет и характеров, но много чувства, а главное - она всем тоном рассказа трогала душу и приводила читателей в то настроение, в каком им представлялся автор. Теперь "Бедная Лиза" кажется холодной и фальшивой, но по идее это первое звено той цепи, которая, через романс Пушкина : "Под вечер осенью ненастной", тянется до "Униженных и оскорбленных" Достоевского . Именно с "Бедной Лизы" русская литература принимает то филантропическое направление, о котором говорит Киреевский . Подражатели довели слезливый тон Карамзина до крайности, которой он вовсе не сочувствовал: уже в 1797 г. (в предисловии ко 2-й книге "Аонид") он советует "не говорить беспрестанно о слезах ... сей способ трогать очень не надежен". "Наталья, боярская дочь" важна как первый опыт сентиментальной идеализации нашего прошлого, а в истории развития Карамзина - как первый и робкий шаг будущего автора "Истории Государства Российского". "Московский Журнал" имел успех, по тому времени весьма значительный (уже в первый год у него было 300 "субскрибентов"; впоследствии понадобилось второе его издание), но особенно широкой известности достиг Карамзин в 1794 г., когда он собрал из него все статьи свои и перепечатал в особом сборнике: "Мои безделки" (2-е изд., 1797; 3-е - 1801). С этих пор значение его, как литературного реформатора, вполне ясно: немногочисленные любители словесности признают его лучшим прозаиком, большая публика только его и читает с удовольствием. В России в то время всем мыслящим людям жилось так плохо, что, по выражению Карамзина, "великодушное остервенение против злоупотреблений власти заглушало голос личной осторожности" ("Записка о древней и новой России"). При Павле I Карамзин готов был покинуть литературу и искал душевного отдыха в изучении итальянского языка и в чтении памятников старины. С начала царствования Александра I-го Карамзин, оставаясь по-прежнему литератором, занял беспримерно высокое положение: он стал не только "певцом Александра" в том смысле, как Державин был "певцом Екатерины", но явился влиятельным публицистом, к голосу которого прислушивалось и правительство, и общество. Его "Вестник Европы" - такое же прекрасное для своего времени литературно-художественное издание, как "Московский Журнал", но вместе с тем и орган умеренно-либеральных взглядов. По-прежнему, однако, Карамзину приходится работать почти исключительно в одиночку; чтобы его имя не пестрило в глазах читателей, он принужден изобретать массу псевдонимов. "Вестник Европы" заслужил свое название рядом статей о европейской умственной и политической жизни и массой удачно выбранных переводов (Карамзин выписывал для редакции 12 лучших иностранных журналов). Из художественных произведений Карамзина в "Вестнике Европы" важнее других повесть-автобиография "Рыцарь нашего времени", в которой заметно отражается влияние Жан-Поля Рихтера, и знаменитая историческая повесть "Марфа Посадница". В руководящих статьях журнала Карамзин высказывает "приятные виды, надежды и желания нынешнего времени", разделявшиеся лучшей частью тогдашнего общества. Оказалось, что революция, грозившая поглотить цивилизацию и свободу, принесла им огромную пользу: теперь "государи, вместо того, чтобы осуждать рассудок на безмолвие, склоняют его на свою сторону"; они "чувствуют важность союза" с лучшими умами, уважают общественное мнение и стараются приобрести любовь народную уничтожением злоупотреблений. По отношению к России Карамзин желает образования для всех сословий, и прежде всего грамотности для народа ("учреждение сельских школ несравненно полезнее всех лицеев, будучи истинным народным учреждением, истинным основанием государственного просвещения"); он мечтает о проникновении науки в высшее общество. Вообще для Карамзина "просвещение есть палладиум благонравия", под которым он разумеет проявление в частной и общественной жизни всех лучших сторон человеческой природы и укрощение эгоистических инстинктов. Карамзин пользуется и формой повести для проведения своих идей в общество: в "Моей Исповеди" он обличает нелепое светское воспитание, которое дают аристократии, и несправедливые милости, ей оказываемые. Слабую сторону публицистической деятельности Карамзина составляет его отношение к крепостному праву; он, как говорит Н.И. Тургенев , скользит по этому вопросу (в "Письме сельского жителя" он прямо высказывается против предоставления крестьянам возможности самостоятельно вести свое хозяйство при тогдашних условиях). Отдел критики в "Вестнике Европы" почти не существует; Карамзин теперь далеко не такого высокого мнения о ней, как прежде, он считает ее роскошью для нашей, еще бедной, литературы. Вообще "Вестник Европы" не во всем совпадает с "Русским путешественником". Карамзин далеко не так, как прежде, благоговеет перед Западом и находит, что и человеку, и народу нехорошо вечно оставаться в положении ученика; он придает большое значение национальному самосознанию и отвергает мысль, что "все народное ничто перед человеческим". В это время Шишков начинает против Карамзина и его сторонников литературную войну, которая осмыслила и окончательно закрепила реформу Карамзина в нашем языке и отчасти в самом направлении русской словесности. Карамзин в юности признал своим учителем в литературном слоге Петрова, врага славянщины; в 1801 г. он высказывает убеждение, что только с его времени в русском слоге замечается "приятность, называемая французами elegance". Еще позднее (1803) он так говорит о литературном слоге: "русский кандидат авторства, недовольный книгами, должен закрыть их и слушать вокруг себя разговоры, чтобы совершенно узнать язык. Тут новая беда: в лучших домах говорят у нас более по-французски... Что же остается делать автору? Выдумывать, сочинять выражения, угадывать лучший выбор слов". Шишков восстал против всех нововведений (причем, примеры берет и у неумелых и крайних подражателей Карамзина), резко отделяя литературный язык, с его сильным славянским элементом и тремя стилями, от разговорного. Карамзин не принял вызова, но за него вступили в борьбу Макаров , Каченовский и Дашков , которые и теснили Шишкова, несмотря на поддержку российской академии и на основание в помощь его делу "Беседы любителей российской словесности". Спор можно считать оконченным после основания Арзамаса и вступления Карамзина в академию в 1818 г. В своей вступительной речи он высказал светлую мысль, что "слова не изобретаются академиями; они рождаются вместе с мыслями". По выражению Пушкина, "Карамзин освободил язык от чуждого ига и возвратил ему свободу, обратив его к живым источникам народного слова". Этот живой элемент заключается в краткости периодов, в разговорной конструкции и в большом количестве новых слов (таковы, например, моральный, эстетический, эпоха, сцена, гармония, катастрофа, будущность, влиять на кого или на что, сосредоточить, трогательный, занимательный, промышленность). Работая над историей, Карамзин сознал хорошие стороны языка памятников и сумел ввести в обиход много красивых и сильных выражений. При собирании материала для "Истории" Карамзин оказал огромную услугу изучению древней русской литературы; по словам Срезневского , "о многих из древних памятников Карамзиным сказано первое слово и ни об одном не сказано слова не кстати и без критики". "Слово о Полку Игореве", "Поучение Мономаха" и множество других литературных произведений древней Руси стали известны большой публике только благодаря "Истории Государства Российского". В 1811 г. Карамзин был отвлечен от своего главного труда составлением знаменитой записки "О древней и новой России в ее политическом и гражданском отношениях" (издано вместе с запиской о Польше, в Берлине, в 1861 г.; в 1870 г. - в "Русском Архиве"), которую панегиристы Карамзина считают великим гражданским подвигом, а другие "крайним проявлением его фатализма", сильно склоняющегося к обскурантизму. Барон Корф ("Жизнь Сперанского", 1861) говорит, что эта записка не есть изложение индивидуальных мыслей Карамзина, но "искусная компиляция того, что он слышал вокруг себя". Нельзя не заметить явного противоречия между многими положениями записки и теми гуманными и либеральными мыслями, которые высказывал Карамзин, например, в "Историческом похвальном слове Екатерине" (1802) и других публицистических и литературных своих произведениях. Записка, как и поданное Карамзиным в 1819 г. Александру I "Мнение русского гражданина" о Польше (напечатано в 1862 г. в книге "Неизданные сочинения"; ср. "Русский Архив" 1869), свидетельствуют о некотором гражданском мужестве автора, так как по своему резко-откровенному тону должны были возбудить неудовольствие государя; но смелость Карамзина не могла быть ему поставлена в серьезную вину, так как возражения его основывались на его уважении к абсолютной власти. Мнения о результатах деятельности Карамзина сильно расходились при жизни его (его сторонники еще в 1798 - 1800 гг. считали его великим писателем и помещали в сборники рядом с Ломоносовым и Державиным, а враги даже в 1810 г. уверяли, что он разливает в своих сочинениях "вольнодумческий и якобинский яд" и явно проповедует безбожие и безначалие); не могут они быть приведены к единству и в настоящее время. Пушкин признавал его великим писателем, благородным патриотом, прекрасной душой, брал его себе в пример твердости по отношению к критике, возмущался нападками на его историю и холодностью статей по поводу его смерти. Гоголь говорит о нем в 1846 г.: "Карамзин представляет явление необыкновенное. Вот о ком из наших писателей можно сказать, что он весь исполнил долг, ничего не зарыл в землю и на данные ему пять талантов истинно принес другие пять". Белинский держится как раз противоположного мнения и доказывает, что Карамзин сделал меньше, чем мог. Впрочем, огромное и благодетельное влияние Карамзина на развитие русского языка и литературной формы единодушно признается всеми.
Литература: I. Сочинения и письма Карамзина. Более полными и исправными изданиями Карамзина считаются: "Сочинения" (издание 4-е, 1834 - 35 и 5-е, 1848) и "Переводы" (издание 3-е, 1835). "Бедная Лиза" перепечатывалась много раз. Многочисленны переиздания избранных мест из "Писем русского путешественника". Лучшие издания "Истории Государства Российского" - 2-е, Сленина (Санкт-Петербург, 1818 - 29; "Ключ" к нему П. Строева , Москва, 1836) и 5-е, Эйнерлинга (с "Ключом" Строева, Санкт-Петербург, 1842 - 43). Отдельные тома издания в "Дешевой Библиотеке" Суворина (без примечаний). "Письма Карамзина к А.Ф. Малиновскому" (издание "Общества Любителей Российской Словесности" под редакцией М.Н. Лонгинова , 1860). Важнейший из сборников писем Карамзина - к И.И. Дмитриеву, изданный Гротом и Пекарским к юбилею Карамзина в 1866 г.; по тому же поводу вышла и книга М.П. Погодина: "Н.М. Карамзин по его сочинениям, письмам и отзывам современников" (Москва, 1866). Письма к Н.И Кривцову ("Отчет Императорской публичной библиотеки за 1892 г.", приложение); к князю П.А. Вяземскому , 1810 - 1826 годов ("Старина и Новизна", книга I, 1897; ср. "Вестник Европы", 1897, V); к А.И Тургеневу, 1806 - 1826 годов ("Русская Старина", 1899, I - IV); переписка с императором Николаем Павловичем ("Русский Архив", 1906, I). Из бумаг Н.М. Карамзина ("Старина и Новизна", книга II, 1898); "Записка о древней и новой России" (издание под редакцией В.В. Сиповского , Санкт-Петербург, 1914, ср. текст "Записки" в 3-м издании книги А.Н. Пыпина : "Общественное движение при Александре I"). - II. Исследования и статьи о Карамзине: К.Н. Бестужев-Рюмин (в "Русском биографическом словаре" 1897); В.В. Сиповский, "Н.М. Карамзин, автор Писем русского путешественника" (Санкт-Петербург, 1899); Н.П. Барсуков , "Жизнь и труды М.П. Погодина"; Н.Н. Булич , "Очерки по истории русской литературы и просвещения" (2-е издание); его же, "Биографический очерк Карамзина" (1866); Иконников , "Карамзин историк"; П. Милюков , "Главные течения русской исторической мысли" (8-е издание, Санкт-Петербург, 1913); С.Ф. Платонов , "Речь о Карамзине" (Сочинения, том I); "Старина" и "Новизна", книга XIII, 1909 (из дневника княгини Е.Н. Мещерской о последних годах жизни Карамзина); М.Н. Мазаев , "Культ любви" ("Вестник Воспитания", 1901, сентябрь); статьи о языке Карамзина; В. Истомина (в "Русском филологическом Вестнике", 1896, том XXXVI) и Е.Ф. Будде (в "Журнале Министерства Народного Просвещения", 1901, II). - III. Библиография. С.А. Венгеров , "Источники словаря русских писателей" (том II, Санкт-Петербург, 1910).

См. также статьи:
Аксаков Иван Сергеевич ;
Аксаков Сергей Тимофеевич ;
Александр Михайлович Тверской ;
Арцыбашев Николай Сергеевич ;
Бантыш-Каменский Николай Николаевич ;
Барков Иван Семенович (Иван Степанович) ;
Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) ;
Батюшков Константин Николаевич ;
Бекетов Платон Петрович ;
Белинский Виссарион Григорьевич ;
Бельские ;
Бестужев-Рюмин Константин Николаевич ;
Блудов Дмитрий Николаевич ;
Богданович Ипполит Федорович ;
Богомил (Богумил) ;
Борецкая Марфа ;
Борис Федорович Годунов ;
Боян (Баян) ;
Брячислав (имя нескольких князей Полоцкой земли) ;
Булич Николай Никитич ;
Бутков Петр Григорьевич ;
Вадим Храбрый ;
Варвара Алексеевна ;
Василий (князь Минский) ;
Василий Александрович (князь Пронский) ;
Василисса (имя русских княгинь) ;
Василько Борисович ;
Василько Рогволодович ;
Васильчиков Григорий Борисович ;
Васильчикова Анна ;
Вельяминов Мирон Андреевич ;
Вигель Филипп Филиппович ;
Владимир Святославич (древнее Владимер) ;
Владимир Святославич (князь Смоленский) ;
Волконская Зинаида Александровна (княгиня) ;
Вышеслава Вячеславовна ;
Вяземский Петр Андреевич ;
Гальберг (художники) ;
Гамалея Семен Иванович ;
Гастингс Мария (Хантинская) ;
Георгий Данилович ;
Георгий Лугвениевич (Семенович) ;
Глеб Василькович ;
Глеб Святославич (князь новгородский) ;
Глинка Михаил Иванович ;
Глинские (Георгий (Юрий) и Михаил Васильевичи) ;
Глинский-Темный Василий Львович ;
Гнедич Николай Иванович ;
Гоголь Николай Васильевич ;
Годунова Ирина Никитична ;
Голенищев-Кутузов Павел Иванович ;
Голохвастов Александр Яковлевич ;
Гольдгаммер ;
Горчаков Дмитрий Петрович ;
Горюшкин Захарий Аникеевич ;
Гостомысл ;
Грот Константин Яковлевич ;
Грот Яков Карлович ;
Грымовский (Grymowsky Golat) ;
Грязной Василий Григорьевич ;
Давид Мстиславич ;
Дантес Георг-Карл (д'Антес) ;
Державин Гавриил Романович ;
Дмитриев Иван Иванович (баснописец) ;
Достоевский Федор Михайлович ;
Екатерина Павловна ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Ермак Тимофеевич ;
Ермолаев Александр Иванович ;
Жуковский Василий Андреевич ;
Закревский Николай Васильевич ;
Засекины ;
Иакинф Гаврилович ;
Иван Борисович Тугой Лук ;
Иванчин-Писарев Николай Дмитриевич ;
Измайлов Артемий Васильевич ;
Измайлов Владимир Васильевич ;
Изяслава ;
Иларион (митрополит киевский) ;
Ильин Николай Иванович ;
Иоанн (новгородские посадники) ;
Иоанн Васильевич (сын князя Смоленского) ;
Иоанн Василькович ;
Иоанн Данилович Калита ;
Иоанн Димитриевич Шемякин ;
Иоанн Иоаннович II ;
Казимер Василий Федорович ;
Каменев Гавриил Петрович ;
Капнист Василий Васильевич ;
Карамзина Александра Васильевна ;
Карамзины ;
Карины (писатели) ;
Каченовский Михаил Трофимович ;
Кирилл III ;
Китай Василий Федорович (Китаин Василий Иванович) ;
Климченко Константин Михайлович ;
Костров Ермил Иванович ;
Крылов Иван Андреевич ;
Кутузов Александр Михайлович ;
Леонтовский Захар Федорович ;
Лжедимитрий I ;
Линниченко Андрей Иванович ;
Ломоносов Михаил Васильевич ;
Магницкий Михаил Леонтьевич ;
Мерзляков Алексей Федорович ;
Мещерский Владимир Петрович ;
Минин Кузьма Захарьевич ;
Муравьев Михаил Никитич ;
Мусины-Пушкины ;
Назарьянц Степанос ;
Новиков Николай Иванович ;
Озеров Владислав Александрович ;
Пазухины ;
Петлин Иван ;
Петров Александр Андреевич ;
Погодин Михаил Петрович ;
Позняков Василий (Поздняков, Поздяков) ;
Полевой Николай Алексеевич ;
Поспелова Марья Алексеевна ;
Пушкин Александр Сергеевич ;
Пушкин Василий Львович ;
Радищев Александр Николаевич ;
Рамазанов Николай Александрович ;
Ремезов Семен Ульянович ;
Рогов Трофим Осипович ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Источники русской истории и русская историография ;
Румянцев Николай Петрович ;
Сербинович Константин Степанович ;
Сильвестр (священник московского Благовещенского собора) ;
Сленин Иван Васильевич ;
Смера Иван ;
Смит Томас (Smyth) ;
Соловьев Сергей Михайлович ;
София Алексеевна ;
Сперанский Михаил Михайлович ;
Ставассер ;
Стасюлевич Михаил Матвеевич ;
Строгановы (Строгоновы) ;
Строев Павел Михайлович ;
Сушков Николай Васильевич ;
Тамара ;
Телятевский Андрей Андреевич ;
Тредьяковский Василий Кириллович ;
Тропинин Василий Андреевич ;
Тургенев Александр Иванович ;
Филарет (в миру Димитрий Григорьевич Гумилевский) ;
Филимонов Георгий Дмитриевич ;
Фонвизин Денис Иванович ;
Френ Христиан Данилович ;
Хлебников Петр Кириллович ;
Хованский Григорий Александрович ;
Чаадаев Петр Яковлевич ;
Черепанов Илья ;
Шадеп Иоанн Матиас ;
Шаликов Петр Иванович ;
Шатров Николай Михайлович ;
Шаховской Александр Александрович ;
Щербатов Михаил Михайлович ;
Эмин Федор Александрович ;
Ялычев Бурнаш .


Карамзины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карамзина Александра Васильевна | Карамышев Андрей Васильевич
Карамзин Николай Михайлович | Карамышев Василий Васильевич
Карамзин Александр Николаевич | Карамышев Иван Константинович
Караловы | Карамышев Иван Никитич Большой
Каракаш Николай Иванович | Карамышев Иван Никитич Меньшой

Карамзины - русский дворянский род, происходящий от жившего в конце XVI в. Семена Карамзина. Сыновья его Дмитрий, Томило и Курдюк служили в начале XVII в. по Нижнему Новгороду. Потомком Семена Карамзина, в седьмом поколении был историк Николай Михайлович Карамзин . Владимир Николаевич (1819 - 79) был сенатором. Род Карамзиных внесен во II, III и VI части родословных книг Курской, Нижегородской, Оренбургской, Самарской и Симбирской губерний.


Карамышевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карамышев Михаил Иванович | Карандеевы
Карамышев Иван Федорович | Карасев Алексей Николаевич
Карамышев Иван Никитич Меньшой | Карасевич Алексей Алексеевич
Карамышев Иван Никитич Большой | Карасевич Порфирий Леонтьевич
Карамышев Иван Константинович | Карастелев Корнелий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карамышевы - русские дворянские роды. Предок их, татарин Карамыш, выехал в Москву в начале XV в. Две отделившиеся от этого рода ветви внесены в VI часть родословных книг губерний Псковской, Тверской и Тамбовской (Гербовник, III, 34). Более известны из Карамышевых: 1) Андрей Васильевич, дворянин, в 1492 г. был послан в Холм и в Новгородок переписывать и расчислять сохам земли; в 1496 г. отправлен в Вильну первым конюшим при княжне Елене Иоанновне . 2) Василий Васильевич, дворянин, в 1488 г. был отправлен к венгерскому королю Матфею, которого Иоанн III извещал о покорении Твери и убеждал начать войну с Польшей; затем ездил в Польшу с царскими письмами. Переписывал Кашин в 1492 г. и вместе с братом, в 1496 г., послан в Вильну вторым конюшим. 3) Михаил Иванович был воеводой в 1536 г. в городе Велиже и в этом же году послан к Выборгу 3-м воеводой передового полка; в 1544 г. воеводствовал в казанском походе. 4) Иван Федорович, наместник Рославльский (1562) и воевода в Ливонскую войну 1563 - 64 гг. Известен победой над литовцами 13 февраля 1563 г. и взятием Полоцка. 5) Иван Никитич Большой в 1577 г. был головой при воеводе Пушкине в Лифляндии, в сторожевом полку, а под Колыванью - головой при князе Хворостинине в передовом полку. 6) Иван Никитич Меньшой в 1577 г. показан головой при воеводе Пушкине и при князе Хворостинине, в 1579 - осадным воеводой в Невле, в 1580 - 81 годах - наместником в Рославле, в 1594 г. - воеводой в Великих Луках и в 1600 г. - в Заволочье. 7) Иван Константинович воеводствовал в 1613 г. в Волоколамске, в 1618 г. - в Ярославле, в 1621 г. был приставом у английского посла, в 1625 г. и в 1628 - 30 гг. - судьей приказа большого прихода. Посланный в 1631 г. на Дон, был там убит. В. Р-в.
Род Карамышевых внесен в VI часть родословных книг Псковской, Тамбовской и Тверской губерний.

См. также статьи:
Карамышев Андрей Васильевич ;
Карамышев Василий Васильевич ;
Карамышев Иван Константинович ;
Карамышев Иван Никитич Большой ;
Карамышев Иван Никитич Меньшой ;
Карамышев Иван Федорович ;
Карамышев Михаил Иванович .


Карамышев Андрей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карамзины | Карамышев Василий Васильевич
Карамзина Александра Васильевна | Карамышев Иван Константинович
Карамзин Николай Михайлович | Карамышев Иван Никитич Большой
Карамзин Александр Николаевич | Карамышев Иван Никитич Меньшой
Караловы | Карамышев Иван Федорович

Карамышев Андрей Васильевич - см. в статье Карамышевы .


Карамышев Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карамышев Андрей Васильевич | Карамышев Иван Константинович
Карамзины | Карамышев Иван Никитич Большой
Карамзина Александра Васильевна | Карамышев Иван Никитич Меньшой
Карамзин Николай Михайлович | Карамышев Иван Федорович
Карамзин Александр Николаевич | Карамышев Михаил Иванович

Карамышев Василий Васильевич - см. в статье Карамышевы .


Карамышев Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карамышев Иван Федорович | Карамышевы
Карамышев Иван Никитич Меньшой | Карандеевы
Карамышев Иван Никитич Большой | Карасев Алексей Николаевич
Карамышев Иван Константинович | Карасевич Алексей Алексеевич
Карамышев Василий Васильевич | Карасевич Порфирий Леонтьевич

Карамышев Михаил Иванович - см. в статье Карамышевы .


Карамышев Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карамышев Иван Никитич Меньшой | Карамышев Михаил Иванович
Карамышев Иван Никитич Большой | Карамышевы
Карамышев Иван Константинович | Карандеевы
Карамышев Василий Васильевич | Карасев Алексей Николаевич
Карамышев Андрей Васильевич | Карасевич Алексей Алексеевич

Карамышев Иван Федорович - см. в статье Карамышевы .


Карамышев Иван Никитич Большой

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карамышев Иван Константинович | Карамышев Иван Никитич Меньшой
Карамышев Василий Васильевич | Карамышев Иван Федорович
Карамышев Андрей Васильевич | Карамышев Михаил Иванович
Карамзины | Карамышевы
Карамзина Александра Васильевна | Карандеевы

Карамышев Иван Никитич Большой - см. в статье Карамышевы .


Карамышев Иван Никитич Меньшой

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карамышев Иван Никитич Большой | Карамышев Иван Федорович
Карамышев Иван Константинович | Карамышев Михаил Иванович
Карамышев Василий Васильевич | Карамышевы
Карамышев Андрей Васильевич | Карандеевы
Карамзины | Карасев Алексей Николаевич

Карамышев Иван Никитич Меньшой - см. в статье Карамышевы .


Карандеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карамышевы | Карасев Алексей Николаевич
Карамышев Михаил Иванович | Карасевич Алексей Алексеевич
Карамышев Иван Федорович | Карасевич Порфирий Леонтьевич
Карамышев Иван Никитич Меньшой | Карастелев Корнелий Иванович
Карамышев Иван Никитич Большой | Каратаев Иван Петрович

Карандеевы - русский дворянский род, предок которого, Кичибей Карандеевич, выехал в 1401 г. из Большой Орды к великому князю Олегу Ивановичу Рязанскому, крестился и был боярином. Его внук Яков был боярином и наместником великого князя Рязанского. В XVII в. многие Карандеевы были стольниками и воеводами. Александр Федорович Карандеев, стольник, был в 1668 г. посланником в Польше. Род Карандеевых внесен в VI и II часть родословных книг губерний Рязанской, Московской и Тамбовской (Гербовник, IV, 39). В. Р.


Карасевич Порфирий Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карасевич Алексей Алексеевич | Карастелев Корнелий Иванович
Карасев Алексей Николаевич | Каратаев Иван Петрович
Карандеевы | Каратыгин Андрей Васильевич
Карамышевы | Каратыгин Василий Андреевич
Карамышев Михаил Иванович | Каратыгин Евгений Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карасевич, Порфирий Леонтьевич - юрист (1845 - 1878). Окончил юридический факультет Московского университета. В 1871 г. защитил магистерскую диссертацию: "Право, мораль и государство по учению Гербарта и его школы" и был назначен профессором энциклопедии права в ярославский Демидовский лицей, а в 1873 г., по защите докторской диссертации: "Гражданское обычное право во Франции", занял ту же кафедру в Московском университете. Увлекательные лекции Карасевича возбуждали в слушателях интерес к философии права. Карасевич был первым инициатором у нас юридических семинариев по образцу германских университетов. Как секретарь Московского юридического общества, Карасевич много содействовал оживлению журнала "Юридический Вестник". Главные работы, кроме указанных выше: "Историческая школа в области права" ("Московские Университетские Известия", 1870, № 7); "Бакон Веруламский как моралист и политик" ("Русский Вестник", 1874, № 7 и 8); "О форме университетского преподавания науки права" ("Юридический Вестник", 1876, № 8); "О значении и задачах науки права" (там же, № 10); "Мусульманское право и государственная реформа в Турции" (Москва, 1877).

См. также статьи:
Россия, разд. Философия и энциклопедия права .


Карасевич Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карасев Алексей Николаевич | Карасевич Порфирий Леонтьевич
Карандеевы | Карастелев Корнелий Иванович
Карамышевы | Каратаев Иван Петрович
Карамышев Михаил Иванович | Каратыгин Андрей Васильевич
Карамышев Иван Федорович | Каратыгин Василий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карасевич, Алексей Алексеевич - донской журналист (1834 - 1913), казак по происхождению. Окончил Харьковский университет по юридическому факультету. Работал в Донском комитете по улучшению быта крестьян, состоял секретарем войскового по крестьянским делам присутствия; был горячим поборником введения земских учреждений в Донском крае. Редактировал "Донской Вестник", после закрытия которой стал во главе "Донской Газеты", в 1879 г., в виду тяжелых цензурных условий прекратившейся. Напечатал: "Два трупа", "Предсмертное слово Дона", "Наши привилегированные недуги", "История Донской истории", "Бунт на Дону в 1862 - 63 годах", "Чернышев на Дону", "Атаман С.Д. Ефремов". См. некролог Карасевича в "Историческом Вестнике" (июнь 1913 г.).

Назад Вперед


Карасев Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карандеевы | Карасевич Алексей Алексеевич
Карамышевы | Карасевич Порфирий Леонтьевич
Карамышев Михаил Иванович | Карастелев Корнелий Иванович
Карамышев Иван Федорович | Каратаев Иван Петрович
Карамышев Иван Никитич Меньшой | Каратыгин Андрей Васильевич

Карасев, Алексей Николаевич - музыкальный педагог (1854 - 1914). Был народным учителем, потом преподавал пение в Пензе. Один из первых у нас стал применять общие приемы методики и педагогики в преподавании хорового пения, введя подвижные ноты как наглядное пособие при обучении чтению нот. Был первым устроителем летних певческих курсов в разных городах России. Им изданы: "Учебник пения" с "объяснением" к нему (1881), "Детское пение" (1884), "Церковное пение" (1880), "Уроки пения" (1888, больше 10 изданий), "Методика пения" (1891, 3-е дополненное издание, 1897), "Курс церковного пения", "Подвижные ноты" с "Объяснениями" (8-е издание) и другие. - См. "Русская Музыкальная Газета" (1896, № 11, и 1914, № 9).


Карастелев Корнелий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карасевич Порфирий Леонтьевич | Каратаев Иван Петрович
Карасевич Алексей Алексеевич | Каратыгин Андрей Васильевич
Карасев Алексей Николаевич | Каратыгин Василий Андреевич
Карандеевы | Каратыгин Евгений Сергеевич
Карамышевы | Каратыгин Петр Андреевич

Карастелев (Корнелий Иванович) - профессор механики (1829 - 1886) в Ришельевском лицее, курс которого окончил в 1847 г., а математический факультет Московского университета - в 1850 г.; с 1854 г. адъюнкт чистой математики в Ришельевском лицее. Защитив в Московском университете диссертацию "Теория интегралов функций мнимого переменного количества" (Москва, 1860), признан магистром чистой и прикладной математики и стал профессором Лицея. Доктором прикладной математики признан Харьковским университетом за диссертацию: "Теория изменения произвольных постоянных и приложение ее к вычислению изменения элементов планет" (Одесса, 1865). С преобразованием Ришельевского лицея в Новороссийский университет Карастелев избран ординарным профессором и читал механику до 1885 г. Кроме диссертаций напечатал: "Собрание формул и задач, относящихся к интегральному исчислению" (Одесса, 1857); "Приложение теории функций мнимого переменного к разложению в ряды координат эллиптического движения и пертурбационной функции" ("Западный Императорский новороссийский университет", том XIX, 1876). Одно время (1868) редактировал "Новороссийский Телеграф".


Каратаев Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карастелев Корнелий Иванович | Каратыгин Андрей Васильевич
Карасевич Порфирий Леонтьевич | Каратыгин Василий Андреевич
Карасевич Алексей Алексеевич | Каратыгин Евгений Сергеевич
Карасев Алексей Николаевич | Каратыгин Петр Андреевич
Карандеевы | Каратыгин Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каратаев (Иван Петрович) - собиратель старопечатных книг. Происходил из купеческого сословия, но сам никогда не занимался торговлей. С ранних лет стал собирать старопечатные славянские книги и старые гравюры. В 40-х годах познакомился с Сахаровым , Авериным, Царским , Погодиным и другими, и им обязан многими советами. Каратаев предпринял целый ряд поездок по России и составил одно из замечательнейших собраний старопечатных книг, которое перешло в Императорскую публичную библиотеку. Напечатал: 1) "Хронологическую роспись славянских книг, напечатанных кирилловскими буквами 1491 - 1730 годов" (Санкт-Петербург, 1861; удостоена Демидовской премии по рецензии Востокова); 2) "Библиографические заметки о старопечатных славянских изданиях" (Санкт-Петербург, 1872); 3) "Осмогласник 1491 г., напечатанный в Кракове" (Санкт-Петербург, 1876; исследования, с приложением снимка); 4) "Описание славяно-русских книг, напечатанное кирилловскими буквами. Выпуск I. 1491 - 1600" (Санкт-Петербург, 1878). Последний труд, не смотря на неполноту и на некоторые неточности, является очень важным пособием для истории нашего книгопечатания. Каратаев состоял членом-корреспондентом Академии Наук и Императорской публичной библиотеки. Умер в 1886 г.

См. также статьи:
Кирилл Транквиллион-Ставровецкий ;
Корф Модест Андреевич ;
Памва Берында ;
Слезка Михаил ;
Тарасий Земка ;
Фофанов Никита Федорович .


Каратыгина Александра Дмитриевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каратыгин Петр Петрович | Каратыгина Александра Михайловна
Каратыгин Петр Андреевич | Караулов Василий Андреевич
Каратыгин Евгений Сергеевич | Караулов Григорий Эммануилович
Каратыгин Василий Андреевич | Караулов Михаил Александрович
Каратыгин Андрей Васильевич | Караулова Варвара Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каратыгина (Александра Дмитриевна), по сцене К. Старшая, урожденная Полыгалова (И.А. Дмитревским переименована в Перлову - по белизне кожи) - трагическая актриса, в 1794 г. окончила Санкт-Петербургскую театральную школу и в том же году вышла замуж за Андрея Каратыгина . Особенный успех имела в драме и трагедии, замечательно исполняя роли Амалии (драма "Сын любви"), Берты (драма "Гусситы под Наумбургом", Коцебу), Эйлалии (драма "Ненависть к людям и раскаяние", Коцебу). В ролях любящих матерей не знала соперниц на русской сцене. Ср. "Записки П.А. Каратыгина" (глава I). Ум.

См. также статьи:
Дмитревский Иван Афанасьевич ;
Каратыгин Василий Андреевич .


Каратыгина Александра Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каратыгина Александра Дмитриевна | Караулов Василий Андреевич
Каратыгин Петр Петрович | Караулов Григорий Эммануилович
Каратыгин Петр Андреевич | Караулов Михаил Александрович
Каратыгин Евгений Сергеевич | Караулова Варвара Александровна
Каратыгин Василий Андреевич | Карауловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каратыгина, Александра Михайловна - урожденная Колосова, жена Василия Каратыгина , известная драматическая актриса (1802 - 1880). Для сцены подготовлялась у А.А. Шаховского и П.А. Катенина ; с большим успехом дебютировала в ролях Антигоны, Моины (в трагедии Озерова ) и Эсеири (трагедия Расина). Принятая на Петербургскую сцену (1819), Каратыгина первая из русских актрис побывала за границей и брала в Париже уроки у Тальма и Марс. "Пластично прекрасная" в ролях классической трагедии, Каратыгина была бесподобной исполнительницей героинь мольеровских комедий и французской романтической драмы. Она перевела с немецкого драму госпожи Бирх-Пфейфер "Эсмеральда" и оставила интересные "Воспоминания" ("Русский Вестник", 1881, № 4 и 5), выясняющие, между прочим, отношения к ней Пушкина , который, осмеяв Каратыгину в эпиграмме ("Все пленяет нас в Эсфири"), загладил свою вину перед "волшебницей прекрасной" в послании "К Катенину" (1821). - См. "Репертуар", 1841 г. и биографию Каратыгиной, написанную В. В. В. (В.М. Строевым; Москва, 1845).

См. также статьи:
Волотовская Мария Аполлоновна ;
Дюр Мария Дмитриевна ;
Каратыгин Василий Андреевич ;
Колосова Александра Михайловна .


Каратыгин Андрей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каратаев Иван Петрович | Каратыгин Василий Андреевич
Карастелев Корнелий Иванович | Каратыгин Евгений Сергеевич
Карасевич Порфирий Леонтьевич | Каратыгин Петр Андреевич
Карасевич Алексей Алексеевич | Каратыгин Петр Петрович
Карасев Алексей Николаевич | Каратыгина Александра Дмитриевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каратыгин, Андрей Васильевич - актер (1774 - 1831), отец Василия и Петра Каратыгиных. Получил образование в театральной школе, по классу Дмитревского. В 1794 г. принят в группу Петербургского театра и успешно выступал в комедиях в роли петиметров, молодых повес и вторых любовников. Долго состоял режиссером драматической труппы, вел "Журнал или дневник репертуара", куда вписывал все выдающиеся события театральной жизни. Этим "Журналом" воспользовался Арапов для своей "летописи" и П.А. Каратыгин для "Записок". Часть "Журнала" напечатана внуком Каратыгина, П.П. Каратыгиным ("Русская Старина", 1880, № 10).

См. также статьи:
Грибоедов Александр Сергеевич ;
Каратыгин Василий Андреевич ;
Каратыгина Александра Дмитриевна .


Каратыгин Василий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каратыгин Андрей Васильевич | Каратыгин Евгений Сергеевич
Каратаев Иван Петрович | Каратыгин Петр Андреевич
Карастелев Корнелий Иванович | Каратыгин Петр Петрович
Карасевич Порфирий Леонтьевич | Каратыгина Александра Дмитриевна
Карасевич Алексей Алексеевич | Каратыгина Александра Михайловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каратыгин, Василий Андреевич - знаменитый трагик (1802 - 1853), сын известных актеров Андрея и Александры Каратыгиных. Воспитывался в горном институте и готовился стать чиновником, но театральная среда и успехи в домашних спектаклях заставили Каратыгина променять службу на сценическую деятельность. Его главным руководителем был поклонник французской трагедии и знаток античной драмы, П.А. Катенин . В 1820 г. Каратыгин дебютировал в ролях Фингала (трагедия Озерова ), царя Эдипа ("Эдип - царь", трагедия Грузинцева ), Танкреда (трагедия Вольтера), Пожарского (трагедия Крюковского) и имел огромный успех. После четвертого дебюта Каратыгин, несмотря на интриги, был принят на Петербургскую сцену и первое время выступал в пьесах классического репертуара. В конце 1820-х годов на русскую сцену проникает романтическая драма, и Каратыгин имеет в ней неизменный успех, отодвинув на второй план Брянского . В этот период лучшими ролями Каратыгина были: Велисарий (драма Эдуарда Шенка), Жорж де Жермани (драма Дюканжа), Карл Моор (Шиллер). Последняя роль особенно удалась Каратыгину. С появлением (конец 30-х и начало 40-х годов) на русской сцене произведений Шекспира Каратыгин играет Гамлета, Отелло, Лира, Кориолана. Огромному дарованию Каратыгина и его эффектной игре обязаны своим успехом ультрапатриотические произведения Кукольника и Полевого . Ни в одной из своих разнообразных ролей Каратыгин не был плох, так как отличался редким трудолюбием и всесторонне изучал каждую роль. Исключительный успех имел Каратыгин в пьесах "Заколдованный дом" (Людовик XI), "Кин", "Мария Стюарт" (Лейчестер), "Уголино" (Нино). Каратыгин был красив, обладал сильным и приятным голосом; его игра отличалась внешней красотой, техническим мастерством, но там, где требовалась глубина чувства, внутренний огонь, он был холоден и не трогал зрителей. Прекрасно образованный, хорошо знавший языки, Каратыгин перевел для театра около сорока трагедий, драм, комедий и даже водевилей; комедии "Женатый философ" и "Двое за четверых" были напечатаны (Санкт-Петербург, 1827). - См. Вигель , "Воспоминания"; Вольф , "Хроника Санкт-Петербургских театров"; П.А. Каратыгин , "Записки"; А.М. Каратыгина , "Воспоминания" ("Русский Вестник", 1881, № 4, 5); Р. Зотов , "Записки"; Белинский , "Сочинения"; Беляев, "Воспоминания о В.А. Каратыгине"; В. В. В. (Строев), "Репертуар" (1841); "Репертуар и Пантеон" (1843); "Русская Старина" (1880, № 10).

См. также статьи:
Брянский Яков Григорьевич ;
Дюр Мария Дмитриевна ;
Жулева Екатерина Николаевна ;
Каратыгин Андрей Васильевич ;
Каратыгин Петр Андреевич ;
Каратыгина Александра Михайловна ;
Леонидов Леонид Львович ;
Максимов Алексей Михайлович (артист) ;
Максимов Гавриил Михайлович ;
Мочалов Павел Степанович ;
Мусоргский Модест Петрович ;
Рыбаков Николай Хрисанфович ;
Теребенев Александр Иванович ;
Толченов Александр Павлович .


Каратыгин Евгений Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каратыгин Василий Андреевич | Каратыгин Петр Андреевич
Каратыгин Андрей Васильевич | Каратыгин Петр Петрович
Каратаев Иван Петрович | Каратыгина Александра Дмитриевна
Карастелев Корнелий Иванович | Каратыгина Александра Михайловна
Карасевич Порфирий Леонтьевич | Караулов Василий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каратыгин, Евгений Сергеевич - писатель. Родился в 1872 г.; окончил курс наук в Петербургском университете по естественно-историческому отделению (специальность - агрономия) физико-математического факультета. Заведовал отделом торговли сельскохозяйственными техническими продуктами в редакции периодических изданий министерства финансов; основал журнал "Молочное Хозяйство" и редактировал его с 1902 по 1906 г. Автор монографии "В стране крестьянских товариществ" (по истории развития кооперативов в Дании; два издания, 1909 и 1912). С 1906 г. главный редактор "Вестника Финансов", "Торгово-промышленной Газеты", "Ежегодника министерства финансов"; основатель и член совета комитетов по холодильному делу и по борьбе с фальсификацией пищевых продуктов и российской экспортной палаты и представитель министерства финансов в льняном комитете. Заведует работами состоящей по министерству финансов комиссии по пересмотру торговых договоров. Член совета государственного банка.

Назад Вперед


Каратыгин Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каратыгин Евгений Сергеевич | Каратыгин Петр Петрович
Каратыгин Василий Андреевич | Каратыгина Александра Дмитриевна
Каратыгин Андрей Васильевич | Каратыгина Александра Михайловна
Каратаев Иван Петрович | Караулов Василий Андреевич
Карастелев Корнелий Иванович | Караулов Григорий Эммануилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каратыгин, Петр Андреевич - известный водевилист и актер (1805 - 1879), брат Василия Каратыгина . По окончании театральной школы, поступил на сцену на роли вторых любовников, потом, заняв амплуа комиков, часто выступал в водевилях своего сочинения. В 1832 - 1838 годах заведовал драматическим классом театрального училища, где под его руководством воспитались Мартынов , Максимов , Марковецкий. С конца 50-х годов Каратыгин редко появляется на сцене. Известность Каратыгина, как водевилиста, не уступала известности Ф.А. Кони и Д.Т. Ленского . Он брал "сюжеты", как и они, в французских водевилях, но, тщательнее обрабатывая их, вносил в них черты русского, вернее - петербургского быта. Публика с удовольствием смотрела его переделки, уснащенные каламбурами, остротами, намеками на современную жизнь и на отдельных лиц. Многие его куплеты, стишки, эпиграммы повторялись петербуржцами, а отдельные выражения входили в пословицы. Из 68 пьес оригинальных и переводных (см. "Записки", стр. 332) 53 водевиля были напечатаны; лучшие из оригинальных его пьес: "Заемные жены" (1834), "Жена и зонтик" (1835), "Чиновник по особым поручениям" (1837), "Ложа I яруса" (1838), "Первое июля в Петергофе" (1839), "Булочная" (1843); из переводных - "Ножка" (1840), "Вице-мундир" (1845), "Школьный учитель" (1842). Каратыгин напечатал в "Русской Старине" (1872 - 79) свои воспоминания, отдельно вышедшие после его смерти с дополнениями его сына. Для истории русского театра николаевского времени "Записки" - ценный и интересный источник. - См. Вольф , "Хроника"; "П.А. Каратыгин, 1823 - 1873" (Санкт-Петербург, 1873); "Записки П.А. Каратыгина" (ib., 1880); "Всемирная Иллюстрация" 1873, № 220.

См. также статьи:
Борецкий Иван (Пустошкин) ;
Воронов Евгений Иванович ;
Громова Пелагея Кузьминишна ;
Жандр Андрей Андреевич ;
Каратыгин Андрей Васильевич ;
Каратыгин Василий Андреевич ;
Каратыгин Петр Петрович ;
Ленский Дмитрий Тимофеевич (Воробьев) ;
Максимов Алексей Михайлович (артист) ;
Мартынов Александр Евстафьевич ;
Федоров Василий Михайлович ;
Храповицкий Александр Иванович .


Каратыгин Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каратыгин Петр Андреевич | Каратыгина Александра Дмитриевна
Каратыгин Евгений Сергеевич | Каратыгина Александра Михайловна
Каратыгин Василий Андреевич | Караулов Василий Андреевич
Каратыгин Андрей Васильевич | Караулов Григорий Эммануилович
Каратаев Иван Петрович | Караулов Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каратыгин (Петр Петрович) - литератор (1832 - 1888), сын актера Петра Андреевича Каратыгина . Служил сначала в департаменте внешней торговли; одно время (1857) был актером. В "Историческом Вестнике" Каратыгин напечатал: "П.С. Потемкин" (1083), "А.И. Остерман" (1884), "Дуббельт и Бенкендорф" (1887), "Цензура времен Павла I" (1885), "Светлые минуты императора Павла" (1886) и другие; в "Русской Старине": "И.К. Айвазовский и его художественная деятельность" (1878), "Холерное кладбище на Куликовом поле, 1831 г." (1878), "Императрица Мария Александровна" (1881), "Наталья Николаевна Пушкина в 1829 - 37 годах" (1883), "Т.Г. Шевченко" (1880), "Троицко-Сергиева приморская пустынь, 1735 - 1885" (1885) и многие другие. В свое время обратили на себя внимание два историко-мистических романа Каратыгина: "Чернокнижники" и "Заколдованное зеркало". Каратыгин хорошо был знаком с историей русского театра, собрал, по запискам своего отца (которые издал в 1880 г.), журналам своего деда и другим источникам, драгоценный материал для истории русской сцены, часть которого и появилась в "Русской Старине" (биографии В.Н. Асенковой , Д.Т. Ленского , В.И. Рязанцева , И.И. Сосницкого , М.С. Щепкина , А.С. Яковлева и других), "Еженедельном Новом Времени" и других. Каратыгину принадлежит еще обширное исследование: "История тайных религиозных обществ", хроники "Холерный год 1830 - 1831" (Санкт-Петербург, 1887) и "Летопись Санкт-Петербургских наводнений, 1703 - 1879" ("Исторический Вестник", 1888, август - октябрь; отдельно Санкт-Петербург, 1889). Не издана законченная "История Волковского кладбища". "История Санкт-Петербурга" осталась неоконченной. Ум.

См. также статьи:
Каратыгин Андрей Васильевич .


Караулова Варвара Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Караулов Михаил Александрович | Карауловы
Караулов Григорий Эммануилович | Караффа-Корбут
Караулов Василий Андреевич | Карачаровы
Каратыгина Александра Михайловна | Карашев Александр Федорович
Каратыгина Александра Дмитриевна | Карашевич Платон Иоаннович

Караулова (Варвара Александровна, 1774 - 1842), в замужестве Княжнина, известна как переводчица; оригинальное ее произведение "Разговор матери с маленьким ее сыном" напечатано в 1800 г. в "Ипокрене", часть 6, и перепечатано в "Дамском Журнале" (1830, часть 31).


Караулов Василий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каратыгина Александра Михайловна | Караулов Григорий Эммануилович
Каратыгина Александра Дмитриевна | Караулов Михаил Александрович
Каратыгин Петр Петрович | Караулова Варвара Александровна
Каратыгин Петр Андреевич | Карауловы
Каратыгин Евгений Сергеевич | Караффа-Корбут
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Караулов, Василий Андреевич - политический деятель (1854 - 1910). Студентом Киевского университета примкнул к партии Народной Воли, принимал деятельное участие в пропаганде среди рабочих и крестьян; в 1884 г. приговорен военным судом к каторжным работам на 4 года; по отбытии их в Шлиссельбургской крепости, переведен на поселение в Енисейскую губернию. В 1905 г. амнистирован с возвращением прав. Жил в Красноярске частным поверенным, принимая участие в общественной и политической деятельности. При образовании партий в 1905 г. он был одним из организаторов в Сибири конституционно-демократической партии и ей выставлялся кандидатом во все три Государственные думы; выбран был в III думу от Енисейской губернии. В думе он был одним из видных членов конституционно-демократической партии; выступал всего чаще по вопросам, касающимся ведомства Святейшего Синода и вероисповедным, отстаивая свободу совести и в особенности интересы старообрядцев и сектантов. Во время его речи в Думе (18 мая 1910 г.) по вопросу о введении земства в западных губерниях член Думы (правый) священник Вераксин крикнул ему: "каторга!" На это Караулов ответил: "да, почтенный отец, я каторга, и с бритой головой и с кандалами на ногах, я мерил бесконечную Владимировку за то, что смел желать и говорить о том, чтобы вы были собраны в этом собрании. Я осужден военным судом "...за намерение изменить государственный строй, но без насильственных средств"... и то, что я был каторжным, составляет мою гордость на всю мою жизнь. В той могучей волне, которая вынесла вас в эту залу, есть капля моей крови и моих слез... и это дает мне повод оправдывать мое существование перед Богом и людьми". Слова эти вызвали взрыв аплодисментов на левой и в центре (ср. В. Волконский ).

См. также статьи:
Волконский Владимир Михайлович .


Караулов Григорий Эммануилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Караулов Василий Андреевич | Караулов Михаил Александрович
Каратыгина Александра Михайловна | Караулова Варвара Александровна
Каратыгина Александра Дмитриевна | Карауловы
Каратыгин Петр Петрович | Караффа-Корбут
Каратыгин Петр Андреевич | Карачаровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Караулов, Григорий Эммануилович - археолог и историк литературы (1824 - 1883). Окончил курс Ришельевского лицея. Вся его жизнь протекла в Крыму, древностям которого посвящены его археологические интересы. Был преподавателем и инспектором в Халибовском армянском училище в Феодосии. Статьи свои печатал в журнале "Радуга" ("Очерки горной части Крыма", 1860, № 2 - 4), в "Записках Одесского Общества Истории и Древностей", тома VIII и XIII ("Крымские пещерные города и крипты"; "Древний христианский храм, открытый в Парфените"; перевод сочинения Палласа, "Поездка во внутренность Керченского полуострова и на остров Тамань"). Отдельно напечатаны: несколько статей о Крыме (Феодосия, 1861); совместно с Сосногоровой "Путеводитель по Крыму", выдержавший несколько изданий; "Очерки истории русской литературы" (Феодосия, 1868, и Одесса, 1871) и хрестоматия к ним (Феодосия, 1868).

См. также статьи:
Боян (Баян) ;
Радищев Александр Николаевич .


Караулов Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Караулов Григорий Эммануилович | Караулова Варвара Александровна
Караулов Василий Андреевич | Карауловы
Каратыгина Александра Михайловна | Караффа-Корбут
Каратыгина Александра Дмитриевна | Карачаровы
Каратыгин Петр Петрович | Карашев Александр Федорович

Караулов, Михаил Александрович - политический деятель, казак. Родился в 1878 г., окончил Петербургский университет по историко-филологическому факультету; служил в Терском казачьем полку, писал по истории Терского казачества. Член 2-й Государственной думы от Терской области; принадлежал к казачьей группе; выступил с речью по аграрному вопросу, в которой, жалуясь на малоземелье, признавал землю народной, но протестовал против революционного пути ее добывания и настаивал на законодательной передаче земли народу, после его опроса на местах. В 1912 г. избран от Терского казачьего войска в 4-ю думу; в ней сначала примкнул к прогрессистам; в 1914 г. был одним из основателей "Имперской народной партии".


Карауловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Караулова Варвара Александровна | Караффа-Корбут
Караулов Михаил Александрович | Карачаровы
Караулов Григорий Эммануилович | Карашев Александр Федорович
Караулов Василий Андреевич | Карашевич Платон Иоаннович
Каратыгина Александра Михайловна | Карбонье д'Арсит Лев Львович

Карауловы - русский дворянский род, предок которого, посол хана Золотой Орды Ахмета в Москву, Ямгурчей-Караул, остался (1480) в Москве и принял крещение. Его сын Иван Караулов был наместником в Слободском (1529). Правнуки последнего, Матвей, Петр и Семен, писаны в тысячной книге лучших дворян и детей боярских (1550). Степан Осипович был (1624 - 27) судьей в Каменном приказе; его сын Григорий, думный дьяк (1667), был потом думным дворянином (1677). Семен Юрьевич Караулов был членом военной коллегии (1760), а Петр Алексеевич - членом адмиралтейств-совета. Род Карауловых внесен в VI и I части родословных книг губерний Нижегородской, Новгородской, Орловской, Пензенской, Тверской и Ярославской (Гербовник, IV, 47). Есть еще пять родов Карауловых, позднейшего происхождения. В. Р.


Караффа-Корбут

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карауловы | Карачаровы
Караулова Варвара Александровна | Карашев Александр Федорович
Караулов Михаил Александрович | Карашевич Платон Иоаннович
Караулов Григорий Эммануилович | Карбонье д'Арсит Лев Львович
Караулов Василий Андреевич | Карбышевы

Караффа-Корбут - литовский дворянский род, герба Корчак, восходящий к XVI в. и внесенный в VI и I части родословной книги Минской губернии. В. Р.


Карачаровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Караффа-Корбут | Карашев Александр Федорович
Карауловы | Карашевич Платон Иоаннович
Караулова Варвара Александровна | Карбонье д'Арсит Лев Львович
Караулов Михаил Александрович | Карбышевы
Караулов Григорий Эммануилович | Каргашины

Карачаровы - русские дворянские роды. Родоначальник их Федор Карачаров владел поместьями в 1486 г. Сын его Митрофан был в 1499 - 1504 годах послан в Венецию. Сын последнего, Бакака, был дьяком при Василии III и Иоанне Грозном . В XVII веке Карачаровы служили стольниками и дворянами московскими. Род Карачаровых внесен в VI часть родословных книг Московской, Пензенской и Саратовской губерний (Гербовник, V, 75). Есть еще два рода Карачаровых, позднейшего происхождения. В. Р.


Карашевич Платон Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карашев Александр Федорович | Карбонье д'Арсит Лев Львович
Карачаровы | Карбышевы
Караффа-Корбут | Каргашины
Карауловы | Карголомские князья
Караулова Варвара Александровна | Карделли Соломон (Cardelli)

Карашевич (Платон Иоаннович, умер в 1885 г.) - протоиерей, магистр Санкт-Петербургской духовной академии. Главный его труд "Очерк истории православной церкви на Волыни" (Санкт-Петербург, 1855, магистерская диссертация).


Карашев Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карачаровы | Карашевич Платон Иоаннович
Караффа-Корбут | Карбонье д'Арсит Лев Львович
Карауловы | Карбышевы
Караулова Варвара Александровна | Каргашины
Караулов Михаил Александрович | Карголомские князья

Карашев, Александр Федорович - писатель (родился в 1862 г.), воспитанник Московской духовной академии. Главные его работы: "О новооткрытом памятнике: Учение двенадцати апостолов" (Москва, 1896; магистерская диссертация), "Отношение христиан первых трех веков к военной службе" (Рязань, 1906).


Карбонье д'Арсит Лев Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карашевич Платон Иоаннович | Карбышевы
Карашев Александр Федорович | Каргашины
Карачаровы | Карголомские князья
Караффа-Корбут | Карделли Соломон (Cardelli)
Карауловы | Кардо-Сысоевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карбонье д'Арсит (Лев Львович) - инженер-генерал (1770 - 1836); родом француз, воспитывался в России; был директором строительного департамента по морской части. При Карбонье сооружен памятник Александру I , форт Петр I на Кронштадском рейде, в новом адмиралтействе - крытый эллинг.

См. также статьи:
Дибич .


Карбышевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карбонье д'Арсит Лев Львович | Каргашины
Карашевич Платон Иоаннович | Карголомские князья
Карашев Александр Федорович | Карделли Соломон (Cardelli)
Карачаровы | Кардо-Сысоевы
Караффа-Корбут | Кардовский Дмитрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карбышевы - русский дворянский род, переселившийся из Литвы в 1397 г. в Новгород, в свите князя Александра Патрикеевича Звенигородского (родоначальника Голицыных и других). Алексей Семенович Карбышев был шатерничим царя Михаила Федоровича (1628). Пресекся в начале XVIII в. Ныне существующий род Карбышевых - из сибирских казаков. В. Р.

Назад Вперед


Каргашины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карбышевы | Карголомские князья
Карбонье д'Арсит Лев Львович | Карделли Соломон (Cardelli)
Карашевич Платон Иоаннович | Кардо-Сысоевы
Карашев Александр Федорович | Кардовский Дмитрий Николаевич
Карачаровы | Кареев Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каргашины - русский дворянский род, родоначальник которого, Коргаша Михайлович, боярин при Димитрии Донском , убит на Куликовском поле (см. Спиридов , "Записки о службе российских дворян"). Его потомки в XVI и XVII в. служили по Туле.

Назад Вперед


Карголомские князья

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каргашины | Карделли Соломон (Cardelli)
Карбышевы | Кардо-Сысоевы
Карбонье д'Арсит Лев Львович | Кардовский Дмитрий Николаевич
Карашевич Платон Иоаннович | Кареев Николай Иванович
Карашев Александр Федорович | Кареевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карголомские князья - происходили от Василия Романовича князя Сугорского, сына Р. Михайловича, последнего удельного князя Белозерского удела. Они назывались так по главному центру своих владений, селу Карголому, волость которого тянулась по берегу Белого озера к Кубенскому, начинаясь несколько выше устья Шексны. Они владели и Ухтомской волостью, которая впоследствии отделилась от Карголома. Первым князем Карголомским был 4-й сын Василия Сугорского Иван, живший в конце XIV в. Дети его, Иван и Федор, владели волостями раздельно: первый - Ухтомской, а второй - Карголомской. После бездетно умершего сына Федорова, Ивана, Карголом соединился с Ухтомской волостью в руках Ивана Ивановича. А. Э.

См. также статьи:
Рюриковичи ;
Ухтомские .


Карделли Соломон (Cardelli)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карголомские князья | Кардо-Сысоевы
Каргашины | Кардовский Дмитрий Николаевич
Карбышевы | Кареев Николай Иванович
Карбонье д'Арсит Лев Львович | Кареевы
Карашевич Платон Иоаннович | Карейша Сергей Демьянович

Карделли (Cardelli), Соломон - итальянский гравер, с 1796 г. работавший в Петербурге. Известностью пользуются его портреты многих героев войны 1812 г. и изображения двенадцати главных побед наших над французами, выгравированные им по картинкам Д. Скотти при помощи русских мастеров Федорова и Беггрова (1813; 2-е издание, Москва, 1879).


Карамышев Иван Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карамышев Василий Васильевич | Карамышев Иван Никитич Большой
Карамышев Андрей Васильевич | Карамышев Иван Никитич Меньшой
Карамзины | Карамышев Иван Федорович
Карамзина Александра Васильевна | Карамышев Михаил Иванович
Карамзин Николай Михайлович | Карамышевы

Карамышев Иван Константинович - см. в статье Карамышевы .


Кардовский Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кардо-Сысоевы | Кареев Николай Иванович
Карделли Соломон (Cardelli) | Кареевы
Карголомские князья | Карейша Сергей Демьянович
Каргашины | Карелин Аполлон Андреевич
Карбышевы | Карелин Григорий Силич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кардовский, Дмитрий Николаевич - художник, профессор Академии Художеств. Родился в 1866 г. По окончании юридического факультета Московского университета учился в Академии Художеств и в Мюнхене у Ашбе. Получил звание художника за картину "Самсон и Далила". Выставляет, главным образом, на выставках "Нового Общества"; был одним из его учредителей. Главные произведения: "Амазонки", "Полтавская битва", акварели: "Сенат Петра Великого", "Двор императрицы Анны", "Разоренная Москва", ряд иллюстраций, между прочим к "Горю от ума" (издание Голике и Вильборга, Санкт-Петербург, 1913).

Назад Вперед


Кардо-Сысоевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карделли Соломон (Cardelli) | Кардовский Дмитрий Николаевич
Карголомские князья | Кареев Николай Иванович
Каргашины | Кареевы
Карбышевы | Карейша Сергей Демьянович
Карбонье д'Арсит Лев Львович | Карелин Аполлон Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кардо-Сысоевы - русский дворянский род, происходящий от Тита Григорьевича Кардо-Сысоева, участвовавшего в Польской войне 1654 - 6 годов. Род внесен в VI часть родословных книг Смоленской и Тверской губерний.

Назад Вперед


Карейша Сергей Демьянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кареевы | Карелин Аполлон Андреевич
Кареев Николай Иванович | Карелин Григорий Силич
Кардовский Дмитрий Николаевич | Карелль Филипп Яковлевич
Кардо-Сысоевы | Каржавин Федор Васильевич
Карделли Соломон (Cardelli) | Карин Александр Григорьевич

Карейша, Сергей Демьянович - инженер, родился в 1854 г. Окончил курс в институте инженеров путей сообщения. Состоял управляющим эксплуатационным отделом казенных железных дорог и профессором института инженеров путей сообщения по кафедре железных дорог; в 1911 г. избран директором того же института. Его работы: "О централизации управления стрелками и сигналами" (диссертация); "О мерах для увеличения пропускной способности железных дорог вообще и разных системах блокирования пути в частности" напечатаны в трудах совещательных съездов инженеров службы пути; затем последовали: "Приборы по центральному правлению стрелками и сигналами и блок-аппараты на парижской выставке 1889 г."; "Среднеазиатский хлопок, его культура, очистка, прессовка и отправка на рынки Европейской России", "Североамериканские железные дороги, исследование железнодорожного дела в Северо-Американских Соединенных Штатах", "Борьба со снегом на русских железных дорогах" (доклад на международном железнодорожном конгрессе в Париже в 1900 г.), "Исторический очерк развития верхнего строения железных дорог в России", "Исследование о применении вооруженного бетона (железобетона) к железнодорожным сооружениям в России" (доклад на международном железнодорожном конгрессе в Вашингтоне в 1905 г.); "Курс железных дорог".


Карелин Аполлон Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карейша Сергей Демьянович | Карелин Григорий Силич
Кареевы | Карелль Филипп Яковлевич
Кареев Николай Иванович | Каржавин Федор Васильевич
Кардовский Дмитрий Николаевич | Карин Александр Григорьевич
Кардо-Сысоевы | Карин Николай Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карелин, Аполлон Андреевич - экономист. Родился в 1863 г. Выдержал экзамен на кандидата юридических наук. Несколько раз подвергался аресту и ссылке в административном порядке. Из журнальных статей Карелина важнейшие: "О кустарничестве в России" (приложение к № 2) "Экономического Журнала" за 1892 г.), "Аренда крестьянских наделов" ("Русская Мысль", 1894, № 2), "Бродячая Русь" ("Северный Вестник", 1894, № 4). Отдельными книжками вышли два труда Карелина: "Общинное владение в России" (Санкт-Петербург, 1893) и "Краткое изложение политической экономии" (Санкт-Петербург, 1894). В теоретическом отношении обе эти работы не представляют ничего выдающегося, но обилие интересного фактического материала, подчас мало доступного, составляет их крупное достоинство. В книге об общине, вовсе не касаясь истории общины, Карелин стоит за введение обязательных переделов в установленные законом сроки и является поклонником круговой поруки.

См. также статьи:
Россия, разд. Экономическая наука ;
Умов Владимир Алексеевич .


Карелин Григорий Силич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карелин Аполлон Андреевич | Карелль Филипп Яковлевич
Карейша Сергей Демьянович | Каржавин Федор Васильевич
Кареевы | Карин Александр Григорьевич
Кареев Николай Иванович | Карин Николай Григорьевич
Кардовский Дмитрий Николаевич | Карин Федор Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карелин (Григорий Силич) - знаменитый естествоиспытатель и путешественник (1801 - 1872). Образование получил в 1 кадетском корпусе. В 1817 г. начал службу прапорщиком в артиллерии и помещен в собственную канцелярию известного Аракчеева . Вскоре затем, по доносу о шутке об Аракчееве, сказанной Карелиным в среде товарищей, был внезапно отвезен с фельдъегерем в Оренбург и переведен в тамошний гарнизон. Тут Карелин предался изучению естественных наук и до конца жизни оставался им верен. Необыкновенное остроумие и веселость нрава, при разносторонней учености, доставили ему всеобщую известность и уважение, начиная с генерал-губернатора и кончая простыми казаками. С 1822 г. Карелин уже посылается в экспедиции с разнородными целями и пользуется этим для собирания материалов по всевозможным отраслям знаний: по естествознанию, географии, этнографии и прочим. Настоящие научные экспедиции Карелина, однако же, начинаются с 1826 г., когда он оставил военную службу в начале 1829 г. и поступил в министерство иностранных дел. В 1831 г. Карелин был отправлен в экспедицию для осмотра и изучения северо-восточной части Киргизской степи. В 1832 и 1834 годах ему поручается отыскание места для постройки и самая постройка укрепления на северо-восточном берегу Каспия. Тут Карелин является начальником целой небольшой флотилии. Он выполнил блистательно возложенное на него поручение, возведя быстро и целесообразно на урочище Кизыл-Раше Новоалександровское укрепление. При этом им собраны богатые коллекции естественных произведений и сняты топографические съемки и прочее. В 1836 г. Карелин отправляется в экспедицию к южным берегам Каспия с политическими целями. В продолжение этой экспедиции Карелину удалось близко сойтись с туркменами-иомудами. Он посетил их кочевья на юго-восточном берегу Каспия и довел дело до того, что эти туркмены просили принять их в русское подданство. На это не было обращено внимания, а через 40 лет пришлось покорять их оружием. С 1840 по 1845 годы Карелин предпринимал, по поручению Московского общества испытателей природы, ученые путешествия на Алтай, Тарбогатай, Алатау и в Чжунгарию. Результатом этих путешествий было собрание богатых коллекций и снабжение ими музеев и ученых как русских, так и иностранных. С 1845 г. путешествия Карелина прекращаются, а в 1849 г. он переезжает в Гурьев, где провел безвыездно 20 лет и скончался. В эти последние 20 лет он прилежно занимался изучением природы края, но, к несчастию, большая часть им оставленного материала пропала. Коллекции Карелина отчасти исчезли, но еще многое осталось и хранится в музеях разных учреждений и у частных лиц. Так, гербарий находится частью в Санкт-Петербургском университете, частью в Императорском ботаническом саду. Многие рукописи исчезли в Гурьеве после кончины Карелина. О его путешествиях и их ученых результатах можно иметь довольно полное понятие из того, что собрано профессором М.Н. Богдановым в X томе "Записок императорского русского географического общества" (1886), под заглавием: "Путешествия Г.С. Карелина по Каспийскому морю". Тут отчеты об экспедициях и разные статьи самого Карелина. Из ученых трудов его важны списки алтайских и чжунгарских растений. Тут не мало новых родов и видов. В честь Карелина назван Лессингом род Karelinia. А. Бекетов.

См. также статьи:
Кирилов Иван Петрович ;
Россия, разд. География .


Карелль Филипп Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карелин Григорий Силич | Каржавин Федор Васильевич
Карелин Аполлон Андреевич | Карин Александр Григорьевич
Карейша Сергей Демьянович | Карин Николай Григорьевич
Кареевы | Карин Федор Григорьевич
Кареев Николай Иванович | Каринский Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карелль (Филипп Яковлевич, умер в 1886 г.) - врач, уроженец Эстляндии, в 1832 г. кончил курс в Дерптском университете со степенью доктора медицины, после чего путешествовал за границей с ученой целью, был лейб-медиком при императорах Николае I (с 1849) и Александре II (1855 - 1881), в последние годы своей жизни заведовал госпиталем лейб-гвардии конного полка, состоя почетным членом военно-медицинского ученого комитета и совещательным членом медицинского совета при министерстве внутренних дел. Напечатал: "Ueber die Milchkahr, Vortrag, gehalten im deutschen arztllchen Verein zu St.-Petersbourg" (Одесса, 1879).

Назад Вперед


Каржавин Федор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карелль Филипп Яковлевич | Карин Александр Григорьевич
Карелин Григорий Силич | Карин Николай Григорьевич
Карелин Аполлон Андреевич | Карин Федор Григорьевич
Карейша Сергей Демьянович | Каринский Михаил Иванович
Кареевы | Карины (писатели)

Каржавин (Федор Васильевич, 1745 - 1812) - сын Петербургского купца; учился в Париже; преподавал французский язык в Троицкой лаврской семинарии, был архитекторским помощником в ведомстве кремлевской экспедиции. С 1773 до 1788 г. странствовал по Европе и Америке; в конце жизни был переводчиком в коллегии иностранных дел. Приверженец идей XVIII в., Каржавин, по своему всестороннему образованию, был один из передовых людей своего времени. После него остались в рукописях переводы с французского: "Жизнь славного французского разбойника Картуша" и "Сравнение древней архитектуры с новой". Напечатаны: "Ахухамукхама Талым Набы, или Книга богословии Магометовой в увеселение меланхоликов" (с французского, Москва, 1783); "Сокращенный Витрувий, или Совершенный архитектор" (с французского, Москва ,1789); "Descrirtion d'un poux vu en microscope" (на французском и русском языках, 1789); "Описание хода купеческих и других караванов в степной Аравии" (с английского, Санкт-Петербург, 1790); "Письмо к жене от мужа, идущего на приступ к городу" (сочинение Бухарского, перевод на французский, Санкт-Петербург, 1790); "Краткое известие о достопамятных приключениях капитана д'Сивиля" (с французского, Москва, 1791); "Remarques sur la langue russienne et sur son alphabet" (Санкт-Петербург, 1791); "Вожак, показывающий путь к лучшему выговору букв и речений французских" (Санкт-Петербург, 1794); "Новоявленный ведун, поведающий гадание духов" (Санкт-Петербург, 1795); "Фокус-покус" (Санкт-Петербург, 1795); "Открытие, описание и содержание г. Геркулана" (Санкт-Петербург, 1795); "Собрание любопытства достойных предметов для юношества и любителей естественной истории" (Санкт-Петербург, 1796); "Dialogues francais, russes et allemands a l'usage des commencans" (Санкт-Петербург, 1804, 1818, 1832, 1837). Ср. Смирнов, "История Троицко-Лаврской семинарии" ("Сборник" II отделения Академии Наук, том IX); "Русская Старина", том XII).


Каринский Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карин Федор Григорьевич | Карины (писатели)
Карин Николай Григорьевич | Карион Иоанн (Carion)
Карин Александр Григорьевич | Карион Истомин
Каржавин Федор Васильевич | Карлейль (Charles Howard, Earl of Carlisle)
Карелль Филипп Яковлевич | Карлович Владислав Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каринский, Михаил Иванович - замечательный русский философ, сын московского священника. Родился 4 ноября 1840 г. Окончил курс в Московской духовной академии: преподавал философию в Петербургской духовной академии; в 1880 г., за диссертацию "Классификация выводов", получил степень доктора философии в Петербургском университете. Другие сочинения Каринского: "Критический обзор последнего периода германской философии" (Санкт-Петербург, 1873); "К вопросу о позитивизме" ("Правовое Обозрение", 1875); "Апполоний Тианский" (там же, 1877); "Явление и действительность" ("Правовое Обозрение", 1787); "О связи философских взглядов с физико-астрономическими в древнейший период греческой философии" ("Христианское Чтение", 1883); "Бесконечное" Анаксимандра" (Санкт-Петербург, 1890); "Об истинах самоочевидных" (ib., 1893, выпуск 1); "Разногласие в школах нового эмпиризма по вопросу об истинах самоочевидных" ("Журнал Министерства Народного Просвещения", 1902 и следующие). Во всех своих трудах Каринский выказал глубину анализа и большую добросовестность в критике чужих мыслей. Эти свойства Каринский проявлял и в своей плодотворной преподавательской деятельности. Из учеников его выделился В. Серебреников , автор сочинения о Локке. Большая часть исторических работ Каринского имеет характер монографий, касающихся самых запутанных вопросов; только "Обзор немецкой философии" представляет собой блестящий очерк развития основных идей немецкой философии, начиная с Канта и кончая Гартманом. Этот анализ классиков немецкой философии и их эпигонов содержит в себе и руководящие идеи самого Каринского. Вся немецкая философия стоит в зависимости от того направления, которое дал ей Кант. Но кантова система, как показывает Каринский, имеет коренные недостатки, поэтому и все попытки систематизаций, выросшие на этой почве, несостоятельны. Нужно, следовательно, заново пересмотреть основные вопросы познания. Таким образом, история философии привела Каринского к рассмотрению вопросов, составляющих догматическую часть его исследований. Теория познания - это главная задача философии. В истинном познании мы имеем, во-первых, формулы вывода, во-вторых - так как всякое доказательство покоится на истинах самоочевидных - определение числа аксиом и указание права их на достоверность. Эти две задачи Каринский разрешает в двух сочинениях: первую - в "Классификации выводов", вторую - в "Истинах самоочевидных". "Классификация выводов" - единственный русский вполне оригинальный и весьма значительный труд по логике. Каринский показывает несостоятельность обоих противоположных направлений в логике - силлогистического, формального (Аристотелевского) и индуктивного (Бэкона и Милля). Он утверждает, что нельзя основывать классификацию выводов на противоположности между индукцией и силлогизмом. Среди силлогистических выводов есть такие, которые окажутся ближе к индуктивным, чем к другим силлогистическим; самый принцип делений силлогистических фигур, как чисто внешний, разъединяет сродное и соединяет совершенно различное. Противоположная школа Бэкона и Милля указала на некоторые существенные недостатки силлогистики, но сама не выдерживает критики. Отрицание силлогизма Бэконом покоится на недоразумении; его теория индукции отлично уживается с силлогизмом. Утверждение Милля, что всякий силлогизм есть petitio principii, и что мы заключаем от частного к частному, - неверно, ибо заключение получается лишь в том случае, если сделать добавочное предположение о сходстве частных случаев между собой. Оба направления имеют и общие недостатки: они оставляют без внимания целый ряд законных выводов, необъяснимых с их точки зрения. Итак, нужно найти новый принцип для классификации выводов. Выводом называется перенесение одного из основных элементов установленного уже в нашем знании суждения на соответственное место в другом суждении, на основании некоторого отношения между остальными элементами обоих суждений. Логически перенесение элементов суждения из одного в другое может быть оправдано в случаях тожества этих элементов. Итак, тожество есть оправдание всякого вывода. Эта мысль Каринского сближает его с математическим направлением логики (Гамильтона и других). Так как основных элементов в суждении два, субъект и предикат, то из сличения их получаются две главных группы выводов: первая, основанная на сличении субъектов двух суждений, дает выводы положительные; вторая, основанная на сличении предикатов двух суждений, дает выводы отрицательные и гипотетические. Каринский дает весьма подробное описание первой группы, причем останавливается на вполне законных выводах, обыкновенно не помещаемых в трудах по логике, например, заключении от частей агрегата к агрегату. Весьма интересны указания, каким образом так называемую неполную индукцию следует свести к общему логическому основанию вывода - тожеству. Вторая группа рассмотрена Каринским менее подробно. В общем можно сказать, что Каринский нашел верный принцип и блистательно провел его; спорить можно только относительно деталей, например, о месте, которое следует отвести умозаключению по аналогии. Вторая задача логики, имеющая несравненно большее философское значение, состоит в перечислении и оправдании самоочевидных истин. На природу их существуют два диаметрально противоположных взгляда: рационалистический и эмпирический. Эта противоположность направлений резко выступает в лице Канта и Милля. Каринский, в первом выпуске своего труда: "Об истинах самоочевидных", рассматривает только рационалистическое решение вопроса, причем, отожествляя в известном смысле рационализм с кантианизмом, подробно рассматривает "Критику чистого разума". До того времени не было в литературе столь всестороннего анализа "Критики чистого разума", смелого и глубокого. Каринский сначала критикует исходное положение "Критики чистого разума" и доказывает его догматичность: предполагая неопытное происхождение аксиом знания, Кант ссылается на всеобщность их и необходимость - но всеобщность и необходимость следует доказать, а не предполагать. Дальше Каринский останавливается на аксиомах математических и доказывает, что созерцания пространства и времени могут быть априорны, а суждения о законах созерцания (например, математические аксиомы) могут происходить и из опыта. Математическое знание могло бы быть умозрительным только, если бы оно было аналитическим, а не синтетическим, как учит Кант; но в таком случае оно не могло бы быть всеобщим и необходимым, ибо можно представить себе пространство и с иными свойствами, чем те, которые за ним признают люди. Наконец, Каринский указывает на противоречие между трансцендентальной эстетикой "Критики чистого разума" и ее аналитикой: в первой математические аксиомы выводятся из созерцания, во второй они рассматриваются как результаты рассудочной деятельности, так что аналитика делает излишним учение о созерцании. В третьей части Каринский рассматривает учение о рассудке, т. е. трансцендентальную аналитику. Канта неоднократно упрекали в том, что он не выводит категорий рассудка, как намеревался, а берет их готовыми. Каринский, указав на некоторые недостатки учения о категориях, показывает, что обязательность категорий для мысли не может быть выяснена мыслью и является вполне догматичным утверждением, почему и основоположения получают характер слепой необходимости. Подробнее всего Каринский рассматривает категории отношения, и из них - причинность. Чтобы признать объективную перемену, нужно подметить причинную ее зависимость от предшествовавшего явления; но подметить ее нельзя, не признав перемену объективной, и т. д. до бесконечности. Следовательно, нет возможности объективной перемены; Кант тем не менее полагает, что в наших восприятиях мы имеем дело с внешней действительностью. Наконец, в четвертой части автор рассматривает учение о созидании мира чистым самосознанием. Каринский соглашается с Кантом в воззрениях на самосознание как на силу, без единства и тожества которой невозможно знание, и критикует лишь положение, что самосознание творит внешний мир из порождаемых сознанием же ощущений, руководствуясь при этом законами созерцания и категориями рассудка. - Ср. Э. Радлов ("Русское Обозрение", 1890, сентябрь); его же "Каринский" (1895). Э. Радлов.

См. также статьи:
Введенский Александр Иванович ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Философия ;
Троицкий Матвей Михайлович .


Карины (писатели)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каринский Михаил Иванович | Карион Иоанн (Carion)
Карин Федор Григорьевич | Карион Истомин
Карин Николай Григорьевич | Карлейль (Charles Howard, Earl of Carlisle)
Карин Александр Григорьевич | Карлович Владислав Михайлович
Каржавин Федор Васильевич | Кармалины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карины - писатели XVIII века. Александр Григорьевич Карин учился в Московском университете, служил в конном полку. Карин знал иностранные языки, "имел не малое просвещение", писал стихи, которые помещались в журналах Хераскова : "Полезное увеселение" (1760 - 1761) и "Свободные часы" (1763). Ему же принадлежат: "Граф Карамелли, драма комическая" (перевод с французского), "Ода на день восшествия на престол Елизаветы" (Санкт-Петербург, 1759); "Ода на восшествие на престол Екатерины II". Кроме того, он написал комедию "Россиянин, возвратившийся из Франции", которая не была издана, и начал переводить трагедию "Антигона", но, не докончив, умер в 1769 г. - Николай Григорьевич Карин окончил Московский университет, в 1765 г. поступил на службу в лейб-гвардии конный полк, умер в 1768 г. Напечатал несколько стихотворений в московских журналах того времени. Федор Григорьевич Карин родился в конце тридцатых годов XVIII в., образование получил в академической гимназии при Московском университете, поступил в военную службу, постоянно вращался в аристократических кружках, вел праздную и веселую жизнь. Будучи любителем литературы, он сблизился с А.П. Сумароковым , И.И. Хемницером , Е.И. Костровым , И.А. Крыловым и другими, и пользовался репутацией хорошего переводчика. Сохранились его переводы произведений Расина, Гельвеция и Томаса. Вполне сочувствуя просветительным идеям конца XVIII века, Карин перевел в 1769 г. сочинение Драгонетти: "Рассуждение о добродетелях и награждениях", служившее как бы дополнением к изданному Екатериной II , "Наказу". Кроме того, им были изданы "Нравоучительные мнения, взятые из свойств графини М.В. Салтыковой" (Москва, 1770), панегирическое "Слово на торжество мира с Портой Отоманской", написанное по поводу годовщины Кучук-Кайнарджийского мира, "Слово" по поводу открытия Владимирского наместничества (Москва, 1779), переделка французского романа "Фанелия, или Заблуждения от любви", драма в 5 действиях (Санкт-Петербург, 1785). Наиболее любопытным из произведений Карина является его "Письмо к Н.П. Николеву о преобразителях российского языка на случай представления А.П. Сумарокова" (Москва, 1778). В этом письме Карин является теоретическим предшественником Карамзина , высказывается против того "красноречивого смешения славянского величавого слога с российским", которое впоследствии пропагандировалось Шишковым , требует сближения книжного языка с разговорным. Главными преобразителями русского языка он считает Феофана Прокоповича , Ломоносова и Сумарокова. Умер около 1800 г. Ср. В.И. Саитов , "Ф. Гр. Карин. Один из малоизвестных писателей XVIII века" (Санкт-Петербург, 1893).

См. также статьи:
Карин Александр Григорьевич ;
Карин Николай Григорьевич ;
Карин Федор Григорьевич ;
Княжнин Яков Борисович .


Карион Истомин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карион Иоанн (Carion) | Карлейль (Charles Howard, Earl of Carlisle)
Карины (писатели) | Карлович Владислав Михайлович
Каринский Михаил Иванович | Кармалины
Карин Федор Григорьевич | Карманов Диомид Иванович
Карин Николай Григорьевич | Кармелюк
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карион (Истомин) - иеромонах московского Чудова монастыря, справщик московской духовной типографии, позже игумен. Жил в конце XVII и начале XVIII столетия. Ученик братьев Лихудов, родственник Сильвестра Медведева , последователь Амоса Коменского, он был одним из образованнейших людей своего времени. Ему принадлежит букварь малый (1694; воспроизведен Ровинским в 1891 г.) и большой (1696), по принятой в нем системе далеко опередивший все подобные руководства, появившиеся в течение следующего века: он состоит из изображений, заимствованных из западных изданий. Карион написал также малую грамматику, оставшуюся не напечатанной. Известны его стихотворные приветствия царю Петру I и посвящения царевне Софье. Он перевел сочинения блаженного Августина о любви и Юлия Фронтина - о войне. Ему же приписывают редактированное Медведовым "Созерцание краткое лет 7190, 91 и 92 годов, в них же что содейся во гражданстве" (издание Прозоровского, 1894). Много сочинений Кариона остается в рукописях. - См. С. Брайловский, "К. Истомин, его жизнь и сочинения" (в "Чтениях Общества любителей духовного просвещения", 1889); его же, "Один из пестрых XVII ст." (часть 1 - 2 с приложениями); И. Шляпкин , "Святой Дмитрий Ростовский"; Прозоровский, "Сильвестр Медведев".

См. также статьи:
Иоаким ;
Россия, разд. Классическая филология ;
Россия, разд. Русский язык и сравнительное языкознание .


Карион Иоанн (Carion)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карины (писатели) | Карион Истомин
Каринский Михаил Иванович | Карлейль (Charles Howard, Earl of Carlisle)
Карин Федор Григорьевич | Карлович Владислав Михайлович
Карин Николай Григорьевич | Кармалины
Карин Александр Григорьевич | Карманов Диомид Иванович

Карион (Иоанн Carion) - историк, родился в 1499 г. Образование получил в Виттенбергском университете, где на него имел сильное влияние Меланхтон. Сначала жил, в качестве придворного математика и астронома, при дворе Иоахима I Бранденбургского, потом сблизился с герцогом прусским Альбрехтом, который нередко давал ему сложные дипломатические поручения, например к берлинскому двору. Это не мешало Кариону заниматься историей, медициной, геральдикой. Поводом к составлению своей исторической всемирной хроники Карион выставляет неоднократные просьбы его друзей - дать общий обзор наиболее выдающихся событий. Меланхтон, по просьбе Кариона, не ограничился стилистическими поправками хроники; трудно решить, что принадлежит в ней самому автору и что - Меланхтону. В исправленном виде хроника Кариона вышла в 1532 г. в Виттенберге. Она несколько раз издавалась; ее перевели на нидерландский, французский, датский, испанский и латинский языки. Оригинальный язык хроники был немецкий, что не мало способствовало ее распространенности; впервые историческое сочинение являлось доступным всему обществу, а не только кружку избранных ученых. Меланхтон по хронике Кариона читал свои лекции по истории. Хроника доведена до 1532 г. Иоанн Функ довел ее до 1546 г. Она написана в объективном тоне и этим резко отличается от другой современной хроники С. Франка. Карион умер в 1537 г. См. Strobel, "Miscellaneen literarischen Inhalts" (Нюрнберг, 1782); "Corpus Reformatorum" (XVII); Jon. Voigt, "Briefwechsel der beruhmtesten Gelehrten des Zeitalters der Reformation mit Herzog Albrecht von Preussen" (1841). Г. Ф.


Карлейль (Charles Howard, Earl of Carlisle)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карион Истомин | Карлович Владислав Михайлович
Карион Иоанн (Carion) | Кармалины
Карины (писатели) | Карманов Диомид Иванович
Каринский Михаил Иванович | Кармелюк
Карин Федор Григорьевич | Кармен

Карлейль (Charles Howard, Earl of Carlisle) - английский дипломат, посланный в 1663 г. в Москву для ходатайства о возобновлении торговых привилегий англичан. Дошедшее до нас описание путешествия этого посольства принадлежит к числу наиболее интересных иностранных сочинений о России того времени: описывается исполненный разных приключений путь в Москву через Архангельск и Вологду, пребывание в Москве, аудиенция у царя, излагается ход переговоров, окончившихся для англичан полной неудачей, и описывается обратный путь через Ригу. Начиная с 1669 г., "Описание путешествия" ("A Relation of Three Embassies" etc., Лондон) издавалось несколько раз на разных языках. Запутанный вопрос о числе этих изданий, как и об авторе "Описания", разрешен в "Библиографических отрывках" ("Отечественные Записки", 1854). Автором описания, как установлено в указанном исследовании, был не сам Карлейль, а довольно известный в то время писатель Гвидо Миеж, уроженец Швейцарии, долго живший в Англии и находившийся при посольстве Карлейля.


Карлович Владислав Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карлейль (Charles Howard, Earl of Carlisle) | Кармалины
Карион Истомин | Карманов Диомид Иванович
Карион Иоанн (Carion) | Кармелюк
Карины (писатели) | Кармен
Каринский Михаил Иванович | Кармилицыны (Кормилицыны)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карлович (Владислав Михайлович, 1834 - 1892) - военный инженер, генерал-майор, учился в инженерном училище и в Николаевской инженерной академии; по окончании курса, состоял репетитором, а затем - адъюнкт-профессором по кафедре строительного искусства при названной академии (1867 - 1877); после 10-летнего промежутка снова преподавал тот же предмет в Николаевской инженерной академии, как заслуженный профессор (1887 - 1892). Карлович был преемником И.Е. Андреевского по званию товарища председателя в обществе охранения народного здравия, которому он представил весьма ценный проект образцовой земской больницы, обществом, после тщательного обсуждения, одобренный; он же председательствовал в особой комиссии, образованной при обществе для изыскания общественных работ населению, пострадавшему от неурожая. Главные труды Карловича: "Основания и фундаменты" (с атласом чертежей, Санкт-Петербурга, 1869 - удостоено Михайловской премии от Николаевской инженерной академии); "Постройка Адмиралтейской набережной в Санкт-Петербурге" (Санкт-Петербург, 1877); "Строительная памятная книжка на 1878 г." (Санкт-Петербург, 1878); "Курс строительной механики" (Санкт-Петербург, 1891).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Кармалины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карлович Владислав Михайлович | Карманов Диомид Иванович
Карлейль (Charles Howard, Earl of Carlisle) | Кармелюк
Карион Истомин | Кармен
Карион Иоанн (Carion) | Кармилицыны (Кормилицыны)
Карины (писатели) | Карнеев Егор Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кармалины - русский дворянский род, разделившийся в конце XVI в. на две ветви. Предок одной из них, Семен Поуков сын Кармалина, владевший поместьями в 1597 г., за отличие в московском осадном сиденьи при Василие Шуйском пожалован вотчиной (1616). Из его потомков Николай Николаевич Кармалин (родился в 1824 г.) был эриванским военным губернатором, потом начальником Кубанской области и наказным атаманом кубанского казачьего войска (1873 - 82); ныне генерал от инфантерии и член военного совета. Его жена Любовь Ивановна Кармалина (рожденная Беленицына) - известная в свое время певица-любительница, автор интересных воспоминаний о М.И. Глинке , помещенных в "Русской Старине", и нескольких других статей. Другая отрасль Кармалиных происходит от Михаила Булгакова, сына Кармалина, пожалованного поместьем в 1629 г. Обе отрасли внесены в VI часть родословной книги Рязанской губернии. В. Р.

См. также статьи:
Даргомыжский Александр Сергеевич .


Карманов Диомид Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кармалины | Кармелюк
Карлович Владислав Михайлович | Кармен
Карлейль (Charles Howard, Earl of Carlisle) | Кармилицыны (Кормилицыны)
Карион Истомин | Карнеев Егор Васильевич
Карион Иоанн (Carion) | Карнеев Захар Яковлевич

Карманов, Диомид Иванович - писатель (1740 - 1795). Состоял "публичным нотариусом" города Твери. Занявшись изучением судеб родного края, Карманов явился одним из первых местных археологов. Главные его труды: "Исторические известия Тверского княжества", "Исторические известия о городах Тверской губернии", "Вопль купецких и разночинческих детей", "Речь императрице Екатерине II благодарительная от тверского купечества и мещанства", "Речь тверскому наместнику Я.Е. Сиверсу" (все эти сочинения изданы в 1893 г. архивной комиссией); "Письма" Карманова к старообрядцам поповщинского толка напечатаны в "Тверских Епархиальных Ведомостях" за 1894 - 95 годы. - О проповедях Диомида на разные случаи см. статью протоиерея В. Владиславлева : "Д.И. Карманов и его проповеди", в "Тверских Епархиальных Ведомостях" (1889, № 4); В. Колосов , "Д.И. Карманов" (Тверь, 1893); его же "Библиотека тверского археолога XVIII в. Д.И. Карманов" (Тверь, 1897).


Кармелюк

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карманов Диомид Иванович | Кармен
Кармалины | Кармилицыны (Кормилицыны)
Карлович Владислав Михайлович | Карнеев Егор Васильевич
Карлейль (Charles Howard, Earl of Carlisle) | Карнеев Захар Яковлевич
Карион Истомин | Карниолин-Пинский Матвей Михайлович

Кармелюк - известный разбойник, уроженец Литинского уезда. 18-ти лет взят был для услуг в помещичий двор и в 1812 г., за какую-то провинность, сдан помещиком в солдаты, дезертировал, стал вором, неоднократно был судим, наказываем кнутом и ссылаем в Сибирь на каторгу, но всякий раз бежал и во главе шайки разбойников наводил ужас на Подолию; в 1835 г. был убит выстрелом из ружья. В Кармелюке можно видеть последнего гайдамака. Народ сложил про него песни и легенды, в которых удалой разбойник является защитником бедных и мстителем панам и богатым; убить его могла только пуля, вылитая из серебряного рубля. Ср. исследование Ралле в "Киевской Старине" (1886, № 3); рассказы и песни о Кармелюке (там же, 1882, № 10, 1883, № 2 и 6, 1884, № 4, 1886, № 6 и 7, 1887, № 11, 1889, № 8); "Этнографическое Обозрение" (1894, № 1); "Сборник Харьковского историко-филологического общества" (1894, VI).


Кармен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кармелюк | Кармилицыны (Кормилицыны)
Карманов Диомид Иванович | Карнеев Егор Васильевич
Кармалины | Карнеев Захар Яковлевич
Карлович Владислав Михайлович | Карниолин-Пинский Матвей Михайлович
Карлейль (Charles Howard, Earl of Carlisle) | Карницкие

Кармен - псевдоним Льва Осиповича Корнмана (родился в 1877 г.), автора талантливых рассказов из жизни одесских босяков (Санкт-Петербург, 1910) и др.


Кармилицыны (Кормилицыны)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кармен | Карнеев Егор Васильевич
Кармелюк | Карнеев Захар Яковлевич
Карманов Диомид Иванович | Карниолин-Пинский Матвей Михайлович
Кармалины | Карницкие
Карлович Владислав Михайлович | Карницкий Иосиф Иванович

Кармилицыны (Кормилицыны) - русский дворянский род. Стольник Гаврило Павлов Кармилицын жалован поместьем в 1696 г. Род Кармилицыных внесен в VI часть родословной книги Рязанской губернии.


Карницкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карниолин-Пинский Матвей Михайлович | Карницкий Иосиф Иванович
Карнеев Захар Яковлевич | Карнович Евгений Петрович
Карнеев Егор Васильевич | Карнович Ефим Степанович
Кармилицыны (Кормилицыны) | Карновичи
Кармен | Карножицкий Александр Николаевич

Карницкие - польский дворянский род, герба Косцеша, восходящий к XVI в. Станислав Карницкий был коронным обозным (1565). Из этого рода Иван Николаевич (1812 - 1879) и сын его Иосиф Иванович были сенаторами. Род Карницких внесен в VI часть родословных книг Витебской и Минской губерний.


Карницкий Иосиф Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карницкие | Карнович Евгений Петрович
Карниолин-Пинский Матвей Михайлович | Карнович Ефим Степанович
Карнеев Захар Яковлевич | Карновичи
Карнеев Егор Васильевич | Карножицкий Александр Николаевич
Кармилицыны (Кормилицыны) | Каро Яков (Caro)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карницкий, Иосиф Иванович - известный юрист (1840 - 1914). Образование получил в Париже, в 1862 г. поступил на государственную службу, сначала в царстве Польском, затем в одном из департаментов министерства юстиции. В 1877 - 1882 годах Карницкий состоял товарищем обер-прокурора гражданского кассационного департамента Сената; затем назначен был сенатором. С момента учреждения редакционной комиссии по составлению гражданского уложения (1882) Карницкий вошел в ее состав, оставался в ней вплоть до завершения ее работ, был одним из самых деятельных ее сотрудников, а после смерти А.А. Книрима - ее председателем. Работе в комиссии Карницкий отдал лучшие свои силы и из-за нее почти отказался от другой научно-литературной деятельности. Им опубликованы "Проект положения о приобретении права собственности на движимые вещи" (1895) и ряд докладов, читанных в юридическом обществе при Петербургском университете. В трудах этого общества Карницкий принимал живое участие и одно время состоял председателем его гражданского отделения. В своей судебной, литературной и, в особенности, законодательной деятельности Карницкий обнаружил, наряду с непоколебимой преданностью лучшим заветам эпохи великих реформ, небольшие аналитические способности и живое понимание выдвигаемых наукой и жизнью проблем, - данные, благодаря которым труды его по созданию гражданского уложения оказались особенно плодотворными.

См. также статьи:
Карницкие .


Карниолин-Пинский Матвей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карнеев Захар Яковлевич | Карницкие
Карнеев Егор Васильевич | Карницкий Иосиф Иванович
Кармилицыны (Кормилицыны) | Карнович Евгений Петрович
Кармен | Карнович Ефим Степанович
Кармелюк | Карновичи

Карниолин-Пинский (Матвей Михайлович, 1794 - 1866) - сенатор, учился в смоленской гимназии и в Санкт-Петербургском педагогическом институте, из которого выпущен был учителем естественной истории, технологии и коммерческих наук в симбирскую гимназию; позже был учителем в московском Лефортовском кадетском корпусе и преподавал декламацию в театральной школе. Получив должность губернского уголовных дел стряпчего, Карниолин стоял среди сослуживцев особняком, вращался преимущественно в обществе литераторов, писал в журналах и для театра, но статей своих не подписывал. В начале 1830-х годов Карниолин обратил на себя внимание министра юстиции Дашкова и переведен был в Санкт-Петербург обер-секретарем Сената, а потом был обер-прокурором одного из уголовных департаментов Сената. В 1846 г. Карниолин назначен был директором департамента министерства юстиции; здесь он привлекал на службу молодых людей с высшим образованием, из которых вышло много видных деятелей пореформенного суда. В 1850 г. Карниолин сделан сенатором. Суровый и прямолинейный юрист, он недоверчиво относился ко многим сторонам судебной реформы 1864 г., когда она еще не вышла из процесса созидания; особенно не нравились ему присяжные заседатели. С введением реформы в действие (1866), Карниолин назначен был первоприсутствующим уголовного кассационного департамента, а также общего собрания кассационных департаментов. Призвание на этот пост застало Карниолина на краю могилы: он уже не в силах был участвовать в заседаниях Сената, где его обыкновенно заменял В.А. Арцимович . Но когда уголовный департамент Сената, 15 сентября 186 г., должен был впервые рассматривать, в качестве первой инстанции, одно дело с участием присяжных заседателей, Карниолин приехал в Сенат и под руки введен был на лестницу. В зале заседаний в нем проснулся опытный юрист, понявший - и, быть может, в душе полюбивший - новую, неизведанную еще форму суда. Заседание было ведено им во всех отношениях образцово, с полным соблюдением равноправности сторон и сохранением уважения к личности обвиняемых; напутствие присяжным, сказанное Карниолиным, было исполнено беспристрастия и в то же время чуждо бесцветности. О Карниолине как учителе в Симбирске, см. статью Христофорова в "Русском Архиве" (1876, № 8.). Ср. еще воспоминания А.Ф. Кони в "Юридической Летописи" (1892, № 4).


Карновичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карнович Ефим Степанович | Карножицкий Александр Николаевич
Карнович Евгений Петрович | Каро Яков (Caro)
Карницкий Иосиф Иванович | Карп
Карницкие | Карпеки (Карпеки)
Карниолин-Пинский Матвей Михайлович | Карпенко Моисей Иванович

Карновичи - малороссийские дворянские роды. Один из них происходит из Венгрии. Антон Васильевич Карнович присягнул царю Алексею Михайловичу в 1654 г. и был войсковым товарищем в малороссийском казачьем войске. Степан Ефимович Карнович, генерал-майор голштинской службы, пожалован был императором Петром III в 1761 г. графским титулом герцогства Шлезвиг-Голштинского, но ни он, ни его потомки титулом этим не пользовались. О его правнуке, Евгении Петровиче Карновиче , см. ниже. Род этих Карновичей внесен в VI часть родословных книг губерний Курской, Тульской, Черниговской и Ярославской. Другой род Карновичей происходит от Терентия Карновича, малороссийского войскового товарища (1680), и внесен во II часть родословных книг Киевской и Полтавской губерний.


Карнович Евгений Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карницкий Иосиф Иванович | Карнович Ефим Степанович
Карницкие | Карновичи
Карниолин-Пинский Матвей Михайлович | Карножицкий Александр Николаевич
Карнеев Захар Яковлевич | Каро Яков (Caro)
Карнеев Егор Васильевич | Карп
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карнович (Евгений Петрович) - писатель-историк. Родился в 1823 г. в селе Лупандине, близ Ярославля; получив прекрасное домашнее образование, он окончил курс в Санкт-Петербургском педагогическом институте и был преподавателем греческого языка в калужской гимназии, потом правителем дел попечителя Виленского учебного округа. В 1859 г. вышел в отставку и поселился в Санкт-Петербурге, где до конца жизни был директором тюремного комитета. С 1860 г. стали появляться в разных газетах и журналах многочисленные его статьи: публицистические, юридические, исторические, критические и беллетристические. В 1861 - 62 годах он издавал еженедельный журнал "Мировой Посредник"; с 1865 по 1871 г. был постоянным сотрудником газеты "Голос"; в 1875 - 76 годах редактировал "Биржевые Ведомости", в 1881 - 82 гг. - журнал "Отголоски". В последние годы Карнович исключительно занялся историей, печатая статьи в "Историческом Вестнике", "Неделе", "Русской Мысли", "Народной Школе" и "Нови". Умер в 1885 г. Главные из многочисленных трудов его: "О образовании евреев в России" ("Педагогический Сборник", 1857, том I и II); "О крепостном праве в Польше" ("Современник", 1858, № 5); "Римские папы в былое и настоящее время" ("Рассвет", 1860, № 4 - 6); "Очерки старинного быта Польши" ("Современник", 1860, 1861 и 1863 годов); "Еврейский вопрос в России" (Санкт-Петербург, 1863); "Значение бироновщины в русской истории" ("От Запада", 1873, № 10 - 11); "Замечательные богатства частных лиц в России" (Санкт-Петербург, 1874); "Мальтийские рыцари в России" (Санкт-Петербург, 1880); "Цесаревич Константин Павлович" ("Русская Старина", 1877; № 6 - 9 и 1878, № 1 - 3); "Любовь и корона" (исторический роман из времен Анны Иоанновны ) (Санкт-Петербург, 1879); "Князь Ал. Н. Голицын и его время" ("Исторический Вестник", 1882, № 4 - 5); "Императрица Елизавета Петровна и король Людовик XV" ("Исторический Вестник", 1884, № 8); "Исторические рассказы и бытовые очерки" (Санкт-Петербург, 1884); "Служилые, должностные и сословные знаки отличий в России" ("Исторический Вестник", 1886, № 11 - 12); "Родовые прозванья и титулы в России" (Санкт-Петербург, 1886); "Финансы России в прошлом веке" ("Новь", 1887, № 13 и 14); "Внешняя и внутренняя торговля в России в XVIII в." ("Новь", 1888, № 5 - 6). Ср. некрологи в "Историческом Вестнике" и "Русской Старине" за 1885 г., № 12 и "Писатели, умершие в 1885 г.", Д. Языкова . В. Рудаков.

См. также статьи:
Анна Иоанновна ;
Воронцовы (древний русский дворянский род) ;
Голицын Александр Николаевич ;
Демидовы (родоначальник Демид Антуфьев) ;
Карновичи ;
Константин Павлович ;
Лович Иоанна ;
Угрюмова Мария-Терезия (Угрюмова Анна-Мария) ;
Фотий (в миру Петр Никитич Спасский) .


Карнович Ефим Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карнович Евгений Петрович | Карновичи
Карницкий Иосиф Иванович | Карножицкий Александр Николаевич
Карницкие | Каро Яков (Caro)
Карниолин-Пинский Матвей Михайлович | Карп
Карнеев Захар Яковлевич | Карпеки (Карпеки)

Карнович (Ефим Степанович, умер в 1853 г.) - передовой сельский хозяин своего времени, один из основателей ярославского общества сельского хозяйства (1843) и первый его секретарь в течении 8 лет. Признавая хлебопашество невыгодным в Ярославской губернии, он пропагандировал заменить его другими видами хозяйств: льноводством, для чего выписывал даже на свой счет заграничных мастеров, огородничеством, травосеянием, при чем, вместе с И.И. Самариным, едва ли не первый начал сеять в России (в имении Карновича - Гора-Пятницкая) клевер и занялись полевым разведением картофеля. Карнович заботился о распространении в хозяйствах употребления сельскохозяйственных орудий и машин; по его инициативе был организован, при канцелярии губернатора, комитет, который с 1844 по 1860 г. ежегодно устраивал местные сельскохозяйственные выставки. В. С.


Карножицкий Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карновичи | Каро Яков (Caro)
Карнович Ефим Степанович | Карп
Карнович Евгений Петрович | Карпеки (Карпеки)
Карницкий Иосиф Иванович | Карпенко Моисей Иванович
Карницкие | Карпенко-Карый (Иван Карпович Тобилевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карножицкий, Александр Николаевич - минералог (1867 - 1906), приват-доцент Петербургского университета. Научные труды Карножицкого: "Об оптических аномалиях берилла" (1887); "Кристаллографически-оптические исследования турмалина" (1891); "О природе и происхождении вицинальных плоскостей кристаллов" ("Западное Минералогическое Общество", 1895); "Евгение-Максимилиановские и некоторые другие месторождения минералов в Среднем Урале" ("Западное Минералогическое Общество", 1896).

См. также статьи:
Россия, разд. Минералогия и кристаллография .


Карнеев Егор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кармилицыны (Кормилицыны) | Карнеев Захар Яковлевич
Кармен | Карниолин-Пинский Матвей Михайлович
Кармелюк | Карницкие
Карманов Диомид Иванович | Карницкий Иосиф Иванович
Кармалины | Карнович Евгений Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карнеев (Егор Васильевич, 1773 - 1849) - родом из дворян Харьковской губернии; учился в Московском университете, поступил в военную службу, затем занимал разные должности в министерствах внутренних дел, народного просвещения и финансов, был сенатором. Известны труды его: "Приключения Бониквеста, сына Целестанова, обитателя счастливой страны Интры" (Москва, 1800 - духовно-нравственное сочинение, написанное Карнеевым, когда он был еще студентом); "Божественная философия в отношении к непреложным истинам, открытым в тройственном зерцале: вселенныя, человека и священного писания" (с французского, Москва, 1818 - 1819); "Дух законов" (сочинение Монтескье, с французского, Санкт-Петербург, 1839; 2-е изд., 1862); "Le Christ devant le siecle" (с французского; в "Маяке", 1845); "Псалтырь", переложенный в русские стихи (Санкт-Петербург, 1846); "Творения Тертуллиана" (Санкт-Петербург, 1847; 2-е изд., 1849 - 1850); "Творения Лактанция" (Санкт-Петербург, 1848). Ср. "Санкт-Петербургские ведомости" (1849, № 198, 199).

Назад Вперед


Карнеев Захар Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карнеев Егор Васильевич | Карниолин-Пинский Матвей Михайлович
Кармилицыны (Кормилицыны) | Карницкие
Кармен | Карницкий Иосиф Иванович
Кармелюк | Карнович Евгений Петрович
Карманов Диомид Иванович | Карнович Ефим Степанович

Карнеев (Захар Яковлевич, 1748 - 1828) - известный в свое время масон, состоял в военной службе, в 1775 г. отправлен был к некрасовским казакам, чтобы вернуть их в русское подданство, в 1782 г. назначен был директором экономии (т. е. членом казенной палаты) в Курскую губернию, в 1785 г. - вице-губернатором в Орел, где был мастером масонской ложи, основанной И.В. Лопухиным , в 1796 г. послан губернатором в Минск, в 1808 г. назначен сенатором, в 1810 г. - членом государственного совета. В 1815 г. сделан одним из вице-президентом российского библейского общества. Он был близок к князю А.Н. Голицыну (см.), который в 1817 г. назначил его попечителем Харьковского учебного округа; пост этот Карнеев занимал по 1822 г. Как и все масоны, Карнеев сначала был человеком либеральным (в бытность свою минским губернатором он отстаивал свободу совести по отношению к униатам), но кончил обскурантизмом и нетерпимостью. Во всяком случае Карнеев был не интриганом, а человеком искренним; поэтому он в Харьковском университете не произвел такого погрома, как Рунич - в Санкт-Петербургском, а Магницкий - в Казанском. Действуя, однако, в том же духе, как и оба последние, он оказал вредное влияние на течение университетской жизни: и среди учащихся, и среди учащих развелось ханжество и лицемерие; науки отступили на задний план; ректор университета, Т.Ф. Осиповский , должен был покинуть университет. Карнееву приписываются сочинения, изданные с инициалами К. З.: "Мысли, излившиеся при чтении молитвы Господней: Отче наш" (Санкт-Петербург, 1814) и "Мои понятия о Символе веры" (Санкт-Петербург, 1814). Переписка с Карнеевым князя А.Н. Голицына и А.Ф. Лабзина напечатана в "Русском Архиве" (1892, № 12 и 1833, № 5); биографию его см. в статье И. Щелкова : "Из истории Харьковского университета" ("Журнал Министерства Народного Просвещения", 1890, № 10).


Каро Яков (Caro)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карножицкий Александр Николаевич | Карп
Карновичи | Карпеки (Карпеки)
Карнович Ефим Степанович | Карпенко Моисей Иванович
Карнович Евгений Петрович | Карпенко-Карый (Иван Карпович Тобилевич)
Карницкий Иосиф Иванович | Карпинский Александр Львович

Каро (Caro), Яков - историк, по происхождению еврей (1835 - 1904), профессор в Иене и Бреславле, член-корреспондент Петербургской Академии Наук. Работы его по всеобщей истории: "Lessing und Swift" (Иена, 1869), "Aus der Kanziei Kaiser Sigismunds" (Bена, 1879); "Das Bundniss von Canterbury. Eine Episode aus der Geschichte der Konstanzer Konzils" (Гота, 1880); "Ueber eine Reformationsschrift de XV. Jahrh." (Данциг, 1882); "Vortrage u. Essays" (Гота, 1906). Каро - выдающийся специалист по истории Польши, рано научившийся польскому языку. Его докторская диссертация: "Das Interregnum Polens im J. 1587 u. die. Parteikampfe der Hauser Zberowski u. Zamoyski" (Гота, 1861). Затем он издал "Liber Cancellariae Stanislai Ciolek" (Вена, 1871 - 74), написал монографию об Я. Остророге, А. Фриче Модржевском и других. Главный труд Каро - продолжение (со II том) "Geschichte Polens" Реппеля (1863 - 88; польский перевод томов IV - V, изданных в Варшаве). Сочинение Каро, основанное на прекрасном изучении источников и литературы, дает и внутреннюю историю Польши в связи с историей окружающих народов и государств, отличается глубиной исторического анализа и беспристрастием; несколько устарелое в томах II - III, оно сохраняет все свое значение для истории XV в., несмотря на монографические работы позднейших польских историков, для которых оно служило отправным пунктом.


Карпеки (Карпеки)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карп | Карпенко Моисей Иванович
Каро Яков (Caro) | Карпенко-Карый (Иван Карпович Тобилевич)
Карножицкий Александр Николаевич | Карпинский Александр Львович
Карновичи | Карпинский Александр Петрович
Карнович Ефим Степанович | Карпинский Иван Гаврилович

Карпеки (Карпеки) - малороссийский дворянский род, происходящий от Семена Карповича Карпеки, бывшего Глуховским городовым атаманом (1691). Род внесен во II и III части родословной книги Черниговской губернии.


Карпенко Моисей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карпеки (Карпеки) | Карпенко-Карый (Иван Карпович Тобилевич)
Карп | Карпинский Александр Львович
Каро Яков (Caro) | Карпинский Александр Петрович
Карножицкий Александр Николаевич | Карпинский Иван Гаврилович
Карновичи | Карпов Василий Николаевич

Карпенко (Моисей Иванович, 1775 - 1854) - генерал-лейтенант; участвовал с отличием в войнах 1812 - 13 г. Во время войны вел "Записки", выдержки из которых помещены в биографической заметке А. Иокиша в "Военном Сборнике" (1872, № 1).


Карпенко-Карый (Иван Карпович Тобилевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карпенко Моисей Иванович | Карпинский Александр Львович
Карпеки (Карпеки) | Карпинский Александр Петрович
Карп | Карпинский Иван Гаврилович
Каро Яков (Caro) | Карпов Василий Николаевич
Карножицкий Александр Николаевич | Карпов Геннадий Федорович

Карпенко-Карый (Иван Карпович Тобилевич) - малорусский драматический писатель реалистического направления (1845 - 1907). Играл в 80-х годах в труппе Кропивницкого . С 1883 г. стал писать драмы на малорусском языке. В 1886 г. в Херсоне вышел сборник его драм: "Бондаривна", "Хто винен?" и "Разумный и дурень". В 1887 г. издана его драма "Наймичка" (в Херсоне), в 1891 г. - "Мартын Боруля" (например, в "Зоре"). Эти драмы играются очень часто. Достоинства их - живость, цельность характеров и хороший язык. Повесть Карпенко: "Новобранец", под псевдонимом Гнат Карый, напечатана в "Раде" (I, 219 - 234).


Карпинский Александр Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карпенко-Карый (Иван Карпович Тобилевич) | Карпинский Александр Петрович
Карпенко Моисей Иванович | Карпинский Иван Гаврилович
Карпеки (Карпеки) | Карпов Василий Николаевич
Карп | Карпов Геннадий Федорович
Каро Яков (Caro) | Карпов Евтихий Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карпинский, Александр Львович - зоолог (1836 - 1887). Окончил курс в университете святого Владимира по естественному отделению физико-математического факультета; получил степень магистра за диссертацию: "Исследование черепа рыб семейства карповых - Cyprinodei" (Киев, 1866). Был назначен профессором зоологии и энтомологии в Ново-Александрийском институте сельского хозяйства и лесоводства. Главнейшие его труды: "Основы прудового хозяйства" (Варшава, 1876, на польском языке), "Вредные насекомые" (Варшава, 1877, из "Земледельческой Энциклопедии"), "Ueber den Bau des mannlichen Tasters und des Mechanismus der Begattung bei Dictuna benigna" ("Biologisches Centralblatt", том I), "Курс физиологии домашних животных" (Варшава, 1887).

См. также статьи:
Данилевский Николай Яковлевич .


Карпинский Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карпинский Александр Львович | Карпинский Иван Гаврилович
Карпенко-Карый (Иван Карпович Тобилевич) | Карпов Василий Николаевич
Карпенко Моисей Иванович | Карпов Геннадий Федорович
Карпеки (Карпеки) | Карпов Евтихий Павлович
Карп | Карповские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карпинский, Александр Петрович - геолог. Родился в 1846 г. Окончил курс в горном институте, где состоял профессором геологии. В 1885 г. назначен директором геологического комитета и членом горного ученого комитета. В 1886 г. избран членом Императорской Академии Наук. Многочисленные ученые труды Карпинского, помещенные в изданиях минералогического общества, Академии Наук, санкт-петербургского общества естествоиспытателей и в "Горном Журнале", посвящены исследованию геологического строения, горных пород, палеонтологических остатков и полезных ископаемых России, главным образом, восточного склона среднего и южного Урала. Из них важнейшие: "Об авгитовых породах деревни Мулдакаевой и горы Качканар на Урале" (диссертация, Санкт-Петербург, 1869); "Анамезит в Европейской России" ("Юбилейный Сборник Горного института"); "Геологические исследование в Оренбургском крае" ("Западное Императорское Минералогическое Общество"); "Геологические исследования и разведки на восточном склоне Урала" (ib.); "Замечание о характере дислокации пород в южной половине Европейской России" (ib., 1883); "Третичные осадки восточного склона Урала" ("Западное Уральское Общество Любителей Естествознания", 1883, VII); "Геологическая карта восточного склона Урала" (Санкт-Петербург, 1884); "Die fossilen Pteropoden am Ostabhange des Ural" ("Mem. Acad.", Санкт-Петербург, XXXII, 1884); "Материалы для изучения способов петрографических исследований" (Санкт-Петербург, 1885); "Очерк физико-географических условий Европейской России в минувшие геологические периоды" (приложение к LV тому "Записки Академии Наук", 1887).

См. также статьи:
Россия, разд. География ;
Россия, разд. Геология ;
Чернышев Феодосий Николаевич .


Карпинский Иван Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карпинский Александр Петрович | Карпов Василий Николаевич
Карпинский Александр Львович | Карпов Геннадий Федорович
Карпенко-Карый (Иван Карпович Тобилевич) | Карпов Евтихий Павлович
Карпенко Моисей Иванович | Карповские
Карпеки (Карпеки) | Карповы

Карпинский, Иван Гаврилович - хирург (1833 - 1893). Окончил курс в Санкт-Петербургской медико-хирургической академии, где состоял профессором десмургии. Напечатал: "О травматических искусственных эмфиземах" (диссертация, Санкт-Петербург, 1867); "Об известковых отложениях в артериях" ("Протоколы Русских Врачей", 1862); "О патологических вывихах бедра" (ib., 1862); "Руководство к изучению и лечению прямой кишки и заднего прохода" (Санкт-Петербург, 1870); "Курс малых хирургических операций, перевязок и механургических аппаратов" (Санкт-Петербург, 1875, и 2-е издание, 1880) и другие.


Карповские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карпов Евтихий Павлович | Карповы
Карпов Геннадий Федорович | Карсавин Лев Платонович
Карпов Василий Николаевич | Карский Евфимий Феодорович
Карпинский Иван Гаврилович | Картавцовы
Карпинский Александр Петрович | Картамышевы

Карповские - русский дворянский род. Иван Сергеевич Карповский пожалован поместьем в 1651 г. Максим Карповский был во время междуцарствия послом от псковитян к гетману Ходкевичу . Род Карповских внесен в VI часть родословной книги Тверской губернии (Гербовник, V, 102). В. Р.


Карпов Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карпинский Иван Гаврилович | Карпов Геннадий Федорович
Карпинский Александр Петрович | Карпов Евтихий Павлович
Карпинский Александр Львович | Карповские
Карпенко-Карый (Иван Карпович Тобилевич) | Карповы
Карпенко Моисей Иванович | Карсавин Лев Платонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карпов, Василий Николаевич - философ (1798 - 1867). Окончил курс в Киевской духовной академии; преподавал философию в духовных академиях Киевской и Петербургской. Посвятив значительную часть жизни переводу сочинений Платона (Санкт-Петербург, 1841 и 1863 - 79), Карпов выступал и с самостоятельными трудами по философии, держась в стороне от господствовавших в его время течений. Основание для философии, по мнению Карпова, дает сознание. Положение: я сознаю, как истина первая, непосредственно известная, сама по себе ясная и всеобщая, должно быть субъективным началом философии. Философия рассматривает все бытие как одно гармоническое целое в сверхчувственном или мыслимом, насколько оно может быть развито из сознания и выражено в системе. Все входящее в область сознания имеет форму и содержание, которые, сводясь к единству, охватывают в человеке два мира - духовный и чувствующий. Дух бесконечен; органическая природа, развитая в человеке до высочайшей степени, конечна. Духу свойственно бесконечное ведение, природе - безотчетная, инстинктивная жизнь. Дух - чистая свобода, природа - слепая необходимость. Дух есть Бог, природа - Его творение. Посредствующими звеньями является ряд существ разумно-свободных, которые, по существу своих элементов, не могут быть ни конечными, ни бесконечными, но неопределенными, - ни ведущими, ни неведущими, но познающими, - ни чисто свободными, ни необходимыми, но имеющими волю поступать так или иначе. Элементы, соединившиеся в бытии человека и через свое соединение давшие бытие самому сознанию, внесли в его природу и соответственные законы, которые, пришедши во внутреннюю связь, составили закон нравственный. Чем больше ум просветлялся верой, тем выше была его энергия, тем сильнее и обширнее развивались его идеи. Русские унаследовали практическую философию от Востока и никогда не могут сродниться с германским рационализмом, так как он идет наперекор православию, требующему, чтобы ум и сердце не поглощались одно другим и вместе с тем не раздваивали своих интересов, но, развиваясь в постоянной связи между собой, как органы веры, составляли в душе твердые основания для решения задач философии. Задача русской философии состоит в определении места, значения и отношений человека в мире, насколько человек, сам по себе всегда и везде одинаковый, в развитии своем охарактеризован типом истинно русской жизни. Главные сочинения Карпова: "Введение в философию" (Санкт-Петербург, 1840); "Взгляд на движение философии в мире христианства и на причины различных ее направлений" ("Журнал Министерства Народного Просвещения", 1836, часть 92); "Систематическое изложение логики" (Санкт-Петербург, 1836); "Философский рационализм новейшего времени" ("Христианское Чтение", 1860, книга 3, 4, 5, 6, 12); "Вступительная лекция в психологию" ("Христианское Чтение", 1868, книга 2). - См. статья Т.В. Варсова и другие в "Христианском Чтении" (1898, том I). - См. о нем: Т.В. Барсов, "В.Н. Карпов, как профессор" ("Христианское Чтение", 1898, I); Серебряников, "В.Н. Карпов, как психолог" (ib.); А.П. Высокоостровский, "Покойный профессор Карпов, как почитатель сократо-платоновой философии" (ib., 1893, I) и "Об общем характере логики Карпова" (ib., 1898, I); Д.П. Миртов, "Заслуги В.Н. Карпова для русской философской мысли" (ib.).

См. также статьи:
Гогоцкий Сильвестр Сильвестрович ;
Россия, разд. Классическая филология ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Философия .


Карпов Геннадий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карпов Василий Николаевич | Карпов Евтихий Павлович
Карпинский Иван Гаврилович | Карповские
Карпинский Александр Петрович | Карповы
Карпинский Александр Львович | Карсавин Лев Платонович
Карпенко-Карый (Иван Карпович Тобилевич) | Карский Евфимий Феодорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карпов (Геннадий Федорович) - родился в 1848 г., учился в Московском университете по историко-филологическому факультету, состоял профессором русской истории в Харьковском университете, в последние годы своей жизни жил в Москве, занимаясь архивными работами. Умер в 1890 г. Сочинения его: "Очерки из истории российской церковной иерархии XIV - XV столетий" ("Чтения Московского общества истории и древности", 1864); "История борьбы Москвы с Польшей" (магистерская диссертация, "Чтения", 1866); "Критический обзор разработки главных источников по истории Малороссии за время 1654 - 1672 годы" (докторская диссертация, Москва, 1870); "Костомаров, как историк Малороссии" (Москва, 1871; Карпов враждебно относился к Костомарову ); три статьи по истории соединения Малороссии с Великороссией ("Журнал Министерства Народного Просвещения", 1871, № 11 - 12; "Православное Обозрение" 1871, № 8 - 9; 1874, № 1); две статьи о Богдане Хмельницком (одна издана в Москве в 1873 г.; другая в "Чтениях" 1889, I); "Мефодий Филимонович" ("Православное Обозрение" 1875, № 1, 2, 4, 6, 11 и 12); "О малорусских городах в эпоху присоединения Малороссии к Великороссии" ("Летопись западного археографического комитета", 1877, VI). Карпов редактировал X, XI и XIV тома "Актов южной и западной России", XXXI, XLI, LIII, LIX тома "Сборника русского исторического общества" и "Изборник Святослава Ярославича 1703 г.", изданный в 1880 г. Н. С-в.

См. также статьи:
Василий III Иванович ;
Эйнгорн Виталий Осипович .


Карпов Евтихий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карпов Геннадий Федорович | Карповские
Карпов Василий Николаевич | Карповы
Карпинский Иван Гаврилович | Карсавин Лев Платонович
Карпинский Александр Петрович | Карский Евфимий Феодорович
Карпинский Александр Львович | Картавцовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карпов, Евтихий Павлович - драматург и режиссер. Родился в 1857 г. Учился в Константиновском межевом институте. В 1878 г. был арестован и после продолжительного заключения отправлен в Восточную Сибирь. Вернувшись, выдвинулся в конце 1880-х годов в Петербурге как режиссер рабочего театра "Невского общества народных развлечений"; позднее был режиссером Александринского и Малого (Суворинского) театров. Состоит председателем кассы взаимопомощи литераторов и ученых. Его лучшие пьесы (из крестьянского и рабочего быта): "Рабочая слободка", "Мирская вдова", "Шахта "Георгий", "Тяжкая доля", "Житье привольное", "Светлая личность". Часть пьес Карпова собрана в книгах: "Народные драмы" (Москва, 1897) и "Драматические сочинения" (том I, Москва, 1909). Беллетристические произведения Карпова печатались в "Русской Мысли", "Русском Богатыре", "Русских Ведомостях" и других. Наиболее значительное из них - повесть "На пахоте" ("Русская Мысль", 1892, № 4 - 7).

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Карповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карповские | Карсавин Лев Платонович
Карпов Евтихий Павлович | Карский Евфимий Феодорович
Карпов Геннадий Федорович | Картавцовы
Карпов Василий Николаевич | Картамышевы
Карпинский Иван Гаврилович | Карташев Антон Владимирович

Карповы - русские дворянские роды. Иван Клементьевич Карпов, по прозвищу Репчюк, служил по Кашире 1577 г. Его внук Данило Елисеевич Карпов был воеводой в Ефремове (1653), а из правнуков Прокофий Данилович - воеводой в Каменном (1659). Этот род Карповых в конце XVIII в. признан, едва ли основательно, происходящим от рода Карповых или Долматовых-Карповых , потомков князей смоленских, и получил герб с княжескими эмблемами (Гербовник, V, 12). Он внесен в VI часть родословной книги Симбирской губернии. Другой род Карповых происходит от польского шляхтича Лукьяна Антоновича Крекши, взятого в плен в Москву в 1514 г. и пожалованного поместьями. Этот род Карповых внесен в VI часть родословной книги Тульской губернии. Остальные роды Карповых позднейшего происхождения. Семен Карпов был воеводой при Иоанне III , Федор Иванович Карпов - окольничим при Василии III , Никита Иванович - воеводой тогда же, Иван Федорович - послом в Крым во время малолетства Иоанна IV . Долмат Федорович был окольничим в 1549 г., воеводой сторожевого полка и основателем города Свияжска в 1551 г., участвовал в полоцком походе (1562), в 1565 г. назначен членом боярской думы. Умер в 1571 г. Его потомки назывались Карповыми-Долматовыми. Михаил Долматович - воевода в Ливонскую войну (1558, 1559, 1564, 1565 и 1576 годов), муромский наместник (1578) и посол в Польшу в том же году. Иван Долматович - участник Ливонской войны до 1584 г. Лев Иванович - окольничий (1626), второй правитель Москвы за отсутствием государя в течение нескольких месяцев 1629, 1630, 1631 и 1632 годов, первый судья в печатном приказе и участник в переговорах с голландским послом (1630), голштинским (1632) и турецким (1633); умер в 1643 г. Федор Борисович - окольничий боярин при Алексее Михайловиче , в 1654 г. послан первым воеводой в Вязьму, в 1655 г. - тоже первым воеводой в походе против польского короля, в 1656 г. - против шведского короля. Умер в 1660 г. В. Р. и В. Р-в.


Карп

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каро Яков (Caro) | Карпеки (Карпеки)
Карножицкий Александр Николаевич | Карпенко Моисей Иванович
Карновичи | Карпенко-Карый (Иван Карпович Тобилевич)
Карнович Ефим Степанович | Карпинский Александр Львович
Карнович Евгений Петрович | Карпинский Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карп - литовский дворянский род, герба того же имени. Родоначальник их, Карп Есифович, был войтом забельским в начале XVI в. Род Карп внесен в VI часть родословной книги Виленской губернии.

Назад Вперед


Карсавин Лев Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карповы | Карский Евфимий Феодорович
Карповские | Картавцовы
Карпов Евтихий Павлович | Картамышевы
Карпов Геннадий Федорович | Карташев Антон Владимирович
Карпов Василий Николаевич | Карташевские

Карсавин, Лев Платонович - историк. Родился в 1882 г., окончил курс на историко-филологическом факультете Петербургского университета, получив золотую медаль за сочинение "Сидоний Аполлинарий, как представитель культуры V века" (части этой работы потом напечатаны в "Журнале Министерства Народного Просвещения", 1908, и в "Сборнике учеников профессора Гревса"). Поместил в "Журнале Министерства Народного Просвещения" (за 1908, 1909 и 1910 годы) ряд этюдов по истории францисканства, дающие убедительные ответы на многие вопросы. Командированный в Италию (1910 - 1912), Карсавин расширил свои изыскания на всю область "религиозности" XII и XIII веков и напечатал обширное исследование: "Очерки религиозной жизни Италии XII - XIII в." (Санкт-Петербург, 1912, магистерская диссертация); за ним последовал ряд статей об однородных вопросах в журналах. Им написана также научно-популярная книжка о "Средневековом монашестве" (Санкт-Петербург, 1911) и ряд статей в настоящем словаре по истории средневековой духовной культуры. Состоит преподавателем Санкт-Петербургских Высших женских курсов, приват-доцентом Санкт-Петербургского университета и профессором Санкт-Петербургского историко-филологического института. - См. И.М. Гревс , "Новый труд по религиозной истории средневековой Италии" ("Журнал Министерства Народного Просвещения", 1913, декабрь).


Карский Евфимий Феодорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карсавин Лев Платонович | Картавцовы
Карповы | Картамышевы
Карповские | Карташев Антон Владимирович
Карпов Евтихий Павлович | Карташевские
Карпов Геннадий Федорович | Карташевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карский (Евфимий Феодорович) - филолог. Происходит из духовного звания, уроженец Гродненской губернии, родился в 1860 г., учился в минской духовной семинарии и Нежинском историко-филологическом институте, где занимался славяно-русской филологией под руководством профессора Р.Ф. Брандта . С 1894 г. состоит экстраординарным профессором Варшавского университета по кафедре русского и церковно-славянского языков. Ученые труды профессора Карского посвящены изучению его родного белорусского наречия и представляют заметное явление в науке. Для желающего познакомиться с белорусским наречием работы Карского - лучшее пособие. Важнейшие труды: "Обзор звуков и форм белорусской речи" (Москва, 1886, из "Известий Историко-филологического Института в Нежине", том X); "К истории звуков и форм белорусской речи" (Варшава, 1893; магистерская диссертация); "К вопросу о разработке старого западнорусского наречия" (Вильна, 1893); "Два памятника старого западнорусского наречия: лютеранский катехизис 1562 г. и католический катехизис 1585 г." ("Журнал Министерства Народного Просвещения" 1893, август); "О языке так называемых литовских летописей" (Варшава, 1894). Н. Т.

См. также статьи:
Будилович Антон Семенович ;
Ломоносов Михаил Васильевич ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Современный литературный язык .


Картавцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карский Евфимий Феодорович | Картамышевы
Карсавин Лев Платонович | Карташев Антон Владимирович
Карповы | Карташевские
Карповские | Карташевы
Карпов Евтихий Павлович | Картмазовы

Картавцовы - русский дворянский род, происходящий от польского выходца Гаврила Полуектовича Картавцова, верстанного поместным окладом в 1622 г. и убитого под Конотопом в 1659 г. Евгений Эпафродитович Картавцов (родился в 1850 г.) был до 1889 г. первым управляющим крестьянским и дворянским земельными банками; написал: "По Египту и Палестине" (Санкт-Петербург, 1893); "Наше законодательство о народном продовольствии", биографию Н.Х. Бунге и других. Род Картавцовых внесен в VI часть родословных книг Курской и Тульской губерний.


Картамышевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Картавцовы | Карташев Антон Владимирович
Карский Евфимий Феодорович | Карташевские
Карсавин Лев Платонович | Карташевы
Карповы | Картмазовы
Карповские | Карцов Александр Петрович

Картамышевы - русский дворянский род, восходящий к XVII в. и внесенный во II и VI часть родословных книг Курской, Московской и Харьковской губерний.


Карташевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карташев Антон Владимирович | Карташевы
Картамышевы | Картмазовы
Картавцовы | Карцов Александр Петрович
Карский Евфимий Феодорович | Карцов Николай Петрович
Карсавин Лев Платонович | Карцов Павел Петрович

Карташевские - русский дворянский род, происходит от польского выходца Ивана Карташева, выехавшего в Малороссию и бывшего протопопом в Полтаве. Его сын Яким был войсковым товарищем (1720). Григорий Иванович Карташевский (умер в 1840 г.) был сенатором. Его сын Николай (умер в 1880 г.) с отличием участвовал в защите Севастополя и был генерал-лейтенатом. Род Карташевских внесен в I, II и III части родословных книг Оренбургской, Полтавской, Харьковской и Черниговской губерний (Гербовник, X, 147).


Карташев Антон Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Картамышевы | Карташевские
Картавцовы | Карташевы
Карский Евфимий Феодорович | Картмазовы
Карсавин Лев Платонович | Карцов Александр Петрович
Карповы | Карцов Николай Петрович

Карташев, Антон Владимирович - сын крестьянина; родился в 1875 г. Окончил Санкт-Петербургскую духовную академию, где состоял доцентом, по кафедре истории русской церкви. Одно время редактировал и издавал газету "Вестник Жизни". С началом освободительного движения Карташев покинул академию, так как было ясно, что духовное ведомство окажется очагом реакции. Вскоре он занял кафедру церковной истории на Бестужевских курсах. В газете "Русское Слово" он отзывается на все жгучие темы современной церковности. Человек благородной религиозности и ревнитель истинного дела церкви, Карташев наносит жестокие удары официальной церковности, бьет сильно и метко, со знанием всех подлинно уязвимых мест деятелей пагубной церковной политики. Отдельно издал: "Краткий историко-критический очерк систематической обработки русской церковной истории" (Санкт-Петербург, 1903); "Русская церковь в 1904 г." (Санкт-Петербург, 1905); "Русская церковь в 1905 г." (Санкт-Петербург, 1906).


Карташевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карташевские | Картмазовы
Карташев Антон Владимирович | Карцов Александр Петрович
Картамышевы | Карцов Николай Петрович
Картавцовы | Карцов Павел Петрович
Карский Евфимий Феодорович | Карцов Петр Кондратьевич

Карташевы - русский дворянский род, происходящий от татарина Картыша, выехавшего из Золотой орды в конце XVI в. В XVII в. многие Карташевы служили стольниками и стряпчими. Максим Карташев был воеводой в Воронеже (1677). Иван Григорьевич Карташев, генерал-поручик, был комендантом в Москве (1750). Род Карташевых внесен в VI часть родословной книги Тульской губернии.


Картмазовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карташевы | Карцов Александр Петрович
Карташевские | Карцов Николай Петрович
Карташев Антон Владимирович | Карцов Павел Петрович
Картамышевы | Карцов Петр Кондратьевич
Картавцовы | Карцов Яков Иванович

Картмазовы - русский дворянский род, происходящий от новгородского боярина Тимофея Ивановича Картмазова, подписавшего трактат с ливонским орденом (1522). Иван Третьяков Картмазов верстан поместным окладом в 1649 г. Род Картмазовых внесен в VI часть родословной книги Новгородской губернии.


Карцов Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Картмазовы | Карцов Николай Петрович
Карташевы | Карцов Павел Петрович
Карташевские | Карцов Петр Кондратьевич
Карташев Антон Владимирович | Карцов Яков Иванович
Картамышевы | Карцовы (Карцевы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карцов (Александр Петрович) - генерал от инфантерии, генерал-адъютант (1817 - 1875); учился в кадетском корпусе, потом в военной академии, где в 1850 г. получил кафедру тактики. В 1854 г. Карцов назначен был правителем дел комитета, обсуждавшего меры к защите берегов Балтийского моря, а в 1855 г. - членом-редактором комиссии для улучшения военной части. С 1860 г. принимал участие в военных операциях при покорении западного Кавказа; исправлял должность начальника генерального штаба кавказской армии, был помощником главнокомандующего той же армией, позже членом военного совета и командующим войсками харьковского военного округа. Главные военно-литературные труды Карцова: "Тактика" (несколько изданий) и "Обзоры войн" 1812 - 1813 и Северной.

См. также статьи:
Карцовы (Карцевы) ;
Россия, разд. Военные науки .


Карцов Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карцов Александр Петрович | Карцов Павел Петрович
Картмазовы | Карцов Петр Кондратьевич
Карташевы | Карцов Яков Иванович
Карташевские | Карцовы (Карцевы)
Карташев Антон Владимирович | Карышев Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карцов, Николай Петрович - музыкальный критик и композитор (1845 - 1878). Окончив училище правоведения, изучал теорию музыки в Лейпциге у Карла Рейнеке. В 1875 - 78 годах издавал, сначала с Макаровым, потом один, журнал "Музыкальный свет". Вел музыкальный отдел в газете "Петербургский Листок" (псевдоним "C'est moi"). Писал романсы для пения. Опера его "Христофор Колумб" осталась неоконченной.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Карцов Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карцов Николай Петрович | Карцов Петр Кондратьевич
Карцов Александр Петрович | Карцов Яков Иванович
Картмазовы | Карцовы (Карцевы)
Карташевы | Карышев Николай Александрович
Карташевские | Карякины (Корякины)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карцов (Павел Петрович, умер в 1892 г.) - военный писатель, генерал от инфантерии, воспитывался в новгородском кадетском корпусе. Командуя с 1862 до 1865 г. Санкт-Петербургским гренадерским полком. Карцов участвовал в усмирении польского мятежа. Во время русско-турецкой войны 1877 - 78 годов Карцов командовал отдельными ловче-сельвинским и траянским отрядами; распорядительности его сотни болгарских семейств обязаны своим спасением от турецких истязаний; взял с боя один из главных балканских перевалов - Траянский, занял города Сапош, Карлово, Чирнак и Дейгач, и подошел к Галлиполи. Написал: "Историю лейб-гвардии Семеновского полка" (Санкт-Петербург, 1854); "Командование ротой и эскадроном" (Санкт-Петербург, 1881; 2 издание, Санкт-Петербург, 1885); "Варшава в 1860 и 1861 годах" (воспоминания, "Русская Старина", 1882, том XXXVI); "Командование отдельной частью" (Санкт-Петербург, 1883); "Граф Ф.Ф. Берг, наместник в Царстве польском" (воспоминания, "Русская Старина", 1883, том XXXVII); "Событие в лейб-гвардии Семеновском полку в 1820 г." (там же, том XXXVII и XXXVIII); "Лейб-гвардии Семеновский полк в царствования Павла и Александра I, 1796 - 1825" (там же, том XXXVIII); "Первенцы российской гвардии в очерках истории их боевой и мирной жизни" (там же, том XL); "Субалтерн-офицер в роте, эскадроне и батарее" (Санкт-Петербург, 1884); "Новгородский кадетский корпус" ("Русская Старина", 1884, том XLI и XLII); "К истории покорения Кавказа" (там же, том XLIII); "Исторический очерк лейб-гвардии первого стрелкового Ее Императорского Величества батальона с 1856 по 1885 г." (Санкт-Петербург, 1885); "Траянов перевал" ("Русский Вестник" 1888, книга 1 и 2); "Император Вильгельм и русские депутации" (там же, № 6); "Из прошлого", личные и служебные воспоминания (Санкт-Петербург, 1888); "Военные поселения при Аракчееве" ("Русский Вестник", 1890, № 2 - 4) и ряд статей по военным вопросам в "Русском Вестнике" и литературных приложениях к газете "Гражданин".

См. также статьи:
Карцовы (Карцевы) ;
Россия, разд. Военные науки .


Карцов Петр Кондратьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карцов Павел Петрович | Карцов Яков Иванович
Карцов Николай Петрович | Карцовы (Карцевы)
Карцов Александр Петрович | Карышев Николай Александрович
Картмазовы | Карякины (Корякины)
Карташевы | Касаговы (Косаговы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карцов (Петр Кондратьевич, 1750 - 1839) - адмирал, воспитанник морского кадетского корпуса, участвовал в сражении при Чесме (1770), командовал кораблем "Изяслав" в сражении при Гохланде (1788); в 1798 г., во главе 5 кораблей, отправился в Англию для совместных действий против Франции, а в апреле следующего года отплыл с отрядом в Средиземное море на соединение с Ушаковым . Позже был членом адмиралтейств-коллегии, директором морского кадетского корпуса, членом государственного совета.

См. также статьи:
Карцовы (Карцевы) .


Карцов Яков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карцов Петр Кондратьевич | Карцовы (Карцевы)
Карцов Павел Петрович | Карышев Николай Александрович
Карцов Николай Петрович | Карякины (Корякины)
Карцов Александр Петрович | Касаговы (Косаговы)
Картмазовы | Касаткин Николай Алексеевич

Карцов (Яков Иванович, 1784 - 1836) - один из первых русских педагогов, получивших систематическое образование. Сын священника, он учился в смоленской семинарии, откуда в 1803 г. переведен в Санкт-Петербургскую учительскую гимназию, скоро переименованную в педагогический институт. По окончании курса Карцов, посвятивший себя математике, был отправлен для усовершенствования за границу. Он объехал Германию и Францию, слушал лекции в германских университетах и по возвращении, в 1811 г., назначен в Александровский лицей на кафедру физико-математических наук и преподавателем в благородном пансионе при лицее; в 1816 г. утвержден в звании профессора. Ему лицей обязан устройством первого физического кабинета. К концу жизни, состоя членом минералогического общества, Карцов преподавал математику и физику принцу П.Г. Ольденбургскому. Ему принадлежит, в свое время пользовавшийся известностью, перевод "Начальных оснований физики" Шрадера. Сведения о Карцове см. в "Истории Императорского Александровского Лицея".


Карцовы (Карцевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карцов Яков Иванович | Карышев Николай Александрович
Карцов Петр Кондратьевич | Карякины (Корякины)
Карцов Павел Петрович | Касаговы (Косаговы)
Карцов Николай Петрович | Касаткин Николай Алексеевич
Карцов Александр Петрович | Касаткины-Ростовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карцовы (Карцевы) - русские дворянские роды. Иван Борисович Карцов пожалован поместьем за московское осадное сиденье (1616). Этот род внесен в VI часть родословных книг Костромской и Ярославской губерний (Гербовник, VI, 42). Новгородец Сидор (прозвище Неждан) Тимофеевич пожалован поместьями в 1650 г. Его потомство внесено в VI часть родословных книг Новгородской и Костромской губернии (Гербовник, X, 73). Один род Карцовых восходит ко второй половине XVII века и внесен в VI часть родословной книги Тверской губернии. О Петре Кондратьевиче Карцове и сыновьях его Александре и Павле см. выше. Остальные роды Карцовых, числом десять, позднейшего происхождения. В. Р.

Назад Вперед


Кар

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Капцевич Петр Михайлович | Карабаев Абдурахман
Капустин Семен Яковлевич | Карабанов Павел Федорович
Капустин Михаил Яковлевич | Карабанов Петр Матвеевич
Капустин Михаил Николаевич | Карабановы
Каптерев Петр Федорович | Карабинов Иван Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кар - русский дворянский род, отрасль знаменитого шотландского рода Кар, из которого произошли герцоги Роксбердж, маркизы Лотиан и другие. - Джон Кар выехал в Россию из Шотландии в начале царствования Михаила Федоровича и вызвал туда своих братьев. Алексей Филиппович Кар был начальником Соляной конторы (умер в 1756 г.). Его сын Василий Алексеевич (родился в 1730 г.), посланный в 1773 г. против Пугачева , едва прибыв к войскам, поспешно отступил из-под деревни Юзеевки (Оренбургской губернии), сдал команду генерал-майору Фрейману и уехал в Москву, за что был исключен из службы, с воспрещением жительства в столицах. Поселившись в своем имении близ Калуги, он занялся устройством там полевого хозяйства, которое довел до совершенства. - Род Кар внесен в VI часть родословных книг Московской и Калужской губернии (Гербовник, IV, 76).

См. также статьи:
Овчинников Андрей .


Карышев Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карцовы (Карцевы) | Карякины (Корякины)
Карцов Яков Иванович | Касаговы (Косаговы)
Карцов Петр Кондратьевич | Касаткин Николай Алексеевич
Карцов Павел Петрович | Касаткины-Ростовские
Карцов Николай Петрович | Касим (ордынский царевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Карышев, Николай Александрович - экономист (1855 - 1905). Воспитывался в семье своей тетки, О.И. Гнединой и ее мужа Д.И. Гнедина. Окончил курс на юридическом факультете Московского университета. Был приват-доцентом прикладной политической экономии в Московском университете, затем профессором Дерптского университете, читал статистику в Александровском лицее. С 1896 г. до конца жизни состоял профессором политической экономии и статистики в Московском сельскохозяйственном институте. Состоял гласным Александровского уездного земства Екатеринославской губернии, заведовал одно время 12-ю земскими начальными школами; с 1885 г. был организатором и попечителем гнединского ремесленного училища, в котором, в течение 1885 - 87 годов, преподавал несколько предметов. Со второй половины 70-х годов Карышев был сотрудником "Русских Ведомостей", "Земства", "Юридического Вестника", "Русского Богатства", где вел научно-литературное экономическое обозрение, под заглавием: "Народно-хозяйственные наброски". Отдельно издал: "Экономические беседы" (1888), "Вечно наследственный наем земель на континенте Западной Европы" (Москва, 1885, магистерская диссертация, второй том "Итогов экономического исследования России по данным земской статистики"); "Атлас по лесной статистике" (1885), "Труд, его роль и условия приложения в производстве" (1897), "Земские ходатайства 1865 - 1884 годов" (1900). Сочинение Карышева: "Из литературы вопроса о крупном и мелком сельском хозяйстве" ("Библиотека Общественных наук", Москва, 1905) появилось в печати после его смерти со статьей А.Ф. Фортунатова о Карышеве и полным списком трудов его, помещенных в различных периодических изданиях. В первом издании настоящего "Словаря" помещен ряд статей Карышева по статистике и политической экономии. В главном сочинении Карышева вопрос о вне надельных крестьянских арендах разработан не только впервые, но и самым исчерпывающим образом; разъяснено громадное значение его для крестьянского хозяйства, и указаны необходимые меры для правильного его разрешения. В последние годы жизни Карышев прочел несколько курсов в русской высшей школе общественных наук в Париже. Принимал участие в земском съезде 6 - 9 ноября 1904 г. в Санкт-Петербурге.

См. также статьи:
Россия, разд. Экономическая наука .


Кареев Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кардовский Дмитрий Николаевич | Кареевы
Кардо-Сысоевы | Карейша Сергей Демьянович
Карделли Соломон (Cardelli) | Карелин Аполлон Андреевич
Карголомские князья | Карелин Григорий Силич
Каргашины | Карелль Филипп Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кареев, Николай Иванович - историк. Родился в 1850 г.; окончил курс по историко-филологическому факультету Московского университета. Еще в бытность студентом Кареев сотрудничал в воронежских "Филологических Записках" и в "Знании"; первый его печатный труд "Фонетическая и грамматическая система древнего эллинского языка" вышел в 1868 г. Оставленный при университете для приготовления к профессорскому званию, он состоял учителем истории в 3-й московской гимназии. Выдержав магистерский экзамен, получил заграничную командировку, во время которой написал магистерскую диссертацию "Крестьяне и крестьянский вопрос во Франции в последней четверти XVIII в." (Москва, 1879). За ней последовал "Очерк истории французского крестьянства" (1881). В 1878 - 79 годах читал в Московском университете курс истории XIX в. в качестве "стороннего преподавателя". В 1879 - 84 годах состоял профессором Варшавского университета. Его докторская диссертация "Основные вопросы философии истории" (Москва, 1883) вызвала большую полемику, по поводу которой Кареев издал книгу: "Моим критикам" (Варшава, 1883). В 1885 г. Кареев перешел в Санкт-Петербург, где получил кафедру сначала в Александровском лицее, а потом и в университете и на высших женских курсах. В 1889 г. участвовал в основании при Санкт-Петербургском университете исторического общества, председателем которого состоит и в настоящее время, редактируя издаваемое обществом "Историческое Обозрение". Во время пребывания в Варшаве Кареев занялся польской историей и написал несколько книг и статей по этому предмету ("Падение Польши в исторической литературе", 1889; "Очерк истории реформационного движения и католической реакции в Польше", 1886; "Исторический очерк польского сейма", 1888; "Польские реформы XVIII в.", 1890; "Causes de la chute de la Pologne", 1893 и другие); некоторые из этих сочинений появились в польских переводах. Его "Основные вопросы философии истории" появились третьим изданием в 1897 г.; третий том этого сочинения вышел под заглавием: "Сущность исторического процесса и роль личности в истории" (1890; 2-е изд., 1914). Аналогичным темам посвящен целый ряд историко-философских и социологических журнальных статей Кареева; часть их собрана в "Историко-философских и социологических этюдах" (1895; 2-е изд., 1898), а позже в двух первых томах "Собрания сочинений" (1911 и 1912). Выпустив раньше, отдельными книжками, несколько "Введений" в свои курсы по истории Востока, древнего мира, средних веков, нового и новейшего времени, Кареев предпринял "Историю Западной Европы в новое время", вышедшую в шести томах (шестой том в двух частях) в течение 1892 - 1910 годов; первые тома выдержали по 5 и 4 изданий. С ней связан "Общий курс истории XIX в.". Вышедшие в 1894 г. "Письма к учащейся молодежи о самообразовании" и последовавшие за ними "Беседы о выработке миросозерцания", "Мысли о основах нравственности" и другие также имели по несколько изданий. Во второй половине 90-х годов. Кареев издал "Введение в изучение социологии" (3 издания) и "Старые и новые этюды об экономическом материализме" (2 издания). В сентябре 1899 г. Кареев был уволен без прошении от должности профессора в Санкт-Петербургском университете и на высших женских курсах, но в Александровском лицее продолжал преподавать до 1907 г. Невольным досугом Кареев воспользовался для составления учебных книг по древней, средней и новой истории, вошедших в употребление в средней школе. С 1902 г. он начал читать лекции на экономическом отделении Санкт-Петербургского политехнического института и издал потом пять своих курсов под общим заглавием: "Типологические курсы по истории государственного быта" ("Государство-город античного мира", "Монархии древнего Востока и греко-римского мира", "Поместье-государство и сословная монархия средних веков", "Западноевропейская абсолютная монархия XVI - XVIII веков" и "Происхождение современного народно-правового государства"); некоторые из них вышли в трех изданиях. Кареев принимал деятельное участие в комитете Литературного фонда (одно время был его председателем) и в обществе для пособия студентам Санкт-Петербургского университета, а также в отделе для содействия самообразованию (где был фактическим председателем) и в союзе взаимопомощи русских писателей (1897 - 1901). В 1904 - 06 годах был гласным Санкт-Петербургской городской думы. В основанном в 1905 г. союзе деятелей высшей школы состоял председателем "академической комиссии", разрабатывавшей основные вопросы строя и быта высших учебных заведений. Во время приготовления к выборам в I Государственную думу был председателем Петербургского городского комитета партии конституционно-демократической, как кандидат которой и был выбран от Санкт-Петербурга в депутаты. С 1906 г. снова состоит профессором Санкт-Петербургского университета и высших женских курсов. В последнее время Кареев возвратился к занятиям историей французской революции, по которой опубликовал ряд неизданных документов (между прочим, в "Западной" Академии Наук, членом-корреспондентом которой он состоит) и небольших работ о парижских секциях ("Парижские секции времен французской революции", 1911, и другие), по экономической истории эпохи и т. п. В первом издании настоящего "Энциклопедического Словаря" редактировал (с буквы В) весь исторический отдел; в настоящем издании редактирует отдел новой западноевропейской истории. Полный список трудов Кареева помещен в изданном в честь его юбилейном Сборнике (Санкт-Петербург, 1914).

См. также статьи:
Александр III ;
Ардашев Павел Николаевич ;
Бауэр Василий Васильевич ;
Белов Евгений Александрович ;
Бузескул Владислав Петрович ;
Васильевский Михаил Григорьевич ;
Венгеров Семен Афанасьевич ;
Гессен Владимир Матвеевич ;
Грановский Тимофей Николаевич ;
Гуревич Яков Григорьевич ;
Данилевский Николай Яковлевич ;
Ефрон Илья Абрамович ;
Корелин Михаил Сергеевич ;
Кропоткин Петр Алексеевич ;
Лавров Петр Лаврович (Миртов) ;
Лучицкий Иван Васильевич ;
Манасеин Вячеслав Авксентьевич ;
Михайловский Николай Константинович ;
Ону Александр Михайлович ;
Россия, разд. История ;
Россия, разд. История всеобщей литературы ;
Россия, разд. Социология ;
Россия, разд. Философия ;
Стронин Александр Иванович ;
Успенский Федор Иванович ;
Цертелев Дмитрий Николаевич ;
Ярило .


Кареевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кареев Николай Иванович | Карейша Сергей Демьянович
Кардовский Дмитрий Николаевич | Карелин Аполлон Андреевич
Кардо-Сысоевы | Карелин Григорий Силич
Карделли Соломон (Cardelli) | Карелль Филипп Яковлевич
Карголомские князья | Каржавин Федор Васильевич

Кареевы - русский дворянский род, происходящий, по преданию, от татарина Едигея-Карея, выехавшего в XIII веке из Золотой орды в Рязань и принявшего крещение с именем Андрея. Сын его Епифан Андреевич Кареев был боярином у великого князя Олега Рязанского . Иван Никитич Кареев участвовал в московском осадном сиденье при царе Василии Шуйском . Род Кареевых внесен в VI и II части родословных книг Воронежской, Рязанской, Московской, Тульской и Тамбовской губерний.


Карякины (Корякины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карышев Николай Александрович | Касаговы (Косаговы)
Карцовы (Карцевы) | Касаткин Николай Алексеевич
Карцов Яков Иванович | Касаткины-Ростовские
Карцов Петр Кондратьевич | Касим (ордынский царевич)
Карцов Павел Петрович | Касим (царь астраханский)

Карякины (Корякины) - русские дворянские роды. Родоначальник одного, Владимир Афанасьевич Карякин, за отличие во время московского осадного сиденья, пожалован вотчиной (1624). Потомство его внесено в VI часть родословной книги Владимирской губернии. Другой род, испомещенный в 1629 г., внесен в VI часть родословных книг Тверской и Ярославской губерний. Остальные роды Карякиных, числом восемь, позднейшего происхождения. В. Р.


Касаговы (Косаговы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карякины (Корякины) | Касаткин Николай Алексеевич
Карышев Николай Александрович | Касаткины-Ростовские
Карцовы (Карцевы) | Касим (ордынский царевич)
Карцов Яков Иванович | Касим (царь астраханский)
Карцов Петр Кондратьевич | Касим-Вакшей

Касаговы или Косаговы - русский дворянский род, восходящий к концу XVI в. Григорий Иванович Касагов (умер в 1701 г.), полковник копейного и рейтарского строя, участвовал в усмирении бунта Стеньки Разина, был думным дворянином. Сыновья его служили стольниками, а из внуков - Иван Иванович Касагов (умер в 1762 г.) был генерал-поручиком и Санкт-Петербургским обер-комендантом. Род Касаговых внесен в VI часть родословной книги Владимирской губернии. В. Р.


Касаткин Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Касаговы (Косаговы) | Касаткины-Ростовские
Карякины (Корякины) | Касим (ордынский царевич)
Карышев Николай Александрович | Касим (царь астраханский)
Карцовы (Карцевы) | Касим-Вакшей
Карцов Яков Иванович | Касимов

Касаткин, Николай Алексеевич - художник-жанрист (родился в 1859 г.), преподаватель Московского училища живописи, ваяния и зодчества, постоянный участник передвижных выставок. В Третьяковской галерее имеются его произведения: "Соперницы" (1890), "Шутки" (1892), "Клевета" (1893), "Девушка у изгороди" (1893), "Трамвай пришел" (1894), "Шахтерка" (1894), "Углекопы" (1895), "Кто?" (1897); в музее Александра III - "Пряха" (1904).


Касаткины-Ростовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Касаткин Николай Алексеевич | Касим (ордынский царевич)
Касаговы (Косаговы) | Касим (царь астраханский)
Карякины (Корякины) | Касим-Вакшей
Карышев Николай Александрович | Касимов
Карцовы (Карцевы) | Касимов Махмет-Исуп
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Касаткины-Ростовские - русский княжеский род, происходящий от князя Михаила Александровича Ростовского, прозванного Касатка, потомка Рюрика в XIX колене. Князь Богдан Васильевич Касаткин-Ростовский был воеводой в Михайлове (1607). Сын его, князь Иван Богданович, дворянин московский, был членом посольства в Персию (1653). В XVII в. князья Касаткины-Ростовские служили стольниками и стряпчими. Род этот внесен в V часть родословных книг Московской, Санкт-Петербургской и Тульской губерний.

См. также статьи:
Рюриковичи .


Касимов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Касим-Вакшей | Касимов Махмет-Исуп
Касим (царь астраханский) | Касицын Дмитрий Федорович
Касим (ордынский царевич) | Касперов Василий Иванович
Касаткины-Ростовские | Кассиан (преподобный)
Касаткин Николай Алексеевич | Кассиан (святой)

Касимов - киргизский султан, см. Кенисара Касимов .


Касимов Махмет-Исуп

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Касимов | Касицын Дмитрий Федорович
Касим-Вакшей | Касперов Василий Иванович
Касим (царь астраханский) | Кассиан (преподобный)
Касим (ордынский царевич) | Кассиан (святой)
Касаткины-Ростовские | Кассиан и Григорий преподобный Авнежский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Касимов (Махмет-Исуп) - русский посол в Индию, "астраханского бухарского двора житель", в 1666 г. ездил по своим торговым делам в Шемаху, где ему привелось оказать услуги александрийскому патриарху Паисию и антиохийскому Макарию , направлявшимся в Москву по делу Никона. Касимов сопровождал их до Астрахани. По ходатайству патриархов, царь Алексей Михайлович разрешил Касимову 10 лет торговать беспошлинно в Астрахани и в Москве. Вероятно, это и побудило выбрать именно Касимова послом в Индию, к великому моголу Аурензебу. Касимову поручено было представить индийскому шаху царскую грамоту от 28 февраля 1675 г., в которой Алексей Михайлович предлагал установить торговые сношения между обеими странами. Он должен был также узнать, "от Астрахани и от Сибири как ходить податнее в Индию" и нельзя ли воспользоваться речным путем вверх по Оби и Иртышу или по Селенге, затем изучить условия торговли с Индией, род производимых там и выгодных к отправке туда товаров, причем указывалось ему обратить внимание "на каменье узорочное, шелк, лекарства и лекарственные коренья, огородные семена и звери небольшие и птицы, из которых в России чаять быти плоду". Наконец, Касимов должен был заботиться об освобождении русских полоняников, хотя бы за выкуп, и устроить высылку из Индии в Россию серебра, тысяч до трех пудов, в обмен на сукна, кожи, меха и мягкую рухлядь. Из Москвы Касимов выступил в 1675 г. вместе с В.А. Даудовым , посланным к бухарскому хану; в январе 1676 г. они прибыли в Бухару, откуда Касимов, в сопровождении астраханского подъячего Емельяна Давыдова, отправился в дальнейший путь 2 марта. Через Келиф и Балх он добрался до Кабула, но здесь кабульский хан Мекремет, по приказанию индийского шаха Аурензеба (1659 - 1707), которому о посольстве Касимова дано было знать в его столицу Дели, принудил его отправиться обратно, через Чарджуй, в Бухару. В январе 1678 г. Касимов возвратился в Москву. Д.Ф. Кобеко издал "Наказ царя Алексея Михайловича Махмету Исупу Касимову, посланному в 1675 г. к великому моголу Аурензебу", (Санкт-Петербург, 1884).

См. также статьи:
Россия, разд. География .


Касим (ордынский царевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Касаткины-Ростовские | Касим (царь астраханский)
Касаткин Николай Алексеевич | Касим-Вакшей
Касаговы (Косаговы) | Касимов
Карякины (Корякины) | Касимов Махмет-Исуп
Карышев Николай Александрович | Касицын Дмитрий Федорович

Касим - ордынский царевич, сын Улу-Мухаммеда, бывшего ханом в Золотой орде, прибыл в 1446 г. к великому князю Василию Темному , спасаясь от своего брата Махмутека, хана казанского. В 1449 г. был при великом князе в походе против Шемяки и в том же году около реки Пахры разбил татар хана Золотой орды Сеид-Ахмеда. В 1452 г. Касим получил от великого князя городок Мещерский (Городец), на берегу реки Оки. По имени владетеля, Городец стал зваться Касимовым. В 1467 г. Касим неудачно ходил под Казань, против хана Ибрагима . Умер около 1469 г. Н. В.


Касим (царь астраханский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Касим (ордынский царевич) | Касим-Вакшей
Касаткины-Ростовские | Касимов
Касаткин Николай Алексеевич | Касимов Махмет-Исуп
Касаговы (Косаговы) | Касицын Дмитрий Федорович
Карякины (Корякины) | Касперов Василий Иванович

Касим - царь астраханский с 1532 г. Он хотел было заключить тесный союз с московским великим князем Василием , но был схвачен и убит черкесами.


Касим-Вакшей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Касим (царь астраханский) | Касимов
Касим (ордынский царевич) | Касимов Махмет-Исуп
Касаткины-Ростовские | Касицын Дмитрий Федорович
Касаткин Николай Алексеевич | Касперов Василий Иванович
Касаговы (Косаговы) | Кассиан (преподобный)

Касим-Вакшей - крымский вельможа, приезжал послом в Москву, в 1508 г., от хана Менгли-Гирея , и привез Василию Иоанновичу золотую шертную грамоту, в которой Менгли-Гирей давал клятву за себя, за детей и внучат жить в братстве и дружбе с великим князем. Уверения эти не оправдались. В. Р-в.


Касицын Дмитрий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Касимов Махмет-Исуп | Касперов Василий Иванович
Касимов | Кассиан (преподобный)
Касим-Вакшей | Кассиан (святой)
Касим (царь астраханский) | Кассиан и Григорий преподобный Авнежский
Касим (ордынский царевич) | Кассини

Касицын, Дмитрий Федорович - духовный писатель (1838 - 1901), протоиерей, магистр и профессор Московской духовной академии по кафедре истории и разбора западных исповеданий. Главные работы Касицына: "Расколы первых веков христианства. Монтанизм, новацианство, донатизм и влияние их на раскрытие учения о церкви" (выпуск I, Москва, 1889); "Сборник статей" (Москва, 1902). - См. "Памяти Д.Ф. Касицына" (Москва, 1902, № 4, "Из академической жизни").


Касперов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Касицын Дмитрий Федорович | Кассиан (преподобный)
Касимов Махмет-Исуп | Кассиан (святой)
Касимов | Кассиан и Григорий преподобный Авнежский
Касим-Вакшей | Кассини
Касим (царь астраханский) | Кассо Лев Аристидович

Касперов, Василий Иванович - экономист, занимавшийся, главным образом, вопросами хлебной торговли и хлебных цен на международном рынке; заведовал хлеботорговым отделом в министерстве торговли и промышленности. Главные его труды: "Международный хлебный рынок" (Харьков, 1887) и "Цены на пшеницу на современном международном рынке" (издание Министерства финансов, Санкт-Петербург, 1895).


Кассини

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кассиан и Григорий преподобный Авнежский | Кассо Лев Аристидович
Кассиан (святой) | Кастальский Александр Дмитриевич
Кассиан (преподобный) | Кастальский Дмитрий Иванович
Касперов Василий Иванович | Кастерин Алексей Иванович
Касицын Дмитрий Федорович | Кастнер Евгений-Фридрих (Kastner)

Кассини - русский графский род, происходящий от древней итальянской фамилии Капицукки (Capizucchi). Граф Виктор Иванович Кассини (1754 - 1811), поступил в русскую службу в 1790 г., был поверенным в делах при папском дворе и по повелению Наполеона заключен в 1801 г. в форт Финестрелл, где и умер. Его внук, граф Артур Павлович Кассини (родился в 1835 г.), ныне русский посланник в Пекине. В. Р.
Артуру и Михаилу Павловичам Кассини предоставлено в 1892 г. пользоваться потомственно графским титулом в России.


Кассиан (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Касперов Василий Иванович | Кассиан (святой)
Касицын Дмитрий Федорович | Кассиан и Григорий преподобный Авнежский
Касимов Махмет-Исуп | Кассини
Касимов | Кассо Лев Аристидович
Касим-Вакшей | Кастальский Александр Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кассиан - преподобный, затворник и постник Печерский, живший в XII столетии. Память 28 августа.

Назад Вперед


Кассиан (святой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кассиан (преподобный) | Кассиан и Григорий преподобный Авнежский
Касперов Василий Иванович | Кассини
Касицын Дмитрий Федорович | Кассо Лев Аристидович
Касимов Махмет-Исуп | Кастальский Александр Дмитриевич
Касимов | Кастальский Дмитрий Иванович

Кассиан (умер в 1504 г.) - святой, родом грек. Прибыл в Россию в свите невесты великого князя Иоанна III , Софии Фоминишны ; постригся в монашество и основал монастырь близ Углича на реке Учме (Касьянов-Учминский). Память 2 октября.


Кассиан и Григорий преподобный Авнежский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кассиан (святой) | Кассини
Кассиан (преподобный) | Кассо Лев Аристидович
Касперов Василий Иванович | Кастальский Александр Дмитриевич
Касицын Дмитрий Федорович | Кастальский Дмитрий Иванович
Касимов Махмет-Исуп | Кастерин Алексей Иванович

Кассиан и Григорий преподобный Авнежский. Память 15 июня. Убиты татарами при разорении Авнежского Троицкого, ныне упраздненного монастыря, в 60 верстах от Вологды.


Кассо Лев Аристидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кассини | Кастальский Александр Дмитриевич
Кассиан и Григорий преподобный Авнежский | Кастальский Дмитрий Иванович
Кассиан (святой) | Кастерин Алексей Иванович
Кассиан (преподобный) | Кастнер Евгений-Фридрих (Kastner)
Касперов Василий Иванович | Касторский Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кассо, Лев Аристидович - цивилист и государственный деятель. Родился в 1865 г. Высшее юридическое образование получил за границей. Выдержав магистерский экзамен в Дерптском (Юрьевском) университете, назначен был там в 1892 г. исполняющим должность доцента церковного права, в 1893 г. - исполняющий должность профессора местного прибалтийского права. В 1895 г. защитил магистерскую диссертацию: "Преемство наследника в обязательствах наследодателя" и назначен профессором Харьковского университета. В 1898 г. защитил докторскую диссертацию: "Понятие о залоге в современном праве" и занял кафедру гражданского права в Московском университете. Кроме упомянутых выше диссертаций, написал: "Die Haftung des Beneficialerben nach rumischem und heutigem Rechte" (Берлин, 1889); "Обзор остзейского гражданского права" (Юрьев, 1896); "Общие и местные гражданские законы" (Харьков, 1896); "Ф.Г. фон Бунге и остзейское гражданское право" (Санкт-Петербург, 1897); "Запродажа и задаток" (1904); "К истории свода законов гражданских" (1904); "Здания на чужой земле" (1905); "Русское поземельное право" (1906); "Византийское право в Бессарабии" (1907); "Россия на Дунае и образование Бессарабской области" ("Учебник Западного Императорского лицея в память Цесаревича Николая", выпуск VI и VII, 1912 и 1913 годов). В 1910 г. поставлен во главе министерства народного просвещения. Меры, принятые им для подавления студенческих беспорядков в Московском университете (в начале 1911 г.), заставили ректора Мануилова , его помощника Мензбира и проректора Минакова просить об увольнении от этих должностей, после чего они были удалены из числа профессоров, что вызвало отставку 21 профессора, весьма многих приват-доцентов и преподавателей. В других высших учебных заведениях многие профессора либо прямо увольнялись, либо против их желания переводились в другие города, вследствие чего по большей части сами подавали в отставку. Так, из Петербургского университета были удалены М.Я. Пергамент , И.А. Покровский , Д.Д. Гримм ; не был утвержден М.И. Туган-Барановский ; в психоневрологическом институте в Санкт-Петербурге не был утвержден его создатель, профессор Бехтерев . Из преподавательского состава женского медицинского института вышел профессор Салазкин . Широкое применение получило назначение профессоров. Циркуляром 19 февраля 1912 г. приват-доцентам запрещено чтение курсов, параллельных с профессорскими, вследствие чего на одном юридическом факультете Петербургского университета сразу прекратились общие курсы Кауфмана , Лазаревского , Чубинского , Гессена . Много студентов было исключено помимо профессорского суда. Студентам, кроме так называемых академистов, запрещались союзы и собрания. Томский и Саратовский университеты не получили расширения; городам Вильне и Минску отказано в ходатайстве об открытии университета. В области среднего и низшего народного образования возвышен бюджет министерства и увеличено число учебных заведений. Изданием детальных программ для средних учебных заведений ограничена инициатива учителей: в преподавании истории предписано особенно отмечать роль и значение отдельных выдающихся исторических личностей, не уклоняясь в сторону исторических гипотез и теорий или шатких и научно не оправданных обобщений, например, в области социально-экономической. Усилен внешкольный надзор за учениками. Деятельность родительских комитетов при средних учебных заведениях во многих случаях прекратилась вследствие установления высокого кворума (2/3 всех родителей) для собрания, выбирающего комитет. Земские библиотеки, находящиеся в школьных помещениях, подчинены инспекции народных училищ, наравне со школьными библиотеками.

См. также статьи:
Бунге Федор Андреевич (Фридрих-Георг) ;
Мануилов Александр Аполлонович ;
Новгородцев Павел Иванович ;
Россия, разд. Наука гражданского и римского права .


Кастальский Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кассо Лев Аристидович | Кастальский Дмитрий Иванович
Кассини | Кастерин Алексей Иванович
Кассиан и Григорий преподобный Авнежский | Кастнер Евгений-Фридрих (Kastner)
Кассиан (святой) | Касторский Михаил Иванович
Кассиан (преподобный) | Кастрен Матвей-Александр
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Христос Воскресе"
Кастальский, Александр Дмитриевич - выдающийся русский духовный композитор. Родился в 1856 г.; окончил Московскую консерваторию, где изучал гармонию, контрапункт и теорию композиции у Чайковского , Губерта и С. Танеева . Состоит директором Московского Синодального училища и Синодального хора, а также членом при училище "Наблюдательного Совета", ведающего деятельность церковных хоров в Москве и чистоту стиля исполняемых при богослужении церковных песнопений. На выработку его направления и характер его творчества оказал большое влияние С.В. Смоленский . В своих церковно-певческих и хоральных сочинениях Кастальский - представитель нового направления, ищущего прочных оснований чистоты стиля в самом складе дошедших до нас древних церковных напевов и русских народных песен. Глубоко изучив этот склад, с характерными для него попевками (т. е. постоянно встречающимися мелодическими оборотами), Кастальский в своих переложениях древних напевов оставляет их в неприкосновенном виде, но облекает тонкой контрапунктической тканью, основанной на разработке подголосков и попевок, являясь то своеобразным реставратором древнерусского хорового стиля, то творцом нового, усложненного современной техникой, но коренящегося в том же народно-русском стиле. Церковные песнопения Кастальского отличаются своей церковностью, искусной хоровой декламацией, подчеркивающей значение текста, и соответствием текста с характером музыки. В 1899 г. сочинения Кастальского исполнялись Синодальным хором в бытность его в Вене. Напечатано свыше 65 (отдельных названий) церковных песнопений Касальского (см. каталог, изданный П. Юргенсоном ), в том числе "Литургия Святого Иоанна Златоуста"; "Две русские песни" ("Былинка" и "Слава"); "Песни к родине"; "Пещное действо" (по древним напевам); "Из минувших веков"; кантата "Стих о церковном пении" (к 25-летнему юбилею Синодального училища); "Чтение дьяком люду московскому послания патриарха Гермогена к Тушинским изменникам в 1609 г."; "Празднования в древней Руси" (круг языческих обрядов, со сценическим песнопением); "8 пьес для фортепьяно на грузинские темы" и прочее. - См. статью Н. Компанейского ("Русская Музыкальная Газета", 1904).

См. также статьи:
Россия, разд. Церковная музыка (XIX век) .


Кастальский Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кастальский Александр Дмитриевич | Кастерин Алексей Иванович
Кассо Лев Аристидович | Кастнер Евгений-Фридрих (Kastner)
Кассини | Касторский Михаил Иванович
Кассиан и Григорий преподобный Авнежский | Кастрен Матвей-Александр
Кассиан (святой) | Кастриото-Скандербек Владимир Георгиевич

Кастальский (Дмитрий Иванович, 1821 - 1891) - протоиерей в Москве, напечатал ряд статей в духовных журналах и книгу "О богослужении" (М., 1874; 2-е изд., 1880).


Кастерин Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кастальский Дмитрий Иванович | Кастнер Евгений-Фридрих (Kastner)
Кастальский Александр Дмитриевич | Касторский Михаил Иванович
Кассо Лев Аристидович | Кастрен Матвей-Александр
Кассини | Кастриото-Скандербек Владимир Георгиевич
Кассиан и Григорий преподобный Авнежский | Кастюрины (Костюрины)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кастерин, Алексей Иванович - Санкт-Петербургский купец, библиофил (умер в 1847 г.). Составил очень ценное собрание старославянских книг, описанное Ундольским ("Чтения Императорского общества истории и древности", 1848, том IX, и отдельно: Москва, 1848) и после смерти Кастерина приобретенное С.Ф. Соловьевым, принесшим в дар Императорской публичной библиотеке.

См. также статьи:
Корф Модест Андреевич .


Кастнер Евгений-Фридрих (Kastner)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кастерин Алексей Иванович | Касторский Михаил Иванович
Кастальский Дмитрий Иванович | Кастрен Матвей-Александр
Кастальский Александр Дмитриевич | Кастриото-Скандербек Владимир Георгиевич
Кассо Лев Аристидович | Кастюрины (Костюрины)
Кассини | Касьян Сакович

Кастнер (Евгений-Фридрих Kastner) - физик (1852 - 1882), сын композитора Кастнера (см. ниже). Уже в самой ранней юности Кастнер писал статьи по математике и физике и 17 лет получил патент на новый способ применения электричества как движущей силы. Из работ его известны: "теория колебаний" и исследование так называемого "поющего пламени". Такое пламя происходит при горении светильного газа в стеклянных трубках известной длины. Пользуясь открытым им принципом интерференции, Кастнер построил особый инструмент - "пирофон", в котором вместо одного пламени он применял два. Тоны пирофона весьма близко отвечали человеческому голосу. Работы Кастнера возбудили живой интерес в музыкальном мире.


Касторский Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кастнер Евгений-Фридрих (Kastner) | Кастрен Матвей-Александр
Кастерин Алексей Иванович | Кастриото-Скандербек Владимир Георгиевич
Кастальский Дмитрий Иванович | Кастюрины (Костюрины)
Кастальский Александр Дмитриевич | Касьян Сакович
Кассо Лев Аристидович | Касьянов Иван Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Касторский (Михаил Иванович, 1809 - 1866) - профессор истории, воспитанник костромской семинарии и главного педагогического института, послан был для подготовления к профессорскому званию за границу (1836). Касторский - один из первых русских ученых, сознавших необходимость изучения славянства. Уже в Берлине, где он слушал Ранке, Раумера, Бёка и других, Касторский принялся за изучение чешского языка и затем занимался в Праге, под руководством Шафарика, сербским языком и славянскими древностями. Плодом этих занятий была статья "О новейшей чешской литературе" ("Журнал Министерства Народного Просвещения", часть XVIII) и перевод некоторой части песен, изданных Караджичем, под заглавием: "Сербские народные песни" (Лейпциг, 1838). В 1838 г. Касторский определен был в Санкт-Петербургский университет адъюнктом по кафедре всеобщей истории; кроме того с 1839 по 1843 г. он временно занимал кафедру славянских наречий. Для пробной лекции им написано было рассуждение: "О влиянии Карловингской династии на славянские племена" ("Журнал Министерства Народного Просвещения", часть XXIV), а степень доктора философии он приобрел за "Начертание славянской мифологии" (Санкт-Петербург, 1841). Эта книга была первым по времени научным опытом изложения по этому предмету; она сохранила значение и позже, как точный подбор фактов, в то время известных. Как профессор, Касторский не имел влияния на своих слушателей; его лекции совершенно лишены были прагматического характера. В 1850 г. Касторский сделан был экстраординарным профессором. С 1839 г. он состоял также преподавателем и наставником-наблюдателем в дворянском полку. Другие труды Касторского: "Письма леди Рондо, супруги английского министра при российском дворе в царствование императрицы Анны Иоанновны" (перевод с английского, Санкт-Петербург, 1836); "Исторические судьбы русского Закавказья в древние времена" ("Журнал Министерства Народного Просвещения", часть LXXVI); "О песнях южных славян, собранных Вразом, Дундером и Чайковским" (там же, часть XXVIII); "Аристотеля категории" (перевод, Санкт-Петербург, 1859). В рукописи остались после Касторского перевод "Метафизики" Аристотеля, с примечаниями, латинский перевод русских летописей и другие.

См. также статьи:
Россия, разд. Философия ;
Ярило .


Кастрен Матвей-Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Касторский Михаил Иванович | Кастриото-Скандербек Владимир Георгиевич
Кастнер Евгений-Фридрих (Kastner) | Кастюрины (Костюрины)
Кастерин Алексей Иванович | Касьян Сакович
Кастальский Дмитрий Иванович | Касьянов Иван Алексеевич
Кастальский Александр Дмитриевич | Катакази
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кастрен (Матвей-Александр) - знаменитый лингвист, финнолог, можно сказать основатель урало-алтайского языкознания, родился 2 декабря 1813 г., в Герволо, в провинции Улеоборг, учился в Гельсингфорском университете, где и заинтересовался народной финской словесностью. В 1838 г. он предпринял путешествие пешком в финскую Лапландию, а в 1840 г. - в Карелию, и собрал много данных по местным наречиям и народному творчеству. В 1841 - 44 годы он занимался исследованиями среди лопарей, а затем среди самоедов в Архангельской и Тобольской губернии; в 1845 - 49 годы путешествовал, на средства Императорской Академии Наук и Гельсингфорского университета, на севере России, на Урале, был у вогулов и остяков, затем в Алтае и Саяне, и всюду собирал лингвистические и бытовые данные. Результаты всех этих исследований были изложены им в ряд статей и писем в финских журналах, в бюллетенях Санкт-Петербургской Академии Наук, а отчасти и в публичных лекциях, изданных потом отдельными книгами, на немецком языке, Академией Наук, именно: "Reise-Erinnerungen aus den Jahren 1838 - 41", 1853; "Reiseberichte und Briefe aus den Jahren 1845 - 49", 1856; "Ethnolog. Vorlesungen uber die altaischen Volker", 1857; Vorlesungen uber die finnische Mythologie" 1858; "Kleinere Schriften", 1862; последний труд вышел уже по смерти автора. Кастрен принимал группу урало-алтайских языков как нечто общее, различая в ней пять подразделений или ветвей: финскую, самоедскую, тунгусскую, монгольскую и тюркскую. В Саяне он встретил родичей самоедов, сохранивших еще следы самоедского языка; отсюда он заключил, что самоеды пришли на Север с Юга, с верховьев Енисея. Из тех же мест он выводил и финнов, которые распространились, по его мнению, из южной Сибири на Обь, перешли Урал и заселили потом северную и среднюю Россию. Что касается самоедов, то приход их с юга Сибири весьма вероятен, но относительно финнов гипотеза Кастрена является весьма проблематической и отвергается новейшими финнологами. Д. А.

См. также статьи:
Лихо одноглазое ;
Россия, разд. Востоковедение .


Кастриото-Скандербек Владимир Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кастрен Матвей-Александр | Кастюрины (Костюрины)
Касторский Михаил Иванович | Касьян Сакович
Кастнер Евгений-Фридрих (Kastner) | Касьянов Иван Алексеевич
Кастерин Алексей Иванович | Катакази
Кастальский Дмитрий Иванович | Катанский Александр Львович

Кастриото-Скандербек, Владимир Георгиевич, князь - композитор (1820 - 1879). Музыкальными знаниями обязан, главным образом, самостоятельным занятиям и общению с композиторами, в числе которых был его друг А.С. Даргомыжский (его письма к Кастриото напечатаны в "Артисте", 1894). Написал смычковый квартет и несколько камерных произведений, в том числе 24 романса (изданы).


Кастюрины (Костюрины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кастриото-Скандербек Владимир Георгиевич | Касьян Сакович
Кастрен Матвей-Александр | Касьянов Иван Алексеевич
Касторский Михаил Иванович | Катакази
Кастнер Евгений-Фридрих (Kastner) | Катанский Александр Львович
Кастерин Алексей Иванович | Катаржи

Кастюрины или Костюрины - русские дворянские роды. Иван Васильевич Кастюрин был дьяком (1629), а затем пожалован в московские дворяне. Иван Иванович Кастюрин был генерал-аншефом, обер-комендантом в Санкт-Петербурге и сенатором (1765). Этот род Кастюриных внесен в VI часть родословной книги Ярославской губернии. - Кондратий Семенович Кастюрин с отличием служил в польскую войну (1654). Его потомство внесено в VI часть родословной книги Псковской губернии (Гербовник, IX, 75). Еще один род Кастюриных, внесенный в VI часть родословной книги Новгородской губернии, восходит к концу XVII в. (Гербовник, VI, 122), а два рода Кастюриных позднейшего происхождения. В. Р.


Касьянов Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Касьян Сакович | Катакази
Кастюрины (Костюрины) | Катанский Александр Львович
Кастриото-Скандербек Владимир Георгиевич | Катаржи
Кастрен Матвей-Александр | Катенин Павел Александрович
Касторский Михаил Иванович | Катенины (Котенины)

Касьянов, Иван Алексеевич - сказатель былин, крестьянин Космозерского погоста, Петрозаводского уезда, Олонецкой губернии, единоверец. В молодости Касьянов слушал былины у себя на родине от двух отличных певцов, Филиппа Клементьева Сизого и Трофима Иванова Злобина, а те учились пению у знаменитого в свое время певца Михаила Слепого, умершего в самом начале прошлого столетия. Касьянов учился петь старину у товарища своего по рыболовству, Ивана Егорова Сперова, который перенял это искусство от дяди своего, калики-перехожего. В 1871 г. Касьянов пел в Санкт-Петербурге, в Русском географическом обществе, а в 1872 г. - в Москве. Былины, сказанные Касьяновым, представляли мало нового. Между прочим, он сказывал былины о Волхве Всеславиче и Микуле Селяниновиче (с более подробным описанием сохи и упряжи Микулы, чем в напечатанных текстах), о Михайле Потыке - богатыре и о соборе при царе Алексее Михайловиче .


Касьян Сакович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кастюрины (Костюрины) | Касьянов Иван Алексеевич
Кастриото-Скандербек Владимир Георгиевич | Катакази
Кастрен Матвей-Александр | Катанский Александр Львович
Касторский Михаил Иванович | Катаржи
Кастнер Евгений-Фридрих (Kastner) | Катенин Павел Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Касьян Сакович - писатель, сначала православный, потом униат, наконец, католик. Был ректором Киевской коллегии (около 1622 г.), впоследствии архимандритом Дубенского монастыря. Сочинения его большей частью религиозно-полемические: "Problemete" (1620), "Tractat o dyszy" (1625), "Desiderosis" (1625), "Kaleudarz stary" (1640), "Епанортозис или Перспектива" (1642) и другие. Последние два сочинения направлены против православных. Против "Епанортозиса" писал киевский митрополит Петр Могила ("Лифос", под псевдонимом Евсевия Пимина).

Назад Вперед


Катакази

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Касьянов Иван Алексеевич | Катанский Александр Львович
Касьян Сакович | Катаржи
Кастюрины (Костюрины) | Катенин Павел Александрович
Кастриото-Скандербек Владимир Георгиевич | Катенины (Котенины)
Кастрен Матвей-Александр | Катетов Иван Валерианович

Катакази - русский дворянский род, греческого происхождения, из константиновских фанариотов. Сыновья Антона Катакази выехали в 1897 г. в Россию; из них Гавриил Антонович (1794 - 1867), известный в свое время дипломат, был сенатором. Род Катакази внесен в III часть родословной книги Бессарабской губернии. В. Р.


Катанский Александр Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Катакази | Катаржи
Касьянов Иван Алексеевич | Катенин Павел Александрович
Касьян Сакович | Катенины (Котенины)
Кастюрины (Костюрины) | Катетов Иван Валерианович
Кастриото-Скандербек Владимир Георгиевич | Катков Василий Данилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Катанский, Александр Львович - богослов-догматист (родился в 1836 г.). Окончил Санкт-Петербургскую духовную академию, где в 1867 - 1896 годах занимал кафедру догматического богословия. Главные его труды: "История попыток к соединению церквей греческой и латинской за первые четыре века по их разделении" (Санкт-Петербург, 1868, магистерская диссертация), "Догматическое учение о семи церковных таинствах" (Санкт-Петербург, 1877, докторская диссертация), "Очерк истории литургии нашей православной церкви" (Санкт-Петербург, 1868), "Очерк истории древних национальных литургий Запада" (Санкт-Петербург, 1870), "Учение святых отцов церкви трех первых веков о таинствах" (Санкт-Петербург, 1879), "Учение о благодати Божией в творениях древних святых отцов и учителей церкви до блаженного Августина" (Санкт-Петербург, 1902). - См. протоиерей П. Лепорский , "Пятидесятилетний юбилей ученой деятельности профессора А.Л. Катанского" (Санкт-Петербург, 1913).

См. также статьи:
Россия, разд. Богословие .


Катаржи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Катанский Александр Львович | Катенин Павел Александрович
Катакази | Катенины (Котенины)
Касьянов Иван Алексеевич | Катетов Иван Валерианович
Касьян Сакович | Катков Василий Данилович
Кастюрины (Костюрины) | Катков Михаил Мефодиевич

Катаржи - дворянский род, в Молдавии, восходящий к первой половине XVII в., а в Россию переселившийся в XVIII в.; Иван Егорович Катаржи ныне бессарабский губернский предводитель дворянства. Род Катаржи внесен в VI часть родословной книги Бессарабской губернии.


Катенин Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Катаржи | Катенины (Котенины)
Катанский Александр Львович | Катетов Иван Валерианович
Катакази | Катков Василий Данилович
Касьянов Иван Алексеевич | Катков Михаил Мефодиевич
Касьян Сакович | Катков Михаил Никифорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Катенин (Павел Александрович) - писатель (1792 - 1853), родился в родовом селе Костромской губернии, первоначальное образование получил дома, поступил на службу в министерство народного просвещения, в 1810 г. перешел портупей-прапорщиком в преображенский полк, сражался при Бородине, Люцене, Бауцене, Лейпциге. В 1822 г., за шиканье артистке Семеновой , был выслан петербургским генерал-губернатором графом Милорадовичем на родину, где и пробыл десять лет. Через два года после возвращения в Петербург, был переведен в эриванский полк, на Кавказ, и в 1836 году назначен комендантом крепости Кизляр. Прослужив два года, он вышел в отставку и поселился в своей деревне. Литературную деятельность Катенин начал около 1810 г. Первые его стихотворения-переводы и подражания Виргилию, Оссиану, Гесснеру - печатались в "Цветнике" Беницкого и других изданиях. Около этого же времени, он начал работать для театра. В 1811 г. был поставлен его перевод трагедии Корнеля "Ариадна", в 1816 г. перевод трагедии Расина "Эсеир"; в 1819 г. им написан драматический отрывок "Пир Иоанна Безземельного", в 1821 г. вышла его переделка "Сплетни" ("Le mechant", Грессе), в 1822 г. напечатан перевод "Сида", Корнеля. В вынужденном деревенском уединении, Катенин перевел комедию Мариво "Les fausses confidences", напечатанную в 1827 г. под заглавием "Обман в пользу любви", и написал трагедию в 5 действиях "Андромаха", которой как сам автор, так и Пушкин придавали большое значение. Драматические произведения Катенина были результатом того увлечения театром, которое заставило Катенина живо интересоваться всеми мелочами театральной жизни, участвовать в распределении ролей, проходить с актерами эти роли, учить их декламации, и т. д. Сюжеты для своих эпических и лирических стихотворений Катенин брал из древнерусской жизни ("Старая быль", "Милуша", "Певец Услад" и другие). Как оригинальные, так и переводные произведения Катенина не представляют ничего выдающегося. Гораздо более Катенин был известен как критик. Знакомый с несколькими новыми языками, зная латинский язык, Катенин имел возможность изучить в совершенстве иностранных - древних и новых - классиков. Пушкин, близкий друг Катенина, считал его лучшим из тогдашних критиков и ставил его гораздо выше А. Бестужева (Марлинского) . Грибоедов отдавал на его суд свое знаменитое "Горе от ума". Причиной такого отношения были, конечно, не только образованность Катенина, но и его критическое чутье и вкус, давшие ему возможность верно оценить "Евгения Онегина" и "Руслана и Людмилу". Катенин считался, да и сам себя считал классиком, "не-романтиком". Классицизм его выражался в том, что он выше всего ставил Корнеля и Расина, а также ценил писателей в роде Казимира Делавиня, в котором находил "нечто расиновское". В сущности, по своим воззрениям он мало отличался от писателей якобы враждебного ему романтического направления. Это видно из его статьи "Размышления и разборы", заключающей в себе его соображения о поэзии вообще, а также очерки поэзии еврейской, греческой, латинской и новоевропейской. Здесь Катенин, как и его мнимые противники, требует от художественного произведения реализма, верного изображения действительной жизни. Разбирая современные ему комедии, Катенин жалуется на отсутствие в них "правдоподобия" и "натуры". Ему самому приходилось выслушивать от современных критиков с одной стороны упреки, с другой - похвалы за "предрасположение к народности", за стремление к простоте и естественности. Катенин был врагом только того романтизма, "родителем которого на Руси" был Жуковский , "поэтический дядька чертей и ведьм немецких и английских". Шекспира Катенин не понимал и ставил гораздо ниже французских классиков. Ср. "Сочинения Катенина, писанные в стихах" (часть I и II, Санкт-Петербург, 1832); Е. Петухов , "П.А. Катенин" (биографический очерк, в "Историческом Вестнике", 1888, № 9); "К истории русского театра. Письма П.А. Катенина к А.М. Колосовой" ("Русская Старина", 1893, № 3 - 4). В. Боцяновский.

См. также статьи:
Арапов Пимен Николаевич ;
Бахтины (И.И., Н.И., Н.Н.) ;
Брянский Яков Григорьевич ;
Грибоедов Александр Сергеевич ;
Каратыгин Василий Андреевич ;
Каратыгина Александра Михайловна ;
Катенины (Котенины) ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (библиография) .


Катенины (Котенины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Катенин Павел Александрович | Катетов Иван Валерианович
Катаржи | Катков Василий Данилович
Катанский Александр Львович | Катков Михаил Мефодиевич
Катакази | Катков Михаил Никифорович
Касьянов Иван Алексеевич | Катуар Георгий Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Катенины или Котенины - русский дворянский род, восходящий к началу XV в. Козьма Гаврилович Катенин служил Дмитрию Шемяке (1446). Третьян Иванович был воеводой в чухломе (1512). Александр Андреевич (1803 - 1860), генерал-адъютант, был товарищем военного министра (1854), затем генерал-губернатором самарским и оренбургским. О писателе Катенине см. выше. Род Катенины внесен в VI часть родословных книг Владимирской и Костромской губерний.

См. также статьи:
Черняев Михаил Григорьевич .


Катетов Иван Валерианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Катенины (Котенины) | Катков Василий Данилович
Катенин Павел Александрович | Катков Михаил Мефодиевич
Катаржи | Катков Михаил Никифорович
Катанский Александр Львович | Катуар Георгий Львович
Катакази | Катырев-Ростовский Андрей Иванович

Катетов, Иван Валерианович - писатель (умер в 1892 г.). Окончил Казанскую духовную академию. Главные его работы: "Граф М.М. Сперанский, как религиозный мыслитель" (Казань, 1889, магистерская диссертация) и "Обзор правительственных и церковных распоряжений, касающихся обращения в христианство татар-мухаммедан (XIII - XVIII в.)" в "Страннике" за 1886 г.


Катков Василий Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Катетов Иван Валерианович | Катков Михаил Мефодиевич
Катенины (Котенины) | Катков Михаил Никифорович
Катенин Павел Александрович | Катуар Георгий Львович
Катаржи | Катырев-Ростовский Андрей Иванович
Катанский Александр Львович | Катырев-Ростовский Иван Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Катков, Василий Данилович - профессор политической экономии Одесского университета, родился в 1867 г. В своих сочинениях, посвященных праву, отрицает понятие права и высказывается за применение в юриспруденции особого лингвистического метода, без которого право якобы не может быть наукой. Написал: "Наука и философия права" (Берлин, 1901); "О привилегиях (патентах) на промышленные изобретения" (Харьков, 1902); "К анализу основных понятий юриспруденции" (1903); "Общее учение о векселе" (1904); "Передача векселя по надписи (индосамент)" (Одесса, 1909); "Очерки статистики экономической и культурной" (1912); "Iurisprudentiae novum organon" (реформированная общим языковедением логика и юриспруденция), том I, "Цивилистика" (1913). Катков утверждает, что "наука о гражданском праве есть наука о гражданских законах", "право - понятие нереальное и мифическое", "особое великое явление, стоящее наряду с законом или выше его, выдумано людьми, не умевшими критически отнестись к роли слова "право" в языке".

См. также статьи:
Манасеин Николай Авксентьевич ;
Соловьев Владимир Сергеевич .


Катков Михаил Мефодиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Катков Василий Данилович | Катков Михаил Никифорович
Катетов Иван Валерианович | Катуар Георгий Львович
Катенины (Котенины) | Катырев-Ростовский Андрей Иванович
Катенин Павел Александрович | Катырев-Ростовский Иван Михайлович
Катаржи | Катырев-Ростовский Михаил Петрович

Катков, Михаил Мефодиевич - юрист, родился в 1861 г.; профессор римского права Киевского университета. Труды его: "Преемство в праве наследования по римскому и современному праву" (1904, магистерская диссертация); "Понятие права удержания в римском праве" (1910, докторская диссертация).


Катков Михаил Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Катков Михаил Мефодиевич | Катуар Георгий Львович
Катков Василий Данилович | Катырев-Ростовский Андрей Иванович
Катетов Иван Валерианович | Катырев-Ростовский Иван Михайлович
Катенины (Котенины) | Катырев-Ростовский Михаил Петрович
Катенин Павел Александрович | Катырев-Ростовский Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Катков, Михаил Никифорович - известный русский публицист. Родился в Москве в 1818 г. от отца, мелкого чиновника, и матери грузинского происхождения. Окончил курс в Московском университете, по словесному отделению. В университете увлекался философией и примкнул к кружку Станкевича ; ближе всего сошелся с Белинским и Бакуниным . Был деятельным сотрудником "Московского Наблюдателя", когда его редактировал Белинский, и в одно время с последним начал сотрудничать и в "Отечественных Записках" Краевского . Писал он преимущественно библиографические заметки, переводил Гейне, Гофмана, Шекспира. В "Отечественных Записках" обратили на себя внимание его статьи: "О русских народных песнях", "Об истории древней русской словесности Максимовича", о "Сочинениях графини Сарры Толстой", написанные в приподнятом национальном духе, с оттенком мистического настроения. Белинский так увлекся ими, что усмотрел в авторе "великую надежду науки и русской литературы". В конце 1840 г. Катков уехал в Берлин, где в течение двух семестров слушал лекции Шеллинга. По возвращении из-за границы он старался поступить на государственную службу. "Максимум моей амбиции, - пишет он Краевскому, - попасть к какому-нибудь тузу или тузику в особые поручения". В это время он порывает все свои литературные связи. Изменяется также и взгляд Белинского на него. Попечитель Московского учебного округа, граф Строганов , обративший внимание на Каткова, как на очень способного студента, доставляет ему уроки в разных аристократических семействах. В 1845 г. он защищает диссертацию об "Элементах и формах славяно-русского языка" и назначается адъюнктом по кафедре философии. Как профессор, Катков, по свидетельству друга своего Н.А. Любимова , даром слова не обладал и не мог увлекать слушателей. Когда, в 1850 г., преподавание философии было возложено на профессора богословия, Катков сделался редактором "Московских Ведомостей" и чиновником особых поручений при министерстве народного просвещения. В 1852 г. в "Пропилеях" - сборнике, издававшемся Леонтьевым , с которым Катков близко сошелся еще в 1847 г., - появилось философское сочинение Каткова: "Очерки древнего периода греческой философии". В 1856 г. Каткову удалось, при поддержке товарища министра народного просвещения, князя П.А. Вяземского , получить разрешение на издание "Русского Вестника". Сначала он не принимал участия в том отделе журнала, который был посвящен специально обсуждению политических вопросов, т. е. в "Современной Летописи". Наступившая эра коренных государственных реформ возбуждает в нем, однако, интерес к политике. Он начинает заниматься английским государственным строем, изучает Блэкстона и Гнейста, совершает поездку в Англию, чтобы лично присмотреться к английским порядкам, высказывается против революционных и социалистических увлечений, является горячим поборником английских государственных учреждений, мечтает о создании русской джентри, увлекается институтом английских мировых судей и выступает решительным защитником свободы слова, суда присяжных, местного самоуправления. Во всех случаях столкновения с цензурой Катков обращался к высшим властям с обстоятельно изложенными записками, в которых излагал свои взгляды на текущие государственные и общественные вопросы. Благодаря связям, которые он имел в высших правительственных сферах, записки эти достигали цели. Через графа Строганова он заручился расположением графа Блудова , и таким образом даже гнев некоторых министров оказывался по отношению к нему бессильным. В 1863 г. он стал, вместе с Леонтьевым, редактором "Московских Ведомостей". Когда, в январе того же года, в Польше началось восстание, Катков отнесся к нему довольно равнодушно. Только по мере того, как с разных сторон посыпались всеподданнейшие адреса и разгоралась дипломатическая переписка, Катков стал помещать в своей газете страстные статьи, с одной стороны, апеллируя к патриотическим чувствам русского народа, с другой - требуя "не подавления польской народности, а призвания ее к новой, общей с Россией политической жизни". Таково было настроение Каткова до назначения Муравьева генерал-губернатором в Вильне. Независимо от строгих репрессивных мер, правительство решило опираться не на шляхту, а на польское крестьянство. В этих видах задумана была крестьянская реформа 1864 г. Первый в печати указал на необходимость такой реформы И.С. Аксаков ; Катков восстал против нее, доказывая, что она неосуществима. В этом смысле он высказывался еще осенью 1863 г., а 19 февраля следующего года реформа уже осуществлялась. Сочувствие, которое встретили статьи Каткова по польскому вопросу в некоторой части русского общества, внушило ему высокое мнение о публицистической его роли. Он провозглашал, в начале 1866 г., что "истинный корень мятежа не в Париже, Варшаве или Вильне, а в Петербурге", в деятельности тех лиц, "которые не протестуют против сильных влияний, способствующих злу". Отказ Каткова напечатать первое предостережение, данное "Московским Ведомостям", повлек за собой второе, а на следующий день - третье предостережение, с приостановкой газеты на два месяца. Вслед затем ему удалось испросить Высочайшую аудиенцию, и он получил возможность возобновить свою деятельность, значительно, однако, умерив тон своих статей. В 1870 г. он снова получает предостережение, но уже не отказывается, как в 1866 г., принять его, а сознается в своей ошибке и затем, до начала 80-х годов, не помещает в своей газете статей, которые могли бы вызвать неудовольствие высших административных сфер. Окончательный поворот в его политическом настроении, однако, произошел лишь в самом начале 70-х годов. До тех пор он усматривал все зло в польской или заграничной интриге, которая, будто бы, свила себе гнездо и в административных сферах; теперь он восстает против русской интеллигенции вообще и "чиновничьей" в особенности. "Как только заговорит и начнет действовать наша интеллигенция, мы падаем", - восклицает он, самым решительным образом осуждая и суд, и печать. После предоставления чрезвычайных полномочий графу Лорис-Меликову , Катков приветствовал "новых людей, вошедших в государственное дело" (хотя в это время состоялось увольнение министра народного просвещения, графа Толстого , которого всегда высоко ставили "Московские Ведомости"), а на пушкинском празднике (июнь 1880 г.) произнес речь, в которой заявил, что "минутное сближение... поведет к замирению", и что "на русской почве люди, так же искренно желающие добра, как искренно сошлись все на празднике Пушкина, могут сталкиваться и враждовать между собой в общем деле только по недоразумению". Речь Каткова не встретила сочувствия присутствующих; Тургенев отвернулся от протянутого к нему Катковым бокала. Виновниками катастрофы 1 марта 1881 г. Катков признал поляков и интеллигенцию. После манифеста 29 апреля Катков начал доказывать, что "еще несколько месяцев, быть может, недель прежнего режима - и крушение было бы неизбежно". С этого момента он с неслыханной резкостью начинает нападать на суды и на земские учреждения. Будучи в начале 80-х годов горячим сторонником Бисмарка, которого он называл "более русским, чем наша дипломатия, не имеющая под собой национальной почвы", он в 1886 г. восстает против той же дипломатии за то, что она не желает ссориться с Германией, и говорит о "статьях, узурпаторски названных правительственными сообщениями". Он нападал на финансовое ведомство (Н.Х. Бунге ), обвиняя его в том, что оно состоит из антиправительственных деятелей. То же обвинение возводится им и на министерство юстиции, когда представитель его (Д.Н. Набоков ) в публичной речи счел долгом опровергнуть нарекания на судебное ведомство (1885). Нападал Катков и на правительствующий Сенат, "чувствующий особую нежность ко всяким прерогативам земского самоуправства", и на государственный совет, усматривая в критическом отношении его к законопроектам доктринерство и обструкционизм и упрекая его за "игру в парламент", т. е. за деление на большинство и меньшинство. Резкость тона вызвала неудовольствие против Каткова со стороны административных сфер, подвергавшихся его нападкам: Катков приезжал в Петербург, чтобы представить объяснения. Вскоре после возвращения в Москву он умер, 20 июля 1887 г. - Из сказанного выше видно, что Катков постоянно изменял свои мнения. На протяжении с лишком 30-летней своей публицистической деятельности он из умеренного либерала превратился в крайнего консерватора; но и тут последовательности у него не наблюдается. Так, например, в 60-х годах он не может нахвалиться гимназическим уставом 1864 г., называет его "огромной по своим размерам реформой", "Одним из плодотворнейших дел царствования", "Его славой". В 1865 г. Катков уже находит, что этот устав "неудовлетворителен в подробностях своей программы". Когда министром народного просвещения становится граф Толстой (1866), Катков пишет, что "все дело реформы висит как бы на волоске", а в 1868 г., ко времени основания им лицея Цесаревича Николая , он уже в самых резких выражениях осуждает гимназический устав 1864 г., является затем главным сторонником гимназической реформы, и после ее осуществления (1871) - наиболее прямолинейным защитником новых порядков. До конца 70-х годов он решительно высказывается за свободу торговли, за восстановление ценности нашей денежной единицы, путем сокращения количества кредитных билетов, находящихся в народном обращении. С начала 80-х годов он выступает ярым протекционистом и сторонником безграничного выпуска бумажных денег. Во время польского восстания он утверждает, что сближение с Францией "может нас только ронять и ослаблять". После посещения императором Александром II парижской выставки в 1867 г. он находит, что "нет на земном шаре ни одного пункта... где бы Россия и Франция не могли оказывать друг другу содействия". Вслед затем он является горячим сторонником трех-императорского союза и прямо заявляет, после франко-прусской войны, что "усиление Германии нисколько для нас не опасно". Даже в 1875 г., когда только благодаря личному вмешательству императора Александра II был предотвращен новый погром Франции, Катков отозвался обо всем этом инциденте как об "английской интриге", направленной к тому, чтобы "подорвать доверие между тремя императорами". После берлинского конгресса он высказывается против Германии и придерживается этой точки зрения до 1882 г., когда становится вновь сторонником князя Бисмарка. Четыре года спустя Катков выставляет Бисмарка злейшим врагом России и видит все спасение в союзе с Францией. При такой изменчивости взглядов Каткова нельзя искать их источника в науке или историческом и государственном опыте. Если бы советы Каткова были всегда принимаемы во внимание, невозможно было бы спокойное и правильное течение государственной жизни; постоянно приходилось бы заменять установленное новым, противоположным. Влияние его, достигавшее особой силы в периоды совпадения тех или других его мнений с намерениями и видами правительства, объясняется в значительной степени стилистическим его талантом, а также свободой, с которой он, в противоположность представителям других мнений, мог иногда высказывать свои взгляды. "Полное собрание передовых статей Московских Ведомостей" Каткова издано вдовой его в 25 томах. Трудов, посвященных оценке деятельности Каткова, немного. Главные из них: Любимов, "М.Н. Катков" (по личным воспоминаниям; Санкт-Петербург, 1889); Неведенский, "Катков и его время" (Санкт-Петербург, 1891; допущен к обращению только в 1910 г.). См. также Общественную хронику в № 9 "Вестника Европы" за 1887 г. Р. Сементковский.

См. также статьи:
Аксаков Иван Сергеевич ;
Александр II ;
Александр III ;
Белинский Виссарион Григорьевич ;
Бернштам Леопольд Адольфович ;
Бестужев-Рюмин Константин Николаевич ;
Билярский Петр Спиридонович ;
Буренин Виктор Петрович ;
Валуев Петр Александрович ;
Вигель Филипп Филиппович ;
Воронов Андрей Степанович ;
Воронцов-Дашков Илларион Иванович ;
Григорьев Аполлон Александрович ;
Грингмут Владимир Андреевич ;
Демчинский Николай Александрович ;
Достоевский Федор Михайлович ;
Кольцов Алексей Васильевич ;
Корш Валентин Федорович ;
Краевский Андрей Александрович ;
Крузе Николай Федорович (фон) ;
Кудрявцев Петр Николаевич ;
Лаврентьев Леонид Иванович ;
Лебедев Василий Иванович ;
Леонтьев Константин Николаевич ;
Леонтьев Павел Михайлович ;
Любимов Николай Алексеевич ;
Миллер Орест Федорович ;
Павлова Каролина Карловна ;
Петровский Сергей Александрович ;
Поливанов Лев Иванович ;
Пушкин Александр Сергеевич ;
Ромер Федор Эмилиевич ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Классическая филология ;
Россия, разд. Русская литература (1855 - 1862) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Сементковский Ростислав Иванович ;
Срезневский Измаил Иванович ;
Станкевич Николай Владимирович ;
Суворин Алексей Сергеевич ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич ;
Феоктистов Евгений Михайлович ;
Фишер Софья Николаевна ;
Цион Илья Фаддеич ;
Чернышевский Николай Гаврилович ;
Шедо-Ферроти (Федор Иванович Фиркс) ;
Шеншин Афанасий Афанасьевич (Фет) ;
Щепкины (М.П. и Д.М.) .


Катуар Георгий Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Катков Михаил Никифорович | Катырев-Ростовский Андрей Иванович
Катков Михаил Мефодиевич | Катырев-Ростовский Иван Михайлович
Катков Василий Данилович | Катырев-Ростовский Михаил Петрович
Катетов Иван Валерианович | Катырев-Ростовский Петр Иванович
Катенины (Котенины) | Катыревы-Ростовские

Катуар, Георгий Львович - композитор. Родился в 1861 г. Прошел математический факультет Московского университета. Теорией музыки занимался у А. Лядова в Петербурге и Рюфера в Берлине. Сочинения его обнаруживают солидную музыкальную технику, благородный вкус, незаурядность гармонических приемов, внешнее изящество, но лишены широты и силы творческого размаха и крупной оригинальностью не отличаются. Большое влияние оказала на его творчество русская школа, хотя по духу в нем не мало французского. Издал 29 фортепьянных пьес, 23 романса, 3 женских хора с фортепьяно, кантату "Русалка" (Лермонтов ) для хора, соло и оркестра, прелюдию и фугу для органа, 2 скрипичные сонаты, трио (для фортепиано, скрипки и виолончели), смычковые квартет и квинтет, фортепьянный концерт.


Катырев-Ростовский Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Катырев-Ростовский Андрей Иванович | Катырев-Ростовский Михаил Петрович
Катуар Георгий Львович | Катырев-Ростовский Петр Иванович
Катков Михаил Никифорович | Катыревы-Ростовские
Катков Михаил Мефодиевич | Каудзите (братья Рейнгольд и Матвей)
Катков Василий Данилович | Каудзите Матвей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Катырев-Ростовский, Иван Михайлович - князь, последний представитель видного боярского рода Катыревых . В 1598 г. подписался, вместе с отцом, на избирательной грамоте Бориса Годунова , при дворе которого состоял стольником. В 1608 г. участвовал в свадебном поезде Василия Шуйского , женившегося на его родственнице. В том же году был заподозрен в измене и сослан в Тобольск на воеводство. Вызванный в 1612 г. боярским правительством в Москву, Катырев-Ростовский принимал участие в избрании Михаила Федоровича , после чего занимал различные военные, административные и придворные должности. Умер в 1641 г. в чине московского дворянина. Он особенно известен как автор повести о Смутном времени. Долгое время она приписывалась Сергею Кубасову , входя в состав известного под его именем хронографа. Авторство Катырев-Ростовского раскрыто В.О. Ключевским ("Боярская Дума"). Подробное исследование и характеристика повести Катырева-Ростовского сделаны С.Ф. Платоновым в "Древнерусских сказаниях и повестях о Смутном времени". Им же повесть Катырева-Ростовского издана в двух редакциях в ХIII т. "Русской Исторической Библиотеки". Будучи по родству сторонником рода Романовых , Кадырев-Ростовский сумел, в общем, придать своему произведению объективный характер. В литературном отношении она выделяется из ряда современных ей произведений. В московском обществе XVII в. повесть Катырева-Ростовского получила значительное распространение.

См. также статьи:
Катыревы-Ростовские ;
Марфа Ивановна .


Катыревы-Ростовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Катырев-Ростовский Петр Иванович | Каудзите (братья Рейнгольд и Матвей)
Катырев-Ростовский Михаил Петрович | Каудзите Матвей
Катырев-Ростовский Иван Михайлович | Каудзите Рейнгольд
Катырев-Ростовский Андрей Иванович | Каульбарс
Катуар Георгий Львович | Каульбарс (имя двух русских генералов и географов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Катыревы-Ростовские - русский княжеский род, происходящий от князя Ивана Андреевича Ростовского, прозванного Катырь (умер в 1543 г.), потомка Рюрика в XX колене. Более известны из Катыревых-Ростовских: 1) князь Петр Иванович - воевода и участник походов: крымского (1540 - 1541), казанского (1544), шведского (1549) и полоцкого (1550). - 2) Князь Андрей Иванович - воевода и боярин, участник похода против крымцев (1555); в 1567 г. был казнен Иоанном IV . - 3) Князь Михаил Петрович - первый воевода в Москве, потом в Новгороде; умер в 1606 г. - 4) Князь Иван Михайлович - см. выше. С ним пресекся род Катыревых-Ростовских.

См. также статьи:
Андрей Александрович (князь ростовский) ;
Катырев-Ростовский Андрей Иванович ;
Катырев-Ростовский Иван Михайлович ;
Катырев-Ростовский Михаил Петрович ;
Катырев-Ростовский Петр Иванович ;
Рюриковичи ;
Хохолковы .


Катырев-Ростовский Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Катырев-Ростовский Михаил Петрович | Катыревы-Ростовские
Катырев-Ростовский Иван Михайлович | Каудзите (братья Рейнгольд и Матвей)
Катырев-Ростовский Андрей Иванович | Каудзите Матвей
Катуар Георгий Львович | Каудзите Рейнгольд
Катков Михаил Никифорович | Каульбарс

Катырев-Ростовский Петр Иванович - см. в статье Катыревы-Ростовские .


Катырев-Ростовский Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Катуар Георгий Львович | Катырев-Ростовский Иван Михайлович
Катков Михаил Никифорович | Катырев-Ростовский Михаил Петрович
Катков Михаил Мефодиевич | Катырев-Ростовский Петр Иванович
Катков Василий Данилович | Катыревы-Ростовские
Катетов Иван Валерианович | Каудзите (братья Рейнгольд и Матвей)

Катырев-Ростовский Андрей Иванович - см. в статье Катыревы-Ростовские .


Катырев-Ростовский Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Катырев-Ростовский Иван Михайлович | Катырев-Ростовский Петр Иванович
Катырев-Ростовский Андрей Иванович | Катыревы-Ростовские
Катуар Георгий Львович | Каудзите (братья Рейнгольд и Матвей)
Катков Михаил Никифорович | Каудзите Матвей
Катков Михаил Мефодиевич | Каудзите Рейнгольд

Катырев-Ростовский Михаил Петрович - см. в статье Катыревы-Ростовские .


Каудзите (братья Рейнгольд и Матвей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Катыревы-Ростовские | Каудзите Матвей
Катырев-Ростовский Петр Иванович | Каудзите Рейнгольд
Катырев-Ростовский Михаил Петрович | Каульбарс
Катырев-Ростовский Иван Михайлович | Каульбарс (имя двух русских генералов и географов)
Катырев-Ростовский Андрей Иванович | Каульбарс Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каудзите (братья Рейнгольд и Матвей) - латышские писатели и учителя, уроженцы Лифляндии, сотрудники рижской и латышской газет, родился один в 1839 г., другой в 1848 г. Известны своим оригинальным романом "Mehneeku laiki" ("Времена последнего измерения земли"), переведенным на русский и немецкий языки, а также учебниками по латышской хореографии и грамматике, всеобщей истории и географии. Матвей Каудзите перевел на латышский язык несколько стихотворений Пушкина и Лермонтова . Ср. "Baltijas Westnescha 25 gadu jabilejai par peeminu" (Рига, 1893).

См. также статьи:
Каудзите Матвей ;
Каудзите Рейнгольд .


Каульбарс

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каудзите Рейнгольд | Каульбарс (имя двух русских генералов и географов)
Каудзите Матвей | Каульбарс Александр Васильевич
Каудзите (братья Рейнгольд и Матвей) | Каульбарс Николай Васильевич
Катыревы-Ростовские | Кауфман Александр Аркадьевич
Катырев-Ростовский Петр Иванович | Кауфман Илларион Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каульбарс - русский баронский род, происходящий от вестфальского уроженца Симона Каульбарс, жившего в половине XVI века. Яков Романович и Карл Иванович Каульбарс состояли в XVIII в. на русской военной службе. Иоанн-Фридрих Каульбарс (умер в 1762 г.), шведский генерал от кавалерии, получил шведское баронское достоинство (1751). О Николае и Александре Васильевичах Каульбарс см. ниже. Род Каульбарс внесен в дворянский матрикул Эстляндской губернии.

Назад Вперед


Каульбарс Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каульбарс Александр Васильевич | Кауфман Александр Аркадьевич
Каульбарс (имя двух русских генералов и географов) | Кауфман Илларион Игнатьевич
Каульбарс | Кауфман Константин Петрович
Каудзите Рейнгольд | Кауфман Николай Николаевич
Каудзите Матвей | Кафаров Палладий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каульбарс Николай Васильевич - см. в статье Каульбарс (имя двух русских генералов и географов) .

См. также статьи:
Соболев Леонид Николаевич .


Кауфман Александр Аркадьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каульбарс Николай Васильевич | Кауфман Илларион Игнатьевич
Каульбарс Александр Васильевич | Кауфман Константин Петрович
Каульбарс (имя двух русских генералов и географов) | Кауфман Николай Николаевич
Каульбарс | Кафаров Палладий
Каудзите Рейнгольд | Кафка Иоганн-Кристоф (Kaffka)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кауфман, Александр Аркадьевич - экономист и статистик. Родился в 1864 г. Окончил юридический факультет Санкт-Петербургского университета. В 1887 - 1894 годы по поручению министерства государственных имуществ занимался исследованиями землепользования и хозяйства крестьян-старожилов и переселенцев в Сибири. С 1894 г. работал по поземельному устройству крестьян в Сибири, а затем и на других окраинах, и по отводу земель переселенцам. Весной 1905 г. принял участие в аграрном совещании земцев и в выработке проекта аграрной программы партии конституционно-демократической. До 1907 г. работал в партии конституционно-демократической, главным образом, по земельному вопросу. В 1906 г. за представленную на степень магистра политической-экономики диссертацию "Переселение и колонизация" получил степень доктора. Состоит профессором статистики на Санкт-Петербургских высших женских курсах, где организовал статистический семинарий. Отдельно издал: "Материалы для изучения экономического быта государственных крестьян западной Сибири" (7 выпуск); "Крестьянское землепользование и хозяйство в Тобольской и Томской губерниях" (1889 - 1894); "Хозяйственное положение переселенцев, водворенных на казенных землях Томской губернии" (3 том, 1895 - 1896); "Переселенцы-арендаторы Тургайской области" (1897); 8 томов командировочных отчетов, посвященных вопросам колонизационной емкости и организации землеотводного дела в различных окраинных районах (1896 - 1903); "Очерк работ по образованию переселенческих участков" (1900); "Крестьянская община в Сибири" (1898); "Переселение и колонизация" (1905); "По новым местам" (1905); "Русская община в процессе ее зарождения и роста" (1908); "Теория и методы статистики" (2-е изд., 1912; немецкая переработка: "Theorie und Methoden der Statistik", 1913); "Аграрный вопрос" (1907 - 8); "Формы народного хозяйства в их историческом развитии" (1909); "Статистика, ее приемы и значение для общественных наук" (1911). В своих трудах об общине Кауфман проводит мысль, что общинно-передельные формы - не продукт какого-либо внешнего воздействия, а результат естественной эволюции, двигателем которой является земельное "утеснение"; община, как организованный союз, не создает этих форм, а сама слагается вместе с ними. По мнению Кауфмана, община совместима с хозяйственным прогрессом; но он далек от народнической ее идеализации. В вопросе переселения Кауфман формулировал и развил теорию относительного малоземелья, обусловливаемого кризисом данного строя хозяйства, как основной причины переселения. Критикуя официальное освещение переселенческой политики, Кауфман доказывает, что переселение - не радикальная мера, а лишь слабый паллиатив, не устраняющий острой необходимости культурно-хозяйственного прогресса. Никакое практически мыслимое расширение крестьянского землевладения не может, по мнению Кауфмана, радикально улучшить положение крестьян; это достижимо лишь путем интенсификации хозяйства. В области статистики Кауфман борется против устарелых шаблонов школьной методологии и стремится использовать для ее переработки богатый опыт русской статистики, в создании которого и сам участвовал своими сибирскими исследованиями.

См. также статьи:
Россия, разд. Статистика .


Кауфман Илларион Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кауфман Александр Аркадьевич | Кауфман Константин Петрович
Каульбарс Николай Васильевич | Кауфман Николай Николаевич
Каульбарс Александр Васильевич | Кафаров Палладий
Каульбарс (имя двух русских генералов и географов) | Кафка Иоганн-Кристоф (Kaffka)
Каульбарс | Кафтыревы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кауфман (Илларион Игнатьевич) - экономист, профессор Санкт-Петербургского университета и член совета государственного дворянского земельного банка; окончил курс в Харьковском университете, на службе с 1870 г. Труды Кауфмана посвящены вопросам денежного обращения и кредита, преимущественно государственного. С поступлением его на службу в центральный статистический комитет, они получили характер статистических исследований (печатал во "Временнике" комитета, серия II), представляющих много ценного и хорошо разработанного материала для истории нашего финансового хозяйства. Особенно важна его "Статистика государственных финансов России в 1862 - 1884 годы" (Санкт-Петербург, 1886), где впервые обнародован в систематическом виде цифровой материал, могущий служить для проверки проектов улучшения наших финансов. Другие труды Кауфмана: "Теория колебания цен" (Харьков, 1867); "К учению о деньгах и кредите" (выпуск I, Харьков, 1868); "Статистика русских банков" (Санкт-Петербург, 1872 - 76; здесь, между прочим, имеется очерк наших старых государственных кредитных установлений, предшествовавших государственному банку); "Теория и практика банкового дела" (Санкт-Петербург, 1873 - 77; первый том - магистерская, второй - докторская диссертация; во втором томе помещен перевод "Истории старинных кредитных учреждений" Пьетро Рота); "Обзор проектов, вышедших в 1861 - 78 годы по вопросу о преобразовании кредитной денежной системы России" (Санкт-Петербург, 1878); "Бумажно-денежные проекты и экстраординарные финансы" (Санкт-Петербург, 1879, из VII тома "Сборника государственного знания" Безобразова ); "Кредитные билеты, их упадок и восстановление" (Санкт-Петербург, 1888); "Основания расчетов по публичным займам, государственным, городским, железнодорожным, ипотечным и т. п." (Санкт-Петербург, 1891; этот труд издан в видах содействия успешной разработке статистических материалов о публичных займах; автор излагает приемы вычислений, применяемые к публичным займам, положив в основу их правила элементарной математики и взяв за отправную точку не интерес капиталиста-кредитора, а интерес должника, преимущественно государства); "Вексельные курсы России за 50 лет, 1841 - 90" (Санкт-Петербург, 1892). Кроме того, Кауфман напечатал ряд статей в "Вестнике Европы": "Государственный долги" (1872, № 9); "Наши неотложные долги" (1874, № 3); "Реформа кредитной денежной системы" (1875, № 3); "Государственные долги России" (1885, № 1 и 2).

См. также статьи:
Канкрин Егор Францевич (Georg von Kankrin) ;
Кассо Лев Аристидович ;
Россия, разд. Финансовая наука ;
Россия, разд. Экономическая наука .


Кауфман Константин Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кауфман Илларион Игнатьевич | Кауфман Николай Николаевич
Кауфман Александр Аркадьевич | Кафаров Палладий
Каульбарс Николай Васильевич | Кафка Иоганн-Кристоф (Kaffka)
Каульбарс Александр Васильевич | Кафтыревы
Каульбарс (имя двух русских генералов и географов) | Каханов Михаил Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кауфман, Константин Петрович - генерал-адъютант (1818 - 1882), известный военный и государственный деятель, 1844 - 1854 годы провел на Кавказе, где прошел боевую школу под руководством Муравьева , Воронцова и Аргутинского-Долгорукова . Состоял начальником штаба генерал-инспектора по инженерной части; в качестве директора канцелярии военного министерства, явился деятельным помощником Д.А. Милютина по реорганизации армии. В 1865 г. назначен генерал-губернатором Северо-Западного края и командующим войсками Виленского округа, в 1867 г. - командующим войсками в Туркестане и туркестанским генерал-губернатором. В 1868 г. он неоднократно нанес такие поражения бухарцам, особенно под Самаркандом, что они признали протекторат России; в 1873 г. покорил Хиву, в 1875 г. - Коканд, из которого образована Ферганская область, самая богатая часть Туркестана. Работу по гражданскому устройству края Кауфман начал в 1874 г.; основал 4 гимназии, 60 школ, публичную библиотеку; поручил известному библиографу Межову составление "Туркестанского сборника", в который должно было войти все напечатанное о Средней Азии на всех языках. В Ташкенте Кауфман выстроил лавки и биржу, надеясь развить торговлю и промышленность, но, не встретив сочувствия туземцев, здание биржи обратил в театр. Предвидя блестящую будущность культуры хлопка, Кауфман основал ферму с опытным полем, оборудовав их лучшими техническими приспособлениями; дело стало развиваться, и теперь видны уже плоды его. Развитию шелководства и виноградарства Кауфман дал сильный толчок. При нем начата попытка орошения Голодной степи, но отсутствие средств тормозило вообще все дело орошения. Кауфман мечтал о русской иммиграции в край, но запутанность земельного вопроса позволяла сделать лишь первые шаги в этом направлении: близ Ташкента возник один русский поселок. По окончании войны 1877 - 78 годов к Кауфману обратился афганский эмир с предложением союза; Кауфман послал посольство, обещавшее эмиру помощь против Англии; но когда, после Берлинского конгресса, эмир обратился к России за помощью против англичан, наша дипломатия прислала Кауфману инструкцию, рекомендующую "уступчивость". Это сильно понизило энергию Кауфмана. Кончина императора Александра II была вторым ударом для Кауфмана, и он, разбитый параличом, тихо скончался. - См. Гродеков , "Хивинский поход 1873 г."; Терентьев , "История завоевания Средней Азии" ("Туркестанские Ведомости", 1882, № 21; "Русский Инвалид", 1882, № 103); Федоров , "Моя служба в Туркестанском крае" ("Исторический Вестник", 1913, № 10).

См. также статьи:
Александр II ;
Верещагин (фамилия трех русских живописцев) ;
Дандевиль Виктор Дезидериевич ;
Кер Георгий Яковлевич (Kehr) ;
Маковские (семья художников) ;
Никитин Виктор Никитич ;
Черняев Михаил Григорьевич ;
Шредер Иван Николаевич .


Кауфман Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кауфман Константин Петрович | Кафаров Палладий
Кауфман Илларион Игнатьевич | Кафка Иоганн-Кристоф (Kaffka)
Кауфман Александр Аркадьевич | Кафтыревы
Каульбарс Николай Васильевич | Каханов Михаил Семенович
Каульбарс Александр Васильевич | Кахановы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кауфман, Николай Николаевич - ботаник (1834 - 1870). Учась в Московском университете, он увлекся блестящими лекциями профессора Рулье . В 1860 г. получил кафедру в том же университете. Главным его научным предприятием было изучение малоизвестной в то время московской флоры; результатом почти десятилетних трудов его в этой области было исследование: "Московская флора" (в 1889 г. вышло вторым изданием). Другие труды Кауфмана: "Zur Enrwickelungsgeschicte der Cacteen-Stacheln" ("Bullet. de la Soc. Imp. d. natur. de Moscou", 1859); "Ueber die Natur der Stacheln" (там же, 1859); "Отношение листа к стеблю" (диссертация, 1862); "Об анатомических и химических свойствах волокон ласточника и достоинстве их в прядильном искусстве" ("Журнал Исследований Московского Общества Сельского Хозяйства", 1865); "Ueber die mannliche Bluthe von Casuarina quadrivalvis" ("Bullet. de la Soc. Imp. des natur. de Moscou", 1868); "Ueber die Bildung des Wichels bei den Asperifoliaceen" ("Mem. de la Soc. Imp. des natur. de Moscou", том XIII, 1870).

См. также статьи:
Россия, разд. Ботаника ;
Федченко Ольга Александровна .


Кафка Иоганн-Кристоф (Kaffka)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кафаров Палладий | Кафтыревы
Кауфман Николай Николаевич | Каханов Михаил Семенович
Кауфман Константин Петрович | Кахановы
Кауфман Илларион Игнатьевич | Каховские (Коховские)
Кауфман Александр Аркадьевич | Каховский Михаил Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кафка (Kaffka), Иоганн-Кристоф - композитор и певец (1754 - 1815). Выступал как певец в Петербурге. Написал несколько зингшпилей, балетов, месс, вечерень, симфоний, две оратории, реквием и другие.

Назад Вперед


Кафтыревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кафка Иоганн-Кристоф (Kaffka) | Каханов Михаил Семенович
Кафаров Палладий | Кахановы
Кауфман Николай Николаевич | Каховские (Коховские)
Кауфман Константин Петрович | Каховский Михаил Васильевич
Кауфман Илларион Игнатьевич | Каховский Петр Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кафтыревы - русский дворянский род, происходящий, по сказаниям древних родословцев, от князя Кафимской земли Узлы-Мурзы Ягоровича, выехавшего из "отчины" своей Кафы к великому князю Александру Невскому в 1241 г. Сын его Никита принял фамилию Кафтырева. Леонтий Никитич Кафтырев убит Грозным ; сын его Василий Кафтырев, Туринский воевода, потом судья владимирского приказа, участвовал в войне с Польшей (1654 - 56). В XVII в. многие Кафтыревы служили дворянами московскими, стольниками, стряпчими и воеводами. Николай Яковлевич Кафтырев был командиром лейб-гвардии конно-гренадерского полка (1855). Род Кафтыревых внесен в VI часть родословных книг Вологодской, Костромской, Тверской и Ярославской губерний. - Есть еще род Кафтыревых, предок которого, Неждан Кафтырев, жил в начале XVI в. Его внук, Григорий Иванович, голова стрелецкий (1556 - 66), казнен Грозным. Этот род Кафтыревых внесен в VI часть родословных книг Псковской и Тверской губернии. В. Р.

Назад Вперед


Каханов Михаил Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кафтыревы | Кахановы
Кафка Иоганн-Кристоф (Kaffka) | Каховские (Коховские)
Кафаров Палладий | Каховский Михаил Васильевич
Кауфман Николай Николаевич | Каховский Петр Григорьевич
Кауфман Константин Петрович | Качала Стефан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каханов, Михаил Семенович - государственный деятель (1833 - 1900), статс-секретарь. Окончил курс в училище правоведения; был псковским губернатором, управляющим делами комитета министров (1872 - 80), членом верховной распорядительной комиссии, товарищем министра внутренних дел (при графе Лорис-Меликове ), членом государственного совета. Под его председательством работала "особая комиссия для составления проектов местного управления" (Кахановская комиссия), в составе сенаторов М.Е. Ковалевского , С.А. Мордвинова , А.А. Половцова и И.И. Шамшина и представителей министерств. В 1884 г. она обсуждала план земской и городской реформы, в усиленном составе (при участии 15 "сведущих людей" из числа губернаторов, предводителей дворянства и председателей земских управ). 1 мая 1885 г. была закрыта до окончания своих работ.

См. также статьи:
Александр III ;
Вагановы ;
Кахановы ;
Россия, разд. Империя в XIX веке .


Кахановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каханов Михаил Семенович | Каховские (Коховские)
Кафтыревы | Каховский Михаил Васильевич
Кафка Иоганн-Кристоф (Kaffka) | Каховский Петр Григорьевич
Кафаров Палладий | Качала Стефан
Кауфман Николай Николаевич | Качалов Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кахановы - русский дворянский род, происходящий от статского советника Василия Артамоновича Каханова, начавшего службу в 1763 г. Один из его сыновей, Семен Васильевич (1787 - 1785), был генерал-лейтенантом, грузинским губернатором, затем членом совета главного управления Закавказским краем. Из сыновей последнего Иван Семенович (1825 - 1909) - генерал от артиллерии, виленский генерал-губернатор, член государственного совета. О брате его Михаиле см. выше. Род Кахановых внесен во II часть родословных книг Санкт-Петербургской и Тамбовской губерний.

Назад Вперед


Каховские (Коховские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кахановы | Каховский Михаил Васильевич
Каханов Михаил Семенович | Каховский Петр Григорьевич
Кафтыревы | Качала Стефан
Кафка Иоганн-Кристоф (Kaffka) | Качалов Василий Иванович
Кафаров Палладий | Качалов Никита Данилович

Каховские или, вернее Коховские - русский и польский дворянский род, герба Нечуя, происходящий из Сендомирского воеводства, где предки его владели поместьями в конце XVI в. Иван, Елевеерий и Севастиан Каховский поступили в русское подданство по взятии Смоленска, в 1635 г., и пожалованы в стольники. Иван Дмитриевич Каховский убит при штурме Очакова (1737). К этой ветви принадлежит граф Михаил Каховский (см. ниже), к польской ветви - историк Веспасиан Каховский. Род Каховских внесен в VI и II части родословных книг Смоленской, Могилевской, Казанской и Саратовской губерний. В. Р.


Каховский Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каховские (Коховские) | Каховский Петр Григорьевич
Кахановы | Качала Стефан
Каханов Михаил Семенович | Качалов Василий Иванович
Кафтыревы | Качалов Никита Данилович
Кафка Иоганн-Кристоф (Kaffka) | Качаловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каховский, Михаил Васильевич, граф - генерал от инфантерии (1734 - 1800). Воспитывался в сухопутном шляхетском корпусе; принимал участие в семилетней войне и в первой при Екатерине II войне против турок. В 1783 г. Каховский командовал отдельным корпусом в Крыму, в 1784 г. назначен командующим Таврической областью. Командуя украинской армией, он в 1792 г. занял Варшаву. После столкновения с Зубовым Каховский был отозван из армии и назначен генерал-губернатором пензенским и нижегородским. Император Павел пожаловал Каховскому графское достоинство.

См. также статьи:
Каменские (М.Ф., С.М., Н.М.) ;
Каховские (Коховские) ;
Кутузов Михаил Илларионович (Голенищев-Кутузов) .


Каховский Петр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каховский Михаил Васильевич | Качала Стефан
Каховские (Коховские) | Качалов Василий Иванович
Кахановы | Качалов Никита Данилович
Каханов Михаил Семенович | Качаловы
Кафтыревы | Качановский Владимир Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каховский, Петр Григорьевич - декабрист. Родился в 1797 г.; происходил из дворян Смоленской губернии; учился в московском университетском пансионе. Служил в гвардии; был однажды разжалован в солдаты и сослан на Кавказ; вышел в отставку в чине поручика. Сильно бедствовал, был крайне одинок, без родственных связей и друзей; никем не понятый и не любимый. Его миросозерцание вырабатывалось под влиянием изучения античности (Каховский был "воспламенен героями древности") и событий современности ("Недавние перевороты в правлениях Европы на меня действовали"). Он остро воспринимал тяжелые впечатления русской действительности - крепостное право, обремененность народа налогами, произвол властей, неправосудие, все подавляющее значение военщины. Бывая на мирских сходках, он умилялся перед толковостью и мудростью мужиков. Каховский решился быть "тирано-убийцей", воскресить в себе античную идею низвержения "тирана"; явить в себе "русского Брута" стало заветной мечтой и навязчивой идеей Каховского. Это его настроение задумали использовать вожаки движения; на этом они и сблизились с Каховским, который стал деятельным членом Северного Острова, привлек несколько новых членов, а 14 декабря был одним из инициаторов бунта. На Сенатской площади Каховский выстрелом смертельно ранил графа Милорадовича и полковника Стюрлера. Будучи арестован в ночь с 14 на 15 декабря, Каховский был очарован Николаем I , который выступил перед ним, как "первый гражданин" государства. Каховский доверился императору, показал многое на себя и других и высказал свои убеждения, удивительно продуманные и разработанные в деталях. Каховский сразу не сознался во всем, но тяжелые месяцы заточения и оговоры товарищей привели его к сознанию. Он пережил ужас разочарования в Николае I и товарищах и погиб таким же оторванным и одиноким, каким был всю жизнь. Каховский был признан виновным в том, что "умышлял на цареубийство и истребление всей императорской фамилии и, быв предназначен посягнуть на жизнь ныне царствующего государя императора, не отрекся от сего избрания и даже изъявил на то согласие, хотя уверяет, что впоследствии поколебался; участвовал в распространении бунта привлечением многих членов, лично действовал в мятеже, возбуждал многих членов и сам нанес смертельный удар графу Милорадовичу и полковнику Стюрлеру и ранил свитского офицера". Поставленный вне разрядов и осужденный на четвертование, Каховский, в силу окончательного приговора, был повешен на верках Петропавловской крепости 13 июля 1826 г. - Ср. блестящий этюд П.Е. Щеголева , "П.Г. Каховский" ("Былое", 1906, № 1 - 2), где многие документы. А. Елачич.

См. также статьи:
Николай I .


Качала Стефан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каховский Петр Григорьевич | Качалов Василий Иванович
Каховский Михаил Васильевич | Качалов Никита Данилович
Каховские (Коховские) | Качаловы
Кахановы | Качановский Владимир Васильевич
Каханов Михаил Семенович | Каченовский Владимир Михайлович

Качала (Стефан) - выдающийся галицко-русский писатель и общественный деятель (1815 - 88), крестьянин родом, священник. В 1848 г. он содействовал возникновению политического общества "Головна Руска Рада" и общества научно-литературного "Галицко-русской матицы", был членом-основателем "Народного Дома" и издательского общества "Просита", составлял книги для народного чтения, участвовал в создании и деятельности возникших в 70-х годах: "Товариства имени Шевченко" и "Русске товариство педагогичне", в 1885 г. - в учреждении нового политического общества "Народна Рада". В 1879 г. Качала издал крупное историческое исследование: "Polityka Polakow wzgledem Rusi", напечатанное (с небольшим сокращением) в "Киевской Старине" 1885 г., под заглавием: "Очерк истории юго-западной Руси". Качала был членом галицийского сейма с 1861 г. по день смерти, а одно время - депутатом в венском рейхсрате. В положении небогатого сельского священника Качала являлся щедрым жертвователем на все народно-общественные предприятия. О Качале см. "Киевскую Старину" (1889, часть II, 503 - 506) и "Зорю" (1889, № 9 - 14). Н. С-в.


Качалов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Качала Стефан | Качалов Никита Данилович
Каховский Петр Григорьевич | Качаловы
Каховский Михаил Васильевич | Качановский Владимир Васильевич
Каховские (Коховские) | Каченовский Владимир Михайлович
Кахановы | Каченовский Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Качалов, Василий Иванович (настоящая фамилия Шверубович) - известный артист Московского Художественного театра. Родился в 1875 г., сын священника; учился на юридическом факультете в Санкт-Петербургском университете; будучи студентом, участвовал в любительских спектаклях и, выйдя из университета, сделался профессиональным актером. Играл в Казани и Саратове; в 1901 г. поступил в Художественный театр. Исключительные природные данные Качалова - великолепный, глубокий и гибкий голос, изящная внешность и особое, не поддающееся анализу "сценическое обаяние" - скоро сделали его любимцем публики. Репертуар Качалова обширен и разнообразен: он играл Юлия Цезаря, и барона в "На дне" Горького , ибсеновского Бранда - и барона Тузенбаха, Петю Трофимова в чеховских пьесах, Пимена в "Борисе Годунове", и Анатему Леонида Андреева , Ивана Карамазова, и Горского в тургеневской комедии "Где тонко, там и рвется", Чацкого, и Николая Ставрогина, Гамлета, и Глумова в комедии Островского . Наименее в его средствах роли, требующие сильного, цельного, стремительного темперамента, как Бранд, или острой художественной чеканки, как Глумов. Но в каких бы ролях Качалов ни выступал - драматических или характерных, с оттенком лиризма и меланхолического юмора, в мягкой и сдержанной игре его всегда чувствуется большая интеллигентность, светлое душевное благородство и, зачастую, какая-то особая нота тревожной внутренней неудовлетворенности. Качалов - превосходный, совершенно исключительный по благородству и тонкости чтец современных поэтов: Блока , Брюсова и других. Л. Г.

См. также статьи:
Андреев Леонид Николаевич ;
Станиславский .


Качалов Никита Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Качалов Василий Иванович | Качаловы
Качала Стефан | Качановский Владимир Васильевич
Каховский Петр Григорьевич | Каченовский Владимир Михайлович
Каховский Михаил Васильевич | Каченовский Дмитрий Иванович
Каховские (Коховские) | Каченовский Михаил Трофимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Качалов, Никита Данилович - племянник дьяка Михаила Битяговского , вместе с ним, по летописному сказанию, отправленный Борисом Годуновым в Углич для убийства царевича Димитрия , принимавший, по тем же данным, непосредственное участие в этом убийстве и после убитый народом.

См. также статьи:
Битяговский Михаил ;
Димитрий ;
Качаловы .


Качаловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Качалов Никита Данилович | Качановский Владимир Васильевич
Качалов Василий Иванович | Каченовский Владимир Михайлович
Качала Стефан | Каченовский Дмитрий Иванович
Каховский Петр Григорьевич | Каченовский Михаил Трофимович
Каховский Михаил Васильевич | Качка Гавриил Симонович

Качаловы - русский дворянский род, восходящий к концу XV в. Иван Емельянович Качалов жалован поместьями в 1654 и 1676 г. О Никите Даниловиче Качалове см. выше. Род Качаловых внесен в I и VI часть родословных книг Калужской и Новгородской губерний.


Качановский Владимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Качаловы | Каченовский Владимир Михайлович
Качалов Никита Данилович | Каченовский Дмитрий Иванович
Качалов Василий Иванович | Каченовский Михаил Трофимович
Качала Стефан | Качка Гавриил Симонович
Каховский Петр Григорьевич | Качковский Карл-Август Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Качановский (Владимир Васильевич) - профессор славянской филологии и славянской истории в историко-филологическом институте князя Безбородко , сын священника гродненской губернии, родился в 1853 г., по окончании курса в Варшавском университете путешествовал с ученой целью по славянским землям, Греции, Италии и Южной Франции; по возвращении защитил магистерскую диссертацию "Неизданный дубровницкий поэт А.М. Глегевич" (Санкт-Петербург, 1882), в которой указывает на значение Глегевича в развитии драмы у славян. К ней приложены образцы дубровницкого языка и письма и новые документы, рисующие культуру Дубровника. Одно время был профессором в Казани. Во время путешествия своего в Болгарию Качановский составил обширный и весьма важный сборник песен, изданный под заглавием: "Памятники болгарского народного творчества" (выпуск I, Санкт-Петербург, 1882, в изданиях 2-го отделения Академии Наук); кроме большой массы песен, автор дает здесь краткие заметки об особенностях народного языка, описание обычаев, образчики болгарского языка XVII - XVIII веков, собрание пословиц и краткий словарь. В 1888 г. Качановский приступил к изданию периодического сборника: "Вестник Славянства". Другие труды Качановского: "Сербские жития и летописи, как источник для истории южных славян" ("Славянский Сборник", том III, Санкт-Петербург, 1876); "Византийские летописи, как источник для истории южных славян" ("Журнал Министерства Народного Просвещения", часть CXCVIII); "Хорватские летописи XV - XVI веков" ("Журнал Министерства Народного Просвещения" 1881); "К вопросу о литературной деятельности болгарского патриарха Евфимия" ("Христианское Чтение", 1882, № 7 - 8 и 1888, № 3 - 4); "Об историческом изучении русского языка" (Казань, 1886); "А.С. Пушкин, как воспитатель русского общества" (Казань, 1838) и прочее, также статьи в хорватском журнале "Starine" и в "Rad jugoslov. Akad.", "История Сербии в половине XIV в. до конца XV в." (1 том, "Критические исследования источников", Киев, 1899). Умер в 1901 г.

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика .


Каченовский Владимир Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Качановский Владимир Васильевич | Каченовский Дмитрий Иванович
Качаловы | Каченовский Михаил Трофимович
Качалов Никита Данилович | Качка Гавриил Симонович
Качалов Василий Иванович | Качковский Карл-Август Романович
Качала Стефан | Качковский Михаил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каченовский, Владимир Михайлович - писатель (1826 - 1892), сын историка М.Т. Каченовского (см. ниже), поступил в Московский университет, но с 3 курса, по поводу студенческой шалости в театре, отправлен был рядовым на Кавказ, где скоро произведен в офицеры. Напечатал воспоминания о Ф.М. Достоевском (с которым учился в московском пансионе Чермака); биографические очерки отца, в "Русской Старине" (1890, книга 6) и "Библиографических Записках" (1892; № 4 и 5); "Наши на выставке. Отдел нравов, характеристики и типов русского человека" (Москва, 1872).

См. также статьи:
Строев Павел Михайлович ;
Строев Сергей Михайлович .


Каченовский Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каченовский Владимир Михайлович | Каченовский Михаил Трофимович
Качановский Владимир Васильевич | Качка Гавриил Симонович
Качаловы | Качковский Карл-Август Романович
Качалов Никита Данилович | Качковский Михаил
Качалов Василий Иванович | Кашеваров Александр Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каченовский, Дмитрий Иванович - известный юрист (1827 - 1872). Рано (19 1/2 лет) окончив Харьковский университет, он в 1849 г. защитил на степень магистра диссертацию "О владычестве над морями" (не издана) и занял в Харькове кафедру международного права. В 1855 г., для защиты докторской диссертации, приехал в Москву, где близко сошелся с кружком западников, заветам которого навсегда остался верен. 1858 - 59 годы Каченовский провел за границей и привлек внимание западных юристов двумя докладами, сделанными в Англии (в особенности: "On the present state of international jurisprudence", прочитанный в Лондонском юридическом обществе в 1861 г.). К десятилетию с 1855 по 1865 г. относятся почти все появившиеся в печати работы Каченовского. Важнейшие из них: "О каперах и призовом судопроизводстве" (Москва, 1855, докторская диссертация; перевод на английский язык с добавлениями самого автора - "Prize-law, particularly with reference to the duties and obligations of belligerents and neutrals", Лейпциг, 1867); "Взгляд на историю политических наук в Европе" (Москва, 1859); "О современном состоянии политических наук в Западной Европе и в России" (Харьков, 1862); "Курс международного права" (Харьков, 1863 - 66; не окончен; введение и исторический обзор, прерывающийся на средних веках). В это же время Каченовский поместил в разных журналах ряд статей: "Жизнь и сочинения Даниеля Вебстера" ("Русский Вестник", 1856), "Успехи науки международного права в Германии и Англии" (там же, 1856); "Взгляд на судьбу Испании в XIX в." (там же, 1856); "Христиан-Фридрих Вурм" (там же, 1856); "Воспоминания о Маколее" ("Русское Слово", 1860); "Моя встреча и беседа с госпожей Джемсон" ("Русская Речь", 1861); "Прежнее и нынешнее положение русских университетов" (там же, 1862); "Рассказы об Испании" ("Русское Слово", 1863). Уже с 1864 г. у Каченовского обнаружились признаки чахотки. В последние годы своей жизни, усталый и слабый, Коченовский искал утешения в искусстве, которое любил с детства. Он особенно пристрастился к Италии, куда совершил несколько поездок. Плодом пребывания Каченовского в Италии было широко задуманное исследование о Микеланджело, из которого лишь небольшой отрывок появился в печати ("Флоренция и ее старые мастера", "Вестник Европы", 1869, август и октябрь). Учрежденный при Харьковском университете музей изящных искусств передан был в заведывание Каченовского, как его главному инициатору. - В науке международного права имя Каченовского - одно из наиболее видных. В своих исследованиях Каченовский держался практического направления английской и голландской школы. Немецкой Gelehrtheit он не выносил; публициста Вурма он считал лучшим политическим писателем Германии. Благодаря исторической точке зрения, Каченовскому удавалось угадывать, в каком направлении предстоит развиваться тому или другому юридическому учреждению. Его докторская диссертация - одна из лучших монографий; в ней, в виде постулатов из основных начал международного права и его исторического развития, намечены некоторые реформы, вскоре после того получившие частичное осуществление в парижской декларации 1856 г. Каченовский один из первых выразил мысль о необходимости, для развития международного права, совместной работы ученых различных стран (доклад в Лондонском юридическом обществе) - мысль, осуществившуюся, через год после смерти Каченовского, созданием института международного права. Любимой идеей Каченовского была кодификация норм международного права. Он чутко отзывался на все явления политической жизни как на Западе, так и в России; политическое и общественное обновление последней находило в нем самое горячее сочувствие (см. речь "Новая Россия и Новая Европа", "Русская Речь", 1861). Беззаветно преданный своему университету, своей "Саламанке", Каченовский был одним из наиболее выдающихся преподавателей и руководителей университетской молодежи. В числе его слушателей был М.М. Ковалевский . В 1903 г., по случаю тридцатилетия со дня смерти Каченовского, в торжественном заседании юридического общества при Харьковском университете прочитаны были характеристики и воспоминания, посвященные Каченовскому, профессорами Ястржембским, М. Ковалевским, Шимковым и другими. - См.: "Памяти Д.И. Каченовского" (Харьков, 1905); Стоянов , "Воспоминание о Д.И. Каченовском" (Харьков, 1872) и "Юридический факультет Харьковского университета" (Харьков, 1908, стр. 242 - 247). Вл. Грабарь.

См. также статьи:
Кавелин Константин Дмитриевич ;
Ковалевский Максим Максимович ;
Палюмбецкий Александр Иванович ;
Россия, разд. Наука международного права ;
Стоянов Андрей Николаевич .


Каченовский Михаил Трофимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каченовский Дмитрий Иванович | Качка Гавриил Симонович
Каченовский Владимир Михайлович | Качковский Карл-Август Романович
Качановский Владимир Васильевич | Качковский Михаил
Качаловы | Кашеваров Александр Филиппович
Качалов Никита Данилович | Кашеварова-Руднева
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каченовский (Михаил Трофимович) - журналист и профессор, родился 1 ноября 1775 г. в Харькове. Отец его, Трофим Демьянович Качони, был грек, выселившийся из Балаклавы и приписавшийся к мещанскому обществу города Харькова. Рано лишившись отца, Каченовский, при помощи добрых людей, был пристроен в Харьковский коллегиум, 13 лет кончил курс в этом среднем учебном заведении и поступил урядником в Екатеринославское казачье ополчение. Пять лет спустя он перешел в Харьковский губернский магистрат канцеляристом, но через два года (1795) опять вернулся в военную службу. Получив (1798) должность квартирмейстера, Каченовский попал под суд по обвинению в недочете казенного пороха, но был оправдан. В 1799 и 1801 годы он выступил в журнале "Иппокрена" с несколькими оригинальными и переводными статьями, написанными в духе тогдашнего сентиментализма. Сидя под арестом во время следствия, Каченовский прочел сочинения Болтина , возбудившие в нем мысль о критической разработке источников русской истории. Вскоре по оставлении военной службы (1801) Каченовский сделался известен графу Алексею Кирилловичу Разумовскому и скоро поступил к нему библиотекарем. Получив место попечителя Московского университета, граф Разумовский привез с собой Каченовского в Москву и сделал его правителем своей личной канцелярии. С этих пор Каченовский начинает усиленно работать для журналов. Из "Новостей русской литературы" (1803) он переходит в "Вестник Европы" (1804), только что оставленный Карамзиным для исторических занятий. Фактически, а с 1805 г. и формально, Каченовский становится редактором-издателем "Вестника Европы", которым и заведует до его прекращения в 1830 г. (о Каченовском, как журналисте, см. "Вестник Европы"). В 1805 г. отставной квартирмейстер получает ученую степень магистра философии, в следующем году становится доктором философии и изящных искусств, в 1810 г. экстраординарным, а в 1811 г. - ординарным профессором. До 1821 г. Каченовский преподавал теорию изящных искусств и археологию, затем перешел на кафедру истории, статистики и географии и оставался на ней до введения устава 1835 г. (в 1830 - 1831 гг. преподавал, сверх того, российскую словесность, а также всеобщую историю и статистику). Последние семь лет своей жизни Каченовский занимал кафедру истории и литературы славянских наречий. Ясный и трезвый природный ум и деловитость, приобретенная на службе, не могли заменить Каченовскому школьной подготовки. При всей своей разнообразной начитанности он не мог сделаться самостоятельным ученым ни в одной из тех отраслей знания, которых ему так много пришлось переменить в течение своей профессорской карьеры. Тоже приходится сказать и о занятиях Каченовского русской историей, его любимым предметом, к которому он всего охотнее возвращался. До назначения на кафедру русской истории его исторические статьи не носят никаких следов самостоятельного изучения предмета; он просто популяризирует Шлёцера и прилагает его общую точку зрения к суждениям о частных вопросах. Как последователь критического направления Шлёцера, он является противником националистического взгляда Карамзина и восстает против изображения прошлого в чертах современности. В 20-х годах Каченовский начинает специально заниматься источниками русской истории. Под влиянием Нибура, он ставит своей целью освободить историю от тех черт, которые внесены в источники позднее изображаемого в них периода и поэтому недостоверны. Древний период истории представляется Каченовскому состоянием полной дикости. Вслед за Шлёцером, он подозревал и прежде, что древнейшая Русь не знала ни письмен, ни торговли и денежных знаков; но, исходя от этой мысли, Каченовский идет теперь гораздо дальше Шлёцера. Свои собственные оригинальные рассуждения он основывает на неудачной догадке, что денежные знаки, упоминаемые в наших древних юридических и исторических памятниках ("Русская Правда" и "Летопись"), перешли на Русь только в XIII в., от более цивилизованной Ганзы ("О кожаных деньгах"). Из этой догадки Каченовский делает смелый вывод, что и самые источники, употребляющие эту денежную систему, составлены не ранее XIII в. Попытку доказать этот вывод ученым образом Каченовский сделал в другом своем исследовании, о "Русской Правде". Здесь он доказывает, что ни законов, ни городских общин, которые могли бы издавать законы, не существовало до XIII - XIV в. не только в России, но и в остальной Европе. Окончательных своих заключений Каченовский не решался договорить в названных ученых работах; но он излагал эти заключения на лекциях студентам. Вся древняя русская история баснословна, потому что источники этой истории подделаны не ранее XIII в. Выводы Каченовского совпали с новыми идеями исторической и философской критики. Молодое поколение с жадностью ухватилось за эти выводы; слушатели развили его положения в ряде статей, напечатанных Каченовским; имя Каченовского на несколько лет сделалось чрезвычайно популярным (см. Скептическая школа). Популярность эта, однако, скоро прошла, так как по форме лекции Каченовского были довольно сухи и монотонны, а по содержанию далеко не были тождественны с философскими идеями, которыми увлекалась молодежь. Наиболее талантливые из временных последователей Каченовского печатно отметили разницу между "формальной" критикой Шлёцера, на которой остановился их учитель, и "реальной" критикой, вытекавшей из современного им мировоззрения. С той и другой точки зрения летопись можно было признать недостоверной; но "формальная" критика Каченовского доказывала это тем, что летопись есть подлог, сделанный в XIII столетии, а "реальная" критика лучших последователей Каченовского выводила недостоверность памятника из самых свойств младенческого миросозерцания его автора. Летописные легенды они считали не "выдумкой", которую надо обличить, а "мифом", который требует объяснения. Одновременно с философской несостоятельностью основных принципов Каченовским была обнаружена и научная ошибочность его ученых выводов - Погодиным и Бутковым . Некоторые из противников Каченовского отвергали его выводы не только во имя науки, но и во имя патриотизма. В глазах Каченовского составитель летописи был обманщиком; Погодин приглашал студентов молиться ему, как святому. Во имя авторитета седой старины должен был замолкнуть свободный голос критики. Замена научного вопроса вопросом о благонадежности отразилась на самом положении Каченовского в университете: при введении нового устава министр Уваров перевел Каченовского на кафедру славянских наречий, а кафедру русской истории отдал Погодину. Такой поворот дела обеспечил Каченовскому покровительство просвещенного попечителя Московского университета, графа Строганова ; молодые профессора 30-х годов также относились к нему с почтительным сочувствием, но сочувствие это оставалось платоническим. Служебные привычки Каченовского делали его совершенно неподходящим к общественной атмосфере 30-х годов, а по складу своих воззрений он оставался чужд новым литературным и философским идеям. Каченовский умер 19 апреля 1842 г., сильно опустившийся и почти одинокий.

Биографические и библиографические сведения о Каченовском см. в некрологе И.И. Давыдова , ("Московские Ведомости", 1842, № 37, 9 мая); Геннади , "Справочный словарь о русских писателях" (том II); Н.П. Барсуков , "М.Т. Каченовский" ("Русская Старина", 1889, октябрь); "Вл. Мих. Каченовский" (сын М. Т.), "Мих. Троф. Каченовский" ("Русская Старина", 1890, июнь); его же (более подробные данные), в "Библиографических Записках" (Москва, 1892, № 4 и 5); В.С. Иконников , "Скептическая школа в русской историографии и ее противники" ("Киевские Университетские Известия", 1871, № 9 - 11); А.А. Кочубинский , "Начальные годы русского славяноведения" (стр. 40 - 50, занятия Каченовского славянством); Н. Барсуков, "Жизнь и труды М.П. Погодина" (passim). П. Милюков.

См. также статьи:
Бередников Яков Иванович ;
Борисов Владимир Александрович ;
Воейков Александр Федорович ;
Гоголь Николай Васильевич ;
Жуковский Василий Андреевич ;
Калайдович Константин Федорович ;
Карамзин Николай Михайлович ;
Каченовский Владимир Михайлович ;
Крылов Иван Андреевич ;
Миллер Герард-Фридрих (Федор Иванович) ;
Надеждин Николай Иванович ;
Ознобишин Дмитрий Петрович ;
Павлов Николай Филиппович ;
Перевощиков Василий Матвеевич ;
Погодин Михаил Петрович ;
Пушкин Александр Сергеевич ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Нумизматика ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика ;
Станевич Евстафий Иванович ;
Шевырев Степан Петрович ;
Якушкин Иван Дмитриевич .


Качка Гавриил Симонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каченовский Михаил Трофимович | Качковский Карл-Август Романович
Каченовский Дмитрий Иванович | Качковский Михаил
Каченовский Владимир Михайлович | Кашеваров Александр Филиппович
Качановский Владимир Васильевич | Кашеварова-Руднева
Качаловы | Кашерининовы

Качка (Гавриил Симонович, 1739 - 1818) - один из талантливейших горных администраторов царствования Екатерины II , сын венгерского инженера, вызванного в Россию при Петре Великом . С 1785 по 1799 г. был Колыванским губернатором и главным начальником Алтайского горного округа. При учреждении министерств занял пост директора сначала монетного, а затем горного департаментов, а в 1811 г. был назначен сенатором (см. "Горный Журнал", 1846, книга 12).


Качковский Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Качковский Карл-Август Романович | Кашеваров Александр Филиппович
Качка Гавриил Симонович | Кашеварова-Руднева
Каченовский Михаил Трофимович | Кашерининовы
Каченовский Дмитрий Иванович | Кашин Даниил Никитич
Каченовский Владимир Михайлович | Кашин Михаил Федорович

Качковский (Михаил, 1802 - 1872) - галицко-русский общественный деятель, сын сельского священника, изучал право во Львове, был судьей, путешествовал по России. На его могиле, в Кронштадте, членами Санкт-Петербургского славянского благотворительного общества поставлен памятник. Проникнутый горячей любовью к своей народности, Качковский во всем себе отказывал и, будучи холостяком, копил из своего небольшого жалованья средства на народное дело. В 1861 г. Качковский основал во Львове "Слово", первую независимую большую политическую русскую газету в Галиции, которая служила органом старорусской партии и просуществовала до 1887 г.; редактором ее он избрал Б.А. Дедицкого , который, благодаря поддержке Качковского, имел возможность сделаться первым в Галиции русским литератором по профессии. Все свое состояние, около 60000 рублей, Качковский завещал на народные цели. На эти средства и в память заслуг Качковский, в 1874 г., по инициативе Наумовича , основано в Галиции "общество имени М. Качковского", имеющее своей задачей поднятие умственного и экономического уровня русин и утверждение народа в любви к прадедовским церковным обрядам, путем распространения общеполезных знаний, издания народных книжек (обыкновенно в 11/2 - 2 печатных листа, ценой в 10 крейцеров), устройства по городам и селам бесплатных народных читален, учреждения обществ трезвости, приютов и бурс для беднейших русских учеников, общественных хлебных складов, ссудных и сберегательных касс, экономических выставок и народных чтений. Общество это имеет свои отделения (филии) по всей восточной Галиции; во главе каждой филии стоит совет (выдел), который ежегодно дает отчет общему собранию членов филий. Главное руководство делами общества принадлежит центральному выделу во Львове, который ежемесячно издает одну книжку наставительного содержания и ежегодно созывает генеральное собрание членов всех филий; собрание это созывается поочередно в тех городах, где имеются филиальные выделы. Всех выделов в 1890 г. было 17, членов - 4136, с годичным взносом по 1 гульдену; генеральные собрания действительны при наличности 1000 членов. Кроме народных книжек содержания исторического, сельскохозяйственного и т. п., общество ежегодно издает иллюстрированный календарь. Все издания печатаются на галицко-русском языке, русским гражданским шрифтом. Ср. Дедицкий, "Жизнеописание М. Качковского" (Львов, 1876).


Качковский Карл-Август Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Качка Гавриил Симонович | Качковский Михаил
Каченовский Михаил Трофимович | Кашеваров Александр Филиппович
Каченовский Дмитрий Иванович | Кашеварова-Руднева
Каченовский Владимир Михайлович | Кашерининовы
Качановский Владимир Васильевич | Кашин Даниил Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Качковский, Карл-Август Романович - экономист (родился в 1870 г.). Отдельно издал: "Русская община" (1900; 2-е издание, 1906); "Народное право" (1906).

См. также статьи:
Огановский Николай Петрович .


Кашеварова-Руднева

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашеваров Александр Филиппович | Кашерининовы
Качковский Михаил | Кашин Даниил Никитич
Качковский Карл-Август Романович | Кашин Михаил Федорович
Качка Гавриил Симонович | Кашин Никита Иванович
Каченовский Михаил Трофимович | Кашин-Оболенский Александр Васильевич

Кашеварова-Руднева - женщина-врач; см. Руднева-Кашеварова .


Кашеваров Александр Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Качковский Михаил | Кашеварова-Руднева
Качковский Карл-Август Романович | Кашерининовы
Качка Гавриил Симонович | Кашин Даниил Никитич
Каченовский Михаил Трофимович | Кашин Михаил Федорович
Каченовский Дмитрий Иванович | Кашин Никита Иванович

Кашеваров (Александр Филиппович, 1809 - 1865) - путешественник, генерал-майор, родился на острове Кадьяке от русского отца, служившего там учителем, и матери-алеутки, образование получил в Кронштадском штурманском училище, в 1829 - 30 годах совершил кругосветное плавание. Произведенный в прапорщики корпуса флотских штурманов, не переставал служить российско-американской компании и в 1831 г. отплыл в колонии, где оставался до 1844 г.; в 1838 г. был начальником байдарочной экспедиции для обозрения и описи северо-западного берега полярной Америки. По возвращении в Санкт-Петербург, прикомандирован был к гидрографическому департаменту, где занялся составлением атласа вод, омывающих Восточную Сибирь и владения российско-американской компании. В 1850 - 56 годах был командиром Аянского порта, после чего занимал должность начальника чертежной в гидрографическом департаменте. Кашеваров напечатал несколько журнальных статей, например, "Заметки об эскимосах в Русской Америке" ("Северная пчела", 1846, № 227 и 228). Уже по смерти Кашевароварова издан его "Журнал, веденный при байдарочной экспедиции, назначенной для описи северного берега Америки в 1838 г." (Санкт-Петербург, 1879 - приложение к 8 тому "Известий Императорского Русского Географического Общества").


Кашерининовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашеварова-Руднева | Кашин Даниил Никитич
Кашеваров Александр Филиппович | Кашин Михаил Федорович
Качковский Михаил | Кашин Никита Иванович
Качковский Карл-Август Романович | Кашин-Оболенский Александр Васильевич
Качка Гавриил Симонович | Кашин-Оболенский Юрий Иванович

Кашерининовы - русский дворянский род. Роман Савинов Кашерининов значился в 1636 г. в городовых дворянах. Род Кашерининовых внесен в VI часть родословной книги Курской губернии.


Кашницовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашкины | Кашовские (Кашевские)
Кашкин Петр Гаврилович | Кашперов Владимир Никитич
Кашкин Николай Сергеевич | Кашпирев Василий Владимирович
Кашкин Николай Николаевич | Кащенко Василий Васильевич
Кашкин Николай Дмитриевич | Кащенко Николай Феофанович

Кашницовы - русские дворянские роды, одного происхождения с Бороздиным. Предок их Юрья Лозынич выехал из Волыни в Тверь в половине XIV в. Яков Алексеевич Кашинцов был послом к Ногайским князьям в 1737 г. Этот род Кашницовых внесен в IV и II части родословных книг Владимирской, Воронежской, Тверской и Харьковской губерний (Гербовник, VIII, 36). Есть еще 2 рода Кашинцовых, позднейшего происхождения. В. Р.


Кашин Даниил Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашерининовы | Кашин Михаил Федорович
Кашеварова-Руднева | Кашин Никита Иванович
Кашеваров Александр Филиппович | Кашин-Оболенский Александр Васильевич
Качковский Михаил | Кашин-Оболенский Юрий Иванович
Качковский Карл-Август Романович | Кашин-Сухой-Оболенский Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кашин, Даниил Никитич - русский композитор (1773 - 1841). Происходил из крепостных Г.И. Бибикова , который, заметив музыкальные способности Кашина, предоставил ему возможность учиться у известного Сарти и затем отпустил на волю. В 1798 - 99 годах Кашин устраивал в Москве концерты с программой из своих собственных сочинений. В 1801 г. он преподавал музыку в Московском университете и сочинил хор по случаю восшествия на престол императора Александра I . В разное время поставлены 3 его оперы: "Наталья, боярская дочь" (Москва, 1801); "Ольга Прекрасная" (Москва, 1809) и "Одни сутки царствования Нурмагаллы, или Торжество любви и добродетели" (Москва, 1817). В 1806 - 1807 годах Кашин издавал в Москве ежемесячный "Журнал отечественной музыки". Позднее был капельмейстером московского театра. События 1812 - 14 годов вызвали ряд патриотических сочинений Кашина. Наибольшую славу доставили Кашину его аранжировки русских народных песен. Многочисленны фортепьянные вариации Кашина на русские песни. Он издал также сборник "Песни русские народные" (115 песен, Москва, 1833 - 34). Русские песни в гармонизации Кашина приводили в восторг его современников, хотя Кашин, воспитанный на итальянской музыке, не знал ладов и вращался в пределах мажора и минора. Его заслуга, как собирателя русских песен, несомненна. За несколько лет до смерти Кашин сочинил хор "Слава Богу на небе" на стихи, написанные для него В.А. Жуковским . В 1840 г. Кашин открыл в Москве музыкальные классы, включив в число учебных предметов "генерал-бас, игру на фортепиано и пение по итальянской методе", что было для того времени редким явлением. - См. "Воспоминания" С. Глинки ("Русский Вестник", 1842).

См. также статьи:
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Светская музыка (XVIII век) .


Кашин Михаил Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашин Даниил Никитич | Кашин Никита Иванович
Кашерининовы | Кашин-Оболенский Александр Васильевич
Кашеварова-Руднева | Кашин-Оболенский Юрий Иванович
Кашеваров Александр Филиппович | Кашин-Сухой-Оболенский Иван Иванович
Качковский Михаил | Кашины-Оболенские

Кашин, Михаил Федорович, князь - боярин эпохи Смутного времени. При царях Феодоре и Борисе Кашин часто бывал в ратных и городовых воеводах. В 1604 г. он, в числе других, был послан против Самозванца , бился с ним при Добрыничах, но по смерти Бориса перешел на сторону "царевича Дмитрия". При Василии Шуйском , вместе с воеводой Ржевским долго защищал Брянск от Вора. Умер в 1611 г., перед смертью постригшись в монахи.


Кашин Никита Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашин Михаил Федорович | Кашин-Оболенский Александр Васильевич
Кашин Даниил Никитич | Кашин-Оболенский Юрий Иванович
Кашерининовы | Кашин-Сухой-Оболенский Иван Иванович
Кашеварова-Руднева | Кашины-Оболенские
Кашеваров Александр Филиппович | Кашкаровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кашин (Никита Иванович) - рядовой, потом сержант, составил записки, озаглавленные так: "Я нижеподписавшийся описываю самовиденное и верно слышанное мной с 1717 до 1725 г., дела, поступки и увеселительные забавы славного и великого императора Петра Алексеевича". Записки эти напечатаны в "Русских анекдотах" (Москва, 1822). См. А. Карабанов , "Военно-Энциклопедический Лексикон" (часть 7).

См. также статьи:
Корф Николай Александрович .


Кашин-Оболенский Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашин Никита Иванович | Кашин-Оболенский Юрий Иванович
Кашин Михаил Федорович | Кашин-Сухой-Оболенский Иван Иванович
Кашин Даниил Никитич | Кашины-Оболенские
Кашерининовы | Кашкаровы
Кашеварова-Руднева | Кашкин Николай Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кашин-Оболенский, Александр Васильевич, князь - сын родоначальника Кашиных. С 1512 г. часто встречается он в воеводах то в охраняющих от Крыма полках на "берегу", то в действующих войсках против Литовского княжества. В 1534 г. воеводствовал в Стародубе; осажденный литовским воеводой Немировым, отбил его смелой вылазкой, захватив "наряд" (пушки) и пленных.

Назад Вперед


Кашин-Оболенский Юрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашин-Оболенский Александр Васильевич | Кашин-Сухой-Оболенский Иван Иванович
Кашин Никита Иванович | Кашины-Оболенские
Кашин Михаил Федорович | Кашкаровы
Кашин Даниил Никитич | Кашкин Николай Дмитриевич
Кашерининовы | Кашкин Николай Николаевич

Кашин-Оболенский, Юрий Иванович, князь - боярин середины XVI в. При Иване Грозном часто бывал в воеводах на "берегу" в видах обороны от крымских набегов; в 1552 г., под стенами Казани был сильно ранен. Усмирял восстание в "арских местах" Казанского царства. В 1556 г. был пожалован в бояре. В 1565 г., заподозренный в измене за близость к князю Владимиру Андреевичу Старицкому , Кашин был по приказу царя умерщвлен.


Кашин-Сухой-Оболенский Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашин-Оболенский Юрий Иванович | Кашины-Оболенские
Кашин-Оболенский Александр Васильевич | Кашкаровы
Кашин Никита Иванович | Кашкин Николай Дмитриевич
Кашин Михаил Федорович | Кашкин Николай Николаевич
Кашин Даниил Никитич | Кашкин Николай Сергеевич

Кашин-Сухой-Оболенский (Иван Иванович) - князь, участвовал в крымском походе 1541 г.; обвиненный в измене и в смерти Анастасии Романовны , казнен, по приказанию Иоанна , в 1565 г.


Кашины-Оболенские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашин-Сухой-Оболенский Иван Иванович | Кашкаровы
Кашин-Оболенский Юрий Иванович | Кашкин Николай Дмитриевич
Кашин-Оболенский Александр Васильевич | Кашкин Николай Николаевич
Кашин Никита Иванович | Кашкин Николай Сергеевич
Кашин Михаил Федорович | Кашкин Петр Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кашины-Оболенские - русский княжеский род, происходящий от князя Михаила Всеволодовича Черниговского. Князь Василий Владимирович Оболенский, прозванный Кама, воевода в походе против Литвы (1515 - 19), потомок Рюрика в 18 колене, был родоначальником князей Кашиных-Оболенских. Род его пресекся в 1632 г.

См. также статьи:
Оболенские ;
Рюриковичи .


Кашкаровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашины-Оболенские | Кашкин Николай Дмитриевич
Кашин-Сухой-Оболенский Иван Иванович | Кашкин Николай Николаевич
Кашин-Оболенский Юрий Иванович | Кашкин Николай Сергеевич
Кашин-Оболенский Александр Васильевич | Кашкин Петр Гаврилович
Кашин Никита Иванович | Кашкины

Кашкаровы - русский дворянский род, происходящий от легендарного касожского князя Редеди. Михайло Кузмич Глебов-Кошкар был родоначальником Кашкаровых. - Андрей Федорович Кашкаров был при Иоанне Грозном 2-м воеводой в Ивангороде и стрелецким головой в Коломне (1559); казнен в 1570 г. Его племянник Иван Азарьевич был стрелецким головой в Астрахани (1591 - 1592). Род Кашкаровых внесен в VI часть родословных книг губерний Санкт-Петербургской, Новгородской, Пензенской и Тамбовской (Гербовник, VIII, 96). В. Р.


Кашкин Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашкаровы | Кашкин Николай Николаевич
Кашины-Оболенские | Кашкин Николай Сергеевич
Кашин-Сухой-Оболенский Иван Иванович | Кашкин Петр Гаврилович
Кашин-Оболенский Юрий Иванович | Кашкины
Кашин-Оболенский Александр Васильевич | Кашницовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кашкин, Николай Дмитриевич - музыкальный педагог и писатель. Родился в 1839 г. Преподавал в Московской консерватории теорию и историю музыки и игру на фортепьяно. Был музыкальным сотрудником "Русских Ведомостей", потом "Московских Ведомостей". Его главные труды: наиболее распространенный русский учебник элементарной теории музыки (1875; много изданий), "Очерк истории русской музыки", "Оперная сцена Большого Московского Театра" (под псевдонимом Н. Дмитриев, 1897), живые и интересные "Воспоминания" о П.И. Чайковском (1896) и Н. Рубинштейне .

См. также статьи:
Глинка Михаил Иванович ;
Гречанинов Александр Тихонович ;
Россия, разд. Светская музыка (XIX век) ;
Чайковский Петр Ильич .


Кашкин Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашкин Николай Дмитриевич | Кашкин Николай Сергеевич
Кашкаровы | Кашкин Петр Гаврилович
Кашины-Оболенские | Кашкины
Кашин-Сухой-Оболенский Иван Иванович | Кашницовы
Кашин-Оболенский Юрий Иванович | Кашовские (Кашевские)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кашкин, Николай Николаевич - генеалог (1869 - 1909). Окончил курс в Александровском лицее. В родовом имении Кашкиных, в селе Прыках, Козельского уезда (Калужской губернии), сохранился довольно значительный семейный архив, разбором которого занялся Кашкин. Плодом этого разбора был ряд статей в "Известиях Петербургского генеалогического общества", в "Летописи Московского генеалогического общества" и в "Известиях Калужской архивной комиссии". Последней его работой была напечатанная в "Старине и Новизне" статья о роде Вындомских , с интересными сведениями о П.А. Осиповой, владелице села Тригорского, приятельнице Пушкина . После смерти Кашкина изданы его "Родословные разведки" (Санкт-Петербург, 1912 - 13). Некролог Кашкина см. в "Историческом Вестнике" (1910, январь).

См. также статьи:
Кашкины ;
Модзалевский Борис Львович .


Кашкин Николай Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашкин Николай Николаевич | Кашкин Петр Гаврилович
Кашкин Николай Дмитриевич | Кашкины
Кашкаровы | Кашницовы
Кашины-Оболенские | Кашовские (Кашевские)
Кашин-Сухой-Оболенский Иван Иванович | Кашперов Владимир Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кашкин, Николай Сергеевич - петрашевец (родился в 1829 г.), единственный оставшийся поныне (1914) в живых. Окончил курс лицея, служил в министерстве иностранных дел. В 1848 г. образовал из сослуживцев и знакомых кружок для изучения сочинений Фурье, где "рассуждали о возможности применить учение Фурье к быту России" и - по заключению генерал-аудитора - произносили речи "против религии, семейственного быта и государственного устройства". Военный суд приговорил Кашкина к 4-летней каторге, но генерал-аудиториат, приняв во внимание речи Кашкина против религии и его согласие участвовать в переводе сочинений Фурье, вынес ему смертный приговор. В силу резолюции императора Николая , казнь была заменена назначением Кашкина рядовым в кавказские линейные батальоны. В 1851 - 55 годы Кашкин отличился в делах против горцев, был произведен в офицеры, в 1856 г. помилован. Позднее вышел в отставку и по возвращении на родину, в Козельский уезд, принимал деятельное участие в земской жизни в качестве гласного и уездного предводителя дворянства. С 1870 г., когда был назначен членом Калужского окружного суда, по 1908 г. служил по судебному ведомству; ныне член консультации при министерстве юстиции.

См. также статьи:
Дебу Константин Матвеевич ;
Кашкины ;
Спешнев Николай Александрович .


Константин Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Константинович (князь Острожский) | Константин Николаевич
Константин Константинович (великий князь) | Константин Павлович
Константин Иванович | Константин Романович
Константин Добрынич | Константин Ростиславович
Константин Димитриевич | Константин святой
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Михайлович - сын великого князя тверского Михаила Ярославича . После казни отца был в плену у Юрия Московского . Выкупленный за 2 тысячи рублей, он женился на дочери Юрия, Софии (1320). В 1327 году в Твери произошло избиение татар, после чего великий князь тверской Александр не решался возвратиться домой, и Константин, в 1328 году, получил в Орде ярлык на тверской стол. Он был как бы подручником Калиты , следуя за ним и в Орду, и на Новгород, и на брата своего Александра. В 1339 году, по убиении Александра в Орде, Константин занял Тверь, оставаясь под влиянием Калиты, который приказал отвезти в Москву колокол - символ свободы и независимости Твери. В таких же отношениях Константин был и к Симеону Гордому . Оставил двоих сыновей, Семена и Еремея , князей дорогобужских.

См. также статьи:
Александр Михайлович Тверской ;
Василий Михайлович I .


Константин Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Павлович | Константин Ростиславович
Константин Николаевич | Константин святой
Константин Михайлович | Константин святой (князь Ярославский)
Константин Константинович (князь Острожский) | Константин святой (митрополит Киевский)
Константин Константинович (великий князь) | Константин святой (преподобный)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Романович - князь Рязанский, сын Романа Ольговича. В 1300 или 1301 году в битве с Даниилом московским взят был в плен и отвезен в Москву, где содержался в "чести". Константин пробыл в Москве до 1306 года, когда преемник Даниила, Юрий , приказал убить его.

См. также статьи:
Георгий Данилович ;
Даниил Александрович .


Константин Ростиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Романович | Константин святой
Константин Павлович | Константин святой (князь Ярославский)
Константин Николаевич | Константин святой (митрополит Киевский)
Константин Михайлович | Константин святой (преподобный)
Константин Константинович (князь Острожский) | Константин святой (сын святого князя Федора)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Ростиславович - князь Смоленский, сын Ростислава Мстиславича . В 1262 году с сыном Александра Невского , Димитрием , ходил на ливонских немцев, участвовал во взятии Юрьева и в 1268 году в знаменитой Раковорской битве.

См. также статьи:
Дмитриевы-Мамоновы .


Константин Ярославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Федорович Улемец | Константинов Константин Иванович
Константин святой (сын святого князя Федора) | Константинов Петр Константинович
Константин святой (преподобный) | Кончак
Константин святой (митрополит Киевский) | Конюс Георгий Эдуардович (Conus)
Константин святой (князь Ярославский) | Коперницкий Исидор Станиславович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Ярославич - первый удельный князь Галицкий (Галича Костромского), сын великого князя Ярослава Всеволодовича . В 1243 году Ярослав послал Константина к великому хану Угедею, откуда он возвратился только через два года. После смерти Ярослава, Константину достались Галич и Дмитров. Умер в 1255 году.

См. также статьи:
Василий Константинович (удельный князь Галицкий) ;
Ивины ;
Ярослав II Всеволодович (Феодор) .


Константин Федорович Улемец

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин святой (сын святого князя Федора) | Константин Ярославич
Константин святой (преподобный) | Константинов Константин Иванович
Константин святой (митрополит Киевский) | Константинов Петр Константинович
Константин святой (князь Ярославский) | Кончак
Константин святой | Конюс Георгий Эдуардович (Conus)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Федорович Улемец - святой князь Ярославский. Умер в 1321 году. Мощи его, отца его Федора и брата Давида обретены в Спасо-Преображенском соборе в 1463 году - См. "Степенная книга" (I, 392 - 397); "Ярославские Епархические Ведомости" (1875, № 37).

См. также статьи:
Антоний (имя монашествующих) ;
Константин святой ;
Феодор Ростиславич (Черный) .


Константин Константинович (великий князь)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Иванович | Константин Константинович (князь Острожский)
Константин Добрынич | Константин Михайлович
Константин Димитриевич | Константин Николаевич
Константин Всеволодович (святой князь и чудотворец ярославский) | Константин Павлович
Константин Всеволодович | Константин Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Константинович, великий князь, второй сын великого князя Константина Николаевича . Родился 10 августа 1858 года. Начал службу во флоте; был 2 года в дальнем плавании. Во время войны с Турцией (1877 - 1878) состоял в экипаже фрегата "Светлана"; провел понтоны, под неприятельскими выстрелами, из устья реки Ольты к мосту у Зимницы. Затем служил в Измайловском полку. В 1891 году назначен командиром лейб-гвардии Преображенского полка, в 1900 году - главным начальником военно-учебных заведений, в 1910 году - генерал-инспектором военно-учебных заведений. С 1889 года президент Академии Наук; с 1900 года почетный академик по разряду изящной словесности. От брака с принцессой Сексен-Альтенбургской, Елисаветой Маврикиевной , родились сыновья, князья императорской крови, Иоанн, Гавриил, Константин, Олег (умерший 29 сентября 1914 года от раны, полученной во время разведки на русско-германском театре войны), Игорь и Георгий, дочери, княжны императорской крови, Татьяна (в замужестве княгиня Багратион-Мухранская) и Вера. Великий князь Константин Константинович наследовал от отца артистические вкусы и способности: он пианист и выступал как актер в ролях: Гамлета, дона-Цезаря в "Мессинской невесте" Шиллера и Иосифа Аримафейского в своей трагедии "Царь Иудейский". Как поэт, он известен под инициалами К. Р.; дебютировал в "Вестнике Европы" (1882, № 8) стихотворением "Псалмопевец Давид". Сборник его стихотворений издан в 1886 году, но в продажу поступило лишь 2-е издание (Санкт-Петербург, 1889; 78 стихотворений, относящихся к 1879 - 1885 годам), одновременно с "Новыми стихотворениями К. Р., 1886 - 1888" (Санкт-Петербург, 1889; 54 произведения). Здесь помещены, между прочим, лирические стихотворения, гекзаметры, стихотворения религиозного характера ("Ты победил, Галилеянин", "Царь Саул", "Севастьян мученик", переложения из Апокалипсиса), послания, стихотворения из полковой жизни. 4-е издание вышло в 1902 году. В 1911 году вышли стихотворения 1900 - 1910 годов. В 1913 году вышел I том полного собрания всех стихотворений К. Р. 1879 - 1912 годов. В 1914 году двумя изданиями, обыкновенным и роскошным, вышла драма "Царь Иудейский". Главные переводы К. Р.: "Мессинская невеста" Шиллера, "Ифигения в Тавриде" Гете, "Гамлет" Шекспира (Санкт-Петербург, 1899; 2 тома, с обширным историко-литературным комментарием). Ряд отзывов К. Р. о представленных на соискание пушкинских премий стихотворных сборниках напечатан в "Отчетах о присуждении пушкинских наград" и "Трудах разряда изящных слов. Императорская Академия Наук". Оттиском из "Журнала Министерства Народного Просвещения" вышла брошюра "Памяти графа А.А. Голенищева-Кутузова" (1914). По направлению своему, муза К. Р. всецело примыкает к "поэзии чистого искусства". Оставшись совершенно в стороне от поэзии страстей и бурных переживаний, К. Р. вырос под обаянием поэзии Майкова , Полонского , Фета , которым посвятил несколько восторженных посланий. Основные воззрения и стремления поэта всего ярче выражены в двух стихотворениях. В первом из них ("Я баловень судьбы") поэт высказывает желание:
Но пусть не тем, что знатного я рода,
Что царская во мне струится кровь,
Родного православного народа
Я заслужу доверье и любовь.
Для этой высокой цели он избирает иной путь:
Пускай прольются звуки,
Моих стихов в сердца толпы людской,
Пусть скорбного они врачуют муки,
И радуют счастливого душой!
Источники своего вдохновенья К. Р. указывает в обращении к "Поэту":
Лишь тем, что свято, безупречно,
Что полно чистой красоты,
Лишь тем, что светит правдой вечной,
Певец, пленяться должен ты.
Любовь - твое да будет знанье:
Проникнись ей - и песнь твоя
В себе включит и все страданья.
И все блаженство бытия.
Одним из симпатичнейших отделов сборников К. Р. являются "Очерки полковой жизни". Они отличаются большой простотой, согреты искренней привязанностью к товарищам по службе и искрятся добродушной веселостью, которая подчас переходит в грусть, когда поэт рисует участь простого солдата (стихотворение "Умер"). В лирических стихотворениях своих К. Р. - поэт "живых и светлых упований" по преимуществу; он воспевает очарования весны, распустившейся черемухи, расцветшей сирени, белоснежного ландыша, пленительно-тихой летней ночи, улыбки утра. В этой светлой радости - главный источник его вдохновения: "опять томит очарованьем благоуханная весна, опять черемухи дыханьем ее краса напоена. Нежно зеленой, сквозистой оделись дымкой леса. Струей повеяло душистой, лаская, греют небеса. Мне запах милый и знакомый былое в сердце воскресил: объятый тайной истомой, прилив учуя свежих сил, дышу черемухи дыханьем, внимаю жадно соловью, весь отдаюсь весны лобзаньям и - очарованный - пою". Ясные по настроению и певучие, лирические стихотворения К. Р. привлекают к себе особое внимание композиторов романсов; более 50 из них положено на музыку. Из драматических произведений К. Р. особое внимание возбудила трагедия на евангельский сюжет: "Царь Иудейский". Несмотря на высокое положение автора, трагедия эта могла быть только несколько раз поставлена при совершенно исключительных условиях, в придворном Эрмитажном театре, для высокопоставленной публики. Между тем в "Царе Иудейском" нет и намека на что-либо отступающее от канонического понимания и в какой бы то ни было степени напоминающее евангельскую историю в понимании ее Ренаном или в изображениях Мункачи и Ге . Для автора тут события не просто истории, а именно истории священной; "Царь Иудейский" - божественное явление. Это придает трагедии характер иконописный, но, вместе с тем, и стильный. Глубочайшее благочестие настолько органически проникает произведение, что дает возможность, не утомляя читателя и зрителя, все время держать его на высоте настроения и обходиться без обычных аксессуаров драмы. - Творчеству К. Р. посвящены книги и брошюры: Д. Михайлов, "Лирика К. Р." (Санкт-Петербург, 1901); Г. Нелюбин, "К. Р." (ib., 1902); Дм. Языков , "Августейший поэт" (Москва, 1903); Н.Я. Стечкин, "К. Р." (Санкт-Петербург, 1904); К. Кузьминский, "К. Р., поэт любви и красоты". С. В.

См. также статьи:
Александра (имя русских великих княгинь) ;
Апухтин Алексей Николаевич ;
Елизавета Маврикиевна ;
Куинджи Архип Иванович ;
Обер Артемий Лаврентьевич (Артур) ;
Олег Константинович ;
Орловский Владимир Донатович ;
Пушкин Александр Сергеевич ;
Семирадский Генрих Ипполитович ;
Сергий Александрович ;
Степанов Клавдий Петрович .


Константин Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Михайлович | Константин Павлович
Константин Константинович (князь Острожский) | Константин Романович
Константин Константинович (великий князь) | Константин Ростиславович
Константин Иванович | Константин святой
Константин Добрынич | Константин святой (князь Ярославский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Николаевич - великий князь, второй сын императора Николая Павловича (1827 - 1892). Император Николай с детства предназначил его для службы во флоте. В 1831 году он был назначен генерал-адмиралом, начав вместе с тем проходить лестницу морских чинов. Воспитание его было поручено графу Литке , который успел внушить ему любовь к морскому делу. С 1855 года он управлял флотом и морским ведомством на правах министра. Первый период его управления ознаменовался рядом важных реформ: прежний парусный флот заменен паровым, сокращен наличный состав береговых команд, упрощено делопроизводство, заведены эмеритальные кассы; раньше всех других ведомств во флоте был положен конец господству телесных наказаний. В состав служащих в морском министерстве были привлечены новые, по преимуществу интеллигентные силы; Гончаров, Писемский, Григорович , Максимов в эту пору состояли на службе в этом министерстве или исполняли его поручения. Орган министерства "Морской Сборник", избавленный от цензуры, сделался выразителем новых тенденций, помещая статьи по вопросам, далеко выходивших за пределы специальных флотских интересов; здесь была напечатана знаменитая статья Пирогова : "Вопросы жизни". Со второй половины шестидесятых годов преобразовательная деятельность в морском министерстве стала несколько ослабевать. Введение броненосных судов, по отзывам специалистов, совершилось уже не с таким успехом, как предшествовавшая замена парусного флота паровым. Пользуясь доверием императора Александра II , великий князь Константин Николаевич явился ревностным пособником его в проведении великих реформ, ознаменовавших начало царствования. В деле освобождения крестьян великому князю принадлежала видная и почетная роль: он отстаивал в Главном комитете как принцип освобождения, так и вообще интересы крестьян против крепостнической партии. Его инициатива имела немалое значение при осуществлении таких реформ, как введение гласного суда и ограничение телесных наказаний. Апогея своего влияние великого князя Константина Николаевича достигло к 1861 году. Назначенный в 1862 году, во время начавшихся уже в польских губерниях волнений, наместником Царства Польского, великий князь попытался вести в крае примирительную политику, но без успеха. На жизнь самого наместника совершено было покушение (Ярошинским). С другой стороны, русская реакционная печать видела в примирительной политике великого князя прямое послабление полякам. В 1863 году он сложил с себя звание наместника. В 1865 году он занял должность председателя государственного совета, в которой оставался до 1881 года. Многим обязаны великому князю Константину Николаевичу русская наука и искусство. Особенное покровительство он оказывал Русскому географическому обществу. С 1852 года он состоял председателем Русского археологического общества, с 1873 года президентом Русского музыкального общества. В самом начале царствования Александра III Константин Николаевич оставил как должность председателя государственного совета, так и другие, которые занимал до тех пор, и, сохранив за собой лишь почетный титул генерал-адмирала, жил частным человеком. Он был женат с 1848 года на великой княгине Александре Иосифовне , дочери герцога Саксен-Альтенбургского. - Ср. ст. Павлова-Сильванского в "Русском биографическом словаре" и в "Собрании сочинений", том II-й; ст. М.К. Любавского в сборнике "Освобождение крестьян. Деятели реформы" (Москва, 1911).

См. также статьи:
Александра (имя русских великих княгинь) ;
Афанасьев Александр Степанович ;
Бенуа Николай Леонтьевич ;
Брюллов Александр Павлович ;
Валуев Петр Александрович ;
Витгенштейн Эмилий-Карл Людвигович (Wittgenstein) ;
Врангель Фердинанд Петрович ;
Гагарин Павел Павлович ;
Глебов Павел Николаевич ;
Головнин Александр Васильевич ;
Грейг Самуил Алексеевич ;
Гримм Август-Теодор (Grimm) ;
Даль Владимир Иванович ;
Данилевский Григорий Петрович ;
Димитрий Константинович ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Кольман Карл Карлович ;
Константин Константинович (великий князь) ;
Краббе Николай Карлович ;
Ланской Сергей Степанович ;
Литке Федор Петрович ;
Лихачев Иван Федорович ;
Максимов Сергей Васильевич ;
Мельников Павел Иванович (Андрей Печерский) ;
Одоевский Владимир Феодорович ;
Ольга Константиновна ;
Островский Александр Николаевич ;
Пестич Филимон Васильевич ;
Платов Александр Степанович ;
Пругавин Александр Степанович ;
Рейтерн Михаил Христофорович ;
Россия, разд. Русская литература (1848 - 1855) ;
Россия, разд. Русский флот (исторический очерк) ;
Станюкович Константин Михайлович ;
Старк Александр Александрович ;
Фрейганг Андрей Васильевич ;
Ханыков Николай Владимирович ;
Чихачев Николай Матвеевич ;
Шульгин Иван Петрович ;
Юшковы .


Константин Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Николаевич | Константин Романович
Константин Михайлович | Константин Ростиславович
Константин Константинович (князь Острожский) | Константин святой
Константин Константинович (великий князь) | Константин святой (князь Ярославский)
Константин Иванович | Константин святой (митрополит Киевский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Павлович - великий князь, второй сын императора Павла Петровича (1779 - 1831). Воспитывался совместно с братом своим, Александром , под наблюдением бабки, императрицы Екатерины II , и выбранных ею учителей, среди которых самое видное место занимал Лагари. Во время увлечения Екатерины II греческим проектом Потемкина Константин предназначался на престол будущей Константинопольской империи, которая должна была образоваться с изгнанием турок из Европы; его даже подготовляли к этой роли. В царствование Павла Константин участвовал в итальянском походе Суворова . При Александре I он принимал участие в войнах против Наполеона; при Аустерлице, равно как в кампании 1812 - 1813 годов, командовал гвардией. Со времени Аустерлицкого поражения Константин принадлежал к сторонникам мира с Наполеоном или к так называемой французской партии. В начале кампании 1812 года он находился при армии, но затем был отослан Барклаем-де-Толли , с которым у него были постоянные и резкие столкновения, в Петербург. С образованием Царства Польского Константин Павлович был назначен, в 1816 году, главным предводителем польских войск, но широкие полномочия, ему данные, обращали его скорее в вице-короля, тем более, что наместник Зайончек сильно ему подчинялся. Немало усилий употреблено было Константином для организации польской армии, но он не успел привязать эту армию к себе и восстановил против себя и сеймовых депутатов, и вообще население Царства. В 1820 году он развелся с первой своей женой, герцогиней Саксен-Кобургской Анной, и женился на Иоанне Грудзинской , которой император Александр I дал титул княгини Лович. Вследствие этого брака Константин отказался от права наследования престола, предоставляя его следующему брату, великому князю Николаю Павловичу . Тайна, в которой сохранялось это отречение при жизни Александра I, дала повод к возникновению смуты после кончины императора, но Константин остался верен своему отречению. По вступлении на престол императора Николая I у него завязалась оживленная переписка с Константином Павловичем, в которой затрагивались важные вопросы внешней и внутренней политики. В 1830 году подготовленные комитетом 6 декабря 1826 года крупные реформы были остановлены, между прочим, в виду высказанного Константином Павловичем "решительного мнения против предначертанных перемен и непреодолимой мысли, что, по крайней мере, по главнейшим предметам лучше казалось бы остановиться и отдать их еще на суд времени". Во время восстания в Варшаве, в ноябре 1830 года, поляки напали на загородный дворец Бельведер, в котором жил Константин Павлович; предупрежденный вовремя, великий князь успел спастись и, став во главе русских войск, отвел их на границу Царства Польского. При усмирении восстания Константин Павлович, находясь под начальством генерала Дибича , командовал русским резервным корпусом. В 1831 году, 15 июня, он умер в Витебске, от холеры. - См. Карнович , "Цезаревич Константин Павлович" (Санкт-Петербург, 1899); статья Чечулина в "Русском биографическом словаре"; переписка императора Николая с Константином Павловичем, изданная в "Сборнике Императорского Русского Исторического Общества", тома 131 - 132.

См. также статьи:
Александр I ;
Александр II ;
Аракчеев Алексей Андреевич ;
Бенкендорфы (А.Х., К.Х.) ;
Березников Андрей Филиппович ;
Бестужев Михаил Александрович ;
Будберг Андрей Яковлевич ;
Буяльский Илья Васильевич ;
Винцингероде Фердинанд Федорович ;
Голицын Александр Николаевич ;
Грудзинские ;
Данненберг Петр Андреевич ;
Дерфельден Вильгельм Христофорович ;
Друцкий-Любецкий (Франциск-Ксаверий) ;
Екатерина II Алексеевна ;
Засс Андрей Павлович ;
Козловский Михаил Иванович ;
Комаровский Евграф Федотович ;
Левицкий Дмитрий Григорьевич ;
Лович Иоанна ;
Лунин Михаил Сергеевич ;
Мария Феодоровна (супруга Павла I) ;
Миропольский Леонтий Семенович (он же Митропольский) ;
Муравьев Михаил Никитич ;
Муравьев-Апостол Иван Матвеевич ;
Николай I ;
Новосильцев Николай Николаевич ;
Обольянинов Петр Хрисанфович ;
Орловский Александр Осипович ;
Остен-Сакен ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Империя в XVIII веке ;
Салтыков Николай Иванович ;
Самборский Андрей Афанасьевич ;
Трубецкой Сергей Петрович ;
Хойнацкий Иосиф-Петр ;
Чарторыйский Константин-Адам-Александр-Казимир .


Константин Борковский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Борисович | Константин Васильевич (ростовский)
Константин (мученик) | Константин Васильевич (суздальский)
Конский Петр Алексеевич | Константин Владимирович
Конради Евгения Ивановна (урожденная Бочечкарова) | Константин Всеволодович
Коноплины | Константин Всеволодович (святой князь и чудотворец ярославский)

Константин Борковский - проповедник (умер в 1773 году), архимандрит. Учился в Киевской академии. Его трактат: "Совет духовный для священников и всего причта церковного" - один из первых по времени русских опытов пастырского богословия. Из проповедей Константина до последнего времени известны были только три: "Слово на вступление на престол императрицы Екатерины II" (Москва, 1762), "Его сиятельству князю Леонтию Куракину - последнее целование в день погребения" (Москва, 1764) и "Слово", по поводу привития Екатериной II оспы в 1768 году (1769). В 1895 году в музее Щукина найден сборник проповедей Константина, писанный самим автором в 1772 году (см. А. Яцимирский , "Опись старинных славянских и русских рукописей", Москва, 1896). "Слово" Константина "О покорении Молдавского княжения российскому оружию" (1769) напечатано Яцимирским в его "Мелких текстах и заметках" ("Известие отдела русского языка и словарей Академии Наук", 1908, том XIII, книга 2). - См. К. Харламович , "Константин" ("Православный Собеседник", 1909, ноябрь).


Константин Добрынич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Димитриевич | Константин Иванович
Константин Всеволодович (святой князь и чудотворец ярославский) | Константин Константинович (великий князь)
Константин Всеволодович | Константин Константинович (князь Острожский)
Константин Владимирович | Константин Михайлович
Константин Васильевич (суздальский) | Константин Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Добрынич - новгородский посадник, сын и преемник известного Добрыни . Объявлен посадником в 1017 году. В 1018 году Ярослав Владимирович, потерпев на юге поражение от Болеслава Храброго и Святополка , прибыл в Новгород и приготовился бежать далее, "за море"; но Константин Добрынич и новгородцы собрали деньги, наняли варягов и сами вооружились на помощь Ярославу. Ярослав в 1019 году за что-то разгневался на Константина и заточил его, по позднейшим летописным известиям, на 3 года в Ростове. Потом он переведен был в Муром и там убит в 1022 году.

См. также статьи:
Илия Ярославич .


Константин Константинович (князь Острожский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин Константинович (великий князь) | Константин Михайлович
Константин Иванович | Константин Николаевич
Константин Добрынич | Константин Павлович
Константин Димитриевич | Константин Романович
Константин Всеволодович (святой князь и чудотворец ярославский) | Константин Ростиславович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Константин Константинович, князь Острожский - киевский воевода. Родился в 1526 году. Получил хорошее образование, в православном духе. Владения его находились в Подолии, Галиции и на Волыни, обнимая до 300 городов и несколько тысяч сел. Ревностно защищал православие во время введения унии; заботился о развитии просвещения, издавая книги, учреждая школы, покровительствуя малорусским ученым. Принимал деятельное участие в церковном соборе в Бресте в 1596 году. Для поддержания православия учредил в Остроге училище, затем устроил две типографии, в Остроге и в Дермани; в 1580 году напечатал Библию, оказывал поддержку ученому львовскому священнику Василию, составившему книгу "О единой вере", и Христофору Бронскому, автору обширного сочинения против унии - "Апокрисис". Его постигли тяжелые семейные утраты: два старшие сына перешли в католицизм, меньшой был отравлен слугой, любимая племянница сошла с ума. Умер в 1608 году. - Ср. "Акты южной и западной России" (I - II); Костомаров , "Исторические монографии" (том III, статья о Южной Руси XVI века); "Киевский народный календарь на 1881 год" (статья Адрияшева); "Киевская Старина" (1883, № 11; 1885, № 7, и 1882, № 10).

См. также статьи:
Вишневецкие ;
Иван Федоров ;
Лжедимитрий I .


Кончак

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константинов Петр Константинович | Конюс Георгий Эдуардович (Conus)
Константинов Константин Иванович | Коперницкий Исидор Станиславович
Константин Ярославич | Копиевич Илья Федорович (Копиевский)
Константин Федорович Улемец | Копиевы
Константин святой (сын святого князя Федора) | Коптевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кончак - один из знаменитейших половецких ханов, нападавших на Русскую землю во 2-й половине XII века. Летописец называет его "безбожным, богостудным, окаянным и треклятым". В 1185 году он пришел на Русь с большой ордой, снабженной метательными орудиями и луками самострельными, но потерпел поражение на Хороле от русских князей, во главе с великим князем Святославом . В том же году Кончак с другими ханами разбил на Каяле князя Игоря Святославича , героя "Слова о полку Игореве".

См. также статьи:
Владимир-Епифаний Глебович ;
Георгий Данилович ;
Игорь Святославич (князь новгород-северский) ;
Кобяк ;
Кощей (или Кащей) .


Кон Павел Любимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Компанейский Николай Иванович | Конаковы
Комовские | Кондаков Иван Лаврентьевич
Коммиссаров Осип Иванович | Кондаков Никодим Павлович
Коммиссаржевский Федор Петрович | Кондоиди Павел Захарович (Panajota Condoidi)
Коммиссаржевская Вера Федоровна | Кондратенко Гавриил Павлович

Кон, Павел Любимович - пианист и композитор. Родился в 1874 году. Окончил Санкт-Петербургскую консерваторию. Состоит профессором по классу фортепьяно в Венской консерватории. В 1909 году по его инициативе учреждено в Вене музыкальное общество имени Антона Рубинштейна . Написал несколько салонных фортепьянных пьес.


Конюс Георгий Эдуардович (Conus)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кончак | Коперницкий Исидор Станиславович
Константинов Петр Константинович | Копиевич Илья Федорович (Копиевский)
Константинов Константин Иванович | Копиевы
Константин Ярославич | Коптевы
Константин Федорович Улемец | Коптяев Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Конюс (Conus), Георгий Эдуардович - композитор. Родился в 1862 году. Окончил курс в Московской консерватории; преподавал там гармонию и инструментовку, затем был профессором по классу свободного сочинения в Музыкально-Драматическом училище Московского филармонического общества; одно время состоял его директором. Дебютировал увертюрой для оркестра "Лес шумит" (1891). Самое удачное его произведение - оркестровая сюита "Из детской жизни". Написал еще кантату в память императора Александра III для соло, хора и оркестра, симфоническую поэму "Из мира иллюзий", балет "Данта" (на японский сюжет), поставленный в 1896 году в Большом театре, в Москве, свыше 35 пьес для фортепьяно в 2 и 4 руки, много романсов для пения, а также учебные руководства: "Пособие к практическому изучению гармонии" (Москва, 1894); "Сборник задач по элементарной теории" (несколько изданий); "Дополнение к сборнику задач" (1896); "Синоптическая таблица элементарной теории".

См. также статьи:
Аренский Антон Степанович .


Коперницкий Исидор Станиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Конюс Георгий Эдуардович (Conus) | Копиевич Илья Федорович (Копиевский)
Кончак | Копиевы
Константинов Петр Константинович | Коптевы
Константинов Константин Иванович | Коптяев Александр Петрович
Константин Ярославич | Копыл Спячий Василий

Коперницкий, Исидор Станиславович - антрополог (1825 - 1891). Окончил курс в Киевском университете, где был прозектором; позже состоял профессором антропологии в Краковском университете. Под редакцией Коперницкого издано 14 томов "Zbior wiadomosei do antropologii krajowej" (издание Краковской Академии Наук). Здесь, наряду с польским, много ценного малорусского этнографического материала, преимущественно свадебных песен. Из трудов Коперницкого важно для малороссов "Антропологическое и этнографическое описание горцев в Карпатах"; Коперницкий отличался объективностью выводов, даже тогда, когда они противоречили польским национально-политическим тенденциям. - См. "Киевская Старина" (1891, XII, 462 - 465).


Копиевич Илья Федорович (Копиевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коперницкий Исидор Станиславович | Копиевы
Конюс Георгий Эдуардович (Conus) | Коптевы
Кончак | Коптяев Александр Петрович
Константинов Петр Константинович | Копыл Спячий Василий
Константинов Константин Иванович | Копылов Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Копиевич или Копиевский, Илья Федорович - один из сотрудников Петра Великого по распространению просвещения в России. Составлял и издавал русские книги, выходившие из типографии Тессинга в Амстердаме. Позже он завел свою типографию и, получив от голландского правительства привилегию на печатание русских книг, издал значительное их количество. Он писал и "стихи поэтыцкие", восхваляя деятельность Петра. Между изданными Копиевичем книгами есть учебники навигации, арифметики, грамматики, практические руководства по изучению разговоров, басни Эзопа. Лучшая книга - латинская грамматика. По незнанию его рабочими русского языка, Копиевич был не только сочинителем, переводчиком и редактором, но и типографщиком, и наборщиком. В 1702 году Копиевич пытался перейти в Берлин, чтобы быть ближе к Росси, но переговоры его с Берлинской Академией Наук были безуспешны. В 1705 и 1706 годах Копиевич был в Данциге; в 1707 году он приехал в Россию и состоял при Якове Брюсе , который его, за ненадобностью, отослал к Г.И. Головкину , начальнику посольской канцелярии. Дальнейшая судьба Копиевича неизвестна. - См. Пекарский , "Наука и литература в России при Петре Великом" (2 тома, Санкт-Петербург, 1862).

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание .


Копиевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Копиевич Илья Федорович (Копиевский) | Коптевы
Коперницкий Исидор Станиславович | Коптяев Александр Петрович
Конюс Георгий Эдуардович (Conus) | Копыл Спячий Василий
Кончак | Копылов Александр Александрович
Константинов Петр Константинович | Копьев Алексей Данилович

Копиевы - русский дворянский род. Степан Иванович Копиев вступил в подданство России при покорении Смоленска (1655). Один из его сыновей, Данило, был обер-комиссаром в Верхотурье, а другой, Самойло, - членом ревизион-коллегии. Петр Данилович Копиев, воевода в Цывильске, убит Пугачевым в 1771 году. Об Алексее Даниловиче Копиеве - см. Копьев . Род Копиевых внесен в VI часть родословных книг Петроградской и Ярославской губерний.


Коптевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Копиевы | Коптяев Александр Петрович
Копиевич Илья Федорович (Копиевский) | Копыл Спячий Василий
Коперницкий Исидор Станиславович | Копылов Александр Александрович
Конюс Георгий Эдуардович (Conus) | Копьев Алексей Данилович
Кончак | Кораблев Василий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коптевы - русские дворянские роды. Один из них восходит к началу XVII века и внесен в VI часть родословной книги Костромской губернии. Другой происходит от Прокопия Григорьевича Коптева, писанного в списке детей боярских в 1680 году. Этот род Коптевых внесен в VI часть родословной книги Курской губернии. Третий ведет начало от воеводы на Алешне Даниила Коптева (1652 - 1653) и внесен в VI часть родословной книги Тульской губернии.

Назад Вперед


Коптяев Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коптевы | Копыл Спячий Василий
Копиевы | Копылов Александр Александрович
Копиевич Илья Федорович (Копиевский) | Копьев Алексей Данилович
Коперницкий Исидор Станиславович | Кораблев Василий Николаевич
Конюс Георгий Эдуардович (Conus) | Корбутовские

Коптяев, Александр Петрович - музыкальный критик и композитор. Родился в 1868 году. Окончил Петербургский университет (юридический факультет). Его статьи (с 1895 года) помещались во многих периодических изданиях. Отдельно изданы: путеводители по музыкальным драмам Р. Вагнера (Санкт-Петербург, 1898); 2 сборника статей - "Музыка и Культура" и "Эвтерпэ"; "П.И. Чайковский". Писал для оркестра ("Восточные танцы", "Poeme elegiaque", "Шествие жизни"), для фортепиано ("Scenes du bal", мазурка, прелюдии, этюды), для пения (романсы).


Копылов Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Копыл Спячий Василий | Копьев Алексей Данилович
Коптяев Александр Петрович | Кораблев Василий Николаевич
Коптевы | Корбутовские
Копиевы | Корвин-Круковские
Копиевич Илья Федорович (Копиевский) | Корганов Василий Давидович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Копылов, Александр Александрович - композитор (1854 - 1911). Музыкальное образование получил в придворной певческой капелле; позднее прошел курс теории композиции у А.К. Лядова , занимаясь в то же время инструментовкой у Н.А. Римского-Корсакова . Был учителем пения в капелле. Написал для оркестра скерцо A-dur, симфонию c-moll, концертную увертюру, 4 квартета для двух скрипок, альта и виолончели, ряд композиций для хора и для фортепиано, несколько романсов для пения и довольно много духовно-музыкальных сочинений. Произведения Копылова, не отличаясь оригинальностью (влияния Чайковского , Бородина и других), красивы, закончены по форме, интересны в деталях и совершенны по фактуре.

См. также статьи:
Россия, разд. Церковная музыка (XIX век) .


Копыл Спячий Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коптяев Александр Петрович | Копылов Александр Александрович
Коптевы | Копьев Алексей Данилович
Копиевы | Кораблев Василий Николаевич
Копиевич Илья Федорович (Копиевский) | Корбутовские
Коперницкий Исидор Станиславович | Корвин-Круковские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Копыл Спячий, Василий - московский купец, торговавший с Крымом. В 1500 году он ездил, при после князя Иване Семеновиче Кубенском , в Крым с товарами. В 1515 году великий князь Василий Иоаннович посылал его с милостыней на Афон, куда он ехал с послом Василием Коробовым , имевшим поручение вести переговоры о делах торговых.

Назад Вперед


Копьев Алексей Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Копылов Александр Александрович | Кораблев Василий Николаевич
Копыл Спячий Василий | Корбутовские
Коптяев Александр Петрович | Корвин-Круковские
Коптевы | Корганов Василий Давидович
Копиевы | Корганов Геннадий Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Копьев, Алексей Данилович - писатель (умер в 1846 году). Его едкие экспромты и шутки не напечатаны. На сцене шли с успехом его комедии: "Обращенный мизантроп, или Лебедянская ярмарка" (Санкт-Петербург, 1794); "Что наше, того нам и не надо" (Санкт-Петербург, 1794) и "Княгиня-Муха" (не напечатана).

См. также статьи:
Копиевы .


Кораблев Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Копьев Алексей Данилович | Корбутовские
Копылов Александр Александрович | Корвин-Круковские
Копыл Спячий Василий | Корганов Василий Давидович
Коптяев Александр Петрович | Корганов Геннадий Осипович
Коптевы | Коргуев Павел Алексеевич

Кораблев, Василий Николаевич - писатель. Родился в 1873 году. Окончил историко-филологический факультет Санкт-Петербургского университета; путешествовал по Балканскому полуострову: в 1896 году выслан был австрийской полицией из Боснии "как опасный агитатор", в 1899 году сербской полицией - из Сербии. С 1901 года редактирует "Известия Санкт-Петербургского Славянского Благотворительного общества"; состоит секретарем того же общества. Сотрудничал в "Русском Труде", "Санкт-Петербургских. Ведомостей", "Славянском Вестнике", "Русском Государстве" и в сербских журналах.


Корбутовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кораблев Василий Николаевич | Корвин-Круковские
Копьев Алексей Данилович | Корганов Василий Давидович
Копылов Александр Александрович | Корганов Геннадий Осипович
Копыл Спячий Василий | Коргуев Павел Алексеевич
Коптяев Александр Петрович | Корейша Иван Яковлевич

Корбутовские - русский дворянский род. Предок их, Стефан Иванович Корбутовский, выехал из Польши и пожалован поместьем в 1661 году. Род Корбутовских внесен в VI часть родословной книги Смоленской губернии.


Корвин-Круковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корбутовские | Корганов Василий Давидович
Кораблев Василий Николаевич | Корганов Геннадий Осипович
Копьев Алексей Данилович | Коргуев Павел Алексеевич
Копылов Александр Александрович | Корейша Иван Яковлевич
Копыл Спячий Василий | Корела Андрей

Корвин-Круковские - литовский дворянский род, герба Слеповорон, восходящий к началу XV века. Иван Михайлович Корвин-Круковский переселился в Малороссию и был войсковым товарищем Стародубского казачьего полка (1726). Род Корвин-Круковских внесен в VI часть родословных книг Виленской, Ковенской и Псковской губерний.


Корганов Василий Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корвин-Круковские | Корганов Геннадий Осипович
Корбутовские | Коргуев Павел Алексеевич
Кораблев Василий Николаевич | Корейша Иван Яковлевич
Копьев Алексей Данилович | Корела Андрей
Копылов Александр Александрович | Корелин Михаил Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корганов, Василий Давидович - писатель о музыке (родился в 1865 году), сотрудник многих журналов. Отдельно им изданы: брошюра "Жизнь и сочинения Людвига ван Бетховена" (Тифлис, 1888); "Верди - биографический очерк" (Москва, 1897); "Пушкин в музыке" (Тифлис, 1899); "Музыкальное образование в России" (Санкт-Петербург, 1899); "Моцарт" (биографический этюд, Санкт-Петербург, 1900); "Кавказская музыка" (Тифлис, 1900). Самый крупный труд Корганова - биографический этюд "Бетховен" (Санкт-Петербург, 1900), основанный, главным образом, на письмах композитора.

Назад Вперед


Корганов Геннадий Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корганов Василий Давидович | Коргуев Павел Алексеевич
Корвин-Круковские | Корейша Иван Яковлевич
Корбутовские | Корела Андрей
Кораблев Василий Николаевич | Корелин Михаил Сергеевич
Копьев Алексей Данилович | Коренев Иоанникий Трофимович

Корганов, Геннадий Осипович - композитор (1858 - 1890). Учился в консерваториях Лейпцигской и Петербургской. Написал довольно много фортепьянных пьес ("Арабески", "Миниатюры", "Акварели" и тому подобные) и несколько романсов.


Коргуев Павел Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корганов Геннадий Осипович | Корейша Иван Яковлевич
Корганов Василий Давидович | Корела Андрей
Корвин-Круковские | Корелин Михаил Сергеевич
Корбутовские | Коренев Иоанникий Трофимович
Кораблев Василий Николаевич | Кореницкий Порфирий

Коргуев, Павел Алексеевич - гидрограф (умер в 1877 году). По окончании курса офицерских классов морского кадетского корпуса преподавал математику и физику в штурманском полуэкипаже; затем состоял помощником астронома Кронштадтской обсерватории. В 1858 и 1859 годах руководил хронометрической экспедицией в Ладожское озеро (отчет о ней напечатан в Кронштадте, в 1863 году). В "Морском Сборнике" 1850-х годов помещены его работы: "О действии земного магнетизма", "Атмосферические волны и барометрические явления", "Исправление лунных расстояний", "Вспомогательные таблицы способа Сомнера", "Проекция большого круга на меркаторской карте" и другие.


Корейша Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коргуев Павел Алексеевич | Корела Андрей
Корганов Геннадий Осипович | Корелин Михаил Сергеевич
Корганов Василий Давидович | Коренев Иоанникий Трофимович
Корвин-Круковские | Кореницкий Порфирий
Корбутовские | Корень Василий

Корейша, Иван Яковлевич - известный в свое время юродивый (около 1780 - 1861). Учился в смоленской семинарии, был учителем, странствовал по монастырям, затем поселился в Смоленске. Аскетическая жизнь Корейши и его склонность пророчествовать привлекали к нему многочисленных посетителей, несмотря на вывешенное им объявление, что принимаются лишь соглашающиеся вползти к нему на коленях. В 1812 году видели Корейшу следующим за неприятельской армией, от которой он выносил много насмешек. В 1817 году случайно сбывшееся предсказание Корейши навлекло на него гнев какого-то влиятельного лица, и Корейша был отправлен в больницу умалишенных, в Москву. Здесь его посадили в сырой подвал, приковав цепью к стене. К нему стал стекаться народ; начальство больницы брало за вход по 20 копеек с человека, и эти деньги шли на нужды других больных. В 1821 году один из молодых врачей настоял на том, чтобы Корейшу расковали и перевели в отдельную комнату. Редкий день проходил без того, чтобы у Корейши не побывала сотня посетителей, благоговейно прислушивавшихся к его нескладным прорицаниям. Его посещали многие представители (особенно представительницы) высшего света, терпеливо переносившие грубые и часто циничные выходки больного. В "Домашней Беседе" его славили как юродствующего во имя Христа, заявляя, что он обладает двойным зрением и знает прошедшее и будущее. Корейша любил петь духовные гимны собственного сочинения. Имя Корейши было очень популярно в полемической литературе 1860-х годов: чтобы охарактеризовать нелепость взглядов противника, его часто сравнивали с Корейшой. - Ср. Прыжов , "Житие Ивана Яковлевича Корейши" (Санкт-Петербург, 1860); "Из моих памятных записок о жизни и деяниях Ивана Яковлевича" (Москва, 1868, с портретом и факсимиле Корейши); С. Колошин , "Последние почести Ивана Яковлевича" ("Северная Пчела", 1861, № 207).


Корела Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корейша Иван Яковлевич | Корелин Михаил Сергеевич
Коргуев Павел Алексеевич | Коренев Иоанникий Трофимович
Корганов Геннадий Осипович | Кореницкий Порфирий
Корганов Василий Давидович | Корень Василий
Корвин-Круковские | Корепчевский Владимир Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корела, Андрей - атаман донских казаков, сторонник Лжедимитрия I . Вместе с кромским воеводой Акинфиевым, Корела и его казаки долго выдерживали осаду московских войск (1605). После перехода московской армии на сторону Самозванца, вероятно во время похода к Туле, Корела умер.

См. также статьи:
Шереметев Федор Иванович .


Корелин Михаил Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корела Андрей | Коренев Иоанникий Трофимович
Корейша Иван Яковлевич | Кореницкий Порфирий
Коргуев Павел Алексеевич | Корень Василий
Корганов Геннадий Осипович | Корепчевский Владимир Георгиевич
Корганов Василий Давидович | Корецкий князь Ефим
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корелин, Михаил Сергеевич - талантливый историк (1855 - 1899). Родился в зажиточной крестьянской семье московской губернии, окончил курс в Московском университете по историко-филологическому факультету. В 1885 - 1887 годах Корелин находился в командировке за границей, преимущественно в Италии. С 1889 года читал лекции (сначала - по истории искусства) в Московском университете, в качестве приват-доцента. За диссертацию "Ранний итальянский гуманизм и его историография", ввиду ее выдающихся достоинств, получил прямо степень доктора всеобщей истории (см. статью Н. Кареева : "Итальянский гуманизм и новый его исследователь", в "Вестнике Европы", 1893 год), после чего был назначен профессором всеобщей истории в Московском университете. До закрытия высших женских курсов В.И. Герье читал их слушательницам историю; в 1889 - 1890 и 1891 - 1892 годах принимал участие в систематических курсах публичных лекций. Главный научный интерес Корелина направлен был на культурную историю, в связи с историей литературы и искусства. Уже на студенческой скамье он занялся легендой о Фаусте и написал работу, за которую получил золотую медаль (одна глава этой работы напечатана в "Вестнике Европы" за 1882 год). Затем он сосредоточился на итальянском гуманизме. Вышеупомянутый капитальный труд его содержит в себе массу нового материала, между прочим по рукописным источникам, и освещает многие стороны изучаемого автором явления. Смерть помешала ему продолжать свою работу; он успел только издать несколько статей (в сборнике "Очерки итальянского Возрождения", 1896, и в журнале "Вопросы философии и психологии", с 1897 года), да кое-что было напечатано после его кончины ("Русская Мысль", 1899). Публичные курсы Корелина, помещенные в "Русской Мысли" за 1890 и 1892 годы: "Важнейшие моменты в развитии средневекового папства" и "Культурный кризис в Римской империи", вышли потом отдельными книгами. В последние годы жизни Корелин занялся популяризацией культурной истории в лекциях, читанных для воспитанников средних учебных заведений ("Египетские боги и их храмы", "Миланский собор и его строители" и другие) и мечтал о народных изданиях по всеобщей истории. Он участвовал в 82-томном "Энциклопедическом Словаре" Брокгауз - Ефрона. В I томе второго издания "Раннего итальянского гуманизма" (1914) имеется полный список трудов Корелина и перечень статей о нем (В.И. Герье, В.П. Бузескула , В.О. Ключевского , Н.И. Кареева, П.А. Конского и других), а также общая его характеристика. Н. Карпев.

См. также статьи:
Бузескул Владислав Петрович ;
Россия, разд. История .


Коренев Иоанникий Трофимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корелин Михаил Сергеевич | Кореницкий Порфирий
Корела Андрей | Корень Василий
Корейша Иван Яковлевич | Корепчевский Владимир Георгиевич
Коргуев Павел Алексеевич | Корецкий князь Ефим
Корганов Геннадий Осипович | Корещенко Арсений Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коренев, Иоанникий Трофимович - русский музыкальный теоретик XVII века, дьякон в Москве, сторонник партесного пения и пятилинейной нотной системы. Ему принадлежит рукописное руководство к композиции: "Мусикия", вследствие исправленное и дополненное Дилецким . - Ср. рукопись Московского Императорского общества истории и древностей российских, помеченную 1681 годом.

См. также статьи:
Россия, разд. Церковная музыка (доисторический и древний период) .


Кореницкий Порфирий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коренев Иоанникий Трофимович | Корень Василий
Корелин Михаил Сергеевич | Корепчевский Владимир Георгиевич
Корела Андрей | Корецкий князь Ефим
Корейша Иван Яковлевич | Корещенко Арсений Николаевич
Коргуев Павел Алексеевич | Корж Никита Леонтьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кореницкий, Порфирий - писатель. В альманахе Корсуна "Снип" (1840) напечатал большую сатирическую поэму "Вечерницы", грубую по содержанию, но бойкую и живую по стиху, в альманахе Гребенки "Ластивка" (1841) - басню "Панько та Веретва", с сатирическими намеками на сельское духовенство.

См. также статьи:
Костомаров Николай Иванович .


Корепчевский Владимир Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корень Василий | Корецкий князь Ефим
Кореницкий Порфирий | Корещенко Арсений Николаевич
Коренев Иоанникий Трофимович | Корж Никита Леонтьевич
Корелин Михаил Сергеевич | Коржинский Сергей Иванович
Корела Андрей | Корзухин Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корепчевский, Владимир Георгиевич - патолог, родившийся в 1880 году. Окончил курс в военно-медицинской академии. Был военным врачом; участвовал в русско-японской войне. Состоит профессором общей и экспериментальной патологии в Императорской военно-медицинской академии. Главнейшие работы: "Vergleichende pharmakologische Untersuchungen uber die Wirkung von Giften auf einzellinge Organismen" ("Arch. f. exp. Path. и Pharm.", 1903, т. 49); "К вопросу о кровавом поносе в Мачжурии" ("Русский Врач", 1904); "Zur Bakteriologie der Parotitis epidemica" ("Cblt. f. Bakt. Origin.", 1907), "К учению о желудочно-кишечном самоотравлении" (диссертация, Москва, 1909); "Влияние экспериментального малокровия на отделение и состав желчи" ("Архив Биологических Наук", том 16); "Влияние желчно-кислых солей и их комбинации с энтерокиназой на ферменты панкреатической железы" ("Архив Биологических Наук", 1910, том 16); "Experim. Beitrage zur Lehre von der gastrointesinalen Autointoxication" (" Cblt. f. Bakt.", 1911, том 59); "Влияние удаления некоторых желез с внутренней секрецией на рост сарком у собак" ("Русский Врач", 1913); "Correlation der Thyreoidea und Keimdrusen und der Stoffwechsel" ("Reports of XVII international Congress of Medicdne. Sect. Physiology", Лейпциг, 1913; "Zeitschr. f. exp. Path. und Ther.", 1914).

Назад Вперед


Корень Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кореницкий Порфирий | Корепчевский Владимир Георгиевич
Коренев Иоанникий Трофимович | Корецкий князь Ефим
Корелин Михаил Сергеевич | Корещенко Арсений Николаевич
Корела Андрей | Корж Никита Леонтьевич
Корейша Иван Яковлевич | Коржинский Сергей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корень, Василий - один из первых русских граверов по дереву; вырезал лицевые изображения книги Бытия и Апокалипсиса (1696) и много других рисунков на темы из Святого Писания. На большей части рисунков надпись: "Резал Василий Корень, а знаменовал Григорий".

Назад Вперед


Корецкий князь Ефим

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корепчевский Владимир Георгиевич | Корещенко Арсений Николаевич
Корень Василий | Корж Никита Леонтьевич
Кореницкий Порфирий | Коржинский Сергей Иванович
Коренев Иоанникий Трофимович | Корзухин Алексей Иванович
Корелин Михаил Сергеевич | Коринфский Аполлон Аполлонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корецкий, князь Ефим - польский магнат, воеводич Волынский. Приняв унию, вместе с женой своей Анной, урожденной Ходкевич, принуждал своих крестьян к переходу в униаты и действовал во вред православным обителям. С 1596 по 1602 год длилось дело Корецкого с Печерским монастырем: челядь Корецкого грабила монастырских крестьян, отнимала имущества и занимала земли. В 1598 году Корецкий разграбил монастырское местечко Хотов и разбил монастырский двор. Стараниями архимандрита Никифора Тура и князя Константина Острожского дело было решено королем Сигизмундом в пользу монастыря.

Назад Вперед


Корещенко Арсений Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корецкий князь Ефим | Корж Никита Леонтьевич
Корепчевский Владимир Георгиевич | Коржинский Сергей Иванович
Корень Василий | Корзухин Алексей Иванович
Кореницкий Порфирий | Коринфский Аполлон Аполлонович
Коренев Иоанникий Трофимович | Корицкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Балет "Волшебное зеркало": Адажио
Корещенко, Арсений Николаевич - композитор и пианист (родился в 1870 году). Окончил курс в Московской консерватории, в которой позднее преподавал гармонию. Выступал как дирижер (в армянских и грузинских концертах, исполняя, между прочим, обработанные им для соло, хора и оркестра народные песни) и пианист; состоял музыкальным сотрудником "Московских Ведомостей". Им написаны: оперы "Пир Валтасара", "Ангел смерти" и "Ледяной дом", балет "Волшебное озеро", музыка к трагедиям Еврипида, "Троянки" и "Ифигения в Авлиде", для оркестра - "Баркарола", "Рассказ", "Scene poetique", 2 симфонические картины, "Армянская сюита", "Scenes nocturnes" (2-я сюита), симфония ("лирическая"), "Музыкальные картинки"; для хора с оркестром - кантата "Дон-Жуан", "Армянские" и "Грузинские песни", "Пролог" на 25-летие Московской консерватории, ряд хоров a capella духовных, детских и женских, романсы, фортепьянные пьесы (в том числе концертная фантазия с оркестром), струнный квартет, пьесы для скрипки и для виолончели с фортепьяно и т. д.

См. также статьи:
Аренский Антон Степанович ;
Головин Александр Яковлевич ;
Россия, разд. Светская музыка (XIX век) .


Коржинский Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корж Никита Леонтьевич | Корзухин Алексей Иванович
Корещенко Арсений Николаевич | Коринфский Аполлон Аполлонович
Корецкий князь Ефим | Корицкие
Корепчевский Владимир Георгиевич | Коркин Александр Николаевич
Корень Василий | Коркунов Александр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коржинский, Сергей Иванович - выдающийся ботаник. Родился 26 августа 1861 года в Астрахани. Окончил курс в Казанском университете по отделению естественных наук физико-математического факультета. Получил степень магистра за диссертацию "Материалы к географии, морфологии и биологии Aldrovandia vesiculosa", степень доктора - за диссертацию "Северная граница черноземно-степной области восточной полосы Европейской России". Был профессором Томского университете по кафедре ботаники, затем главным ботаником Санкт-Петербургского Ботанического сада, академиком Императорской Академии Наук по кафедре ботаники, директором Ботанического музея академии и профессором высших женских курсов. Скончался 18 ноября 1900 года. С научными целями Коржинский ездил в Амурский край, Туркестан, Памир, Крым, Астраханскую губернию и в Землю Уральского Казачьего войска. Им напечатано около 70 работ; главнейшие из них (кроме диссертаций): "Очерк флоры окрестностей Астрахани" ("Труды Казанского Общества Естествоиспытателей", X, выпуск 6, 1882); "Что такое жизнь?" (1888); "О природе степей южной Сибири" ("Труды Томского Общества Естествоиспытателей", III, 1892); "Ueber die Entstehung und das Schicksal der Eichenwalder im mittleren Russland" (" Engless Jahrb.", XIII, 1891); "Отчет об исследовании Амурской области как земледельческой колонии" ("Известия Восточно-Сибирского Отделения Изучения Растительности Географического Общества", 1892); "Флора востока Европейской России" ("Известия Томского университета", V, 1893); "Об Урале как центре распространения растений" ("Труды Петербургского Общества Естествоиспытателей", Отделение Ботаники, XXV, 1895); "Очерки растительности Туркестана" (1896); "Tentamen Florae Rossicae Orintalis etc." (1898, страницы 1 - 566); "Гетерогенезис и эволюция. К теории происхождения видов" ("Западная Академия Наук", IX, № 2, 1899; в этой работе Коржинский явился предшественником Де-Фриза [см. его "Mutationstheorie])"; "Schedae ad Herbarium florae Rossicae a Museo botanico Academiae Imperialis Petropalitanae" (2-е издание, 1900); "Ампелография Крыма. Описание сортов винограда, разводимых в Крыму" (посмертное издание, 1909). В. Палладин.

См. также статьи:
Россия, разд. Ботаника ;
Россия, разд. География .


Корж Никита Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корещенко Арсений Николаевич | Коржинский Сергей Иванович
Корецкий князь Ефим | Корзухин Алексей Иванович
Корепчевский Владимир Георгиевич | Коринфский Аполлон Аполлонович
Корень Василий | Корицкие
Кореницкий Порфирий | Коркин Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корж, Никита Леонтьевич - запорожец (1731 - 1835), известный изустными рассказами о Новороссийском крае, главным образом о Запорожской Сечи. Эти рассказы напечатаны Скальковским в "Журнале Министерства Народного Просвещения" (1838, V, и 1839, II), а затем изданы отдельно под заглавием: "Устное повествование бывшего запорожца Никиты Леонтьевича Коржа" (Одесса, 1842).

Назад Вперед


Корзухин Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коржинский Сергей Иванович | Коринфский Аполлон Аполлонович
Корж Никита Леонтьевич | Корицкие
Корещенко Арсений Николаевич | Коркин Александр Николаевич
Корецкий князь Ефим | Коркунов Александр Павлович
Корепчевский Владимир Георгиевич | Коркунов Михаил Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корзухин, Алексей Иванович - художник-жанрист (1835 - 1894). Учился в Академии Художеств; получил малую золотую медаль за картину: "Пьяный отец семейства". В 1863 году, вместе с несколькими своими товарищами, не пожелавшими работать на заданную конкурсную тему, вышел из академии и участвовал в образовании петербургской артели художников, деятельным членом которой оставался до самого ее распадения. За картину "Поминки на деревенском кладбище" получил звание художника 1 степени, за "Возвращение отца семейства с ярмарки" - звание академика. В своих произведениях Корзухин с знанием народного быта передавал характерные типы русского простонародья, купечества, ремесленников и среднего сословия. Особенно популярны из них: "Разлука" (1872, в Третьяковской галерее); "Возвращение извозчика из города" (1873, там же); "В монастырской гостинице" (1882, там же); "Смерть Ивана Нарышкина, сцена из стрелецкого бунта" (1882, Академия Художеств); "В воскресный день" (1885); "Петрушка идет" (1888). Он брался также за портреты и религиозные изображения. Им исполнены в московском храме Христа-Спасителя, над одной из арок в главном алтаре, икона Богородицы "Слово плоть бысть" и лики четырех отцов церкви, а также стенная живопись в соборе города Ельца и 13 образов для притвора рижского собора.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Коринфский Аполлон Аполлонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корзухин Алексей Иванович | Корицкие
Коржинский Сергей Иванович | Коркин Александр Николаевич
Корж Никита Леонтьевич | Коркунов Александр Павлович
Корещенко Арсений Николаевич | Коркунов Михаил Андреевич
Корецкий князь Ефим | Коркунов Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коринфский, Аполлон Аполлонович - поэт. Родился в 1868 году в помещичьей семье. Учился в симбирской гимназии. Был фельетонистом "Самарской Газеты", "Волжского Вестника" и других поволжских изданий; затем стал помещать оригинальные и переводные стихотворения, рассказы и статьи о русских писателях в столичных журналах и газетах. Юношеские стихотворения Коринфского были почти исключительно лирического содержания; позднее излюбленным жанром его стали картины природы и народные сказания (бывальщины). Жизнь в деревне дала ему материал этнографического характера, обработанный им в ряде этнографических очерков. Состоит членом комитета по рассмотрению народных книг при министерстве народного просвещения. Отдельные издания его оригинальных сочинений: стихи - "Песни сердца" (2-е издание, Москва, 1896), "Черные розы" (Санкт-Петербург, 1896), "Тени жизни" (ib., 1897; 2-е издание, 1910), "Гимн красоте" (ib., 1899), "В лучах мечты" (ib., 1905), "Бывальщины. Сказания, картины и думы" (3-е издание, ib., 1900), "Волга. Сказания, картины и думы" (Москва, 1903), "На ранней зорьке. Стихотворения для детей" (2-е издание, ib., 1903); "В лучах мечты" (1906; 2-е издание, 1912), "Под крестной ношей" (Санкт-Петербург, 1909), "Песни о хлебе" (Москва, 1909), "Песни голи" (Санкт-Петербург, 1909), "В детском мире" (Москва, 1909), "За далью веков" (ib., 1909), "В родном краю" (Санкт-Петербург, 1911), "Седая старина" (Москва, 1912), "Поздние песни" (Санкт-Петербург, 1912). Проза - "Вольная птица" и другие рассказы (3-е издание, Москва, 1910); "Народная Русь. Круглый год сказаний, поверий, обычаев и пословиц русского народа" (Москва, 1901), "Трудовой год русского крестьянина" (ib., 1904), "В мире сказаний. Новые очерки народной Руси" (Санкт-Петербург, 1905), "Поэзия К.К. Случевского" (ib., 1900), "Д.Н. Садовников и его поэзия" (ib., 1900) и другие. Коринфский - блестящий версификатор, но глубины поэтического восприятия у него нет, слишком развито стремление к эффектам, особенно в "бывальщинах" и "сказках" в искусственно-былинном стиле, писанных под сильным влиянием Алексея Толстого и всецело посвященных идеализации старины. С. Венгеров.

См. также статьи:
Случевский Константин Константинович .


Корицкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коринфский Аполлон Аполлонович | Коркин Александр Николаевич
Корзухин Алексей Иванович | Коркунов Александр Павлович
Коржинский Сергей Иванович | Коркунов Михаил Андреевич
Корж Никита Леонтьевич | Коркунов Николай Михайлович
Корещенко Арсений Николаевич | Корнилий

Корицкие - малороссийский дворянский род. Предок их, Яков Корицкий, служил в 1679 году полковником; сын его, Роман, жалован в 1711 году деревнями. Род Корицких внесен в VI часть родословной книги Черниговской губернии.


Коркин Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корицкие | Коркунов Александр Павлович
Коринфский Аполлон Аполлонович | Коркунов Михаил Андреевич
Корзухин Алексей Иванович | Коркунов Николай Михайлович
Коржинский Сергей Иванович | Корнилий
Корж Никита Леонтьевич | Корнилов Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коркин, Александр Николаевич - математик (1837 - 1908). Окончил курс на физико-математическом факультете Санкт-Петербургского университета. Получил степень магистра за диссертацию: "Определение произвольных функций в интегралах линейных уравнений с частными производными", степень доктора - за диссертацию: "О совокупных уравнениях с частными производными и некоторых вопросах механики". Был профессором Санкт-Петербургского университета; читал дифференциальное и интегральное исчисления в Николаевской морской академии. - Научные работы Коркина имеют предметом, главным образом, интегрирование уравнений с частными производными и теорию чисел. К первой области относятся его магистерская и докторская диссертации, а также статьи "Sur le theoreme de Poisson et son reciproque" ("Bulletin de l,Acad. de St.-Petersb.", том XVI, 1871), "О частных дифференциальных уравнениях второго порядка" (Приложение к протоколам университета, 1878) и другие. В теории чисел работы Коркина сосредоточиваются на теории квадратичных форм. Основной вопрос о так называемом точном пределе для минимума определенных квадратичных форм, легко решающийся для форм бинарных, представлял уже трудности для форм тройничных, и еще большие для форм с четырьмя и более переменными. С 1871 по 1877 год Коркин, совместно с Е.И. Золотаревым , предпринял ряд исследований по этому вопросу, и им удалось найти решения для форм с четырьмя и с пятью переменными. Эти результаты, капитальные в теории определенных квадратичных форм, изложены в статьях, напечатанных в "Mathematische Annalen" (тома V, VI и XI). - Подробный список работ Коркина дал К.А. Поссе ("Журнал Министерства Народного Просвещения", 1908, ноябрь).

См. также статьи:
Золотарев Егор Иванович ;
Россия, разд. Математика .


Коркунов Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коркин Александр Николаевич | Коркунов Михаил Андреевич
Корицкие | Коркунов Николай Михайлович
Коринфский Аполлон Аполлонович | Корнилий
Корзухин Алексей Иванович | Корнилов Александр Александрович
Коржинский Сергей Иванович | Корнилов Владимир Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коркунов, Александр Павлович - врач-терапевт (1856 - 1913). Окончил курс в медико-хирургической академии; был профессором диагностики и факультетской клиники в Томском университете. Им напечатано несколько работ на русском и немецком языках, из которых особого внимания заслуживают: "Упрощенный азотометрический способ определения мочевины и азота", произведенная совместно с профессором М.Г. Курловым ; "Об образовании чахоточных язв в гортани и об участии бугорчатых палочек в этом процессе" (1887); "Результаты лечения бугорчатки вздыханиями горячего воздуха по способу Weigert'a".

Назад Вперед


Коркунов Михаил Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коркунов Александр Павлович | Коркунов Николай Михайлович
Коркин Александр Николаевич | Корнилий
Корицкие | Корнилов Александр Александрович
Коринфский Аполлон Аполлонович | Корнилов Владимир Алексеевич
Корзухин Алексей Иванович | Корнилов Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коркунов, Михаил Андреевич - историк и археограф (1806 - 1858). Окончил курс в Московском университете, где преподавал арабский язык, древнюю географию, всеобщую историю. Служил в археографической комиссии; был адъюнктом Академии Наук. Главная его заслуга - издание III и V томов "Актов исторических" и I - VI томов дополнений к ним. Его труды: "Описание города Оханска" (в "Вестнике Европы" за 1827 год); "О местоположении Фарсиса" (в "Телескопе"); "Карта военных действий между русскими и поляками в 1579 году и тогдашние планы окрестных крепостей" ("Журнал Министерства Народного Просвещения" за 1837 год, часть XV); "Описание старинного русского перстня" (там же, часть XXVII). - См. Отчет Академии Наук по II отделу за 1852 - 1866 года.

См. также статьи:
Бередников Яков Иванович ;
Иона (Маленький) ;
Рейхель Яков Яковлевич .


Коркунов Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коркунов Михаил Андреевич | Корнилий
Коркунов Александр Павлович | Корнилов Александр Александрович
Коркин Александр Николаевич | Корнилов Владимир Алексеевич
Корицкие | Корнилов Иван Петрович
Коринфский Аполлон Аполлонович | Корниловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коркунов, Николай Михайлович - выдающийся государствовед (1853 - 1904). Окончил курс на юридическом факультете Санкт-Петербургского университета; читал энциклопедию права в Александровском лицее и Санкт-Петербургском университете, государственное право иностранных держав и международное право - в военно-юридической академии; после смерти А.Д. Градовского занял кафедру государственного права в Санкт-Петербургском университете; получил степень магистра за "Курс русского государственного права", степень доктора - за диссертацию: "Указ и закон". Работал в кодификационном отделе и в комиссии, кодифицировавшей финляндские законы. Наибольшей известностью пользуются его курсы "Общей теории права" (переведено на несколько иностранных языков) и "Русского государственного права" (семь изданий); посмертные издания "Курса" редактированы и дополнены: общая часть - Горенбергом, Соколовым и Аваловым , особенная часть - Горенбергом (1909 - 1913). "Общая теория права" составляет поныне наиболее полный и цельный курс энциклопедии права; Коркунов выступает в ней учеником Геринга, значительно дополняя теории своего учителя. Право, по учению Коркунова, есть не защита, а разграничение интересов; юридические нормы разграничивают интересы субъектов права, в отличие от норм технических, дающих средства к достижению целей; нравственные нормы дают оценку интересов и поступков самого субъекта, в отличие от права, касающегося отношений между субъектами. Разграничение интересов правовыми нормами происходит двояким путем: разделением объекта пользования и приспособлением его к общему пользованию; на этой идее основано различие между частным и публичным правом. В "Общей теории права" обоснованы были и главнейшие положения Коркунова в области общего государственного права, подробнее развитые в его двух диссертациях. Государство, по учению Коркунова, является юридическим отношением между властвующими и подвластными; государственная власть есть не столько воля, сколько сила, которой граждане обязаны подчиняться, но подчиняться сознательно; только сознательное подчинение способно создавать правовое государство. Эту теорию сам автор назвал субъективным реализмом; если государство - юридическое отношение, то субъектом являются все участники этого отношения, от монарха до последнего подданного, а объектом - государственная власть. Эта основная теория Коркунова в настоящее время совершенно оставлена (см. Дьяконов , "Новая политическая доктрина", "Журнал Министерства Народного Просвещения", 1894, сентябрь; Алексеев , "К учению о юридической природе государства и государственной власти", "Русская Мысль", 1894, II; Сергеевич , "Новые учения в области государственного права", "Журнал Министерства Юстиции", 1894; ответ Коркунова там же, 1895, 2). Коркунов не создал школы, несмотря на свои дарования. Причину тому можно видеть в политическом характере его учений; он был идеологом "правового самодержавия". Одним из наиболее важных средств к обоснованию автократического государственного строя он считал необходимость точного разграничения понятий закона и указа; в обоих случаях устанавливаются общие юридические нормы, но в существенно различных формах. На этой теории Коркунов строил разделение властей, как различных функций государственного властвования. Политической гарантией правового строя, по его мнению, могла являться единственно судебная проверка государственных и правительственных актов; не парламент или народное представительство, а суд должен проверять юридическую силу этих актов. Ни история, ни практика иностранных государств не оправдывают этих взглядов Коркунова; при господстве абсолютизма нигде не удалось установить судебную независимость; в неограниченной монархии безусловно невозможно провести различие между законом и указом, так как источником всех юридических норм является монарх, которого не могут стеснить какие бы то ни было формы проявления его воли. В русском праве Коркунов обосновывал понятие закона на необходимости участия в его издании государственного совета (в отличие от Градовского, считавшего, что признаком отличия закона от указа является подпись монарха); все остальные проявления воли монарха Коркунов считал указами. В настоящее время русская наука прочно установила ошибочность этого взгляда. Другие труды Коркунова: "История философии права" (1-е издание, Санкт-Петербург, 1908), "Общественное значение права" (Санкт-Петербург, 1890), "Сравнительный очерк государственного права иностранных держав" (Санкт-Петербург, 1890), "Пропорциональные выборы" и ряд статей в "Юридической Летописи", "Журнал гражданского и уголовного права", "Журнал Министерства Юстиции" и другие. Эти статьи были изданы в 1898 году в "Сборнике статей 1877 - 1897 годов", с приложением полного библиографического указателя работ Коркунова. С.А. Корф.

См. также статьи:
Рогов Андрей Петрович ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (центральные учреждения) ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Русское государственное право ;
Россия, разд. Социология ;
Россия, разд. Философия ;
Сергеевич Василий Иванович .


Корнилий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коркунов Николай Михайлович | Корнилов Александр Александрович
Коркунов Михаил Андреевич | Корнилов Владимир Алексеевич
Коркунов Александр Павлович | Корнилов Иван Петрович
Коркин Александр Николаевич | Корниловы
Корицкие | Коробейников Трифон
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корнилий - один из первых по времени русских старообрядческих учителей. Приняв пострижение, служил при патриархе Филарете , Иоасафе и Иосифе . При возникновении раскола удалился на Дон, затем в Нилову пустынь, где произвел возмущение иноков против игумена и, наконец, бежал в Олонецкие леса, где к нему присоединился Соловецкий инок Епифаний; имел сношения с главными расколоучителями Аввакумом и Лазарем , когда они находились в Пустозерске. - См. Н. Барсов , "Братья Андрей и Семен Денисовы" (Москва, 1866); его же, "Спорные вопросы из первоначальной истории беспоповщины" ("Христианское Чтение", 1877); Дружинин , "Писания русских старообрядцев" (Санкт-Петербург, 1912).

См. также статьи:
Филипп Ирапский (Феофил) .


Корнилов Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корнилий | Корнилов Владимир Алексеевич
Коркунов Николай Михайлович | Корнилов Иван Петрович
Коркунов Михаил Андреевич | Корниловы
Коркунов Александр Павлович | Коробейников Трифон
Коркин Александр Николаевич | Коробка Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корнилов, Александр Александрович - писатель. Родился в 1862 году. Окончил курс в Петербургском университете. Служил комиссаром по крестьянским делам в Царстве Польском, потом (до 1900 года) при иркутском генерал-губернаторе, заведуя крестьянскими и переселенческими делами. В 1891 - 1893 годах принимал деятельное участие в общественной организации помощи голодавшим крестьянам в Тамбовской, Тульской и Воронежской губерниях; тогда же издал книгу "Семь месяцев среди голодающих крестьян" (Москва, 1893). В 1894 году напечатал ряд статей в "Русской Мысли" под заглавием: "Судьба крестьянской реформы в Царстве Польском". В апреле 1901 года за участие в протесте 42 литераторов против избиения молодежи на Казанской площади был выслан в Саратов, где редактировал газету "Саратовский Дневник". Ряд статей его по истории крестьянской реформы и общественного движения, помещенных в "Русском Богатстве" и "Мире Божьем", вышли отдельно под заглавием: "Очерки по истории общественного движения и крестьянского дела в России" (Санкт-Петербург, 1905). Книга Корнилова: "Общественное движение при Александре II" издана сперва за границей при журнале "Освобождение", потом и в России (Москва, 1909). В 1904 году помогал П.Б. Струве в редактировании № "Освобождения"; по возвращении участвовал в Союзе Освобождения и в земских съездах 1905 года. Принял деятельное участие в образовании конституционно-демократической партии; был первые три года секретарем ее центрального комитета. В 1907 году издавал газету "Думский Листок". С 1909 года читает в Петроградском политехническом институте курс "Истории XIX века в России". В 1912 - 1914 годах курс этот издан в трех частях в Москве. Другие труды Корнилова: "Молодые годы Михаила Бакунина. Из истории русского романтизма" (Москва, 1914); "Крестьянская реформа" (в серии "Великие реформы 60-х годов в их прошлом и настоящем", Санкт-Петербург, 1905), "Крестьянская реформа в Калужской губернии при В.А. Арцимовиче" (Санкт-Петербург, 1904), "Пятидесятилетие литературного фонда. 1859 - 1090" (Санкт-Петербург, 1909); статья "Die Bauernfrage" в сборнике "Russen uber Russland" (Франкфурт-на-Майне, 1905) и "The Napoleonic Wars and later History" (в журнале "Russian Review"). В настоящем Словаре Корнилову принадлежат статьи: Александр II , император всероссийский, Александр III , Бакунины , Крестьяне.

См. также статьи:
Александр II ;
Александр III ;
Бакунины ;
Желтухин Алексей Дмитриевич ;
Николай I .


Корнилов Владимир Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корнилов Александр Александрович | Корнилов Иван Петрович
Корнилий | Корниловы
Коркунов Николай Михайлович | Коробейников Трифон
Коркунов Михаил Андреевич | Коробка Николай Иванович
Коркунов Александр Павлович | Коробки
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корнилов, Владимир Алексеевич - вице-адмирал, знаменитый защитник Севастополя (1806 - 1854). Учился в морском кадетском корпусе; участвовал в Наваринском сражении; с 1842 по 1846 год командовал кораблем "Двенадцать Апостолов"; командирован был в Англию наблюдать за постройкой пароходов для черноморского флота; в 1849 году назначен начальником штаба этого флота; принимал участие в Синопском бое; после открытия Крымской кампании стал во главе обороны северной стороны Севастополя. Затопив, по приказанию главнокомандующего, пять старых кораблей для преграждения входа в севастопольскую бухту, Корнилов употребил экипаж их на укрепление самого города и с поразительной быстротой устроил цепь редутов, бастионов и батарей. Вскоре Корнилов оставил северную сторону, так как отряжен был на помощь адмиралу Нахимову , защищавшему южную сторону. Здесь Корнилов проявил необыкновенную энергию, распорядительность, бесстрашие и спокойствие и заслужил безграничное доверие подчиненных, воодушевлявшихся примером своего вождя. В первый же день бомбардирования Севастополя, 5 октября 1854 года, Корнилов был на Малаховом кургане смертельно ранен ядром.

См. также статьи:
Апухтин Алексей Николаевич ;
Жандр Александр Павлович ;
Корниловы ;
Кошка Петр ;
Лихачев Иван Федорович ;
Микешин Михаил Осипович ;
Пименовы (С.С. и Н.С.) ;
Россия, разд. Русский флот (исторический очерк) ;
Шпир Африкан Александрович (Спир) .


Корнилов Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корнилов Владимир Алексеевич | Корниловы
Корнилов Александр Александрович | Коробейников Трифон
Корнилий | Коробка Николай Иванович
Коркунов Николай Михайлович | Коробки
Коркунов Михаил Андреевич | Коробковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корнилов, Иван Петрович - государственный деятель (1811 - 1901). Служил в гвардии; был инспектором казенных училищ Московского учебного округа, помощником попечителя Санкт-Петербургского учебного округа, попечителем Виленского учебного округа (1864 - 1868), членом совета министерства народного просвещения, почетным опекуном. Ревностный собиратель старорусских и славянских рукописей и книг, Корнилов основал в Вильне отделение географического общества, устроил публичную библиотеку, архив, занимался применением русской азбуки к литовскому языку (при сотрудничестве Юшкевича , Микуцкого и Кречинского) и введением в литовскую школу национально-литовских учебников. В 1886 - 1887 году при его участии предпринято введение литовского языка в православное богослужение. В 1893 году основал "Сборник материалов для истории просвещения" (вышло 3 тома и 1-й выпуск 4-го, содержащий ценный материал по истории народного образования в Западном крае во 2-й половине XVIII века и в начале XIX-го). Ко времени открытия памятника Муравьеву в Вильне Корнилов издал сборник "памяти графа М.Н. Муравьева" (Санкт-Петербург, 1898). В 1901 году Корнилов издал сборник: "Русское дело в Северо-западном крае. Материалы для истории Виленского учебного округа, преимущественно в Муравьевскую эпоху" (Санкт-Петербург, 1901).

См. также статьи:
Попов Андрей Александрович .


Корниловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корнилов Иван Петрович | Коробейников Трифон
Корнилов Владимир Алексеевич | Коробка Николай Иванович
Корнилов Александр Александрович | Коробки
Корнилий | Коробковы
Коркунов Николай Михайлович | Коробова Александра Ивановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корниловы - русский дворянский род, происходящий от Ждана Товарищева сына Корнилова, испомещенного в Торопецком уезде в 1596 году. Петр Яковлевич Корнилов, генерал-лейтенант, участник Отечественной войны (1770 - 1828). Из его сыновей Петр (1804 - 1869) был московским комендантом, Федор (1809 - 1895) - членом государственного совета. Алексей Михайлович (родился в 1760 году) был губернатором в Иркутске, Томске, затем сенатором. Из его сыновей Александр Алексеевич (1801 - 1856) также был сенатором. О вице-адмирале Владимире см. выше. Род Корниловых внесен во II и VI часть родословных книг Костромской, Псковской и Тверской губерний. Существует еще несколько родов Корниловых, позднейшего происхождения.

См. также статьи:
Перовская Софья Львовна .


Коробейников Трифон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корниловы | Коробка Николай Иванович
Корнилов Иван Петрович | Коробки
Корнилов Владимир Алексеевич | Коробковы
Корнилов Александр Александрович | Коробова Александра Ивановна
Корнилий | Коробовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коробейников, Трифон - московский купец; позже дьяк. В 1582 году ездил на Афон с милостыней об упокоении души убитого отцом царевича Ивана и прожил 7 месяцев в Константинополе. В 1593 году был в Палестине и привез в Москву модель Гроба Господня. Большой популярностью пользовалось "Хождение", распространенное в огромном количестве списков (более 200) и много раз напечатанное (более 40 изданий). Это произведение в значительной своей части не принадлежит Коробейникову и есть не что иное, как пересказ записок более раннего паломника, Василия Познякова (1558), как это доказали Забелин ("Чтение Общей Истории и Древней России", 1884, часть I) и Лопарев ("Православный Палестинский Сборник", выпуск 27, Санкт-Петербург, 1889). Несомненно принадлежит Коробейникову "Описание пути от Москвы до Царьграда" (1594) и "Отчет московскому правительству (1594) в розданных деньгах во время второго посольства вместе с дьяком Огарковым, по поручению царя Федора".

См. также статьи:
Греков Юрий ;
Лопарев Хрисанф Мефодиевич ;
Позняков Василий (Поздняков, Поздяков) .


Коробка Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коробейников Трифон | Коробки
Корниловы | Коробковы
Корнилов Иван Петрович | Коробова Александра Ивановна
Корнилов Владимир Алексеевич | Коробовы
Корнилов Александр Александрович | Коробьин Григорий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коробка, Николай Иванович - писатель. Родился в 1872 году; учился в Киевском и Петербургском университетах по филологическому факультету. Был инспектором народных училищ в Волынской губернии, затем преподавателем русской словесности в Санкт-Петербургском учительском институте; читает в психоневрологическом институте. Состоит гласным Петроградской городской думы. Поместил ряд вдумчивых статей о новых русских писателях в "Русском Богатстве", "Русской Мысли", "Образовании", "Вестнике Самообразования" и других. Часть этих статей вошла в отдельно изданные книги: "Очерки литературных настроений" (Санкт-Петербург, 1903) и "Личность в русском обществе и литературе начала XIX века" (Санкт-Петербург, 1904). Напечатаны также "Опыт Обзора истории русской литературы" (вышла сначала часть III - "Эпоха реалистического романа", Санкт-Петербург, 1907, затем часть I в 2 выпусках - Санкт-Петербург, 1909 - 11). Помещал статьи о народной словесности в "Известиях II Отдела Академии Наук", "Журнале Министерства Народного Просвещения", "Живой Старине", настоящем Словаре и других. С. В.

См. также статьи:
Апухтин Алексей Николаевич ;
Бальмонт Константин Дмитриевич ;
Богатыри ;
Гаршин Всеволод Михайлович ;
Гоголь Николай Васильевич ;
Горький Максим ;
Лермонтов Михаил Юрьевич ;
Хмельницкий Николай Иванович .


Коробки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коробка Николай Иванович | Коробковы
Коробейников Трифон | Коробова Александра Ивановна
Корниловы | Коробовы
Корнилов Иван Петрович | Коробьин Григорий
Корнилов Владимир Алексеевич | Коробьины

Коробки - малороссийский дворянский род. Предок их, Еремей Коробка, жалован в 1690 году деревнями. Род Коробки внесен в I часть родословной книги Черниговской губернии.


Коробковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коробки | Коробова Александра Ивановна
Коробка Николай Иванович | Коробовы
Коробейников Трифон | Коробьин Григорий
Корниловы | Коробьины
Корнилов Иван Петрович | Коровин Константин Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коробковы - русский дворянский род. Боярский сын Михайло Коробков жалован поместьями в 1688 году. Род Коробковых внесен в VI часть родословной книги Курской губернии.

Назад Вперед


Коробова Александра Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коробковы | Коробовы
Коробки | Коробьин Григорий
Коробка Николай Иванович | Коробьины
Коробейников Трифон | Коровин Константин Алексеевич
Корниловы | Коровин Сергей Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коробова, Александра Ивановна - общественная деятельница (1834 - 1897). Положила начало женским профессиональным школам в России, открыв в 1879 году свою школу, с двумя отделами: общеобразовательным и ремесленным для детей и взрослых. По типу коробовской возникло, в течение последующих 20 лет, более 200 училищ в столицах и провинции.

Назад Вперед


Коробовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коробова Александра Ивановна | Коробьин Григорий
Коробковы | Коробьины
Коробки | Коровин Константин Алексеевич
Коробка Николай Иванович | Коровин Сергей Алексеевич
Коробейников Трифон | Коровяков Дмитрий Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коробовы - русский дворянский род, происходящий от Марка Демидовича, выехавшего в 1403 году из Литвы в Тверь к великому князю Михаилу Ярославичу. Род Коробовых внесен во II и VI часть родословных книг Владимирской и Калужской губерний.

См. также статьи:
Копыл Спячий Василий ;
Нил .


Коробьин Григорий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коробовы | Коробьины
Коробова Александра Ивановна | Коровин Константин Алексеевич
Коробковы | Коровин Сергей Алексеевич
Коробки | Коровяков Дмитрий Дмитриевич
Коробка Николай Иванович | Королев Филипп Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коробьин, Григорий - депутат от Козловского дворянства в Екатерининской комиссии для составления проекта Нового уложения, в которой он выступал как защитник крепостных крестьян против злоупотреблений помещичьей власти. Не отрицая в принципе крепостного права, Коробьин требовал уменьшения власти помещика над имуществом крестьянина и точного определения его обязанностей. Предложения Коробьина вызвали оживленные прения. В октябре 1768 года Коробьин сложил свои депутатские полномочия. О дальнейшей его жизни сведений не сохранилось.

См. также статьи:
Матвеев Артамон Сергеевич .


Коробьины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коробьин Григорий | Коровин Константин Алексеевич
Коробовы | Коровин Сергей Алексеевич
Коробова Александра Ивановна | Коровяков Дмитрий Дмитриевич
Коробковы | Королев Филипп Николаевич
Коробки | Короленко Владимир Галактионович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коробьины - русский дворянский род, происходящий от татарина Кичибея, в крещении Василия, выехавшего из Вольной Орды к великому князю рязанскому Федору Олеговичу , у которого он был боярином. Его сын, рязанский боярин Иван Васильевич, по прозванию Коробья, был родоначальником Коробьиных. В XVI веке многие Коробьины были воеводами полковыми и в городах. Василий Гаврилович, окольничий, был послом в Крыму (1621 - 1625), Дании (1631 - 1632) и Персии. Иван Гаврилович, член посольства Филарета Никитича в Польшу, был с ним вместе в плену (1610 - 1619); позже ездил послом в Турцию. Стольник и воевода Иван Яковлевич был послом в Австрии (1662). В XVII веке многие Коробьины служили воеводами, стольниками, стряпчими и прочими. Владимир Григорьевич Коробьин (1826 - 1895) был сенатором. Его старший сын унаследовал фамилию Муравьева-Апостола и именуется Муравьев-Апостол-Коробьин. Род Коробьиных внесен во II часть родословной книги Рязанской губернии.

См. также статьи:
Муравьевы .


Коровин Константин Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коробьины | Коровин Сергей Алексеевич
Коробьин Григорий | Коровяков Дмитрий Дмитриевич
Коробовы | Королев Филипп Николаевич
Коробова Александра Ивановна | Короленко Владимир Галактионович
Коробковы | Короленко Прокопий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коровин, Константин Алексеевич - живописец. Родился в Москве в 1861 году; происходит из богатых крестьян Владимирской губернии. В доме отца с детства встречался со многими художниками и под влиянием своего родственника, И.М. Прянишникова , с ранних лет вместе с братом Сергеем начал заниматься рисованием. Учился в московском училище живописи, ваяния и зодчества, у Саврасова и Поленова ; последний оказал на Коровина большое влияние. Долго работал в Париже, где выставил в "Салоне" картину "Au petit matin". В Москве писал декорации для частной оперы С. Мамонтова, частью по эскизам Поленова и В. Васнецова , частью самостоятельно ("Улица в деревне Берендеев" для "Снегурочки", часть декораций к "Аиде" и "Алой Розе"). В 80-х и начале 90-х годов Коровин выставлял у передвижников; к этому периоду принадлежат его картины: "Испанки у окна", "Фонари", "Хозяйка". Когда Мамонтов, в 1894 году, снарядил экспедицию для исследования дальнего севера России, в ней принял участие Коровин, изучивший при этом природу, быт и архитектуру севера. К последующим годам относятся его картины "Зима в Лапландии" (1894), "На дальнем севере" (1894), "Гаммерфест" (северное сияние) (1898). По поручению Мамонтова, Коровин занялся устройством и декорированием "Северного павильона" на всероссийской выставке 1896 года в Нижнем Новгороде. Павильон был построен Коровиным в стиле северных деревянных строений и послужил прототипом для последующей русской деревянной архитектуры нового стиля. Внутри он был украшен рядом декоративных панно, изображавших жизнь и природу нашего севера, впоследствии перенесенных в здание вокзала Московско-Ярославской железной дороги. Коровину были поручены постройка и устройство русского кустарного отдела на парижской всемирной выставке 1900 года и декорирование сибирского и среднеазиатского павильона там же. Успех построек и декоративных панно Коровина был огромный (теперь эти панно в музее Александра III в Петрограде). С 1900 года Коровин состоит постоянным художником при Императорских театрах и дал ряд театральных постановок удивительного богатства красок и силы ("Дон Кихот", "Лебединое Озеро", "Дочь Фараона", "Руслан и Людмила", "Севильский цирюльник", "Аленький цветочек", "Хованщина", "Спящая Красавица", "Золотой петушок", "Царь Салтан" и другие). В 1901 году преподавал в Московском училище живописи и в Строгановском училище (в Москве). Тонкий колорист, отличный декоратор, Коровин явился первым русским художником, объединившим живопись с архитектурой. Он пишет мастерские пейзажи, в которых достигает большого живописного впечатления; кроме его северных пейзажей, выдаются его виды Парижа, например: "Boulevard des Capucines" (1898), "Cafe de la Paix ночью" (1905), "Boulevard des Italiens ночью" (1909), целая серия "Les feux de Paris" (1913), а также яркие южные пейзажи и этюды, например: "Татарская улица ночью" (1911), "Сад в горах" (1911), "Крым" (1914) и его интересные nature morte в дневном и ночном пейзаже. Им исполнено несколько чрезвычайно интересных портретов, например: княгини Голицыной (1898), Шаляпина (1912), г-жи С. (1913). Он много занимался художественной промышленностью, давая рисунки кустарям для мебели, резьбы, майолики; по его рисункам была устроена "Чайная комната" на выставке "Современное искусство" (в Санкт-Петербурге, в 1903 году). Большая часть картин Коровина - у частных крупных коллекционеров; в Третьяковской галерее - "Северная идиллия", "Неудача", "Зима в Лапландии", "Зимой", "Парижский бульвар ночью", "Сирень", "Девушка в саду", "Гаммерфест", "Испанский кабачок", "Татарская улица в Крыму" и несколько этюдов; в Румянцевском музее - "Тифлис", "В сарае"; в музее Александра III в Петрограде - "Эскизы декораций сибирского павильона на выставке 1900 года в Париже" и часть декоративных панно. - См. "Московская галерея П. и С. Третьяковых"; А.Н. Бенуа , "Русская школа живописи"; 24 снимка с произведений К.А. Коровина ("Мир Искусства", 1899 год, № 21 - 22). С. Р-ва.

См. также статьи:
Головин Александр Яковлевич ;
Дягилев Сергей Павлович ;
Коровин Сергей Алексеевич .


Коровин Сергей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коровин Константин Алексеевич | Коровяков Дмитрий Дмитриевич
Коробьины | Королев Филипп Николаевич
Коробьин Григорий | Короленко Владимир Галактионович
Коробовы | Короленко Прокопий Петрович
Коробова Александра Ивановна | Корольков Алексей Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коровин, Сергей Алексеевич - живописец (1858 - 1908), брат предыдущего; занимался вместе с ним у Саврасова . Выставлял на выставках передвижников, "36" и в "Союзе". Состоял преподавателем в училище живописи. В 1909 году при выставке "Союза" была устроена посмертная выставка его произведений. По темам своих картин он примыкает к передвижничеству, по технике близок к Серову , Левитану и К. Коровину . Интересны его картины из народного быта, где он стремится выразить психологию и религиозные переживания народа, например: "В церкви", "К Троице", "В пути", "Похороны", "Волостной суд", "На миру". В Третьяковской галерее картины Коровина: "Солдаты у колодца", "На миру", "Этюд", "Сходка", "Похороны", "К Троице". - См. "Московская галерея И. и С. Третьяковых"; А.Н. Бенуа , "Русская школа живописи"; 6 снимков с произведений С.А. Коровина ("Мир Искусства", 1899 год, № 12). С. Р-ва.

См. также статьи:
Коровин Константин Алексеевич .


Коровяков Дмитрий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коровин Сергей Алексеевич | Королев Филипп Николаевич
Коровин Константин Алексеевич | Короленко Владимир Галактионович
Коробьины | Короленко Прокопий Петрович
Коробьин Григорий | Корольков Алексей Львович
Коробовы | Корольков Иоанн Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коровяков, Дмитрий Дмитриевич - писатель (1849 - 1895). Окончил курс в Санкт-Петербургском университете по юридическому факультету. Кроме рецензий и отчетов о текущей деятельности петербургских театров, печатал статьи по общим вопросам сценического искусства. Статьи эти изданы отдельной книгой: "Вокруг театра" (1894). Состоял в 1882 - 1888 годах директором основанной по его инициативе "Русским литературно-театральным обществом" драматической школы и преподавателем декламации в той же школе. Напечатал: "Искусство выразительного чтения" (1892) и "Этюды выразительного чтения" (1893). Коровяков состоял сотрудником 82-томного "Энциклопедического Словаря" Брокгауз - Ефрона.

См. также статьи:
Ге Григорий Григорьевич ;
Яковлев Алексей Семенович .


Королев Филипп Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коровяков Дмитрий Дмитриевич | Короленко Владимир Галактионович
Коровин Сергей Алексеевич | Короленко Прокопий Петрович
Коровин Константин Алексеевич | Корольков Алексей Львович
Коробьины | Корольков Иоанн Николаевич
Коробьин Григорий | Корольков Николай Федорович

Королев, Филипп Николаевич - общественный деятель и педагог (1821 - 1894). Окончил курс в Харьковском университете по отделению математических наук физико-математического факультета. Занимал в бывшем Горыгорецком земледельческом институте кафедру практической механики и строительного искусства, затем был инспектором классов московского технического училища и директором гимназии в Москве. В 1869 году ему удалось положить начало первым в Москве женским курсам, прозванным Лубянскими. В 1870 году Королев стал во главе петровской земледельческой академии. В 1876 году назначен членом совета министерства государственных имуществ. 15 лет сряду состоял председателем II (технического) отделения вольного экономического общества. На собственные средства устроил в родном селе, Харьковской губернии, школу. Королев много писал, особенно по земледельческой механике, в разных специальных журналах; в "Трудах" вольного экономического общества есть целые его трактаты о земледельческих орудиях, молотилках, зерносушилках, пахальных орудиях и другие. Отдельно напечатаны: "Молотилки, веялки, зерночистилки, сортировки и двигатели молотилок" (по Перельсу, 1864); "Льноводство. Руководство к льновозделыванию, получению льняного волокна и сельскохозяйственной его обработке" (1893); "Огнестойкие здания" (второе издание этой книги вышло в 1894 году, под заглавием "Сельское строительное искусство"). Был сотрудником 82-томного "Энциклопедического Словаря" Брокгауз - Ефрона.


Короленко Владимир Галактионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Королев Филипп Николаевич | Короленко Прокопий Петрович
Коровяков Дмитрий Дмитриевич | Корольков Алексей Львович
Коровин Сергей Алексеевич | Корольков Иоанн Николаевич
Коровин Константин Алексеевич | Корольков Николай Федорович
Коробьины | Корольковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Короленко, Владимир Галактионович - выдающийся писатель. Родился 15 июля 1853 года в Житомире. По отцу он старого казацкого рода, мать - дочь польского помещика на Волыни. Отец его, занимавший должность уездного судьи в Житомире, Дубне, Ровне, отличался редкой нравственной чистотой. В главных чертах сын обрисовал его в полу-автобиографической повести "В дурном обществе", в образе идеально-честного "пана-судьи", и более подробно - в "Истории моего современника". Детство и отрочество Короленко протекли в маленьких городках, где сталкиваются три народности: польская, украинско-русская и еврейская. Бурная и долгая историческая жизнь оставила здесь ряд воспоминаний и следов, полных романтического обаяния. Все это, в связи с полу-польским происхождением и воспитанием, наложило неизгладимую печать на творчество Короленко и ярко сказалось в его художественной манере, роднящей его с новыми польскими писателями - Сенкевичем, Оржешко, Прусом. В ней гармонично слились лучшие стороны обеих национальностей: польская колоритность и романтичность, и украинско-русская задушевность и поэтичность. К природным качествам пришли на помощь альтруистические течения русской общественной мысли 70-х годов. Все эти элементы создали художника с высоко-поэтическими настроениями, с всепроникающей и всепобеждающей гуманностью. В 1870 году Короленко окончил курс в ровенском реальном училище. Незадолго до этого умер идеально бескорыстный его отец, оставив многочисленную семью почти без всяких средств. Когда в 1871 году Короленко поступил в Санкт-Петербургский технологический институт, ему пришлось вынести самую тяжелую нужду; обедать за 18 копеек в благотворительной кухмистерской он мог себе позволить не чаще одного раза в месяц. В 1872 году благодаря стараниям энергичной матери, ему удалось перебраться в Москву и поступить стипендиатом в Петровско-Разумовскую земледельческую академию. В 1874 году, за подачу от имени товарищей коллективного прошения, он был исключен из академии. Поселившись в Петербурге, Короленко вместе с братьями добывал средства к существованию для себя и семьи корректурной работой. С конца 70-х годов Короленко подвергается аресту и ряду административных кар. После нескольких лет ссылки в Вятской губернии, он в начале 80-х годов был поселен в Восточной Сибири, в 300 верст за Якутском. Сибирь произвела на невольного туриста огромное впечатление и дала материал для лучших его очерков. Дико-романтическая природа сибирской тайги, ужасающая обстановка жизни поселенцев в якутских юртах, полная самых невероятных приключений жизнь бродяг, с их своеобразной психологией, типы правдоискателей, рядом с типами людей почти озверевших - все это художественно отразилось в превосходных очерках Короленко из сибирской жизни: "Сне Макара", "Записках сибирского туриста", "Соколинце", "В подследственном отделении". Верный основному складу своей творческой души - любви к яркому и возвышенному, автор почти не останавливается на будничных сторонах сибирского быта, а берет его по преимуществу в его наиболее величавых и настраивающих на высокой лад проявлениях. В 1885 году Короленко разрешено было поселиться в Нижнем Новгороде, и с тех пор все чаще и чаще фигурирует в его рассказах верхневолжская жизнь. Романтического в ней мало, но много беспомощности, горя и невежества - и это нашло свое отражение в рассказах Короленко: "На солнечном затмении", "За иконой", "Река играет", в полу-этнографических "Павловских очерках" и особенно в очерках, составивших целую книгу "В голодный год" (Санкт-Петербург, 1893). Эта книга явилась результатом энергической деятельности Короленко по устройству бесплатных столовых для голодающих в Нижегородской губернии. Газетные статьи его об организации помощи голодающим в свое время дали ряд весьма важных практических указаний. Общественная деятельность Короленко за все время его 10-летнего пребывания в Нижнем была, вообще, чрезвычайно ярка. Он стал своего рода "учреждением"; около него сгруппировались лучшие элементы края для культурной борьбы с злоупотреблениями всякого рода. Банкет, устроенный ему по случаю отъезда из Нижнего в 1896 году, принял грандиозные размеры. К числу самых блестящих эпизодов нижегородского периода жизни Короленко принадлежит так называемое "Мултанское дело", когда, благодаря замечательной энергии Короленко и искусно поведенной защите, были спасены от каторги обвинявшиеся в ритуальном убийстве вотяки. В 1894 году Короленко ездил в Англию и Америку и часть своих впечатлений выразил в очень оригинальной повести "Без языка" ("Русское Богатство", 1895, № 1 - 3 и отдельно), несколько сбивающейся на анекдот, но в общем написанной блестяще и с чисто - диккенсовским юмором. С 1895 года Короленко - член редакции и официальный представитель "Русского Богатства" - журнала, к которому он теперь примкнул окончательно; раньше его произведения чаще всего печатались в "Русской Мысли". В 1900 году при образовании разряда изящной словесности при Академии Наук, Короленко был в числе первых, избранных в почетные академики, но в 1902 году, в связи с незакономерным кассированием выборов в почетные академики Горького , Короленко вернул свой диплом при письменном протесте. С 1900 года Короленко поселился в Полтаве. - Короленко начал свою литературную деятельность еще в конце 70-х годов, но большой публикой не был замечен. Его первая повесть "Эпизоды из жизни искателя" появилась в "Слове" 1879 года. Сам автор, очень строгий к себе и вносивший в им самим изданные собрания своих произведений далеко не все им напечатанное, не включил в них "Эпизодов". А между тем, несмотря на большие художественные недочеты, эта повесть чрезвычайно замечательна, как историческое свидетельство нравственного подъема, охватившего русскую молодежь 70-х годов. Герой рассказа - "искатель" - как-то органически, до мозга костей проникнут сознанием, что каждый человек должен себя посвятить общественному благу и ко всякому, кто заботится только о себе и думает о своем личном счастье, относится с нескрываемым презрением. Интерес рассказа в том и заключается, что в нем нет ничего напускного: это не щеголянье альтруизмом, а глубокое настроение, проникающее человека насквозь. И в этом настроении - источник всей дальнейшей деятельности Короленко. С течением времени отпала нетерпимость сектантства, исчезло презрение к чужому мнению и миросозерцанию, и остались только глубокая любовь к людям и стремление доискаться в каждом из них лучших сторон человеческого духа, под какой бы толстой и, с первого взгляда, непроницаемой корой наносной житейской грязи они ни скрывались. Удивительное уменье отыскать в каждом человеке то, что, в pendant гетевскому ewig weibliche, можно было бы назвать das ewig menschliche, больше всего и поразило читающую публику в "Сне Макара", которым, после 5 лет молчания, прерывавшегося только небольшими очерками и корреспонденциями, Короленко вторично дебютировал в "Русской Мысли" 1885 года. Что может быть серее, неинтереснее той обстановки и той жизни, изобразить которую задался автор. Почти объякутившийся житель затерянной под полярным кругом сибирской слободы напился на последние деньги отвратительной водки, настоенной на табаке, и поколоченный своей старухой за то, что напился в одиночку, а не разделил с ней омерзительного питья, завалился спать. Что может сниться такому почти потерявшему человеческий образ полудикарю, официально считающемуся христианином, но на самом деле и Бога представляющему себе в якутском образе Великого Тойона? И все же автор успел заметить и в этом скотоподобном облике тлеющую божественную искру. Силой творческой власти он раздул ее и осветил ею темную душу дикаря, так что стала она нам близка и понятна. И сделал это автор, отнюдь не прибегая к идеализации. Мастерской рукой дав на небольшом пространстве очерк всей жизни Макара, он не скрыл ни одной плутни и ни одной проделки его, но сделал это не как судья и обличитель, а как добрый друг, отыскивая любящим сердцем все смягчающие обстоятельства и убеждая читателя, что не в испорченности Макара источник его отступлений от правды, а в том, что никто никогда не учил Макара отличать добро от зла. Успех "Сна Макара" был огромный. Превосходный истинно-поэтический язык, редкая оригинальность сюжета, необыкновенная сжатость и вместе с тем рельефность характеристики лиц и предметов (последнее вообще составляет одну из сильнейших сторон художественного дарования Короленко) - все это, в связи с основной гуманной мыслью рассказа, произвело чарующее впечатление, и молодому писателю сразу отведено было место в первых рядах литературы. Одна из характернейших сторон успеха, выпавшего на долю как "Сна Макара", так и других произведений Короленко - всеобщность этого успеха; так, не только самый обстоятельный, но и самый восторженный этюд о Короленко написал критик "Московских Ведомостей", Говоруха-Отрок, известный своей ненавистью ко всему "либеральному". Вслед за "Сном Макара" появился рассказ "В дурном обществе" - тоже одно из коронных произведений Короленко. Рассказ написан в совершенно романтическом стиле, но эта романтика свободно вылилась из романтического склада души автора, и потому блеск рассказа не мишурный, а отливает настоящим литературным золотом. Действие опять происходит в такой среде, где только очень любящее сердце может открыть проблески человеческого сознания - в сборище воров, нищих и разных свихнувшихся людей, приютившихся в развалинах старого замка одного из волынских городков. Общество - действительно "дурное"; автор устоял против соблазна сделать своих отверженцев протестантами против общественной неправды, "униженными и оскорбленными", хотя сделать это он мог очень легко, имея в своем творческом распоряжении колоритную фигуру пана Тыбурция, с его тонким остроумием и литературным образованием. Все господа "из замка" преисправно воруют, пьянствуют, вымогательствуют и развратничают - и, однако, сын "пана судьи", случайно сблизившись с "дурным обществом", ничего дурного не вынес из него, потому что тут же встретил высокие образцы любви и преданности. Тыбурций действительно что-то некрасивое совершил в прошлом, а в настоящем продолжает воровать и сына тому же учить, но маленькую, медленно тающую в подземелье дочь свою он любит безумно. И такова сила всякого истинного чувства, что все дурное в жизни "дурного общества" отскакивает от мальчика, ему передается только жалость всего общества к Марусе, и вся энергия его гордой натуры направляется на то, чтобы облегчить, чем возможно, печальное существование Маруси. Образ маленькой страдалицы Маруси, из которой "серый камень", то есть подземелье, высасывает жизнь, принадлежит к грациознейшим созданиям новейшей русской литературы, и смерть ее описана с той истинной трогательностью, которая дается только немногим избранникам художественного творчества. По романтическому тону и месту действия к рассказу "В дурном обществе" близко примыкает полесская легенда "Лес шумит". Она написана почти сказочной манерой и по сюжету довольно банальна: пана убил оскорбленный в своих супружеских чувствах холоп. Но подробности легенды разработаны превосходно; в особенности прекрасна картина волнующегося перед бурей леса. Выдающее уменье Короленко описывать природу сказалось здесь во всем блеске. Зорким глазом подсмотрел он не только общую физиономию леса, но и индивидуальность каждого отдельного дерева. Вообще дар описания природы принадлежит к числу важнейших особенностей дарования Короленко. Он воскресил совсем-было исчезнувший из русской литературы, после смерти Тургенева , пейзаж. Чисто романтический пейзаж Короленко имеет, однако, мало общего с меланхолическим пейзажем автора "Бежина Луга". При всей поэтичности темперамента Короленко меланхолия ему чужда, и из созерцания природы он пантеистически извлекает то же бодрящее стремление ввысь и ту же веру в победу добра, которые составляют основную черту его творческой личности. К волынским, по месту действия, рассказам Короленко принадлежат еще "Слепой музыкант" (1887), "Ночью" (1888) и рассказ из еврейской жизни: "Иом-Кинур". "Слепой музыкант" написан с большим искусством, в нем много отдельных хороших страниц, но, в общем, задача автора - дать психологический очерк развития у слепородженного представлений о внешним мире - ему не удалась. Для художества здесь слишком много науки или, вернее, научных домыслов, для науки - слишком много художества. Поистине благоухающим можно назвать рассказ "Ночью". Разговоры детей о том, как появляются на свет дети, переданы с поразительной наивностью. Такой тон создается только с помощью качества, драгоценнейшего для беллетриста - памяти сердца, когда художник воссоздает в своей душе мельчайшие подробности былых чувств и настроений, во всей их свежести и непосредственности. В рассказе фигурируют и взрослые. Одному из них, молодому доктору, удачно справившемуся с тяжелыми родами, они кажутся простым физиологическим актом. Но другой собеседник два года тому назад при таком же "простом" физиологическом акте потерял жену, и жизнь его разбита. Вот почему он не может согласиться, что все это очень "просто". И автор этого не думает; и для него смерть и рождение, как и все человеческое существование - величайшая и чудеснейшая из тайн. Оттого и рассказ весь проникнут веянием чего-то таинственного и неизведанного, к пониманию которого можно приблизиться не ясностью ума, а неопределенными порывами сердца. В ряду сибирских рассказов Короленко, кроме "Сна Макара", заслуженной известностью пользуются "Из записок сибирского туриста", с центральной фигурой "убивца". Всепроникающая гуманность автора выразилась здесь с особенной глубиной. Всякий другой повествователь, рассказав историю, с обычной точки зрения, "справедливого" убийства, в котором невольный "убивец" явился мстителем за ряд злодейств и избавителем от смерти матери с 3 детьми, наверное, на этом бы и успокоился. Но "убивец" - человек необычного душевного склада; он правдоискатель по преимуществу и не удовлетворяет его справедливость, достигнутая путем пролития крови. Мечется в страшной тоске "убивец" и не может примириться с страшной коллизией двух одинаково священных принципов. Та же коллизия двух великих начал лежит в основе небольшого рассказа "В пасхальную ночь". Автор вовсе не имеет намерения осуждать тот порядок, по которому арестантам не дозволяют бежать из тюрем: он только констатирует страшный диссонанс, он только с ужасом отмечает, что в ночь, когда все говорит о любви и братстве, хороший человек, во имя закона, убил другого человека, ничем дурным в сущности себя не заявившего. Таким же отнюдь не тенденциозным, хотя и всего менее бесстрастным художником является Короленко и в превосходном рассказе о сибирских тюрьмах - "В подследственном отделении". В яркой фигуре полупомешанного правдоискателя Яшки автор, с одной стороны, с полной объективностью отнесся к той "народной правде", пред которой так безусловно преклоняются многие из ближайших автору по общему строю миросозерцания людей. Но, вместе с тем, Короленко любит свою собственную, свободно родившуюся в его чуткой душе, правду слишком живой любовью, чтобы преклониться пред всем, что исходит из народа, только потому, что оно народное. Он благоговеет пред нравственной силой Яшки, но весь душевный облик искателя какого-то "прав закона", прототип мрачных фигур раскола, фанатиков, сжигавших себя во имя защиты обрядности - ему нимало не симпатично. - Переселившись на Волгу, Короленко побывал в Ветлужском крае, где на Святом озере, у невидимого Китеж-града, собираются правдоискатели из народа - раскольники разных толков - и ведут страстные дебаты о вере. И что же вынес он из этого посещения? (рассказ: "Река играет"). "Тяжелые, не радостные впечатления уносил я от берегов Святого озера, от невидимого, но страстно взыскуемого народом града... Точно в душном склепе, при тусклом свете угасающей лампады провел я всю эту бессонную ночь, прислушиваясь, как где-то за стеной кто-то читает мерным голосом заупокойные молитвы над уснувшей навеки народной мыслью". Короленко всего менее, однако, считает народную мысль действительно уснувшей навеки. Другой рассказ из волжской жизни - "На солнечном затмении" - заканчивается тем, что те же обитатели захолустного городка, которые так враждебно отнеслись к "остроумам", приехавшим наблюдать затмение, прониклись удивлением пред наукой, столь мудрой, что даже пути Господни ей ведомы. В заключительном вопросе рассказа: "когда же окончательно рассеется тьма народного невежества?" слышится не уныние, а желание скорейшего осуществления заветных стремлений. Вера в лучшее будущее составляет вообще основную черту духовного существа Короленко, чуждого разъедающей рефлексии и отнюдь не разочарованного. Это его резко отличает от двух ближайших сверстников по писательскому рангу, который он занимает в истории новейшей русской литературы - Гаршина и Чехова . В первом из них обилие зла на земле убило веру в возможность счастья, во втором - серость жизни посеяла невыносимую скуку. Короленко, несмотря на множество личных тяжелых испытаний, а, может быть, как раз благодаря им, и не отчаивается, и не скучает. Для него жизнь таит множество высоких наслаждений, потому что в победу добра он верит не из банального оптимизма, а в силу органического проникновения лучшими началами человеческого духа. К середине 1890-х годов чисто художественная деятельность Короленко достигла своего кульминационного пункта. Среди написанных им с тех пор произведений есть прекрасные очерки и этюды, в ряду которых особенно нужно отметить "Государевых ямщиков" и "Мороз" (из сибирской жизни), но нового для характеристики литературного облика автора они не дают. С 1906 года Короленко начал печатать отдельными главами самое обширное по объему из своих произведений: автобиографическую "Историю моего современника". По замыслу это должно было быть нечто типическое по преимуществу. Автор заявляет, что его "записки - не биография, не исповедь и не автопортрет"; но, вместе с тем, он "стремился к возможно полной исторической правде, часто жертвуя ее красивыми или яркими чертами правды художественной". В результате "историческое" или, вернее, автобиографическое взяло верх над типическим. К тому же вышедшие пока 2 части "Истории моего современника", главным образом, посвященные начальному периоду жизни Короленко, центральным пунктом которой является столкновение трех национальных элементов в эпоху польского восстания 1863 года, недостаточно типичны с общерусской точки зрения. Не типичны и те формы крепостного права, которые так поражали молодого наблюдения в быту шляхетской Украины. Очень удались Короленко воспоминания о писателях - Успенском , Михайловском , Чехове, - которые он объединил под общим заглавием "Отошедшие". Среди них поистине превосходен очерк об Успенском, написанный со всей выразительностью чисто беллетристического этюда и, вместе с тем, согретый настоящей личной любовью к писателю и человеку. Блестящее место в литературном формуляре Короленко занимает обширная публицистическая деятельность его - его многочисленные газетные и журнальные статьи, посвященные разным жгучим злобам текущего дня. Проникновенная публицистика Короленко находится в тесной связи с выдающейся практической его деятельностью. Где бы он ни поселился, он везде становился в центре активной работы, направленной к облегчению народных нужд и бедствий. Эта практическая деятельность Короленко неотделима от литературной и образует одно слитное целое. Трудно сказать, что, например, в "Голодном годе", или в произведшем огромное впечатление "Бытовом явлении" (1910) есть замечательное литературное явление и что - крупнейшая общественная заслуга. В общем, высокое положение, которое занимает в современной литературе Короленко, - в такой же степени выражение прекрасного, в одно и то же время и задушевного, и изящного художественного таланта, как и результат того, что он рыцарь пера в лучшем смысле этого слова. Случится ли стихийное бедствие, осудят ли невинных людей, учинят ли погром, доведут ли до кошмара, до превращения в "бытовое явление" смертные казни, Короленко уже "не может молчать", по выражению Толстого; ему не боязно говорить об "избитом сюжете". И искренность гуманизма Короленко так глубока и несомненна, что захватывает читателя совершенно независимо от принадлежности к тому или другому политическому лагерю. Короленко не "партиец", он гуманист в прямом и непосредственном смысле слова. Сочинения Короленко пользовались всегда большим успехом на книжном рынке. Вышедшая в 1886 году 1-я книга его "Очерков и рассказов" выдержала 13, 2-ая книга (1893) - 9, 3-я книга (1903) - 5, "Слепой музыкант" (1887) - 12, "В голодный год" - 6, "Без языка" (1905) - 5, "История моего современника" (1910) - 2 издания. - В десятках тысяч экземпляров разошлись выпущенные разными книгоиздательствами мелкие рассказы Короленко. Первым сколько-нибудь "Полным собранием сочинений" Короленко является то, которое приложено к "Ниве" (1914, в 9 томах). Сравнительно полная библиография написанного Короленко дана в обстоятельной книжке княгини Н.Д. Шаховской: "Владимир Галактионович Короленко. Опыт биографической характеристики" (Москва, 1912). - Ср. Арсеньев , "Критические этюды" (том II); Айхенвальд , "Силуэты" (том I); Богданович , "В годы перелома"; Батюшков , "Критические очерки" (1900); Арсений Введенский ("Исторический Вестник", 1892, том II); Венгеров , "Источники" (том III); Владиславлев, "Русские писатели"; Волжский , "Из мира литературных исканий" (1906); Ч. Ветринский ("Нижегородский Сборник", 1905); Гольцев , "О художниках и критиках"; Ив. Иванов , "Поэзия и правда мировой любви" (1899); Козловский , "Короленко" (Москва, 1910); Луначарский, "Этюды"; Мережковский ("Северный Вестник", 1889, 5); Ю. Николаев (Говоруха-Отрок) ("Русское Обозрение", 1893 и отдельно); Овсянико-Куликовский ("Вестник Европы", 1910, 9, и "Собрание сочинений", 9); Поктовский, "Идеализм в произведениях Короленко" (Казань, 1901); С. Протонопов ("Нижегородский Сборник", 1905); Пругавин ("Русские Ведомости", 1910, № 99 - 104); Скабичевский , "История новой русской литературы"; Столяров, "Новые русские беллетристы" (Казань, 1901); Седов ("Вестник Воспоминаний", 1898, 3); Треплев, "Молодое Сознание" (1904); Уманьский ("Нижегородский листок", 1903, 130); Чуковский, "Критические рассказы" (1910). С. Венгеров.

См. также статьи:
Айхенвальд Юлий Исаевич ;
Анненский Николай Федорович ;
Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) ;
Астырев Николай Михайлович ;
Введенский Арсений Иванович ;
Вернер Константин Антонович ;
Водовозов Николай Васильевич ;
Гапон Георгий Александрович ;
Гаршин Всеволод Михайлович ;
Глинка Александр Сергеевич ;
Говоруха-Отрок Юрий Николаевич ;
Горький Максим ;
Грузенберг Оскар Осипович ;
Елпатьевский Сергей Яковлевич ;
Иванов Иван Иванович (историк) ;
Мережковский Дмитрий Сергеевич ;
Овсянико-Куликовский Дмитрий Николаевич ;
Россия, разд. Русская литература (1870-е годы) .


Короленко Прокопий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Короленко Владимир Галактионович | Корольков Алексей Львович
Королев Филипп Николаевич | Корольков Иоанн Николаевич
Коровяков Дмитрий Дмитриевич | Корольков Николай Федорович
Коровин Сергей Алексеевич | Корольковы
Коровин Константин Алексеевич | Коростовцевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Короленко, Прокопий Петрович - историк (умер в 1913 году). Писал на малорусском языке рассказы, стихи и этнографические заметки, но известность приобрел в качестве историка черноморского казачества, Кавказа и Малороссии. Главные его труды: "Черноморцы" (1874), "Древние сведения о Межигорском монастыре" (1885), "Исторические записки о войске Черноморском" ("Киевский Старец", 1887), "Черноморское казачье войско" (1892), "Ачуев" (1896), "Материалы по истории войска Запорожского" (1896), "200-летие Кубанского войска" (1896), "Первоначальное заселение черноморскими казаками Кубанской земли" (1898), "Некрасовские казаки", "Путешествие Гаджанова по Армении", "Азовцы", "Кошевые атаманы", "Предки кубанских казаков на Днестре", "Головатый", "Турецкие эмигранты в Кубанской области", "Церковные древности кубанских казаков", "Записки о черкесах", "Казаки на Хопре", "К вопросу об образовании Астраханского войска" (1908), "Сочи" (1910), "Борьба украинских гетманов с поляками". На завещанные им средства строится больница в станице Павловской (Кубанская область), богадельня - в Сочи, и устроен для туберкулезных детей санаторий около Геленджика. Пав. Рос-в.

См. также статьи:
Гладкий Осип Михайлович ;
Головатый Антон Андреевич .


Корольков Алексей Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Короленко Прокопий Петрович | Корольков Иоанн Николаевич
Короленко Владимир Галактионович | Корольков Николай Федорович
Королев Филипп Николаевич | Корольковы
Коровяков Дмитрий Дмитриевич | Коростовцевы
Коровин Сергей Алексеевич | Коротневы

Корольков, Алексей Львович - физик и электротехник. Родился в 1859 году. Окончил Михайловскую артиллерийскую академию и состоит в ней профессором. Напечатал: "Электротехника, переменные токи и их трансформация", "Курс физики для артиллерийских училищ" и другие.


Корольков Иоанн Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корольков Алексей Львович | Корольков Николай Федорович
Короленко Прокопий Петрович | Корольковы
Короленко Владимир Галактионович | Коростовцевы
Королев Филипп Николаевич | Коротневы
Коровяков Дмитрий Дмитриевич | Корсаки
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корольков, Иоанн Николаевич - протоирей, профессор по кафедре греческого языка и словесности в Киевской духовной академии, курс которой он окончил. Главные его работы: "Преосвященный Филарет, епископ Рижский, как ректор Киевской духовной академии" (Киев, 1882), "Киевский митрополит священномученик Макарий и его значение в истории юго-западной церкви" (ib., 1897), "Чтение о церковном учительстве" (ib., 1898).

См. также статьи:
Малышевский Иван Игнатьевич ;
Филарет (в миру Михаил Прокофьевич Филаретов) .


Корольков Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корольков Иоанн Николаевич | Корольковы
Корольков Алексей Львович | Коростовцевы
Короленко Прокопий Петрович | Коротневы
Короленко Владимир Галактионович | Корсаки
Королев Филипп Николаевич | Корсаков Дмитрий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корольков, Николай Федорович - писатель (родился в 1855 году), делопроизводитель постоянной комиссии народных чтений. Главные его работы: "Святитель Стефан Пермский" (Санкт-Петербург, 1905), "Сказание о преподобном Трифоне Печенгском чудотворце, просветителе лопарей" (ib., 6-е издание, 1914), "Новгород Великий" (ib., 1903), "Старец Авраамий Палицын и его деятельность в Смутное время на Руси" (ib., 1902), "События Смутного времени на Руси. Воцарение Дома Романовых" (ib., 1912).

См. также статьи:
Трифон (в миру Митрофан) .


Корольковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корольков Николай Федорович | Коростовцевы
Корольков Иоанн Николаевич | Коротневы
Корольков Алексей Львович | Корсаки
Короленко Прокопий Петрович | Корсаков Дмитрий Александрович
Короленко Владимир Галактионович | Корсаков Иван Асигкритович

Корольковы - русский дворянский род, восходящий к средине XVII века. Род Корольковых внесен в VI часть родословной книги Тамбовской губернии.


Коростовцевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корольковы | Коротневы
Корольков Николай Федорович | Корсаки
Корольков Иоанн Николаевич | Корсаков Дмитрий Александрович
Корольков Алексей Львович | Корсаков Иван Асигкритович
Короленко Прокопий Петрович | Корсаков Михаил Семенович

Коростовцевы - русский дворянский род, происходящий из Польши, от рода Хоростовецких, герба Остоя. Тимофей Хоростовецкий выехал в Малороссию, где писался Коростовцем и служил при Мазепе . Род Коростовцевых внесен в I часть родословных книг Екатеринославской и Полтавский губерний.


Коротневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коростовцевы | Корсаки
Корольковы | Корсаков Дмитрий Александрович
Корольков Николай Федорович | Корсаков Иван Асигкритович
Корольков Иоанн Николаевич | Корсаков Михаил Семенович
Корольков Алексей Львович | Корсаков Павел Асигкритович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коротневы - русский дворянский род, восходящий к началу XVI века и внесенный в VI часть родословной книги Калужской губернии. Другой род Коротневых восходит к концу XVII века и внесен в VI часть родословной книги Курской губернии.

Назад Вперед


Корсаки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коротневы | Корсаков Дмитрий Александрович
Коростовцевы | Корсаков Иван Асигкритович
Корольковы | Корсаков Михаил Семенович
Корольков Николай Федорович | Корсаков Павел Асигкритович
Корольков Иоанн Николаевич | Корсаков Петр Александрович

Корсаки - литовский дворянский род, герба Корсак, восходящий к XIV веку. Герасим (Глеб Иванович) Корсак был православным архиепископом Полоцким (1552). Род Корсаков разделился на несколько ветвей, внесенных в VI часть родословных книг Виленской, Витебской, Ковенской, Минской, Могилевской и Подольской губерний.


Корсаков Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корсаки | Корсаков Иван Асигкритович
Коротневы | Корсаков Михаил Семенович
Коростовцевы | Корсаков Павел Асигкритович
Корольковы | Корсаков Петр Александрович
Корольков Николай Федорович | Корсаков Сергей Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корсаков, Дмитрий Александрович - историк. Родился в 1843 году. Состоит профессором русской истории в Казанском университете. Главные труды Корсакова: "Моря и великое княжество ростовское" (Казань, 1872, магистерская диссертация); "Воцарение Анны Иоанновны" (Казань, 1880, докторская диссертация). Кроме того, Корсаков напечатал: "А.П. Волынский" (в "Древней и Новой России", в 1876 - 1877 годах); "Ссылка князя В.Л. Долгорукова в село Знаменское" (Москва, 1881); "Об историческом значении поступательного движения великорусского племени на Востоке" (Казань, 1889); "Из жизни русских деятелей XVIII века" (Санкт-Петербург, 1891); ряд статей биографического характера о К.Д. Кавелине (в "Вестнике Европы" за 1886, 1887 и 1888 годы и другие). В 1913 году группой учеников и почитателей издан сборник статей по поводу 40-летия ученой и 50-летия учено-литературной деятельности Корсакова. Здесь помещен полный перечень его печатных трудов.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Анна Иоанновна ;
Волынский Артемий Петрович ;
Голицын Дмитрий Михайлович ;
Долгорукова Наталья Борисовна ;
Долгоруковы ;
Кавелин Дмитрий Александрович ;
Кавелин Константин Дмитриевич ;
Кантемир Антиох Дмитриевич ;
Лаппо Иван Иванович ;
Леонтьев Михаил Иванович ;
Матюшкин Михаил Афанасьевич ;
Россия, разд. Источники русской истории и русская историография ;
Ростислав Мстиславич ;
Слонимский Леонид-Людвиг Зиновьевич ;
Татищев Василий Никитич ;
Фукс Карл Федорович .


Корсаков Иван Асигкритович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корсаков Дмитрий Александрович | Корсаков Михаил Семенович
Корсаки | Корсаков Павел Асигкритович
Коротневы | Корсаков Петр Александрович
Коростовцевы | Корсаков Сергей Сергеевич
Корольковы | Корсаковы

Корсаков, Иван Асигкритович - общественный деятель (1850 - 1912), юрист по образованию. Был присяжным поверенным в Петербурге; много работал в земствах тверском и новгородском. Был деятельным участником обще-земских съездов; первый из них, в ноябре 1904 года, открылся на его квартире. В 1906 году избран членом Государственной думы от Новгородской губернии; принадлежал к конституционно-демократической партии.


Корсаков Михаил Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корсаков Иван Асигкритович | Корсаков Павел Асигкритович
Корсаков Дмитрий Александрович | Корсаков Петр Александрович
Корсаки | Корсаков Сергей Сергеевич
Коротневы | Корсаковы
Коростовцевы | Корсов Готфрид Готфридович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корсаков, Михаил Семенович - государственный деятель (умер в 1871 году). Учился в школе гвардейских юнкеров и подпрапорщиков. Состоял при Н.Н. Муравьеве , генерал-губернаторе Восточной Сибири; в 1854 году снарядил экспедицию на реку Амур и сам в ней участвовал. В том же году он приехал в Петербург для снаряжения второй амурской экспедиции. В 1855 году назначен командующим амурскими войсками, в 1860 году - назначен председателем совета главного управления Восточной Сибири, в 1862 году - генерал-губернатором. Его именем названы пост Корсаковский и поселение Приморской области Корсаковское.

См. также статьи:
Шустов Николай Семенович .


Корсаков Павел Асигкритович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корсаков Михаил Семенович | Корсаков Петр Александрович
Корсаков Иван Асигкритович | Корсаков Сергей Сергеевич
Корсаков Дмитрий Александрович | Корсаковы
Корсаки | Корсов Готфрид Готфридович
Коротневы | Корсун Александр Алексеевич

Корсаков, Павел Асигкритович - общественный деятель (1847 - 1908). Родился в старинной дворянской семье в Тверской губернии. Юрист по образованию, служил в I департаменте Сената, затем в провинции по судебной части. В 1873 году поселился в деревне и отдался земской деятельности, которой заинтересовался, будучи еще студентом. В 1874 году избран гласным уездного Весьегонского и губернского Тверского земского собраний, затем - членом Тверской губернской земской управы. Эту последнюю должность Корсаков занимал 10 лет. Благодаря ему, многие отрасли земского хозяйства были поставлены образцово: он совершенно переформировал страховое дело, обратил особое внимание на поднятие образовательного уровня учительского персонала; ему многим обязана учительская школа П.П. Максимовича в Твери. Много поработал он и по упорядочению статистики, особенно оценочной. В 1875 году по его инициативе при земстве был образован фонд для выдачи крестьянам ссуд на покупку земли (за 7 лет до основного государственного крестьянского поземельного банка). Его исследования о поземельном устройстве государственных крестьян и о положении крестьянского самоуправления вошли в изданные Тверским земством, под редакцией Корсакова, "Материалы по истории Тверского губернского земства" (тома I - V, Тверь, 1883 - 1886). Поступив, в 1884 году, на службу в министерство финансов, Корсаков выполнил ряд работ, касающихся обложения и податной инспекции, и поставил образцово петербургскую казенную палату. Живя в Петербурге, Корсаков не прерывал связи с Тверским земством, оставаясь все время его гласным. В 1894 году Корсаков участвовал в редактировании известного адреса Тверского губернского земства, вследствие чего был вынужден оставить государственную службу. Последние годы жизни он стоял во главе русского торгово-промышленного банка, особенно заботясь о развитии деятельности провинциальных торгово-промышленных предприятиях. Принимал деятельное участие в образовании так называемого "земского кружка", поставившего себе задачей изучение земского дела и подготовку к практической работе в этой области. В годы голодовок Корсаков деятельно занимался сбором пожертвований и организацией помощи, пособий на местах. Во время выборов в I и III Государственные Думы, Корсаков был выборщиком по Тверской губернии, но кандидатуру в члены Думы отклонял. - Ср. И.К. Гудзь, "Земские деятели Тверской губернии" (выпуск I, "Павел Асигкритович Корсаков", Тверь, 1909).


Корсаков Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корсаков Павел Асигкритович | Корсаков Сергей Сергеевич
Корсаков Михаил Семенович | Корсаковы
Корсаков Иван Асигкритович | Корсов Готфрид Готфридович
Корсаков Дмитрий Александрович | Корсун Александр Алексеевич
Корсаки | Корсунский Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корсаков, Петр Александрович - писатель (1790 - 1844). Семнадцати лет от роду он отправился на службу при русской миссии в Голландии, где оставался до 1810 года и изучал голландский язык и литературу. Напечатанные им в "Сыне Отечества", "Библиотеке для Чтения" и "Отечественных Записках" переводы голландских поэтов - Иооста фан-дер-Фонделя, Катса, Як. Беллами, Бильдердейка и других - хотя и неудачны по структуре, но воспроизводят оригиналы с большой точностью. Возвратившись в Россию, Корсаков издавал журнал: "Русский пустынник, или Наблюдатель отечественных нравов", имевший продолжение под названием: "Северный Наблюдатель" (оба выходили в 1817 году). В 1840 году Корсаков начал, вместе с Бурачком, издание "Маяка", где Корсаков помещал переводные и оригинальные стихотворения, эпиграммы (под псевдонимом Коломенский старожил), рассказы и историко-литературные статьи.

Назад Вперед


Корсаков Сергей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корсаков Петр Александрович | Корсаковы
Корсаков Павел Асигкритович | Корсов Готфрид Готфридович
Корсаков Михаил Семенович | Корсун Александр Алексеевич
Корсаков Иван Асигкритович | Корсунский Иван Николаевич
Корсаков Дмитрий Александрович | Корсунский Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корсаков, Сергей Сергеевич - психиатр (1854 - 1900), окончил курс медицинского факультета при Московском университете в 1875 году и здесь же, в 1887 году, получил степень доктора медицины, представив в качестве диссертации весьма ценную работу: "Об алкогольном параличе". С 1892 года состоял профессором психиатрии при Московском университете, с 1899 года - директором психиатрической клиники. Имя Корсакова сделалось особенно известным со времени впервые им описанной болезни, получившей название "Корсаковского психоза": это так называемый полиневритический психоз (cerebropathia psychica tokaemica), заключающийся в своеобразном психическом расстройстве в сочетании с воспалением периферических нервов (множественным невритом). Корсаковым выделена и описана еще одна душевная болезнь, так называемая paranoia hyperphantasica. Весьма ценным вкладом в учено-учебную медицинскую литературу являются его "Курс психиатрии" (3-е издание, 1914) и журнальные статьи (болезненные расстройства памяти и их диагностика, к психологии микроцефалов, о свободе воли, к вопросу о призрении душевнобольных на дому и другие). Многочисленные ученики Корсакова создали особую школу психиатров и невропатологов. Личность Корсакова, являвшего собой высокий пример врача-бессребреника, и его общественная деятельность сделали его имя исключительно популярным в широких кругах московского населения.

См. также статьи:
Россия, разд. Медицина ;
Россия, разд. Философия ;
Рот Владимир Карлович ;
Токарский Ардалион Ардалионович .


Корсаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корсаков Сергей Сергеевич | Корсов Готфрид Готфридович
Корсаков Петр Александрович | Корсун Александр Алексеевич
Корсаков Павел Асигкритович | Корсунский Иван Николаевич
Корсаков Михаил Семенович | Корсунский Николай Николаевич
Корсаков Иван Асигкритович | Корсуны

Корсаковы - русский дворянский род, отрасль литовского рода Корсак, герба Корсак. По сказаниям старинных родословцев и семейным преданиям, некий Жигимунт Корсак, родом чех, пришел в Литву при Витовте ; сыновья его, Вячеслав и Милослав, прибыли в 1390 году в Москву в свите Софии Витовтовны , жены великого князя Василия Дмитриевича московского; от Вячеслава пошли Корсаковы и Римские-Корсаковы , а от Милослава - Милославские . Несомненно, что Корсаковы уже во второй половине XV века существовали в России. Василий Михайлович Корсаков сопровождал в Литву дочь Иоанна III , великую княжну Елену , невесту литовского великого князя Александра. В XVII веке Елизар Семенович Корсаков был воеводой в Угличе, Клементий Григорьевич Корсаков - дьяком поместного приказа, Иван Степанович Корсаков, в монашестве Игнатий, митрополитом Сибирским и Тобольским, Иван Максимович Корсаков, во иноках Иосиф, был митрополитом Псковским (умер в 1717 г.), Василий Дмитриевич Корсаков - генералом от артиллерии, брат его Николай Дмитриевич Корсаков (умер в 1856 г.) - генералом от кавалерии и комендантом Санкт-Петербургской крепости, Никита Васильевич Корсаков - главным начальником военно-учебных заведений (1868). Род Корсаковых внесен во II, III и VI части родословных книг губерний Воронежской, Костромской, Московской, Нижегородской, Новгородской, Олонецкой, Орловской, Псковской, Петроградской. - См. "Список лиц рода Корсаковых, Римских-Корсаковых и князей Дондуковых-Корсаковых" (Санкт-Петербург, 1890).


Корсов Готфрид Готфридович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корсаковы | Корсун Александр Алексеевич
Корсаков Сергей Сергеевич | Корсунский Иван Николаевич
Корсаков Петр Александрович | Корсунский Николай Николаевич
Корсаков Павел Асигкритович | Корсуны
Корсаков Михаил Семенович | Кортацци Иван Егорович

Корсов, Готфрид Готфридович - оперный певец-баритон (настоящая фамилия его - Геринг). Родился в 1845 году в семье доктора, учился сначала в Петербургском строительном училище, затем в Академии Художеств, по отделению архитектуры. Пению учился в Петербурге у Пичиоли, затем в Милане у Корси (отсюда его сценическая фамилия). В 1869 году принят был в состав Императорской Петербургской русской оперы; в 1882 году переведен на московскую сцену. Исполнение Корсова отличалось обдуманностью и музыкальностью. Роли иностранного репертуара удавались ему лучше, чем русские. В 1905 году оставил сцену. - См. "Русскую Музыкальную Газету", 1905, № 3 - 4.


Корсунский Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корсун Александр Алексеевич | Корсунский Николай Николаевич
Корсов Готфрид Готфридович | Корсуны
Корсаковы | Кортацци Иван Егорович
Корсаков Сергей Сергеевич | Корф Андрей Николаевич
Корсаков Петр Александрович | Корф Модест Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корсунский, Иван Николаевич - писатель (1849 - 1899), воспитанник, а затем профессор Московской духовной академии по кафедре греческого языка и его словесности. Главные его работы: "Иудейское толкование Ветхого Завета" (1882, магистерская диссертация), "Новозаветное толкование Ветхого Завета" (Москва, 1885), "Перевод LXX. Его значение в истории греческого языка и словесности" (Сергиев Посад, 1898, докторская диссертация), "К истории изучения греческого языка и его словесности в Московской духовной академии" (ib., 1894); "Святитель Филарет, митрополит московский" (Харьков, 1894). - См. "Памяти профессора Ивана Николаевича Корсунского" (Сергиев Посад, 1900); "Иван Николаевич Корсунский" ("Церковные Ведомости", 1899, № 51 - 52); Н. Остроумов, "Редкий человек" (Москва, 1900).

См. также статьи:
Виссарион (в миру Василий Петрович Нечаев) ;
Кипарисов Василий Феодорович ;
Кудрявцев Виктор Дмитриевич ;
Леонид (в миру Кавелин Лев Александрович) ;
Леонтий (в миру Лебединский Иван) ;
Никандр (в миру Николай Иванович Покровский) ;
Рождественский Иоанн Николаевич ;
Сергий (в миру Николай Яковлевич Ляпидевский) ;
Смирнов Андрей Петрович ;
Смирнов Сергий Константинович ;
Феофан (в миру Георгий Васильевич Говоров) ;
Филарет (в миру Василий Михайлович Дроздов) .


Корсунский Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корсунский Иван Николаевич | Корсуны
Корсун Александр Алексеевич | Кортацци Иван Егорович
Корсов Готфрид Готфридович | Корф Андрей Николаевич
Корсаковы | Корф Модест Андреевич
Корсаков Сергей Сергеевич | Корф Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корсунский, Николай Николаевич - духовный писатель (1843 - 1899). Окончил Московскую духовную академию. Напечатал в "Ярославских Епархиальных Ведомостях" очень ценные переводы творений Климента Александрийского: "Увещание к эллинам", "Педагог" и "Строматы" (изданы отдельно). Отдельно издал "Пятнадцать речей из учебной практики" (2-е издание, 1886). Обширные материалы по истории ярославской семинарии, собранные Корсунским, хранятся в библиотеке этой семинарии.

См. также статьи:
Исидор (в миру Яков Сергеевич Никольский) .


Корсун Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корсов Готфрид Готфридович | Корсунский Иван Николаевич
Корсаковы | Корсунский Николай Николаевич
Корсаков Сергей Сергеевич | Корсуны
Корсаков Петр Александрович | Кортацци Иван Егорович
Корсаков Павел Асигкритович | Корф Андрей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корсун, Александр Алексеевич - писатель (1818 - 1891). Окончил курс в Харьковском университете, близко сошелся с Н.И. Костомаровым и при его участии издал в 1841 году альманах "Снип", на малорусском языке, где поместил несколько собственных стихотворений; затем издал переделку 7 народных сказок под названием "Украинские поверья"; в "Русском Архиве", 1890, № 10, напечатал ценные воспоминания о Костомарове. - Ср. Науменко , в "Киевской Старине" (1891, № 12); "Харьковский Календарь" за 1884 год (страница 425).

См. также статьи:
Кореницкий Порфирий ;
Костомаров Николай Иванович ;
Петренко Михаил Николаевич .


Корсуны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корсунский Николай Николаевич | Кортацци Иван Егорович
Корсунский Иван Николаевич | Корф Андрей Николаевич
Корсун Александр Алексеевич | Корф Модест Андреевич
Корсов Готфрид Готфридович | Корф Николай Александрович
Корсаковы | Корф Павел Леопольдович

Корсуны - малороссийские дворянские роды. Один из них происходит от Миргородского полкового сотника Григория Яковлевича Корсуна (1672 - 1683); другой от войскового товарища Миргородского полка Григория Корсуна (1689); третий от полкового есаула Ивана Корсуна (1683). Существует еще несколько родов Корсунов позднейшего происхождения.


Кортацци Иван Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корсуны | Корф Андрей Николаевич
Корсунский Николай Николаевич | Корф Модест Андреевич
Корсунский Иван Николаевич | Корф Николай Александрович
Корсун Александр Алексеевич | Корф Павел Леопольдович
Корсов Готфрид Готфридович | Корф Сергей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кортацци, Иван Егорович - астроном (1837 - 1903). Окончил курс в геодезическом отделении академии генерального штаба. Был директором морской обсерватории в городе Николаеве. Главные его труды: "Определение разности долгот Пулкова, Гельсингфорса, Або, Ловизы и Выборга" ("Записки военно-топографического отдела главного штаба", 32); "Таблицы для Сомнерова способа". Участвовал в международном предприятии составления зонных каталогов.

См. также статьи:
Деллен Василий Карлович ;
Россия, разд. Астрономия и геодезия .


Корф Андрей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кортацци Иван Егорович | Корф Модест Андреевич
Корсуны | Корф Николай Александрович
Корсунский Николай Николаевич | Корф Павел Леопольдович
Корсунский Иван Николаевич | Корф Сергей Александрович
Корсун Александр Алексеевич | Корф Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корф, Андрей Николаевич, барон - генерал-адъютант, генерал от инфантерии (1831 - 1893). По его инициативе учреждена стрелковая рота (ныне офицерская стрелковая школа). В 1859 году участвовал в штурме Веденя. В 1884 году назначен приамурским генерал-губернатором; принял ряд мер, способствовавших развитию края (просвещение инородцев; колонизация Южно-Уссурийского края, охрана котиковых промыслов, морские сношения с Дальним Востоком, разработка каменного угля на Сахалине).

См. также статьи:
Корфы .


Корф Модест Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корф Андрей Николаевич | Корф Николай Александрович
Кортацци Иван Егорович | Корф Павел Леопольдович
Корсуны | Корф Сергей Александрович
Корсунский Николай Николаевич | Корф Федор Федорович
Корсунский Иван Николаевич | Корфы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корф, Модест Андреевич - государственный деятель (1800 - 1876). Окончил курс в Царкосельском лицее, вместе с Пушкиным , в 1817 году. В 1825 году на него было возложено управление делами Высочайше учрежденных комитетов: 1) для приискания способов к улучшению состояния городов и 2) для уравнения земских повинностей. Во II отделении Собственной Е. И. В. канцелярии, в течение пяти лет, помогал графу Сперанскому в его кодификационных работах, пройдя под его руководством основательную школу в области администрации и законодательства. В 1831 году назначен управляющим делами комитета министров. Составив в 1832 году "Опыт общего обозрения всех частей государственного управления за 1831 год", исполнял, с 1834 года, обязанности государственного секретаря; в 1843 году Корф назначен членом государственного совета. Желание "увенчать свою счастливую служебную карьеру министерским портфелем" (слова Корфу Веселовского ) и "свергнуть министерство народного просвещения графа Уварова, чтобы занять его пост" (слова Никитенко ), побудило Корфа в 1848 году подать государю, вместе с графом С.Г. Строгановым , записку о вредном направлении русской прессы и о необходимости чрезвычайных мер по цензуре для должной охраны государственной безопасности. Последствием этой записки явился негласный комитет для надзора за книгопечатанием, где Корф занял место члена, а в 1855 году сделался его председателем. Начав "эпоху цензурного террора", Корф ее и завершил. Новые веяния в правительственных сферах, вызванные сдачей Севастополя, заставили его представить Александру II , в 1856 году доклад с ходатайством о закрытии комитета как "не только переставшего быть полезным, но и сделавшегося вредным". С 1839 по 1861 год Корф состоял директором Петербургской публичной библиотеки, в делах которой и позже принимал горячее участие. Он облегчил доступ в библиотеку для публики, значительно увеличив ее книжные богатства, приобрел ценные собрания старопечатных книг и рукописей Погодина , Карабанова , Кастерина и Каратаева , основал отдел иностранных книг о России (Rossica). В 1861 году Корф был назначен главноуправляющим II отделом Собственной Его Императорского Величества канцелярии, а в 1864 году - председателем департамента законов государственного совета. При выходе в 1872 году в отставку Корф получил графский титул. В свободное время Корф много работал в области русской истории. Главные его труды: "Принц датский Иоганн в России" (в "Северном Архиве" за 1822 год), биография предка Корфа - барона Иоганна-Альбрехта Корфа, ряд статей в "Отечественных Записках" об иностранцах - авторах работ о России, "Жизнь графа Сперанского" (два издания), и "Восшествие на престол императора Николая I". Последняя книга служила до начала XX столетия одним из главнейших источников для знакомства с событиями 14 декабря 1825 года. - См. статьи А.Ф. Бычкова в "Древней и Новой России", В.В. Стасова в "Русской Старине" и Я.К. Грота в "Русском Архиве" за 1876 год, "Исторический Вестник" за 1899 год и юбилейные очерки столетия Императорского лицея (Д.Ф. Кобеко ) и Императорской Санкт-Петербургской публичной библиотеки. Мемуары Корфа частью напечатаны в "Русской Старине" (1899 - 1904).

См. также статьи:
Александр II ;
Барщевы (криминалисты) ;
Бенкендорфы (А.Х., К.Х.) ;
Бычков Афанасий Федорович ;
Гаевский Виктор Павлович ;
Грот Яков Карлович ;
Ильинский Николай Степанович ;
Корфы ;
Николай I ;
Паррот (Georg-Friedrich von Parrot) ;
Собольщиков Василий Иванович ;
Сперанский Михаил Михайлович ;
Стасов Владимир Васильевич ;
Фролова-Багреева Елизавета Михайловна ;
Чернышевский Николай Гаврилович .


Корф Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корф Модест Андреевич | Корф Павел Леопольдович
Корф Андрей Николаевич | Корф Сергей Александрович
Кортацци Иван Егорович | Корф Федор Федорович
Корсуны | Корфы
Корсунский Николай Николаевич | Корцовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корф, Николай Александрович, барон - общественный деятель и публицист. Родился в Харькове в 1834 году. Окончил курс в Александровском лицее, поступил на службу в департамент министерства юстиции, но через полтора года уехал в деревню, стал заниматься хозяйством и принимал участие в дворянских собраниях, немало способствовал осуществлению на месте крестьянской реформы. С введением земских учреждений он был избран уездным гласным Александровского уезда Екатеринославской губернии, почетным мировым судьей, затем председателем мирового съезда. Деятельность его сосредоточилась, главным образом, на постановке школьного дела в уезде. Ему в значительной мере принадлежит заслуга устройства в России правильно организованной начальной школы, с 3 отделениями в одном классе. Избранный человек училищного совета от земства, Корф сумел победить равнодушие к народному образованию; открытие школ в уезде пошло быстро. Свои взгляды на народное образование он проводил в "Санкт-Петербургских Ведомостях", "Вестнике Европы" и "Народной школе". Издававшиеся бароном Корфом "Отчеты Александровского уездного училищного совета" (5 выпусков) обращали на себя внимание педагогического мира и литературы. В течение шести лет (1867 - 1873) Корф напечатал пять учебников и руководств для народной школы: "Руководство к обучению грамоте по звуковому способу"; "Русская начальная школа", как "руководство для земских гласных и учителей сельских школ" - первый в России труд по училищеведению (разошелся в количестве 32 тысяч экземпляров); "Наш друг" - книга для чтения в народной школе; "Малютка" - первая после азбуки книга для народной школы и семьи, вошедшая затем в состав "Нашего друга"; "Наше школьное дело" - собрание статей по вопросам, касающимся народного образования вообще и народной школы в частности. При составлении "Нашего друга" Корф задался целью "посредством ознакомления учащегося с окружающим миром повлиять на улучшение его материального и нравственного быта". Некоторые педагоги отнеслись враждебно к этой книге; ученый комитет министерства народного просвещения одни издания ее вносил в свои каталоги, другие - не вносил. Сам Корф постоянно переделывал их, сообразно с указаниями опыта. Деятельность Корфа сделала его имя популярным во всей России. Попечитель кавказского учебного округа Неверов , организовавший дело народного образования на Кавказе, прислал директора кубанской семинарии, известного педагога Д.Д. Семенова , для ознакомления с корфовскими школами, командировал к нему инспекторов и учителей. В 1870 году Петербургское педагогическое общество избрало Корфа своим почетным членом; в 1871 году то же сделали Московские университет и комитет грамотности. Тогда же Корф посетил Санкт-Петербург, где старался пропагандировать мысль о необходимости всеобщего обучения. В 1872 году Корф был забаллотирован в гласные на съезде землевладельцев. Избранный на трех крестьянских съездах, он тем не менее отказался от земской деятельности и, несмотря на сочувствие, которое со всех сторон высказывалось ему русской публикой, уехал в Швейцарию. Причиной такого решения было, между прочим, то не сочувственное отношение к земской деятельности в области народного образования, которое тогда стало обнаруживать министерство народного просвещения к народным школам. Из Швейцарии, где Корф пробыл 8 лет, он продолжал писать в "Вестнике Европы", "Народной Школе", "Неделе" и "Санкт-Петербургских Ведомостях". Часть этих статей вышла отдельной книгой, под заглавием: "Наши педагогические вопросы" (1882). Кроме того, он составил "Историю Востока, Греции и Рима для обучения и самообразования", на основании чтений его в им же основанной русской домашней школе в Женеве. В 1880 году Корф возвратился из-за границы и занялся проверкой знаний учившихся в школах Мариупольского и Александровского уездов; эта проверка опровергла преувеличенные мнения о рецидиве безграмотности. В видах совершенного его устранения Корф составил "Руководитель для воскресных повторительных школ", в котором с большим искусством изложил программы и методические указания, соответствующие этой цели. В то же время в целом ряде статей он горячо проповедовал идею всеобщего обязательного обучения, а также необходимость учительских съездов. Последними он иногда, по приглашению земства, руководил. В 1883 году, за смертью П.Е. Басистова , освободилось место заведующего городскими училищами в Москве. Тогдашний московский городской голова, Б.Н. Чичерин , предложил Корфу баллотироваться на эту должность. Корф согласился, но "Московские Ведомости" и "Новое Время" начали против него кампанию, заставившую его снять свою кандидатуру. Это отразилось на его здоровье. В начале 1883 года он работал еще очень энергично: написал "народное чтение" о "Хлебном жуке (кузьке)", в июне руководил учительским съездом в Бердянском уезде; 13 ноября 1883 года его не стало. Хорошая биография Корфа написана М.Л. Песковским , в биографической библиотеке Ф. Павленкова ; им же опубликована переписка барона Корфа, в "Русской Старине" (и отдельно 1895). - См. также "Записки педагога барона Николая Александровича Корфа" ("Русская Старина", 1884, книги 3, 4 и 5); Кашин , "Поездка к барону Николаю Александровичу Корфу" ("Современная Летопись", 1871, № 1 и 2); Д.Д. Семенов, "Педагогические очерки школ Александровского уезда" ("Народная Школа", журнал, 1871 - 1872); Д.Т. Гнедин , "Мои воспоминания" ("Русское Богатство", 1893, книги 5, 6 и 7); некролог Корфа в № 12 "Вестнике Европы" за 1883 год и там же, внутреннее обозрение; "Русский Биографический Словарь". Н. Василенко.

См. также статьи:
Гнедин Дмитрий Титович ;
Грот Иоаким-Христиан ;
Карамзин Николай Михайлович ;
Корфы ;
Незлобин (Дьяков Александр Александрович) .


Корф Павел Леопольдович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корф Николай Александрович | Корф Сергей Александрович
Корф Модест Андреевич | Корф Федор Федорович
Корф Андрей Николаевич | Корфы
Кортацци Иван Егорович | Корцовы
Корсуны | Корш Валентин Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корф, Павел Леопольдович, барон - общественный деятель (1836 - 1913). Получил образование в пажеском корпусе. Был мировым посредником первого призыва; в 1866 году избран шлиссельбургским уездным предводителем дворянства; со времени открытия земских учреждений принимал в них самое деятельное участие; в 1868 - 1878 годах был председателем петербургской губернской земской управы. Работал также в петербургском городском самоуправлении и в 1878 - 1881 годы был петербургским городским головой. Одно время был президентом Вольного Экономического общества. Входил в состав депутации от земства и городов, представлявшейся Государю 6 июня 1905 года. Со времени преобразования государственного совета до 1912 года состоял членом его по выборам от петербургского земства. Примыкая в государственном совете к партии центра, Корф выступал в защиту прав государственной думы и по вопросу об амнистии. Написал: "Ближайшие нужды местного населения" (Санкт-Петербург, 1888).

См. также статьи:
Корфы .


Корф Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корф Павел Леопольдович | Корф Федор Федорович
Корф Николай Александрович | Корфы
Корф Модест Андреевич | Корцовы
Корф Андрей Николаевич | Корш Валентин Федорович
Кортацци Иван Егорович | Корш Евгений Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корф, Сергей Александрович, барон - юрист. Родился в 1876 году. Состоит профессором русского государственного права и истории русского права в Гельсингфорсском университете. Главные труды: "Железнодорожный смешанный суд в Маньчжурии" (1903), "Дворянство и его сословное управление" (1906), "Федерализм" (1908), "История русской государственности" (1908), "Административная юстиция в России" (1910), "Право опубликования парламентских отчетов" (1911), "Государственный строй Канады" (1911), "Государственный строй Австралии" (1912), "Реформа Сената" (1812), "Гражданская свобода" (1913), "Автономные колонии Великобритании" (1914). Корф - сотрудник настоящего Словаря.

См. также статьи:
Мал ;
Николай I .


Корф Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корф Сергей Александрович | Корфы
Корф Павел Леопольдович | Корцовы
Корф Николай Александрович | Корш Валентин Федорович
Корф Модест Андреевич | Корш Евгений Федорович
Корф Андрей Николаевич | Корш Федор Адамович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корф, Федор Федорович, барон - писатель (умер в 1853 году). Был редактором "Русского Инвалида". Труды его: "Воспоминания о Персии" (1838), "Повести" (1838), "Перерождение" (1840), "Суд в Ревельском магистрате" (1841), "Как люди богатеют" (роман, в "Современнике" 1847, VIII и IX) и другие.

См. также статьи:
Васильчиков Илларион Васильевич ;
Самойловы (артистическая семья) .


Корфы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корф Федор Федорович | Корцовы
Корф Сергей Александрович | Корш Валентин Федорович
Корф Павел Леопольдович | Корш Евгений Федорович
Корф Николай Александрович | Корш Федор Адамович
Корф Модест Андреевич | Корш Федор Евгеньевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корфы - русский графский и баронский род, происходящий из Вестфалии и выехавший в XV веке в Прибалтийский край. В XVI веке род Корфов разделился на три главные ветви. Из старшей ветви происходили Иоганн-Альбрехт Корф и Николай Александрович Корф (см. выше). Из второй ветви происходили: Николай Корф (1585 - 1659) - польский посол в Данию (1634) и воевода венденский, оставивший любопытный дневник; Николай Андреевич (Иоанн-Николай, 1710 - 1766), генерал-аншеф, при Петре III генерал-полицеймейстер в Петербурге. О Модесте Андреевиче и Павле Леопольдовиче - см. выше. Николай Иванович (1793 - 1869) был генерал-инспектором всей артиллерии и членом государственного совета; один из его сыновей, Константин Николаевич (1832 - 1895), был обер-гофмейстером и почетным опекуном. Об Андрее Николаевиче см. выше. Род баронов и графов Корфов внесен в матрикулы дворянства всех трех прибалтийских губерний и в V часть родословных книг Московской, Петроградской и Харьковской губерний.

См. также статьи:
Кейзерлинг (Hermann-Karl Keyserlingk) .


Корцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корфы | Корш Валентин Федорович
Корф Федор Федорович | Корш Евгений Федорович
Корф Сергей Александрович | Корш Федор Адамович
Корф Павел Леопольдович | Корш Федор Евгеньевич
Корф Николай Александрович | Коршун Степан Васильевич

Корцовы - русский дворянский род. Иван Матвеевич Корцов жалован поместьями в 1688 году. Род Корцовых внесен в VI часть родословной книги Тамбовской губернии.


Коршун Степан Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корш Федор Евгеньевич | Корякин Михаил Михайлович
Корш Федор Адамович | Косач Ольга Петровна
Корш Евгений Федорович | Косинский Владимир Андреевич
Корш Валентин Федорович | Косицкая-Никулина Любовь Павловна
Корцовы | Косма и Дамиан

Коршун, Степан Васильевич - гигиенист. Родился в 1868 году. Окончил курс в Харьковском университете, в котором состоит профессором гигиены. Главные его труды: "О биохимической связи между токсинами и энзимами", "Ueber Lad u. Antilab", "Sind im Labmolekul mehrere functionierende Gruppen anzunehinen", "Ueber die hamolytischen Eigenschaften von Organ-Extracten", "Sur l'action bactericide de l'extrait leucocytaire des lapins et des cobayes", "Ueber eine Methode zur Bestimmung geringer Stickstoffmengen", "Ueber die Bestimmung der Harte des Wassers", "Zur Frage der Verbreitung des Abdominalthyphus durch Trinkwasser", "O Wassermann'овской реакции при возвратном тифе".


Корш Валентин Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корцовы | Корш Евгений Федорович
Корфы | Корш Федор Адамович
Корф Федор Федорович | Корш Федор Евгеньевич
Корф Сергей Александрович | Коршун Степан Васильевич
Корф Павел Леопольдович | Корякин Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корш, Валентин Федорович - талантливый журналист и историк литературы (1823 - 1883). Учился на историко-филологическом факультете Московского и юридическом факультете Петербургского университетов. Был помощником редактора и редактором "Московских Ведомостей"; оживил газету, сообщив ее литературно-общественный интерес и дав широкое место едва нарождавшимся тогда обличениям. По переходе издания к Каткову , Корш, в 1863 году, получил в аренду "Санкт-Петербургские Ведомости", привлек к ним лучших журнальных деятелей того времени и сумел упрочить за ней одно из первых мест в тогдашней журналистике. Отношение его к жгучему вопросу о гимназической реформе возбудило против него графа Д.А. Толстого и привело к тому, что он был удален, до истечения срока арендного договора, от редактирования "Санкт-Петербургских Ведомостей" (1875). Два года спустя группа друзей Корша приобрела газету "Северный Вестник" и поручила редактирование ее, негласно, Коршу. Газета была запрещена в апреле 1878 года. В октябре 1881 года Корш основал "Заграничный Вестник", который вел до апреля 1883 года. Корш представлял собой тип журналиста, отзывчивого на все хорошее, беззаветно преданного своему делу, неспособного ни на какие компромиссы. Обаяние его чистой личности было настолько велико, что ему поддавались самые ожесточенные журнальные противники. Под редакцией Корша вышли первые 15 выпусков (1880 - 1883) капитального труда: "Всеобщая история литературы, составленная по источникам и новейшим исследованиям при участии русских литераторов и ученых". Самому Коршу принадлежит здесь, кроме массы примечаний, обширное "Введение", а также очерк истории греческой литературы. После смерти Корша редакция этого издания перешла к профессору А.И. Кирпичникову . Корш, кроме деятельного участия в своих изданиях, сотрудничал в "Молве" (под псевдонимом Отшельник), "Русской Правде", "Порядке" и "Вестнике Европы". После смерти Корша часть его статей была собрана в книге "Этюды Валентина Федоровича Корша" (Санкт-Петербургская Библиотека, 1884) с биографическим очерком П.О. Морозова . - См. подробный некролог Корша в № 8 "Вестника Европы" за 1883 год. Одна из дочерей Корша, Мария Валентиновна, принадлежит к числу лучших современных переводчиц.

См. также статьи:
Альбертини Николай Викентьевич ;
Арсеньев Константин Константинович ;
Баймаков Федор Петрович ;
Болдаков Иннокентий Михайлович ;
Булич Николай Никитич ;
Буренин Виктор Петрович ;
Варшер Сергей Абрамович (Сергей Эдуардович) ;
Ватсон Эрнест Карлович ;
Веселовский Алексей Николаевич ;
Воропонов Федор Федорович ;
Вырубов Григорий Николаевич ;
Гайдебуров Павел Александрович ;
Галахов Алексей Дмитриевич ;
Гирс Дмитрий Константинович ;
Головачев Алексей Адрианович ;
Гольстейн Александра Васильевна ;
Де-Роберти де-Кастро де-ла Серда Евгений Валентинович ;
Демерт Николай Александрович ;
Драгоманов Михаил Петрович ;
Жохов Александр Федорович ;
Зарудный Митрофан Иванович ;
Кирпичников Александр Иванович ;
Колюпанов Нил Петрович ;
Кривенко Сергей Николаевич ;
Крузе Николай Федорович (фон) ;
Крылов Виктор Александрович ;
Кулишер Михаил Игнатьевич ;
Ландау Адольф Ефимович ;
Маркевич Болеслав Михайлович ;
Миллер Лукиан Адамович ;
Минаев Иван Павлович ;
Муркос Георгий Абрамович ;
Покровский Василий Иванович ;
Риккер Карл Леопольдович ;
Ровинский Павел Аполлонович ;
Россия, разд. История всеобщей литературы ;
Россия, разд. Русская литература (1870-е годы) ;
Салтыков Михаил Евграфович (Щедрин) ;
Скроботов Николай Александрович ;
Слонимский Леонид-Людвиг Зиновьевич ;
Смирнов Василий Дмитриевич ;
Сомов Андрей Иванович ;
Суворин Алексей Сергеевич ;
Трифонов Порфирий Алексеевич ;
Унковский Алексей Михайлович ;
Фирсов Николай Николаевич (Л. Рускин) ;
Холмогоров Иван Николаевич ;
Цеге-фон-Мантейфель Александр Петрович ;
Чириков Григорий Сергеевич ;
Чуйко Владимир Викторович ;
Шкляревский Александр Андреевич ;
Щепкины (М.П. и Д.М.) ;
Энгельгардт Софья Владимировна .


Корш Евгений Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корш Валентин Федорович | Корш Федор Адамович
Корцовы | Корш Федор Евгеньевич
Корфы | Коршун Степан Васильевич
Корф Федор Федорович | Корякин Михаил Михайлович
Корф Сергей Александрович | Косач Ольга Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корш, Евгений Федорович - журналист, брат предыдущего, один из членов московского литературного кружка, к которому принадлежали Грановский , Герцен , Белинский , В. Боткин , Кетчер и другие. В 1858 - 1859 годах издавал и редактировал журнал "Атеней". Переводил Фюстель-де-Куланжа ("Гражданская община античного мира", Москва, 1867), Куглера ("Руководство к истории искусств", Москва, 1869), М. Каррьера ("Искусство в связи с общественным развитием", Санкт-Петербургская Библиотека, 1870 - 1871) и другие. Перевод Каррьера послужит поводом к обвинению Корша в нарушении правил о духовной цензуре. Московская судебная палата, в 1874 году, признала это обвинение в известной мере доказанным.

См. также статьи:
Астракова Татьяна Алексеевна ;
Галахов Алексей Дмитриевич ;
Корш Федор Евгеньевич ;
Милютин Дмитрий Алексеевич ;
Россия, разд. Философия .


Корш Федор Адамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корш Евгений Федорович | Корш Федор Евгеньевич
Корш Валентин Федорович | Коршун Степан Васильевич
Корцовы | Корякин Михаил Михайлович
Корфы | Косач Ольга Петровна
Корф Федор Федорович | Косинский Владимир Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корш, Федор Адамович - театральный антрепренер (родился в 1852 году). Окончил курс в Московском университете; был адвокатом. С уничтожением монополии казенных театров открыл в Москве свой театр, куда привлек такие силы, как Писарев , Давыдов , Далматов , Андреев-Бурлак . Репертуар театра весьма разнообразен. Корш перевел несколько пьес и написал комедию "Сваха".

См. также статьи:
Горев Федор Петрович ;
Домашевы (Анна Петровна и Мария Петровна, артистки) ;
Свободин Павел Матвеевич (настоящая фамилия Козиенко) ;
Стороженко Николай Ильич ;
Чичагов Михаил Николаевич ;
Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет) .


Корш Федор Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корш Федор Адамович | Коршун Степан Васильевич
Корш Евгений Федорович | Корякин Михаил Михайлович
Корш Валентин Федорович | Косач Ольга Петровна
Корцовы | Косинский Владимир Андреевич
Корфы | Косицкая-Никулина Любовь Павловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Корш, Федор Евгеньевич - филолог (родился в 1843 году), сын Евгения Федоровича Корша , профессор римской словесности в Новороссийском и Московском университетах, ординарный академик Академии Наук. Обладает выдающейся эрудицией не только по своей специальности, но и по истории европейских литератур и ее области индоевропейских и азиатских наречий. Написал: "Способы относительного подчинения. Глава из сравнительного синтаксиса" (Москва, 1877), "О сатурнийском стихе", ряд работ по истории римской литературы, об италийских диалектах, о санскритском стихосложении, о древнеперсидской литературе, о турецком языке надгробных памятников и другие. Корш выступал и как публицист по украинскому вопросу, в смысле возможно широкого его разрешения.

См. также статьи:
Никольский Михаил Васильевич ;
Овсянико-Куликовский Дмитрий Николаевич ;
Пушкин Александр Сергеевич ;
Россия, разд. Классическая филология ;
Россия, разд. Русский язык и сравнительное языкознание ;
Томсон Александр Иванович ;
Фортунатов Филипп Федорович ;
Шахматов Алексей Александрович ;
Шварц Александр Николаевич .


Корякин Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коршун Степан Васильевич | Косач Ольга Петровна
Корш Федор Евгеньевич | Косинский Владимир Андреевич
Корш Федор Адамович | Косицкая-Никулина Любовь Павловна
Корш Евгений Федорович | Косма и Дамиан
Корш Валентин Федорович | Косой Феодосий

Корякин, Михаил Михайлович - талантливый певец-бас (1850 - 1897). Окончил Московский университет по медицинскому факультету (1875); еще студентом учился пению у Александровой-Кочетовой , затем поступил в Московскую консерваторию. В 1878 году дебютировал с выдающимся успехом на императорских сценах Москвы и Петербурга; на второй из них оставался до самой смерти. Обладая красивым и мощным голосом, Корякин был особенно хорош в русских операх Глинки , Даргомыжского и Бородина . - См. "Русская Музыкальная Газета", 1897, № 5 - 6.


Косач Ольга Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Корякин Михаил Михайлович | Косинский Владимир Андреевич
Коршун Степан Васильевич | Косицкая-Никулина Любовь Павловна
Корш Федор Евгеньевич | Косма и Дамиан
Корш Федор Адамович | Косой Феодосий
Корш Евгений Федорович | Косоногов Иосиф Иосифович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Косач, Ольга Петровна - малорусская писательница, сестра М.П. Драгоманова , родилась в 1852 году. Пишет под разными псевдонимами, чаще всего - "Олена Пчилка". В 1867 году Косач издала в Киеве "Украинский народный орнамент" (образцы вышивок, тканей и тканок), в 1880 году - "Спивомовки Руданьского" и перевела на малорусский язык несколько рассказов Гоголя ; в 80-х годах напечатала в Галицкой газете "Зоря", в "Киевской Старине" и в "Раде" ряд стихотворений и повестей. Собрание ее стихотворений: "Думки Мережанки" издано в Киеве в 1886 году. Автобиография ее в Галицкой "Зоре" (1888 год, 1 и 3). - Дочь ее, Лариса Косач, известна под псевдонимом Леси Украинки .

См. также статьи:
Леся Украинка .


Косинский Владимир Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Косач Ольга Петровна | Косицкая-Никулина Любовь Павловна
Корякин Михаил Михайлович | Косма и Дамиан
Коршун Степан Васильевич | Косой Феодосий
Корш Федор Евгеньевич | Косоногов Иосиф Иосифович
Корш Федор Адамович | Косоротов Дмитрий Петрович

Косинский, Владимир Андреевич - экономист. Родился в 1866 году, окончил курс математического и юридического факультетов Московского университета. Получил степень магистра политической экономии за диссертацию: "Учреждения для мелкого кредита в Германии" (Москва, 1901). Был профессором в рижском политехникуме и в Новороссийском университете, теперь профессор киевского политехникума. Другие главные его труды: "О приемах научной разработки статистических данных" (1890); "К аграрному вопросу. В. I. Крестьянское и помещичье хозяйство" (1906, докторская диссертация); "Точное знание и обществоведение" (1903); "О мерах к развитию производительных сил России" (1904); "К аграрному вопросу. В. II. Земельная задолженность и мобилизация земельной собственности" (1914) и другие. Состоит сотрудником настоящего Словаря.


Косицкая-Никулина Любовь Павловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Косинский Владимир Андреевич | Косма и Дамиан
Косач Ольга Петровна | Косой Феодосий
Корякин Михаил Михайлович | Косоногов Иосиф Иосифович
Коршун Степан Васильевич | Косоротов Дмитрий Петрович
Корш Федор Евгеньевич | Коссаковские (Корвин-Коссаковские)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Косицкая-Никулина, Любовь Павловна - актриса (1829 - 1868). В "Русской Старине" напечатаны ее воспоминания о годах юности (1878 год, том XXI). Поступила на сцену 14 лет, в Нижнем Новгороде. Ее заметил знаменитый певец Бантышев , с которым Никулина-Косицкая пела в "Аскольдовой Могиле". М.С. Щепкин привез даровитую артистку в Москву и вместе с Мочаловым занялся сценическим ее образованием. В 1847 году Косицкая-Никулина дебютировала в "Параше Сибирячке" и скоро стала любимицей публики. Игра ее всегда была согрета теплым, искренним чувством. Ей была обязана успехом драма "Материнское благословение"; она первая создала Катерину в "Грозе" Островского . Написала музыку к нескольким романсам.

См. также статьи:
Васильева Екатерина Николаевна ;
Колосова Александра Ивановна ;
Медведева Надежда Михайловна ;
Никулина-Косицкая ;
Самарин Иван Васильевич .


Косма и Дамиан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Косицкая-Никулина Любовь Павловна | Косой Феодосий
Косинский Владимир Андреевич | Косоногов Иосиф Иосифович
Косач Ольга Петровна | Косоротов Дмитрий Петрович
Корякин Михаил Михайлович | Коссаковские (Корвин-Коссаковские)
Коршун Степан Васильевич | Коссов Сильвестр

Косма и Дамиан - два святых врача, бессребреники. История их служит предметом бесконечных споров. Память в нашей церкви 1 июля.


Косой Феодосий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Косма и Дамиан | Косоногов Иосиф Иосифович
Косицкая-Никулина Любовь Павловна | Косоротов Дмитрий Петрович
Косинский Владимир Андреевич | Коссаковские (Корвин-Коссаковские)
Косач Ольга Петровна | Коссов Сильвестр
Корякин Михаил Михайлович | Коссович Игнатий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Косой, Феодосий - один из представителей религиозного движения XVI века. "Москвитянин, раб единого от честных слуг царевых", Косой бежал (около 1551 года) в пределы Белоозера, принял монашество и вместе с другими бежавшими рабами основался на Новоозере. По-видимому, еще до бегства Косой успел завоевать особое уважение; сообщают, что "во мнишестве ему бе угождая господин его". В заволжских пустынях Косой познакомился с Артемием, учеником Нила Сорского . Назначение Артемия игуменом Троице-Сергиева монастыря поставило Косого в положение руководителя и организатора кружка монахов, отрицательно относившихся ко многим сторонам тогдашней религиозно-общественной жизни. Деятельность Косого скоро обратила на себя внимание властей, и его с единомышленниками взяли в Москву на суд. Во время производства следствия Косой бежал в Литву, где нашел благоприятные условия для пропаганды своего учения. - Об учении Косого можно судить, главным образом, по трудам его противника Зиновия Отенского (см. XVIII, 732 - 733). Полемический характер сочинений Зиновия повел к тому, что положительная сторона учения Косого осталась мало выясненной. Критика Косого была направлена прежде всего против внешне-обрядовой стороны религии. Считая, что эта сторона обязана своим происхождением церковной иерархии, Косой называл обряды измышлением человеческим, особой формой идолопоклонства. Поклонение иконам и святому кресту он называл идолопоклонством, почитание мощей Косой отвергал, к таинствам относился отрицательно. Он учил: "к попам не приходите, и молебнов не творите, и молитвы их не требовати, и не кайтесь, и не причищайтесь, и темияном не кадитися, и на погребении от епископов и от попов не поминатися... Подобает поклонятися духом Отцу, а не поклоны творите, ни на землю падати и поклонятися, ни проскуры, ни капуны, ни свечи приносити". Считая виновниками человеческого предания епископов, Косой подверг их деятельность суровой критике, называя их "идольскими жрецами, ложными учителями". Отрицательные суждения Косого простирались и на догматическое учение церкви: он отвергал догматы святой Троицы и искупления. Положительная сторона проповеди Косого заключалась, по-видимому, в стремлении восстановить христианство в его первобытной чистоте, вернуть его ко временам апостолов. Отрицая весь современный церковный строй и иерархию, Косой учил духовному поклонению Богу, требовал нравственной жизни и деятельности, согласной с евангельскими заповедями. Суждения ученых о генезисе учения Косого не единообразны. Одни рассматривают это учение как явление самобытное; другие придают много значения иностранному (лютеранскому) влиянию. И те, и другие ставят учение Косого в связь с ересью Башкина и деятельностью заволжских старцев. Ф. Калугину кажется наиболее вероятным, что ересь Косого, "возникшая на почве домашнего критицизма, была резким и уродливым выражением того обличительного направления, какое характеризует всю литературную деятельность Максима Грека и которое, сосредоточившись в заволжских пустынях, наиболее рельефно и резко было заявлено В. Патрикеевым и игуменом Артемием". В Литве отрицательное направление Косого получило теоретическое обоснование под воздействием протестантизма и антитринитарианских идей. - См. статьи И. Емельянова, "О происхождении учения Башкина и Косого", "Учение Феодосия Косого" и "Полемика против учения Косого" (все три в "Трудах Киевской Духовной Академии", 1862); И. Малышевский , "Подложное письмо половца Ивана Смеры к князю Владимиру" (id., 1876, том II); Ф. Калугин, "Зиновий, инок Отенский" (Санкт-Петербургская Библиотека, 1894).

См. также статьи:
Россия, разд. Богословие ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Церковная история ;
Яковлев Григорий .


Косоногов Иосиф Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Косой Феодосий | Косоротов Дмитрий Петрович
Косма и Дамиан | Коссаковские (Корвин-Коссаковские)
Косицкая-Никулина Любовь Павловна | Коссов Сильвестр
Косинский Владимир Андреевич | Коссович Игнатий Андреевич
Косач Ольга Петровна | Коссович Каэтан Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Косоногов, Иосиф Иосифович - физик, профессор Киевского университета. Родился в 1866 году. Окончил университет святого Владимира. Главные труды: "К вопросу о диэлектриках", "Атмосферное электричество и земной магнетизм" (Киев, 1898); "К вопросу о диэлектриках" (магистерская диссертация, ib., 1901); "Оптический резонанс, как причина избирательного отражения и поглощения света" (докторская диссертация, ib., 1903); "Основания физики" (ib., 4-е издание, 1914); "Концентрический учебник физики" (4-е издание, Москва, 1914); "Экспериментальные приемы определения диэлектрических коэффициентов" (Санкт-Петербургская Библиотека, 1903). Другие работы Косоногова относятся к оптическому резонансу, исследованию электролиза при помощи ультрамикроскопа, влиянию магнитного поля на линии тока в электролите и к ультрамикроскопии.

Назад Вперед


Косоротов Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Косоногов Иосиф Иосифович | Коссаковские (Корвин-Коссаковские)
Косой Феодосий | Коссов Сильвестр
Косма и Дамиан | Коссович Игнатий Андреевич
Косицкая-Никулина Любовь Павловна | Коссович Каэтан Андреевич
Косинский Владимир Андреевич | Коссович Петр Самсонович

Косоротов, Дмитрий Петрович - врач. Родился в 1856 году. Окончил курс в медико-хирургической академии. Был профессором судебной медицины в военно-медицинской академии. Состоит членом медицинского совета министерства внутренних дел. Преподает судебную медицину, в качестве частного преподавателя, в военно-медицинской академии, в Петроградском университете и в Александровской военно-юридической академии. Труды: "О гнилостном отравлении" (Санкт-Петербургская Библиотека, 1888, диссертация); "О приложимости теории Donders'a к объяснению некоторых явлений при задушении" ("Вестник общественной гигиены", 1891); "Заграничные письма" (ib., 1892, 1894, 1897); "Основные правила составления судебно-медицинских актов о вскрытиях тел" (Санкт-Петербург, 1900), "Учебник токсикологии" (3-е издание, Санкт-Петербургская Библиотека, 1911); "Начала анатомии и физиологии, для студентов-юристов" (Санкт-Петербург, 1913); "Учебник судебной медицины" (Санкт-Петербург, 1914).


Коссаковские (Корвин-Коссаковские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Косоротов Дмитрий Петрович | Коссов Сильвестр
Косоногов Иосиф Иосифович | Коссович Игнатий Андреевич
Косой Феодосий | Коссович Каэтан Андреевич
Косма и Дамиан | Коссович Петр Самсонович
Косицкая-Никулина Любовь Павловна | Костенецкие

Коссаковские или Корвин-Коссаковские - польский графский и дворянский род, герба Слеповрон, восходящий к началу XV века. Станислав Иосифович Коссаковский (умер в 1872 году) возведен в 1843 году в графское Российской империи достоинство, был сенатором, председателем герольдии и членом государственного совета Царства Польского. Его сын, граф Станислав-Казимир (родился в 1837 году), - известный польский геральдик. Род Коссаковских разделился на много ветвей, внесенных в родословную книгу дворян Царства Польского и в V и VI части родословных книг Виленской, Калужской, Киевской, Ковенской и Подольской губерний.


Коссович Игнатий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коссов Сильвестр | Коссович Каэтан Андреевич
Коссаковские (Корвин-Коссаковские) | Коссович Петр Самсонович
Косоротов Дмитрий Петрович | Костенецкие
Косоногов Иосиф Иосифович | Костенко Лев Феофилович
Косой Феодосий | Костеревы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коссович, Игнатий Андреевич - филолог (умер в 1879 году). Окончил Виленский университет. В 1847 году издал "Греко-Русский словарь". В 1870 году, защитив в Киевском университете диссертацию на степень доктора римской словесности: "De Horatio Lyrico Poeta", занял в Варшавском университете кафедру сначала греческой, потом римской словесности, а также читал лекции по всеобщей истории.

См. также статьи:
Коссович Каэтан Андреевич .


Коссович Каэтан Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коссович Игнатий Андреевич | Коссович Петр Самсонович
Коссов Сильвестр | Костенецкие
Коссаковские (Корвин-Коссаковские) | Костенко Лев Феофилович
Косоротов Дмитрий Петрович | Костеревы
Косоногов Иосиф Иосифович | Костинский Сергей Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коссович, Каэтан Андреевич - выдающийся санскритолог (1815 - 1883). Окончил курс на словесном отделении Московского университета; был учителем греческого языка в Твери и Москве; пользовался симпатиями учеников (ср. И. Рогозинников "К биографии Коссовича", "Исторический Вестник", 1888, том XXXI). Результатами педагогических занятий Коссовича были: перевод "Элементарной грамматики греческого языка" Кюнера (с 1843 по 1869 год четыре издания); статья "О грамматике Кюнера" ("Москвитянин", 1844, часть II, книга 3); "Греко-Русский словарь", оконченный и изданный (Москва, 1848) братом Коссовича, Игнатием ; "Рассуждение о важности греческого языка" (Москва, 1846). Еще в бытность учителем Коссович стал заниматься еврейским и арабским языками, а потом и санскритом. Последним языком он скоро овладел так хорошо, что свободно читал Махабхарату, Рамаяну и законы Ману. В 1844 году в "Москвитянине" (1844, часть I, книга 2) появился первый его перевод с санскрита: "Сунд и Упесунд", эпизод из Махабхараты, за которым последовал перевод 3 акта драмы Кришна-Мишры "Торжество светлой мысли" в "Современнике" (1846, книга I), а затем и всей драмы ("Московский Сборник", 1847). Отдельно вышли: "Сказание о Вадъядгаре Джимутавагане, повесть Сомадевы Бгатты" (Москва, 1847) и "Сказание о Дгруве" (из Бхагавата-пураны, Москва, 1848). В 1849 году появился перевод "Мрчхакатики Шудраки", под заглавием "Васантазена, древнеиндийская драма" ("Москвитянин", 1849, часть V, книга 9). В 1850 году Коссович назначен редактором ученых работ при Императорской публичной библиотеке. В 1858 году начал читать (безвозмездно) лекции санскритского языка и литературы в Санкт-Петербургском университете. В 1854 году он начал издавать "Санскрито-русский словарь" ("Прибавления к "Известиям Императорской Академии Наук", 1854, лекции LXVI - VII; отдельно Санкт-Петербург, 1854, том I, тетрадь 2-я, Санкт-Петербург, 1855; продолжение в "Известиях", тома IV и V; тетрадь 3-я, Санкт-Петербург, 1856), оставшийся неоконченным. К этому же году относится перевод "Багавад-Гита" (в "Bulletin de l'academie imper. des scinces de St.-Petersb.", 1854). Вступительная лекция Коссовича была посвящена характеристике древнеиндийской цивилизации и развитии санскритской литературы ("Журнал Министерства Народного Просвещения", 1859, часть CIII). Ввиду отсутствия у нас элементарных пособий для изучения санскрита он издал "Легенду об охотнике и паре голубей" - извлечение из Махабхараты, с присоединением русской транскрипции, латинского перевода и санскрито-русского глоссария (Санкт-Петербург, 1859) и один из эпизодов Махабхараты - "Савитри" (Санкт-Петербург, 1861). Его публичные лекции "О санскритском эпосе" напечатаны в "Русской Беседе" (1860, книги 6 и 8). Преподавая в университете и зенд, он издал "Четыре статьи из Зендавесты, с присовокуплением транскрипции, русского и латинского переводов, объяснений, критических примечаний, санскритского перевода и сравнительного глоссария" ("Труды восточного отделения Императорского археологического общества", 1861, часть VIII, и отдельно, Санкт-Петербургская Библиотека) и другие отрывки из Зендавесты: "Decem Sendavestae excerpta" (II., 1865), "Gata Ahunavaiti" (с латинского перевод и комментарии, Санкт-Петербургская Библиотека, 1867), "Gata Ustavaiti" (с латинского перевод и комментарии, Санкт-Петербургская Библиотека, 1869) и "Saratustricae Gatae posteriores tres" (Санкт-Петербург, 1871). Харьковский университет возвел Коссовича в степень почетного доктора сравнительного языковедения, после чего он получил профессуру в Санкт-Петербургском университете (1865). Последним крупным трудом Коссовича было роскошное издание персидских клинообразных надписей с латинской транскрипцией и глоссарием: "Inscriptiones Palaeo-Persicae Achaemenidarum" (Санкт-Петербургская Библиотека, 1872). Изданные Коссовичем перевод "Еврейской грамматики" Гезениуса (Санкт-Петербург, 1874) и "Еврейская хрестоматия, с ссылками на грамматику Гезениуса и глоссарием еврейско-русским" (Санкт-Петербург, 1875), приняты, как руководства, в духовных семинариях. Коссович принадлежат еще следующие труды: "Письмо рабби Хасдая к царю хазарскому", перевод с еврейского ("Сборник, изданный Д. Валуевым", Москва, 1845, часть I), "Об ученых трудах профессора В.В. Григорьева" ("Журнал Министерства Народного Просвещения", 1868, том CXL., книга 11), "Об ученых трудах профессора Д.А. Хвольсона" (id., 1869, том CXLI, книга 1), "Сведения о Татариновой и о членах ее духовного союза" ("Русский Архив", 1872, под псевдонимом Иоаннов). Научное значение трудов Коссовича невелико: он не оставил никаких самостоятельных исследований - но, как первый санскритолог в Петербургском университете, учитель целого ряда поколений русских филологов, он имеет право на видное место в истории нашей науки. - Ср. некрологи: "Исторический Вестник" (1888, книга 3), "Московские Ведомости" (1883, № 30), "Нива" (1883, № 26), у Д.Д. Языкова , в "Обзоре жизни и трудов покойных русских писателей" (выпуск III, приложение к "Историческому Вестнику", 1886 год, том XXVI; подробная библиография). Библиографические данные - в "Русском Вестнике" (1856, книга 9), "Дне" (1862, № 39 - 40), "Журнал Министерства Народного Просвещения" (1869, книга 11, отделение IV, страницы 10 - 12). С. Булич.

См. также статьи:
Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay) ;
Кавелин Константин Дмитриевич ;
Петров Павел Яковлевич ;
Россия, разд. Востоковедение ;
Россия, разд. Русский язык и сравнительное языкознание .


Коссович Петр Самсонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коссович Каэтан Андреевич | Костенецкие
Коссович Игнатий Андреевич | Костенко Лев Феофилович
Коссов Сильвестр | Костеревы
Коссаковские (Корвин-Коссаковские) | Костинский Сергей Константинович
Косоротов Дмитрий Петрович | Костомаров Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коссович, Петр Самсонович - агроном. Родился в 1862 году. Окончил курс в Московском университете и в Петровской академии; профессор почвоведения и земледелия в Лесном институте, был одно время директором (первым по избранию) его; заведует сельскохозяйственной лабораторией Главного Управления Землеустройства и Земледелия; долго был членом Совета Императорского Вольного Экономического Общества. Под его руководством и при ближайшем его участии, исследуются вопросы о способности растения усваивать фосфорную кислоту фосфоритов, о клевероутомлении почвы, об известковании, о солонении почвы и другие. Основанный им в 1900 году "Журнал опытной агрономии" много способствовал развитию у нас опытного дела. Примыкая к Докучаеву и Сибирцеву , он дает оригинальную схему почвенной классификации. Отдельно издал: "Почвообразование и почвенные классификации".

См. также статьи:
Россия, разд. Сельскохозяйственная наука .


Коссов Сильвестр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коссаковские (Корвин-Коссаковские) | Коссович Игнатий Андреевич
Косоротов Дмитрий Петрович | Коссович Каэтан Андреевич
Косоногов Иосиф Иосифович | Коссович Петр Самсонович
Косой Феодосий | Костенецкие
Косма и Дамиан | Костенко Лев Феофилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Коссов, Сильвестр - см. Сильвестр , митрополит Киевский.

См. также статьи:
Россия, разд. История Малороссии ;
Хмельницкий Зиновий Богдан .


Костенецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Коссович Петр Самсонович | Костенко Лев Феофилович
Коссович Каэтан Андреевич | Костеревы
Коссович Игнатий Андреевич | Костинский Сергей Константинович
Коссов Сильвестр | Костомаров Николай Иванович
Коссаковские (Корвин-Коссаковские) | Костомаровы

Костенецкие - малороссийский дворянский род, происходящий от шляхтича Назария Костенецкого (1664). Род Костенецких внесен во II часть родословной книги Черниговской губернии.


Костенко Лев Феофилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Костенецкие | Костеревы
Коссович Петр Самсонович | Костинский Сергей Константинович
Коссович Каэтан Андреевич | Костомаров Николай Иванович
Коссович Игнатий Андреевич | Костомаровы
Коссов Сильвестр | Костров Ермил Иванович

Костенко, Лев Феофилович - писатель (1841 - 1891). Служил в Туркестане; капитальный его труд - "Туркестанский край. Опыт военно-статистического обозрения Туркестанского военного округа" (Санкт-Петербург, 1880).


Костеревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Костенко Лев Феофилович | Костинский Сергей Константинович
Костенецкие | Костомаров Николай Иванович
Коссович Петр Самсонович | Костомаровы
Коссович Каэтан Андреевич | Костров Ермил Иванович
Коссович Игнатий Андреевич | Костырь Николай Трофимович

Костеревы - русский дворянский род. Предок их, Аверкий Иванович, жалован поместьями в 1671 году. Род Костеревых внесен в VI часть родословной книги Тверской губернии.


Костинский Сергей Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Костеревы | Костомаров Николай Иванович
Костенко Лев Феофилович | Костомаровы
Костенецкие | Костров Ермил Иванович
Коссович Петр Самсонович | Костырь Николай Трофимович
Коссович Каэтан Андреевич | Костычев Павел Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Костинский, Сергей Константинович - астроном (родился в 1867 году). Окончил курс в Московском университете. Состоит старшим астрономом в Пулкове. Ряд статей его относится к вопросу изменения широт. Затем Костинский перешел к астрофизическим работам (снимки комет, спутников Марса, Нептуна и прочие). Наиболее важны данные им определения параллаксов звезд ("Untersuchunger auf dem Gebiete der Sternparallaxen mit Hilfe der Photographie", 1905).

См. также статьи:
Россия, разд. Астрономия и геодезия .


Костомаров Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Костинский Сергей Константинович | Костомаровы
Костеревы | Костров Ермил Иванович
Костенко Лев Феофилович | Костырь Николай Трофимович
Костенецкие | Костычев Павел Андреевич
Коссович Петр Самсонович | Костычев Сергей Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Костомаров, Николай Иванович - знаменитый русский историк. Родился 4 мая 1817 года в слободе Юрасовке, Воронежской губернии, Острогожского уезда. Отец его был местный помещик, мать - малороссийская крестьянская девушка, прежде крепостная, учившаяся в одном из московских пансионов. Позднее отец Костомарова женился на ней, но Костомаров родился до брака, и хотя отец собирался усыновить его, он не успел этого сделать. Отец Костомарова, поклонник французской литературы XVIII века, идеи которой он пытался прививать и малолетнему сыну, и своей дворне, был, вместе с тем, жестоким помещиком; в 1828 году он был убит своими дворовыми людьми, похитившими при этом скопленный им капитал. Мать Костомарова отдала его в воронежский пансион, из которого он был исключен за шалости. Окончив курс в воронежской гимназии, он в 1833 году сделался студентом Харьковского университета. Уже в первые годы учения сказались блестящие способности Костомарова, доставившие ему от учителей московского пансиона, в котором он при жизни отца недолго учился, прозвище "enfant miraculeux". Природная живость характера Костомарова и низкий уровень учителей того времени мешали ему серьезно увлечься занятиями. Первые годы пребывания в Харьковском университете, историко-филологический факультет которого не блистал в ту пору профессорскими дарованиями, мало отличались в этом отношении для Костомарова от гимназического учения. Он увлекался то классической древностью, то новой французской литературой, но работал без надлежащего руководства и системы; позднее Костомаров называл свою студенческую жизнь "беспорядочной". В 1835 году на кафедре всеобщей истории в Харькове явился М.М. Лунин . Лекции его оказали на Костомарова сильное влияние; он с жаром отдался изучению истории, но все еще смутно сознавал свое настоящее призвание и по окончании университета поступил было в военную службу. Неспособность его к последней скоро стала, однако, ясна и начальству его, и ему самому. Увлекшись изучением сохранившегося в городе Острогожске, где стоял его полк, архива местного уездного суда, Костомаров задумал писать историю слободских казачьих полков. По совету начальства, он оставил полк и осенью 1837 года вновь явился в Харьков с намерением пополнить свое историческое образование. В это время усиленных занятий у Костомарова, отчасти под влиянием Лунина, стал складываться взгляд на историю, сильно отличавшийся от господствовавших тогда среди русских историков воззрений. Мысль об истории народа и его духовной жизни, в противоположность истории государства, сделалась основной идеей Костомарова. Видоизменяя понятие о содержании истории, он раздвигал и круг ее источников, и изучал ее "не только по мертвым летописям и запискам, а и в живом народе". Он научился малорусскому языку, перечитал изданные народные малорусские песни и печатную литературу на малорусском языке, тогда очень небольшую; предпринимал "этнографические экскурсии из Харькова по соседним селам по шинкам". Весну 1838 года он провел в Москве, где слушание лекций Шевырева еще более укрепило в нем романтическое отношение к народности. Он начал писать по-малорусски, под псевдонимом Иеремии Галки, и в 1839 - 1841 годах выпустил в свет две драмы и несколько сборников стихотворений, оригинальных и переводных. В 1840 году он выдержал магистерский экзамен и в 1842 году напечатал диссертацию "О значении унии в Западной России". Назначенный уже диспут не состоялся, вследствие сообщения архиепископа Харьковского Иннокентия Борисова о возмутительном содержании книги. Речь шла лишь о нескольких неудачных выражениях, но профессор Устрялов , по поручению министерства народного просвещения разбиравший труд Костомарова, дал о нем такой отзыв, что книгу велено было сжечь. Костомаров написал другую диссертацию: "Об историческом значении русской народной поэзии", которую и защитил в начале 1844 года. В этом труде нашли яркое выражение этнографические стремления Костомарова, принявшие еще более определенный вид благодаря сближению его с целым кружком молодых малороссов (Корсун , Кореницкий , Бецкий и другие), подобно ему с энтузиазмом мечтавших о возрождении малорусской литературы. Немедленно по окончании своей второй диссертации Костомаров предпринял новую работу по истории Богдана Хмельницкого и, желая побывать в местностях, где происходили описываемые им события, определился учителем гимназии сперва в Ровне, затем (1845) в Киеве. В 1846 году совет Киевского университета избрал Костомарова преподавателем русской истории, и с осени этого года он начал свои лекции, вызвавшие сразу глубокий интерес слушателей. В Киеве, как и в Харькове, около него составился кружок лиц, преданных идее народности и намеревавшихся проводить эту идею в жизнь. В кружок этот входили П.А. Кулиш , Аф. Маркевич, Н.И. Гулак , В.М. Белозерский , Тарас Григорьевич Шевченко . Члены кружка, увлеченные романтическим пониманием народности, мечтали об общеславянской взаимности, соединяя с последней пожелания внутреннего прогресса в собственном отечестве. "Взаимность славянских народов, - писал позже Костомаров, - в нашем воображении не ограничивалась уже сферой науки и поэзии, но стала представляться в образах, в которых, как нам казалось, она должна была воплотиться для будущей истории. Помимо нашей воли стал нам представляться федеративный строй, как самое счастливое течение общественной жизни славянских наций". С целью распространения этих идей дружеский кружок преобразовался в общество, получившее название Кирилло-Мефодиевского. Студент Петров, подслушавший беседы членов кружка, донес на них; они были арестованы (весной 1847 года), обвинены в государственном преступлении и подвергнуты различным наказаниям. Костомаров, просидев год в Петропавловской крепости, был "переведен на службу" в Саратов и отдан под надзор местной полиции, причем ему на будущее время воспрещалось как преподавание, так и печатание его произведений. Не теряя ни идеализма, ни энергии и способности к работе, Костомаров в Саратове продолжал писать своего "Богдана Хмельницкого", начал новую работу о внутреннем быте московского государства XVI - XVII веков, совершал этнографические экскурсии, собирал песни и предания, знакомился с раскольниками и сектантами. В 1855 году ему дозволен был отпуск в Петербург, которым он воспользовался для окончания своего труда о Хмельницком. В 1856 году отменено было запрещение печатать его сочинения и снят с него надзор. Совершив поездку за границу, Костомаров опять поселился в Саратове, где написал "Бунт Стеньки Разина" и принимал участие, в качестве делопроизводителя губернского комитета по улучшению быта крестьян, в подготовке крестьянской реформы. Весной 1859 года он был приглашен Петербургским университетом занять кафедру русской истории. Тяготевшее еще над ним запрещение педагогической деятельности было снято по ходатайству министра Е.П. Ковалевского , и в ноябре 1859 года Костомаров открыл свои лекции в университете. Это была пора наиболее интенсивной работы в жизни Костомарова и наибольшей его популярности. Известный уже русской публике как талантливый писатель, он выступил теперь в качестве профессора, обладающего могучим и оригинальным талантом изложения и проводящего самостоятельные и новые воззрения на задачи и сущность истории. Сам Костомаров так формулировал основную идею своих лекций: "Вступая на кафедру, я задался мыслью в своих лекциях выдвинуть на первый план народную жизнь во всех ее частных проявлениях... Русское государство складывалось из частей, которые прежде жили собственной независимой жизнью, и долго после того жизнь частей высказывалась отличными стремлениями в общем государственном строе. Найти и уловить эти особенности народной жизни частей русского государства составляло для меня задачу моих занятий историей". Под влиянием этой идеи у Костомарова сложился особый взгляд на историю образования московского государства, резко противоречивший тем воззрениям, какие высказывались славянофильской школой и С.М. Соловьевым . Одинаково далекий от мистического преклонения пред народом и от одностороннего увлечения идеей государственности, Костомаров старался не только раскрыть условия, приведшие к образованию московского государственного строя, но и определить ближе самый характер этого строя, его отношение к предшествовавшей ему жизни и его влияние на народные массы. Рассматриваемая с этой точки зрения история московского государства рисовалась в более мрачных красках, чем в изображениях ее другими историками, тем более, что усвоенное Костомаровым критическое отношение к ее источникам очень скоро привело его к мысли о недостоверности отдельных блестящих ее эпизодов, считавшихся до тех пор прочно установленными. Некоторые свои выводы Костомаров излагал и в печати, и они навлекали на него сильные нападки. В университете его лекции пользовались неслыханным успехом, привлекая массу как студентов, так и посторонних слушателей. В 1860 году он принял вызов Погодина на публичный диспут по вопросу о происхождении Руси, которую Костомаров выводил из Литвы. Состоявшийся в стенах университета 19 марта, этот диспут не дал никакого положительного результата: противники остались при своих мнениях. В эту же пору Костомаров был избран членом археографической комиссии и предпринял издание актов по истории Малороссии XVII века. Подготовляя эти документы к изданию, он начал писать по ним ряд монографий, которые должны были в результате составить историю Малороссии со времени Хмельницкого; эту работу он продолжал до конца жизни. Он принимал участие и в журналах ("Русское Слово", "Современник"), печатая в них отрывки своих лекций и исторические статьи. Он стоял тогда довольно близко к прогрессивным кружкам Петербургского университета и журналистике, но полному слиянию его с ними мешало их увлечение экономическими вопросами, тогда как он сохранял романтическое отношение к народности и украинофильские идеи. Наиболее близким для него органом явилась учрежденная собравшимися в Петербурге некоторыми из бывших членов Кирилло-Мефодиевского общества "Основа", где он поместил ряд статей, посвященных по преимуществу выяснению самостоятельного значения малорусского племени и полемике с отрицавшими такое значение польскими и великорусскими писателями. После вызванного студенческими беспорядками 1861 года закрытия Петербургского университета несколько профессоров, и в числе их Костомаров, устроили (в городской думе) систематические публичные лекции, известные в тогдашней печати под именем Вольного или Подвижного университета; Костомаров читал лекции по древней русской истории. Когда профессор Павлов , после публичного чтения о тысячелетии России, был выслан из Санкт-Петербурга, комитет по устройству думских лекций решил, в виде протеста, прекратить их. Костомаров отказался подчиниться этому решению, но на следующей его лекции (8 марта 1862 года) поднятый публикой шум принудил его прекратить чтение, а дальнейшие чтения были воспрещены администрацией. Выйдя в 1862 году из состава профессоров Петербургского университета, Костомаров уже не мог более вернуться на кафедру, так как его политическая благонадежность вновь была заподозрена, главным образом, вследствие усилий московской "охранительной" печати. В 1863 году его приглашал на кафедру Киевский университет, в 1864 году - Харьковский, в 1869 году - опять Киевский, но Костомаров, по указаниям министерства народного просвещения, должен был отклонить все эти приглашения и ограничиться одной литературной деятельностью, которая, с прекращением "Основы", также замкнулась в более тесные рамки. После всех этих тяжелых ударов Костомаров как бы охладел к современности, окончательно уйдя в изучение прошлого и в архивные работы. В 1863 году были напечатаны "Северорусские народоправства", представлявшие собой обработку одного из читанных Костомаровым в Петербургском университете курсов; в 1866 году в "Вестнике Европы" появилось "Смутное время московского государства", позднее там же печатались "Последние годы Речи Посполитой". В начале 70-х годов Костомаров начал работу "Об историческом значении русского песенного народного творчества". Вызванный ослаблением зрения перерыв архивных занятий в 1872 году был использован Костомаровым для составления "Русской истории в жизнеописаниях главнейших ее деятелей". В 1875 году Костомаров перенес тяжелую болезнь, сильно подорвавшую его здоровье. В этом же году он женился на Ал. Л. Кисель, урожденной Крагельской, которая в 1847 году была его невестой, но после его ссылки вышла замуж за другого. Работы последних годов жизни Костомарова, при всех их крупных достоинствах, носили на себе некоторые следы пошатнувшейся силы таланта: в них меньше обобщений, менее живости в изложении, место блестящих характеристик заступает иногда сухой перечень фактов, несколько напоминающий манеру Соловьева. В эти годы Костомаров высказывал даже взгляд, что вся историка сводится к передаче найденных им в источниках и проверенных фактов. С неутомимой энергией работал он до самой смерти. Он умер 7 апреля 1885 года, после долгой и мучительной болезни. Костомаров, как историк, и при жизни, и по смерти неоднократно подвергался сильным нападкам. Его упрекали в поверхностном пользовании источниками и проистекавших отсюда ошибках, в односторонности взглядов, в партийности. В этих упреках заключается доля истины, весьма, впрочем, небольшая. Неизбежные у всякого ученого мелкие промахи и ошибки, быть может, несколько чаще встречаются в сочинениях Костомарова, но это легко объясняется необыкновенным разнообразием его занятий и привычкой полагаться на свою богатую память. В тех немногих случаях, когда партийность действительно проявлялась у Костомарова - а именно в некоторых трудах его по малорусской истории, - это было лишь естественной реакцией против еще более партийных взглядов, высказывавшихся в литературе с другой стороны. Не всегда, далее, самый материал, над которым работал Костомаров, давал ему возможность осуществить свои взгляды на задачу историка. Историк внутренней жизни народа по своим научным взглядам и симпатиям, он именно в своих работах, посвященных Малороссии, невольно являлся изобразителем внешней истории. Во всяком случае общее значение Костомарова в развитии русской историографии можно, без всякого преувеличения, назвать громадным. Им была внесена и настойчиво проводилась во всех его трудах идея народной истории. Сам Костомаров понимал и осуществлял ее, главным образом, в виде изучения духовной жизни народа. Позднейшие исследования раздвинули содержание этой идеи, но заслуга Костомарова от этого не уменьшается. В связи с этой основной мыслью Костомарова стояла у него другая - о необходимости изучения племенных особенностей каждой части народа и создания областной истории. Если в современной науке установился несколько иной взгляд на народный характер, отрицающий ту неподвижность, какую приписывал ему Костомаров, то именно работы последнего послужили толчком, в зависимости от которого стало развиваться изучение истории областей. Внося новые и плодотворные идеи в разработку русской истории, исследуя самостоятельно целый ряд вопросов в ее области, Костомаров, благодаря особенностям своего таланта, пробуждал, вместе с тем, живой интерес к историческим знаниям в массе публики. Глубоко вдумываясь, почти вживаясь в изучаемую им старину, он воспроизвел ее в своих работах такими яркими красками, в таких выпуклых образах, что она привлекала читателя и неизгладимыми чертами врезывалась в его ум. В лице Костомарова счастливо соединялись историк-мыслитель и художник - и это обеспечивало ему не только одно из первых мест в ряду русских историков, но и наибольшую популярность среди читающей публики. - См. автобиографическую записку в "Словаре профессоров университета святого Владимира", автобиографию в "Русской Мысли" (1885, № 5 и 6) и более подробную - "Литературное наследие" (Санкт-Петербург, 1891). Некрологи и воспоминания: "Киевская Старина" (1885 и 1895, № 4); "Новь" (1885); "Русская Старина", 1885; "Русский Архив" (1890, № 10). Последние отрывки "Из воспоминаний" Костомарова в "Вестнике Европы" 1910 года (№ 4). В том же журнале (1910 год, № 6 - 9) воспоминания вдовы Костомарова. Статьи А.С. Грушевского: "Ранние этнографические работы Николая Ивановича Костомарова" в "Известиях отделения русского языка и словесности Академии Наук", том XVI, и "Из харьковских лет Николая Ивановича Костомарова" в "Журнале Министерства Народного Просвещения". Полный список трудов - в "Литературном наследии". Наиболее подробная и беспристрастная оценка - у Пыпина : "История русской этнографии" (том III). См. также "Русский Биографический Словарь" (статья профессора Маркевича ). В. М-н.

См. также статьи:
Аверкиев Дмитрий Васильевич ;
Адашев Алексей Федорович ;
Аксаков Константин Сергеевич ;
Александр Ярославич Невский ;
Алексей Петрович ;
Анна Иоанновна ;
Артемовский-Гулак Петр Петрович ;
Башкин Матвей ;
Белов Евгений Александрович ;
Белозерская Надежда Александровна ;
Белозерский Василий Михайлович ;
Бестужев-Рюмин Константин Николаевич ;
Борис (посадники) ;
Борис Федорович Годунов ;
Борисов Евгений Иванович ;
Брюховецкий Иван Мартынович ;
Василий IV Иоаннович Шуйский ;
Владимир Святославич (древнее Владимер) ;
Владимир-Василий Всеволодович (Мономах) ;
Галка Иеремия ;
Ге Николай Николаевич ;
Генкель Вильгельм (Василий Егорович) ;
Гильтебрандт Петр Андреевич ;
Грабовский Михаил ;
Гринченко Борис Дмитриевич ;
Димитрий Туптало ;
Дионисий (в миру Давид Федорович Зобниковский) ;
Дорошенко Петр ;
Духинский Франциск ;
Евстафий ;
Епифаний Премудрый ;
Забелин Иван Егорович ;
Иоанн III Васильевич ;
Карпов Геннадий Федорович ;
Кожанчиков Дмитрий Ефимович ;
Константин Константинович (князь Острожский) ;
Корсун Александр Алексеевич ;
Кулиш Пантелеймон Александрович ;
Кухаренко Яков Герасимович ;
Лаверецкий Николай Акимович ;
Ламбин Николай Петрович ;
Лашнюков Иван Васильевич ;
Лжедимитрий I ;
Лжедимитрий III ;
Лжесимеон ;
Ляпуновы (деятели Смутного времени) ;
Мазепа Иван Степанович ;
Маковские (семья художников) ;
Максимович Михаил Александрович ;
Маркович Марья Александровна (Марко-Вовчок) ;
Мелешко Иван ;
Меншиков Александр Данилович ;
Минин Кузьма Захарьевич ;
Миних Бурхард-Христофор (Munnich) ;
Многогрешный Демьян Игнатьевич ;
Мордовцев Даниил Лукич ;
Морозенко ;
Навроцкий Александр Александрович (малорусский поэт) ;
Наливайко ;
Никита Кожемяка ;
Оболенский Михаил Андреевич ;
Островский Александр Николаевич ;
Павлюк (Карп Павлович Гудзан) ;
Палей Палий Семен ;
Первольф Осип Осипович ;
Петр II Алексеевич ;
Петр Петрович ;
Погодин Михаил Петрович ;
Полуботок Павел Леонтьевич ;
Прозоровский Дмитрий Иванович ;
Прохоров Василий Александрович ;
Разин Степан Тимофеевич ;
Россия, разд. История ;
Россия, разд. История Малороссии ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Малороссия (историография) ;
Самойлович Иван ;
Свирговский Иван ;
Сементовский Константин Максимович ;
Смит Томас (Smyth) ;
София Алексеевна ;
Стрюйс Иван Иванович ;
Сусанин Иван ;
Твердислав ;
Тихонравов Николай Саввич ;
Толстой Петр Андреевич ;
Ханенко Михаил Степанович ;
Хмельницкий Зиновий Богдан ;
Хмельницкий Юрий Зиновьевич Богданович ;
Чернышевский Николай Гаврилович ;
Чубинский Павел Платонович ;
Шевченко Тарас Григорьевич ;
Шеин Павел Васильевич ;
Щоголев Яков Иванович ;
Ярило .


Костомаровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Костомаров Николай Иванович | Костров Ермил Иванович
Костинский Сергей Константинович | Костырь Николай Трофимович
Костеревы | Костычев Павел Андреевич
Костенко Лев Феофилович | Костычев Сергей Павлович
Костенецкие | Костюрин Степан Дмитриевич

Костомаровы - русский дворянский род, восходящий к половине XVI века. Степан Матвеевич Костомаров пожалован вотчиной в 1634 году. Род Костомаровых разделился на несколько ветвей, внесенных в II и VI части родословных книг Орловской, Тверской и Харьковской губерний.


Костров Ермил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Костомаровы | Костырь Николай Трофимович
Костомаров Николай Иванович | Костычев Павел Андреевич
Костинский Сергей Константинович | Костычев Сергей Павлович
Костеревы | Костюрин Степан Дмитриевич
Костенко Лев Феофилович | Костюрины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Костров, Ермил Иванович - талантливый переводчик и поэт. Родился около 1750 года в семье вятского экономического крестьянина. Учился в Московской Славяно-Греко-Латинской академии и кончил Московских университет бакалавром. Состоял официальным стихотворцем при Московском университете, но его мечтой, по словам графа Хвостова , было "учить поэзии с кафедры". Самолюбивый, честный, чужой среди окружающих, Костров не мог осуществить своих желаний; неудовлетворенный положением только "сочинителя", он предался обычной русской слабости и в 1796 году кончил свою почти нищенскую, беспорядочную жизнь. Первыми его произведениями были оды архиепископу Платону , Потемкину , Шувалову , Екатерине II и другие, написанные в подражание Ломоносову , богатые церковно-славянскими формами и заимствованными у Гомера и Оссиана сравнениями и метафорами. Костров заботился тогда лишь о том, "чтобы песнь была красна и стройна", мало думая о содержании. С появлением "Фелицы" Державина Костров пишет простым языком; его мелкие стихотворения - "К бабочке", "Клятва" и другие - грациозны, не лишены нежности и могут быть поставлены на ряду с лучшими произведениями лирики XVIII века. Свои оды Костров печатал обыкновенно отдельным изданием, а другие стихотворения помещал в "Московские Ведомости", "Зеркалах Света" Туманского (1786 - 1787), "Приятном и полезном препровождении времени" Сохацкого и Подшивалова (1793 - 1796), в "Аонидах" Карамзина (1796) и других. Костров хорошо знал древние и французский языки; его попытка привить русскому языку формы и понятия европейских литературных образцов заслуживают большого внимания. Переводил Костров в стихах и прозе Вольтера (сатира "Тактика"), Арно старшего и младшего, Апулея ("Золотой осел", изданный Новиковым в 1780 - 1781 годах, 2-е издание 1870), "Илиаду" (первый русский ее перевод; шесть первых песен вышли в 1787 году, VII, VIII и часть IX-й напечатаны в "Вестнике Европы", 1811, № 16). За перевод "Илиады" современники назвали Кострова "российским Гомером". Последней крупной работой Кострова в прозе были "Галлские стихотворения" Оссиана (Москва, 1792; 2-е издание, Санкт-Петербургская Библиотека, 1878). Прозаические переводы Кострова отличаются большой точностью, поэтичны и гораздо выше, по достоинству, стихотворных. К Кострову были расположены Херасков , Шувалов ; Суворов называл его своим приятелем. Печальная судьба Кострова побудила Кукольника написать пятиактную драму в стихах: "Ермил Иванович Костров" (Санкт-Петербург, 1860). Полное собрание всех сочинений и переводов в стихах Кострова вышло в Санкт-Петербургской Библиотеке (1802); небрежная перепечатка в издании Смирдина (Санкт-Петербург, 1849). Стихотворные произведения Кострова собраны в I томе "Русской поэзии" С.А. Венгерова , где см. статью П.О. Морозова (а также в "Филологических Записках" 1876 года) и полную библиографию о Кострове (отделение III, станица 240). А. Н.

См. также статьи:
Аблесимов Александр Онисимович ;
Верещагин Александр Степанович ;
Гаевский Виктор Павлович ;
Гнедич Николай Иванович ;
Карины (писатели) ;
Россия, разд. История русской литературы (библиография) ;
Шувалов Иван Иванович .


Костырь Николай Трофимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Костров Ермил Иванович | Костычев Павел Андреевич
Костомаровы | Костычев Сергей Павлович
Костомаров Николай Иванович | Костюрин Степан Дмитриевич
Костинский Сергей Константинович | Костюрины
Костеревы | Косыч Андрей Иванович (Косич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Костырь, Николай Трофимович - филолог (1818 - 1853). Окончил курс на философском факультете Киевского университета, где читал затем историю древней русской литературы, а также теорию поэзии и прозы, руководясь устарелым словарем Зульцера и эстетикой Гегеля, чем объясняется отвлеченность и темнота его тогдашних лекций. Получил степень магистра за диссертацию: "О значении Жуковского и Батюшкова в русской литературе" (1845), степень доктора за диссертацию: "Предмет, метод и цель филологического изучения русского языка" (Киев, 1846 - 1856). Последний труд вызвал резкие нападки критики, указывавшей на недостаточное знакомство автора с сравнительным языковедением. Костырь отвечал брошюрой: "Ученые справки по поводу нападок профессора Буслаева на мнения академика Дорна и профессора Костыря о происхождении и значении знаков Ъ и Ь в языке русском" (Харьков, 1851). Перейдя в Харьков, Костырь читал эстетику и историю русской литературы; его лекции носили характер импровизаций, с оттенком мечтательности. Костырь напечатал еще: "Учреждение и открытие Харьковского благородного собрания" (Москва, 1851); "Батюшков, Жуковский и Пушкин" (Харьков, 1853; уничтожено автором); "Филологические разыскания в Переяславле и Киеве" ("Отчет Харьковского университета", 1851 - 1852; перепечатан в "Журнале Министерства Народного Просвещения", 1853, часть LXXVII). Последний труд представляет обзор памятников церковно-славянской письменности XV - XVI веков, хранящихся в Златоверхо-Михайловском монастыре.

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание .


Костычев Павел Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Костырь Николай Трофимович | Костычев Сергей Павлович
Костров Ермил Иванович | Костюрин Степан Дмитриевич
Костомаровы | Костюрины
Костомаров Николай Иванович | Косыч Андрей Иванович (Косич)
Костинский Сергей Константинович | Косюры
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Костычев, Павел Андреевич - ученый сельский хозяин (1847 - 1895). По окончании курса московской земледельческой школы и потом Санкт-Петербургского земледельческого института поступил преподавателем в этот институт, а после преобразований его - в лесной, где преподавал почвоведение, состоя в то же время приват-доцентом земледельческой химии в Санкт-Петербургском университете, где получил степень магистра сельского хозяйства. В 1893 году назначен инспектором сельского хозяйства при департаменте земледелия и сельской промышленности, в 1894 году - директором департамента земледелия. Напечатал: "Нерастворимые фосфорнокислые соединения почв" (1881); "Посев полевых растений и употребляемые при нем машины и орудия" (1881, сообща с В. Черняевым ); "Учение об удобрении почв" (1884); "Учение о механической обработке почв" (1885); "Почвы черноземной области России, их происхождение, состав и свойства" (1885); "Возделывание важнейших кормовых трав" (1886) и "Обработка и удобрение чернозема" (1892) и ряд статей по скотоводству и земледелию в сельскохозяйственных журналах.

См. также статьи:
Васильчиков Александр Илларионович ;
Ге Николай Николаевич ;
Россия, разд. Сельскохозяйственная наука ;
Черняев Валериан Васильевич .


Костычев Сергей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Костычев Павел Андреевич | Костюрин Степан Дмитриевич
Костырь Николай Трофимович | Костюрины
Костров Ермил Иванович | Косыч Андрей Иванович (Косич)
Костомаровы | Косюры
Костомаров Николай Иванович | Котарбинский Вилгельм Александрович

Костычев, Сергей Павлович - ботаник. Родился в 1877 году; окончил курс Санкт-Петербургского университета; состоит профессором Петроградского университета и Петроградских высших женских курсов. Главные его труды: "Исследования над анаэробным дыханием растений" (1907, магистерская диссертация); "Физиолого-химические исследования над дыханием растений" (1910, докторская диссертация); "Uber Alkoholgarung" - серия работ по химизму спиртового брожения, опубликованных по частям, но представляющих собой одно непрерывное исследование (1912 - 1914). Все работы Котычева относятся к области физиологической химии растений и посвящены химической стороне превращения веществ при различных жизненных процессах.


Костюрин Степан Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Костычев Сергей Павлович | Костюрины
Костычев Павел Андреевич | Косыч Андрей Иванович (Косич)
Костырь Николай Трофимович | Косюры
Костров Ермил Иванович | Котарбинский Вилгельм Александрович
Костомаровы | Котвич Владислав Людвигович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Костюрин, Степан Дмитриевич - патолог (1853 - 1898). Окончил курс в медико-хирургической академии; получил степень доктора за диссертацию: "О влиянии повреждения нижней части спинного мозга на метаморфоз в теле животных". Состоял профессором общей патологии в Харьковском университете, затем профессором фармакологии в военно-медицинской академии. Его работы (числом до 25) посвящены, между прочим, учению о русской бане и различным изменениям у чахоточных.

См. также статьи:
Бессер Виктор Вилибальдович ;
Россия, разд. Медицина .


Костюрины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Костюрин Степан Дмитриевич | Косыч Андрей Иванович (Косич)
Костычев Сергей Павлович | Косюры
Костычев Павел Андреевич | Котарбинский Вилгельм Александрович
Костырь Николай Трофимович | Котвич Владислав Людвигович
Костров Ермил Иванович | Котелов Константин Иванович

Костюрины - русские дворянские роды. Древнейший из них происходит от Ивана Костюрина, верстанного поместным окладом в 1629 году. Афанасий Иванович Костюрин служил в 1686 году стольником. Род этот внесен в VI часть родословной книги Псковской губернии. Другой род Костюриных происходит от Михаила Костюрина, сын которого, Григорий Михайлович, жалован поместьем в 1686 году. Этот род Костюриных внесен в VI часть родословной книги Новгородской губернии.


Косыч Андрей Иванович (Косич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Костюрины | Косюры
Костюрин Степан Дмитриевич | Котарбинский Вилгельм Александрович
Костычев Сергей Павлович | Котвич Владислав Людвигович
Костычев Павел Андреевич | Котелов Константин Иванович
Костырь Николай Трофимович | Котельников Василий Григорьвич

Косыч (Косич), Андрей Иванович - государственный деятель, генерал от инфантерии (родился в 1833 году). Окончил курс академии генерального штаба. Во время турецкой войны был начальником штаба 12 армейского корпуса. В качестве начальника штаба Киевского военного округа он рядом санитарных мер добился того, что число больных нижних чинов упало с 700 до 270 человек на тысячу. В 1887 году Косыч был назначен саратовским губернатором. Свободный от бюрократической рутины, он сознавал, что для устранения невыгодных условий, экономических, умственных и нравственных, в которые поставлена масса населения, необходимы дружные усилия всех административных и общественных учреждений, всего общества. Народное образование, статистика, врачебное дело, благотворительность, городское и земское хозяйство, святыни и древности края, местная литература - все находило в Косыче энергичного инициатора, советника и помощника. По инициативе Косыча составлены книги: "Описание саратовского Радищевского музея" (1885 - 1888), "О садоводстве в Саратовской губернии", "Статистика смертности, рождаемости и браков по городу Саратову за 1886 год", "Волга у Саратова" и др. Сам он в разное время напечатал: "В поход", "Рущукский отряд", "Путевые заметки по Волыни", "Контрасты и противоречия". В 1891 году Косыч назначен командиром 4-го армейского корпуса, позднее занимал должности помощника командующего войсками киевского округа и командующего войсками казанского военного округа. В 1905 году был назначен членом государственного совета и, по его преобразовании, примкнул к академической группе. С 1908 года не был призываем к присутствию в общем собрании государственного совета.


Косюры

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Косыч Андрей Иванович (Косич) | Котарбинский Вилгельм Александрович
Костюрины | Котвич Владислав Людвигович
Костюрин Степан Дмитриевич | Котелов Константин Иванович
Костычев Сергей Павлович | Котельников Василий Григорьвич
Костычев Павел Андреевич | Котельников Евламий Никифорович

Косюры - малороссийский дворянский род, происходящий от Каневского полкового есаула Власа Косюры (1664). Род внесен во II часть родословной книги Полтавской губернии.


Котарбинский Вилгельм Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Косюры | Котвич Владислав Людвигович
Косыч Андрей Иванович (Косич) | Котелов Константин Иванович
Костюрины | Котельников Василий Григорьвич
Костюрин Степан Дмитриевич | Котельников Евламий Никифорович
Костычев Сергей Павлович | Котельников Петр Иванович

Котарбинский, Вильгельм Александрович - живописец исторического жанра. Родился в 1854 году. Учился в Академии Художеств. Первые его картины: "Вулкан приковывает Прометея к скале" и "Больной князь Пожарский принимает посланцев Москвы". Участвовал в работах по украшению киевского собора святого Владимира. Большая его картина "Римская оргия" находится в музее императора Александра III , в Петрограде.


Котвич Владислав Людвигович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котарбинский Вилгельм Александрович | Котелов Константин Иванович
Косюры | Котельников Василий Григорьвич
Косыч Андрей Иванович (Косич) | Котельников Евламий Никифорович
Костюрины | Котельников Петр Иванович
Костюрин Степан Дмитриевич | Котельницкий Александр

Котвич, Владислав Людвигович - востоковед, родился в 1872 году. Читает лекции на факультете восточных языков Петроградского университета по монгольскому, калмыцкому и маньчжурскому языкам. В 1912 году совершил поездку в долину Орхона (в Монголии) с археологической целью. Главные труды: "Лекции по грамматике монгольского языка" (Санкт-Петербург, 1902); "Калмыцкие загадки и пословицы" (1905); "Материалы для изучения тунгусских наречий" ("Живая старина", 1909); "Обзор современной постановки изучения восточных языков за границей" (1911); "Краткий обзор истории и современного политического положения Монголии" (1914). Состоит сотрудником настоящего Словаря.


Котелов Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котвич Владислав Людвигович | Котельников Василий Григорьвич
Котарбинский Вилгельм Александрович | Котельников Евламий Никифорович
Косюры | Котельников Петр Иванович
Косыч Андрей Иванович (Косич) | Котельницкий Александр
Костюрины | Котляревский Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Котелов, Константин Иванович - физик, профессор екатеринославского горного училища. Родился в 1863 году. Окончил курс Казанского университета. Написал: "Особый вид разложения голоморфной функции в бесконечные произведения", "Об электромагнитном поле", "Радий и электроны", "О ливнях", "Материализация электронов" и др.

Назад Вперед


Котельников Василий Григорьвич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котелов Константин Иванович | Котельников Евламий Никифорович
Котвич Владислав Людвигович | Котельников Петр Иванович
Котарбинский Вилгельм Александрович | Котельницкий Александр
Косюры | Котляревский Александр Александрович
Косыч Андрей Иванович (Косич) | Котляревский Иван Петрович

Котельников, Василий Григорьвич - сельский хозяин и общественный деятель. Родился в 1850 году. Им много сделано для распространения сельскохозяйственных знаний среди широких масс. Составленные им в 1880-х годах "Беседы по земледелию", дающие в популярном изложении основы сельского хозяйства, пользуются большой известностью и выходят 8 - 9-м, а некоторые выпуски 12-м изданием. Под его руководством и при ближайшем его участии вышла "Справочная книга сельского хозяйства", являющаяся настольной книгой среднего хозяина, ведущего рациональное хозяйство. Собственное его хозяйство (в лужковском уезде Петроградской губернии) является образцовым. Состоя одно время вице-директором департамента окладных сборов (ныне член совета министерства финансов), Котельников много поработал над правильной постановкой сельскохозяйственного винокурения. Котельников часто выступает в общей экономической и сельскохозяйственной периодической печати. Много лет усердно работал в Лужковском уездном и Петербургском губернских земствах.


Котельников Евламий Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котельников Василий Григорьвич | Котельников Петр Иванович
Котелов Константин Иванович | Котельницкий Александр
Котвич Владислав Людвигович | Котляревский Александр Александрович
Котарбинский Вилгельм Александрович | Котляревский Иван Петрович
Косюры | Котляревский Нестор Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Котельников, Евламий Никифорович - донской казак, основатель секты духоносцев (около 1775 - около 1855). Был есаулом, но за пропуск через австрийскую границу товаров разжалован в рядовые. Участвовал в войнах 1812 - 1814 годов и вновь получил чин есаула. Во время заграничного похода изучил французский, немецкий и польский языки и приобрел "познания по богословию, географии, физики и поэзии". В 1818 году составил "Историческое сведение о Верхне-Курмоярской станице" (напечатано в "Чтениях Московского Общества Истории и Древностей Российских" за 1863 год и отдельно, 1886, Новочеркасск). Под влиянием работ библейского общества и сочинений Бема , Штиллинга и других написал "Воззвание к человекам о последовании внутреннему влечению Духа Христова" (Санкт-Петербург, 1820) и "Начатки с Богом острого серпа в золотом венце". Жизнь и учение его последователей, получивших название духоносцев, носили мистически-экстатический характер. Постом, молитвой и бдением духоносцы стремились достигнуть обладания чрезвычайными дарами Святого Духа. Доходя до состояния экстаза, они чувствовали себя способными творить чудеса, угадывали чужие мысли, видели картины ада и рая, считали себя достигшими высшего совершенства. Богослужение совершали у них и мужчины, и женщины. Вследствие доносов в 1824 году Котельников был вытребован в Петербург. Вторая его книга была признана еретической, на первую наложено запрещение; с Котельникова взята подписка с отречением от заблуждений и обязательством не распространять их. Вернувшись домой, Котельников возобновил проповедь и вскоре был арестован. Заточенный в Соловецкий монастырь, он постригся в монахи; там он и умер, хотя при Николае I получил прощение. - См. священник Морошкин "Записка о крамолах врагов России" ("Русский Архив", 1868).

Назад Вперед


Котельников Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котельников Евламий Никифорович | Котельницкий Александр
Котельников Василий Григорьвич | Котляревский Александр Александрович
Котелов Константин Иванович | Котляревский Иван Петрович
Котвич Владислав Людвигович | Котляревский Нестор Александрович
Котарбинский Вилгельм Александрович | Котляревский Сергей Андреевич

Котельников, Петр Иванович - математик (1809 - 1879). Окончил курс в Харьковском университете; был профессором прикладной математики в Казанском университете. Неоднократно читал публичные лекции, привлекавшие многочисленных слушателей своей ясностью и глубиной. - См. "Протоколы заседаний секции физико-математических наук общества естествоиспытателей при Казанском университете" (том V, 1887).


Котельницкий Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котельников Петр Иванович | Котляревский Александр Александрович
Котельников Евламий Никифорович | Котляревский Иван Петрович
Котельников Василий Григорьвич | Котляревский Нестор Александрович
Котелов Константин Иванович | Котляревский Сергей Андреевич
Котвич Владислав Людвигович | Котов Григорий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Котельницкий, Александр - поэт XVIII века. Написал, подражая Богдановичу , комическую поэму "Похищение Прозерпины", ряд мелких стихотворений и 5 - 6 части "Виргилиевой Энеиды" Н. Осипова. - См. "Русская поэзия", под редакцией С.А. Венгерова , выпуск VI-й.

Назад Вперед


Котляревский Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котельницкий Александр | Котляревский Иван Петрович
Котельников Петр Иванович | Котляревский Нестор Александрович
Котельников Евламий Никифорович | Котляревский Сергей Андреевич
Котельников Василий Григорьвич | Котов Григорий Иванович
Котелов Константин Иванович | Котов Федот Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Котляревский, Александр Александрович - известный славист, археолог и этнограф (родился в 1837 году, умер 29 сентября 1881 года). Из полтавской гимназии он поступил в Московский университет и был ревностным учеником Ф.И. Буслаева . Общественное оживление первых лет царствования Александра II сопровождалось разнообразным подъемом народных изучений. Котляревский был увлечен этим движением и со студенческой скамьи много работал в различных отраслях "старины и народности". Он уже заметно выдвигался среди молодых, когда несчастная случайность повела, в 1862 году, к его аресту; несколько месяцев заключения сильно расстроили его здоровье, и, кроме того, арест по "политическому" делу впоследствии затруднил для него преподавательскую деятельность. Получив свободу, в 1863 году, он принял деятельное участие в основании Московского археологического общества (1864) и в первых его предприятиях. В начале 1867 года Котляревскому предложено было занять кафедру славянского и русского языковедения в Дерпте. В половине 1868 года он защитил диссертацию: "О погребальных обычаях языческих славян", обратившую на себя большое внимание в ученом мире. В Дерпте он пробыл недолго; с конца 1869 года стали обнаруживаться признаки болезни, которая с тех пор уже не оставляла его. В 1872 году он отправился за границу, жил в теплом итальянском климате, оправлялся, потом опять заболевал. Большую часть заграничного пребывания он провел в Праге, где, напечатаны его труды: "Книга о древностях и истории поморских славян в XII веке", "Сказания об Оттоне Бамбергском в отношении славянской истории и древности" (Прага, 1874) и "Древности права балтийских славян" (там же, 1874). Одна из этих книг была его докторской диссертацией, которую он защитил в Петербурге в 1874 году, при довольно бурном споре с В.И. Ламанским . Приглашение занять кафедру в Киеве было им принято, но дело было опять затруднено тем, что прежнее разрешение преподавания ограничивало его профессорскую деятельность одним Дерптом. Наконец, Высочайшим повелением это запрещение было отменено, и в конце 1875 года Котляревский поселился в Киеве. В течение нескольких лет он вел здесь курсы по различным отделам "Энциклопедии славяноведения"; принимал участие в трудах "Общества Нестора летописца", председателем которого он был избран; был также председателем славянского комитета, в то время, когда общество было возбуждено южнославянскими делами и шло движение добровольцев в Сербию; читал лекции на киевских женских курсах; работал по изданию сочинений М.А. Максимовича : приготовил и издал в воронежских "Филологических Записках" (и отдельно, в нумерованных экземплярах) замечательный "Библиографический опыт о древней русской письменности" (Воронеж, 1881; общее историческое обозрение, история изучения древнеславянского и древнерусского языков и письма). В 1881 году он, по требованию врачей, выехал за границу и умер в Пизе. Котляревский - выдающийся представитель того периода в развитии русской науки, который последовал за первыми трудами нашей славистики и влияниями Гримма в изучении нашей народной старины: в славистике он был учеником Бодянского , но уже скоро стал самостоятельным, в изучениях народной поэзии, - учеником Буслаева , от которого принял влияние Гриммовой школы, оставаясь, однако, свободным от крайних увлечений, в какие впадали другие последователи этой школы, например, Афанасьев и Ор. Миллер . Первые его труды вызывались необходимостью установить те приемы исследования, которые приносила новая школа и которые не были достаточно строго соблюдаемы в среде самих специалистов, и устранить из науки многое, что еще пользовалось авторитетом в ходячих понятиях. Такова была его книжка: "Старина и народность" (1862); таковы были позднее специальные его разборы "Поэтических воззрений славян на природу" Афанасьева, "Истории русской жизни" Забелина и другие. Он способствовал новому направлению историко-литературного изучения, расширявшему область исторического наблюдения данными истории общественной, народнопоэтического творчества. Основание археологического общества в Москве на некоторое время направило его интересы преимущественно на археологию. В это время была написана его книга "О погребальных обычаях", которая может служить образчиком его приемов исследования: к изучению привлечены самые разнообразные источники - язык, предания, сохраненные летописью разных славянских народов, предания современные, представляющие собой отголосок старого обычая, памятники вещественные, доставляемые археологическими раскопками, наконец, предания и обычаи других индоевропейских племен. В Киеве он мог поставить свой курс гораздо шире, чем в Дерпте; его мечтой была энциклопедия славяноведения - систематическое обобщение того, что сделано до сих пор в науке. Этот план он старался выполнить в своих курсах. Осуществить его в литературе ему не было дано, но здесь, как и в ранних его трудах, сказывается живое понимание потребностей науки в условиях нашего образования. Возникая обыкновенно из чужого источника или подчиняясь ходу западных научных теорий, она существовала отрывочно, эпизодически, лишенная и общих оснований и метода, и обобщений, и потому столь же отрывочно она отражалась и в общем образовании, в котором должна была иметь свою первоначальную опору. Поэтому, наряду с исследованиями специальными, Котляревский считал необходимыми общие обзоры и руководства. - Работы Котляревского, кроме отдельно изданных им книг, рассеяны частью в общих изданиях, частью в специальных, как воронежские "Филологические Записки", "Труды" и "Вестник" Московского археологического общества, "Отчеты об Уваровских премиях при Академии Наук", "Беседы" Московского общества любителей российской словесности, "Труды" Киевского общества Нестора летописца и др. В 1889 - 1891 годах изданы при II отделении Академии Наук "Сочинения А.А. Котляревского" (в "Сборнике", II отд., тома XLVII - XLIX и отдельно, три тома); издание закончено четвертым томом (том L "Сборника"), к которому присоединены "Материалы для биографии Александра Александровича Котляревского", А.Н. Пыпина . Некрологи и воспоминания: "Поминки по Александру Александровичу Котляревскому" (Киев, 1881; статьи и речи П.И. Аландского , И.Н. Жданова , Н.П. Дашкевича ); "Sitzungsberichte der gelehrten estnischen Gesellschaft" за 1881 год; "Neue Dorptsche Zeitung" (октябрь, 1881); А. Кочубинский "Итоги славянской и русской филологии" (в "Записках" Новороссийского университета, том XXXIII, и отдельно: Одесса, 1882, страницы 229 - 236); "Биографический словарь профессоров и преподавателей Императорского университета святого Владимира" (Киев, 1884), "Воспоминания" Алексея Веселовского (Киев, 1888; из "Киевской Старины"); А.П. Стороженко "Александр Александрович Костляревский" ("Вестник Европы", 1890, июль); К.Н. Бестужев-Рюмин , по поводу 1-го тома "Сочинений", в "Журнале Министерства Народного Просвещения", том CCLXIV; "Александр Александрович Костляревский, как преподаватель" ("Русская Старина", 1893, июнь); "Памяти отца наместника Леонида, А.А. Гатцука, Н.А. Попова и Александра Александровича Котляревского" (как продолжение "Исторической записки" Московского археологического общества, Москва, 1893; статья К.И. Линниченка). А. Пыпин (умер).

См. также статьи:
Билярский Петр Спиридонович ;
Даль Владимир Иванович ;
Иванов Николай Алексеевич ;
Котляревский Нестор Александрович ;
Кропивницкий Марк Лукич ;
Миллер Орест Федорович ;
Россия, разд. Археология ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Россия в археологическом отношении ;
Россия, разд. Славистика ;
Срезневский Измаил Иванович ;
Френ Христиан Данилович ;
Шеппинг Дмитрий Оттович ;
Щепкин Дмитрий Михайлович .


Котляревский Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котляревский Александр Александрович | Котляревский Нестор Александрович
Котельницкий Александр | Котляревский Сергей Андреевич
Котельников Петр Иванович | Котов Григорий Иванович
Котельников Евламий Никифорович | Котов Федот Афанасьевич
Котельников Василий Григорьвич | Котович Алексей Никанорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Котляревский, Иван Петрович - известный малороссийский писатель (1769 - 1838). Окончил курс в полтавской духовной семинарии. Был учителем в домах помещиков; служил в военной службе и участвовал в битвах с турками. С 1808 года Котляревский проживал в Полтаве, в должности надзирателя в институте "воспитания детей бедных дворян". Котляревский считается отцом новой малорусской литературы. Главное его произведение: "Энеида Виргилия, перелицованная на малорусскую мову" - классическое по простоте и изяществу стиля и украинской иронии. Первые три песни "Энеиды" были напечатаны в 1798 году. Полное и точное издание "Энеиды" Котляревского, без изменений в языке, сделано Волохиновым в Харькове, в 1842 году. Наиболее распространенное издание Кулиша (1862) представляет крупные переделки текста. При написании своей "Энеиды" Котляревский имел в виду вышедшую в 1791 году русскую переделку Осипова, а последний, в свою очередь, подражал немецкому писателю Блюмайеру. Еще ранее "Энеида" Виргилия подверглась сатирической переделке в Италии ("Eneide travestita", Лалли, 1633) и во Франции ("Virgile travesti en vers burlesques", Скаррона). Котляревский подражал Осипову в выборе стиха и в обрисовке пьянства. Самостоятельность Котляревского обнаруживается в языке и во многих оригинальных эпизодах, написанных с большим талантом. В 1819 году Котляревский написал две оперетки: "Наталка-Полтавка" и "Москаль Чаривник", до настоящего времени занимающие первостепенное место в малороссийском репертуаре. "Наталка-Полтавка" впервые напечатана в 1837 году, "Москаль Чаривник" - в 1841 году. О последнем см. статью профессора Дашкевича в "Киевской Старине" (1893, XII). Котляревский подражал здесь французской оперетке "Le soldat magicien" (1760). - Ср. Н.И. Петров "Очерки истории украинской литературы" (22 - 36); Н.П. Дашкевич, академическая рецензия на предыдущую книгу; Н. М. В. (Н. Минский ), в "Нови" (1885); Сергиенко, во II книге "Записок науковедческого товарищества имени Шевченко" (1893); Комаров "Покажчик" и "На вичну память Котляревского" (Киев, 1904).

См. также статьи:
Артемовский-Гулак Петр Петрович ;
Гоголь Василий Афанасьевич ;
Горленко Василий Петрович ;
Гринченко Борис Дмитриевич ;
Закревский Николай Васильевич ;
Комаров Михаил Федорович ;
Кулиш Пантелеймон Александрович ;
Лисенко Николай Витальевич ;
Огоновский Омельян ;
Стеблин-Каминский Степан Павлович ;
Тормасов Александр Петрович ;
Шашкевич Маркиан ;
Шевченко Тарас Григорьевич .


Котляревский Нестор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котляревский Иван Петрович | Котляревский Сергей Андреевич
Котляревский Александр Александрович | Котов Григорий Иванович
Котельницкий Александр | Котов Федот Афанасьевич
Котельников Петр Иванович | Котович Алексей Никанорович
Котельников Евламий Никифорович | Котович Игнатий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Котляревский, Нестор Александрович - историк литературы, сын Александра Александровича Котляревского . Родился 21 января 1863 года; обучался в Коллегии Павла Галагана (в Киеве) и в Московском университете (о студенческих годах Котляревского см. его воспоминания о В.П. Преображенском в "Старинных портретах"). Получил степень магистра всеобщей литературы за диссертацию: "Мировая скорбь". Преподавал в Императорском Александровском лицее, на высших женских (Бестужевских) курсах, историко-филологических курсах Раева, в военно-юридической академии. В 1906 году избран почетным академиком по разряду изящной словесности, а в 1909 году - ординарным академиком по отделению русского языка и словесности Императорской Академии Наук. Состоит начальником репертуара русской драмы Императорских театров, членом редакции "Вестника Европы", принимает участие в делах Литературного фонда. В брошюре: "Очерки новейшей русской литературы. I. Поэзия гнева и скорби" (Москва, 1890) Котляревский охарактеризовал творчество С.Я. Надсона . В 1891 году вышла книга Котляревского: "Михаил Юрьевич Лермонтов. Личность поэта и его произведения" (Санкт-Петербург, 1891); опираясь на накопившиеся к тому времени биографические материалы, автор дает общую характеристику личности поэта и излагает развитие его поэтического творчества (четвертое, дополненное издание вышло в 1912 году). В следующей своей книге: "Мировая скорбь в конце XVIII и в начале XIX века" (Санкт-Петербург, 1914) Котляревский, не углубляясь в детальные изыскания, дает общую, широкую характеристику "сентиментальной проповеди", "бури и натиска в мечтах", "мировой скорби, как вывода из пережитого", "демонических натур" и мотивов "примирения", поскольку все это отразилось в западных литературах на грани двух веков. В юбилейном для Белинского 1898-м году Котляревский редактировал "Избранные сочинения В.Г. Белинского" в издании О.Н. Поповой (2-е издание, 1907); кроме обширной вступительной статьи о Белинском, издание снабжено конспектами-обзорами и указателями, предметным и именным, благодаря ему оно весьма удобно для справок и школьного обихода. Работа Котляревского о творчестве Гоголя , напечатанная сначала в журнале "Мир Божий", вышла потом отдельным изданием (Санкт-Петербург, 1903; 4-е дополненное издание, Петроград, 1915). Задачей автора было "восстановить с возможной полнотой историю загадочной души художника и исследовать более подробно ту связь, которая объединяет творчество Гоголя с творчеством предшествовавших и современных ему писателей". Гоголь оценивается в связи с общим ходом русской литературы и критики, что и составляет главную ценность книги Котляревского. Появившиеся в разных журналах девятисотых годов статьи Котляревского о других писателях собраны им в книге: "Старинные портреты" (Санкт-Петербург, 1907); здесь даны характеристики Баратынского , Веневитинова , князя В.Ф. Одоевского , Белинского, Тургенева , графа А.К. Толстого ; в приложении - воспоминания о В.П. Преображенском, упомянутые выше. В 1907 году вышла написанная отчасти по неизданным материалам Государственного архива книга Котляревского "Декабристы князь А.И. Одоевский и А.А. Бестужев-Марлинский", в 1908 году - тесно связанная с предыдущей книга о К.Ф. Рылееве . К тому же кругу литературных явлений относится книга Котляревского о "Литературных направлениях Александровской эпохи" (Санкт-Петербург, 1907, 2-е издание, Санкт-Петербург, 1913). Не переизданными остались статьи о литературной деятельности В.К. Кюхельбекера ("Русское Богатство", 1901, № 3 и 4), непосредственно примыкающие к работам о декабристах. В издании сочинения Пушкина , под редакцией С.А. Венгерова , Котляревскому принадлежат статьи о "Братьях-разбойниках" и о "Каменном Госте". Все перечисленные работы по русской литературе, в своей совокупности, составляют обширный обзор лирики, эпоса, драмы и критики Александровского и Николаевского времени. С 1910 по 1914 год в "Вестнике Европы" печатался обширный труд Котляревского: "Очерки из истории общественного настроения в России в шестидесятых годах прошлого века", заключающий в себе характеристику Чернышевского , Добролюбова и других публицистов того времени, в связи с художественной литературой и общественностью.

См. также статьи:
Баратынский Евгений Абрамович ;
Белинский Виссарион Григорьевич ;
Бестужев Александр Александрович (Марлинский) ;
Гоголь Николай Васильевич ;
Добролюбов Николай Александрович ;
Жемчужников Алексей Михайлович ;
Лермонтов Михаил Юрьевич ;
Надсон Семен Яковлевич ;
Одоевский Александр Иванович ;
Россия, разд. История всеобщей литературы ;
Россия, разд. История русской литературы (библиография) ;
Случевский Константин Константинович .


Котляревский Сергей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котляревский Нестор Александрович | Котов Григорий Иванович
Котляревский Иван Петрович | Котов Федот Афанасьевич
Котляревский Александр Александрович | Котович Алексей Никанорович
Котельницкий Александр | Котович Игнатий Васильевич
Котельников Петр Иванович | Котович Иоанн Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Котляревский, Сергей Андреевич - писатель и политический деятель. Родился в 1873 году. Образование получил на историко-филологическом факультете Московского университета. Был приват-доцентом по кафедре истории в Московском университете; получил степень магистра всеобщей истории за сочинения: "Францисканский орден и римская курия в XIII и XIV веках" (1901), степень доктора за сочинение "Ламеннэ и современный католицизм" (1904). Затем Котляревский, выдержав экзамен на юридическом факультете, защитил диссертации на степени магистра и доктора государственного права ["Конституционное государство. Опыт политико-морфологического обзора" (1907) и "Правовое государство и внешняя политика" (1909)]. Состоит профессором государственного права в Московском университете. Котляревский был участником земских съездов в 1905 года, одним из учредителей конституционно-демократической партии и членом центрального комитета, примыкая к правому ее крылу. В 1906 году Котляревский был избран в первую государственную думу от Саратовской губернии. Отбыл тюремное заключение за подписание выборгского воззвания. В книге "Юридические предпосылки русских основных законов" (Москва, 1912) он пытается ориентироваться в противоречиях русского обновленного "самодержавно-конституционного строя". В "Русских Ведомостях" Котляревский поместил много статей по вопросам внутренней и внешней политики, по национальному вопросу. Отчасти близкий к направлению сборника "Вехи", Котляревский тяготеет к религиозно-мистическим проблемам и настроениям.

См. также статьи:
Будилович Антон Семенович .


Котович Алексей Никанорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котов Федот Афанасьевич | Котович Игнатий Васильевич
Котов Григорий Иванович | Котович Иоанн Антонович
Котляревский Сергей Андреевич | Котовщиков Николай Иванович
Котляревский Нестор Александрович | Котошихин Григорий Карпович
Котляревский Иван Петрович | Котурницкий Павел Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Котович, Алексей Никанорович - историк (родился в 1879 году). Окончил Петербурскую духовную академию. За основанный на архивном материале труд "Духовная цензура в России 1799 - 1855 года" (Санкт-Петербург, 1909) Санкт-Петербургская духовная академия нашла его достойным степени магистра богословия, но Святейший Синод, ввиду отзыва епископа Феофана, что сомнение Котовича по своим основным взглядам на духовную цензуру и опубликованным в нем фактами является несоответствующим иерархическим интересам, большинством 5 голосов против 4 отменил постановление академии. Другие изданные отдельно труды Котовича: "К вопросу о духовной цензуре" (Санкт-Петербург, 1905); "Церковные вопросы в недалеком прошлом" (ib., 1907); "К судьбе проекта духовно-судебной реформы в семидесятые годы" (ib., 1914).

См. также статьи:
Бухарев Александр Матвеевич ;
Михаил (в миру Матвей Десницкий) .


Котович Игнатий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котович Алексей Никанорович | Котович Иоанн Антонович
Котов Федот Афанасьевич | Котовщиков Николай Иванович
Котов Григорий Иванович | Котошихин Григорий Карпович
Котляревский Сергей Андреевич | Котурницкий Павел Васильевич
Котляревский Нестор Александрович | Котян Сутоевич

Котович, Игнатий Васильевич - писатель (умер в 1913 году). В 1871 году окончил Петербургскую академию. Главные его работы: "Обоснование теизма" (3 выпуска, Одесса, 1879 - 1884), "Чувствования и инстинкт. Критический разбор теории чувствований (эмоций) Вильямса Джемса и Г. Ланге и теории инстинкта Вильямса Джемса" (Одесса, 1900). - См. "Церковные Ведомости" (1913, № 17, некролог Котовича).


Котович Иоанн Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котович Игнатий Васильевич | Котовщиков Николай Иванович
Котович Алексей Никанорович | Котошихин Григорий Карпович
Котов Федот Афанасьевич | Котурницкий Павел Васильевич
Котов Григорий Иванович | Котян Сутоевич
Котляревский Сергей Андреевич | Кофод Андрей Андреевич

Котович, Иоанн Антонович - церковно-общественный деятель и писатель (1839 - 1911), протоиерей, магистр Петербургской духовной академии. Поместил в "Литовских Епархиальных Ведомостях" ряд статей, посвященных жизни Литвы и ее главнейших деятелей. Отдельно изданы им: "Историческая записка о литовской духовной семинарии" (1878), "Высокопреосвященный Алексий, архиепископ Литовский и Виленский" (1890), "Торжество 50-летия воссоединения униатов" (1889).


Котовщиков Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котович Иоанн Антонович | Котошихин Григорий Карпович
Котович Игнатий Васильевич | Котурницкий Павел Васильевич
Котович Алексей Никанорович | Котян Сутоевич
Котов Федот Афанасьевич | Кофод Андрей Андреевич
Котов Григорий Иванович | Кох Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Котовщиков, Николай Иванович - врач-терапевт (1846 - 1905). Окончил курс в Казанском университете, где состоял потом профессором диагностики. Большая часть его работ посвящена страданиям органов кровообращения и дыхания (к учению о пульсе, о выслушивании сосудов, о сердечном толчке, о перкуссии органов груди и живота, о происхождении дыхательных шумов [вместе с профессором Хомяковым ]). Главные его труды: "Руководство к клиническим методам исследования внутренних болезней" (1884 - 1885 и 1889 - 1894) и "Таблица важнейших признаков, характеризующих внутренние болезни" (3 издания).

См. также статьи:
Виноградов Николай Андреевич .


Котов Григорий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котляревский Сергей Андреевич | Котов Федот Афанасьевич
Котляревский Нестор Александрович | Котович Алексей Никанорович
Котляревский Иван Петрович | Котович Игнатий Васильевич
Котляревский Александр Александрович | Котович Иоанн Антонович
Котельницкий Александр | Котовщиков Николай Иванович

Котов, Григорий Иванович - архитектор. Родился в 1859 году, образование получил в Московском училище живописи, ваяния и зодчества и в Академии Художеств. Во время командировки за границу особенно изучал архитектурные памятники Северной Италии. В 1887 году - академик архитектуры. Состоит профессором Академии Художеств и директором Центрального училища технического рисования барона Штиглица . Главные его работы: русская церковь в Вене, реставрация собора во Владимире-Волынском, военно-морской павильон на Нижегородской выставке, здание московской городской думы (совместно с М.Т. Преображенским), надгробные памятники И.А. Вышнеградскому , Половцевой, графине Бобринской.


Котов Федот Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Котов Григорий Иванович | Котович Алексей Никанорович
Котляревский Сергей Андреевич | Котович Игнатий Васильевич
Котляревский Нестор Александрович | Котович Иоанн Антонович
Котляревский Иван Петрович | Котовщиков Николай Иванович
Котляревский Александр Александрович | Котошихин Григорий Карпович

Котов, Федот Афанасьевич - московский гость, ездивший по поручению царя Михаила Федоровича в Персию в 1623 - 1624 годах. О его посольстве сохранился рассказ, писанный им самим с его слов (издан по рукописи первой половины XVII века в XV томе "Временника Общества истории и древностей"), озаглавленный "О ходу в Персидское царство". Здесь описываются пути от Астрахани до Турской земли и Индии, народы Персии, их быт, одежды, сообщаются краткие сведения об укреплениях городов и постройках, местной фауне и флоре. Отдельная глава посвящена описанию четырех главнейших мусульманских праздников.


Крылов Никита Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крылов Михаил Григорьевич | Крымский Агафангел Ефимович
Крылов Иван Андреевич | Крюйс Корнилий Иванович
Крылов Владимир Платонович | Крюков Адриан Александрович
Крылов Виктор Александрович | Крюков Дмитрий Львович
Крылов Андрей Иванович | Крюков Федор Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крылов Никита Иванович - известный юрист (1807 - 1879). Учился в местной семинарии, затем в Петербургской духовной академии. Тут застал его вызов II отделения собственной Его Императорского Величества канцелярии (1829), которое озабочено было тогда приготовлением молодых людей для занятия юридических кафедр в университетах. Под руководством графа М.М. Сперанского Крылов начал свое юридическое образование. В 1831 г. Крылов был послан за границу, где слушал знаменитостей того времени (Савиньи, Эйхгорн, Ганс и др.). В 1835 г. Крылов, возвратясь из-за границы, выдержал докторский экзамен и занял в Московском университете кафедру римского права, которую оставил в 1872 г. Как лектор Крылов обладал редким, выдающимся талантом. Слушатели его уходили из аудитории под обаянием неподдельного восхищения, и с воспоминанием о профессоре у них на всю жизнь соединялось воспоминание об умственном возбуждении, о развитии, происходившем под влиянием его лекций. Мировоззрение Крылова обладало широтою, которая никогда не дозволяла ему успокоиться на простом созерцании явлений. Каждое отдельное явление представлялось ему в сложной совокупности отношений, близких и отдаленных, служило отголоском чего-то более общего и крупного. Он сближал предметы, на вид совершенно разнородные, и в области наиболее сухой и частной находил источник для мыслей с общим значением. Курс римского права становился, таким образом, общеобразовательным курсом для юриста. Курс Крылова имел характер философского размышления над римским правом. Высоким достоинством чтений Крылова была роль, которую он отводил указаниям психологического свойства. Большая наблюдательность и близкое, непосредственное знакомство с природой человека, с его увлечениями и страстями, с сильными и слабыми сторонами человеческой души открывали богатый источник для характеристики исторических явлений. В историческом рассказе, посвященном изложению последовательного роста римского права, слушатель Крылова получал от него не перечень событий, более или менее искусно составленный, но присутствовал при целом процессе постепенного развития и творчества римского гражданина, во всех его исторических положениях. В истории государства и права выяснялся человек, ее создавший. Совокупность явлений каждого данного периода обобщалась в типичные черты тогдашнего общественного строя; особенности последнего, в свою очередь, сводились к характеру личности, действовавшей в этом периоде. Необыкновенная пластичность языка делала лекции Крылова доступными и неизбранным слушателям. В счастливом сочетании глубины мысли с пластичностью ее передачи и следует искать источник могучей силы Крылова как профессора. Умственное, нравственное, политическое состояние общества, обрисованное в ряде индивидуальных положений, подчас в форме анекдотической; затаенный психический двигатель явлений, переданный нередко языком драмы; коренной смысл правового определения или института, вылитый в характеристический казус; смелая и блестящая аналогия, призванная для выяснения наиболее человеческой стороны данного предмета; резкое и не менее блестящее противоположение, употребленное для передачи национальных и временных его особенностей: сильный, здоровый юмор, доходящий иногда до меткой сатиры; в результате сведение сказанного к общим началам, выраженным отвлеченно и определенно, правильно разделенным и расположенным - вот набросок обычного строя лекции Крылова. Он был профессор-артист. Печать художественного творчества лежала на его лекциях, и он умел произносить их с той полнотой и ясностью, которые изобличали в нем самом присутствие необыкновенной живости воображения. - По своим научным воззрениям на право Крылов был ярким выразителем исторической школы юриспруденции. Курса своего Крылов никогда не печатал. В массе студенческих изданий его лекций нет ни одного, которое воспроизводило бы с полной точностью пластическую силу его речи. Печатных монографий Крылов тоже не оставил. Две напечатанные работы его - случайного происхождения: речь, произнесенная 11 июня 1838 г. в актовом собрании Московского университета: "Об историческом значении римского права" и критическая статья по поводу труда Б.Н. Чичерина , помещенная в "Русской Беседе" 1856 г. Сергей Муромцев . См. А.Ф. Кони "Судебные речи" (1892; предисловие); его же "Очерки и воспоминания" (1906); его же "Из студенческих годов" ("На жизненном пути", т. II, 1913).

См. также статьи:
Бестужев-Рюмин Константин Николаевич ;
Дювернуа Николай Львович ;
Кавелин Константин Дмитриевич ;
Калмыков Петр Давыдович ;
Муромцев Сергей Андреевич ;
Россия, разд. Наука гражданского и римского права ;
Черкасский Владимир Александрович .


Крымский Агафангел Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крылов Никита Иванович | Крюйс Корнилий Иванович
Крылов Михаил Григорьевич | Крюков Адриан Александрович
Крылов Иван Андреевич | Крюков Дмитрий Львович
Крылов Владимир Платонович | Крюков Федор Дмитриевич
Крылов Виктор Александрович | Крюковский Аркадий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крымский Агафангел Ефимович - писатель. Родился в 1871 г. Среднее образование закончил в киевской "Коллегии Павла Галагана", где проникся малорусскими идеалами и, под влиянием П.И. Житецкого , решил посвятить себя научному изучению прошлого своей родины, в частности - истории ее языка. Пройдя курс специальных классов Лазаревского института восточных языков, поступил на историко-филологический факультет Московского университета. В 1896 г. Крымский был командирован в Сирию, где работал два года в арабских рукописных книгохранилищах, усовершенствовался в живом арабском языке и арабской диалектологии и сделался сотрудником научных арабских журналов. Состоит профессором арабской словесности и истории Востока в Лазаревском институте и на высших женских курсах В.А. Полторацкой, а также секретарем восточной комиссии Императорского московского археологического общества и редактором ее трудов: "Древности Восточные". - Как малорусский писатель, Крымский является, главным образом, лирическим поэтом страдающей души; его "екзотични поезии" изданы под заглавием: "Пальмовое гилля" (2-е издание, Звенигородка, 1902; ч. II, 1908). Тот же лирический субъективизм проникает его "Повистки и ескизи з украйньского життя" (3-е издание, Звенигородка, 1904) и, в особенности, роман: "Андрей Лаговський" (Львов, 1905). Этнографическим оттенком отличаются его "Бейрутськи оповидания" (Киев, 1906). Большая часть беллетристических произведений Крымского запрещена русской цензурой и издана в Австрии; обзор их дан у Б. Гринченко : "Крымский как украинский писатель" (Киев, 1903) и в историях украинской литературы А. Грушевского (Киев, 1909), С. Ефремова (Киев, 1911) и в "Под знаменем искусства" Н. Евшана (Киев, 1910); образцы лирики Крымского см. в русском стихотворном переводе Л. Старицкой в "Русской Мысли" (1902, октябрь). Из ученых работ Крымского на русском языке важнейшие входят в серию "Трудов по востоковедению, изд. Лазаревского институт восточных языков". Сюда относятся: "Семитские языки и народы", "История арабов" (2-е издание, 1912 - 1914), "Арабская литература в очерках и образцах", "Арабская хрестоматия", "Источники для истории Мохаммеда и литература о нем", "История мусульманства" (М., 1904 - 1912), "Лекции по Корану" (2-е издание, М., 1905), "Аршакиды, Сасаниды и завоевание Ирана арабами" (2-е издание, М., 1905), "История Персии, ее литературы и дервишеской теософии" (3-е издание, 1909 - 1914), "История Турции и ее литературы" (1909 - 1910), монография о "странствующих повестях" и др. Отдельно изданы следующие работы Крымского по востоковедению (по-малорусски): "Мусульманство и його будучнисть" (Львов, 1904, 2-е издание; 1-е издание есть в русском переводе, Москва, 1899); "Шаг-наме", або иранська Книга царив" (Львов, 1896); "Народни казки и вигадки - за Клоустоном. Як вони блукают та перевертаються" (Львов, 1896). Из работ по истории малорусского языка отдельно изданы: "Критерий для диялектологичной класификаций староруських рукописiв" (Львов, 1905); "Филология и Погодинская гипотеза. Судьбы киевского малорусского наречия XI - XVI веков" (Киев, 1904); "Древнекиевский говор" (СПб., 1907, из "Известий" Академии Наук); "О малорусских отглагольных существительных на еннье и иннье". (М., 1900); "Украинская грамматика" (М., 1907). Вместе с Михальчуком Крымский обработал для Академии Наук "Программу для собирания особенностей малорусских говоров" (СПб., 1910). Перечень статей Крымского по востоковедению, этнографии, малорусской филологии и литературе до 1912 г. см. в юбилейном "Словаре членов Общества любителей российской словесности" (1912); там же указаны многие издания, редактированные Крымским. Множество статей помещено Крымским в 82-томном "Энциклопедическом Словаре Брокгауза - Ефрона" и в нынешнем.

См. также статьи:
Макарий (патриарх антиохийский) ;
Муркос Георгий Абрамович ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Современный литературный язык .


Крюйс Корнилий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крымский Агафангел Ефимович | Крюков Адриан Александрович
Крылов Никита Иванович | Крюков Дмитрий Львович
Крылов Михаил Григорьевич | Крюков Федор Дмитриевич
Крылов Иван Андреевич | Крюковский Аркадий Федорович
Крылов Владимир Платонович | Крюковский Иван Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крюйс, Корнилий Иванович - русский адмирал (1657 - 1727). Службу начал в голландском флоте; в 1697 г. приглашен Петром на русскую службу; в 1700 - 1701 годах строил флот в Воронеже и составил карту Дона; несколько раз отражал нападение шведов на Кронштадт и Петербург. Под наблюдением Крюйса окончено устройство крепости и гавани в Кронштадте и Толбухина маяка. В 1713 г. эскадра, бывшая под командой Крюйса, заметила неприятельские суда и пустилась за ним в погоню, но корабли "Рига" и "Выборг" сели на мель, и неприятель успел уйти. За это военный суд, в состав которого входил сам царь, приговорил Крюйса к смертной казни, замененной ссылкой в Казань. В 1719 г. Крюйс был назначен вице-президентом адмиралтейств-коллегий. - См. Берх "Жизнеописание адмирала К.И. Крюйса" (СПб., 1825); А. Соколов "Суд над вице-адмиралом Крюйсом" ("Морской Сборник", 1842, № 1).

См. также статьи:
Боцис Иван Федосеевич ;
Бредаль Петр Петрович ;
Россия, разд. География ;
Россия, разд. Науки инженерного и строительного искусства .


Крюковский Аркадий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крюков Федор Дмитриевич | Крюковский Иван Григорьевич
Крюков Дмитрий Львович | Крюковы
Крюков Адриан Александрович | Крючков Ксенофонт Никифорович
Крюйс Корнилий Иванович | Ксения Александровна
Крымский Агафангел Ефимович | Ксения Борисовна (Годунова)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крюковский, Аркадий Федорович - писатель для театра (1840 - 1911). Популярны его комедии-фарсы: "Денежные тузы", "Клуб холостяков" и "Меблированные комнаты Королевы". Вместе с М.П. Федоровым "приспособил" к русским нравам фарс: "Наши адвокаты", с В. Александровым - комедии "Мертвый сильнее живого" и другие. "Комедии и фарсы" Крюковского изданы в 1899 г.

См. также статьи:
Сосницкий Иван Иванович .


Крюковский Иван Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крюковский Аркадий Федорович | Крюковы
Крюков Федор Дмитриевич | Крючков Ксенофонт Никифорович
Крюков Дмитрий Львович | Ксения Александровна
Крюков Адриан Александрович | Ксения Борисовна (Годунова)
Крюйс Корнилий Иванович | Ксения Ивановна Романова
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крюковский, Иван Григорьевич (собств. Кравченко; умер 79 лет от роду, в 1885 г.) - кобзарь. 18 лет от роду Крюковский ослеп и начал странствовать по ярмаркам с другими кобзарями. По количеству сохраненного им в памяти историко-поэтического материала Крюковский занимает среди кобзарей одно из первых мест. В. Горленко записал с его слов 9 дум, которые хотя и раньше известны были в печати, но в передаче Крюковского представляют ценные варианты (напечатаны в "Киевской Старине", 1882, № 12). - Ср. "Киевская Старина", 1885, № 8.

См. также статьи:
Горленко Василий Петрович .


Крюков Адриан Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крюйс Корнилий Иванович | Крюков Дмитрий Львович
Крымский Агафангел Ефимович | Крюков Федор Дмитриевич
Крылов Никита Иванович | Крюковский Аркадий Федорович
Крылов Михаил Григорьевич | Крюковский Иван Григорьевич
Крылов Иван Андреевич | Крюковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крюков, Адриан Александрович - известный окулист (1849 - 1908). Окончил медицинский факультет Московского университета. В 1873 г. доктор медицины за диссертацию "Объективное цветоощущение на периферических частях сетчатки". Работал в Геттингене у профессора Лебера, совместно с ним написал "Beitrage zur Kenntniss d. Resorptionsverhaltnisse d. Hornhaut". Был профессором глазных болезней в Московском университете. Напечатал до 40 самостоятельных работ на русском и немецком языках; знакомил иностранную литературу с русскими работами по офтальмологии. Издавал и редактировал "Вестник Офтальмологии". Его "Курс глазных болезней" (1892) выдержал 7 изданий.

См. также статьи:
Россия, разд. Медицина .


Крюков Дмитрий Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крюков Адриан Александрович | Крюков Федор Дмитриевич
Крюйс Корнилий Иванович | Крюковский Аркадий Федорович
Крымский Агафангел Ефимович | Крюковский Иван Григорьевич
Крылов Никита Иванович | Крюковы
Крылов Михаил Григорьевич | Крючков Ксенофонт Никифорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крюков, Дмитрий Львович - известный филолог (1809 - 1845). Окончил курс на словесном отделении Казанского университета в Дерпте, усвоил искусство легко и изящно говорить по латыни. Получил степень доктора философии, за диссертацию: "In Taciti Agricolam observationes" (Дерпт, 1832), и был отправлен за границу, где особенно проникся взглядами Августа Бека на важность изучения основ народного хозяйства для понимания древней культуры. Был профессором римской словесности и древностей в Москве; читал лекции и по древней истории. Отдельно издал еще: "Agricola" Тацита, с примечаниями. (М., 1836); "De Q. Curtii Rufi aetate", речь на акте 1836 г. (М., 1836) и "Andeutungen uber den ursprunglichen Religionsunterschied der Romischen Patricier und Plebeier" (Лейпциг, 1849, под псевдонимом Dr. D. Pellegrino; то же по-русски и под фамилией Крюкова в "Пропилеях", т. IV, М., 1854). Последнее сочинение, оставшееся неоконченным, имело целью проследить различие римских патрициев и плебеев в их верованиях и учреждениях. В "Москвитянине" 1841 г. Крюков поместил статьи: "О трагическом характере истории Тацита" и "Несколько слов о деле драматического искусства по поводу игры господина Каратыгина". Как профессор, Крюков производил на слушателей неотразимое впечатление; его часто называли рядом с Грановским . Памяти Крюкова посвящено прочувствованное стихотворение Фета . - Ср. "Московские Ведомости", 1845, № 28; Погодин "Воспоминания" ("Вестник Европы", 1868, книга 8); А. Малеин "К.К. Герц" (СПб., 1912).

См. также статьи:
Кавелин Константин Дмитриевич ;
Николай I ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Классическая филология .


Крюков Федор Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крюков Дмитрий Львович | Крюковский Аркадий Федорович
Крюков Адриан Александрович | Крюковский Иван Григорьевич
Крюйс Корнилий Иванович | Крюковы
Крымский Агафангел Ефимович | Крючков Ксенофонт Никифорович
Крылов Никита Иванович | Ксения Александровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крюков, Федор Дмитриевич - беллетрист. Родился в 1870 г., в казацкой семье Донской области. В 1892 г. окончил курс историко-филологического института и был преподавателем русского языка и литературы в Орле и Нижнем Новгороде. В 1906 г. избран в 1 Государственную думу, где примкнул к трудовикам. За подписание выборгского воззвания отбывал тюремное заключение. Начал писать в "Северном Вестнике" 1890-х годов, "Русских Ведомостях", "Сыне Отечества" и других, затем стал ближайшим сотрудником и членом редакции "Русского Богатства". Отдельно издал: "Казацкие мотивы. Очерки и рассказы" (СПб., 1907), "Рассказы" (СПб., 1910).

Назад Вперед


Крюковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крюковский Иван Григорьевич | Крючков Ксенофонт Никифорович
Крюковский Аркадий Федорович | Ксения Александровна
Крюков Федор Дмитриевич | Ксения Борисовна (Годунова)
Крюков Дмитрий Львович | Ксения Ивановна Романова
Крюков Адриан Александрович | Ксенос
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Крюковы - дворянский род, происходящий от Салхомира-мурзы, выехавшего из Большой Орды к великому князю рязанскому Олегу Ивановичу в 1371 г. и принявшего в крещении имя Ивана Мирославича. Праправнук его, Тимофей, прозванный Крюк, был родоначальником Крюковых. Род Крюковых внесен в VI часть родословных книг Московской и Тульской губерний.

См. также статьи:
Ратаевы ;
Хитрово .


Крючков Ксенофонт Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крюковы | Ксения Александровна
Крюковский Иван Григорьевич | Ксения Борисовна (Годунова)
Крюковский Аркадий Федорович | Ксения Ивановна Романова
Крюков Федор Дмитриевич | Ксенос
Крюков Дмитрий Львович | Кубарев Алексей Михайлович

Крючков, Ксенофонт Никифорович - синодальный миссионер (1842 - 1909). Родился в семье раскольников - беспоповцев поморского толка; в 1868 г. присоединился к православию на началах единоверия; позднее получил сан священника. Его труды: "Беседы с глаголемыми старообрядцами, бывшие в Санкт-Петербургской духовной академии" (СПб., 1887), "Беседы с глаголемыми старообрядцами в селе Тискадах" (ib., 1889), "Беседы с защитником австрийского лжесвященства Онисимом Швецовым, происходившие в городе Уральске в 1889 г." (ib., 1890), "Противораскольнические собеседования с защитником так называемого австрийского священства Онисимом Швецовым, происходившие в селе Поиме в 1896 г." (СПб., 1896) и др. - См. "Двадцатипятилетие деятельности Крючкова" (СПб., 1904); "Церковные Ведомости", 1909, № 24.


Ксения Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Крючков Ксенофонт Никифорович | Ксения Борисовна (Годунова)
Крюковы | Ксения Ивановна Романова
Крюковский Иван Григорьевич | Ксенос
Крюковский Аркадий Федорович | Кубарев Алексей Михайлович
Крюков Федор Дмитриевич | Кубасов Сергей Иевлев
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ксения Александровна - великая княгиня, дочь императора Александра III , родилась 25 марта 1875 г.; с 25 июля 1894 г. в супружестве с великим князем Александром Михайловичем (см.). В память бракосочетания Ее Императорского Высочества открыт Ксенинский институт в Петербурге.

См. также статьи:
Александр III ;
Александр Михайлович ;
Боргман Иван Иванович ;
Герд Александр Яковлевич ;
Сиповский Василий Дмитриевич .


Ксения Борисовна (Годунова)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ксения Александровна | Ксения Ивановна Романова
Крючков Ксенофонт Никифорович | Ксенос
Крюковы | Кубарев Алексей Михайлович
Крюковский Иван Григорьевич | Кубасов Сергей Иевлев
Крюковский Аркадий Федорович | Кубенские князья (Рюриковичи)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ксения Борисовна (Годунова), царевна, дочь царя Бориса (1582 - 1622). Умная от природы, она получила еще хорошее по тому времени образование, была "писанию книжному искусна" и "гласи воспеваемы любляше". Современники отметили ее настоящую русскую красоту и привлекательность. Отец, стараясь найти ей жениха из царственного рода, в 1599 г. вызвал в Россию изгнанного из Швеции сына короля Эриха XIV, Густава, которого мечтал сделать вассальным королем Ливонии. Принц не захотел отказаться от протестантства и от любимой женщины и был отвергнут; умер в данном ему Угличе. Осенью 1602 г. приехал в Москву новый жених Ксении, принц датский Иоганн, брат короля Христиана, но скоро умер (28 октября), опечалив Бориса и, видимо, полюбившую его, хотя официально и не видевшую его Ксению. Борис искал жениха своей дочери в Англии и Австрии, вел переговоры в Шлезвиге, наводил справки, выписывал портрет царевича Хозроя из Грузии. Смерть Бориса прекратила брачные планы Ксении, которой, вместе с матерью ее и братом, присягнула страна. Она пережила низложение брата с престола, а затем и насильственную смерть его и матери 10 июня и, попав в руки Самозванца, была им обесчещена. В начале 1606 г., по настоянию отца своей невесты, "царь Димитрий" удалил Ксению из Москвы, и с именем Ольги она сделалась монахиней одного Белозерского монастыря. Царь Шуйский вскоре после воцарения вызвал ее в Москву для участия в торжественном перенесении останков ее родителей и брата в Троице-Сергиев монастырь, где несколько позже ей пришлось пережить все ужасы долгой осады. В 1611 г., проживая в Новодевичьем монастыре, молодая инокиня сделалась свидетельницей тяжелых сцен при разграблении этого монастыря казаками Заруцкого и сама пострадала от них. Скончалась она во Владимире и похоронена, согласно ее желанию, рядом с своей семьей. Тяжелая ее доля отразилась в нежно-лирических народных песнях, которые еще при ее жизни, в 1619 г., записал англичанин Ричард Джемс. - См. М.Д. Хмыров "М. Борисовна Годунова" ("Рассвет", 1862, № 3 и 4), и Д. Мордовцев "Русские исторические женщины. Женщины допетровской Руси" (СПб., 1874).

См. также статьи:
Борис Федорович Годунов ;
Власьев Афанасий Иванович ;
Кирилл (архимандрит грузинский) ;
Лжедимитрий I ;
Мосальский-Рубец Василий Михайлович ;
Россия, разд. История русской литературы (до XVII века) .


Ксения Ивановна Романова

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ксения Борисовна (Годунова) | Ксенос
Ксения Александровна | Кубарев Алексей Михайлович
Крючков Ксенофонт Никифорович | Кубасов Сергей Иевлев
Крюковы | Кубенские князья (Рюриковичи)
Крюковский Иван Григорьевич | Кубишта
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ксения Ивановна Романова - мать царя Михаила Федоровича : см. Марфа (Ивановна) .

См. также статьи:
Марфа Ивановна ;
Михаил Федорович Романов .


Ксенос

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ксения Ивановна Романова | Кубарев Алексей Михайлович
Ксения Борисовна (Годунова) | Кубасов Сергей Иевлев
Ксения Александровна | Кубенские князья (Рюриковичи)
Крючков Ксенофонт Никифорович | Кубишта
Крюковы | Кублицкие и Кублицкие-Пиоттухи

Ксенос (по-гречески "странник") - это имя принял старообрядческий писатель Иларион Егорович Кабанов, автор "Окружного послания", замечательного не только по содержанию, но и художественностью своей формы. За сочинение это Ксенос подвергся ожесточенным преследованием со стороны старообрядцев-противоокружников и вынужден был удалиться из Москвы. Умер в 1882 г. - См. П. Милюков "Очерки по истории русской культуры" (ч. 2.).


Кубарев Алексей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ксенос | Кубасов Сергей Иевлев
Ксения Ивановна Романова | Кубенские князья (Рюриковичи)
Ксения Борисовна (Годунова) | Кубишта
Ксения Александровна | Кублицкие и Кублицкие-Пиоттухи
Крючков Ксенофонт Никифорович | Кугель Александр Рафаилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кубарев, Алексей Михайлович - филолог и палеолог (1796 - 1881). Окончил курс в Московском университете. Защитив магистерскую диссертацию: "De origine, summo perfectionis gradu variisque fatis eloquentiae Romanae", Кубарев занял кафедру римской словесности в Московском университете. Напечатал: несколько учебников по латинской грамматике, "Теорию русского стихосложения" (М., 1837); "Корнелия Непота жизнеописания главнейших полководцев" (М., 1867); "О Саллюстиевой речи против Цицерона и о некоторых вставках, находящихся в риторических наставлениях Квинтилиана" (М., 1879); "Новые критические примечания к жизнеописаниям Корнелия Непота" (М., 1873) и др. М.П. Погодин отзывался о Кубареве, что "это латинист, каких у нас мало". Особую известность Кубарев приобрел трудами по русской палеологии: "Нестор, первый писатель русской истории, церковной и гражданской" ("Русский Исторический Сборник", М., 1840, т. IV); "О Патерике Печерском и описание харатейного списка Печерского Патерика" ("Чтения в Обществе Истории и Древностей российских", 1847, книга 9); "О редакциях Патерика Печерского" (ib., 1858, книга 3); "Откуда произошло слово Кремль" (ib., 1873, книга 4) и др. - Ср. Барсуков "Русские палеологи сороковых годов" ("Древняя и Новая Россия", 1880, и отдельно); Языков "Обзор" за 1881.

См. также статьи:
Россия, разд. История русской литературы (библиография) ;
Царский Иван Никитич .


Кубасов Сергей Иевлев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кубарев Алексей Михайлович | Кубенские князья (Рюриковичи)
Ксенос | Кубишта
Ксения Ивановна Романова | Кублицкие и Кублицкие-Пиоттухи
Ксения Борисовна (Годунова) | Кугель Александр Рафаилович
Ксения Александровна | Кугушев Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кубасов, Сергей Иевлев - предполагаемый составитель одного из хронографов, родом из Тотьмы; служил в Тобольске сыном боярским, участвовал подьячим в китайском посольстве Ф.И. Байкова (1654 - 1657). Умер не ранее 1667 г. Исследование и литературу см. С.Ф. Платонов "Древнерусские сказания и повести о Смутном времени XVII в., как исторический источник" (издание 2-е, СПб., 1913).

См. также статьи:
Катырев-Ростовский Иван Михайлович .


Кубенские князья (Рюриковичи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кубасов Сергей Иевлев | Кубишта
Кубарев Алексей Михайлович | Кублицкие и Кублицкие-Пиоттухи
Ксенос | Кугель Александр Рафаилович
Ксения Ивановна Романова | Кугушев Александр Николаевич
Ксения Борисовна (Годунова) | Кугушев Григорий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кубенские князья, Рюриковичи (XVII колено), происходили от князя Семена, правнука Василия Грозного , великого князя Ярославского. Семен владел Кубеной - волостью к юго-востоку от Кубенского озера (XV век). Из князей Кубенских Иван Иванович был близок к великому князю Василию III ; в 1546 г. казнен по ложному доносу о подстрекательстве к бунту новгородских пищальников. Род Кубенских угас.

См. также статьи:
Копыл Спячий Василий ;
Рюриковичи .


Кубишта

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кубенские князья (Рюриковичи) | Кублицкие и Кублицкие-Пиоттухи
Кубасов Сергей Иевлев | Кугель Александр Рафаилович
Кубарев Алексей Михайлович | Кугушев Александр Николаевич
Ксенос | Кугушев Григорий Васильевич
Ксения Ивановна Романова | Кугушев Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кубишта - композитор, капельмейстер московского Малого театра. Писал водевили с пением, романсы и фортепьянные пьесы. В "Музыкальном альбоме" на 1828 г. напечатана его фортепьянная мазурка, одна из первых русских попыток в этом жанре.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Кублицкие и Кублицкие-Пиоттухи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кубишта | Кугель Александр Рафаилович
Кубенские князья (Рюриковичи) | Кугушев Александр Николаевич
Кубасов Сергей Иевлев | Кугушев Григорий Васильевич
Кубарев Алексей Михайлович | Кугушев Николай Михайлович
Ксенос | Кугушевы

Кублицкие и Кублицкие-Пиоттухи - литовский дворянский род, герба Прус III, восходящий к XVI веку. Род Кублицких и Кублицких-Пиоттухов внесен в I и VI части родословных книг Виленской, Витебской, Могилевской и Смоленской губерний.


Кугель Александр Рафаилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кублицкие и Кублицкие-Пиоттухи | Кугушев Александр Николаевич
Кубишта | Кугушев Григорий Васильевич
Кубенские князья (Рюриковичи) | Кугушев Николай Михайлович
Кубасов Сергей Иевлев | Кугушевы
Кубарев Алексей Михайлович | Кудашевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кугель, Александр Рафаилович - журналист и театральный критик. Родился в 1864 г.; окончил юридический факультет Петроградского университета. Фельетоны и театральные рецензии помещал под псевдонимами Homo Novus и Квидам в "Петербургской Газете", газетах "Русь", "День" и других. Часть его газетных статей вышла отдельным изданием в книгах: "Без заглавия" (1890) и "Под сенью конституции" (1907). С 1897 г. стоит во главе журнала "Театр и Искусство". Будучи "старовером" в вопросах театра и считая самым существенным на сцене актерскую "смелость, яркость и силу, то есть способность экспрессии и выразительности", Кугель горячо выступил в конце прошлого века против "символизма, декадентства и фантастических сказаний в театре", которые, по его мнению, "совершенно чужды и художественным вопросам вообще, и нашим национальным в особенности". Резко отрицательно относясь к "новым течениям" в театральной жизни, Кугель является, вместе с тем, одним из самых выдержанных идейных противников московского Художественного театра. Кугель принимал активное участие в работах второго съезда сценических деятелей и театрального общества и руководит театром "Кривое Зеркало". О. Л.

Назад Вперед


Кугушев Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кугель Александр Рафаилович | Кугушев Григорий Васильевич
Кублицкие и Кублицкие-Пиоттухи | Кугушев Николай Михайлович
Кубишта | Кугушевы
Кубенские князья (Рюриковичи) | Кудашевы
Кубасов Сергей Иевлев | Кудилов Тимофей

Кугушев, князь Александр Николаевич - инженер. Родился в 1867 г. Получил образование в институте гражданских инженеров. Состоит профессором варшавского политехнического института по кафедре строительного искусства. Напечатал: в записках Ново-Александрийского института - "Нефтяной газовый завод Ново-Александрийского института", "Водопровод и водостоки Ново-Александрийского института" и другие; в "Известиях варшавского политехнического института" - "Расчет труб для водяного и парового отопления низкого давления", "Определение объемов земляных работ" и другие мелкие статьи.


Кугушев Григорий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кугушев Александр Николаевич | Кугушев Николай Михайлович
Кугель Александр Рафаилович | Кугушевы
Кублицкие и Кублицкие-Пиоттухи | Кудашевы
Кубишта | Кудилов Тимофей
Кубенские князья (Рюриковичи) | Кудревецкий Василий Васильевич

Кугушев, князь Григорий Васильевич - писатель (умер в 1871 г.), автор имевших успех комедий: "Голубой капот" ("Пантеон", 1851), "Комедия без названия" (ib., 1852), "Кохинхинка" (под псевдонимом Беляев) и другие. Написал еще: "Корнет Отлетаев" (М., 1858); "Пыль" ("Русский Вестник", 1856, и отдельно М., 1858); "Странник" - эскиз провинциальной жизни ("Отечественные Записки", 1857, т. CXII); "Постороннее влияние", роман (М., 1858 - 1859).


Кугушев Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кугушев Григорий Васильевич | Кугушевы
Кугушев Александр Николаевич | Кудашевы
Кугель Александр Рафаилович | Кудилов Тимофей
Кублицкие и Кублицкие-Пиоттухи | Кудревецкий Василий Васильевич
Кубишта | Кудрявский Дмитрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кугушев, князь Николай Михайлович - писатель. Напечатал: "Любовная шутка", комедия (Смоленск, 1800); "Соболья шуба, или Спорь до слез, а об заклад не бейся" (М., 1803); "Мой курс в Липецке" (М., 1804); "Грановитая палата" (М., 1808; рассказы из русской истории в стихах); "Праздное время инвалида" (М., 1814; сборник стихотворений).

Назад Вперед


Кугушевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кугушев Николай Михайлович | Кудашевы
Кугушев Григорий Васильевич | Кудилов Тимофей
Кугушев Александр Николаевич | Кудревецкий Василий Васильевич
Кугель Александр Рафаилович | Кудрявский Дмитрий Николаевич
Кублицкие и Кублицкие-Пиоттухи | Кудрявцев Александр Николаевич

Кугушевы - княжеский род, происходящий от Бехана, владевшего в конце XIV века округом и городом Сараклыч (на месте которого возник впоследствии Саровский монастырь). Князь Акай жалован вотчиною в 1639 г.: сын его Иван был Инсарским воеводою в 1686 г. Род Кугушевых внесен в VI части родословных книг Пензенской и Тамбовской губерний.


Кудашевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кугушевы | Кудилов Тимофей
Кугушев Николай Михайлович | Кудревецкий Василий Васильевич
Кугушев Григорий Васильевич | Кудрявский Дмитрий Николаевич
Кугушев Александр Николаевич | Кудрявцев Александр Николаевич
Кугель Александр Рафаилович | Кудрявцев Виктор Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кудашевы - княжеские роды, происходящие от татарских мурз. Один из них восходит к началу XVII века, исповедует доныне магометанскую веру и внесен в VI часть родословной книги Оренбургской губернии. - Другой род Кудашевых происходит от князя Чепая-мурзы Кудашева, участвовавшего в московском осадном сиденье 1618 г. Этот род внесен в VI часть родословных книг Киевской, Полтавской, Тамбовской и Херсонской губерний.

Назад Вперед


Кудилов Тимофей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кудашевы | Кудревецкий Василий Васильевич
Кугушевы | Кудрявский Дмитрий Николаевич
Кугушев Николай Михайлович | Кудрявцев Александр Николаевич
Кугушев Григорий Васильевич | Кудрявцев Виктор Дмитриевич
Кугушев Александр Николаевич | Кудрявцев Михаил Андреевич

Кудилов Тимофей - самозванец, кременчугский мещанин, выдававший себя за императора Иоанна Антоновича. В апреле 1778 г. герцог Бирон отправил к графу Броуну человека, показавшегося ему в высшей степени подозрительным и опасным. Допрошенный в канцелярии рижского и ревельского генерал-губернатора, этот человек показал, что он Иван Ульрих, от роду 49 лет, при посредстве коменданта Ребиндера бежал из Шлиссельбургской крепости в 1762 г., был запорожским казаком до 1774 г., после путешествия по южной России прибыл в 1782 г. в Петербург и жил там под видом купца; из Петербурга ездил в Архангельск, где узнал о смерти своих родителей; затем отправился в Курляндию к Бирону узнать подробности своего свержения. Отправленный в Петербург, он на допросе открыл свое настоящее звание.


Кудревецкий Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кудилов Тимофей | Кудрявский Дмитрий Николаевич
Кудашевы | Кудрявцев Александр Николаевич
Кугушевы | Кудрявцев Виктор Дмитриевич
Кугушев Николай Михайлович | Кудрявцев Михаил Андреевич
Кугушев Григорий Васильевич | Кудрявцев Петр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кудревецкий, Василий Васильевич - терапевт; родился в 1859 г. Образование получил в военно-медицинской академии и в Новороссийском университете. Занимал кафедру факультетской терапевтической клиники Варшавского университета. Главные труды Кудревецкого: "Материалы к физиологии поджелудочной железы" (диссертация, 1890; эта работа в 1894 г. была напечатана в "Archiv f. Anat. und Physiologie" под заглавием: "Chemismus der Pankreasabsonderung unter dem Einflusse der Nervenreizung"); "Ueber Tuberculose des Pankreas" ("Zeitschr. f. Heilkunde", 1892); "Zur Lehre von der durch Wirbelsaulentumoren bedingten Compressionserkrankung des Ruckenmarkes" (ib., 1892); "Recherches experimentales sur l'immunisattion contre la diphterie" ("Arch. de med. experim. et d'anat. path.", 1893).

См. также статьи:
Боткин Сергей Петрович .


Кудрявский Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кудревецкий Василий Васильевич | Кудрявцев Александр Николаевич
Кудилов Тимофей | Кудрявцев Виктор Дмитриевич
Кудашевы | Кудрявцев Михаил Андреевич
Кугушевы | Кудрявцев Петр Николаевич
Кугушев Николай Михайлович | Кудрявцев Петр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кудрявский Дмитрий Николаевич - языковед. Родился в 1867 г. Окончил курс в Петербургском университете по историко-филологическому факультету. Состоит профессором Юрьевского университета по кафедре немецкого и сравнительного языкознания. Главные его труды: "Как жили люди в старину. Очерки первобытной культуры" (М., 1894, 4-е издание, исправленное и дополненное, Юрьев, 1911); "Прием почетного гостя по древнеиндийским правилам домашнего ритуала" (СПб., 1896); "Грихья-сутры, как источник для истории индоевропейской бытовой культуры" ("Живая Старина", 1896); "Руководство к самостоятельному изучению латинского языка" (СПб., 1896); "Четыре стадии в жизни древнего индуса" (Юрьев, 1900); "Начальная санскритская хрестоматия со словарем и кратким обзором фонетики и морфологии санскритского языка" (Юрьев, 1903); "Исследования в области древнеиндийских домашних обрядов. Введение. I. Прием почетного гостя. II. Посвящение мальчика в брахманские ученики" (Юрьев, 1904, магистерская диссертация); "Прикладное значение языкознания" ("Русская Школа", 1904, № 2); "Психология и языкознание. По поводу новейших работ Вундта и Дельбрюка" (Юрьев, 1905); "К статистике глагольных форм в Лаврентьевской летописи" ("Известия отделения русского языка и словесности Императорской Академии Наук", 1909, книга 2); "Школьная и научная грамматика" (приложено к "Руководству к книге: Русский язык, С.А. Новиковой", СПб., 1910); "К истории русского прошедшего времени" ("Русский Филологический Вестник", 1911, книга 1); "Введение в языкознание" (Юрьев, 1912; 2-е издание, 1913); "О происхождении языка" ("Русская Мысль", 1912, июль); "Древнерусские причастия настоящего времени действительного залога на -а" ("Русский Филологический Вестник", 1912, № 4). Помещал статьи по синтаксису в 82-томном "Энциклопедическом Словаре" Брокгауза - Ефрона.

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание .


Кудрявцев Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кудрявский Дмитрий Николаевич | Кудрявцев Виктор Дмитриевич
Кудревецкий Василий Васильевич | Кудрявцев Михаил Андреевич
Кудилов Тимофей | Кудрявцев Петр Николаевич
Кудашевы | Кудрявцев Петр Павлович
Кугушевы | Кудрявцевы

Кудрявцев Александр Николаевич - писатель, протоиерей (1840 - 1888). Учился в Московской духовной академии. Был профессором богословия в Новороссийском университете. Главные его труды: "Мухамеданская религия в ее прохождении, существе и отношении к религии христианской" ("Записки Новороссийского Университета", т. ХХ), "Нищенство, как предмет попечения церкви, общества и государства" (ib., т. XLIV); "Сравнительный очерк видов благотворительности" (Одесса, 1884); "Исторический очерк христианской благотворительности" (Одесса, 1883); "Сравнительный очерк разных видов христианской благотворительности" (СПб., 1884); "О спасительных таинствах" (Одесса, 1875); "Краткий курс по православному богословию" (М., 1889). - Ср. "Памяти профессора Александра Николаевича Кудрявцева" (Одесса, 1889).


Кудрявцев Виктор Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кудрявцев Александр Николаевич | Кудрявцев Михаил Андреевич
Кудрявский Дмитрий Николаевич | Кудрявцев Петр Николаевич
Кудревецкий Василий Васильевич | Кудрявцев Петр Павлович
Кудилов Тимофей | Кудрявцевы
Кудашевы | Куза Евфросиния Ивановна (по мужу Блейхман)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кудрявцев, Виктор Дмитриевич - философ (1828 - 1892). Окончил курс в Московской духовной академии и там же занимал кафедру истории философии; преподавал логику и историю философии Наследнику Цесаревичу Николаю Александровичу . В целом ряде статей он касался вопросов, которые были предметом особенного внимания у нас в период шестидесятых годов (о позитивизме и материализме, о прогрессе, о дарвинизме и т. п.). Ему удалось также изложить значительную часть своей философской системы, особенно философию религии и теорию познания. Сочинения Кудрявцева изданы братством преподобного Сергия (Сергиев Посад, 1892 - 1894). Философия для Кудрявцева есть наука об абсолютном и об идеях, рассматриваемых в отношении к абсолютному, в их взаимной связи и проявлении в бытии феноменальном. Она должна вложить душу и жизнь в изучение фактов и озарить их идеальным светом. Для философии требуется метод общенаучный, представляющий соединение синтеза и анализа. Все, не исключая и скептиков, признают существующими мир духовный, мир физический и абсолютно совершенное существо, совмещающее в себе полноту бытия и знания. Если свести эти коренные истины к единству, к истине первоначальной и основной, то такою истиной следует признать бытие существа абсолютного. Идея всесовершенного существа напечатлена в нас самим объектом этой идеи. Духовная и материальная стороны бытия так тесно связаны, что невозможно допустить, чтобы в основе мирового бытия лежали два противоположные начала. До сих пор объединяющего начала искали в самом же мировом бытии, в какой-либо из сторон его - духовной (идеализм) или материальной (материализм), при чем всегда приходилось жертвовать одной стороной бытия в пользу другой. Остается предположить такое объединяющее начало вне мира. Таким образом, вместо монизма субстанциального, лежащего в основе материализма и идеализма, получается монизм трансцендентальный, в котором объединяющее начало возвышается над областью бытия условного, и дуализм материи и духа получает подчиненное значение. Наше знание не есть субъективный продукт нашего творчества, но выражение в нашем духе самой природы, ее различных свойств и сторон. Поэтому должно быть царство идей, сосредоточиваемых, как в своем центре и источнике, в существе совершенном. Для восприятия воздействия со стороны этого идеального мира требуется особый орган. Хотя для объяснения состава и генезиса как самого вещества, так и различных органических существ следует признать систему относительно-самостоятельных образовательных сил, эти силы должны быть сведены к управляющей ими высшей, божественной силе. Таким образом, в системе Кудрявцева идея Бога служит ключом при решении как гносеологических, так и космологических вопросов. В своих сочинениях, как и в академическом преподавании, Кудрявцев отличался рассудочной ясностью мысли и свободою от взглядов исключительных и односторонних. Для оправдания теистического мировоззрения он довольствовался критикой известных философских учений, не подвергая основные данные человеческого сознания новому, самостоятельному пересмотру. - См. статьи Алексея Введенского , предпосланные первому тому сочинений Кудрявцева и вышедшие отдельно: "О характере, составе и значении философии Кудрявцева" (Сергиев Посад, 1893). Подробные биографические сведения: И.Н. Корсунский , в том же первом томе. Более обстоятельные библиографические указания у Я. Колубовского , в "Вопросах философии и психологии" (1890, книга 4), и в "Философском Ежегоднике" за 1893 г. Я. Колубовский.

См. также статьи:
Введенский Алексей Иванович ;
Голубинский Федор Александрович (протоиерей) ;
Россия, разд. Богословие ;
Россия, разд. Философия .


Кудрявцев Михаил Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кудрявцев Виктор Дмитриевич | Кудрявцев Петр Николаевич
Кудрявцев Александр Николаевич | Кудрявцев Петр Павлович
Кудрявский Дмитрий Николаевич | Кудрявцевы
Кудревецкий Василий Васильевич | Куза Евфросиния Ивановна (по мужу Блейхман)
Кудилов Тимофей | Кузмин Михаил Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кудрявцев, Михаил Андреевич - живописец (1847 - 1872). Учился в Академии Художеств. На московской Всероссийской выставке 1882 г. было лучшее его произведение: "Смеющийся мальчик с гармоникой".

Назад Вперед


Кудрявцев Петр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кудрявцев Михаил Андреевич | Кудрявцев Петр Павлович
Кудрявцев Виктор Дмитриевич | Кудрявцевы
Кудрявцев Александр Николаевич | Куза Евфросиния Ивановна (по мужу Блейхман)
Кудрявский Дмитрий Николаевич | Кузмин Михаил Алексеевич
Кудревецкий Василий Васильевич | Кузнецов Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кудрявцев, Петр Николаевич - историк (1816 - 1858), профессор Московского университета, ученик, друг и преемник Грановского . Учился в московской духовной семинарии, потом в Московском университете, по 1-му отделению философского факультета. По окончании курса был учителем русской словесности в институте обер-офицерских сирот московского воспитательного дома. Нравственная прелесть молодого преподавателя обаятельно действовала на учениц, а гуманность и деликатность отношений вызывали к нему глубокую симпатию. В марте 1845 г., по рекомендации Грановского, Кудрявцев был отправлен за границу. Один семестр он занимался в Берлине, где слушал Шеллинга, один - в Париже; остальное время провел в Гейдельберге, Дрездене, Мюнхене, всюду изучая памятники искусства (см. "Письма" к Галахову , в "Русском Вестнике"). С 1847 г. Кудрявцев стал читать всеобщую историю в Московском университете. Осенью 1856 г. Кудрявцев отправился в Италию ("Письма из Флоренции"). Здесь у него быстро развилась чахотка, и в январе 1858 г. его не стало. Литератор и художник, историк и психолог, Кудрявцев, будучи еще студентом, писал небольшие повести под псевдонимом А. Н. (Нестроев). До 1839 г. им написаны: "Катенька Пылаева" (в "Телескопе"), "Антонина", "Две страсти" (ibid.) и "Флейта" (в "Московском Наблюдателе"). Своими задушевными, грустными повестями Кудрявцев скоро приобрел известность, познакомился и сблизился с Белинским , передавшим ему редакцию "Московского Наблюдателя", стал работать в "Русском Инвалиде" и "Отечественных Записках". С 1841 г. Кудрявцев напечатал в "Отечественных Записках" несколько рецензий и статей, там же и в "Современнике" - повести: "Цветок", "Недоумение", "Живая картина", "Последний визит", "Ошибка", "Сбоев", "Без рассвета". Все беллетристические произведения Кудрявцева проникнуты меланхолией; в них сказались наблюдательность и тонкий психологический анализ. Ученые труды его распадаются на три отдела: статьи на теоретико-исторические сюжеты, чисто исторические сочинения и литературно-критические. В статье "О достоверности истории" ("Отечественные Записки" 1851 г.) Кудрявцев дает прекрасную характеристику ученых заслуг Нибура и горячо отстаивает значение истории как науки. Статья "О современных задачах истории" ("Отечественные Записки", 1853, т. 87), вызванная речью Грановского на ту же тему, посвящена вопросу о важности художественной формы в исторических сочинениях. Здесь же Кудрявцев указывает на связь истории с естествознанием и выясняет значение психологического метода в истории. В статье "Последнее время греческой независимости" ("Пропилеи", 1852) Кудрявцев разбирает книгу Бабста , в статье об "Аполлинарии Сидонии" ("Отечественные Записки", 1855) - книгу Ешевского , с которым Кудрявцев разошелся в оценке личности Сидония и характера галло-римской литературы V века. Превосходная статья "Древнейшая римская история по исследованию Швеглера" ("Отечественные Записки", 1854, т. 93) знакомит с приемами и выводами немецкого ученого. К чисто историческим вопросам относится сочинение "Римские женщины" (1856; новое издание в "Всеобщей библиотеке", СПб., 1909 и сл.), где дается ряд поэтически прекрасных характеристик, рисующих нравы римского общества в императорский период. Самый обширный и капитальный труд Кудрявцева - "Судьбы Италии от падения западной римской империи до восстановления ее Карлом" (1850). В этом сочинении Кудрявцев широко, ярко и живо раскрывает сложную картину процесса "жизненности" лангобардского начала в Италии, рассматривает зарождение итальянской национальности, обрисовывает ее отношения к папству. Продолжением этого труда служить прекрасная монография: "Каролинги в Италии", часть которой напечатана в "Отечественных Записках" 1852 г. Сочинение это не кончено; доведено до 813 г. К новой истории относятся "Осада Лейдена" (в "Сборнике статей профессоров Московского университета", 1855) и "Жозеф Бонапарт в Италии" ("Московские Ведомости" 1855), где Кудрявцев дает характеристику Наполеона, считая его кондотьером. Интересуясь ролью личности в истории, Кудрявцев написал этюд под заглавием: "Карл V" ("Русский Вестник", 1856). В противоположность взгляду Минье, Кудрявцев подчеркивает значение внешних событий в жизни Карла, как политического деятеля, рассматривает его политические и религиозные идеалы; в мечтательности его политических планов Кудрявцев находит объяснение его неудач. Страницы, посвященные реформации, полны драматизма. "Юность Катерины Медичи", написанная в Италии ("Русский Вестник", 1857), переносит читателя во флорентийскую обстановку. Истинно художественное наслаждение доставляют статьи Кудрявцева литературно-критические и очерки по истории искусств. Италия, любимая его страна, фигурирует и здесь. В статье "Дант, его век и жизнь" ("Отечественные Записки", 1855 - 1856) Кудрявцев картинно изобразил детство и юность Данта и дал прекрасный очерк итальянской литературы в XIII века, в связи с политической историей Италии. Глубоким психологическим анализом отличается этюд "Об Эдипе-царе Софокла" ("Пропилеи", 1852). Две статьи Кудрявцева: "Венера Милосская" ("Отечественные Записки", 1847) и "Бельведер" (там же, 1846) - замечательные страницы из его первого заграничного путешествия. В "Бельведере" Кудрявцев дает прекрасную оценку и характеристику итальянских художников, в "Венере Милосской" восторженно рассказывает о посещении им Лувра и воспевает искусство. После смерти Грановского Кудрявцев написал "Воспоминание о Т.Н. Грановском" ("Отечественные Записки", 1855), работал над изданием его сочинений и написал введение к ним: "Известие о литературных трудах Грановского". С 1856 г. Кудрявцев был одним из редакторов "Русского Вестника" и до конца жизни вел в нем политическое обозрение. Он работал над биографией Грановского, но успел написать только "Детство и юность Грановского" ("Русский Вестник", 1858). Лекции Кудрявцева увлекали поэтической свежестью чувства, живостью и полнотой картин. История для него живая сила, и на первом плане стоят в ней культурно-исторические вопросы. Вместе со слушателями он уходил в глубь общественной жизни известной эпохи и раскрывал самый процесс развития исторической науки. "Сочинения" Кудрявцева изданы в Москве, в 1887 - 1889 годах. - См. Ешевский "По поводу кончины Кудрявцева" ("Московские Ведомости", 1858, № 9); его же "Кудрявцев, как преподаватель" ("Русский Вестник", 1858, № 2); "Биографический словарь профессоров Московского университета" (ч. I, стр. 444); Крылов "Мои воспоминания о Грановском и Кудрявцеве" ("Журнал для воспитания", 1858, т. III); Катков ("Русский Вестник". 1858, № 1); М.Н. Капустин "Воспоминания о Кудрявцеве" ("Русский Вестник", 1858, № 2); некролог в "Современнике" (1858, № 2); А.Д. Галахов "Воспоминания о Кудрявцеве" ("Русский Вестник", 1858, № 4); Е. Тур "Биография Кудрявцева" ("Полярная Звезда"); Пыпин "История русской этнографии" (т. II, 42, 424 - 425), Герье "Кудрявцев в его учено-литературных трудах" ("Вестник Европы", 1887, № 9 - 10).

См. также статьи:
Бестужев-Рюмин Константин Николаевич ;
Веселовский Александр Николаевич ;
Ганчар Осип Семенович (Гончаров) ;
Грановский Тимофей Николаевич ;
Ешевский Степан Васильевич ;
Россия, разд. История ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Классическая филология ;
Россия, разд. Россия в археологическом отношении ;
Салиас-де-Турнемир Елизавета Васильевна ;
Строгановы (Строгоновы) ;
Шульгин Виталий Яковлевич ;
Щепкин Михаил Семенович .


Кудрявцев Петр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кудрявцев Петр Николаевич | Кудрявцевы
Кудрявцев Михаил Андреевич | Куза Евфросиния Ивановна (по мужу Блейхман)
Кудрявцев Виктор Дмитриевич | Кузмин Михаил Алексеевич
Кудрявцев Александр Николаевич | Кузнецов Александр Васильевич
Кудрявский Дмитрий Николаевич | Кузнецов Александр Харитонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кудрявцев, Петр Павлович - духовный писатель (родился в 1868 г.), воспитанник, затем профессор киевской духовной академии по кафедре истории философии. Главные его работы: "Абсолютизм или релятивизм? Опыт историко-критического изучения чистого эмпиризма новейшего времени в его отношении к нравственности и религии" (выпуск I, Киев, 1908, магистерская диссертация), "Христианский взгляд на жизнь" (ib., 1899), "К вопросу об отношении христианства к язычеству" (ib., 1903), "К вопросу о введении в гимназиях пропедевтического курса философии" (ib., 1905), "По вопросам церковно-общественной жизни" (выпуск I, Киев, 1906), "В храме и приходе. Заметки и наброски по вопросам церковноприходской жизни" (ib., 1907), "Очерки современного эмпиризма" (ib., 1907).

См. также статьи:
Линицкий Петр Иванович ;
Олесницкий Маркеллин Алексеевич .


Кудрявцевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кудрявцев Петр Павлович | Куза Евфросиния Ивановна (по мужу Блейхман)
Кудрявцев Петр Николаевич | Кузмин Михаил Алексеевич
Кудрявцев Михаил Андреевич | Кузнецов Александр Васильевич
Кудрявцев Виктор Дмитриевич | Кузнецов Александр Харитонович
Кудрявцев Александр Николаевич | Кузнецов Алексей Кириллович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кудрявцевы - русские дворянские роды. Один из них происходит от испомещенного в 1506 г. Семена Кудрявцева и внесен в VI часть родословной книги Тверской губернии. Другой восходит к концу XVI века. Степан Борисович Кудрявцев (умер в 1646 г.) был дьяком посольского и челобитенного приказов. Никифор Семенович, дьяк при посольстве в Царьград (1680). Никита Алферьевич, стольник, был комендантом в Казани (1708). Его сын Нефед, генерал-майор, убит в Казани пугачевцами. Евгений Александрович Кудрявцев (1828 - 1905) был сенатором. Этот род Кудрявцевых внесен в VI часть родословных книг Калужской и Херсонской губерний. Два рода ведут начало от помещиков Владимирского уезда, Льва Шарапа Кудрявцева (умер в 1628 г.) и Даниила Кудрявцева (умер в 1647 г.), и внесены в VI часть родословной книги Владимирской губернии.

См. также статьи:
Попов Нил Александрович .


Куза Евфросиния Ивановна (по мужу Блейхман)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кудрявцевы | Кузмин Михаил Алексеевич
Кудрявцев Петр Павлович | Кузнецов Александр Васильевич
Кудрявцев Петр Николаевич | Кузнецов Александр Харитонович
Кудрявцев Михаил Андреевич | Кузнецов Алексей Кириллович
Кудрявцев Виктор Дмитриевич | Кузнецов Иннокентий Дмитриевич

Куза, Ефросиния Ивановна (по мужу Бейхман) - певица (1868 - 1910), драматическое сопрано, ученица Габеля , Ирецкой и Сасс. Выступив на сцене Панаевского театра в Петербурге в партии "Аиды", она в 1893 г. была принята в состав Императорской труппы, блестяще дебютировав в роли Валентины ("Гугеноты"). Особенно отличалась в вагнеровских операх, (Изольда, Елизавета) и в партиях Лизы ("Пиковая дама"), Наташи ("Русалка"), Недды ("Паяцы"), Иоланты, Татьяны ("Евгений Онегин").


Кузмин Михаил Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куза Евфросиния Ивановна (по мужу Блейхман) | Кузнецов Александр Васильевич
Кудрявцевы | Кузнецов Александр Харитонович
Кудрявцев Петр Павлович | Кузнецов Алексей Кириллович
Кудрявцев Петр Николаевич | Кузнецов Иннокентий Дмитриевич
Кудрявцев Михаил Андреевич | Кузнецов Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кузмин, Михаил Алексеевич - писатель и композитор. Родился в 1875 г. Учился в Петербургской консерватории, по классу композиции. С 1906 г. деятельный сотрудник модернистических журналов: "Весы", "Аполлон", "Золотое Руно". Позднее напечатал ряд рассказов и сказок в "Русской Мысли", "Ниве" и других изданиях. Отдельно изданы: сборники стихотворений - "Сети" (М., 1908), "Осенние озера" (М., 1912) и "Глиняные голубки" (Петроград, 1914). Повести и рассказы: три "Книги рассказов" (М.) и "Покойница в доме" (Петроград, 1914), "Комедии" (СПб., 1909); "Три пьесы" (СПб., 1907, конфискованы). С своим музыкальным сопровождением Кузмин напечатал: "Куранты любви" (Москва, 1911); "Духовные стихи", "Песенки". Не вошли в сборники печально нашумевшие рассказы: "Картонный домик" (Альманах "Белые ночи") и др. Много переводил. Ему принадлежат музыкальные сопровождения к пьесам А. Блока "Балаганчик"; А. Ремизова "Бесовское действо"; Грильпарцера "Праматерь", Гарта "Шут Тантрис", Ю. Беляева "Красный кабачок", Крылова "Бешеная семья", Шекспира "Крещенский вечер", Бенавенте "Изнанка жизни". Первые стихотворения Кузмина - большей частью подражания лирикам XVIII века. Жеманные послания, воспевания арлекинов, масок, дуэлей, пудреных маркиз, боскетов составляют содержание "Сетей". Сюда входит цикл "Александрийские песни", написанные вольным стихом гейневского "Северного моря", близкие к манерной лирике греческого декаданса. Подражанием отмечена сначала и проза Кузмина. Он ввел в моду рассказы наподобие греческого романа приключений. Эти произведения настолько чужды русской литературе по сюжету и стилю, что кажутся переводом. Изображаются похождения какого-нибудь француза или англичанина эпохи позднего Возрождения, невероятные по нагромождению случайностей, полуфантастические и достаточно сальные. Однако, благодаря изяществу слога, краткости, ясности, кстати употребленным галлицизмам повести Кузмина читаются с интересом. Благодаря изяществу стиля и поверхностному содержанию, стилизация Кузмина вошла в моду, но ни один из его подражателей (Ауслендер , А. Толстой , Садовский ) не обладает его утонченной и легкой грацией. Сам Кузмин, по-видимому, отказался от такой кукольной поэзии, хотя всегда охотно поет и говорит о "милых пустяках", перенося легкость и легкомыслие в современную обстановку. В его "Осенних озерах" чувствуется некоторая неуверенность в себе и поиски чего-то живого, волнующего душу. Эта книга может считаться переходною. То же искание отразилось и в повестях "Нежный Иосиф" и "Мечтатели". Это живое Кузмин пытается найти в любви, довольно низменной и эгоистичной; он реже обращается к чужеземному, хотя еще пишет стилизованные "Подвиги Великого Александра" и "Ларь весен", газеллы с ярко-восточным колоритом. В "Глиняных голубках" Кузмин определенно отрекается от искусственной поэзии и стремится к реализму, но в очень ограниченной сфере любовных переживаний. Эти стихи серьезнее и глубже прежних; в них есть и грусть, и мечтательность. В эту же книгу вошла неоконченная поэма "Новый Ролла", состоящая из ряда лирических стихотворений, различных по форме. В последней своей повести: "Покойница в доме" (1913) Кузмин приходит к оправданию жизни, нормальной и здоровой, в каких бы формах она ни проявлялась. Сложность современной души он считает болезнью или блажью ("Высокое искусство"). В критических статьях Кузмин обращает внимание на приемы техники, требуя ясности; его статьи скорее похожи на заметки и интересны только отдельными замечаниями. Большой публике Кузмин больше всего известен как автор первой и самой слабой из его повестей "Крылья", привлекшей к себе внимание в годы болезненного интереса к "половой проблеме". Стих Кузмина разнообразен, гибок и музыкален; многие стихотворения напоминают песни; но он поэт скорее приятный, чем значительный. М. Лопатин.

См. также статьи:
Головин Александр Яковлевич ;
Толль Феликс Густавович .


Кузнецов Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузмин Михаил Алексеевич | Кузнецов Александр Харитонович
Куза Евфросиния Ивановна (по мужу Блейхман) | Кузнецов Алексей Кириллович
Кудрявцевы | Кузнецов Иннокентий Дмитриевич
Кудрявцев Петр Павлович | Кузнецов Михаил Михайлович
Кудрявцев Петр Николаевич | Кузнецов Николай Дмитриевич (живописец)

Кузнецов Александр Васильевич - композитор. Родился в 1847 г. Музыкальное образование получил в Санкт-Петербургской консерватории. Долго был в составе так называемого "русского" квартета, в котором участвовали еще Панов, Леонов, Егоров. Им написаны шесть пьес соло для виолончели, 2 сюиты для четырех виолончелей, 6 романсов, несколько пьес для оркестра, квартет для смычковых инструментов, кантата "Овсяный кисель" и 3 лирические сцены на сюжет Пушкина "Анджело".


Кузнецов Александр Харитонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузнецов Александр Васильевич | Кузнецов Алексей Кириллович
Кузмин Михаил Алексеевич | Кузнецов Иннокентий Дмитриевич
Куза Евфросиния Ивановна (по мужу Блейхман) | Кузнецов Михаил Михайлович
Кудрявцевы | Кузнецов Николай Дмитриевич (живописец)
Кудрявцев Петр Павлович | Кузнецов Николай Дмитриевич (писатель)

Кузнецов, Александр Харитонович - выдающийся клиницист (1838 - 1910). Окончил курс Харьковского университета по медицинскому факультету; доктор медицины за диссертацию: "Материалы для истории развития кори" (Харьков, 1863). Был профессором госпитальной терапевтической клиники в Харьковском университете. В 1879 г. участвовал в борьбе с ветлянской чумой, после чего написал: "О чуме и ветлянской эпидемии". Много статей научного содержания поместил в "Военно-Медицинском Журнале", "Современной Медицине", в журнале Харьковского Медицинского Общества.


Кузнецов Алексей Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузнецов Александр Харитонович | Кузнецов Иннокентий Дмитриевич
Кузнецов Александр Васильевич | Кузнецов Михаил Михайлович
Кузмин Михаил Алексеевич | Кузнецов Николай Дмитриевич (живописец)
Куза Евфросиния Ивановна (по мужу Блейхман) | Кузнецов Николай Дмитриевич (писатель)
Кудрявцевы | Кузнецов Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кузнецов, Алексей Кириллович - известный забайкальский общественный деятель. Учился в петровской сельскохозяйственной академии, но курса не окончил, будучи привлечен к так называемому Нечаевскому делу. Отбыв каторгу на Каре, был поселен в Нерчинске. Здесь он занялся организацией первого в крае музея, был одним из инициаторов учреждения общества попечения о начальном образовании и возбудил вопрос об открытии в Нерчинске сельскохозяйственной школы, на что было собрано до 10 тысяч рублей. Во время проезда Наследника Цесаревича - ныне царствующего Государя - лично показывал ему Нерчинский музей. Переехав в половине 90-х годов в Читу, занялся фотографией. Им собран и выпущен в свет первый альбом (фотографический), касающийся жизни декабристов в Забайкалье. В Чите Кузнецов организовал подотдел географического общества, устроивший прекрасный музей, лучший в крае. По инициативе Кузнецов в 1897 г. была устроена в Чите первая в Сибири сельскохозяйственная выставка. Часть трудов Кузнецова по этнографии и истории Забайкалья напечатана. В 1905 г. Кузнецов был почти постоянно избираем председателем собраний и митингов, почему карательной экспедицией генерала Рененкампфа был сочтен "президентом Даурской республики". Временным военным судом в 1906 г. был присужден к смертной казни, замененной 10-летней каторгой. После отбытия каторги в Акатуе сослан в Якутскую область, где ему не позволялось выезжать из якутского улуса, назначенного ему для ссылки. В 1911 г. ему разрешено было жительство в Якутске, где он был директором якутского музея. В 1912 г. ему разрешено было вернуться в Читу.

См. также статьи:
Гололобов Яков Георгиевич .


Кузнецов Иннокентий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузнецов Алексей Кириллович | Кузнецов Михаил Михайлович
Кузнецов Александр Харитонович | Кузнецов Николай Дмитриевич (живописец)
Кузнецов Александр Васильевич | Кузнецов Николай Дмитриевич (писатель)
Кузмин Михаил Алексеевич | Кузнецов Николай Иванович
Куза Евфросиния Ивановна (по мужу Блейхман) | Кузнецов Николай Яковлевич

Кузнецов, Иннокентий Дмитриевич - ихтиолог (родился в 1863 г.). Окончил естественноисторическое отделение физико-математического факультета Петербургского университета. Состоит инспектором по рыбной части; в 1912 - 1913 годах заведовал псковской промыслово-научной экспедицией. Печатные труды Кузнецова касаются прикладной ихтиологии; главнейший из них - "Очерк русского рыболовства" (1902; перевел на немецкий и французский языки). С 1911 г. Кузнецов состоит редактором "Вестника Рыбопромышленности", органа Императорского Российского Общества рыбоводства и рыболовства.


Кузнецов Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузнецов Иннокентий Дмитриевич | Кузнецов Николай Дмитриевич (живописец)
Кузнецов Алексей Кириллович | Кузнецов Николай Дмитриевич (писатель)
Кузнецов Александр Харитонович | Кузнецов Николай Иванович
Кузнецов Александр Васильевич | Кузнецов Николай Яковлевич
Кузмин Михаил Алексеевич | Кузнецов Степан Кирович

Кузнецов, Михаил Михайлович - хирург (1863 - 1913). Окончил курс на медицинском факультете Харьковского университета. Был профессором по кафедре хирургической клиники Варшавского университета. Главнейшие его работы: "Sur la resection partielle du foie" ("Revue de chirurgie", 1896), "К вопросу о лечении брюшной водянки пришиванием б. сальника к передней брюшной стенке" ("Врач", 1890), "О лечении ani praeternaturalis" (ib., 1893). "Об артродезе" (ib., 1894), "Ueber die Holzphlegmone des Halses" ("Arch. f. Klin. Chirurgie", т. 58), "О лечении аневризм вылущиванием их мешка" ("Врач", 1898), "Об оперативном лечении неподвижности нижней челюсти иссечением суставного отростка с перемещением мышечного лоскута" (ib., 1898), "Особая форма острого воспаления кожи" ("Журнал кожных болезней", 1900). "К вопросу о хирургическом лечении заболеваний желчных путей" ("Русский Врач", 1905), "К вопросу о трепанации при повреждении черепа" (ib., 1905), "О лечении слоновости конечностей клиновидным иссечением мягких частей" ("Архив Русской Хирургии", 1905).


Кузнецов Николай Дмитриевич (живописец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузнецов Михаил Михайлович | Кузнецов Николай Дмитриевич (писатель)
Кузнецов Иннокентий Дмитриевич | Кузнецов Николай Иванович
Кузнецов Алексей Кириллович | Кузнецов Николай Яковлевич
Кузнецов Александр Харитонович | Кузнецов Степан Кирович
Кузнецов Александр Васильевич | Кузовлевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кузнецов, Николай Дмитриевич - живописец бытовых сцен и портретист. Родился в 1850 г., учился в Академии Художеств. Начал выставлять с 1881 г. на выставках товарищества передвижных художественных выставок. Два года состоял профессором-руководителем мастерской баталической живописи в Академии Художеств. Из картин Кузнецова более других обращали на себя внимание: "Объезд владений", "Малороссиянка, отдыхающая на траве" (или "В праздник"), "Охота с борзыми", "После обеда", "Ключница", "Стадо свиней" (все 6 в Третьяковской галерее), "Прогулка в деревне" (у г. Хайновского, в Киеве), "Старый помещик", "Стадо волов" (у г. Терещенко, в Киеве), "Мировой посредник", "Натаскивание собак", "Спящая девочка" и портреты естествоиспытателя А.О. Ковалевского (в музее Александра III ), И.Е. Репина , В. Васнецова , графа М.М. Толстого, П. Чайковского (в Третьяковской галерее), госпожи Терещенко, Шаляпина и др.

См. также статьи:
Гермоген (в миру Георгий Ефремович Долганев) .


Кузнецов Николай Дмитриевич (писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузнецов Николай Дмитриевич (живописец) | Кузнецов Николай Иванович
Кузнецов Михаил Михайлович | Кузнецов Николай Яковлевич
Кузнецов Иннокентий Дмитриевич | Кузнецов Степан Кирович
Кузнецов Алексей Кириллович | Кузовлевы
Кузнецов Александр Харитонович | Кузьменко Петр

Кузнецов, Николай Дмитриевич - писатель. Образование получил в Московском университете, на физико-математическом факультете, в ярославском Демидовском лицее и Санкт-Петербургской духовной академии. С 1911 по 1913 г. состоял преподавателем церковного права в Московской духовной академии. Магистерская его диссертация: "К вопросу о свободе совести. Закон о старообрядческих общинах в связи с отношением церкви и государства" (Сергиев Посад, 1910) посвящена выяснению принципов, которых должно держаться вероисповедное законодательство в России. Другие главные его труды: "Церковь, духовенство и общество" (М., 1905), "Преобразования в русской церкви" (М., 1906), "По вопросам церковных преобразований" (М., 1907). "К вопросу о церковном имуществе и отношении государства к церковным недвижимым имениям в России" (Сергиев Посад, 1907), "Забытая сторона дела епископа Гермогена и вопроса о патриаршестве" (СПб., 1912), "Дух времени, потребности общества и принципы преподавания Закона Божия" (СПб., 1909), "Русская художественная литература в отношении к вопросам религии" (СПб., 1911), "Вопрос о молитве за графа Л.Н. Толстого" (СПб., 1913).


Кузнецов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузнецов Николай Дмитриевич (писатель) | Кузнецов Николай Яковлевич
Кузнецов Николай Дмитриевич (живописец) | Кузнецов Степан Кирович
Кузнецов Михаил Михайлович | Кузовлевы
Кузнецов Иннокентий Дмитриевич | Кузьменко Петр
Кузнецов Алексей Кириллович | Кузьмин Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кузнецов, Николай Иванович - выдающийся ботаник. Родился в 1864 г.; окончил курс на физико-математическом факультете Санкт-Петербургского университета. В 1895 г. за диссертацию: "Подрод Eugentiana рода Gentiana" ("Труды Санкт-Петербургского Общества Естествоиспытелей", 1894) получил степень магистра ботаники и назначен профессором по кафедре ботаники Юрьевского университета. Кузнецов создал школу ботаников-систематиков. Новороссийский университет избрал его почетным доктором ботаники. Главнейшие его работы: "Материалы к лишайниковой флоре Новой Земли" ("Schipta Botanica", т. I, выпуск 2, 1886 - 1887), "Исследование флоры Шенкурского и Холмогорского уездов Архангельской губернии" ("Труды Санкт-Петербургского Общества Естествознания", т. ХХ, 1888), "Геоботаническое исследование северного склона Кавказа" ("Известия Императорского Русского Географического Общества", т. XXVI), " Beitrage zur Flora Caucasica. Zwei neue rhamnus-Formen" ("Mel. Biol. Acad. St.-Petersb.", т. XIII), "Neue asiatische Gentianen" (ib.), "К вопросу о влиянии ледникового периода на географическое распространение растений в Европе" ("Известия Императорского Русского Географического Общества", т. XXVII), "Neue asiatische und americaniscyt Gentianen" ("Acta H. Petrop.", т. XIII, № 4, 1893), "Der Botanische Garten der Kaiserlichen Universitat zu Jurjew (Dorpat)" ("Bot. Centralbl.", 1896, 1897 и 1898). Основал "Труды Юрьевского ботанического сада". Вместе с сотрудниками печатает "Материалы для флоры Кавказа" (пока 41 выпуск). Особого внимания заслуживает его "Введение в систематику цветковых растений" (Юрьев, 1914).

См. также статьи:
Россия, разд. Ботаника .


Кузнецов Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузнецов Николай Иванович | Кузнецов Степан Кирович
Кузнецов Николай Дмитриевич (писатель) | Кузовлевы
Кузнецов Николай Дмитриевич (живописец) | Кузьменко Петр
Кузнецов Михаил Михайлович | Кузьмин Василий Иванович
Кузнецов Иннокентий Дмитриевич | Кузьмин Роман Иванович

Кузнецов, Николай Яковлевич - физиолог и энтомолог (родился в 1873 г.). Окончил курс естественноисторического отделения физико-математического факультета Петербургского университета; состоит там же прозектором при кафедре физиологии и сравнительной анатомии, а также младшим зоологом Императорской Академии Наук. Читал лекции по энтомологии на высших женских курсах в Петербурге. Научные работы Кузнецова касаются исследования свертывания крови, кислородного питания нерва и его функций, морфологии, систематики и фаунистики чешуекрылых и общей энтомологии; они напечатаны в изданиях Императорской Академии Наук, Русского Энтомологического Общества, Общества Естествоиспытателей при Императорском петроградском университете и др. Он перевел и значительно дополнил сочинение Sharp'a: "Insects" под заглавием "Насекомые" (тома V и VI серии "Cambridge Natural History") и написал "Чешуекрылые. т. I. Pieridae" для издания "Фауна России и сопредельных стран".


Кузнецов Степан Кирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузнецов Николай Яковлевич | Кузовлевы
Кузнецов Николай Иванович | Кузьменко Петр
Кузнецов Николай Дмитриевич (писатель) | Кузьмин Василий Иванович
Кузнецов Николай Дмитриевич (живописец) | Кузьмин Роман Иванович
Кузнецов Михаил Михайлович | Кузьмин-Караваев Владимир Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кузнецов, Степан Кирович - этнограф и археолог (1854 - 1913). Окончил курс в Казанском университете. Изучив черемис, вотяков и мордву, зная их язык, Кузнецов писал о них в русских, немецких и финских изданиях. В "Этнографическом Обозрении" появлялись его работы; "Культ умерших и загробные верования черемис", "Из воспоминаний этнографа" (1906), "Успехи этнологии в деле изучения финнов Поволжья за последние 30 лет" (1910), "К вопросу о Биармии" (1905), "Черемисская секта кугу-сарта" (1908), "Из воспоминаний этнографа" (1907) и другие. В качестве специалиста-этнографа Кузнецов свидетельствовал на мултанском процессе против существования человеческих жертвоприношений у вотяков. Произвел раскопки в Поволжье, Прикамье и Западной Сибири. В московском археологическом институте читал историческую географию, библиотековедение, метрологию и музееведение. Отдельно издал: "Русская историческая география", "Мордва" и др.

Назад Вперед


Кузовлевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузнецов Степан Кирович | Кузьменко Петр
Кузнецов Николай Яковлевич | Кузьмин Василий Иванович
Кузнецов Николай Иванович | Кузьмин Роман Иванович
Кузнецов Николай Дмитриевич (писатель) | Кузьмин-Караваев Владимир Дмитриевич
Кузнецов Николай Дмитриевич (живописец) | Кузьмины

Кузовлевы - русский дворянский род, восходящий к началу XVII века; внесен в VI часть родословной книги Тульской губернии.


Кузьменко Петр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузовлевы | Кузьмин Василий Иванович
Кузнецов Степан Кирович | Кузьмин Роман Иванович
Кузнецов Николай Яковлевич | Кузьмин-Караваев Владимир Дмитриевич
Кузнецов Николай Иванович | Кузьмины
Кузнецов Николай Дмитриевич (писатель) | Кузьмины-Караваевы

Кузьменко, Петр - украинский писатель; одно время был дьячком. В 1857 г. напечатал в "Черниговских губернских Ведомостях" ряд статей по местной этнографии и украинскому фольклору, а также стихотворения, позже помещавшиеся и в других изданиях. Написал талантливую повесть из народной жизни: "Не так ждалося, да так склалося" (СПб., 1862). - См. ст. Гринченка в XVIII т. "Сборник Харьковского Историко-филологического Общества".


Кузьмин Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузьменко Петр | Кузьмин Роман Иванович
Кузовлевы | Кузьмин-Караваев Владимир Дмитриевич
Кузнецов Степан Кирович | Кузьмины
Кузнецов Николай Яковлевич | Кузьмины-Караваевы
Кузнецов Николай Иванович | Кузьмич Федор

Кузьмин, Василий Иванович - хирург. Родился в 1851 г.; окончил курс в медико-хирургической академии. В 1876 г. работал как хирург в сербско-турецкую войну, а в 1877 и 1878 годах в турецкую кампанию. Доктор медицины за диссертацию: "Огнестрельные раны коленного сустава и сопровождающие их патологоанатомические изменения гиалинового хряща". Был профессором госпитальной хирургии в московском, потом в Казанском университете. Напечатал свыше 30 работ по разным вопросам хирургии, в том числе "Курс хирургической патологии и терапии для врачей и студентов".


Кузьмин Роман Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузьмин Василий Иванович | Кузьмин-Караваев Владимир Дмитриевич
Кузьменко Петр | Кузьмины
Кузовлевы | Кузьмины-Караваевы
Кузнецов Степан Кирович | Кузьмич Федор
Кузнецов Николай Яковлевич | Куинджи Архип Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кузьмин, Роман Иванович - архитектор (1811 - 1867). Учился в Академии Художеств. Получил золотую медаль за исполнение программы: "Проект усадьбы богатого помещика". Изучал в Европе, Турции и в Греции памятники византийского церковного зодчества; в Риме занимался реставрацией форума Траяна. Построил несколько корпусов для Императорских конюшен, перестроил и расширил Гатчинский дворец, соорудил городской собор в Гатчине. Главные его создания: церковь при русском посольстве в Афинах, православная церковь на улице Дарю в Париже, греческая посольская церковь в Петербурге, дом Утина, выстроенный в стиле Возрождения, на Конногвардейском бульваре в Петербурге и мраморная часовня у Летнего сада.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Кузьмин-Караваев Владимир Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузьмин Роман Иванович | Кузьмины
Кузьмин Василий Иванович | Кузьмины-Караваевы
Кузьменко Петр | Кузьмич Федор
Кузовлевы | Куинджи Архип Иванович
Кузнецов Степан Кирович | Кукольник Василий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кузьмин-Караваев, Владимир Дмитриевич - писатель и политический деятель. Родился в 1859 г. Окончил курс в пажеском корпусе и в военно-юридической академии. Служил в военно-судебном ведомстве. В 1890 г., по защите диссертации: "Характеристика общей части уложения и воинского устава о наказании" (23 марта), получил кафедру военно-уголовного права в военно-юридической академии. В 1905 г., получив звание заслуженного ординарного профессора, вышел в отставку. С 1899 - 1903 годов читал лекции по военно-уголовному праву в Николаевской академии генерального штаба. С 1908 г., в звании приват-доцента, читает лекции по тому же предмету в Петроградском университете. С 1909 по 1913 г. состоял профессором уголовного права на высших женских курсах Раева. Составил первый на русском языке теоретический курс "Военно-Уголовного права" (1895). С 1897 г. начал земскую деятельность в качестве гласного бежецкого уездного и тверского губернского земского собрания. В январе 1904 г., по требованию министра внутренних дел Плеве , был принужден сложить звание гласного тверского земства и петербургской городской думы. В марте того же года, по Высочайшему повелению, был командирован в действующую армию в распоряжение наместника на Дальнем Востоке. Осенью, по возвращении в Петербург, был восстановлен в звании земского гласного. Принимал участие в земских съездах 1904 и 1905 годов. В 1906 г. был одним из основателей партии демократических реформ. В 1906 г. был избран от Тверской губернии членом первой Государственной думы; участвовал в комиссиях, был докладчиком по законопроекту об отмене смертной казни. В 1907 г. был избран членом второй Думы. В 1912 г., при выборах в четвертую Думу, после избрания его выборщиком, его ценз по городу Бежецку был перечислен из первого разряда во второй, почему он был из числа выборщиков устранен. С 1909 г. состоит гласным петроградской городской думы и с 1913 г. - петроградского губернского земского собрания. Вступив в 1909 г. в присяжные поверенные, принимал участие в ряде больших политических процессов. С 1898 г. помещал ряд статей в "Праве", "Вестнике Европы", "Северном Курьере", "Руси", "Стране", "Слове", "Русских Ведомостях", "Дне" и других изданиях. С осени 1905 г. вел в "Вестнике Европы" общественную хронику; в настоящее время (1915) состоит членом редакции этого журнала и ведет в нем отдел: "Вопросы внутренней жизни". Статьи, доклады в административном отделе петербургского юридического общества и речи, касающиеся земства и крестьянского права, в 1904 г. выпустил отдельной книгой "Земство и деревня". В 1908 г. в двух книгах "Из эпохи освободительного движения" вышли его публицистические статьи и речи в Государственной думе. Кроме упомянутых, составил исторический очерк: "Военно-юридическая академия" (1891).

См. также статьи:
Капгер Иван Христианович ;
Россия, разд. Основные черты современного русского уголовного права ;
Россия, разд. Уголовное право .


Кузьмины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузьмин-Караваев Владимир Дмитриевич | Кузьмины-Караваевы
Кузьмин Роман Иванович | Кузьмич Федор
Кузьмин Василий Иванович | Куинджи Архип Иванович
Кузьменко Петр | Кукольник Василий Григорьевич
Кузовлевы | Кукольник Нестор Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кузьмины - русские дворянские роды. Древнейший из них восходит к XVI веку. Этот род внесен в VI часть родословной книги Ярославской губернии.

Назад Вперед


Кузьмины-Караваевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузьмины | Кузьмич Федор
Кузьмин-Караваев Владимир Дмитриевич | Куинджи Архип Иванович
Кузьмин Роман Иванович | Кукольник Василий Григорьевич
Кузьмин Василий Иванович | Кукольник Нестор Васильевич
Кузьменко Петр | Кукша

Кузьмины-Караваевы - русский дворянский род, происходящий, по преданию, от выходца из Пруссии в Новгород. Иван Иванович Кузьмин-Караваев был после взятия Новгорода московским боярином (1478). В XVI и XVII веках Кузьмины-Караваевы служили стольниками и стряпчими. Род Кузьминых-Караваевых внесен в VI часть родословных книг Новгородской, Тверской и Ярославской губернии.


Кузьмич Федор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузьмины-Караваевы | Куинджи Архип Иванович
Кузьмины | Кукольник Василий Григорьевич
Кузьмин-Караваев Владимир Дмитриевич | Кукольник Нестор Васильевич
Кузьмин Роман Иванович | Кукша
Кузьмин Василий Иванович | Кулага

Кузьмич Федор - таинственный старец, живший в 1837 - 1864 годах близ города Томска; см. Федор Кузьмич.


Куинджи Архип Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кузьмич Федор | Кукольник Василий Григорьевич
Кузьмины-Караваевы | Кукольник Нестор Васильевич
Кузьмины | Кукша
Кузьмин-Караваев Владимир Дмитриевич | Кулага
Кузьмин Роман Иванович | Кулагин Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куинджи Архип Иванович - известный живописец. Родился в 1842 г. в семье сапожника в Мариуполе. Рано лишился родителей и жил в большой бедности, пас гусей, служил у подрядчика по постройке церкви, потом у хлеботорговца; выучился у учителя-грека грамоте по-гречески, затем недолго посещал городское училище. С ранних лет проявилось у него влечение к живописи; он рисовал, где только мог, на стенах, заборах и обрывках бумаги. Побывав ретушером у фотографов в Мариуполе, Одессе и Петербурге, он пишет большую картину: "Татарская сакля в Крыму", которую выставляет на академической выставке в 1868 г., и становится вольнослушателем академии. В 1872 г. за картину "Осенняя распутица" он получает звание классного художника. В 1873 г. Куинджи выставляет в Обществе поощрения художеств картину "Снег", за которую в 1874 г. на международной выставке в Лондоне получает бронзовую медаль. В том же 1873 г. он выставляет в Вене свою картину "Вид на остров Валаам", в Петербурге - "Ладожское озеро". В 1874 г. на выставке товарищества передвижных выставок Куинджи выставляет "Забытую деревню", в 1875 г. - две: "Степи" и "Чумацкий тракт", в 1876 г. - знаменитую "Украинскую ночь". Критики единодушно оценивают выдающиеся достоинства его работ. В 1878 г. "Украинская ночь", вместе с "Видом на остров Валаам" и "Чумацким трактом", появляется на всемирной выставке в Париже. Парижская художественная критика чрезвычайно сочувственно встретила картины Куинджи. В 1877 г. Куинджи делается членом товарищества передвижных выставок; в 1878 г. выставляет "Лес" и "Вечер в Малороссии", возбудивший массу споров и создавший много подражателей. В 1879 г. он выставляет "Север", "Березовую рощу", "После грозы"; в том же году Куинджи покинул выставки товарищества. В 1880 г. он устраивает в Обществе поощрения художеств выставку одной своей картины: "Ночь на Днепре"; выставка эта имела успех небывалый, о ней писали не только обычные художественные критики, но и Полонский , Страхов , Менделеев , Тургенев . В том же году картина была выставлена в Париже. В 1881 г., также отдельно, Куинджи выставил "Березовую рощу", имевшую столь же крупный успех, а в 1882 г. "Днепр утром" вместе с "Березовой рощей" и "Ночью на Днепре". После этой выставки до самой смерти своей Куинджи нигде больше картин своих не выставлял, а до 1900-х годов никому и не показывал. С 1894 по 1897 г. Куинджи был профессором-руководителем высшего художественного училища при Академии Художеств. В 1904 г. он принес в дар Академии 100000 рублей для выдачи 24 ежегодных премий; в 1909 г. пожертвовал художественному обществу своего имени 150000 рублей и свое имение в Крыму, а обществу поощрения художеств 11700 рублей для премии по пейзажной живописи; 11 июля 1910 г. Куинджи скончался. Хотя Куинджи и нельзя назвать учеником Айвазовского , но последний имел на него, несомненно, некоторое влияние в первый период его деятельности; от него он заимствовал многое в манере писать, в выборе тем, в любви к широким пространствам. В академии Куинджи сошелся с Репиным , В. Васнецовым и другими и вместе с ними примкнул к кружку передвижников; для этого периода наиболее характерны его "Осенняя распутица", "Забытая деревня" и "Чумацкий тракт", хотя в последней уже замечается уклонение от тщательного выписывания деталей и стремление к обобщению. "Украинская ночь" знаменует перелом в творчестве Куинджи. Крамской пишет, что картины Куинджи "ошеломляюще новы". Картины Куинджи значительно потемнели, и теперь нельзя судить о их первоначальной силе красок; но для своего времени они были настоящим откровением. Куинджи смело пролагал путь к импрессионизму; он сам говорил, что художник - тот, кто умеет уловить и воссоздать внутреннее единство. Его увлекал прежде всего световой эффект, его целью была передача впечатления от света; он изучал законы сочетания дополнительных тонов для передачи силы света. Иной раз погоня за силой света приводила его к излишне театральным эффектам; манера его была иногда груба, рисунок примитивен, но его роль в русской живописи громадна; он был первым вполне самобытным русским импрессионистом. Несмотря на то, что с 1882 г. Куинджи ничего не выставлял, он много работал в своей мастерской и глубоко интересовался искусством; близкое участие принимал он и в выработке нового устава Академии Художеств; вступив в руководство пейзажным классом, он, пробыв профессором всего три года, создал целую школу художников. Куинджи был прекрасным преподавателем; оберегая своих учеников от подражательности, он стремился развить в каждом из них самобытность, вдохнуть в них свою горячую любовь к природе; к ученикам его принадлежат такие талантливые художники, как Рерих , Богаевский , Латри, Рылов, Химона, Пурвит. В 1898 г. Куинджи повез группу своих учеников за границу, показав им памятники искусства и музеи Германии, Франции и Австрии. Независимый и самостоятельный, Куинджи играл большую роль в академии; много нажил он и врагов своей прямотой и резкостью. Человек исключительной доброты, он стремился помочь своим ученикам и товарищам и советом и материально; его мечтой было освободить художника от власти рынка, дать ему возможность развить свой талант вне тяжелых материальных забот. Таким частичным избавлением представлялись ему и учрежденные им премии; той же цели должно было служить и общество его имени, обеспеченное им крупным капиталом, распорядителями которого являлись сами художники. Картины Куинджи находятся в музеях и у частных лиц; все оставшиеся после его смерти завещаны им Обществу его имени, которое некоторые из них передало в столичные и провинциальные музеи. "Ночь на Днепре" находится у великого князя Константина Константиновича , "Березовая роща" и "Степь" - в коллекции Терещенко в Киеве; в Третьяковской галерее в Москве находятся: "На острове Валааме", "Забытая деревня", "Степь", "Чумацкий тракт", "Украинская ночь", "Север", "Березовая роща", "После грозы", "Днепр утром" и "Закат в лесу"; в музее императора Александра III в Петрограде - "Вечер в Малороссии", "Туман на море", "Радуга" и эскизы: "Лунная ночь". - См. М.П. Неведомский и И.Е. Репин "Куинджи"; А. Ростиславов "Куинджи"; Н. Александров "Значение Куинджи"; Александр Бенуа "История русской живописи в XIX веке"; его же "Русская школа живописи"; И. Остроухов и С. Глаголь "Художественная галерея П. и С. Третьяковых". С. Р-ва.

См. также статьи:
Александров Николай Александрович (писатель) ;
Богаевский Константин Федорович ;
Борисов Александр Алексеевич ;
Зарубин Виктор Иванович ;
Рерих Николай Константинович ;
Россия, разд. Архитектура, живопись и гравирование .


Кукольник Василий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куинджи Архип Иванович | Кукольник Нестор Васильевич
Кузьмич Федор | Кукша
Кузьмины-Караваевы | Кулага
Кузьмины | Кулагин Николай Михайлович
Кузьмин-Караваев Владимир Дмитриевич | Кулаковский Платон Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кукольник Василий Григорьевич - видный русский цивилист (1765 - 1821), выходец из Венгрии, карпато-русского происхождения. В 1803 г. приглашен в Петербург на кафедру опытной физики в только что открытый педагогический институт, где преподавал также химию, технологию и агрономию. Преподавал юридические науки великим князьям Николаю Павловичу (впоследствии императору Николаю I) и Михаилу Павловичу . Когда с учреждением Петербургского университета (1819) юридическим наукам в нем было отведено только 2 кафедры - прав общих и прав положительных, Кукольник занял последнюю кафедру, обнимавшую римское и русское право (уголовное и гражданское). В 1820 г. Кукольник переселился в Нежин и стал во главе "гимназии высших наук князя Безбородко", в которой он некоторое время один преподавал все предметы. В 1821 г. окончил жизнь самоубийством. Он дал весьма ценное для того времени систематическое изложение нашего гражданского права и процесса. Сторонник школы естественного права, он все же считал необходимым опираться на положительное отечественное право, не преклоняясь перед буквой закона и широко понимая его применение. "Знание права, - признает Кукольник, - должно состоять в знании силы и разума законов, а не одних слов, коими они написаны". Весьма важным представляется Кукольнику элемент исторический; постижение силы и разума закона требует "знания причин и цели, для коих закон издан". Естественное же право получает значение только там, где обнаруживается недостаток или чрезвычайная неясность закона. Труды Кукольника: "Курс хозяйственных сведений" (СПб., 1805); "Экономический журнал" (1807); "Начальные основания сельского домоводства" (1810); "Начальные основания римского гражданского права" (1810); "Начальные основания Российского частного гражданского права" (1813); "Российское частное гражданское право" (1815, 2-е издание, 1816); "Руководство к преподаванию римского права" (СПб., 1821). - См. "Гимназия высших наук и лицей князя Безбородко" (2-е издание, СПб., 1881); А.И. Шверубович "Братья Кукольники" (Вильна, 1885); Г.Ф. Блюменфельд "Из истории русской цивилистики. В.Г. Кукольник" ("Вестник Гражданского Права", 1913, книги 3 - 4). А. Г.

См. также статьи:
Кукольник Нестор Васильевич ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Наука гражданского судопроизводства .


Кукольник Нестор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кукольник Василий Григорьевич | Кукша
Куинджи Архип Иванович | Кулага
Кузьмич Федор | Кулагин Николай Михайлович
Кузьмины-Караваевы | Кулаковский Платон Андреевич
Кузьмины | Кулаковский Юлиан Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кукольник, Нестор Васильевич - известный писатель (1809 - 1868), сын В.Г. Кукольника . Учась в нежинской гимназии высших наук (лицей Безбородко ), устраивал там спектакли и литературные чтения, редактировал гимназический журнал "Звезда"; в "Недоросле" он играл Митрофана, а Н.В. Гоголь - Простакова. Был учителем русского языка в виленской гимназии; служил в министерстве финансов, затем в военном министерстве. Драматическая фантазия Кукольника "Торквато Тассо" (М., 1833) встретила восторженный прием. Публике особенно нравились напыщенные, ходульные, но иногда не лишенные яркости монологи Тассо. Вслед за другой фантазией: "Джакобо Санназар" (СПб., 1834; 2-е издание 1860) появилась пятиактная драма в стихах из эпохи междуцарствия: "Рука Всевышнего отечество спасла" (СПб., 1834), имевшая громадный успех. "Московский Телеграф", справедливо отметивший ее деланность, был запрещен. Не меньший успех выпал на долю другой драмы Кукольника: "Князь Михаил Васильевич Скопин-Шуйский" (СПб., 1835), не сходившей с репертуара казенной сцены до 1860-х годов и доныне идущей в провинции. В период 1840 - 1845 годов Кукольник напечатал 5 романов, 26 повестей, 5 драм и множество стихотворений. С 1836 по 1842 г. он издавал "Художественную Газету", в которой ему принадлежит большая часть текста, позже - "Дагерротип", в 1845 - 1847 годах - "Иллюстрацию". В этот же период вышли его "Сказка за сказкой" (СПб., 1841) и "Картины русской живописи" (ib., 1842 - 1843). Время до 1848 г. можно считать расцветом славы Кукольника. Он звал себя родоначальником школы русских романтиков, признавая только гениальную триаду в литературе, живописи и музыке - себя самого, Брюллова и Глинку , с которым был очень близок. И тогда, однако, лучшая часть литературы относилась к Кукольнику холодно: Пушкин считал его драматический талант ниже таланта барона Розена , Белинский признавал некоторое значение только за его рассказами. Когда М.Е. Салтыков , после появления "Запутанного дела" (1848), просил отпуска у военного министра, графа Чернышева , последний пожелал ознакомиться с его сочинениями и поручил Кукольнику сделать доклад о них. Доклад был неблагоприятен для Салтыкова, вскоре после того переведенного на службу в Вятку. В 1850-х годах популярность Кукольника стала падать; не поддержало ее и предпринятое им издание собрания его сочинений (СПб., 1851 - 1853). Успех его исторической драмы "Денщик" (СПб., 1852), поставленной на сцене во время Крымской кампании, был случайным, зависящим от общего патриотического увлечения. В 1857 г. он вышел в отставку и поселился в Таганроге. Журналы печатали произведения Кукольника неохотно, и он умер почти всеми забытый. Нельзя отрицать в Кукольнике таланта, но его искры только изредка прорывались из-под шумихи риторических фраз, натянутых метафор и общей ходульности. Чувства меры в нем не было вовсе. Пушкин употребил в "Борисе Годунове" слово "зане"; Кукольнику оно понравилось, и он стал употреблять это выражение чуть не в каждом монологе. Герои Кукольника на каждом шагу восклицают: "Га!" (междометие, придуманное Кукольником для изображения высшей степени отчаяния или гнева) и прибегают к кинжалу и яду там, где это вовсе не требуется по ходу действия. Произведения Кукольника печатались преимущественно в "Библиотеке для Чтения". Отдельно изданы: "Повести и рассказы" (СПб., 1842), "Маркитантка", др. (ib., 1854), "Морской праздник в Севастополе", драматическое представление (ib., 1854), "Азовское сиденье", историческое сказание в лицах (ib., 1855), "Генерал-поручик Паткуль" (2-е издание, ib., 1860); "Боярин Федор Васильевич Басенок", историческая драма (ib., 1860) и много других романов, пьес и рассказов. Несколько рассказов Кукольника из времен Петра Великого перепечатано в "Дешевой Библиотеке" Суворина .

См. также статьи:
Белоусов Николай Григорьевич ;
Бенедиктов Владимир Григорьевич ;
Брюллов Карл Павлович ;
Воробьев Максим Никифорович ;
Гербель Николай Васильевич ;
Глинка Михаил Иванович ;
Гоголь Николай Васильевич ;
Дютш (музыканты) ;
Каратыгин Василий Андреевич ;
Костров Ермил Иванович ;
Максимов Алексей Михайлович (артист) ;
Минаев Дмитрий Иванович ;
Михайлов Михаил Ларионович ;
Мочалов Павел Степанович ;
Петров Петр Николаевич ;
Полевой Николай Алексеевич ;
Пушкин Александр Сергеевич ;
Россия, разд. Светская музыка (XIX век) ;
Сенковский Осип-Юлиан Иванович ;
Теребенев Александр Иванович ;
Фурман Петр Романович ;
Юркевич Петр Ильич .


Кукша

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кукольник Нестор Васильевич | Кулага
Кукольник Василий Григорьевич | Кулагин Николай Михайлович
Куинджи Архип Иванович | Кулаковский Платон Андреевич
Кузьмич Федор | Кулаковский Юлиан Андреевич
Кузьмины-Караваевы | Кулешин Василий

Кукша (умер во 2-ой половине XII века) - инок Киево-Печерского монастыря, проповедовавший христианство вятичам, жившим на Оке, и убитый ими. Память его 27 августа. Сказание о нем в "Послании Симона Владимирского по Поликарпу".


Кулага

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кукша | Кулагин Николай Михайлович
Кукольник Нестор Васильевич | Кулаковский Платон Андреевич
Кукольник Василий Григорьевич | Кулаковский Юлиан Андреевич
Куинджи Архип Иванович | Кулешин Василий
Кузьмич Федор | Кулешов Павел Николаевич

Кулага - атаман разбойников, крепостной княгини Голицыной, Константин Васильевич Дудкин. Бежал, в Астрахани был схвачен и, назвавшись беглым рекрутом Кулагиным, был отдан в солдаты; бежал из службы, был пойман и заключен в тюрьму, бежал и оттуда в 1774 г., около года грабил с небольшой шайкой на низовье Волги и Каспийском море, пока в сентябре 1775 г. не попал в руки астраханских властей. - См. Мордовцев "Самозванцы и понизовая вольница" (СПб., 1867, т. II, 27 - 47).


Кулагин Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кулага | Кулаковский Платон Андреевич
Кукша | Кулаковский Юлиан Андреевич
Кукольник Нестор Васильевич | Кулешин Василий
Кукольник Василий Григорьевич | Кулешов Павел Николаевич
Куинджи Архип Иванович | Кулжинский Иван Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кулагин, Николай Михайлович - зоолог. Родился в 1860 г. Окончил курс на физико-математическом факультете Московского университета; состоит профессором зоологии и директором зоологического кабинета московского сельскохозяйственного института и директором московского зоологического сада. Важнейшие его работы: "Материалы по естественной истории дождевых червей, встречающихся в России (семейства Lumbricidae)" ("Известия Общества Любителей Естествознания etc.", т. LVIII); "Материалы по естественной истории паразитических перепончатокрылых" (там же, т. LXXXV); "Энтомология. Вредные насекомые и меры борьбы с ними" (М., 1904); "Материалы по естественной истории комаров" ("Известия Московского Сельскохозяйственного Института", 1901, 1907).

См. также статьи:
Россия, разд. Зоология .


Кулаковский Платон Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кулагин Николай Михайлович | Кулаковский Юлиан Андреевич
Кулага | Кулешин Василий
Кукша | Кулешов Павел Николаевич
Кукольник Нестор Васильевич | Кулжинский Иван Григорьевич
Кукольник Василий Григорьевич | Кулибин Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кулаковский, Платон Андреевич - славист (1848 - 1913). Окончил курс на историко-филологическом факультете Московского университета. Занимая кафедру русского языка и словесности в белградской великой школе, предпринимал поездки по Сербии и Болгарии. Защитив диссертацию на степень магистра: "Вук Караджич, его деятельность и значение в русской литературе", получил кафедру славянских наречий в Варшавском университете. Получил степень доктора за диссертацию: "Иллиризм. Исследование по истории хорватской литературы периода возрождения". Обе диссертации Кулаковского представляют собой ценный вклад в науку славяноведения. По-сербски он напечатал: "Кратки преглед развиhа руског книжевног jезика" (Белград, 1879); "Писма о сувременоj рускоj книжевности" (журнал "Отацбина", 1880 - 1881). Другие главные его труды: "Лукиан Мушицкий, очерк из истории сербской литературы" ("Журнал Министерства Народного Просвещения", 1881); "Миятович-hуро Бранковиh" (ib., 1882); "Сербия в последние годы" ("Русский Вестник", 1883); "Праздник Слава у сербов" ("Русский Вестник", 1883); "Очерк истории попыток решения вопроса об едином литературном языке у славян" ("Мефодиевский Сборник Варшавского Университета", 1885). Много писал в "Московских Ведомостях", "Новом Времени" и в сербских периодических изданиях. Состоял одно время главным редактором "Правительственного Вестника". Принял деятельное участие в организации "Окраинного Общества". Некоторые статьи его по славянскому и польскому вопросам вышли отдельно под заглавием "Русский - русским".

См. также статьи:
Будилович Антон Семенович ;
Россия, разд. История ;
Россия, разд. История русской литературы ;
Россия, разд. Славистика .


Кулаковский Юлиан Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кулаковский Платон Андреевич | Кулешин Василий
Кулагин Николай Михайлович | Кулешов Павел Николаевич
Кулага | Кулжинский Иван Григорьевич
Кукша | Кулибин Иван Петрович
Кукольник Нестор Васильевич | Кулибин Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кулаковский, Юлиан Андреевич - известный филолог и историк, брат предыдущего. Родился в 1855 г.; окончил курс на историко-филологическом факультете Московского университета. Состоит профессором Киевского университета. Диссертация его pro venia legendi: "Надел ветеранов землею и военные поселения в римской империи" (Киев, 1881), магистерская диссертация - "Коллегии в древнем Риме" (Киев, 1882), докторская - "К вопросу о начале Рима" (Киев, 1888). Другие главные его труды: "Полития афинян" ("Известия университета святого Владимира", 1881); "Светоний и его биография Цезарей" (ib.); "Правители римских провинций" (ib., 1882); "Древнейший период римской империи" (ib., 1884), "Христианская церковь и римский закон в течение первых двух веков" (ib., 1891, XII); "Аланы по сведениям классических и византийских писателей" (Киев, 1899); "Прошлое Тавриды" (Киев, 1906; 2-е изд., 1914); "История Византии" (3 т., 1909 - 1915).

См. также статьи:
Деллен Александр Людвигович ;
Россия, разд. Классическая филология ;
Россия, разд. Философия .


Кулешин Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кулаковский Юлиан Андреевич | Кулешов Павел Николаевич
Кулаковский Платон Андреевич | Кулжинский Иван Григорьевич
Кулагин Николай Михайлович | Кулибин Иван Петрович
Кулага | Кулибин Николай Александрович
Кукша | Куликов Николай Иванович

Кулешин, Василий - дьяк. В 1490 г. ездил в посольстве Траханиота к императору Максимилиану для заключения договора, направленного против Польши, и по делу о сватовстве императора к дочери Иоанна III . В 1495 г. Кулешин сопровождал дочь Иоанна, Елену , в Вильну, а через 5 лет ездил туда же с требованием от имени Иоанна, чтобы великий князь Александр не принуждал Елену к переходу в католичество.


Кулешов Павел Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кулешин Василий | Кулжинский Иван Григорьевич
Кулаковский Юлиан Андреевич | Кулибин Иван Петрович
Кулаковский Платон Андреевич | Кулибин Николай Александрович
Кулагин Николай Михайлович | Куликов Николай Иванович
Кулага | Кулиш Александра Михайловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кулешов, Павел Николаевич - ученый-агроном. Родился в 1854 г. Окончил курс в харьковском ветеринарном институте, потом в Петровской академии. Изучал скотоводство и овцеводство теоретически и практически в Европе и Соединенных Американских Штатах. По возвращении был профессором Петровской академии по кафедре частной зоотехники, а по закрытии академии много лет состоял старшим специалистом по животноводству при департаменте земледелия. Главные его труды: "Die Schadel der rothen kalmuckischen Rinder-Rasse" (1888); это - одна из капитальных его работ, помещенная сперва в "Бюллетене Московского Общества испытателей природы", а потом в "Журнале сельского хозяйства и лесоводства"; "Подбор племенных животных в овцеводстве" (1890, магистерская диссертация); "Крупный рогатый скот" (5-е издание, 1914), "Коневодство" (5-е издание, 1912), "Овцеводство" (5-е издание, 1912); "Свиноводство" (6-е издание, 1915); "Тренировка рысаков" (3-е издание, 1915); "Тонкорунное овцеводство" (1894); "Мазаевская овца" (1896); "Скотоводство на севере и юге России 1900 г." (публичные лекции в Петербурге); "Рабочая лошадь" (1912); "Породы грубошерстных овец" (1914).

См. также статьи:
Россия, разд. Сельскохозяйственная наука ;
Юдин Геннадий Васильевич .


Кулжинский Иван Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кулешов Павел Николаевич | Кулибин Иван Петрович
Кулешин Василий | Кулибин Николай Александрович
Кулаковский Юлиан Андреевич | Куликов Николай Иванович
Кулаковский Платон Андреевич | Кулиш Александра Михайловна
Кулагин Николай Михайлович | Кулиш Пантелеймон Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кулжинский, Иван Григорьевич - писатель (1803 - 1884). В 1825 - 1829 годах преподавал латинский язык в Нежинской гимназии высших наук, где в числе его учеников был Гоголь ; позднее был директором закавказских училищ и инспектором тифлисского женского института. Типичный чиновник николаевского времени в педагогической деятельности, Кулжинский был обскурантом в литературе; первые его произведения, с преобладанием этнографического элемента могли оказать некоторое влияние на первые шаги Гоголя ("Малороссийская деревня", Москва, 1827). Позднее он стал одним из первых преследователей "хохломании" и украинского "сепаратизма", доходя до бесцеремонного сыска и "чтения в душах". Обличал он вольнодумство и в русской литературе. Апол. Григорьев ("Оппозиция застоя", 1861) назвал его "адептом теории мрака". - См. Д. Языков "Обзор жизни и трудов русских писателей" (IV); М. Сперанский "Один из учителей Гоголя - И.Г. Кулжинский" (Нежин, 1906); В. Данилов "К характеристике И.Г. Кулжинского и его литературной деятельности" ("Украина", 1908).

Назад Вперед


Кулибин Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кулжинский Иван Григорьевич | Кулибин Николай Александрович
Кулешов Павел Николаевич | Куликов Николай Иванович
Кулешин Василий | Кулиш Александра Михайловна
Кулаковский Юлиан Андреевич | Кулиш Пантелеймон Александрович
Кулаковский Платон Андреевич | Кулишер Иосиф Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кулибин, Иван Петрович - механик-самоучка (1735 - 1818), сын нижегородского мещанина. Смолоду интересовался выдумыванием и постановкой разных замысловатых флюгеров, и особенно устройством деревянного механизма домашних стенных часов. Благодаря денежному содействию нижегородского торговца, М.А. Костромина, Кулибину удалось осуществить устройство весьма сложных часов, имевших форму яйца: в нем ежечасно растворялись маленькие Царские двери, за которыми виднелся Гроб Господень, с вооруженными по сторонам воинами. Ангел отваливал камень от гроба, стража падала ниц, являлись две мироносицы; куранты играли три раза молитву Христос Воскресе, и двери затворялись. По приглашению директора Академии Наук, графа Владимира Григорьевича Орлова , Кулибин переехал в Петербург и в 1770 г. вступил на службу при академии. Откликнувшись на вызов англичан сделать "лучшую модель такого моста, который бы состоял из одной дуги или свода без свай, и утвержден бы был концами своими только на берегах реки", Кулибин в декабре 1776 г. демонстрировал на академическом дворе, перед собранием ученых, 14-саженную модель моста, за которую был награжден большой золотой медалью. Изобрел "для водоходства машинные суда" (1782); "судно шло противу воды, помощью той же воды, без всяко посторонней силы...". При помощи обыкновенных зеркал Кулибин осветил темные переходы Царскосельского дворца, устроил электрофоры карманные, огромное зажигательное стекло, водяные мельницы особой системы, трехколесную самокатку. В 1801 г. Кулибин уволен от обязанностей механика при Академии Наук. Почти всеми забытый и обедневший (пожар в 1813 г. лишил его почти всего имущества), Кулибин в 1814 г. представил проект железного трехарочного моста через Неву, модель которого хранится в музее института инженеров путей сообщения. Необыкновенно способный, Кулибин был мало образован и нередко трудился над тем, что уже было известно до него. Первые биографические сведения о Кулибине помещены в "Опыте словаря о российских писателях" Н.И. Новикова ; его биография - в "Отечественных Записках" Свиньина и отдельно (СПб., 1819). - См. "Портретная галерея" А. Мюнстера (т. II); "Материалы о Кулибине" ("Чтения в Обществе Истории и Древностей Российских", 1862, № 1); И.Ф. Горбунов "Иван Петрович Кулибин" ("Русская Старина", 1872, № 4 и 5).

См. также статьи:
Кулибин Николай Александрович ;
Россия, разд. Физика ;
Храмцовский Николай Иванович .


Кулибин Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кулибин Иван Петрович | Куликов Николай Иванович
Кулжинский Иван Григорьевич | Кулиш Александра Михайловна
Кулешов Павел Николаевич | Кулиш Пантелеймон Александрович
Кулешин Василий | Кулишер Иосиф Михайлович
Кулаковский Юлиан Андреевич | Кулишер Михаил Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кулибин, Николай Александрович - горный инженер (1831 - 1903), внук И.П. Кулибина . Окончил курс в горном институте, где преподавал пробирное искусство, а потом был профессором металлургии. Управлял лабораторией горного департамента; был членом горного ученого комитета и директором горного департамента. Преподавал также в технологическом институте, лесном институте и в морской академии. Главные труды Кулибина: "Геогностический очерк Тамбовской губернии" ("Записки Минералогического Общества"); "Исследование процесса доменной плавки в Райволовском заводе" ("Научно-исторический сборник Горного Института", 1873); "Исследование никелевого изумруда" ("Записки Минералогического Общества", 1865); "Качественное испытание лавровита" (ib., 1866). Весьма важны его заслуги в деле изучения сложнейшего из металлургических процессов - доменной плавки, а также исследования над изменением состава шихты и газов и над распределением температур в доменных печах.

См. также статьи:
Россия, разд. Технологическая наука .


Куликов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кулибин Николай Александрович | Кулиш Александра Михайловна
Кулибин Иван Петрович | Кулиш Пантелеймон Александрович
Кулжинский Иван Григорьевич | Кулишер Иосиф Михайлович
Кулешов Павел Николаевич | Кулишер Михаил Игнатьевич
Кулешин Василий | Куломзин Анатолий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куликов, Николай Иванович - водевилист, актер и режиссер Александринского театра (1815 - 1891). Перевел и написал (псевдоним Н. Крестовский) около 50 пьес, преимущественно водевилей, из которых лучшие: "Скандал в благородном семействе" и "Ворона в павлиньих перьях" (1853). Его воспоминания из театральной жизни помещены отрывками в "Русской Старине" (1880, 1881, 1885, 1886 и 1892), "Искусстве" (1883), "Исторический Вестник" (1889), "Ежегодник Императорских Театров" (1890 - 1891).

См. также статьи:
Григорьев 1-ый Петр Иванович .


Кулишер Иосиф Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кулиш Пантелеймон Александрович | Кулишер Михаил Игнатьевич
Кулиш Александра Михайловна | Куломзин Анатолий Николаевич
Куликов Николай Иванович | Куломзины
Кулибин Николай Александрович | Култашевы
Кулибин Иван Петрович | Кулунчаковы

Кулишер, Иосиф Михайлович - экономист. Родился в 1878 г. Окончил курс на юридическом факультете Санкт-Петербургского университета. Получил степень магистра за диссертацию "Очерки по истории форм промышленности". Читает лекции в Санкт-Петербургском университете, коммерческом институте и других высших учебных заведениях. Главные его труды: "Эволюция прибыли с капитала" (СПб., 1906 и 1908); "Лекции по истории экономического быта Западной Европы" (3-е издание, СПб., 1913); "Русское и иностранное законодательство о кооперативных товариществах" (издание Министерства Торговли и Промышленности, 1906); "Политическая экономия. Популярный курс" (2-е издание, СПб., 1913); "Промышленность и рабочий класс на Западе в XVI - XVII столетиях" (СПб., 1911); "Коммунальное обложение в Германии в его историческом развитии" (СПб., 1914); "Местное обложение в иностранных государствах" (издание Департамента Окладн. Сборов, выпуск 1, СПб., 1911; выпуск 2, СПб., 1913).


Кулишер Михаил Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кулишер Иосиф Михайлович | Куломзин Анатолий Николаевич
Кулиш Пантелеймон Александрович | Куломзины
Кулиш Александра Михайловна | Култашевы
Куликов Николай Иванович | Кулунчаковы
Кулибин Николай Александрович | Кульман Елизавета Борисовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кулишер, Михаил Игнатьевич - писатель. Родился в 1847 г. Учился на юридическом факультете Киевского, Одесского и Петербургского университетов; по профессии адвокат. Писал в "Санкт-Петербургских Ведомостях" (ред. В.Ф. Корша ) и других изданиях. В 1879 г. участвовал в основании органа русских евреев "Рассвет" и одно время был фактическим его редактором. В 1880 - 1886 годах издавал в Киеве одну из лучших провинциальных газет, "Зарю". Большая часть его научных статей посвящена истории семьи, политического строя и собственности. Они обратили на себя внимание Тэйлора и других исследователей истории культуры. Отдельно вышли: "Очерки сравнительной этнографии и культуры" (1887), "Развод и положение женщины" (1896), "Миф о ритуальном убийстве" (1901).

См. также статьи:
Борисов Евгений Иванович .


Кулиш Александра Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куликов Николай Иванович | Кулиш Пантелеймон Александрович
Кулибин Николай Александрович | Кулишер Иосиф Михайлович
Кулибин Иван Петрович | Кулишер Михаил Игнатьевич
Кулжинский Иван Григорьевич | Куломзин Анатолий Николаевич
Кулешов Павел Николаевич | Куломзины

Кулиш, Александра Михайловна, урожденная Белозерская (жена П.А. Кулиша ) - писательница. Малорусские ее повести появлялись под псевдонимом Ганны Барвинок. Несколько бытовых и этнографических рассказов Кулиш напечатаны в "Киевской Старине" (1888, № 6 и 12; 1889, № 7).


Кулиш Пантелеймон Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кулиш Александра Михайловна | Кулишер Иосиф Михайлович
Куликов Николай Иванович | Кулишер Михаил Игнатьевич
Кулибин Николай Александрович | Куломзин Анатолий Николаевич
Кулибин Иван Петрович | Куломзины
Кулжинский Иван Григорьевич | Култашевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кулиш, Пантелеймон Александрович - талантливый малорусский поэт, публицист и историк (1819 - 1897). Родился в Черниговской губернии, в семье старого казацкого рода; учился в Киевском университете, но не кончил курса; был учителем. Начал писать в альманахе М.А. Максимовича "Киевлянин" (1840). Близко сошелся с польским писателем Грабовским и малорусскими учеными и поэтами. В 1845 г. напечатал первые главы крупного произведения: "Черная Рада". Плетнев вызвал Кулиша в Петербург, где готовил ему ученую карьеру; но Кулиш вступил в Кирилло-Мефодиевское братство; вместе с Костомаровым и Шевченко был арестован и посажен на 2 месяца в крепость, затем на 3 года водворен в Туле. Возвратясь в Петербург, написал ряд статей без подписи; в 1856 г. получил возможность подписывать свои произведения. Поселясь в Малороссии, он издал "Записки о южной Руси" (1856), - ценный сборник исторических песен и преданий, "Черную Раду" (1857), малорусский альманах "Хату" и собрание "Повестей" (1860). В 1861 - 1862 годах принимал деятельное участие в украинофильском журнале "Основа". Издал сочинения Котляревского и Квитки , "Кобзарь" Шевченко, "Сочинения и письма" Гоголя . В 1862 г. вышел сборник его стихотворений на малорусском языке "Досвитки". Составил для народа "Граматку" (малорусский букварь; 2-е издание, 1861) и ввел в употребление правописание (кулишевка), отличительная особенность которого состоит в устранении "ы". До недавнего времени это правописание было запрещено. В 60-х и 70-х годах Кулиш писал стихи и повести на малорусском языке, преимущественно в галицийских изданиях; перевел на малорусский язык Пятикнижие, Псалтырь и Евангелие. С начала 70-х годов Кулиш обратился к историческим занятиям - и с этого времени в нем происходит резкая перемена взглядов и убеждений, выразившаяся в порицании казачества и в особенности Запорожья, в симпатии к власти и начальству, начиная с старопольской шляхты, в прославлении Екатерины II за уничтожение Запорожья. Позднейшие исторические труды его бедны фактическим содержанием, многословны и риторичны. В 1882 г. вышел во Львове его перевод Шекспира на малорусский язык. Полный перечень сочинений Кулиша см. в "Покажчике" Комарова (1883) и в "Очерках истории украинской литературы", Петрова (стр. 267). В последнем труде раскрыты псевдонимы Кулиша (Казюка, Панько, Ратай и др.). О Кулише написано множество статей (большинство их перечислено у Комарова и Петрова). Весьма обширная биография Кулиша напечатана профессором Огоновским в "Зоре" 1893 г. (в "Истории литературы русской"). Подробная оценка сочинений Кулиша дана в "Очерках" Петрова и в "Истории русской этнографии" А.Н. Пыпина. Ценные дополнения и поправки см. в академической рецензии профессора Дашкевича (присуждение Уваровской премии). Н. С-в.

См. также статьи:
Белозерский Василий Михайлович ;
Вербицкий Николай Андреевич ;
Вересай Остап Микитич ;
Гоголь Василий Афанасьевич ;
Гоголь Николай Васильевич ;
Грабовский Михаил ;
Гребенка Евгений Павлович ;
Забелла Виктор Николаевич ;
Костомаров Николай Иванович ;
Котляревский Иван Петрович ;
Кулиш Александра Михайловна ;
Маркович Марья Александровна (Марко-Вовчок) ;
Мордовцев Даниил Лукич ;
Морозенко ;
Навроцкий Александр Александрович (малорусский поэт) ;
Никита Кожемяка ;
Остранин Степан (Остраница, Остряница) ;
Павловы-Сильванские (Н.Г., Н.Н., Н.П., П.Н.) ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Малороссия (историография) ;
Самовидец ;
Шенрок Владимир Иванович ;
Ян Усмошвец .


Куломзин Анатолий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кулишер Михаил Игнатьевич | Куломзины
Кулишер Иосиф Михайлович | Култашевы
Кулиш Пантелеймон Александрович | Кулунчаковы
Кулиш Александра Михайловна | Кульман Елизавета Борисовна
Куликов Николай Иванович | Кульман Николай Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куломзин, Анатолий Николаевич - государственный деятель, статс-секретарь. Родился в 1838 г. Окончил курс юридического факультета Московского университета. Начал службу в 1861 г. мировым посредником первого призыва в Костромской губернии. Занимал разные должности в государственной канцелярии и канцелярии комитета министров. В 1880 - 1883 годах состоял товарищем министра государственных имуществ. С 1883 по 1902 г. был управляющим делами комитета министров, в 1893 - 1904 годы также управляющим делами и членом комитета Сибирской железной дороги. С 1903 г. состоит членом государственного совета, с 1912 г. председателем Романовского комитета для призрения сирот сельского состояния. В "Сборнике Императорского Русского Исторического Общества" Куломзина напечатаны найденные им в архивах документы о государственных доходах и расходах в царствование Екатерины II ; в том же "Сборнике" и в "Русском Вестнике" - ряд статей о финансовом управлении и государственных доходах и расходах в царствование Екатерины II. Под редакцией Куломзина издана "История Комитета Министров" (т. IV и V, 1902), "Сибирская железная дорога" (1903) и много других трудов. Другие его труды: "Воспоминания по должности мирового посредника" напечатал в "Сельском Вестнике" 1911 г. и "Вестнике Кинеш. Земства" 1914 г. "Опытный подсчет современного состояния народного образования" (1912), "Граф М.Х. Рейтерн. Биографический очерк" (совместно с графом Рейтерном и бароном Нолькеном, 1910), "Д.Н. Замятин" ("Журнал Министерства Юстиции", 1914, № 9).

См. также статьи:
Куломзины ;
Россия, разд. Финансовое хозяйство России (преемники Петра) .


Куломзины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куломзин Анатолий Николаевич | Култашевы
Кулишер Михаил Игнатьевич | Кулунчаковы
Кулишер Иосиф Михайлович | Кульман Елизавета Борисовна
Кулиш Пантелеймон Александрович | Кульман Николай Карлович
Кулиш Александра Михайловна | Кульнев Яков Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куломзины - русский дворянский род, происходящий, по-видимому, из мордвы и восходящий к XVI веку; в XVII веке Куломзины служили дворянами московскими, стольниками и стряпчими. Об Анатолии Николаевиче Куломзине - см. выше. Род Куломзиных внесен в VI часть родословных книг Владимирской и Костромской губерний.

Назад Вперед


Култашевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куломзины | Кулунчаковы
Куломзин Анатолий Николаевич | Кульман Елизавета Борисовна
Кулишер Михаил Игнатьевич | Кульман Николай Карлович
Кулишер Иосиф Михайлович | Кульнев Яков Петрович
Кулиш Пантелеймон Александрович | Кульневы

Култашевы - русский дворянский род, восходящий к XVI веку и внесенный в I и VI частях родословных книг Новгородской и Тверской губерний.


Кулунчаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Култашевы | Кульман Елизавета Борисовна
Куломзины | Кульман Николай Карлович
Куломзин Анатолий Николаевич | Кульнев Яков Петрович
Кулишер Михаил Игнатьевич | Кульневы
Кулишер Иосиф Михайлович | Кульчицкий Николай Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кулунчаковы - татарский княжеский род. Федор Кутлумаметевич Кулунчаков был стольником в 1689 г. Род князей Кулунчаковых внесен в VI часть родословной книги Пензенской губернии.

Назад Вперед


Кульман Елизавета Борисовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кулунчаковы | Кульман Николай Карлович
Култашевы | Кульнев Яков Петрович
Куломзины | Кульневы
Куломзин Анатолий Николаевич | Кульчицкий Николай Константинович
Кулишер Михаил Игнатьевич | Кулябка-Корецкий Николай Григорьевич

Кульман, Елизавета Борисовна - поэтесса (1808 - 1825), немка, родившаяся и жившая в Петербурге. Рано развившись и обнаружив выдающиеся лингвистические способности (свободно владела десятью языками) и поэтическое дарование, Кульман получила ложное направление, в духе напыщенного и чисто внешнего классицизма. Двенадцати лет она перевела Анакреонта на пять языков прозой и на три стихами; до 16 лет написала ряд стихотворений, издала антологический сборник "Венок" и довольно фальшивые "Русские сказки". Русско-немецкая "Коринна" (ее псевдоним) хорошо владела стихом, но дальше версификации пойти не успела; лишь кое-где сквозь "классическую" мертвенность у нее мелькают блестки поэтического чувства. Читая Кульман, с трудом веришь, что она была современницей Гете в Германии, Жуковского , Батюшкова и Пушкина в России. Издания сочинений Кульман: "Пиитические опыты" (СПб., 1833; 2-е издание 1839); "Сказки" (СПб., 1839); "Полное собрание русских, немецких и итальянских стихов" (СПб., 1841); "Sammtliche Dichtungen" (СПб., 1835, 2-е издание, Франкфурт, 1857). - См. А. Никитенко "Жизнеописание девицы Кульман" (СПб., 1835); Гросс-Гейнрих "Елизавета Кульман и ее стихотворения" (перевод с немецкого, СПб., 1849); Е.С. Некрасова "Елизавета Кульман" ("Исторический Вестник", 1886, декабрь); Е. Miltner "Dichtungen von E. K." (Гейдельберг, 1875); Monnich "Елизавета Кульман" (Нюрнберг, 1843).


Кульман Николай Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кульман Елизавета Борисовна | Кульнев Яков Петрович
Кулунчаковы | Кульневы
Култашевы | Кульчицкий Николай Константинович
Куломзины | Кулябка-Корецкий Николай Григорьевич
Куломзин Анатолий Николаевич | Кулябки
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кульман, Николай Карлович - историк литературы и филолог. Родился в 1871 г.; учился в Петербургском университете. Преподавал в школах для рабочих. Состоит профессором женского Педагогического института, Александровского лицея и военно-педагогических курсов. Кульман принадлежит ряд ценных работ по литературе и общественности первой половины XIX века: "Рукописи В.А. Жуковского, хранящиеся в библиотеке графов Бобринских" ("Известия II Отделения Академии Наук", 1900, книга 4); "Отношение Пушкина к романтизму" (сборник "Памяти А.Н. Майкова", СПб., 1902); "Князь П.А. Вяземский как критик" ("Известия II Отделения Академии Наук", 1904, книга 2); "К истории масонства в России. Кишиневская ложа" ("Журнал Министерства Народного Просвещения", 1907); "Из истории общественного движения в России при Александре I" ("Известия II Отделения Академии Наук", 1908, книга 1). Его труды в области изучения грамматики: "Историко-теоретические основы современной методики грамматики" ("Журнал Министерства Народного Просвещения", 1910 и сл.); "Методика русского языка" (Петроград, 4-е издание, 1914); "Элементарно-практическая грамматика. I. Этимология. II. Синтаксис" (Петроград, 2-е издание, 1914). Кульман много сотрудничал в педагогических изданиях, например, в "Русском Народном Учителе". С 1915 г. он редактирует еженедельный журнал "Летопись средней школы".

См. также статьи:
Вяземский Петр Андреевич ;
Жуковский Василий Андреевич .


Кульнев Яков Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кульман Николай Карлович | Кульневы
Кульман Елизавета Борисовна | Кульчицкий Николай Константинович
Кулунчаковы | Кулябка-Корецкий Николай Григорьевич
Култашевы | Кулябки
Куломзины | Кун Александр Людвигович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кульнев, Яков Петрович - один из героев Отечественной войны (1763 - 1812). Воспитывался в шляхетском кадетском корпусе. Боевую службу начал во время 2-й турецкой войны (1787 - 1791), где служил под командой Суворова и неоднократно отличался в боях. Громкую известность Кульнев приобрел во время шведской войны 1808 - 1809 годов, в боях при Куортане и Оровайсе и в экспедиции на Аландские острова. В течение 8 часов (в ночь на 7 марта) он перешел через нагроможденные одна на другую льдины Аландсгафа и явился перед Гриссельсгамом, разбив вышедшие к нему навстречу шведские войска. В Стокгольме такое неожиданное появление русских произвело полное смятение. Во время турецкой войны 1810 г. Кульнев командовал авангардом нашей молдавской армии и особенно отличился в сражении при Батине. В Отечественную войну Кульнев состоял в армии графа Витгенштейна и был смертельно ранен. Кульнев считался образцовым начальником авангарда и арьергарда. Вполне бескорыстный, строгий к себе и подчиненным, он был любим солдатами за отеческую заботливость о них. На месте гибели Кульнева воздвигнут памятник. В 1831 г. прах Кульнева был перевезен в село Ильденберг, Режицкого уезда, Витебской губернии, и над ним воздвигнут храм. В 1911 г. ближайшая к его могиле станция Северо-Западной железной дороги переименована в "Кульнево".

См. также статьи:
Кульневы .


Кульневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кульнев Яков Петрович | Кульчицкий Николай Константинович
Кульман Николай Карлович | Кулябка-Корецкий Николай Григорьевич
Кульман Елизавета Борисовна | Кулябки
Кулунчаковы | Кун Александр Людвигович
Култашевы | Кун-тугды (Кунтувдей, Кунтувдый, Кунтугдый)

Кульневы - русский дворянский род, известный с конца XV века и разделившийся на 4 ветви. Нечай Иванович Кульнев был воеводою в Белеве (1563), брат его, Григорий, - воеводою в Одоеве, наместником в Карачеве и воеводою в Астрахани (1575). Сын его, Михаил Григорьевич, был наместником в Карачеве (1584) и Болхове (1594). Представители другой ветви, генералы Иван Петрович Кульнев, боевой генерал, и младший брат его Яков Петрович Кульнев (см. выше). Род Кульневых внесен во II и VI части родословных книг Витебской, Новгородской, Оренбургской, Псковской и Смоленской губерниях.


Кульчицкий Николай Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кульневы | Кулябка-Корецкий Николай Григорьевич
Кульнев Яков Петрович | Кулябки
Кульман Николай Карлович | Кун Александр Людвигович
Кульман Елизавета Борисовна | Кун-тугды (Кунтувдей, Кунтувдый, Кунтугдый)
Кулунчаковы | Куник Арист Аристович

Кульчицкий, Николай Константинович - гистолог. Родился в 1856 г. Окончил курс на медицинском факультете Харьковского университета. Был профессором гистологии в том же университете. С 1912 г. попечитель Казанского, 1914 г. - Петроградского учебного округа. Им написан ряд выдающихся работ по гистологии и эмбриологии. Он внес в технику гистологического исследования несколько оригинальных методов, получивших широкое распространение: фиксирующая смесь ("жидкость Кульчицкого"), окрашивание миэлиновых нервных волокон гематоксиллином и кармином, окрашивание упругого вещества, нейроглии, цветных элементов крови и др. В его лаборатории произведен ряд исследований, преимущественно по нервной системе. Главные его труды: "О строении окончаний двигательного нерва в мышцах произвольного движения" ("Труды Общества Испытателей природы при Императорском Харьковском Университете", т. XV, 1881); "К вопросу о строении слизистой оболочки тонких кишок и механике всасывания" ("Протоколы заседаний медицинской секции общества опытных наук при Харьковском университете", 1882); "О строении телец Grandry" (диссертация, "Труды Общества Испытателей Природы", т. XVII, 1881); "Zur Lehre vom feineren Bau der Speicheldrusen" ("Zeitschrift f. wiss. Zoologie", т. XLI, 1884); "Выселение лейкоцитов в связи с деятельностью некоторых органов" ("Труды II Пироговского съезда врачей"); "Karyokinesis in farblosen Blutkorperchen" ("Centralblatt f. d. medicin. Wiss.", 1887, № 6); "Ueber die Verbindung der glatten Muskelfasern mit einander" ("Biol. Centralblatt", 1887); "Die Befruchtungsvorgange bei Ascaris megalocephala" ("Arch. f. mikr. Anatomie", т. 31); "Основы практической гистологии" (руководство для врачей и студентов, Харьков, ч. I, 1889; ч. II, 1890); "Eine neue Farbungsmethode d. Neurologie" ("Anat. Anzeig.", 1893; "Техника микроскопического исследования" (Харьков, 1897); "Основы гистологии животных и человека", (2-е издание, 1903) и многое другое.


Кулябка-Корецкий Николай Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кульчицкий Николай Константинович | Кулябки
Кульневы | Кун Александр Людвигович
Кульнев Яков Петрович | Кун-тугды (Кунтувдей, Кунтувдый, Кунтугдый)
Кульман Николай Карлович | Куник Арист Аристович
Кульман Елизавета Борисовна | Куницын Александр Петрович

Кулябка-Корецкий, Николай Григорьевич - публицист и земский статистик. Родился в 1846 г. По окончании университетского курса недолго служил по судебному ведомству. Участвовал в редакции "Знания" и "Земского Обзора", сотрудничал в "Отечественных Записках", "Земстве" и др. В 1880 - 1896 годах работал в полтавском губернском земстве, заведуя статистикой и экономическим бюро. В 1897 - 1900 годах состоял секретарем Императорского Экономического Общества и редактором его "Трудов". Из земских статистических работ Кулябки-Корецкого его "Ежегодники", "Систематический свод постановлений Полтавск. зем." (тома I и II, 1885 - 1886) и вышедшие под его редакцией тома VIII - XV "Экономического описания Полтавской губернии". В "Трудах Императорского Вольного Экономического Общества" помещены его исследования: "К истории продовольственного дела в России" (1886) и "Районы хлебной производительности Европейской России и Западной Сибири" (1903). Был одним из инициаторов созыва первого съезда земских статистиков в Москве (1894).


Кулябки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кулябка-Корецкий Николай Григорьевич | Кун Александр Людвигович
Кульчицкий Николай Константинович | Кун-тугды (Кунтувдей, Кунтувдый, Кунтугдый)
Кульневы | Куник Арист Аристович
Кульнев Яков Петрович | Куницын Александр Петрович
Кульман Николай Карлович | Куницын Алексей Васильевич

Кулябки - малороссийский дворянский род, происходящий от Ивана Кулябки, обывателя Лубенского (1660). Одна ветвь этого рода носит фамилию Кулябко-Корецких. Род внесен в VI часть родословных книг Полтавской и Черниговской губерний.


Куник Арист Аристович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кун-тугды (Кунтувдей, Кунтувдый, Кунтугдый) | Куницын Александр Петрович
Кун Александр Людвигович | Куницын Алексей Васильевич
Кулябки | Кункин Иоасаф Яковлевич
Кулябка-Корецкий Николай Григорьевич | Куншт Яган (Кунст, Kunst)
Кульчицкий Николай Константинович | Куперник Лев Абрамович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куник, Арист Аристович - историк. Родился 14 октября 1814 г. в Силезии, умер 18 января 1899 г. Еще в Бреславльском университете начал заниматься историей западнославянских племен. В 1838 г., по окончании университетского курса, Куник приехал, в качестве домашнего учителя, в Москву. В 1844 г. он переехал в Петербург и получил место хранителя нумизматического кабинета Академии Наук. В капитальном труде: "Die Berufung der Schwedischen Rodsen durch die Finnen und Slaven" (СПб., 1844) он пересмотрел до последних оснований и деталей стародавний спор о норманнском происхождении Руси и снова решил его в пользу норманнской теории. Главное достоинство этого труда - широкое и строго критическое использование лингвистических данных, а также новых фактов из истории славянских и северных древностей. Избранный адъюнктом академии, затем академиком, он занимал должности старшего хранителя Эрмитажа, члена археографической комиссии и главного ее редактора по изданию иностранных актов. В своих позднейших исследованиях по истории южных, восточных и северных отношений древней Руси Куник широко пользуется данными лингвистики и исторической этнографии. Таковы его "Замечания к Отрывкам о варяжском вопросе С. Гедеонова" (1862), "О сравнительном исследовании славянских и литовских наречий" (1863), "О записке готского топарха" (1847), "Тохтамыш и Фиркович" (1876 и отдельно), "Известия Аль-Бекри и других авторов о Руси и Славянах" (1878 и отдельно, в сотрудничестве с бароном В. Розеном), "Примечания к Каспию Дорна" (1882). Среди многочисленных (свыше 120) статей, заметок и записок Куника особенно выделяются те, которые относятся к области исторической этнографии: "О влиянии иранского племени на судьбы семитических народов" (1856); "Печенеги, Торки, Половцы" (1888); "Об описании славянских земель Ибрагима Ибн-Якуба" (1890). Весьма важное значение придавал Куник развитию византиноведения. К этой области относятся его работы: "Программа задачи на премию о византийской хронографии" ("Журнал Министерства Народного Просвещения", ч. LXIII); "Почему Византия остается загадкою во всемирной истории" ("Записки Академии Наук", т. II); "Исследования о жизни святого Георгия Амастридского" (там же, 1845 г. и 1881 г.); записка о составлении перечня византийских грамот и писем (1894). К истории просвещения в России относятся следующие труды Куника: "Сборник материалов для истории Академии Наук в XVIII веке" (СПб., 1865), посвященный жизни и литературной деятельности Тредьяковского и Ломоносова ; "Об ученых сборниках и периодических изданиях Академии Наук с 1726 - 1852 г." (в "Записках Академии Наук", т. I); "Перечень сочинений В.Н. Татищева и материалов для его биографии" (там же, т. XLVII). Он издал также сочинения Круга и "Русско-ливонские акты, 1189 - 1601" (СПб., 1868). - См. некролог Куника В.Г. Васильевского в "Известиях Императорской Академии Наук", 1899, и очерк его жизни и трудов А.С. Лаппо-Данилевского (там же, 1914).

См. также статьи:
Буссов Конрад ;
Дубровин Николай Федорович ;
Круг Иоганн Филипп ;
Ломоносов Михаил Васильевич ;
Россия, разд. Востоковедение ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Нумизматика ;
Татищев Василий Никитич ;
Тихонравов Николай Саввич ;
Фиркович Авраам Самуилович ;
Хавский Петр Васильевич ;
Шувалов Андрей Петрович .


Куницын Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куник Арист Аристович | Куницын Алексей Васильевич
Кун-тугды (Кунтувдей, Кунтувдый, Кунтугдый) | Кункин Иоасаф Яковлевич
Кун Александр Людвигович | Куншт Яган (Кунст, Kunst)
Кулябки | Куперник Лев Абрамович
Кулябка-Корецкий Николай Григорьевич | Куплеваский Николай Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куницын, Александр Петрович - выдающийся русский юрист (1783 - 1841). Получил образование в главном педагогическом институте; подготовлялся к профессуре в Геттингене и Гейдельберге, преподавал в Царскосельском лицее нравственные и политические науки. Успех, каким он пользовался среди слушателей лицея, засвидетельствован Пушкиным в "Лицейской годовщине 19 октября 1825 г.": "Куницыну дань сердца и вина! / Он создал нас, он воспитал наш пламень, / Поставлен им краеугольный камень, / Им чистая лампада возжжена". Курс наук, читавшийся Куницыным в лицее, обнимал собою всего 12 предметов. "Этот профессор был один из даровитейших в лицее и владел словом. Излагая нравственную философию, он оживлял преподавание рассказами, сравнениями, в которых проявлял живое воображение. Перейдя к наукам юридическим, он стал остывать к своему делу" (Гаевский "Пушкин в лицее", I, 135). В 1817 г. Куницын был определен профессором по кафедре общих прав в главный педагогический институт, переименованный в 1819 г. в Петербургский университет. В состав этой кафедры общих прав входили естественное право, частное, общественное, государственное и народное, в смысле общей теории или философии права. За издание книги "Право естественное" (СПб., 1818 - 1820) Куницын был уволен от преподавания в университете по постановлению главного управления училищ, признавшего книгу эту "противоречащей явно истинам христианства и клонящейся к ниспровержению всех связей семейственных и государственных". Труд Куницына был составлен под сильным влиянием Руссо и Канта; в нем проводилась мысль о необходимости ограничения всякой власти, как общественной, так и родительской; иначе власть превращается в тиранию и несправедливость. Власть учреждается не в пользу властителей, а в пользу подданных и подчиненных; посему только власть, проявляемая в целях охраны прав и интересов населения, общества и детей, может быть признана властью законною и справедливою. Книга Куницына, напечатанная в количестве 1000 экземпляров, была отобрана у автора и из всех заведений министерства народного просвещения, и даже самое естественное право, как наука, сделалось предметом усиленных преследований вплоть до издания университетского устава 1835 г. В 1828 - 1829 годах Куницын, перешедший на службу в комиссию для составления законов (2-е Отделение Собственной Его Императорского Величества Канцелярии), читал лекции прав избранникам духовных академий, подготовлявшимся к званию профессоров законоведения. Другие его труды: "Изображение взаимной связи государственных сведений" (СПб., 1817) и "Историческое изображение древнего судопроизводства в России" (разрешено цензурой в 1825 г., но издано только после смерти Куницына, в 1843 г.). Последнее произведение представляет собой лишь часть задуманного обширного труда, который должен был быть посвящен истории всего нашего древнейшего права от возникновения России до XVI века, и обнаруживает в авторе замечательные для того времени историко-юридические сведения и воззрения. А. Г.

См. также статьи:
Балугьянский Михаил Андреевич ;
Барщевы (криминалисты) ;
Глинка Михаил Иванович ;
Магницкий Михаил Леонтьевич ;
Неволин Константин Алексеевич ;
Пушкин Александр Сергеевич ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Философия ;
Россия, разд. Философия и энциклопедия права ;
Рунич Дмитрий Павлович .


Куницын Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куницын Александр Петрович | Кункин Иоасаф Яковлевич
Куник Арист Аристович | Куншт Яган (Кунст, Kunst)
Кун-тугды (Кунтувдей, Кунтувдый, Кунтугдый) | Куперник Лев Абрамович
Кун Александр Людвигович | Куплеваский Николай Осипович
Кулябки | Купреяновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куницын, Алексей Васильевич - юрист (1807 - 1883), один из шести студентов духовных академий, выбранных в 1828 г. для подготовки к званию профессоров законоведения. В Берлине изучал право под руководством Савиньи. В 1835 г. получил звание доктора прав без защиты диссертации, в видах скорейшего замещения юридической кафедры в Харькове, где он преподавал гражданские законы, гражданское судопроизводство, уголовное право, энциклопедию законоведения и историю русского права. Был несколько раз выборным ректором, затем избран почетным членом Харьковского университета. В 1866 - 1877 годах состоял профессором Одесского университета по кафедре римского права и гражданского права и процесса. Написал: "О правах наследства лиц женского пола" (Харьков, 1844); "О мерах к отвращению неправосудия по русскому законодательству" (акт. речь, Харьков, 1859) и ряд статей в "Журнале Министерства Юстиции" (с 1861 г.).

См. также статьи:
Россия, разд. Наука уголовного процесса .


Кункин Иоасаф Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куницын Алексей Васильевич | Куншт Яган (Кунст, Kunst)
Куницын Александр Петрович | Куперник Лев Абрамович
Куник Арист Аристович | Куплеваский Николай Осипович
Кун-тугды (Кунтувдей, Кунтувдый, Кунтугдый) | Купреяновы
Кун Александр Людвигович | Куприн Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кункин, Иоасаф Яковлевич - археолог (1838 - 1908). Прожив большую часть жизни в Кашине, Кункин напечатал в "Чтениях в Императорского общества истории и древностей Российских", а затем отдельно издал: "К истории города Кашина и его уезда" и "Город Кашин. Материалы для его истории" (2 выпуска, 1903 и 1905).

Назад Вперед


Куншт Яган (Кунст, Kunst)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кункин Иоасаф Яковлевич | Куперник Лев Абрамович
Куницын Алексей Васильевич | Куплеваский Николай Осипович
Куницын Александр Петрович | Купреяновы
Куник Арист Аристович | Куприн Александр Иванович
Кун-тугды (Кунтувдей, Кунтувдый, Кунтугдый) | Купфер Адольф Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куншт или Кунст (Kunst), Яган - актер. В 1702 г. Петр Великий отправил бывшего "комедиянта", венгерца Ягана Сплавского, в Данциг, чтобы навербовать там труппу. Сплавский привез в Москву девять комедиантов под управлением Куншта. Труппа сначала играла на дому у Лефорта , а в конце 1703 г. был построен театр на Красной площади. Царь приказал отдать в науку Куншта 12 молодых русских, набранных из подьячих и посадских. Куншт обучал комедиантскому искусству и учеников корабельного Сухаревского училища; они представляли комедии в Сухаревой башне, при чем иногда присутствовал сам Петр. Пьесы сочинялись Кунстом и Сплавским. 1 апреля 1704 г. Куншт выпустил объявление о новой пьесе; в числе зрителей был и царь; но когда взвился занавес, публика увидела на ярко освещенном полотне надпись: "сего дня 1 апреля". Петр не проявил неудовольствия, сказав только: "вот как подшутили над нами комедианты!", но Куншт, боясь его гнева, бежал из России. - Ср. Арапов "Летопись русского театра" (СПб., 1861); Пекарский "Актеры в России при Петре Великом" ("Современник", 1858, № 2); В. С. "Комедиант Иоганн Куншт" ("Музыкальный и Театральный Вестник", 1856, № 4).

См. также статьи:
Фиршт .


Кун Александр Людвигович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кулябки | Кун-тугды (Кунтувдей, Кунтувдый, Кунтугдый)
Кулябка-Корецкий Николай Григорьевич | Куник Арист Аристович
Кульчицкий Николай Константинович | Куницын Александр Петрович
Кульневы | Куницын Алексей Васильевич
Кульнев Яков Петрович | Кункин Иоасаф Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кун, Александр Людвигович - ориенталист (1840 - 1888). Окончил курс факультета восточных языков Петербургского университета. Служил в Туркестанском крае и содействовал составлению карт новопокоренных земель; позже был помощником попечителя Виленского учебного округа. Составил неизданное "Обозрение Алькорана в религиозном и юридическо-политическом отношении"; напечатал "Вакуфы" ("Турк. Губернские Ведомости", 1872, № 21), "Очерк Кокандского ханства" (СПб., 1876) и статьи в "Материалах для статистики Туркестанского края", выпуск IV.

См. также статьи:
Россия, разд. География .


Кун-тугды (Кунтувдей, Кунтувдый, Кунтугдый)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кун Александр Людвигович | Куник Арист Аристович
Кулябки | Куницын Александр Петрович
Кулябка-Корецкий Николай Григорьевич | Куницын Алексей Васильевич
Кульчицкий Николай Константинович | Кункин Иоасаф Яковлевич
Кульневы | Куншт Яган (Кунст, Kunst)

Кун-тугды или Кунтувдей (Кунтувдый, Кунтугдый) - князь торков; в 1183 г. участвовал в походе князя Игоря Святославича на половцев. В 1190 г. его схватил князь Святослав Всеволодович , но отпустил его, по просьбе князя Рюрика Ростиславича, "зане бе муж дерз и надобен в Руси". Кун-тугды, "не стерпя сорома своего", пришел на Русь с половцами, которых русские князья побили. Позже Рюрик дал ему городок на Роси, Дверен.


Куперник Лев Абрамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куншт Яган (Кунст, Kunst) | Куплеваский Николай Осипович
Кункин Иоасаф Яковлевич | Купреяновы
Куницын Алексей Васильевич | Куприн Александр Иванович
Куницын Александр Петрович | Купфер Адольф Яковлевич
Куник Арист Аристович | Куракин Александр Борисович (обер-шталмейстер)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куперник, Лев Абрамович - известный адвокат и публицист (1845 - 1905). Состоял присяжным поверенным сначала в Москве, потом в Одессе и Киеве. Быстро приобрел репутацию выдающегося адвоката-криминалиста и выступал во многих громких судебных процессах, между прочим, в делах Струсберга, "Червонных валетов", Мельницких, в кутаисском деле о похищении и убийстве крестьянской девочки Сарры Модебадзе с ритуальными целями, в делах о еврейских погромах, в политических и аграрных процессах. Речь Куперника, ровная, плавная, спокойная, оживляемая иронией, производила впечатление и литературной формой, и содержанием. Как публицист, он сотрудничал в "Юридическом Вестнике", "Юристе", "Заре", "Киевской Газете", "Киевских Откликах", одесских газетах.

Назад Вперед


Куплеваский Николай Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куперник Лев Абрамович | Купреяновы
Куншт Яган (Кунст, Kunst) | Куприн Александр Иванович
Кункин Иоасаф Яковлевич | Купфер Адольф Яковлевич
Куницын Алексей Васильевич | Куракин Александр Борисович (обер-шталмейстер)
Куницын Александр Петрович | Куракин Александр Борисович (член государственного совета)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куплеваский, Николай Осипович - юрист. Был профессором Харьковского университета по кафедре государственного права; ныне член ученого комитета министерства народного просвещения, член консультации при министерстве юстиции и преподаватель государственного права в училище правоведения. Главные его труды: "Административная юстиция в Западной Европе. I. Административная юстиция во Франции" (магистерская диссертация, Харьков, 1879) и "Государственная служба в теории и в иностранном действующем праве" (докторская диссертация, Харьков, 1888), а также "Русское государственное право" (т. I, Харьков, 2-е издание 1902, и т. II, 1896); "Исторический очерк преобразования государственного строя в царствование императора Николая II" (1912). Был одним из учредителей Всероссийского Национального Союза.

См. также статьи:
Палюмбецкий Александр Иванович .


Купреяновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куплеваский Николай Осипович | Куприн Александр Иванович
Куперник Лев Абрамович | Купфер Адольф Яковлевич
Куншт Яган (Кунст, Kunst) | Куракин Александр Борисович (обер-шталмейстер)
Кункин Иоасаф Яковлевич | Куракин Александр Борисович (член государственного совета)
Куницын Алексей Васильевич | Куракин Алексей Борисович

Купреяновы - русский дворянский род, происходящий от Федора Богдановича Купреянова, владевшего имением в 1615 г. Этот род Купреяновых внесен в VI часть родословных книг Вологодской и Костромской губерний. Другой род Купреяновых происходит от Курдюка Ларионовича Купреянова, пожалованного вотчиной в 1625 г., и внесен в I и IV части родословных книг Саратовской и Тамбовской губерний.


Куприн Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Купреяновы | Купфер Адольф Яковлевич
Куплеваский Николай Осипович | Куракин Александр Борисович (обер-шталмейстер)
Куперник Лев Абрамович | Куракин Александр Борисович (член государственного совета)
Куншт Яган (Кунст, Kunst) | Куракин Алексей Борисович
Кункин Иоасаф Яковлевич | Куракин Борис Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куприн Александр Иванович - талантливый писатель. Родился в августе 1870 г. в Пензенской губернии; по матери происходит из рода татарских князей Колончаки. Учился во 2 кадетском корпусе и Александровском военном училище. Писать начал еще юнкером; первый рассказ его: "Последний дебют" был напечатан в 1889 г. в московском "Русском Сатирическом Листке". В 1894 г. Куприн оставил военную службу, работал в провинциальных изданиях, изучал зубоврачебное искусство, служил в технических конторах, занимался землемерием, был актером; все это впоследствии отразилось в его творчестве. Ранние очерки Куприна изданы в Киеве, в двух сборниках: "Киевские типы" (1896) и "Миниатюры" (1897); они довольно бледны и поверхностны. Первый большой рассказ, выдвинувший Куприна как писателя, "Молох", был напечатан в 1896 г. в "Русск. Бог."; за ним последовали: "Ночная смена" (1899), в "Мире Божием", и ряд других рассказов, печатавшихся в этих двух журналах. В 1901 г. Куприн поселился в Петербурге, сделавшись ближайшим сотрудником "Мира Божьего" и издательства "Знание". Этим издательством выпущены первые два тома сочинений Куприна (1903 и 1906). Позднее собрание сочинений Куприна выпущено в Москве, а также дано, в 1912 г., в приложениях к "Ниве" (в восьми томах). В 1914 г. Куприн призван на военную службу. Куприн - писатель переходного времени. В его творчестве запечатлелось настроение "бездорожной" эпохи, но не того ее беспросветно-пессимистического поколения, которое изображено у Чехова , а более молодого. Общественные сумерки в это время уже близились к концу, но все еще оказывали большое влияние на психологию интеллигенции. Главные лица первых рассказов Куприна: инженер Бобров ("Молох"), доктор Кашинцев ("Жидовка") и студент Сердюков ("Болото") имеют много общего с чеховскими героями. Это - чуткие, совестливые, но надломленные, душевно усталые люди, запутавшиеся в рефлексиях и гамлетовских настроениях. Их ужасает зло мира, они остро сочувствуют чужим страданиям, но неспособны к борьбе. Сознание собственного бессилия побуждает их воспринимать жизнь только со стороны ее жесткости, несправедливости и бесцельности. Однако, и у этих рефлектирующих героев Куприна заметна новая черта, отличающая их от чеховских пессимистов. Они органически любят жизнь и цепко за нее держатся. Разум у них говорит одно, сердце - другое. Когда измученный неврастеник, морфинист Бобров приходит к решению о необходимости покончить с собой, правдивый внутренний голос нашептывает ему, что он этого не сделает. "Зачем перед собой притворяться? Ты слишком любишь ощущение жизни, чтобы убить себя..." В студенте Сердюкове эта любовь к ощущению жизни, столь характерная для нового поколения, еще очевиднее. Он потрясен несчастиями лесника и его семьи, медленно гибнущих от лихорадки, он остро сочувствует бедным людям и, ночуя в их избе, доходит до галлюцинаций, до кошмаров; жизнь представляется ему невозможной при существовании подобного рода страданий, жестокостей и несправедливостей судьбы... Но с наступлением утра от этих болезненных настроений у Сердюкова не остается и следа. Его охватывает неудержимое желание самому поскорее выбраться из отвратительного тумана. Ему "вдруг жадно, до страдания, захотелось увидеть солнце", и, когда он, наконец, взбежал на бугор, он "задохнулся от прилива невыразимой радости". Знаменательный финал этого рассказа звучит почти символически для творчества Куприна, для той общественной полосы, которая в нем отразилась. "Туман лежал белой колыхающейся бесконечной гладью у его ног, но над ним сияло голубое небо, шептались душистые зеленые ветви, а золотые лучи солнца звенели ликующим торжеством победы". Маленькие искорки постепенно разгорелись в целое пламя. Позднейшие произведения Куприна, особенно его знаменитый "Поединок" - настоящий апофеоз жизни. Для нового жизнеощущения интеллигенции нашлась и соответствующая идеология - в ницшеанстве. Проповедниками индивидуализма в "Поединке" выступают Ромашев и, главным образом, Назанский, с его крайним девизом: "когда меня не станет, то и весь мир погибнет..." Эти убежденные ницшеанцы искренно преданы новой вере, но слишком слабы, чтобы проводить ее в жизнь. Куприн хорошо уловил это несоответствие между "культом личности" и дряблостью его носителей. Индивидуалистические настроения Куприна выразились не только в обрисовке новых интеллигентов, но и в создании целого ряда своеобразных героев в духе горьковских босяков - простых, цельных, непосредственных, здоровых натур, живущих полною, напряженною жизнью. Таков, например, силач и атлет Бузыга в "Конокрадах", которого "хоть чем хочешь бей, а уж печенок ему, не-ет... не отобьешь, потому что у него печенки к ребрам приросли". В изображении этих стихийных индивидуалистов, полных жизни и близких к природе, больше всего обнаруживаются писательские особенности Куприна. Тут он дает волю своей бурной жизнерадостности, забавляясь пестрой игрой красок, иногда грубоватых, но ярких, непринужденностью поз, непрерывностью движения. В этой именно области особенно чувствуется отличие Куприна от его ближайшего учителя - элегического, сдержанного Чехова; чувствуется, что Куприн вырос под иным, более ясным небом. Талант Куприна достигает наибольшего расцвета в "Поединке", лучшем из произведений Куприна. Яркий бытописатель здесь соединился в Куприне с психологом и лириком. Тема "Поединка" так была ясна и дорога автору, что для развития ее не потребовалось никаких усилий; она излилась сама собой. Захватывающее общее впечатление от "Поединка" не мешает отчетливости его отдельных фигур. Каждая из них не только интересна, как часть большого целого, но и сама по себе живет своей собственной жизнью. "Поединок" появился в средине 1905 г., вскоре после несчастной для России войны с Японией, и потому обратил на себя внимание, главным образом, своей бытовой стороной, резкой критикой военной среды. Картины военного быта и военной психологии, нарисованные в "Поединке", были как бы иллюстрациями к недавним военным неудачам. Теперь, с объективной точки зрения, бросается в глаза не столько эта резкая критика, сколько общий фон ее. Обрисованная у Куприна военная среда является вместе с тем характерной картиной всей дореволюционной русской жизни. Тема, которую предполагал использовать для ненаписанного романа Ромашев: "ужас и скука военной жизни" - могла бы быть темой любого общественного романа того времени. Везде замечалось омертвение и оскудение, везде царили скука и шаблон. "Чувство нелепости, сумбурности, непонятности жизни", угнетавшее подпоручика Ромашева, было присуще всем чутким обывателям старой России, не успевшим преодолеть идейного "бездорожья". Потребностью заглушить его и обусловлена обличаемая в "Поединке" распущенность офицерских нравов, грубость и жесткость военных в отношении друг к другу и к подчиненным. И главный порок, алкоголизм, изображению которого у Куприна посвящены такие яркие страницы, был распространен не только среди военного сословия, а во всей России. Офицеры Куприна (как в "Поединке", так и в рассказах) находятся в тесном духовном родстве с его штатскими героями. Это - неврастеники, для которых невыносимы впечатления будничной действительности, люди с "заживо содранной кожей", как у инженера Боброва. Они остро реагируют на чужое страдание, возмущаются жестоким порядком вещей, но для его изменения ничего сделать не могут; им суждены только "благие порывы". Психологически к "Поединку" тесно примыкает яркий рассказ: "Река жизни". Это заключительный акт той интеллигентской драмы, которая изображена в произведениях Куприна. Небольшой период времени отделяет "Реку жизни" от "Поединка", но в общественном настроении успел произойти большой поворот, - пронеслась волна освободительных событий. Герой Куприна (все тот же доброжелательный и чуткий, но не жизнеспособный интеллигент) не остался к ней равнодушным, он ринулся ей навстречу, но сразу почувствовал, что в новой жизни ему нет места. Как и Назанский, он индивидуалист, поклонник новой веры - "священного уважения к своему радостному, гордому, свободному я". И так же, как у Назанского, его индивидуализм носит совершенно особенную, русскую - альтруистическую, общественную окраску. Он славит жизнь, но уходит из нее, потому что считает себя недостойным ее. "В теперешнее время тяжело и позорно и прямо невозможно жить таким, как я...", пишет он в предсмертном письме к другу. Оптимистическое отношение к жизни особенно рельефно сказывается у Куприна в двух областях; в высоком представлении о любви, как о таинственном даре, ниспосылаемом только избранникам (пламенные речи Назанского, трагический роман Ромашева с Шурочкой, безнадежная любовь в "Гранатовом браслете"), и в его отношении к природе, как к живому целому. Чувство природы у Куприна отличается большой интенсивностью. Его "описания" могут сначала показаться несколько старинными - слишком подробными и цветистыми; но постепенно эта гибкая, тонкая "цветистость" начинает захватывать, ибо ее детали - не риторические метафоры, а творческие искорки; они зажглись от того сложного, жадного восприятия мира, о котором говорил другой вдохновенный певец земли, Мопассан, и которое свойственно Куприну (сон Изумруда в рассказе того же названия, охота в рассказе "На глухарей"). Внешней остроте восприятия у Куприна соответствуют его внутренняя полнота и углубленность. Каким-то особым чутьем, подсознательным разумом Куприн улавливает затаенную сущность вещей, связь причин и следствий, первооснову жизни и ее глубокий смысл, несмотря на кажущуюся случайность отдельных явлений ("Вечерний гость", "Река жизни", мистика Назанского в "Поединке"). В область художественных приемов Куприн не внес ничего существенного нового. Только в позднейших рассказах ("Река жизни", "Штабс-капитан Рыбников" и др.) у него замечается некоторая перемена - явное тяготение к импрессионизму, к драматизации рассказа, и большая его сжатость. Но в большом романе-хронике "Яма", где Куприн выступает гуманным бытописателем домов терпимости, он снова возвращается к старым реалистическим приемам. Не стремясь к новизне в области формы, Куприн углублял и изощрял хорошее старое. - См.: А. Измайлов "Песни земной радости" ("Литературный Олимп", М., 1911); А. Луначарский (Сборник "Отклики жизни", 1906); К. Чуковский "От Чехова до наших дней"; В. Львов-Рогачевский (Сборник "Борьба за жизнь", 1907); Е. Колтоновская (Сборник "Новая жизнь", 1910, и "Вестник Европы", 1915, № 1); Н. Шапир ("Северные Записки", № 12, 1914). Е. Колтоновская.

См. также статьи:
Гарин (Николай Георгиевич Михайловский) ;
Олигер Николай Фридрихович .


Купфер Адольф Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куприн Александр Иванович | Куракин Александр Борисович (обер-шталмейстер)
Купреяновы | Куракин Александр Борисович (член государственного совета)
Куплеваский Николай Осипович | Куракин Алексей Борисович
Куперник Лев Абрамович | Куракин Борис Иванович
Куншт Яган (Кунст, Kunst) | Куракин Борис-Леонтий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Купфер, Адольф Яковлевич - физик (1799 - 1865). Учился в Берлине, Париже и Геттингене. Был профессором химии и физики в Казанском университете. С 1828 г. член Академии Наук по минералогии, с 1840 г. - по физике. Был директором минералогического музея и устроенной им же Санкт-Петербургской обсерватории, в которой сосредоточились метеорологические наблюдения всей империи. Занимался установлением и приготовлением нормальных русских мер; его работы описаны в "Travaux de la Commision pour fixer les mesures et les poids etc." (СПб., 1841). Главные его труды: "Neue Thatsachen zur Kenntniss des Magnetismus" (Казань, 1826); "Voyage dans les environs du mont Elbrous dans le Caucase" (СПб., 1830); "Handbuch der rechnenden Krystallonomie" (СПб., 1831): "Voyage dans l'Oural entrepris en 1828" (СПб., 1833, с атласом); "Руководство к деланию магнетических и метеорологических наблюдений" (СПб., 1835; на французском языке, 1836; 2-е изд., 1839); "Психрометрические и барометрические таблицы" (СПб., 1841; 2-е изд., 1860; то же на французском языке, 1841); "Выводы из метеорологических наблюдений, деланных в Российском государстве" (СПб., 1846); "Опытные исследования упругости металлов" (СПб., 1860) и многое другое. - Список трудов Купфера и биография у М. Рыкачева "Исторический очерк Главной Физической Обсерватории 1849 - 1899" (ч. I, СПб., 1899).

См. также статьи:
Паррот (Georg-Friedrich von Parrot) ;
Россия, разд. Метеорология ;
Россия, разд. Минералогия и кристаллография ;
Россия, разд. Физика ;
Северцов Алексей Николаевич ;
Спасский Михаил Федорович .


Куракины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куракин Федор Федорович | Курбатов Алексей Александрович
Куракин Федор Семенович | Курбатов Аполлон Аполлонович
Куракин Федор Алексеевич | Курбские
Куракин Иван Семенович | Курбский Андрей Михайлович
Куракин Григорий Семенович | Курганов Николай Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куракины - русский княжеский род. Правнук Гедимина , князь Патрикий Александрович Звенигородский, согнанный с удела на Волыни Витовтом , выехал в 1397 г. в Новгород и сделался родоначальником князей Патрикеевых , Хованских , Булгаковых и др. Его праправнук, князь Андрей Петрович Булгаков, по прозванию Курака, положил начало роду князей Куракиных, из которых в XVI и XVII веков 12 были боярами на Москве, а в XVIII и XIX веках многие - крупными государственными деятелями. Более известные из них: 1) Иван Семенович (умер в 1632 г.) участвовал в 1606 г. в боярском заговоре против Лжедмитрия I ; в 1607 г. спас от Тушинского Вора Брянск, в 1608 г. разбил у реки Москвы Лисовского; после падения Шуйского вместе с князем Ф.М. Мстиславским поддерживал кандидатуру в цари Владислава , а когда семибоярщина отклонила условия, предложенные Сигизмундом, перешел на сторону последнего, заслужив имя "изменника". При Михаиле Федоровиче он, в 1615 - 1620 годах, находился воеводой в Тобольске, что было почетной ссылкой. - 2) Федор Семенович (умер в 1656 г.) не раз отличался в царствование Михаила Федоровича в борьбе с поляками и татарами; был воеводой в Астрахани, где устраивал виноградный сад. - 3) Григорий Семенович (умер после 1679 г.) заведовал сетью укреплений, ограждавших Московское государство с "Поля"; участвовал в войнах с Польшей и Крымом; в 1673 - 1675 годах неоднократно управлял Москвой при временных отлучках царя. - 4) Федор Федорович (умер после 1683 г.) в 1662 г. способствовал усмирению в Москве Медного бунта; в 1674 г., при "объявлении" царевича Феодора , был назначен к нему дядькой, но в следующем году попал в опалу из-за дела о бабе-ворожее, которую держал при себе. - 5) Борис Иванович (1676 - 1727) в юности был спальником при Петре Великом и участником его "потешных" предприятий; в 1691 г. женился на Ксении Лопухиной, сестра которой, Евдокия , вышла замуж за Петра. В 1696 г. был отправлен в числе других спальников в Италию для изучения морского дела; в первые годы Северной войны участвовал во многих действиях против шведов, заслужил доверие государя. в 1707 г. ездил в Рим, чтобы убедить папу не признавать Станислава Лещинского польским королем. В 1708 г. удачно выполнил поручение царя, доставить из Киева в Глухов малороссийских епископов для избрания нового гетмана на место Мазепы . С 1709 г. состоял послом в Ганновере, Англии и Голландии, исполнял личные поручения Петра Великого по заказу кораблей, приглашению на русскую службу иноземцев, присмотру за учившейся в Западной Европе русской молодежью. В 1713 г. был представителем России на Утрехтском конгрессе, усердно охраняя русские интересы, в 1714 г. - на Брауншвейгском конгрессе, где безрезультатно обсуждался вопрос о мире между Россией и Швецией. С 1716 г. состоял послом в Париже, где 15 августа 1717 г. заключил с Францией и Пруссией договор о дружбе, союзе, торговле и восстановлении мира в Европе. Когда в 1722 г. Петр отправился в Персидский поход, он поручил Куракину руководительство всеми действиями русских послов за границей. В 1723 г. Куракин вел в Версале переговоры о женитьбе Людовика XV на Елизавете Петровне . Назначенный в 1727 г. представителем России на Суассонский конгресс, он скончался в Париже до его начала. Не раз терпя неудачи, Борис Иванович всегда проявлял опытность и такт, особенно в конце Северной войны, когда ему удалось удержать Англию от войны с союзной России Данией. Сен-Симон выразился о нем так: "c'etait un grand homme, bien fait, qui sentait fort la grandeur de son origine, avec beaucoup d'esprit, de tour et d'instruction". Он был западником по культурным навыкам, но приверженцем московской старины по политическим убеждениям; преклонение перед Петровской реформой уживалось в нем с ее критикой. Его можно назвать идеологом той боярской партии, которою руководил князь Д.М. Голицын при воцарении Анны Иоанновны . Он оставил путевые записки и автобиографию, доведенную до 1709 г., и составил подробный план для истории России, по которому успел написать лишь "Гисторию о царе Петре Алексеевиче и ближних к нему людях. 1682 - 1694 гг.", где дал полную волю своим боярским тенденциям. Сочинения Куракина и его бумаги, написанные характерным языком Петровского времени, изданы в первых томах "Архива князя Куракина", а завещание его, которым отказан капитал на устройство "шпиталя" (Странноприимный дом князей Куракиных в Москве), напечатано в № 2 "Русского Архива" за 1893 год. - См.: статью: Е.Ф. Шмурло ("Журнал Министерства Народного Просвещения", 1891, № 1) и А.Г. Брикнера ("Вестник Европы", 1891, № 9, и "Русское Обозрение", 1892, № 1). - 6) Александр Борисович (1697 - 1749) - сын предыдущего, обер-шталмейстер и сенатор, был послом в Париже, где оказал покровительство В.К. Тредьяковскому , который посвятил ему свой перевод поэмы: "Езда на остров Любви". При Петре II способствовал падению Меншикова , а при Анне Иоанновне был верным сторонником Бирона , несмотря на что сохранил влиятельное положение и при Елизавете Петровне. - 7) Борис-Леонтий Александрович (1733 - 1764) - президент камер-коллегии и коллегии экономии и сенатор, много способствовал поднятию значения финансовых учреждений и расширению их задач в области государственного хозяйства. Доклады его, высоко ценившиеся Екатериной II , легли в основу наказа депутату от камер-коллегии в комиссию 1767 - 1768 годов. - 8) Александр Борисович (1752 - 1818) - сын предыдущего, член государственного совета, воспитывался под руководством своего дяди, графа Н.И. Панина , вместе с великим князем Павлом Петровичем , с которым уже тогда вошел в тесную дружбу; позже учился в Киле и Лейдене. Близость к цесаревичу вызвала при Екатерине удаление его в деревню, где он собрал громадную библиотеку. Павел, по восшествии на престол, назначил его вице-канцлером. При Александре I он был послом в 1806 г. в Вене и в 1808 - 1812 годах в Париже. Перед смертью он дал свободу крестьянам одной из своих вотчин, но это распоряжение, вызвавшее милостивый рескрипт, не было приведено в исполнение. Он написал: "Precis historique de la vie du comte M. J. de Panine" (Лондон, 1784); "Описание путешествия князя А.Б. Куракина вниз по Суре" (СПб., 1793) и "Souvenirs d'un voyage en Hollande et en Angleterre" (СПб., 1815). - 9) Алексей Борисович (1759 - 1829) - брат предыдущего, член государственного совета; будучи при Павле I генерал-прокурором, собрал "уложенную комиссию" - три книги законов уголовных, гражданских и казенных дел, и восстановил при Сенате школу юнкеров из дворян для обучения их правоведению; при Александре I был генерал-губернатором Малороссии, где провел канал на реке Остре, заботился о народном образовании и народном здравии (см. И.Ф. Павловский "Очерк деятельности малороссийского генерал-губернатора князя А.Б. Куракина", Полтава, 1914). В 1808 - 1810 годах Алексей Борисович управлял министерством внутренних дел; устроил главное правление мануфактур и основал "Северную Почту" или "Новую Санкт-Петербургскую Газету". - 10) Федор Алексеевич (родился в 1842 г.) - член саратовской учен. архив. комиссии, издал под редакцией М.И. Семевского и В.Н. Смольянинова "Архив князя Ф.А. Куракина" (тома 1 - 5, СПб. и Саратов, 1890 - 1894), куда вошли бумаги Бориса Ивановича и Александра Борисовича Куракиных, представляющие большой интерес для истории XVIII и XIX веков. Род князей Куракиных внесен в V часть родословных книг Орловской и Пензенской губерний. - Подробную библиографию до 1903 г. см. в "Русском Биографическом Словаре" (СПб., 1903). С. Вознесенский.

См. также статьи:
Александр I ;
Гедиминовичи ;
Куракин Александр Борисович (обер-шталмейстер) ;
Куракин Александр Борисович (член государственного совета) ;
Куракин Алексей Борисович ;
Куракин Борис Иванович ;
Куракин Борис-Леонтий Александрович ;
Куракин Григорий Семенович ;
Куракин Иван Семенович ;
Куракин Федор Алексеевич ;
Куракин Федор Семенович ;
Куракин Федор Федорович ;
Нелидова Екатерина Ивановна ;
Патрикеевы ;
Петр I Алексеевич Великий ;
Текелий (Текели) .


Куракин Иван Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куракин Григорий Семенович | Куракин Федор Алексеевич
Куракин Борис-Леонтий Александрович | Куракин Федор Семенович
Куракин Борис Иванович | Куракин Федор Федорович
Куракин Алексей Борисович | Куракины
Куракин Александр Борисович (член государственного совета) | Курбатов Алексей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куракин Иван Семенович - см. в статье Куракины .

См. также статьи:
Лыковы (княжеский род) .


Куракин Федор Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куракин Федор Алексеевич | Куракин Федор Федорович
Куракин Иван Семенович | Куракины
Куракин Григорий Семенович | Курбатов Алексей Александрович
Куракин Борис-Леонтий Александрович | Курбатов Аполлон Аполлонович
Куракин Борис Иванович | Курбские

Куракин Федор Семенович - см. в статье Куракины .


Куракин Григорий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куракин Борис-Леонтий Александрович | Куракин Иван Семенович
Куракин Борис Иванович | Куракин Федор Алексеевич
Куракин Алексей Борисович | Куракин Федор Семенович
Куракин Александр Борисович (член государственного совета) | Куракин Федор Федорович
Куракин Александр Борисович (обер-шталмейстер) | Куракины

Куракин Григорий Семенович - см. в статье Куракины .


Куракин Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куракин Федор Семенович | Куракины
Куракин Федор Алексеевич | Курбатов Алексей Александрович
Куракин Иван Семенович | Курбатов Аполлон Аполлонович
Куракин Григорий Семенович | Курбские
Куракин Борис-Леонтий Александрович | Курбский Андрей Михайлович

Куракин Федор Федорович - см. в статье Куракины .


Куракин Борис Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куракин Алексей Борисович | Куракин Борис-Леонтий Александрович
Куракин Александр Борисович (член государственного совета) | Куракин Григорий Семенович
Куракин Александр Борисович (обер-шталмейстер) | Куракин Иван Семенович
Купфер Адольф Яковлевич | Куракин Федор Алексеевич
Куприн Александр Иванович | Куракин Федор Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куракин Борис Иванович - см. в статье Куракины .

См. также статьи:
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Веселовские (русские дипломаты) ;
Кикин Александр Васильевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Куракин Александр Борисович (обер-шталмейстер)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Купфер Адольф Яковлевич | Куракин Александр Борисович (член государственного совета)
Куприн Александр Иванович | Куракин Алексей Борисович
Купреяновы | Куракин Борис Иванович
Куплеваский Николай Осипович | Куракин Борис-Леонтий Александрович
Куперник Лев Абрамович | Куракин Григорий Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куракин Александр Борисович - см. в статье Куракины .

См. также статьи:
Бироны (собственно Бирены) ;
Сперанский Михаил Михайлович ;
Тредьяковский Василий Кириллович .


Куракин Борис-Леонтий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куракин Борис Иванович | Куракин Григорий Семенович
Куракин Алексей Борисович | Куракин Иван Семенович
Куракин Александр Борисович (член государственного совета) | Куракин Федор Алексеевич
Куракин Александр Борисович (обер-шталмейстер) | Куракин Федор Семенович
Купфер Адольф Яковлевич | Куракин Федор Федорович

Куракин Борис-Леонтий Александрович - см. в статье Куракины .


Куракин Александр Борисович (член государственного совета)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куракин Александр Борисович (обер-шталмейстер) | Куракин Алексей Борисович
Купфер Адольф Яковлевич | Куракин Борис Иванович
Куприн Александр Иванович | Куракин Борис-Леонтий Александрович
Купреяновы | Куракин Григорий Семенович
Куплеваский Николай Осипович | Куракин Иван Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куракин Александр Борисович - см. в статье Куракины .

См. также статьи:
Уткин Николай Иванович .


Куракин Алексей Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куракин Александр Борисович (член государственного совета) | Куракин Борис Иванович
Куракин Александр Борисович (обер-шталмейстер) | Куракин Борис-Леонтий Александрович
Купфер Адольф Яковлевич | Куракин Григорий Семенович
Куприн Александр Иванович | Куракин Иван Семенович
Купреяновы | Куракин Федор Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куракин Алексей Борисович - см. в статье Куракины .

См. также статьи:
Александр I ;
Панин Никита Иванович .


Куракин Федор Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куракин Иван Семенович | Куракин Федор Семенович
Куракин Григорий Семенович | Куракин Федор Федорович
Куракин Борис-Леонтий Александрович | Куракины
Куракин Борис Иванович | Курбатов Алексей Александрович
Куракин Алексей Борисович | Курбатов Аполлон Аполлонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куракин Федор Алексеевич - см. в статье Куракины .

См. также статьи:
Бантыш-Каменский Николай Николаевич ;
Семевский Михаил Иванович .


Курбатов Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куракины | Курбатов Аполлон Аполлонович
Куракин Федор Федорович | Курбские
Куракин Федор Семенович | Курбский Андрей Михайлович
Куракин Федор Алексеевич | Курганов Николай Гаврилович
Куракин Иван Семенович | Курганов Феодор Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курбатов, Алексей Александрович - видный деятель Петровского времени. Будучи холопом боярина Б.П. Шереметева , он в 1697 - 1698 годах путешествовал вместе с ним в Италию и на остров Мальту. Вскоре по возвращении из-за границы подал Петру , путем подметного письма, мысль о введении в России гербовой или "орленой" бумаги, только что перед тем изобретенной на Западе. За это он был награжден деревнями и назначен дьяком Оружейной Палаты. Он зорко следил за интересом государевой казны, раскрывая перед Петром разнообразные злоупотребления в этой области. В 1705 г. он был назначен инспектором Ратуши и получил поручение "рассмотреть Ратушу со всеми ее околичностями и что возможно еще прибавить прибыли без тягости народа". В результате такого поручения явились предложения Курбатова, значительная часть которых нашла осуществление в указах Петра; общий смысл их - пресечение "великого в сборах воровства" посредством смертной казни для виновных и более совершенной организации контроля местных выборных органов посадского управления. Когда, с учреждением губерний, Ратуша утратила свое значение, Курбатов в 1711 г. посылается в Архангельск вице-губернатором. Он проявляет здесь ту же ревность о казенных "прибытках", вводит усовершенствования в вооружении гарнизонных войск, строит корабли, устраивает госпитали, конские заводы. Заподозренный в злоупотреблениях, он был в 1714 г. устранен Петром от должности вице-губернатора на время следствия. Следствие затянулось, и Курбатов умер (в 1721 г.), не дождавшись окончательного решения дела. - Курбатов был одним из немногих сотрудников Петра, искренно сочувствовавших делу реформы; "вижду, - писал он однажды Петру, - истинно ты от Бога сосуд есть". В письмах к Петру он настаивает на необходимости, рядом с военными преобразованиями, лучшего внутреннего порядка. Он советовал Петру, после смерти патриарха Адриана , "избранием патриарха повременить", и едва ли не он подал первую мысль об упразднении патриаршества. Он проектировал высшее государственное учреждение, "главнейшее правление", которое предлагал назвать "кабинет-коллегиумом" или "архиканцелярией". Это учреждение должно было совмещать в себе высшие административные и судебные функции с законодательными и служить органом контроля над всей центральной и областной администрацией, посредством фискалов и особых "верно-надежных" людей. Курбатовский проект не был осуществлен целиком, но влияние его сильно сказалось на произведенной в 1721 - 1722 годах реформе Сената. Иногда Курбатов решался выступать с возражениями по поводу отдельных мероприятий Петра; так, например, отстаивая Ратушу, он указывал на преимущества сосредоточения финансового управления перед его децентрализацией, к которой вела губернская реформа; обращал внимание Петра на "превеликой всенародной вопль", происходивший вследствие "неотлагаемых правежей" при сборе недоимок, он просил его "помиловать людей достояния своего" и добился рассрочки. Он был сторонником широкой постановки просвещения в России, видя в нем средство "доброго персполирования всероссийского народа". Еще дьяком Оружейной Палаты он испросил у Петра в свое заведование московские навигацкую и математическую школы. В Архангельске, по собственному почину, он завел первую губернскую начальную школу, набрав "солдатских детей сирот человек с сорок". В своем проекте о "кабинет-коллегиуме" он ставил в обязанность проектируемому учреждению "старание усердное о учении в Москве и в Петербурге Академий свободных разных наук на разных диалектах". Защищая казенный интерес, Курбатов затрагивал в своих разоблачениях таких сильных людей, как Ф.М. Апраксин или Т.Н. Стрешнев , и резко отзывался в письмах к Петру о самом князе-кесаре Ф.Ю. Ромодановском ("скудный в своих рассудках человек"). Этим он снискал себе, по его выражению, "ненависть патронов". Единственную поддержку Курбатов находил у князя А.Д. Меншикова , своего "премилостивейшего патрона", которому платил за то лестью и потворством его корыстолюбию. Однако он столкнулся и с Меншиковым в деле Соловьевых, не побоявшись даже открыто выступить против сильного противника, и это столкновение отчасти было причиной постигшей его в конце жизни неудачи. - См. Павлов-Сильванский "Проекты реформ в записках современников Петра Великого"; Милюков "Государственное хозяйство России в первой четверти XVIII столетия". А. Заозерский.

См. также статьи:
Меншиков Александр Данилович ;
Петр I Алексеевич Великий ;
Россия, разд. Финансовое хозяйство России (эпоха Петра Великого) .


Курбатов Аполлон Аполлонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курбатов Алексей Александрович | Курбские
Куракины | Курбский Андрей Михайлович
Куракин Федор Федорович | Курганов Николай Гаврилович
Куракин Федор Семенович | Курганов Феодор Афанасьевич
Куракин Федор Алексеевич | Курдиновский Виктор Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курбатов, Аполлон Аполлонович - инженер-технолог (1851 - 1903). Окончил петербургский технологический институт; был в нем профессором химической технологии. Напечатал: "О ладоне" ("Журнал Русского Физико-химического Общества", 1871); "О получении этилового эфира этилсульфоновой кислоты"; "О сульфопропионовой кислоте" (ib., 1873); "Об ирном масле" (ib., 1874) и совместно с Вроблевским "Об изомерных нитробромотолуолах и бромотолуидинах" (ib., 1870). Был постоянным сотрудником Ф.Ф. Бейльштейна в работах по исследованию кавказской нефти.

См. также статьи:
Россия, разд. Технологическая наука ;
Россия, разд. Химия .


Курбские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курбатов Аполлон Аполлонович | Курбский Андрей Михайлович
Курбатов Алексей Александрович | Курганов Николай Гаврилович
Куракины | Курганов Феодор Афанасьевич
Куракин Федор Федорович | Курдиновский Виктор Ильич
Куракин Федор Семенович | Курдюмов Валериан Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курбские князья - отрасль князей ярославских. Получили фамилию от главного селения своего удела, выделенного из Ярославского удельного княжества - села Курбы на реке Курбице, в 25 верстах от Ярославля (теперь одно из самых богатых сел Ярославской губернии). Первым удельным князем курбским был Яков-Воин Иванович, павший в битве с казанцами на Арском поле в 1455 г. Курбский удел перешел к брату его Семену, сын которого Федор был нижегородским воеводой (1483). Михаил Федорович Карамыш и Роман Федорович пали в 1506 г. под Казанью, в битве с казанцами. Боярин Семен Федорович воевал с Казанью и Литвой: противился насильственному пострижению великой княгини Соломонии, первой жены великого князя Василия Иоанновича ; умер в 1527 г. Один из сыновей Михаила Карамыша, именем также Михаил, умерший в 1546 г., был отцом знаменитого князя Андрея , а другой, Федор, пал в битве с казанцами под Костромой, в 1540 г. По исследованию Вольфа, в книге "Kniaziowie Litewsko-Ruscy" (Варшава, 1895), род потомков князя Андрея Михайловича пресекся в Литве со смертью князя Яна Дмитриевича Курбского. В 1686 г. выехали из Литвы в Россию князья Яков и Александр Курбские, сыновья Каспара, по принятии православия называвшиеся Борисовичами, но, по мнению Вольфа, их следует признать самозванцами. Было ли у этих выходцев потомство - неизвестно.

См. также статьи:
Рюриковичи .


Курбский Андрей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курбские | Курганов Николай Гаврилович
Курбатов Аполлон Аполлонович | Курганов Феодор Афанасьевич
Курбатов Алексей Александрович | Курдиновский Виктор Ильич
Куракины | Курдюмов Валериан Иванович
Куракин Федор Федорович | Курдюмов Юрий Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курбский, князь Андрей Михайлович - известный политический деятель и писатель. Родился в октябре 1528 г. На 21-м году участвовал в 1 походе под Казань; потом был воеводой в Пронске. В 1552 г. он разбил татар у Тулы, причем был ранен, но через 8 дней был уже снова на коне. Во время осады Казани Курбский командовал правой рукой всей армии и, вместе с младшим братом, проявил выдающуюся храбрость. Через два года он разбил восставших татар и черемисов, за что был назначен боярином. В это время Курбский был одним из самых близких к царю людей; еще более сблизился он с партией Сильвестра и Адашева . Когда начались неудачи в Ливонии, царь поставил во главе ливонского войска Курбского, который вскоре одержал над рыцарями и поляками ряд побед, после чего был воеводой в Юрьеве Ливонском (Дерпте). В это время уже начались преследования и казни сторонников Сильвестра и Адашева и побеги угрожаемых царской опалой в Литву. Хотя за Курбским никакой вины, кроме сочувствия опальным, не было, он имел полное основание думать, что и ему грозит опасность. Король Сигизмунд-Август и вельможи польские писали Курбскому, уговаривая его перейти на их сторону и обещая ласковый прием. Битва под Невелем (1562) была неудачна для русских, но и после нее Курбский воеводствует в Юрьеве; царь, упрекая его за неудачу, не приписывает ее измене. Не мог Курбский опасаться ответственности и за безуспешную попытку овладеть городом Гельметом: если б это дело имело большую важность, царь поставил бы его в вину Курбскому в письме своем. Тем не менее, Курбский был уверен в близости беды и, после бесплодного ходатайства архиерейских чинов, решил бежать "от земли божия". В 1563 г. (по другим известиям - в 1564 г.) Курбский, при помощи верного раба своего Васьки Шибанова , бежал в Литву. На службу к Сигизмунду Курбский явился с целой толпой приверженцев и слуг и был пожалован несколькими имениями (между прочим - городом Ковелем). Курбский управлял ими через своих урядников из москвитян. Уже в сентябре 1564 г. Курбский воюет против России. После бегства Курбского тяжелая участь постигла людей к нему близких. Курбский впоследствии писал, что царь "матерь ми и жену и отрочка единого сына моего, в заточение затворенных, троскою поморил; братию мою, единоколенных княжат Ярославских, различными смертьми поморил, имения мои и их разграбил". В оправдание своей ярости царь мог приводить только факт измены и нарушения крестного целования. Два другие его обвинения, будто Курбский "хотел на Ярославле государести", и будто он отнял у него жену Анастасию , выдуманы им, очевидно, лишь для оправдания своей злобы в глазах польско-литовских вельмож. Курбский проживал обыкновенно верстах в 20 от Ковеля, в местечке Миляновичах. Судя по многочисленным процессам, акты которых дошли до нас, быстро ассимилировался московский боярин и слуга царский с польско-литовскими магнатами и между буйными оказался во всяком случае не самым смиренным: воевал с панами, захватывал имения, посланцев королевских бранил "непристойными московскими словами"; его урядники, надеясь на его защиту, вымучивали деньги от евреев. В 1571 г. Курбский женился на богатой вдове Козинской, урожденной княжне Голшанской, но скоро развелся с нею, женился, в 1579 г., в третий раз на небогатой девушке Семашко и с нею был, по-видимому, счастлив; имел от нее дочь и сына Димитрия. В 1583 г. Курбский скончался. Так как вскоре умер и авторитетный душеприказчик его, Константин Острожский, правительство, под разными предлогами, стало отбирать владения у вдовы и сына Курбского и, наконец, отняло и Ковель. Димитрий Курбский впоследствии получил часть отобранного и перешел в католичество. Мнение о Курбском, как о политическом деятеле и человеке, различны. Одни видят в нем узкого консерватора, человека ограниченного, но самомнительного, сторонника боярской крамолы и противника единодержавия, измену его объясняют расчетом на житейские выгоды, а его поведение в Литве считают проявлением разнузданного самовластия и грубейшего эгоизма; заподозривается даже искренность и целесообразность его трудов на поддержание православия. По убеждению других, Курбский - умный, честный и искренний человек, всегда стоявший на стороне добра и правды. Так как полемика Курбского и Грозного, вместе с другими продуктами литературной деятельности Курбского еще недостаточно обследованы, то и окончательное суждение о Курбском, более или менее могущее примирить противоречия, пока еще преждевременно. Из сочинений Курбского известны: 1) "История князя великого Московского о деле, яже слышахом и у достоверных мужей и яже видехом очима нашима". 2) "Четыре письма к Грозному". 3) "Письма" к разным лицам; из них 16 вошли в 3-е издание "Сказаний князя Курбского" Н. Устрялова (СПб., 1868), одно письмо издано Сахаровым в "Москвитянине" (1843, № 9) и три письма - в "Православном Собеседнике" (1863, книги V - VIII). 4) "Предисловие к Новому Маргариту"; изданное в первый раз Н. Иванищевым в сборнике актов: "Жизнь князя Курбского в Литве и на Волыни" (Киев, 1849), перепечатано Устряловым в "Сказаниях". 5) "Предисловие к книге Дамаскина "Небеса" (издано князем Оболенским в "Библиографических Записках", 1858, № 12). 6) "Примечания (на полях) к переводам из Златоуста и Дамаскина" (напечатаны профессором А. Архангельским в "Приложениях" к "Очеркам истории западнорусской литературы", в "Чтениях Общества Ист. и Древн.", 1888, № 1). 7) "История Флорентийского собора", компиляция; напечатан в "Сказаниях" стр. 261 - 268; о ней см. 2 статьи С.П. Шевырева , "Журнал Министерства Народного Просвещения", 1841, книга I, и "Москвитянине", 1841, т. III. Кроме избранных сочинений Златоуста ("Маргарит Новый"; см. о нем "Славяно-русские рукописи" Ундольского , М., 1870), Курбский перевел диалог патриарха Геннадия, Богословие, Диалектику и другие сочинения Дамаскина (см. статью А. Архангельского в "Журнале Министерства Народного Просвещения" 1888, № 8), некоторые из сочинений Дионисия Ареопагита, Григория Богослова, Василия Великого, отрывки из Евсевия и прочее. А в одно из его писем к Грозному вставлены крупные отрывки из Цицерона ("Сказания", 205 - 209). Сам Курбский называет своим "возлюбленным учителем" Максима Грека ; но последний был и стар, и удручен гонениями в то время, когда Курбский вступал в жизнь, и непосредственным его учеником Курбский не мог быть. Еще в 1525 г. к Максиму был очень близок Василий Михайлович Тучков (мать Курбского - урожденная Тучкова), который и оказал, вероятно, сильное влияние на Курбского. Подобно Максиму, Курбский относится с глубокой ненавистью к самодовольному невежеству, в то время сильно распространенному даже в высшем сословии московского государства. Нелюбовь к книгам, от которых будто бы "заходятся человецы, сиречь безумиют", Курбский считает зловредной ересью. Выше всего он ставит Святое Писание и отцов церкви, как его толкователей; но он уважает и внешние или шляхетные науки - грамматику, риторику, диалектику, естественную философию (физику и пр.), нравонаказательную философию (этику) и круга небесного обращения (астрономию). Сам он учится урывками, но учится всю жизнь. Воеводой в Юрьеве он имеет при себе целую библиотечку; после бегства, "уже в сединах", он тщится "латинскому языку приучатися того ради, иж бы могл преложити на свой язык, что еще не преложено". По убеждению Курбского, государственные бедствия происходят от пренебрежения к учению, а государства, где словесное образование твердо поставлено, не только не гибнут, но расширяются и иноверных в христианство обращают (как испанцы - Новый Свет). Курбский разделяет с Максимом Греком нелюбовь к "Осифлянам", к монахам, которые "стяжания почали любити"; они в его глазах "воистину всяких катов (палачей) горши". Он преследует апокрифы, обличает "болгарские басни" попа Еремея, "або паче бабские бредни", и особенно восстает на Никодимово евангелие, подлинности которого готовы были верить люди, начитанные в Святом Писании. Обличая невежество современной ему Руси и охотно признавая, что в новом его отечестве наука более распространена и в большем почете, Курбский гордится чистотой веры своих природных сограждан, упрекает католиков за их нечестивые нововведения и шатания и умышленно не хочет отделять от них протестантов, хотя и осведомлен относительно биографии Лютера, междоусобий, возникших вследствие его проповеди, и иконоборства протестантских сект. Доволен он также и чистотой языка славянского и противополагает его "польской барбарии". Он ясно видит опасность, угрожающую православным подданным польской короны со стороны иезуитов, и остерегает от их козней самого Константина Острожского: именно для борьбы с ними он хотел бы наукой подготовить своих единоверцев. Курбский мрачно смотрит на свое время, видя в нем 8-ю тысячу лет, "век звериный"; "аще и не родился еще антихрист, всяко уже на праге дверей широких и просмелых". По своим политическим воззрениям Курбский примыкал к оппозиционной группе бояр княжат, отстаивавших их право быть непременными сотрудниками и советниками государя. Вместе с тем он советовал царю обращаться к совету и простого всенародства. Вообще ум Курбского скорей можно назвать основательным, нежели сильным и оригинальным (так, он искренно верит, что при осаде Казани татарские старики и бабы чарами своими наводили "плювию", то есть дождь, на войско русское). В этом отношении его царственный противник значительно превосходит его. Не уступает Грозный Курбскому в знании Святого Писания, истории церкви первых веков и истории Византии, но менее его начитан в отцах церкви и несравненно менее опытен в уменье ясно и литературно излагать свои мысли, да и "многая ярость и лютость" его немало мешают правильности его речи. По содержанию переписка Грозного с Курбским - драгоценный литературный памятник; миросозерцание передовых русских людей XVI века раскрывается здесь с большой откровенностью и свободою и два незаурядных ума действуют с большим напряжением. В "Истории князя великого московского" (изложение событий от детства Грозного до 1578 г.), которую справедливо считают первым по времени памятником русской историографии с строго выдержанной тенденцией, Курбский является литератором еще в большей степени: все части его монографии строго обдуманы, изложение стройно и ясно (за исключением тех мест, где текст неисправен); он очень искусно пользуется фигурами восклицания и вопрошения, а в некоторых местах (например, в изображении мук митрополита Филиппа ) доходит до истинного пафоса. Но и в "Истории" Курбский не может возвыситься до определенного и оригинального миросозерцания; и здесь он является только подражателем хороших византийских образцов. То он восстает на великородных, а к битве ленивых, и доказывает, что царь должен искать доброго совета "не токмо у советников, но и у всенародных человек", то обличает царя, что он "писарей" себе избирает "не от шляхетского роду", "но паче от поповичев или от простого всенародства". Он постоянно уснащает рассказ свой ненужными красивыми словами, вставочными, не всегда идущими к делу и не меткими сентенциями, сочиненными речами и молитвами и однообразными упреками по адресу исконного врага рода человеческого. Язык Курбского местами красив и силен, местами напыщен и тягуч, везде испещрен иностранными словами, очевидно - не по нужде, а ради большей литературности. В огромном количестве встречаются слова, взятые с незнакомого ему языка греческого, еще в большем - слова латинские, в несколько меньшем - слова немецкие, сделавшиеся автору известными или в Ливонии, или через язык польский. - Литература о Курбском чрезвычайно обширна: всякий, кто писал о Грозном, не мог миновать и Курбского; его история и его письма с одной стороны, переводы и полемика за православие - с другой, настолько крупные факты в истории русской умственной жизни, что ни один исследователь допетровской письменности не мог обойти их молчанием; почти во всяком описании славянских рукописей русских книгохранилищ имеется материал для истории литературной деятельности Курбского. "Сказания князя Курбского" изданы Н. Устряловым в 1833, 1842 и 1868 годах. (А. Кирпичников ). В настоящее время издание сочинений Курбского начато Императорской Археографической Комиссией. В XXXI томе "Русской Исторической Библиотеки" изданы "История о великом князе московском" и письма Курбского к разным лицам". По поводу работы С. Горского "Князь А.М. Курбский" (Казань, 1858) см. статью Н.А. Попова "О биограф. и уголовном элементе в истории" ("Атеней", 1858, ч. VIII, № 46). Ряд статей З. Оппокова ("Князь А.М. Курбский") напечатан в "Киевских Университетских Известиях" за 1872 г., № 6 - 8. Статьи профессора М. Петровского (М. П-ского) "Князь Курбский. По поводу его Сказаний" напечатано в "Ученых Записках Казанского Университета", за 1873 г. См. еще "Разыскания о жизни князя Курбского на Волыни", сообщ. Л. Мацеевич ("Древн. и Новая Россия", 1880, I); "Князь Курбский на Волыни" Юл. Бартошевича ("Исторический Вестник", VI); А.Н. Ясинский "Сочинения князя Курбского, как исторический материал" (Киев, 1880); Г.З. Кунцевич "Акт Литовской метрики о бегстве князя Курбского" ("Известия II отделения Императорской Академии Наук", 1914).

См. также статьи:
Адашев Алексей Федорович ;
Анастасия Романовна ;
Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) ;
Башкин Матвей ;
Блудовы ;
Бороздин Константин Матвеевич ;
Василий Владимирович (сын Василия Андреевича) ;
Василий Иванович Шемячич ;
Вассиан Косой ;
Вассиан Топорко (Топорков) ;
Вешняков Игнатий Михайлович ;
Воротынские ;
Георгий Васильевич (князь углицкий) ;
Глинские (Георгий (Юрий) и Михаил Васильевичи) ;
Горбатый-Шуйский Александр Борисович ;
Даниил (митрополит московский и всея Руси) ;
Иоанн IV Васильевич Грозный ;
Курбские ;
Курлятев-Оболенский Дмитрий Иванович (Шкурлятев, князь) ;
Максим Грек ;
Репнины (княжеский род) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Классическая филология ;
Сильвестр (священник московского Благовещенского собора) ;
София Палеолог ;
Феодорит ;
Хлудов Алексей Иванович ;
Хованские ;
Шевченко Тарас Григорьевич ;
Шереметев Иван Васильевич Большой (Иона) ;
Шереметевы ;
Шибанов Василий ;
Щенятевы .


Курганов Николай Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курбский Андрей Михайлович | Курганов Феодор Афанасьевич
Курбские | Курдиновский Виктор Ильич
Курбатов Аполлон Аполлонович | Курдюмов Валериан Иванович
Курбатов Алексей Александрович | Курдюмов Юрий Владимирович
Куракины | Курдюмовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курганов, Николай Гаврилович - автор известного "Письмовника" (1725 или 1726 - 1796). Учился в московской школе навигационных наук и в морской академии, преподавал в последней астрономию. Вместе с Красильниковым ездил определять берега Балтийского моря; позже был инспектором морского корпуса, получил от Академии Наук звание профессора математики и навигации. Издал несколько оригинальных и переводных сочинений по своей специальности ("Универсальная арифметика", "О науке военной" и т. п.). В 1769 г. Курганов издал "Грамматику российскую универсальную", превратившуюся при последующих изданиях (при жизни Курганова их вышло шесть) в "Письмовник". Этот "Письмовник", заохотивший к чтению и снабдивший рядом литературных и научных сведений сотни тысяч наших прадедов и дедов, в издании 1769 г. был озаглавлен "Российская универсальная грамматика, или Всеобщее письмословие, предлагающее легчайший способ основательного учения русскому языку, с седьмью присовокуплениями разных учебных и полезнозабавных вещей". Грамматика изложена популярно, хотя и не приспособлена к пониманию детей. Первое "присовокупление" состоит из сборника русских пословиц, расположенных в алфавитном порядке; второе, может быть, более всего способствовавшее успеху "писмословия", называемая "Краткие замысловатые повести", в количестве 321; почти все они заимствованы из иностранных источников, но Курганов чаще переделывал, нежели переводил, и переделывал очень удачно. За "повестями" следуют "различные шутки", ряд риторических упражнений, загадки, древние апофтегмы, "Епиктитово нравоучение", 4 "Учебных разговора" (самый интересный - о мифологии), "Разговор о различии изречения и писания", где сообщены краткие сведения из пиитики и метрики; затем идет очень крупный отдел "Сбор различных стиходейств", то есть, стихотворная хрестоматия, в которой нашли место и несколько произведений нашей народной словесности. За "Сбором" следует "Всеобщий чертеж наук и художеств" - нечто в роде систематики наук и в то же время краткой энциклопедии, в которой Курганов останавливается с особой охотой на научных фактах, способствующих уничтожению суеверий. В самом конце помещены словарь иностранных и славянских слов, с их толкованием, и "оговорка", в которой составитель восстает на тех, кто уродует родной язык варваризмами. Книга Курганова понравилась соединением полезного с приятным и ясным изложением научных истин, показывающим в составителе талантливого педагога. Всякое новое издание вносило разные дополнения. В 1809 г. "Письмовник" вышел 8-м изданием, но круг читателей его спустился значительно ниже. Всех изданий 18. В литературе XVIII столетия "Письмовник" Курганова - факт очень крупный и влиятельный: его повести переписывались в тетрадки, пересказывались и проникали в народную словесность; переходили в народ и некоторые романсы и песни из "Сбора стиходейств". С другой стороны, народные песни, нашедшие себе место в этом "Сборе", возбуждали интерес к русской безыскусственной поэзии и подготовляли их к "Древним российским стихотворениям" Кирши Данилова и прочих. - См. В.Н. Берх "Жизнеописание Николая Гавриловича Курганова" (СПб., 1829); митрополит Евгений "Словарь светских писателей" (I, 327 - 328); А. Кирпичников "Былые знаменитости русской литературы. Николай Курганов и его Письмовник" ("Исторический Вестник", 1887).

См. также статьи:
Колбасин Елисей Яковлевич ;
Попов Никита Иванович ;
Россия, разд. Астрономия и геодезия ;
Россия, разд. Математика .


Курганов Феодор Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курганов Николай Гаврилович | Курдиновский Виктор Ильич
Курбский Андрей Михайлович | Курдюмов Валериан Иванович
Курбские | Курдюмов Юрий Владимирович
Курбатов Аполлон Аполлонович | Курдюмовы
Курбатов Алексей Александрович | Курзаковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курганов, Федор Афанасьевич - историк церкви (родился в 1844 г.), воспитанник Казанской духовной академии, в которой состоит профессором истории древней церкви; читает также церковную историю в Казанском университете. Главные его работы: "Устройство управления в церкви Королевства Греческого" (Казань, 1871, магистерская диссертация), "Отношения между церковью и гражданской властью в Византийской империи" (Казань, 1880, докторская диссертация), "Византийский идеал царя и царства и вытекающие отсюда, по сравнению его с идеалом церкви, отношения между церковной и гражданской властью" (Казань, 1881), "Наброски и очерки из новейшей истории румынской церкви" (Казань, 1904). "Борьба папы Бонифация VIII с французским королем Филиппом IV Красивым" (Казань, 1882), "Свидетельствовал ли святой Ириней, епископ Лионский, о приматстве и непогрешимом учительстве римской церкви, в частности - ее первосвященника?" (Казань, 1893), "Что такое либерализм" (СПб., 1906), "Император Константин Великий" (Казань, 1913). - См. И. Соколов , "Сорокалетие учено-литературной деятельности профессора Федора Афанасьевича Курганова" ("Исторический Вестник", 1911, март).

См. также статьи:
Россия, разд. Церковная история ;
Россия, разд. Церковное право .


Курдиновский Виктор Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курганов Феодор Афанасьевич | Курдюмов Валериан Иванович
Курганов Николай Гаврилович | Курдюмов Юрий Владимирович
Курбский Андрей Михайлович | Курдюмовы
Курбские | Курзаковы
Курбатов Аполлон Аполлонович | Куриар Пелагея Петровна (рожденная Вохина)

Курдиновский, Виктор Ильич - юрист, профессор Одесского университета. Написал: "К учению о легальных ограничениях права собственности на недвижимости в России" (Одесса, 1899); "Об ограничениях права собственности на недвижимые имущества по закону" (1904); "Выморочные имущества" ("Журнал Министерства Юстиции", 1902, книги 5 - 8); "Договоры о наследовании" (1913).


Курдюмов Валериан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курдиновский Виктор Ильич | Курдюмов Юрий Владимирович
Курганов Феодор Афанасьевич | Курдюмовы
Курганов Николай Гаврилович | Курзаковы
Курбский Андрей Михайлович | Куриар Пелагея Петровна (рожденная Вохина)
Курбские | Курилов Венедикт Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курдюмов, Валериан Иванович - инженер (1853 - 1904). Окончил курс в институте инженеров путей сообщения. Им изобретена была лампа для получения непрерывных вспышек магния. В 1891 г. им основана и оборудована при институте первая в России учебная фотографическая лаборатория, где занятиями со студентами руководил сам Курдюмов. Его "Краткий курс оснований и фундаментов" вышел 3-м изданием, в 1902 г. Другие его труды: "Материалы для курса строительных работ" (СПб., 1898) и "Курс начертательной геометрии. Отд. I, ч. II. Проекция кривых линий и поверхностей" (СПб., 1898).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Курдюмов Юрий Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курдюмов Валериан Иванович | Курдюмовы
Курдиновский Виктор Ильич | Курзаковы
Курганов Феодор Афанасьевич | Куриар Пелагея Петровна (рожденная Вохина)
Курганов Николай Гаврилович | Курилов Венедикт Викторович
Курбский Андрей Михайлович | Курицын Афанасий Федоров

Курдюмов, Юрий Владимирович - музыкальный писатель и композитор. Родился в 1859 г. Музыкальное образование получил в Петербургской консерватории. Написал: "Классификация гармонических соединений" (СПб., 1896); "Тематический очерк симфонии C-dur Балакирева" ("Русская Музыкальная Газета" и отдельно); "Пятинотные каноны на белых клавишах" (1904); смычковый квартет, оперу "Фингалова невеста", мелкие пьесы для пения и фортепиано и другие.


Курдюмовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курдюмов Юрий Владимирович | Курзаковы
Курдюмов Валериан Иванович | Куриар Пелагея Петровна (рожденная Вохина)
Курдиновский Виктор Ильич | Курилов Венедикт Викторович
Курганов Феодор Афанасьевич | Курицын Афанасий Федоров
Курганов Николай Гаврилович | Курицын Федор

Курдюмовы - русский дворянский род, восходящий к XVII веку и внесенный в VI часть родословных книг Курской и Московской губерний.


Курзаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курдюмовы | Куриар Пелагея Петровна (рожденная Вохина)
Курдюмов Юрий Владимирович | Курилов Венедикт Викторович
Курдюмов Валериан Иванович | Курицын Афанасий Федоров
Курдиновский Виктор Ильич | Курицын Федор
Курганов Феодор Афанасьевич | Курицын-Волк Иван

Курзаковы - русский дворянский род, восходящий к началу XVII века и внесенный в VI часть родословной книги Ярославской губернии.


Курилов Венедикт Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куриар Пелагея Петровна (рожденная Вохина) | Курицын Афанасий Федоров
Курзаковы | Курицын Федор
Курдюмовы | Курицын-Волк Иван
Курдюмов Юрий Владимирович | Курицыны (дьяки)
Курдюмов Валериан Иванович | Курлов Михаил Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курилов, Венедикт Викторович - химик. Родился в 1867 г. Был профессором общей химии в екатеринославском высшем горном училище; состоит профессором Варшавского университета. Кроме работ по химии, Курилов писал также по различным общественным вопросам; основал в 1899 г. екатеринославское научное общество, организовал в Екатеринославе областной музей имени А.Н. Поля , поставил почвенное изучение Екатеринославской губернии, по поручению губернского земства; в 1903 и 1904 годах организовал общеобразовательные курсы для народных учителей и учительниц Екатеринославской губернии. Напечатал: "Действие перекиси водорода на соединения двухатомных металлов, перекиси которых неизвестны" (1889, "Записки Казанского Университета"); "О терпенах масла из смолы ели" ("Журнал Русского Физико-химического Общества", 1889); "О перекиси водорода, получающейся при электролизе смесей серной кислоты с водой" (ib., 1891); "Опытное изучение химических равновесий в системах из двух и трех веществ" (ib., 1899); "К учению об аммиакатах в связи с общей классификационной проблемой в химии" (Екатеринослав, 1905); "Классификация продуктов присоединения по принципу интенсивности" (1911); "Краткий учебник химии для гимназий и реальных училищ" (3-е издание, с 1896 г.); "Основные начала химии" - 22 лекции для народных учителей (1903).

См. также статьи:
Ломоносов Михаил Васильевич ;
Россия, разд. Химия .


Курицыны (дьяки)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курицын-Волк Иван | Курлов Михаил Георгиевич
Курицын Федор | Курлятев-Оболенский Дмитрий Иванович (Шкурлятев, князь)
Курицын Афанасий Федоров | Курлятевы (Шкурлятевы)
Курилов Венедикт Викторович | Курманалеевы
Куриар Пелагея Петровна (рожденная Вохина) | Курнаков Николай Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курицыны - дьяки: 1) Афанасий Федоров в 1531 г. сопровождал Еналея в Казань, где посадил его на царство. Был близок к великому князю Василию Иоанновичу , который в 1533 г., заболев в Волоколамске, держал его при себе для совещаний. - 2) Курицын-Волк, Иван; в 1492 г. с Юрием Траханиотом ездил послом к императору Максимилиану, в 1497 г. - к литовскому князю Александру. В 1503 г. вместе с другими приверженцами ереси жидовствующих, Курицын-Волк всенародно сожжен был в клетке. - 3) Федор Курицын; в 1482 г. ездил к венгерскому королю Матвею, с которым, от имени Иоанна III , заключил "докончание, братство и любовь", а в 1494 г. - к литовскому князю Александру, чтобы "свершити сватовство" последнего с великой княжной Еленой Иоанновной .

См. также статьи:
Курицын Афанасий Федоров ;
Курицын Федор ;
Курицын-Волк Иван .


Курицын Афанасий Федоров

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курилов Венедикт Викторович | Курицын Федор
Куриар Пелагея Петровна (рожденная Вохина) | Курицын-Волк Иван
Курзаковы | Курицыны (дьяки)
Курдюмовы | Курлов Михаил Георгиевич
Курдюмов Юрий Владимирович | Курлятев-Оболенский Дмитрий Иванович (Шкурлятев, князь)

Курицын Афанасий Федоров - см. в статье Курицыны (дьяки) .


Курицын-Волк Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курицын Федор | Курицыны (дьяки)
Курицын Афанасий Федоров | Курлов Михаил Георгиевич
Курилов Венедикт Викторович | Курлятев-Оболенский Дмитрий Иванович (Шкурлятев, князь)
Куриар Пелагея Петровна (рожденная Вохина) | Курлятевы (Шкурлятевы)
Курзаковы | Курманалеевы

Курицын-Волк Иван - см. в статье Курицыны (дьяки) .


Курицын Федор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курицын Афанасий Федоров | Курицын-Волк Иван
Курилов Венедикт Викторович | Курицыны (дьяки)
Куриар Пелагея Петровна (рожденная Вохина) | Курлов Михаил Георгиевич
Курзаковы | Курлятев-Оболенский Дмитрий Иванович (Шкурлятев, князь)
Курдюмовы | Курлятевы (Шкурлятевы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курицын Федор - см. в статье Курицыны (дьяки) .

См. также статьи:
Зосима (митрополит Московский) .


Куриар Пелагея Петровна (рожденная Вохина)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курзаковы | Курилов Венедикт Викторович
Курдюмовы | Курицын Афанасий Федоров
Курдюмов Юрий Владимирович | Курицын Федор
Курдюмов Валериан Иванович | Курицын-Волк Иван
Курдиновский Виктор Ильич | Курицыны (дьяки)

Куриар, Пелагея Петровна, рожденная Вохина - художница-пейзажистка (1848 - 1898). Образование получила под руководством Лагорио . В 1882 г. составила в Петербурге "Первый дамский художественный кружок" и до 1894 г. была председательницей его. Из ее произведений более известны: "В камышах" (у великого князя Николая Михайловича ); "Болото" (Академия Художеств); "Дубы", "Вид близ Красного Села". Издала, под заглавием "С наших полей", альбом хромолитографий, воспроизводящих исполненные ею с натуры акварельные рисунки полевых цветов русской флоры.


Курлов Михаил Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курицыны (дьяки) | Курлятев-Оболенский Дмитрий Иванович (Шкурлятев, князь)
Курицын-Волк Иван | Курлятевы (Шкурлятевы)
Курицын Федор | Курманалеевы
Курицын Афанасий Федоров | Курнаков Николай Семенович
Курилов Венедикт Викторович | Куроедовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курлов, Михаил Георгиевич - терапевт. Родился в 1859 г. Окончил курс в военно-медицинской академии. Занимал в Томском университете последовательно кафедры диагностики госпитальной клиники и терапевтической клиники. Основал томскую общину сестер милосердия Общества Красного Креста, в которой состоит главным врачом. По указаниям Курлова томским благотворителем В.Т. Зиминым был выстроен Томский Бактериологический Институт. Главные его работы: "Усвоение и обмен азотистых веществ при кормлении чахоточных по способу Дебова" (диссертация, СПб., 1886); "Sparteinum sulaur. als Herzmittel" ("D. Arch. f. Klinische Med.", т. 46, 1887, и "Врач", 1887); "Ueber die Bedeutung der Milz im Kampfe mit den ins Blut eingedrungenen Microorganismen" ("Arch. f. Hygiene", т. II, и "Врач" 1889); "Об изменениях крови у бесселезеночных животных и т. д." ("Врач", 1889 и 1892); "Cytorictes Guarnieri" ("Русский Архив Патол.", 1896); "Anguillula intestinalis ale Ursache akuter blutiger Durchfalle beim Menschen" ("Centralblatt f. Bakt.", т. 31, 1902); "Изменения крови при болезни Basedow'a" ("Врачебная Газета", 1909).

См. также статьи:
Коркунов Александр Павлович .


Курлятев-Оболенский Дмитрий Иванович (Шкурлятев, князь)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курлов Михаил Георгиевич | Курлятевы (Шкурлятевы)
Курицыны (дьяки) | Курманалеевы
Курицын-Волк Иван | Курнаков Николай Семенович
Курицын Федор | Куроедовы
Курицын Афанасий Федоров | Куроно Иосибуми (Иосиф)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курлятев (Шкурлятев)-Оболенский, князь Дмитрий Иванович - боярин. Службу начал при Василии III , которого сопровождал в числе немногих в последней его охоте и в одних с заболевшим государем санях ехал в Москву. В 1549 г., пожалованный в бояре, занял видное место в ближней Думе царя; был в близких отношениях с Сильвестром , Адашевым и Курбским . В 1552 г., когда ожидавший смерти царь потребовал от бояр присяги малютке-сыну Дмитрию, Курлятев оказался в числе не желавших ему присягать, чтобы не служить Захарьиным, и под предлогом болезни не являлся во дворец; только когда сопротивление бояр было сломлено, он велел принести себя, как больного, и целовал крест согласно воле государевой. Хотя потом ратной службой под Казанью, "на берегу" и в Ливонии, он доказал свою верность государю, однако в 1563 г. был насильственно пострижен в монахи, сослан со всей семьей в монастырь и там вскоре задушен.

См. также статьи:
Бессонов Андрей Васильевич ;
Курлятевы (Шкурлятевы) .


Курлятевы (Шкурлятевы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курлятев-Оболенский Дмитрий Иванович (Шкурлятев, князь) | Курманалеевы
Курлов Михаил Георгиевич | Курнаков Николай Семенович
Курицыны (дьяки) | Куроедовы
Курицын-Волк Иван | Куроно Иосибуми (Иосиф)
Курицын Федор | Куропаткин Алексей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курлятевы (в источниках и Шкурлятевы) - угасший княжеский род, одна из ветвей князей Оболенских , пошедших от святого князя Михаила Всеволодовича Черниговского . Родоначальником Курлятева был князь Иван Васильевич Курля (или Шкурля), служивший Ивану III , участник казанского похода 1505 г. Из его сыновей, Константин, воевода Василия III и Ивана IV , боярин с 1548 г., так высоко ставил свой род, что местничался даже с князем Воротынским; умер в 1552 г. О брате его Димитрии см. выше. Сын Константина Владимир казнен в 1569 г. Внук Константина Иван Иванович, окольничий и великий подчаший Самозванца , был последним представителем рода Курлятевых. - См. Г.А. Власьев "Потомство Рюрика, т. I. Князья Черниговские", часть 2 (СПб., 1906).

См. также статьи:
Рюриковичи .


Курманалеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курлятевы (Шкурлятевы) | Курнаков Николай Семенович
Курлятев-Оболенский Дмитрий Иванович (Шкурлятев, князь) | Куроедовы
Курлов Михаил Георгиевич | Куроно Иосибуми (Иосиф)
Курицыны (дьяки) | Куропаткин Алексей Николаевич
Курицын-Волк Иван | Курочкин Василий Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курманалеевы - русский дворянский род, происходящий от Гордея Алексеевича Курманалеева, московского дворянина в 1686 г. Род Курманалеевых внесен в VI часть родословных книг Московской и Ярославской губерний.

Назад Вперед


Курнаков Николай Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курманалеевы | Куроедовы
Курлятевы (Шкурлятевы) | Куроно Иосибуми (Иосиф)
Курлятев-Оболенский Дмитрий Иванович (Шкурлятев, князь) | Куропаткин Алексей Николаевич
Курлов Михаил Георгиевич | Курочкин Василий Степанович
Курицыны (дьяки) | Курочкин Николай Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курнаков, Николай Семенович - химик. Родился в 1860 г. Окончил Горный институт, где в 1885 г., по представлении диссертации: "Испарительные системы солевых варниц", получил звание адъюнкта по кафедре металлургии и пробирного искусства. В 1893 г. защитил диссертацию: "О сложных металлических основаниях" и был назначен профессором по кафедре неорганической химии; в 1899 г. перешел на кафедру аналитической химии. В 1902 г. приглашен на кафедру общей химии в политехнический институт. В 1909 г. Курнаков получил от Московского университета звание доктора химии honoris causa. Читает в электротехническом институте общую химию. Состоит членом горного ученого комитета. В 1913 г. был избран членом совета Association Internationale des Societes chimiques и членом русского отдела международной комиссии по номенклатуре неорганических соединений. Курнаковым, с его учениками, сделано и напечатано до 116 работ; из них наиболее важны работы над сплавами: "О взаимных соединениях металлов" (1899). "Нахождение состава определенных соединений по методу плавкости" ("Записки Императорского русского технического общества", 1901), "Материалы для изучения металлографии" (там же, 1902 и 1906 годы), "О номенклатуре интерметаллических соединений" (1913), "Сплавы кадмия с сурьмой" (1905), "Антимониды никеля" (1905), "О кадмидах натрия" (1906).

См. также статьи:
Россия, разд. Технологическая наука ;
Россия, разд. Химия .


Куроно Иосибуми (Иосиф)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куроедовы | Куропаткин Алексей Николаевич
Курнаков Николай Семенович | Курочкин Василий Степанович
Курманалеевы | Курочкин Николай Степанович
Курлятевы (Шкурлятевы) | Курош
Курлятев-Оболенский Дмитрий Иванович (Шкурлятев, князь) | Курута

Куроно, Иосибуми (Иосиф) - ориенталист, преподаватель японского языка в Петроградском университете. Родился в 1859 г. в Токио; изучил в тамошнем училище иностранных языков русский язык. В России находится с 1886 г. Труды: "Японский алфавит с приложением складов и примеров", "Введение в изучение японского языка" (СПб., 1888), "Русско-японские разговоры, с приложением японских пословиц" (1894); "Самоучитель японского языка" (1913).


Куропаткин Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куроно Иосибуми (Иосиф) | Курочкин Василий Степанович
Куроедовы | Курочкин Николай Степанович
Курнаков Николай Семенович | Курош
Курманалеевы | Курута
Курлятевы (Шкурлятевы) | Курчинский Василий Палладиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куропаткин, Алексей Николаевич - генерал-адъютант, генерал от инфантерии, известный военный писатель. Родился в 1848 г., окончил курс в Павловском военном училище и Николаевской академии генерального штаба. Участвовал в самаркандском походе 1868 г.; был командирован в Алжир, где прожил около года и принял участие в экспедиции французских войск в Большую Сахару. С отличием участвовал в кокандском походе, под начальством М.Д. Скобелева . В 1876 - 1877 годах Куропаткин стоял во главе посольства в Кашгарию, где заключил договор с Якуб-беком. В должности начальника штаба отряда генерала Скобелева находился в сражении под Ловчей и в атаке 30 и 31 августа на Плевну, при чем был контужен в голову. При переходе отряда Скобелева через Балканы, 25 декабря 1877 г., Куропаткин был тяжело ранен и принужден оставить театр войны. Заведовал азиатской частью главного штаба и состоял адъюнкт-профессором военной статистики в академии генерального штаба. В 1879 г. Куропаткин был назначен начальником стрелковой бригады в Туркестане, а весной 1880 г. послан с отрядом в Кульджу, для организации обороны хребта Борохоро; по улажении дел с китайцами, ему было предписано сформировать в Амударьинском отделе особый отряд и вести его к генералу Скобелеву в ахалтекинский оазис. Пройдя благополучно 700 верст по маловодной пустыне, он привел отряд к Геок-Тепе, где состоял начальником войск правого фланга; во время штурма командовал главной штурмовой колонной. С 1882 г. Куропаткин служил при главном штабе, при чем ему вверялись важные стратегические работы. В марте 1890 г. назначен начальником Закаспийской области и командующим войсками, в ней расположенными; проявил на этом посту большие административные способности. В 1898 г. назначен военным министром; значительно улучшил командный состав армии, а также условия быта и службы офицеров, и принял целый ряд мер к поднятию нравственного уровня солдата. При нем было значительно улучшено казарменное расположение войск, введены походные кухни и чайное довольствие нижних чинов, перевооружена полевая артиллерия, введены пулеметы. Вслед за началом русско-японской войны Куропаткин 8 февраля 1904 г. был назначен командующим маньчжурской армией. Его нерешительность и неумелое управление операциями привели к ряду неудач, закончившихся заключением невыгодного для России мира. В каких пределах на Куропаткине лежит ответственность за ошибки, совершенные в начальную стадию войны, окончательно не установлено, так как Куропаткин находился в известной зависимости от наместника Алексеева , и между ними происходили несогласия. В сентябре была организована 2-я маньчжурская армия (Гринненберга), и значение Куропаткина, как командующего 1-й армией, фактически упало: из командующего всеми сухопутными силами он обратился в равноправного Гринненбергу командира лишь одной их части. 12 октября Куропаткин был назначен вместо Алексеева главнокомандующим всех русских сухопутных и морских сил на Дальнем Востоке. Назначение было несомненной уступкой требованиям общественного мнения, но уступкой запоздалой; оно было сделано тогда, когда о вере в Куропаткина не могло уже быть и речи. После поражения при Мукдене Куропаткин был отставлен от должности главнокомандующего и заменен командующим 1-й армией Линевичем , место которого занял Куропаткин. После войны Куропаткин был назначен членом Государственного совета. Из его литературных трудов наиболее известны: "Алжирия" (1877); "Очерки Кашгарии" (1878); "Туркмения и туркмены" (1879); "Ловча и Плевна" (1885); "Завоевание Туркмении" (1899); "Россия для русских" (1910) и "Русско-китайский вопрос" (1913). Сверх того, по окончании русско-японской войны Куропаткин издал четырехтомный труд под названием "Отчет генерала-адъютанта Куропаткина", в трех первых томах которого заключается описание сражений у Ляояна, Ша-хэ и Мукдена, а 4 озаглавлен "Итоги войны". В этом отчете автор стремится оправдаться от обвинений, возводимых на него как на военного министра и полководца. - Ср. "Русско-японская война" (официальное издание, 1910); "Столетие военного министерства" (официальное издание, т. III); С.Ю. Витте "Вынужденные разъяснения по поводу отчета Куропаткина" (1911); В. А. "Куропаткин" (1908); Теттау "Куропаткин и его помощники" (1913).

См. также статьи:
Алексеев Евгений Иванович ;
Вилькинс Александр Ильич ;
Гриппенберг Оскар-Фердинанд Казимирович ;
Каульбарс (имя двух русских генералов и географов) ;
Линевич Николай Петрович ;
Стессель Анатолий Михайлович .


Курочкин Василий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куропаткин Алексей Николаевич | Курочкин Николай Степанович
Куроно Иосибуми (Иосиф) | Курош
Куроедовы | Курута
Курнаков Николай Семенович | Курчинский Василий Палладиевич
Курманалеевы | Курчинский Михаил Анатольевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курочкин, Василий Степанович - сатирический поэт (1831 - 1875). Учился в 1 кадетском корпусе и дворянском полку; служил в армии, потом в ведомстве путей сообщения. Писать стихи начал еще в корпусе и обратил ими на себя внимание своего учителя, известного Ирин. Введенского. Сначала Курочкин работал не только во второстепенных журналах, но и для рыночных издателей. Известность его началась со времени появления его переводов Беранже, замечательных по яркости и оригинальности передачи (отдельно, СПб., 1858, 1864 и 1874); многие из них достигли у нас огромной популярности. Пробуждение общественной жизни в конце 1850-х годов всецело захватило впечатлительного Курочкина; он пишет ряд обличительных и сатирических стихотворений, а в 1859 г. основывает сатирический журнал "Искра", вместе с известным карикатуристом Н.А. Степановым . С этим журналом связана почти вся литературная деятельность Курочкина, и ему журнал преимущественно был обязан своим огромным успехом. Очень удачны его перевод в стихах "Мизантропа" Мольера ("Невский Сборник", 1867) и "Принц Лутоня" ("Слово", 1880, № 12; напечатанный с значительными сокращениями), заимствованный из "Theatre des marionettes" Марка Монье. Курочкин сотрудничал еще в "Сыне Отечества" 1855 - 1858 годов и "Петербургских Ведомостях" 1858 г., где помещал критические статьи о литературе, и др. Незадолго до смерти Курочкин стал писать воскресные фельетоны в "Биржевых Ведомостях" В.А. Полетики . Собрание сочинений Курочкина издано в 1869 г. Курочкин скончался скоропостижно, вследствие неосторожного употребления хлорал-гидрата, прописанного ему врачом.

См. также статьи:
Гацисский Александр Серафимович ;
Гербель Николай Васильевич ;
Даргомыжский Александр Сергеевич ;
Курочкин Николай Степанович ;
Минаев Дмитрий Дмитриевич ;
Пальмин Илиодор Иванович ;
Россия, разд. Русская литература (1855 - 1862) ;
Степанов Николай Александрович .


Курочкин Николай Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курочкин Василий Степанович | Курош
Куропаткин Алексей Николаевич | Курута
Куроно Иосибуми (Иосиф) | Курчинский Василий Палладиевич
Куроедовы | Курчинский Михаил Анатольевич
Курнаков Николай Семенович | Кусаковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курочкин, Николай Степанович - писатель (1830 - 1884). Окончил курс в медико-хирургической академии. Разделяя труд по редакции "Искры" с братом Василием (см. выше), поместил в ней множество стихотворений, оригинальных и переводных. В 1865 - 1866 годах редактировал "Иллюстрацию" Баумана. С 1868 г. сделался постоянным сотрудником "Отечественных Записок", в которых появились его крупные этюды: "Западная наука на русской почве", "Европейская наука у себя дома", "Анри Рошфор и его Фонарь", "Годы развития Прудона" и другие. Уже близкий к смерти, Курочкин сочинял стихотворные сатиры и веселые пародии (под псевдонимами Скорпионова и др.), печатавшиеся в "Наблюдателе".

См. также статьи:
Демерт Николай Александрович ;
Скабичевский Александр Михайлович ;
Якушкин Павел Иванович .


Курош

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курочкин Николай Степанович | Курута
Курочкин Василий Степанович | Курчинский Василий Палладиевич
Куропаткин Алексей Николаевич | Курчинский Михаил Анатольевич
Куроно Иосибуми (Иосиф) | Кусаковы
Куроедовы | Кусевицкий Сергей Александрович

Курош - русский дворянский род, происходящий из Литвы и вступивший, после взятия Смоленска в 1654 г., в русское подданство. Род Курошей внесен в VI части родословной книги Смоленской губернии.


Куроедовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курнаков Николай Семенович | Куроно Иосибуми (Иосиф)
Курманалеевы | Куропаткин Алексей Николаевич
Курлятевы (Шкурлятевы) | Курочкин Василий Степанович
Курлятев-Оболенский Дмитрий Иванович (Шкурлятев, князь) | Курочкин Николай Степанович
Курлов Михаил Георгиевич | Курош

Куроедовы - русский дворянский род, испомещенный в 1537 г. Род Куроедовых внесен в VI часть родословных книг Владимирской, Оренбургской и Самарской губерний.


Курута

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курош | Курчинский Василий Палладиевич
Курочкин Николай Степанович | Курчинский Михаил Анатольевич
Курочкин Василий Степанович | Кусаковы
Куропаткин Алексей Николаевич | Кусевицкий Сергей Александрович
Куроно Иосибуми (Иосиф) | Кусков Платон Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курута - графский и дворянский род, происходящий из Греции. Дмитрий Дмитриевич Курута, генерал-лейтенант, директор 2 кадетского корпуса, шеф Дворянского полка, возведен в 1826 г. в графское достоинство Российской империи. Род его пресекся. Иван Эммануилович Курута (1780 - 1853) был сенатором. Род дворян Курута внесен в III часть родословной книги Таврической губернии.

Назад Вперед


Курчинский Василий Палладиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курута | Курчинский Михаил Анатольевич
Курош | Кусаковы
Курочкин Николай Степанович | Кусевицкий Сергей Александрович
Курочкин Василий Степанович | Кусков Платон Александрович
Куропаткин Алексей Николаевич | Кускова Екатерина Дмитриевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Курчинский, Василий Палладиевич - физиолог. Родился в 1855 г. Окончил курс в Петербургском университете, затем в медико-хирургической академии; был ассистентом профессора Э. Эйхвальда по клинике внутренних болезней. Состоит профессором в Юрьевском университете. Главные его труды: "К терапии дифтерита и жабе" ("Врач", 1888); "Электрический термостат" ("Врач", 1892); "Zur Frage der zueren Meskelerregbarkeit" ("Arch. f. Anat. u. Physiol.", 1895).

Назад Вперед


Курчинский Михаил Анатольевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курчинский Василий Палладиевич | Кусаковы
Курута | Кусевицкий Сергей Александрович
Курош | Кусков Платон Александрович
Курочкин Николай Степанович | Кускова Екатерина Дмитриевна
Курочкин Василий Степанович | Кусовы

Курчинский, Михаил Анатольевич - экономист. Родился в 1876 г. Окончил юридический факультет Санкт-Петербургского университета. В 1902 г. за прочитанный им публичный доклад: "Положение русского сельского хозяйства и труды местных комитетов", по постановлению министерства внутренних дел, был выслан на три года в Архангельскую губернию. Состоит приват-доцентом Петроградского университета и высших коммерческих курсов и профессором Александровского лицея. Главные его труды: "Союзы предпринимателей" (СПб., 1899); "Муниципальный социализм. Задачи городского хозяйства" (ib., 1906); "Муниципальный социализм и развитие городской жизни" (ib., 1907); "Городские финансы. Эволюция налоговой системы в городах Пруссии в конце XIX и начале ХХ столетия (1876 - 1910)" (ib., 1911, магистерская диссертация).


Кусаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Курчинский Михаил Анатольевич | Кусевицкий Сергей Александрович
Курчинский Василий Палладиевич | Кусков Платон Александрович
Курута | Кускова Екатерина Дмитриевна
Курош | Кусовы
Курочкин Николай Степанович | Кустодиев Борис Михайлович

Кусаковы - русский дворянский род, происходящий от Дмитрия Ивановича Кусакова, испомещенного в 1659 г. Род Кусаковых внсен в VI часть родословных книг Курской, Новгородской и Смоленской губерний.


Кусевицкий Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кусаковы | Кусков Платон Александрович
Курчинский Михаил Анатольевич | Кускова Екатерина Дмитриевна
Курчинский Василий Палладиевич | Кусовы
Курута | Кустодиев Борис Михайлович
Курош | Кустодиев Константин Лукич

Кусевицкий, Сергей Александрович - один из лучших современных виртуозов-контрабасистов, выдающийся дирижер. Родился в 1874 г.; учился в московском Филармоническом училище, где одно время был профессором игры на контрабасе. Организовал свой собственный оркестр, с которым с 1906 г. устраивает симфонические концерты в Петрограде, Москве и других городах. Как дирижер, обнаружил выдающуюся горячность исполнения и музыкальность фразировки; программы его концертов всегда содержательны и серьезны. Написал концерт для контрабаса с оркестром и несколько пьес и переложений для своего инструмента.


Кускова Екатерина Дмитриевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кусков Платон Александрович | Кусовы
Кусевицкий Сергей Александрович | Кустодиев Борис Михайлович
Кусаковы | Кустодиев Константин Лукич
Курчинский Михаил Анатольевич | Кутайсов Александр Иванович
Курчинский Василий Палладиевич | Кутайсовы

Кускова, Екатерина Дмитриевна - писательница. Родилась в 1869 г. Образование получила на высших женских курсах в Москве. В 1890 - 1893 годах принадлежала в Саратове к кружку Астырева , члены которого позже вошли в организацию "народного права". Кускова стояла уже тогда на марксистской точке зрения с уклоном в сторону ревизионизма. Убеждение в необходимости политической борьбы послужило для Кусковой мотивом в принятии деятельного участия в "Союзе Освобождения". От вступления в конституционно-демократическую партию она уклонилась, хотя была избрана (заочно) членом центрального ее комитета. Литературная деятельность Кусковой началась в конце 80-х годов в поволжских газетах. За границей Кускова написала брошюры: "Сон под первое мая" и "Стачка лжи", в 1905 г. переизданные в России. Много работала в газетах "Наша Жизнь", "Товарищ", "Наш Век" и "Наша Газета", а также в еженедельнике "Без заглавия", в "Былом", "Современнике" и "Современном Мире". В последнее время Кускова принимает участие в "Русских Ведомостях".


Кусков Платон Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кусевицкий Сергей Александрович | Кускова Екатерина Дмитриевна
Кусаковы | Кусовы
Курчинский Михаил Анатольевич | Кустодиев Борис Михайлович
Курчинский Василий Палладиевич | Кустодиев Константин Лукич
Курута | Кутайсов Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кусков, Платон Александрович - поэт (1834 - 1909). Учился в петербургском коммерческом училище. Стихотворения Кускова впервые появились в 1854 г. в "Современнике", затем помещались в "Русском Слове" (1859), "Времени" (1861), "Светоче" (1861) и других. Он перевел шекспировского "Отелло" ("Заря", 1870, № 4) и часть "Ромео и Юлии" (ib., 1870, № 10). Помещал фельетоны и рецензии в "Голосе", "Светоче", "Времени" и др. Стихотворения Кускова изданы в "Наша жизнь" (СПб., 1889).

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Кусовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кускова Екатерина Дмитриевна | Кустодиев Борис Михайлович
Кусков Платон Александрович | Кустодиев Константин Лукич
Кусевицкий Сергей Александрович | Кутайсов Александр Иванович
Кусаковы | Кутайсовы
Курчинский Михаил Анатольевич | Кутепов Константин Васильевич

Кусовы - русский баронский род, происходящий от петроградского купца Алексея Александровича Кусова, возведенного в 1866 г. в баронское Российской империи достоинство. Род Кусовых внесен в V часть родословной книги Петроградской губернии.


Кустодиев Борис Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кусовы | Кустодиев Константин Лукич
Кускова Екатерина Дмитриевна | Кутайсов Александр Иванович
Кусков Платон Александрович | Кутайсовы
Кусевицкий Сергей Александрович | Кутепов Константин Васильевич
Кусаковы | Кутепов Николай Петрович

Кустодиев, Борис Михайлович - живописец и скульптор. Родился в 1878 г. Брал уроки рисования у П.А. Власова, окончившего Московское училище живописи. После двухлетнего пребывания в общих классах Академии Художеств поступил в мастерскую И.Е. Репина , которому помогал в писании картины "Заседание Государственного совета" (Кустодиевым написана вся правая сторона картины, с этюдами к ней). Получил заграничную командировку за картину "Деревенская ярмарка". Выставлял свои работы последовательно на "Весенних Выставках" в Академии Художеств, на выставках "Нового Общества", на выставках "Союза", в "Салоне", а с 1910 г. на выставках "Мира Искусства", за границей - в Париже, Вене, Мюнхене, Будапеште, Брюсселе, Риме, Венеции, Мальме и других городах. Наибольшей известности Кустодиев достиг мастерскими портретами (графа Витте , графа Игнатьева, А.П. Варфоломеева, семьи Поленовых, Ю. Кустодиевой, С. Городецкого , А.Д. Романовой, А. Ремизова, графини Голенищевой-Кутузовой, Л. Бакста и др.). В своих портретах Кустодиев примыкает к манере Серова , стремясь достигнуть декоративности в соединении с тонкой деталировкой и жизненностью; его детские портреты, например, "Дети в маскарадных костюмах" (1908), "В детском домике" (1909), "Японская кукла" (1909), удивительно живы и красочны. Им написан также ряд чрезвычайно оригинальных, по стилю и замыслу, картин из жизни русской провинции и деревни: "Ярмарки" (1907 и 1909 годы), "Деревенские праздники" (1909 и 1910 годы), "Гуляние" (1910), "Провинция" (1910), "Купание" (1910), "Морозный день" (1913), "Троице-Сергиевская Лавра" (1913); все это яркие, самобытные воплощения русской жизни. В 1911 г. Кустодиев исполнил конный портрет Петра Великого , в стиле эпохи, для Петровского училищного дома в Петрограде; в 1913 г. - эскизы декораций для комедии Островского "Горячее Сердце" для театра Незлобина в Москве. Кустодиев занимается и скульптурой; его бюсты-портреты отличаются большим сходством, например: бюсты И.В. Ершова (1909), М. Добужинского (1910), А. Ремизова (1911), Ф. Сологуба (1913). Картины Кустодиева находятся во многих частных коллекциях в России и за границей; в Третьяковской галерее ("Женский портрет", "Ярмарка" и мраморный бюст Ф. Сологуба), в музее Императора Александра III в Петрограде ("Утро" и "Портрет жены художника"), в музее Академии Художеств ("Деревенская ярмарка" и "Портрет монахини"), в государственном совете (мраморный бюст Государя Императора), в галерее Уффици во Флоренции ("Автопортрет"), в музее Бельведера в Вене ("Семейный портрет Поленовых"), в собрании фон-Гомнерц в Будапеште ("Деревенский праздник"). - См. А. Ростиславов "Б. Кустодиев" ("Аполлон", 1910, № 12). С. Р-ва.


Кустодиев Константин Лукич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кустодиев Борис Михайлович | Кутайсов Александр Иванович
Кусовы | Кутайсовы
Кускова Екатерина Дмитриевна | Кутепов Константин Васильевич
Кусков Платон Александрович | Кутепов Николай Петрович
Кусевицкий Сергей Александрович | Кутеповы

Кустодиев, Константин Лукич - писатель, протоиерей православных церквей в Карлсбаде (умер в 1875 г.). Его корреспонденции о западной церковно-религиозной жизни и богословской литературе (в "Православном Обозрении") много способствовали успеху этого журнала. Отдельно издал: "Христианство в Испании под владычеством мусульман" (М., 1867).


Кутайсов Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кустодиев Константин Лукич | Кутайсовы
Кустодиев Борис Михайлович | Кутепов Константин Васильевич
Кусовы | Кутепов Николай Петрович
Кускова Екатерина Дмитриевна | Кутеповы
Кусков Платон Александрович | Куткины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кутайсов, граф Александр Иванович - известный генерал (1784 - 1812), сын И.П. Кутайсова. Даровитый и любознательный, Кутайсов быстро выдвинулся по службе и специализировался на артиллерийском деле. В ряде сражений в 1806 - 1807 годов он с успехом командовал артиллерией, действия которой хвалил Наполеон в Тильзите. Годы 1810 - 1811 Кутайсов провел за границей, где занимался военными науками, математикой и языками, в том числе восточными. С началом Отечественной войны Кутайсов был назначен начальником артиллерии в армии Барклая-де-Толли , затем Кутузова . Отличное действие русской артиллерии при Бородине многим обязано руководительству Кутайсова, убитого в этот день во время атаки французами курганной батареи.

См. также статьи:
Бренна Винцент Францевич ;
Васильев Алексей Иванович ;
Вигель Филипп Филиппович ;
Зубов Платон Александрович ;
Кутайсовы ;
Павел Петрович (император Всероссийский) .


Кутайсовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кутайсов Александр Иванович | Кутепов Константин Васильевич
Кустодиев Константин Лукич | Кутепов Николай Петрович
Кустодиев Борис Михайлович | Кутеповы
Кусовы | Куткины
Кускова Екатерина Дмитриевна | Кутлер Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кутайсовы - русский графский род, происходящий от Ивана Павловича Кутайсова, получившего в 1799 г. сначала баронский, затем графский титул Российской империи. Из сыновей его граф Павел Иванович (1780 - 1840) был обер-гофмейстером и членом государственного совета. О графе Александре Ивановиче см. выше. Род графов Кутайсовых внесен в V часть родословной книги Тамбовской губернии.

Назад Вперед


Кутепов Константин Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кутайсовы | Кутепов Николай Петрович
Кутайсов Александр Иванович | Кутеповы
Кустодиев Константин Лукич | Куткины
Кустодиев Борис Михайлович | Кутлер Николай Николаевич
Кусовы | Кутлубицкий Николай Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кутепов, Константин Васильевич - писатель, протоиерей (1854 - 1911), магистр Казанской духовной академии. Главный его труд "Секты хлыстов и скопцов" (магистерская диссертация, Казань, 1882; 2-е изд., Ставрополь, 1900).

См. также статьи:
Матюшкин Афанасий Иванович ;
Селиванов Кондратий ;
Суслов Иван Тимофеевич ;
Филиппов Данило ;
Шилов Александр Иванович .


Кутепов Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кутепов Константин Васильевич | Кутеповы
Кутайсовы | Куткины
Кутайсов Александр Иванович | Кутлер Николай Николаевич
Кустодиев Константин Лукич | Кутлубицкий Николай Осипович
Кустодиев Борис Михайлович | Куторга Михаил Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кутепов, Николай Петрович - писатель, протоиерей, воспитанник Казанской духовной академии. Главные его труды: "История раскола донатистов" (1884, магистерская диссертация); "Краткая история и вероучение русских рационалистических и мистических ересей" (Новочеркасск, 4-е изд., 1912); "Об истинной церкви Христовой" (ib., 1899); "О священном предании" (М., 1899); "О таинстве священства и церковной иерархии" (Киев, 1896); "Разбор хлыстовского учения о пророках и пророчицах" (Новочеркасск, 1905).

См. также статьи:
Селиванов Кондратий .


Кутеповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кутепов Николай Петрович | Куткины
Кутепов Константин Васильевич | Кутлер Николай Николаевич
Кутайсовы | Кутлубицкий Николай Осипович
Кутайсов Александр Иванович | Куторга Михаил Семенович
Кустодиев Константин Лукич | Куторга Степан Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кутеповы - русский дворянский род, предки которого служили в детях боярских и испомещены в 1675 г. Род Кутеповых внесен в VI часть родословной книги Орловской губернии.

Назад Вперед


Куткины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кутеповы | Кутлер Николай Николаевич
Кутепов Николай Петрович | Кутлубицкий Николай Осипович
Кутепов Константин Васильевич | Куторга Михаил Семенович
Кутайсовы | Куторга Степан Семенович
Кутайсов Александр Иванович | Кутуевы

Куткины - татарский княжеский и дворянский род, происходящий от мурзы Невера Куткина, испомещенного в 1623 г. От одного из его внуков происходят дворяне Куткины, от другого - князья Куткины. Род этот внесен в VI части родословных книг Саратовской и Тамбовской губерний.


Кутлер Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куткины | Кутлубицкий Николай Осипович
Кутеповы | Куторга Михаил Семенович
Кутепов Николай Петрович | Куторга Степан Семенович
Кутепов Константин Васильевич | Кутуевы
Кутайсовы | Кутузов Александр Михайлович

Кутлер, Николай Николаевич - политический деятель. Родился в 1859 г.; кончил курс Московского университета по юридическому факультету. С 1899 по 1904 г. был директором департамента окладных сборов министерства финансов; принимал участие в выработке закона о фиксации роста земского обложения. Считается одним из авторов записки против земского самоуправления, поданной от имени С.Ю. Витте . Сам Кутлер, в письме в редакцию "Речи" 6 сентября 1909 г. отрицал свое участие в составлении этой записки, но значительно позднее оно было подтверждено графом Витте. В 1904 - 1905 г. был товарищем министра внутренних дел (при князе Святополке-Мирском ), в 1905 г. - недолго товарищем министра финансов. В октябре 1905 г. назначен главноуправляющим землеустройством и земледелием (в совете министров под председательством графа Витте), но в марте 1906 г., то есть еще до ухода всего кабинета, вышел в отставку вследствие неприятия предложенного им проекта отчуждения частновладельческих земель. Приняв участие в работах конституционно-демократической партии, он стал в ее среде одним из наиболее видных специалистов по финансовым и аграрному вопросам. Был избран от города Петербурга во 2-ю Государственную думу (1907); в 3 думу сначала не баллотировался, но в 1909 г. после того, как петербургский депутат Колюбакин вследствие судебного приговора должен был оставить Государственную думу, согласился выставить свою кандидатуру и был выбран. В 4-ю Думу он не баллотировался.


Кутлубицкий Николай Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кутлер Николай Николаевич | Куторга Михаил Семенович
Куткины | Куторга Степан Семенович
Кутеповы | Кутуевы
Кутепов Николай Петрович | Кутузов Александр Михайлович
Кутепов Константин Васильевич | Кутузов Михаил Илларионович (Голенищев-Кутузов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кутлубицкий, Николай Осипович - генерал-адъютант императора Павла I , комендант Михайловского замка (умер в 1849 г.). Получив образование в артиллерийском кадетском корпусе, служил под начальством Аракчеева и самого Павла Петровича. По воцарении Павла был одним из самых приближенных и доверенных лиц. Вечером перед осуществлением заговора, жертвою которого пал император, Кутлубицкий был арестован. Воспоминания Кутлубицкого, записанные одним из близких к нему лиц, напечатаны в "Русском Архиве".

Назад Вперед


Куторга Михаил Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кутлубицкий Николай Осипович | Куторга Степан Семенович
Кутлер Николай Николаевич | Кутуевы
Куткины | Кутузов Александр Михайлович
Кутеповы | Кутузов Михаил Илларионович (Голенищев-Кутузов)
Кутепов Николай Петрович | Кутузовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куторга, Михаил Семенович - историк (1809 - 1886). Учился в Санкт-Петербургском университете и дерптском профессорском институте; получил степень магистра философии за диссертацию: "De tribubus Attieis eorumque cum regni partibus nexu" (Дерпт, 1832). Отправленный за границу, занимался в Париже, Гейдельберге, Мюнхене и в Берлине. Был профессором истории в Санкт-Петербургском университете. Получил степень доктора философии за диссертацию "Колена и сословия аттические" (СПб., 1838). С 1869 по 1874 гг. читал историю в Московском университете. Три раза посетил Грецию. Куторгу можно считать первым русским ученым, посвятившим себя самостоятельной разработке всеобщей истории. Его лекции были отмечены строго научным критическим направлением. В конце сороковых годов Куторга организовал у себя на дому исторический семинарий, на котором старался знакомить учеников с приемами исторической критики. Куторга интересовался преимущественно основными вопросами внутренней истории Афин. Главнейшие труды его (кроме диссертаций): "Политическое устройство германцев до VI столетия" (СПб., 1837); "История афинской республики от убиения Иппарха до смерти Мильтиада" (СПб., 1848); "Об исторических трудах Ранке" (СПб., 1851); "Die Ansichten des Dikaarchos uber den Ursprung der Gesellschaft" и "Beitrage zur Erklarung der vier altesten attischen Phylen" ("Bulletin de l'Acad. Imp. des sciences de St.-Petersbourg", т. VIII, 1850 - 1851); "Критические разыскания о законодательстве Алкмеонида Клисфена" ("Пропилеи", т. III, М., 1853, и отдельно); "Персидские войны" (СПб., 1858; на французском языке в "Memoires" Academie des Inscript. et Belles-lettres, т. VII, 1861); "О разделении собственности в Афинах и о трапезитах" ("Годичный акт Санкт-Петербургского университета", СПб., 1858; в измененном виде напечатано в "Compte rendu de l'Acad. des sciences", 1859). "Memoire sur le parti persan dans la Grece ancienne" и "Mem. sur le proces de Themistocle" ("Memoires de l'Acad. des Inscript. et Belles-lettres", 1860); "Les villes de Cyrtanes et de Corsia et les ruines d'Halae" ("Revue Archeol.", 1860); "Examen de la dissertation de Richard Bentley sur l'authenticite des lettres de Themistocle" (II, 1861); "Борьба демократии с аристократией в древних греческих республиках" ("Русский Вестник", 1875, книга 11). Собрание сочинений Куторги издано в 1894 г.

См. также статьи:
Астафьев Николай Александрович ;
Бауэр Василий Васильевич ;
Менделеев Дмитрий Иванович ;
Россия, разд. История ;
Россия, разд. Классическая филология ;
Стасюлевич Михаил Матвеевич .


Куторга Степан Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куторга Михаил Семенович | Кутуевы
Кутлубицкий Николай Осипович | Кутузов Александр Михайлович
Кутлер Николай Николаевич | Кутузов Михаил Илларионович (Голенищев-Кутузов)
Куткины | Кутузовы
Кутеповы | Кутуковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Куторга, Степан Семенович - зоолог (1805 - 1861). Поступив на физико-математический факультет Санкт-Петербургского университета, он обратил на себя внимание выдающимися способностями и был отправлен в Дерпт, затем за границу для приготовления к профессуре. В 1833 г. он занял кафедру зоологии в Санкт-Петербургском университете; сверх того, Куторга преподавал минералогию и геогнозию в главном педагогическом институте. Состоял одно время цензором Санкт-Петербургского цензурного комитета и инспектором частных учебных заведений Санкт-Петербургского учебного округа. Он был талантливым популяризатором и блестящим лектором. Главные его труды: "Scolopendrae morsitantis anatome" (СПб., 1834); "Естественная история наливочных животных" (переведено на немецкий язык); "Einige Worte gegen die Theorie der stufenweise Entstehung der Organismen"; "Zur Naturgeschichte der Ploca communis" (1839); "Beitrage zur Geognosie und Palaeontologie Dorpats und seiner Umgebungen" (1835 и 1837); "Beitrag zur Kenntniss der organischen Ueberreste des Kupfersandsteines am Westlichen Abhange des Urals" (1838); "Beitrage zur Palaeontologie Russlands" (1842 - 1846); "Ueber die Brachiopodenfamilie der Siphonotretaeae" (1850); "Geogn. Beobachtungen im sudl. Finland" (1851); 10-верстная геологическая карта Петербургской губернии (1852). Из популярных сочинений Куторги выдаются: "О системе Лафатера и Галля", "Нога и рука человека", "Общий закон появления, существования и исчезания организмов".

См. также статьи:
Брандт Эдуард Карлович ;
Гофман Эдуард Иванович ;
Железнов Николай Иванович ;
Россия, разд. Геология ;
Россия, разд. Зоология ;
Сент-Илер Карл Карлович .


Кутузов Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кутуевы | Кутузов Михаил Илларионович (Голенищев-Кутузов)
Куторга Степан Семенович | Кутузовы
Куторга Михаил Семенович | Кутуковы
Кутлубицкий Николай Осипович | Кухаренко Яков Герасимович
Кутлер Николай Николаевич | Кухарские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кутузов, Александр Михайлович - известный мистик (1748 - 1790). Перейдя в 1766 г. из Московского университета в Лейпцигский, завязал там связи с немецкими розенкрейцерами. Недолго состоял в военной службе. Близко сойдясь с Новиковым , Кутузов ступил в ряды масонов. Деятельный член дружеского общества и типографической компании, делами которой одно время заведовал, Кутузов старался привлечь к мартинистам своего друга, А.Н. Радищева , но безуспешно. В свою очередь и Радищев не мог заинтересовать погруженного в мистические умозрения Кутузова общественными вопросами, и хотя посвятил ему свое знаменитое "Путешествие из Санкт-Петербурга в Москву", но посвящение это подчеркивает только их дружбу, а отнюдь не солидарность воззрений. В 1787 г. Кутузов, по поручению московских розенкрейцеров, поехал в Берлин для изучения высших орденских упражнений, химии и алхимии. Перевел: "Таинство креста" и т. д. (М., 1784; анонимно, вместе с Багрянским ), сочинение Парацельса "Химическая псалтирь, или Философские правила о камне мудрых" (Москва, 1784; алхимическое сочинение, сожженное после разразившейся над Новиковым грозы), поэму Клопштока "Мессия" (М., 1785 - 1787; первые две части, переведены прозой), Эд. Юнга "Плачь, или Нощные мысли" и т. д. (М., 1785; 3-е изд., 1812). 2-е издание "Мессии" (СПб., 1820) появилось с прибавлением остальных двух частей; по мнению Лонгинова , перевод Кутузова докончен Карамзиным . Переписка Кутузова напечатана в "Русской Старине" 1874 и 1896 гг. - Ср. Лонгинов "Новиков и московские мартинисты" (СПб., 1865); Тарасов "Забытый розенкрейцер" ("Сборник статей, посвященных С.Ф. Платонову", 1912).

См. также статьи:
Салтыков Григорий Сергеевич .


Кутузов Михаил Илларионович (Голенищев-Кутузов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кутузов Александр Михайлович | Кутузовы
Кутуевы | Кутуковы
Куторга Степан Семенович | Кухаренко Яков Герасимович
Куторга Михаил Семенович | Кухарские
Кутлубицкий Николай Осипович | Кучера Карл Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кутузов (Голенищев-Кутузов, светлейший князь Смоленский), Михаил Илларионович - знаменитый полководец (1745 - 1813). Воспитывался в артиллерийском и инженерном корпусе (ныне 2-й кадетский). Отличался во время 1-й турецкой войны в боях при Рябой Могиле, Ларге и Кагуле. В 1774 г. при атаке деревни Шумы (близ Алушты) тяжело ранен (пуля ударила в левый висок и вышла у правого глаза). Во время 2-й турецкой войны, при осаде Очакова, Кутузов снова тяжело ранен (1788). В 1790 г., участвуя, под начальством Суворова , в штурме Измаила, Кутузов во главе колонны овладел бастионом и первый ворвался внутрь города. Отличился также в боях под Бабадагом и Мачным. В 1792 г. Кутузов, командуя левофланговой колонной в армии генерала Каховского , содействовал победе над поляками при Дубенке. В 1793 г. успешно выполнил в Константинополе дипломатическое поручение Екатерины II . В 1795 г. назначен генерал-директором сухопутного шляхетского корпуса. По восшествии на престол Александра I Кутузов получил пост Санкт-Петербургского военного губернатора, но в 1802 г. вызвал неудовольствие государя неудовлетворительным состоянием Санкт-Петербургской полиции и был уволен в свои поместья. В 1805 г. поставлен во главе русской армии, посланной на помощь Австрии. Стесненный распоряжениями австрийского военного совета, он не мог прийти на выручку Макку, но удачно отвел свою армию в Богемию, где соединился с Буксгевденом . Ответственность за аустерлицкое поражение не может быть возложена на Кутузова: фактически у него не было власти главнокомандующего, и сражение велось не по его плану. Тем не менее, император Александр I после Аустерлица навсегда сохранил нерасположение к Кутузову. В 1808 г. Кутузов был отправлен в Валахию в помощь престарелому князю Прозоровскому , но вследствие несогласий с главнокомандующим был отозван и назначен виленским военным губернатором. В 1811 г. Кутузов принял начальство над действовавшей на Дунае армией. Ряд удачных его операций привел к заключению мира с турками, необходимого для России в виду предстоявшего французского нашествия. Кутузов, тем не менее, продолжал быть в немилости и в начале Отечественной войны оставался не у дел. Иначе относилось к нему общественное мнение: на него взирали как на единственного вождя, которому можно вверить руководство русскими армиями в решительной борьбе с Наполеоном. Знаком общественного уважения к Кутузову было единогласное избрание его петербургским дворянством в начальники земского ополчения губернии. По мере успехов французов в обществе возрастало недовольство Барклаем . Решение вопроса о назначении нового главнокомандующего было возложено на особый комитет, который единогласно указал государю на Кутузова. Император уступил общему желанию. Прибыв 17 августа в армию, Кутузов поднял ее дух, но, как и Барклай, признал необходимым отступление в глубь страны, чтобы сохранить армию. Этим достигалось удлинение коммуникационной линии неприятеля, ослабление его сил и сближение с собственными подкреплениями и запасами. Бородинское сражение (VII, 624 - 628) явилось со стороны Кутузова уступкой общественному мнению и духу армии. Дальнейшие действия Кутузова обнаруживают выдающиеся стратегические его дарования. Перевод русской армии с Рязанской дороги на Калужскую был глубоко обдуманной и искусно выполненной операцией. Кутузов этим маневром поставил свою армию в наивыгоднейшее положение относительно неприятеля, сообщения которого сделались открытыми для ударов нашей армии. Совершалось постепенное окружение французской армии, преследование ее партизанскими отрядами. Заставив французов отступать по разоренной прежним походом Смоленской дороге, Кутузов считал своей главной задачей изгнание неприятеля из пределов России и продолжал щадить свою армию, предоставляя довершить уничтожение врага тяжким стихийным условиям отступления. План захвата самого Наполеона и его армии принадлежит не ему; во время переправы Наполеона через Березину он действовал не энергично. Награжденный титулом светлейшего князя Смоленского и чином генерала-фельдмаршала, Кутузов не сочувствовал перенесению войны за пределы России; по его убеждению русская кровь не должна была проливаться за освобождение Европы. Вскоре он скончался в силезском городе Бунцлау. Прах его перевезен в Петербург и покоится в Казанском соборе, на площади которого ему воздвигнут памятник. Кутузов обладал ясным и тонким умом, твердой волей, глубокими военными познаниями и обширным боевым опытом. Как стратег, он всегда старался изучить своего противника, умел учесть все элементы обстановки и неуклонно стремился к достижению намеченной цели. Главная особенность его военного таланта - осторожность. Глубоко обдумывая каждый свой шаг, он старался брать хитростью там, где применение силы было нецелесообразно. Равновесие его ясного ума и неуклонной воли никогда не нарушалось. Он умел быть обаятельным в обращении, понимал натуру русского солдата, умел поднимать его дух и пользовался безграничным доверием своих подчиненных. Литературу см. в статье Отечественная война.

См. также статьи:
Александр I ;
Анштетт Иоганн-Протасий (Anstett) ;
Барклай-де-Толли Михаил Богданович ;
Беклемишевы ;
Берг Федор Федорович ;
Буксгевден Федор Федорович ;
Голенищев-Кутузов Михаил Иларионович ;
Голохвастов Александр Яковлевич ;
Демут-Малиновский Василий Иванович ;
Дурова Надежда Андреевна ;
Инзов Иван Никитич ;
Кутайсов Александр Иванович ;
Михайловский-Данилевский Александр Иванович ;
Мишо-де-Боретур Александр Францович ;
Нессельроде Карл-Роберт (Карл Васильевич) ;
Панаев Владимир Иванович ;
Прозоровский Александр Александрович ;
Радищев Александр Николаевич ;
Россия, разд. Ваяние ;
Ростопчин Федор Васильевич (Растопчин) ;
Филарет (в миру Василий Михайлович Дроздов) ;
Фукс Егор Борисович ;
Хитрово Николай Захарович ;
Чернышев Александр Иванович .


Кутузовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кутузов Михаил Илларионович (Голенищев-Кутузов) | Кутуковы
Кутузов Александр Михайлович | Кухаренко Яков Герасимович
Кутуевы | Кухарские
Куторга Степан Семенович | Кучера Карл Антонович
Куторга Михаил Семенович | Кучеров Михаил Григорьевич

Кутузовы - русский дворянский род. Предок его Гавриил выехал, по преданию, из Пруссии в Новгород к великому князю Александру Невскому . Его праправнук Федор Александрович, по прозванию Кутуз, был родоначальником Кутузовых. Из его потомков Василий Федорович Кутузов был боярином великого князя Василия Васильевича Темного (1447), Борис и Юрий - окольничими при Иоанне III . Род Кутузовых внесен в I, II, III и VI части родословных книг Новгородской, Псковской, Рязанской и Тверской губерний.


Кутуковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кутузовы | Кухаренко Яков Герасимович
Кутузов Михаил Илларионович (Голенищев-Кутузов) | Кухарские
Кутузов Александр Михайлович | Кучера Карл Антонович
Кутуевы | Кучеров Михаил Григорьевич
Куторга Степан Семенович | Кучецкие

Кутуковы - русский дворянский род, восходящий к XVII веку и внесенный в VI часть родословных книг Рязанской и Тамбовской губерний.


Кутуевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Куторга Степан Семенович | Кутузов Александр Михайлович
Куторга Михаил Семенович | Кутузов Михаил Илларионович (Голенищев-Кутузов)
Кутлубицкий Николай Осипович | Кутузовы
Кутлер Николай Николаевич | Кутуковы
Куткины | Кухаренко Яков Герасимович

Кутуевы - татарский княжеский род, происходящий от Мамоделея Казекаевича Кутуева (1660).


Кухаренко Яков Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кутуковы | Кухарские
Кутузовы | Кучера Карл Антонович
Кутузов Михаил Илларионович (Голенищев-Кутузов) | Кучеров Михаил Григорьевич
Кутузов Александр Михайлович | Кучецкие
Кутуевы | Кучины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кухаренко, Яков Герасимович - малорусский писатель. Воспитывался в Харькове и здесь познакомился с Н.И. Костомаровым : состоял в дружбе с Т.Г. Шевченко . Потомок запорожцев, Кухаренко служил в Черномории; был генерал-майором. В 1862 г. Кухаренко был захвачен абадзехами и умер в плену. Из статей Кухаренко, напечатанных в "Основе", две - "Пластуни" и "Вивци и чабаны в Черномории" - имеют этнографический характер. В оперетте "Черноморский побит" Кухаренко обрисовал быт кубанских казаков в конце XVIII века. Оперетта эта была переделана и приспособлена к сцене Старицким в 1878 г., под заглавием "Черноморцы", с музыкой Лысенка; она до сих пор держится на малорусской сцене. Собрание сочинений Кухаренко издано в Киеве в 1888 г. - Ср. Ф. Щербина "История Кубанского Казачьего войска", т. II (1913).

См. также статьи:
Лисенко Николай Витальевич .


Кухарские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кухаренко Яков Герасимович | Кучера Карл Антонович
Кутуковы | Кучеров Михаил Григорьевич
Кутузовы | Кучецкие
Кутузов Михаил Илларионович (Голенищев-Кутузов) | Кучины
Кутузов Александр Михайлович | Кучко Степан Иванович

Кухарские - русский дворянский род, восходящий к началу XVII века. Род Кухарских внесен в VI часть родословной книги Владимирской губернии.


Кучера Карл Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кухарские | Кучеров Михаил Григорьевич
Кухаренко Яков Герасимович | Кучецкие
Кутуковы | Кучины
Кутузовы | Кучко Степан Иванович
Кутузов Михаил Илларионович (Голенищев-Кутузов) | Кушелевы (и Кушелевы-Безбородко)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кучера, Карл Антонович - дирижер. Родился в 1849 г.; музыкальное образование получил в Праге. В 1871 г. получил место хормейстера и помощника дирижера в пражской Чешской опере. С 1873 г. состоял дирижером частного оркестра фон-Дервиза в Ницце и Лугано. В 1878 г. переехал в Петербург; в 1879 - 1894 гг. был вторым дирижером Мариинского театра, после чего назначен инспектором музыки при Императорских театрах в Петербурге.

См. также статьи:
Бородин Александр Порфирьевич ;
Серебряков Константин Терентьевич .


Кучеров Михаил Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кучера Карл Антонович | Кучецкие
Кухарские | Кучины
Кухаренко Яков Герасимович | Кучко Степан Иванович
Кутуковы | Кушелевы (и Кушелевы-Безбородко)
Кутузовы | Кушенов-Дмитревский Дмитрий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кучеров, Михаил Григорьевич - химик (1850 - 1911). Окончил петербургский земледельческий институт; был профессором в лесном институте; заведовал центральной химической лабораторией министерства финансов. Большая часть работ Кучерова относится к области прикладной химии; из работ по чистой химии главная - "Открытие и исследование реакций между соединениями ртути и углеводородами ацетиленового ряда" ("Журнал Русского Физико-Химического Общества", 1881 - 1882). Другие его труды: "О способе определения чистоты спирта" (1888, "Труды Технического Комитета Департамента Неокладн. Сборов"); "О способах применения поваренной соли к количественному определению сивушного масла в спиртах" ("Труды Технического Комитета", т. VI); "О некоторых сортах виноградных вин" (1895) и многие другие доклады и статьи. - См. Бирон в "Известиях Лесного Института" (1913), и А. Витмер "Исторический Вестник" (IX, 1914).

См. также статьи:
Россия, разд. Химия .


Кучецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кучеров Михаил Григорьевич | Кучины
Кучера Карл Антонович | Кучко Степан Иванович
Кухарские | Кушелевы (и Кушелевы-Безбородко)
Кухаренко Яков Герасимович | Кушенов-Дмитревский Дмитрий Федорович
Кутуковы | Кушниковы

Кучецкие - русский дворянский род, предок которого, Федор Кучецкий, был дворцовым стряпчим при Иоанне III . Константин и Савва Кучецкие испомещены в 1640 г. Род Кучецких внесен в VI часть родословной книги Петроградской губернии.


Кучины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кучецкие | Кучко Степан Иванович
Кучеров Михаил Григорьевич | Кушелевы (и Кушелевы-Безбородко)
Кучера Карл Антонович | Кушенов-Дмитревский Дмитрий Федорович
Кухарские | Кушниковы
Кухаренко Яков Герасимович | Кущевский Иван Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кучины - русский дворянский род, происходящий, по преданию, из Польши, носивший ранее фамилию Мельницких . Иван Матвеевич Мельницкий, прозванный Куча, служивший при Грозном , был родоначальником Кучиных. Наум Савельевич Кучин писан в 1619 г. в числе детей боярских. В XVI и XVII веках Кучины бывали воеводами и стряпчими. Род Кучиных внесен в VI часть родословных книг Тверской, Тульской и Ярославской губерний.

Назад Вперед


Кучко Степан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кучины | Кушелевы (и Кушелевы-Безбородко)
Кучецкие | Кушенов-Дмитревский Дмитрий Федорович
Кучеров Михаил Григорьевич | Кушниковы
Кучера Карл Антонович | Кущевский Иван Александрович
Кухарские | Кшесинская Матильда Феликсовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кучко, Степан Иванович - по преданию, сохранившемуся в летописных повествованиях позднего происхождения, богатый суздальский боярин XII века, владетель "сел красных" на берегу Москвы-реки, где возник город Москва. Древнейшие достоверные летописи о боярине Кучко не упоминают, но рассказывают о боярах Кучковичах, приближенных к великому князю Андрею Боголюбскому . В 1174 г. они стали во главе заговора против великого князя и были его убийцами. На первоначальной основе о боярине Кучко и его детях наросло впоследствии много легендарных и романических подробностей. Подробное изложение этих преданий у Забелина , в "Истории города Москвы" (т. I).

См. также статьи:
Андрей Юрьевич Боголюбский .


Кушелевы (и Кушелевы-Безбородко)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кучко Степан Иванович | Кушенов-Дмитревский Дмитрий Федорович
Кучины | Кушниковы
Кучецкие | Кущевский Иван Александрович
Кучеров Михаил Григорьевич | Кшесинская Матильда Феликсовна
Кучера Карл Антонович | Кшесинская Юлия Феликсовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кушелевы и Кушелевы-Безбородко - русский графский и дворянский род, происходящий от Василия Борисовича Кушелева, испомещенного при Иоанне III . Лука Федорович Кушелев был наместником в Ладоге (1583), а брат его Дмитрий - воеводой в Клину. Многие Кушелевы в XVII веке служили дворянами московскими и стольниками. Григорий Григорьевич Кушелев (умер в 1833 г.) был вице-президентом адмиралтейств-коллегии и в 1799 г. возведен в графское достоинство. Из его сыновей Александр Григорьевич (1800 - 1855) получил в 1816 г. дозволение присоединить к своей фамилии фамилию деда его по матери, графа Безбородка. Был государственным контролером. Со смертью сына его, Григория Александровича, пресекся род графов Кушелевых-Безбородко. Из дворянской ветви Кушелевых Иван Иванович (1744 - 1817) и Егор Андреевич (1763 - 1826) были сенаторами. Род Кушелевых внесен в V и VI части родословных книг Петроградской и Псковской губерний.

См. также статьи:
Майков Аполлон Николаевич ;
Мей Лев Александрович ;
Островский Александр Николаевич ;
Писемский Алексей Феофилактович ;
Фотий (в миру Феодор) .


Кушенов-Дмитревский Дмитрий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кушелевы (и Кушелевы-Безбородко) | Кушниковы
Кучко Степан Иванович | Кущевский Иван Александрович
Кучины | Кшесинская Матильда Феликсовна
Кучецкие | Кшесинская Юлия Феликсовна
Кучеров Михаил Григорьевич | Кшесинские (семья балетных артистов)

Кушенов-Дмитревский, Дмитрий Федорович - гитарист и музыкальный писатель. Издано: "Новая и полная гитарная школа" (СПб., 1814); "Школа или начальное основание для семиструнной гитары" (СПб., 1815); "Между-Делье, или Собрание образцовых пьес для семиструнной гитары" (СПб., 1819; 100 №); "Опыт музыкального искусства, или Легчайший способ сочинять пьесы для пиано-форте" (СПб., 1822) и многое другое.


Кушниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кушенов-Дмитревский Дмитрий Федорович | Кущевский Иван Александрович
Кушелевы (и Кушелевы-Безбородко) | Кшесинская Матильда Феликсовна
Кучко Степан Иванович | Кшесинская Юлия Феликсовна
Кучины | Кшесинские (семья балетных артистов)
Кучецкие | Кшесинский Иосиф Феликсович

Кушниковы - русские дворянские роды. Один из них восходит к средине XVI века. Сергей Сергеевич Кушников (1765 - 1839) был сенатором. Этот род Кушниковых внесен в VI часть родословной книги Таврической губернии. Другой род восходит к началу XVIII века и внесен в VI часть родословной книги Ярославской губернии.


Кущевский Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кушниковы | Кшесинская Матильда Феликсовна
Кушенов-Дмитревский Дмитрий Федорович | Кшесинская Юлия Феликсовна
Кушелевы (и Кушелевы-Безбородко) | Кшесинские (семья балетных артистов)
Кучко Степан Иванович | Кшесинский Иосиф Феликсович
Кучины | Кшесинский Феликс Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кущевский, Иван Александрович - беллетрист (1847 - 1876). Родился в Барнауле (по другим сведениям, - в Красноярске). Окончил курс в томской гимназии, которая в первой половине 60-х годов "жила литературной традицией и способствовала воспитанию не одного писателя". В 1864 г. приехал с караваном золота в Петербург, где проделал всю школу безвыходной голодовки. Одно время он занимался исключительно тяжелым физическим трудом, вплоть до таскания кулей на Калашниковской пристани; мечты об университете пришлось оставить. Его мелкие очерки, изображавшие то нравы и типы окружавшей его голытьбы, то житье-бытье родичей-сибиряков, печатались в "Деятельности", "Народном Голосе", "Петербургском Листке". В нем стал созревать план большого идейного романа, осуществлению которого препятствовали материальные условия. О них Кущевский рассказывает в прошении Литературному Фонду, где он ходатайствует о пособии в 10 рублей: "Увлекшись этой работой (то есть романом) при отчаянной борьбе и крайности, и бросил всякую другую и остался без куска хлеба; на свое счастие, я попал в больницу. Здесь я продаю больничные порции, чтобы покупать свечи; часто сижу голодным и работаю. Но дело подвигается вперед слишком медленно, вечера темные, денег не хватает на свечи". При этих обстоятельствах был закончен "Николай Негорев, или Благополучный россиянин", напечатанный в "Отечественных Записках" (1871, № 1 - 4; отдельное издание 1872), главное произведение Кущевского, дающее ему и в наши дни не только право на признание, но и читателей. На фоне общей картины движения 60-х годов, воплощенного в ряде отчетливых и интересных фигур, Кущевский изобразил в надлежащем свете "благополучного россиянина", дельца-карьериста, характерного для той эпохи, когда этот тип, по свидетельству современников, "являлся в некотором ореоле даже в глазах иных публицистов, смачно толковавших о нашем "промышленном прогрессе", "экономическом развитии" и о том, что "наше время - не время широких задач". Прекрасное изображение детской психологии и школьной жизни, увлекательный юмор, живое движение рассказа, образы "новых людей", особенно женские, забавная и обаятельная фигура Оверина, русского Дон-Кихота, самоотверженного чудака и подвижника, искателя правды, теоретической и моральной, - таковы некоторые из причин широкого успеха, заслуженного произведением Кущевского. Оно выделялось простым, здравым взглядом, чуждым всякого доктринерства, и являлось отголоском общественных настроений, воплощенных в новых, еще никем не подмеченных образах. Полное идейного содержания, оно отвечало и требованиям эстетической критики. По свидетельству одного из критиков, несмотря на горькую правду, высказанную в нем, оно было "встречено молодым поколением с несравненно большим сочувствием, нежели всевозможные эпопеи о разных доморощенных Лео". Надежды, возбужденные романом Кущевского, не оправдались в дальнейшем. Едва начав, он уже устал; недостаток общего развития лишил его новых широких творческих задач; он работал энергично, но из всего написанного им за это время ничто и в малой степени не напоминает его романа. Он помещал рассказы в "Деле" и "Отечественных Записках" ("Не столь отдаленные места" - "Отечественные Записки", 1875, № 7, под псевдонимом Хайдаков), писал в "Будильнике", давал один фельетон в неделю "Сыну Отечества" и два "Новостям". Рассказы его собраны в двух сборниках: "Маленькие рассказы" (СПб., 1875) и "Неизданные рассказы" (СПб., 1888), интересных теперь разве по тому автобиографическому материалу, который в них заключается. Кущевский умер, одинокий, в больнице, от водянки. - Ср. П. Никитин (Ткачев) "Беллетристы-эмпирики" ("Дело", 1875, № 3) и "Недоделанные люди" ("Дело", 1872, № 2); М. Цебрикова "Беллетристы-фотографы" ("Отечественные Записки", 1873, № 11 и 12); В. Горленко "Писатель-пролетарий" ("Московское Обозрение", 1877, № 41 и 42; биография); А. Горифельд "Забытый писатель" ("Русское Бог.", 1895, № 12, и в книге "О русских писателях", СПб., 1912). Важные биографические данные в газете "Сибирь", 1876, № 40. Портрет в "Пчеле", 1877, № 15. А. Горнфельд.

См. также статьи:
Россия, разд. Русская литература (1870-е годы) ;
Ткачев Петр Никитич .


Кшесинские (семья балетных артистов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кшесинская Юлия Феликсовна | Кшесинский Иосиф Феликсович
Кшесинская Матильда Феликсовна | Кшесинский Феликс Иванович
Кущевский Иван Александрович | Кюи Цезарь Антонович
Кушниковы | Кюндингер Рудольф Васильевич
Кушенов-Дмитревский Дмитрий Федорович | Кюнер Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кшесинские - семья балетных артистов. Феликс Иванович Кшесинский - балетмейстер (1823 - 1905), родом из Варшавы. В 1858 г. Кшесинский поставил на Санкт-Петербургской сцене балет-феерию "Роберт и Бертрам", который, благодаря талантливому исполнению заглавных ролей Стуколкиным и самим Кшесинским, выдержал множество представлений. Во время своего полувекового пребывания на казенной сцене Кшесинский создал немало художественных образов, например, в балетах "Дочь Фараона", "Конек-Горбунок", "Эсмеральда", "Пахита". Коньком его, кроме мазурки, были цыганские и венгерские танцы. Сын его, Иосиф Феликсович Кшесинский, выдавался в Мариинской балетной труппе исполнением венгерских и польских танцев; обладал ярким драматическим талантом. Дочь Феликса Кшесинского Матильда - известная балерина. Дебютировала еще будучи воспитанницей Санкт-Петербургского театрального училища и вскоре заняла одно из первых мест среди солисток. Первый выход Кшесинской состоялся в 1893 г. в балете Чайковского "Спящая красавица". Исполнению Кшесинской свойственна не только высокая техника, но и яркое мимико-драматическое дарование. Лучшими ее ролями считаются "Эсмеральда" и "Лиза" ("Тщетная предосторожность"). В 1903 г. Кшесинская оставила сцену. Она неоднократно выступала и на московской, и на заграничных сценах. Сестра ее, Юлия, занимала до 1902 г. видное место в кордебалете Санкт-Петербургских Императорских театров.

См. также статьи:
Кшесинская Матильда Феликсовна ;
Кшесинская Юлия Феликсовна ;
Кшесинский Иосиф Феликсович ;
Кшесинский Феликс Иванович .


Кшесинский Феликс Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кшесинский Иосиф Феликсович | Кюи Цезарь Антонович
Кшесинские (семья балетных артистов) | Кюндингер Рудольф Васильевич
Кшесинская Юлия Феликсовна | Кюнер Василий Васильевич
Кшесинская Матильда Феликсовна | Кюхельбекер Вильгельм Карлович
Кущевский Иван Александрович | Кякшт Георгий Георгиевич

Кшесинский Феликс Иванович - см. в статье Кшесинские (семья балетных артистов) .


Кшесинский Иосиф Феликсович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кшесинские (семья балетных артистов) | Кшесинский Феликс Иванович
Кшесинская Юлия Феликсовна | Кюи Цезарь Антонович
Кшесинская Матильда Феликсовна | Кюндингер Рудольф Васильевич
Кущевский Иван Александрович | Кюнер Василий Васильевич
Кушниковы | Кюхельбекер Вильгельм Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кшесинский Иосиф Феликсович - см. в статье Кшесинские (семья балетных артистов) .

Назад Вперед


Кшесинская Матильда Феликсовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кущевский Иван Александрович | Кшесинская Юлия Феликсовна
Кушниковы | Кшесинские (семья балетных артистов)
Кушенов-Дмитревский Дмитрий Федорович | Кшесинский Иосиф Феликсович
Кушелевы (и Кушелевы-Безбородко) | Кшесинский Феликс Иванович
Кучко Степан Иванович | Кюи Цезарь Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кшесинская Матильда Феликсовна - см. в статье Кшесинские (семья балетных артистов) .

Назад Вперед


Кшесинская Юлия Феликсовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кшесинская Матильда Феликсовна | Кшесинские (семья балетных артистов)
Кущевский Иван Александрович | Кшесинский Иосиф Феликсович
Кушниковы | Кшесинский Феликс Иванович
Кушенов-Дмитревский Дмитрий Федорович | Кюи Цезарь Антонович
Кушелевы (и Кушелевы-Безбородко) | Кюндингер Рудольф Васильевич

Кшесинская Юлия Феликсовна - см. в статье Кшесинские (семья балетных артистов) .


Кюи Цезарь Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кшесинский Феликс Иванович | Кюндингер Рудольф Васильевич
Кшесинский Иосиф Феликсович | Кюнер Василий Васильевич
Кшесинские (семья балетных артистов) | Кюхельбекер Вильгельм Карлович
Кшесинская Юлия Феликсовна | Кякшт Георгий Георгиевич
Кшесинская Матильда Феликсовна | Лабзин Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кюи, Цезарь Антонович - инженер-генерал, замечательный русский композитор. Родился 6 января 1835 г. в городе Вильне; сын француза, оставшегося в России после похода 1812 г., и литвинки Юлии Гуцевич. Пятилетним ребенком Кюи уже воспроизводил на фортепиано мелодию слышанного им военного марша. В десять лет сестра начала его учить фортепианной игре; затем учителями его были Герман и скрипач Дио. Учась в виленской гимназии, Кюи, под влиянием мазурок Шопена, оставшегося навсегда любимым его композитором, сочинил мазурку на смерть одного учителя. Живший тогда в Вильно Монюшко предложил давать талантливому юноше бесплатно уроки гармонии, продолжавшиеся, впрочем, всего полгода. В 1851 г. Кюи поступил в инженерное училище, через четыре года был произведен в офицеры, а еще через два окончил инженерную академию. Оставленный при ней репетитором топографии, потом преподавателем фортификации, он в 1878 г., после блестящей работы о русских и турецких укреплениях (1877), был назначен профессором, занимая кафедру по своей специальности одновременно в трех военных академиях: генерального штаба, инженерной и артиллерийской. Самые ранние романсы Кюи написаны около 1850 г. ("6 Польских песен", изданы в Москве, в 1901 г.), но серьезно развиваться композиторская его деятельность начала лишь после окончания им академии (см. воспоминания товарища Кюи, драматурга В.А. Крылова , "Исторический Вестник", 1894, II). На тексты Крылова написаны романсы: "Тайна" и "Спи, мой друг", на слова Кольцова - дуэт "Так и рвется душа". Громадное значение в развитии таланта Кюи имела дружба с Балакиревым (1857), являвшимся в первом периоде творчества Кюи его советником, критиком, учителем и отчасти сотрудником (главным образом, по части оркестровки, оставшейся навсегда наиболее уязвимой стороной фактуры Кюи), и близкое знакомство с его кружком: Мусоргским (1857), Римским-Корсаковым (1861) и Бородиным (1864), а также с Даргомыжским (1857), оказавшим большое влияние на выработку вокального стиля Кюи. В 1858 г. Кюи женился на ученице Даргомыжского, М.Р. Бамберг. Ей посвящено оркестровое скерцо F-dur, с главной темой, В, А, В, Е, G (буквы ее фамилии) и упорным проведением нот С, С (Cesar Cui) - идея, явно навеянная Шуманом, имевшим вообще большое влияние на Кюи. Исполнение этого скерцо в Петербурге в симфоническом концерте Императорского Русского Музыкального Общества (14 декабря 1859 г.) было публичным дебютом Кюи как композитора. К тому же времени относятся два фортепианных скерцо C-dur и gis-moll и первый опыт в оперной форме: два акта оперы "Кавказский Пленник" (1857 - 1858), позже переделанной в трехактную и поставленной в 1883 г. на сцену в Петербурге и Москве. Тогда же написана одноактная комическая опера в легком жанре "Сын Мандарина" (1859), поставленная на домашнем спектакле у Кюи при участии самого автора, его жены и Мусоргского, а публично - в Клубе Художников в Петербурге (1878). Реформаторские начинания в области драматической музыки, отчасти под влиянием Даргомыжского, в противовес условностям и банальностям итальянской оперы выразились в опере "Вильям Ратклиф" (на сюжет Гейне), начатой (в 1861 г.) еще ранее "Каменного Гостя". Единение музыки и текста, тщательная разработка вокальных партий, применение в них не столько кантилены (все же являющейся там, где требует текст), сколько мелодического, певучего речитатива, трактовка хора, как выразителя жизни масс, симфоничность оркестрового сопровождения - все эти особенности, в связи с достоинствами музыки, красивой, изящной и оригинальной (особенно в гармонии) сделали "Ратклифа" новым этапом в развитии русской оперы, хотя музыка "Ратклифа" и не имеет национального отпечатка. Слабейшей стороной партитуры "Ратклифа" была оркестровка. Значение "Ратклифа", поставленного в Мариинском театре (1869), не было оценено публикой, может быть, и ввиду неряшливого исполнения, против которого протестовал сам автор (письмом в редакцию "Санкт-Петербургских Ведомостей"), прося публику не посещать представлений его оперы (о "Ратклифе" см. статью Римского-Корсакова в "Санкт-Петербургских Ведомостях" 14 февраля 1869 г. и в посмертном издании его статей). "Ратклиф" вновь появился в репертуаре лишь спустя 30 лет (на частной сцене в Москве). Подобная же участь постигла "Анджело" (1871 - 1875, на сюжет В. Гюго), где те же оперные принципы получили свое полное завершение. Поставленная в Мариинском театре (1876), опера эта в репертуаре не удержалась и возобновлена была лишь на несколько представлений на той же сцене в 1910 г., в ознаменование 50-летия композиторской деятельности автора. Больший успех "Анджело" имел в Москве (Большой театр, 1901). К тому же времени (1872) относится и "Млада" (1 акт; см. Бородин). Рядом с "Анджело" по художественной законченности и значительности музыки можно поставить оперу "Flibustier" (русский перевод - "У моря"), написанную (1888 - 1889) на текст Жана Ришпена и шедшую, без особого успеха, только в Париже, на сцене Opera Comique (1894). В музыке ее французский текст трактован с той же правдивой выразительностью, как русский - в русских операх Кюи. В остальных произведениях драматической музыки: "Сарацин" (на сюжет "Карл VII у своих вассалов" А. Дюма, соч. 1896 - 1898; Мариинский театр, 1899); "Пир во время чумы" (соч. 1900; исполнена в Санкт-Петербурге и Москве); "M-lle Фифи" (соч. 1900, на сюжет Мопассана; исполнена в Москве и Петрограде); "Матео Фальконе" (соч. 1901, по Мериме и Жуковскому , исполнена в Москве) и "Капитанская Дочка" (соч. 1907 - 1909, Мариинский театр, 1911; в Москве, 1913) Кюи, не изменяя резко своим прежним оперным принципам, отдает (отчасти в зависимости от текста) явное предпочтение кантилене. В отдельную рубрику следует выделить оперы для детей: "Снежный Богатырь" (1904); "Красная Шапочка" (1911); "Кот в сапогах" (1912); "Иванушка-Дурачок" (1913). В них, как и в своих детских песнях, Кюи проявил много простоты, нежности, грации, остроумия. - После опер наибольшее художественное значение имеют романсы Кюи (около 400), в которых он отказался от куплетной формы и от повторений текста, находящего всегда правдивое выражение как в вокальной партии, замечательной по красоте мелодии и по мастерской декламации, так и в сопровождении, отличающемся богатой гармонией и прекрасной фортепьянной звучностью. Выбор текстов для романсов сделан с большим вкусом. Большей частью они чисто лирические - область, самая близкая таланту Кюи; он достигает в ней не столько силы страстности, сколько теплоты и искренности чувства, не столько широты размаха, сколько изящества и тщательной отделки деталей. Иногда в нескольких тактах на коротенький текст Кюи дает целую психологическую картинку. Среди романсов Кюи есть и повествовательные, и описательные, и юмористические. В позднейшем периоде творчества Кюи есть и повествовательные, и описательные, и юмористические. В позднейший период творчества Кюи стремится выпускать в свет романсы в виде сборников на стихотворения одного и того же поэта (Ришпэна, Пушкина , Некрасова , графа А.К. Толстого ). К вокальной музыке относятся еще около 70 хоров и 2 кантаты: 1) "В честь 300-летия Дома Романовых" (1913) и 2) "Твой стих" (слова И. Гриневской ), в память Лермонтова . В инструментальной музыке - для оркестра, струнного квартета и для отдельных инструментов - Кюи не так типичен, но и в этой области им написаны: 4 сюиты (одна из них - 4 - посвящена M-me Mercy d'Argenteau, большому другу Кюи, для распространения сочинений которого во Франции и Бельгии она сделала очень много), 2 скерцо, тарантелла (есть блестящая фортепьянная транскрипция Ф. Листа), "Marche solennelle" и вальс (ор. 65). Затем идут 3 струнных квартета, много пьес для фортепиано, для скрипки и для виолончели. Всего издано (до 1915 г.) 92 opus'a Кюи; в это число не входят оперы и другие сочинения (свыше 10), между прочим, конец 1-й сцены в "Каменном Госте" Даргомыжского (написанный согласно предсмертной воле последнего). Талант Кюи - более лирический, чем драматический, хотя нередко он достигает в своих операх значительной силы трагизма; особенно ему удаются женские характеры. Мощь, грандиозность чужды его музыке. Все грубое, безвкусное или банальное ему ненавистно. Он тщательно отделывает свои сочинения и скорее склонен к миниатюре, чем к широким построениям, к вариационной форме, чем к сонатной. Он неисчерпаемый мелодист, изобретательный до изысканности гармонист; менее разнообразен он в ритмике, редко обращается к контрапунктическим комбинациям и не вполне свободно владеет современными оркестровыми средствами. Его музыка, нося черты французского изящества и ясности стиля, славянской задушевности, полета мысли и глубины чувства, лишена, за немногими исключениями, специально русского характера. - Начавшаяся в 1864 г. ("Санкт-Петербургские Ведомости") и продолжавшаяся до 1900 г. ("Новости") музыкально-критическая деятельность Кюи имела большое значение в истории музыкального развития России. Боевой, прогрессивный характер (особенно в более раннем периоде), пламенная пропаганда Глинки и "новой русской школы", литературный блеск, остроумие, создали ему, как критику, огромное влияние. Он пропагандировал русскую музыку и за границей, сотрудничая во французской прессе и издав статьи свои из "Revue et gazette musicale" (1878 - 1880) отдельной книжкой "La musique en Russie" (П., 1880). К крайним увлечениям Кюи относится его умаление классиков (Моцарта, Мендельсона) и отрицательное отношение к Р. Вагнеру. Отдельно изданы им: "Кольцо Нибелунгов" (1889); "История фортепианной литературы" курс А. Рубинштейна (1889); "Русский романс" (СПб., 1896). В 1896 - 1904 годах Кюи состоял председателем петербургского отделения, а в 1904 г. выбран почетным членом Императорского Русского Музыкального Общества. - Сочинения Кюи по военно-инженерному делу: "Краткий учебник полевой фортификации" (7 изданий); "Путевые заметки инженерного офицера на театре войны в Европе Турции" ("Инженерный Журнал"); "Атака и оборона современных крепостей" ("Военный Сборник", 1881); "Бельгия, Антверпен и Бриальмон" (1882); "Опыт рационального определения величины гарнизона крепости" ("Инженерный Журнал"); "Роль долговременной фортификации при обороне государств" ("Курс Ник. Инженерной Академии"); "Краткий исторический очерк долговременной фортификации" (1889); "Учебник фортификации для пехотных юнкерских училищ" (1892); "Несколько слов по поводу современного фортификационного брожения" (1892). - См. В. Стасов "Биографический очерк" ("Артист", 1894, № 34); С. Кругликов "Вильям Ратклиф" (там же); Н. Финдейзен "Библиографический указатель музыкальных произведений и критический статей Кюи" (1894); "С. Cui. Esquisse critique par la C-tesse de Mercy Argenteau" (II, 1888; единственное по обстоятельности сочинение о Кюи); П. Веймарн "Цезарь Кюи, как романсист" (СПб., 1896); Контяев "Фортепианные произведения Кюи" (СПб., 1895). Григорий Тимофеев.

См. также статьи:
Аржанто ;
Балакирев Милий Алексеевич ;
Бессель Василий Васильевич ;
Бородин Александр Порфирьевич ;
Буренин Виктор Петрович ;
Гусаковский Антон Селиверстович ;
Даргомыжский Александр Сергеевич ;
Леонова Дарья Михайловна ;
Лядовы (семейство музыкантов) ;
Молас Александра Николаевна ;
Мусоргский Модест Петрович ;
Направник Эдуард Францевич ;
Николай II (Император Всероссийский) ;
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Светская музыка (XIX век) ;
Рубинштейн Антон Григорьевич ;
Стасов Владимир Васильевич .


Кюндингер Рудольф Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кюи Цезарь Антонович | Кюнер Василий Васильевич
Кшесинский Феликс Иванович | Кюхельбекер Вильгельм Карлович
Кшесинский Иосиф Феликсович | Кякшт Георгий Георгиевич
Кшесинские (семья балетных артистов) | Лабзин Александр Федорович
Кшесинская Юлия Феликсовна | Лабзин Николай Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кюндингер, Рудольф Васильевич - композитор (1832 - 1913). Был профессором фортепиано в Санкт-Петербургской консерватории. В числе его учеников был одно время П.И. Чайковский . Из сочинений его напечатано одно трио и несколько пьес для фортепиано, в том числе "Preludes a l'usage des amateurs etc.".

См. также статьи:
Чайковский Петр Ильич .


Кюнер Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кюндингер Рудольф Васильевич | Кюхельбекер Вильгельм Карлович
Кюи Цезарь Антонович | Кякшт Георгий Георгиевич
Кшесинский Феликс Иванович | Лабзин Александр Федорович
Кшесинский Иосиф Феликсович | Лабзин Николай Филиппович
Кшесинские (семья балетных артистов) | Лабинцевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кюнер, Василий Васильевич - композитор (1840 - 1911), родом из Штуттгарта. Служил в России; открыл в Санкт-Петербурге собственную музыкальную школу. Написал 2 симфонии, два струнных квартета и квинтет, сюиту для струнного квартета, сюиту для фортепиано и виолончели, фортепианные пьесы (12 пьес "Снежинки" и пр.), романсы; опера его "Тарас Бульба" (1880, Мариинский театр) не имела успеха. Издал "Первый шаг" (школа для начинающих) и "Свирель" (сборник детских песен).

См. также статьи:
Направник Эдуард Францевич ;
Россия, разд. Светская музыка (XIX век) .


Кюхельбекер Вильгельм Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кюнер Василий Васильевич | Кякшт Георгий Георгиевич
Кюндингер Рудольф Васильевич | Лабзин Александр Федорович
Кюи Цезарь Антонович | Лабзин Николай Филиппович
Кшесинский Феликс Иванович | Лабинцевы
Кшесинский Иосиф Феликсович | Лаблаш Луиджи (Lablache)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кюхельбекер, Вильгельм Карлович - писатель и декабрист (1797 - 1846). Учился в Царскосельском лицее вместе с Пушкиным и Дельвигом . Служил недолго в министерстве иностранных дел; преподавал русский и латинский языки в Педагогическом институте. В 1820 г. читал в Париже публичные лекции о русской литературе, которые должен был прекратить по требованию русского посольства. В 1821 - 1822 годах служил при Ермолове на Кавказе, где сошелся с Грибоедовым . 1823 - 1824 годы провел в Москве, давая уроки и занимаясь литературой (издал вместе с князем В.Ф. Одоевским сборник "Мнемозина", (1824). Радикальное настроение сблизило Кюхельбекера с некоторыми участниками Северного Общества, но членом его Кюхельбекер не был и в дело 14 декабря замешался случайно, "охмелел в чужом пиру", как выразился Пушкин. На Сенатской площади он покушался на жизнь великого князя Михаила Павловича , бежал из Петербурга, был схвачен в Варшаве, судим и приговорен к смертной казни, замененной 15-летним содержанием в крепости и после того ссылкой на поселение. Проведя девять лет в крепостях Европейской России, Кюхельбекер в 1835 г. был отправлен на жительство в Баргузин. Умер в Тобольске. Неуравновешенный, чувствительный, вечно восторженный, Кюхельбекер был образцом романтика в жизни и в литературе. Пушкин отозвался о нем: "человек дельный с пером в руках, хоть и сумасброд". Как издатель "Мнемозины", Кюхельбекер был одним из распространителей шеллингизма в России. От искусства он требовал самобытности: "для славы России нужна поэзия истинно русская; вера праотцев, нравы отечественности, летописи, песни и сказания народные - лучшие, чистейшие, вернейшие источники для нашей словесности". Основные черты его творчества - идеализм и пиетизм с мистическим оттенком. В крупных произведениях Кюхельбекер мало самостоятелен как по мысли, так и по исполнению; лучшая часть его наследия - лирика, где редки гражданские мотивы и преобладают религиозные и космические. Стиль Кюхельбекера вообще риторичен, местами до вычурности; язык бледен и богат славянизмами и архаизмами; поэтические формы однообразны. Написанное им еще не собрано; сам он издал отдельно поэму "Смерть Байрона" (М., 1824), тяжеловесную шутку "Шекспировы духи" (СПб., 1825), мистерию "Ижорский" (ib., 1835). Несколько десятков его пьес помещены в "Собрании стихотворений декабристов" (Лейпциг, 1862). "Избранные стихотворения В.К. Кюхельбекера" изданы в Шо-де-фон (1880). В "Русской Старине" были напечатаны его дневник и поэма "Вечный Жид".

См. также статьи:
Баратынский Евгений Абрамович ;
Бестужев Александр Александрович (Марлинский) ;
Булгарин Фаддей Венедиктович ;
Елагина Авдотья Петровна ;
Котляревский Нестор Александрович ;
Одоевский Владимир Феодорович ;
Пономарева Софья Дмитриевна ;
Пушкин Александр Сергеевич .


Кякшт Георгий Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кюхельбекер Вильгельм Карлович | Лабзин Александр Федорович
Кюнер Василий Васильевич | Лабзин Николай Филиппович
Кюндингер Рудольф Васильевич | Лабинцевы
Кюи Цезарь Антонович | Лаблаш Луиджи (Lablache)
Кшесинский Феликс Иванович | Лабутин Иоанн Карпович

Кякшт, Георгий Георгиевич - артист балетной труппы петроградских Императорских театров. Воспитывался в Санкт-Петербургском театральном училище. В 1891 г. выступил в качестве солиста в балете "Гарлемский тюльпан". Красиво сложенный, грациозный, одаренный большой мускульной силой, обладая первоклассной техникой, Кякшт, как классический танцовщик, в настоящее время имеет немногих соперников в Европе. Гастроли Кякшта на западноевропейских сценах имели большой успех.


Кашкин Петр Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашкин Николай Сергеевич | Кашкины
Кашкин Николай Николаевич | Кашницовы
Кашкин Николай Дмитриевич | Кашовские (Кашевские)
Кашкаровы | Кашперов Владимир Никитич
Кашины-Оболенские | Кашпирев Василий Владимирович

Кашкин (Петр Гаврилович) - генерал-адмирал русского флота, умер в 1768 г. Учился в навигаторской школе в Москве, откуда в 1715 г. переведен был в петербургскую морскую академию; по окончании курса отправлен в Венецию, для практики в мореплавании. По возвращении в Россию состоял при постройке адмиралтейства и нового Исаакиевского моста, строил суда в Брянске и принимал участие в войне с турками. В шведскую войну, в 1742 - 43 годах, Кашкин командовал эскадрой галерного флота и был сильно ранен в ногу; позже был директором адмиралтейской конторы, в 1759 - 60 годах принимал участие в Мемельской экспедиции, построил в Мемеле плоскодонные суда для перевоза артиллерии и составил карты морского берега от Кенигсберга до Пиллау. В 1761 г. сделан членом адмиралтейской коллегии. См. "Общий морской список", часть I; Леер, "Энциклопедия военных и морских наук" ("Матери - для истории русского флота").


Кашкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашкин Петр Гаврилович | Кашницовы
Кашкин Николай Сергеевич | Кашовские (Кашевские)
Кашкин Николай Николаевич | Кашперов Владимир Никитич
Кашкин Николай Дмитриевич | Кашпирев Василий Владимирович
Кашкаровы | Кащенко Василий Васильевич

Кашкины - русский дворянский род, происходящий от грека Корбуша, выехавшего с братьями в Россию, в 1473 г., в свите царевны Софии Фоминишны Палеолог . Тихон Кондратьевич Кашкин жил в первой половине XVII в., был воеводой в Кокшайске, сын его Василий - воеводой в Балахне и Шацке. Петр Гаврилович (1695 - 1764) был вице-адмиралом; сын его Евгений (1738 - 1796) - наместником Калужским и Тульским (с 1793 г.). Николай Евгеньевич (1768 - 1827) был сенатором. О Николае Николаевиче и Николае Сергеевиче Кашкине см. выше. Род Кашкиных внесен в VI часть родословных книг Калужской, Московской и Ярославской губерний. - См. Н. Кашкин, "О роде Кашкиных" (Санкт-Петербург, 1913).


Кашовские (Кашевские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашницовы | Кашперов Владимир Никитич
Кашкины | Кашпирев Василий Владимирович
Кашкин Петр Гаврилович | Кащенко Василий Васильевич
Кашкин Николай Сергеевич | Кащенко Николай Феофанович
Кашкин Николай Николаевич | Кваренги Джакомо

Кашовские, также Кашевские - польский дворянский род, герба Янина, происходящий от Яскана из Кашовы, стольника земли краковской в начале XV в. Генрих Кашовский был каштеляном Инфлянтским (умер в 1668 г.), Ян-Теодор (умер в 1700 г.) - подконюшим литовским. Род Кашовских внесен в VI часть родословных книг губерний Волынской, Ковенской, Тульской и Московской. В. Р.


Кашперов Владимир Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашовские (Кашевские) | Кашпирев Василий Владимирович
Кашницовы | Кащенко Василий Васильевич
Кашкины | Кащенко Николай Феофанович
Кашкин Петр Гаврилович | Кваренги Джакомо
Кашкин Николай Сергеевич | Квасников И. Е.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кашперов, Владимир Никитич - композитор (1827 - 1894). Учился музыке у Фогта и Гензельта в Петербурге. Окончил школу гвардейских подпрапорщиков; недолго был офицером. К этому времени относится сочинение оперы "Цыгане" (либретто Н. Огарева по Пушкину ), оставшейся неоконченной. Познакомившись с Глинкой и Даргомыжским , Кашперов пользовался их советами по композиции. Романс "Очарованье красоты" сочинен Кашперовым совместно с Глинкой. Позднее, усвоив в Италии итальянский стиль, принялся за сочинение итальянских опер. Из них "Мария Тюдор" была дана с успехом в 1859 г. в Милане и в Ницце, "Риенци" - во Флоренции; отрывки из "Консуэло" исполнялись в Петербурге с участием Тамберлика и Грациани. Преподавал пение в московской консерватории (1867 - 1874); затем открыл собственные курсы пения. Оперы Кашперова на русские сюжеты обнаруживают тот же бесцветный и лишенный собственной индивидуальности итальянский стиль, как и его итальянские оперы. Таковы: "Гроза" (сюжет Островского ), поставленная одновременно в Петербурге и в Москве (1896); "Тарас Бульба" (либретто Шпажинского ; начало 1880-х годов), поставленная в Москве; "Боярин Орша" и "Кузнец Вакула" остались неоконченными. Принявшись с 1879 г. за изучение русского церковного пения, Кашперов заведовал обучением церковному пению в школах Московского уезда, написал духовные хоры - "Архангельский глас", "Всемирная слава", "Ныне силы Небесные" и составил руководство пения для детей, заключающее в себе все гласы и литургию. Кашперову принадлежат еще романсы (издано 26), две песни для драмы "Воевода" Островского, студенческая песня для хора, а также несколько музыкальных статей. Из сочинений Кашперова, кроме романсов, издано лишь фортепьянное переложение "Грозы". Один из романсов Кашперова - "Что ты клонишь над водами" - имеется в печати под именем Глинки (мелодия была найдена в бумагах последнего) в гармонизации Балакирева . См.: "Автобиографические записки" ("Артист", XXXIII); "Памяти Кашперова", священника Фуделя ("Русское Обозрение", 1894, VIII).

См. также статьи:
Направник Эдуард Францевич ;
Россия, разд. Светская музыка (XIX век) .


Кашпирев Василий Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашперов Владимир Никитич | Кащенко Василий Васильевич
Кашовские (Кашевские) | Кащенко Николай Феофанович
Кашницовы | Кваренги Джакомо
Кашкины | Квасников И. Е.
Кашкин Петр Гаврилович | Кваст Джемс (Quast)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кашпирев, Василий Владимирович - литератор (1836 - 1875); учился в Московском университете. В 1869 г. основал в Петербурге ежемесячный журнал "Заря", умеренно-консервативного характера, со славянофильским оттенком. В 1872 г. журнал прекратился за недостатком подписчиков. Кашпиреву принадлежит также издание ценного пособия: "Памятники новой русской истории" (Санкт-Петербург, 1871 - 73). - Ср. Н.Н. Страхов в "Гражданине" (Пуцыковича ), 1875, № 50.

См. также статьи:
Аверкиев Дмитрий Васильевич ;
Авсеенко Василий Григорьевич ;
Ламанский Владимир Иванович ;
Орловы (графский род) ;
Шубин Алексей Яковлевич ;
Шульгин Иван Петрович .


Кащенко Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кашпирев Василий Владимирович | Кащенко Николай Феофанович
Кашперов Владимир Никитич | Кваренги Джакомо
Кашовские (Кашевские) | Квасников И. Е.
Кашницовы | Кваст Джемс (Quast)
Кашкины | Квачевский Александр Андреевич

Кащенко, Василий Васильевич - помолог и лесовод (1812 - 1894). Живо интересуясь вопросом облесения степей, Кащенко видел в защитных насаждениях лучший залог успеха степного хозяйства и успешно разводил лески и рощи. Много трудился и в области садоводства. Издал отдельно: "Двенадцать сортов яблок для садов Екатеринославской губернии" (Санкт-Петербург, 1873); "Двенадцать яблок моего сада" (Санкт-Петербург, 1875 и 1892).


Кащенко Николай Феофанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кащенко Василий Васильевич | Кваренги Джакомо
Кашпирев Василий Владимирович | Квасников И. Е.
Кашперов Владимир Никитич | Кваст Джемс (Quast)
Кашовские (Кашевские) | Квачевский Александр Андреевич
Кашницовы | Квашнины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кащенко, Николай Феофанович - зоолог. Родился в 1855 г.; прошел курс медицинских наук в Московском и Харьковском университетах, занимаясь в то же время зоологией. В 1889 г. занял кафедру зоологии и сравнительной анатомии в Томском университете, ректором которого состоял до 1912 г.; когда перешел в Киев. Главнейшие его труды: "Ueber die Genese und Architectur der Batrachierknochen" (1881); "Das menschliche Chorionchithel und dessen Rolle bei der Histogenese der Placenta" (1885); "Zur Entwickelungsgeschichte des Selachierembryos" (1888); "Определитель млекопитающих животных Томского края" (1901); "Обзор млекопитающих Западной Сибири и Туркестана. Chiroptera, Insectivora" (1905); "О коллекции млекопитающих из Забайкалья" (1910); "Крысы и заместители их в Западной Сибири и Туркестане" (1912); "Methode zur genauen Reconstruction kleinerer makroskopischer Gegenstande" (1886); "Краткое руководство по зоологии, преимущественно для студентов медицины" (1891 - 92); ряд статей по плодоводству в Западной Сибири.

См. также статьи:
Россия, разд. Зоология .


Кафаров Палладий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кауфман Николай Николаевич | Кафка Иоганн-Кристоф (Kaffka)
Кауфман Константин Петрович | Кафтыревы
Кауфман Илларион Игнатьевич | Каханов Михаил Семенович
Кауфман Александр Аркадьевич | Кахановы
Каульбарс Николай Васильевич | Каховские (Коховские)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кафаров (Палладий) - архимандрит, в миру Петр Иванович, один из самых выдающихся наших синологов (1817 - 1878), сын священника, учился в казанской семинарии; с первого курса Санкт-Петербургской духовной академии пострижен в монахи и отправился в Китай с 12-й духовной миссией, под начальством архимандрита Поликарпа Тугаринова. В Китае Кафаров в первый раз оставался с 1840 по 1847 год, усердно изучая китайский язык и литературу. Рукоположенный в иеромонахи и назначенный начальником 13-й миссии, он в 1849 г. вторично прибыл в Китай, где оставался до 1859 г.; после того был настоятелем церкви русского посольства в Риме. В 1864 г. он снова стал во главе китайской миссии; совершил, по предложению географического общества, экспедицию в Уссурийский край для этнографических и археологических исследований (1870 - 71). Умер на обратном пути в Россию. Главнейшие труды его: "Жизнеописание Будды" ("Труды пекинской духовной миссии", том I); "Исторический очерк древнего буддизма" (там же, том II); "Старинное монгольское сказание о Чингисхане" (там же, том IV); "Путешествие даосского монаха Чан-чуня на Запад" (там же); "Две недели в китайской кумирне" ("Современник", 1863); "Старинное китайское сказание о Чингисхане" ("Восточный сборник", издание министерства иностранных дел, Санкт-Петербург, 1877); "Старинные следы христианства в Китае" (там же); "Дорожные заметки из Пекина до Благовещенска" ("Записки Императорского Русского Географического Общества", 1872); "Elucidations of the Marco Polo's Travels in North-China" ("Journal of the North-China Branch of the R. As. Soc.", vol. X, 1876); "Исторический очерк Уссурийского края" ("Западное Императорское Русское Географическое Общество", 1879, том VIII). Главный труд архимандрита Палладия, китайско-русский словарь, окончен старшим драгоманом, П.С. Поповым ("Китайско-русский словарь", Пекин, 1889). Н. Веселовский.

См. также статьи:
Россия, разд. Востоковедение .


Квасников И. Е.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кваренги Джакомо | Кваст Джемс (Quast)
Кащенко Николай Феофанович | Квачевский Александр Андреевич
Кащенко Василий Васильевич | Квашнины
Кашпирев Василий Владимирович | Квашнины-Самарины
Кашперов Владимир Никитич | Квист Александр Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Квасников (И. Е.) - известный русский виртуоз на кларнете (1845 - 1879), ученик Кавалини; был солистом императорских театров. Н. С.

См. также статьи:
Каваллини (Cavallini, Ernesto) .


Кваренги Джакомо

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кащенко Николай Феофанович | Квасников И. Е.
Кащенко Василий Васильевич | Кваст Джемс (Quast)
Кашпирев Василий Владимирович | Квачевский Александр Андреевич
Кашперов Владимир Никитич | Квашнины
Кашовские (Кашевские) | Квашнины-Самарины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кваренги (Джакомо Quarenghi или Guarenghi) - известный архитектор и живописец (1744 - 1817), сын и внук живописца, родился в Бергамо, сперва учился живописи в Риме под руководством Рафаэля Менгса, затем изучал архитектуру. Будучи 35 лет от роду, приехал в Санкт-Петербург искать счастья при дворе Екатерины II . Еще до своего отъезда из Италии, построил манеж в Монако и столовую залу в доме эрц-герцогини Моденской, в Вене. По поручению Екатерины II, Кваренги построил в Санкт-Петербурге здание государственного банка, эрмитажный театр и арку, соединяющую этот театр со зданием Старого Эрмитажа. Павел I назначил Кваренги архитектором Высочайшего двора и поручил ему построить дом на Дворцовой Набережной, в приданое Анне Петровне Лопухиной. В Царском Селе Кваренги построил Александровский дворец, представляющий в плане два квадрата, связанные параллелограммом, с крыльцами в середине здания, украшенными колоннами, и здание театра в саду близ Большого дворца. При Александре I он построил здание Смольного института, соединив новую постройку с монастырем, сооруженным графом Растрелли . По проекту Кваренги (1803) построена Санкт-Петербургская мариинская больница для бедных. Из последних работ Кваренги выдаются: английский дворец в Петергофе, манеж лейб-гвардии конного полка (в Санкт-Петербурге) и Триумфальные ворота за Нарвской заставой, воздвигнутые по случаю вступления в Санкт-Петербург гвардии после взятия Парижа. Работы Кваренги исполнены в духе новой итальянской школы, с ее изящным, благородным, но холодным и сухим стилем, совершенно не пригодным для северных стран, где колонны, столь любимые Кваренги, отнимают много света и без того скупо отпускаемого природой севера; зато в строениях Кваренги всегда заметен вкус и гармоничность пропорций. Состоял почтенным вольным общником Императорской Академии Художеств. Умер в Санкт-Петербурге, 18 февраля 1817 г. В Милане, в 1821 г., его сыном изданы его планы и прочее "Fabbriche e Disegni di Giacomo Guarenghi". Ср. "Зодчий" (1872, № 5).

См. также статьи:
Гальберг (художники) ;
Завадовский Петр Васильевич ;
Сандерс Джозеф .


Кваст Джемс (Quast)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Квасников И. Е. | Квачевский Александр Андреевич
Кваренги Джакомо | Квашнины
Кащенко Николай Феофанович | Квашнины-Самарины
Кащенко Василий Васильевич | Квист Александр Ильич
Кашпирев Василий Владимирович | Квист Оскар Ильич

Кваст (Quast), Джемс - пианист и композитор (родился в 1852 г.), родом голландец. Был недолго преподавателем в московской консерватории. Написал трио, увертюру, концерт и другие пьесы для фортепиано. Как виртуоз и композитор, Кваст является типичным представителем академического течения в искусстве, чуждого увлечения неоромантизма и модернизма.


Квачевский Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кваст Джемс (Quast) | Квашнины
Квасников И. Е. | Квашнины-Самарины
Кваренги Джакомо | Квист Александр Ильич
Кащенко Николай Феофанович | Квист Оскар Ильич
Кащенко Василий Васильевич | Квитка Григорий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Квачевский (Александр Андреевич) - юрист, в 1852 г. окончил курс в Санкт-Петербургском университете, участвовал в разработке Судебных Уставов 1864 г.; по введении судебной реформы был прокурором кашинского окружного суда, затем председателем острогожского окружного суда; с 1873 г. присяжный поверенный в Полтаве и Киеве, умер в 1890 г. Напечатал "Теоретическое и практическое руководство об уголовном исследовании преступлений по Судебным Уставам 1864 г." (Санкт-Петербург, 1866 - 70); "Суд присяжных по русским законам. Руководство для присяжных заседателей" (Санкт-Петербург, 1873 - опыт карманной книжки для лиц, призываемых к исполнению обязанностей присяжного заседателя; автор выступает здесь восторженным поклонником института присяжных заседателей); "О товариществах вообще, по началам права, русским законам и судебной практике" (1881); "Гражданское уложение и крестьянское право" ("Юридический Вестник", 1866, № 9); ряд статей о местных законах Полтавской и Черниговской губерний ("Журнал Гражданского и Уголовного Права" 1875, № 1 и 2, 1876, № 4 и 1877, № 3); "О публичной продаже состоящего под опекой имения" (там же, 1875, № 2); "Наш суд присяжных. Практические заметки" (1880, № 3); "О товариществах вообще и об акционерных обществах в особенности" (1880, № 4, 5 и 6). Кроме того Квачевский издал с разъяснениями и дополнениями: "Общий устав русских железных дорог 12 июня 1885 г." (Санкт-Петербург, 1886); "Положение о поземельном устройстве чиншевиков в губерниях западных и белорусских" (1888); "Гражданские законы" (выпуск 1, 1889). Ему же принадлежат: "Наше гражданское правосудие", под псевдонимом Свой, и "Заметки в память 20-летия судебной реформы", под псевдонимом Старый юрист.

См. также статьи:
Россия, разд. Наука уголовного процесса .


Квашнины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Квачевский Александр Андреевич | Квашнины-Самарины
Кваст Джемс (Quast) | Квист Александр Ильич
Квасников И. Е. | Квист Оскар Ильич
Кваренги Джакомо | Квитка Григорий Федорович
Кащенко Николай Феофанович | Квитка Илья Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Квашнины - русский дворянский род, предок которого, Нестер Рябец, выехал около 1300 г. из Галича (южного) в Москву, с дружиной в 1700 человек; сын его Родион Несторович был боярином у Калиты , а внук Иван Родионович Квашня (умер в 1390 г.), боярин, в Куликовской битве предводительствовал костромским полком. Его потомки приняли фамилию Квашнин. Василий Никифорович Басалай-Квашнин был послом в Крыму (1537). Андрей Александрович (умер в 1557 г.) был окольничим. Ждан Авалович Квашнин был послом Грозного к императору Рудольфу и к датскому королю Фридриху. В XVII в. многие Квашнины служили стольниками и воеводами. Род Квашниных внесен во II часть родословной книги Тверской губернии. В. Р.

См. также статьи:
Иакинф Гаврилович ;
Квашнины-Самарины ;
Самарины ;
Тушины .


Квашнины-Самарины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Квашнины | Квист Александр Ильич
Квачевский Александр Андреевич | Квист Оскар Ильич
Кваст Джемс (Quast) | Квитка Григорий Федорович
Квасников И. Е. | Квитка Илья Иванович
Кваренги Джакомо | Квитки

Квашнины-Самарины - русский дворянский род, одного происхождения с Квашниными (см. выше). Правнук Ивана Родионовича Квашни, Степан Родионович Самара, был родоначальник Квашниных-Самариных. Василий Богданович Квашнин-Самарин был воеводой на Мезени (1666 - 1669). Кириак Иванович был постельничим царя Иоанна Алексеевича , а потом окольничим (1689). Петр Тимофеевич Квашнин был герольдмейстером (1742), Петр Федорович - президентом юстиц-коллегии при Екатерине II , а при Павле - сенатором. Род Квашниных-Самариных внесен в VI часть родословных книг Новгородской, Псковской, смоленской, Тверской и Калужской губерний. (Гербовник, II, 39). В. Р.


Квист Александр Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Квашнины-Самарины | Квист Оскар Ильич
Квашнины | Квитка Григорий Федорович
Квачевский Александр Андреевич | Квитка Илья Иванович
Кваст Джемс (Quast) | Квитки
Квасников И. Е. | Квитницкий Леонид Ксенофонтович

Квист (Александр Ильич, 1820 - 1878) - военный инженер, уроженец Финляндии, в 1840 г. кончил курс в главном инженерном училище и тогда же был оставлен при нем репетитором фортификации, в 1855 г. сделан был адъюнкт-профессором, а в 1867 г. - профессором этого предмета. Кроме инженерного училища и академии, Квист преподавал фортификацию еще в академиях: михайловской артиллерийской (1846 - 67), николаевской генерального штаба (1850 - 78), в пажеском корпусе (с 1859 г.) и в константиновском училище (с 1860 г.). В 1855 г. Квисту поручены были оборонительные работы в Свеаборге, где он и выдержал бомбардирование с неприятельского флота. После крымской кампании, Квист принимал участие в разрешении всех разрабатывавшихся в военном ведомстве вопросов, так или иначе связанных с инженерным искусством (о развитии сети железных дорог, о центральном хлебопечении для войск и прессовании фуража, о передвижении войск по железным дорогам и водой, об устройстве постоянных лагерей и т. п.). Частые поездки за границу позволяли ему делать ценные вклады не только в литературу всех отделов фортификации, но и в литературу вопросов о тюрьмах, госпиталях, перевозке раненых, взрывчатых веществах, понтонных парках и т. п. Наиболее замечательный труд Квиста: "Железные дороги в военном отношении". Часть первая. "Перевозка войск по железным дорогам" (Санкт-Петербург, 1868).


Квист Оскар Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Квист Александр Ильич | Квитка Григорий Федорович
Квашнины-Самарины | Квитка Илья Иванович
Квашнины | Квитки
Квачевский Александр Андреевич | Квитницкий Леонид Ксенофонтович
Кваст Джемс (Quast) | Квятковский Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Квист (Оскар Ильич, 1827 - 1890) - судебный деятель, окончил курс в училище правоведения, начал службу в Сенате, был волынским губернским прокурором и обер-секретарем 4-го департамента Сената, принимал деятельное участие в составлении Судебных Уставов 1864 г. и явился, в качестве участкового мирового судьи, одним из первых и наиболее блестящих их применителей. Его труду, знаниям и энергии Санкт-Петербург в значительной степени обязан тем, что мировые учреждения с самого начала столь успешно привились в столице. Будучи первым председателем столичного мирового съезда, он сделал его образцом для провинциальных съездов и составил первый наказ его. Ежедневно председательствуя в съезде, прочитывая все дела его, Квист по вечерам занимался в своем участке, и в его камеру ходили учиться, как следует разбирать дела. Эти заслуги Квиста санкт-петербургская дума публично признала в 1868 г., единогласно избрав его в почетные мировые судьи. Впоследствии он неоднократно возвращался к должности председателя столичного мирового съезда. Был юрисконсультом и членом совета министерства финансов и гофмейстером двора великой княгини Елены Павловны .

См. также статьи:
Герард Николай Николаевич .


Квитка Григорий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Квист Оскар Ильич | Квитка Илья Иванович
Квист Александр Ильич | Квитки
Квашнины-Самарины | Квитницкий Леонид Ксенофонтович
Квашнины | Квятковский Александр Александрович
Квачевский Александр Андреевич | Кеворк IV
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Квитка, Григорий Федорович (псевдоним - Основьяненко) - малорусский писатель. Родился в 1778 г. в селе Основе, под Харьковом, и почти всю жизнь провел в Харькове. С малых лет был болезнен и до 5 лет слеп. Образование получил домашнее, довольно скудное. Недолго числился на военной службе. Очень религиозно настроенный, он поступил на 23 году в подгородний Куряжский монастырь и пробыл здесь около 4 лет; по оставлении монастыря, вел в своей Основе полу-монашескую жизнь, пока не увлекся общественной деятельностью и театром. Открытие Харьковского университета в 1805 г. внесло большое оживление в жизнь местного общества. В 1812 г. возник в Харькове постоянный театр, и Квитка принял в нем самое широкое и разностороннее участие, в качестве актера, драматурга и потом историка этого театра. В том же году, по инициативе Квитка, возникло благотворительное общество; самым крупным его делом было учреждение всесловного женского учебного заведения, вскоре преобразованного в институт благородных девиц. Квитка жертвовал на это дело свой труд и денежные средства. С 1816 по 1821 г. в Харькове выходил "Украинский Вестник" - первый харьковский журнал, под редакцией Квитка, Филомафитского и Гонорского . Тогда же Квитка поместил в "Украинском Вестнике" и в "Вестнике Европы" небольшие рассказы и стихи. Все написанное им в это время слабо и впоследствии не переиздавалось. Несомненное литературное дарование Квитка проявил лишь в начале 1830-х годов, преимущественно в повестях на малорусском языке: "Марусе", "Солдатском патрете", "Сердешной Оксане", "Мертвецком Велыкдне", "От тоби и скарбе", "Козир-дивка", "Добре робы - добре и буде" и затем в оперетке "Сватанье на Гончаривци", доныне одной из самых репертуарных пьес малорусской сцены. Кроме того, Квитка написал ряд повестей и исторических рассказов на русском языке, из которых наиболее крупный - историко-бытовой роман "Пан Халявский". Квитка обнаружил большое знание быта, нравов, обычаев, поверий, вообще близкое знакомство со всем строем дворянской и крестьянской жизни в Малороссии. Малорусские повести его написаны превосходным языком, чистым, простым и ясным и проникнуты гуманным отношением к крестьянам. Квитка имел благотворное влияние на читателей, в смысле развития в них гуманного чувства. Литературная деятельность Квитка развивалась в значительной степени под влиянием его умной жены, Анны Григорьевны, из классных дам института благородных девиц. В конце жизни Квитка очень огорчили порицательные отзывы петербургской критики о его русских повестях, сравнительно с малорусскими довольно слабых. Квитка умер в 1843 г. - О Квитке существует довольно обширная литература; она указана в "Покажчике" Комарова , в 1 томе сборника "Рада" (417 - 421). Позднее о Квитке еще напечатано много крупных статей; главные: Н.И. Петров , "Очерки истории украинской литературы XIX столетия"; Н.П. Дашкевич - академическая рецензия на предыдущее сочинение; Огоновский (в "Истории русской литературы", III); Н.Ф. Сумцов , "Квитка как этнограф" ("Киевская Старина" (1893, XI - XII). Ср. Баженов, "Г.Ф. Квитка. Библиографический указатель" ("Известия отделения русского языка и словесности Императорской Академии Наук", 1910, книга 1). Собрание сочинений Квитка издано в 1887 г., в Харькове; драматические произведения в состав его не вошли. Н. Сумцов.

См. также статьи:
Артемовский-Гулак Петр Петрович ;
Гоголь Николай Васильевич ;
Головатый Антон Андреевич ;
Гребенка Евгений Павлович ;
Гринченко Борис Дмитриевич ;
Квитка Илья Иванович ;
Квитки ;
Кропивницкий Марк Лукич ;
Кулиш Пантелеймон Александрович ;
Науменко Владимир Павлович ;
Основьяненко ;
Потебня Александр Афанасьевич ;
Шевченко Тарас Григорьевич .


Квитка Илья Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Квитка Григорий Федорович | Квитки
Квист Оскар Ильич | Квитницкий Леонид Ксенофонтович
Квист Александр Ильич | Квятковский Александр Александрович
Квашнины-Самарины | Кеворк IV
Квашнины | Кедрин Евгений Иванович

Квитка (Илья Иванович) - харьковский писатель начала текущего века, автор исторического исследования о слободских полках, издано в Харькове в 1812 г. на средства его племянника, Г.Ф. Квитки . Предполагают, что ему же принадлежит "Историческое описание о Малой России", издано Бодянским в 1848 г. См. Шугуров , в "Киевской Старине" (1890, III, 444 - 453). Н. С-в.


Квитки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Квитка Илья Иванович | Квитницкий Леонид Ксенофонтович
Квитка Григорий Федорович | Квятковский Александр Александрович
Квист Оскар Ильич | Кеворк IV
Квист Александр Ильич | Кедрин Евгений Иванович
Квашнины-Самарины | Кедров Денис Васильевич

Квитки - малороссийский дворянский род, происходящий от семена Афанасьевича Квитки, сотника харьковского казачьего полка (1673), а затем полкового судьи. Его сын Григорий был харьковским полковником (умер в 1734 г.), а внук, Иван Григорьевич (умер в 1751 г.) - полковником Изюмского слободского полка. Из внуков последнего Григорий Федорович - писатель (см. выше), Андрей Федорович (1775 - 1844) был сенатором. Род Квитки внесен во II и VI части родословных книг Полтавской, Харьковской и Херсонской губерний.


Квитницкий Леонид Ксенофонтович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Квитки | Квятковский Александр Александрович
Квитка Илья Иванович | Кеворк IV
Квитка Григорий Федорович | Кедрин Евгений Иванович
Квист Оскар Ильич | Кедров Денис Васильевич
Квист Александр Ильич | Кедров Иван Андреевич

Квитницкий (Леонид Ксенофонтович, 1823 - 1885) - генерал-лейтенант; образование получил в пажеском корпусе. Командуя 2-й бригадой 3-й гренадерской дивизии, Квитницкий под Плевной, утром 28 ноября 1877 г., поспешил на помощь 1-й бригаде той же дивизии, которая уже отступила было пред напором турок, и своей стремительной атакой заставил Османа-пашу положить оружие. О Квитницком см. "Русскую Старину" (1886, № 3).


Квятковский Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Квитницкий Леонид Ксенофонтович | Кеворк IV
Квитки | Кедрин Евгений Иванович
Квитка Илья Иванович | Кедров Денис Васильевич
Квитка Григорий Федорович | Кедров Иван Андреевич
Квист Оскар Ильич | Кедров Николай Иванович

Квятковский, Александр Александрович - народоволец (1852 - 1880). Родился в Томске в семье дворянина-золотопромышленника. В 1870-х годах начал революционную деятельность в Тульской губернии, затем перенес ее в Кострому, на Поволжье и в Воронежскую губернию. Принимал деятельное участие в приготовлениях к покушению Соловьева в Санкт-Петербурге (2 апреля 1879 г.) и в основании партии "Народной Воли"; участвовал в ее исполнительном комитете. В ноябре 1879 г. Квятковский был арестован, предан военному суду ("процесс 16-ти") и вместе с Пресняковым приговорен к смертной казни. Приговор был исполнен в ноябре 1880 г.


Кеворк IV

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Квятковский Александр Александрович | Кедрин Евгений Иванович
Квитницкий Леонид Ксенофонтович | Кедров Денис Васильевич
Квитки | Кедров Иван Андреевич
Квитка Илья Иванович | Кедров Николай Иванович
Квитка Григорий Федорович | Кейзерлинг (Hermann-Karl Keyserlingk)

Кеворк IV - католикос армянской церкви. Заняв патриарший престол в 1865 г., он основал в Эчмиадзине духовную академию. При нем получили на Кавказе широкое распространение церковно-приходские школы. Он привел в порядок знаменитую библиотеку эчмиадзинского монастыря, из которой извлек много важных актов и документов и напечатал их в преобразованной им эчмиадзинской типографии; основал журнал "Арарат" (1868). Стремился ввести контроль в заведование духовными имуществами армянской церкви. Умер в 1882 г.


Кедрин Евгений Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кеворк IV | Кедров Денис Васильевич
Квятковский Александр Александрович | Кедров Иван Андреевич
Квитницкий Леонид Ксенофонтович | Кедров Николай Иванович
Квитки | Кейзерлинг (Hermann-Karl Keyserlingk)
Квитка Илья Иванович | Кейзерлинг (Keselingk)

Кедрин, Евгений Иванович - адвокат и общественный деятель. Родился в 1851 г., состоит присяжным поверенным в Санкт-Петербурге; выступал во многих политических процессах. С 1889 по 1908 г. был одним из самых деятельных прогрессивных гласных петербургской городской думы; он разоблачил злоупотребления по покупке городской управой муки для петербургского населения во время голода в 1892 г. (так называемое Пухертовское дело), по отдаче с подряда постройки Троицкого моста французскому обществу Батиньоль; под его председательством думская комиссия составила проект переустройства городских конок на электрическую тягу. 8 января 1905 г. участвовал вместе с Анненским , Арсеньевым , М. Горьким , Семевским и другими в депутации, избранной собранием литераторов и отправленной к Витте и Святополк-Мирскому для предупреждения ожидавшегося 9 января 1905 г. кровопролития; депутация не имела успеха, Кедрин был арестован и просидел несколько недель в Петропавловской крепости. В 1905 г. был одним из организаторов конституционно-демократической партии и в качестве ее члена избран в 1-ю государственную думу. За подписание Выборгского воззвания приговорен к 3 месяцам тюрьмы, которые и отбыл, после чего признан потерявшим право участия в городской думе и земстве.


Кедров Денис Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кедрин Евгений Иванович | Кедров Иван Андреевич
Кеворк IV | Кедров Николай Иванович
Квятковский Александр Александрович | Кейзерлинг (Hermann-Karl Keyserlingk)
Квитницкий Леонид Ксенофонтович | Кейзерлинг (Keselingk)
Квитки | Кейзерлинг Александр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кедров (Денис Васильевич) - доктор медицины (умер в 1885 г.). Сотрудничал в нескольких медицинских журналах и напечатал: "Гидроферные ванны и их значение в терапии" (1862), "Военная гигиена" (1870) и "Опыт санитарной статистики и военно-учебных заведений за десятилетие 1866 - 1875 годов" (1880).

Назад Вперед


Кедров Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кедров Денис Васильевич | Кедров Николай Иванович
Кедрин Евгений Иванович | Кейзерлинг (Hermann-Karl Keyserlingk)
Кеворк IV | Кейзерлинг (Keselingk)
Квятковский Александр Александрович | Кейзерлинг Александр Андреевич
Квитницкий Леонид Ксенофонтович | Кейслер Иван Августович (Keussler)

Кедров (Иван Андреевич) - философский писатель, сын причетника, родился в 1811 г., по окончании Санкт-Петербургской духовной академии был преподавателем словесности в ярославской духовной семинарии. Исходная точка философских воззрений Кедрова - невозможность уразумения сущности вещей посредством логических форм мысли. Формы мышления - сети, в которых мы постоянно запутываемся, принимая ложь за истину. Гораздо больше значения Кедров склонен придавать опыту, который он, по примеру Канта, ограничивает только миром явлений. Но явления чаще повергают ум в нерешительность, нежели открывают ему таинственный источник, из которого они проистекают. Отказавшись, таким образом, от познания сущности вещей, следует перенести центр тяжести на мир нравственный и изучать природу с точки зрения нравственности. См. "Опыт философии природы" (Санкт-Петербург, 1838). Обстоятельный "Курс психологии" Кедрова (Ярославль, 1844) является компиляцией из разных немецких сочинений по психологии, не брезгающей даже рецептами от запоя. Я. К.


Кедров Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кедров Иван Андреевич | Кейзерлинг (Hermann-Karl Keyserlingk)
Кедров Денис Васильевич | Кейзерлинг (Keselingk)
Кедрин Евгений Иванович | Кейзерлинг Александр Андреевич
Кеворк IV | Кейслер Иван Августович (Keussler)
Квятковский Александр Александрович | Кейстут
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кедров, Николай Иванович - писатель (родился в 1858 г.), воспитанник Московской духовной академии. Главные его работы: "Духовный регламент в связи с преобразовательной деятельностью Петра Великого" (Москва, 1886), "Московская духовная семинария, 1814 - 1889 годов" (Москва, 1889); "Просветительная деятельность Троице-Сергиевой лавры за первые три века ее существования" (Москва, 1892); "Народный богомолец преподобный Серафим, старец Саровский" (Москва, 1903); "Преподобный Сергий Радонежский и основанная им Троице-Сергиева лавра" (Москва, 1906); "Пастыри древнехристианской церкви во дни народных мятежей и волнений" (Москва, 1906) и другие.

См. также статьи:
Гермоген ;
Петр I Алексеевич Великий ;
Семашко Иосиф .


Кейзерлинг (Keselingk)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кейзерлинг (Hermann-Karl Keyserlingk) | Кейзерлинг Александр Андреевич
Кедров Николай Иванович | Кейслер Иван Августович (Keussler)
Кедров Иван Андреевич | Кейстут
Кедров Денис Васильевич | Кекелидзе Корнилий Самсонович
Кедрин Евгений Иванович | Кекуатовы (Кейкуатовы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кейзерлинг (в старину Keselingk) - русский графский и баронский род, происходящий из Вестфалии и переселившийся в Курляндию во 2 половине XV в. Одна линия этого рода в лице Германа-Карла Кейзерлинга (см. ниже) получила в 1741 г. графское достоинство Римской империи, а три линии получили в XVIII в. графский титул в Пруссии. Дитрих Кейзерлинг (1698 - 1745), прусской службы полковник, был близким другом Фридриха Великого, который посвятил памяти его (под именем Цезариона) несколько стихотворений. Георг-Иоанн Кейзерлинг (умер в 1711 г.) был прусским посланником при дворе Петра Великого и женился на сестре известного Монса , Анне . Иоанн-Генрих (умер в 1734 г.) и граф Дитрих (умер в 1793 г.) были курляндскими канцлерами. - Граф Генрих Кейзерлинг (1831 - 1874) был прусским посланником в Турции. - Род Кейзерлинг внесен в дворянские матрикулы всех трех прибалтийских губерний. В. Р.

См. также статьи:
Кейзерлинг (Hermann-Karl Keyserlingk) ;
Монс Анна Ивановна .


Кейзерлинг Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кейзерлинг (Keselingk) | Кейслер Иван Августович (Keussler)
Кейзерлинг (Hermann-Karl Keyserlingk) | Кейстут
Кедров Николай Иванович | Кекелидзе Корнилий Самсонович
Кедров Иван Андреевич | Кекуатовы (Кейкуатовы)
Кедров Денис Васильевич | Кёлер (композиторы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кейзерлинг (Александр Андреевич, граф, 1815 - 1891) - выдающийся геолог и общественный деятель, один из авторов классического сочинения "Geology of Russia and the Ural Mountains", послужившего основанием для дальнейших геологических исследований России. Уроженец Прибалтийского края, Кейзерлинг получил высшее образование в Берлинском университете, где изучал первоначально юриспруденцию, но, под влиянием знаменитых ученых Гумбольдта и Л. фон-Буха, скоро увлекся естествознанием, все главные отрасли которого разрабатывались Кейзерлингом во время его многолетней научной деятельности, хотя наиболее значительные работы его посвящены геологии и палеонтологии. Еще будучи за границей, Кейзерлинг напечатал, совместно с товарищем по университету, впоследствии известным зоологом Блазиусом, несколько зоологических и геологических работ. С 1840 г. оба ученые перенесли научную деятельность в Россию, приглашенные принять участие в качестве натуралистов в предпринятой бароном А. Мейендорфом экспедиции для исследования промышленности и естественных богатств России. Результатом его участия явилась "Notiz uber Verbreitung der geognostischen Formationen in Europ. Russland", помещенная в XIV томе "Бюллетеня Московского Общества Естествознания". В 1841 г. Кейзерлинг примкнул к экспедиции Мурчисона и Вернейля и принял участие в разработке собранных палеонтологических коллекций. В 1843 г., по поручению правительства, занялся изучением Печорского и Тиманского края, результатом которого явилась капитальная работа: "Wissenschaftliche Beobachtungen auf einer Reise in das Petschoraland" (Санкт-Петербург, 1846), за которую он получил полную Демидовскую премию и избран в почетные члены и члены-корреспонденты многих русских и иностранных ученых обществ и учреждений. Вскоре, однако, Кейзерлинг, покинув государственную службу, удалился в свое имение Райкюль в Эстляндии, где занялся хозяйством и общественной деятельностью, долгое время исполняя обязанность предводителя эстляндского дворянства и председателя местного сельскохозяйственного общества. В период реформ Кейзерлинг снова выступает на более широкое поприще и с 1862 по 1869 г. состоит попечителем дерптского учебного округа. В 1870 г. окончательно поселяется у себя в имении, занимая некоторые выборные должности и не покидая научных занятий. В это время Кейзерлинг трудится над систематикой папоротников, выпускает в свет монографию рода Adianthum ("Mem. Acad. St.-Petersb.", 1875) и содействует устройству естественноисторического музея в г. Ревеле. В 1887 г. общее признание научных заслуг Кейзерлинга отразилось в торжественном праздновании 50-летия со дня появления его научной работы, в котором приняли участие все русские ученые общества и учреждения. Отличительной чертой важнейших работ Кейзерлинга является точность наблюдения, ясность изложения и всестороннее изучение предмета. Б. П.

См. также статьи:
Россия, разд. География ;
Россия, разд. Геология .


Кейзерлинг (Hermann-Karl Keyserlingk)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кедров Николай Иванович | Кейзерлинг (Keselingk)
Кедров Иван Андреевич | Кейзерлинг Александр Андреевич
Кедров Денис Васильевич | Кейслер Иван Августович (Keussler)
Кедрин Евгений Иванович | Кейстут
Кеворк IV | Кекелидзе Корнилий Самсонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кейзерлинг (Hermann-Karl Keyserlingk, барон, впоследствии граф); 1695 или 1696 - 1764 - русский государственный деятель из древнего германского рода (см. выше); образование получил в Кенигсберге, где его наставниками были Бекенштейн и Байер, впоследствии русские академики. По современным свидетельствам, Кейзерлинг содействовал Бирону вступить на службу ко двору вдовствовавшей герцогини курляндской Анны Иоанновны . На русскую службу Кейзерлинг вступил в 1730 г., в звании вице-президента юстиц-коллегии эстляндских и лифляндских дел. В звании президента академии пробыл с 18 июля 1733 г. до конца года, сменив Блюментроста (см.) и уступив место барону Корфу . За короткое время управления академией Кейзерлинг успел упорядочить отчетность академических сумм, испросил 30000 рублей для уплаты долгов академии, принял на службу в академию переводчиком В.К. Тредьяковского , которого обязал "вычищать язык русской, пишучи как стихами, так и не стихами", причем Тредьяковский обязан был обучить самого Кейзерлинга "российскому языку". Академию Кейзерлинг оставил, получив назначение за границу. В оставленной им подробной инструкции об управлении академией в числе настоятельных потребностей указано сочинение русской грамматики, порученное адъюнкту Ададурову . Как представитель России при разных европейских дворах, Кейзерлинг занимает почетное место в истории дипломатии XVIII в. В Польше Кейзерлинг ревностно защищал православных от притеснений католиков. В семейных бумагах Кейзерлинга, хранящихся в фамильном архиве в Раутенбурге, есть известия, что императрица Елисавета Петровна поручала Кейзерлингу оказывать облегчения православным славянам, подданным австрийским, препятствовать присоединению Кроации к Венгрии и прочее. Винкельман, в "Bibliotheca Livoniae historica" (Санкт-Петербург, 1869), приписывает Кейзерлингу сочинение "Brevos et succincta enarratio jurium Cirlandiae et Semigalliae circa electionem novi principis" (Варшава, 1736), переведенное тогда же на немецкий язык, под заглавием: "Kurze und deutliche Ausfuhrung derer Curlandischen und Semigallischen Rechte bey der Wahl eines neuen Fursten". Изданы "Речи" Кейзерлинга, произнесенные в Варшаве ("Kleine kateinische Reden") и "Recherches sur l'abrogation du droit d'elire un roi des Romains faussement imputee a l'Empereur Henri VI", переведен с латинского в "Memoires de l'Academie royale des Sciences de Berlin" (1748); в рукописи осталась "Historia critica comitiorum regni Poloniae generalium, a piasti principatu usque ad electionem Uladislai Jagellonis". Ср. о роде Кейзерлингов : "Stammtafeln, Nachrichten und Urkunde von d. Geschlechte derer von K." (Б., 1853); "Российская родословная" князя П. Долгорукова (III); о причинах значения Кейзерлинга при дворе императрицы Анны Иоанновны см. Пекарский , "Маркиз де-ла-Шетарди в России" (Санкт-Петербург, 1862); дипломатическая карьера Кейзерлинга в "Словаре достопамятных людей" Бантыша-Каменского (Москва, 1836, III); об его управлении академией в VI томе "Материалов для истории Императорской Академии Наук" (том I, Санкт-Петербург, 1870); "Словарь" Рекке и Напирского. Ум.

См. также статьи:
Бироны (собственно Бирены) ;
Кейзерлинг (Keselingk) ;
Тредьяковский Василий Кириллович .


Кейслер Иван Августович (Keussler)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кейзерлинг Александр Андреевич | Кейстут
Кейзерлинг (Keselingk) | Кекелидзе Корнилий Самсонович
Кейзерлинг (Hermann-Karl Keyserlingk) | Кекуатовы (Кейкуатовы)
Кедров Николай Иванович | Кёлер (композиторы)
Кедров Иван Андреевич | Кёлер Генрих-Карл-Эрнст (Kohler)

Кейслер (Иван Августович Keussler) - писатель по экономическим вопросам, родился в 1843 г. в Лифляндии, окончил курс в Дерптском университете, в котором получил степени магистра и доктора политической экономии за свое сочинение о русской земельной общине (см. ниже); читал в рижском политехникуме лекции по истории торговли и статистики, потом поступил на службу в министерство финансов. Почти все свои труды Кейслер печатал на немецком языке, в России и за границей, но касался он почти исключительно вопросов русского и преимущественно крестьянского хозяйства, которое он прекрасно знает. С 1879 по 1881 г. был редактором газеты "St-Petersburger Herold". Умер в 1896 г. В "Вестнике Европы" помещена статья Кейслера: "Сельская община и ее современное положение" (декабрь 1887); в "Handworterbuch der Staatswissenschaften", издаваемом профессорами Конрадом и Лексисом - статья о мире и освобождении крестьян в России, в юбилейном сборнике в честь профессора Hanssen'a (1889) - статья о крестьянских товариществах, образующихся для покупки земли при помощи крестьянского поземельного банка. Литературная известность Кейслера в Германии еще больше, чем в России. Его труды оказали большую услугу в деле ознакомления иностранцев с земельным строем нашего крестьянства и значительно повлияли на многих немецких экономистов, в смысле признания преимуществ общинного землевладения в сравнении с частным, единоличным (например на Ад. Вагнера). Главное сочинение Кеслера: "Zur Geschichte und Kririk des bauerlichen Gemeindebesitz in Russland" (4 том, 1876 - 1887) не имеет себе равного, по полноте содержания, на русском языке, в особенности по части истории русской земельной общины от древнейших времен до современного ее положения. Кейслер - не только один из лучших знатоков русской земельной общины, но и горячий ее защитник. Подвергая самому тщательному анализу эту форму землевладения, в связи с ее административным и финансовым устройством и значением, Кейслер не впадает в крайности и нередко односторонние увлечения чисто русских приверженцев общины. В конце IV тома (или, вернее, III части) Кейслер дает целый проект необходимых преобразований в общинном устройстве, приближаясь в этом отношении, до некоторой степени, к взглядам Кавелина, но и отличаясь от него некоторыми особенностями. По мнению Кейслера, необходимо предупредить чрезмерное дробление крестьянских дворов, предоставить наследникам преимущественное право на получение тех же полос, обеспечить наделы от задолжания, в связи с устройством особого крестьянского кредита, признать преимущественное право общины и ее сочленов на приобретение общинных участков земли и, наконец, организовать колонизационную общинную политику, путем образования общинных касс и сборов, с целью доставления избыточному общинному населению новых земель. Проект этот, будучи основан на близком знакомстве с делом (Кейслер исследовал общину во многих местностях непосредственно), чужд всякой фантастичности и насильственной ломки современного строя мирского землевладения, являясь как бы естественным его преобразованием, согласно развивающимся потребностям аграрной техники и политики. В. Я.


Кейстут

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кейслер Иван Августович (Keussler) | Кекелидзе Корнилий Самсонович
Кейзерлинг Александр Андреевич | Кекуатовы (Кейкуатовы)
Кейзерлинг (Keselingk) | Кёлер (композиторы)
Кейзерлинг (Hermann-Karl Keyserlingk) | Кёлер Генрих-Карл-Эрнст (Kohler)
Кедров Николай Иванович | Келер Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кейстут - сын великого князя литовского Гедемина . Еще при жизни отца получил в удел Жмуд, Троки, Гродно и Берестье - узкую и длинную полосу вдоль западного рубежа Литовского государства, прилегавшую к владениям Тевтонского ордена и Мазовии. В 1341 - 45 годах Кейстут принимает участие в военных предприятиях братьев; в 1342 г. заключает от своего имени торговый договор с Англией, по которому англичане получили свободный въезд в его владения. Напор крестоносцев заставил литовских князей сознать необходимость восстановления власти великого князя и сплочения всех князей Гедиминова рода. Первыми пришли к этому сознанию Ольгерд и Кейстут, рожденные от одной матери, соединенные между собой узами дружбы и выдававшиеся политическим тактом и военными способностями. В 1345 г. Кейстут, по предварительному уговору с братом, занял Вильно, где сидел младший сын Гедимина, Явнутий , и пригласил на великое княжение Ольгерда. Население не оказало сопротивления новому порядку. С тех пор, до самой смерти Ольгерда, братья действуют всегда солидарно. Ольгерд интересовался всего более отношениями к Руси и собиранием под своей властью русских земель; Кейстут был всецело предан интересам коренной Литвы и Жмуди. На его долю выпала охрана западной границы Литовского государства от натиска крестоносцев, и эту задачу он выполнял около полстолетия с большим успехом. Постоянная борьба за родную землю, преданность вере и обычаям отцов сделали Кейстута любимым героем литовского народа; брак его с жмудинкой Бирутой еще более сблизил его с населением. И немецкие, и польские летописцы говорят о Кейстуте, как о безупречном рыцаре. После смерти Ольгерда Кейстут признал великим князем его сына от второго брака, Ягайла , которого избрал себе в преемники сам умерший. Благодаря безграничному авторитету, которым пользовался Кейстут в Литве и Жмуди, он оказал важные услуги Ягайлу в борьбе его с братьями и дал ему возможность утвердиться на великокняжеском столе. Популярность Кейстута стала, однако, тревожить Ягайла, и он заключил против Кейстута тайный договор с Тевтонским орденом. Узнав об этом, Кейстут внезапно напал на Вильно, захватил Ягайла и сам занял великокняжеский стол (1381); Ягайло получил отцовские земли Крево и Витебск. Ягайлу скоро удалось вероломно захватить дядю в плен; он был заключен в Кревский замок и там задушен. Тело его торжественно сожгли в Вильне по языческому обряду. - См. Stadnicki, "Synowie Gedymina, Olgierd i Kiejstut"; В.Б. Антонович , "Очерк истории великого княжества Литовского".

См. также статьи:
Андрей Иванович (сын Ивана Калиты) ;
Витовт ;
Друцкие ;
Евнутий (или Явнутий) ;
Любарт Гедиминович ;
Ольгерд ;
Сигизмунд Кейстутович ;
Ягайло (Ягелло, в крещении Владислав) .


Кекелидзе Корнилий Самсонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кейстут | Кекуатовы (Кейкуатовы)
Кейслер Иван Августович (Keussler) | Кёлер (композиторы)
Кейзерлинг Александр Андреевич | Кёлер Генрих-Карл-Эрнст (Kohler)
Кейзерлинг (Keselingk) | Келер Иван Петрович
Кейзерлинг (Hermann-Karl Keyserlingk) | Кёлер Мориц Федорович

Кекелидзе, Корнилий Самсонович - исследователь памятников древнегрузинской церковной письменности, протоиерей. Родился в 1878 г. Окончил киевскую духовную академию. Состоит профессором богословия и истории христианской церкви на тифлиских высших женских курсах. Главные научные работы Кекелидзе: "Литургические грузинские памятники в отечественных книгохранилищах и их научное значение" (Тифлис, 1908, магистерская диссертация); "К вопросу о времени празднования Рождества Христова в древней церкви" (Киев, 1905); "Иерусалимский Канонарь VII века" (Тифлис, 1912); "Древнегрузинский архиератикон" (ib., 1912); "Из литургической деятельности католикоса Антония I" (на грузинском языке, Тифлис, 1914), "Новооткрытый агиологический памятник иконоборческой эпохи" (житие святого Романа Нового) в "Трудах Киевской Духовной академии" (1910, июнь); "Историко-агиографические отрывки" ("Христианский Восток", 1913, том II, выпуск 2), "Грузинская версия арабского жития святого Иоанна Дамаскина" (ib., том III, выпуск 3).


Кекуатовы (Кейкуатовы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кекелидзе Корнилий Самсонович | Кёлер (композиторы)
Кейстут | Кёлер Генрих-Карл-Эрнст (Kohler)
Кейслер Иван Августович (Keussler) | Келер Иван Петрович
Кейзерлинг Александр Андреевич | Кёлер Мориц Федорович
Кейзерлинг (Keselingk) | Кёлер Эрнест Иосифович

Кекуатовы или Кейкуатовы - татарский княжеский род. Атман Урусович Кейкуатов выехал в Москву в 1637 г. Род Кекуатовых внесен в III и VI части родословных книг Воронежской, Орловской, Петербургской и Черниговской губерний.


Кёлер Генрих-Карл-Эрнст (Kohler)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кёлер (композиторы) | Келер Иван Петрович
Кекуатовы (Кейкуатовы) | Кёлер Мориц Федорович
Кекелидзе Корнилий Самсонович | Кёлер Эрнест Иосифович
Кейстут | Келин Иван Степанович
Кейслер Иван Августович (Keussler) | Келлер Федор Эдуардович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кёлер (Генрих-Карл-Эрнст Kohler, 1765 - 1838) - археолог, уроженец Саксонии; в 1797 г. определен в Санкт-Петербург на службу в Императорскую публичную библиотеку, а потом в эрмитажную, был директором 1 отделения Эрмитажа, хранителем кабинета камней и медалей и ординарным академиком Академии Наук. Монографии Кёлера о древностях, особенно медалях и геммах, печатались в актах академии и отдельными брошюрами и изданы академией под редакцией Стефани ("Kohlers Schriften", 1850 - 53). Кёлер составил собрание серных оттисков с греческих и римских монет, которое состоит из 10111 штук и превосходит таким образом известное мионеттовское собрание оттисков; оно было приобретено графом С.Г. Строгановым для минц-кабинета Московского университета. Биографию Кёлера написали: Моргенштерн, в "Recueil des actes de l'academie de St.-Pbg." (1832) и Газе, в "Wiener Jahrbucher der Literatur" (1841 и отдельно).

См. также статьи:
Россия, разд. Нумизматика .


Келер Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кёлер Генрих-Карл-Эрнст (Kohler) | Кёлер Мориц Федорович
Кёлер (композиторы) | Кёлер Эрнест Иосифович
Кекуатовы (Кейкуатовы) | Келин Иван Степанович
Кекелидзе Корнилий Самсонович | Келлер Федор Эдуардович
Кейстут | Келчевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Келер (Иван Петрович) - профессор исторической и портретной живописи, родился в 1826 г., учился в феллинском уездном училище и в 1839 г. поступил в учение к живописному мастеру в Вендене; в 1846 г. прибыл в Санкт-Петербург, где в первое время снискивал пропитание писанием вывесок. В 1848 г. принят в Академию Художеств, где состоял учеником А.Т. Маркова . В 1855 г. Келер удостоен малой золотой медали за программу: "Геркулес выводит Цербера из Ада", а через два года и большой золотой медали за программу: "Саул у аэндорской волшебницы", после чего на свой счет отправился за границу, где во многих городах усовершенствовался в живописи. За присланную из Рима картину "Распятие" удостоен в 1861 г. звания академика. Возвратясь в Санкт-Петербург, был одно время преподавателем рисовальной школы общества поощрения художников и произвел много картин по исторической и религиозной живописи, несколько жанров, портретов и пейзажей. За портрет канцлера А.М. Горчакова (в архиве министерства иностранных дел), в 1867 г., удостоен звания профессора. Умер в 1899 г. Из его картин выдаются: "Придите ко мне" (1881) - фигура Спасителя во весь рост, "Ева с гранатовым яблоком" и множество портретов: Императора Александра II (несколько экземпляров), Александра III (в конференц-зале Академии Художеств), великого князя Владимира Александровича (там же), А.Н. Серова (галерея П.М. Третьякова ), Е.И. Ламанского , сенатора П.П. Семенова и многих других.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Кёлер Эрнест Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кёлер Мориц Федорович | Келин Иван Степанович
Келер Иван Петрович | Келлер Федор Эдуардович
Кёлер Генрих-Карл-Эрнст (Kohler) | Келчевские
Кёлер (композиторы) | Кельдерман
Кекуатовы (Кейкуатовы) | Кельрейтер Иосиф-Теофил (Koelreuter)

Кёлер Эрнест Иосифович - см. в статье Кёлер (композиторы) .


Кёлер Мориц Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Келер Иван Петрович | Кёлер Эрнест Иосифович
Кёлер Генрих-Карл-Эрнст (Kohler) | Келин Иван Степанович
Кёлер (композиторы) | Келлер Федор Эдуардович
Кекуатовы (Кейкуатовы) | Келчевские
Кекелидзе Корнилий Самсонович | Кельдерман

Кёлер Мориц Федорович - см. в статье Кёлер (композиторы) .


Келин Иван Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кёлер Эрнест Иосифович | Келлер Федор Эдуардович
Кёлер Мориц Федорович | Келчевские
Келер Иван Петрович | Кельдерман
Кёлер Генрих-Карл-Эрнст (Kohler) | Кельрейтер Иосиф-Теофил (Koelreuter)
Кёлер (композиторы) | Кельсиев Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Келин (Иван Степанович) - генерал-майор, происхождение и время вступления в русскую службу неизвестны; с 1702 г. командовал полком; в 1708 - 1709 годы Келин прославился геройской защитой Полтавы (см.). Петр I , при въезде в освобожденную Полтаву, снял пред Келином шляпу и поцеловал его. В 1711 г. Петр I, опасаясь за Азов, при разрыве с турками, назначил туда Келина комендантом.

См. также статьи:
Обер Артемий Лаврентьевич (Артур) .


Келлер Федор Эдуардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Келин Иван Степанович | Келчевские
Кёлер Эрнест Иосифович | Кельдерман
Кёлер Мориц Федорович | Кельрейтер Иосиф-Теофил (Koelreuter)
Келер Иван Петрович | Кельсиев Александр Иванович
Кёлер Генрих-Карл-Эрнст (Kohler) | Кельсиев Василий Иванович

Келлер, Федор Эдуардович, граф - генерал-лейтенант (1850 - 1904). По окончании академии Генерального штаба, вступил добровольцем в сербскую армию во время сербско-турецкой войны. Во время турецкой войны 1877 - 78 г. был начальником штаба отряда М.Д. Скобелева . В 1897 - 1899 годы был директором Пажеского корпуса, затем екатеринославским губернатором. Когда началась японская война, Келлер отправился на театр военных действий и вскоре был назначен начальником Восточного отряда. Являясь всегда в самых опасных местах, он пал 18 июля на Янзелинском перевале, пораженный 36 пулями. - См.: Авчинников, "Памяти графа Келлера"; Князь Щетинин, "Памяти графа Келлера" ("Исторический Вестник", 1904, № 9).


Келчевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Келлер Федор Эдуардович | Кельдерман
Келин Иван Степанович | Кельрейтер Иосиф-Теофил (Koelreuter)
Кёлер Эрнест Иосифович | Кельсиев Александр Иванович
Кёлер Мориц Федорович | Кельсиев Василий Иванович
Келер Иван Петрович | Кельхен Иван Захарович (Johann Henrich von Kelchen)

Келчевские - польский дворянский род, герба Абданк, происходящий от Яна Келчевского, судьи люблинского в 1436 г. Одна отрасль его потомства переселилась в XVII в. в Литву. Род Келчевских внесен в VI и I часть родословных книг губерний Виленской, Волынской, Гродненской, Ковенской и Минской. Другой род Келчевских, герба Помян, также восходит к первой половине XV в. и внесен в родословные книги дворян Царства Польского. В. Р.


Кельдерман

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Келчевские | Кельрейтер Иосиф-Теофил (Koelreuter)
Келлер Федор Эдуардович | Кельсиев Александр Иванович
Келин Иван Степанович | Кельсиев Василий Иванович
Кёлер Эрнест Иосифович | Кельхен Иван Захарович (Johann Henrich von Kelchen)
Кёлер Мориц Федорович | Кемиферт Павел Иванович

Кельдерман - русский дворянский род, происходящий от немецкого выходца Андрея Кельдермана, который при царе Алексее Михайловиче 3 раза был посылаем "по государеву делу" в Англию. Его сын Томас, "торговый иноземец", в 1647 г. послан был в Голландию, в 1663 г. был в Архангельске досмотрщиком за привозными товарами, в 1668 г. послан к цесарю и в Венецию, в 1671 г. снова в Голландию, в 1672 г. пожалован гостиным именем, а в 1685 г. повелено писать его "московским поверенным и чести достойным". Его сын, внук и правнук служили по дипломатической части. Род Кельдерманов внесен в IV часть родословной книги Московской губернии (Гербовник, III, 113).


Кельрейтер Иосиф-Теофил (Koelreuter)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кельдерман | Кельсиев Александр Иванович
Келчевские | Кельсиев Василий Иванович
Келлер Федор Эдуардович | Кельхен Иван Захарович (Johann Henrich von Kelchen)
Келин Иван Степанович | Кемиферт Павел Иванович
Кёлер Эрнест Иосифович | Кеммерер Александра Николаевна

Кельрейтер (Koelreuter), Иосиф-Теофил - ботаник (1733 - 1806). Вызванный из Тюбингена в Петербург, с 1756 по 1761 г. был адъюнктом ботаники в Академии Наук. Напечатал несколько статей зоологического и ботанического содержания в "Новых комментариях" академии (том VII - XIX), в "Nova Acta" и "Medicin in Russland", том III, стр. 469 и следующие); "Vorlaufige Nachricht von einigen das Geschlecht der Pflanzen betreffenden Versuchen" (Лейпциг, 1761 - 66; новое издание в Ostwald's "Klassiker der exakten Wissenschaften" (Лейпциг, 1893, № 4). Исследования Кельрейтера представляют собой лучшие работы XVIII столетия по вопросу о поле растений.


Кельсиев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кельрейтер Иосиф-Теофил (Koelreuter) | Кельсиев Василий Иванович
Кельдерман | Кельхен Иван Захарович (Johann Henrich von Kelchen)
Келчевские | Кемиферт Павел Иванович
Келлер Федор Эдуардович | Кеммерер Александра Николаевна
Келин Иван Степанович | Кемпиц Евгений Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кельсиев (Александр Иванович) - хранитель московского политехнического музея (умер в 1885 г.), секретарь общества распространения технических знаний. Его труды: "Практика антропометрии" (1878); "Антропологическая выставка 1879 г.: отдел фотографий и изображений различных народов" ("Труды общества любителей естествознания, антропологии и этнографии", 1879, том XXV); "Цифры у разных народов древних и новых" (1880); "Подмосковное курганное кладбище при деревне Мытиной" ("Древности", издание московского археологического общества, 1885, том X).

См. также статьи:
Россия, разд. Россия в археологическом отношении .


Кельсиев Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кельсиев Александр Иванович | Кельхен Иван Захарович (Johann Henrich von Kelchen)
Кельрейтер Иосиф-Теофил (Koelreuter) | Кемиферт Павел Иванович
Кельдерман | Кеммерер Александра Николаевна
Келчевские | Кемпиц Евгений Карлович
Келлер Федор Эдуардович | Кемские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кельсиев, Василий Иванович - писатель, эмигрант (1835 - 1872). Слушал лекции восточных языков в Санкт-Петербургском университете и оказывал большие успехи (впоследствии знал до 25 языков и наречий и на 14 мог говорить). В 1858 г. по дороге в Америку он был задержан бурей в Плимуте, решил остаться в Англии, порвав связи с Россией и предоставив себя в распоряжение Герцена и Огарева . Смотря на раскол как на явление исключительно политическое, Кельсиев задумал использовать его в интересах революции. С помощью Огарева Кельсиев стал издавать при "Колоколе" "Общее вече", посвященное вопросам раскола. С той же целью он привел в порядок и издал официальные документы, относящиеся к расколу: "Сборник правительственных сведений о раскольниках" (Лейпциг, 1860 - 1862; 4-й выпуск) и "Собрание постановлений по части раскола" (Лейпциг, 1863). Предприняв тайную поездку в Москву, он пытался найти там опору среди старообрядцев, но, потерпев неудачу, уехал в Турцию, а затем вместе с братом Иваном (бывшим студентом Санкт-Петербургского университета, высланным за беспорядки 1861 г. в Верхотурье и бежавшим оттуда) и Чайковским поселился в Тульче, на Дунае, среди казаков-некрасовцев и скопцов. Вера в жизненность идей была поколеблена в нем уже раньше. Жизнь в Тульче еще более усилила прежние сомнения. Кельсиев скоро приобрел доверие казаков, был избран старшиной; тем не менее, революционная пропаганда оставалась безрезультатной. К прокламациям Кельсиева казаки относились равнодушно, а белокриницкий митрополит Кирилл совсем запретил своей пастве иметь сношения с "злокозненными безбожниками" и "предтечами антихриста". Потрясенный разочарованиями и тяжелой личной утратой (холера 1865 г. унесла его брата, жену и детей), Кельсиев переехал в Вену и занялся этнографией и мифологией славян (несколько статей в "Отечественных Записках" и "Голосе", под псевдонимом Иванов-Желудков). Поездки по славянским землям все более склоняли его к славянофильству. 20 мая 1867 г. Кельсиев явился в Скулянскую таможню и предал себя в руки властей. В Петербурге, при допросе, он написал записку о своей жизни. Простота и правдивость записки произвели хорошее впечатление; Кельсиев получил полное прощение и даже право поступления на государственную службу. Осенью 1867 г. в Географическом Обществе он сделал доклад о скопцах. В следующем году были изданы "Пережитое и передуманное" (Санкт-Петербург), и "Галичина и Молдавия. Путевые письма" (Санкт-Петербург). Обе книги встретили в литературных кругах холодный прием. В последующие годы Кельсиев печатал статьи в "Русском Вестнике", "Заре", "Голосе" и "Ниве". Отдельным изданием в 1872 г. вышли в Петербурге его исторические повести: "Москва и Тверь" и "При Петре". Нравственные страдания, тяжелые условия жизни и неумеренное употребление вина (после смерти жены) свели его в могилу. - Жена его, Зинаида Алексеевна, урожденная Вердеревская (родилась в 1834 г.), сотрудничала в "Отечественных Записках", "Ниве", "Заре" и "Всемирном Труде". - См. А.И. Герцен, "Сборник посмертных статей" (Женева, 1874); Д. П., "Партия Герцена и старообрядцы" ("Русский Вестник", 1867, № 3); Н.И. Субботин , "Раскол как орудие враждебных России партий" (Москва, 1867); Ф.В. Ливанов, "Раскольники и острожники", том III, стр. 554 - 560 (Санкт-Петербург, 1871); Н.К. Михайловский , "Жертва старой русской истории" ("Сборник сочинений", том IV). И. К.

См. также статьи:
Бенни Артур Иванович ;
Надеждин Николай Иванович ;
Полонский Яков Петрович ;
Селиванов Кондратий .


Кельхен Иван Захарович (Johann Henrich von Kelchen)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кельсиев Василий Иванович | Кемиферт Павел Иванович
Кельсиев Александр Иванович | Кеммерер Александра Николаевна
Кельрейтер Иосиф-Теофил (Koelreuter) | Кемпиц Евгений Карлович
Кельдерман | Кемские
Келчевские | Кёне Борис Васильевич

Кельхен (Иван Захарович, Johann Henrich von Kelchen) - врач (1722 - 1810). Управлял санкт-петербургским немецким медико-хирургическим институтом и медицинской коллегией. Напечатал: "Grundriss der Einrichtung der K. Medicinischchirurgischen Schule und einiger andern Hospitaler in St.-Petersburg" (Санкт-Петербург, 1786).


Кеммерер Александра Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кемиферт Павел Иванович | Кемпиц Евгений Карлович
Кельхен Иван Захарович (Johann Henrich von Kelchen) | Кемские
Кельсиев Василий Иванович | Кёне Борис Васильевич
Кельсиев Александр Иванович | Кеневич Владислав Феофилович
Кельрейтер Иосиф-Теофил (Koelreuter) | Кенель Василий Александрович

Кеммерер Александра Николаевна - известная балерина, окончила санкт-петербургское театральное училище в 1858 г.; особенно Кеммерер отличалась в характерных танцах, в балетах "Камарго", "Бабочка", "Приключения Пелея". Сцену оставила в 1879 г. Ум.


Кемпиц Евгений Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кеммерер Александра Николаевна | Кемские
Кемиферт Павел Иванович | Кёне Борис Васильевич
Кельхен Иван Захарович (Johann Henrich von Kelchen) | Кеневич Владислав Феофилович
Кельсиев Василий Иванович | Кенель Василий Александрович
Кельсиев Александр Иванович | Кёнеман Федор Федорович

Кемпиц (Евгений Карлович, 1833 - 1871) - писатель-педагог. Образование получил в Харьковском университете. Страшно бедствуя в пору студенчества, Кемпиц добывал кусок хлеба переложением нот для шарманки, но это не обеспечивало его существования: он жил в чулане у какого-то солдата, не обедал по целым месяцам и, наконец, убедившись в невозможности такого образа жизни, отправился пешком к родным. Кемпиц добрался до Москвы, захворал, попал в больницу и оттуда отправлен в Тверь, уже на казенный счет. После таких испытаний он мог довольствоваться скромной обстановкой, в которой жил до самой смерти, безвыходно сидя по неделям или даже месяцам в своей комнате, окруженный многочисленными сочинениями, преимущественно немецких авторов. Борьба с нуждой наложила резкую печать на характер Кемпица, сделав его человеком сосредоточенным и нелюдимым, но не эгоистом, так как он постоянно оказывал посильную помощь нуждавшимся знакомым. Деятельность Кемпица принадлежала журналу "Учитель", где он был, начиная с 1863 г., самым выдающимся и деятельным сотрудником. Кроме библиографических и компилятивных статей (одних подписанных насчитывается более ста), Кемпиц поместил здесь ряд оригинальных работ: "Обзор сочинений по истории воспитания и выводы из них" (1865), "Гигиенические условия воспитания" (ibid.), "О преподавании истории" (1866), "Умственные упражнения" (1869) и другие. Составил также "Уроки французского языка по генетической методе Могера" (1865). Все, написанное Кемпицом, дышит любовью к педагогическому делу и к детям; везде видны солидные знания и полная добросовестность. Если автор впадает иногда в дидактизм и доктринерство, то это объясняется его замкнутой жизнью и преимущественно книжными знаниями. Перевел на русский язык Вундта: "Душа человека и животных" (Санкт-Петербург, 1865). В. К.


Кемиферт Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кельхен Иван Захарович (Johann Henrich von Kelchen) | Кеммерер Александра Николаевна
Кельсиев Василий Иванович | Кемпиц Евгений Карлович
Кельсиев Александр Иванович | Кемские
Кельрейтер Иосиф-Теофил (Koelreuter) | Кёне Борис Васильевич
Кельдерман | Кеневич Владислав Феофилович

Кемиферт (Павел Иванович) - генерал-лейтенант (1810 - 1882), из дворян Эстляндской губернии. С 1839 г. служил на Кавказе; с 1856 г. был одним из главных сподвижников генерала Евдокимова при завоевании восставшего Кавказа. Покорение Чечни, заложение Евдокимовского укрепления, взятие аула Ведень, занятие Аргунского ущелья и долины андийского Койсу - во всем этом Кемиферт принимал деятельное участие. Когда генерал Евдокимов был отозван на правый фланг линии, Кемиферт принял от него начальство над левым крылом; в 1861 - 62 г. был помощником командующего войсками в Кубанской области.


Кемские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кемпиц Евгений Карлович | Кёне Борис Васильевич
Кеммерер Александра Николаевна | Кеневич Владислав Феофилович
Кемиферт Павел Иванович | Кенель Василий Александрович
Кельхен Иван Захарович (Johann Henrich von Kelchen) | Кёнеман Федор Федорович
Кельсиев Василий Иванович | Кениг Осип Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кемские, князья - давно угасшая ветвь князей Белозерских ; родоначальником ее считается Давид Семенович, праправнук первого князя белозерского, Глеба Васильковича .

См. также статьи:
Рюриковичи ;
Ухтомские .


Кёне Борис Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кемские | Кеневич Владислав Феофилович
Кемпиц Евгений Карлович | Кенель Василий Александрович
Кеммерер Александра Николаевна | Кёнеман Федор Федорович
Кемиферт Павел Иванович | Кениг Осип Осипович
Кельхен Иван Захарович (Johann Henrich von Kelchen) | Кенигсфельс
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кёне (барон Борис Васильевич, von Koehne, 1817 - 1886) - археолог, нумизмат и геральдик, уроженец Берлина; в 1844 г. назначен хранителем нумизматического отделения санкт-петербургского Эрмитажа, а впоследствии состоял там же советником по ученой части; с 1857 г. был и начальником гербового отделения департамента герольдии. По его инициативе и при содействии герцога Лейхтенбергского основано было, в 1846 г., Императорское русское археологическое общество, которого он был секретарем. От Institut de France, за "Описание музеума князя Василия Викторовича Кочубея" (составлено по его рукописному каталогу) и исследования по истории и нумизматике греческих поселений в России, равно как царств Понтийского и Босфора Киммерийского" (Санкт-Петербург, 1857; есть и на французском языке), Кёне получил весьма редко назначаемую большую именную золотую медаль. Другие труды Кёне: "Исследование об истории и древностях г. Херсонеса Таврического" (Санкт-Петербург, 1848); "Ueber die im Russischen Reiche gefundenen Abendlandischen Munzen des X, XI und XII Jahrh." (Санкт-Петербург, 1850; есть и на русском языке); "Князь Олег и господин Куник" ("Русский Вестник", 1860, книга 18 - по поводу исследования Куника о византийских монетах Ярослава Владимировича); "Notice sur les sceaux et les armoiries de la Russie" (часть I, Берлин, 1861); "Императорский Эрмитаж. Выпуск 1. Картины Рафаэля, 4 снимка с текстом. Выпуск 2. Картины Леонарда да Винчи, три снимка с текстом" (Санкт-Петербург, 1866; 2 издание, 1869); "Ueber den Doppeladler" (Берлин, 1871); "Berlin, Moskau, St.-Petersburg" (Берлин, 1882 - очерк отношений между русским и прусским дворами с 1649 по 1763 г.) и другие, печатавшиеся на всех почти европейских языках в различных изданиях, между прочим в "Memoires de la Societe d'Archeologie et de Numismatique de St.-Petersbourg", в "Revue belge de Numismatique", в "Berliner Blatter fur Munz- Siegel- und Wappenkunde". Под редакцией Кёне изданы "Записки Императорского Археологического Общества" (Санкт-Петербург, 1847 - 52, шесть томов), "гербовник Российской империи" (XI - XIII) и "Каталог нумизматического музея императорского Эрмитажа" (вместе с Ваагеном, Лукашевичем и другими).

См. также статьи:
Кочубей Василий Викторович ;
Россия, разд. Россия в археологическом отношении ;
Сибирский Александр Александрович .


Кеневич Владислав Феофилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кёне Борис Васильевич | Кенель Василий Александрович
Кемские | Кёнеман Федор Федорович
Кемпиц Евгений Карлович | Кениг Осип Осипович
Кеммерер Александра Николаевна | Кенигсфельс
Кемиферт Павел Иванович | Кенисара (Касимов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кеневич, Владислав Феофилович - писатель (1831 - 1879), учился в дворянском полку и Петербургском университете, с 1852 г. почти до самой смерти в разных учебных заведениях Петербурга преподавал русский язык и словесность. Обладая огромным запасом разносторонних знаний, опытный педагог, Кеневич умел возбуждать в учащихся любовь к русской литературе. Он был первым систематическим исследователем литературной деятельности Крылова . В своих "Библиографических и исторических примечаниях к басням Крылова" (Санкт-Петербург, 1868; 2-е изд., 1878, с приложением материалов для биографии Крылова, им же собранных) Кеневич, пользуясь рукописями Крылова, напечатал множество вариантов, привел басни в хронологический порядок и по отношению к каждой басне выяснил источники ее и те исторические обстоятельства, при которых она была написана. Видное участие принимал Кеневич и в работах Академии Наук по полному собранию сочинений Державина . Он же перевел автобиографию Шлецера ("Общественная и частная жизнь Августа-Людвига Шлецера", Санкт-Петербург, 1875) и напечатал: "Опыт учебника русского синтаксиса" (Санкт-Петербург, 1862; 3-е изд., 1874); "Сборник произведений русской литературы. Пособие для преподавателей истории литературы в средних учебных заведениях; часть I-я: До-Петровский период" (Санкт-Петербург, 1866; 3-е издание 1878; в сотрудничестве с В. Скопиным); "Иван Андреевич Крылов" ("Вестник Европы", 1868, № 2). - См. заметку В. Острогорского в "Новом Времени", 1879, № 1314. Ср. Полное собрание сочинений И.А. Крылова, под редакцией В.В. Каллаша ; С.А. Венгеров , "Источники словаря", том III.

См. также статьи:
Крылов Иван Андреевич ;
Россия, разд. История русской литературы (библиография) .


Кенель Василий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кеневич Владислав Феофилович | Кёнеман Федор Федорович
Кёне Борис Васильевич | Кениг Осип Осипович
Кемские | Кенигсфельс
Кемпиц Евгений Карлович | Кенисара (Касимов)
Кеммерер Александра Николаевна | Кеннан Джордж (Kennan)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кенель (Василий Александрович) - академик архитектуры (1834 - 1893), учился в Академии Художеств, где был учеником К.А. Тона . В 1860 г. отправлен пенсионером академии и за границу, на 4 года, где работал над снятием с натуры рисунков раскопок Помпеи и прочее. За заграничные работы удостоен звания академика. С 1875 г. Кенель состоял архитектором Академии Художеств 15 лет, для которой в разное время выстроил несколько больших зданий с мастерскими. Построил в Санкт-Петербурге цирк Чинизелли, много домов и прочее. В последние годы своей жизни состоял личным архитектором великого князя Владимира Александровича , для которого возвел много построек (переделка запасного дворца в Санкт-Петербурге). Почетный вольный общник Академии Художеств.

См. также статьи:
Тон Константин Андреевич .


Кёнеман Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кенель Василий Александрович | Кениг Осип Осипович
Кеневич Владислав Феофилович | Кенигсфельс
Кёне Борис Васильевич | Кенисара (Касимов)
Кемские | Кеннан Джордж (Kennan)
Кемпиц Евгений Карлович | Кеннеди Джемс (Cannedy)

Кёнеман, Федор Федорович - композитор (родился в 1873 г.). Окончил московскую консерваторию, где преподает гармонию и инструментовку. Писал романсы (некоторые исполнялись Ф. Шаляпиным и другими), хоры, фортепьянные пьесы (вариации E-dur).


Кенигсфельс

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кениг Осип Осипович | Кенисара (Касимов)
Кёнеман Федор Федорович | Кеннан Джордж (Kennan)
Кенель Василий Александрович | Кеннеди Джемс (Cannedy)
Кеневич Владислав Феофилович | Кенятин Константин Серославич
Кёне Борис Васильевич | Кеппен Владимир Петрович (Koppen)

Кенигсфельс - графский род. Андрей фон Кенигсфельс возведен Людовиком XVIII, в 1819 г., в графское достоинство французского королевства; титулом этим разрешено ему с потомством пользоваться в России.


Кениг Осип Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кёнеман Федор Федорович | Кенигсфельс
Кенель Василий Александрович | Кенисара (Касимов)
Кеневич Владислав Феофилович | Кеннан Джордж (Kennan)
Кёне Борис Васильевич | Кеннеди Джемс (Cannedy)
Кемские | Кенятин Константин Серославич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кениг (Осип Осипович, 1831 - 1894) - писатель, уроженец Штутгарта. Поселившись в России в конце 1850-х годов, защитил в Харьковском университете диссертацию на степень магистра уголовного права; с 1868 г. был преподавателем латинского языка во второй гимназии в Санкт-Петербурге. Напечатал: "De jure privato, quod dicitur internationale", "Критический разбор влияния христианства на развитие семейного права преимущественно у римлян", "Савиньи и его отношение к современной юриспруденции" ("Русский Вестник", 1863) и другие.

См. также статьи:
Радищев Александр Николаевич .


Кенисара (Касимов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кенигсфельс | Кеннан Джордж (Kennan)
Кениг Осип Осипович | Кеннеди Джемс (Cannedy)
Кёнеман Федор Федорович | Кенятин Константин Серославич
Кенель Василий Александрович | Кеппен Владимир Петрович (Koppen)
Кеневич Владислав Феофилович | Кеппен Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кенисара (Касимов) - киргизский султан, сын Касима Аблаева, тоже султана. В 1838 - 1847 годах волновал киргизскую степь и создал много затруднений администрации Оренбургского края и западной Сибири. Он мечтал о полном освобождении киргиз из-под русской власти и о соединении их с единоверной Хивой. Неудачный поход Перовского на Хиву (1839) ослабил в степи влияние русского имени и создал благоприятную почву для восстания; ему не мало содействовали и препирательства сибирского начальства с оренбургским. Пользуясь этим, Кенисара долго маскировал свое противодействие русским властям и сумел поставить дело так, что местная администрация первое время скорее заискивала в нем, чем преследовала его, как ослушника закона. Когда, наконец, решено было употребить против Кенисара силу, экспедиции, посланные против него, действовали не всегда умело, и вскоре почти вся Оренбургская степь признала Кенисара своим ханом. Бунт продолжался до смерти Кенисара, павшего в битве с дико-каменными киргизами, которые мстили за зверства над их сородичами. Имя Кенисара тотчас по его смерти стало достоянием легенды и ныне живет в памяти тургайских и акмолинских киргиз, сложивших песенный рассказ о подвигах своего богатыря. - Ср.: Н. Середа, "Бунт киргизского султана Кенисара Касимова" ("Вестник Европы", 1870, № 8, 9; 1871, № 8); "Песня о Кенесарые", с приложением киргизского оригинала" ("Записки Оренбургского отдела русского географического общества", выпуск III, Оренбург, 1875); А. Кенисарин, "Султаны Кенисара и Садык" (Ташкент, 1889).

См. также статьи:
Касимов .


Кеннан Джордж (Kennan)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кенисара (Касимов) | Кеннеди Джемс (Cannedy)
Кенигсфельс | Кенятин Константин Серославич
Кениг Осип Осипович | Кеппен Владимир Петрович (Koppen)
Кёнеман Федор Федорович | Кеппен Петр Иванович
Кенель Василий Александрович | Кеппен Федор Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кеннан (Kennan), Джордж - североамериканский писатель. В 1861 - 68 годы по поручению русско-американской телеграфной компании посетил крайний северо-восток Сибири для исследования вопроса о возможности проведения телеграфа из Америки через Берингов пролив и Сибирь; результатом путешествия явилась книга: "Tent Kifa in Siberia" (1870; русский перевод "Кочевая жизнь в Сибири. Приключения среди коряков и других племен Камчатки и северной Азии", Санкт-Петербург, 1872). В 1870 - 71 годы объездил Кавказ. В 1885 - 86 годы он вновь посетил Сибирь с целью изучения русской ссылки; отправившись в это путешествие сторонником русского правительства, он при детальном ознакомлении с положением вещей решительно переменил свое мнение, что и выразил в замечательной книге: "Siberia and the Ezile System" (Лейпциг, 1891), дающей яркую характеристику русской политической тюрьмы и ссылки и ряда отдельных революционных деятелей. Книга произвела сильное впечатление; в России она сперва была строго запрещена, но в 1905 - 06 появилось несколько ее переводов (наиболее полный, с специальным предисловием автора и дополнением переводчика "Сибирь и ссылка", издан "Донской Речью", в Ростове-на-Дону). Когда в 1901 г. Кеннан вновь приехал в Россию, он немедленно был выслан из нее. В 1898 г. во время испанско-американской войны был корреспондентом одной нью-йоркской газеты на острове Куба; письма его появились отдельно ("Campaigning in Cuba", Нью-Йорк, 1899). В 1902 г. он исследовал на острове Мартинике вулкан Mont Pelee, извержение которого разрушило перед тем город С.-Пьер; совершил весьма опасное восхождение к самому кратеру вулкана и едва не погиб во время нового его извержения; результатом этого восхождения явилась книга "Tne tragedy of Pelee" (1903). В 1904 г. он в качестве корреспондента находился в японской армии под Порт-Артуром.

См. также статьи:
Бородин Михаил Павлович .


Кеннеди Джемс (Cannedy)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кеннан Джордж (Kennan) | Кенятин Константин Серославич
Кенисара (Касимов) | Кеппен Владимир Петрович (Koppen)
Кенигсфельс | Кеппен Петр Иванович
Кениг Осип Осипович | Кеппен Федор Петрович
Кёнеман Федор Федорович | Кер Георгий Яковлевич (Kehr)

Кеннеди (Джемс Cannedy) - вице-адмирал, англичанин на русской службе, умер около 1760 г. В 1714 г. принят был на службу подпоручиком. В 1734 г., командуя кораблем "Выборг", участвовал в осаде крепости Вексельмюнде; в 1743 г. принял участие в военных действиях против шведского флота. Аттестованный коллегией "кондуита ненадежного", Кеннеди лишь в 1747 г. произведен в капитан-командоры; позже присутствовал в адмиралтейств-коллегии и в 1757 г. уволен от службы. См. "Общий морской список" том I; "Материалы для истории русского флота".


Кенятин Константин Серославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кеннеди Джемс (Cannedy) | Кеппен Владимир Петрович (Koppen)
Кеннан Джордж (Kennan) | Кеппен Петр Иванович
Кенисара (Касимов) | Кеппен Федор Петрович
Кенигсфельс | Кер Георгий Яковлевич (Kehr)
Кениг Осип Осипович | Кербедз Станислав Валерианович

Кенятин (Константин Серославич) - один из видных галицких бояр XII в. В 1157 г. был послан князем Ярославом в Киев, к союзнику его, Юрию Долгорукому , чтобы склонить последнего к выдаче князя Ивана Ростиславича Берладника , претендента на галицкий стол; но посольство это окончилось неудачей, благодаря заступничеству за Берладника митрополита. В 1172 г. Кенятин начальствовал над вспомогательной галицкой ратью, ходившей вместе с Мстиславом Изяславичем под Вышгород, на князя Давида ; будучи, по некоторым известиям, подкуплен Давидом, Кенятин самовольно увел войско домой, подделав отзывную грамоту от имени своего князя. Когда у князя Ярослава началась распря с боярами и женой, Кенятин стал на сторону последней, ушел с ней в Польшу и вернулся лишь тогда, когда любовница князя, Настасья, из-за которой разгорелась эта распря, была сожжена боярами.


Кеппен Владимир Петрович (Koppen)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кенятин Константин Серославич | Кеппен Петр Иванович
Кеннеди Джемс (Cannedy) | Кеппен Федор Петрович
Кеннан Джордж (Kennan) | Кер Георгий Яковлевич (Kehr)
Кенисара (Касимов) | Кербедз Станислав Валерианович
Кенигсфельс | Керенский Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кеппен (Koppen), Владимир Петрович - метеоролог, сын Петра Кеппена (см.). Родился в 1844 г. Окончил курс в Санкт-Петербургском университете. Был секретарем метеорологической комиссии Императорского русского географического общества, затем поступил на службу в германскую морскую обсерваторию в Гамбурге (Deutsche Seewarte). Главные труды Кеппена: "Ueber die Abhangigkeit des klimatischen Charakters der Winde von ihrem Ursprunge" ("Repert. fur Meteorologie", том IV); "Tagliche Perioden der Windgeschwindigkeit" (там же, 1879 - объяснение замеченного в ясные дни на материках усиления ветра среди дня и обмена воздуха между нижними слоями и находящимися над ними); "Wolken Atlas" (Гамбург, 1890, вместе с Hildebrandsson и Neumayer). Кеппен составил метеорологическую часть лоции Индийского океана. ("Deutsche Seewarte. Segelhandbuch d. Indischen Oceans") и доказал большое значение изменения силы ветра на осадки. Ему принадлежит попытка классификации климата по его действию на растительность в "Geogr. Zeitschr." (1900), краткий курс "Klimalehre" (Лейпциг, 1906, русский перевод, Санкт-Петербург, 1912) и "Maritime Meteorologie" (1909).

Назад Вперед


Кеппен Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кеппен Владимир Петрович (Koppen) | Кеппен Федор Петрович
Кенятин Константин Серославич | Кер Георгий Яковлевич (Kehr)
Кеннеди Джемс (Cannedy) | Кербедз Станислав Валерианович
Кеннан Джордж (Kennan) | Керенский Александр Федорович
Кенисара (Касимов) | Керенский Владимир Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кеппен (Петр Иванович) - родился в 1793 г. в Харькове, где отец его, бранденбургский уроженец, один из 30 вызванных Екатериной II врачей, заведовал медицинской частью. Окончив Харьковский университет со степенью магистра правоведения, Кеппен переселился в Санкт-Петербург и поступил на службу в почтовый департамент. Благодаря близости с бывшим профессором политической экономии в Харьковском университете, Якобом, и известным ученым Ф. Аделунгом, Кеппен познакомился с большинством тогдашних представителей науки и литературы и принял участие в основании общества любителей российской словесности. В 1818 г. он составил извлечение на русском языке из сочинения Лерберга: "Untersuchungen zur lauterung der alteren Geschichte Russlands", под заглавием: "Историческое исследование о Югорской земле". Эта работа обратила на него внимание графа Румянцева , благодаря протекции которого он сделался вторым редактором официальной "Северной Почты". В 1822 г. Кеппен предпринял путешествие за границу, во время которого сблизился со всеми выдающимися германскими учеными того времени и стал первым посредником между западными славистами и русскими учеными. В 1825 г. он начал издавать "Библиографические Листы", состоявшие из сообщений о всех выдающихся произведениях не только русской, но и славянских литератур. Одна из статей этого издания, а именно "Критическое исследование о Кирилле и Мефодии", вызвала донос Магницкого на Кеппена в том, что он будто бы пишет против постановлений православной церкви. Назначенный над Кеппеном суд, из представителей духовного ведомства, оправдал его совершенно. С 1826 по 1829 г. Кеппен вел, по поручению российской академии, оживленную переписку с славистами Ганкой, Шафариком и Челаковским, относительно призыва их в Санкт-Петербург. В 1829 г. Кеппен был назначен помощником главного инспектора шелководства и переселился в Крым, где прожил до 1834 г. Объезжая, по обязанностям службы, ежегодно пространство между Волгой и Днестром, Кеппен собрал громадный материал по географии и естественной истории этих местностей. В 1834 г. Кеппен, приглашенный графом Уваровым для редактирования немецких "Санкт-Петербургских Ведомостей", возвратился в Петербург и отсюда возобновил переписку со своими славянскими друзьями, которые (в особенности Шафарик) сообщали ему о новостях славянской литературы. В 1837 г. он был избран адъюнктом Академии Наук по кафедре статистики; в том же году ему было поручено обревизовать государственные имущества в Таврической губернии (во время этой ревизии Кеппена сопровождал молодой чиновник, впоследствии столь известный - Н.А. Милютин ). В 1838 г. он был назначен начальником отделения в III департаменте министерства государственных имуществ, в 1841 г. - членом ученого комитета этого министерства. В 1843 г. Кеппен был избран ординарным академиком по кафедре статистики. В 1845 г. Кеппен был одним из учредителей Императорского географического общества, в деятельности которого он принимал самое живое участие. С 1852 г. Кеппен, больной, большую часть времени проводил в своем крымском имении, где и умер в 1864 г. Важнейшие из трудов Кеппена по статистике, географии и этнографии: "Russlands Gesammtbevolkerung im Jahre 1838" (Санкт-Петербург, 1843), "Ueber die Dichtigkeit der Bevolkerung in den Provinzen des Dichtigkein der Bevolkerung in den Provinzen des europaischen Russlands" (1845), "Ueber die Vertheilung der Bewohner Russlands nach Standen in den verschiedenen Provinzen"; "Девятая ревизия. Исследование о числе жителей в России в 1851 г." (Санкт-Петербург, 1857); "Statistische Reise in's Land der Doniscneh Kasacken durch die Gouvernements Tula, Orel und Woronesh im Jahre 1850" (Санкт-Петербург, 1852). Печатание представленного еще в 1848 г. в Академию Наук сочинения: "О народных переписях в России" было в свое время воспрещено, вследствие несоответствия проводимых в нем взглядов с видами правительства; после второй неудачной попытки напечатать его в 1857 г., оно было издано лишь в 1889 г., в "Западной Русском Географическом Обществе" (том VI). Кеппен первый понял важность иметь список заселенных мест, в России и настоял на собирании материалов для такого списка; по его инициативе, по его плану и под его наблюдением напечатано было в 1858 г. исследование: "Города и селения Тульской губернии в 1857 г.", послужившее образцом для "Списков населенных мест Российской империи". Кеппен принимал также горячее участие в подготовительных работах для издания "Географическо-Статистического словаря Российской империи" и составил, при помощи А.А. Штакельберга, алфавит всех предметов, имеющих войти в издание. Другие труды Кеппена: "Ueber den Wald-u. Wasser-Vorrath im Gebiete d. obern und mittern Wolga" ("Beitrage zur Kenntniss des Rus. Reichs", том IV, 1841); "Ueber die Temperatur von 13 Quellen der Taurischen Halbinsel" (в мемуарах Академии, Sciences mathematiques, том II); "Wege und Pfade des Taurischen Gebirges" (там же, том II); "О наблюдении периодических явлений природы" ("Журнал Министерства Государственных Имуществ", 1845, сентябрь); "О вредных насекомых" (издание ученого комитета министерства государственных имуществ, Санкт-Петербург, 1845, без имени автора); "Finnland in ethnographischer Bezeihung" (1846); "Der Litthauische Volksstamm" (1851). Большое значение имеет составленная Кеппеном и изданная в 1851 г. географическим обществом "Этнографическая карта России". Из археологических работ его наиболее ценная: "О древностях южного берега Крыма и гор Таврических" ("Крымский Сборник", 1837). по библиографии и истории просвещения особенно важны "Материалы для истории просвещения в России", в трех томах, из которых первый содержит обозрение источников для составления истории Российской словесности (Санкт-Петербург, 1819), второй составляют вышеупомянутые "Библиографические Листы", издававшиеся в 1825 и 1826 годах, третий том - смешанного содержания (Санкт-Петербург, 1827). См. "Юбилей П.И. Кеппена" (Санкт-Петербург, 1860); "П.И. Кеппен" (биографический очерк, в "Записках Одесского Общества Истории и Древностей", том VI); биографический очерк Кеппена, помещенный в "Русской Старине" (1893, книга 4-я), по поводу столетия со дня его рождения. "Письма" Кеппена (главным образом к Востокову ) напечатаны в "Сборнике статей, читанных в отделении русского языка и словесности Императорской Академии Наук" (Санкт-Петербург, 1872, том V, выпуск II); другие, к П.М. Строеву , приведены в сочинении К. Барсукова: "Жизнь и труды П.М. Строева" (Санкт-Петербург, 1878). А. Б-о.

См. также статьи:
Бороздин Константин Матвеевич ;
Востоков Александр Христофорович ;
Кеппен Владимир Петрович (Koppen) ;
Кеппен Федор Петрович ;
Рейт Бернгардт Осипович ;
Рогволод Борисович ;
Розенкампф Густав Андреевич ;
Россия, разд. Археология ;
Россия, разд. Классическая филология ;
Россия, разд. Россия в археологическом отношении ;
Россия, разд. Славистика ;
Россия, разд. Статистика ;
Румянцев Николай Петрович .


Кеппен Федор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кеппен Петр Иванович | Кер Георгий Яковлевич (Kehr)
Кеппен Владимир Петрович (Koppen) | Кербедз Станислав Валерианович
Кенятин Константин Серославич | Керенский Александр Федорович
Кеннеди Джемс (Cannedy) | Керенский Владимир Александрович
Кеннан Джордж (Kennan) | Кереселидзе И. И.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кеппен, Федор Петрович, сын академика Петра Кеппена - выдающийся естествоиспытатель (1833 - 1908). Высшее образование получил в Петербургском и Дерптском университетах; был библиотекарем Императорской публичной библиотеки, где заведовал отделом по математическим, естественным и медицинским наукам, и членом ученого комитета министерства народного просвещения. Труды Кеппена о вредных насекомых, основанные на точнейших собственных наблюдениях, до сих пор имеют большое значение; из них важнейший - "Вредные насекомые" (издание департамента земледелия, 1881 - 83). Весьма ценны работы Кеппена по распространению лося, бобра, оленя и других млекопитающих в России, и в особенности капитальный труд "Географическое распространение хвойных деревьев в Европейской России и на Кавказе" (1885), в котором сделана первая попытка разделения Европейской России на фитогеографические области. Другие работы Кеппена касаются этнографии ("Материалы к вопросу о первоначальной родине и первобытном родстве индоевропейского и финно-угорского племени", 1886), лингвистики, физической географии. Он подготовлял материалы к обширному труду "Bibliotheca Zoologica Rossica", в котором предполагалось собрать все литературные данные, касающиеся животного царства России (тома I и II, общая часть, изданы самим Кеппеном; остальные тома, содержащие специальную литературу, приготовлены к печати). Н. Н. А.

См. также статьи:
Паллас Петр-Симон ;
Россия, разд. Зоология .


Кербедз Станислав Валерианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кер Георгий Яковлевич (Kehr) | Керенский Александр Федорович
Кеппен Федор Петрович | Керенский Владимир Александрович
Кеппен Петр Иванович | Кереселидзе И. И.
Кеппен Владимир Петрович (Koppen) | Керн
Кенятин Константин Серославич | Керн Анна Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кербедз, Станислав Валерианович - инженер (1810 - 1899). Образование получил в Виленском университете и в институте корпуса инженеров путей сообщения. В 1838 - 39 г. Кербедз был командирован для обзора иностранных путей сообщения. В его докладе о поездке, составленном вместе с П.П. Мельниковым , впервые был выдвинут вопрос о постройке сети железных дорог в России. Кербедз составил проект постоянного моста через Неву в Петербурге (Николаевского) и руководил его сооружением. В 1852 г. на Кербедза возложено проектирование мостов для Варшавской железной дороги (через реки Лугу, Великую, Западную Двину и другие). Кербедз здесь впервые ввел систему железных решетчатых ферм. В 1857 - 59 годы под руководством Кербедза были построены железнодорожные линии Петербург - Петергоф и Лигово - Красное Село. В 1859 - 64 годы по проекту Кербедза сооружен в Варшаве мост через реку Вислу (Александровский). В 1872 г. под председательством Кербедза был учрежден комитет по вопросу об устройстве Петербургского и Кронштадтского портов. Под его же председательством особой комиссией был составлен проект устройства Морского канала для петербургского порта. В 1879 г. Кербедз был назначен председателем комиссии для исправления старых и устройства новых приладожских каналов. С 1887 г. состоял председателем технического отдела совета министерства путей сообщения.

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Керенский Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кербедз Станислав Валерианович | Керенский Владимир Александрович
Кер Георгий Яковлевич (Kehr) | Кереселидзе И. И.
Кеппен Федор Петрович | Керн
Кеппен Петр Иванович | Керн Анна Петровна
Кеппен Владимир Петрович (Koppen) | Керн Эдуард Эдуардович

Керенский, Александр Федорович - политический деятель. Родился в 1881 г. Состоит присяжным поверенным в Петербурге; выступал особенно часто по политическим процессам, между прочим (1912) в деле Дашнакцутюн. Летом 1912 г. Керенский ездил в Восточную Сибирь для расследования кровавого столкновения между войсками и забастовавшими рабочими на приисках ленского золотопромышленного товарищества; по возвращении читал доклады об этом событии и был одним из редакторов книги: "Правда о ленских событиях" (Москва, 1913). В 1912 г. избран в IV Государственную думу, как трудовик, и был то председателем, то товарищем председателя во фракции трудовой группы, в котором стоял на левом фланге. В Думе выступал с речами по аграрному, рабочему, бюджетным и другим вопросам, открыто заявляя себя социалистом. 5 июня 1913 г. резкий отзыв его о поведении польского коло привел к вызову его на дуэль Рачковским. Керенский не принял вызова, как принципиальный противник дуэли. Польское коло заявило, что Керенский исключил себя "из категории людей, признающих ответственность за свои слова и поступки необходимым условием уважения к своему достоинству"; трудовики, социал-демократы, конституционные демократы, прогрессисты и целый ряд выдающихся общественных деятелей выразили Керенскому свое уважение именно за отказ от дуэли. В октябре 1913 г. Керенский был одним из инициаторов резолюции, принятой присяжными поверенными округа петербургской судебной палаты по поводу киевского процесса Бейлиса. За эту резолюцию он в числе прочих привлечен был к суду по статье 279 Уложения о Наказаниях (составление и распространение ругательных писем или других сочинений, оскорбительных для высших в государстве мест и лиц) и приговорен к 8 месяцам тюрьмы (приговор обжалован).


Керенский Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Керенский Александр Федорович | Кереселидзе И. И.
Кербедз Станислав Валерианович | Керн
Кер Георгий Яковлевич (Kehr) | Керн Анна Петровна
Кеппен Федор Петрович | Керн Эдуард Эдуардович
Кеппен Петр Иванович | Керниг Владимир Михайлович

Керенский, Владимир Александрович - писатель (родился в 1868 г.), воспитанник Казанской духовной академии, где состоит профессором по кафедре истории и обличения западных исповеданий. Главные труды Керенского: "Старокатолицизм" (Казань, 1894, магистерская диссертация); "Школа ричлианского богословия в лютеранстве" (ib., 1903, докторская диссертация), "Старокатолический вопрос в новейшее время") (ib., 1897); "Четвертый интернациональный старокатолический конгресс" (ib., 1898); "На западе. Очерки внутреннего состояния современного лютеранства" (ib., 1899); "Старокатолический епископ Иосиф Губерт Рейнкенс" (ib., 1896); "Три месяца в центре старокатолицизма (в Бонне и Берне)" (ib., 1899); "Пятый интернациональный старокатолический конгресс" (Казань, 1904); "К старокатолическому вопросу" (Санкт-Петербург, 1904); "Армия спасения" (Казань, 1905); "Мариавиты" (Санкт-Петербург, 1908); "Американская епископальная церковь" (Казань, 1908); "Что разделяло и разделяет восточно-православную и западную старокатолическую церкви?" (Харьков, 1910); "Римско-католический модернизм" (Харьков, 1911); "С Запада. Очерки западно-церковной жизни" (Казань, 1913) и другие.


Кереселидзе И. И.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Керенский Владимир Александрович | Керн
Керенский Александр Федорович | Керн Анна Петровна
Кербедз Станислав Валерианович | Керн Эдуард Эдуардович
Кер Георгий Яковлевич (Kehr) | Керниг Владимир Михайлович
Кеппен Федор Петрович | Кернозицкий

Кереселидзе (И. И.) - грузинский журналист; издавал первый и единственный в свое время грузинский журнал "Цискари" (Заря), после оставления его князем Г. Эристовым , в 1857 - 75 годы; возобновил свою деятельность в 1887 г. кратковременным изданием сельскохозяйственной газеты, под тем же названием; раньше состоял воспитателем тифлисской губернской гимназии.


Керсетури Франц Францович (Kerszturi)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кернус | Керштенс Иоганн-Христиан
Кернозицкий | Кесслер Карл Федорович
Керниг Владимир Михайлович | Кетриц
Керн Эдуард Эдуардович | Кетчер Николай Христофорович
Керн Анна Петровна | Кибальчич Николай Иванович

Керсетури (Франц Францович, Kerszturi) - профессор анатомии и хирургии Московского университета (1735 - 1811), венгерец родом, окончил курс в Пештском университете и в 1762 г. прибыл в Москву, где вскоре сделался одним из первых врачей. Получив в 1764 г. степень хирурга, назначен в следующем году прозектором при Московском университете и врачом университетской больницы. В 1772 г. получил степень protochirurguss'a, в 1774 г. - доктора медицины. С 1778 г. - ординарный профессор. В 1804 г. избран президентом основанного М.Н. Муравьевым общества соревнования медико-физических наук. Напечатал несколько речей - все на латинском языке, которым владел в совершенстве.


Керниг Владимир Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Керн Эдуард Эдуардович | Кернозицкий
Керн Анна Петровна | Кернус
Керн | Керсетури Франц Францович (Kerszturi)
Кереселидзе И. И. | Керштенс Иоганн-Христиан
Керенский Владимир Александрович | Кесслер Карл Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Керниг, Владимир Михайлович - терапевт. Родился в 1840 г.; учился в Дерпте. Состоит главным врачом Обуховской женской больницы в Санкт-Петербурге. В 1881 - 86 годы был преподавателем внутренних болезней на женских врачебных курсах. Пользуется репутацией тонкого диагноста. Именем Керинга назван замеченный им важный симптом менингита ("симптом Керинга"). Важнейшие труды: "Ueber Milzabscesse nach Febris recurrens" ("St.-Petersburger medic. Zeitschrift", 1867); "Ueber subfebrile Zustande von erheblicher Dauer" ("Deutsch. Archiv fur klin. Medicin", 1879); "Об одном малоизвестном признаке воспаления мягкой мозговой оболочки" ("Врач", 1884, № 27); "К выстукиванию желудка" (ib., 1889, № 46); "О подкожных впрыскиваниях мышьячного Fowler'ова раствора" (ib., 1895, № 5, и "Zeitschr. f. Kl. Med.", 1895); "О притуплении перкуторного тона над легочными верхушками без патологических изменений в них" ("Русский Архив Патологии" Подвысоцкого, том III, 1897, и "Zeirschr. f. Kl. Med.", 1898); "О перикардите и других объективных изменениях в сердце после приступов грудной жабы" ("Русский Врач", 1904, № 44); "О сгибательной контрактуре в коленном суставе при менингитах" (ib., 1907); "К учению об опущении печени" (ib., 1914) и другие.

Назад Вперед


Кернозицкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Керниг Владимир Михайлович | Кернус
Керн Эдуард Эдуардович | Керсетури Франц Францович (Kerszturi)
Керн Анна Петровна | Керштенс Иоганн-Христиан
Керн | Кесслер Карл Федорович
Кереселидзе И. И. | Кетриц

Кернозицкий - предводитель одного из польских отрядов, действовавших в смутную эпоху вместе со вторым Лжедмитрием . В 1608 г. он занял Тверь, Торжок и под Новгородом стоял около 2 месяцев, успешно действуя против Скопина-Шуйского , но отступил, когда последний получил подкрепление, и 25 апреля 1609 г. был разбит соединенными силами русских и шведов при селе Каменках. Кернозицкий продолжал служить вору и в Калуге, где считался его любимцем.


Кернус

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кернозицкий | Керсетури Франц Францович (Kerszturi)
Керниг Владимир Михайлович | Керштенс Иоганн-Христиан
Керн Эдуард Эдуардович | Кесслер Карл Федорович
Керн Анна Петровна | Кетриц
Керн | Кетчер Николай Христофорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кернус - сын Кунаса и внук Палемона, литовский князь. Владения Кернуса распространялись по берегам Немана и Вилии. он завоевал землю кривичей и образовал особое княжество Литовско-Русское. В союзе с ятвягами делал набеги на Мазовию; вместе с братом Гимбутом завоевал Полоцк и Брацлав. В 1035 г. Кернус построил город Керново. Кернус умер в 1097 г.; тело его сожжено и похоронено на берегу озера Жосли, недалеко от Кернова; на могиле был насыпан курган, религиозно чтимый местными жителями.

См. также статьи:
Живибунд I .


Керн

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кереселидзе И. И. | Керн Анна Петровна
Керенский Владимир Александрович | Керн Эдуард Эдуардович
Керенский Александр Федорович | Керниг Владимир Михайлович
Кербедз Станислав Валерианович | Кернозицкий
Кер Георгий Яковлевич (Kehr) | Кернус

Керн - русский дворянский род, происходящий из Англии, откуда предки его, при Карле II, переселились частью в Пруссию, частью в Россию. - Ермолай Федорович Керн (1765 - 1841) с отличием служил в Отечественную войну, потом был генерал-лейтенантом. Род Керн внесен в родословную книгу Черниговской губернии. - Другой род Керн происходит от польского подполковника Георгия Вассельрод-фон-Керн, получившего звание стольника поморского в 1672 г. Его потомство внесено в VI часть родословной книги Витебской губернии. В. Р.


Керн Анна Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Керн | Керн Эдуард Эдуардович
Кереселидзе И. И. | Керниг Владимир Михайлович
Керенский Владимир Александрович | Кернозицкий
Керенский Александр Федорович | Кернус
Кербедз Станислав Валерианович | Керсетури Франц Францович (Kerszturi)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Керн, Анна Петровна (1800 - 1879; рожденная Полторацкая, по второму мужу Маркова-Виноградская) - известна по роли, которую она играла в жизни Пушкина . Умная, образованная красавица, несчастливая в супружестве с генералом Е.Ф. Керном, она в 1819 г. мимолетно познакомилась с Пушкиным, с которым снова встретилась в 1825 г. в Тригорском, гостя у своей тетки П.А. Осиповой, и вызвала в поэте чувство страстной любви, под влиянием которой он создал одно из лучших своих стихотворений: "Я помню чудное мгновенье" (положено на музыку М.И. Глинкой ) и написал ряд писем, замечательных по силе и красоте чувства. В дальнейшей своей жизни Керн, помимо семьи Пушкиных, была близка к семье барона А.А. Дельвига, к Д.В. Веневитинову , С.А. Соболевскому , А.Д. Илличевскому , А.В. Никитенко , М.И. Глинке, Ф.И. Тютчеву , И.С. Тургеневу . Ею написаны: "Воспоминания о Пушкине" ("Библиотека для Чтения", 1859, № 4, перепечатано в сборнике Л.Н. Майкова; "Пушкин", Санкт-Петербург, 1899); "Воспоминания о Пушкине, Дельвиге и Глинке" ("Семейные Вечера", 1864, № 10; перепечатано с дополнениями, в сборнике "Пушкин и его современники", выпуск V, 1908); "Три встречи с императором Александром I" ("Русская Старина", 1870, № 3); "Сто лет назад" (журнал "Радуга", 1884, № 18 - 19, 22, 24 и 25; перепечатано, под заглавием: "Из воспоминаний о моем детстве", в "Русском Архиве" 1884, № 6); "Дневник" (1861 г.; в "Минувших годах", 1908, № 10). - См. статью Б.Л. Модзалевского в собрании сочинений Пушкина, под редакцией С.А. Венгерова (том III, 1909).

См. также статьи:
Модзалевский Борис Львович ;
Пушкин Александр Сергеевич .


Керн Эдуард Эдуардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Керн Анна Петровна | Керниг Владимир Михайлович
Керн | Кернозицкий
Кереселидзе И. И. | Кернус
Керенский Владимир Александрович | Керсетури Франц Францович (Kerszturi)
Керенский Александр Федорович | Керштенс Иоганн-Христиан

Керн, Эдуард Эдуардович - ботаник и лесовод. Родился в 1855 г. Окончил курс в Московском университете по естественному отделению физико-математического факультета и в Петровской земледельческой академии. Был управляющим государственными имуществами Тульской и Калужской губерний, затем директором Императорского лесного института. Состоит членом совета главного управляющего землеустройством и земледелием. Отдельно напечатал: "Лесонасаждение при селе Сежа, Тульской губернии и уезда" (СПб., 1904); "Ива, ее значение, разведение и употребление" (М., 3-е изд., 1898); "Овраги, их закрепление, облесение и запруживание" (М., 4-е изд., 1903).


Керштенс Иоганн-Христиан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Керсетури Франц Францович (Kerszturi) | Кесслер Карл Федорович
Кернус | Кетриц
Кернозицкий | Кетчер Николай Христофорович
Керниг Владимир Михайлович | Кибальчич Николай Иванович
Керн Эдуард Эдуардович | Кившенко Алексей Данилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Керштенс (Иоганн-Христиан) - первый профессор и основатель медицинского факультета в Московском университете, доктор медицины и магистр философии, прибыл в Россию из Лейпцига в 1758 г., когда и приступил к чтению лекций по химии и минералогии, физике теоретической и экспериментальной. В 1763 г. читал минералогию с "рудокопной и пробирной химией", в 1764 г. - врачебное веществословие. В 1769 г. читал публичную лекцию на латинском языке, вышедшую потом на русском языке "Наставления и правила врачебные для деревенских жителей, служащие к умножению недовольного числа людей в России", с лучшей стороны отмечающую наблюдательность автора. В 1770 г. Керштенс оставил службу и уехал на родину.

См. также статьи:
Россия, разд. Физика ;
Россия, разд. Химия .


Кер Георгий Яковлевич (Kehr)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кеппен Федор Петрович | Кербедз Станислав Валерианович
Кеппен Петр Иванович | Керенский Александр Федорович
Кеппен Владимир Петрович (Koppen) | Керенский Владимир Александрович
Кенятин Константин Серославич | Кереселидзе И. И.
Кеннеди Джемс (Cannedy) | Керн
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кер (Георгий Яковлевич Kehr, 1692 - 1740) - первый в России ориенталист, уроженец Германии, изучал восточные языки в Галле; кроме стихотворений на арабском и других восточных языках, Кер издал в Лейпциге: "Dissertatio de Saracenis, Hagarenis et Mauris" (1723); "Monarchiae asiatico-saracenicae status, qualis VIII et IX post Chr. Natum saeculo fuit etc." (1724); "Monarchiae Mogolo-indici vel Mogolis Magni Aurenz Szeb numisma etc." (1725). В 1732 г. Кер, по приглашению вице-канцлера графа Остермана , прибыл в Санкт-Петербург и был назначен переводчиком арабского, персидского и турецкого языков при коллегии иностранных дел, с обязательством обучать этим языкам русских юношей (для чего из московской Славяно-Греко-Латинской школы выписано было 6 учеников) и жалованьем в 400 рублей. Обещана ему была, сверх того, награда по 100 рублей за каждого обучившегося студента, но ее ему ни разу не пришлось получить. Труды Кер за время пребывания его в России остались в рукописях, которые хранятся в московском главном архиве министерства иностранных дел. Глубокий знаток Востока, Кер первый доказал, что куфические письмена - не что иное, как древние арабские; перевел на немецкий язык Абульгази-Багадур-хана; составил сборник 137 азбук с приведенной на них молитвой Господней (эта рукопись в 1876 г. издана на средства туркестанкого генерал-губернатора К. П. фон-Кауфмана , в количестве 45 экземпляров) и большую коллекцию восковых и сургучных оттисков с восточных монет. Всего замечательнее составленный Кер на латинском языке проект "учреждения восточной академии в Санкт-Петербурге" (русский перевод его напечатан Савельевым в "Журнале Министерства Народного Просвещения", 1856, № 2), необходимость которой он мотивировал не только потребностями дипломатической службы, но и просветительной миссией России на Востоке, а равно важностью восточных источников для изучения истории России. Биографию Кер написал М. Шувалов , в "Сборнике московского главного архива министерства иностранных дел" (выпуск 5, Москва, 1893).

См. также статьи:
Россия, разд. Востоковедение .


Кесслер Карл Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Керштенс Иоганн-Христиан | Кетриц
Керсетури Франц Францович (Kerszturi) | Кетчер Николай Христофорович
Кернус | Кибальчич Николай Иванович
Кернозицкий | Кившенко Алексей Данилович
Керниг Владимир Михайлович | Кигп Владимир Людвигович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кесслер (Карл Федорович) - зоолог, родился в 1815 г. в Кенигсбергском округе, умер в Петербурге в 1881 г. Среднее образование получил в 3-й петербургской гимназии, в 1834 г. поступил на философский факультет Санкт-Петербургского университета, где, под влиянием С. Куторги, стал заниматься зоологией, хотя первая ученая работа его, за которую он получил золотую медаль, была по чистой математике. По окончании курса в 1838 г. поступил учителем математики и физики в 1-ю петербургскую гимназию; в 1840 г. он защитил диссертацию на степень магистра: "О ногах птиц в отношении к систематическому делению этого класса", в 1842 г. на степень доктора: "О скелете дятлов в отношении к месту, занимаемому этим родом в классе птиц". В 1842 г. Киевский университет избрал Кесслера адъюнктом по кафедре зоологии. Кесслер ревностно занялся здесь изучением местной фауны и устройством зоологического музея; совершал почти ежегодные экскурсии в окрестностях Киева, обращал особое внимание на орнитологию и издал в 1847 г. "Руководство для определения птиц, которые водятся или встречаются в Европейской России"; изучал перелет птиц, издал по орнитологии еще несколько статей и собрал богатую коллекцию. В 1844 г. утвержден экстраординарным профессором зоологии, в 1845 г. ординарным профессором и совершил поездку за границу. Начиная с 1849 г. Кесслер совершил ряд поездок по южным губерниям и собрал богатый материал по их фауне, совершил экспедицию по северным берегам Черного моря. С 1856 г. по 1862 г. Кесслер был деканом физико-математического факультета. По смерти Куторги Кесслер занял его место в Петербургском университете, принимал участие в деятельности русского энтомологического и вольного экономического общества, читал публичные лекции, совершил в 1866 г. путешествие на Онежское озеро и его прибрежья, принимал участие в устройстве первого съезда естествоиспытателей (1867) и в учреждении санкт-петербургского общества естествоиспытателей (1868), в котором он был председателем и самым деятельным членом; предпринял поездки по России, Кавказу и Крыму (в 1867 - 80) и собрал богатые коллекции. По его ходатайству были наняты два рабочих стола для русских на неаполитанской зоологической станции и учреждена севастопольская станция. В Петербургском университете Кесслер был деканом физико-математического факультета, в 1867 - 73 годы ректором, после чего избран почетным членом университета и остался при нем, за выслугой 30 лет, сверхштатным ординарным профессором. Кесслер принадлежит к числу лиц, оказавших наиболее важные услуги делу изучения фауны России. Множество исследований по различным отраслям зоологии совершено им в течение 40-летней научной деятельности; в первое время своей деятельности (в Киеве) он изучал особенно птиц, а также и других позвоночных, а позднее выдающееся место в его работах занимали рыбы, но кроме того он и в этот период своей деятельности дал ряд работ и по другим группам, как позвоночных, так и беспозвоночных животных. Другая важная заслуга Кесслера - устройство съездов естествоиспытателей. Сознавая настоятельную необходимость объединения деятельности научных сил России, Кесслер уже в 1856 г. представил министерству народного просвещения А.С. Норову проект съезда естествоиспытателей и врачей. В 1861 и 1862 г. ему удалось созвать съезды учителей естественных наук, а в 1867 г. - первый съезд естествоиспытателей; он принимал деятельное участие в первых 6 съездах. Кесслер состоял членом 29 ученых обществ и учреждений, получил в 1853 г. второстепенную Демидовскую премию от Академии Наук, в 1874 г. - малую золотую медаль Императорского вольного экономического общества. Он написал 65 научных работ и прочитал 57 сообщений и речей в ученых обществах. Важнейшие из его работ, кроме упомянутых: "Естественная история губерний Киевского учебного округа" (выпуск I - VI, 1850 - 56), "Zur Ichthyologie des sudwestlichen Russlands" ("Bull. de Soc. des Naturalistes de Moscou", 1856, том XXIX) и "Nachtrage sur Ichthyologie d. SW. Russiands" (там же, 1857), "Путешествие с зоологической целью к северному берегу Черного моря и в Крым в 1858 г." (Киев, 1861), "Описание рыб, которые встречаются в водах Санкт-Петербургской губернии" ("Естественно-исторические исследования Санкт-Петербургской губернии, производимые членами русского энтомологического общества в Санкт-Петербурге", том I, 1864), "Материалы к познанию Онежского озера и Обонежского края, преимущественно в зоологическом отношении" ("Приложение к трудам I съезда русских естествоиспытателей в Санкт-Петербурге", 1868), "Ихтиологическая фауна Туркестана" ("Известия Императорского московского общества любителей естествознания", 1872, том X), "Рыбы. Путешествие в Туркестан Федченко" (там же, 1874, том XI), "Русские речные раки" ("Труды Энтомологического Общества", 1876, том VIII), "Рыбы Монголии и страны Тангутов" (в сочинении Пржевальского: "Монголия и страна Тангутов", 1876, том II, отдел VI), "Рыбы, водящиеся и встречающиеся в Арало-Каспийско-Понтийской ихтиологической области" ("Труды Арало-Каспийской экспедиции", 1877, выпуск IV), "Путешествие по Закавказскому краю в 1875 г. с зоологической целью" ("Приложение к VIII тому трудов Санкт-Петербургского Общества Естествоиспытателей", 1878), "Beitrage zur Ichthyologie von Central-Acien" ("Bull. de l'Acad. Imp. de St.-Petersb." 1879, том X). Подробности о жизни и деятельности Кесслера см. в биографии его, составленный М.Н. Богдановым (Санкт-Петербург, 1882), а также в "Материалах для истории научной и прикладной деятельности в России по зоологии etc.", том I "Известий Императорского общества любителей естествознания, антропологии и этнографии" (том LV, 1888) и в "Словаре профессоров и преподавателей Императорского университета святого Владимира", профессора В.С. Иконникова . Н. Кн.

См. также статьи:
Богданов Модест Николаевич ;
Железнов Николай Иванович ;
Россиков Константин Николаевич ;
Россия, разд. Зоология .


Кетриц

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кесслер Карл Федорович | Кетчер Николай Христофорович
Керштенс Иоганн-Христиан | Кибальчич Николай Иванович
Керсетури Франц Францович (Kerszturi) | Кившенко Алексей Данилович
Кернус | Кигп Владимир Людвигович
Кернозицкий | Киезерицкий Леонид

Кетриц - русский дворянский род, происходящий из Саксонии. Вольф-Зигфрид фон-Кетриц (умер в 1720 г.) был польско-саксонским вице-канцлером, а потом канцлером княжества Ангальт-Цербстского. В конце XVIII в. одна ветвь рода Кетриц поселилась в северо-западном крае. Род Кетриц внесен во II часть родословной книги Тверской губернии. В. Р.


Кетчер Николай Христофорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кетриц | Кибальчич Николай Иванович
Кесслер Карл Федорович | Кившенко Алексей Данилович
Керштенс Иоганн-Христиан | Кигп Владимир Людвигович
Керсетури Франц Францович (Kerszturi) | Киезерицкий Леонид
Кернус | Кижнер Николай Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кетчер (Николай Христофорович) - врач и переводчик Шекспира (1809 - 1886). Швед по происхождению, сын начальника московского инструментального завода, Кетчер с детства хорошо изучил английский язык. Учился в московской медико-хирургической академии; был штадт-физиком и инспектором московской медицинской конторы, затем начальником московского врачебного управления. В молодости Кетчер принадлежал к знаменитому кружку Станкевича и был близким другом Огарева и Герцена . Его приятели смеялись над эпикурейством, и тогда уже в нем развитым, но относились к нему очень симпатично; в свою очередь и Кетчер до могилы благоговейно чтил память своих талантливых друзей. Любовь Кетчера к Шекспиру доходила до поклонения; вот почему его переводы, не всегда отличаясь поэтичностью, замечательно близки к подлиннику: Кетчер боялся опустить хотя бы одно слово. Перевод всех драматических сочинений Шекспира (Москва, 1841 - 50 и 1862 - 79) составляет несомненную заслугу Кетчер в истории нашей литературы. Отдельно изданы следующие переводы Кетчер: "Разбойники", Шиллера (Москва, 1828); "Заговор Фиеско", его же (Москва, 1830); "Црини", трагедия Кернера (Москва, 1832, анонимно); "Кот Мурр", Гофмана (Санкт-Петербург, 1840); "Путеводитель по пустыне", роман Купера (Санкт-Петербург, 1841); "Частная патология и частная терапия" К. Неймана (Москва, 1846 - 51). Другие переводы Кетчер рассеяны в "Современнике", "Московском Наблюдателе" (1830-х годов), "Отечественных Записках" и прочих. Он же перевел с французского знаменитое письмо Чаадаева . Кроме того, Кетчер редактировал "Журнал Министерства Внутренних Дел" (1843 - 45), "Магазин Землеведения" (1855 - 60) и, вместе с А.Д. Галаховым , "Сочинения В.Г. Белинского", в издании Солдатенкова . В частной жизни Кетчер был гуманный, отзывчивый человек. Ср. И.И. Панаев , "Литературные воспоминания" (Санкт-Петербург, 1876); А.Н. Пыпин , "Жизнь и труды В.Г. Белинского" (Санкт-Петербург, 1876); Т.П. Пассек , "Из дальних лет" (Санкт-Петербург, 1878).

См. также статьи:
Астракова Татьяна Алексеевна ;
Герцен Александр Иванович ;
Корш Евгений Федорович ;
Чаадаев Петр Яковлевич ;
Шервуд Василий Осипович ;
Щепкин Николай Михайлович .


Кибальчич Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кетчер Николай Христофорович | Кившенко Алексей Данилович
Кетриц | Кигп Владимир Людвигович
Кесслер Карл Федорович | Киезерицкий Леонид
Керштенс Иоганн-Христиан | Кижнер Николай Матвеевич
Керсетури Франц Францович (Kerszturi) | Кизеветтер Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кибальчич, Николай Иванович - революционер, член Народной Воли (1854 - 1881). Студентом медицинской академии арестован за разговоры с крестьянами киевской губернии и через три года предварительного заключения приговорен к месяцу тюремного заключения. Освобожденный из тюрьмы, он был выслан в административном порядке из Петербурга, перешел на нелегальное положение, примкнул к партии сперва "Земля и Воля", потом "Народная Воля" и в качестве техника заведовал динамитной лабораторией этой последней, выделывая бомбы и руководя подкопами. В то же время под псевдонимом Дорошенко писал статьи по общественным вопросам в журнале "Народная Воля". Арестованный по делу о цареубийстве 1 марта, он признал свою принадлежность к партии "Народной Воли", свое участие в ряде террористических предприятий, в том числе и в цареубийстве, и заявил себя социалистом. На суде он сообщил о сделанном им изобретении воздухоплавательного снаряда, судьбой которого он был очень заинтересован. Этот воздухоплавательный снаряд остался совершенно неизвестным, и техническое значение изобретения Кибальчича до сих пор остается невыясненным. - См. брошюру "Н И. Кибальчича" (Санкт-Петербург, 1904).

См. также статьи:
Желябов Андрей Иванович .


Кившенко Алексей Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кибальчич Николай Иванович | Кигп Владимир Людвигович
Кетчер Николай Христофорович | Киезерицкий Леонид
Кетриц | Кижнер Николай Матвеевич
Кесслер Карл Федорович | Кизеветтер Александр Александрович
Керштенс Иоганн-Христиан | Кизерицкий Гангольф Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кившенко (Алексей Данилович) - живописец бытовых, охотничьих и баталических сцен. Поступил в Императорскую Академию Художеств в 1867 г. В бытность свою в ней заслужил несколько серебряных медалей, в 1876 г. получил золотую медаль за картину: "Самсон и Далила", а в следующем затем году окончил курс с большой золотой медалью, за "Брак в Кане Галилейской". Но так как эта картина была не вполне окончена, то художнику было предложено, для приобретения права на поездку в чужие края на казенный счет, написать другую картину, на тему по его собственному выбору. Вследствие этого, в 1879 г., явился его "Военный совет в деревне Филях" - самое удачное произведение Кившенко, если не с технической стороны исполнения, то в отношении замысла, композиции и экспрессивности (находится в музее Академии Художеств; повторение - в Третьяковской галерее, в Москве). Отправившись за границу в 1880 г., Кившенко 4 года провел в Дюссельдорфе, Мюнхене и Париже, и исполнил в это время ряд картин различного содержания, упрочивших его известность. Эти работы, в особенности же картина: "Псарный двор" (в Академии Художеств), доставили ему, по его возвращении в Санкт-Петербург, звание академика (в 1884 г.). Летом 1884 г. он сделал поездку в Закавказский край с целью собрать материалы для заказанных ему императором Александром III картин, изображающих некоторые достопамятные эпизоды турецкой войны 1877 - 78 годов. В 1891 г. он сопровождал археологическую экспедицию Н. Кондакова в Палестину и Сирию, откуда вывез немало этюдов, воспроизводящих природу и народный быт этих стран. Многие из этих этюдов были потом изданы в политипажах. Кроме живописи масляными красками, Кившенко прекрасно работает акварельной кистью и карандашом; его рисунки, изображающие преимущественно сцены деревенского быта и охотничьей жизни, в значительном числе появлялись в различных иллюстрированных изданиях. В 1894 г. Кившенко назначен, по новому временному уставу Академии Художеств, профессором-руководителем баталической мастерской ее высшего художественного училища. Умер в 1895 г. Главными произведениями Кившенко, сверх вышеупомянутых, надо признать: "Съезд на ярмарку, в Малороссии" (1882; принадлежит г. Лихтенштейну, в Санкт-Петербург), "Охоту на зайца" и "Охоту на лисицу" (обе 1882 г.; собственность великого князя Владимира Александровича ), "Штурм Ардагана" (1886 г.; в Зимнем дворце), "Штурм Горгохотанских высот, 1 января 1878 г." (1887, там же), "Поражение армии Мухтара-паши на Аладжинских высотах" (1888, там же), "Зевинский бой" (1889, там же); "Принимает волка живьем" (1889; в Академии Художеств) и "Сортировку перьев" (1891). А. С-в.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Кигп Владимир Людвигович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кившенко Алексей Данилович | Киезерицкий Леонид
Кибальчич Николай Иванович | Кижнер Николай Матвеевич
Кетчер Николай Христофорович | Кизеветтер Александр Александрович
Кетриц | Кизерицкий Гангольф Егорович
Кесслер Карл Федорович | Кий

Кигп, Владимир Людвигович - писатель (1856 - 1908). Окончил юридический факультет Петербургского университета. Долго был усердным сотрудником "Недели". Кроме беллетристических произведений (за подписью А. Б. или В. Дедлов), он вел критический фельетон (за подписью 1) и фельетон общественной жизни. Путевые очерки Кигп собраны в книгах: "Приключения и впечатления в Италии и Египте. Заметки о Турции" (Санкт-Петербург, 1888); "Франко-русские впечатления" (письма с парижской выставки 1889, Санкт-Петербург, 1890); "Зигзаги по русскому Востоку" (Санкт-Петербург, 1894). Как турист, Кигп отличается впечатлительностью, которая, позволяя ему подмечать характерные и яркие явления, в то же время часто ведет к рискованным обобщениям и выводам. Рассказы Кигпа собраны в книжке: "Мы" (Санкт-Петербург, 1889). Напечатано также: "Переселенцы" (1894), "Варвар, эллин, еврей" (1895), "Вокруг России" (1895), "Панорама Сибири" (1900), "Школьные воспоминания" (1902). В наиболее крупном по объему произведении своем, "Сашенька" (Санкт-Петербург, 1892), Кигп сделал попытку изучить молодое поколение 1880-ых годов, отрицательно относящееся к своим отцам - людям 1860-х годов. Несомненным достоинством Кигпа является его слог, живой и бойкий. Юмор его часто переходит в шарж.


Кижнер Николай Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киезерицкий Леонид | Кизеветтер Александр Александрович
Кигп Владимир Людвигович | Кизерицкий Гангольф Егорович
Кившенко Алексей Данилович | Кий
Кибальчич Николай Иванович | Кикин Александр Васильевич
Кетчер Николай Христофорович | Кикин Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кижнер, Николай Матвеевич - химик (родился в 1867 г.). Окончил курс в Московском университете. Получил степень магистра за диссертацию: "Амины и гидразины полиметиленового ряда, методы их образования и превращения", степень доктора за диссертацию: "О действии окиси серебра и гидроксиламина на бромамины. О строении гексагидробензола". Состоит профессором органической химии в томском технологическом институте. Напечатал: "Действие хлористого и бромистого водорода на этилаллильный фепр" ("Журнал Русского Физико-Химического Общества", 1890); "О строении гексагидробензола" (ib., 1894 и 1897); "О превращении бромаминов" (ib., 1899); "О действии окиси серебра на бромамины" (ib., 1900); "О превращениях амидов альфа-галоидозамещенных кислот" (ib., 1905); "О циклобутаноне" (ib., 1905); "Об аминоциклопропане" (ib., 1905); "О циклобутилдиметилкарбиноле и его превращениях" (ib., 1905); "О циклобутилдиэтилкарбиноле и его производных" (ib., 1905).

См. также статьи:
Россия, разд. Химия .


Кизеветтер Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кижнер Николай Матвеевич | Кизерицкий Гангольф Егорович
Киезерицкий Леонид | Кий
Кигп Владимир Людвигович | Кикин Александр Васильевич
Кившенко Алексей Данилович | Кикин Алексей Иванович
Кибальчич Николай Иванович | Кикин Петр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кизеветтер, Александр Александрович - историк и публицист. Родился в 1866 г. Образование получил на историко-филологическом факультете Московского университета, ученик Ключевского . Степень магистра русской истории получил за диссертацию: "Посадская община в России XVIII столетия", написанную на основании неизвестных архивных материалов, степень доктора за диссертацию: "Городовое Положение Екатерины II" (1904). Напечатал ряд статей по русской истории в журналах, отчасти собранных в книге: "Исторические очерки" (1912). Кизеветтер - видный деятель "Союза освобождения" и конституционно-демократической партии, и один из главных сотрудников "Русских Ведомостей". Во II государственной думе состоял депутатом от города Москвы. Читал лекции по русской истории в Московском университете; по предложению Ключевского был избран профессором, не был утвержден министром Шварцем ; в 1911 г. покинул университет одновременно со многими другими профессорами и приват-доцентами. Читает лекции на высших женских курсах и в университете Шанявского в Москве.

См. также статьи:
Милютин Николай Алексеевич ;
Мирович ;
Николай I .


Кизерицкий Гангольф Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кизеветтер Александр Александрович | Кий
Кижнер Николай Матвеевич | Кикин Александр Васильевич
Киезерицкий Леонид | Кикин Алексей Иванович
Кигп Владимир Людвигович | Кикин Петр Андреевич
Кившенко Алексей Данилович | Кикины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кизерицкий, Гангольф Егорович - археолог (1847 - 1903). Окончил курс в Дерптском университете. Состоял хранителем отделения древностей Эрмитажа, где оборудовал Никопольскую залу и отделение средних веков и эпохи возрождения. Главные его труды: "Nike in der Vasenmakerei" (1876, магистерская диссертация); "Хотанские древности из собрания Петровского" ("Записки Восточного отделения Русского археологического общества", 1895); "Музей древней скульптуры Эрмитажа" (Санкт-Петербург, 1901). После смерти Кизерицкого в обработке Вацингера вышли "Die Grabreliefs Sudrusslands". - См. Е.М. Придик, "Западное Классическое отделение Русского Археологического Общества" (том IV, 265 слов).

См. также статьи:
Стефани Лудольф-Эдуард .


Кикин Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кий | Кикин Алексей Иванович
Кизерицкий Гангольф Егорович | Кикин Петр Андреевич
Кизеветтер Александр Александрович | Кикины
Кижнер Николай Матвеевич | Киленины
Киезерицкий Леонид | Кильберг Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кикин (Александр Васильевич) - деятель петровского времени. В 1693 г. был бомбардиром в потешном полку; в азовском походе сопровождал Петра в звании денщика, затем в 1697 г. отправился в Голландию вместе с великим посольством и учился там кораблестроению на ост-индской верфи. По возвращении из-за границы, Кикин, в звании мачт-макера, работал на верфях воронежской и олонецкой (1703 и 1704), под ближайшим наблюдением Петра. В 1706 г. он командовал небольшим отрядом. В начале следующего года Кикину поручено было управление петербургским адмиралтейством; кроме специальных адмиралтейских дел, он наблюдал за постройкой дворца, за посадкой дубовой рощи, сделал рисунки морских сигналов и исполнял разнообразные личные поручения Петра. В 1708 г. он ездил, с дипломатическим поручением, к Мазепе в Батурин. В 1710 - 14 г. Кикин занимался почти исключительно делами кораблестроения, ревизовал верфи и снаряжал флот для кампании; в 1712 г. он произведен был в адмиралтейские советники. Все это время Кикин был в очень близких отношениях к государю; Петр часто писал ему собственноручно, называя его "grotvader" и "дедушкой". Знатные лица, как князь Б. Куракин и Витворт, заискивали перед ним. В 1715 г. Кикин был арестован за взяточничество, заплатил большой денежный выкуп и, в виде ссылки, отправлен был в Москву; но в том же году Петр вернул ему свое расположение и разрешил приехать в Петербург. С давнего времени у Кикина была вражда с Меншиковым и в 1716 г. она выразилась в открытом столкновении с всесильным министром. Это неудачное соперничество с Меншиковыми и своекорыстные расчеты и были, вероятно, причиной сближения Кикина с царевичем Алексеем . Влияние Кикина на Алексея было очень велико. Весной 1716 г. Кикин сопровождал в Карлсбад царевну Марью Алексеевну и побывал в Вене, чтоб облегчить царевичу бегство в Австрию; он встретился в Либаве с Алексеем, и убедил его скрыться от Петра за границей. В феврале 1718 г. Кикин был арестован, обличенный признаниями царевича; сознавшись во всем на первых пытках, он затем пытался выгородить себя в длинном письме к государю, но при новой пытке, 5 марта, опять признался, что "во всем деле царевича он виноват". Министры присудили ему "жестокую" смертную казнь и, не смотря на заступничество царицы (по настоянию графа Апраксина ), Кикин был колесован, 17 марта 1718 г. См. Устрялов , "История царствования Петра Великого" (том II, III, VI); Соловьев , "История России" (том XVI, XVII; Погодин , статья в "Чтениях Общества Истории и Древностей" (1861, книга 3); "Письма и бумаги Петра Великого" (том I, II); "Сборник Императорского исторического общества" (том 11, 19 и 61); "Общий морской список" (том I); "Материалы для истории русского флота" (том I,II). Н. П.-С.

См. также статьи:
Алексей Петрович ;
Кикины .


Кикин Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кикин Александр Васильевич | Кикин Петр Андреевич
Кий | Кикины
Кизерицкий Гангольф Егорович | Киленины
Кизеветтер Александр Александрович | Кильберг Николай Петрович
Кижнер Николай Матвеевич | Кильдишевы

Кикин (Алексей Иванович, умер в 1852 г.) - московский профессор зоотомии. Получил медицинское образование в московском отделении медико-хирургической академии, куда поступил в 1825 г. Еще студентом обратил на себя внимание прилежанием и любовью к зоотомии, почему и был назначен исполняющим должность прозектора. В 1829 г. лекарь. В 1834 г. доктор медицины за диссертацию "De scorbuto". Кикин издал первую на русском языке "Краткую зоотомию, или Руководство к познанию строения домашних животных". Кроме ветеринарной медицины преподавал студентам в различное время государственное врачебоведение, учение об эпизоотиях, гигиену и диэтетику. Г. М. Г.


Кикин Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кикин Алексей Иванович | Кикины
Кикин Александр Васильевич | Киленины
Кий | Кильберг Николай Петрович
Кизерицкий Гангольф Егорович | Кильдишевы
Кизеветтер Александр Александрович | Кинсберген Ян-Генрих

Кикин (Петр Андреевич) - статс-секретарь Его Императорского Величества (1772 - 1834). Обучался в пансионе при Московском университете у профессора Чеботарева , в детстве еще был записан сержантом в Семеновский полк, участвовал в Турецкой войне, в 1812 г. был дежурным генералом, в 1814 г. оставил военную службу. В 1820 г. Кикин образовал общество поощрения художников, вместе с князем Гагариным и Мамоновым, ввел ряд улучшений в сельской промышленности и, по словам Шишкова , первый подал мысль о сооружении храма Спасителя в Москве. В. Р-в.


Кикины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кикин Петр Андреевич | Киленины
Кикин Алексей Иванович | Кильберг Николай Петрович
Кикин Александр Васильевич | Кильдишевы
Кий | Кинсберген Ян-Генрих
Кизерицкий Гангольф Егорович | Кипарисов Василий Феодорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кикины - русский дворянский род, происходящий от Логина Михаиловича Кикина, который был "паном радным" у Ягайла , выехал в Россию к великому князю Дмитрию Донскому и пожалован в бояре. Его сын Тимофей был боярином у удельного князя Петра Дмитриевича , сына Донского. Дмитрий и Иван Андреевичи Кикины писаны в "тысячной" книге лучших дворян и детей боярских (1550). Федор Иванович Кикин был послом в Крыму (1565), а Дмитрий Андреевич составил писцовые книги по Казани, Свияжску и Чебоксарам (1566 - 68). Иван Семенович убит в Смутное время, в Коломне. Иван Федорович меньшой Кикин участвовал в обоих московских осадных сиденьях. Стольник Василий Петрович Кикин в 1654 г. послан был в Малороссию для принятия городов киевского полка "под Государеву руку", а в 1656 г. снова послан к Хмельницкому , для переговоров; играл выдающуюся роль в дальнейших сношениях наших с Малороссией. О младшем сыне его Александре см. выше. Род Кикиных внесен в VI часть родословных книг Московской, Симбирской и Пензенской губерний. Другой род Кикиных восходит к началу XVII в., а еще два - позднейшего происхождения. Документы древнего рода Кикиных напечатаны Валуевым в "Симбирском сборнике". В. Р.

Назад Вперед


Киленины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кикины | Кильберг Николай Петрович
Кикин Петр Андреевич | Кильдишевы
Кикин Алексей Иванович | Кинсберген Ян-Генрих
Кикин Александр Васильевич | Кипарисов Василий Феодорович
Кий | Кипен Александр Абрамович

Киленины - русский дворянский род, восходящий к середине XVII в. Василий Иванович Киленин был дворянином московским и сопровождал в 1683 г. царей Иоанна и Петра в поездке их, во время московских смут, в Троицко-Сергиевскую лавру. Род Килениных внесен в VI часть родословной книги Костромской губернии.


Кильберг Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киленины | Кильдишевы
Кикины | Кинсберген Ян-Генрих
Кикин Петр Андреевич | Кипарисов Василий Феодорович
Кикин Алексей Иванович | Кипен Александр Абрамович
Кикин Александр Васильевич | Кипиани

Кильберг, Николай Петрович - юморист (1847 - 1878). Был офицером гвардейской артиллерии; выйдя в отставку, сделался деятельным сотрудником "Будильника" и другие. Бойкие стихи его, подписанные псевдонимами "Густав Ненадо" и другие, в свое время пользовались большой популярностью. Последние два года жизни Кильберг заведовал театральным отделом "Голоса". Отдельно издан сборник: "Пока! Стихотворения и куплеты" (Санкт-Петербург, 1872).


Кильдишевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кильберг Николай Петрович | Кинсберген Ян-Генрих
Киленины | Кипарисов Василий Феодорович
Кикины | Кипен Александр Абрамович
Кикин Петр Андреевич | Кипиани
Кикин Алексей Иванович | Кипиани Дмитрий Иванович

Кильдишевы - татарский княжеский род, происходящий из Золотой Орды. Ишмамет мурза Кильдишев выехал служить в Москву при царе Алексее Михайловиче . Его сын Григорий был стольником и воеводой в Симбирске (1689). Внуки последнего, Григорий и Евдоким Патрикеевичи, служили в Преображенском полку, были записаны в лейб-компанию и пожалованы поместьями. Род князей Кильдишевых внесен в VI часть родословных книг Тамбовской и Харьковской губерний.


Кинсберген Ян-Генрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кильдишевы | Кипарисов Василий Феодорович
Кильберг Николай Петрович | Кипен Александр Абрамович
Киленины | Кипиани
Кикины | Кипиани Дмитрий Иванович
Кикин Петр Андреевич | Кипренский Орест Адамович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кинсберген (Ян-Генрих, 1735 - 1819) - граф, нидерландский адмирал, с 1767 г. находился на русской службе; разбил турецкий флот на Черном море. С 1776 г. вернулся на родину; сражался против англичан и французов. Написал несколько сочинений по военно-морскому делу.

Назад Вперед


Кипарисов Василий Феодорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кинсберген Ян-Генрих | Кипен Александр Абрамович
Кильдишевы | Кипиани
Кильберг Николай Петрович | Кипиани Дмитрий Иванович
Киленины | Кипренский Орест Адамович
Кикины | Киприан (иерарх)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кипарисов, Василий Феодорович - духовный писатель (1849 - 1899), профессор Московской духовной академии по кафедре гомилетики. Главные сочинения: "О свободе совести" (Москва, 1883); "Дисциплина древней церкви" ("Прибавления к творениям святых Отцов", 1884 - 86); "Митрополит Макарий как проповедник" (Сергиев Посад, 1893); "О церковной дисциплине" (ib., 1897). - См. Корсунский , "Кипарисов" ("Богословский Вестник", 1899, книга 2).

См. также статьи:
Макарий (Михаил Петрович Булгаков) .


Кипен Александр Абрамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кипарисов Василий Феодорович | Кипиани
Кинсберген Ян-Генрих | Кипиани Дмитрий Иванович
Кильдишевы | Кипренский Орест Адамович
Кильберг Николай Петрович | Киприан (иерарх)
Киленины | Киприан (преподобный)

Кипен, Александр Абрамович - беллетрист и агроном. Родился в 1870 г. Состоит преподавателем виноградарства на петербургских сельскохозяйственных курсах. Напечатал ряд рассказов в "Русском Богослове", "Вестнике Европы", "Современном Мире", сборнике "Знания" и других, которые вышли отдельным изданием в 1911 г., и ряд брошюр и руководств по виноградарству.


Кипиани

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кипен Александр Абрамович | Кипиани Дмитрий Иванович
Кипарисов Василий Феодорович | Кипренский Орест Адамович
Кинсберген Ян-Генрих | Киприан (иерарх)
Кильдишевы | Киприан (преподобный)
Кильберг Николай Петрович | Киприан (святой митрополит киевский)

Кипиани - грузинский княжеский род, показанный в Высшем утвержденном в 1850 г. списке княжеским родам Грузии.


Кипиани Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кипиани | Кипренский Орест Адамович
Кипен Александр Абрамович | Киприан (иерарх)
Кипарисов Василий Феодорович | Киприан (преподобный)
Кинсберген Ян-Генрих | Киприан (святой митрополит киевский)
Кильдишевы | Киприанович Григорий Яковлевич

Кипиани (Дмитрий Иванович, 1807 - 1887) - по происхождению грузин, был губернским предводителем дворянства тифлисским и кутаисским. Напечатал "Несколько мыслей о материалах для истории Грузии" ("Кавказ", 1854, № 30 - 33, 35 и 39). Его "Записки" - в "Русской Старине" (1886, книги 3, 5, 7 - 9).


Кипренский Орест Адамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кипиани Дмитрий Иванович | Киприан (иерарх)
Кипиани | Киприан (преподобный)
Кипен Александр Абрамович | Киприан (святой митрополит киевский)
Кипарисов Василий Феодорович | Киприанович Григорий Яковлевич
Кинсберген Ян-Генрих | Киприянов Валерьян Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кипренский (Орест Адамович) - портретист и исторический живописец, один из замечательнейших художников, когда-либо являвшихся в России. Он был сын крепостного человека бригадира А. Диаконова - А. Швальбе. Родился в Ораниенбаумском уезде Санкт-Петербургской губернии, 13 марта 1783 г., и крещен в местечке Копорье, от которого получено им прозвище "Копорский", измененное потом в фамилию "Кипренский". Еще в детском возрасте выказал он большую охоту к рисованию, что побудило Диаконова отпустить его на волю и определить, в 1788 г., в воспитанники Императорской Академии Художеств. Обучаясь в ней, своими необычайными артистическими способностями и быстрым их развитием Кипренский приобрел себе особое покровительство тогдашнего президента академии, графа А.С. Строганова . Главными наставниками его здесь были Г. Угрюмов и Д. Левицкий . В 1802 г., за картину: "Филемон и Бавкида", присуждена ему малая золотая медаль и, кроме того, за проект памятника профессору живописи Г. Козлову , он получил одну из больших золотых медалей, пожертвованных графом Строгановым. Окончив в следующем году академический курс со званием художника XIV класса, оставлен при академии в качестве пансионера. В 1805 г. удостоен большой золотой медали за написанную по программе картину: "Дмитрий Донской на Куликовом поле" (находится в музее Академии Художеств), и таким образом приобрел право на поездку в чужие края, с содержанием от правительства; но, по тогдашним политическим обстоятельствам, отправка его туда была отложена. После того он ездил в Москву и находился в Твери, при дворе великой княгини Екатерины Павловны . В 1812 г., за несколько мужских портретов, в том числе за портрет партизана-поэта Д. Давыдова (находится в музее Академии Художеств), возведен в звание академика, а в 1815 г. признан советником академии. В следующем году отправился, наконец, в заграничное путешествие, на счет императрицы Елизаветы Алексеевны , посетил Германию, Швейцарию и Италию и в последней из этих стран приобрел своими портретами такую известность, что удостоился того, что его портрет, написанный им самим по предложению Флорентийской Академии Художеств, был помещен в галерее Уффици, в собрании портретов знаменитых художников. Возвратился в Санкт-Петербург в 1823 г., но ненадолго, и в 1828 г. снова уехал в Италию, куда влекла его любовь к молодой римлянке, натурщице Анне-Марии Фалькуччи, которая, благодаря ему, была отдана, для образования, в одно из женских учебных заведений этого города. Во время своего отсутствия из Санкт-Петербурга, и вследствие получения Академией Художеств нового штата, переименован из советников в профессоры, в 1831 г. В 1836 г. женился на Фалькуччи, но через 3 месяца умер в Риме, 5 октября того же года. Современники называли Кипренского "русским ван-Дейком", но это название определяет характер его таланта не вполне точно. Начав свою деятельность с подражания учителям своим, Угрюмову и Левицкому, он потом взял себе за образцы Рубенса и Рембрандта и старался, в своих работах, слить воедино лучшие качества их живописи; но вскоре оставил этих мастеров и создал собственный стиль, в котором стремился возможно полно передавать природу и жизнь не только строгой правильностью рисунка и естественностью колорита, но и, главным образом, тщательностью отделки, различной смотря по роду изображаемого вещества, такой, чтобы совершенно скрадывалась работа кисти и получалась полная иллюзия действительности. Во многих случаях Кипренский разрешал эту задачу превосходно; однако, не все его произведения имеют одинаковое достоинство. Особенно силен он был по части портретов, которых написано им очень много и которые, сверх других качеств, вообще отличаются замечательным сходством. Что же касается до его исторических картин, то они свидетельствуют о том, что, при всем своем мастерстве, он не обладал большим даром композиции. Кроме живописи, Кипренский занимался рисованием на камне и издал несколько литографий. Как на лучшие в числе его произведений, можно указать на портреты знаменитого скульптора Торвальдсена и отца художника (в Императорском Эрмитаже), на "Молодого садовника" (там же), "Читателей газет" и "Тибуртинскую Сивиллу" (в московском публичном музее), портреты баснописца Крылова (в Императорской Академии Наук) и "Графини Потоцкой" (в имении графов Потоцких), "Гробницу Анакреона" (у графов Брюлловых, в Санкт-Петербурге) и несколько портретов, собранных графом Третьяковым в галерее, основанной им в Москве. А. С-в.

См. также статьи:
Айвазовский Иван Константинович ;
Дягилев Сергей Павлович ;
Россия, разд. Архитектура, живопись и гравирование ;
Скотников Егор Осипович ;
Толбин Василий Васильевич ;
Угрюмов Григорий Иванович .


Киприанович Григорий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киприан (святой митрополит киевский) | Киприянов Валерьян Александрович
Киприан (преподобный) | Киприянов Василий
Киприан (иерарх) | Киреев Александр Алексеевич
Кипренский Орест Адамович | Киреев Иван Васильевич
Кипиани Дмитрий Иванович | Киреев Николай Алексеевич

Киприанович, Григорий Яковлевич - писатель (родился в 1846 г.), воспитанник Санкт-Петербургской духовной академии, директор коммерческого училища в Двинске. Главные работы: "Жизнь Иосифа Семашки и воссоединение униатов с православной церковью в 1839 г." (Вильна, 1897, магистерская диссертация), "Очерк жизни и деятельности Иосифа Семашки" (ib., 1894), "Исторический очерк православия, католичества и унии в Белоруссии и Литве" (ib., 1899), "Иосафат Кунцевич" (ib., 1912).


Киприан (святой митрополит киевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киприан (преподобный) | Киприанович Григорий Яковлевич
Киприан (иерарх) | Киприянов Валерьян Александрович
Кипренский Орест Адамович | Киприянов Василий
Кипиани Дмитрий Иванович | Киреев Александр Алексеевич
Кипиани | Киреев Иван Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киприан - святой митрополит киевский, родом серб, а по мнению архимандрита Амфилохия ("Труды III-го археологического съезда", том II, Киев, 1878) - болгарин из Трнова, посвящен в Константинополе в 1376 г. патриархом Филофеем еще до смерти святого Алексея . По прибытии в Россию, он, однако, не получил митрополичьей кафедры всея России, вследствие нежелания великого князя Дмитрия Ивановича ; поселясь в Киеве, управлял литовским духовенством. В 1380 г., по смерти выбранного великим князем кандидата Митяя, Киприан был признан митрополитом московским, но ненадолго. В 1382 г., заподозрив его в союзе с Ольгердом, Дмитрий Донской вернул его обратно в Киев, а на его место призвал Пимена. Киприан отправился в Константинополь на патриарший суд, но при жизни великого князя не мог добиться московской митрополии и получил ее только в 1390 г. Управляя иерархией в двух различных державах, он умел соблюсти единство церквей и строго преследовал неправды епископов. Он двукратно посетил Киев, ездил и в другие южные епархии для "утверждения православных в благочестии". Участвовал на соборе, осудившем патриарха Макария; обратил в православие трех ханских вельмож. Умер в 1406 г., 16 сентября; в этот день чтится его память. Его мощи открыты в 1472 г. В истории русской церкви митрополит Киприан занимает важное место как деятель на поприще исправления церковно-богослужебных книг и церковных обрядов. В русской церкви первоначально принят был студийский церковный устав, обработанный святым Феодором Студитом и господствовавший в Византии до конца XI века, когда там стал входить в употребление церковный устав другого типа, иерусалимский, в XIV веке окончательно упрочившийся на всем Востоке и у южных славян. Русская церковь стала тогда получать с Востока богослужебные книги, составленные применительно к новым порядкам; во множестве приезжали с Востока и духовные лица, привыкшие к иерусалимскому уставу и применявшие его и в России. Отсюда ряд недоумений, которые принимали иногда острый характер, и необходимость просмотра всего круга богослужебных книг, составленных по началам устава студийского, для исправления их согласно началам устава иерусалимского. Митрополит Киприан много способствовал разрешению этой задачи; но не по силам одному человеку было полное исправление богослужебных книг. В литургических книгах, которые считаются у нас принадлежавшими Киприану или списанными с книг, ему принадлежавших служебнике и требнике Киприаном переведены и отчасти приспособлены к потребностям русской практики только некоторые отдельные части. Несомненна принадлежность Киприану псалтыри (рукопись Московской духовной академии). В общем деятельность Киприана была направлена более на постановку задачи, нежели на осуществление ее в подробностях. Святому Киприану приписываются и некоторые мелкие статьи литургического содержания, частью переводные, частью самостоятельные, но лишь немногие из них могут считаться трудами Киприана. Последний разряд литературных трудов митрополита Киприана образуют его послание к игумену Афанасию, поучение к новгородскому духовенству о церковных службах и послание к псковскому духовенству с наставлением разным предметам служебной практики. Изучение этих произведений святого Киприана имеет важное значение для разъяснения несогласий, возникших при исправлении книг патриархом Никоном ; они проливают свет на богослужебные порядки XIV - XV веков и на их отношение к порядкам, введенным при Никоне. Надгробное слово Киприану, Григория Цамблака, напечатано в "Чтениях общей истории и древностей российских" (1872, книга 1). См. И. Мансветов, "Митрополит Киприан в его литургической деятельности" (Москва, 1882); "Словарь" Бантыша-Каменского (том III) и "Православный Собеседник" (1862, № 1): "Киприан всероссийский митрополит и великий князь Дмитрий Донской".

См. также статьи:
Василий I Дмитриевич ;
Горский Александр Васильевич ;
Дионисий ;
Исаакий (епископ черниговский) ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Классическая филология ;
Тохтамыш .


Киприан (иерарх)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кипренский Орест Адамович | Киприан (преподобный)
Кипиани Дмитрий Иванович | Киприан (святой митрополит киевский)
Кипиани | Киприанович Григорий Яковлевич
Кипен Александр Абрамович | Киприянов Валерьян Александрович
Кипарисов Василий Феодорович | Киприянов Василий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киприан - выдающийся иерарх XVII века, уроженец Старой Руссы. Будучи архимандритом новгородского Спасского Хутынского монастыря, ездил, по просьбе новгородцев, в Швецию, просить королевича Филиппа царствовать в России (1611). Там его подвергли пыткам, желая "выведать государственные тайны о России", и продержали в заключении до 1613 г. Когда была основана новая кафедра в Тобольске, Киприан был первым ее архиепископом (1621 - 24); неусыпно заботился о прекращении беспорядков и безнравственности как среди духовенства, так и среди русских поселенцев, об обращении в православие язычников-туземцев, об устройстве церквей и монастырей и об улучшении быта казаков. По словам Миллера , Киприан был первым сочинителем записок о Сибири. Умер в 1635 г., будучи митрополитом Новгородским. Ср. Абрамова , "Преосвященный Киприан, архиепископ Сибирский" ("Странник" за 1864 г., том III, № 8). В. Р-в.

См. также статьи:
Варлаам (в миру Василий Степанович Своеземцев) ;
Шаховской Семен Иванович .


Киприан (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киприан (иерарх) | Киприан (святой митрополит киевский)
Кипренский Орест Адамович | Киприанович Григорий Яковлевич
Кипиани Дмитрий Иванович | Киприянов Валерьян Александрович
Кипиани | Киприянов Василий
Кипен Александр Абрамович | Киреев Александр Алексеевич

Киприан - преподобный, строитель Архангельского монастыря, уроженец Устюжской волости, жил при великом князе Константине Всеволодовиче . По желанию устюжан, он избрал место для обители и положил ей начало основанием двух деревянных церквей (1212). Умер в 1276 г.


Киприянов Валерьян Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киприанович Григорий Яковлевич | Киприянов Василий
Киприан (святой митрополит киевский) | Киреев Александр Алексеевич
Киприан (преподобный) | Киреев Иван Васильевич
Киприан (иерарх) | Киреев Николай Алексеевич
Кипренский Орест Адамович | Киреев Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киприянов (Валерьян Александрович, 1818 - 1889) - инженер путей сообщения, приобретший известность своими палеонтологическими трудами. По окончании в 1839 г. курса в институте корпуса путей сообщения, работал по устройству судоходства на реке Москве, по водоснабжению Москвы и устройству водяного сообщения между реками Москвой и Волгой. Под влиянием знакомства с знаменитым московским ученым Рулье , заинтересовался в это время естествознанием; будучи командирован в 1848 г. в Курск для проведения шоссе, занялся геологическим исследованием прилегающей местности и в особенности изучением условий залегания стяжений саморода (фосфорита), которые шли на мощение шоссе и в которых Киприянов открыл многочисленные остатки рыб, ящеров, моллюсков и губок. Собрав отсюда чрезвычайно богатый палеонтологический материал, Киприянов много лет посвятил его обработке, посетив для пополнения пробелов в своей научной подготовке Германию и Англию; в последней его занятиями руководил знаменитый ученый Р. Оуэн, приверженцем научных воззрений и методов которого Киприянов является во всех своих последующих работах. Не прекращая занятий любимой наукой, Киприянов был редактором "Журнала Путей Сообщения", преподавателем геогнозии в строительном училище, директором петербургских водопроводов, главным инженером при постройке Московско-Нижегородской железной дороги и при устройстве Ладожской системы; в последние годы своей службы состоял (до 1876 г.) правительственным инспектором некоторых частных железных дорог. Наиболее значительные геологические и палеонтологические работы Киприянова посвящены исследованию палеонтологических остатков рыб и пресмыкающихся из геологических образований Московской, Орловской и Курской губерний. Из них важнейшие: "Fischreste in kurskischen eisenhaltigen Sandsteine" (Lief. I - IVII, 1852 - 1860); "Erster Zusatz zur Beschreibung des Koprolithes Vantelli" (1854); "Beitrag zu Hybodus Eichwaldi" (1855); "Ueber die fossilen Fische d. Voskauer Gouvernem." (1880); "Fisch-Ueberreste in kursrischen eisenhaltigen Sandsteine" (1881); все вышеуказанные работы помещены в "Bullet. Soc. Natur. de Mosqou"; "Studien uber fossilen Reptillen Russiands" (I - IV Theil. "Mem." спб. академия, 1881 - 1883); "Геологические исследования в Орловской и Курской губерниях" ("Записки Минералогического Общества", том XX, 1885) и "Палеонтологические исследования" (там же, том XXII, 1886). Б. П.

См. также статьи:
Россия, разд. Геология ;
Россия, разд. Науки инженерного и строительного искусства .


Киприянов Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киприянов Валерьян Александрович | Киреев Александр Алексеевич
Киприанович Григорий Яковлевич | Киреев Иван Васильевич
Киприан (святой митрополит киевский) | Киреев Николай Алексеевич
Киприан (преподобный) | Киреев Николай Петрович
Киприан (иерарх) | Киреева Ольга Алексеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киприянов (Василий) - один из малоизвестных, но деятельных сподвижников Петра Великого , мещанин по происхождению; был взят Петром для определения к навигационным делам. Скоро Киприянов является в роли начальника типографии гражданских книг, работает над введением гражданского шрифта, гравирует рисунки, пишет руководства, рисует карты и служит библиотекарем московской навигационной школы. Киприянов - первый издатель математических и географических пособий для навигаторов петровского времени. Самому Киприянову принадлежат следующие труды: "Новый способ арифметики феорики или зрительные, сочинен вопросами ради удобнейшего понятия" (Москва, 1703); "Таблицы синусов, тангенсов" (Москва, 1703 и 1716); "Сотня астрономическая" (1707; рукопись в публичной библиотеке); "Изображение святые земли обетованные" (1716); "Таблица разности ширины и отшествия от меридиана" (октябрь 1720 г.); "Таблицы горизонтальные и южные широты" (Москва, 1722); "Таблицы склонения солнца" (1723). Рисунки и чертежи снабжены, по обычаю того времени, силлабическими стихами. Главный труд Киприянова долго приписывался другому автору: это - знаменитый календарь на сто лет ("Книга Именуемая Календарь", Москва, 1709), известный под именем Брюсовского. Письма Киприянова к разным лицам сообщены М.Д. Хмыровым ("Русский Архив", 1866); из них видно, что Киприянову жилось не легко. В 1716 г. он был вынужден жаловаться на мещанского старосту, отвлекавшего его от занятий и заставлявшего служить по выборам.

См. также статьи:
Брюс Яков Вилимович .


Кирик

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киреевы | Кирилл (архимандрит грузинский)
Киреевский Петр Васильевич | Кирилл (Константин Богословский-Платонов)
Киреевский Илья Васильевич | Кирилл (Константин)
Киреевский Иван Васильевич | Кирилл (Кузьма)
Киреевские | Кирилл (Лопатин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирик - писатель XII века (родился в 1110 г., умер ранее 1156 г.), диакон и доместик (уставщик и регент) новгородского монастыря преподобного Антония римлянина. Ему приписывается сочинение: "Се есть впрошание Кюриково, еже впроша епископа ноугородского Нифонта и иных". Памятник этот (сохранен в рукописи XIII века и позднее) разделяется на три части, из которых вторая надписывается: "Савины главы", третья - "Ильино впрошание". Наиболее вероятно предположение А.С. Павлова , что Савва и Илия также были вопрошателями, и что памятник является соединением трех однородных произведений. "Впрошание" содержит в себе недоуменные вопросы касательно религиозных обрядов, постановлений достоинства книг и т. п., и ответы на эти вопросы, данные епископом Нифонтом и другими. Кирику принадлежит еще работа по пасхалии: "Учение, им же ведати человеку числа всех лет". "Впрошание" в полном виде издано профессором А.С. Павловым в "Русской Исторической Библиотеке", том VI. - См. Гр. Малышкин, "О Кирике, писателе XII века и его сочинениях" ("Смоленские Епархиальные Ведомости", 1868, № 20, и 1869, № 4 и 5); В.Н. Бенешевич , "Ответы епископа Нифонта Кирика в изложении Герберштейна", в "Русской Исторической Библиотеке", том VI; С.И. Смирнов , "Древнерусский духовник" (Москва, 1914); В.В. Бобынин , "Математические знания в России до XVI века" ("Журнал Министерства Народного Просвещения", 1884, № 4).

См. также статьи:
Нифонт (святой) ;
Россия, разд. Математика .


Кириллов Андрей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилл Транквиллион-Ставровецкий | Кириллов Григорий Петрович
Кирилл и Мефодий (Константин и Мефодий) | Кирилов Иван Иванович
Кирилл IV | Кирилов Иван Петрович
Кирилл III | Кириловы
Кирилл II | Кирион (Георгий Иеронимович Садзагелов)

Кириллов, Андрей Александрович - писатель (родился в 1854 г.), воспитанник Санкт-Петербургской духовной академии. Главные его работы: "Догматическое о таинстве евхаристии в творениях двух катехизаторов IV века: святого Кирилла Иерусалимского и Григория Нисского" (Новочеркасск, 1898); "Донская епархия в ее настоящем положении" (ib., 1896); "Старочеркасский Ефремовский женский монастырь Донской епархии" (ib., 1897).


Кириллов Григорий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кириллов Андрей Александрович | Кирилов Иван Иванович
Кирилл Транквиллион-Ставровецкий | Кирилов Иван Петрович
Кирилл и Мефодий (Константин и Мефодий) | Кириловы
Кирилл IV | Кирион (Георгий Иеронимович Садзагелов)
Кирилл III | Кирияк Тимофей Прокофьевич

Кириллов (Григорий Петрович) - ветеринар. Родился в 1850 г.; сын дьякона. Окончив в 1876 г. курс ветеринарного отделения медико-хирургической академии, был по конкурсу оставлен при ней на два года для усовершенствования, но, ввиду мобилизации армии, отправился ветеринарным врачом на театр войны и только по заключении мира возвратился в академию, где занимался патологической анатомией под руководством профессора А.А. Раевского . В 1880 г. Кириллов получил степень магистра ветеринарных наук за диссертацию: "О развитии и строении новообразований при жемчужной болезни рогатого скота" (Санкт-Петербург, 1880), а в 1881 был избран доцентом казанского ветеринарного института по кафедре хирургии. С 1883 г. состоит экстраординарным профессором по той же кафедре. Работы Кириллова рассеяны в "Ученых Записках Казанского Ветеринарного Института", которые он редактирует со дня основания журнала, в "Архиве Ветеринарных Наук" (1881 - 82), "Сельский Хозяин" (1889) и другие.


Кирилл (святой Туровский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилл (преподобный Новоезерский) | Кирилл (Семенович Терлецкий)
Кирилл (Наумов) | Кирилл I (епископ Ростовский)
Кирилл (Лопатин) | Кирилл I (митрополит Киевский)
Кирилл (Кузьма) | Кирилл II
Кирилл (Константин) | Кирилл III
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирилл, святой Туровский - знаменитый проповедник и писатель XII века (1130 - умер около 1182). Родился в городе Турове (в нынешней Минской губернии); приняв пострижение, выказал основательное знакомство с творениями святых отцов и приобрел большой авторитет среди братии, "уча и научая" словом и примером своей жизни. Удаляясь от общежития, Кирилл заключился в столпе (башне), куда перенес и свою библиотеку. Здесь, может быть, создались некоторые из его произведений, исполненных высокого аскетического одушевления и стремления к познанию Божества в созерцании его творения - мира. Результатом этого периода в жизни Кирилла Туровского явилось его сочинение: "Сказание о черноризчестем чину от ветхого закона и нового" и, может быть, поучение "О подвиге иноческого жития" и "Последние к печорскому игумену Василию", с большей или меньшей вероятностью приписываемые святому Кириллу. Своей подвижнической жизнью Кирилл стяжал себе известность и, по просьбе князя и граждан, был посвящен митрополитом Киевским в епископы города Турова. Ко времени епископства святого Кирилла относятся нелады великого князя Андрея Боголюбского с епископом Феодором. Кирилл принял сторону князя и предал епископа Феодора анафеме за ересь. Кириллу Туровскому бесспорно принадлежат, из дошедших до нас памятников XII века, восемь проповедей; ему же приписываются два поучения. Он написал также значительное число молитв (до двадцати), из которых наиболее замечательны "Молитвы на всю седмицу". Произведения его были очень распространены в сборниках, а с появлением книгопечатания издавались не раз, вместе с творениями И. Златоуста и других выдающихся проповедников. Лучшие издания: Сухомлинова , "Рукописи графа Уварова" (том II, выпуск I, Санкт-Петербург, 1858); К. Калайдовича : "Памятники русской словесности XII века" (Москва, 1821); в "Памятниках древне-русской церковно-учительной литературы" (выпуск I, издание журнала "Странник", 1894). В переводе на русский современный язык все творения Кирилла туровского изданы преосвященным Евгением Минским и Туровским (Киев, 1880). Взгляды на достоинство произведений Кирилла Туровского весьма различны. С одной стороны - в нем видят народного аллегоризатора в стиле современных ему византийцев; с другой - превозносят его за возвышенность его идеалов, за красноречие и за изящество формы его произведений. Кирилл Туровский был вполне сыном своего века и, имея от природы большой поэтический талант, развившийся в обстановке монашеской и затем затворнической жизни, не мог не подчиняться влиянию И. Златоуста и других проповедников. В его поучениях преобладает красноречие, торжественное над учительным; образы, теснящиеся в его воображении, затемняют логическую схему; порыв от прозы жизни в область отвлеченного лишает его проповедь практической применимости. Богатое воображение и одушевление, соединенное с восторженно-радостным настроением - вот характеристические черты проповедей Кирилла Туровского. Что касается зависимости его от византийских образцов, то, как справедливо замечает профессор Пономарев , "прямых и буквальных заимствований из них в поучениях Кирилла Туровского нет, хотя каждую его страницу можно было бы иллюстрировать соответственными местами из святоотеческих поучений". Насколько поучения Кирилла поражают подчас обилием образов и сравнений, настолько просты, но вместе с тем проникнуты одушевлением его молитвы. По форме они состоят из обращения и моления, заканчивающегося кратким славословием, но по содержанию представляют значительное разнообразие. Главным их предметом является человек, обремененный ношей грехов. Тяжелые думы о слабости и ничтожестве человека, скорбь о его греховности и немощности, проходящие через все молитвы Кирилла, являются ярким контрастом тому бодрому и жизнерадостному настроению, которым проникнуты все его ораторские произведения, в виду чего молитвы только приписываются Кириллу предположительно. По своей учености и богатству сведений в области греческой поучительной литературы, Кирилл Туровский - один из крупнейших писателей XII века. Ср. Сухомлинов, "Рукописи графа Уварова"; профессор Пономарев, "Памятники древнерусской учительной литературы" (выпуск I); Макарий , "История Церкви" (том I, III); Голубинский , "История церкви" (1880). В. П.

См. также статьи:
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Классическая филология .


Кирилл и Мефодий (Константин и Мефодий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилл IV | Кирилл Транквиллион-Ставровецкий
Кирилл III | Кириллов Андрей Александрович
Кирилл II | Кириллов Григорий Петрович
Кирилл I (митрополит Киевский) | Кирилов Иван Иванович
Кирилл I (епископ Ростовский) | Кирилов Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирилл (в миру Константин) и Мефодий (мирское имя неизвестно, предположительно Михаил) - братья, славянские первоучители и апостолы, святые не только православной, но и римско-католической церкви (у православных церковных память первого - 14 февраля, второго - 6 апреля, обоих - 11 мая), уроженцы (Кирилл родился в 826 - 827 г., Мефодий - до 820 г.) города Солуни, греки, дети Льва Друнгария, одного из помощников при солунском стратиге (военном генерал-губернаторе), с детства знавшие славянский (древнеболгарский) язык. Они имели, по-видимому, большие связи в столице и могли рассчитывать на светскую карьеру; но Мефодий ушел с должности правителя одной славянской области в монастырь Олимп (Малая Азия), а Кирилл, имевший доступ ко двору императрицы Феодоры, после отказа от выгодной женитьбы, принял сан священника, а после тайного ухода в монастырь стал преподавать философию в Магнаврской академии (отсюда прозвище Кирилл-"философ"). Близость с Фотием (будущим патриархом) сказалась в борьбе Кирилла с иконоборцами; он участвовал в посольстве Фотия к арабам Багдадского халифата, по случаю обмена пленных, при чем явился превосходным полемистом с мусульманскими учеными богословами. Когда в 858 г. Фотий сделался патриархом, Кирилл, вероятно, по его почину, стал во главе миссии к хазарам (860 или 861), куда отправился и Мефодий. На пути, во время остановки в Херсонесе (Корсунь) Таврическом (Крым), Кирилл открыл останки Климента, папы римского (I - II века), умершего, как думали тогда, здесь в ссылке, и часть их увез потом в Константинополь. Написанные Кириллом по этому поводу три греческих сочинения - История, Похвальное Слово и Гимн - не сохранились: компиляция из них в плохом церковно-славянском переводе дошла до нас под заглавием: "Слово на перенесение мощей преславного Климента". Путешествие братьев в глубь Хазарии было заполнено богословскими диспутами Кирилла с магометанами и евреями (изложение прений, сделанное Кириллом по-гречески, переведенное Мефодием на славянский, не дошло до нас, кроме, будто бы извлечения из него в Паннонском житии Кирилла). Мефодий удалился в монастырь Полихроний (около города Кизика, на малоазийском берегу); Кирилл в тиши своего убежища при одной из константинопольских церквей был занят, вероятно, завершением работ, стоявших в связи с его не новыми уже планами обращения славян-язычников, многочисленных на Балканском полуострове. Он составил для славянского языка особую азбуку, так называемую "глаголицу" (см.), и начал перевод Священного писания на древнеболгарский язык. Осведомленность о существовании богослужения на народном (не греческом или латинском) языке у народов Востока (иберы Кавказа, армяне, сирийцы, копты, крымские готы) внушила Кириллу мысль о применении в богослужении и славянского языка. Осуществить эту мысль суждено было Кириллу, вместе с Мефодием, на почве не Болгарии, а Моравии, считавшейся уже христианской, но церковно неорганизованной, бывшей предметом притезаний баварско-немецкого епископата и в то же время боровшейся за свою политическую независимость против Людовика Немецкого. По почину ли моравского князя Ростислава, искавшего славянских проповедников, по почину ли Византии, по собственной ли инициативе, но при поддержке и светской и духовной византийской власти, Кирилл и Мефодий в 863 г. отправились в Моравию. Здесь они проработали более 3 лет; обращали язычников, утверждали в вере и нравственности уже верующих, обучали славянской грамоте, переводили богослужебные части Священного Писания и главнейшие церковные чинопоследования, и всем этим, а особенно своей славянской церковной службой, вызывали неудовольствие латинско-немецкого духовенства, тем более опасное для Моравии, что Людовик Немецкий возобновил войну против нее. Братья решили возвратиться на родину и - для закрепления в Моравии своего дела - взять с собой некоторых из учеников-мораван для посвящения в иерархические чины. На пути, который лежал через Болгарию, братья на несколько месяцев задержались в Блатенском, или Паннонском (юго-запад Венгрии), княжестве Коцела, где, несмотря на его церковную (от Зальцбурга) и политическую (от Германии) зависимость, делали то же, что и в Моравии. Задержка у Коцела, а потом пребывание в Венеции объясняются, вероятно, неожиданным закрытием пути через Болгарию, которая в конце 866 г. удалила свою греко-византийскую иерархию и призвала новую латинскую из Рима. В Венеции, среди споров с латинским духовенством из-за "трех-язычной ереси", с точки зрения которой были допустимы для богослужения (а не только для проповеди веры) только языки греческий, латинский и еврейский, братья в конце 867 г. получили из Константинополя весть об убийстве императора Михаила и о низведении Фотия, проклятого ранее папой Николаем I. Смирение новых византийских властей перед Римом и возможные опасности от них дома побудили братьев направиться в Рим, куда призывал их, кажется, и сам папа. Прибыв в Рим в начале 868 г., Кирилл и Мефодий нашли здесь нового папу, Адриана II. Рим торжественно встретил братьев и принесенную ими святыню, часть останков папы Климента. Адриан II одобрил не только славянский перевод Священного Писания, но и славянское богослужение, освятив принесенные братьями славянские книги, разрешив совершить славянам службы в ряде римских церквей, посвятить Мефодия и трех учеников его в священники. Также благосклонно отнеслись к братьям и их делу и влиятельные прелаты Рима. Тем не менее, проживая в Риме более года, братья испытали в Риме много нравственных страданий: видели унизительное поведение послов из Византии, позоривших честь Фотия, узнали ужасные, преступные нравы руководящих людей Рима. Слабый здоровьем Кирилл заболел и, приняв монашество, скончался 14 февраля 869 года, перед смертью взяв с Мефодия обещание продолжать начатое в Моравии дело. Вопреки желанию Кирилла и завещанию матери, Мефодий вынужден был отказаться от намерения отвезти прах брата на родину и согласился на погребение его в базилике святого Климента. В половине 869 г. Адриан II, по просьбе славянских князей, отправил Мефодия (может быть, посвятив его во епископа), к Ростилаву, его племяннику Святополку (в Нитре, Северо-Западная Венгрия) и Коцелу, а в конце 869 г., при возвращении Мефодия в Рим, возвел его в звание архиепископа Паннонии, разрешив для его церкви богослужение на славянском языке, с тем ограничением, что Евангелие и Апостол должны читаться сначала по-латыни, а потом по-славянски. Неизвестно, закрепил ли Адриан II права славянского богослужения и документально: булла его 869 г. (в Паннонском житии Мефодия) едва ли подлинна, представляя собой либо неточное воспроизведение подлинного документа, либо позднейшее облечение в форму буллы словесного распоряжения папы, либо передачу содержания последующей буллы Иоанна VIII 880 г. (не имеющейся в Житии и едва ли хорошо известной его автору), приписанной Адриану II. Между тем, в связи с пленением франками Ростислава Моравского и восстановлением в Моравии власти баварских епископов, Мефодий, поселившийся у Коцела, был вызван на суд зальцбургского архиепископа Адальвина и его суффраганов, обвинен в нарушении их иерархических прав на Паннонию и Моравию и приговорен к тюремному заключению (870). Он пробыл в тюрьме, при самых ужасных условиях, до 873 года, когда новый папа Иоанн VIII, желая поддержать папский авторитет и считаясь с освобождением Моравия под властью Святополка, заставил баварский епископат освободить Мефодия и возвратить его в Моравию. Мефодию, в то же время, воспрещено было славянское богослужение до разбора дела папой. За смертью главных противников Мефодия этот разбор вовсе не состоялся. Время с 873 по 879 г. - самое спокойное в жизни Мефодия. Он продолжал дело церковного устройства Моравии. В связи с политическими успехами Святополка расширялась и славянская церковь Мефодия: вероятно, крещены были им чешский князь Боривой и польский князь "в Вислех". Нравственно-строгий Мефодий боролся с распущенностью князя и вельмож, возбуждая этим их недовольство. Немецко-латинское духовенство неохотно подчинялось Мефодию, обвиняя его в совершении, вопреки папскому запрету, славянского богослужения, в отступлении от римского правоверия, в неуважении к князю. В 879 г. Святополк отправил в Рим посла, с просьбой к папе высказаться о Мефодии и спорных вопросах; Иоанн VIII ответил буллами Святополку и Мефодию, успокаивая первого и выражая свое удивление, по поводу слухов о нем, второму, подтверждая воспрещение ему славянского богослужения и вызывая его к ответу в Рим. В 880 г., в новой булле Святополку, Иоанн VIII подтвердил правоверие явившегося в Рим Мефодия и, вместе с тем, разрешил славянское богослужение, с той же оговоркой, что и в разрешении Адриана II. По-видимому, папа считался с опасностью поддержки Мефодия Византией, где был восстановлен на патриаршем престоле Фотий, признанный теперь и Римом, нуждавшимся в помощи Византии против арабов и немецких Каролингов. Значение победы Мефодия было ослаблено двумя мероприятиями папы: разрешением совершать для князя и вельмож, по их желанию, латинское богослужение, и посвящением во епископа, помощника Мефодия, немца-латиника Вихинга, главного противника Мефодия и его дела. Вихинг стал распространять слухи об осуждении папой Мефодия и был разоблачен перед народом лишь путем ознакомления - на собрании - с буллой папы, что, впрочем, не остановило Вихинга в его противодействии Мефодию. Мефодий в 881 г. обратился к папе с жалобой и получил буллу, обещавшую разобрать спор его с Вихингом. Но, по-видимому, Мефодий уже мало верил в искренность Иоанна VIII и решил опереться на родную Византию: в 881 - 2 годах он совершил через Болгарию путешествие в Константинополь. Император Василий I и патриарх Фотий исполнили его желания, и он оставил им священника и диакона, вместе со славянскими книгами (вероятно, для славян Хорватии и византийской Далмации). Возвратившись в Моравию, Мефодий в 883 г. занялся переводом на славянский язык полного текста канонических книг Священного Писания (кроме Маккавейских книг); тогда же он перевел Номоканон (патриарха Иоанна Схоластика, VI век) и Патерик (неизвестно какой). Борьба Мефодия с Вихингом не прекращалась, не исчезла и натянутость отношений к нему Святополка. Незадолго перед смертью Мефодий отлучил Вихинга от церкви. Вихинг отправился с жалобой на него в Рим, где правил папа Стефан V. Мефодий скончался 6 апреля 885 г., благословляя византийского императора Василия, князя Святополка и народ, наметив себе преемником ученика своего мораванина Горазда; погребен в своей соборной церкви (место ее остается неизвестным). Со смертью Мефодия дело его в Моравии приблизилось к гибели. Стефан V, поощряемый Вихингом, отправил к Святополку буллу, осуждая Мефодия за неправоверие, ложно обвиняя его в нарушении, отправлением славянского богослужения, клятвы, данной им Иоанну VIII, рекомендуя князю Вихинга, как верного человека, и требуя явки в Рим назначенного Мефодием Горазда. С прибытием в Моравию Вихинга и папских легатов началось, при попустительстве Святополка, преследование учеников Кирилла и Мефодия и уничтожение их славянской церкви. До 200 клириков-учеников Мефодия было изгнано из Моравии или продано в рабство в Венецию. Моравский народ не оказал им никакой поддержки. Таким образом, дело Кирилла и Мефодия погибло не только в Моравии, но и вообще у западных славян, если не считать его короткого продолжения в Чехии; они примкнули культурно, отчасти и социально, политически, к германо-романскому миру. Зато оно получило дальнейшую жизнь и расцвет у южных славян, отчасти у хорватов, более - у сербов, особенно же у болгар и, через болгар, у русских, восточных славян, соединивших свои судьбы с православной Византией. Это произошло благодаря ученикам Кирилла и Мефодия, изгнанным из Моравии; одни из них (Горазд, Климент, Наум и другие) ушли в Болгарию князя Бориса, принеся с собой славянские рукописи, другие были выкуплены из рабства в Венеции Византией и использованы ею для просвещения южных славян. Но как бы то ни было, после Кирилла и Мефодия уже не было условий для создания единого культурного славянского мира. Источники для истории жизни и деятельности Кирилла и Мефодия частью напечатаны в приложении к книге Пастрнка (см. ниже). Литература о Кирилле и Мефодии на многих языках громадна. Кроме монографий по отдельным вопросам, см. И.В. Ягич , "Вопрос о Кирилле и Мефодии в славянской филологии" (Санкт-Петербург, 1885; обзор доведен до 1885 г.); А.В. Горский , "О святых Кирилле и Мефодии" ("Москвитянин", 1843); Филарет , "Кирилл и Мефодий" ("Чтения в Московском Обществе Истории и Древностей Российских", 1846 - 47, IV - V); его же, "Святые южных славян" (Чернигов, 1865); П.А. Лавровский , "Святые Кирилл и Мефодий" (I - II, 1868 - 1871); Е. Голубинский , "Святые Кирилл и Мефодий" (1885); И. Малышевский , "Святые Кирилл и Мефодий" (Киев, 1886); В.И. Ламанский , "Славянское Житие Кирилла как религиозно-эпическое произведение и как исторический источник" ("Журнал Министерства Народного Просвещения", 1903 - 4); F. Racki, "Viek i djelovaje sv. Ciria i Methoda" (Загреб, I - II, 1857 - 59); S. Ritig, "Povjest i pravo slovenstine u crkven. bogosluzju" (Загреб, 1910); Pastrnek, "Dejiny slov. ap. C. a M." (Прага, 1902); Snopek, "Studie C.-Method." (Брно, 1906); V. Novothy, "Ceske dejiny" (I, 285 - 436, Петербург, 1912); Koszutski, "S. C. i M." (Гнезно, 1863); Gromnicki, "S. C. i M." (Краков, 1880); K. Potkanski, "K. i M." (Краков, 1905); J. Dobrovsky, "C. u. M." (1823, русский перевод Погодина , 1825); Ginzel, "Geschichte d. S.-Apost. C. u. M." (1857; 2-е издание, 1861); Goetz, "Geschichte d. slav.-Apost. K. u. M." (Гота, 1897); V. Jagic, "Die Entstehungsgeschichte d. kirchenslav. Sprache" (Верлин, 1901, 2-е издание, Берлин, 1913); Snopek, "K.-C. u. M." (Брюнн, 1911); A. Bruckner, "Die Wahrheit uber die Slavenapostel" (Тюбинген, 1913); L. Leger, "C. et M." (Петербург, 1868); 'Avril, "S. C. et M." (Петербург, 1886); A. Laponte, "L'Europe et le Saint siege a l'epoque carolingienne" (Петербург, 1895; ср. его же, "De Anastasio Bibliothecario").

См. также статьи:
Кирилл (Константин) ;
Коялович Михаил Иосифович ;
Лавров Петр Алексеевич ;
Мефодий ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Церковная музыка (XIX век) .


Кирилл (Кузьма)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилл (Константин) | Кирилл (Лопатин)
Кирилл (Константин Богословский-Платонов) | Кирилл (Наумов)
Кирилл (архимандрит грузинский) | Кирилл (преподобный Новоезерский)
Кирик | Кирилл (святой Туровский)
Киреевы | Кирилл (Семенович Терлецкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирилл (в миру Кузьма) - преподобный Белозерский, родился в Москве в 1337 г. Юношей был пострижен в монахи. В Белозерской области, верстах в 7 от реки Шексны, основал известную обитель (см. Кирилловские монастыри). Умер в 1427 г. Сохранились три его послания к трем братьям-князьям - московскому Василию Дмитриевичу , можайскому Андрею Дмитриевичу и звенигородскому Юрию Дмитриевичу . Мощи Кирилла покоятся в церкви, во имя его построенной. - Ср. составленное Пахомием "Житие Кирилла" (в половине XV века). - См. Барсуков , "Источники русской агиографии"; Е. Голубинский , "История канонизации" (издание 2-е).

См. также статьи:
Нил Сорский ;
Пахомий Логофет ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (до XVII века) .


Кирилл (преподобный Новоезерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилл (Наумов) | Кирилл (святой Туровский)
Кирилл (Лопатин) | Кирилл (Семенович Терлецкий)
Кирилл (Кузьма) | Кирилл I (епископ Ростовский)
Кирилл (Константин) | Кирилл I (митрополит Киевский)
Кирилл (Константин Богословский-Платонов) | Кирилл II
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирилл - преподобный Новоезерский, уроженец Галича, основатель Кириллова Новоезерского монастыря (Новгородской губернии, Белозерского уезда). Умер в 1532 г. Память 4 февраля. - См. Е. Голубинский , "История канонизации святых" (издание 2-е); Барсуков , "Источники русской агиографии".

См. также статьи:
Игнатий (святой, XVI век) .


Кирилл I (митрополит Киевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилл I (епископ Ростовский) | Кирилл II
Кирилл (Семенович Терлецкий) | Кирилл III
Кирилл (святой Туровский) | Кирилл IV
Кирилл (преподобный Новоезерский) | Кирилл и Мефодий (Константин и Мефодий)
Кирилл (Наумов) | Кирилл Транквиллион-Ставровецкий

Кирилл I - митрополит Киевский, прозванный философом (1223 - 1233). Летописец говорит про него так: "учителен зело и хитр ученью божественных книг", "Разумлив божественному писанью". Кирилл родом грек и прибыл в Киев из Никеи.


Кирилл II

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилл I (митрополит Киевский) | Кирилл III
Кирилл I (епископ Ростовский) | Кирилл IV
Кирилл (Семенович Терлецкий) | Кирилл и Мефодий (Константин и Мефодий)
Кирилл (святой Туровский) | Кирилл Транквиллион-Ставровецкий
Кирилл (преподобный Новоезерский) | Кириллов Андрей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирилл II - митрополит Киевский и всея Руси (1233 - 1236). По пушкинскому списку Нестора, Кирилл - родом русский и посвящен в митрополиты в киевском Софийском соборе. Как неутвержденный в своем достоинстве константинопольским патриархом, он во многих каталогах российских митрополитов вовсе не значится.

См. также статьи:
Горский Александр Васильевич ;
Ярослав III Ярославич (Афанасий) .


Кирилл III

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилл II | Кирилл IV
Кирилл I (митрополит Киевский) | Кирилл и Мефодий (Константин и Мефодий)
Кирилл I (епископ Ростовский) | Кирилл Транквиллион-Ставровецкий
Кирилл (Семенович Терлецкий) | Кириллов Андрей Александрович
Кирилл (святой Туровский) | Кириллов Григорий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирилл III - митрополит Киево-Владимирский. После разгрома Киева татарами, русские сами избрали для управления церковью одного из своих соотечественников - холмского епископа Кирилла, который в 1250 г. утвержден в сане митрополита патриархом Константинопольским. Вернувшись из Константинополя, Кирилл не мог найти для себя в Киеве приюта и пристанища. Кафедральный Софийский собор и митрополичий дом были разорены; Десятинный храм лежал в развалинах; печерская обитель была покинута иноками; во всем городе едва насчитывалось домов с 200. Подобное же разорение встретил он и в Чернигове, и поехал в Рязань, оттуда в Галич и, наконец, решил остановиться во Владимире Суздальском, не перенося, однако, сюда митрополичьей кафедры. Здесь он проживал подолгу, отчего некоторые с него и начинают считать перенесение кафедры из Киева во Владимир. В 1261 г. Кирилл учредил епархию ростовскую, в 1262 г. - сараевскую (в Сарае); в 1274 г. составил во Владимире собор, на котором было постановлено 12 правил о церковных делах и исправлении духовенства. Прожив несколько лет в Киеве, скончался в 1280 г. в Переяславле. Погребен в кафедральном Софийском соборе (последний из митрополитов). Н.М. Карамзин отыскал в одной древней Кормчей под его именем "Правило", предложенное на Владимирском соборе 1274 г. Московское общество истории и древности России обнародовало находку в первой части "Русских достопамятностей", а митрополит Евгений (в "Словаре русских писателей духовного чина") заметил, что "Правило" издано хотя по харатейному списку XIII века, но не совсем исправному и полному. При ближайшем знакомстве с древними славянскими Кормчими и вообще рукописями, благодаря трудам барона Розенкампфа , Строева и Востокова , найдены многие другие списки этого "Правила", и подлинность его признается ныне всеми. Приписывались Кириллу и другие сочинения, но не совсем основательно. Преосвященный Макарий , в своей статье: "О сочинении Кирилла III", признает, кроме "Правила", предположительно принадлежащим перу Кирилла только "Поучение к попам", помещаемое в некоторых славянских Кормчих непосредственно за "Правилом"; остальные же сочинения, упоминаемые например в "Обзоре духовной литературы" Филарета , решительно отвергает. В. Р-в.

См. также статьи:
Александр Ярославич Невский ;
Игнатий (святой, XIII век) ;
Россия, разд. История русской литературы (до XVII века) ;
Феогност (епископ сарский и переяславский) .


Кирилл IV

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилл III | Кирилл и Мефодий (Константин и Мефодий)
Кирилл II | Кирилл Транквиллион-Ставровецкий
Кирилл I (митрополит Киевский) | Кириллов Андрей Александрович
Кирилл I (епископ Ростовский) | Кириллов Григорий Петрович
Кирилл (Семенович Терлецкий) | Кирилов Иван Иванович

Кирилл IV - митрополит Всероссийский, избранный в 1568 г. Иоанном IV , на место низложенного Филиппа . Кирилл был добр и слабодушен; скончался в 1572 г., в Москве.


Кирилл I (епископ Ростовский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилл (Семенович Терлецкий) | Кирилл I (митрополит Киевский)
Кирилл (святой Туровский) | Кирилл II
Кирилл (преподобный Новоезерский) | Кирилл III
Кирилл (Наумов) | Кирилл IV
Кирилл (Лопатин) | Кирилл и Мефодий (Константин и Мефодий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирилл I - епископ Ростовский с 1217 по 1229 г., известный своим огромным богатством, из-за которого завел тяжбу с князем Ярославом , был удален и поселился в Суздальской обители, раздав большую часть богатства. Умер в 1230 г., приняв схиму.

См. также статьи:
Петр (царевич ордынский) .


Кирилл (Константин Богословский-Платонов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилл (архимандрит грузинский) | Кирилл (Константин)
Кирик | Кирилл (Кузьма)
Киреевы | Кирилл (Лопатин)
Киреевский Петр Васильевич | Кирилл (Наумов)
Киреевский Илья Васильевич | Кирилл (преподобный Новоезерский)

Кирилл (в миру Константин Богословский-Платонов) - церковный проповедник (1788 - 1840). Окончил курс в Санкт-Петербургской духовной академии; был ректором Московской духовной академии, епископом в Вятке и в Каменец-Подольске. От него остались три части речей и слов, изданных в Москве, в 1854 г.


Кирилл (Лопатин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилл (Кузьма) | Кирилл (Наумов)
Кирилл (Константин) | Кирилл (преподобный Новоезерский)
Кирилл (Константин Богословский-Платонов) | Кирилл (святой Туровский)
Кирилл (архимандрит грузинский) | Кирилл (Семенович Терлецкий)
Кирик | Кирилл I (епископ Ростовский)

Кирилл (Лопатин) - архимандрит (1868 - 1900), воспитанник Казанской духовной академии, ректор казанской и астраханской семинарий. Главная работа: "Учение святого Афанасия Александрийского о Святой Троице" (Казань, 1894).


Кирилл (Наумов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилл (Лопатин) | Кирилл (преподобный Новоезерский)
Кирилл (Кузьма) | Кирилл (святой Туровский)
Кирилл (Константин) | Кирилл (Семенович Терлецкий)
Кирилл (Константин Богословский-Платонов) | Кирилл I (епископ Ростовский)
Кирилл (архимандрит грузинский) | Кирилл I (митрополит Киевский)

Кирилл (Наумов) - епископ Мелитопольский (1823 - 1866), настоятель миссии в Иерусалиме. Из трудов его более известны: "Пастырское Богословие", "Минуты уединенных размышлений", "Жизнь Александра Невского" и "Акафист" ему же.


Кирилл (Семенович Терлецкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилл (святой Туровский) | Кирилл I (епископ Ростовский)
Кирилл (преподобный Новоезерский) | Кирилл I (митрополит Киевский)
Кирилл (Наумов) | Кирилл II
Кирилл (Лопатин) | Кирилл III
Кирилл (Кузьма) | Кирилл IV
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирилл (Семенович Терлецкий) - епископ Лужский и Острожский (умер в 1607 г.). Происходя из небогатого рода православных дворян, Кирилл не получил систематического образования и занимал в молодости судебную должность. Впоследствии он принял духовное звание и в 1560-х годах был протопопом в Пинске. В 1572 г. приняв, после смерти жены, монашество, Кирилл был назначен пинским епископом. Управление его ознаменовалось заботами о неприкосновенности церковных имений и увеличением архиерейских доходов. В 1585 г. Кирилл выхлопотал себе богатейшую кафедру Лужскую и Острожскую. Стяжательность его не замедлила обнаружиться и здесь; личная жизнь его была далеко не безупречна. Неоднократно в судебном порядке его обвиняли в тяжких преступлениях. Среди церковных братств началось движение в пользу подчинения западнорусской церкви папе. Вместе с епископом Брестским Ипатием Поцеем Кирилл явился энергичным деятелем этого движения. В 1595 г. Кирилл и Поцей от лица всех епископов приняли унию. 8 марта 1596 г. уния была торжественно объявлена. Негодование православных было велико; на соборе епископы низложили Кирилла, но он получил от короля особую охранительную грамоту и в пожизненное управление Кобринский Спасский монастырь, со всеми имениями. Упрочив свое положение, Кирилл потерял интерес к унии и продолжал вести широкий образ жизни. И современники, и опубликованные в недавнее время документы рисуют Кирилла недостойнейшим пастырем и невысокой нравственности человеком. - Литература: О. Левицкий , "Кирилл Терлецкий, епископ Лужский и Острожский" (Киев, 1885); его же, "Южнорусские архиереи в XVI - XVII веках" ("Киевская Старина", 1889, I, 49 - 100); П.Н. Жукович , "Сеймовая борьба православного западнорусского дворянства с церковной унией" (Санкт-Петербург, 1901); Dr. Jul. Pelesz; "Geschichte d. Unien d. ruthenischen Kirche mit Rom" (Берлин, 1878).

См. также статьи:
Ипатий Поцый ;
Михаил Рогоза ;
Наливайко .


Кирилл (архимандрит грузинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирик | Кирилл (Константин Богословский-Платонов)
Киреевы | Кирилл (Константин)
Киреевский Петр Васильевич | Кирилл (Кузьма)
Киреевский Илья Васильевич | Кирилл (Лопатин)
Киреевский Иван Васильевич | Кирилл (Наумов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирилл - архимандрит грузинский. В 1586 г. он приезжал в Москву от имени своего царя просить Федора Иоанновича принять Иверию под свое покровительство; через два года извещал нашего царя о принятии грузинами подданства и привез ему подарки. В 1603 г. Кирилл вновь явился в Москву и посоветовал царю Борису построить каменную крепость в Тарках и еще две другие на реках Тузлуке и Буйнаке. С этой целью были посланы в 1603 г. окольничие, Бутурлин и Плещеев , с которыми поехал и Кирилл, имея поручение от Бориса устроить брак грузинского царевича Теймураза с Ксенией Борисовной и карталинской царевны Елены с Федором Борисовичем. В. Р-в.

См. также статьи:
Герман (преподобный белозерский) .


Кирилл Транквиллион-Ставровецкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилл и Мефодий (Константин и Мефодий) | Кириллов Андрей Александрович
Кирилл IV | Кириллов Григорий Петрович
Кирилл III | Кирилов Иван Иванович
Кирилл II | Кирилов Иван Петрович
Кирилл I (митрополит Киевский) | Кириловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирилл Транквиллион-Ставровецкий - учитель и проповедник в городе Львове, потом архимандрит Черниговский, издал в 1619 г. "Евангелие учительное" (переиздано в 1668 и 1696 г.), состоящее из слов на воскресенье и праздничные дни, в 1618 г. - "Зерцало Богословия" (2-е изд., 1692), в 1646 г., в Чернигове - "Перло многоценное" (2-е изд., 1690) - сборник похвал Богоматери, ангелам и святым, о страшном суде и кончине мира. "Евангелие учительное" было признано в Москве сочинением папистическим и царским указом велено истреблять его. - Ср. Каратаев "Описание славяно-русских книг" (стр. 357 и 516). Н. С-в.

См. также статьи:
Филарет (в миру Феодор Никитич Романов) .


Кирилов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кириллов Григорий Петрович | Кирилов Иван Петрович
Кириллов Андрей Александрович | Кириловы
Кирилл Транквиллион-Ставровецкий | Кирион (Георгий Иеронимович Садзагелов)
Кирилл и Мефодий (Константин и Мефодий) | Кирияк Тимофей Прокофьевич
Кирилл IV | Киркор (Адам-Гонорий Карлович)

Кирилов (Иван Иванович) - обер-секретарь Сената, составитель географического атласа Российской империи. В 1733 г. Кирилов подал в Сенат проект, обещавший великую будущность торговле с среднеазиатскими ханствами и Индией. Правительство, соглашаясь с его доводами, избрало его же самого для осуществления его планов. В 1734 г. он был отправлен, во главе обширной экспедиции, в Оренбургский край. Здесь он основал Верхнеяицкую крепость, окончил начатую еще до него перепись тептерей, составил список башкирским родам и сформировал из дворянских детей 2 роты драгун. В следующем году, несмотря на вооруженное сопротивление башкир, ему удалось построить крепость при слиянии рек Ори и Яика. Конец 1735 г., весь следующий и начало 1737 г. были проведены им в неутомимой борьбе с повсеместно восставшими башкирами, во время которой он и умер от чахотки, в 1737 г. Хорошо знавший его Рычков называл его "великим рачителем и любителем наук". См. Витевский , "Неплюев и Оренбургский край", выпуск I.


Кирилов Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилов Иван Иванович | Кириловы
Кириллов Григорий Петрович | Кирион (Георгий Иеронимович Садзагелов)
Кириллов Андрей Александрович | Кирияк Тимофей Прокофьевич
Кирилл Транквиллион-Ставровецкий | Киркор (Адам-Гонорий Карлович)
Кирилл и Мефодий (Константин и Мефодий) | Кирпичев Виктор Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирилов, Иван Петрович - ботаник, сопровождавший в путешествиях на Алтай и в Джунгарию известного путешественника Г.С. Карелина . Печатные труды по алтайской и туркестанской флоре написаны совместно Карелиным и Кириловым.

Назад Вперед


Кириловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилов Иван Петрович | Кирион (Георгий Иеронимович Садзагелов)
Кирилов Иван Иванович | Кирияк Тимофей Прокофьевич
Кириллов Григорий Петрович | Киркор (Адам-Гонорий Карлович)
Кириллов Андрей Александрович | Кирпичев Виктор Львович
Кирилл Транквиллион-Ставровецкий | Кирпичев Константин Львович

Кириловы - русские дворянские роды. Сурка и Кудеяр Кириловы служили новиками по Ельцу в начале XVII века. Их потомство внесено в родословную книгу Орловской губернии. Аверкий Степанович Кирилов был думным дьяком и убит стрельцами во время мятежа. 1683 г.; его сын Яков служил дьяком. Еще один род Кириловых восходит к началу XVII века, а остальные, числом 20, позднейшего происхождения. В. Р.


Кирион (Георгий Иеронимович Садзагелов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кириловы | Кирияк Тимофей Прокофьевич
Кирилов Иван Петрович | Киркор (Адам-Гонорий Карлович)
Кирилов Иван Иванович | Кирпичев Виктор Львович
Кириллов Григорий Петрович | Кирпичев Константин Львович
Кириллов Андрей Александрович | Кирпичев Лев Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирион, в миру Георгий Иеронимович Садзагелов - историк и духовный писатель (родился в 1854 г.), воспитанник киевской духовной академии. Был викарием в разных епархиях. Кирион - увлеченно-решительный защитник совершенной автокефалии грузинской церкви. Главные его работы: "Двенадцативековая религиозная борьба православной Грузии с исламом" (Тифлис, 1899); "Заслуга грузинского монашества и монастырей для отечественной церкви и общества" (ib., 1899); "Краткий очерк истории грузинской церкви и экзархата за XIX столетие" (Тифлис, 1901) и другие.

См. также статьи:
Гавриил (в миру Герасим Максимович Кикодзе) .


Кирияк Тимофей Прокофьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирион (Георгий Иеронимович Садзагелов) | Киркор (Адам-Гонорий Карлович)
Кириловы | Кирпичев Виктор Львович
Кирилов Иван Петрович | Кирпичев Константин Львович
Кирилов Иван Иванович | Кирпичев Лев Львович
Кириллов Григорий Петрович | Кирпичев Михаил Львович

Кирияк (Тимофей Прокофьевич) - писатель. Воспитывался в академической гимназии, в 1790-х годах был инспектором классов Смольного монастыря. Кирияк перевел "Достопамятные и любопытные сказания об императоре Петре Великом", Я. Штелина (Санкт-Петербург, 1786 и 1787), "Историю моего времени", Фридриха II (Санкт-Петербург, 1793); издал анонимно популярную в свое время "Краткую российскую историю для народных училищ" (Санкт-Петербург, 1799; 9-е издание 1827, немецкий перевод А. Шлецера, Геттинген, 1802). Для характеристики екатерининского времени и тогдашнего общественного настроения имеют известную цену два письма Кирияка - о потемкинском празднике, по случаю взятия Измаила, в 1791 г., и о смерти Екатерины II ("Русский Архив", 1867). В. К.


Киркор (Адам-Гонорий Карлович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирияк Тимофей Прокофьевич | Кирпичев Виктор Львович
Кирион (Георгий Иеронимович Садзагелов) | Кирпичев Константин Львович
Кириловы | Кирпичев Лев Львович
Кирилов Иван Петрович | Кирпичев Михаил Львович
Кирилов Иван Иванович | Кирпичников Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киркор (Адам-Гонорий Карлович, 1812 - 1886) - литовско-польский ученый и литератор, уроженец Могилевской губернии. Учился в могилевской гимназии и виленском дворянском институте. Издал сборники "Радегаст" (1843), под псевдонимом Jana z Sliwina (родина Киркора), и "Pam. umyslowe" (1845 - 46). В 1850 - 54 г. редактировал "Памяти князя Виленской губернии". Часть его статей вышла под заглавием: "Историко-статистические очерки Виленской губернии" (1853). Вместе с П. Кукольником, издали "Черты из истории и жизни литовского народа" (1854). В 1858 г. назначен консерватором Виленского музея древностей. Напечатал множество статей по литовской археологии, этнографии и статистике, из которых важнейшие: "Монетное дело в Литве" (1869, "Древности", том II, выпуск 2) и "Этнографический взгляд на Виленскую губернию" ("Вестник Императорского русского географического общества", 20 - 21, 1857 - 1858). Киркор был издателем целого ряда сборников и журналов: "Teka Wilenska", "Pismo zbiorowe Wilenskie", на русском и польском языках, "Виленского Вестника" - в 1867 - 72 годы. В 1872 г. переселился в Краков, где посвятил себя археологии, исследованиям и экскурсиям в Галиции и на Покутьи. Напечатал в III томе "Живописной России" Вольфа обширную монографию о "Литве и Белоруссии". Последний труд его - "Bazylika Litewska" (1886). Его "Przewoduik po Wilnie" вышел в 1880 г. 2 изданием. Его труды по галицкой археологии помещены в "Zbinr wiad. doantrop. Krajowej" (1 - 8, 1877 - 1884 годы), издание Краковской Академии Наук, при которой он состоял хранителем археологических коллекций и заведующим секцией раскопок. Он первый познакомил ученый мир с литовскими древностями и возбудил на месте любовь к изучению родной старины, как литовской, так и белорусской. Как журналист и политик, подвергался сильным нападениям крайних партий польских и русских; как неутомимый труженик и полезный местный археолог-этнограф, он останется незабвенным в истории национального возрождения литовско-белорусского края. Немалы также его заслуги для славянской археологии Галиции и Подолии. См. Янчук, "А.К. Киркор" (Москва, 1888); Kunasewicz, "Archeologia polska", в брошюре Stan. Krzyzbnowskiego: "Eustachy hr. Tyszkiewicz i jego prace" (Львов, 1873); Пыпин , "Русская Этнография". Э. Вольтер.

См. также статьи:
Федоров Михаил Павлович (журналист и драматург) .


Кирпичев Виктор Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киркор (Адам-Гонорий Карлович) | Кирпичев Константин Львович
Кирияк Тимофей Прокофьевич | Кирпичев Лев Львович
Кирион (Георгий Иеронимович Садзагелов) | Кирпичев Михаил Львович
Кириловы | Кирпичников Александр Иванович
Кирилов Иван Петрович | Кирьяков Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирпичев, Виктор Львович - известный ученый (1845 - 1913). Окончил курс Михайловской артиллерийской академии. В петербургском технологическом институте читал курсы сопротивления строительных материалов, грузоподъемных машин и построения деталей машин и руководил проектами по механике. Был директором харьковского технологического института, затем (1898 - 1902) киевского политехнического института, в устройстве которого принимал деятельное участие. Последние десять лет состоял профессором прикладной механики в петербургском политехническом институте. Главные труды Кирпичева: "Сопротивление материалов" (1898), "Основания графической статики" (Киев, 1902), "Лишние неизвестные в строительной механике" (ib., 1902), "Беседы о механике" (Санкт-Петербург, 1907). Кирпичев один из первых в России обратил внимание широких технических кругов на вопросы об охране рабочих от несчастных случаев и написал введение к сборнику: "Охрана жизни и здоровья рабочих" (издано министерством торговли и промышленности). - Ср. "Сборник материалов к истории возникновения киевского политехнического института. Памяти В.Л. Кирпичева" (Киев, 1914).

См. также статьи:
Паукер Герман Егорович ;
Россия, разд. Математика ;
Россия, разд. Технологическая наука .


Кирпичев Константин Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирпичев Виктор Львович | Кирпичев Лев Львович
Киркор (Адам-Гонорий Карлович) | Кирпичев Михаил Львович
Кирияк Тимофей Прокофьевич | Кирпичников Александр Иванович
Кирион (Георгий Иеронимович Садзагелов) | Кирьяков Александр Федорович
Кириловы | Кирьяков Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирпичев, Константин Львович - инженер-генерал (1844 - 1910), профессор Николаевской Инженерной Академии, в которой получил высшее образование. Написал ряд статей в "Инженерном Журнале"; более крупные из них "Переправа через Дунай в кампанию 1877 - 1878 годов" (1881); "О культурном значении подрывных работ" (1879); "О воспламенении замороженного динамита" (1881); "Несколько слов о приборах для измерения напряжения частей мостовых и стропильных ферм" (1879).

См. также статьи:
Ягн Николай Александрович .


Кирпичев Лев Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирпичев Константин Львович | Кирпичев Михаил Львович
Кирпичев Виктор Львович | Кирпичников Александр Иванович
Киркор (Адам-Гонорий Карлович) | Кирьяков Александр Федорович
Кирияк Тимофей Прокофьевич | Кирьяков Михаил Михайлович
Кирион (Георгий Иеронимович Садзагелов) | Кирьякова Анастасия Яковлевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирпичев, Лев Львович - артиллерист, военный писатель (1840 - 1890). Образование получил в Михайловской артиллерийской академии, в которой (и в академии генерального штаба) преподавал артиллерию и другие предметы. В среде специалистов имя его до сих пор пользуется заслуженной известностью. Главные его труды: "Общие начала механики" (Санкт-Петербург, 1870); "Об артиллерийских орудиях" (Санкт-Петербург, 1873); "Начала баллистики" (Санкт-Петербург, 1889). Ряд его статей помещен в "Артиллерийском Журнале", "Военном Сборнике", "Русском Инвалиде", "Энциклопедии" Леера , "Энциклопедическом Словаре" Березина . Вместе с А. Платовым он составил "Исторический очерк развития и образования артиллерийского училища, 1820 - 1870 г." (Санкт-Петербург, 1870).

См. также статьи:
Платов Александр Степанович .


Кирпичев Михаил Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирпичев Лев Львович | Кирпичников Александр Иванович
Кирпичев Константин Львович | Кирьяков Александр Федорович
Кирпичев Виктор Львович | Кирьяков Михаил Михайлович
Киркор (Адам-Гонорий Карлович) | Кирьякова Анастасия Яковлевна
Кирияк Тимофей Прокофьевич | Киселев Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирпичев (Михаил Львович, 1847 - 1875) - химик. Образование получил в полоцком кадетском корпусе, Михайловском артиллерийском училище и артиллерийской академии. Окончив в последней курс, был оставлен при ней репетитором по химии, а в 1871 г., прочтя пробную лекцию: "О спектральном анализе", был назначен лектором химии. С этого же времени стали появляться в "Журнале химического общества" его статьи, обратившие внимание специалистов оригинальным методом и детальностью разработки вопроса ("Определение меди в латуни", "О движении воды и ее расходе в насосах Бунзена", "О прессируемом насосе" и другие). Когда в 1872 г. Д.И. Менделеев приступил, по поручению русского технического общества, к работам над упругостью газов, Кирпичев принял в них ближайшее участие и в 1874 г. представил подробный результат своих работ в Академии Наук. Изложение его труда сделано в книге Д.И. Менделеева: "Упругость газов" (Санкт-Петербург, 1875). На Кирпичева возлагалось много надежд, но ранняя смерть помешала их исполнению.

См. также статьи:
Менделеев Дмитрий Иванович ;
Россия, разд. Химия .


Кирпичников Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирпичев Михаил Львович | Кирьяков Александр Федорович
Кирпичев Лев Львович | Кирьяков Михаил Михайлович
Кирпичев Константин Львович | Кирьякова Анастасия Яковлевна
Кирпичев Виктор Львович | Киселев Александр Александрович
Киркор (Адам-Гонорий Карлович) | Киселев Иван Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирпичников (Александр Иванович) - талантливый историк всеобщей литературы. Родился в 1845 г. в Мценске, в купеческой семье; учился в первой московской гимназии и в Московском университете. Будучи преподавателем русского языка в 1 и 5 московских гимназиях, он составил, вместе с Ф. Гиляровым , "Этимологию русского языка" (Москва, 1869), быстро вошедшую в употребление и выдержавшую около 30 изданий. Отдельно составил "Синтаксис русского языка" (более 20 изданий). В 1871 г. Кирпичников отправился за границу, где слушал лекции в Берлине и Вене. В 1873 г. защитил в Москве магистерскую диссертацию: "Поэмы ломбардского цикла" и начал читать лекции всеобщей литературы в Харьковском университете, в качестве приват-доцента. В 1879 г. Кирпичников защитил в Санкт-Петербурге докторскую диссертацию "Святой Георгий и Егорий Храбрый", и тогда же был избран экстраординарным профессором всеобщей литературы в Харьковском университете, а в 1885 г. перешел ординарным профессором в Одессу. Здесь Кирпичников читал и читает разнообразные общие и специальные курсы по истории западноевропейских литератур; неоднократно читал и публичные лекции и заслужил репутацию блестящего лектора. Кроме значительного числа журнальных статей и заметок, Кирпичников издал отдельно: "Очерки из истории средневековой литературы" (Москва, 1869); "Кудруна, национальная поэма немцев" (Харьков, 1874); "Греческий роман в новой литературе" (Харьков, 1876); "Диккенс, как педагог" (актовая речь, Харьков, 1881); "Очерк истории книги" (публичные лекции, Одесса, 1888); "Пушкин, как европейский поэт" (Одесса, 1887) и другие. В "Истории всеобщей литературы" В.Ф. Корша Кирпичникову принадлежат XI - XIV выпуск; по смерти Корша редакция этого издания перешла к Кирпичникову, и он довел его до конца. Под редакцией и с предисловиями Кирпичникова переведены "Похвала глупости" Эразма Роттердамского (Москва, 1884) и "Вольтер" Морлея (Москва, 1888). В 1894 г. Кирпичников избран членом-корреспондентом Академии Наук. Кирпичников - один из наиболее живых и деятельных представителей нашей университетской науки. Превосходный и выдающийся специалист, он вместе с тем отзывается на умственные запросы времени и пишет очень легко и интересно. Человек вполне независимого образа мысли, он никогда не выступает в защиту той или другой литературной "партии", но в основе его трудов общего содержания всегда лежит стремление к правде и истинной гуманности. С. Венгеров.

См. также статьи:
Болдаков Иннокентий Михайлович ;
Боян (Баян) ;
Буслаев Федор Иванович ;
Варшер Сергей Абрамович (Сергей Эдуардович) ;
Галахов Алексей Дмитриевич ;
Георгий (победоносец) ;
Гиляров Федор Александрович ;
Гоголь Николай Васильевич ;
Григорович Виктор Иванович ;
Достоевский Федор Михайлович ;
Дружинин Александр Васильевич ;
Корш Валентин Федорович ;
Крылов Иван Андреевич ;
Курбский Андрей Михайлович ;
Курганов Николай Гаврилович ;
Муркос Георгий Абрамович ;
Перовский Алексей Алексеевич ;
Писемский Алексей Феофилактович ;
Риккер Карл Леопольдович ;
Россия, разд. История всеобщей литературы ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Смирнов Василий Дмитриевич ;
Стороженко Николай Ильич .


Кирьякова Анастасия Яковлевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирьяков Михаил Михайлович | Киселев Александр Александрович
Кирьяков Александр Федорович | Киселев Иван Павлович
Кирпичников Александр Иванович | Киселев Николай Дмитриевич
Кирпичев Михаил Львович | Киселев Павел Дмитриевич
Кирпичев Лев Львович | Киселев Федор Михайлович

Кирьякова (Анастасия Яковлевна) - писательница, см. Марченко .


Кирьяков Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирпичников Александр Иванович | Кирьяков Михаил Михайлович
Кирпичев Михаил Львович | Кирьякова Анастасия Яковлевна
Кирпичев Лев Львович | Киселев Александр Александрович
Кирпичев Константин Львович | Киселев Иван Павлович
Кирпичев Виктор Львович | Киселев Николай Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирьяков (Александр Федорович, умер в 1892 г.) - филолог, профессор семинарии, старший справщик московской Синодальной типографии. Издал долго употреблявшуюся в духовно-учебных заведениях "Латинскую грамматику" (под буквами А. К., Москва, 1847) и, вместе с И.Н. Аничковым-Платоновым , "Chrestomathia Latina" (Москва, 1861).

См. также статьи:
Аничков-Платонов Иван Николаевич .


Кирьяков Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирьяков Александр Федорович | Кирьякова Анастасия Яковлевна
Кирпичников Александр Иванович | Киселев Александр Александрович
Кирпичев Михаил Львович | Киселев Иван Павлович
Кирпичев Лев Львович | Киселев Николай Дмитриевич
Кирпичев Константин Львович | Киселев Павел Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирьяков (Михаил Михайлович, 1810 - 1839) - выдающийся агроном. Окончив курс в Московском университете, с 1833 г. занялся сельским хозяйством в наследственном херсонском имении, при чем не только поставил ведение дела на строго-научную почву, но и явился новатором. В то время как хозяева Южной России считали облесение степи и защиту посевов лесонасаждениями делом эфемерным и нужны были долгие годы неутомимой деятельности фон-Граффа (см.) и Виктора Скаржинского, чтоб убедить их в противном - Кирьяков, высоко ставя значение степных лесонасаждений, занялся ими в обширных размерах. Первые же опыты его были настолько удачны, что в 1836 г. он получил высочайшее благоволение и серебряную медаль от общества для поощрения лесного хозяйства. С 1834 г. Кирьяков стал помещать свои статьи в "Листках общества сельских хозяев Южной России", а в 1837 г. принял на себя их редакцию. Здесь Кирьяков напечатал: "Об арнаутке Южной России", "Сведения о тонкорунном овцеводстве в Херсонской губернии", "О разведении бука в Южной России", и многое другое. Кроме того, он сотрудничал в "Лесном Журнале" ("Взгляд на лесоводство и садоводство Херсонской губернии", "О степных пожарах в Новороссии"), "Земледельческой Газете" ("О китайском индиго в Новороссийском крае") и помещал историко-географические и статистические статьи в "Журнале Министерства Народного Просвещения" и в "Энциклопедическом Лексиконе" Плюшара. Последние годы жизни Кирьяков трудился над составлением "Статистического календаря Новороссийского края". Обе эти работы остались неоконченными. Из первой появился только "Исторический обзор Херсонской губернии" (изданные по высочайшему повелению "Материалы для статистики Российской империи", Санкт-Петербург, 1839), вторая напечатана в необработанном виде в приложениях к "Листкам общества сельского хозяйства Южной России" (1839).

Назад Вперед


Киреева Ольга Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киреев Николай Петрович | Киреевские
Киреев Николай Алексеевич | Киреевский Иван Васильевич
Киреев Иван Васильевич | Киреевский Илья Васильевич
Киреев Александр Алексеевич | Киреевский Петр Васильевич
Киприянов Василий | Киреевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киреева (Ольга Алексеевна) - см. Новикова О.А. .

См. также статьи:
Киреев Николай Алексеевич .


Киреевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киреева Ольга Алексеевна | Киреевский Иван Васильевич
Киреев Николай Петрович | Киреевский Илья Васильевич
Киреев Николай Алексеевич | Киреевский Петр Васильевич
Киреев Иван Васильевич | Киреевы
Киреев Александр Алексеевич | Кирик
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киреевские - русский дворянский род. Немир Федорович Киреевский был воеводой (1614 - 25) в Валуйках, Беледяни и Одоеве, а в 1616 г. состоял при посольстве в Англию. Его брат Григорий Федорович был осадным головой в Гремячем (1616), а в 1627 - 51 гг. составил межевые книги по Данкову, Сапожку, Ряжску и Рязани. Василий Семенович Киреевский в 1618 г. пожалован вотчиной; сыновья его Иван и Тимофей участвовали в польских походах, а также в походах чигиринском и против Стеньки Разина . Потомками Василия Семеновича в 8 поколении были Иван и Петр Васильевичи Киреевские (см. ниже). Род Киреевских внесен в VI часть родословных книг губерний Орловской, Курской, Московской, Калужской и Тульской (Гербовник, III, 64). В. Р.

См. также статьи:
Валуев Дмитрий Александрович ;
Елагина Авдотья Петровна ;
Кошелев Александр Иванович .


Киреевский Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киреевские | Киреевский Илья Васильевич
Киреева Ольга Алексеевна | Киреевский Петр Васильевич
Киреев Николай Петрович | Киреевы
Киреев Николай Алексеевич | Кирик
Киреев Иван Васильевич | Кирилл (архимандрит грузинский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киреевский (Иван Васильевич) - один из основателей славянофильства, родился в Москве 22 марта 1806 г. Происходил из семьи столбовых дворян Белевского уезда Тульской губернии, где находилось и родовое имение Киреевских, село Долбино. На шестом году Киреевский лишился отца, умершего от тифозной горячки во время ухода за ранеными русскими и французскими. Киреевский остался на попечении матери, Авдотьи Петровны (см. Елагина ). Через несколько месяцев по смерти отца Киреевского, в Долбино приехал близкий родственник матери Киреевского, поэт Жуковский , и прожил здесь почти два года, до конца 1815 года; воспитание своих внуков-племянников Жуковский хотел сделать "одним из главных дел своей жизни". Хотя это намерение ему не удалось осуществить, тем не менее между ним и племянниками установилась на всю жизнь прочная привязанность. Настроение Жуковского должно было повлиять на Киреевского в том же патриотическом духе, как и впечатления 12-го года; вкус к литературным занятиям был также развит в Киреевском Жуковским, советовавшим матери пустить всех детей по писательской дороге. Десяти лет Киреевский прочитал уже лучшие произведения русской и французской литературы, двенадцати лет - хорошо знал по-немецки. Последним влиянием, испытанным в детстве, было для Киреевского влияние отчима, Алексея Андреевича Елагина, за которого его мать вышла в 1817 г. В библиотеке отца Киреевский нашел философские произведения Локка и Гельвеция; но отчим направил его от английского эмпиризма и французского сенсуализма к немецкой метафизике. Вместо прежних литературных бесед деревенские вечера в Долбине стали наполняться философскими спорами и рассуждениями. В 1822 г. Елагины переехали в Москву для дальнейшего воспитания Киреевского. Здесь братья Киреевские брали домашние уроки у лучших профессоров университета - Снегирева , Мерзлякова , Цветаева , слушали публичные лекции шеллингиста Павлова , учились по-английски. В 1824 г. Киреевский поступил на службу в московский архив иностранной коллегии, где собрался в это время целый кружок талантливой молодежи. Влияние новых учителей и товарищей не изменило направления Киреевского, но придало этому направлению больше сознательности. Уже в 1827 г. Киреевский очень определенно ставит свои жизненные цели. "Мы возвратим" - пишет он Кошелеву - "права истинной религии, изящное согласим с нравственностью, возбудим любовь к правде, глупый либерализм заменим уважением законов и чистоту жизни возвысим над чистотой слога". И средство для этой моралистической пропаганды было уже выбрано Киреевским. "Мне кажется, что вне службы я могу быть полезнее отечеству, нежели употребляя все время на службу. Я могу быть литератором... На этом поприще мои действия не будут бесполезны: я могу сказать это без самонадеянности... Целую жизнь имея главной целью образовываться, могу-ли я не иметь веса в литературе? Я буду иметь его и дам литературе свое направление". Влюбившись в свою троюродную сестру, Н.П. Арвеневу, Киревский просил ее руки и получил отказ. Отказ этот так потряс его нравственно и физически, что врачи признали для него необходимым путешествия. В январе 1830 г. Киреевский выехал за границу, не для того, чтобы учиться, как он прежде мечтал, а для того, чтобы рассеяться. "Ни одного впечатления, в течение первого месяца, я не принял свежим сердцем, и каждый порыв внимания стоил мне усилия". Через четыре месяца острота чувства прошла, но тяжелый осадок остался чуть ли не навсегда в душе Киреевского. "Для меня молодость уже качество чужое и завидное", пишет 24-летний Киреевский; "на всякое кипение восторга я смотрю с таким же чувством, с каким безногий инвалид глядит на удалые движения своих товарищей". После восьмимесячного пребывания за границей, где Киреевский встретил своего раньше уехавшего в Германию брата Петра , он поспешил вернуться в Россию, испуганный слухами о холере. Заграничное путешествие не расширило кругозора Киреевского. Подобно своему брату, он слушал профессорские лекции в Берлине и Мюнхене, знакомился с профессорами; за пределы университетской жизни его интересы не выходили, а в этих пределах его интересовали по преимуществу философия, богословие, отчасти история. Он познакомился лично с Гегелем и Шеллингом, но учения их или были для него не новы, или не произвели сильного впечатления; самые сильные впечатления заграничной жизни были у обоих братьев чисто отрицательные. Еще из Германии Киреевский писал: "нет на всем земном шаре народа плоше, бездушнее, тупее и досаднее немцев! Булгарин перед ними гений!" Через год по возвращении, Киреевский получил разрешение издавать журнал "Европеец". Пушкин приветствовал новое издание; в журнале приняли участие "все аристократы", по выражению Погодина . Сам редактор выступил с давно задуманной статьей: "XIX век". Часто видят в этой статье выражение западнических мнений, которых будто бы держался Киреевский в начале 1830-х годов. Действительно, Киреевский доказывает в ней необходимость заимствовать просвещение с Запада - но только для того, чтобы Россия могла стать во главе человечества и приобрести всемирно-историческую роль. Просвещение Киреевский несомненно уже понимал в это время как усвоение внешних знаний и техники; он уже собирался из русского народного характера вывести особенности русской "философии" или "любомудрия", как он потом выражался; он уже строил свое понимание русского характера и русской философии на христианском начале: в его восточной форме. Ему недоставало только берлинских лекций Шеллинга, чтобы дать своим взглядам окончательную формулировку. "Европеец" (см.) запрещен был на втором нумере, по подозрению, что Киреевский, под предлогом литературной критики, хочет вести политическую пропаганду. Только энергическое заступничество Жуковского предупредило высылку Киреевского из Москвы. С этих пор наступает двенадцатилетний период бездействия, объясняющийся как тем сильным впечатлением, которое произвело на Киреевского запрещение "Европейца", так и привычкой к праздному препровождению времени "на диване, с трубкой и с кофе", о которой не раз упоминают приятели Киреевского и он сам уже с 26-х годов. Вероятно, тут играла роль и женитьба Киреевского на давно любимой девушке (1834). "Жаль, - писал про братьев Киреевских Грановский , - что богатые дары природы и сведения, редкие не только в России, но и везде, гибнут в них без всякой пользы для общества. Они бегут от всякой деятельности". Погодин высказывал то же с своей обычной бесцеремонностью: "И. Киреевский обабился и изленился". Общественное оживление 40-х годов подняло, однако, и настроение Киреевского. С возвращением Герцена в Москву салонные споры приняли более острый характер, перешли в литературу, вызвали более резкую и точную формулировку взглядов и привели, наконец, к открытому разрыву. Киреевский опровергал Гегеля Шеллингом и, в духе последнего, противопоставил философии мысли и логики - философию чувства и веры. Первая для него исчерпывала смысл европейской жизни, вторая должна была сделаться специальным достоянием русских. Вероятно, это возобновление интереса к философии и желание разработать свою давнишнюю идею в более точной форме побудило Киреевского искать кафедры философии в Московском университете. Опальный издатель "Европейца" получил, однако, отказ. Немногим удачнее была и попытка вернуться к литературной деятельности, которой Киреевский жаждал тогда "как рыба еще не зажаренная жаждет воды". В 1845 г. Погодин передал Киреевскому редактирование "Москвитянина": Петр Киреевский и многие сотрудники "Европейца" стали принимать участие в журнале. Но с Погодиным трудно было вести дело; притом цензурные затруднения и болезнь отбили у Киреевского охоту вести "Москвитянин"; выпустив три книжки, он бросил работу и опять на семь лет замолчал. Свои религиозно-философские идеи ему удалось высказать только в 1852 году, в изданном славянофильским кружком "Московском Сборнике". Но и эта попытка повременного издания встретила затруднения со стороны цензуры. Статья Киреевского была отмечена как особенно вредная, и 2-й том "Московского Сборника" не был выпущен в свет, "не столько за то, что в нем было сказано, сколько за то, что умолчано". После запрещения "Сборника" Киреевский опять уехал в деревню. "Не теряю намерения, - пишет он из деревни Кошелову, - написать, когда можно будет писать, курс философии. Теперь, кажется, настоящая пора для России сказать свое слово о философии, показать им, еретикам, что истина науки только в истине православия. Впрочем, и то правда, что эти заботы о судьбе человеческого разума можно предоставить хозяину, который знает, когда и кого послать на свое дело". Эти строки хорошо выражают настроение последних годов Киреевского "Существеннее всяких книг и всякого мышления" - писал он тому же Кошелеву - "найти святого православного старца, который бы мог быть твоим руководителем, которому ты бы мог сообщать каждую мысль свою и услышать о ней не его мнение, более или менее умное, но суждение святых отцов". Уже вскоре после свадьбы Киреевский познакомился со схимником Новоспасского монастыря отцом Филаретом. Из Долбина он часто ездил в соседнюю Оптину пустынь, помогал обители в издании святых отцов и очень сблизился со своим духовником, отцом Макарием. С таким настроением Киреевский встретил первые годы царствования Александра II . Славянофильский кружок задумал издавать журнал "Русская Беседа", и Киреевский послал в "Беседу" статью "О необходимости и возможности новых начал для философии". Это было вступление к изложению собственной системы Киреевского; но продолжение осталось ненаписанным, так как 11 июня 1856 г. Киреевский умер в Петербурге, куда приехал для свидания с сыном. Вместе со статьей в "Московском Сборнике", эта статья "Русской Беседы" осталась главным памятником религиозно-философского мировоззрения Киреевского (изложение взглядов Киреевского см. в статье Славянофильство). Сравнительно с обширными планами юных годов такой результат был очень скромен. Помимо неблагоприятных условий литературной деятельности, это отсутствие литературной экспансивности нельзя не поставить в связь с тем малым сочувствием, которое вызывали мнения Киреевского за пределами его ближайшего дружеского кружка. "Оба брата Киреевских", пишет Герцен, "стоят печальными тенями... Непризнанные живыми, не делившие их интересов, они не скидывали савана. Преждевременно состарившееся лицо Ивана Киреевского носило резкие следы страданий и борьбы... Жизнь его не удалась... Положение его в Москве было тяжелое. Совершенной близости, сочувствия у него не было ни с его друзьями, ни с нами... Возле него стоял его брат и друг Петр. Грустно, как будто слеза еще не обсохла, будто вчера посетило несчастье, появлялись оба брата на беседы и сходки. Я смотрел на Киреевского как на вдову или мать, лишившуюся сына. Жизнь обманула его; впереди все было пусто - и одно утешение: погоди немного, отдохнешь и ты".
К "Полному собранию сочинений" Киреевского, изданному в 1861 г., приложены и материалы для биографии Киреевского. Ценные сведения о Киреевском разбросаны в сочинениях Барсукова : "Жизнь и труды Погодина" и в биографии А.И. Кошелева, составленной Н.П. Колюпановым . Биография Киреевского в "Русском Архиве" (1894, № 7) имеет компилятивный характер. Письма И. и П. Киреевских из-за границы начали печататься в "Русском Архиве" 1894 г., № 10. О взглядах П.В. Киреевского см. А.Н. Пыпин , "Характеристики литературных мнений"; К.Н. Бестужев-Рюмин , в "Отечественных Записках" (1862, № 1 - 3); Писарев , "Русский Дон-Кихот" ("Сочинения", Санкт-Петербург, 1894, том II); Ф. Терновский , "Два пути духовного развития", в "Трудах Киевской Духовной Академии" (1864, 4); T. G. Masaryk, "Slovenske studie. I. Slavjanofilstvi Ivana Vasiljevice Kirejevskeho" (Прага, 1889); П.Г. Виноградов , "И.В. Киреевский и начало московского славянофильства" (в "Вопросах философии и психологии", 1891). Другие статьи см. у Я. Колубовского , "Материалы для истории философии в России" (VI); И.В. Киреевский в "Приложениях к Вопросам философии и психологии" (книга 5). П. Милюков.

См. также статьи:
Аксаков Иван Сергеевич ;
Аксаков Сергей Тимофеевич ;
Баратынский Евгений Абрамович ;
Белинский Виссарион Григорьевич ;
Буслаев Федор Иванович ;
Волконская Зинаида Александровна (княгиня) ;
Елагина Авдотья Петровна ;
Карамзин Николай Михайлович ;
Киреевские ;
Киреевский Петр Васильевич ;
Максимович Михаил Александрович ;
Плетнев Петр Александрович ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русская литература (1848 - 1855) ;
Россия, разд. Церковная история ;
Хомяков Алексей Степанович ;
Чаадаев Петр Яковлевич .


Киреевский Илья Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киреевский Иван Васильевич | Киреевский Петр Васильевич
Киреевские | Киреевы
Киреева Ольга Алексеевна | Кирик
Киреев Николай Петрович | Кирилл (архимандрит грузинский)
Киреев Николай Алексеевич | Кирилл (Константин Богословский-Платонов)

Киреевский (Илья Васильевич) - технолог. Им написаны: "Современное состояние заводских производств". Том I. "Промышленность содовых соединений" (Санкт-Петербург, 1874); том II. "Промышленность калиевых соединений" (Санкт-Петербург, 1875) и "Флора наших среднеазиатских владений" (Санкт-Петербург, 1874).


Киреевский Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киреевский Илья Васильевич | Киреевы
Киреевский Иван Васильевич | Кирик
Киреевские | Кирилл (архимандрит грузинский)
Киреева Ольга Алексеевна | Кирилл (Константин Богословский-Платонов)
Киреев Николай Петрович | Кирилл (Константин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киреевский (Петр Васильевич) - брат Ивана Васильевича , родился 11 февраля 1808 г., умер в один год с И. В. (1856, 25 октября). По воспитанию и по образу мыслей был похож на старшего брата, по характеру был еще менее общителен и более замкнут в себе. Эту особенность своего характера признавал, еще в 1830 г., сам Киреевский. Он постоянно оставался на втором плане при своем более блестящем брате. Шеллинг, знавший обоих Киреевских, считал П. В. умнее брата; но общее мнение склонялось в пользу последнего, хотя Петру Киреевскому и отдавали преимущество в твердости характера. Действительно, Киреевский был еще нетерпимее, чем И. В., и это качество, в свою очередь, затрудняло для него общение с людьми. Вероятно, по этим причинам мы и знаем очень мало про внутреннюю жизнь Киреевского. В литературе, кроме нескольких мелких статей, он выступил только с одной значительной статьей (в "Москвитянине", 1845), в которой обнаружил хорошее знакомство с древней историей славян и на основании этого знакомства положил первое основание теории патриархального быта. К родовой теории западников эта теория стояла ближе, чем к общинной теории славянофильства. Прочное имя Киреевский приобрел как собиратель народных песен. Свой сборник он начал подготовлять с начала 30-х годов; несколько раз хотел издать его, но или откладывал, или встречал цензурные препятствия. Только часть сборника Киреевского - именно "духовные стихи" - была напечатана при жизни его, в "Чтениях Общества Истории и Древностей Российских" (1848, № 9). После смерти Киреевского рукопись его сборника поступила в московское общество любителей словесности, которое поручило издание его Бессонову . Дополнив сборник вариантами и снабдив его примечаниями, Бессонов издал его, в десяти выпусках, в 1860 - 1874 годы. Вот перечень содержания "Песен, собранных П.В. Киреевским". I. Песни былевые. Время Владимирово. Выпуск 1: "Илья Муромец, богатырь-крестьянин". Выпуск 2: "Добрыня Никитич, богатырь-боярин; богатырь Алеша Попович; Василий Казимирович, богатырь-дьяк". Выпуск 3: "Богатыри: Иван гостиный сын; Иван Годинович, Данило Ловчанин, Дунай Иванович и другие". Выпуск 4-й (дополнительный): "Богатыри Илья Муромец, Никита Иванович, Поток, Ставр Годинович, Соловей Будимирович и другие" II. Песни былевые. Выпуск 5-й: "Новгородские и княжеские". Выпуск 6-й: Песни былевые исторические: "Москва. Грозный царь Иван Васильевич". Выпуск 7-й: "Москва. От Грозного до царя Петра I". Песни былевые и исторические. Выпуск 8-й: "Русь Петровская. Государь царь Петр Алексеевич". Выпуск 9-й: "Восемнадцатый век в русских исторических песнях после Петра I". Выпуск 10-й: "Наш век в русских исторических песнях". - Кроме того, в сборнике г. Бессонова "Калики перехожие" около пятой части взято из сборника Киреевского. П. Милюков.

См. также статьи:
Бессонов Петр Алексеевич ;
Елагина Авдотья Петровна ;
Кавелин Константин Дмитриевич ;
Киреевские ;
Киреевский Иван Васильевич ;
Колыван ;
Миллер Орест Федорович ;
Поповичи ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Стахович Михаил Александрович (писатель) ;
Шеин Павел Васильевич ;
Якушкин Павел Иванович .


Киреев Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киприянов Василий | Киреев Иван Васильевич
Киприянов Валерьян Александрович | Киреев Николай Алексеевич
Киприанович Григорий Яковлевич | Киреев Николай Петрович
Киприан (святой митрополит киевский) | Киреева Ольга Алексеевна
Киприан (преподобный) | Киреевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киреев, Александр Александрович - писатель, генерал от кавалерии (1838 - 1910). Окончил курс в пажеском корпусе. Писал по вопросам религиозным, национальным и общественной морали (например, о дуэли) в "Московских Ведомостях", "Славянских Известиях", "Русском Обозрении". Издал отдельно: "О панской непогрешимости" (Москва, 1889); "Народная политика, как основа порядка" (Санкт-Петербург, 1889); "Славянство и национализм. Ответ Вл. Соловьеву" (ib., 1890). Принимал деятельное участие в "старокатолическом" движении, на которое возлагал большие надежды, в смысле распространения православия на Западе. Киреев писал об этом движении в отчетах Общества любителей духовного просвещения, секретарем которого состоял, также в "Церковно-Общественном Вестнике", "Московских Епархиальных Ведомостях" и других.

См. также статьи:
Киреев Николай Алексеевич ;
Киреевы .


Киреев Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киреев Александр Алексеевич | Киреев Николай Алексеевич
Киприянов Василий | Киреев Николай Петрович
Киприянов Валерьян Александрович | Киреева Ольга Алексеевна
Киприанович Григорий Яковлевич | Киреевские
Киприан (святой митрополит киевский) | Киреевский Иван Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киреев, Иван Васильевич - декабрист (1801 - 1866); учился во 2-м кадетском корпусе, был прапорщиком-артиллеристом, членом общества "Соединенных Славян". За это Киреев, причисленный ко II разряду, был осужден на 20 лет каторги. На поселении жил в Минусинске у Беляевых. Второстепенный деятель движения, Киреев отличался добротой характера. Сперва атеист и материалист из кружка Петра Борисова , Киреев впоследствии вернулся к христианским верованиям.

Назад Вперед


Киреев Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киреев Иван Васильевич | Киреев Николай Петрович
Киреев Александр Алексеевич | Киреева Ольга Алексеевна
Киприянов Василий | Киреевские
Киприянов Валерьян Александрович | Киреевский Иван Васильевич
Киприанович Григорий Яковлевич | Киреевский Илья Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киреев (Николай Алексеевич) - брат А.А. Киреева и О.А. Киреевой-Новиковой . Родился в 1841 г.; служил в кавалерии. Как один из наиболее деятельных членов славянского благотворительного общества, Киреев, вместе с В.И. Аристовым, организовал, в 1876 г., отправку добровольцев в Сербию, затем сам вступил, под именем Гаджи-Гирея, в сербскую армию, одержал над турками ряд побед; командуя значительным отрядом, был убит 12 сентября 1876 г. под Раковичами. Тело Киреева было так обезображено неприятелем, что не могло быть узнано в груде других трупов.

См. также статьи:
Киреевы ;
Якобий Валерий Иванович .


Киреев Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киреев Николай Алексеевич | Киреева Ольга Алексеевна
Киреев Иван Васильевич | Киреевские
Киреев Александр Алексеевич | Киреевский Иван Васильевич
Киприянов Василий | Киреевский Илья Васильевич
Киприянов Валерьян Александрович | Киреевский Петр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киреев, Николай Петрович - писатель и талантливый драматический актер (1843 - 1882). Воспитывался в Константиновском военном училище. 20 лет от роду отдался всецело театру и выдвинулся в первый ряд комиков: последние 9 лет играл в Москве в народном и пушкинском театрах. Им написаны повесть "Генерал" (во "Всемирном Труде") и "Тайны закулисной светской роли комика" (Москва, 1879). В газете "Новости" Киреев вел библиографический и театральный отделы. Пав. Рос-в.

Назад Вперед


Киреевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киреевский Петр Васильевич | Кирик
Киреевский Илья Васильевич | Кирилл (архимандрит грузинский)
Киреевский Иван Васильевич | Кирилл (Константин Богословский-Платонов)
Киреевские | Кирилл (Константин)
Киреева Ольга Алексеевна | Кирилл (Кузьма)

Киреевы - русские дворянские роды. Родоначальник одного из них, Семен Киреев, владел поместьями в половине XVI в. Внук его, Павел Григорьевич, в 1622 г. пожалован вотчиной за московское осадное сиденье. Многие Киреевы служили в XVII в. стольниками и стряпчими. К этому роду принадлежат Николай и Александр Алексеевичи Киреевы (см. выше). Род Киреевых внесен в VI часть родословных книг Пермской, Саратовской и Симбирской губернии.


Киселевский Иван Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киселев Федор Михайлович | Киселевы
Киселев Павел Дмитриевич | Кисели
Киселев Николай Дмитриевич | Кисель Адам
Киселев Иван Павлович | Кислов Александр Степанович
Киселев Александр Александрович | Кисловские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киселевский, Иван Платонович - известный драматический актер (1839 - 1898), воспитывался в морском кадетском корпусе; служил мичманом во флоте, затем был мировым посредником в Петергофском уезде и старшим нотариусом в Курске. Любовь к театру и успешные выступления в любительских спектаклях увлекли Киселевского на сцену, где он явился типичным изобразителем таких фигур, как Скалозуб, Опольев ("Старый барин"), Диковской (комедия "Блуждающие огни"), Несчастливцев ("Лес"), Телятев ("Бешеные деньги"), Кречинский и многие другие. Недолго Киселевский служил на Александринской сцене, большую же часть своей артистической жизни отдал Казани, Одессе, Киеву, Москве. Барин в жизни, он оставался им и в театре, прельщая зрителей голосом, благородством манер и тонким вкусом. Нетвердое знание ролей вызывало паузы во время исполнения, но у находчивого артиста даже они были своеобразно колоритны. Пав. Рос-в.

См. также статьи:
Коммиссаржевская Вера Федоровна ;
Рокотов Владимир Дмитриевич .


Киселев Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирьякова Анастасия Яковлевна | Киселев Иван Павлович
Кирьяков Михаил Михайлович | Киселев Николай Дмитриевич
Кирьяков Александр Федорович | Киселев Павел Дмитриевич
Кирпичников Александр Иванович | Киселев Федор Михайлович
Кирпичев Михаил Львович | Киселевский Иван Платонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киселев, Александр Александрович - пейзажист (1838 - 1911). Воспитывался во 2-м санкт-петербургском корпусе; посещал классы Академии Художеств. Получил от академии звание классного художника. Примкнул к товариществу "передвижников", в выставках которого с той поры участвовал почти ежегодно. Работал в Москве и Санкт-Петербурге, весьма часто предпринимая поездки в разные места России, с целью писания этюдов для своих картин. В последнее время писал виды Кавказа. Был профессором пейзажной мастерской Академии Художеств. В музее Александра III его картина "На снежных вершинах", в Третьяковской галерее - "С горы" и "Сурамский перевал".

См. также статьи:
Остроухов Илья Семенович ;
Россия, разд. Архитектура, живопись и гравирование .


Киселев Иван Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киселев Александр Александрович | Киселев Николай Дмитриевич
Кирьякова Анастасия Яковлевна | Киселев Павел Дмитриевич
Кирьяков Михаил Михайлович | Киселев Федор Михайлович
Кирьяков Александр Федорович | Киселевский Иван Платонович
Кирпичников Александр Иванович | Киселевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киселев (Иван Павлович, 1783 - 1853) - генерал-майор. Участвовал в походах 1812 - 14 годов; в 1828 г. командовал при осаде Варны редутом, обеспечивавшим наступательные действия. С 1850 г. был начальником морской кронштадтской артиллерии; успел возвысить уровень технических знаний нижних чинов, улучшил их содержание и упорядочил строевые занятия; умер, не оставив никаких средств.

См. также статьи:
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Россия, разд. Империя в XIX веке .


Киселев Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киселев Иван Павлович | Киселев Павел Дмитриевич
Киселев Александр Александрович | Киселев Федор Михайлович
Кирьякова Анастасия Яковлевна | Киселевский Иван Платонович
Кирьяков Михаил Михайлович | Киселевы
Кирьяков Александр Федорович | Кисели

Киселев (Николай Дмитриевич, 1800 - 1869) - дипломат, младший брат графа П.Д. Киселева (см.). С 1844 по 1854 г. был сначала посланником, а затем полномочным послом в Париже. Натянутые отношения перед Восточной войной заставили его выехать из Франции. В 1856 - 64 годы он был послом при папском дворе, а с 1864 г. до самой смерти - при короле Италии.


Киселев Павел Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киселев Николай Дмитриевич | Киселев Федор Михайлович
Киселев Иван Павлович | Киселевский Иван Платонович
Киселев Александр Александрович | Киселевы
Кирьякова Анастасия Яковлевна | Кисели
Кирьяков Михаил Михайлович | Кисель Адам
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киселев, Павел Дмитриевич - граф, русский государственный деятель (1788 - 1872). Начал службу в кавалергардском полку, с которым принимал участие в Бородинском сражении и в заграничных походах 1813 - 1815 годов. Александр I назначил его своим флигель-адъютантом и часто возлагал на него важные поручения. В 1819 г. сделался начальником штаба второй армии, находившегося в местечке Тульчине, Подольской губернии. Под начальством Киселева служили здесь будущие декабристы Пестель , Бурцев, Басаргин , князь Трубецкой , князь Волконский . Все они были в очень хороших отношениях с Киселевым, но о существовании тайного общества Киселев не знал. Служебное положение Киселева в Тульчине было очень тяжелым. Он имел много врагов, которые старались на каждом шагу вредить ему. Главной причиной этому были те нововведения, например, смягчение телесных наказаний, - которые Киселев предпринимал во второй армии, и которые не нравились многим, в том числе Аракчееву . В 1823 г., после смотра армии императором, Киселев был пожалован в генерал-адъютанты и оставлен во второй армии. С ней он принимал участие в Турецкой войне 1828 - 29 годов, после которой на него возложена была организация управления в Молдавии и Валахии. Киселев оставался в Яссах до 1834 г., т. е. до назначения Портой Стурдзы господарем молдавским, Гики - валахским. В 1835 г. Киселев был назначен членом государственного совета и членом секретного комитета по крестьянскому делу. Последнее назначение состоялось после продолжительного разговора с императором Николаем I , в котором Киселев доказывал необходимость освободить крестьян. Мысль эта встретила оппозицию в высшем обществе, вследствие чего заседания комитета свелись на ничто; решено было только создать для казенных крестьян особое управление, во главе которого был поставлен Киселев. Таким управлением было сначала V отделение Собственной Его Императорского Величества Канцелярии, затем министерство государственных имуществ. В 1839 г. Киселев был возведен в графское достоинство. Деятельность его в качестве министра продолжалась 18 лет и отличалась большой плодотворностью, вызывая против него интриги, создавая ему завистников и врагов. При Николае I последние не могли подорвать доверия к Киселеву, но в самом начале нового царствования, когда направление его еще не успело определиться, врагам Киселева удалось, наконец, достигнуть цели. В 1856 г. он был назначен послом в Париж. Император Александр II просил его, однако, рекомендовать преемника; Киселев назвал Шереметева, который и был назначен. Послом Киселев сделался на склоне лет и в самое трудное время, когда отношения России к Франции были натянуты после Крымской войны; но ему удалось с достоинством поддерживать интересы своего отечества. В 1862 г. расстроенное здоровье заставило его просить об увольнении. Вышедши в отставку, Киселев остался в Париже, так как ближайшие его родственники в России умерли. Когда ему предложили председательствование в государственном совете, он отказался, чувствуя себя не в силах заниматься государственными делами. Оставаясь до конца преданным делу крестьянской реформы, Киселев очень сокрушался о том, что проведение ее в жизнь не было предоставлено одному из главных ее участников - Н.А. Милютину , племяннику Киселева. Обстоятельная биография Киселева написана А.П. Заблоцким-Десятовским : "Граф П.Д. Киселев и его время" (Санкт-Петербург, 1882). - См. также статью Ю. Готье в сборнике "Освобождение крестьян, деятели реформы" (Москва, 1911). Н. Василенко.

См. также статьи:
Басаргин Николай Васильевич ;
Бобров Виктор Алексеевич ;
Виббе Филипп Филиппович ;
Гика (Ghika) ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Заблоцкий-Десятовский Андрей Парфенович ;
Закревский Арсений Андреевич ;
Игнатьев Николай Павлович ;
Киселев Николай Дмитриевич ;
Киселевы ;
Маслов Анисим Александрович ;
Милютин Николай Алексеевич ;
Муравьев Михаил Николаевич (1796 - 1866) ;
Николай I ;
Пестель Павел Иванович ;
Россия, разд. Статистика ;
Хрущев Дмитрий Петрович .


Киселев Федор Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киселев Павел Дмитриевич | Киселевский Иван Платонович
Киселев Николай Дмитриевич | Киселевы
Киселев Иван Павлович | Кисели
Киселев Александр Александрович | Кисель Адам
Кирьякова Анастасия Яковлевна | Кислов Александр Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киселев, Федор Михайлович - воевода Иоанна III и сына его Василия . При Магмет-Амине был в Казани великокняжеским сборщиком пошлин. В 1502 г. великий князь посылал его к крымскому хану Менгли-Гирею . В 1506 г., после разгрома наших войск Магмет-Аминем под Казанью, только Киселев, стоявший во главе московской конницы, дал мужественный отпор преследовавшим его, по пути к Мурому, казанцам.

См. также статьи:
Киселевы .


Киселевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киселевский Иван Платонович | Кисели
Киселев Федор Михайлович | Кисель Адам
Киселев Павел Дмитриевич | Кислов Александр Степанович
Киселев Николай Дмитриевич | Кисловские
Киселев Иван Павлович | Кисляков Николай Михайлович

Киселевы - русский графский и дворянский род. Предок их, Иван Александрович Киселев, был воеводой в Устюге Великом в 1452 г.; сын его Михаил, - воеводой в Нижнем, в 1469 г. О Федоре Михайловиче Киселеве см. выше. Сын его, Семен Федорович, был воеводой в Новосиле в 1546 г. Степан Федорович Киселев служил в 1578 г. в детях боярских по Мурому. Его сыновья - два Ивана - были дворянами московскими. Из внуков Леонтий Иванович Киселев был воеводой в Юрьеве-Польском (1676). Внучатный племянник последнего, Иван Алексеевич (1711 - 66), был товарищем московского губернатора. Сын его Дмитрий (1761 - 1820), был помощником начальника оружейной палаты. Из сыновей Дмитрия Ивановича Павел (см. выше) возведен был в 1839 г. в графское достоинство, которое, после его смерти, передано в 1873 г. его племяннику, Павлу Сергеевичу Киселеву. - Род Киселевых внесен в VI часть родословных книг Московской и Пензенской губернии. Другие роды Киселевых позднейшего происхождения.


Кисели

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киселевы | Кисель Адам
Киселевский Иван Платонович | Кислов Александр Степанович
Киселев Федор Михайлович | Кисловские
Киселев Павел Дмитриевич | Кисляков Николай Михайлович
Киселев Николай Дмитриевич | Кистер
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кисели - русско-польский дворянский род, герба того же имени, происходящий от Тыхна Никитича Киселя, упоминаемого в метрике литовской 1528 г. Один из сыновей его, Гневош, убит в 1514 г. в бою под Оршей, а другой сын, Петр, был городничим витебским. Внуком Гневоша был Адам Кисель , о котором см. ниже. От Петра Тыхновича происходят ныне существующие ветви Киселей, внесенные в VI часть родословных книг Виленской, Витебской и Минской губерний. В. Р.

Назад Вперед


Кисель Адам

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кисели | Кислов Александр Степанович
Киселевы | Кисловские
Киселевский Иван Платонович | Кисляков Николай Михайлович
Киселев Федор Михайлович | Кистер
Киселев Павел Дмитриевич | Кистер Федор Иванович (Kuster)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кисель, Адам - политический деятель Юго-Западной Руси. Годы рождения его и смерти в точности неизвестны. Король Владислав поручил ему охрану Северской земли во время польско-московской войны, и это поручение он выполнил удачно. Во время казацких восстаний (Павлюка ), он был главным комиссаром, т. е. представителем польского правительства. В 1646 г. он был отправлен послом в Москву, чтобы побудить ее к походу против татар и турок. Во время восстания Богдана Хмельницкого на Киселя, как на русского и православного, возложена была миссия примирения с казаками, и он, в качестве главного комиссара, потратил много усилий для достижения этой цели. Им остались недовольны обе стороны - и казаки, и поляки; первые смотрели на него как на изменника, вторые подозревали его в тайном попустительстве казакам. В действительности Кисель настолько отдалился от своего малорусского народа, что, при всей своей политической дальнозоркости, не понял истинного характера восстания Богдана Хмельницкого, не заметил его общенародного характера, чем оно отличалось от предыдущих восстаний XVI в. Дело шло об освобождении холопов от панской неволи; между тем Кисель просит со слезами Хмельницкого, чтобы он отступился от черни: пусть воюют одни казаки, а мужики пашут землю. Казачество Кисель признавал (и в этом его отличие от таких крайних фанатиков польского шляхетства, как князь Иеремия Вишневецкий), но только как сословие, которое было бы покорным орудием государства. Служа русским интересам (например, в деле защиты православия легальными средствами, на сеймиках и сеймах), он в еще большей степени был польским патриотом. Народность, в смысле этнографическом, для него не совпадала с национальностью: последнюю он понимал только в смысле государственном. Для деятельности подобных людей почва в то время была совсем неблагоприятна; вот почему, при всех своих политических дарованиях, Кисель не сделал ничего существенного для Польши, и в то же время жизнь его прошла бесследно для южнорусского народа. - См. монографию о нем И.П. Новицкого в "Киевской Старине" (1885, сентябрь - декабрь).

См. также статьи:
Кисели ;
Павлюк (Карп Павлович Гудзан) ;
Хмельницкий Зиновий Богдан .


Кисловские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кислов Александр Степанович | Кисляков Николай Михайлович
Кисель Адам | Кистер
Кисели | Кистер Федор Иванович (Kuster)
Киселевы | Кистяковский Александр Федорович
Киселевский Иван Платонович | Кистяковский Богдан Александрович (Федор Александрович)

Кисловские - русский дворянский род, отрасль рода Всеволожей, потомков князей Смоленских. Юрий Иванович Кисловский (в старых родословцах часто именуемый Кислеевским) выехал в 1411 г. из смоленской земли в Тверь, "неустроения ради по грехом нашим", и получил от великого князя Ивана Михайловича Тверского звание конюшего и наместника. Потомки его служили по Кашину. Матвей Иванович (1704) был стольником и в 1695 г. межевал вотчинные и поместные земли. Из его сыновей Григорий Матвеевич (1756) был при Анне Иоанновне генерал-провиантмейстером, а при Елисавете президентом камер-коллегии и начальником межевой канцелярии; в его доме воспитывался родственник его Григорий Александрович Потемкин , впоследствии князь Таврический. Павел Александрович Кисловский (1817 - 1875) - известный агроном. Род Кисловских внесен в VI часть родословной книги Тверской губернии. - Существует еще два русских рода Кисловских, происходящих из сибирских дворян, и один польский род этого имени, герба Радван, восходящий к концу XVII в. и внесенный в VI часть родословной книги Гродненской губернии. В. Р.


Кислов Александр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кисель Адам | Кисловские
Кисели | Кисляков Николай Михайлович
Киселевы | Кистер
Киселевский Иван Платонович | Кистер Федор Иванович (Kuster)
Киселев Федор Михайлович | Кистяковский Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кислов (Александр Степанович, 1808 - 1866) - писатель. Служил преподавателем русской словесности в институте санкт-петербургского воспитательного дома. Написал учебник минералогии, исторический роман "Падение Шуйских" (3 тома, Санкт-Петербург, 1836), роман: "Проказы молодого человека", несколько других беллетристических произведений и "Детский минералогический кабинет, заключающий в себе приспособленное к детским понятиям описание земель, камней, солей, горючих веществ и металлов" (Санкт-Петербург, 1853).

Назад Вперед


Кисляков Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кисловские | Кистер
Кислов Александр Степанович | Кистер Федор Иванович (Kuster)
Кисель Адам | Кистяковский Александр Федорович
Кисели | Кистяковский Богдан Александрович (Федор Александрович)
Киселевы | Кистяковский Василий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кисляков, Николай Михайлович - земский статистик, сын крестьянина. Родился в 1861 г. Был народным учителем, но вследствие привлечения к дознанию по политическому делу был от должности уволен. Работал по земской статистике в Курске и Нижнем Новгороде. С 1895 г. заведовал статистическим отделением Псковской губернии земской управы. Ему принадлежит ряд очерков по хозяйственной статистике и народному образованию в статистических сборниках Курской и Нижегородской губерний, между прочим - интересные в методологическом отношении статья "Пашня" ("Материалы к оценке земель Нижегородской губернии"). Редактировал основное описание Псковской губернии, оконченное в 1914 г. и изданное в 9 томах, под общим названием "Псковская губерния". На основании работ Кислякова в 4 уездах Псковской губернии введена уже правильная раскладка, и возбужден вопрос о введении в губернии ипотеки; доклад, составленный Кисляковым по этому вопросу, принят губернским земским собранием 1913 г. В 1908 - 09 годы Кисляков принимал участие в сенаторской ревизии Туркестана; им были обследованы хозяйство и поземельно-податное устройство туземцев Сыр-Дарьинской, Самаркандской и Ферганской областей (см. 2 том "Материалы к характеристике народного хозяйства в Туркестане", Санкт-Петербург, 1910 - 11). С 1914 г. заведует оценочно-статистическими работами витебского губернского земства.

См. также статьи:
Анненский Николай Федорович .


Кистер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кисляков Николай Михайлович | Кистер Федор Иванович (Kuster)
Кисловские | Кистяковский Александр Федорович
Кислов Александр Степанович | Кистяковский Богдан Александрович (Федор Александрович)
Кисель Адам | Кистяковский Василий Федорович
Кисели | Кистяковский Владимир Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кистер - русский баронский род, происходящий от Карла Христиановича Кистера, ангальт-кётенского камергера и поверенного в делах при российском дворе, в 1840 г. принятого в русскую службу. Из его сыновей Вильгельм Карлович (1813 - 55) был полковником и директором военных госпиталей в Крыму в войну 1854 - 55 г., а Карл Карлович, при императоре Александре II , управлял контролем и кассой императорского двора. Род баронов Кистер внесен в V часть родословной книги Костромской губернии.

Назад Вперед


Кистер Федор Иванович (Kuster)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кистер | Кистяковский Александр Федорович
Кисляков Николай Михайлович | Кистяковский Богдан Александрович (Федор Александрович)
Кисловские | Кистяковский Василий Федорович
Кислов Александр Степанович | Кистяковский Владимир Александрович
Кисель Адам | Кистяковский Игорь Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кистер (Федор Иванович Kuster, 1772 - 1849) - педагог, уроженец Брауншвейга, доктор прав Московского университета, директор школы при евангелическо-лютеранской церкви, с 1819 г. содержатель одного из лучших в Москве пансионов (ср. "Программа и отчет учебного заведения Ф. Кистер", М., 1837). Был также лектором немецкого языка в Московском университете. Напечатал "Handbuch der Geschichte und Charakteristik der schonen Litteratur der Deutschen" (М., 1833); "Друг детей" (для изучения немецкого языка, 8-е изд., М., 1877) и несколько других элементарных учебников немецкого языка.

См. также статьи:
Гедеонов Степан Александрович ;
Грановский Тимофей Николаевич .


Кистяковский Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кистер Федор Иванович (Kuster) | Кистяковский Богдан Александрович (Федор Александрович)
Кистер | Кистяковский Василий Федорович
Кисляков Николай Михайлович | Кистяковский Владимир Александрович
Кисловские | Кистяковский Игорь Александрович
Кислов Александр Степанович | Китаевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кистяковский (Александр Федорович, 1833 - 1885) - известный криминалист. Уроженец Черниговской губернии, из духовного звания (дед его был крестьянином); учился в черниговском духовном училище и семинарии; окончил курс на юридическом факультете Киевского университета, со степенью действительного студента. Состоял сначала на службе в межевом департаменте Сената, затем в министерстве народного просвещения; поместил в это время статьи об английском судопроизводстве, по Миттермайеру, в "Журнале Министерства Юстиции" 1860 г. В 1863 г. он выдержал экзамен на кандидата прав; в 1864 г. стал читать лекции в Киевском университете, где с 1870 г. был ординарным профессором. В 1871 - 73 годы посетил университеты Венский, Гейдельбергский, Берлинский, Неаполитанский и Римский, знакомясь с способами преподавания и практических занятий. Области уголовного права и процесса принадлежит большая часть трудов Кистяковского, и притом самых выдающихся. Его направление с наибольшим блеском выразилось в его магистерской диссертации - "Исследование о смертной казни" (1867). "На вопрос, который каждому криминалисту приходится слышать: каково ваше мнение о смертной казни", - писал он в предисловии к этому сочинению, - "я отвечаю: спрашивайте не меня, мнение которого, как всякое одиночное мнение не может иметь силы и значения, а выслушайте более полновесное и имеющее более прав на внимание мнение народов". Верный своему лозунгу, он начертал широкими штрихами развитие вопроса о смертной казни, относясь к нему с научно-позитивной точки зрения и резко протестуя против направления метафизического. Другой крупный труд Кистяковского по уголовному праву - его докторская диссертация: "О пресечении обвиняемых способов уклоняться от следствия и суда" (1869), имеющая значение преимущественно как разработка этого института в истории русского процесса; догматическая часть труда, также ограничивающаяся русским правом, оставляет впечатление незаконченности. Монография Кистяковского по вопросу о молодых преступниках и учреждениях для их исправления составилась из публичных его лекций в пользу рубежовской колонии; здесь собран и освещен значительный материал, представляемый практикой русских учреждений этого рода. В разных повременных изданиях, преимущественно в "Журнале Министерства Юстиции", "Журнале Гражданского и Уголовного Права", "Журнале Министерства Народного Просвещения" и "Сборнике Государственных Знаний", Кистяковский поместил много мелких статей по вопросам уголовного права и судопроизводства. (Перечень их см. в "Библиографическом словаре профессоров и преподавателей университета св. Владимира", изданном по поводу 50-летия университета, он перепечатан в "Журнале Гражданского и Уголовного Права", 1885, № 2) Основной труд Кистяковского - "Элементарный учебник общего уголовного права", выдержавший при жизни автора два издания (второе - значительно пополненное). Он не закончен, останавливаясь на общей части; но для последней взгляды автора совершенно выяснились. Это программа догматической разработки мирового (общего) уголовного права на почве историко-сравнительной, - программа блестящая, грандиозная, но только программа, оставшаяся в большей части невыполненной, вследствие недостатка необходимого материала и его научной обработки. Кистяковский выступает убежденным проповедником эволюционизма и намечает эпохи развития уголовного права, утверждая, что "не закон созидает уголовное право, а наоборот", что "в создании уголовного закона не остается места произволу законодателя, которому приходится только закреплять уже народившиеся или вызываемые потребностями быта понятия о правом и неправом, созданные сложившимися или слагающимися отношениями". Только немногие учения общей части (например учение о смертной казни) разработаны Кистяковским более или менее радикально; к другим ему оказалось возможным проявить только критическое отношение, а многих учений господствующей доктрины он даже вовсе не мог коснуться. Но и как попытка, труд Кистяковского имеет высокое значение в истории науки уголовного права. Кистяковский не принадлежал к числу умов с готовыми на все ответами; он как бы предпочитал не высказывать своих взглядов, отрицательно относясь к значению личных мнений в науке. "Самые, по-видимому, самостоятельные философские построения, носящие на себе печать индивидуальности писателя-криминалиста" - говорит он в своем "Учебнике", - "в конце концов выражают только то или другое убеждение, живущее в целом народе или в так называемом обществе". Отсюда та высокая важность, которую он придавал моментам историческому и сравнительному; отсюда же и его усилия в интересах разработки обычного права. Ему принадлежит одна из самых первых программ для собирания обычаев по уголовному праву, которая, вместе с программой графа Ефименко , принята в основание географическим обществом при выработке общей программы для собирания юридических обычаев. Значение Кистяковского не ограничивается областью уголовного права. Он занимал видное место в группе южнорусских деятелей, что навлекло на него неприятности по службе. Свои украинские симпатии он проявил, между прочим, участием в журнале "Основа" и изданием обширного сборника "Прав, по которым судится малороссийский народ". По единогласному свидетельству его современников, он пользовался в обществе огромным значением и уважением даже со стороны лиц, не разделявших его мнений; интриги и происки были ему глубоко антипатичны. Он способствовал основанию киевского юридического общества и Рубежовской колонии для малолетних преступников. Убежденный сторонник судебной реформы 1864 г., Кистяковский умер с защитой на устах ее важнейшего института - присяжных заседателей. По свидетельству профессора В.Б. Антоновича , бывшего при кончине Кистяковского, "за час до смерти, в разговоре с одним из друзей, он с большим вниманием расспрашивал о ходе дел в текущей сессии окружного суда. Услыхав характеристику некоторых дел и отношения к ним присяжных, он в последний раз оживился, привстал на постели и громко произнес: я всегда утверждал, что институт присяжных есть святое дело в нашем отечестве! Затем он склонил голову на подушку, и голос его начал более и более ослабевать". Автобиографию Кистяковского, биографический очерк его, составленный графом Науменко , и список его ученых трудов см. в "Киевской Старине", 1895, № 1; эта книга посвящена памяти Кистяковского, по поводу 10-летия со дня смерти. Там же статья И.Я. Фойницкого , "Кистяковский как криминалист", и И.В. Лучицкого , "Труды Кистяковского в области истории и обычного права". См. также статью Фойницкого в "Северном Вестнике" (1895, № 2). И. Фойницкий.

См. также статьи:
Кистяковский Богдан Александрович (Федор Александрович) ;
Кистяковский Василий Федорович ;
Кистяковский Владимир Александрович ;
Кистяковский Игорь Александрович ;
Россия, разд. Наука уголовного процесса ;
Россия, разд. Уголовное право .


Кистяковский Богдан Александрович (Федор Александрович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кистяковский Александр Федорович | Кистяковский Василий Федорович
Кистер Федор Иванович (Kuster) | Кистяковский Владимир Александрович
Кистер | Кистяковский Игорь Александрович
Кисляков Николай Михайлович | Китаевы
Кисловские | Китай Василий Федорович (Китаин Василий Иванович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кистяковский, Богдан (Федор) Александрович - юрист и социолог, сын А.Ф. Кистяковского . В Киевском, Харьковском и Юрьевском университетах слушал лекции на историко-филологическом и юридическом факультетах. В 1906 г., по выдержании магистерского экзамена, начал читать лекции на высших коммерческих курсах. Состоит приват-доцентом Демидовского юридического лицея по кафедре энциклопедии и истории философии права. Отдельно напечатал: "Gesellschaft und Einzelwesen. Eine methodologische Studie" (Берлин, 1899; докторская диссертация); "Социальные науки и право" (Москва, 1914; сборник статей, помещенных в разных изданиях); "Страницы прошлого. К истории русского конституционного движения" (Москва, 1912). Кистяковский принимал участие в сборниках "Проблемы идеализма" (1902, статья о русской социологической школе) и "Вехи" (статья "В защиту права"); редактировал сочинения Драгоманова (том I, Москва, 1908).

См. также статьи:
Драгоманов Михаил Петрович .


Кистяковский Василий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кистяковский Богдан Александрович (Федор Александрович) | Кистяковский Владимир Александрович
Кистяковский Александр Федорович | Кистяковский Игорь Александрович
Кистер Федор Иванович (Kuster) | Китаевы
Кистер | Китай Василий Федорович (Китаин Василий Иванович)
Кисляков Николай Михайлович | Китер Александр Александрович

Кистяковский (Василий Федорович) - врач, брат криминалиста А.Ф. Кистяковского (см.). Родился в 1841 г., окончил курс в Киевском университете в 1867 г., состоял при нем лаборантом химии и прозектором медицинской химии. В 1873 г. защитил докторскую диссертацию: "Материалы для физиологии пищеварения и усвоения белковых веществ" (Киев, 1873) и отправлен на два года за границу. По возвращении, несколько лет читал патологическую химию. Кроме статей в "Трудах съездов русских врачей", Кистяковский напечатал: "Ein Beitrag zur Charakteristik Pancreas Pepton" ("Arch. f. ges. Phys." 1875). С 1887 г. - в отставке.


Кистяковский Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кистяковский Василий Федорович | Кистяковский Игорь Александрович
Кистяковский Богдан Александрович (Федор Александрович) | Китаевы
Кистяковский Александр Федорович | Китай Василий Федорович (Китаин Василий Иванович)
Кистер Федор Иванович (Kuster) | Китер Александр Александрович
Кистер | Китицын Платон Александрович

Кистяковский, Владимир Александрович - химик, сын А.Ф. Кистяковского (см. выше), родился в 1865 г., окончил Санкт-Петербургский университет, получил степень магистра и доктора химии в Московском университете, профессор политехнического института в Санкт-Петербурге. Состоит сотрудником настоящего Словаря. Известен работами по определению физико-химических постоянных: чисел переноса ионов, капиллярных постоянных, электродных потенциалов и других; изучал мотохимические и периодические явления, наблюдаемые при растворении металлов, скорости химических реакций и других; открыл закономерность для капиллярных постоянных ("правило Кистяковского"). Напечатал: "Химическое превращение в однородной среде при постоянной температуре" (Санкт-Петербург, 1894 - 96); "Физико-химические исследования" (ib., 1902); "Электрохимические реакции и электродные потенциалы" (ib., 1910); "Электрохимия" (ib., 1912).


Кистяковский Игорь Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кистяковский Владимир Александрович | Китаевы
Кистяковский Василий Федорович | Китай Василий Федорович (Китаин Василий Иванович)
Кистяковский Богдан Александрович (Федор Александрович) | Китер Александр Александрович
Кистяковский Александр Федорович | Китицын Платон Александрович
Кистер Федор Иванович (Kuster) | Китнер Иероним Севастьянович

Кистяковский, Игорь Александрович - юрист, сын А.Ф. Кистяковского . Родился в 1876 г., высшее образование получил в университете святого Владимира. Был приват-доцентом Киевского, затем Московского университета, где читал курс гражданского процесса; в 1911 г. оставил университет. Состоит преподавателем московского коммерческого института и присяжным поверенным. Как юрист-практик, Кистяковский начал свою работу помощником С.А. Муромцева , ближайшим сотрудником которого состоял до самой его смерти. Как практику-цивилисту, Кистяковскому принадлежит одно из первых мест в русской адвокатуре. Его труды: "Долговая ответственность наследника в римском праве" (Киев, 1900); "Понятие о субъекте прав" ("Журнал Министерства Юстиции", 1903, № 8); "Адвокатская деятельность С.А. Муромцева" (в "Сборнике статей о С.А. Муромцеве"), "Г.Ф. Шершеневич как цивилист" ("Юридический Вестник", 1913, I).


Китаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кистяковский Игорь Александрович | Китай Василий Федорович (Китаин Василий Иванович)
Кистяковский Владимир Александрович | Китер Александр Александрович
Кистяковский Василий Федорович | Китицын Платон Александрович
Кистяковский Богдан Александрович (Федор Александрович) | Китнер Иероним Севастьянович
Кистяковский Александр Федорович | Киттары Модест Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Китаевы - русский дворянский род. Дмитрий Васильевич Китаев (умер в 1520 г.) составил писцовые книги Вотской пятины (1500), изданные археографической комиссией; был окольничим. Род Китаевых внесен в VI и II части родословной книги Костромской губернии. - Есть еще 6 родов Китаевых, позднейшего происхождения.

См. также статьи:
Маклаковы (Моклоковы) .


Китай Василий Федорович (Китаин Василий Иванович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Китаевы | Китер Александр Александрович
Кистяковский Игорь Александрович | Китицын Платон Александрович
Кистяковский Владимир Александрович | Китнер Иероним Севастьянович
Кистяковский Василий Федорович | Киттары Модест Яковлевич
Кистяковский Богдан Александрович (Федор Александрович) | Кицинские

Китай или Китаин (Василий Федорович, по другим - Иванович) - из рода князей Шуйских , наместник в Торжке, а с 1478 г. в Новгороде, один из лучших администраторов Иоанна III , которому служил и на дипломатическом поприще. В 1476 г. исполнял поручения великого князя по делу о ссоре псковичей с наместником князем Ярославом Оболенским, а в Новгороде арестовал посадника Ивана Афанасьевича. В 1481 г. участвовал в походе на немцев. "Памятники Северных Русских Летописей" (IV, 251, 258, 260 - 261, 265; V, 38, 41; VI, 19, 22, 33, 203, 206 - 207, 220; VIII, 81, 185, 199, 214); Карамзин (VI, 105, пр. 119). А. Э.


Китер Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Китай Василий Федорович (Китаин Василий Иванович) | Китицын Платон Александрович
Китаевы | Китнер Иероним Севастьянович
Кистяковский Игорь Александрович | Киттары Модест Яковлевич
Кистяковский Владимир Александрович | Кицинские
Кистяковский Василий Федорович | Кичеев Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Китер (Александр Александрович фон-) - врач, состоял ассистентом Н.И. Пирогова в дерптской хирургической клинике. Затем был назначен профессором хирургии в Казани, откуда был переведен в медико-хирургическую академию в Санкт-Петербург. Напечатал: "De lithotripsiae methodo percussionis, praesertim de apparatu Heurteloupiano ad eam commendato" (Диссертация, Дерпт, 1836): "De singularum lithotomiae methodorum dignitate" (Рига, 1838). "Руководство к изучению акушерской науки" (2 том, Санкт-Петербург, 1857 - 58); "Акушерство новейшего времени" и многое другое. Умер в 1879 г.

См. также статьи:
Павлов Евгений Васильевич ;
Пелехин Павел Петрович ;
Россия, разд. Медицина .


Китицын Платон Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Китер Александр Александрович | Китнер Иероним Севастьянович
Китай Василий Федорович (Китаин Василий Иванович) | Киттары Модест Яковлевич
Китаевы | Кицинские
Кистяковский Игорь Александрович | Кичеев Николай Петрович
Кистяковский Владимир Александрович | Кичеев Петр Григорьевич

Китицын, Платон Александрович - писатель. Родился в 1845 г. Напечатал ряд статей в "Киевской Старине": "Турецкое посольство в 1793 г." (1888); "Малороссийская губерния" (1889); "К истории Кубанского войска" (1892); "Полтавское дворянское ополчение 1812 - 1814" (1904); "К вопросу о школах в Малороссии в начале XIX в." (1904), а также "Печати городов 3-х малороссийских полков" ("Труды Полтавского Архивного Комитета", выпуск 2), "Кобелянская старина" (ib., выпуск 4); "Проезд через Екатеринославское наместничество турецкого посольства в 1795 г." ("Записки одесского общества древностей", 1876, том X); "О раскольничьих, старообрядческих скитах" ("Древняя и Новая Россия", 1879).


Китнер Иероним Севастьянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Китицын Платон Александрович | Киттары Модест Яковлевич
Китер Александр Александрович | Кицинские
Китай Василий Федорович (Китаин Василий Иванович) | Кичеев Николай Петрович
Китаевы | Кичеев Петр Григорьевич
Кистяковский Игорь Александрович | Кичеев Петр Иванович

Китнер, Иероним Севастьянович - архитектор. Родился в 1839 г., образование получил в Санкт-Петербургском строительном училище. В 1867 г. академик за проект хутора. Состоит профессором в институте гражданских инженеров. Построил ряд зданий в Петербурге.


Киттары Модест Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Китнер Иероним Севастьянович | Кицинские
Китицын Платон Александрович | Кичеев Николай Петрович
Китер Александр Александрович | Кичеев Петр Григорьевич
Китай Василий Федорович (Китаин Василий Иванович) | Кичеев Петр Иванович
Китаевы | Кишенские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Киттары (Модест Яковлевич, 1825 - 1880) - известный технолог, воспитанник Казанского университета, на 24 году был уже доктором естественных наук и выдвинулся своими зоотомическими работами, но с 1850 г. всецело посвятил себя технологии. В 1853 г. Киттары занял кафедру технологии в Казанском университете, и под его влиянием впервые проникли рациональные методы в заводско-фабричную промышленность Поволжья. Он быстро образовал вокруг себя целую школу молодых технологов, основал технический музей, призвал к деятельности казанское экономическое общество и основал его журнал. В 1857 г. Киттары приглашен был в Московский университет на кафедру технологии, открытую по ходатайству московского купечества, которое поставило Киттары и во главе московской практической академии коммерческих наук. В Москве Киттары устроил при университете техническую лабораторию, был редактором журнала московского общества сельского хозяйства и вновь основанного "Промышленного Листка". При отмене откупной системы, министерство финансов обратилось к Киттары с предложением прочесть курс винокурения вновь назначаемым акцизным чиновникам, которые и определялись на должность не иначе, как по его аттестации. Вскоре Киттары, по приглашению военного министерства, стал читать интендантским чиновникам курсы товароведения и технологии и сделан был председателем вновь учрежденного ученого комитета интендантства. В 1879 г. Киттары оставил профессуру и, переселившись в Петербург, всецело посвятил свою деятельность интендантству. В связи с этой практической деятельностью Киттары находятся и его учено-литературные труды: "О воспитании в московской практической академии коммерческих наук" (Москва, 1859); "Очерк современного положения и нужд русской мануфактурной промышленности" (Москва, 1860); "Публичный курс товароведения" (Москва, 1860); "Публичный курс винокурения" (3-й выпуск, Санкт-Петербург, 1866 - 68); "Лекции о кожевенном производстве" (Москва, 1865); "Солдатский сапожный товар. Выделка сапожного товара, его свойства, раскройка и приемка" (Санкт-Петербург, 1859); "Карта кожевенного производства в России" (Санкт-Петербург, 1875) и другие. Он же редактировал и дополнял перевод "теоретической, практической и аналитической химии, в приложении к искусствам и промышленности", Муспрата (Москва, 1869 и следующие), но смерть постигла Киттары за работой над 12-м выпуском 2-го тома. Стремясь к введению научных приемов в заводско-фабричную промышленность России, Киттары всегда с глубоким сочувствием останавливался на крестьянской промышленности и высоко ставил значение сельского хозяйства для России. В 1860 г. вольно-экономическое общество присудило Киттары большую золотую медаль за изобретенный им рациональный способ сушения овощей в применении к русской печи; способ этот изложен в брошюре Киттары: "Русская печь, как средство к приготовлению консервов" (Москва, 1859). В 1862 г. Киттары издал брошюру о русском крахмальном крестьянском производстве, выдержавшую несколько изданий.

См. также статьи:
Россия, разд. Технологическая наука .


Кицинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Киттары Модест Яковлевич | Кичеев Николай Петрович
Китнер Иероним Севастьянович | Кичеев Петр Григорьевич
Китицын Платон Александрович | Кичеев Петр Иванович
Китер Александр Александрович | Кишенские
Китай Василий Федорович (Китаин Василий Иванович) | Кишенский Дмитрий Павлович

Кицинские - польский графский род. Грамотой священного римского императора Пий Кицинский возведен в 1806 г. в графское достоинство королевств Галиции и Лодомерии. Титул этот признан за потомством его в России в 1844 г.


Кичеев Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кицинские | Кичеев Петр Григорьевич
Киттары Модест Яковлевич | Кичеев Петр Иванович
Китнер Иероним Севастьянович | Кишенские
Китицын Платон Александрович | Кишенский Дмитрий Павлович
Китер Александр Александрович | Кишкин Николай Семенович

Кичеев (Николай Петрович, 1847 - 1890) - журналист. Окончил юридический факультет Московского университета, с 1870-х годов принял участие в "Московских заметках" "Голоса" и положил начало "московскому фельетону" в его современном виде. Затем Кичеев писал фельетоны в "Новостях" и несколько лет редактировал "Будильник". Живо интересуясь театральным делом и хорошо его зная, он помещал о нем в московских газетах содержательные рецензии и статьи. Кичеев издал посвященный вопросам искусства сборник "Сезон" и перевел несколько пьес. В. К.


Кичеев Петр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кичеев Николай Петрович | Кичеев Петр Иванович
Кицинские | Кишенские
Киттары Модест Яковлевич | Кишенский Дмитрий Павлович
Китнер Иероним Севастьянович | Кишкин Николай Семенович
Китицын Платон Александрович | Кишкины

Кичеев, Петр Григорьевич - писатель. В молодости принадлежал к масонам. Издал отдельно: "Воспоминания о пребывании неприятеля в Москве в 1812 г." (Москва, 1859), "Из недавней старины" (Москва, 1870), "Еще несколько слов об Е.А. Баратынском" (Москва, 1866) и другие.


Кичеев Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кичеев Петр Григорьевич | Кишенские
Кичеев Николай Петрович | Кишенский Дмитрий Павлович
Кицинские | Кишкин Николай Семенович
Киттары Модест Яковлевич | Кишкины
Китнер Иероним Севастьянович | Кияницин Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кичеев, Петр Иванович - писатель (1845 - 1902). В 1889 - 90 годы издавал в Москве еженедельную газету "Дневник театрала", а в 1890 г. журнал "Европейский Театр". Стихотворения Кичеева собраны в книжке "Песни скорби" (Москва, 1888). - Ср. "Исторический Вестник", 1902 г.

См. также статьи:
Салтыкова Дарья Николаевна .


Кишенские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кичеев Петр Иванович | Кишенский Дмитрий Павлович
Кичеев Петр Григорьевич | Кишкин Николай Семенович
Кичеев Николай Петрович | Кишкины
Кицинские | Кияницин Иван Иванович
Киттары Модест Яковлевич | Клагес Федор Андреевич

Кишенские - русский дворянский род, происходящий от стольника Андрея Яковлевича Кишенского, пожалованного поместьем в 1624 г. Его потомок Федор Иванович Кишенский в 1770 г. был надзирателем калмыцкого народа и своей жестокостью способствовал, отчасти, бегству значительной части этого племени в Чжунгарию; впоследствии был правителем Харьковского наместничества. Род Кишенских внесен в VI часть родословных книг Нижегородской и Тверской губерний (Гербовник, VI, 57). Существует еще род Кишенских, предок которого был полковым есаулом харьковского полка (1763). В. Р.


Кишенский Дмитрий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кишенские | Кишкин Николай Семенович
Кичеев Петр Иванович | Кишкины
Кичеев Петр Григорьевич | Кияницин Иван Иванович
Кичеев Николай Петрович | Клагес Федор Андреевич
Кицинские | Кладо Николай Лаврентьевич

Кишенский, Дмитрий Павлович - патологоанатом. Родился в 1858 г. Образование получил в Московском университете. Состоит профессором патологической анатомии в Новороссийском университете в Одессе, а с 1913 г. - ректором. Главнейшие его работы: "К вопросу о водобоязни" ("Врач", 1887); "Ueber Actinomycesreinculturen" ("Ach. f. exp. Path. u. Pharmak.", 26, 1888); "К этиологии столбняка и об его отношении к септицемии новорожденных" ("Медицинское Обозрение", 1889). "Zur Aetiologie der cerebro-spinalen Maningitis" ("Arch. f. allg. Path.", том VII, 1896); "К вопросу о происхождении эозинофильных клеток и кристаллов Charcot-Leyden'a в мокроте у страдающих бронхиальной астмой" ("Русский Архив Патологоанатомов", 1896); "Об отложении извести в легких и желудке" ("Медицинское Обозрение", 1900); "Primarer Plattenepithelkrebs der Nierenkelche und Metaplasie des Epothels der Nierenkielche, des Nierenbeckens und des Ureters" ("Ziegl. Beitr.", том 30, 1901, и "Русский Архив", 1901); "Zur Frage uber die Fettresorption im Darmrohr und den Transport des Fettes in andere Organe" ("Ziegl. Beitr.", том 32, 1902); "Патологическая анатомия чумы" ("Чума и холера в Одессе в 1910 г. Патологоанатомическая часть"; Одесса, 1911); "Эпидемия азиатской холеры в Одессе в 1910 г. Патологическая анатомия" (ib.).


Кишкин Николай Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кишенский Дмитрий Павлович | Кишкины
Кишенские | Кияницин Иван Иванович
Кичеев Петр Иванович | Клагес Федор Андреевич
Кичеев Петр Григорьевич | Кладо Николай Лаврентьевич
Кичеев Николай Петрович | Клапье-де-Колонг (Clappier de Colongue)

Кишкин, Николай Семенович - врач-терапевт. Родился в 1854 г.; окончил курс в санкт-петербургской медико-хирургической академии. Был профессором Московского университета по кафедре врачебной диагностики и пропедевтической клиники; в 1913 г. уволен министром народного просвещения. Напечатал: "К физиологии кишечной перистальтики и зависимости ее от кровообращения и иннервации" (диссертация, Москва, 1885); "Перистальтизм кишок" ("Труды Физико-Медицинского Общества", 1885, № 14, 15); "Американский метод лечения желчных камней большими приемами прованского масла" (ib., 1889, № 11); "Случай расширения желудка, излеченный гастроэнтеростомией" (ib., 1894, № 7); "О сфигмоманометре профессора Потта" ("Труды Физико-Медицинского Общества", февраль, 1890); "О хлорозе" (Москва, 1898) и другие.


Кишкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кишкин Николай Семенович | Кияницин Иван Иванович
Кишенский Дмитрий Павлович | Клагес Федор Андреевич
Кишенские | Кладо Николай Лаврентьевич
Кичеев Петр Иванович | Клапье-де-Колонг (Clappier de Colongue)
Кичеев Петр Григорьевич | Кларк Дмитрий Васильевич

Кишкины - русский дворянский род, предок которого, Асенбех Кишка, по сказанию древних родословцев, выехал из Польши в конце XIV в. Двое Кишкиных убиты в "Московское разоренье", двое под Ляховичами (1655) и один под Конотопом (1659); несколько Кишкиных были в XVII в. воеводами и стольниками. Этот род Кишкиных внесен во II часть родословной книги Владимирской губернии. Один род Кишкиных восходит к концу XVI в. (Гербовник, VIII, 26), два - к первой половине XVII в., а остальные семь родов - позднейшего происхождения. В. Р.


Киезерицкий Леонид

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кигп Владимир Людвигович | Кижнер Николай Матвеевич
Кившенко Алексей Данилович | Кизеветтер Александр Александрович
Кибальчич Николай Иванович | Кизерицкий Гангольф Егорович
Кетчер Николай Христофорович | Кий
Кетриц | Кикин Александр Васильевич

Киезерицкий, Леонид - сильный шахматный игрок и теоретик (1806 - 1853). Ему принадлежит изобретение дебюта: 1) e2 - e4, e7 - e5; 2) f2 - f4, e5:f4; 3) Kg 1 - f3, g7 - g5; 4) h2 - h4, g5 - g4; 5) Kf3 - e5, носящего название "гамбит Киезерицкого". Он написал несколько сочинений по теории игры и издавал в Париже с 1849 - 1851 годов шахматный журнал "Palamede".


Кий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кизерицкий Гангольф Егорович | Кикин Александр Васильевич
Кизеветтер Александр Александрович | Кикин Алексей Иванович
Кижнер Николай Матвеевич | Кикин Петр Андреевич
Киезерицкий Леонид | Кикины
Кигп Владимир Людвигович | Киленины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кий - легендарный основатель города Киева. Начальная летопись рассказывает, что в племени полян были три брата, Кий, Щек и Хорив и сестра их Лыбедва. Братья сидели на трех горах, построили город и назвали его, в честь старшего, Киевом. Далее, летопись передает другую легенду, будто Кий был перевозчиком на Днепре, и имя Киев произошло оттого, что говорили: "на перевоз на Киев". Летописец отвергает вторую легенду на том основании, что если бы Кий был перевозчиком, то не ходил бы к царю в Царьград, где он принял великую честь. Умер Кий по преданию в Киеве. Легенда о Кие возникла для объяснения происхождения названия Киев; некоторые, впрочем, готовы были видеть в Кие даже историческое лицо.

См. также статьи:
Хорив .


Кияницин Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кишкины | Клагес Федор Андреевич
Кишкин Николай Семенович | Кладо Николай Лаврентьевич
Кишенский Дмитрий Павлович | Клапье-де-Колонг (Clappier de Colongue)
Кишенские | Кларк Дмитрий Васильевич
Кичеев Петр Иванович | Классовский Владимир Игнатьевич

Кияницин, Иван Иванович - гигиенист. Родился в 1855 г. Окончил курс в петербургской медико-хирургической академии. Принял участие, в качестве гигиениста при главном полевом военно-медицинском управлении, в войне с Японией. Состоит профессором гигиены в Новороссийском университете. Читает гигиену на одесских высших женских курсах и заведует санитарно-статистическим бюро одесской городской управы. Напечатал свыше 50 научных работ, из которых главнейшие: "О новом способе открытия сахара в моче диабетиков" (протоколы общества подольских врачей, 1883); "К вопросу о причинах смерти при обширных ожогах кожи" ("Хирургический Вестник", 1893, и "Virch. Arch.", том 131, 1893); "Опыт определения влияния обеспложенного воздуха на обмен азота и прочих у животных" ("Вестник Общества гигиены", 1894, и "Аrch. de Biol. a Gand", 1894) и ряд дальнейших статей по тому же вопросу: "Исследования над полезной работой разных систем вентиляции и критическая оценка их" ("Военно-Медицинский журнал", 1904); "Жесткость воды, влияние ее на микробов" ("Русский Врач", 1907); "К вопросу о распространении чумы 1910 г. домашними животными" ("Русский Врач", 1911); "Эпидемия чумы 1910 г. в Одессе" (Одесса, 1911); "Городские коровники, как рассадники туберкулеза" ("Гигиена и Санитария", 1910, № 3); "Заболеваемость и смертность от инфекционных болезней в городе Одессе за последние 17 лет в зависимости от времени года" ("Врачебная Хроника Херсонской губернии", 1914).


Клагес Федор Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кияницин Иван Иванович | Кладо Николай Лаврентьевич
Кишкины | Клапье-де-Колонг (Clappier de Colongue)
Кишкин Николай Семенович | Кларк Дмитрий Васильевич
Кишенский Дмитрий Павлович | Классовский Владимир Игнатьевич
Кишенские | Клаус Карл Карлович (Карл-Эрнст)

Клагес (Федор Андреевич) - живописец перспективных видов и архитектор. Родился в 1814 г., получил общее образование в училище при санкт-петербургской лютеранской церкви святой Екатерины и художественное в Императорской Академии Художеств, где главными его наставниками были: по архитектуре - А.П. Брюллов , а по перспективе - М.Н. Воробьев . Был выпущен из академии с званием художника XIV класса и с малой золотой медалью, присужденной ему за проект театрального училища. После того состоял архитекторским помощником при постройке Михайловского дворца, Пулковской обсерватории, Зимнего дворца, возобновлявшегося после пожара, дворцов великой княгини Марии Николаевны в Санкт-Петербурге и на ее Сергиевской даче, близ Петергофа, и, наконец, Храма Спасителя в Москве. В то же время занимался акварельной живописью, изображая преимущественно перспективные виды внутренностей зданий. По заказу особ императорской фамилии им было исполнено немало подобных видов зал и комнат московских дворцов. В 1841 г. был учителем рисования в школе топографов генерального штаба, в 1846 - 51 годы преподавал архитектуру, перспективу и акварельную живопись в московском архитектурном училище, в 1851 г. отправился в чужие края, где пробыл 10 лет, посетив Германию, Италию и Грецию и проведя более года на Афоне, в трудах по изготовлению рисунков и чертежей, изображающих тамошние монастыри, церкви и их детали (собрание этих рисунков и чертежей хранится в библиотеке Академии Художеств). По возвращении в Россию, в 1861 г., признан академиком. В 1864 г. перешел из московского архитекторского училища на службу в академию и состоял в ней сперва помощником хранителя музея, а потом преподавателем перспективы и начертательной геометрии и хранителем музея. В 1866 г. получил звание почетного вольного общника академии, а в 1883 г. профессора (за написанный масляными красками "Внутренний вид московского Храма Спасителя"). В 1892 г. вышел в отставку. С-в.


Кладо Николай Лаврентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клагес Федор Андреевич | Клапье-де-Колонг (Clappier de Colongue)
Кияницин Иван Иванович | Кларк Дмитрий Васильевич
Кишкины | Классовский Владимир Игнатьевич
Кишкин Николай Семенович | Клаус Карл Карлович (Карл-Эрнст)
Кишенский Дмитрий Павлович | Клаусен Эмилий Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кладо (Николай Лаврентьевич) - моряк-писатель. Родился в 1861 г. Окончил курс в морском корпусе и морской академии. На крейсере "Память Азова" совершил кругосветное путешествие с Наследником цесаревичем, ныне Государем Императором Николаем II . Преподавал в морском корпусе математику, в морской академии - науки, к морской войне относящиеся (тактику, стратегию, историю и т. п.). Плавая летом на французском крейсере "Latouche-Treville", прослушал курс французских морских наук под руководством адмирала Фурнье, исполнял все практические работы и участвовал в больших маневрах французского флота. Позже читал лекции морских наук в офицерской артиллерийской школе в Царском Селе. Во время русско-японской войны Кладо прочел "о важной роли флота" серию публичных лекций в Санкт-Петербурге, Варшаве, Москве, Гельсингфорсе и других городах. В апреле 1904 г. был назначен начальником военно-морских сообщений. С назначением адмирала Скрыдлова командующим флотом Тихого океана, Кладо поехал с ним в Порт-Артур, но блокада последнего принудила его направиться во Владивосток, где он принял участие в редактировании данных, относящихся к набегам отряда быстроходных крейсеров. В августе он возвратился в Санкт-Петербург и со 2-й эскадрой уехал 14 октября на броненосце "Князь Суворов", в должности 2-го флаг-капитана, но из Виго был послан для дачи свидетельских показаний относительно Гулльского инцидента (I Доп. т., 640). В ноябре 1904 г. напечатал в "Новом Времени" ряд статей: "После ухода 2-й тихоокеанской эскадры", под псевдонимом "Прибой". Ученые труды Кладо: "Военные действия на море во время японо-китайской войны" (Санкт-Петербург, 1896); "История военно-морского искусства" (литографированный курс, Санкт-Петербург, 1897); "Организация морской силы" (Санкт-Петербург, 1900; переведено на французский язык); "Основы современного военно-морского дела" (Санкт-Петербург, 1901); "Современная морская артиллерия" (Санкт-Петербург, 1903); "Сила и состав современного флота" (Санкт-Петербург, 1903); "Современная морская война. Морские заметки о русско-японской войне" (Санкт-Петербург, 1905; переведено на английский язык).

См. также статьи:
Рожественский Зиновий Петрович .


Клапье-де-Колонг (Clappier de Colongue)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кладо Николай Лаврентьевич | Кларк Дмитрий Васильевич
Клагес Федор Андреевич | Классовский Владимир Игнатьевич
Кияницин Иван Иванович | Клаус Карл Карлович (Карл-Эрнст)
Кишкины | Клаусен Эмилий Карлович
Кишкин Николай Семенович | Клебек

Клапье-де-Колонг (Clappier de Colongue) - русский дворянский род. Португальский дворянин Хуан Клапье переселился в 1343 г. в Прованс, где поныне существует одна отрасль его потомства. Александр Клапье-де-Колонг (умер в 1743 г.) из французской службы перешел в русскую в 1713 году и был инженер-генерал-майором; один из его сыновей, Иван (умер в 1789 г.) был сибирским губернатором. Род Клапье внесен в матрикул эстляндского и лифляндского дворянства. В. Р.


Кларк Дмитрий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клапье-де-Колонг (Clappier de Colongue) | Классовский Владимир Игнатьевич
Кладо Николай Лаврентьевич | Клаус Карл Карлович (Карл-Эрнст)
Клагес Федор Андреевич | Клаусен Эмилий Карлович
Кияницин Иван Иванович | Клебек
Кишкины | Клеванов Александр

Кларк (Дмитрий Васильевич) - шахматист, умер в 1886 г. Пользовался большой известностью в России и за границей, как составитель шахматных задач. Он был горным инженером и служил в Сибири, в Барнауле.


Классовский Владимир Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кларк Дмитрий Васильевич | Клаус Карл Карлович (Карл-Эрнст)
Клапье-де-Колонг (Clappier de Colongue) | Клаусен Эмилий Карлович
Кладо Николай Лаврентьевич | Клебек
Клагес Федор Андреевич | Клеванов Александр
Кияницин Иван Иванович | Клевер Юлий Юлиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Классовский, Владимир Игнатьевич - писатель (1815 - 1877), воспитанник Московского университета. Был членом учебного комитета министерства народного просвещения. Главные его сочинения: "Теория и мимика страстей" (Санкт-Петербург, 1849); "Опыт исследования душевных болезней в психологическом отношении" (Санкт-Петербург, 1855); "Систематическое описание Помпеи и открытых в ней древностей" (издание 4-е, Санкт-Петербург, 1883); "Версификация" (Санкт-Петербург, 1863); "Русская грамматика" (Санкт-Петербург, 1869); "Основания словесности" (Санкт-Петербург, 1866); "Грамматика славяно-церковного языка" (Санкт-Петербург, 1867; издание 6-е, Санкт-Петербург, 1892); "Нерешенные вопросы в грамматике" (Санкт-Петербург, 1870); "Основания педагогики" (Санкт-Петербург, 1871 и 1872); "Поэзия в самой себе и в музыкальных своих построениях" (Санкт-Петербург, 1872); "Заметки о женщине и ее воспитании" (Санкт-Петербург, 1874); "Состав, формы и разряды словесных произведений применительно к практическому преподаванию словесности" (Санкт-Петербург, 1876); "Мысли о воспитании и близких к нему вопросах" (Санкт-Петербург, 1872). - Ср. "Современность" (1877, № 25).

См. также статьи:
Перевлесский Петр Миронович .


Клаусен Эмилий Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клаус Карл Карлович (Карл-Эрнст) | Клебек
Классовский Владимир Игнатьевич | Клеванов Александр
Кларк Дмитрий Васильевич | Клевер Юлий Юлиевич
Клапье-де-Колонг (Clappier de Colongue) | Клейбер Иосиф Андреевич
Кладо Николай Лаврентьевич | Клейгильс

Клаусен (Эмилий Карлович, 1836 - 1891) - русский садовод, датчанин по рождению. Получив практическое садоводственное образование в Германии и Бельгии, он в 1859 г. поселился в Нижнем Новгороде, где и открыл собственное садовое заведение, но вскоре занял место главного садовника в Никитском саду и преподавателя в тамошнем училище, оставаясь в этой должности до смерти. Автор сочинений: "Описание 130 сортов летних, осенних и зимних груш"; "Описательный каталог 415 сортам груш Императорского никитского сада"; "Перечень всех сортов плодовых деревьев Императорского никитского сада"; "Главные правила для разведения плодовых деревьев" (1872); "Краткий учебник огородничества, размножения растений и плодоводства, особенно для юга России" (3 части, 1890 - 91) и некоторые другие.


Клаус Карл Карлович (Карл-Эрнст)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Классовский Владимир Игнатьевич | Клаусен Эмилий Карлович
Кларк Дмитрий Васильевич | Клебек
Клапье-де-Колонг (Clappier de Colongue) | Клеванов Александр
Кладо Николай Лаврентьевич | Клевер Юлий Юлиевич
Клагес Федор Андреевич | Клейбер Иосиф Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Клаус, Карл Карлович (Карл-Эрнст) - химик и фармаколог (1796 - 1864). В 1827 г. он объехал степи между Уралом и Волгой и напечатал: "Flora der Wolgagegenden". Позднее издал "Reise in die Steppen des sudlichen Russlands" (Дерпт, 1837 - 1838). Был профессором химии в Казанском университете, затем профессором фармации в Дерптском университете. Открыл новый металл платиновой группы, рутений. Напечатал еще: "Grundzuge der analytische Phytochemie" (Дерпт, 1837, магистерская диссертация); "Химическое разложение Сергиевских минеральных вод" ("Ученые Записки Казанского Университета", 1839, докторская диссертация); "Ueber das Verhalten des Camphers zu den Haloiden" (1841); "Исследование остатков уральской платиновой руды и металла рутения" ("Ученые Записки Казанского Университета", 1844 и отдельно. Казань, 1845); "О способе добывания чистой платины из руд" ("Горный Журнал", 1844); "Ueber die neuen Metalle in Platinruckstanden" (ib., 1845), "Beitrage zur Chemie der Platinmetalle" (ib., 1847); "Ueber das Verhalten des Iridiumchlorides zu dem salpetersauren Silberoxyde" (ib., 1847); "Beitrage zur Chemie der Platinmetalle" (1854) и другое.

См. также статьи:
Бекетов Андрей Николаевич (ботаник) ;
Россия, разд. Медицина ;
Россия, разд. Химия .


Клебек

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клаусен Эмилий Карлович | Клеванов Александр
Клаус Карл Карлович (Карл-Эрнст) | Клевер Юлий Юлиевич
Классовский Владимир Игнатьевич | Клейбер Иосиф Андреевич
Кларк Дмитрий Васильевич | Клейгильс
Клапье-де-Колонг (Clappier de Colongue) | Клейн Даниил

Клебек - русский баронский род, происходящий из Вестфалии, откуда Курт Клебек во второй половине XV в. переселился в Прибалтийский край. Вильгельм-Эрнст Клебек, генерал-фельдцейхмейстер Римской империи, возведен с братьями в баронское достоинство в 1779 г. Род баронов Клебек внесен в дворянские матрикулы Курляндской и Лифляндской губерний и в V часть родословной книги Калужской губернии. В. Р.


Клеванов Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клебек | Клевер Юлий Юлиевич
Клаусен Эмилий Карлович | Клейбер Иосиф Андреевич
Клаус Карл Карлович (Карл-Эрнст) | Клейгильс
Классовский Владимир Игнатьевич | Клейн Даниил
Кларк Дмитрий Васильевич | Клейнеш (Kleinesch)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Клевано (Александр) - переводчик древних классиков. Образование получил в Санкт-Петербургском университете; там же защитил магистерскую диссертацию "История Юго-Западной Руси от ее начала до половины XIV в." (Санкт-Петербург, 1849), но профессуры не получил. Причиной этому были, может быть, те тяжелые обстоятельства, на которые Клеванов нередко жаловался в предисловиях к своим переводам. Напечатал: "Корнелия Непота жизнеописания славнейших полководцев" (Москва, 1857); "Сочинения К.К. Саллюстия, с приложением его жизнеописания и четырех речей против Катилины" (издание 2-е, Москва, 1859); "История народа римского, Тита Ливия" (Санкт-Петербург и Москва, 1859 - 67); "Философские беседы Платона" (Москва, 1861); "Обозрение философской деятельности Платона и Сократа. По Целлеру" (Москва, 1861); "Сочинения К.Ю. Цезаря" (Москва, 1865); "Сочинения П. Корнелия Тацита" (Москва, 1870); "Путевые заметки за границей и по России в 1870 г." (Москва, 1871) и многие другие. Переводы Клеванова крайне тяжеловесны, но близки к подлиннику.

См. также статьи:
Аделунг .


Клевер Юлий Юлиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клеванов Александр | Клейбер Иосиф Андреевич
Клебек | Клейгильс
Клаусен Эмилий Карлович | Клейн Даниил
Клаус Карл Карлович (Карл-Эрнст) | Клейнеш (Kleinesch)
Классовский Владимир Игнатьевич | Клейнмихель
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Клевер (Юлий Юлиевич) - живописец-пейзажист, родился в 1850 г. Получив общее образование в тамошней гимназии, в 1867 г. поступил в ученики Императорской Академии Художеств, по разряду архитектуры, но вскоре избрал ландшафтную живопись, в которой первым его руководителем был профессор С.М. Воробьев . Получив за этюды с натуры малую и большую серебряные медали, Клевер вышел из числа учеников академии и развил свое дарование без помощи всяких наставников, единственно работой с натуры. В 1876 г. приобрел звание классного художника 1 степени, через 2 года после того был признан академиком (за вид запущенного парка в Мариенбурге, находящийся у господина Терещенко в Киеве) и в 1881 г. повышен в профессоры. Картины этого художника многочисленны. Мотивы для них он берет преимущественно из природы своей родины, Прибалтийского края, воспроизводя, главным образом, либо меланхолическое впечатление пасмурной и дождливой осени, либо эффекты ярких солнечных закатов и восходов зимой. Достоинство этих произведений далеко не одинаково: одни из них, серьезно обдуманные и исполненные со строгим отношением к задаче, действительно прекрасны по силе, гармонии и правдивости красок; другие, написанные спешно и составляющие повторения или вариации прежних работ художника, страдают резкостью колорита и небрежностью кисти. Лучшей порой деятельности Клевера можно считать 1875 - 85 годы. Особенно удачными картинами Клевера должно признать, сверх вышеупомянутых следующие: "Лес осенью" (в Третьяковской галерее, в Москве), "Зима" (у барона Жирара, в Ревеле), "Дорога над болотом" (у наследника Боткина , в Москве), "Вид на остров Нарген", "Листья пожелтелые", "Красная Шапочка в лесу" (в музее Академии Художеств), "Болото", "На корнях" и некоторые другие. А. С-в.

См. также статьи:
Воробьев Сократ Максимович ;
Леман Эдуард Александрович ;
Россия, разд. Архитектура, живопись и гравирование .


Клейбер Иосиф Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клевер Юлий Юлиевич | Клейгильс
Клеванов Александр | Клейн Даниил
Клебек | Клейнеш (Kleinesch)
Клаусен Эмилий Карлович | Клейнмихель
Клаус Карл Карлович (Карл-Эрнст) | Клейнмихель Петр Андреевич

Клейбер (Иосиф Андреевич, умер в 1892 г. в Ницце) - приват-доцент Санкт-Петербургского университета, который окончил в 1885 г. Его первая специальная работа "Астрономическая теория падающих звезд" (Санкт-Петербург, 1884) удостоена золотой медали. По окончании курса занимался интерполированием и приложением теории вероятности к статистике общественной жизни. Многочисленные статьи его по теории падающих звезд помещены в "Astronomische Nachrichten". В 1887 г. Клейбер принимал участие в наблюдении полного солнечного затмения; его "Затмение солнца 7 августа 1887 г." (издано для народа) выдержало три издания. Напечатал еще "Новый способ извлечения корней какой угодно степени" (Киев, 1891) и "Определение орбит метеорных потоков" (Санкт-Петербург, 1891) - последняя его работа, содержащая более 918 определений элементов орбит падающих звезд. Поместил несколько статей в "Вестнике Европы" ("Кембриджский университет" 1890, № 9 и 10) и "Русском Богатстве". В настоящем "Словаре" поместил статьи Астрономия, Астрология и другое.


Клейгильс

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клейбер Иосиф Андреевич | Клейн Даниил
Клевер Юлий Юлиевич | Клейнеш (Kleinesch)
Клеванов Александр | Клейнмихель
Клебек | Клейнмихель Петр Андреевич
Клаусен Эмилий Карлович | Клементовский Александр Иванович

Клейгильс - русский дворянский род, происходящий из Шотландии; в конце XVII века Клейгильс переселился в Ревель, где многие представители этого рода были членами городского совета. В начале нынешнего столетия три ветви Клейгильс приобрели службой русское дворянское достоинство. В. Р.


Клейнеш (Kleinesch)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клейн Даниил | Клейнмихель
Клейгильс | Клейнмихель Петр Андреевич
Клейбер Иосиф Андреевич | Клементовский Александр Иванович
Клевер Юлий Юлиевич | Клементьевы
Клеванов Александр | Клеменц Дмитрий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Клейнеш (Kleinesch) - доктор, основатель первого русского медицинского журнала: "Санкт-Петербург. Врачебные Ведомости" (см.). Биографических сведений о нем нет. Известно только, что он был душой возникшего в Санкт-Петербурге в 1792 г. "Общества опытных врачей" и что именно его почину и настоянию "Ведомости" обязаны своим осуществлением. Он же, вместе с профессором Ф.И. Уденом , и редактировал их.

Назад Вперед


Клейнмихель

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клейнеш (Kleinesch) | Клейнмихель Петр Андреевич
Клейн Даниил | Клементовский Александр Иванович
Клейгильс | Клементьевы
Клейбер Иосиф Андреевич | Клеменц Дмитрий Александрович
Клевер Юлий Юлиевич | Кленовский Николай Семенович

Клейнмихель - русский графский род. Андрей Андреевич Клейнмихель был генерал-лейтенантом, директором 2-го кадетского корпуса. Сын его, Петр Андреевич (см. ниже), в 1839 г. возведен в графское достоинство. Род графов Клейнмихелей внесен в V часть родословных книг Курской, Харьковской и Черниговской губерний.


Клейнмихель Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клейнмихель | Клементовский Александр Иванович
Клейнеш (Kleinesch) | Клементьевы
Клейн Даниил | Клеменц Дмитрий Александрович
Клейгильс | Кленовский Николай Семенович
Клейбер Иосиф Андреевич | Клеопины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Клейнмихель (Петр Андреевич, граф) - русский государственный деятель (1793 - 1896); воспитывался во 2-м санкт-петербургском кадетском корпусе. Выдвинулся, главным образом, благодаря Аракчееву , при котором состоял адъютантом, а затем начальником штаба военных поселений. В 1826 г. назначен генерал-адъютантом и членом комиссии по составлению устава пехотной службы. Пользовался особым доверием и расположением императора Николая I . В 1838 г. ему поручена была перестройка Зимнего дворца после пожара, что он и исполнил с замечательной быстротой. По этому случаю была выбита в честь Клейнмихеля золотая медаль с надписью: "Усердие все превозмогает". В начале 1842 г. Клейнмихель исправлял должность военного министра, а в конце того же года назначен главным управляющим путями сообщений и публичными зданиями и оставался в этой должности до октября 1855 г. За время управления Клейнмихелем этим ведомством окончен постоянный мост через Неву (Николаевский), выстроено здание нового Эрмитажа, проведена Николаевская железная дорога и прочее. Казенные постройки во времена Клейнмихеля возводились быстро, но стоили казне массы денег, а народу - человеческих жертв. По восшествии на престол Александра II , Клейнмихель был одним из первых деятелей предыдущего царствования, уволенным от должности; он был назначен членом государственного совета, в делах которого почти не принимал участия. Н. В.

См. также статьи:
Батенков Гавриил Степанович (Батеньков) ;
Брадке Егор Федорович ;
Губер Эдуард Иванович ;
Дельвиг Андрей Иванович ;
Клейнмихель ;
Лермонтов Михаил Юрьевич ;
Николай I .


Клейн Даниил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клейгильс | Клейнеш (Kleinesch)
Клейбер Иосиф Андреевич | Клейнмихель
Клевер Юлий Юлиевич | Клейнмихель Петр Андреевич
Клеванов Александр | Клементовский Александр Иванович
Клебек | Клементьевы

Клейн (Даниил) - литовский духовный писатель XVII в., жил в Тильзите; издал в 1653 г. в Кенигсберге первую литовскую грамматику, в 1666 г. - "Naujas Giesmin knygas", исправленный перевод немецких протестантских духовных песнопений на литовском языке. Это издание доставило Клейну славу одного из первых литовских духовных поэтов и преобразователя литовского языка. Э. В.


Кирилл (Константин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кирилл (Константин Богословский-Платонов) | Кирилл (Кузьма)
Кирилл (архимандрит грузинский) | Кирилл (Лопатин)
Кирик | Кирилл (Наумов)
Киреевы | Кирилл (преподобный Новоезерский)
Киреевский Петр Васильевич | Кирилл (святой Туровский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кирилл (Константин) - см. в статье Кирилл и Мефодий (Константин и Мефодий) .

См. также статьи:
Ангелар ;
Казбирюк Андрей Федорович ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) .


Мефодий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Метц Георгий Георгиевич (де Метц) | Мефодий (в миру Михаил Алексеевич Смирнов)
Метлинский Амвросий Лукьянович | Мефодий (в миру Михаил Матвеевич Великанов)
Металлов Василий Михайлович | Мефодий (Львовский)
Местмахеры | Мефодий Пешношский
Мессершмидт Даниил-Готлиб (Messerschmidt) | Мецдорф Рихард (Mezdorff)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мефодий - см. в статье Кирилл и Мефодий (Константин и Мефодий) .

См. также статьи:
Ангелар ;
Веселовский Александр Николаевич ;
Казбирюк Андрей Федорович ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Феофан (святые православной церкви) .


Клементовский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клейнмихель Петр Андреевич | Клементьевы
Клейнмихель | Клеменц Дмитрий Александрович
Клейнеш (Kleinesch) | Кленовский Николай Семенович
Клейн Даниил | Клеопины
Клейгильс | Клепиков Алексей Алексеевич

Клементовский, Александр Иванович - врач (1822 - 1882), воспитанник московской медико-хирургической академии. Напечатал: "Кликуши" (М., 1860); "Об искусственном кормлении грудных младенцев" ("Материалы для истории Императорского московского воспитательного дома", М., 1863, выпуск I); "Исторический очерк оспопрививания"(там же).


Клементьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клементовский Александр Иванович | Клеменц Дмитрий Александрович
Клейнмихель Петр Андреевич | Кленовский Николай Семенович
Клейнмихель | Клеопины
Клейнеш (Kleinesch) | Клепиков Алексей Алексеевич
Клейн Даниил | Клепцов Константин Захарович

Клементьевы - русский дворянский род. Ивашко Алексеевич Клементьев, сын боярский испомещен был в Новгородской области в 1495 г. Дмитрий Кириллович и Назар Афанасьевич Клементьевы в 1619 г. жалованы вотчинами за московское осадное сиденье. Клементьевы внесены в VI часть родословных книг Вологодской, Костромской и Ярославской губерний.


Клеменц Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клементьевы | Кленовский Николай Семенович
Клементовский Александр Иванович | Клеопины
Клейнмихель Петр Андреевич | Клепиков Алексей Алексеевич
Клейнмихель | Клепцов Константин Захарович
Клейнеш (Kleinesch) | Клечковские

Клеменц, Дмитрий Александрович (1847 - 1914), писатель и деятель народнического движения 70-х годов. Примкнув к этому движению с самого его начала, Клеменц играл в нем весьма крупную роль. Был одним из редакторов заграничного журнала "Община" и издававшегося в Петербурге журнала "Земля и Воля". Арестованный еще до возникновения партии "Народной Воли" в 1879 г., Клеменц, после двухлетнего заключения, был сослан административно в Восточную Сибирь и жил в Минусинске. По окончании срока ссылки Клеменц добровольно остался в Сибири, изучая ее в этнографическом и антропологическом отношении. Его труды в этих областях печатались в изданиях географического общества. Заняв должность правителя дел восточносибирского отдела географического общества в Иркутске, он организовал сибиряковскую экспедицию для изучения Якутского края, куда отправился лично; затем принял живое участие в орхонской экспедиции академика Радлова . По ходатайству последнего Клеменцу разрешено было переехать в Петербург, но вскоре он снова отправился в экспедицию в Монголию, а по окончании, по поручению Академии Наук, в экспедицию в Туркестан. В 1900 г. Клеменц взялся за организацию этнографического отдела музея Александра III и довел это дело до конца. Работа Клеменца: "Древности минусинского музея" доставила ему большую известность в ученом мире. Отрывки из своих воспоминаний Клеменц печатал в 1910 г. в "Русских Ведомостях".


Кленовский Николай Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клеменц Дмитрий Александрович | Клеопины
Клементьевы | Клепиков Алексей Алексеевич
Клементовский Александр Иванович | Клепцов Константин Захарович
Клейнмихель Петр Андреевич | Клечковские
Клейнмихель | Клешнин Андрей Петрович (Лупп)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кленовский, Николай Семенович - дирижер и композитор. Родился в 1857 г. Окончил курс в Московской консерватории, состоял помощником Николая Рубинштейна по управлению ученическим оркестром. В 1883 - 1893 годах состоял одним из дирижеров при московских императорских театрах, где заведовал одно время университетским оркестром. В 1900 - 1901 годах выступал как дирижер в Петербурге. Пребывание в Тифлисе привело Кленовского к изучению грузинской церковной и народной музыки; еще раньше он был сотрудником Мельгунова в собирании и обработке русских народных песен. Обработанный им ряд народных песен разных национальностей издан под заглавием "Этнографический концерт". Им написаны балеты: "Прелести Гашиша" (1885), "Светлана" (1886); "Саланга" (1900) и много вставных номеров для других балетов; музыка к сценическим произведениям: "Мессалина", "Звезда Севильи", "Антоний и Клеопатра"; оркестровая сюита "Миражи", две коронационные кантаты и две к Пушкинскому юбилею, для пения с оркестром; "Грузинские песни" для соло, хора и оркестра; грузинская литургия для хора a capella; сюита для фортепиано и так далее. См. "Русская Музыкальная Газета", 1900, № 1.

См. также статьи:
Мельгунов Юлий Николаевич ;
Спендиаров Александр Афанасьевич ;
Юферов Сергей Владимирович .


Клеопины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кленовский Николай Семенович | Клепиков Алексей Алексеевич
Клеменц Дмитрий Александрович | Клепцов Константин Захарович
Клементьевы | Клечковские
Клементовский Александр Иванович | Клешнин Андрей Петрович (Лупп)
Клейнмихель Петр Андреевич | Климент (в миру Константин Карлович Зедергольм)

Клеопины - русский дворянский род, происходящий от Ивана Клеопы, испомещенного в 1495 г. в Новгороде. Степан Васильевич Клеопин был головой псковских стрельцов в 1683 г. Род Клеопиных внесен в VI часть родословной книги Новгородской губернии.


Клепиков Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клеопины | Клепцов Константин Захарович
Кленовский Николай Семенович | Клечковские
Клеменц Дмитрий Александрович | Клешнин Андрей Петрович (Лупп)
Клементьевы | Климент (в миру Константин Карлович Зедергольм)
Клементовский Александр Иванович | Климент (в миру Петр Можаров)

Клепиков, Алексей Алексеевич - резчик медалей и гравер на твердых камнях (1802 - 1853). Учился в Академии Художеств у Доброхотова . Служил при санкт-петербургском монетном дворе. Из работ его известны резанные на стали медальоны графа Ф.П. Толстого на сюжеты из Отечественной войны, вырезанные на камне портреты особ императорской фамилии, образ увенчания Божией Матери, резанный на топазе для панагии архимандрита Фотия , и лицевая сторона медали на открытие Николаевского моста.


Клепцов Константин Захарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клепиков Алексей Алексеевич | Клечковские
Клеопины | Клешнин Андрей Петрович (Лупп)
Кленовский Николай Семенович | Климент (в миру Константин Карлович Зедергольм)
Клеменц Дмитрий Александрович | Климент (в миру Петр Можаров)
Клементьевы | Климент Смолятич

Клепцов, Константин Захарович - ученый-ветеринар. Родился в 1856 г. Окончил ветеринарный отдел медико-хирургической академии в 1881 г. Состоит профессором казанского ветеринарного института по кафедре общей патологии и учения об осмотре мяса. Напечатал много работ по своей специальности, из которых более выдающиеся: "К вопросу о влиянии низких температур на вегетативные формы bacil. anfhracis" ("Архив ветеринарных наук", 1881); "Влияние соления на туберкулезные бациллы" (ibid., 1895); "Материалы к учению о геморрагической септицемии" (магистерская диссертация) и др.


Клечковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клепцов Константин Захарович | Клешнин Андрей Петрович (Лупп)
Клепиков Алексей Алексеевич | Климент (в миру Константин Карлович Зедергольм)
Клеопины | Климент (в миру Петр Можаров)
Кленовский Николай Семенович | Климент Смолятич
Клеменц Дмитрий Александрович | Климент Тырновский (в миру Василий Друмев)

Клечковские - польско-русский дворянский род, герба Тржаска. Около 1600 г. три брата Клечковских переселились в Литву. Род внесен в I и VI части родословных книг Виленской, Гродненской и Минской губерний. Войтех Клечковский после покорения Смоленска принял православие, с именем Аввакума. Из его потомков Никита Клечковский был генерал-поручиком смоленской шляхты около 1750 г. Эта ветвь рода Клечковских внесена в I часть родословной книги Смоленской губернии.


Клешнин Андрей Петрович (Лупп)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клечковские | Климент (в миру Константин Карлович Зедергольм)
Клепцов Константин Захарович | Климент (в миру Петр Можаров)
Клепиков Алексей Алексеевич | Климент Смолятич
Клеопины | Климент Тырновский (в миру Василий Друмев)
Кленовский Николай Семенович | Климентова-Муромцева Марья Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Клешнин, Андрей (Лупп) Петрович - дядька царя Федора Ивановича , пожалованный в думные дворяне в 1585 г. и в окольничие в 1586 г. В 1591 г. вместе с князем Василием Ивановичем Шумским Клешнин был назначен для расследования Угличского дела. Вывод этой комиссии - о нечаянном самозаклании царевича, противоречивший позднее сложившемуся мнению официальных кругов об убийстве царевича клевретами Бориса Годунова , послужил, вероятно, для многих летописных сказаний поводом к изображению Клешнина единомышленником и советником Бориса, ему обязанным своим возвышением. Более вероятно, однако, что Клешнин попал в Думу вследствие близости к царю Федору. С воцарением Бориса он постригся в иноки с именем Левкия и в 1599 г. скончался.

См. также статьи:
Василий IV Иоаннович Шуйский ;
Димитрий .


Климентова-Муромцева Марья Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Климент Тырновский (в миру Василий Друмев) | Климовский Григорий Федорович (Иваницкий)
Климент Смолятич | Климченко Константин Михайлович
Климент (в миру Петр Можаров) | Клинге Иван Густавович
Климент (в миру Константин Карлович Зедергольм) | Клингштедт Тимофей Иванович
Клешнин Андрей Петрович (Лупп) | Клиндворт Карл (Klindworth)

Климентова-Муромцева, Марья Николаевна - известная певица и преподавательница пения. Окончила курс в Московской консерватории. В 1880 г. дебютировала в роли Маргариты ("Фауст") на сцене московского Большого театра; в конце 1880-х годов покинула сцену. Лучшие ее партии: Тамара ("Демон"), Антонида ("Жизнь за Царя"), Розина ("Севильский цирюльник"), Людмила ("Руслан и Людмила"), Мария ("Мазепа"), Рахиль ("Жидовка"). В 1885 г. с большим успехом гастролировала в Санкт-Петербурге. Дочь ее и ученица, Муромцева-Венявская, - талантливая концертная певица.


Климент Смолятич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Климент (в миру Петр Можаров) | Климент Тырновский (в миру Василий Друмев)
Климент (в миру Константин Карлович Зедергольм) | Климентова-Муромцева Марья Николаевна
Клешнин Андрей Петрович (Лупп) | Климовский Григорий Федорович (Иваницкий)
Клечковские | Климченко Константин Михайлович
Клепцов Константин Захарович | Клинге Иван Густавович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Климент Смолятич - русский церковный писатель (начало XII века - после 1164 г.). Посвящение Климента в митрополиты связано с чрезвычайно редким на Руси фактом временной канонической эмансипации от власти вселенского патриарха. Избранный духовенством, при содействии великого князя Изяслава II, Климент был посвящен собором епископов (1147). Стоявшие на стороне традиционной церковной практики три русских епископа отказались признать каноничность посвящения Климента, к ним присоединились некоторые князья, что вызвало смуты в церковном управлении. Изгнание Изяслава со стола повело удаление с кафедры и ставленника его, митрополита Климента (1154). Летопись отмечает, что такого великого "книжника и философа" не бывало на русской земле. Начитанность Климента подтверждается его посланием к смоленскому пресвитеру Фоме, дошедшим с толкованиями мниха Афанасия (последние до сих пор не выделены из послания). В послании особенно характерны аллегорические толкования отдельных спорных мест Священного Писания, главным образом, Ветхого Завета: это позволило автору выказать знание разнообразной литературы, преимущественно переводной византийской. Ссылки Климента на Гомера, Платона и Аристотеля не доказывают непосредственного знакомства его с греческими классиками; цитаты из них обыкновенно брались из третьих рук, причем имена языческих авторитетов приобретали у поздних христианских писателей почти нарицательный смысл. Большее значение имеет свидетельство Климента об основательном знании греческого ("византийского") языка его клириками. Наиболее важно предисловие, в котором Климент опровергает ходившие о тщеславии его слухи: будто в послании к князю Ростиславу (утраченном) Климент "славит себя и творит себя философом". Литературная сторона послания стоит высоко и свидетельствует о переходе на Русь традиционных форм византийской книжности уже в XII веке. Приписываются Клименту анонимное "Поучение о любви" (заметно сходство с посланием Климента к Фоме) и "Слово в неделю сыропустную" в похвалу всем святым, а также несколько ответов в "Вопрошениях Кирика". Можно предполагать, что Климент написал гораздо больше произведений, чем открыто до сих пор. - См. И. Срезневский , "Древние памятники русского письма и языка" (СПб., 1882); Х. Лопарев , "Послание митрополита Климента к пресвятому Фоме" (СПб., 1892); Н. Никольский , "О литературных трудах митрополита Климента" (ib., 1892); его же, "Материалы для истории древнерусской духовной письменности"(ib.,1907).

См. также статьи:
Иоанн (имя четырех митрополитов) ;
Нифонт (святой) ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) .


Климент Тырновский (в миру Василий Друмев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Климент Смолятич | Климентова-Муромцева Марья Николаевна
Климент (в миру Петр Можаров) | Климовский Григорий Федорович (Иваницкий)
Климент (в миру Константин Карлович Зедергольм) | Климченко Константин Михайлович
Клешнин Андрей Петрович (Лупп) | Клинге Иван Густавович
Клечковские | Клингштедт Тимофей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Климент Тырновский - митрополит, болгарский писатель и церковный деятель (1841 - 1901), в миру Василий Друмев. Учась в одесской духовной семинарии, он написал составившую эпоху в новой болгарской литературе повесть "Нещастна фамилия" ("Бълг. Книжици", 1860) и повесть "Учитель и благодетель" (в константинопольском журнале "Съветник", 1860). Окончив киевскую духовную академию, он написал диссертацию: "Греко-римские законы о преступлениях против веры и церкви" (в архиве академии; цитируется из исследований профессора Терновского ). В Браиле он содействовал основанию первого у болгар научного органа "Периодическо Списание" (1870) и написал первую же серьезную историческую драму "Иванку, убиецът на Асеня I" (1871), не сходящую до сих пор со сцены. Участвовал в революционных организациях Раковского , Левского и Ст. Караджи. В 1873 г. он принял монашество и, в должности архимандрита-протосинкела Доростольской и Червенской митрополий, готовил культурную почву для создания "радостного утра" родины. В 1874 г. получил сан епископа Браницкого, викария Рущукской митрополии. В начале русско-турецкой войны отказался покинуть Рущук и остался в нем на все время бомбардировки русскими войсками. При заключении сан-стефанского договора Климент играл роль единственного посредника между освободителями и освобождаемыми: ему принадлежит и составление адреса императору Александру II ; он же дал учредительному тырновскому великому собранию характеристику трех кандидатов на болгарский престол. В 1879 г. князь Александр Баттенберг поручил Клименту составить кабинет (временный). В 1884 г. назначен митрополитом древнейшей в Болгарии кафедры, и принимал участие в важнейших политических событиях последующей эпохи. - См. "Нива", 1901, № 30 (с портретом); С. Бобчев , "Митрополит Климент" ("Бълг. Сбирка", 1901, VII); Д. Мишев, "Митрополит Климент" ("Летопись на бълг. книж. друж.", II, 1902).

См. также статьи:
Греков Димитр Панайотов .


Климент (в миру Константин Карлович Зедергольм)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клешнин Андрей Петрович (Лупп) | Климент (в миру Петр Можаров)
Клечковские | Климент Смолятич
Клепцов Константин Захарович | Климент Тырновский (в миру Василий Друмев)
Клепиков Алексей Алексеевич | Климентова-Муромцева Марья Николаевна
Клеопины | Климовский Григорий Федорович (Иваницкий)

Климент, в миру Константин Карлович Зедергольм - иеромонах Оптинского скита, духовный писатель (умер в 1878 г.), сын реформаторского суперинтенданта. Окончил курс на историко-филологическом факультете Московского университета. Присоединясь к православной церкви, состоял чиновником особых поручений при обер-прокуроре Святейшего Синода. Степень магистра греческой словесности получил за диссертацию: "О жизни и сочинениях Катона Старшего". В 1862 г. Климент поступил в послушники Оптинского скита; став иеромонахом, помогал старцу отцу Амвросию в переписке его с духовными детьми и принимал деятельное участие в духовных изданиях Оптиной пустыни. Отдельными брошюрами Климент издал: "О жизни и трудах Никодима Святогорца", "Из воспоминаний о поездке на Восток в 1860 г.". Жизнеописания оптинских старцев Леонида (в схиме Льва) и отца Антония. Письма Климента к отцу напечатаны в "Душеполезном Чтении" (1902, часть III; 1903, части I и II). - См. К. Леонтьев . "Отец Климент" (2-е издание, 1882); "Душеполезное Чтение", 1902, часть III.


Климент (в миру Петр Можаров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Климент (в миру Константин Карлович Зедергольм) | Климент Смолятич
Клешнин Андрей Петрович (Лупп) | Климент Тырновский (в миру Василий Друмев)
Клечковские | Климентова-Муромцева Марья Николаевна
Клепцов Константин Захарович | Климовский Григорий Федорович (Иваницкий)
Клепиков Алексей Алексеевич | Климченко Константин Михайлович

Климент, в миру Петр Можаров - архимандрит, проповедник (умер в 1863 г.), магистр Санкт-Петербургской духовной академии. Издал: "Собрание нескольких слов" (СПб., 1838) и "Год в Новом Иерусалиме, или Собрание поучений", М., 1856).


Климовский Григорий Федорович (Иваницкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Климентова-Муромцева Марья Николаевна | Климченко Константин Михайлович
Климент Тырновский (в миру Василий Друмев) | Клинге Иван Густавович
Климент Смолятич | Клингштедт Тимофей Иванович
Климент (в миру Петр Можаров) | Клиндворт Карл (Klindworth)
Климент (в миру Константин Карлович Зедергольм) | Клитин Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Климовский (Иваницкий), Григорий Федорович - известный русский оперный певец-тенор. Дебютировал в Санкт-Петербурге в 1814 г. в опере "Ям" и пользовался большим успехом, особенно в операх Кавоса. Покинул сцену в 1828 г.

См. также статьи:
Кавос (К.А., А.К., И.К., Ц.А.) .


Климченко Константин Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Климовский Григорий Федорович (Иваницкий) | Клинге Иван Густавович
Климентова-Муромцева Марья Николаевна | Клингштедт Тимофей Иванович
Климент Тырновский (в миру Василий Друмев) | Клиндворт Карл (Klindworth)
Климент Смолятич | Клитин Александр Михайлович
Климент (в миру Петр Можаров) | Клодт фон-Юренсбург (художники)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Климченко, Константин Михайлович - скульптор (1816 - 1849). Окончил курс в Академии Художеств с большой золотой медалью за статую "Парис"; вылепил барельеф: "Карамзин читает свою историю российского государства пред императором Александром I" (для пьедестала под симбирским памятником Карамзина ). Исполнил статуи "Нимфа" (в музее Александра III ) и "Нарцисс, любующийся своим отражением в источнике", изготовил эскиз статуи "Вакханка" и сочинил скульптурные украшения для внешних стен московского храма Христа Спасителя.

См. также статьи:
Гальберг (художники) ;
Россия, разд. Ваяние .


Клинге Иван Густавович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Климченко Константин Михайлович | Клингштедт Тимофей Иванович
Климовский Григорий Федорович (Иваницкий) | Клиндворт Карл (Klindworth)
Климентова-Муромцева Марья Николаевна | Клитин Александр Михайлович
Климент Тырновский (в миру Василий Друмев) | Клодт фон-Юренсбург (художники)
Климент Смолятич | Клодт фон-Юренсбург Михаил Константинович

Клинге, Иван Густавович - ботаник (1851 - 1902). Читал в Дерпте лекции по ботанике и тельматологии (учению о болотах). Получил степень доктора ботаники за сочинения "Revision der Orchis cordigera Fr. und O. angustifolia Rehb. pat."("Archiv fur Naturk. fur Est-, Liv- und Kurland"). Написал еще: "Flora von Est-,Liv- und Kurland"(Ревель, 1882); "Schulflora v. Est-, Liv- und Kurland" (Дерпт, 1885).


Клингштедт Тимофей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клинге Иван Густавович | Клиндворт Карл (Klindworth)
Климченко Константин Михайлович | Клитин Александр Михайлович
Климовский Григорий Федорович (Иваницкий) | Клодт фон-Юренсбург (художники)
Климентова-Муромцева Марья Николаевна | Клодт фон-Юренсбург Михаил Константинович
Климент Тырновский (в миру Василий Друмев) | Клодт фон-Юренсбург Михаил Петрович

Клингштедт, Тимофей Иванович - член Санкт-Петербургской Академии Наук. Был одним из членов-основателей Вольного Экономического Общества и инициатором издания "Трудов" этого общества. Поместил в тех же "Трудах" ряд статей по травосеянию, винокурению, льноводству, домоводству и так далее.


Клиндворт Карл (Klindworth)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клингштедт Тимофей Иванович | Клитин Александр Михайлович
Клинге Иван Густавович | Клодт фон-Юренсбург (художники)
Климченко Константин Михайлович | Клодт фон-Юренсбург Михаил Константинович
Климовский Григорий Федорович (Иваницкий) | Клодт фон-Юренсбург Михаил Петрович
Климентова-Муромцева Марья Николаевна | Клодт фон-Юренсбург Петр Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Клиндворт (Klindworth), Карл - композитор. Родился в 1830 г. Был профессором фортепиано в Московской консерватории. Писал фортепианные пьесы и романсы, не лишенные интереса. Превосходны его фортепианные переложения в 2 и 4 руки (испанские увертюры Глинки , реквием Моцарта и другие), клавирасцуги с текстом Вагнеровской трилогии "Кольцо Нибелунгов".

Назад Вперед


Клитин Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клиндворт Карл (Klindworth) | Клодт фон-Юренсбург (художники)
Клингштедт Тимофей Иванович | Клодт фон-Юренсбург Михаил Константинович
Клинге Иван Густавович | Клодт фон-Юренсбург Михаил Петрович
Климченко Константин Михайлович | Клодт фон-Юренсбург Петр Карлович
Климовский Григорий Федорович (Иваницкий) | Клокачевы

Клитин, Александр Михайлович - духовный писатель (родился в 1860 г.), протоиерей, профессор богословия в Новороссийском университете; образование получил в Московской духовной академии. Главные его работы: "Подлинность послания святого апостола Павла к Тимофею и Титу" (Киев, 1888, магистерская диссертация), "Итоги XIX века" (ib., 1899), "Отношение богословской науки к всемирным задачам Богочеловечества" (Одесса, 1901), "Современные вопросы западной богословской науки" (ib., 1904), "Курс богословских знаний в его основных положениях" (ib., 1905), "Личность Божества и дистелеология мира" (ib., 1909), "История религии" (том 1-й, ib., 1910, историко-богословское исследование).


Клодт фон-Юренсбург Петр Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клодт фон-Юренсбург Михаил Петрович | Клокачевы
Клодт фон-Юренсбург Михаил Константинович | Клоссовский Александр Викентьевич
Клодт фон-Юренсбург (художники) | Клочков Михаил Васильевич
Клитин Александр Михайлович | Клушин Александр Иванович
Клиндворт Карл (Klindworth) | Клушины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Клодт фон-Юренсбург Петр Карлович - см. в статье Клодт фон-Юренсбург (художники) .

См. также статьи:
Каменский Федор Федорович ;
Либерих Николай Иванович ;
Россия, разд. Ваяние ;
Толбин Василий Васильевич ;
Шредер Иван Николаевич .


Клодт фон-Юренсбург Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клодт фон-Юренсбург Михаил Константинович | Клодт фон-Юренсбург Петр Карлович
Клодт фон-Юренсбург (художники) | Клокачевы
Клитин Александр Михайлович | Клоссовский Александр Викентьевич
Клиндворт Карл (Klindworth) | Клочков Михаил Васильевич
Клингштедт Тимофей Иванович | Клушин Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Клодт фон-Юренсбург Михаил Петрович - см. в статье Клодт фон-Юренсбург (художники) .

См. также статьи:
Дубовской Николай Никанорович ;
Крачковский Иосиф Евстафиевич ;
Россия, разд. Архитектура, живопись и гравирование .


Клодт фон-Юренсбург Михаил Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клодт фон-Юренсбург (художники) | Клодт фон-Юренсбург Михаил Петрович
Клитин Александр Михайлович | Клодт фон-Юренсбург Петр Карлович
Клиндворт Карл (Klindworth) | Клокачевы
Клингштедт Тимофей Иванович | Клоссовский Александр Викентьевич
Клинге Иван Густавович | Клочков Михаил Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Клодт фон-Юренсбург Михаил Константинович - см. в статье Клодт фон-Юренсбург (художники) .

См. также статьи:
Воробьев Максим Никифорович ;
Кондратенко Гавриил Павлович ;
Крыжицкий Константин Яковлевич ;
Ладыженский Геннадий Александрович ;
Россия, разд. Архитектура, живопись и гравирование .


Клокачевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клодт фон-Юренсбург Петр Карлович | Клоссовский Александр Викентьевич
Клодт фон-Юренсбург Михаил Петрович | Клочков Михаил Васильевич
Клодт фон-Юренсбург Михаил Константинович | Клушин Александр Иванович
Клодт фон-Юренсбург (художники) | Клушины
Клитин Александр Михайлович | Ключарев Григорий Максимович

Клокачевы - русский дворянский род, происходящий по преданию от Александра Клоконкого, выехавшего из Польши к великому князю Василию Васильевичу Темному . Андрей Иванович Клокачев был наместником в Волоколамске (1558), а брат его Макарий, в 1578 г., полковым и осадным воеводою. Дворянин московский Дмитрий Федорович Клокачев (умер в 1642 г.) был воеводой в Мангазее, сын его Тимофей - воеводой на Таре (1673). Из младшей линии этого рода Горяин и Яков Васильевичи - луцкие городовые дворяне, писаны в "тысячной" книге лучших дворян и детей боярских (1550). Род Клокачевых внесен в VI часть родословных книг Новгородской, Псковской и Тверской губерний.


Клоссовский Александр Викентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клокачевы | Клочков Михаил Васильевич
Клодт фон-Юренсбург Петр Карлович | Клушин Александр Иванович
Клодт фон-Юренсбург Михаил Петрович | Клушины
Клодт фон-Юренсбург Михаил Константинович | Ключарев Григорий Максимович
Клодт фон-Юренсбург (художники) | Ключаревы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Клоссовский, Александр Викентьевич - известный метеоролог. Родился в 1846 г., окончил курс физико-математического факультета университета святого Владимира. Получил степень доктора физической географии за диссертацию: "Грузы в России", был назначен профессором Новороссийского университета. Состоит приват-доцентом Санкт-Петербургского университета, профессор высших женских курсов и профессор психоневрологического института в Санкт-Петербурге. В 1909 г. избран корреспондентом Академии Наук. В Одессе Клоссовский организовал областную метеорологическую "Сеть Юго-Западной России". Издание сети - "Метеорологическое Обозрение. Труды метеорологической сети юго-западной России" (19 томов). Оно закончилось в 1908 г. с уходом Клоссовского и с закрытием сети. Под руководством Клоссовского была построена новая метеорологическая обсерватория Новороссийского университета, снабженная многими самопишущими инструментами и открытая в 1894 г. Важнейшие из трудов Клоссовского: "Метеорология" (Общий курс, том I. Статическая метеорология; Одесса, 1908); "Основы метеорологии" (Одесса, 1910; 2-е издание, Одесса, 1914); "О колебаниях температуры в береговой полосе Черного и Азовского морей". Много статей Клоссовского помещено в "Трудах сети Юго-Западной России", "Записках Новороссийского Университета", "Трудах Новороссийского Общества Естественной Истории", "Метеорологическом Вестнике".

См. также статьи:
Россия, разд. Метеорология .


Клочков Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клоссовский Александр Викентьевич | Клушин Александр Иванович
Клокачевы | Клушины
Клодт фон-Юренсбург Петр Карлович | Ключарев Григорий Максимович
Клодт фон-Юренсбург Михаил Петрович | Ключаревы
Клодт фон-Юренсбург Михаил Константинович | Ключевский Василий Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Клочков, Михаил Васильевич - историк. Родился в 1877 г., образование получил в Юрьевском университете. Был профессором высших женских курсов; состоит профессором русской истории в Харьковском университете. Главные работы Клочкова: "Население России при Петре Великом" (СПб., 1911; магистерская диссертация); "К вопросу о складниках" ("Журнал Министерства Народного Просвещения", 1901, XI); "Состав представительства на Земском соборе 1566 г." ("Вестник Права", 1904, XI); "Манифест 1797 г. о трехдневной барщине" (Сборник в честь С.Ф. Платонова ); "Генерал-прокуроры при Павле I" ("Журнал Министерства Юстиции", 1912); "Дворянское самоуправление при Павле I" ("Журнал Министерства Народного Просвещения", 1913). Состоит сотрудником настоящего Словаря.

См. также статьи:
Забелин Иван Егорович .


Клушин Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клочков Михаил Васильевич | Клушины
Клоссовский Александр Викентьевич | Ключарев Григорий Максимович
Клокачевы | Ключаревы
Клодт фон-Юренсбург Петр Карлович | Ключевский Василий Осипович
Клодт фон-Юренсбург Михаил Петрович | Клюшников Виктор Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Клушин, Александр Иванович - писатель (1763 - 1804). Был инспектором (режиссером) российской труппы. Перевел (с французского) комедию "Рассудительный дурак, или Англичанин". В 1792 г. в журнале Крылова "Зритель" печатал стихи и сатирические "Портреты"; в 1793 г. в журнале "Санкт-Петербургский Меркурий" поместил сентиментальный роман "Вертеровы чувствования, или Несчастный М-ль" (отдельно, СПб., 1802). Комедия Клушина "Смех и горе" (1793) имела большой успех. В стихотворениях Клушина заметно влияние Державина и Ломоносова . - См. "Записки Академии Наук", том II; А.Т. Болотов "Памятник протекших времен" (М., 1875); В.В. Сиповский "Очерки из истории русского романа XVIII века", том II.

См. также статьи:
Клушины ;
Крылов Иван Андреевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Клушины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клушин Александр Иванович | Ключарев Григорий Максимович
Клочков Михаил Васильевич | Ключаревы
Клоссовский Александр Викентьевич | Ключевский Василий Осипович
Клокачевы | Клюшников Виктор Петрович
Клодт фон-Юренсбург Петр Карлович | Клюшников Иван Петрович

Клушины - русский дворянский род, происходящий по преданию от касожского князя Редеди (1022). Павел Николаевич Клушин (1810 - 1886) был сенатором и членом государственного совета. Из этого же рода происходил и Александр Иванович Клушин (см. выше). Род Клушиных внесен в VI часть родословной книги Орловской губернии.


Ключарев Григорий Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клушины | Ключаревы
Клушин Александр Иванович | Ключевский Василий Осипович
Клочков Михаил Васильевич | Клюшников Виктор Петрович
Клоссовский Александр Викентьевич | Клюшников Иван Петрович
Клокачевы | Кнаппе Карл Иванович (Карл-Фридрих)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ключарев, Григорий Максимович - писатель, священник, воспитанник киевской духовной академии. Главная его работа: "История ветхозаветного священства до заключения священного канона" (магистерская диссертация, Ставрополь, 1903).

См. также статьи:
Гамалея Семен Иванович .


Ключаревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ключарев Григорий Максимович | Ключевский Василий Осипович
Клушины | Клюшников Виктор Петрович
Клушин Александр Иванович | Клюшников Иван Петрович
Клочков Михаил Васильевич | Кнаппе Карл Иванович (Карл-Фридрих)
Клоссовский Александр Викентьевич | Книпович Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ключаревы - русский дворянский род. Предок их, Михаил Ключарев, выехал из Польши в середине XVI века. Род Ключаревых внесен в VI часть родословной книги Курской губернии.

Назад Вперед


Ключевский Василий Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ключаревы | Клюшников Виктор Петрович
Ключарев Григорий Максимович | Клюшников Иван Петрович
Клушины | Кнаппе Карл Иванович (Карл-Фридрих)
Клушин Александр Иванович | Книпович Николай Михайлович
Клочков Михаил Васильевич | Книрим Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ключевский, Василий Осипович - знаменитый историк (родился 16 января 1841 г., умер 12 мая 1911 г.), сын сельского священника Пензенской епархии. Учился в пензенском духовном училище и пензенской духовной семинарии. В 1861 г., преодолев трудные материальные обстоятельства, поступил на историко-филологический факультет Московского университета, где слушал Н.М. Леонтьева, Ф.М. Буслаева, Г.А. Иванова , К.Н. Победоносцева , Б.Н. Чичерина , С.М. Соловьева . Под влиянием особенно двух последних ученых определились и собственные научные интересы Ключевского. В лекциях Чичерина его пленяла стройность и цельность научных построений; в лекциях Соловьева он познал, по собственным его словам, "какое наслаждение для молодого ума, начинающего научное изучение, чувствовать себя в обладании цельным взглядом на научный предмет." Его кандидатская диссертация написана на тему: "Сказания иностранцев о Московском государстве". Оставленный при университете, Ключевский выбрал для специального научного исследования обширный рукописный материал житий древнерусских святых, в котором надеялся найти "самый обильный и свежий источник для изучения участия монастырей в колонизации Северо-Восточной Руси". Упорный труд над колоссальным, рассеянным по многим книгохранилищам, рукописным материалом не оправдал первоначальных надежд Ключевского. Результатом этого труда была магистерская диссертация: "Древнерусские жития святых как исторический источник" (М., 1871), посвященная формальной стороне житийной литературы, ее источников, образцов, приемов и форм. Мастерское, истинно научное исследование одного из крупнейших источников нашей древней церковной истории выдержано в духе того строго-критического направления, которое в церковно-исторической науке середины прошлого столетия далеко еще не было господствующим. Для самого автора пристальное изучение житийной литературы имело и то значение, что из нее он извлек много блещущих, как алмаз, крупиц живого исторического изображения, которыми Ключевский с неподражаемым искусством воспользовался в характеристиках разных сторон древнерусской жизни. Занятия магистерской диссертацией вовлекли Ключевского в круг разнообразных тем по истории церкви и русской религиозной мысли, и на эти темы появился ряд самостоятельных статей и рецензий; из них наиболее крупные: "Хозяйственная деятельность Соловецкого монастыря", "Псковские споры", "Содействие церкви успехам русского гражданского порядка и права", "Значение преподобного Сергия Радонежского для русского народа и государства", "Западное влияние и церковный раскол в России ХVII века". В 1871 г. Ключевский был избран на кафедру русской истории в Московской духовной академии, которую занимал до 1906 г.; в следующем году начал преподавать в Александровском военном училище и на высших женских курсах. В сентябре 1879 г. он был избран доцентом Московского университета, в 1882 г. - экстраординарным, в 1885 г. - ординарным профессором. В 1893 - 1895 годах, по поручению императора Александра III , читал курс русской истории великому князю Георгию Александровичу ; в Абас-Тумане с 1900 по 1911 г. преподавал в училище живописи, ваяния и зодчества; в 1893 - 1905 годах был председателем Общества Истории и Древностей при Московском университете. В 1901 г. был избран ординарным академиком, в 1908 г. - почетным академиком разряда изящной словесности Академии Наук; в 1905 г. участвовал в комиссии о печати под председательством Д.Ф. Кобеко и в особом совещании (в Петергофе) об основных законах; в 1906 г. избран членом государственного совета от Академии Наук и университетов, но отказался от этого звания. С первых же прочитанных им курсов за Ключевским утвердилась слава блестящего и оригинального лектора, захватывавшего внимание аудитории силой научного анализа, даром яркого и выпуклого изображения древнего быта и исторических деталей. Глубокая начитанность в первоисточниках давала обильный материал художественному таланту историка, любившему из подлинных выражений и образов источника создавать меткие, сжатые картины и характеристики. В 1882 г. вышла отдельной книгой печатавшаяся сначала в "Русской Мысли" докторская диссертация Ключевского, знаменитая "Боярская Дума древней Руси". В этом своем центральном труде специальную тему о боярской думе, "маховом колесе" древнерусской администрации, Ключевский связал с важнейшими вопросами социально-экономической и политической истории Руси до конца XVII века, выразив таким образом, то цельное и глубоко продуманное понимание этой истории, которое легло в основание его общего курса русской истории и специальных его исследований. Ряд капитальных вопросов древнерусской истории - образование городовых волостей вокруг торговых центров великого водного пути, происхождение и сущность удельного порядка в северо-восточной Руси, состав и политическая роль московского боярства, московское самодержавие, бюрократический механизм Московского государства XVI - XVII веков, - получил в "Боярской Думе" такое решение, которое отчасти стало общепризнанным, отчасти послужило необходимой основой разысканий последующих историков. Напечатанные затем (в 1885 и 1886 годах) в "Русской Мысли" статьи "Происхождение крепостного права в России" и "Подушная подать и отмена холопства в России" дали сильный и плодотворный толчок полемике о происхождении крестьянского прикрепления в древней Руси. Основная мысль Ключевского, что причин и оснований этого прикрепления надо искать не в указах московского правительства, а в сложной сети экономических отношений крестьянина-порядчика к землевладельцу, постепенно приближавшей положение крестьянства к холопству, встретила сочувствие и признание со стороны большинства последующих исследователей и резко отрицательное отношение со стороны В.И. Сергеевича и некоторых его последователей. Сам Ключевский в полемику, порожденную его статьями, не вмешивался. В связи с исследованием экономического положения московского крестьянства появилась его статья: "Русский рубль XVI - XVIII веков, в его отношении к нынешнему" ("Чтения московского общества истории и древностей", 1884). Статьями "О составе представительства на земских соборах древней Руси" ("Русская Мысль" 1890, 1891, 1892 годов), давшими совершенно новую постановку вопросу о происхождении земских соборов XVI века в связи с реформами Ивана Грозного , закончился цикл крупнейших исследований Ключевского по вопросам политического и социального строя древней Руси ("Опыты и исследования". Первый сборник статей. М., 1912). Талант и темперамент историка-художника направлял Ключевского и на темы из истории духовной жизни русского общества и его выдающихся представителей. К этой области относится ряд блестящих статей и речей о С.М. Соловьеве, Пушкине , Лермонтове , И.Н. Болтине , Н.И. Новикове , Фонвизине , Екатерине II , Петре Великом (собраны в 2-м Сборнике статей Ключевского, "Очерки и речи", М., 1912). В 1899 г. Ключевский издал "Краткое пособие по Русской истории" как "частное издание для слушателей автора", а в 1904 г. приступил к изданию полного курса, уже давно получившего широкое распространение в литографированных студенческих изданиях. Всего вышло 4 тома, доведенных до времени Екатерины II. Как в монографических своих исследованиях так и в "Курсе" Ключевский дает свое строго субъективное понимание русского исторического процесса, совершенно устраняя обзор и критику литературы предмета, ни с кем не вступая в полемику. Подходя к изучению общего хода русской истории с точки зрения историка-социолога и находя общенаучный интерес этого изучения "местной истории" в раскрытии "явлений, обнаруживающих разностороннюю гибкость человеческого общества, его способность применяться к данным условиям", усматривая основное условие, направлявшее смену главных форм нашего общежития, в своеобразном отношении населения к природе страны, Ключевский выдвигает на первый план историю политического социально-экономического быта. Он оговаривается при этом, что полагает в основу курса факты политические и экономические по их чисто методологическому значению в историческом изучении, а не по их действительному значению в существе исторического процесса. "Умственный труд и нравственный подвиг всегда останутся лучшими строителями общества, самыми мощными двигателями человеческого развития". И на страницах "Курса" художественный талант Ключевского выразился в ряде блестящих характеристик исторических деятелей и в обрисовке идейной стороны многих исторических моментов, выступающих перед читателем во всей своей жизненной цельности. Из специальных курсов Ключевского напечатана уже по смерти его "История сословий в России" (М., 1913). Получил распространение в литографированном издании его курс "Терминология русской истории". Всестороннюю оценку научной и преподавательской деятельности Ключевского см. в сборнике "Ключевский, характеристики и воспоминания" (М., 1912). Общество Истории и Древностей при Московском университете посвятило памяти Ключевского 1-ю книгу своих "Чтений" за 1914 г. Здесь напечатаны речи ближайших учеников и сотрудников Ключевского, материалы для биографии и полный список его трудов.

См. также статьи:
Авраамий Палицын ;
Александр (инок) ;
Алексей Михайлович ;
Алексий (игумен Сурской обители) ;
Андрей (священник XIII века) ;
Беклемишев Иван Никитич ;
Бестужев-Рюмин Константин Николаевич ;
Болтин Иван Николаевич ;
Борис Федорович Годунов ;
Варлаам (в миру Василий Степанович Своеземцев) ;
Варлаам (в миру псковский священник Василий) ;
Варлаам (преподобный игумен Хутынский) ;
Варлаам (преподобный Керетский) ;
Василий IV Иоаннович Шуйский ;
Васильев Василий Павлович (духовный писатель) ;
Герасим (преподобный болдинский) ;
Голицын Василий Васильевич (князь) ;
Голубинский Евгений Евсигнеевич ;
Голубцов Александр Петрович ;
Готье Юрий Владимирович ;
Гурий (в миру Григорий Руготин) ;
Дьяконов Михаил Александрович ;
Евросин ;
Екатерина II Алексеевна ;
Зосима и Савватий ;
Иоанн IV Васильевич Грозный ;
Иоанн Иоаннович (сын Иоанна Грозного) ;
Иона (святой, архиепископ новгородский) ;
Иринарх (инок) ;
Иулиания (Лазаревская) ;
Катырев-Ростовский Иван Михайлович ;
Кизеветтер Александр Александрович ;
Кони Анатолий Федорович ;
Корелин Михаил Сергеевич ;
Кривичи ;
Лаппо Иван Иванович ;
Леонтий (епископ Ростовский) ;
Лермонтов Михаил Юрьевич ;
Маслов Анисим Александрович ;
Милюков Павел Николаевич ;
Никон (ученик Сергия Радонежского) ;
Нифонт (инок) ;
Новиков Николай Иванович ;
Ордин-Нащокин Афанасий Лаврентьевич ;
Пахомий Логофет ;
Петр (царевич ордынский) ;
Попов Нил Александрович ;
Пушкин Александр Сергеевич ;
Россия, разд. Империя в XIX веке ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Право (до начала XVIII века) ;
Россия, разд. Современное русское гражданское право ;
Россия, разд. Финансовая наука ;
Сергий Шелонин ;
Сильвестр (священник московского Благовещенского собора) ;
Соловьев Сергей Михайлович ;
Стрюйс Иван Иванович ;
Ундольский Вукол Михайлович ;
Феврония (в миру Евфросиния) ;
Филофей (инок) ;
Филофей Пирогов ;
Фотий (в миру Феодор) ;
Хаханов Александр Соломонович ;
Царский Иван Никитич ;
Ярослав I Владимирович Мудрый .


Клюшников Виктор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ключевский Василий Осипович | Клюшников Иван Петрович
Ключаревы | Кнаппе Карл Иванович (Карл-Фридрих)
Ключарев Григорий Максимович | Книпович Николай Михайлович
Клушины | Книрим Александр Александрович
Клушин Александр Иванович | Кноп
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Клюшников, Виктор Петрович - беллетрист (1841 - 1892). Учился на естественном факультете Московского университета. Напечатанный в 1864 г. в "Русском Вестнике" роман его "Марево" - одно из наиболее резких противонигилистических произведений того времени; его герои - честолюбцы, ищущие лишь личной славы и выгоды. Роман вызвал ряд резких отзывов, из которых особенной едкостью отличалась статья Писарева . В 1870 г. Клюшников стал редактором только что основанной "Нивы". В 1876 г. он затеял собственный иллюстрированный журнал "Кругозор", на издании которого разорился; позже заведовал одним из отделов "Московских Ведомостей" и редактировал "Русский Вестник"; в 1887 г. снова стал редактором "Нивы". Из его произведений выдаются еще "Немая", "Большие корабли", "Цыгане", "Немарево", "Барышни и Барыни", "Danse macabre", а также повести для юношества "Другая жизнь" и "Государь-Отрок".

См. также статьи:
Россия, разд. Русская литература (реакция и эпоха нигилизма) .


Клюшников Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клюшников Виктор Петрович | Кнаппе Карл Иванович (Карл-Фридрих)
Ключевский Василий Осипович | Книпович Николай Михайлович
Ключаревы | Книрим Александр Александрович
Ключарев Григорий Максимович | Кноп
Клушины | Кнорозовский Исай Моисеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Клюшников, Иван Петрович - поэт (1811 - 1895). Будучи студентом словесного факультета Московского университета, Клюшников сблизился с кружком Станкевича , особенно с Белинским . Клюшников уже тогда писал стихи, но еще не решался их печатать. Он составил шуточное обозрение литературы, навеявшее на Белинского мысль написать знаменитые "Литературные Мечтания". Окончив курс, был учителем московского дворянского института. В 1838 г. появились в печати его "Элегия" и "Половодье" ("Московский Наблюдатель", часть 17). Ряд его стихотворений был помещен (за подписью "-Ф-") в "Отечественных Записках" (1839 - 1840) и "Современнике" (1840). И публика, и журналисты встретили их очень сочувственно. Остальную часть жизни Клюшников провел в своем хуторе Сумского уезда, вдали от литературной жизни. В "Литературной Газете" 1841 г. появился его рассказ: "Приведение первого мужа", а в "Отечественных записках" 1849 г. - повесть "Любовная сказка", но обе эти вещи не выделялись из журнального балласта. Несколько стихотворений Клюшникова появилось в "Русском Вестнике" 1883 и 1888 годов ("Через сорок лет" и другие). Публика забыла Клюшникова, но его лучшие стихотворения (например, "Любителю музыки", "Собиратель моих элегий", "Жизнь" - известный ответ на пушкинское стихотворение того же имени, часто приписываемый митрополиту Филарету ) входили в хрестоматии. - Ср. Бродский, в "Известиях Академии Наук" (1912, IV).

См. также статьи:
Белинский Виссарион Григорьевич ;
Тургенев Иван Сергеевич .


Кнаппе Карл Иванович (Карл-Фридрих)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клюшников Иван Петрович | Книпович Николай Михайлович
Клюшников Виктор Петрович | Книрим Александр Александрович
Ключевский Василий Осипович | Кноп
Ключаревы | Кнорозовский Исай Моисеевич
Ключарев Григорий Максимович | Кнорр Иван (Knorr)

Кнаппе, Карл-Фридрих (Карл Иванович) - живописец животных и растений (1745 - 1808), ученик И.Ф. Грота . Работал в Петербурге, где Академия Художеств поручила ему преподавание в ней живописи зверей и птиц. Писал преимущественно акварелью и гуашью. Ему принадлежали, между прочим, рисунки "Flora Rossica", изданные Академией Наук.


Книпович Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кнаппе Карл Иванович (Карл-Фридрих) | Книрим Александр Александрович
Клюшников Иван Петрович | Кноп
Клюшников Виктор Петрович | Кнорозовский Исай Моисеевич
Ключевский Василий Осипович | Кнорр Иван (Knorr)
Ключаревы | Кнорринг Богдан Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Книпович, Николай Михайлович - зоолог. Родился в 1862 г.; окончил курс в Санкт-Петербургском университете; защитил диссертацию на степень магистра зоологии "Материалы к познанию группы Ascothracida". Состоит хранителем Малако-зоологического отдела музея Императорской Академии Наук и профессором зоологии в санкт-петербургском женском медицинском институте и психоневрологическом институте. Работал над фауной и физической географией Белого моря и Ледовитого океана. В 1897 г. организовал экспедицию для научно-промысловых исследований у берегов Мурмана, которой заведовал в 1988 - 1901 годах. С 1913 г. член бюро совета по международным морским исследованиям. В 1912 и 1913 годах состоял начальником экспедиции для исследования сельдей и сельдяного промысла; с 1914 г. начальник Каспийской научно-промысловой экспедиции. Предварительные результаты исследований изложены им в ряде статей в "Трудах Санкт-Петербургского общества естествоиспытателей", "Вестнике Рыбопромышленности", "Трудах московского зоологического конгресса", "Известиях Императорского географического общества" и "Biologisches Centralblatt" за 1870 - 1895 годы. Сотрудник 82-томного "Энциклопедического Словаря" Брокгауза - Ефрона и настоящего издания.

См. также статьи:
Россия, разд. Зоология .


Книрим Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Книпович Николай Михайлович | Кноп
Кнаппе Карл Иванович (Карл-Фридрих) | Кнорозовский Исай Моисеевич
Клюшников Иван Петрович | Кнорр Иван (Knorr)
Клюшников Виктор Петрович | Кнорринг Богдан Федорович
Ключевский Василий Осипович | Княжевич Александр Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Книрим, Александр Александрович - выдающийся юрист и судебный деятель (1837 - 1904). Окончил курс в Императорском училище правоведения. В 1862 г. назначен членом комиссии по составлению судебных уставов, в которой, наряду с С.И. Зарудным , энергично отстаивал возможно полный разрыв с дореформенными порядками и последовательное проведение начал состязательного процесса. В 1866 г., при открытии санкт-петербургского окружного суда, Книрим назначен товарищем председателя одного из гражданских отделений, а вслед за тем избран председателем санкт-петербургского коммерческого суда. В 1872 г. назначен обер-прокурором гражданского кассационного депутатского Сената, в 1878 г. - сенатором того же департамента. Как велико было значение Книрима для Сената, можно видеть из протокола особого журнала гражданского кассационного департамента по случаю назначения Книрима (в 1901 г.) членом государственного совета. "На пользу деятельности гражданского кассационного департамента, - сказано в этом журнале, - А.А. Книрим отдал 29 лет трудовой жизни, отмеченной блестящим талантом, обширными юридическими познаниями, ясным, светлым умом, глубоким беспристрастным и горячим стремлением к достижению правды путем разумного понимания и толкования закона". В 60-х годах был помощником редактора "Журнала Министерства Юстиции", где, между прочим, поместил статью "О ганноверском гражданском судопроизводстве". С 1870 г. издавал, вместе с Н.А. Туром, "Журнал гражданского и торгового права", с 1872 г., вместе с Н.С. Таганцевым , "Журнал гражданского и уголовного права", в 1879 г., переданный санкт-петербургскому юридическому обществу, в котором Книрим вслед за открытием его (в 1877 г.) занял выдающееся место. Вместе с А.Л. Боровиковским и Е.Е. Ковалевским издал "Систематические сборники решений гражданского кассационного департамента", за 1873, 1874 и 1876 годы. Был членом комиссии по составлению вексельного устава и написал "О новом проекте вексельного устава 1893 г.". С 1882 г. состоял помощником председателя, а после смерти Н.И. Стояновского - председателем комиссии по составлению проекта гражданского уложения, под его руководством и при самом деятельном его участии получившего свою первоначальную форму.

См. также статьи:
Карницкий Иосиф Иванович ;
Россия, разд. Сельскохозяйственная наука ;
Россия, разд. Торговое право и торговое судопроизводство .


Кноп

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Книрим Александр Александрович | Кнорозовский Исай Моисеевич
Книпович Николай Михайлович | Кнорр Иван (Knorr)
Кнаппе Карл Иванович (Карл-Фридрих) | Кнорринг Богдан Федорович
Клюшников Иван Петрович | Княжевич Александр Максимович
Клюшников Виктор Петрович | Княжевич Дмитрий Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кноп - русский баронский род. Санкт-Петербургский 1-й гильдии купец Лев Герасимович (Иоанн-Людвиг) Кноп возведен в 1877 г. в потомственное баронское достоинство Российской империи.

См. также статьи:
Чижов Матвей Афанасьевич .


Кнорозовский Исай Моисеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кноп | Кнорр Иван (Knorr)
Книрим Александр Александрович | Кнорринг Богдан Федорович
Книпович Николай Михайлович | Княжевич Александр Максимович
Кнаппе Карл Иванович (Карл-Фридрих) | Княжевич Дмитрий Максимович
Клюшников Иван Петрович | Княжевичи

Кнорозовский, Исай Моисеевич - писатель о музыке (1858 - 1914). окончил курс в Петербургском университете. С 1904 г. издавал журнал "Театральная Россия". Главные его работы: "Тангейзер" Рихарда Вагнера", "Оперы Вагнера", "Дон-Жуан" Моцарта", "Верди". Написал много романсов, из которых напечатана лишь незначительная часть.


Кнорринг Богдан Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кнорр Иван (Knorr) | Княжевич Александр Максимович
Кнорозовский Исай Моисеевич | Княжевич Дмитрий Максимович
Кноп | Княжевичи
Книрим Александр Александрович | Княжнин Александр Яковлевич
Книпович Николай Михайлович | Княжнин Яков Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кнорринг, Богдан Федорович - генерал от инфантерии (1746 - 1825). Во время Шведской войны 1808 - 1809 годов Кнорринг заместитель главнокомандующего Буксгевдена , но медлительность в исполнении Высочайшего повеления о переходе в Швецию по льду Ботнического залива вызвала неудовольствие государя, и Кнорринг подал в отставку.

См. также статьи:
Аракчеев Алексей Андреевич ;
Бутков Петр Григорьевич .


Константин святой (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин святой (митрополит Киевский) | Константин святой (сын святого князя Федора)
Константин святой (князь Ярославский) | Константин Федорович Улемец
Константин святой | Константин Ярославич
Константин Ростиславович | Константинов Константин Иванович
Константин Романович | Константинов Петр Константинович

Константин святой (преподобный) - см. в статье Константин святой .


Константин святой (князь Ярославский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин святой | Константин святой (митрополит Киевский)
Константин Ростиславович | Константин святой (преподобный)
Константин Романович | Константин святой (сын святого князя Федора)
Константин Павлович | Константин Федорович Улемец
Константин Николаевич | Константин Ярославич

Константин святой (князь Ярославский) - см. в статье Константин святой .


Константин святой (митрополит Киевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин святой (князь Ярославский) | Константин святой (преподобный)
Константин святой | Константин святой (сын святого князя Федора)
Константин Ростиславович | Константин Федорович Улемец
Константин Романович | Константин Ярославич
Константин Павлович | Константинов Константин Иванович

Константин святой (митрополит Киевский) - см. в статье Константин святой .


Карин Федор Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карин Николай Григорьевич | Каринский Михаил Иванович
Карин Александр Григорьевич | Карины (писатели)
Каржавин Федор Васильевич | Карион Иоанн (Carion)
Карелль Филипп Яковлевич | Карион Истомин
Карелин Григорий Силич | Карлейль (Charles Howard, Earl of Carlisle)

Карин Федор Григорьевич - см. в статье Карины (писатели) .


Карин Николай Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Карин Александр Григорьевич | Карин Федор Григорьевич
Каржавин Федор Васильевич | Каринский Михаил Иванович
Карелль Филипп Яковлевич | Карины (писатели)
Карелин Григорий Силич | Карион Иоанн (Carion)
Карелин Аполлон Андреевич | Карион Истомин

Карин Николай Григорьевич - см. в статье Карины (писатели) .


Каудзите Матвей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каудзите (братья Рейнгольд и Матвей) | Каудзите Рейнгольд
Катыревы-Ростовские | Каульбарс
Катырев-Ростовский Петр Иванович | Каульбарс (имя двух русских генералов и географов)
Катырев-Ростовский Михаил Петрович | Каульбарс Александр Васильевич
Катырев-Ростовский Иван Михайлович | Каульбарс Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каудзите Матвей - см. в статье Каудзите (братья Рейнгольд и Матвей) .

Назад Вперед


Княжнины (А.Я. и В.А.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Княжнины | Князев Александр Сергеевич
Княжнина Екатерина Александровна | Князев Анисим Титович
Княжнина Варвара Александровна | Князевы
Княжнин Яков Борисович | Кобеко Димитрий Фомич
Княжнин Александр Яковлевич | Кобелев
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Княжнин Александр Яковлевич (сын Якова Борисовича Княжнина ) - писатель (1771 - 1829). Был членом военного совета. Драмы и комические оперы Княжнина ставились на сцене и пользовались большим успехом; наиболее интересны из них три, объединенные внутренней связью: "Ям" (1809 - 1826), "Посиделки" (СПб., 1809 и 1826) и "Девишник, или Филаткина свадьба" (СПб., 1809 и 1824). В них характерны идеализация солдатской жизни, патриотизм и неудачные попытки подделки под народную речь. Встречаются, однако, и настоящие народные песни. - Жена Княжнина, Варвара Александровна (1774 - 1842), поместила стихотворение в "Иппокрене" 1800 года и перевела с французского "Строцциеву пещеру" (СПб., 1802).

См. также статьи:
Княжнин Александр Яковлевич ;
Княжнина Варвара Александровна .


Кёлер (композиторы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кекуатовы (Кейкуатовы) | Кёлер Генрих-Карл-Эрнст (Kohler)
Кекелидзе Корнилий Самсонович | Келер Иван Петрович
Кейстут | Кёлер Мориц Федорович
Кейслер Иван Августович (Keussler) | Кёлер Эрнест Иосифович
Кейзерлинг Александр Андреевич | Келин Иван Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кёлер: 1) Эрнест Иосифович - виртуоз и композитор (родился в 1849 г.). Был первым флейтистом в Императорском оркестре в Петербурге. Написал оперу "Ben Achmed", несколько балетов и множество композиций для флейты. - 2) Мориц Федорович (родился в 1855 г.), композитор, дирижер оркестра Императорского Михайловского театра в Санкт-Петербурге. Написал для оркестра 2 сюиты, 3 серенады, фантастические танцы и другое, концерт для скрипки, струнные квартеты, ряд пьес для скрипки, альта и виолончели, упражнения для разных духовых медных инструментов.

См. также статьи:
Кёлер Мориц Федорович ;
Кёлер Эрнест Иосифович .


Константин святой (сын святого князя Федора)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Константин святой (преподобный) | Константин Федорович Улемец
Константин святой (митрополит Киевский) | Константин Ярославич
Константин святой (князь Ярославский) | Константинов Константин Иванович
Константин святой | Константинов Петр Константинович
Константин Ростиславович | Кончак

Константин святой (сын святого князя Федора) - см. в статье Константин святой .


Клодт фон-Юренсбург (художники)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Клитин Александр Михайлович | Клодт фон-Юренсбург Михаил Константинович
Клиндворт Карл (Klindworth) | Клодт фон-Юренсбург Михаил Петрович
Клингштедт Тимофей Иванович | Клодт фон-Юренсбург Петр Карлович
Клинге Иван Густавович | Клокачевы
Климченко Константин Михайлович | Клоссовский Александр Викентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Клодт фон-Юренсбург, бароны - русские художники: 1) Петр Карлович Клодт - скульптор (1805 - 1867). Воспитывался в артиллерийском училище. Скоро после производства в офицеры вышел в отставку и посвятил себя искусству, быстро совершенствуясь в нем без наставников. Первым значительным произведением Клодта была колоссальная квадрига, вылепленная и отлитая из бронзы по заказу императора Николая I и водруженная на Нарвских триумфальных воротах, в Петербурге. Получив звание профессора, Клодт заведовал литейной мастерской Академии Художеств и преподавал скульптуру. Главные достоинства Клодта - глубокое знание форм животных, в особенности лошади, и умение схватывать их характер, особенности пород и воспроизводить их движения с реальностью и, в то же время, с живописностью. С меньшим искусством лепил он человеческие фигуры. Лучшие из его работ, кроме вышеупомянутой квадриги, четыре группы коней с удерживающими их юношами, украшающие собою Аничков мост в Петербурге, памятники святому Владимиру в Киеве и Крылову в Летнем саду, статуя императора Николая I верхом на коне в Петербурге. Кроме отливки из бронзы собственных произведений, Клодт управлял отливкою работ других современных ему русских скульпторов. - 2) Михаил Петрович Клодт (1835 - 1914), сын предыдущего, живописец-жанрист, ученик А. Маркова в Академии Художеств. Первые его картины: "Внутренность хижины в Нормандии" (в Третьяковской галерее), "Из быта нормандских рыбаков", "Последняя весна", "Возвращение с поля" и "Молитва перед крещением". Состоял членом товарищества передвижных выставок с самого его основания. Не без успеха пробовал свои силы в гравировании "а l`eau-forte". Из картин Клодта, кроме упомянутых, наиболее удачны: "Антикварий" (у К.С. Солдатенкова , в Москве), "Черная скамья" (в музее Александра III ), "Перед отъездом" (в Третьяковской галерее), "Мученица" и "Посещение заключенных". - 3) Михаил Константинович, двоюродный брат предыдущего, пейзажист (1832 - 1902), ученик М.Н. Воробьева в Академии Художеств. Получил золотую медаль за "Вид в имении Зегезаль, близ Риги"; присылал из Швейцарии и Франции на академические выставки пейзажи этих стран. За "Ночной вид в Нормандии" и "Вид в долине реки Аа, в Лифляндии" (музей Александра III) - академик, за "Вид в Орловской губернии" (у господина Харина, в Харькове) - профессор. Заведовал пейзажным классом в академии. Наиболее известные картины Клодта: "Закат солнца" (в Третьяковской галерее, в Москве), "Осенняя дорога" (там же), "Лесная даль, в полдень" (там же), "Дубы" (в московском Румынском музее), "Аллея в березовой роще" (у Солдатенкова, в Москве), "Полдень" (у Макарова, в Петербурге), "Дорога через березовую рощу" (у графа Строганова , в Петербурге).

См. также статьи:
Клодт фон-Юренсбург Михаил Константинович ;
Клодт фон-Юренсбург Михаил Петрович ;
Клодт фон-Юренсбург Петр Карлович .


Кавос (К.А., А.К., И.К., Ц.А.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кавкасидзевы | Кавос Альберт Катеринович
Кавецкий С. | Кавос Иван Катеринович
Каверины | Кавос Катерино Альбертович
Кавелины | Кавос Цезарь Альбертович
Кавелин Константин Дмитриевич | Каврайский Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Кавос, Катерино Альбертович - композитор, дирижер Императорских театров, сыгравший крупную роль в истории оперы в России (1776 - 1842). Сын директора театра "Fenice" в Венеции. Кавос, написал уже 12 лет кантату на прибытие в Венецию Леопольда II. В 14 лет получил место органиста церкви Святого Марка. В 1797 г. вместе с итальянской оперной труппой Астарити прибыл в Петербург. Труппа вскоре была распущена, но Кавос поступил на службу Императорских театров, сначала композитором при французской труппе с обязанностью сочинять музыку к операм - водевилям. Из них оперы "Три брата горбуна" и "Три султанши" шли и в русском переводе; "Три брата горбуна" первая (1-е представление на русский язык) не сходила с репертуара 20 лет. С 1803 г. Кавос был назначен капельмейстером итальянской и русской оперы и, кроме того, получил место учителя пения в училище святой Екатерины. В 1811 г. он занял такое же место в Смольном монастыре. Открыв свою оперную деятельность постановкой в 1803 г. комической оперы "Леста, Днепровская русалка" (переделка Краснопольского "Das Donauweibchen") с музыкой Кауэра и Давыдова , Кавос затем вместе с Давыдовым написал музыку на либретто Краснопольского же к продолжениям "Лесты" - второй (1804) и третьей части (1805) и уже один к четвертой части на либретто князя А. Шаховского , не сходившей с репертуара до 1832 г. и шедшей в последний раз в 1852 - 53 годах. Успех 2-й части "Лесты" вызвал ряд опер Кавоса на народные сюжеты: "Князь Невидимка" (либретто Лифанова) с хорами, балетами, превращениями, сражениями и т. д. (1805). В 1806 г. поставлены еще оперы: "Любовная Почта" (князь А. Шаховской) и "Беглец от своей невесты" (князь Шаховской); в 1807 г. - "Илья Богатырь" (либретто И.А. Крылова ), имевшая большой успех и дававшаяся еще в 1832 - 33 годах. Кроме того, Кавос сочинял (или вернее "аранжировал") музыку к балетам Дидло: "Зефир и Флора" (1808); "Амур и Психея" (1810); "Апис и Галатея" (1815); "Карлос и Розальба" (1817). Некоторые балеты сочинены Кавосом в сотрудничестве с учениками Туриком, Сушковым и Шелиховым. К 1812 г. относится балет Кавоса "Любовь к отечеству", а также музыка к водевилю князя А. Шаховского "Казак-стихотворец", аранжированная из малороссийских песен (шел еще в 1852 г.). В 1813 г. Кавос сочинил музыку к антрактам и куплетам комедии "Мнимый Невидимка" (перевод с немецкого Шеллера), а в 1815 г. шла без успеха комедия князя Шаховского "Откупщик Бражкин" с антрактами и куплетами Кавоса. Приписывавшаяся Кавосу патриотическая опера "Крестьяне, или Встреча незванных" (текст князя Шаховского, 1814) принадлежит разным авторам (см. подлинную партитуру в центральной библиотеке Императорских театров, где хранятся и некоторые другие сочинения Кавоса). 19 октября 1815 г. шла впервые опера "Иван Сусанин" в 2-х действиях (текст князя Шаховского). В 1815 г. Кавос сочинил куплеты на возвращение русских войск из Франции. Куплеты эти ежегодно исполняются на концертах в пользу инвалидов. Дальнейшие сочинения Кавоса: "Вавилонские развалины" и "Добрыня Никитич" (1818), "Светлана" и "Жар-птица" (1822), неудачное либретто которой (Н. Языкова ) помешало ее успеху. Последним крупным трудом Кавоса в опере была постановка "Жизни за Царя" Глинки в 1836 г. В своей обильной композиторской деятельности Кавос обнаружил талантливость, большие технические знания, вместе с отсутствием оригинальности. Однако стремление к национальному русскому характеру имеет историческое значение. Главное значение имеет широкая практическая деятельность Кавоса: капельмейстерская и вокально-педагогическая. Большинство певиц и певцов было мало образовано, многие даже не знали нот. Кавос был одновременно и учителем, и репетитором, и режиссером, и капельмейстером. Многие оперные певицы и певцы вышли из школы Кавоса: Воробьева , Петрова, Сандунова , Самойлова , Семенова , Самойлов , Климовский , Злов , знаменитый Петров . - См. Гр. Блох, "Ежегодник Императорских Театров", 1896 - 97 годы; С. Дехтерева , "Кавос" ("Русская Старина", 1895); J. Mercier, "Notice necrologique sur Catterino Cavos" (Петербург, 1849). Г. Тимофеев.

2) Альберт Катеринович (1801 - 1863), сын предыдущего - строитель императорских театров, архитектор Высочайшего двора. Построил сгоревший в 1859 г. театр-цирк, из которого создал нынешний Санкт-Петербургский Мариинский театр; возобновил сгоревший в 1853 г. Большой Московский театр, заново перестроил (1859) Михайловский Санкт-Петербургский театр и прочее.

3) Иван Катеринович (1805 - 1861) - младший брат Альберта Кавоса, служил 30 лет при Императорских Санкт-Петербургских театрах, где в последние годы был режиссером итальянской оперы.

4) Цезарь Альбертович (1824 - 1883) - сын Альберта Кавоса, академик архитектуры, был председателем комиссии по постройке в Санкт-Петербурге моста императора Александра II . Строитель почтамта, больницы принца Ольденбургского и других зданий.

См. также статьи:
Кавос Альберт Катеринович ;
Кавос Иван Катеринович ;
Кавос Катерино Альбертович ;
Кавос Цезарь Альбертович .


Калинниковы (композиторы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Калинников Виктор Сергеевич | Калиновские
Калинников Василий Сергеевич | Калиновский Бальтазар Фомич
Калиграфова Надежда Федоровна | Калиновский Григорий
Калечицкие | Калиновский Мартын
Каленовы | Калиновский Яков Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Калинников: 1) Василий Сергеевич - талантливый композитор (1866 - 1900). Отец его - мелкий полицейский чиновник Орловской губернии. Учась в Орловской духовной семинарии, он становится уже регентом хора учащихся. К тому же времени относятся первые попытки сочинять церковные песнопения. Не окончив семинарии, Калинников отправился в Москву и прошел здесь курс теории композиции в училище филармонического общества (1884 - 1892) под руководством А. Ильинского и П. Бларамберга . Первым напечатанным произведением Калинников был романс "На старом кургане" (Слова Никитина ). Еще на школьной скамье им написана кантата "Иоанн Дамаскин" и оркестровая сюита (1892). По окончании филармонического училища Калинников поступил вторым дирижером в итальянскую оперу в Москве (1893 - 94). Умер от чахотки в Ялте, где он и похоронен. Самое крупное, зрелое и мастерское его произведение первая симфония g-moll, оконченная в 1895 г. и впервые с большим успехом исполненная Виноградским в Киеве, в концертах Императорского русского музыкального общества (1897), затем в том же году в Москве, после чего в Вене (1898), Берлине (1899), Петербурге (1899) и Париже (1900). Яркость тем, богатство фантазии в их развитии, ясность фактуры, прекрасная оркестровая звучность, поэтичность настроения, особенно в Andante, замечательном по нежному лиризму, развертывающемуся на фоне ночного пейзажа, сделала симфонию очень популярной. Вторая симфония A-dur (1897), исполненная в Киеве (1898) и Москве (1899), отмечена теми же чертами индивидуальности Калинникова, как и остальные его сочинения, но уступает первой. Кроме того, Калинникову принадлежат: 2 интермеццо для оркестра (1896 - 1897); 2 симфонические картины: "Нимфы" и "Кедр и Пальма" (1898 г., исполнена в Москве в 1900 г.); музыка к драме графа А. Толстого "Царь Борис" (Увертюра и 4 антракта, для Малого театра в Москве, 1899); пролог к неоконченной опере "1812 год" (Московская частная опера, 1899); "Русалка", баллада для соло, хора и оркестра, смычковый квартет, несколько фортепьянных пьес и романсов. - 2) Виктор Сергеевич, брат предыдущего (родился в 1870 г.), получил музыкальное образование в Московском филармоническом училище, где с 1890 г. преподает теорию музыки, состоя в то же время членом наблюдательного совета в Московском Синодальном училище церковного пения.

См. также статьи:
Калинников Василий Сергеевич ;
Калинников Виктор Сергеевич .


Карин Александр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каржавин Федор Васильевич | Карин Николай Григорьевич
Карелль Филипп Яковлевич | Карин Федор Григорьевич
Карелин Григорий Силич | Каринский Михаил Иванович
Карелин Аполлон Андреевич | Карины (писатели)
Карейша Сергей Демьянович | Карион Иоанн (Carion)

Карин Александр Григорьевич - см. в статье Карины (писатели) .


Каудзите Рейнгольд

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каудзите Матвей | Каульбарс
Каудзите (братья Рейнгольд и Матвей) | Каульбарс (имя двух русских генералов и географов)
Катыревы-Ростовские | Каульбарс Александр Васильевич
Катырев-Ростовский Петр Иванович | Каульбарс Николай Васильевич
Катырев-Ростовский Михаил Петрович | Кауфман Александр Аркадьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каудзите Рейнгольд - см. в статье Каудзите (братья Рейнгольд и Матвей) .

Назад Вперед


Каульбарс (имя двух русских генералов и географов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каульбарс | Каульбарс Александр Васильевич
Каудзите Рейнгольд | Каульбарс Николай Васильевич
Каудзите Матвей | Кауфман Александр Аркадьевич
Каудзите (братья Рейнгольд и Матвей) | Кауфман Илларион Игнатьевич
Катыревы-Ростовские | Кауфман Константин Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каульбарс - имя двух русских генералов и географов: 1) Николай Васильевич, барон (1842 - 1905); кончил академию генерального штаба. В качестве начальника штаба 1-й гвардии пехотной дивизии принимал участие в турецкой кампании 1877 г. С 1881 по 1886 г. состоял военным агентом в Австрии. В 1883 г. находился в Болгарии для заключения военной конвенции о службе русских офицеров в болгарской армии. В 1886 г. послан в Болгарию с особым дипломатическим поручением и своими речами к народу на митингах, полными нападок на болгарское правительство, и приказов болгарскому народу от имени России, возбудил общественное мнение против последней и подготовил серьезный конфликт. Был представителем России на нескольких международных географических конгрессах; опубликовал ряд работ по военному делу, по военной истории и по географии; издал научные карты Австралии, Южной Америки, Африки и другие. Важнейшие его работы: "Германская армия и принципы ее быта и обучения" (Санкт-Петербург, 1890); "Apereu des travaux geographiques de la Russie" (1889). - 2) Александр Васильевич, барон - брат предыдущего. Родился в 1844 г.; кончил академию генерального штаба; служил в Туркестане и исполнял различные дипломатические миссии в среднеазиатских государствах; произвел ряд важных географических исследований. В 1877 - 78 годы участвовал в турецкой войне, сперва начальником штаба дивизии, затем командуя передовым конным отрядом 13-го армейского корпуса. В мае 1882 г. Каульбарс по Высочайшему повелению занял должность болгарского военного министра в антиконституционном министерстве другого русского генерала - Соболева . Новый государственный переворот, произведенный князем 7 сентября 1883 г. и восстановивший конституцию, принудил его оставить Болгарию. В 1900 - 01 годы, командуя вторым сибирским корпусом, участвовал в усмирении боксерского восстания в Китае; с октября 1904 г. во главе 3-й, а с февраля 1905 г. 2-й маньчжурской армии, участвовал в войне с Японией. Куропаткин в своем отчете о войне говорит, что его бессистемные, нецелесообразные и недостаточно энергичные распоряжения под Мукденом были главной причиной нашего поражения в этой битве. В 1909 г. его действия во время войны были предметом особого расследования военного совета. По окончании войны Каульбарс командовал войсками Одесского военного округа; содействовал укреплению в Одессе союза русского народа и вместе с генералом Толмачевым подавлял либеральное движение. В 1909 г. назначен членом военного совета. Главные его работы: "Тянь-Шань", "Низовья Аму-Дарьи" и "Древнейшие русла Аму-Дарьи" (главный вывод этих работ - что Аму-Дарья в прежние времена впадала в Каспийское море); "Карта Хивинского ханства и низовьев Аму-Дарьи"; "По поводу отчета генерала Куропаткина об Японской войне".

См. также статьи:
Каульбарс ;
Каульбарс Александр Васильевич ;
Каульбарс Николай Васильевич .


Каульбарс Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Каульбарс (имя двух русских генералов и географов) | Каульбарс Николай Васильевич
Каульбарс | Кауфман Александр Аркадьевич
Каудзите Рейнгольд | Кауфман Илларион Игнатьевич
Каудзите Матвей | Кауфман Константин Петрович
Каудзите (братья Рейнгольд и Матвей) | Кауфман Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Каульбарс Александр Васильевич - см. в статье Каульбарс (имя двух русских генералов и географов) .

См. также статьи:
Россия, разд. География .


Лабзин Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Кякшт Георгий Георгиевич | Лабзин Николай Филиппович
Кюхельбекер Вильгельм Карлович | Лабинцевы
Кюнер Василий Васильевич | Лаблаш Луиджи (Lablache)
Кюндингер Рудольф Васильевич | Лабутин Иоанн Карпович
Кюи Цезарь Антонович | Лаваль
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лабзин, Александр Федорович - известный мистик. Родился в 1766 г. в дворянской семье. Учился в Московском университете. 14 лет уже участвовал в студенческом издании "Вечерняя Заря", а на шестнадцатом году подпал влиянию известного масона И.Г. Шварца , вместе с которым читал энциклопедистов, проверяя их взгляды сличением со Св. Писанием. В 1787 г. Лабзин поднес Екатерине II "Торжественную песнь на прибытие в Москву из путешествия в Тавриду" (М., 1787). Тогда же появились его переводы комедий Бомарше "Женитьба Фигаро" и Мерсье "Судья". В 1799 г. был назначен конференц-секретарем Академии Художеств, в 1805 г. - членом адмиралтейского департамента. Перевод "Истории ордена святого Иоанна Иерусалимского" Верто (СПб., 1799 - 1801), сделанный Лабзиным вместе с Вахрушевым, обратил на себя внимание императора Павла , назначившего Лабзина историографом ордена. Мистические книги издавались Лабзиным большей частью под буквами У. М., то есть "ученик мудрости". Из Эккарстгаузена Лабзин перевел: "Путешествие младого Костиса от Востока к Полудню" (СПб., 1801; 3-е издание, М., 1816); "Важнейшие иероглифы для человеческого сердца" (СПб., 1803; 2-е издание 1816); "Облако над святилищем, или Нечто такое, о чем гордая философия и грезить не смеет" (СПб., 1804); "Ключ к таинствам природы" (СПб., 1804; 2-е издание, 1821) и многое другое, из Юнга Штиллинга - "Приключения по смерти" (СПб., 1805), неизвестного немецкого автора: "Просвещенный пастух" и т. д. (СПб., 1806). В 1806 - 1807 годах Лабзин издавал, под псевдонимом Феопемпта Мисаилова, религиозно-нравственный журнал "Сионский Вестник"; в 1806 - 1815 годах выпустил 30 книжек под именем: "Угроз Световостоков". Успех этих книжек был огромный; они стали любимым чтением в благочестивых семьях; в светских гостиных говорили о помощи ближнему по советам "Световостокова", от его имени поступали крупные пожертвования в медико-филантропический комитет. В 1816 г. Лабзин получил Высочайший рескрипт и орден за издание духовных книг на отечественном языке. В том же году министром народного просвещения стал личный друг Лабзина, князь А.Н. Голицын ; мистицизм сделался преобладающим течением, и во главе его стал Лабзин, решившийся вновь приняться за издание "Сионского Вестника". Журнал начал выходить с 1817 г., с посвящением "Господу Иисусу Христу", и сразу получил значительное для того времени распространение. Голицын освободил "Сионский Вестник" от обыкновенной цензуры, заявив, что будет сам цензором Лабзина. Против мистиков стояли многие, в том числе начинавший входить в силу архимандрит Фотий ; являлась даже мысль о неблагонадежности мистицизма. Некоторые дальновидные люди, продолжая посещать Лабзина и участвовать в его молитвенных собраниях, втайне становились перебежчиками. К числу их принадлежал А.С. Стурдза ; получив от князя С.А. Ширинского-Шихматова критический разбор "Сионского Вестника", сделанный каким-то московским затворником Смирновым, он написал донос и подал его князю Голицыну. Журнал Лабзина обвинялся в произвольном толковании учения о благодати, отрицании значения книги Царств, кощунственном учении о первородном грехе и т. д. Голицын долго защищал своего друга, но, наконец, согласился со многими выводами Стурдзы и передал цензурование "Сионского Вестника" врагу мистиков, ректору петербургской духовной семинарии, архимандриту Иннокентию . Лабзин не мог и не хотел изменять направление своего журнала и вынужден был его прекратить. Литературная деятельность его тоже не могла идти успешно, и он с тех пор издал только: "Зеркало внутреннего человека, в котором каждый себя видит, состояние своей души познавать и исправление свое по тому располагать может" (СПб., 1821). Фотий продолжал интриговать против Лабзина, чем можно объяснить и последовавшую в 1821 г. его ссылку. Когда на собрании Академии Художеств зашла речь об избрании в почетные члены графа Д.А. Гурьева , Лабзин возражал против него, а на замечание о близости Гурьева к государю в горячности предложил избрать еще более близкого к нему человека - кучера Илью. На Лабзина поступил донос, и он был выслан в Сенгилей, откуда переведен в 1823 г. в Симбирск. Здесь он прожил, окруженный общим уважением, до смерти своей, в 1825 г. Богато одаренный от природы, Лабзин всю жизнь заботился о самообразовании и даже в старости изучал высшую математику. - Ср. П. Бессонов "А.Ф. Лабзин" ("Русский Архив", 1866, № 6); М.А. Дмитриев "Воспоминания об Александре Федоровиче Лабзине" (ib.), "Записки" Струдзы ("Русская Старина", 1876, т. XV), Витберга (ib., 1872, т. V); Скабичевский "Очерки по истории русской цензуры" (СПб., 1892); Н.Ф. Дубровин "Наши мистики-сектанты" ("Русская Старина", 1894 и 1895); "Русский Биографический Словарь" (статья Б.Л. Модзалевского ); "Воспоминания" С.А. Лайкевича ("Русская Старина", 1905 - 1910); Б.Л. Модзалевский "К биографии Новикова". Письма его к Лабзину, Чеботареву и др. ("Русский Библиофил", 1913); "Воспоминания" А.Е. Лабзиной, под редакцией Б.Л. Модзалевского (СПб., 1914); Н.Н. Булич "Очерки по истории русской литературы и просвещения" (1912); "Автобиография архимандрита Фотия" ("Русская Старина", 1894 - 1896).

См. также статьи:
Карнеев Захар Яковлевич ;
Рунич Дмитрий Павлович ;
Хвостова Александра Петровна .


Лабзин Николай Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лабзин Александр Федорович | Лабинцевы
Кякшт Георгий Георгиевич | Лаблаш Луиджи (Lablache)
Кюхельбекер Вильгельм Карлович | Лабутин Иоанн Карпович
Кюнер Василий Васильевич | Лаваль
Кюндингер Рудольф Васильевич | Лаваль Антоний Яковлевич (Antoine de la Valle)

Лабзин, Николай Филиппович - инженер-технолог (родился в 1837 г.). Образование получил в Санкт-Петербургском технологическом институте, где занимал кафедру технологии металлов и дерева; читал те же предметы в николаевской морской академии. Был первым директором ремесленного училища Цесаревича Николая . Состоит членом совета министра народного просвещения и совета торговли и мануфактур. Напечатал: "Исследование промышленности: ножевой, замочной и металлических изделий в Горбатовском уезде, Нижегородской губернии, и в Муромском уезде, Владимирской губернии" (СПб., 1870), "Историко-статистический обзор развития машиностроения в России" (1886), "Производство металлических изделий в России" (1896), "Производство лесного товара и деревянных изделий в России" (1900), "Курс технологии металлов" (1896 - 1900).


Лабинцевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лабзин Николай Филиппович | Лаблаш Луиджи (Lablache)
Лабзин Александр Федорович | Лабутин Иоанн Карпович
Кякшт Георгий Георгиевич | Лаваль
Кюхельбекер Вильгельм Карлович | Лаваль Антоний Яковлевич (Antoine de la Valle)
Кюнер Василий Васильевич | Лаваль Иван Степанович (de la Valle)

Лабинцевы - русский дворянский род, восходящий к XVII веку. Род Лабинцевых внесен в VI часть родословной книги Тульской губернии.


Лаблаш Луиджи (Lablache)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лабинцевы | Лабутин Иоанн Карпович
Лабзин Николай Филиппович | Лаваль
Лабзин Александр Федорович | Лаваль Антоний Яковлевич (Antoine de la Valle)
Кякшт Георгий Георгиевич | Лаваль Иван Степанович (de la Valle)
Кюхельбекер Вильгельм Карлович | Лавдовский Михаил Доримедонтович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лаблаш (Lablache), Луиджи - знаменитый оперный певец-бас (1794 - 1858), по отцу французского происхождения. В 1852 - 1857 годах Лаблаш выступал в Императорской итальянской опере в Петербурге. Особенно хорош он был в операх "Семирамида", "Сорока-ворона", "Ченерентола", "Любовный напиток", "Дон-Пасквале". Издал школу пения, 28 упражнений для баса и пр.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Лабутин Иоанн Карпович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаблаш Луиджи (Lablache) | Лаваль
Лабинцевы | Лаваль Антоний Яковлевич (Antoine de la Valle)
Лабзин Николай Филиппович | Лаваль Иван Степанович (de la Valle)
Лабзин Александр Федорович | Лавдовский Михаил Доримедонтович
Кякшт Георгий Георгиевич | Лаверецкий Николай Акимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лабутин, Иоанн Карпович - духовный писатель, священник (1869 - 1912), воспитанник Петербургской духовной академии. Главные его работы: "В чем состоит истинное богопочтение по псалмам 49 и 50?" (СПб., 1892), "Искушение Господа нашего Иисуса Христа в пустыне от диавола" (ib., 1896), "Характер христианской благотворительности" (СПб., 1900), "Проповеди" (выпуск I, ib., 1900), "Чему быть должно?" (ib., 1905).

Назад Вперед


Лаваль

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лабутин Иоанн Карпович | Лаваль Антоний Яковлевич (Antoine de la Valle)
Лаблаш Луиджи (Lablache) | Лаваль Иван Степанович (de la Valle)
Лабинцевы | Лавдовский Михаил Доримедонтович
Лабзин Николай Филиппович | Лаверецкий Николай Акимович
Лабзин Александр Федорович | Лавеццари Андрей Карлович

Лаваль - графский род, происходящий от Ивана Степановича Лаваля (см.), возведенного французским королем Людовиком XVIII в графское достоинство, признанное за ним в России в 1817 г. Род пресекся.


Лаваль Антоний Яковлевич (Antoine de la Valle)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаваль | Лаваль Иван Степанович (de la Valle)
Лабутин Иоанн Карпович | Лавдовский Михаил Доримедонтович
Лаблаш Луиджи (Lablache) | Лаверецкий Николай Акимович
Лабинцевы | Лавеццари Андрей Карлович
Лабзин Николай Филиппович | Лаврентий (в миру Михаил Иванович Некрасов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лаваль (Antoine de la Valle), Антоний Яковлевич - австрийский инженер, родом француз, бывший на службе у Петра I . После взятия Азова царь поручил Лавалю приведение азовского побережья в оборонительное положение. Жестокий и надменный Лаваль измучил войска, выгоняя на работы даже больных, не делая исключений для таких праздников, как Пасха и Благовещение. Этим пользовались беглые попы и монахи для подстрекания войск к бунту; были отдельные случаи неповиновения, и на жизнь Лаваля произведено несколько покушений. Вскоре после того на Лаваля было взведено обвинение в измене; боярину Прозоровскому были доставлены письма Лаваля, в которых он говорил о своем намерении бежать и перейти на турецкую службу. Лаваль был арестован и доставлен в 1699 г. в Москву. По словам Плейра, было решено в случае мира с турками возвратить Лавалю свободу, а в случае войны - отрезать ему нос и уши и сослать в Сибирь. Дальнейших сведений о Лавале нет. - Ср. Борисов (Л.Б. Вейнберг) "Анатолий де-Лаваль" ("Русский Вестник", 1890, XII).

См. также статьи:
Де-Лаваль Антоний .


Лаваль Иван Степанович (de la Valle)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаваль Антоний Яковлевич (Antoine de la Valle) | Лавдовский Михаил Доримедонтович
Лаваль | Лаверецкий Николай Акимович
Лабутин Иоанн Карпович | Лавеццари Андрей Карлович
Лаблаш Луиджи (Lablache) | Лаврентий (в миру Михаил Иванович Некрасов)
Лабинцевы | Лаврентий Крщанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лаваль (de la Valle), Иван Степанович - француз-эмигрант, приехавший в Россию в начале французской революции. При императоре Александре I был членом Главного правления училищ; ему поручено было рассмотреть проект Магницкого об исключении философии из круга университетского преподавания. Собрав, через Кювье и Сильвестра де-Саси, сведения о постановке этого вопроса во Франции, Лаваль предложил следовать примеру французского правительства, то есть "ограничить преподавание философии самыми тесными пределами, что несравненно лучше всякого приостановления или совершенного запрещения". Позже Лаваль служил в министерстве иностранных дел и редактировал "Journal de St.-Petersbourg". Умер в 1846 г. - Ср. Е.М. Феоктистов "Магницкий" ("Русский Вестник", 1864, № 6 - 8); С.В. Рождественский "Исторический Обзор деятельности Министерства Народного Просвещения" (1902).

См. также статьи:
Лаваль .


Лавдовский Михаил Доримедонтович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаваль Иван Степанович (de la Valle) | Лаверецкий Николай Акимович
Лаваль Антоний Яковлевич (Antoine de la Valle) | Лавеццари Андрей Карлович
Лаваль | Лаврентий (в миру Михаил Иванович Некрасов)
Лабутин Иоанн Карпович | Лаврентий Крщанович
Лаблаш Луиджи (Lablache) | Лаврентьев Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лавдовский, Михаил Доримедонтович - гистолог и эмбриолог (1846 - 1902). Окончил курс в медико-хирургической академии, где занял кафедру гистологии с эмбриологией. Главные труды его: "О развитии сосудов и нервов в хвосте головастика лягушки" ("Журнал нормальной и патологической гистологии", 1870), "Гистология концевого аппарата улиткового нерва, с предварительным сообщением о структуре мякотных нервов вообще" (диссертация, СПб., 1874); "Zum Nachweis der Axencylinderstructurbestandtheilen von markhaltigen Nervenfasern" ("Centralblatt fur die medicin. Wissenschaft", 1879); "Blut und Jodsaure und der sogen. Chemotropismus" ("Zeitschrift fur wissenschaftl. Mikroskopie", т. Х); "Zur Methodik der Methylenblaufarbung und uber einige neue Erscheinungen des Chemotropismus" (ib., т. XII) и др. Подробный перечень трудов Лавдовского в "Историческом очерке кафедры гистологии и эмбриологии в Императорской Военно-Медицинской академии" (СПб., 1898).

См. также статьи:
Арнштейн Карл Августович ;
Россия, разд. Гистология ;
Якубович Николай Мартынович .


Лаверецкий Николай Акимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лавдовский Михаил Доримедонтович | Лавеццари Андрей Карлович
Лаваль Иван Степанович (de la Valle) | Лаврентий (в миру Михаил Иванович Некрасов)
Лаваль Антоний Яковлевич (Antoine de la Valle) | Лаврентий Крщанович
Лаваль | Лаврентьев Александр Иванович
Лабутин Иоанн Карпович | Лаврентьев Леонид Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лаверецкий, Николай Акимович - скульптор (1839 - 1907). Учился в Санкт-Петербургской рисовальной школе для приходящих (ныне Общества поощрения художеств) и в Академии Художеств, под руководством Н.С. Пименова . Получил золотые медали за барельеф: "Цинцинат принимает послов из Рима, возвещающих ему об его избрании в диктаторы", и за барельеф: "Возвращение Регула из Карфагена". Долго жил в Италии. За присланную оттуда в 1868 г. группу: "Мальчик и девочка, кормящие птичку" - академик; за прочие работы, исполненные в Италии: статуи "Мальчик-неаполитанец с обезьяной" (в Третьяковской галерее), "Первая роза" и "Купальщица", группы "Маленькие кокетки" (1872, музей Александра III ) и "Дети, просящие милостыни", бюсты "Сафо", "Весна", "Чучарка", "Капуцин" и другие - профессор. Из числа других его произведений выдаются статуи: "Торговля" (1876), "Промышленность" (1876), "Мефистофель" (1881), "Стыдливость" (1881), "Родопа" (1882), "Амур и Психея" (1887, музей Александра III), горельеф "Ангел" (1884), группы "Материнская любовь" (1876), "Голова старика-еврея" (музей Александра III), памятники М.И. Глинке , в Смоленске, и Екатерине II , в Симферополе, несколько портретных бюстов (великого князя Владимира Александровича , императора Александра II , певца О. Петрова , Н.И. Костомарова и др.). Преподавал скульптуру в академии в 1870 - 1894 годах.

См. также статьи:
Беклемишев Владимир Александрович ;
Гинцбург Илья Яковлевич ;
Россия, разд. Ваяние .


Лавеццари Андрей Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаверецкий Николай Акимович | Лаврентий (в миру Михаил Иванович Некрасов)
Лавдовский Михаил Доримедонтович | Лаврентий Крщанович
Лаваль Иван Степанович (de la Valle) | Лаврентьев Александр Иванович
Лаваль Антоний Яковлевич (Antoine de la Valle) | Лаврентьев Леонид Иванович
Лаваль | Лавров Алексей Петрович

Лавеццари, Андрей Карлович - живописец-акварелист (1817 - 1880). Образование получил в Академии Художеств, по классу архитектуры. Посвятил себя акварельной перспективной живописи, за которую получил звание академика. Написал массу видов, любопытных в историческом или в художественном отношении памятников зодчества Константинополя, Палестины, Египта, Греции, Италии, Испании, Алжира, Южной Франции и др.


Лаврентий Крщанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаврентий (в миру Михаил Иванович Некрасов) | Лаврентьев Александр Иванович
Лавеццари Андрей Карлович | Лаврентьев Леонид Иванович
Лаверецкий Николай Акимович | Лавров Алексей Петрович
Лавдовский Михаил Доримедонтович | Лавров Вукол Михайлович
Лаваль Иван Степанович (de la Valle) | Лавров Давид Мелитонович

Лаврентий Крщанович - архимандрит Троицкого Черниговского Ильинского монастыря. Написал: "Руно орошенное, пречистая и преблагая Дева Мария" и предисловие к книге "Треакафистный Молитвослов" (Чернигов, 1697).


Лаврентий (в миру Михаил Иванович Некрасов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лавеццари Андрей Карлович | Лаврентий Крщанович
Лаверецкий Николай Акимович | Лаврентьев Александр Иванович
Лавдовский Михаил Доримедонтович | Лаврентьев Леонид Иванович
Лаваль Иван Степанович (de la Valle) | Лавров Алексей Петрович
Лаваль Антоний Яковлевич (Antoine de la Valle) | Лавров Вукол Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лаврентий (в миру Михаил Иванович Некрасов) - духовный писатель и проповедник (1836 - 1908), магистр киевской духовной академии. Был ректором Московской духовной академии, епископом Курским, затем Тульским и Белевским. Его главные труды: "Жизнь Божией Матери. Поучения" (М., 1901); "Первая седмица Великого поста" (Курск, 1901); "Светлая седмица" (ib., 1901); "Страстная седмица" (М., 1901); "Великий пост" (Курск, 1903); "Слова и поучения на праздники Господни, Богородичные и дни святых" (ib., 1904); "Слова, поучения и речи на разные случаи" (Тула, 1905); "Дневник священнослужителя" (2 части, ib., 1906).

Назад Вперед


Лаврентьев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаврентий Крщанович | Лаврентьев Леонид Иванович
Лаврентий (в миру Михаил Иванович Некрасов) | Лавров Алексей Петрович
Лавеццари Андрей Карлович | Лавров Вукол Михайлович
Лаверецкий Николай Акимович | Лавров Давид Мелитонович
Лавдовский Михаил Доримедонтович | Лавров Михаил Евфимович

Лаврентьев, Александр Иванович - генерал от инфантерии (1831 - 1894). Был с 1872 по 1892 г. главным редактором журнала "Военный Сборник" и газеты "Русский Инвалид", которая при нем сделалась специальным органом для военных. Напечатал много специально-военных статей.


Лаврентьев Леонид Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаврентьев Александр Иванович | Лавров Алексей Петрович
Лаврентий Крщанович | Лавров Вукол Михайлович
Лаврентий (в миру Михаил Иванович Некрасов) | Лавров Давид Мелитонович
Лавеццари Андрей Карлович | Лавров Михаил Евфимович
Лаверецкий Николай Акимович | Лавров Николай Владимирович

Лаврентьев, Леонид Иванович - писатель (умер в 1914 г.). Окончил Московский университет по юридическому факультету. Состоял попечителем западносибирского учебного округа. Принимал участие в периодических изданиях М.Н. Каткова и П.М. Леонтьева ("Отзыв Миттермайера о нашем проекте уголовного судопроизводства", "Современная Летопись", 1864, № 40; "Разбор сочинения Муромцева "Гражданское право древнего Рима", "Московские Ведомости", 1883, № 318). В последнее время Лаврентьев напечатал: "Ответ на речь Скороходова в Государственной думе" (Томск, 1910) и "О сибирской духовной академии" (Томск, 1914). - Некролог Лаврентьева см. "Московские Ведомости", 1914, № 221, и "Исторический Вестник", 1914, ноябрь.


Лаврова Екатерина Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лавров Петр Лаврович (Миртов) | Лавровская Елизавета Андреевна (княгиня Цертелева)
Лавров Петр Алексеевич | Лавровский Алексей Алексеевич
Лавров Николай Владимирович | Лавровский Николай Алексеевич
Лавров Михаил Евфимович | Лавровский Петр Алексеевич
Лавров Давид Мелитонович | Лавровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лаврова Екатерина Николаевна - драматическая артистка; см. Васильева .

См. также статьи:
Медведева Надежда Михайловна .


Лавровская Елизавета Андреевна (княгиня Цертелева)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаврова Екатерина Николаевна | Лавровский Алексей Алексеевич
Лавров Петр Лаврович (Миртов) | Лавровский Николай Алексеевич
Лавров Петр Алексеевич | Лавровский Петр Алексеевич
Лавров Николай Владимирович | Лавровы
Лавров Михаил Евфимович | Лаврский Аркадий Валерианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лавровская, Елизавета Андреевна (по мужу княгиня Цертелева) - известная русская певица контральто. Родилась в 1849 г. Окончила курс в московском Елизаветинском институте, затем в Петербургской консерватории; в 1868 г. поступила на Императорскую русскую оперную сцену в Петербурге, на которой пробыла 4 года. Лавровская пела в Лондоне, Париже, Берлине, Милане и разных городах России с огромным успехом. Состоит профессором пения в Московской консерватории.

См. также статьи:
Крамской Иван Николаевич ;
Ниссен-Саломан Генриетта .


Лавровский Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лавровская Елизавета Андреевна (княгиня Цертелева) | Лавровский Николай Алексеевич
Лаврова Екатерина Николаевна | Лавровский Петр Алексеевич
Лавров Петр Лаврович (Миртов) | Лавровы
Лавров Петр Алексеевич | Лаврский Аркадий Валерианович
Лавров Николай Владимирович | Лаврский Константин Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лавровский, Алексей Алексеевич - протоиерей (умер в 1896 г.), воспитанник Санкт-Петербургской духовной академии. Его главные труды: "Опыт изъяснения взаимного отношения между Божественным откровением и разумом человеческим" (СПб., 1889); "Слово по освящении в Петербурге греческого храма" (ib., 1866).

Назад Вперед


Лавровский Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лавровский Алексей Алексеевич | Лавровский Петр Алексеевич
Лавровская Елизавета Андреевна (княгиня Цертелева) | Лавровы
Лаврова Екатерина Николаевна | Лаврский Аркадий Валерианович
Лавров Петр Лаврович (Миртов) | Лаврский Константин Викторович
Лавров Петр Алексеевич | Лаговчины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лавровский, Николай Алексеевич - историк литературы (1827 - 1899). Окончил курс в главном педагогическом институте; был профессором в том же институте, потом в Харьковском университете. Состоял последовательно директором нежинского историко-филологического института, ректором Варшавского университета и попечителем Юрьевского учебного округа; был членом Академии Наук. Главные труды его: "Памятники старинного русского воспитания" ("Чтения Московского Общества Истории и Древностей" 1861 г.); "О педагогическом значении сочинений Екатерины II"; "О Крылове и его литературной деятельности" ("Журнал Министерства Народного Просвещения", 1868); "О древнерусских училищах"; "О византийском элементе в языке договоров русских с греками" (1853 - магистерская диссертация). - Ср. В.Е. Рудаков ("Исторический Вестник", 1899, ноябрь, некролог).

См. также статьи:
Игорь Рюрикович ;
Ломоносов Михаил Васильевич ;
Осиповский Тимофей Федорович ;
Потебня Александр Афанасьевич ;
Рославский-Петровский Александр Петрович ;
Россия, разд. История русской литературы ;
Россия, разд. Славистика ;
Стойкович Афанасий Иванович ;
Шад Иоганн-Баптист .


Лавровский Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лавровский Николай Алексеевич | Лавровы
Лавровский Алексей Алексеевич | Лаврский Аркадий Валерианович
Лавровская Елизавета Андреевна (княгиня Цертелева) | Лаврский Константин Викторович
Лаврова Екатерина Николаевна | Лаговчины
Лавров Петр Лаврович (Миртов) | Лагоды
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лавровский, Петр Алексеевич - славист (1827 - 1886). Окончил курс в главном педагогическом петербургском институте. В первых своих исследованиях развивал мнение Срезневского о языковом единстве русских до XIV века. Магистерская диссертация Лавровского "О языке северорусских летописей" (СПб., 1852), подтверждая это мнение, указала на существование крупных диалектических отличий в пределах древней Новгородской области и раньше XIII века. Занимая кафедру русской словесности в Харьковском университете, Лавровский заинтересовал Потебню славянским языкознанием. После поездки в Прагу и южнославянские земли Лавровский перешел в Варшавский университет, был его ректором, свои "славянофильские" убеждения выказывал резко и должен был выйти в отставку (1872); затем недолго состоял попечителем Оренбургского учебного округа. Главные его труды: "Исследование о летописи Якимовской" ("Ученые Записки II отделения Академии Наук", II, 1855; докторская диссертация); "Кирилл и Мефодий" (Харьков, 1863); "Коренное значение в названиях родства у славян" (СПб., 1867), сербско-русский и русско-сербский словари (СПб., 1870 и 1880), издание Жития сербского князя Лазаря ("Чтения Общества истории и древностей российских", 1862), "Стихотворение хорватского поэта П. Витезевича о Петре Великом" (там же, 1868, II), "Старорусское тайнописание" ("Труды Московского Археологического Общества", III, 1870). - См. письма Лавровского к Бодянскому ("Чтения Общества истории и древностей российских", 1887, I); А. Бычков "П. Лавровский" ("Журнал Министерства Народного Просвещения", 1886, IV); А. Кочубинский "Памяти П. Лавровского" ("Записки Одесского общества истории и древностей", XV, 1889).

См. также статьи:
Кирилл и Мефодий (Константин и Мефодий) ;
Максимович Михаил Александрович ;
Первольф Осип Осипович ;
Потебня Александр Афанасьевич ;
Пыпин Александр Николаевич ;
Россия, разд. История русской литературы ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика ;
Срезневский Измаил Иванович ;
Тихонравов Николай Саввич .


Лавров Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаврентьев Леонид Иванович | Лавров Вукол Михайлович
Лаврентьев Александр Иванович | Лавров Давид Мелитонович
Лаврентий Крщанович | Лавров Михаил Евфимович
Лаврентий (в миру Михаил Иванович Некрасов) | Лавров Николай Владимирович
Лавеццари Андрей Карлович | Лавров Петр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лавров, Алексей Петрович - писатель (умер в 1891 г.), протоиерей. Окончил курс в Московской духовной академии, был профессором богословии в Демидовском лицее. Написал учебники по Закону Божию: "Очерк истории христианской церкви" (М., 1902); "Записки по предмету Закона Божия 3 - 5 классов мужских гимназий" (М., 1910); "Третья апология по новому вопросу" (М., 1872). Вступительная лекция его в лицее: "О необходимости откровенной религии" напечатана в "Ярославских Епархиальных Ведомостях" (1862, № 45).

Назад Вперед


Лавров Вукол Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лавров Алексей Петрович | Лавров Давид Мелитонович
Лаврентьев Леонид Иванович | Лавров Михаил Евфимович
Лаврентьев Александр Иванович | Лавров Николай Владимирович
Лаврентий Крщанович | Лавров Петр Алексеевич
Лаврентий (в миру Михаил Иванович Некрасов) | Лавров Петр Лаврович (Миртов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лавров, Вукол Михайлович - журналист и переводчик (1852 - 1912). С 1880 г. в течение четверти века издавал "Русскую Мысль". Много переводил с польского. Отдельно вышли его переводы Сенкевича и Эл. Ожешко: "Американские очерки" (вместе с Л. Пальминым, 1883); "Огнем и мечом" (1886), "Потоп" (1888), "Без догмата", "Янко музыкант", "Повести и рассказы", "Пойдем за ним", "Семья Поланецких", "Через степи"; Ежа, "Бурное время" и др. - Ср. "Русские Ведомости", 1912, № 8; "Исторический Вестник", 1912, февраль.

См. также статьи:
Плеханов Георгий Валентинович ;
Сырокомля Владислав .


Лавров Давид Мелитонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лавров Вукол Михайлович | Лавров Михаил Евфимович
Лавров Алексей Петрович | Лавров Николай Владимирович
Лаврентьев Леонид Иванович | Лавров Петр Алексеевич
Лаврентьев Александр Иванович | Лавров Петр Лаврович (Миртов)
Лаврентий Крщанович | Лаврова Екатерина Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лавров, Давид Мелитонович - фармаколог. Родился в 1867 г. Окончил курс в Московском университете по факультетам естественному и медицинскому. Состоит профессором фармакологии в Юрьевском университете. Главные труды Лаврова: "К вопросу о химизме пептического и триптического переваривания белковых веществ" (диссертация, 1897); "Quantitative Bestimmung der Bestandteile des Oxyhamoglobins des Pferdes"; "Ueber die Spaltungsprodukte des Histons von Leukozyten"; "Ueber die Wirkung des Arginins auf die tryptische Verdauung der Eiweisskorper"; "Die Ausscheidung des Antipyrins aus dem Tierkorper"; "Zur Kenntniss des Chemismus der peptischen und tryptischen Eiweisskorper"; "Ueber die Wirkung des Pepsins resp. Labferments auf konzentrierte Losungen der Produkte der peptischen Verdauung der Eiweisskorper"; "Zur Kenntniss der Koagulosen" (все - в "Zeitschr. f. physiol. Chemie", 1898 - 1909); "Die Wirkung der Lecitine auf das Herz im Tierorganismus bei Vergiftungen" (совместно с доктором Воронцовым , Arch. intern. de Pharmakodyn., v. 22); "Zur Frage des Gehaltes an Phosphatiden bei Rana temporaria unter dem Einfluss von ausseren Einwirkungen und Vergiftungen" ("Bioch. Zeitschr.", 1913 - 1914).

См. также статьи:
Россия, разд. Химия .


Лавров Михаил Евфимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лавров Давид Мелитонович | Лавров Николай Владимирович
Лавров Вукол Михайлович | Лавров Петр Алексеевич
Лавров Алексей Петрович | Лавров Петр Лаврович (Миртов)
Лаврентьев Леонид Иванович | Лаврова Екатерина Николаевна
Лаврентьев Александр Иванович | Лавровская Елизавета Андреевна (княгиня Цертелева)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лавров, Михаил Евфимович - писатель, священник (умер в 1885 г.). Его труды: "Автобиография сельского священника М.Е. Лаврова" (1900) и "Простонародные поучения и речи" (1885).

Назад Вперед


Лавров Николай Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лавров Михаил Евфимович | Лавров Петр Алексеевич
Лавров Давид Мелитонович | Лавров Петр Лаврович (Миртов)
Лавров Вукол Михайлович | Лаврова Екатерина Николаевна
Лавров Алексей Петрович | Лавровская Елизавета Андреевна (княгиня Цертелева)
Лаврентьев Леонид Иванович | Лавровский Алексей Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лавров, Николай Владимирович - русский певец-баритон (1802 - около 1850); пел в московской оперной труппе. Обладая обширным и прекрасным по звучности голосом, Лавров был очень хорош в операх "Роберт", "Цампа", "Аскольдова могила".

См. также статьи:
Васильева Екатерина Николаевна ;
Венелин Юрий Иванович .


Лавров Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лавров Николай Владимирович | Лавров Петр Лаврович (Миртов)
Лавров Михаил Евфимович | Лаврова Екатерина Николаевна
Лавров Давид Мелитонович | Лавровская Елизавета Андреевна (княгиня Цертелева)
Лавров Вукол Михайлович | Лавровский Алексей Алексеевич
Лавров Алексей Петрович | Лавровский Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лавров, Петр Алексеевич - славист и филолог. Родился в 1856 г. Окончил курс на историко-филологическом факультете Московского университета. В 1885 г. посетил югославянские страны и работал в тамошних библиотеках и архивах. По возвращении, защитил магистерскую диссертацию: "Петр II Негош и его литературная деятельность". К 1890 г., в сотрудничестве с другими, закончил начатый А.Л. Дювернуа болгаро-русский словарь. В 1893 г. защитил докторскую диссертацию: "Обзор звуковых и формальных особенностей болгарского языка" (М., 1893). Напечатал также: "Краткую грамматику сербского языка" при словаре Мичатка и "Краткую грамматику болгарского языка" при словаре Мичатка и отдельно. В монастырских библиотеках Святой Горы, а также в Софии и в Белграде изучал югославянские болгарские и сербские рукописи. Письмо Лаврова об этом путешествии напечатано в "Сборнике Академии Наук", а собранные им апокрифические тексты вышли отдельной книгой в том же издании. В 1895 г. вышла книга "Климент, епископ Словенский", начатая В. Ундольским и законченная Лавровым. В "Книге для чтения по истории средних веков" профессора Виноградова Лавровым помещены с комментариями в русском переводе славянские жития Кирилла и Мефодия , греческая легенда о святом Клименте и латинская легенда. Ему удалось найти и напечатать в издании Академии целый ряд слов Климента Словенского, "Житие святого Наума Охридского" (СПб., 1907), "Житие Мефодия" (Москва, 1895). Принимал деятельное участие в "Трудах" Славянского Комитета Московского Археологического Общества, состоя одно время его секретарем. С 1900 г. профессором в Петроградском университете. В 1900 г. ездил в Македонию, принимая участие в экспедиции академика Н.П. Кондакова . Преподавал славянский язык в историко-филологическом институте, югославянскую палеографию в археологическом институте; преподавал историю славянской литературы на высших женских курсах. В 1902 г. был в Загребе и в Праге, где занимался рукописями Шафарика в Чешском музее. Большая часть трудов Лаврова посвящена югославянской письменности, а также народной словесности. Таковы, например: "Дамаскин Студит и его сборники Дамаскины" (Одесса); "К вопросу о синодике царя Бориса" (Одесса); "Жития Херсонских святых в греко-славянской письменности" (М., 1910); "Поучения наказательные валашского воеводы Негоя" (СПб., 1904). Отзываясь на политические события последнего времени, Лавров напечатал: "Аннексия Боснии и Герцеговины и отношение к ней славянства" ("Вестник Европы", 1909 г. и отдельно, с значительными дополнениями), "Балканский союз и Сербия", "Сербо-болгарский спор из-за Македонии", "Балканский союз и переживаемый им кризис". Сотрудник настоящего Словаря.

См. также статьи:
Россия, разд. Славистика ;
Сперанский Михаил Несторович .


Лавров Петр Лаврович (Миртов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лавров Петр Алексеевич | Лаврова Екатерина Николаевна
Лавров Николай Владимирович | Лавровская Елизавета Андреевна (княгиня Цертелева)
Лавров Михаил Евфимович | Лавровский Алексей Алексеевич
Лавров Давид Мелитонович | Лавровский Николай Алексеевич
Лавров Вукол Михайлович | Лавровский Петр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лавров, Петр Лаврович - известный писатель и политический деятель (1823 - 1900). Окончил курс в артиллерийском училище; был профессором математики, помощником редактора "Артиллерийского Журнала", в 1861 - 1864 годах редактором выходившего тогда "Энциклопедического Словаря", негласным редактором "Заграничного Вестника". К этому периоду относятся его труды: "Очерки вопросов практической философии" (СПб., 1860); "Три беседы о современном значении философии" (ib., 1861); "Очерк истории физико-математических наук" (выпуск I, ib., 1866; в "Морском Сборнике" 1865 - 1866 годов напечатано гораздо больше, чем в отдельном издании). В 1866 г. Лавров был арестован и предан военному суду. Непричастность его к Каракозовскому делу не подлежала ни малейшему сомнению; суд признал его виновным только в сочинении нескольких революционных стихотворений, в близости к людям преступного направления (Чернышевскому , Михайлову и другим) и в проведении вредных идей путем легальной печати. Лавров был приговорен к увольнению от службы (в чине полковника) и ссылке в Кадников, Вологодской губернии. Оттуда он сотрудничал в "Отечественных Записках" и "Неделе"; в последней им были напечатаны в 1868 - 1869 годах его знаменитые "Исторические Письма", подписанные псевдонимом: Миртов (отдельное издание, СПб., 1870; полное издание, СПб., 1905). В феврале 1870 г. Герман Лопатин организовал побег Лаврова из Кадникова. Лавров поселился в Париже, где пережил осаду и коммуну; во время последней он сблизился со многими коммунарами, в особенности с Варленом. Из Парижа Лавров отправился в Лондон, где познакомился с Марксом и Энгельсом. Тогда же он вступил в международное общество рабочих. С 1873 по 1875 г. он издавал в Цюрихе три тома непериодического издания "Вперед" (XI, 810), а в 1875 - 1877 годах издавал двухнедельную газету под тем же названием. Программа журнала "Вперед" была построена на признании двух родов борьбы: "борьбы реального миросозерцания против миросозерцания богословского, науки против религии", и "борьбы труда против праздного пользования благами жизни, борьбы равноправности против монополии во всех ее формах и проявлениях, борьбы рабочего против классов, его эксплуатирующих, борьбы свободной ассоциации против обязательной государственности, короче говоря - борьбы за реализацию справедливейшего строя общества". Главным классом, на который рассчитывал "Вперед", был, тем не менее, не класс рабочий, а класс крестьянский; социализм журнала "Вперед" был вполне окрашен в крестьянский оттенок. Журнал, редактированный Лавровым (кроме последнего, 5-го тома), был органом революционного народничества, выразившегося в 1870 годах в так называемом "хождении в народ". Арест почти всех деятелей народнической фазы революционного движения в России (1874 - 1875 годы), за которым последовал ряд политических процессов (так называемые процессы 50-ти и 193-х, 1877 - 1878), нанес сильный удар народническому направлению, особенно в практической его деятельности. Под влиянием событий в России произошло изменение и в политическом миросозерцании Лаврова. В конце 1870 годов Лавров сделался не безусловным, несколько колеблющимся сторонником нового революционного направления, известного под именем народовольчества. В 1882 г. Лавров был одним из основателей в Париже "Красного Креста Народной Воли", за что был выслан из Франции; в 1883 г. получил возможность вернуться в Париж, где и жил до самой смерти. С 1883 по 1866 годы он был одним из редакторов непериодического издания: "Вестник Народной Воли". В 1892 - 1896 годы Лавров принимал участие в издании "Материалов для истории русского социально-революционного движения", в которых поместил две статьи: "История социализма и русское движение" и "Народники 1873 - 1878 годов". Вообще Лавров писал очень много как в легальных, так и в нелегальных изданиях. Его псевдонимы в легальной литературе: Миртов, Щукин, П. Кедров, П. Угрюмов, П. Крюков, С. Кошкин, П-ский и многие другие. Начиная с конца 1890-х годов, стали появляться в России частью старые, частью новые работы Лаврова, выходившие под разными псевдонимами. Так появились: С.С. Арнольди "Задачи понимания истории. Проект введения в изучение эволюции человеческой мысли", издание М. Ковалевского (М., 1898); Арнольди "Современные учения о нравственности и ее история" (СПб., 1904); Арнольди "I. Кому принадлежит будущее. II. Из рукописей 1890 годов" (СПб., 1905); Доленга "Важнейшие моменты в истории мысли" (М., 1903; несколько сокращенная по цензурным причинам перепечатка самого замечательного из философских сочинений Лаврова, изданного в "Женеве" [1894 - 1898] и оставшегося неоконченным: "Опыт истории мысли нового времени"); "Исторические письма" (см. выше); "Народники-пропагандисты 1873 - 1878 годов" (1907) и др. Лавров писал и на иностранных языках, преимущественно статьи о России. В первом томе "Jahrbuch fur Sozialwissenschaft und Sozialpolitik" (Людвига Рихтера, Цюрих, 1879) ему принадлежит обозрение истории революционного движения в России. В "Neue Zeit" 1880 г. он напечатал биографию и характеристику своего друга Германа Лопатина. Лавров называет свое учение антропологизмом и видит элементы его у Протагора, древних скептиков, сенсуалистов, Конта и особенно у Фейербаха. Философская мысль есть специально мысль объединяющая, теоретически творческая. Она черпает весь свой материал из знания, верования и практических побуждений, но вносит во все эти элементы требование единства и последовательности. Всякое мышление и действие предполагает, с одной стороны, мир, как он есть, с законом причинности, связывающим явления, с другой - возможность постановки нами целей и выбора средств по критериям приятнейшего, полезнейшего, должного. Но как то, так и другое существует не само по себе, а для нас; следовательно, исходной точкой философского построения является человек, проверяющий себя теоретически и практически и развивающийся в общежитии. Антропологизм допускает три здоровые области зрелого теоретического мышления: знание, свободное сознательное творчество искусства, критически-объединяющее творчество философское. Нравственность не прирожденна человеку: далеко не все вырабатывают себе нравственные побуждения, точно так же, как далеко не все доходят до научного мышления. Прирожденно человеку лишь стремление к наслаждению; развитой человек вырабатывает наслаждение нравственной жизнью и ставит его на высшую ступень в иерархии наслаждений. Большинство останавливается на способности расчета пользы. Нравственная жизнь начинается в элементарной форме выработкой представления о личном достоинстве и стремлением воплотить его в жизни; она получает прочную основу, когда человек сознает, что процессу этой жизни присуще развитие, вырабатывает в себе способность наслаждения собственным развитием и потребность развиваться. По самой сущности этого процесса с ним нераздельна критика. Дальнейшим признаком нравственного убеждения является требование нравственности общественной, заключающейся в укреплении и расширении общественной солидарности. Отсюда признание за другими личностями человеческого достоинства и требование поступать с ними сообразно их достоинству. Вся этика исчерпывается основными понятиями достоинства, развития, критического убеждения и справедливости. Для развитого человека они так же определенны и обязательны, как понятия геометрии. Социология исследует формы проявления, стремления и ослабления солидарности между сознательными органическими особями и потому охватывает, с одной стороны, все животные общества, в которых особи выработали в себе некоторую степень индивидуального сознания, с другой - не только существующие уже формы человеческого общежития, но и те общественные идеалы, в которых человек надеется осуществить более солидарное, а вместе и более справедливое общежитие, и те практические задачи, которые вытекают из стремления осуществить эти идеалы. Прогрессом Лавров считает одновременное усиление сознательных процессов в особи и солидарности в обществе. Прогрессивное движение прочно лишь тогда, когда интересы большинства совпадают с убеждениями наиболее развитого меньшинства. История, как процесс, есть процесс развития, обусловленный положительным или отрицательным проявлением прогресса. История, как наука, есть отыскивание закона последовательности в развитии индивидуального сознания и в фазисах солидарности между личностями. Главная ее задача - отделение для каждой эпохи, в области сознания и солидарности, характеристических черт от переживаний старого и от зародышевых состояний нового. - См. П.Н. Милюков "П.Л. Лавров" (некролог, "Мир Божий", 1900, № 3); С. Ан-ский "П.Л. Лавров" ("Русское Богатство", 1905, № 8); "Воспоминания педагога", В.Г. фон Бооля ("Русская Старина", 1904, № 9); "Страничка из воспоминаний", Лесевича , в сборнике "На Славном Посту"; Засодимский "Страничка из литературных воспоминаний" ("Исторический Вестник", 1904, № 5); "Семидесятилетие П.Л. Лаврова" (издание группы старых народовольцев, Женева, 1893); Кареев "Теория личности П.Л. Лаврова" ("Историческое Обозрение", 1901; перепечатано во II т. "Собрания сочинений" и отдельно); М. Негрескуль (дочь Лаврова) "Отрывки из воспоминаний" (о бегстве П.Л. Лаврова из Кадникова, "Сын Отечества", 1905, № 245); Русанов "Социалисты Запада и России" (1908); его же "П.Л. Лавров" ("Былое", 1907); Раппопорт "Социальная философия Лаврова" (1905); "К процессу П.Л. Лаврова" ("Былое", 1906); П.Л. Лавров "О себе самом" ("Вестник Европы", сентябрь и октябрь, 1910); Tcheskis "La philosophie sociale de L." (Петроград., 1913).

См. также статьи:
Александр II ;
Антонович Максим Алексеевич ;
Арнольди ;
Бакунины ;
Гольцев Виктор Александрович ;
Иванов-Разумник ;
Лопатин Герман Александрович ;
Миртов ;
Михайловский Николай Константинович ;
Петров Петр Николаевич ;
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Социология ;
Россия, разд. Философия ;
Русанов Николай Сергеевич ;
Смирнов Валериан Николаевич ;
Ткачев Петр Никитич ;
Флексер Аким Львович (А. Волынский) ;
Чернышевский Николай Гаврилович .


Лавровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лавровский Петр Алексеевич | Лаврский Аркадий Валерианович
Лавровский Николай Алексеевич | Лаврский Константин Викторович
Лавровский Алексей Алексеевич | Лаговчины
Лавровская Елизавета Андреевна (княгиня Цертелева) | Лагоды
Лаврова Екатерина Николаевна | Лагорио Александр Евгеньевич

Лавровы - русские дворянские роды. Древнейший из них восходит к началу XV века и происходит от выходца из Польши, Григория Ивановича Лаврова, и внесен в VI часть родословных книг Калужской, Орловской и Тульской губерний.


Лаврский Аркадий Валерианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лавровы | Лаврский Константин Викторович
Лавровский Петр Алексеевич | Лаговчины
Лавровский Николай Алексеевич | Лагоды
Лавровский Алексей Алексеевич | Лагорио Александр Евгеньевич
Лавровская Елизавета Андреевна (княгиня Цертелева) | Лагорио Лев Феликсович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лаврский, Аркадий Валерианович - минералог и геолог. Родился в 1863 г.; образование получил в Казанском университете по естественному факультету. Принимал участие в естественноисторическом исследовании Казанской губернии. Состоит профессором минералогии в екатеринославском высшем горном училище. Главные его труды: "Геологические исследования в Уфимской губернии по реке Белой" ("Труды казанского общества естествоиспытателей", т. XVIII, выпуск 4); "Плагиоклазоавгитовые породы между Енисеем и Леной" (ib., т. XXXIII, выпуск 1).

Назад Вперед


Лаврский Константин Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаврский Аркадий Валерианович | Лаговчины
Лавровы | Лагоды
Лавровский Петр Алексеевич | Лагорио Александр Евгеньевич
Лавровский Николай Алексеевич | Лагорио Лев Феликсович
Лавровский Алексей Алексеевич | Лагузен Иосиф Иванович

Лаврский, Константин Викторович - публицист и общественный деятель, присяжный поверенный. Родился в 1844 г., учился в Казанском университете. Под его фактическим редакторством издавалась с 1872 г. "Камско-Волжская Газета", около которой он объединил лучшие провинциальные силы Поволжья (профессор Н.Н. Булич , А.С. Гациский, В. Португалов и др.), а потом, будучи сослан в Вологодскую губернию, привлек к ней Г.Н. Потапина и Н.М. Ядринцева . Газета, до самого ее закрытия (1874), стойко проводила идеи децентрализации и провинциального возрождения. К ее мнению прислушивались такие литераторы, как Шелгунов , Мордовцев ; против взглядов последнего на провинцию Лавровский выступил (псевдоним Литератор-обозреватель) с обратившим на себя внимание "Литературным обозрением", напечатанным в сборнике "Первый шаг" (Казань, 1876). Статья была написана с большим подъемом, отстаивала важность и самостоятельность областных интересов, призывала "разворачивать камни провинциальной неподвижности" и "создавать литературное движение на месте"; "тогда только будет в строгом смысле русская литература". Во второй половине 70-х годов Лаврский поместил ряд критических статей в "Неделе" (псевдоним: Л. О., Л-ский), а в 1882 г. - ряд статей: "Почвенные вопросы". В 1906 г. был выбран от Казанской губернии членом Первой Государственной думы. Состоял во фракции трудовиков и принимал участие в заседаниях аграрной комиссии.


Лаговчины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаврский Константин Викторович | Лагоды
Лаврский Аркадий Валерианович | Лагорио Александр Евгеньевич
Лавровы | Лагорио Лев Феликсович
Лавровский Петр Алексеевич | Лагузен Иосиф Иванович
Лавровский Николай Алексеевич | Лада

Лаговчины - русский дворянский род. Предок их, Лагач Дмитриевич, вышел из Польши (1682). Род Лаговчиных внесен в VI часть родословной книги Тульской губернии.


Лагоды

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаговчины | Лагорио Александр Евгеньевич
Лаврский Константин Викторович | Лагорио Лев Феликсович
Лаврский Аркадий Валерианович | Лагузен Иосиф Иванович
Лавровы | Лада
Лавровский Петр Алексеевич | Ладинский Александр Николаевич

Лагоды - малороссийский дворянский род, происходящий от Василия Лагоды, сотника хорольского (1685) и Миргородского полкового есаула. Род внесен во II и III частей родословной книги Черниговской губернии.


Лагорио Александр Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лагоды | Лагорио Лев Феликсович
Лаговчины | Лагузен Иосиф Иванович
Лаврский Константин Викторович | Лада
Лаврский Аркадий Валерианович | Ладинский Александр Николаевич
Лавровы | Ладухин Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лагорио, Александр Евгеньевич - петрограф, был профессором минералогии в Варшавском университете и директором варшавского политехникума. Состоит управляющим учебным отделом, членом совета по учебным делам и председателем ученого комитета министерства торговли и промышленности. Главные его труды: "Mikroskopische Analyse ostbaltischer Gebirgsarten" (1876); "Vergleichende petrographische Untersuchungen uber die massigen Gesteine der Krym" (1880); "Uber die Natur der Glasbasis, sowie der Krystallisationsvorgange im eruptiven Magma" (1887); "Die Andesite des Caucasus" (1878).

См. также статьи:
Россия, разд. Геология .


Лагорио Лев Феликсович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лагорио Александр Евгеньевич | Лагузен Иосиф Иванович
Лагоды | Лада
Лаговчины | Ладинский Александр Николаевич
Лаврский Константин Викторович | Ладухин Александр Михайлович
Лаврский Аркадий Валерианович | Ладухин Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лагорио, Лев Феликсович - пейзажист (1827 - 1905). Учился в Академии Художеств; получил золотые медали за "Вид в окрестностях Выборга" и "Вид на Лахте, близ Санкт-Петербурга". На Кавказе занимался изучением горной природы. Восемь лет пробыл в Италии. За привезенные оттуда картины: "Фонтан Аннибала, в Рокка-ди-Папа" (в Третьяковской галерее), "Капо-ди-Монте, в Сорренто" (в музее академии) и "Понтинские болота" получил, в 1860 г., звание профессора. Во время вторичной поездки на Кавказ ему привелось участвовать в делах против горцев. В 1885 г., получив Высочайший заказ на несколько картин на сюжеты из русско-турецкой войны, посетил театр военных действий в Европейской и Азиатской Турции. Кроме многочисленных картин, писанных масляными красками, Лагорио писал акварельные рисунки, преимущественно исполненные сепией и инком. В музее Александра III - "Вид на взморье" (1872), в Третьяковской галерее - "Нормандский берег", "Батум" и др.

См. также статьи:
Воробьев Максим Никифорович ;
Гриценко Николай Николаевич ;
Куриар Пелагея Петровна (рожденная Вохина) ;
Россия, разд. Архитектура, живопись и гравирование .


Лагузен Иосиф Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лагорио Лев Феликсович | Лада
Лагорио Александр Евгеньевич | Ладинский Александр Николаевич
Лагоды | Ладухин Александр Михайлович
Лаговчины | Ладухин Николай Михайлович
Лаврский Константин Викторович | Ладухины (братья А.М. и Н.М.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лагузен, Иосиф Иванович - палеонтолог (родился в 1846 г.). Окончил курс в горном институте, где занял кафедру палеонтологии. Производил геологические исследования в Новгородской и Тверской губерниях, отчет о которых помещен к III и V томах "Материалов по геологии России". Труды его: "Описание окаменелостей белого мела Симбирской губернии" ("Сборник Горного Института", 1873); "Об окаменелостях симбирской глины" ("Записки Минералогического Общества", IX, 1874); "Фауна юрских образований Рязанской губернии" ("Труды Геологического Комитета", I, 1883); "Die Inoceramen-Schichten an dem Olenek und d. Lena" ("Mem. Acad. de St.-Petersb.", XXXIII, № 7, 1886); "Ауцеллы, встречающиеся в России" ("Труды Геологического Комитета", 1888); "Ueber die russischen Krebsreste aus den jurassischen Ablagerungen" ("Записки Минералогического Общества", XXXI, 1894); "Учебник палеонтологии" (1895) и др.

См. также статьи:
Россия, разд. Геология .


Лада

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лагузен Иосиф Иванович | Ладинский Александр Николаевич
Лагорио Лев Феликсович | Ладухин Александр Михайлович
Лагорио Александр Евгеньевич | Ладухин Николай Михайлович
Лагоды | Ладухины (братья А.М. и Н.М.)
Лаговчины | Ладыженский Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лада - имя славянской богини. Мифологи конца XVIII и первых десятилетий XIX столетия (Попов , Чулков , Кайсаров ) не сомневались в ее существовании, приняв без проверки показания о ней Иннокентия Гизеля , который в своем "Синопсисе" говорить: "четвертый идол Ладо; сего имеяху бога веселия и всякого благополучия, жертвы ему приношаху готовящиеся к браку, помощию Лада мняще себе добровеселие и любезно житие стяжати". Автор "Синопсиса" почерпал свои сведения о языческих богах из польских историков Кромера и Стрыйковского; Кромер, в свою очередь, повторил домыслы Меховиты о том, что Лада соответствовала у язычников-поляков греческой Леде. В этом Меховита расходится с Длугошем, который утверждал, что у древних поляков Ладо соответствовал римскому Марсу. В настоящее время можно считать доказанным, что Длугош и позднейшие польские историки выводили языческого бога Лада или богиню Ладу из припевки "ладо", встречающейся в народных песнях. Примеры создания мифической личности из непонятой припевки встречаются в мифологии: так, греческий певец Линос обязан своим существованием припевке "ай лену" (ai lenu) финикийских песен. Наследовав богиню Ладу от историков XVI - XVIII веков, наши исследователи мифологии (Афанасьев и другие) старались подтвердить ее существование у славян ссылками на разные источники, оказавшиеся, по исследованию А.А. Потебни ("Объяснения малорусских и сродных народных песен"), весьма сомнительными. Достоверно только то, что припев "ладо" встречается в песнях весенних, летних и свадебных. Формы припева разнообразятся: "Ай дид, ой ладо", "диди-лади, ди-диладушки", "ой диди ладу", "диди ладой", "ой дид ладо", "ладо, ладо, ладо мое" и другие. Как в Саратовской губернии говорят "давайте дидикать", то есть играть хороводные песни, от припева "диди", так сербохорватский припев "ладо" дал производный глагол "ладати", то есть петь песни с этим припевом накануне Юрьева дня. Слово "лада" - старинное русское; в "Слове о полку Игореве" оно встречается в 4-х случаях, в применении к мужу; в нынешних великорусских песнях оно употребляется частью в женском роде ("я ищу себе ладу милую"), частью в среднем ("мое ладо ревниво"). Потебня предполагает, что "лада" собственно значило "ровня, пара" (срав. ладен - ровный, четный). Точно уяснить значение припева "ладо" и прочее до сих пор не удается; неясна и грамматическая форма, но, во всяком случае, нет достаточного основания выводить из этого припева имя богини и сопоставлять ее с мифологическими личностями других народов. Вс. Миллер.

См. также статьи:
Лель .


Ладинский Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лада | Ладухин Александр Михайлович
Лагузен Иосиф Иванович | Ладухин Николай Михайлович
Лагорио Лев Феликсович | Ладухины (братья А.М. и Н.М.)
Лагорио Александр Евгеньевич | Ладыженский Владимир Николаевич
Лагоды | Ладыженский Геннадий Александрович

Ладинский, Александр Николаевич - писатель (умер в 1888 г.), воспитанник Санкт-Петербургской духовной академии, священник. Его главные труды: "Учебник русской грамматики" (СПб., 1871), "Грамматика греческого языка" (ib., 1871), "Очерк церковной истории" (ib., 1872), "Краткая священная история Ветхого Завета" (ib., 1873), "Церковная археология" (ib., 1873), "Рассказы из истории русской церкви" (ib., 1874).


Ладухины (братья А.М. и Н.М.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ладухин Николай Михайлович | Ладыженский Владимир Николаевич
Ладухин Александр Михайлович | Ладыженский Геннадий Александрович
Ладинский Александр Николаевич | Ладюрнер Адольф Игнатьевич (Ladurner)
Лада | Лажечников Иван Иванович
Лагузен Иосиф Иванович | Лазарев Иван Давидович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ладухин: 1) Александр Михайлович - педагог (родился в 1857 г.). Издал "Опыт руководства для преподавания и самообучения фортепьянной игре" (1899). - 2) Брат его, Николай Михайлович - композитор и писатель о музыке (родился в 1860 г.). Окончил Московскую консерваторию и остался в ней преподавателем сольфеджио и гармонии. Главные его произведения: "В сумерках" (музыкальная картинка для струнного оркестра), "Симфонические вариации" для большого оркестра, "Литургия Иоанна Златоуста (для 4-голосного хора)"; 100 детских песен для 1, 2 и 3 голосов, пьесы для скрипки с фортепиано, фортепианные сочинения, романсы, хоры для смешанных голосов и др. Ему принадлежит также "Опыт практического изучения интервалов, гамм и ритма", несколько сборников сольфеджио, "Краткая энциклопедия теории музыки" (1897), "Руководство к практическому изучению гармонии" (1898) и "Сборник задач" к нему.

См. также статьи:
Ладухин Александр Михайлович ;
Ладухин Николай Михайлович .


Ладухин Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ладинский Александр Николаевич | Ладухин Николай Михайлович
Лада | Ладухины (братья А.М. и Н.М.)
Лагузен Иосиф Иванович | Ладыженский Владимир Николаевич
Лагорио Лев Феликсович | Ладыженский Геннадий Александрович
Лагорио Александр Евгеньевич | Ладюрнер Адольф Игнатьевич (Ladurner)

Ладухин Александр Михайлович - см. в статье Ладухины (братья А.М. и Н.М.) .


Ладухин Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ладухин Александр Михайлович | Ладухины (братья А.М. и Н.М.)
Ладинский Александр Николаевич | Ладыженский Владимир Николаевич
Лада | Ладыженский Геннадий Александрович
Лагузен Иосиф Иванович | Ладюрнер Адольф Игнатьевич (Ladurner)
Лагорио Лев Феликсович | Лажечников Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ладухин Николай Михайлович - см. в статье Ладухины (братья А.М. и Н.М.) .

Назад Вперед


Ладыженский Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ладухины (братья А.М. и Н.М.) | Ладыженский Геннадий Александрович
Ладухин Николай Михайлович | Ладюрнер Адольф Игнатьевич (Ladurner)
Ладухин Александр Михайлович | Лажечников Иван Иванович
Ладинский Александр Николаевич | Лазарев Иван Давидович
Лада | Лазарев Лазарь Эммануилович

Ладыженский, Владимир Николаевич - поэт. Родился в 1859 г. Литературную деятельность начал небольшими рассказами в "Детском Чтении" В.П. Острогорского ; позже, по настоянию А.Н. Плещеева , стал печатать стихотворения в журналах. Поселясь с 90-х годов в деревне, Ладыженский устроил собственную народную школу, где пробыл 3 года учителем. Отдельно издал: "Стихотворения", "Беседы по вопросам воспитания и обучения в народной школе", опыт популярной истории русской литературы для школ и народа: "О книгах и сочинениях" и сборник: "На пашне. Рассказы и сказки".


Ладыженский Геннадий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ладыженский Владимир Николаевич | Ладюрнер Адольф Игнатьевич (Ladurner)
Ладухины (братья А.М. и Н.М.) | Лажечников Иван Иванович
Ладухин Николай Михайлович | Лазарев Иван Давидович
Ладухин Александр Михайлович | Лазарев Лазарь Эммануилович
Ладинский Александр Николаевич | Лазарев Михаил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ладыженский, Геннадий Александрович - пейзажист. Род в 1852 г. Учился в Академии Художеств по разряду архитектуры. Изготовлял чертежи и акварельные виды церквей XVI века в Ярославле, Костроме и Нижнем Новгороде; позже был учеником барона М.К. Клодта по пейзажной живописи. Работает масляными красками и акварелью. Из его картин выдаются: "Отава в степи", "Рыболовы" (в Третьяковской галерее), "Куры" (там же), "В Петербурге" (там же), "Ранняя весна".

Назад Вперед


Ладюрнер Адольф Игнатьевич (Ladurner)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ладыженский Геннадий Александрович | Лажечников Иван Иванович
Ладыженский Владимир Николаевич | Лазарев Иван Давидович
Ладухины (братья А.М. и Н.М.) | Лазарев Лазарь Эммануилович
Ладухин Николай Михайлович | Лазарев Михаил Петрович
Ладухин Александр Михайлович | Лазарев Петр Петрович

Ладюрнер (Ladurner), Адольф Игнатьевич - баталический живописец (1798 - 1865). Получив образование в Париже, в 1830 г. переселился в Петербург, где писал для императора Николая I изображения военных парадов, разводов, лагерных сцен, форм обмундирования различных частей русского войска и т. п. Был профессором Академии Художеств. Из его произведений (главным образом, в императорских дворцах) наиболее сложное и любопытное: "Торжество открытия Александровской колонны" (в Зимнем дворце).


Лажечников Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ладюрнер Адольф Игнатьевич (Ladurner) | Лазарев Иван Давидович
Ладыженский Геннадий Александрович | Лазарев Лазарь Эммануилович
Ладыженский Владимир Николаевич | Лазарев Михаил Петрович
Ладухины (братья А.М. и Н.М.) | Лазарев Петр Петрович
Ладухин Николай Михайлович | Лазарев-Грузинский Александр Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лажечников, Иван Иванович - один из творцов русского исторического романа. Родился 14 сентября 1792 г. Отец его, коммерции советник и один из богатейших коломенских купцов, отличался любовью к образованию. По рекомендации Н.И. Новикова , он пригласил к сыну француза-эмигранта Болье, человека гуманного и просвещенного. При императоре Павле Лажечников-отец, вследствие доноса, был заключен в Петропавловскую крепость. Он был скоро освобожден, но материальное благосостояние семьи рушилось. Уже 15 лет Лажечников поместил в "Вестнике Европы" (часть 36) "Мои мысли" (подражание Лабрюеру). Служа в московском архиве иностранной коллегии, потом в канцелярии московского генерал-губернатора, он брал уроки риторики у профессора Победоносцева и слушал приватные лекции Мерзлякова . В 1808 г. он написал "Военную песнь" ("Русский Вестник"), ряд стихотворений в "Аглае" и рассуждение "О беспечности" ("Вестник Европы"). В 1812 г. Лажечников против воли родителей поступил в ополчение; участвовал в деле под Бриенном и взятии Парижа; позже был адъютантом при графе Остермане-Толстом . В 1817 г. издал "Первые опыты в прозе и стихах", которые впоследствии скупал и уничтожал. В следующем труде Лажечникова "Походные записки русского офицера" (СПб., 1820) много интересных подробностей, свидетельствующих о наблюдательности автора. Он восхваляет заботливость прусского правительства о народном образовании и благосостоянии; местами есть прямые вылазки против крепостничества. В 1819 г. Лажечников оставил военную службу. Был директором училищ Пензенской губернии, визитатором саратовских училищ, директором казанской гимназии. К этому времени относится знакомство его с Белинским , позже перешедшее в дружбу. Выйдя в отставку в 1826 г., Лажечников поселился в Москве и стал собирать материалы для своего "Последнего Новика"; с этой же целью он ездил в Лифляндию. "Последний Новик" (СПб., 1831 - 1833) - апофеоз любви к родине. Не только главные лица - Паткуль и Новик - отдали всю жизнь благу отчизны, но и второстепенные - капитан Вульф, князь Вадбольский, карла Шереметева, Голиаф Самсоныч, отец Розы, солдаты-патриоты, наконец, Петр, Меншиков - все постоянно думают об отечестве, отодвигая на задний план другие интересы. "Последний Новик" имел крупный успех. Недостатки его, как и всех вообще романов Лажечникова, вполне объясняются вкусами эпохи. Теперь "Последний Новик" кажется ходульным, но в те времена он поражал своим реализмом и стремлением к исторической достоверности. "Последний Новик" дает Лажечникову право на имя первого пионера русского исторического романа. В 1831 г. Лажечников был назначен директором училищ Тверской губернии. В Твери он написал самый знаменитый роман свой - "Ледяной дом" (М., 1835). Теперь историческая критика развенчала Волынского; и тогда уже Пушкин находил, что Лажечников идеализирует своего героя. Но характер Анны Иоанновны, шуты, ледяной дом - все это типично как с художественной, так и с исторической точки зрения. Выйдя в отставку в 1837 г., Лажечников поселился в деревне под Старицею и написал там "Басурмана" (М., 1838). Главный герой - лекарь Антон - не имеет типичных для XV века черт, но Иоанн III обрисован с замечательною для тридцатых годов художественною смелостью. Лажечников не скрыл его эгоизма, жестокости и мстительности; Марфе-посаднице он сумел придать жизненные черты. В 1842 - 1854 годах Лажечников служил вице-губернатором в Твери и Витебске, в 1856 - 1858 годах - цензором в Санкт-Петербургском цензурном комитете. Последней деятельностью он очень тяготился, хотя она совпадала с временем смягчения цензуры. Написанная им в 1842 г. драма "Опричник" была запрещена (вероятно, за попытку вывести на сцену Грозного) и появилась в печати только в 1859 г. ("Русское Слово", отдельно М., 1867). Кроме драм: "Христиерн II и Густав Ваза" ("Отечественные Записки", 1841), "Горбун" (СПб., 1858), водевиля "Окопировался" (представлен в 1854 г.) и мелких рассказов и отрывков, Лажечникову принадлежат еще интересные в автобиографическом отношении "Черненькие, Беленькие и Серенькие" ("Русский Вестник", 1856). Ценны его произведения мемуарного характера: "Заметки для биографии В.Г. Белинского" ("Московский Вестник", 1859; сердечная апология); "Ответ г. Надеждину по поводу его набега на мою статью о Белинском" (ib., № 32); "Материалы для биографии А.П. Ермолова" ("Русский Вестник", 1864); "Как я знал Магницкого" (ib., 1866). Лажечников до самой смерти интересовался новыми течениями в литературе и с восторгом, доходившим до наивности, отнесся к новой эре в романе: "Немного лет назад" (СПб., 1862). В другом романе: "Внучка панцирного боярина" ("Всем. Труд", 1868, и отдельно, СПб., 1868) он не свободен от узкой ненависти к полякам. Последним его произведением была драма "Матери-соперницы" ("Всем. Труд", 1868). 3 мая 1869 г. был отпразднован пятидесятилетний юбилей литературной деятельности Лажечникова, а 26 июня того же года он умер, написав в завещании: "состояния жене и детям моим не оставляю никакого, кроме честного имени, какое завещаю и им самим блюсти и сохранять в своей чистоте". Романы Лажечникова выдержали много изданий. Сочинения изданы в 1858 и 1884 годах (последнее издал со статьей С.А. Венгерова о Лажечникове). - Ср. Ф. Ливанов "Юбилей Лажечникова" ("Современные Известия", 1869, № 100); его же "Некролог Лажечникова" (ib., № 174); Лонгинов "Для биографии Лажечникова" ("Русский Архив", 1869); Л. Нелюбов "Иван Лажечников" ("Русский Вестник", 1869, № 10); Д.Д. Языков "И.И. Лажечников" (М., 1894); Н. Овсяников "Материалы для биографии Лажечникова" ("Исторический Вестник", 1895, № 4); "Труды Витебской Ученый Архив Комиссии" (книга 1, Витебск, 1910).

См. также статьи:
Ашкинази Михаил Осипович ;
Бакунины ;
Белинский Виссарион Григорьевич ;
Бироны (собственно Бирены) ;
Вольф Маврикий Осипович ;
Гоголь Николай Васильевич ;
Достоевский Федор Михайлович ;
Паткуль Иоганн-Рейнгольд ;
Попов Михаил Максимович ;
Рачинский Сергей Александрович ;
Толстой Алексей Константинович ;
Тыранов Алексей Васильевич ;
Шау Фома Иванович (Shaw) .


Лазаревичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лазаревич Иван Павлович | Лазаревские
Лазарев-Грузинский Александр Семенович | Лазаревский Александр Матвеевич
Лазарев Петр Петрович | Лазаревский Борис Александрович
Лазарев Михаил Петрович | Лазаревский Николай Иванович
Лазарев Лазарь Эммануилович | Лазаревы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лазаревичи - малороссийские дворянские роды; из них старейший - потомство сотника Погарского Лазаря Тимофеевича (1675). Род внесен в VI часть родословной книги Черниговской губернии.

Назад Вперед


Лазаревич Иван Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лазарев-Грузинский Александр Семенович | Лазаревичи
Лазарев Петр Петрович | Лазаревские
Лазарев Михаил Петрович | Лазаревский Александр Матвеевич
Лазарев Лазарь Эммануилович | Лазаревский Борис Александрович
Лазарев Иван Давидович | Лазаревский Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лазаревич, Иван Павлович - акушер (1829 - 1902). Окончил курс в Киевском университете. Был профессором Харьковского университета по акушерским, женским и детским болезням. Напечатал ряд работ на русском, немецком, французском и английском языках и обширный учебник по акушерству. Им изобретены многочисленные акушерские инструменты (щипцы и др.).

См. также статьи:
Россия, разд. Медицина .


Лазаревские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лазаревичи | Лазаревский Александр Матвеевич
Лазаревич Иван Павлович | Лазаревский Борис Александрович
Лазарев-Грузинский Александр Семенович | Лазаревский Николай Иванович
Лазарев Петр Петрович | Лазаревы
Лазарев Михаил Петрович | Лазаревы-Станищевы

Лазаревские - малороссийский дворянский род, происходящий от знатного войскового товарища Анания Лазаренка (XVII век). К этому роду принадлежал историк Александр Матвеевич Лазаревский (см.). Род внесен в III часть родословной книги Черниговской губернии.


Лазаревский Александр Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лазаревские | Лазаревский Борис Александрович
Лазаревичи | Лазаревский Николай Иванович
Лазаревич Иван Павлович | Лазаревы
Лазарев-Грузинский Александр Семенович | Лазаревы-Станищевы
Лазарев Петр Петрович | Лазарь
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лазаревский, Александр Матвеевич - известный русский историк (1834 - 1907). Окончил курс на историко-филологическом факультете Петербургского университета. Еще будучи в университете, он напечатал "Указатель для изучения малороссийского края" (СПб., 1858). Был библиотекарем графа А.С. Уварова и составил каталог его рукописного собрания. В 1860 г., по поручению Академии Наук, собирал материалы (преимущественно в московских монастырях) для истории русского хронографа и напечатал в "Известиях Академии Наук" "Записку о русском хронографе". Служил в крестьянских учреждениях Черниговской губернии, потом по судебному ведомству; умер членом киевской судебной палаты. В Чернигове он изучил архив генеральной войсковой канцелярии и документы архива казенной палаты. Обратившись от внешней политической истории страны, которую по преимуществу занимались предшествующие историки, к изучению внутренней жизни малорусского народа, Лазаревский пришел к убеждению, что крепостной строй, установившийся в Малороссии в конце XVIII века, не был навязан стране извне, а был делом казацкой старшины, сосредоточившей в своих руках административную и судебную власть. Истории этого класса и посвящены, главным образом, труды Лазаревского. Он ввел в научный оборот массу нового и в высшей степени важного материала, открыл многие неизвестные ранее источники, издал некоторые из них, дал в своих работах множество ценных указаний по всем важнейшим вопросам истории левобережной Малороссии времен гетманщины. Важнейшие труды и издания Лазаревского: "Сведения о церковных школах и богадельнях в старой Малороссии в XVIII веке"; "Сведения о детстве поэта Шевченко, по рассказам его сестры" (обе статьи в "Основе"); "Малороссийские посполитые крестьяне" ("Записки Черн. Статистического Комитета", книга 1, Чернигов, 1866); "Очерки старейших дворянских родов Черниговской губернии" (там же, книга 2, выпуск 1 и 2); "Очерки из жизни старой Малороссии: сотники духовенство" ("Русский Архив", 1871 и 1873); "Очерки малороссийских фамилий" ("Русский Архив", 1875 и 1876); "Павел Полуботок" ("Русский Архив", 1880); "Люди старой Малороссии" ("Киевская Старина", 1882, 1, 3, 8; 1884, 1; 1885, 5; 1886, 1, 7; 1887, 6, 7, 8; 1888, 11); "Полтавщина в XVII веке" ("Киевская Старина", 1891, 9); "Из истории сел и селян левобережной Малороссии" ("Киевская Старина", 1891, 1 и 11); "Описание старой Малороссии" (т. 1, "Стародубский полк", Киев, 1893; т. II, "Нежинский полк", Киев, 1893; т. III, "Прилуцкий полк", Киев, 1902; здесь приведены важнейшие сведения о заселении, землевладении и управлении Малороссии); "Очерки, заметки и документы по истории Малороссии" (5 выпусков); "Замечания на исторические монографии Д.П. Миллера о малорусском дворянстве и о статутовых судах" (Харьков, 1898). Издания Лазаревского: "Обозрение Румянцевской описи Малороссии", Чернигов, 1866 - 1885 (Лазаревскому принадлежит первая половина "Обозрения", выпуск 1 и 2 и часть 3 до стр. 415); "Описание Черниговского наместничества, Д. Пащенка" ("Записки Черн. Губернского Статистического Комитета", книга 2, приложение); "Сулиминский архив" (Киев, 1884); "Мотыжинский архив" (Киев, 1890); "Генеральное следствие о маетностях Черниговского полка" (Чернигов, 1892). Под редакцией Лазаревского вышло также несколько изданий "Киевской Старины". Им составлено замечательное собрание журнальных статей и брошюр по истории Малороссии, завещанное им, вместе с богатым собранием документов, в библиотеку Киевского университета. - См. Д.И. Багалей "Новый историк Малороссии" (СПб., 1891); Н. Василенко "К истории малоросской историографии и малорусского общественного строя" ("Киевская Старина", 1894, 11).

См. также статьи:
Лазаревские ;
Лизогубы ;
Ломиковский Василий Яковлевич ;
Мазепа Иван Степанович ;
Максимович Михаил Александрович ;
Марковичи ;
Меншиков Александр Данилович ;
Мякотин Венедикт Александрович ;
Полетика Григорий Андреевич ;
Полуботок Павел Леонтьевич ;
Россия, разд. Малороссия (историография) ;
Румянцев-Задунайский Петр Александрович ;
Сулима Николай Семенович ;
Тарновские (дворянский род) ;
Ханенки ;
Ханенко Николай Данилович ;
Эйнгорн Виталий Осипович .


Лазаревский Борис Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лазаревский Александр Матвеевич | Лазаревский Николай Иванович
Лазаревские | Лазаревы
Лазаревичи | Лазаревы-Станищевы
Лазаревич Иван Павлович | Лазарь
Лазарев-Грузинский Александр Семенович | Лазарь (Баранович)

Лазаревский, Борис Александрович - беллетрист. Родился в 1871 г. Окончив юридический факультет Киевского университета, служил в военно-морском суде в Севастополе и Владивостоке. Его повести и рассказы, напечатал в "Журнале для всех", "Вестнике Европы", "Русском Богатыре", "Ниве" и др., собраны в 6 томах. Излюбленная тема рассказов Лазаревского - интимная жизнь учащейся девушки и неудовлетворенность женской души вообще. На малорусском языке Лазаревским написаны повесть "Святой Город" (1902) и рассказы: "Земляки" (1905), "Ульяна" (1906), "Початок Жития" (1912).


Лазаревский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лазаревский Борис Александрович | Лазаревы
Лазаревский Александр Матвеевич | Лазаревы-Станищевы
Лазаревские | Лазарь
Лазаревичи | Лазарь (Баранович)
Лазаревич Иван Павлович | Лазарь (старообрядческий учитель)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лазаревский, Николай Иванович - юрист. Родился в 1868 г.; окончил курс Петербургского университета, состоит приват-доцентом того же университета и профессором государственного права на высших женских курсах в Петрограде. Поместил в "Праве" ряд статей о новом русском государственном праве. В сборнике "Конституционное государство" (СПб., 1905) Лазаревскому принадлежит статья "Народное представительство и его место в системе других государственных установлений". В 1905 г. Лазаревский издал обширное исследование "Ответственность за убытки, причиненные должностными лицами". Известностью пользуются его "Лекции по русскому государственному праву" (т. I, "Конституционное право", 3-е издание под заглавием "Русское государственное право", СПб., 1913; т. II, "Административное право", ib., 1910).

См. также статьи:
Кассо Лев Аристидович .


Лазарев Иван Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лажечников Иван Иванович | Лазарев Лазарь Эммануилович
Ладюрнер Адольф Игнатьевич (Ladurner) | Лазарев Михаил Петрович
Ладыженский Геннадий Александрович | Лазарев Петр Петрович
Ладыженский Владимир Николаевич | Лазарев-Грузинский Александр Семенович
Ладухины (братья А.М. и Н.М.) | Лазаревич Иван Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лазарев, Иван Давидович - генерал-адъютант (1820 - 1879), родом из карабагских беков. Постоянно служа в кавказских войсках, отличался храбростью и большими способностями в деле управления туземцами. Командуя 21-й пехотной дивизией, принимал деятельное участие в войне 1877 - 1878 годов против турок и много способствовал успешному ее окончанию. Особенно выдается участие его в деле 3 октября (см. Аладжа) и в штурме Карса. Впоследствии он был командиром 2 кавказского корпуса. Весной 1879 г. Лазарев назначен был начальником экспедиции, предпринимавшейся в туркменскую степь. Прибыв в Чекишляр, он захворал и умер.

См. также статьи:
Нахимов Павел Степанович ;
Пименовы (С.С. и Н.С.) .


Лазарев Лазарь Эммануилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лазарев Иван Давидович | Лазарев Михаил Петрович
Лажечников Иван Иванович | Лазарев Петр Петрович
Ладюрнер Адольф Игнатьевич (Ladurner) | Лазарев-Грузинский Александр Семенович
Ладыженский Геннадий Александрович | Лазаревич Иван Павлович
Ладыженский Владимир Николаевич | Лазаревичи

Лазарев, Лазарь Эммануилович - ориенталист, уроженец Персии (1822 - 1884). Был профессором турецко-татарского и персидского языков в Лазаревском институте; защитил на степень магистра восточной словесности рукописную диссертацию "Разбор поэмы Мухаммеда Фузули: Лейлэ-ве-Меджнун". Другие труды его: небольшой "Турецко-татарско-русский словарь наречий османского, крымского и кавказского, с приложением краткой грамматики" (М., 1864); "Сравнительная хрестоматия турецкого языка" (М., 1866). - См. некролог в "Московских Ведомостях", 1884, 26 января.


Лазарев Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лазарев Лазарь Эммануилович | Лазарев Петр Петрович
Лазарев Иван Давидович | Лазарев-Грузинский Александр Семенович
Лажечников Иван Иванович | Лазаревич Иван Павлович
Ладюрнер Адольф Игнатьевич (Ladurner) | Лазаревичи
Ладыженский Геннадий Александрович | Лазаревские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лазарев, Михаил Петрович - адмирал русского флота (1788 - 1851). По окончании курса в морском корпусе служил в Англии волонтером. С 1813 по 1816 г. жил в Ситхе; более 2 лет (1819 - 1821) пробыл в ученой экспедиции Беллинсгаузена , во время которой составил прекрасное собрание моделей всех виденных им судов. В 1822 г., назначенный командиром "Крейсера", отправился в кругосветное путешествие, продолжавшееся три года. В 1827 - 1829 годах участвовал в нескольких морских битвах, в звании начальника штаба русской эскадры на Средиземном море. Управление его черноморским флотом (1832 - 1845) ознаменовано множеством улучшений, устройством адмиралтейства в Николаеве и др. Черноморский флот в значительной степени обязан ему теми высокими боевыми качествами, которые он обнаружил во время войны 1853 - 1856 годов. Ему поставлен памятник в Севастополе. - См. "Портретная Галерея" Мюнстера ; "Морской Сборник" (1851, № 7 и 8); "Журнал для чтения воспитанников военно-учебных заведений" (1854, № 426).

См. также статьи:
Беллинсгаузен Фаддей Фаддеевич ;
Гуляков Василий Семенович ;
Завалишин Дмитрий Иринархович ;
Мангапари (известные гидрографы) ;
Николай I ;
Путятин Евфимий Васильевич ;
Россия, разд. География ;
Россия, разд. Русский флот (исторический очерк) ;
Шестаков Иван Алексеевич .


Лазарев Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лазарев Михаил Петрович | Лазарев-Грузинский Александр Семенович
Лазарев Лазарь Эммануилович | Лазаревич Иван Павлович
Лазарев Иван Давидович | Лазаревичи
Лажечников Иван Иванович | Лазаревские
Ладюрнер Адольф Игнатьевич (Ladurner) | Лазаревский Александр Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лазарев, Петр Петрович - физик. Родился в 1878 г. Окончил Московский университет по медицинскому и физико-математическому факультетам. Ученик П.Н. Лебедева . Состоит профессором в Московском университете имени Шанявского. Труды его относятся к области физиологии, молекулярной физики, фотохимии.

См. также статьи:
Лебедев Петр Николаевич .


Лазарев-Грузинский Александр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лазарев Петр Петрович | Лазаревич Иван Павлович
Лазарев Михаил Петрович | Лазаревичи
Лазарев Лазарь Эммануилович | Лазаревские
Лазарев Иван Давидович | Лазаревский Александр Матвеевич
Лажечников Иван Иванович | Лазаревский Борис Александрович

Лазарев-Грузинский, Александр Семенович - беллетрист. Родился в 1861 г.; учился в художественной школе. Был сотрудником "Петербургской Газеты" и др. изданий. С 1891 по 1909 г. состоял секретарем и соредактором журнала "Будильник". Много произведений Лазарева-Грузинского переведено на чешский язык Филиппом Матехой. Рассказы Лазарева-Грузинского вышли отдельно в 9 томах: "Нескучные рассказы" (1891) и "Женщины" (М., 1910).


Лазаревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лазаревский Николай Иванович | Лазаревы-Станищевы
Лазаревский Борис Александрович | Лазарь
Лазаревский Александр Матвеевич | Лазарь (Баранович)
Лазаревские | Лазарь (старообрядческий учитель)
Лазаревичи | Лакиер Александр Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лазаревы - русские дворянские роды. Один из них происходит от Григория Лазарева, владевшего в начале XVII века поместьями в Арзамасском уезде; праправнук его, Петр Гаврилович Лазарев (1743 - 1800), был правителем Владимирского наместничества и сенатором; сын последнего, Михаил Петрович - участник Наваринского боя и адмирал (умер в 1877 г.). Этот род внесен в VI часть родословной книги Нижегородской губернии. Другой род ведет начало от Тимофея Лазарева, испомещенного в Свияжском уезде в средине XVII века, и внесен в VI часть родословной книги Казанской губернии. Остальные роды Лазаревых позднейшего происхождения.

Назад Вперед


Лазаревы-Станищевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лазаревы | Лазарь
Лазаревский Николай Иванович | Лазарь (Баранович)
Лазаревский Борис Александрович | Лазарь (старообрядческий учитель)
Лазаревский Александр Матвеевич | Лакиер Александр Борисович
Лазаревские | Лакоста Ян (д'Акоста)

Лазаревы-Станищевы - русский дворянский род, происходящий, по преданию, от "мужа честна" Филиппа, выехавшего из Цесарской земли к Иоанну Калите и пожалованного вотчинами в Юрьево-Польском уезде. У него был сын Григорий, прозванный Станище, и правнук Лазарь Алексеевич Станищев, потомки которого именовались Лазаревыми. Один из них, Дмитрий Лазаревич Лазарев, дьяк, был послан в Орду для выкупа великого князя Василия Васильевича . Юмшан Андреевич Лазарев, его сын Тимофей и внук Андрей были воеводами в XVI и XVII веках. Род Лазаревых-Станищевых внесен во II, III, V и VI части родословных книг Владимирской, Воронежской, Калужской, Нижегородской, Новгородской, Петроградской и Псковской губерний.


Лазарь

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лазаревы-Станищевы | Лазарь (Баранович)
Лазаревы | Лазарь (старообрядческий учитель)
Лазаревский Николай Иванович | Лакиер Александр Борисович
Лазаревский Борис Александрович | Лакоста Ян (д'Акоста)
Лазаревский Александр Матвеевич | Лалаев Матвей Степанович

Лазарь - Евангельская притча о богатом и Лазаре послужила сюжетом для великорусских и малорусских духовных стихов. В духовном стихе богатый и Лазарь являются братьями. В некоторых вариантах и богатый, и бедный носят имя Лазаря. Стих поется на заунывный мотив; отсюда выражение "петь Лазаря". Сюжет о богатом и о Лазаре разрабатывался также старинной русской драматической литературой. На этом сюжете построена пьеса "Ужасная измена сластолюбивого жития с прискорбным и нищетным", поставленная в 1701 г. на сцене московской славяно-латинской академии. Тексты духовных стихов см. в "Каликах перехожих" Бессонова, в "Сборнике" Варенцова и др. Текст пьесы в "Русских драматических произведениях 1672 - 1725 годов", Тихонравова (ч. II).


Лазарь (старообрядческий учитель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лазарь (Баранович) | Лакиер Александр Борисович
Лазарь | Лакоста Ян (д'Акоста)
Лазаревы-Станищевы | Лалаев Матвей Степанович
Лазаревы | Ламанский Владимир Владимирович
Лазаревский Николай Иванович | Ламанский Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лазарь - известный старообрядческий учитель. Священник города Романова, Лазарь входил в кружок ревнителей старины (Стефан Вонифатьев , Аввакум , Тропов и другие). Будучи прекрасным начетчиком, Лазарь, по словам Семена Денисова ("Виноград Российский"), "начал свободным языком проповедывать древле-церковное благочестие и изобличать Никонова новшества", за что был сослан в Тобольск. Оттуда, незадолго до приезда восточных патриархов, его вновь потребовали в Москву. Около этого времени он составил свою "Челобитную" царю Алексею Михайловичу , переданную в 1666 г. собору, который ее осудил, а Лазаря предал в 1667 г. анафеме, не согласившись, как он предлагал, ввергнуть его в огонь и признать, если он останется невредим, правоту старых книг. Лазарь не переставал обличать новшества и после анафемы, почему ему обрезали язык и сослали в Пустозерский острог. Здесь он написал два сочинения: "Щит православия" (1675) и "Духовное дело святейшего патриарха". Ему отсекли язык до самого основания и правую руку. Наконец, Лазарь был сожжен, вместе с Аввакумом, Федором и Епифанием, в 1681 г. Сочинения Лазаря указывают на сравнительно немалую эрудицию автора и отличаются от сочинений Аввакума и Авраамия большей сдержанностью и терпимостью. Главная их черта - мистицизм. - Ср. Александр Бровкович "Описание некоторых сочинений, написанных русскими раскольниками" (1874); М. Юркевич "Поп Лазарь-расколоучитель" ("Кишиневские Епархиальные Ведомости", 1874, № 21); В. Дружинин "Писания русских старообрядцев" (СПб., 1912); Я. Барсуков "Памятники первых лет русского старообрядчества" (СПб., 1912); Н. Каптерев "Патриарх Никон и его противники в деле исправления церковных обрядов" (издание 2-е, Сергиев Посад, 1913); его же "Патриарх Никон и царь Алексей Михайлович" (т. I - II).

См. также статьи:
Аввакум Петрович ;
Вонифатьев Стефан ;
Корнилий ;
Россия, разд. История русской литературы (до XVII века) ;
Шутов Антоний (в миру Андрей Иларионов) .


Лазарь (Баранович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лазарь | Лазарь (старообрядческий учитель)
Лазаревы-Станищевы | Лакиер Александр Борисович
Лазаревы | Лакоста Ян (д'Акоста)
Лазаревский Николай Иванович | Лалаев Матвей Степанович
Лазаревский Борис Александрович | Ламанский Владимир Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лазарь (Баранович) - политический и литературный деятель Южной России (1620 - 1693). Приняв монашество, был преподавателем, позже - ректором киевской коллегии, с 1657 г. - черниговским архиепископом. Современники очень уважали его; святой Димитрий Ростовский называет его "великим столпом церкви". Он снискал благорасположение Москвы и в то же время посильно отстаивал автономию малорусского духовенства - против московской патриархии, административную свободу Малороссии - против московских воевод; заботился о подъеме образования и об улучшении быта низшего духовенства, об увеличении числа школ и типографий, о восстановлении разрушенных монастырей и церквей. В Новгороде-Северске Лазарь устроил типографию, которая при его жизни выпустила в свет около 50 книг, богослужебных и литературных, на славянском, польском и латинском языке. В 1679 г. новгород-северская типография была перенесена в Чернигов. Любитель церковного пения, Лазарь имел прекрасный хор и снабжал певчими Москву. Он приглашал в проповедники лиц с высшим образованием и сам часто говорил проповеди, очень сухие и малодоступные для понимания. Из проповедей, написанных им в Киеве и Чернигове, составились два сборника: "Меч духовный" (1666) и "Трубы словес проповедных" (1679); они посвящены царю Алексею Михайловичу . Мораль Лазаря обычная, шаблонная: жалобы на грехи, советы бежать от мира и т. п. Язык книжный, довольно правильный, без латинских, польских и народных малорусских слов, часто попадающихся в других сочинениях того времени. Что Лазарю не было чуждо поэтическое чувство, это видно из его сборника стихов на польском языке: "Lutnia Apollinowa" (1671). До 500 виршей посвящено прославлению Бога, ангелов и святых; здесь иногда прорывается теплое религиозное чувство. Лучшие стихотворения - о весне, о жатве, о погоде, о туче и о зиме. Недурны стихотворения о войне с татарами и турками, проникнутые любовью к родному краю. К полякам Лазарь относится довольно сочувственно и желает, чтобы великорусы, малороссы и поляки общими силами боролись с турками. Местами попадаются бойкие выражения и пословицы. В 1676 г. Лазарь издал религиозно-полемическое сочинение: "Nowa Miara starey wiary", направленное против "Stara wiara" Боймы. Он говорит против главенства папы, против filioque и других особенностей католичества; местами вставлены стихотворения, не лишенные патриотического одушевления. Тон полемики мягкий. С 1676 по 1683 г. Лазарь издал несколько мелких сочинений ("Вечерний плач", "Заутренняя радость", "Wienec Bozej Matki" и др.); они ныне составляют большую библиографическую редкость, а некоторые известны лишь по заглавиям. - Ср. специальное исследование о Л. Барановиче, Н. Сумцова (Харьков, 1885; указана литература предмета); профессор Шляпкин "Св. Димитрий Ростовский"; Эйхгорн "Сношения малорусского духовенства с московским правительством" (в "Чтениях Московского Общества и Истории и Древностей Российских", 1892 - 1893); "Киевская Старина" (1891, I, 202 - 206, о "Ksiega smierci", Барановича, 1676 - очень редкой книге).

См. также статьи:
Баранович Лазарь ;
Полоцкий Симеон Емельянович (Ситнианович-Петровский) ;
Феодосий Углицкий .


Лакиер Александр Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лазарь (старообрядческий учитель) | Лакоста Ян (д'Акоста)
Лазарь (Баранович) | Лалаев Матвей Степанович
Лазарь | Ламанский Владимир Владимирович
Лазаревы-Станищевы | Ламанский Владимир Иванович
Лазаревы | Ламанский Евгений Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лакиер, Александр Борисович - писатель (1825 - 1870). Окончил курс юридического факультета Московского университета. Получил степень магистра за диссертацию: "О вотчинах и поместьях" (СПб., 1848). В 1859 г. вышла его книга: "Путешествие по Соединенным Американским Штатам, Канаде и Кубе". Другие отдельно изданные его труды: "О службе в России до времен Петра Великого" (СПб., 1850); "Обзор сношений между Россией и Англией в XVI и XVII веках" (СПб., 1854); "Русская Геральдика" (СПб., 1855).

Назад Вперед


Лакоста Ян (д'Акоста)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лакиер Александр Борисович | Лалаев Матвей Степанович
Лазарь (старообрядческий учитель) | Ламанский Владимир Владимирович
Лазарь (Баранович) | Ламанский Владимир Иванович
Лазарь | Ламанский Евгений Иванович
Лазаревы-Станищевы | Ламанский Сергей Иванович

Лакоста (д' Акоста) Ян - придворный шут Петровского времени, родом португальский еврей, перевезенный в Россию из Гамбурга одним из русских резидентов. Умный и ловкий, хорошо образованный, Лакоста говорил на нескольких европейских языках и превосходно знал Священное Писание. Смешная, нескладная фигура и уменье ко всем подделаться и всем понравиться доставили ему место шута при дворе. Петр особенно любил вступать с ним в богословские споры и за усердную шутовскую службу пожаловал ему титул "самоедского короля", подарив ему один из безлюдных островов Финского залива.


Лалаев Матвей Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лакоста Ян (д'Акоста) | Ламанский Владимир Владимирович
Лакиер Александр Борисович | Ламанский Владимир Иванович
Лазарь (старообрядческий учитель) | Ламанский Евгений Иванович
Лазарь (Баранович) | Ламанский Сергей Иванович
Лазарь | Ламбер
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лалаев, Матвей Степанович - военный педагог (1828 - 1912). Его служба в военно-учебном ведомстве совпала с реформами во всех отраслях военного образования. Им был составлен целый ряд "Положений": для военно-фельдшерской школы, для учительских семинарий военного ведомства, для военных училищ, для Пажеского корпуса. Напечатал: "Исторический очерк военно-учебных заведений за 1700 - 1880 годы" (1880), "К 50-летнему юбилею военного министерства, с кратким очерком развития военно-учебного заведения с 1881 по 1890 г." ("Педагогический Сборник", 1890), "Наши военно-учебные заведения под главным начальством великого князя Михаила Николаевича" (1897) и "Исторический обзор регламентации воспитания и обучения в наших военно-учебных заведениях" ("Военный Сборник", 1900). - См. И.С. Симонов ("Педагогический Сборник" 1912, № 12).

См. также статьи:
Исаков Николай Васильевич ;
Михаил Павлович ;
Ростовцев Яков Иванович .


Ламанский Владимир Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лалаев Матвей Степанович | Ламанский Владимир Иванович
Лакоста Ян (д'Акоста) | Ламанский Евгений Иванович
Лакиер Александр Борисович | Ламанский Сергей Иванович
Лазарь (старообрядческий учитель) | Ламбер
Лазарь (Баранович) | Ламберт

Ламанский, Владимир Владимирович - геолог. Родился в 1874 г., сын В.И. Ламанского . Окончил курс на естественном факультете Петербургского университета. Был доцентом по общему землеведению в петербургском политехническом институте; затем перешел на службу по железным дорогам. Главные его труды: "Исследования в области Балтийско-Ладожского глинта летом 1900 г." ("Известия Геологического комитета", т. ХХ, 1901); "Древнейшие слои силурийских отложений России" ("Труды Геологического Комитета", выпуск 20, 1905, магистерская диссертация); "Das Absterben der Gletscher und die Eiszeit" ("Zeitschr. fur Gletscherkunde", 1914).


Ламанский Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ламанский Владимир Владимирович | Ламанский Евгений Иванович
Лалаев Матвей Степанович | Ламанский Сергей Иванович
Лакоста Ян (д'Акоста) | Ламбер
Лакиер Александр Борисович | Ламберт
Лазарь (старообрядческий учитель) | Ламбин Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ламанский, Владимир Иванович - выдающийся славист-историк (1833 - 1914). Окончив историко-филологический факультет Петербургского университета, где был учеником И.И. Срезневсского, Ламанский служил в Публичной библиотеке и Государственном архиве; в 1865 г. став доцентом Петербургского университета, до 1899 г., до избрания ординарным академиком II отделения Академии Наук, был профессором (с 1871 г. экстраординарным, с 1873 г. - ординарным) по кафедре славянской филологии в Санкт-Петербургском университете, где всегда энергично боролся за университетскую автономию; читал также в Петербургской духовной академии и в академии генерального штаба. Теоретическое знание славянства он соединял с практическим изучением его во время командировок в славянские земли. Много работал Ламанский в географическом обществе, как секретарь, потом председатель этнографического его отделения; основал в 1890 г. его орган, журнал "Живая Старина", редактором которого был до 1912 г.; в 1890-х годах участвовал в устройстве этнографического музея Императора Александра III . Ламанский был одним из основателей литературного фонда. Участник в устройстве славянского съезда 1867 г., в учреждении Санкт-Петербургского отделения московского славянского комитета, в преобразовании его, в 1876 г., в Славянское благотворительное общество, руководил, вместе с профессором Бестужевым-Рюминым , Ор. Ф. Миллером и другими, русским общественным движением в пользу славян в 1876 - 1878 годах; позднее много работал в Славянском Обществе, как член совета и одно время товарищ председателя, в 1887 - 1888 годы редактор его "Известий"; но в конце 1880 годов отошел от этой работы из-за несогласия во взглядах с большинством руководителей Общества. С конца 1850 годов до конца 1870 годов Ламанский напечатал (в "Вестнике Императорского Русского Географического Общества", в "Чтениях Императорского Общества Истории и Древностей Российский", "Летописях русской литературы и древн." Н.С. Тихонравова , "Памятниках новой русской истории" Кашпирева и т. д.) много материалов, заметок и статей по политической и культурной (литературной) истории России в XVIII века, следя за борьбой русского и немецкого элементов во внутренней и внешней политике России, все более утверждаясь в своем увлечении эпохой царицы Елизаветы Петровны , все больше ценя успехи русского ума в XVIII веке. Любимым предметом занятий Ламанского был Ломоносов , которому он посвятил ряд работ: "М.В. Ломоносов" ("Отечественные Записки", 1863), "Столетняя память М.В. Ломоносова" (1864 и 1865), "Ломоносов и Академия Наук" ("Чтения", 1865, 1); редактировал издание сочинений Ломоносова (академическое). В связи с изучением Ломоносова Ламанский много занимался историей Академии Наук ("Директор Академии Наук С.Г. Домашнев", в "Чтении", 1866, 4, V; "Директор Академии Наук княгиня Е.Р. Дашкова", там же, 1867, 1, V; "Академия Наук" в "Энциклопедическом Словаре", II, 1861, и др.). С отчужденностью академии 2-й половины XIX века от русских национальных и общественных интересов Ламанский боролся в блестящих полемических статьях: "Еврейская коллекция и непременный секретарь Академии Наук" ("Голос", 1866, № 77 - 78); "Еще племянник и санскритолог" ("Новое Время", 1878, № 907); "Открытые письма" академику Баклунду и Струве (там же, 1880, № 1703), повлиявших на преобразование академии в 1880 годах. Свои просветительные идеалы Ламанский развивал в ряде статей, начиная с ранней, но очень глубокой работы "О распространении знаний в России" ("Современник", 1857), и кончая столь же ценной программной статьей к журналу "Живая Старина" (1890). Много писал Ламанский по географии, особенно же этнографии России, притом не только о русском, но и инородческом населении ее, которое любил и уважал, которому оказывал и существенную житейскую помощь. Особенно характерны с указанных точек зрения: "Речь при вступлении в звание председателя в отделении этнографии" ("Известия", 1865, I, 1); "О важности изучения ненемецких народностей в Остзейском крае" ("День", 1865, № 24) и "Об инородческих языках в России вообще и о латинском алфавите у литовцев в особенности" ("Живая Старина", 1895; стоит в связи с увенчавшимися успехом усилиями Ламанского добиться отмены запрещения латиницы у литовцев). Вместе с П.П. Семеновым Ламанский редактировал коллекцию "Россия". Ламанский много сделал для истории славяноведения, как русского, так и западнославянского. Отводя выдающуюся роль И.И. Срезневскому (работа о нем в "Исторической записке Императорского Московского Археологического Общества", 1890, издание путевых писем его к матери в "Живой Старине", 1892 - 1893) и П.И. Прейсу (издание его писем в "Живой Старине", 1890 - 1891 и отдельно, 1892, 1898, остатков его работ, там же, 1898), он высоко ценил Шафарика (статья в "Живой Старине", 1891, IV), Миклошича (там же, III) и в особенности Добровского. Отдав дань вопросам чисто филологического характера в работах 1860 годов: "О некоторых славянских рукописях в Белграде, Загребе и Вене с филологическими и историческими примечаниями" ("Записки Академии Наук", VI, № 1, 1864), "Непорешенный вопрос" (в "Журнале Министерства Народного Просвещения", 1869, № 1, 6, 7, 9) и возвратясь к ним в работе: "Появление и развитие литературных языков у народов славянских. I. Древнеславянский церковный язык" ("Известия" II Отделения Академии Наук, 1901, VI, 4), Ламанский был, главным образом, историком славянства, его политических и культурных судеб. Он выбирал темы для своих работ преимущественно не в пределах истории какого-либо одного народа, а в славянстве, понимаемом как единый, целостный организм. Изучая вопросы славянской взаимности, он издавал материалы по ее истории: "Славянство и мир будущего" Л. Штура ("Чтения", Москва, 1867, I, III, и отдельно); черногорские грамоты императрицы Елизаветы Петровны (там же, 1868, I, V); записку сербского митрополита Стефана Стратимировича императору Александру I (там же, 1868, I, V); много писал о значении русского языка, как органа междуславянского общения ("Распространение русского языка у славян", "Журнал Министерства Народного Просвещения", 1867, № 6; "Об общеславянском значении русской литературы" в "Известиях славянского благотворительного общества", 1887, № 9 и др.). Юношеская его работа: "О славянах в Малой Азии, Африке и Испании" (СПб., 1859, магистерская диссертация) не чужда увлечений, но отличается большой широтой кругозора. В вступительных в курсы по истории славян "Чтениях" ("День", 1865, № 50 - 52; "Журнал Министерства Народного Просвещения", 1867, № 1) Ламанским обрисованы главные черты истории славянства, указано значение ее для русской гуманитарной науки и русской жизни. В исследовании: "Об историческом изучении греко-славянского мира в Европе" (журнал "Заря", и отдельно, СПб., 1871, докторская диссертация) критикуется принятая система построения всеобщей истории, выдвигается теория о греко-славянском мире, как объекте самостоятельного исторического изучения, и дается обзор и критика существующих у германцев (немцев), отчасти и у романцев воззрений на славянство (вместе с Россией), как нечто низшее сравнительно с народами германо-романскими. "Видные деятели западнославянской образованности в XV - XVII веках" ("Славянский сборник", I, 1875) - блестящий анализ корней распадения современного христианского человечества на миры греко-славянский и романо-германский в начале средневековья. В работе: "Новейшие памятники древнечешского языка" ("Журнал Министерства Народного Просвещения", 1879, № 1 - 4 и 8, и 1880, № 6) мастерски очерчены чешское национальное возрождение и его деятели. "Secrets d'Etat de Venise" (СПб., 1884) - богатейшее собрание материалов, главным образом, из архивов Венеции, освещающих отношение Венеции, отчасти и вообще Запада к славянам и грекам европейского востока с начала нового времени; к материалам приложены превосходное введение и несколько этюдов автора. В трактате: "Три мира азиатско-европейского материка" ("Славянское Обозрение", 1892, № 1 - 4, и отдельно) развивается учение о трех мирах культурного человечества - азиатском, германо-романском и греко-славянском, имеющих географические, этнографические и культурные основы самостоятельного бытия, при известной, однако, близости двух последних миров сравнительно с первым. В последней большой работе - "Славянское Житие Кирилла, как религиозно-эпическое произведение и исторический источник" ("Журнал Министерства Народного Просвещения", 1903, № 3 - 7, и 1904; № 1, 4 - 5) Ламанский дал пересмотр важнейших вопросов истории всего славянства в IX веке, в связи с отношениями его к германо-романскому западу и мусульманскому востоку. Проникающее все эти работы своеобразное миросозерцание, примиряющий синтез славянофильства с западничеством, постоянное объединение прошлого и настоящего, отличают и другую группу работ Ламанского: "Сербия и южнославянские провинции Австрии" ("Отечественные Записки", 1864); "Национальности итальянская и славянская в политическом и литературном отношениях" (ib.); "Евреи и немцы в Привислинском крае" ("Русский Вестник", 1879, № 3); "Очерки Венгрии" ("Известия Славянского благотворительного Общества", 1888). Научно-публицистический характер имеют статьи и речи Ламанского, связанные: 1) с московским славянским съездом 1867 г. (в книге "Всероссийская Этнографическая выставка и Славянский Съезд в 1867 г.", М., 1867; "Санкт-Петербургские Ведомости", 1867, № 96; "Москва", 1867, № 69), 2) с событиями 1876 - 1878 годов ("Россия уже тем полезна славянам, что она существует", в сборнике "Братская помощь", 1876; "Русское общество и народное движение в пользу славян", в "Новом Времени", 1876, № 294 и 298; "Два русских мнения о присоединении Боснии к Австро-Венгрии" и "Историческая миссия Австро-Венгрии", в "Новом Времени", 1878, № 893 и 907), 3) с порой русского разочарования в славянском движении после Берлинского конгресса ("Западнославянские вопросы занимательны для нас и в мирное время", в "Известиях Славянского благотворительного общества" 1884, № 3; "Чего нам желать, и что нам нужно делать в западнославянских странах", ib., № 12 и отдельно; "О положении болгарских и славянских дел с точки зрения историка и слависта", ib., 1886, № 12, и отдельно; "Восточный славянский вопрос", ib., 1887, № 9; "Славянский западный вопрос", ib., № 11 - 12; "Открытый ответ генералу А. Кирееву", ib., 1888, № 4 - 5; "От редактора", ib., № 12). Все эти работы Ламанского вызывали живой отклик как в русской, так и в западноевропейской, особенно - славянской печати, и повели к расхождению Ламанского с "эпигонами" славянофильства. Научные труды Ламанского, в связи с преподаванием, привели к успехам русского славяноведения в школе учеников Ламанского, из которых многие стали профессорами-славистами: Ф.И. Успенский , Ф.Ф. Зигель , А.С. Будилович , Т.Д. Флоринский , И.С. Пальмов , М.И. Соколов , Р.Ф. Брандт и другие. По случаю юбилеев Ламанского ученики его напечатали в честь его "Сборники" своих трудов ("Сборник", СПб., 1883; "Новый Сборник", ib., 1904), а почитатели Ламанского, русские и славянские профессора и академики, - "Сборник" (издание II отдельно Академией Наук и историко-филологическим факультетом Петербургского университета, 2 тома, 1907 - 1908). Библиография сочинений Ламанского - в "Новом Сборнике". - См. В.В. Григорьев "Императорский Санкт-Петербургский университет" (СПб., 1870); "Словарь профессоров Императорского Санкт-Петербургского университета" (ib., 1896, т. I); А.А. Шахматов "В.И. Ламанский" ("Известия Императорской Академии Наук", 1914, № 18); М.Г. Попруженко "Памяти В.И. Ламанского" ("Записки Императорского Одесского общества истории и древностей", т. XXXII, и отдельно, 1915); К.Я. Грот "В.И. Ламанский" ("Исторический Вестник", 1915, № 1, и отдельно). Н. Ястребов.

См. также статьи:
Белявский Фотий Николаевич ;
Будилович Антон Семенович ;
Валуев Дмитрий Александрович ;
Зигель Федор Федорович ;
Истомин Федор Михайлович ;
Кирилл и Мефодий (Константин и Мефодий) ;
Котляревский Александр Александрович ;
Ламанский Владимир Владимирович ;
Лаппо Иван Иванович ;
Ломоносов Михаил Васильевич ;
Пальмов Иван Саввич ;
Потебня Александр Афанасьевич ;
Прейс Петр Иванович ;
Раевский Михаил Федорович ;
Россия, разд. История ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Славистика ;
Самборский Андрей Афанасьевич ;
Срезневский Измаил Иванович .


Ламанский Евгений Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ламанский Владимир Иванович | Ламанский Сергей Иванович
Ламанский Владимир Владимирович | Ламбер
Лалаев Матвей Степанович | Ламберт
Лакоста Ян (д'Акоста) | Ламбин Николай Петрович
Лакиер Александр Борисович | Ламбин Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ламанский, Евгений Иванович - государственный деятель и финансист (1825 - 1902), брат предыдущего. Окончил курс в Царскосельском лицее; в 1857 г. уехал за границу с командировкой от географического общества, в котором он состоял редактором "Записок сибирского отдела". Незадолго перед тем он напечатал в "Известиях Географического Общества" свой труд по истории денежного обращения и казенных кредитных учреждений в России. За границей Ламанский изучал операции и устройство западноевропейских кредитных учреждений, после чего напечатал несколько статей по этому предмету в "Русском Вестнике". Принимал участие в трудах комиссии для пересмотра вопроса о банках, а также в трудах редакционных комиссий по крестьянскому делу. Когда, в 1860 г., был учрежден государственный банк, Ламанский был назначен товарищем управляющего, а несколько времени спустя - управляющим банком. Убедясь в необходимости устройства в России только что возникших на Западе банков, основанных на начале взаимности, Ламанский ознакомил с ними русскую публику в брошюре: "Общества Взаимного Кредита" и способствовал основанию в Петербурге, в 1863 г., первого общества этого рода. С выходом в отставку (1882) Ламанский стал принимать участие в деятельности петербургской городской думы и петергофского уездного земства. Одно трехлетие он был председателем III отделения Императорского Вольного Экономического Общества. Читал лекции о голодовках в Индии (в 1893 г. вышедшие отдельной книгой) и о банках.

См. также статьи:
Келер Иван Петрович ;
Россия, разд. Статистика .


Ламанский Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ламанский Евгений Иванович | Ламбер
Ламанский Владимир Иванович | Ламберт
Ламанский Владимир Владимирович | Ламбин Николай Петрович
Лалаев Матвей Степанович | Ламбин Петр Петрович
Лакоста Ян (д'Акоста) | Ламбро-Качони Ламбро Димитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ламанский, Сергей Иванович - физик (1841 - 1900), брат предыдущих. Окончил курс в Петербургском университете. В Гейдельберге занимался у Гельмгольца исследованиями по электрофизиологии и физиологической оптике и произвел исследование над распределением тепла в солнечном спектре ("Berichte der Berliner Akademie", 1871. и "Annalen der Physik" (1872). Читал физику в медико-хирургической академии, затем в Варшавском университете. Его работы по флуоресценции опубликованы в "Comptes Rendus", "Jurnal de Physik" и "Annalen der Physik" (1880). В 1881 г. Ламанский по поручению Императорского Русского Технического Общества, занялся исследованием смазочных масел; результаты этих работ были опубликованы в "Записках Технического Общества", "Железнодорожном Вестнике" и в "Dinglers Polytechn. Journal". Занимал последовательно должности физика на главной физической обсерватории, старшего техника при городской комиссии по надзору за освещением столицы и инспектора Главной Палаты Мер и Весов.

См. также статьи:
Россия, разд. Физика .


Ламберт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ламбер | Ламбин Николай Петрович
Ламанский Сергей Иванович | Ламбин Петр Петрович
Ламанский Евгений Иванович | Ламбро-Качони Ламбро Димитриевич
Ламанский Владимир Иванович | Ламсдорф (Ламбсдорф)
Ламанский Владимир Владимирович | Ламсдорф Владимир Николаевич

Ламберт - графский род, известный во Франции с конца XIII века. Иоанн де Ламберт возведен королевой Анной в 1644 г. в маркизское и графское достоинство. Потомок его Генрих-Иосиф во время революции эмигрировал в Россию. Сыновья его Карл и Яков Осиповичи причислены были в 1836 г. к графам Российской империи. Род пресекся.


Ламбер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ламанский Сергей Иванович | Ламберт
Ламанский Евгений Иванович | Ламбин Николай Петрович
Ламанский Владимир Иванович | Ламбин Петр Петрович
Ламанский Владимир Владимирович | Ламбро-Качони Ламбро Димитриевич
Лалаев Матвей Степанович | Ламсдорф (Ламбсдорф)

Ламбер - сотрудник Петра Великого , французский уроженец. Зная инженерное искусство, он в 1701 г. вступил в русскую службу и был при осаде Нотебурга; в 1703 г. распоряжался осадою Ниеншанца; выбирал с царем место для Петербурга и начертал план Петропавловской крепости. В 1706 г. он сопровождал царя в Польшу, потом ездил в разные города Западной Европы, с целью приискания для русских войск инженерных офицеров. Возвратиться в Россию он отказался, ссылаясь на нерасположение к нему некоторых вельмож. В 1711 г. Ламбер был арестован в Пруссии русским посольством как дезертир, но успел бежать в Италию, откуда неоднократно, но безуспешно просил Петра о принятии его снова на службу.


Ламбин Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ламберт | Ламбин Петр Петрович
Ламбер | Ламбро-Качони Ламбро Димитриевич
Ламанский Сергей Иванович | Ламсдорф (Ламбсдорф)
Ламанский Евгений Иванович | Ламсдорф Владимир Николаевич
Ламанский Владимир Иванович | Ланг Иосиф Матвеевич

Ламбин, Николай Петрович - историк (умер в 1882 г.). Окончил курс в Санкт-Петербургском университете, был библиотекарем Академии Наук. В 1843 г. издал "Историю Петра Великого" (СПб.), иллюстрированную Д. Янценом. Сторонник норманизма, Ламбин по поводу мнения Костомарова о жмудском происхождении варягов, напечатал полемическую брошюру: "Объяснение сказаний Нестора о начале Руси" (СПб., 1860). Его главный труд: "Опыт восстановления и объяснения Несторовой летописи" не был напечатан (см. "Отчет о 14-м присуждении наград гр. Уварова", СПб., 1872); отрывами из него являются статьи Ламбина в "Журнале Министерства Народного Просвещения": "О слепоте Якуна и его златотканой луде" (1858, ч. 98); "Источник летописного сказания о происхождении Руси" (1873, 6 и 7); "Действительно ли поход Олега под Царьград - сказка?" (1873, № 7); "О Тмутараканской Руси" (1874, № 1); "Славяне на северном Черноморье" (1877, 5 и 6; 1879, 12), а также ст. "О годе смерти Святослава Игоревича, великого князя киевского" ("Записки Академии Наук", 1876, т. 28). Путем сличения разных списков Ламбин пытался восстановить древний текст летописи, признаваемой им за Несторову. Он доказывал, что некоторые предания начальной летописи имеют византийский источник, документальный и официальный. По его мнению, при церкви святого Илии в Киеве, уже при самом появлении христианства в России, была духовная и в то же время политическая миссия, составлявшая для византийского правительства доклады о различных событиях; черновые доклады оставлялись в Киеве, вследствие чего при церкви святого Илии образовался своего рода архив, документы из которого, хотя не в целости, и стали известны Нестору, после закрытия миссии при Владимире Святом .


Ламбин Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ламбин Николай Петрович | Ламбро-Качони Ламбро Димитриевич
Ламберт | Ламсдорф (Ламбсдорф)
Ламбер | Ламсдорф Владимир Николаевич
Ламанский Сергей Иванович | Ланг Иосиф Матвеевич
Ламанский Евгений Иванович | Ланг Лоренц (Лаврентий)

Ламбин Петр Петрович - библиограф (1812 - 1871). Был библиотекарем в русском отделении Императорской Академии Наук. Составил, вместе с братом своим Борисом, ценную "Русскую историческую библиографию" (при жизни Ламбина вышли в свет 1855 - 1861 годы). Работа Ламбиных послужила прекрасным образцом для "Исторической библиографии" Межова ; это точный систематический указатель (по годам) всех вышедших книг и статей по истории и тем наукам, "которые относятся к предметам, служащим дополнением и объяснением для истории". Ламбин напечатал в "Прибавлениях" к "Известиям Императорской Академии Наук по отделу русского языка и словесности" за 1856 г. "Русский библиографический указатель за 1855 г." и при академическом издании "Грамматики" Ломоносова (1855) "Список славянских и русских грамматик".


Ламбро-Качони Ламбро Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ламбин Петр Петрович | Ламсдорф (Ламбсдорф)
Ламбин Николай Петрович | Ламсдорф Владимир Николаевич
Ламберт | Ланг Иосиф Матвеевич
Ламбер | Ланг Лоренц (Лаврентий)
Ламанский Сергей Иванович | Ланге Иван Николаевич

Ламбро-Качони, Ламбро Димитриевич - моряк, грек родом. Поступил на русскую службу при Екатерине II . Во время 2-й турецкой войны Ламбро-Качони отправился в Грецию и на свой счет вооружил небольшое военное судно, к которому добровольно присоединилось таких же 2 корабля. С этими судами Ламбро-Качони из Триеста вышел в море и в течение нескольких лет уничтожал, где мог, турецкие суда. В 1790 г. против него выслана была большая турецкая эскадра, которой удалось рассеять его флотилию; тем не менее, он продолжал свои нападения до заключения мира. Умер в царствование императора Александра I .


Ламсдорф (Ламбсдорф)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ламбро-Качони Ламбро Димитриевич | Ламсдорф Владимир Николаевич
Ламбин Петр Петрович | Ланг Иосиф Матвеевич
Ламбин Николай Петрович | Ланг Лоренц (Лаврентий)
Ламберт | Ланге Иван Николаевич
Ламбер | Ланге Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ламсдорф (иначе Ламбсдорф) - русский графский род, происходящий из Вестфалии и в начале XV века поселившийся в Прибалтийском крае. Густав Матиас (Матвей Иванович) Ламсдорф (1745 - 1828), воспитатель императора Николая I и член государственного совета, возведен в 1817 г. в графское Российской империи достоинство. Из его сыновей граф Николай Матвеевич (1904 - 1977) был директором лесного департамента и генерал-адъютантом. Из сыновей последнего граф Александр был гофмейстером и почетным опекуном, граф Владимир - гофмейстером и министром иностранных дел (см.), а генерал-лейтенанту графу Константину и старшему в потомстве его разрешено в 1894 г. именоваться графом Ламсдорфом-Галаганом. Род графов Ламсдорфов внесен в дворянскую матрикулу Курляндской и в V ч. родословных книг Петроградской и Полтавской губерний.

См. также статьи:
Галаганы .


Ламсдорф Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ламсдорф (Ламбсдорф) | Ланг Иосиф Матвеевич
Ламбро-Качони Ламбро Димитриевич | Ланг Лоренц (Лаврентий)
Ламбин Петр Петрович | Ланге Иван Николаевич
Ламбин Николай Петрович | Ланге Николай Иванович
Ламберт | Ланге Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ламсдорф, Владимир Николаевич, граф - русский государственный деятель (1845 - 1907). По окончании Александровского лицея поступил на службу в министерство иностранных дел. С 1900 по 1906 г. стоял во главе министерства иностранных дел. Продолжал политику своего предшественника, графа Муравьева : старался распространить и укрепить влияние России на Балканах и на Дальнем Востоке; поддерживал Турцию, охраняя ее от разложения; во время совершенной в конце 1902 г. поездки в Белград, Софию и Вену заключил соглашение с Австрией о способах подавления македонского движения. В сентябре 1903 г. он сопровождал Императора в его поездке в Вену и Мюрцштег, где была выработана дальнейшая программа действий в Македонии, состоявшая в подавлении революционного движения, но в то же время в понуждении Турции к кое-каким реформам, народа не удовлетворявшим. 11 (24) сентября 1903 года было опубликовано правительственное сообщение о македонском движении, строго его осуждавшее. Политика Ламсдорфа увеличила отчуждение от России более радикальных элементов славянства на Балканах, начавшееся еще в 1890-х годах. На Дальнем Востоке политика министерства иностранных дел при Ламсдорфе была политикой агрессивной, приведшей к войне с Японией (1904 - 1905). Однако из конфиденциальной записки Ламсдорфа, опубликованной после его смерти в "Вестнике Европы" (1907, № 4), видно, что Ламсдорф понимал опасность этой политики и что она велась помимо него; однако он скреплял ее официально. В 1906 г. Ламсдорф был назначен членом государственного совета. В. В-в.

См. также статьи:
Абаза Алексей Михайлович ;
Извольский Александр Петрович ;
Ламсдорф (Ламбсдорф) .


Ланге Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ланг Лоренц (Лаврентий) | Ланге Николай Иванович
Ланг Иосиф Матвеевич | Ланге Николай Николаевич
Ламсдорф Владимир Николаевич | Лангер Карл-Генрих
Ламсдорф (Ламбсдорф) | Лангер Эдуард Леонтьевич (Langer)
Ламбро-Качони Ламбро Димитриевич | Ланговой Николай Петрович

Ланге, Иван Николаевич - ученый-ветеринар (1845 - 1912). Окончил курс ветеринарного отделения Императорской медико-хирургической академии. Состоял профессором казанского ветеринарного института по кафедре инфекционных болезней. Выработал сибиреязвенную вакцину, получившую широкое распространение ("вакцина Ланге"). Последние годы жизни состоял директором варшавского ветеринарного института. Напечатал: "Патология бешенства", "Об устройстве ветеринарных институтов в России" и др.


Ланге Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ланге Иван Николаевич | Ланге Николай Николаевич
Ланг Лоренц (Лаврентий) | Лангер Карл-Генрих
Ланг Иосиф Матвеевич | Лангер Эдуард Леонтьевич (Langer)
Ламсдорф Владимир Николаевич | Ланговой Николай Петрович
Ламсдорф (Ламбсдорф) | Ланговой Сергей Петрович

Ланге Николай Иванович - ученый-юрист (1821 - 1894). Окончил курс в Киевском университете. В качестве товарища председателя киевской уголовной палаты (1851 - 1860) и губернского прокурора Волынской и Петербургской губерний (1860 - 1866) он был одним из тех русских юристов, которые уже в суды старого устройства вносили человечность взглядов и чистоту действий. Содействовал судебному преобразованию рядом записок об устройстве уголовного суда и правильной первоначальной постановке судебного дела в Петербурге - в звании члена судебной палаты и ревизора мировых учреждений (1868). С 1870 г. старший председатель харьковской судебной палаты, с 1877 г. - сенатор. Из юридических трудов его, кроме статей в "Журнале Министерства Юстиции" до 1866 г. и практических заметок в "Судебном Вестнике", заслуживает особого внимания обширное обстоятельное "Исследование об уголовном праве Русской Правды" (СПб., 1861), с прибавлением интересных заметок о монетной системе эпохи "Русской Правды", о сословиях и должностных лицах, в ней упоминаемых, и о славянском, а не норманнском, как утверждал Погодин , ее происхождении.


Ланге Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ланге Николай Иванович | Лангер Карл-Генрих
Ланге Иван Николаевич | Лангер Эдуард Леонтьевич (Langer)
Ланг Лоренц (Лаврентий) | Ланговой Николай Петрович
Ланг Иосиф Матвеевич | Ланговой Сергей Петрович
Ламсдорф Владимир Николаевич | Ландау Адольф Ефимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ланге, Николай Николаевич - писатель. Родился в 1858 г. По окончании университетского курса работал в психологическом институте Вундта. Результаты этой работы, касающиеся внимания, опубликованы сначала в "Philophische Studien" Вундта (т. IV), затем, в переработанном виде, в докторской диссертации: "Психологические исследования. Закон перцепции. Теория волевого внимания" (Одесса, 1893). Состоит профессором философии в Новороссийском университете. Другие сочинения и издания его: "История нравственных идей XIX века" (ч. I, СПб., 1888; магистерская диссертация); "Душа ребенка" (СПб., 1892, по Прейеру); "Письма Элоизы к Абеляру" ("Южный сборник в пользу пострадавших от неурожая", Одесса, 1892); "Перевод с примечаниями первой Аналитики Аристотеля" (СПб., 1894); "Учебник логики" (Одесса, 1898); "Великие мыслители XIX века. Лекция I. Кант и "Критика чистого разума" (Одесса, 1901); "Теория В. Вундта о начале мифа" (Одесса, 1912).

См. также статьи:
Павленков Флорентий Федорович ;
Россия, разд. Философия .


Лангер Карл-Генрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ланге Николай Николаевич | Лангер Эдуард Леонтьевич (Langer)
Ланге Николай Иванович | Ланговой Николай Петрович
Ланге Иван Николаевич | Ланговой Сергей Петрович
Ланг Лоренц (Лаврентий) | Ландау Адольф Ефимович
Ланг Иосиф Матвеевич | Ландцерт Федор Петрович

Лангер, Карл-Генрих - экономист. Учился в Германии. В 1764 - 1774 годах читал в Московском университете естественное и народное право и политику, особенно настаивая на важности истории, статистики и философии. Кроме трех торжественных речей на латинском языке, Лангеру принадлежит "Полный географический лексикон" (М., 1791 - 1792).


Лангер Эдуард Леонтьевич (Langer)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лангер Карл-Генрих | Ланговой Николай Петрович
Ланге Николай Николаевич | Ланговой Сергей Петрович
Ланге Николай Иванович | Ландау Адольф Ефимович
Ланге Иван Николаевич | Ландцерт Федор Петрович
Ланг Лоренц (Лаврентий) | Ландышев Степан Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лангер (Langer), Эдуард Леонтьевич - композитор (родился в 1835 г.), профессор московской консерватории. Написал квартет, трио, 2 скрипичных сонаты и много фортепианных пьес. Дядя его Фердинанд, преподаватель музыки в Москве, написал много салонных фортепианных пьес, очень ценившихся русской критикой 1840-х годов.

См. также статьи:
Блуменфельд (музыкальные деятели) .


Ланговой Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лангер Эдуард Леонтьевич (Langer) | Ланговой Сергей Петрович
Лангер Карл-Генрих | Ландау Адольф Ефимович
Ланге Николай Николаевич | Ландцерт Федор Петрович
Ланге Николай Иванович | Ландышев Степан Васильевич
Ланге Иван Николаевич | Ланевские-Волки
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ланговой, Николай Петрович - инженер-технолог. Родился в 1860 г. Окончил курс в Московском университете по физико-математическому факультету и в санкт-петербургском технологическом институте; в последнем занимает кафедру технологии волокнистых веществ. В 1890 г. принимал деятельное участие в общем пересмотре таможенных тарифов, в 1893 г. в издании "Обзора фабрично-заводской промышленности и торговли", выполненного для выставки 1893 г. в Чикаго, куда он был командирован в качестве эксперта. Начиная с 1894 г., состоял одним из делегатов по заключению всех торговых трактатов России. Напечатал: "Общие итоги русской промышленности" (1900; таможенно-тарифная политика и результаты протекционизма). В 1900 г. Ланговой был назначен управляющим отделом промышленности. Состоит членом совета министра торговли и промышленности.

См. также статьи:
Россия, разд. Технологическая наука .


Ланговой Сергей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ланговой Николай Петрович | Ландау Адольф Ефимович
Лангер Эдуард Леонтьевич (Langer) | Ландцерт Федор Петрович
Лангер Карл-Генрих | Ландышев Степан Васильевич
Ланге Николай Николаевич | Ланевские-Волки
Ланге Николай Иванович | Ланжерон Александр Федорович

Ланговой, Сергей Петрович - инженер-технолог (родился в 1865 г.). Образование получил в Императорском техническом училище, где состоит профессором технологии органических веществ. Напечатал ряд статей по химической технологии: "Торфяной кокс и свойства его как топлива" ("Бюллетень Политехнического Общества", 1902); "Топливо и способы его исследования" (ib., 1901); "О грозненской нефти" (вместе с Рудневым , "Горный Журнал", 1905); "О способе Прейбиша очистки фабричных сточных вод" ("Известия Общества для содействия улучшению мануфактурной промышленности", 1914) и др.


Ланг Иосиф Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ламсдорф Владимир Николаевич | Ланг Лоренц (Лаврентий)
Ламсдорф (Ламбсдорф) | Ланге Иван Николаевич
Ламбро-Качони Ламбро Димитриевич | Ланге Николай Иванович
Ламбин Петр Петрович | Ланге Николай Николаевич
Ламбин Николай Петрович | Лангер Карл-Генрих

Ланг, Иосиф Матвеевич - юрист. В 1803 г. был вызван из Германии в Харьков; читал в Харьковском университете философию, право, науку о государственных доходах и политическую арифметику. Напечатал: "Grundlinien der politischen Arithmetik" (Харьков, 1810); "Ueber das Studium der politischen und juridischen Wissenschaften" (1810); "Was ist das Geld?" (1814); "Ueber politische Arithmetik" (1816).


Ланг Лоренц (Лаврентий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ланг Иосиф Матвеевич | Ланге Иван Николаевич
Ламсдорф Владимир Николаевич | Ланге Николай Иванович
Ламсдорф (Ламбсдорф) | Ланге Николай Николаевич
Ламбро-Качони Ламбро Димитриевич | Лангер Карл-Генрих
Ламбин Петр Петрович | Лангер Эдуард Леонтьевич (Langer)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ланг, Лоренц (Лаврентий) - шведский инженер. Вступил на службу к Петру Великому ; несколько раз исполнял дипломатические миссии в Китае; был вице-губернатором в Иркутске. В 1726 г., в Лейдене, издал "Journal du sieur Lange, contenant les negociations a la cour de la Chine en 1721 et 1722" (сокращенный русский перевод в "Беглых путешествиях чрез Россию", СПб., 1776). Описание его путешествия 1715 г. - в записках Вебера, изданных в 1725 году. Паллас издал "Journal de voyage d'une karavane de Kiacha a Pekin, fait en 1727 et 1728 sous la conduite de L. Lange" (Лейпциг, 1781). - См. еще "Поденные записки о пребывании Лоренца Ланга, агента императора российского, при китайском дворе в 1721 г." ("Северный Архив", 1822, № 17, 19, 20 - 23).

См. также статьи:
Россия, разд. Технологическая наука .


Ландау Адольф Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ланговой Сергей Петрович | Ландцерт Федор Петрович
Ланговой Николай Петрович | Ландышев Степан Васильевич
Лангер Эдуард Леонтьевич (Langer) | Ланевские-Волки
Лангер Карл-Генрих | Ланжерон Александр Федорович
Ланге Николай Николаевич | Лансере Евгений Александрович

Ландау, Адольф Ефимович - русско-еврейский писатель (1842 - 1902). В "Санкт-Петербургских Ведомостях" В.Ф. Корша и др. печатал статьи в защиту евреев. Как редактор-издатель "Еврейской Библиотеки" и ежемесячника "Восход", проводил программу "борьбы с внешними и внутренними преградами, мешающими правильному развитию русского еврейства". В руководимых им изданиях были напечатаны ценные исследования по истории евреев.


Ландцерт Федор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ландау Адольф Ефимович | Ландышев Степан Васильевич
Ланговой Сергей Петрович | Ланевские-Волки
Ланговой Николай Петрович | Ланжерон Александр Федорович
Лангер Эдуард Леонтьевич (Langer) | Лансере Евгений Александрович
Лангер Карл-Генрих | Лансере Евгений Евгеньевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ландцерт, Федор Петрович - анатом (1833 - 1889). Окончил курс в медико-хирургической академии, где занял кафедру анатомии; читал тот же предмет в Академии Художеств, на высших женских врачебных курсах и в училище фельдшериц при Рождественской больнице. Его публичные лекции привлекали много слушателей. Из его ученых трудов особенного внимания заслуживает неоконченный "Курс нормальной анатомии".

См. также статьи:
Россия, разд. Анатомия .


Ландышев Степан Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ландцерт Федор Петрович | Ланевские-Волки
Ландау Адольф Ефимович | Ланжерон Александр Федорович
Ланговой Сергей Петрович | Лансере Евгений Александрович
Ланговой Николай Петрович | Лансере Евгений Евгеньевич
Лангер Эдуард Леонтьевич (Langer) | Ланская Варвара Петровна

Ландышев, Степан Васильевич - протоиерей, начальник алтайской православной миссии (умер в 1883 г.). Написал: "Извлечение из письма алтайского миссионера" (М., 1846); "Космогония и феогония алтайских язычников" ("Православный Собеседник", 1846, кн. 3); "Сведения об алтайской миссии" (М., 1856) и др.


Ланевские-Волки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ландышев Степан Васильевич | Ланжерон Александр Федорович
Ландцерт Федор Петрович | Лансере Евгений Александрович
Ландау Адольф Ефимович | Лансере Евгений Евгеньевич
Ланговой Сергей Петрович | Ланская Варвара Петровна
Ланговой Николай Петрович | Ланская Елизавета Ивановна

Ланевские-Волки - литовский дворянский род герба Корчак, происходящий от Николая Волка, бывшего поморским воеводою во второй половине XV века. Потомок его, Григорий Иванович Ланевский-Волк, был хорунжим Троцкого воеводства. Род внесен в VI часть родословных книг Гродненской и Могилевской губерний.


Ланжерон Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ланевские-Волки | Лансере Евгений Александрович
Ландышев Степан Васильевич | Лансере Евгений Евгеньевич
Ландцерт Федор Петрович | Ланская Варвара Петровна
Ландау Адольф Ефимович | Ланская Елизавета Ивановна
Ланговой Сергей Петрович | Ланские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ланжерон, граф Александр Федорович - генерал от инфантерии (1763 - 1831). Француз по происхождению, служил во французском войске; при начале революции эмигрировал и поступил на русскую службу. Отличился в войне со шведами 1790 г. и при взятии Измаила. В 1799 г. возведен в графское достоинство. В 1810 г. взял Силистрию. В 1812 г. командовал корпусом; участвовал также в войнах 1813 и 1814 годов; позже управлял Новороссийским краем, состоя вместе с тем главным начальником бугских и черноморских казаков и всей пограничной линии. Способствовал развитию гор. Одессы, где в честь его одна из улиц названа Ланжероновской. Оставил обширные мемуары на французском языке. Род его пресекся.

См. также статьи:
Ашик Антон Балтазарович ;
Емануель Георгий Арсеньевич ;
Поджио Александр Викторович .


Лансере Евгений Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ланжерон Александр Федорович | Лансере Евгений Евгеньевич
Ланевские-Волки | Ланская Варвара Петровна
Ландышев Степан Васильевич | Ланская Елизавета Ивановна
Ландцерт Федор Петрович | Ланские
Ландау Адольф Ефимович | Ланской Сергей Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лансере, Евгений Александрович - скульптор (1848 - 1887), лепивший исключительно небольшие фигуры и группы. Происходил из французской семьи, поселившейся в России; образование получил в Петербургском университете, на юридическом факультете. Начав на школьной скамье заниматься лепкой фигурок лошадей и людей, быстро усовершенствовался благодаря внимательному изучению натуры. Двукратная поездка в Париж дала возможность Лансере видеть образцовые произведения мелкой скульптуры. Материал для творчества доставляли Лансере, главным образом, его собственные наблюдения над типами и бытом казаков, киргизов, башкир, кавказцев, с их бойкими и выносливыми конями. Брал темы также из прошлого России, из войны с Турцией, после поездки в Алжир - из тамошней жизни. Превосходная передача типических черт людей и особенностей различных лошадиных пород, естественность и живость воспроизведенных движений, изящная деликатная лепка отличают как отдельные фигуры работы Лансере, так и его сложные группы; например, "Тройка" (1869); "Отправление на базар" (1870); "Царский сокольничий XVII столетия" (1872); "Ловля степной лошади" (1878); "Табун кабардинских лошадей" (1878); "Запорожец после битвы" (1878); "Киргизский косяк на отдыхе" (1882); "Казаки-фуражиры" (1879) и т. д. В музее Александра III - "Святослав".

См. также статьи:
Лансере Евгений Евгеньевич .


Лансере Евгений Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лансере Евгений Александрович | Ланская Варвара Петровна
Ланжерон Александр Федорович | Ланская Елизавета Ивановна
Ланевские-Волки | Ланские
Ландышев Степан Васильевич | Ланской Сергей Степанович
Ландцерт Федор Петрович | Лапатины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лансере, Евгений Евгеньевич - живописец (родился в 1875 г.), сын скульптора Евгения Александровича Лансере . Учился в школе Общества Поощрения Художеств, затем в Париже в частных академиях Коларосси и Жюлиана, где работал под руководством Бенжамена Констана, Ж.П. Лоранса и др. В 1898 г. выставил свои иллюстрации к Бретонским легендам и сказкам на выставке русских и финляндских художников, устроенной С. Дягилевым . С 1899 г. принимает постоянное участие в выставках "Мира Искусства"; до 1910 г. участвовал в выставках "Союза русских художников". Заведует художественною частью на Императорских гранильных фабриках. В 1912 г. избран академиком живописи. Талант Лансере очень разнообразен; им помечены его виньетки, шрифты, архитектурные рисунки, иллюстрации сказок и драм, декоративные панно и карикатуры. Его исторические картины проникнуты любовью к родной старине и глубоким чувством эпохи (например, "Императрица Елизавета в Царском Селе", "Восшествие Елизаветы на престол", "Петербург в начале XVIII столетия", "Корабли времени Петра I", "У моря"). Лансере первый начал рисовать былую красоту Петербурга (1-й выпуск "Мира Искусства", 1902); "Старый Зимний дворец", "Мост через Зимнюю канавку" переносят в век Петра и Екатерины . Уже первый опыт Лансере показал, что у него есть громадный иллюстрационный дар и громадное мастерство. Очень интересны его иллюстрации к "Царской охоте" Кутепова и к "Царскому Селу" А. Бенуа ; столь же удачны фантастические композиции его к "Царю Голоду" Л. Андреева и стихотворениям К. Бальмонта , чрезвычайно остры его карикатуры в "Жупеле" и "Адской Почте". Лансере - превосходный график: ему удивительно удаются чисто декоративные сюжеты, исполняемые им то в каком-либо определенном старом стиле, то в манере, созданной им самим; его виньетки, заставки, надписи и обложки являются украшением многих книг и журналов ("Мир Искусства", "Золотое Руно", "Художественные сокровища России", "Ежегодник Императорских Театров" и др.). Его этюды, рисунки, наброски дают яркое впечатление о пейзаже и быте Забайкалья, Маньчжурии, Кавказа. Очень интересны архитектурные проекты Лансере ("Кафе в Белграде"). Эскиз декорации последнего акта балета "Сильвия" и панно для "Святилища Патрика" в постановке Старинного театра свидетельствуют о большом искусстве Лансере в области архитектурного пейзажа. В Москве им исполнены панно в Большой Московской гостинице, плафон и фриз в доме Тарасовых, в Петербурге - фреска в Cafe de France. Из произведений Лансере в музее Императора Александра III находятся: "Петербург в начале XVIII столетия", эскиз к балету "Сильвия" и 2 иллюстрации к Бретонским легендам; в музее Академии Художеств - "Корабли времени Петра I"; в Третьяковской галерее - "Никольский рынок в Петербурге" и "Императрица Елизавета Петровна в Царском Селе". - См. А. Ростиславов "Лансере" ("Золотое Руно", 1908, № 11 - 12); В. Курбатов "Е.Е. Лансере" ("Искусство", 1912, № 11 - 12, Киев); С. Маковский "Страницы художественной критики" (т. II); И. Остроумов и С. Глаголь "Художественная галерея П. и С. Третьяковых". С. Р-ва.

См. также статьи:
Россия, разд. Ваяние .


Ланская Варвара Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лансере Евгений Евгеньевич | Ланская Елизавета Ивановна
Лансере Евгений Александрович | Ланские
Ланжерон Александр Федорович | Ланской Сергей Степанович
Ланевские-Волки | Лапатины
Ландышев Степан Васильевич | Лапин Павел Дмитриевич

Ланская, Варвара Петровна - рожденная княжна Одоевская, жена Сергея Степановича Ланского . Умерла в 1844 г. Ее переписка с М.А. Волковой ("Вестник Европы", 1874 и 1875) дает богатый материал для характеристики московского общества Александровской эпохи, так называемой "Грибоедовской Москвы".


Ланская Елизавета Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ланская Варвара Петровна | Ланские
Лансере Евгений Евгеньевич | Ланской Сергей Степанович
Лансере Евгений Александрович | Лапатины
Ланжерон Александр Федорович | Лапин Павел Дмитриевич
Ланевские-Волки | Лаппо Иван Иванович

Ланская, Елизавета Ивановна - писательница (1764 - 1847), урожденная Вилламова, наставница великой княжны Александры Павловны . Кроме послания к Державину (Гротовское издание его сочинений, ч. III), написала "Melanges litteraires, dedies a l'indulgence" (СПб., 1830). - Ср. кн. И.М. Долгорукий "Капище моего сердца" (М., 1874).


Ланские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ланская Елизавета Ивановна | Ланской Сергей Степанович
Ланская Варвара Петровна | Лапатины
Лансере Евгений Евгеньевич | Лапин Павел Дмитриевич
Лансере Евгений Александрович | Лаппо Иван Иванович
Ланжерон Александр Федорович | Лаппо-Данилевский Александр Сергеевич

Ланские - русский графский и дворянский род польского происхождения, испомещенный в конце XVI века. Александр Дмитриевич Ланской (1754 - 1784) был генерал-адъютантом Екатерины II . Василий Сергеевич Ланской (1762 - 1831) был президентом временного правительства Царства Польского (1813), управлял министерством внутренних дел (1823 - 1827), был сенатором и членом государственного совета; его братья Сергей и Дмитрий были сенаторами; генерал-адъютант Петр Петрович Ланской (умер в 1877 г.) был женат на вдове А.С. Пушкина . Сергей Степанович Ланской (см. ниже) возведен в графское Российской империи достоинство в 1861 г. Этот род Ланских внесен в V и VI части родословных книг Московской, Тамбовской и Тверской губерний. Существуют еще роды Ланских, из которых один восходит к концу XVI, а два - к началу XVII века; они внесены во II и VI части родословных книг Калужской, Тверской и Тульской губерний.


Ланской Сергей Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ланские | Лапатины
Ланская Елизавета Ивановна | Лапин Павел Дмитриевич
Ланская Варвара Петровна | Лаппо Иван Иванович
Лансере Евгений Евгеньевич | Лаппо-Данилевский Александр Сергеевич
Лансере Евгений Александрович | Лаптев Дмитрий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ланской, граф Сергей Степанович - государственный деятель (1787 - 1862). Получил домашнее образование. При Александре I был вторым мастером "Провинциальной" масонской ложи; А.Н. Муравьев ввел его в "Союз Благоденствия", но Ланской вышел из союза задолго до 14 декабря 1825 г. Был губернатором во Владимире и в Костроме. В 1850 г. назначен членом государственного совета. Вскоре после воцарения императора Александра II Ланской получил пост министра внутренних дел (1855), на котором ему предстояло принять участие в "исцелении России от хронических ее болезней". Первой заботой Ланского было окружить себя знающими людьми; он пригласил в министерство лично ему незнакомых раньше П.И. Мельникова и А.И. Левшина ; последний скоро сделался душою всех начинаний министерства. Когда реформационные стремления нового царствования сделались более решительными, ту же роль стал играть Н.А. Милютин . Престарелый министр совершенно доверился выбранным им помощникам; отсюда сложилось о нем мнение как о человеке "без твердой воли". Твердости, однако, немало нужно было и для того чтобы держаться раз выбранного направления. Далеко не всегда удавалось Ланскому настаивать на своих мнениях в комитете министров; значительного личного влияния среди своих товарищей он не имел и держался только благодаря близкому к государю придворному кружку (великий князь Константин Николаевич , великая княгиня Елена Павловна ). При всем том, по свидетельству одного из главных его сотрудников, Я.А. Соловьева , "от основных своих убеждений Ланской никогда не отступал". Он должен был оставить министерство, когда начали брать верх противоположные течения (в апреле 1861 г., вместе с Милютиным). При увольнении Ланской получил титул графа. - См. "Русская Старина", 1882, т. XXXIII, (записки Я.А. Соловьева); "Русская Старина" 1879, т. XXVI ("Граф Ланской", А. Чумикова ); "Русский Архив" 1879 ("Граф Ланской", из воспоминаний П.И. Мельникова); Пыпин "Общественное движение при Александре I"; Leroy-Beaulieu "Un homme d'etat russe".

См. также статьи:
Александр II ;
Валуев Петр Александрович ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Замятнин Дмитрий Николаевич ;
Ланская Варвара Петровна ;
Ланские ;
Левшин Алексей Ираклиевич ;
Мельников Павел Иванович (Андрей Печерский) ;
Милютин Николай Алексеевич ;
Ростовцев Яков Иванович ;
Унковский Алексей Михайлович .


Лапатины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ланской Сергей Степанович | Лапин Павел Дмитриевич
Ланские | Лаппо Иван Иванович
Ланская Елизавета Ивановна | Лаппо-Данилевский Александр Сергеевич
Ланская Варвара Петровна | Лаптев Дмитрий
Лансере Евгений Евгеньевич | Лаптев Харитон Прокофьевич

Лапатины - русские дворянские роды. Михайло Тимофеевич Лапатин жил в конце XV века; внуки его, Юрий и Михайло Матвеевичи, в половине XVI в. писаны в числе лучших детей боярских в "Тысячной книге". Юрий Юрьевич Лапатин послан был в Крапивну для приведения жителей к присяге на верность царю Михаилу Федоровичу и, захваченный там Заруцким , казнен с женою и детьми. Этот род Лапатиных внесен в VI часть родословных книг Орловской и Тульской губерний. Другой род Лапатиных происходит от стольников Алексея и Василия Ивановичей Лапатиных и внесен в VI часть родословной книги Уфимской губернии.


Лапин Павел Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лапатины | Лаппо Иван Иванович
Ланской Сергей Степанович | Лаппо-Данилевский Александр Сергеевич
Ланские | Лаптев Дмитрий
Ланская Елизавета Ивановна | Лаптев Харитон Прокофьевич
Ланская Варвара Петровна | Лаптевы

Лапин, Павел Дмитриевич - писатель (родился в 1877 г.), воспитанник, затем доцент Казанской духовной академии по кафедре церковного права. Главный его труд: "Собор как высший орган церковной власти" (Казань, 1909; магистерская диссертация).


Лаппо Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лапин Павел Дмитриевич | Лаппо-Данилевский Александр Сергеевич
Лапатины | Лаптев Дмитрий
Ланской Сергей Степанович | Лаптев Харитон Прокофьевич
Ланские | Лаптевы
Ланская Елизавета Ивановна | Лаптевы (исследователи Сибири)

Лаппо, Иван Иванович - историк. Родился в 1869 г. Окончил курс в Петербургском университете по историко-филологическому факультету. Состоит профессором русской истории в Юрьевском университете; преподает тот же предмет на высших женских курсах в Юрьеве; стоит во главе исторического отделения юрьевских педагогических курсов. Его главные труды: "Тверской уезд в XVI веке" (М., 1894); "Великое княжество Литовское за время от заключения Люблинской Унии до смерти Стефана Батория" (т. I; СПб., 1901); "Великое княжество Литовское во второй половине XVI столетия. Литовско-русский повет и его сеймик" (Юрьев, 1911); "Полоцкая ревизия 1552 г." (М., 1905); "Описание Полоцких владычних, монастырских и церковных земель ревизорами 1580 г." (М., 1907); "Похищение государственной печати великого княжества Литовского в 1581 г." (Сборник статей в честь В.И. Ламанского ); "Современное состояние науки русской истории и задачи ее университетского преподавания" (Юрьев, 1906); "Речь на торжественном акте Императорского Юрьевского университета, посвященном чествованию 300-летнего юбилея Царствующего Дома Романовых" (ib., 1913); "К истории сословного строя великого княжества Литовского. Конные мещане Витебские в XVI столетии" (Сборник статей в честь В.О. Ключевского ); "Постановления трех виленских съездов 1587 г." (Сборник статей в честь С.Ф. Платонова ); "Лимитации господарского дворного суда великого княжества Литовского в эпоху пред учреждением Главного Литовского Трибунала" (Сборник статей в честь Д.А. Корсакова ); "К вопросу об утверждении литовского статута 1588 г." (Сборник статей в честь М.К. Любавского ); "К истории панского класса в великом княжестве Литовском" (М., 1915); "Литовская метрика" ("Русская Историческая Библиотека", XXVII - XXX). Лаппо - сотрудник настоящего Словаря.


Лаппо-Данилевский Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаппо Иван Иванович | Лаптев Дмитрий
Лапин Павел Дмитриевич | Лаптев Харитон Прокофьевич
Лапатины | Лаптевы
Ланской Сергей Степанович | Лаптевы (исследователи Сибири)
Ланские | Лапшин Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лаппо-Данилевский, Александр Сергеевич - историк. Родился 15 января 1863 г., образование получил на историко-филологическом факультете Петербургского университета. Будучи студентом, составил обозрение "Скифских древностей", напечатанное в "Записках Отделения русской и славянской археологии" (1887). За диссертацию: "Организация прямого обложения в Московском Государстве со времени смуты до эпохи преобразований" (СПб., 1890) получил степень магистра русской истории. С 1891 по 1905 г. занимал кафедру русской истории в Историко-филологическом Институте. Состоит ординарным академиком Императорской Академии Наук и членом археологической комиссии. В 1906 г. был избран от Академии Наук и университетов членом государственного совета, но вскоре сложил с себя это звание. Научная деятельность Лаппо-Данилевского касается различных сторон и проблем русской истории. По археологии, кроме ряда критических статей и заметок, наиболее крупным трудом его является исследование древностей кургана Карагодеуашх ("Материалы по археологии России" № 13). Из работ Лаппо, касающихся экономического и социального строя древней Руси, наиболее крупные: "Разыскания по истории прикрепления крестьян в Московском государстве XVI - XVII веков" и "Очерк истории образования главнейших разрядов крестьянского населения в России" (в издании "Крестьянский Строй"). К трудам его по культурной, экономической и правовой истории России XVIII в. относятся: "Собрание и Свод Законов Российской Империи, составленные в царствование Екатерины II" ("Журнал Министерства Народного Просвещения", 1897); "Очерк внутренней политики Екатерины II" ("Cosmopolis", 1897); "Русские промышленные и торговые компании XVIII века" ("Журнал Министерства Народного Просвещения", 1898 - 1899); "И.И. Бецкий и его система воспитания" (отзыв о сочинении П.М. Майкова, "Записки Императорской Академии Наук", т. VI, 1904); "L'idee de l'Etat et son evolution en Russie depuis les troubles du XVII siecle jusqu'aux reformes du XVIII-me", в сборнике "Essays in legal history" (Оксфорд, 1913; русский перевод в "Голосе Минувшего" 1914, № 12). Читая в университете с середины 1890-х годов специальные курсы по теории социальных и исторических наук, в духе критической философии, а с 1906 г. - общий курс по методологии истории, Лаппо-Данилевский напечатал следующие труды по этим областям науки: "Основные принципы социологической доктрины О. Конта" (в сборнике "Проблемы идеализма", М., 1902); "Методология истории", вып. I - II (1910 - 1912). - Биографические данные и подробный перечень ученых трудов А.С. Лаппо-Данилевского - в "Материалах для биографического Словаря членов Императорской Академии Наук" (т. I, 1915).

См. также статьи:
Бецкой Иван Иванович ;
Гиппинг Андрей ;
Екатерина II Алексеевна ;
Куник Арист Аристович ;
Милюков Павел Николаевич ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Финансовая наука .


Лаптевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаптев Харитон Прокофьевич | Лаптевы (исследователи Сибири)
Лаптев Дмитрий | Лапшин Василий Иванович
Лаппо-Данилевский Александр Сергеевич | Лапшин Григорий Иванович
Лаппо Иван Иванович | Лапшин Иван Иванович
Лапин Павел Дмитриевич | Ларин Петр Данилович

Лаптевы - русские дворянские роды. Древнейший из их происходит, по преданию, от князя Редеги, потомок которого, Варфоломей Григорьевич Глебов, по прозванию Лапоть, был родоначальником Лаптевых. Борис Тимофеевич Лаптев жалован в 1634 г. вотчиною, за отличие при осаде Смоленска. Николай Симонович Лаптев (умер в 1814 г.) был прокурором юстиц-коллегии. Род Лаптевых внесен в VI часть родословной книги Новгородской губернии. Существует еще род Лаптевых, восходящий к началу XVII века.


Лаптевы (исследователи Сибири)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаптевы | Лапшин Василий Иванович
Лаптев Харитон Прокофьевич | Лапшин Григорий Иванович
Лаптев Дмитрий | Лапшин Иван Иванович
Лаппо-Данилевский Александр Сергеевич | Ларин Петр Данилович
Лаппо Иван Иванович | Ларионовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лаптевы - исследователи Сибири. 1) Дмитрий Лаптев, командуя ботом "Иркутск", в 1738 г. спустился из Якутска по реке Лене и достиг устья реки Индигирки. Когда море замерзло, судно пришлось оставить и перебраться на зимовку в селение "Русское жило", в 150 верстах вверх по реке; здесь Лаптев описал р. Хрому. В 1740 г. он получил предписание продолжать описание берега, и, если возможно, обойти водою Якутский нос. Он определил положение реки Колымы, но у Каменного мыса льды заставили экспедицию вернуться и зимовать у Нижне-Колымска. Летом 1741 г. Лаптев сделал еще две безуспешных попытки пройти морем далее на Восток; летом 1742 г. произвел первую опись реки Анадырь. - 2) Харитон Прокофьевич Лаптев в 1737 г. назначен в большую северную экспедицию, описавшую и снявшую впервые берега Ледовитого океана от белого моря до реки Колымы. В 1739 г. Лаптев, производя опись берега, зазимовал в Хатангской губе. В 1740 г. он отправился далее на Запад; но льдами раздавило судно, и экспедиции пришлось по льду добираться до берега в ее прошлогоднее зимовье. В виду неудачных попыток обогнуть морем Таймырский полуостров, Лаптев решил описать его берега сухим путем, передвигаясь на собаках. Для этой цели им были снаряжены три экспедиции; сам Лаптев описал часть берега от устья реки Таймыры к Востоку и к Западу. В 1742 г. ездил еще раз в устье Таймыры, но, за недостатком провианта, вернулся в Туруханск и оттуда с отчетами уехал в Петербург. Скончался в 1763 г.

См. также статьи:
Лаптев Дмитрий ;
Лаптев Харитон Прокофьевич .


Лаптев Дмитрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаппо-Данилевский Александр Сергеевич | Лаптев Харитон Прокофьевич
Лаппо Иван Иванович | Лаптевы
Лапин Павел Дмитриевич | Лаптевы (исследователи Сибири)
Лапатины | Лапшин Василий Иванович
Ланской Сергей Степанович | Лапшин Григорий Иванович

Лаптев Дмитрий - см. в статье Лаптевы (исследователи Сибири) .


Лаптев Харитон Прокофьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаптев Дмитрий | Лаптевы
Лаппо-Данилевский Александр Сергеевич | Лаптевы (исследователи Сибири)
Лаппо Иван Иванович | Лапшин Василий Иванович
Лапин Павел Дмитриевич | Лапшин Григорий Иванович
Лапатины | Лапшин Иван Иванович

Лаптев Харитон Прокофьевич - см. в статье Лаптевы (исследователи Сибири) .


Лапшин Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лаптевы (исследователи Сибири) | Лапшин Григорий Иванович
Лаптевы | Лапшин Иван Иванович
Лаптев Харитон Прокофьевич | Ларин Петр Данилович
Лаптев Дмитрий | Ларионовы
Лаппо-Данилевский Александр Сергеевич | Ларош Герман Августович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лапшин, Василий Иванович - физик (1809 - 1888), профессор Харьковского и Новороссийского университетов. Главные его труды: "Опыт математического изложения физики" (Харьков, 1840); "Гальванические опыты, произведенные в Харьковском университете в 1859 г." (М., 1860); "Лунное течение и разные способы определения св. Пасхи" (СПб., 1879).

См. также статьи:
Россия, разд. Физика .


Лапшин Григорий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лапшин Василий Иванович | Лапшин Иван Иванович
Лаптевы (исследователи Сибири) | Ларин Петр Данилович
Лаптевы | Ларионовы
Лаптев Харитон Прокофьевич | Ларош Герман Августович
Лаптев Дмитрий | Ласкарев Владимир Дмитриевич

Лапшин, Григорий Иванович - филолог (1815 - 1884). Учился в Санкт-Петербургском университете и в профессорском институте при Дерптском университете; преподавал римскую словесность в Санкт-Петербургском университете и Александровском лицее. Написал: "Микенские и троянские раскопки Шлимана" ("Вестник Европы", 1880, № 5). - См. ст. К. Нейлисова в "Журнале Министерства Народного Просвещения" (1884, кн. 5).


Лапшин Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лапшин Григорий Иванович | Ларин Петр Данилович
Лапшин Василий Иванович | Ларионовы
Лаптевы (исследователи Сибири) | Ларош Герман Августович
Лаптевы | Ласкарев Владимир Дмитриевич
Лаптев Харитон Прокофьевич | Ласкеев Аристион Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лапшин, Иван Иванович - философ. Родился в 1870 г. Преподавал логику в Александровском лицее; состоит профессором философии в Петроградском университете, на высших женских и на военно-педагогических курсах. Перевел с английского "Text-Book of Psychology" Джэмса, приложив к нему статью: "Философское значение психологических воззрений Джэмса". За сочинение "Законы мышления и формы познания" (СПб., 1906) получил степень доктора философии. В этом сочинении Лапшин стоит на почве критицизма и доказывает, что законы мышления не приложимы к вещам в себе. Другие главные его труды: "Вселенское чувство" (1895; переиздано в сборнике "Свободное слово"); "Проблема чужого "я" в новейшей философии" (СПб., 1910); "О перевоплощаемости в художественном творчестве" ("Вопросы теории и психологии творчества", т. V, Харьков, 1914); "Неокритицизм Шарля Ренувье" ("Новые идеи в философии", сборник 13-й); "Психология эмоционального мышления Генриха Малера" (там же, сборник 16-й). Лапшин - сотрудник 86-томного "Энциклопедического Словаря" Брокгауза - Ефрона и настоящего Словаря.

См. также статьи:
Аскольдов Сергей Алексеевич (Алексеев) .


Ларин Петр Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лапшин Иван Иванович | Ларионовы
Лапшин Григорий Иванович | Ларош Герман Августович
Лапшин Василий Иванович | Ласкарев Владимир Дмитриевич
Лаптевы (исследователи Сибири) | Ласкеев Аристион Михайлович
Лаптевы | Ласковский Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ларин, Петр Данилович - известный благотворитель (1735 - 1778). Сын крестьянина села Любучи Зарайского уезда Рязанской губернии, в детстве был пастухом, затем прислужником в кабаке, где обратил на себя внимание управляющего питейными сборами, взявшего его к себе кассиром. Разбогатев, Ларин взял питейный откуп по городу Архангельску и вел обширную торговлю рыбой, пенькой и хлебом, посылая эти товары в Англию; не раз бывал в Лондоне. В ознаменование рождения великого князя Александра Павловича (1777) Ларин задумал создать в родном селе образцовую школу, нечто в роде коммерческой академии. Проект устройства школы понравился Екатерине II , которая в именном указе от 12 марта 1778 г. признала эти начертания "за благо". Но в том же году Ларин умер. Только 40 лет спустя осуществилось предположенное Лариным народное училище и далеко не в том виде, как предполагал Ларин и утвердила Екатерина II. Оставленные для устройства школы 50 тысяч рублей были похищены племянником Ларина и попали к купцу Барукову. Целых 17 лет продолжалось о них дело; наконец, Высочайше повелено было похищенные деньги с наросшими процентами взыскать с виновных, в том числе с членов опекунского совета, по неосмотрительности которых были выданы деньги из московской сохранной казны. Между тем крестьяне села Любучи, за исключением 40 человек, из дворцового ведомства перешли во владение генерал-лейтенанта Измайлова . Сенат, на рассмотрение которого перешло дело об учреждении в Любучах училища, определил деньги Ларина по мере их взыскания отсылать на человеколюбивые и благотворительные заведения приказа общественного призрения Рязанской губернии, или предоставить этот капитал в распоряжение Министерства народного просвещения для употребления на те же цели, "где благопотребно явится". Последнее предположение было Высочайше одобрено, и таким образом при Министерстве народного просвещения образовался ларинский капитал, окончательно взысканный к 1817 г. и возросший до 700 тысяч рублей ассигнациями. Из этого капитала на устройство любучского училища и банка отпущено только 52 тысячи рублей. Училище открыто в 1819 г., банк - в 1820 г. (с основным капиталом в 40 тыс. рублей). В 1884 г. открытое женское отделение училища для приходящих девочек. На остальные ларинские деньги построены в 1828 - 1835 годах: залы Императорской публичной библиотеки, стоившие 127 тысяч рублей (одну из зал библиотеки Император Николай I повелел именовать Ларинскою; здесь же и портрет Ларина), а в 1836 г. - Ларинская гимназия (в Петрограде, на Васильевском острове; по счету открытия - четвертая). Из того же капитала отпущена сумма на постройку здания Ришельевского лицея, с гимназией, в Одессе. Биографии Ларина. - К.Л. Болховского ("Журнал Министерства Народного Просвещения", 1861, № 2) и В.В. Стасова ("Древняя и Новая Россия", 1876); "Пятидесятилетие Ларинской гимназии" (СПб., 1886; в приложении биографический очерк). А. Яцимирский "Забытый крестьянский проект XVIII в. об основании коммерческого училища в русском селе" ("Педагогическая Мысль", 1904, II); его же "Из истории коммерческого образования в России" ("Вестник Коммерческого Образования", 1905, II).

См. также статьи:
Стасов Владимир Васильевич .


Ларионовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ларин Петр Данилович | Ларош Герман Августович
Лапшин Иван Иванович | Ласкарев Владимир Дмитриевич
Лапшин Григорий Иванович | Ласкеев Аристион Михайлович
Лапшин Василий Иванович | Ласковский Иван Федорович
Лаптевы (исследователи Сибири) | Ласси Борис Петрович (Мориц)

Ларионовы - русские дворянские роды. Христофор Ларионов был дворецким князя Верейского; его сын, Филипп Христофорович, участвовал в походе Иоанна III на Новгород. Семен Васильевич Ларионов был при Алексее Михайловиче судьею на земском дворе. Из его сыновей Прокофий был воеводою в Суздале, а Иван - думным дворянином. В XVII в. многие Ларионовы служили стольниками и дворянами московскими. Этот род Ларионовых внесен в VI часть родословных книг Костромской и Московской губернии. Другой род Лариных, восходящий к концу XVII века, внесен в VI часть родословной книги Калужской губернии.


Ларош Герман Августович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ларионовы | Ласкарев Владимир Дмитриевич
Ларин Петр Данилович | Ласкеев Аристион Михайлович
Лапшин Иван Иванович | Ласковский Иван Федорович
Лапшин Григорий Иванович | Ласси Борис Петрович (Мориц)
Лапшин Василий Иванович | Ласси Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ларош, Герман Августович - писатель о музыке (1845 - 1904), сын преподавателя французского языка. Учился в петербургской консерватории (по классу композиции Н.И. Зарембы и А. Рубинштейна ) вместе с Чайковским , с которым сохранил близкие отношения. Был профессором теории и истории музыки в московской и санкт-петербургской консерваториях. Его статья: "М.И. Глинка и его значение в истории музыки" ("Русский Вестник", 1867, кн. 10, и 1868, кн. 1 и 9; отдельно, М., 1868) сразу выдвинула его на одно из первых мест в ряду наших музыкальных писателей и критиков. Держась консервативно-академической точки зрения, он проповедовал возвращение к стилю классиков (нидерландских контрапунктистов, Моцарта, Баха), осуждал программное направление в музыке не только у представителей новой русской музыкальной школы, многие новшества которой встретили в нем ожесточенного противника, но и у Бетховена, которого ставил ниже Моцарта; защищал консерватории, как рассадники музыкальной традиции и технического мастерства, заставляя о своей солидарности с эстетической теорией Ганслика о музыкально прекрасном, убеждая в преподавании теории композиции вернуться к старым методам Фукса и Марпурга, в подновленном изложении берлинского теоретика Г. Беллермана. Много писал в газетах и журналах. Его "Музыкально-критические статьи" вышли в Санкт-Петербурге, в 1894 г. (первый том нового их собрания - в 1913 г.). Им изданы "Музыкальные фельетоны и заметки" П.И. Чайковского (М., 1898) с обстоятельным предисловием. Как композитор Ларош написал только увертюру "Кармозина", симфоническое allegro и 6 романсов.

См. также статьи:
Глинка Михаил Иванович ;
Гречанинов Александр Тихонович ;
Россия, разд. Светская музыка (XIX век) ;
Рубинштейн Антон Григорьевич ;
Улыбышев Александр Дмитриевич .


Ласкарев Владимир Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ларош Герман Августович | Ласкеев Аристион Михайлович
Ларионовы | Ласковский Иван Федорович
Ларин Петр Данилович | Ласси Борис Петрович (Мориц)
Лапшин Иван Иванович | Ласси Петр Петрович
Лапшин Григорий Иванович | Ласткины-Ростовские

Ласкарев, Владимир Дмитриевич - геолог. Родился в 1868 г. Окончил курс в Новороссийском университете, там же занимает кафедру геологии. Работы его: "Геологическое исследование вдоль Новоселицких железных дорог" (1896), о сарматских отложениях Волынской губернии, о геологич. экскурс. в окр. Белграда, о сарматских отложениях Закавказья (в "Записках Новороссийского Общества Естествознания", тт. XX, XXI, XXIII), "Bemerk. ub. Miocanabl. Volhyniens" ("Jahrb. d. Geol. R. A.", т. 49); "Фауна Бугловских слоев Волыни" (диссертация, "Труды Геологического Комитета", 1903, № 5); статьи по исследованию Волынской, Подольской и Бессарабской губерний (в "Известиях Геологического Комитета", тт. XXV, XVII, XXXI, XXXII); "Заметки о тектонике южнорусской кристал. площади" ("Известия Геологического Комитета", XXIV, с картою); "Геологические наблюдения в окр. Тирасполя и о новых местонахождениях ископаемых млекопитающих в южной России" ("Записки Новороссийского Общества Естествознания", 1908 и 1911 годы, XXXIII и XXXVIII); "Два яруса лёсса в Подольской и Волынской губерниях" ("Записки Подольского Общества Естествознания": 1912, II); "Геологическое исследование в юго-западной России" (17-й лист геологической карты Европейской России) в "Трудах Геологического Комитета", (новая серия, вып. 77-й, 1914) и др.


Ласковский Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ласкеев Аристион Михайлович | Ласси Борис Петрович (Мориц)
Ласкарев Владимир Дмитриевич | Ласси Петр Петрович
Ларош Герман Августович | Ласткины-Ростовские
Ларионовы | Ласунские
Ларин Петр Данилович | Латкин Василий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ласковский, Иван Федорович - композитор (1799 - 1855). Считался одним из лучших пианистов высшего петербургского общества. Первые сочинения Ласковского для фортепиано (экосезы, мазурки, вальсы) напечатаны в журнале "Harpe du Nord" (СПб., 1822 - 1825). В 1832 г. Ласковский вместе с Норовым издал "Лирический альбом", где, кроме сочинений Глинки , Норова, А.С. Грибоедова , были напечатаны и его собственные ноктюрн, скерцо, вальс и контрданс, любопытные в историческом отношении. Полное собрание фортепианных сочинений Ласковского издано в Петрограде (22 мазурки, 13 вальсов, ноктюрны, скерцо, менуэты, песни без слов, этюды, баллада, вариации на две русских песни и т. д.). Произведения эти родственны по духу Шопену и Фильду, иногда обнаруживая влияние немецких классиков. Камерные сочинения Ласковского (смычковый квартет и проч.) остались в рукописи.

См. также статьи:
Балакирев Милий Алексеевич ;
Норов Николай ;
Одоевский Владимир Феодорович ;
Россия, разд. Светская музыка (XIX век) .


Ласкеев Аристион Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ласкарев Владимир Дмитриевич | Ласковский Иван Федорович
Ларош Герман Августович | Ласси Борис Петрович (Мориц)
Ларионовы | Ласси Петр Петрович
Ларин Петр Данилович | Ласткины-Ростовские
Лапшин Иван Иванович | Ласунские

Ласкеев, Аристион Михайлович - писатель. Родился в 1859 г. Окончил курс петроградской духовной академии. Напечатал в духовных журналах ряд рассказов из жизни духовенства и статей научных и педагогических. Участвовал в "Православной Богосл. Энциклопедии".


Ласси Борис Петрович (Мориц)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ласковский Иван Федорович | Ласси Петр Петрович
Ласкеев Аристион Михайлович | Ласткины-Ростовские
Ласкарев Владимир Дмитриевич | Ласунские
Ларош Герман Августович | Латкин Василий Николаевич
Ларионовы | Латкин Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ласси, Борис (Мориц) Петрович - генерал от инфантерии (1737 - 1820). В 1762 г. был принят в русскую службу из австрийской; участвовал в 1-й и 2-й турецких войнах; отличился при взятии Измаила. При императоре Павле Ласси впал в немилость и был уволен в отставку. В 1805 г. Ласси назначен главнокомандующим союзными войсками в Неаполе против французов, но после Аустерлицкой битвы вернулся в Россию.

Назад Вперед


Ласси Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ласси Борис Петрович (Мориц) | Ласткины-Ростовские
Ласковский Иван Федорович | Ласунские
Ласкеев Аристион Михайлович | Латкин Василий Николаевич
Ласкарев Владимир Дмитриевич | Латкин Николай Васильевич
Ларош Герман Августович | Латышев Василий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ласси, Петр Петрович, граф - генерал-фельдмаршал (1678 - 1751), ирландец по происхождению. В 1700 г. поступил в русскую службу и принял видное участие в Северной войне; в 1725 г. назначен членом военной коллегии, в 1726 г. - командующим войсками Петербургского района, а затем рижским генерал-губернатором и командующим войсками Остзейского края. В 1733 г. был послан во главе войска поддержать кандидатуру Августа III на польский престол против Станислава Лещинского, что выполнил блестяще. В 1736 г. назначен командующим армией для действий против турок в Крыму, во время похода Миниха ; умело комбинировал действия сухопутной армии и флота, неся незначительные потери в людях и времени. В 1741 - 1743 годах Ласси был главнокомандующим в шведской войне, которую провел успешно; вернувшись к своему посту в Остзейском крае, разрабатывал операционные планы на случай войны с Пруссией. Ласси - один из тех немногих иностранцев, которые свои силы с готовностью посвятили новому отечеству. - См. Баиов "Русская армия в царствование императрицы Анны Иоанновны"; Бородкин "История Финляндии", Манштейн "Записки о России".

См. также статьи:
Анна Иоанновна ;
Люберас Иоганн-Людвиг (барон фон-Пот) ;
Манштейн Христофор-Герман ;
Панин Петр Иванович ;
Россия, разд. Империя в XVIII веке ;
Фитингоф Иван Федорович ;
Ханенко Николай Данилович .


Ласткины-Ростовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ласси Петр Петрович | Ласунские
Ласси Борис Петрович (Мориц) | Латкин Василий Николаевич
Ласковский Иван Федорович | Латкин Николай Васильевич
Ласкеев Аристион Михайлович | Латышев Василий Алексеевич
Ласкарев Владимир Дмитриевич | Латышев Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ласткины-Ростовские - князья; см. князья Ростовские .

См. также статьи:
Рюриковичи .


Ласунские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ласткины-Ростовские | Латкин Василий Николаевич
Ласси Петр Петрович | Латкин Николай Васильевич
Ласси Борис Петрович (Мориц) | Латышев Василий Алексеевич
Ласковский Иван Федорович | Латышев Василий Васильевич
Ласкеев Аристион Михайлович | Лауб Фердинанд (Laub)

Ласунские - русский дворянский род, предки которого, по преданию, вышли из Польши в Новгородскую область. Данило Юрьевич Ласунский был новгородским городовым дворянином (1606). Ефим Андреевич Ласунский, лейб-компанец, участвовал во возведении на престол Елизаветы Петровны . Род Ласунских внесен в VI часть родословных книг Новгородской, Петроградской и Ярославской губерний.


Латкин Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ласунские | Латкин Николай Васильевич
Ласткины-Ростовские | Латышев Василий Алексеевич
Ласси Петр Петрович | Латышев Василий Васильевич
Ласси Борис Петрович (Мориц) | Лауб Фердинанд (Laub)
Ласковский Иван Федорович | Лауденбах Юлий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Латкин, Василий Николаевич - историк права. Родился в 1858 г.; окончил Петербургский университет по юридическому факультету. Состоит профессором Петроградского университета; одно время занимал кафедру истории русского права в Училище Правоведения. Первый его ученый труд: "Земские соборы древней Руси сравнительно с западноевропейскими представительными учреждениями" (1885; магистерская диссертация) подводит итоги всей предшествующей разработке этого вопроса; относящиеся к нему новые данные, собранные в московских архивах, изданы отдельно под заглавием: "Материалы для истории земских соборов XVIII столетия" (1884). Следующий труд Латкина "Законодательные комиссии в России в XVIIII столетии" (1887; докторская диссертация), основанный в значительной мере на архивном материале Кодификационного Отдела, остался не конченным; частичным исполнением его являются: "Проект Уложения, составленный законодательной комиссией 1754 - 1766 годов" (1893) и "К истории кодификации в России в XVIII столетии" ("Журнал Министерства Юстиции", 1902, № 5). Курсы Латкина в университете и в Училище Правоведения: "Лекции по внешней истории русского права" (1888, 2-е изд. 1890), "Лекции по истории русского права" (1892, 2-е изд. 1912) и "Учебник истории русского права периода империи" (1899, 2-е изд. 1909). В 1894 - 1899 годах Латкин редактировал "Журнал Санкт-Петербургского Юридического Общества"; с 1906 г. редактирует еженедельное "Царскосельское Дело", орган местных октябристов.

См. также статьи:
Зерцалов Александр Николаевич ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Современное русское гражданское право ;
Сергеевич Василий Иванович ;
Траханиотов Петр Тихонович .


Латкин Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Латкин Василий Николаевич | Латышев Василий Алексеевич
Ласунские | Латышев Василий Васильевич
Ласткины-Ростовские | Лауб Фердинанд (Laub)
Ласси Петр Петрович | Лауденбах Юлий Петрович
Ласси Борис Петрович (Мориц) | Лачинов Дмитрий Александрович

Латкин, Николай Васильевич - географ (1833 - 1904), отец предыдущего. Долго жил в Сибири, где занимался золотопромышленностью. Главные его труды: "Описание золотых приисков Енисейского округа", "Красноярский округ Енисейской губернии" и "Очерк Енисейской губернии" (1892). Издал на французском языке брошюру "Apercu general de l'arondissement de Krasnojarsk" для международного географического конгресса 1875 г. Сотрудничал в 1-м издании настоящего "Энциклопедического Словаря" по отделу географии Сибири.


Латышев Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Латкин Николай Васильевич | Латышев Василий Васильевич
Латкин Василий Николаевич | Лауб Фердинанд (Laub)
Ласунские | Лауденбах Юлий Петрович
Ласткины-Ростовские | Лачинов Дмитрий Александрович
Ласси Петр Петрович | Лачинов Павел Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Латышев, Василий Алексеевич - педагог (1850 - 1912). По окончании физико-математического факультета Санкт-Петербургского университета преподавал (с 1872 г.) в санкт-петербургском учительском институте, земской учительской школе и санкт-петербургских гимназиях; устраивал очень популярные повторительные курсы для учителей. Был директором училищ Санкт-Петербургской губернии, затем помощником попечителя санкт-петербургского учебного округа и директором им же основанной санкт-петербургской окружной гимназии. Издавал журнал: "Русский народный учитель". Напечатал: "Объяснительный курс арифметики" (СПб., 1877), "Руководство к преподаванию арифметики" (М., 1897), "Учебник арифметики" (СПб., 1882 и 1884) и др. - Ср. Я. Гуревич ("Русская Школа", 1897, № 9 - 10), "Исторический Вестник", (1912, II).

См. также статьи:
Бунаков Николай Федорович .


Латышев Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Латышев Василий Алексеевич | Лауб Фердинанд (Laub)
Латкин Николай Васильевич | Лауденбах Юлий Петрович
Латкин Василий Николаевич | Лачинов Дмитрий Александрович
Ласунские | Лачинов Павел Александрович
Ласткины-Ростовские | Лачиновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Латышев, Василий Васильевич - известный филолог, ординарный академик Академии Наук. Родился в 1855 г. Окончил курс в историко-филологическом институте. Состоит членом совета министра народного просвещения, товарищем председателя и редактором изданий Императорской археологической комиссии и директором историко-филологического института. Свои научные занятия Латышев сосредоточил на истории древнегреческих поселений в нынешней южной России и объяснении сообщенного о Скифии и Кавказе у греческих и латинских авторов и в надписях юга России; в последние годы он работал и в области византийской агиографии. Главные его труды: "Очерк греческих древностей" (первое и единственное на русском языке научное руководство); "О некоторых эолических и дорических календарях" (СПб., 1883; магистерская диссертация); "Исследования об истории и государственном строе города Ольвии" (СПб., 1887, докторская диссертация); "Inscriptiones antiquae orae septentrionalis Ponti Euxini graecae et latinae" (3 тома, 1885 - 1890 - 1901; 1-й том выходит новым изданием); "Сборник греческих надписей христианских времен из Южной России" (СПб., 1896); "Scythica et Caucasica e veteribus scriptoribus Graecis et Latinis" (5 выпусков, СПб., 1893 - 1906). Часть мелких работ, посвященных изучению юга России (числом 28), вошла в "Изборник" ПONTIKA (СПб., 1909). Из трудов Латышева в области византийской агиографии особенно выдаются: "Жития свв. епископов Херсонских. Исследование и тексты" ("Записки Императорской Академии Наук, историко-филологическое отделение", т. VIII, № 3, 1907), "Menologie anonymi Byzantini saeculi X quae supersunt" (2 выпуска, СПб., 1911 и 1913), "Hagiographica Graeca inedita" ("Записки Императорской Академии Наук", т. XII, № 2, 1904), "Две речи Феодора Дафнопата, изданные со введением о жизни и литературной деятельности автора и с русским переводом" и "Сборник Палестинской и Сирийской агиологии" ("Прав. Палестинский Сборник", вып. 59 и 60). Латышев много переводил стихами из греческих и римских поэтов; часть переводов собрана в книге "На досуге" (СПб., 1898). Полный перечень всех многочисленных (209) трудов Латышева до мая 1914 г. и редакционных работ его см. в "Материалах для биографического словаря членов Императорской Академии Наук" (т. I, Петроград, 1915).

См. также статьи:
Гуревич Яков Григорьевич ;
Мищенко Федор Герасимович ;
Россия, разд. Классическая филология .


Лауб Фердинанд (Laub)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Латышев Василий Васильевич | Лауденбах Юлий Петрович
Латышев Василий Алексеевич | Лачинов Дмитрий Александрович
Латкин Николай Васильевич | Лачинов Павел Александрович
Латкин Василий Николаевич | Лачиновы
Ласунские | Лашкарев Петр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лауб (Laub) Фердинанд - превосходный скрипач-виртуоз (1832 - 1875). Концертировал с блестящим успехом во всех главных европейских городах; был профессором московской консерватории. Написал несколько пьес для скрипки. Памяти Лауба посвящен 3-й (Es-moll'ный) квартет Чайковского .

См. также статьи:
Арендс Андрей Федорович ;
Бродский Адольф ;
Гржимали Иван Войцехович .


Лауденбах Юлий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лауб Фердинанд (Laub) | Лачинов Дмитрий Александрович
Латышев Василий Васильевич | Лачинов Павел Александрович
Латышев Василий Алексеевич | Лачиновы
Латкин Николай Васильевич | Лашкарев Петр Александрович
Латкин Василий Николаевич | Лашкаревы

Лауденбах, Юлий Петрович - физиолог и фармаколог (родился в 1863 г.). Медицинские науки изучал в Киевском университете, в котором затем состоял профессором фармакологии. Главные его труды: "Сосудодвигательная нервная система" ("Университетские Известия" за 1886 г.); "Ein Fall totaler Milzregeneration" ("Virchow's Arch.", 141 т., 1895); "К вопросу о физиологической роли отолитов" ("Труды общества естествоиспытателей при университете св. Владимира", 1898); "Zur Otolithenfrage" ("Pflugers Archiv", 77 т., 1899).


Лачинов Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лауденбах Юлий Петрович | Лачинов Павел Александрович
Лауб Фердинанд (Laub) | Лачиновы
Латышев Василий Васильевич | Лашкарев Петр Александрович
Латышев Василий Алексеевич | Лашкаревы
Латкин Николай Васильевич | Лашкевич Александр Степанович

Лачинов, Дмитрий Александрович - физик (1842 - 1902), профессор в санкт-петербургском лесном институте. Напечатал много научных статей и заметок в журнале "Русское Физико-Химическое Общество", в журнале "Электричество" и др. Исследования и изобретения Лачинова относятся, главным образом, к области электричества и электротехники. Главные его труды: "Курсы метеорологии и климатологии" (1889 и 1895) и "Конспект физики" (1901).


Лачинов Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лачинов Дмитрий Александрович | Лачиновы
Лауденбах Юлий Петрович | Лашкарев Петр Александрович
Лауб Фердинанд (Laub) | Лашкаревы
Латышев Василий Васильевич | Лашкевич Александр Степанович
Латышев Василий Алексеевич | Лашкевич Валериан Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лачинов, Павел Александрович - химик (1837 - 1892). Был помощником А.Н. Энгельгардта , как профессора химии в санкт-петербургском земледельческом институте; читал химию студентам этого института, преобразованного в Лесной институт. Исследовал холестерин, холевую, холановую и другие кислоты желчи. В 1888 г., совместно с профессором М. Ерофеевым , Лачиновым было доказано присутствие в новоурейском метеорите алмаза. Последняя работа Лачинова касалась отношения CuSO4*5H2O к H2O, NH3 и HCl.

См. также статьи:
Волкова Анна Федоровна ;
Ерофеев Михаил Васильевич ;
Россия, разд. Химия ;
Соколов Николай Николаевич ;
Энгельгардт Александр Николаевич .


Лачиновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лачинов Павел Александрович | Лашкарев Петр Александрович
Лачинов Дмитрий Александрович | Лашкаревы
Лауденбах Юлий Петрович | Лашкевич Александр Степанович
Лауб Фердинанд (Laub) | Лашкевич Валериан Григорьевич
Латышев Василий Васильевич | Лашкевичи

Лачиновы - русский дворянский род, происходящий от Григория Григорьевича Лачинова, выехавшего, по преданию, из Польши к великому князю Василию Васильевичу . Мокей Григорьевич Лачинов был воеводою в Шацке (1556); Протасий Тимофеевич в 1618 г. и Иван Елисеевич в 1683 г. жалованы поместьями. Многие Лачиновы служили в XVII веке стольниками и стряпчими. Генерал-поручик Александр Петрович (умер в 1784 г.) был воронежским и оренбургским губернатором. Род Лачиновых внесен во II и VI части родословных книг Воронежской, Московской, Пензенской, Рязанской и Саратовской губерний.


Лашкарев Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лачиновы | Лашкаревы
Лачинов Павел Александрович | Лашкевич Александр Степанович
Лачинов Дмитрий Александрович | Лашкевич Валериан Григорьевич
Лауденбах Юлий Петрович | Лашкевичи
Лауб Фердинанд (Laub) | Лашнюков Иван Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лашкарев, Петр Александрович - юрист (1833 - 1899), профессор киевской духовной академии и Киевского университета по кафедре канонического права. Его главные работы: "Об отношении древней христианской церкви к христианскому государству" (1873); "Отношение римского государства к религии вообще и к христианству в особенности до Константина Великого включительно" (1876); "Право церковное в его основах, видах и источниках" (1886); "Церковно-археологические очерки, исследования и рефераты" (1898). Его воззрения на значение императорской власти в делах церкви известны в ортодоксально-клерикальной литературе под именем цезаропапизма. Эти воззрения потом проводил профессор Суворов , и они стали ходячими, но Лашкарев из-за них не получил степени доктора. См. некролог Лашкарева в "Трудах Киевской духовной академии" (1899, № 9); любопытное дело о диссертации Лашкарева - в протоколах совета киевской духовной академии за 1895 г.; статью А.: "Мысли по поводу не совсем новой книги" (в "Богословском Вестнике", 1907, февраль).

См. также статьи:
Россия, разд. Малороссия (историография) ;
Россия, разд. Церковное право .


Лашкаревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лашкарев Петр Александрович | Лашкевич Александр Степанович
Лачиновы | Лашкевич Валериан Григорьевич
Лачинов Павел Александрович | Лашкевичи
Лачинов Дмитрий Александрович | Лашнюков Иван Васильевич
Лауденбах Юлий Петрович | Лащенков Павел Николаевич

Лашкаревы - русский дворянский род, происходящий от грузинского дворянина Лазаря Григорьевича Лашкарева-Бибилюрова, выехавшего при Петре Великом в Россию с царевичем Вахтангом . Род Лашкаревых внесен в VI часть родословной книги Петроградской губернии.


Лашкевичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лашкевич Валериан Григорьевич | Лашнюков Иван Васильевич
Лашкевич Александр Степанович | Лащенков Павел Николаевич
Лашкаревы | Лебедев Александр Алексеевич
Лашкарев Петр Александрович | Лебедев Александр Игнатьевич
Лачиновы | Лебедев Алексей Иванович

Лашкевичи - малороссийский дворянский род, происходящий, по преданию, из Польши, а на самом деле от стародубовца Тихона Гавриловича, прозванного Лашком (1677). Об Александре Лашкевиче см. ниже. Род Лашкевичей внесен в VI часть родословной книги Черниговской губернии.


Лашкевич Александр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лашкаревы | Лашкевич Валериан Григорьевич
Лашкарев Петр Александрович | Лашкевичи
Лачиновы | Лашнюков Иван Васильевич
Лачинов Павел Александрович | Лащенков Павел Николаевич
Лачинов Дмитрий Александрович | Лебедев Александр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лашкевич, Александр Степанович - любитель южнорусской истории (1842 - 1889). Окончил курс на историко-филологическом факультете Киевского университета, был мировым посредником, позже мировым судьею и земским гласным в Черниговской губернии. В 1888 г., после смерти первого редактора "Киевской Старины", Ф.Г. Лебединцева , во главе этого журнала стал Лашкевич, и возвел его на степень крупного литературного предприятия. В "Киевской Старине" помещено Лашкевичем несколько статей по истории южнорусского края. Биографические сведения см. в ст. "Род Лашкевичей и дневник одного из них" ("Киевская Старина", 1887, № 12) и в некрологе (там же, 1889, № 12).

См. также статьи:
Лашкевичи .


Лашкевич Валериан Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лашкевич Александр Степанович | Лашкевичи
Лашкаревы | Лашнюков Иван Васильевич
Лашкарев Петр Александрович | Лащенков Павел Николаевич
Лачиновы | Лебедев Александр Алексеевич
Лачинов Павел Александрович | Лебедев Александр Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лашкевич, Валериан Григорьевич - клиницист (1835 - 1888). Окончил курс в санкт-петербургской медико-хирургической академии. Был профессором терапевтической клиники в Харьковском университете. Главные его труды: "Сравнительное действие на животный организм марганца и железа" (докторская диссертация, СПб., 1866); "Современное учение о лихорадке" ("Медицинский Вестник"; 1866, № 51); "Значение кислорода в нервной терапии" ("Русская Медицина", 1885, № 8 - 11), "Клинические лекции" (Харьков, 1888, выпуск I).

См. также статьи:
Россия, разд. Медицина .


Лашнюков Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лашкевичи | Лащенков Павел Николаевич
Лашкевич Валериан Григорьевич | Лебедев Александр Алексеевич
Лашкевич Александр Степанович | Лебедев Александр Игнатьевич
Лашкаревы | Лебедев Алексей Иванович
Лашкарев Петр Александрович | Лебедев Алексей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лашнюков, Иван Васильевич - историк (1823 - 1869). Окончил курс на историко-филологическом факультете Киевского университета. Еще студентом обратил на себя внимание сочинением: "О причинах усобиц между русскими князьями и о влиянии их на современное общество в период времени от Рюрика до Ивана Калиты и до Гедимина". Был профессором нежинского лицея по русской истории и статистике, потом доцентом русской истории в университете св. Владимира. Горячий последователь Костомарова , он останавливался преимущественно на общественных явлениях. Главные его труды: "Очерки русской историографии" ("Киевские Университетские Известия", 1869, № 8; 1872, № 4 - 6 и 9), "Пособие к изучению русской истории критическим методом" (Киев, 1870).

См. также статьи:
Владимир-Василий Всеволодович (Мономах) .


Лащенков Павел Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лашнюков Иван Васильевич | Лебедев Александр Алексеевич
Лашкевичи | Лебедев Александр Игнатьевич
Лашкевич Валериан Григорьевич | Лебедев Алексей Иванович
Лашкевич Александр Степанович | Лебедев Алексей Петрович
Лашкаревы | Лебедев Алексей Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лащенков, Павел Николаевич - гигиенист, родился в 1864 г. Окончил медицинский факультет Харьковского университета. Был врачом на эпидемиях и переселенческих пунктах. Степень доктора получил за диссертацию "Влияние постоянного электрического тока на осмоз через мертвые и живые ткани". Состоит профессором гигиены Томского университета. Главнейшие работы: "Почва и почвенные воды города Харькова" ("Журнал Русского Общества Охраны народного здр.", 1896); "Вода, методы санитарного исследования и санитарной оценки" (Харьков, 1897); "Азотистое равновесие при исключении из пищи углеводов и при приеме их в незначительном количестве" ("Еженедельник", 1898); "Ueber Luftinfection durch Husten, Niesen und Sprechen verspritzte Tropfchen" ("Zeitschr. f. Hyg.", т. 30); "Ueber Producte aus sog. Waldwolle" ("Arch. f. Hyg.", 1898); "Ueber Extraction von Alexinen aus Kaninchenleukozyten mit. dem Blutserum anderer Tiere" ("Arch. f. Hyg.", 1899); "Брюшной тиф в Харькове" ("Вестник Общества Гигиены", 1901); "Значение гидрата окиси железа в деле очистки питьевых вод" (там же, 1904); целый ряд статей, относящихся к санитарному благоустройству города Харькова; "Ueber die Kaintotende und Entwickelungshemmende Wirkung v. Huhnereiweiss" ("Z. f. Hyg.", 1909); "Гигиена, со включением сведений по эпидемиологии, эпизоотологии и мед. полиции" (Томск, 1913; два издания).

См. также статьи:
Станевич Евстафий Иванович .


Лебедева Екатерина Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Петр Яковлевич | Лебедева Ольга Сергеевна
Лебедев Петр Семенович | Лебединский Владимир Константинович
Лебедев Петр Николаевич | Лебединцев Петр Гаврилович
Лебедев Петр Александрович | Лебединцев Феофан Гаврилович
Лебедев Николай Константинович (Н. Морской) | Леберехт Карл Александрович

Лебедева, Екатерина Александровна - писательница. Родилась в 1861 г. Окончила педагогические курсы в Петербурге. Написала ряд стихотворений и публицистических статей на духовно-нравственные и критические темы и ряд статей для народного чтения в журнале "Доброе Слово". Отдельно изданы ею "Алексей Степанович Хомяков" (СПб., 1897), "Св. Василий Великий" (ib., 1902); "Закон и единство нравственной жизни" (ib., 1909), "Сборник стихотворений" (ib., 1904), "Детство и юность Пресвятой Девы" (ib., 1905); "Гонения на христиан в Римской империи до Константина Великого" (ib., 3-е изд., 1906), "Св. равноапостольная великая княгиня Ольга" (ib., 1910) и др.


Лебедева Ольга Сергеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедева Екатерина Александровна | Лебединский Владимир Константинович
Лебедев Петр Яковлевич | Лебединцев Петр Гаврилович
Лебедев Петр Семенович | Лебединцев Феофан Гаврилович
Лебедев Петр Николаевич | Леберехт Карл Александрович
Лебедев Петр Александрович | Лев

Лебедева, Ольга Сергеевна - писательница. Родился в 1854 г. Владея в совершенстве восточными языками, перевела с русского на турецкий ряд произведений Лермонтова , Пушкина и Толстого , с арабского на французский "Voyage d'un arabe" и др., с персидского на русский "Кабус Намэ", с греческого на русский "Старец Евстафий, воспитательная книга Льва Мелоса". Другие труды: "Краткая история русской литературы", "Histoire de Kasan". - Лебедева - основательница и председательница Русского Общества Востоковедения. И. Г.


Лебедев Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лащенков Павел Николаевич | Лебедев Александр Игнатьевич
Лашнюков Иван Васильевич | Лебедев Алексей Иванович
Лашкевичи | Лебедев Алексей Петрович
Лашкевич Валериан Григорьевич | Лебедев Алексей Сергеевич
Лашкевич Александр Степанович | Лебедев Амфиан Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебедев, Александр Алексеевич - духовный писатель, протоиерей (1833 - 1898), воспитанник Московской духовной академии. В 1874 г. Лебедев принял место священника в Праге, а с 1877 г. летом служил при церкви в Карлсбаде. В чешском обществе он пользовался большим влиянием. С 1884 г. был настоятелем Казанского собора в Санкт-Петербурге. Состоял членом учебного комитета при Святейшем Синоде. Участвовал в богословской полемике 1860-х годов, приняв сторону архимандрита Феодора Бухарева против редактора "Домашней Беседы", В.И. Аскоченского (брошюра: "Приемы, знания и беспристрастие в критическом деле редактора "Домашней Беседы" В.И. Аскоченского", СПб., 1862). Другие отдельно изданные труды Лебедева: "Изложение православной Христовой веры в беседах" (СПб., 1866), "Святитель Тихон Задонский" (3-е изд., ib., 1896). "История христианской церкви" (4-е изд., Петроград, 1915), "Разности церквей восточной и западной в учении о Пресвятой Деве Марии Богородице. т. I. О непорочном зачатии" (2-е изд., СПб., 1903), т. II; "О латинском культе Сердца Иисусова" (2-е изд., ib., 1903), "О признаках истинной церкви" (ib., 1890; 1900). - См. "Памяти протоирея Лебедева" (СПб., 1898).

См. также статьи:
Россия, разд. Церковная история ;
Тихон Задонский .


Лебедев Александр Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Александр Алексеевич | Лебедев Алексей Иванович
Лащенков Павел Николаевич | Лебедев Алексей Петрович
Лашнюков Иван Васильевич | Лебедев Алексей Сергеевич
Лашкевичи | Лебедев Амфиан Степанович
Лашкевич Валериан Григорьевич | Лебедев Андрей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебедев, Александр Игнатьевич - рисовальщик-карикатурист. Родился в 1835 г., образование получил в Академии Художеств, начал помещать свои карикатуры с начала 1860-х годов в "Искре", затем сотрудничал в "Будильнике", "Стрекозе" и других периодических изданиях. Иллюстрировал "Человеческую Комедию" И.Ф. Василевского-Буквы (СПб., 1883); "Юмор Ф.М. Достоевского" и др. Кроме того, изданы отдельно альбомы: "Колпак" (СПб., 1864); "Прекрасный пол" (ib., 1864); "Кое-что из Некрасова" (ib., 1877) и др.

См. также статьи:
Иевлев Николай Васильевич .


Лебедев Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Александр Игнатьевич | Лебедев Алексей Петрович
Лебедев Александр Алексеевич | Лебедев Алексей Сергеевич
Лащенков Павел Николаевич | Лебедев Амфиан Степанович
Лашнюков Иван Васильевич | Лебедев Андрей Иванович
Лашкевичи | Лебедев Василий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебедев, Алексей Иванович - гинеколог и акушер, родился в 1851 г. Окончил курс в петербургской медико-хирургической академии. Состоял профессором акушерства и гинекологии в военно-медицинской академии. Ему принадлежит заслуга введения некоторых оперативных методов в гинекологии, в России до него не практиковавшихся: например, кесарева сечения при относительном показании, влагалищного укрепления матки при загибах ее назад. Одновременно с профессором Крассовским Лебедев произвел первую симфизэктомию (рассечение лонного хряща). Напечатал более 40 работ по акушерству, гинекологии, эмбриологии, патологической анатомии и бактериологии. Под его руководством исполнено более 135 научных работ.

См. также статьи:
Россия, разд. Медицина .


Лебедев Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Алексей Иванович | Лебедев Алексей Сергеевич
Лебедев Александр Игнатьевич | Лебедев Амфиан Степанович
Лебедев Александр Алексеевич | Лебедев Андрей Иванович
Лащенков Павел Николаевич | Лебедев Василий Александрович
Лашнюков Иван Васильевич | Лебедев Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебедев, Алексей Петрович - известный историк церкви (1845 - 1908), профессор Московской духовной академии и Московского университета, составитель громадного курса истории Восточной церкви. Параллельного труда нельзя указать не только в нашей, но и в иностранной литературе. В 1896 г. Лебедев приступил к общему переизданию своих работ, которые появились в следующем порядке: "Церковная историография в главных ее представителях с IV по XX века". (СПб., 1903, 2-е изд.); "Эпоха гонений на христиан и утверждение христианства в греко-римском мире" (СПб., 1904, 3-е изд.); "Вселенские соборы IV и V веков" (1904, 3-е изд., докторская диссертация); "Вселенские соборы VI, VII и VIII веков" (1904, 3-е изд.); "История разделения церквей в IX, X и XI веках" (1905, 2-е изд.); "Очерки внутренней истории византийско-восточной церкви в IX - XI веках" (М., 1902); "Исторические очерки состояния византийско-восточной церкви с конца XI до половины XV веков" (1902, 2-е изд.); "История греко-восточной церкви под властью турок от падения Константинополя до настоящего времени" (1904, 2-е изд.); "Церковно-исторические повествования общедоступного содержания и изложения" (1903, 2-е изд.); "Духовенство древней вселенской церкви от времен апостольских до IX века" (1905). В эти 10 томов не вошли многие другие отдельно изданные книги и статьи, в том числе: полемические статьи против А.М. Иванцова-Платонова , составившие книгу "Из истории вселенских соборов IV и V веков" (М., 1882); "Христианский мир и эллино-римская цивилизация в эпоху древней церкви" ("Чтения в Обществе любителей духовного просвещения", 1873, 1); "Профессор Московской духовной академии И.Д. Мансветов" ("Православное Обозрение", 1886, т. I); "Новые и старые источники истории первоначального монашества" ("Бог. Вестник", 1892, 2); "Профессор А.В. Горский" ("Вера и Церковь", 1900); "Паломничество во Святую Землю в древней церкви"; "О нашем символе веры" ("Бог. Вестник", 1 - 2); "Братья Господни" (1905); "Уроки и примеры из истории древних соборов применительно к предстоящему всероссийскому собору" (М., 1907); "Предстоящий всероссийский собор с точки зрения древних соборов" (1907); "Слепые вожди. Четыре момента в жизни церкви" (М., 1907); "Зачем бы нам нужен патриарх" ("Бог. Вестник", 1907, 1); "Несколько сведений из истории нравов греческого высшего духовенства в турецкий период" ("Бог. Вестник", 1907, 3); "Три очерка по церковной историографии у нас" ("Бог. Вестник", 1907, 4 - 5); "К моей учено-литературной биографии" ("Бог. Вестник", 1907, 6); "По вопросу о происхождении первохристианской иерархии" (1907) и многое другое. По собственному признанию Лебедева, у начальства "на худшем счету никакого другого Лебедева не имеется". Когда один из иерархов, оценивая его вредное, будто бы, влияние, зачислил его в компанию князя С.Н. Трубецкого и В.С. Соловьева , Лебедев выражал восхищение по случаю такого лестного мнения. Его докторская диссертация подверглась травле и в конце концов попала под долгий запрет. Его статьи и брошюры, появившиеся после 17 октября 1905 г., вызывали нередко бурю негодования в одних кругах и сенсацию в других ("Слепые вожди", "О происхождении иерархии", "Три очерка по церковной историографии" и др.). Лебедев вырвался на свободу только под конец жизни; в цветущие его годы духовная цензура давила его работу. В одной из последних своих статей встречается признание, похожее на стон: "Да, история православной духовной академии должна быть написана слезами и кровью. В ней жилось припеваючи только таким лицам, которые рассуждали так: "В нашей церкви хозяин Святейший Синод, а если домохозяин прикажет, например, окрасить свой забор полосами красными, синими, зелеными, желтыми, то мастер должен исполнить волю приказавшего". Эти слова, говорю откровенно, наводят на меня ужас, и мне кажется, если бы уважающий свое достоинство человек последовал им, то он мог бы найти утешение себе лишь в чаше зелена-вина. Ведь, дело идет о науке, истине, об искажении образа Божия в человеке". Большая часть работ Лебедева представляет собою курсы, читанные им в московской академии, где у него была большая аудитория. Это отзывается в характере его изложения: все его исследования стоят на должной научной высоте, но они чужды сухой манеры неумеренного специализирования. - См. И. К. "Двадцатипятилетие учено-литературной деятельности А.П. Лебедева (1870 - 1895)" (Сергиев Посад, 1895); И. Андреев "А.П. Лебедев" (некролог в "Журнале Министерства Народного Просвещения", 1908); А. Спасский "Профессор А.П. Лебедев" (Сергиев Посад, 1908); А. Покровский "Профессор А.П. Лебедев" (М., 1909); Н. Глубоковский "Памяти А.П. Лебедева" (СПб., 1908); П. Горский-Платонов "Голос старого профессора по делу профессора А.П. Лебедева с А.И. Иванцовым-Платоновым" (М., 1900).

См. также статьи:
Глубоковский Николай Никанорович ;
Голубцов Александр Петрович ;
Евгений Булгарис ;
Иванцов-Платонов Александр Михайлович ;
Мефодий (в миру Михаил Алексеевич Смирнов) ;
Россия, разд. Финансовая наука .


Лебедев Алексей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Алексей Петрович | Лебедев Амфиан Степанович
Лебедев Алексей Иванович | Лебедев Андрей Иванович
Лебедев Александр Игнатьевич | Лебедев Василий Александрович
Лебедев Александр Алексеевич | Лебедев Василий Иванович
Лащенков Павел Николаевич | Лебедев Василий Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебедев, Алексей Сергеевич - духовный писатель, протоиерей (1852 - 1912), магистр Петербургской духовной академии; состоял профессором богословия в Императорской военно-медицинской академии. Главные его работы: "Ветхозаветное вероучение во времена патриархов" (выпуск I, СПб., 1886, магистерская диссертация), "Начальные наставления в Законе Божием" (СПб., 1891); "Уроки Закона Божия" (ib., 1892), "Кафедра богословия в Императорской военно-медицинской академии" (1898). - См. А. Садов "Лебедев" ("Церковный Вестник", 1913, № 2).

См. также статьи:
Голубинский Евгений Евсигнеевич ;
Сковорода Григорий Саввич .


Лебедев Амфиан Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Алексей Сергеевич | Лебедев Андрей Иванович
Лебедев Алексей Петрович | Лебедев Василий Александрович
Лебедев Алексей Иванович | Лебедев Василий Иванович
Лебедев Александр Игнатьевич | Лебедев Василий Константинович
Лебедев Александр Алексеевич | Лебедев Василий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебедев, Амфиан Степанович - юрист (1832 - 1910), профессор Харьковского университета по кафедре церковной истории, магистр Московской духовной академии. Главные работы Лебедева: "О нравственном достоинстве гражданских законов Моисеевых" (М., 1856, магистерская диссертация), "О благотворительности в первые века христианства" ("Православное Обозрение", 1862), "О свободе совести в древней вселенской церкви" ("Беседа", 1871), "Об избрании в епископский сан в древней церкви" ("Русский Вестник", 1873), "Новые исследования о времени и личности патриарха Фотия" ("Православное Обозрение", 1868), "О состоянии греческого монашества вообще и афонского в особенности в XVII веке" ("Христианское Чтение", 1870), "История церкви, как предмет университетского преподавания" ("Вестник Европы", 1875); "Харьковский коллегиум как просветительный центр Слободской Украины до учреждения в Харькове университета" ("Чтения в Московском обществе Истории и Древн. Росс.", 1885), "Белгородские архиереи и среда их архипастырской деятельности" (Харьков, 1902), "Г.С. Сковорода как богослов" (ib., 1896), "О брачных разводах по архивным данным харьковской и курской духовных консисторий" (М., 1887), "Христианская помощь нуждающимся в древние времена христианства" (Харьков, 1905), "Вероисповедное положение армян в России до времени Екатерины II включительно" (М., 1909). - См. священник И. Филевский "Памяти профессора А.С. Лебедева" ("Церковный Вестник", 1910, № 7); "Исторический Вестник" (1910, март, некролог Лебедеву).

См. также статьи:
Бузескул Владислав Петрович .


Лебедев Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Амфиан Степанович | Лебедев Василий Александрович
Лебедев Алексей Сергеевич | Лебедев Василий Иванович
Лебедев Алексей Петрович | Лебедев Василий Константинович
Лебедев Алексей Иванович | Лебедев Василий Петрович
Лебедев Александр Игнатьевич | Лебедев Дмитрий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебедев, Андрей Иванович - московский священник, составитель "Краткой латинской фразеологии" (М., 1816) и "Российско-латинского словаря" (М., 1825 - 1826, части 1 - 4).

См. также статьи:
Гоголь Николай Васильевич .


Лебедев Василий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Андрей Иванович | Лебедев Василий Иванович
Лебедев Амфиан Степанович | Лебедев Василий Константинович
Лебедев Алексей Сергеевич | Лебедев Василий Петрович
Лебедев Алексей Петрович | Лебедев Дмитрий Александрович
Лебедев Алексей Иванович | Лебедев Клавдий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебедев, Василий Александрович - экономист (1833 - 1909). Окончил курс в Казанском университете. Его главные работы: "О поземельном налоге" (1860); "Местные налоги. Опыт исследования теории и практики местного обложения во Франции, Англии и Пруссии" (1866, докторская диссертация); "Финансовое право" (2-е изд., выпуски 1 - 3, СПб., 1889 - 1893) - обширный и первый по времени самостоятельный курс финансового права на русском языке; некоторые отделы его представляют собою цельные монографии (например, о промысловом налоге, о таможенных пошлинах).

См. также статьи:
Россия, разд. Славистика ;
Татаринов Валериан Алексеевич ;
Янсон Юлий Эдуардович .


Лебедев Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Василий Александрович | Лебедев Василий Константинович
Лебедев Андрей Иванович | Лебедев Василий Петрович
Лебедев Амфиан Степанович | Лебедев Дмитрий Александрович
Лебедев Алексей Сергеевич | Лебедев Клавдий Васильевич
Лебедев Алексей Петрович | Лебедев Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебедев, Василий Иванович - писатель, священник в Москве (1825 - 1863). Учился в Московской духовной академии, в которой преподавал логику и историю философии. В 1853 г. его обширная критическая статья в "Москвитянине" о книге Каткова : "Очерки древнейшего периода греческой философии" вызвала не менее обширную антикритику последнего. В "Творениях святых отцов" (1851 - 1857) Лебедев поместил "Жизнь святого Иоанна Златоустого" (отдельно, М., 1860). Был редактором "Душеполезного Чтения", где поместил много статей.

См. также статьи:
Виссарион (в миру Василий Петрович Нечаев) .


Лебедев Василий Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Василий Иванович | Лебедев Василий Петрович
Лебедев Василий Александрович | Лебедев Дмитрий Александрович
Лебедев Андрей Иванович | Лебедев Клавдий Васильевич
Лебедев Амфиан Степанович | Лебедев Михаил Иванович
Лебедев Алексей Сергеевич | Лебедев Михаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебедев, Василий Константинович - писатель (родился в 1859 г.). Окончил курс в Санкт-Петербургской духовной академии. Главная его работа: "Славянский перевод книги Иисуса Навина по сохранившимся рукописям и Острожской Библии. Исследование текста и языка" (СПб., 1890). Кроме того, напечатал: "К истории Кирилло-мефодиевского славянского перевода Библии на Руси", "Кирилло-мефодиевский перевод Библии" ("Странник", 1875); "Славяно-греческий и русский словарь к паремиям из Пятикнижия" (Сергиев Посад, 1898); "Описание церкви Воскресения, что в Рослове, Вологодской губернии" (1897); "Семигородная Успенская пустынь и Николаевский Катромский монастырь Вологодской губернии" (1902); "Иконописные труды Дионисия Глушицкого" (1890); "Иконы письма Стефана Пермского"; "Преподобный Арсений Котельский и основанный им монастырь" (Вологда, 1904) и др.

См. также статьи:
Россия, разд. История русской литературы (библиография) .


Лебедев Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Василий Константинович | Лебедев Дмитрий Александрович
Лебедев Василий Иванович | Лебедев Клавдий Васильевич
Лебедев Василий Александрович | Лебедев Михаил Иванович
Лебедев Андрей Иванович | Лебедев Михаил Николаевич
Лебедев Амфиан Степанович | Лебедев Николай Иванович

Лебедев, Василий Петрович - выдающийся русский виртуоз-гитарист (родился в 1867 г.). Преподает в гвардейских полках на общедоступных музыкальных классах педагогического музея. Концертные поездки сделали его известным далеко за пределами России.


Лебедев Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Василий Петрович | Лебедев Клавдий Васильевич
Лебедев Василий Константинович | Лебедев Михаил Иванович
Лебедев Василий Иванович | Лебедев Михаил Николаевич
Лебедев Василий Александрович | Лебедев Николай Иванович
Лебедев Андрей Иванович | Лебедев Николай Константинович (Н. Морской)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебедев, Дмитрий Александрович - видный церковный историк (родился в 1871 г.), священник, кандидат Московской духовной академии. Напечатал: "Почему праздник Пасхи 25 марта называется Кириопасха" ("Бог. Вестник", 1905); "Средники" ("Журнал Министерства Народного Просвещения", 1911); "Антиохийский собор 324 г." ("Христианское Чтение", 1911); "Евсевий Никомидийский и Лукиан" ("Бог. Вестник", 1912); "К вопросу о коптских актах 3 Вселенского собора" ("Христианский Восток", 1912); "Из истории древних пасхальных циклов" ("Византийский Временник", т. 18); "Из истории арианских споров" (ib., т. 20); "День Рождества Христова по хронологии святого Ипполита Римского" ("Христианские Чтения", 1915); "К вопросу об антиохийском соборе 324 г." ("Труды Киевской духовной академии", 1915) и другое.

Назад Вперед


Лебедев Клавдий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Дмитрий Александрович | Лебедев Михаил Иванович
Лебедев Василий Петрович | Лебедев Михаил Николаевич
Лебедев Василий Константинович | Лебедев Николай Иванович
Лебедев Василий Иванович | Лебедев Николай Константинович (Н. Морской)
Лебедев Василий Александрович | Лебедев Петр Александрович

Лебедев, Клавдий Васильевич - живописец. Родился в 1853 г., учился в московском училище живописи, ваяния и зодчества. Академик живописи; состоял профессором натурного класса Академии Художеств. Выставляет на передвижных выставках. В Третьяковской галерее картины Лебедева: "Боярская свадьба" (1883), "К сыну" (1894), "На родине" (1897).


Лебедев Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Клавдий Васильевич | Лебедев Михаил Николаевич
Лебедев Дмитрий Александрович | Лебедев Николай Иванович
Лебедев Василий Петрович | Лебедев Николай Константинович (Н. Морской)
Лебедев Василий Константинович | Лебедев Петр Александрович
Лебедев Василий Иванович | Лебедев Петр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебедев, Михаил Иванович - даровитый пейзажист (1812 - 1837). Учился в Академии Художеств. В музее Александра III его картины: "Вид местечка Ариччио близ Рима" (1836), "Вид Кастель-Гандольфо близ Рима" (1836), "Вид в Павловском парке". В Третьяковской галерее: "Васильково" (1833), "Пейзаж с животными", "В ветреную погоду", "Альбанская аллея" (1836), "Вилла в Италии" (1837), "Белая стена Альбано" (1837), "В парке Киджи" (1837) и несколько рисунков.

См. также статьи:
Воробьев Максим Никифорович ;
Россия, разд. Архитектура, живопись и гравирование .


Лебедев Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Михаил Иванович | Лебедев Николай Иванович
Лебедев Клавдий Васильевич | Лебедев Николай Константинович (Н. Морской)
Лебедев Дмитрий Александрович | Лебедев Петр Александрович
Лебедев Василий Петрович | Лебедев Петр Николаевич
Лебедев Василий Константинович | Лебедев Петр Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебедев, Михаил Николаевич - геодезист (1841 - 1892). Производил геодезические операции в Болгарии во время войны 1877 г. Конструировал особого рода компаратор для сравнения жезлов при измерении базиса по бечеве. Исследовал величину земной рефракции. См. его работу "Об отклонении отвесной линии" на Балканском п-ове.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Лебедев Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Михаил Николаевич | Лебедев Николай Константинович (Н. Морской)
Лебедев Михаил Иванович | Лебедев Петр Александрович
Лебедев Клавдий Васильевич | Лебедев Петр Николаевич
Лебедев Дмитрий Александрович | Лебедев Петр Семенович
Лебедев Василий Петрович | Лебедев Петр Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебедев, Николай Иванович - богослов (1848 - 1884). Учился в Московской духовной академии, где был доцентом по кафедре патристики. Его труды: "Сочинение Оригена против Цельза" (М., 1878); "Макарий, митрополит всероссийский" ("Чтения в Обществе Любителей Духовного Просвещения", 1877 - 1881); "Цельз и Ориген" (ib., 1879); "О Стоглавом соборе" (ib., 1882); "Мартин Лютер и Андрей Рудольф Карлштадт" (ib., 1882).

См. также статьи:
Россия, разд. История русской литературы (библиография) .


Лебедев Николай Константинович (Н. Морской)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Николай Иванович | Лебедев Петр Александрович
Лебедев Михаил Николаевич | Лебедев Петр Николаевич
Лебедев Михаил Иванович | Лебедев Петр Семенович
Лебедев Клавдий Васильевич | Лебедев Петр Яковлевич
Лебедев Дмитрий Александрович | Лебедева Екатерина Александровна

Лебедев, Николай Константинович - беллетрист (1845 - 1888), писавший под псевдонимом Н. Морской. Окончил курс на естественном факультете Петербургского университета. Поместил в "Новом Времени" романы "Аристократия гостиного двора" (отдельно, СПб., 1879), "Калиф на час" (1884) и "Содом" (1881). Другие произведения: "В цветах" ("Нива", 1883), "Сандрильона" (ib., 1886), "Моничка" (ib., 1890), "Дешевый хлеб" ("Север", 1888), "Маскарадный бал" (ib.), книжка рассказов "О детях не для детей" (1883) и другие. В 1885 - 1888 годах он вел в "Санкт-Петербургских Ведомостях" отдел фельетонно-публицистического содержания, под названием: "Разговор".


Лебедев Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Николай Константинович (Н. Морской) | Лебедев Петр Николаевич
Лебедев Николай Иванович | Лебедев Петр Семенович
Лебедев Михаил Николаевич | Лебедев Петр Яковлевич
Лебедев Михаил Иванович | Лебедева Екатерина Александровна
Лебедев Клавдий Васильевич | Лебедева Ольга Сергеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебедев, Петр Александрович - протоиерей (1836 - 1900), магистр Петербургской духовной академии; состоял членом учебного комитета при Святейшем Синоде. Его главные работы: "Ессеи и ферапевты" ("Дух Христианина", 1862), "Пелагианство" ("Православное Обозрение", 1866; магистерская диссертация), "Руководство к пониманию православного богослужения" (9-е изд., СПб., 1902). Написал несколько музыкальных композиций на церковные песнопения.

См. также статьи:
Россия, разд. Церковная музыка (XVIII век) .


Лебедев Петр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Петр Александрович | Лебедев Петр Семенович
Лебедев Николай Константинович (Н. Морской) | Лебедев Петр Яковлевич
Лебедев Николай Иванович | Лебедева Екатерина Александровна
Лебедев Михаил Николаевич | Лебедева Ольга Сергеевна
Лебедев Михаил Иванович | Лебединский Владимир Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебедев, Петр Николаевич - знаменитый физик (1866 - 1912). Родился 24 февраля 1866 г. в Москве, в купеческой семье. Первоначальное образование получил в петропавловской немецкой школе и в частном реальном училище; три года был студентом Императорского технического училища. Чувствуя призвание к чистой науке, Лебедев в 1887 г. вышел из училища, где он в совершенстве изучил токарное и слесарное ремесла и приобрел навык в проектировании сложных приборов, оказавшийся весьма полезным для его дальнейшей деятельности. Высшее образование Лебедев получил у Кундта в страсбургском физическом институте, затем у него же в Берлине, где слушал также лекции теоретической физики Гельмгольтца. Вернувшись в Страсбург, Лебедев подготовил там, под руководством Ф. Кольрауша, свою докторскую работу: "Об измерении диэлектрических постоянных паров и о теории диэлектриков Моссотти-Клаузиуса" (1891). Одновременно Лебедев предпринял изучение теорий кометных хвостов и тогда уже пришел к идее о давлении лучистой энергии и о возможности экспериментального ее доказательства. В 1891 г. Лебедев получил место ассистента при А.Г. Столетове в Москве и занялся экспериментальным исследованием пондеромоторного действия разных волн на резонаторы. За эту работу, сводные результаты которой опубликованы в 1892 г., Лебедев получил от Московского университета степень доктора без магистрантского экзамена и без представления диссертации на степень магистра, годом позже - профессуру в Московском университете. Выполняя работу "О двойном преломлении лучей электрической силы" (1895), он открыл самые короткие электромагнитные волны, какие удалось до сих пор получить. Блестящий экспериментаторский талант Лебедева в полной мере сказался в дальнейших его работах, когда он приступил к осуществлению главной задачи своей жизни - доказательству светового давления. В 1900 г. Лебедев опубликовал первое сообщение о положительных результатах своих опытов над давлением света на твердые тела, в 1901 г. - классическое "Опытное исследование светового давления". Лишь в 1910 г., после бесчисленного множества опытов, после того, как одних окончательных приборов было им построено и исследовано более 20, Лебедев доказал давление света на газы ("Журнал Русского Физико-химического Общества", 1910). В 1911 г. Лебедев вместе с другими профессорами покинул Московский университет и должен был перенести свою деятельность в небольшую лабораторию, устроенную на частные средства в наемном помещении. Последние годы Лебедев много работал над вопросом о движении земли в эфире, пытался выяснить причины земного магнетизма и высказывал чрезвычайно смелые оригинальные идеи по этому вопросу. Поставленные им опыты дали отрицательные результаты ("Магнитометрические исследование вращающихся тел. Первое сообщение", "Журнал Русского Физико-химического Общества", 1911), дальнейшая же работа была прервана смертью. Лебедев скончался 1 марта 1912 г. от болезни сердца. - Помимо чисто научных работ, Лебедев много занимался популяризацией новейших приобретений физики в речах и статьях. Очень большая заслуга Лебедева - создание целой школы молодых русских физиков, работавших в его лаборатории под его талантливым и умелым руководством. Он был основателем и председателем московского физического общества, носящего ныне его имя. В 1913 г. этим обществом издано "Собрание сочинений" Лебедева (М., с его биографией и полным перечнем трудов). Две работы Лебедева о световом давлении изданы в 1913 г. П. Лазаревым, в "Ostwald's Klassiker der exakten Wissenschaften". Подробные биографии написаны И.И. Боргманом ("Новые идеи в физике", № 4, СПб., 1912) и П.П. Лазаревым , его ближайшим учеником ("Журнал Русского Физико-химического Общества").

См. также статьи:
Лазарев Петр Петрович .


Лебедев Петр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Петр Николаевич | Лебедев Петр Яковлевич
Лебедев Петр Александрович | Лебедева Екатерина Александровна
Лебедев Николай Константинович (Н. Морской) | Лебедева Ольга Сергеевна
Лебедев Николай Иванович | Лебединский Владимир Константинович
Лебедев Михаил Николаевич | Лебединцев Петр Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебедев, Петр Семенович - военный писатель, генерал-майор. Окончил курс в академии генерального штаба, был адъюнкт-профессором военной географии в той же академии, в 1855 - 1861 годах - редактором "Русского Инвалида", который при нем был общеинтересной газетой. Умер в 1876 г., командуя пехотною дивизиею. Написал: "Графы Никита и Петр Панины" (СПб., 1863), "Несколько слов о военном красноречии" (ib., 1847), "Фельдмаршал Радецкий и его походы в Италии" (ib., 1850), "Беседы о военной администрации" (ib., 1853); "Несколько слов о русском художнике П.А. Федотове" (ib., 1953) и многое другое.

См. также статьи:
Панин Никита Иванович ;
Ридигер Федор Васильевич .


Лебедев Петр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедев Петр Семенович | Лебедева Екатерина Александровна
Лебедев Петр Николаевич | Лебедева Ольга Сергеевна
Лебедев Петр Александрович | Лебединский Владимир Константинович
Лебедев Николай Константинович (Н. Морской) | Лебединцев Петр Гаврилович
Лебедев Николай Иванович | Лебединцев Феофан Гаврилович

Лебедев, Петр Яковлевич - писатель (1849 - 1885), воспитанник Московской духовной академии. Главные его труды: "Краткое учение о богослужении православной церкви" (М., 1883) и "Наука о богослужении православной церкви" (2-е изд., М., 1886).


Лебединский Владимир Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебедева Ольга Сергеевна | Лебединцев Петр Гаврилович
Лебедева Екатерина Александровна | Лебединцев Феофан Гаврилович
Лебедев Петр Яковлевич | Леберехт Карл Александрович
Лебедев Петр Семенович | Лев
Лебедев Петр Николаевич | Леваковский Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебединский, Владимир Константинович - физик, профессор рижского политехникума. Родился в 1868 г. Окончил курс в Санкт-Петербургском университете. Главнейшие работы: "Изучение искр" ("Журнал Русского Физико-Химического Общества", 1907 - 1908 - 1909); "О трансформаторе переменного тока" (1909); "Обращенный спектр на солнечных спектрограммах" (1909); "Учение об электрической искре" (1901); "Лекции по физике" (1903); "Элементарное учение об энергии" (1904; 2-е издание, 1912).

См. также статьи:
Ленц Эмилий Христианович .


Лебединцев Петр Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебединский Владимир Константинович | Лебединцев Феофан Гаврилович
Лебедева Ольга Сергеевна | Леберехт Карл Александрович
Лебедева Екатерина Александровна | Лев
Лебедев Петр Яковлевич | Леваковский Иван Федорович
Лебедев Петр Семенович | Леванда Иоанн Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебединцев, Петр Гаврилович - историк и археолог (1819 - 1896), протоиерей, магистр киевской духовной академии. Важнейшие из его церковно-исторических исследований: "Описание Киево-Софийского кафедрального собора", "Киево-Печерская лавра в ее прошлом и настоящем состоянии", "Киево-Михайловский Златоверхий монастырь в его прошлом и настоящем состоянии", "Пределы киевской епархии в древние и нынешние времена", "Где жили первые киевские митрополиты: в Переяславе или в Киеве?", "Когда и где совершилось крещение киевлян при святом Владимире?", "О начале христианства в Киеве до торжественного принятия христианской веры при святом Владимире"; из церковно-археологических исследований - "О времени написания фресков Киево-Софийского собора", "София - премудрость Божия в иконографии севера и юга России", "Остатки церквей в развалинах древнего Корсуня, их открытие и значение", "Открытие древних мозаик в главном куполе Киево-Софийского собора". - См. священник Ф. Титов "П.Г. Лебединцев" (Киев, 1897).

См. также статьи:
Арсений (имя духовных писателей и проповедников) .


Лебединцев Феофан Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебединцев Петр Гаврилович | Леберехт Карл Александрович
Лебединский Владимир Константинович | Лев
Лебедева Ольга Сергеевна | Леваковский Иван Федорович
Лебедева Екатерина Александровна | Леванда Иоанн Васильевич
Лебедев Петр Яковлевич | Леванда Лев Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лебединцев, Феофан Гаврилович - журналист и педагог. Окончил курс в киевской духовной академии. С 1860 по 1863 г. редактировал выходившее при академии "Руководство для сельских пастырей". Был начальником холмской учебной дирекции. По выходе в отставку Лебединцев поселился в Киеве и предпринял (1882) издание "Киевской Старины", которую вел почти до самой смерти (1887), с огромною энергией, при крайне стесненных денежных обстоятельствах, будучи сам не только редактором, но и корректором, и конторщиком журнала. - См. "Киевскую Старину" (1888, IV и V; 1889, III) и "Русскую Старину" (1889, I).

См. также статьи:
Значко-Яворский Михаил ;
Лашкевич Александр Степанович ;
Россия, разд. Малороссия (историография) .


Леберехт Карл Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лебединцев Феофан Гаврилович | Лев
Лебединцев Петр Гаврилович | Леваковский Иван Федорович
Лебединский Владимир Константинович | Леванда Иоанн Васильевич
Лебедева Ольга Сергеевна | Леванда Лев Осипович
Лебедева Екатерина Александровна | Левандовский Луи (Lewandowski)

Леберехт, Карл Александрович - медальер и гравер на твердых каменьях (1755 - 1827), родом из Германии. Переселясь в Россию, был академиком, главным медальером санкт-петербургского монетного двора и преподавателем в медальерном классе академии. Из работ Леберехта выдаются медали на раздел Польши, на столетие Санкт-Петербурга, на открытие новой санкт-петербургской биржи, на столетие присоединения Риги к России, на открытие полтавского монумента, на возвращение императора Александра I из похода во Францию в 1814 г., в память Потемкина , Шереметева , Грейга , Фрезе, Суворова . Им гравировано много каменьев, изображающих аллегорические сюжеты и эпизоды русской истории.


Леваковский Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лев | Леванда Иоанн Васильевич
Леберехт Карл Александрович | Леванда Лев Осипович
Лебединцев Феофан Гаврилович | Левандовский Луи (Lewandowski)
Лебединцев Петр Гаврилович | Левашев Василий Яковлевич
Лебединский Владимир Константинович | Левашев Сергей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леваковский, Иван Федорович - геолог (1828 - 1893). Окончил курс в Харьковском университете. По защите докторской диссертации: "Геологическое исследование осадков пермской формации в северо-западной части Донецкого кряжа" (1868) избран профессором на кафедру геологии Харьковского университета. Издал первый оригинальный учебник геологии на русском языке, в котором отвел значительное место геологическому описанию России. Принял живое участие в организации общества испытателей природы при Харьковском университете. Многочисленные труды его, помещавшиеся почти исключительно в "Трудах" названного выше общества, значительно способствовали разъяснению геологического строения южной России. Важнейшие из них: "О выступах кристаллических пород по Днепру", "О причинах различия в форме склонов речных долин"; "Материалы для изучения чернозема"; "Исследование осадков меловой и следующих за ней формаций на пространстве между Днепром и Волгой"; "Исследование над образованием Таврических гор". Описанию современных геологических явлений южнорусской природы посвящены работы Леваковского: "О славянских соляных озерах"; "О почве и воде города Харькова"; "Наружные подземные воды в Екатеринославской и Таврической губерниях" и капитальный, не законченный труд: "Воды России по отношению к ее населению".

См. также статьи:
Россия, разд. Геология .


Леванда Иоанн Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леваковский Иван Федорович | Леванда Лев Осипович
Лев | Левандовский Луи (Lewandowski)
Леберехт Карл Александрович | Левашев Василий Яковлевич
Лебединцев Феофан Гаврилович | Левашев Сергей Васильевич
Лебединцев Петр Гаврилович | Левашевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леванда, Иоанн Васильевич - известный проповедник (1734 - 1814). Образование получил в киевской духовной академии; был протоиереем Киево-Софийского собора. Все слышавшие Леванду восторженно отзываются о его замечательном ораторском таланте. Читая его проповеди теперь, трудно понять, почему они доставили автору такую громкую известность: они по содержанию не представляют собой ничего особенного. Не видно также в его произведениях и глубокой богословской учености. Причиной их успеха было, вероятно, искреннее воодушевление, с которым он их произносил. - Ср. Ф.А. Терновский и С. Голубев "Леванда" ("Труды Киевской Духовной Академии", 1878, № 8, 10, 11, 12 и отдельно); "Слова и речи протоирея И. Леванды" (СПб., 1821, тома I, II и III); Филарет "Обзор русской духовной литературы".

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание .


Леванда Лев Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леванда Иоанн Васильевич | Левандовский Луи (Lewandowski)
Леваковский Иван Федорович | Левашев Василий Яковлевич
Лев | Левашев Сергей Васильевич
Леберехт Карл Александрович | Левашевы
Лебединцев Феофан Гаврилович | Лёве Август Августович

Леванда, Лев Осипович - русско-еврейский писатель (1835 - 1888), обличавший косность и невежество евреев и горячо стоявший за участие евреев в культурной жизни русского народа. Написал много повестей и романов ("Исповедь дельца", "Депо бакалейных товаров", "Очерки прошлого", "Авраам Юзефович", "Гнев и милость магната" и др.), отличающихся наблюдательностью и знанием еврейского быта. Более удачны те его произведения, которые чужды публицистической проповеди. В романе "Горячее время" (СПб., 1875; из эпохи польского восстания 1863 г.) Леванда стоит на точке зрения русского патриотизма. После еврейских погромов 1881 г. Леванда сделался приверженцем палестинофильского движения. Он составил ряд докладных записок об организации быта евреев в Северо-западном крае и с 1860 г. состоял на должности ученого еврея при виленском генерал-губернаторе.


Левандовский Луи (Lewandowski)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леванда Лев Осипович | Левашев Василий Яковлевич
Леванда Иоанн Васильевич | Левашев Сергей Васильевич
Леваковский Иван Федорович | Левашевы
Лев | Лёве Август Августович
Леберехт Карл Александрович | Лёвенвольде

Левандовский (Lewandowski), Луи - еврейский композитор (1823 - 1894). Обработал древнееврейские напевы для употребления при богослужении в синагоге. Написал множество оркестровых, хоровых, камерных и других произведений.


Левашев Василий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левандовский Луи (Lewandowski) | Левашев Сергей Васильевич
Леванда Лев Осипович | Левашевы
Леванда Иоанн Васильевич | Лёве Август Августович
Леваковский Иван Федорович | Лёвенвольде
Лев | Левенко Владимир
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левашев, Василий Яковлевич - генерал, сподвижник Петра Великого (1667 - 1751). Во время войны с Персией при Петре Великом Левашев, окруженный в городе Ряще многочисленным войском персиян, заставил их снять осаду. При Елизавете Петровне был первоприсутствующим в московской сенатской конторе. - Ср. П.П. Бекетов "Краткое описание жизни В.Я. Левашева" (1808).

См. также статьи:
Левашевы .


Левашев Сергей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левашев Василий Яковлевич | Левашевы
Левандовский Луи (Lewandowski) | Лёве Август Августович
Леванда Лев Осипович | Лёвенвольде
Леванда Иоанн Васильевич | Левенко Владимир
Леваковский Иван Федорович | Левенштерн Владимир Иванович (фон)

Левашев, Сергей Васильевич - терапевт. Родился в 1857 г., окончил курс в медико-хирургической академии. Состоял профессором Новороссийского университета, где с 1908 по 1913 г. был ректором. Время его управления ознаменовано рядом безчинств правых студенческих организаций, дошедших до вооруженных нападений и убийства в стенах университета. В 1913 г. Левашев избран членом Государственной думы, где примкнул к крайним правым. Главные его работы: "Versuche uber die Inneervation der Hautgefasse" ("Pflugers Arch." т. 28); "Experimentelle Untersuchungen uber die Bedeutung des Nervensystems bei Gefasserkrankungen"("Virchows Arch.", 1889); "К вопросу о влиянии щелочных средств на состав желчи" ("Еженедельная Клиническая Газета", 1882, и "Zeitstsch. f. Klin. Med."); "Ueber eine eigenthumliche Veranderung der Pankreaszellen warmblutiger Tiere bei starker Absonderungstatigkeit der Druse" ("Arch. f. micr. Anat.", т. 26); "Zur operativen Behandlung der exsudativen Pleuritiden" ("Врач", 1890 и 1894, и "Deutsche med. Worch.", 1892, и "Врач", 1892); "О сердечных циррозах печени" ("Русский Врач", 1901).


Левашевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левашев Сергей Васильевич | Лёве Август Августович
Левашев Василий Яковлевич | Лёвенвольде
Левандовский Луи (Lewandowski) | Левенко Владимир
Леванда Лев Осипович | Левенштерн Владимир Иванович (фон)
Леванда Иоанн Васильевич | Левиз-оф-Менар Федор Федорович

Левашевы - русский дворянский и графский род, происходящий, по преданию, от Христофора Карла Дола, выехавшего "из Немец" во Псков, принявшего крещение и переселившегося в Тверь к вел. кн. Александру Михайловичу (1324 - 1327), у которого он был боярином. Праправнук его, Александр Викулович, по прозванию Леваш, тверской боярин, был родоначальником Левашевых. Федор Васильевич Левашев был воеводою в Балахме (1610) и в 1612 г. сподвижником князя Д.М. Пожарского . О Василии Яковлевиче Левашеве (1667 - 1751) - см. выше; из его внуков Василий Иванович (1740 - 1804) - был обер-егермейстером, Федор Иванович - сенатором (1751 - 1819). Один из сыновей Василия Ивановича, Василий Васильевич (1783 - 1848), генерал-адъютант, генерал от кавалерии, председатель государственного совета и комитета министров, возведен в графское достоинство Российской империи в 1833 г. Из его сыновей граф Николай Васильевич (1827 - 1888) был генерал-адъютантом и товарищем шефа жандармов. Высочайше утверждено в 1895 г. мнением Государственного совета титул и фамилию генерал-лейтенанта графа Владимира Левашева дозволено присоединить к титулу и фамилии внука его, князя Владимира Вяземского. Род Левашевых внесен во II, III и VI части родословных книг Вологодской, Калужской, Оренбургской и Ярославской губерний.


Лёве Август Августович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левашевы | Лёвенвольде
Левашев Сергей Васильевич | Левенко Владимир
Левашев Василий Яковлевич | Левенштерн Владимир Иванович (фон)
Левандовский Луи (Lewandowski) | Левиз-оф-Менар Федор Федорович
Леванда Лев Осипович | Левин Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лёве, Август Августович - математик. Из множества составленных им руководств в особенности распространенных были: "Арифметика для начальных народных училищ" (1872); "Курс арифметики и собрание арифметических задач" (изд. 2-е, 1871); "Начальная алгебра" (изд. 3-е, 1871); "Начальные основания геометрии" (изд. 2-е, 1871).

Назад Вперед


Лёвенвольде

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лёве Август Августович | Левенко Владимир
Левашевы | Левенштерн Владимир Иванович (фон)
Левашев Сергей Васильевич | Левиз-оф-Менар Федор Федорович
Левашев Василий Яковлевич | Левин Александр Михайлович
Левандовский Луи (Lewandowski) | Левин Варлаам (в миру Василий Андреевич)

Лёвенвольде - русский графский и прибалтийский баронский род, происходящий из Люнебурга и переселившийся в начале XIV века в Ливонию. Три брата: камергер Рейнгольд-Густав, бригадир Карл-Густав и Фридрих-Карл бароны Лёвенвольде получили в 1726 г. графское достоинство в России. Карл-Густав Лёвенвольде был любимцем Анны Иоанновны ; первый осведомил ее о решении верховного совета; занимал видные дипломатические должности; умер в 1735 г. Рейнгольд-Густав (1693 - 1758) пользовался расположением Анны Иоанновны; при восшествии на престол Елизаветы Петровны был предан суду и приговорен к смертной казни, которая была заменена ссылкой в Соликамск и лишением чинов; умер в ссылке. - Род Лёвенвольде пресекся.


Левенко Владимир

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лёвенвольде | Левенштерн Владимир Иванович (фон)
Лёве Август Августович | Левиз-оф-Менар Федор Федорович
Левашевы | Левин Александр Михайлович
Левашев Сергей Васильевич | Левин Варлаам (в миру Василий Андреевич)
Левашев Василий Яковлевич | Левинсон-Лессинг Франц Юльевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левенко, Владимир - см. Леонтович В.Н.

Назад Вперед


Левенштерн Владимир Иванович (фон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левенко Владимир | Левиз-оф-Менар Федор Федорович
Лёвенвольде | Левин Александр Михайлович
Лёве Август Августович | Левин Варлаам (в миру Василий Андреевич)
Левашевы | Левинсон-Лессинг Франц Юльевич
Левашев Сергей Васильевич | Левитан Исаак Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левенштерн, фон Владимир Иванович, барон - мемуарист (1777 - 1852). Служил в гвардии; участвовал в войнах с Наполеоном и в 1814 г. был с русской армией в Париже. Образованный и наблюдательный, друг князя Чернышева , графа Палена и других, Левенштерн вел обширную переписку, представляющую интерес для характеристики высшего русского общества того времени. Отчасти она использована в книге Смита: "Denkwurdigkeiten eines Liflanders aus den Jahren 1790 - 1815" (Гейдельберг, 1858). В "Прибалтийском Сборнике" В. Чешихина напечатаны "Воспоминания", охватывающие период детства и юности Левенштерна; в "Военном Сборнике" 1865 - 1866 годов - отрывок из записок о Швейцарском походе Суворова и войнах с Наполеоном (напечатаны полностью в "Русской Старине", 1900, тома 103 - 104; 1901, тома 105 - 108). Содержа немало любопытного с военной точки зрения, мемуары Левенштерна прибавляют несколько черт к портретам некоторых деятелей конца XVIII и начала XIX веков, например, Салтыкова , Пл. Зубова и Багратиона .

Назад Вперед


Левиз-оф-Менар Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левенштерн Владимир Иванович (фон) | Левин Александр Михайлович
Левенко Владимир | Левин Варлаам (в миру Василий Андреевич)
Лёвенвольде | Левинсон-Лессинг Франц Юльевич
Лёве Август Августович | Левитан Исаак Ильич
Левашевы | Левитов Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левиз-оф-Менар, Федор Федорович - боевой генерал (1767 - 1824). Отличился в войне со Швецией в 1788 - 1790 годах. В 1791 г., в качестве командира гренадерского батальона, принял участие в войне с Польшей и выделился как лихой партизан. В 1805 г. в чине генерала сражался под Аустерлицем. В 1810 г., командуя корпусом, принимал участие в осаде Силистрии. В Отечественную войну оборонял Лифляндию в 1813 г. обложил Данциг и руководил блокадой. В 1818 г. избран лифляндским предводителем дворянства. Левиз-оф-Менар - автор любопытных записок о войнах, в которых он участвовал, и ряда сочинений по фортификации, ботанике, технологии и земледелии.

Назад Вперед


Левинсон-Лессинг Франц Юльевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левин Варлаам (в миру Василий Андреевич) | Левитан Исаак Ильич
Левин Александр Михайлович | Левитов Александр Иванович
Левиз-оф-Менар Федор Федорович | Левитский Владимир Фавстович
Левенштерн Владимир Иванович (фон) | Левитский Григорий Александрович (Левицкий)
Левенко Владимир | Левитский Дмитрий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левинсон-Лессинг, Франц Юльевич - геолог. Родился в 1861 г. Окончил курс на физико-математическом факультете Петербургского университета. Состоит профессором петроградского политехнического института и высших женских курсов. Специальностью Левинсона-Лессинга является петрография, но им напечатаны работы также по кристаллографии, минералогии, почвоведению, палеонтологии и геологии. Его исследования касаются Урала, Кавказа, Олонецкой, Нижегородской, Полтавской губерний. Важнейшие работы: "Олонецкая диабазовая формация" (магистерская диссертация; в "Трудах Санкт-петербургского Общества Естествознания", XIX); "Очерк нижнесурской юры" (там же, XVI); "О фосфоритном черноземе" ("Труды Вольного Экономического Общества", 1890); "О некоторых химических типах изверженных пород" ("Вестник Естествознания", 1890); "Геологическое исследование в Губерлинских горах" ("Записки Мин. Общ.", т. XXVIII); "Die Variolite bon Jalguba" ("Tscherm. Miner. Mitt.", VI); "Petrographisches Lexicon" (в 2 ч. 1893 - 1895); "Исследование по теоретической петрографии в связи с изучением изверженных пород Центрального Кавказа" (1898); "Studien uber die Eruptivgesteine" (1898); "Геологический очерк Южно-Заозерской Дачи и Денежкина Камня на Урале" (1900); "Вулканы и лавы Центрального Кавказа" (1913). Левинсон-Лессинг - сотрудник 86-томного Словаря Брокгауза - Ефрона и настоящего Словаря (Биографии).

См. также статьи:
Россия, разд. Геология ;
Сущинский Петр Петрович (геолог) .


Левин Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левиз-оф-Менар Федор Федорович | Левин Варлаам (в миру Василий Андреевич)
Левенштерн Владимир Иванович (фон) | Левинсон-Лессинг Франц Юльевич
Левенко Владимир | Левитан Исаак Ильич
Лёвенвольде | Левитов Александр Иванович
Лёве Август Августович | Левитский Владимир Фавстович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левин, Александр Михайлович - терапевт, родился в 1861 г. Окончил курс в санкт-петербургской военно-медицинской академии. Состоит профессором диагностики внутренних болезней и руководителем соответствующей клиники в женском медицинском институте. В качестве члена-сотрудника института экспериментальной медицины был командирован в Индию для изучения чумы и в разные местности Азиатской и Европейской России для борьбы с вспышками этой болезни. Главнейшие труды: "К патологии блуждающего нерва" (диссертация, СПб., 1888); "К патологии острых бактерийных воспалений" ("Врач", 1890, и "Arbeiten aus dem pathol.-anat. Institut in Tubingen", т. I); "К патологии прогрессивной мышечной атрофии" ("Врач", 1890, и "Deutshe Ztsch. f. Nervenheilkunde", 1891); "К фармакологии камфоры" (ib., 1890, и "Arch. fur experim. Pathologie", т. XXVII); "К диагностике и патологии анат. трихиноза" ("Врач", 1891, и "Deutshes Arch. f. Klin. Med.", т. LXIX); "О стрептококковых пневмониях" (ibid., 1898); "К патологии печеночных клеток" ("Архив Биологических Наук", т. I); "Исследования по этиологии цинги" (ib., т. VIII); "О сибирской язве у человека" ("Врач", 1893, и "Centralbl. f. Bacter.", т. XVI); "Из наблюдений над чумными больными" ("Врач", 1897); "Чума в Анзобе" (ib., 1899); "Чума в Колобовке" (ib.); "О кишечных самоотравлениях" ("Русский Архив Патологии и Клинической Медицины", 1900). В 86-томном "Энциклопедическом Словаре" Левину принадлежит обширная статья "Чума" и ряд других статей.

См. также статьи:
Громека Михаил Степанович .


Левин Варлаам (в миру Василий Андреевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левин Александр Михайлович | Левинсон-Лессинг Франц Юльевич
Левиз-оф-Менар Федор Федорович | Левитан Исаак Ильич
Левенштерн Владимир Иванович (фон) | Левитов Александр Иванович
Левенко Владимир | Левитский Владимир Фавстович
Лёвенвольде | Левитский Григорий Александрович (Левицкий)

Левин (Варлаам; в миру Владимир Андреевич) - искатель правды, пензенский уроженец. Научившись грамоте, он сблизился с старообрядческими проповедниками. Служил в армии; в 1719 г. с трудом получил разрешение постричься; переходил из одного монастыря в другой, ища праведной жизни иноков, и, наконец, постригся в Предтеченском монастыре близ Пензы. Здесь он сблизился со старцем Ионою, и оба они волновали братию слухами об антихристе, о каких-то привезенных Петром из-за границы печатях, о том, что монахов скоро заставят жить с женами. Когда Левин стал проповедовать то же самое на пензенском базаре, его схватили и отвезли в Москву. Несколько раз удавалось добиться от Левина признания, но затем он вновь бранил Петра, рвал подписанное им покаяние, кидал на пол просфоры с четырехконечным крестом и т. д. В 1721 г. Левин был казнен в Москве, а голова его отправлена в Пензу и выставлена на столбе, "для вечного страху и покаяния злых дел его". - Ср. Г.В. Есипов "Варлаам Левин" ("Русское Слово", 1861, № 9).


Левитан Исаак Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левинсон-Лессинг Франц Юльевич | Левитов Александр Иванович
Левин Варлаам (в миру Василий Андреевич) | Левитский Владимир Фавстович
Левин Александр Михайлович | Левитский Григорий Александрович (Левицкий)
Левиз-оф-Менар Федор Федорович | Левитский Дмитрий Григорьевич
Левенштерн Владимир Иванович (фон) | Левитский Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левитан, Исаак Ильич - известный живописец (1861 - 1900). Родился в Ковенской губернии в еврейской семье. Учился в московском училище живописи и ваяния. Его "Симонов монастырь" был одной из лучших вещей на ученической выставке 1879 г. Работал Левитан в пейзажном классе Саврасова . Картина, представленная им на звание классного художника, не была признана достойной медали; другую картину он представить не пожелал и в 1884 г. оставил училище. Тогда же он стал выступать на выставках московского общества любителей художеств. В 1886 г. выставляет впервые у передвижников "Весну"; с 1888 г. принимает постоянное участие в передвижных выставках. В 1898 г. Левитан принимает участие в выставке "Русских и финляндских художников", устроенной С. Дягилевым , в 1899 и 1900 годах в выставках "Мир Искусства". В 1898 г. Левитан выставляет в Мюнхене на выставке "Secession", в 1900 г. - на всемирной выставке в Париже. В 1898 г. Левитан получает звание академика и в том же году становится преподавателем московского училища живописи и ваяния. 22 июля 1900 г. Левитан скончался в Москве. До окончания школы Левитан, за неимением средств, далеко из Москвы не уезжал и писал подмосковные пейзажи: много вещей написано им в Сокольниках, в Останкине. Сойдясь с семьей А.П. Чехова , он вместе с нею прожил лето в Бабкине, около Нового Иерусалима. С.И. Мамонтов поручил ему написать декорации для "Жизни за Царя" и "Русалки", благодаря чему он мог побывать в Крыму. В последующие годы Левитан несколько раз проводил лето на Волге. В 1889 г. он побывал в Париже и познакомился с новым европейским искусством, но на этот раз оно не произвело на Левитана большого впечатления: ближе оценил он новую школу лишь во время другой поездки в Париж, незадолго до смерти. Некоторое влияние имели на него "барбизонцы". Он очень ценил Коро, Руссо и других. К девяностым годам относятся лучшие произведения Левитана; как например: "Тихая обитель", "У омута", "Над вечным покоем", "Март". Много произведений Левитана рассеяно по частным собраниям и коллекциям. В Третьяковской галерее: "Осенний день. Сокольники", "Туман", "На Волге", "Осень", "После дождя", "Вечер", "Лунная ночь", "У омута", "Владимирка", "Над вечным покоем", "Летний вечер", "Март", "Свежий ветер" и многое другое; в Румянцевском музее в Москве - "Весна, большая вода", "Вечер" и "У ручья"; в музее Александра III в Петрограде - "Буря - дождь", "Ранняя весна", "Золотая осень", "Волга", "Ручей", "У берега моря", "Сумерки", "Овраг", "Озеро", "Ночь в деревне", "Деревня осенью" и другие. - См. И. Грабарь и С. Глаголь "Левитан"; А. Ростиславов "Левитан"; С. Дягилев "Памяти И.И. Левитана" ("Мир Искусства", 1900, № 15 - 16); Н. Ге "И.И. Левитан" ("Жизнь", 1900, № 10); С. Вермель "И.И. Левитан и его творчество" ("Восход", 1902); М. Нестеров "Левитан", ("Мир Искусства", 1903, № 39 - 40); К. Эрберг "Куинджи и Левитан" ("Вестник Европы", 1910, кн. VIII); С. Шопфер "Воспоминания о художнике И.И. Левитане" ("Нива", 1908, № 4); альбом гелиогравюр "И. Левитан" (изд. "Мир Искусства"). В. Р-ва.

См. также статьи:
Бакст Лев Самуилович ;
Дягилев Сергей Павлович ;
Зайцев Борис Константинович ;
Коровин Сергей Алексеевич ;
Нестеров Михаил Васильевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Серов Валентин Александрович .


Левитов Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левитан Исаак Ильич | Левитский Владимир Фавстович
Левинсон-Лессинг Франц Юльевич | Левитский Григорий Александрович (Левицкий)
Левин Варлаам (в миру Василий Андреевич) | Левитский Дмитрий Григорьевич
Левин Александр Михайлович | Левитский Николай Васильевич
Левиз-оф-Менар Федор Федорович | Левитский Роман Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левитов, Александр Иванович - выдающийся писатель. Родился 20 июня 1835 г. в торговом селе Добром, Лебедянского уезда Тамбовской губернии, в семье дьячка. Дьячок содержал постоялый двор, открыл у себя школу; Левитов уже восьми лет был "подмастерьем" у отца и вел целый класс. Небольшая семья много трудилась, жила безбедно и дружно, и, в общем, детские годы Левитова прошли привольно, наложив неизгладимый отпечаток на его мягкую, поэтическую и немного экзальтированную натуру. Лучшие страницы его нестройных, но часто полных истинной поэзии произведений - те, в которых он обращается мыслью к золотой поре своего детства, к воспоминаниям о безбрежной шири родной степи. Мальчик пользовался каждою свободною минутою, чтобы убегать в окружавшую Доброе степь. Чувство природы было чрезвычайно развито в Левитове; он зорким глазом истинного художника подмечал в ней самые мимолетные оттенки и умел их передавать ярко и обаятельно. Его описания придонских степей принадлежат к лучшим образцам русского пейзажа. Учился Левитов в лебедянском духовном училище и тамбовской семинарии и шел один из первых. Под конец учения семинарское начальство, всегда недолюбливавшее Левитова за "сочинительство" и увлечение светскими книжками, стало особенно преследовать его и подвергло его однажды накануне перехода в высший класс, телесному наказанию, вследствие чего он заболел нервной горячкой и бросил семинарию. С несколькими рублями в кармане он пешком добрел до Москвы, потом перебрался в Петербург и поступил (1855) в медико-хирургическую академию. На мать Левитова внезапное крушение надежды скоро видеть сына священником подействовало потрясающе; она с горя умерла. Отец вскоре женился вторично и разошелся с детьми; брат и сестра Левитова вынуждены были пойти по чужим людям и терпеть всякие невзгоды. Страстно привязанный к своей семье, особенно к сестре, Левитов глубоко страдал, отчасти потому, что считал себя виною семейного разгрома, а еще более потому, что над ним самим в то же время разразилось несчастие, лишавшее его возможности чем-нибудь облегчить горе близких. Через год после вступления в академию, вследствие какой-то истории, Левитов очутился в Шенкурске, с обязательством отслуживать в качестве фельдшера стипендию, которую получал, будучи в академии. Что эта была за история, о которой Левитов никогда ничего не говорил даже самым интимным друзьям - осталось неизвестным, но почти нет сомнения, что в ней не было ничего политического. Двухлетнее пребывание в ссылке оказало гибельное влияние на весь ход жизни Левитова. При полном отсутствии какого бы то ни было интеллигентного общества, да и по приниженному положению своему, Левитов поневоле завел знакомства с людьми, все развлечения которых состояли в отчаянных попойках и картеже. Это развило в нем вынесенную еще из семинарии привычку к вину, превратившую жизнь Левитова в истинно мученическую борьбу с неумолимым недугом. В своем отчаянии Левитов обращался даже к помощи знахарей, лечивших от запоя, и на время как будто получал облегчение. Но проходил месяц, другой, недуг возобновлялся с неудержимою силою, и он снова, по собственному его выражению, начинал "зверски жрать водку", доходя при этом до того, что полиция подбирала его на улице в состоянии белой горячки. Несчастная слабость Левитова отразилась и на его творчестве. Добрая половина его произведений посвящена "запивойству", игре пьяного воображения, пьяным галлюцинациям и т. д. Они производят иногда такое впечатление, будто ничего, кроме бесшабашного пьянства и пьяного распутства, и нет в русской жизни. Промучившись два года в Шенкурске, пробыв затем год в Вологде, Левитов получил свободу. Весною 1859 г. он почти без гроша тронулся в путь, чтобы свидеться с родными, но добрался до Лебедяни только через полгода, потому что не только прошел пешком все огромное расстояние, но еще по дороге останавливался в селах и за какой-нибудь рубль нанимался работать целую неделю над приведением в порядок дел волостного управления. В его горемычной жизни наступает теперь некоторый просвет; начало 60-х годов является самым счастливым периодом жизни Левитова. Поселившись в 1860 г. в Москве, он хотя и бедствовал сначала, но, благодаря счастливой случайности, познакомился с Аполлоном Григорьевым , который сразу оценил оригинальный талант Левитова и пристроил его в качестве секретаря редакции передового тогда "Русского Вестника". Ободранный и обтрепанный жилец трущобных комнат "с небелью" внезапно превратился из бездомного пролетария в человека с светлыми надеждами на будущее. Он знакомится со многими писателями, встретившими дебютанта тепло и приветливо: очерки его появляются один за другим в "Московском Вестнике", "Времени", "Русской Речи", "Библиотеке для Чтения" и др.; на них обращают внимание. Левитов приободряется и даже внешность его меняется; он становится франтом и если и запивает, то умеренно. Но уже к середине 60-х годов Левитов окончательно превращается в неисправимого бродягу, мечущегося в безвыходной тоске, вечно кочующего из Петербурга в Москву и обратно, пробующего пристроиться то учителем в Ряжске, то воспитателем одного из московских пансионов, то на железной дороге, но нигде не выживающего больше одного-двух месяцев, потому что всякая способность к правильному образу жизни в нем совершенно исчезла, под влиянием его ужасной страсти. Материальное его положение все время было отчаянное; приходилось ютиться с подругой жизни - простой, но преданной швеей - в подвалах, на чердаках, питаться впроголодь, одеваться в лохмотья. Редкими исключениями являются недолгие светлые промежутки, в роде конца 1871 г. и начала 1872 г., когда Левитов был фактическим редактором иллюстрированного журнала "Сияние". Особенно мучительны были последние пять лет жизни Левитова. Заработок был ничтожен, здоровье окончательно надломлено, литературное положение подорвано вечными авансами из редакций, в уплату которых Левитов давал одни наброски и отрывки. В последнем градусе чахотки он жил в нетопленой комнате. Чтобы добыть из какой-то мелкой редакции 5 рублей, он в декабрьскую стужу вышел из дому в легком летнем пальто и жестко простудился. 4 января 1877 г. Левитов умер в Московской университетской клинике. Художественное дарование Левитова очень значительно. Из всех писателей-народников выше его в этом отношении стоит только один Глеб Успенский . Левитов - удивительный рассказчик. Буквально из ничего создавал он все свои очерки и рассказы. В них нет ни интриги, ни завязки, ни развязки, нет вообще и тени того, что называется сюжетом. Автор завладевает вниманием читателя благодаря уменью сообщать интерес каждой мелочи, которой коснется. Его произведения представляют собою своего рода "искусство для искусства", где важно не то, что автор рассказывает, а как. Другая замечательная сторона таланта Левитова - его тонкий юмор, в связи с необыкновенно - выразительным и характерным языком. Из неизведанных до него глубин русской жизни он вынес богатейший запас оригинальных слов и оборотов, чисто русского, хотя подчас кабацкого остроумия. Вообще стиль Левитова чрезвычайно ярок и колоритен. Внутренние качества таланта Левитова также очень замечательны. Основная черта всех без исключения его рассказов - глубокая задушевность и мягкий, поэтический колорит. Живое чувство и потребность отвлечься от прозы жизни Левитов пронес невредимыми через все тяжелые испытания. Как бы мрачно и безнадежно он ни начинал рассказ, но стоит ему мимоходом коснуться чего-нибудь ему дорогого: детства, природы, гибнущих сил и т. п. - и он весь преобразовывается: пессимизм уступает место задушевнейшему лиризму, порывам детски чистой и незлобивой души. Его таланту недоставало одного: единства, связующего цемента. Он не создал ни типов, ни миросозерцания, ни сколько-нибудь полной картины столь глубоко изученного им быта. Отдельных черт, отдельных положений и настроений в произведениях Левитова целая сокровищница, но ансамбля - никакого: ряд превосходных этюдов, а картины нет. Человеком определенных взглядов Левитов не был; усиленные попытки некоторых критиков сделать из него печальника народного горя весьма мало соответствуют содержанию его произведений. Уже одно то, что значительнейшая часть их посвящена ворам, проституткам, сводням, целовальникам и тому подобному люду совершенно исключает возможность превратить Левитова в писателя тенденциозно-демократического направления. Нельзя также причислять его к писателям, идеализирующим народ. В огромном большинстве случаев левитовский "народ" наводит ужас своим глубоким нравственным падением, и никаких симпатий не возбуждает. Правда, часть его рассказов вышла под тенденциозным заглавием: "Горе сел, дорог и городов" - но едва ли это заглавие не придумано издателем для лучшего сбыта книги: оно совершенно не соответствует содержанию книги. Никакого достойного сочувствия "горя" нет в этом изображении попрошаек, пристанодержателей, родителей, сбивающих своих дочек, и прочего "беспечального народа", который "не сеет, не жнет". Слабая сторона творчества Левитова объясняется тем, что, вышедши из народа и всю жизнь прожив с ним, он, однако, не составил себе ясного представления о коренных очертаниях его духовной физиономии. У Левитова не было определенного угла зрения, внутренней планомерности; творчество его какое-то бесцельное; беспредметное и потому не оставляющего прочного следа в памяти; получается утомительное ощущение калейдоскопического мелькания. Первые рассказы Левитова были собраны в 1865 г. под заглавием "Степные очерки". Они выдержали 3 издания, постоянно дополняемые новыми очерками, и из всех произведений Левитова пользуются наибольшею популярностью. К.Т. Солдатенковым издано "Собрание сочинений Левитова", с портретом Левитова и обстоятельною статьею Ф.Д. Нефедова (М., 1884). Позднейшие издания - ред. "Севера" (1905) и "Просвещения" (СПб., 1911, с предисловием А. Измайлова ). - Ср. А.М. Скабичевский "Беллетристы-народники" (СПб., 1888); П.В. Засодимский "История новой русской литературы" в "Русском Богатстве" (1882); Н.Н. Златовратский в "Почине" (М., 1895); Айхенвальд "Силуэты"; Венгеров "Источники". С. Венгеров.

См. также статьи:
Альбов Михаил Нилович ;
Воронов Михаил Алексеевич ;
Генкель Вильгельм (Василий Егорович) ;
Игнатов Илья Николаевич ;
Нефедов Филипп Диомидович ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Успенский Николай Васильевич .


Левитский Владимир Фавстович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левитов Александр Иванович | Левитский Григорий Александрович (Левицкий)
Левитан Исаак Ильич | Левитский Дмитрий Григорьевич
Левинсон-Лессинг Франц Юльевич | Левитский Николай Васильевич
Левин Варлаам (в миру Василий Андреевич) | Левитский Роман Ильич
Левин Александр Михайлович | Левицкий Владимир
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левитский, Владимир Фавстович - экономист (родился в 1854 г.). Окончил курс на юридическом факультете Новороссийского университета. Получил степень магистра за диссертацию: "Задачи и методы науки о народном хозяйстве" (Ярославль, 1890), степень доктора - за диссертацию: "Сельскохозяйсвенный кризис во Франции 1862 - 1892 годов" (Харьков, 1899). Состоит профессором политической экономии и статистики в Харьковском университете; преподает историю политической экономии на высших харьковских коммерческих курсах. Другие работы Левитского: "Предмет, задача и метод полицейского права" (1894); "К.Г. Гатенбергер, профессор Харьковского университета. 1844 - 1893 годы"; "Введение в курс полицейского права" (методология общественных наук и полицейского права в особенности, издано под редакцией и с предисловием Левитского, 1905); "Аграрный вопрос в России, с точки зрения основных течений в развитии современного народного хозяйства" (1906); "К вопросу об экономическом значении крупных и мелких заводско-земледельческих хозяйств" (описание латифундии наслед. Л.Е. Кенига и др., 1907); "История политической экономии в связи с историей хозяйственного быта" (1-й выпуск: "Греция, Рим и средние века", 1907); "История политической экономии в связи с историей хозяйственного быта" (1914, до школы социальных политиков включительно). В первом издании "Энциклопедического Словаря" Брокгауза - Ефрона им напечатано несколько статей: "Сисмонди", "Стаффорд" и др.

См. также статьи:
Анцыферов Алексей Николаевич ;
Россия, разд. Экономическая наука .


Левитский Григорий Александрович (Левицкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левитский Владимир Фавстович | Левитский Дмитрий Григорьевич
Левитов Александр Иванович | Левитский Николай Васильевич
Левитан Исаак Ильич | Левитский Роман Ильич
Левинсон-Лессинг Франц Юльевич | Левицкий Владимир
Левин Варлаам (в миру Василий Андреевич) | Левицкий Владимир Иванович

Левитский (Левицкий), Григорий Александрович - писатель (умер в 1830 г.), священник. Учился в киевской и петербургской духовных академиях. Был профессором богословия церковной истории в Московском университете, из которого удален в 1824 г. за какое-то вольномыслие. Написал: "О свойствах духовного просвещения и нравственных качествах ищущих оного" (1823).


Левитский Дмитрий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левитский Григорий Александрович (Левицкий) | Левитский Николай Васильевич
Левитский Владимир Фавстович | Левитский Роман Ильич
Левитов Александр Иванович | Левицкий Владимир
Левитан Исаак Ильич | Левицкий Владимир Иванович
Левинсон-Лессинг Франц Юльевич | Левицкий Григорий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левитский, Дмитрий Григорьевич - писатель (умер в 1856 г.), воспитанник Московской духовной академии, в которой преподавал опытную психологию и нравственную философию. Написал: "Рассуждение о поведении первенствующих христиан в отношении к язычникам" (М., 1842); "Премудрость и благость Божия в судьбах мира и человека" (М., 1855 - 1858).

См. также статьи:
Соколов Петр Иванович (живописец) .


Левитский Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левитский Дмитрий Григорьевич | Левитский Роман Ильич
Левитский Григорий Александрович (Левицкий) | Левицкий Владимир
Левитский Владимир Фавстович | Левицкий Владимир Иванович
Левитов Александр Иванович | Левицкий Григорий Васильевич
Левитан Исаак Ильич | Левицкий Дмитрий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левитский, Николай Васильевич - писатель и общественный деятель. Родился в 1859 г. В 1890-х годах задался мыслью применить к крестьянскому хозяйству артельную форму. В 1894 г. возникла первая устроенная им земледельческая артель. В 1895 г. Левитским был выработан нормальный артельный договор. Первоначально земледельческие артели привлекли к себе внимание местных деятелей, сочувствовавших артельному движению среди крестьян. В короткое время возникло свыше 100 земледельческих артелей в Херсонской губернии, но все они скоро распались. Артели Левитского представляли собою ссудные товарищества, получившие ссуду за круговой ответственностью своих членов. Сравнительно больший успех имела деятельность Левитского по организации артелей в городах среди ремесленников.

Назад Вперед


Левитский Роман Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левитский Николай Васильевич | Левицкий Владимир
Левитский Дмитрий Григорьевич | Левицкий Владимир Иванович
Левитский Григорий Александрович (Левицкий) | Левицкий Григорий Васильевич
Левитский Владимир Фавстович | Левицкий Дмитрий Григорьевич
Левитов Александр Иванович | Левицкий Иван Емельянович

Левитский, Роман Ильич - духовный писатель (1855 - 1886), воспитанник Московской духовной академии, в которой состоял приват-доцентом по кафедре основного богословия. Ему принадлежат "Апологетические очерки", подписанные буквами Р. Л. и напечатанные в "Православном Обозрении": "Тело воскресшего Христа Спасителя" (1880, кн. 8); "О нравственном учении христианства" (кн. 9); "Необходимость, возможность и метод научного оправдания христианства" (1881, кн. 1, 4, 6 - 7); "Доказательства бытия Божия и их действительное значение" (кн. 8).


Левицкий Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левицкий Владимир | Левицкий Григорий Васильевич
Левитский Роман Ильич | Левицкий Дмитрий Григорьевич
Левитский Николай Васильевич | Левицкий Иван Емельянович
Левитский Дмитрий Григорьевич | Левицкий Иван Семенович
Левитский Григорий Александрович (Левицкий) | Левицкий Иосиф (Levicki)

Левицкий, Владимир Иванович - писатель, родился в 1842 г.; протоиерей во Флоренции, воспитанник Санкт-Петербургской духовной академии. Магистерская его диссертация: "Богомильство - болгарская ересь X - XIV веков" ("Христианское Чтение", 1870, № 1 - 3). В "Церковном Вестнике" им помещено много статей и заметок о церковной жизни западного католичества; там же напечатаны интересные письма его о папстве, излагающие историю возникновения в латинстве нового догмата о непорочном зачатии Пресвятой Девы. Отдельно издал: "Современные стремления папства. Письма из Италии, 1895 - 1908 годы" (1908).


Левицкий Владимир

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левитский Роман Ильич | Левицкий Владимир Иванович
Левитский Николай Васильевич | Левицкий Григорий Васильевич
Левитский Дмитрий Григорьевич | Левицкий Дмитрий Григорьевич
Левитский Григорий Александрович (Левицкий) | Левицкий Иван Емельянович
Левитский Владимир Фавстович | Левицкий Иван Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левицкий, Владимир - украинский беллетрист, пишущий преимущественно под псевдонимами В. Сичовика и В. Лукича. В 1890 - 1896 годах редактировал львовский журнал "Зоря", ставший в это время одним из лучших украинских журналов. Издал ряд интересных литературных альманахов: "Ватра" (Стрый, 1887), "Рiдний Зiльник" (Львов, 1890), "Квитка" (ib., 1890), "Левада" (ib., 1892) и "Рiдна Стрiха" (ib., 1894).

См. также статьи:
Горленко Василий Петрович .


Левицкий Григорий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левицкий Владимир Иванович | Левицкий Дмитрий Григорьевич
Левицкий Владимир | Левицкий Иван Емельянович
Левитский Роман Ильич | Левицкий Иван Семенович
Левитский Николай Васильевич | Левицкий Иосиф (Levicki)
Левитский Дмитрий Григорьевич | Левицкий Казимир Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левицкий, Григорий Васильевич - астроном (родился в 1852 г.); был профессор Харьковского и Юрьевского университета. Его магистерская диссертация: "Об определении орбит двойных звезд" (1879).

См. также статьи:
Россия, разд. Астрономия и геодезия .


Левицкий Дмитрий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левицкий Григорий Васильевич | Левицкий Иван Емельянович
Левицкий Владимир Иванович | Левицкий Иван Семенович
Левицкий Владимир | Левицкий Иосиф (Levicki)
Левитский Роман Ильич | Левицкий Казимир Васильевич
Левитский Николай Васильевич | Левицкий Орест Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левицкий, Дмитрий Григорьевич - выдающийся русский портретист, академик (1735 - 1822). Учился в Академии Художеств. С 1779 г. преподавал в портретном классе Академии Художеств и оказал влияние на развитие П.И. Соколова , В. Боровиковского и Г. Угрюмова . Его талант высоко ценили современники; он пользовался уважением Екатерины II , Павла I , Александра I и постоянно был завален заказами. Временем наибольшей его славы была Екатерининская эпоха, дух которой как нельзя лучше выражали его красивые, нередко парадные и всегда схожие портреты. Кисть Левицкого необыкновенно сочна, нежна и тщательна, колотит жив и приятен, постановка фигур и подбор аксессуаров живописны; особенно искусно воспроизводил он кружева, шелк, бархат и другие ткани. Из его произведений, рассеянных по императорским дворцам, музеям и аристократическим домам, более других известны: портрет Екатерины II, во весь рост, в виде законодательницы, приносящей свой покой в жертву для общего покоя, шесть портретов воспитанниц 1-го выпуска Смольного института (в большом петергофском дворце), портреты Александра I в детстве, играющего с великим князем Константином Павловичем (в гатчинском дворце), великой княжны Александры Павловны (в Романовской галерее Зимнего дворца), отца художника (в московском публичном музее), купца Сезамова (там же), архитектора А.Ф. Кокоринова (в музее Академии Художеств), графа П.А. Зубова (там же). В музее Александра III : "Женский портрет", портреты Екатерины II (в трех экземплярах), Н.И. Новикова , графа Санти , Монахтиной, графини А.С. Протасовой, М.О. Полторацкого. В Третьяковской галерее портреты: И.И. Дмитриева , Г.Р. Державина , А.Н. Оленина (?), князя А.М. Голицына , М.Н. Кречетникова , Анны Давиа, Бакунина , Бакуниной. - См. С.П. Дягилев "Русская живопись в XVIII веке" (т. I, Левицкий, СПб., 1903).

См. также статьи:
Антроповы (А.П., Н.П., В.И., Л.Н.) ;
Боровиковский Владимир Лукич ;
Варнек Александр Григорьевич ;
Дягилев Сергей Павлович ;
Иордан Федор Иванович ;
Кипренский Орест Адамович ;
Миропольский Леонтий Семенович (он же Митропольский) ;
Россия, разд. Архитектура, живопись и гравирование ;
Угрюмов Григорий Иванович ;
Щукин Степан Семенович ;
Яковлев Иван Еремеевич .


Левицкий Иван Емельянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левицкий Дмитрий Григорьевич | Левицкий Иван Семенович
Левицкий Григорий Васильевич | Левицкий Иосиф (Levicki)
Левицкий Владимир Иванович | Левицкий Казимир Васильевич
Левицкий Владимир | Левицкий Орест Иванович
Левитский Роман Ильич | Левицкий Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левицкий, Иван Емельянович - украинский писатель. Капитальный его труд - "Галицко-русская библиография XIX столетия с увзгляднением русских изданий в Угорщине и Буковине" (Львов, 1888 - 1895). Он составил несколько народных календарей, ряд популярных книжек для народа: "За виру и отчину", "Провидение Боже", "Прибудь разум, щасте буде", "Пид Зборовом", "Два образки с жатя для науки селянам", указатель галицко-русских изданий за 1772 - 1800 годы и др.

См. также статьи:
Зубрицкий Денис Иванович .


Левицкий Иван Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левицкий Иван Емельянович | Левицкий Иосиф (Levicki)
Левицкий Дмитрий Григорьевич | Левицкий Казимир Васильевич
Левицкий Григорий Васильевич | Левицкий Орест Иванович
Левицкий Владимир Иванович | Левицкий Петр Иванович
Левицкий Владимир | Левицкий Феодосий Нестерович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левицкий, Иван Семенович, - более известный под псевдонимом Нечуй - талантливый малорусский писатель. Родился в 1838 г., учился в киевской духовной академии, был учителем духовной семинарии и гимназии. Повести Левицкого отличаются серьезным, вдумчивым отношением к народной жизни и добросовестным ее изучением. Основное стремление автора - нравственное объединение всех слоев украинского населения на народных началах. Он писал также драмы и исторические статьи. Сочинения Левицкого издавались в России и за границей, во Львове; некоторые его повести, напечатанные в галицких изданиях, в России не переиздавались. Повести и сказки Левицкого: "Дви московки" (1868, киевское издание, 1882); "Рибалка Панас Крут" (1868, одно из лучших произведений Левицкого; киевские издания, 1874 и 1887); "Причепа" (1869); "Запорозьци" (1873, киевское издание, 1874); "Хмари" (Киев, 1874); "Неможна баби Парасци вдержатись на сели" (1874); "Благословить баби Паражци скоропостижно вмерти" (1875); "Бидний думкою богатийе" (фантазия, в галицкой "Правде", 1875); "Микола Джеря" (1878, напечатанный в киевском альманахе "Рада", 1883); "Кайдашева семья" (1879, киевское издание, 1887); "Бурлачка" (Киев, 1881); "Прыятели" (Киев, 1881); "Старосветские батюшки и матушки" (интересный исторический роман, в "Киевской Старине", 1884 и 1885); "Невинна" (в сборнике "Степь", 1886); "Два браты" (1887, галицкое издание); "В концерте" (галиц. "Зоря", 1887, VIII); "Чортяча спокуса" (Киев, 1889); "Пропащи" (галиц. "Правда", 1888, I); "Афонский пройдысвит" (ib., 1890, II) и "Над Черным морем" (в галиц. "Зоре", 1890). Драмы: "Маруся Богуславка" (1875); "На кожумяках" (1875) и "Голодному и опеньки мясо" (1886, все киевские издания). Популярно-исторические статьи: "Уния и Петр Могила" (1876); "Перши киевски князи" (1876); "Татары и Литва на Украине" (1876); "Богдан Хмельницкий" и "Иван Выговский" (львовские издания). Работы историко-литературные и другие: "Сьогочасне литерат.-прямування"; "Мундривка на Подлясье" и "В Карпатах"; "Украинство на литературных позвах з Московщиною"; "Святогляд украинського народа" и др. "Автобиография" Левицкого напечатана в "Свит" (1881). Издано собрание "Повести й оповидання" (7 томов, Киев, 1900 - 1911).

См. также статьи:
Коцюбинский Михаил Михайлович ;
Нечуй .


Левицкий Иосиф (Levicki)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левицкий Иван Семенович | Левицкий Казимир Васильевич
Левицкий Иван Емельянович | Левицкий Орест Иванович
Левицкий Дмитрий Григорьевич | Левицкий Петр Иванович
Левицкий Григорий Васильевич | Левицкий Феодосий Нестерович
Левицкий Владимир Иванович | Левкеева Елизавета Ивановна (вторая)

Левицкий (Levicki), Иосиф - священник, галицко-русский писатель (1801 - 1860). Издал первую русинскую грамматику: "Grammatika jezyka ruskiego" (Пршемысль, 1843). Написал: "Судьба галицко-русского языка и литературы" ("Денница", 1843, № 3 и 4); перевел баллады Шиллера (Пршемысль, 1839 - 1844). Оригинальные стихотворения Левицкого риторичны; написаны смесью языков церковного и малорусского.


Левицкий Казимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левицкий Иосиф (Levicki) | Левицкий Орест Иванович
Левицкий Иван Семенович | Левицкий Петр Иванович
Левицкий Иван Емельянович | Левицкий Феодосий Нестерович
Левицкий Дмитрий Григорьевич | Левкеева Елизавета Ивановна (вторая)
Левицкий Григорий Васильевич | Левкеева Елизавета Матвеевна (первая)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левицкий, Казимир Васильевич - военный деятель, генерал-лейтенант (1835 - 1890). По окончании военной академии был зачислен в гв. генеральный штаб. Читал лекции по тактике в академии генерального штаба. В русско-турецкую войну занимал ответственный пост помощника начальника полевого штаба армии и педантизмом, мелочностью, пассивностью в организации продовольственной части и неумением применять на практике теоретические знания вызвал сильное неудовольствие. Заслугой его является настояние на необходимости продолжать блокаду Плевны после первых неудач. По окончании войны состоял при генерал-инспекторе кавалерии.

См. также статьи:
Россия, разд. Военные науки .


Левицкий Орест Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левицкий Казимир Васильевич | Левицкий Петр Иванович
Левицкий Иосиф (Levicki) | Левицкий Феодосий Нестерович
Левицкий Иван Семенович | Левкеева Елизавета Ивановна (вторая)
Левицкий Иван Емельянович | Левкеева Елизавета Матвеевна (первая)
Левицкий Дмитрий Григорьевич | Левшин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левицкий, Орест Иванович - исследователь южнорусской старины. Родился в 1849 г., учился в Киевском университете на историко-филологическом факультете. Главные его работы: "Социнианство в Польше и юго-западной Руси" (1882); "Очерк внутренней истории Малороссии во 2-й половине XVII столетия" (1875); "Основные черты внутреннего строя западнорусской церкви в XVI и XVII веках" (1884); "Внутреннее состояние западнорусской церкви в польско-литовском государстве в конце XVI столетия и уния" (1884); "Очерки старинного быта Волыни и Украины" (1891); "Отголоски польско-русской борьбы XVII столетии в мелочах будничной жизни" (1887); "О семейных отношениях в юго-западной Руси в XVI - XVII столетиях" ("Русская Старина", 1880); "Биографии Кирилла Терлецкого и Ипатия Поцея" ("Памятники русской старины в западных губерниях", Батюшкова , т. VIII, 1885).

См. также статьи:
Ипатий Поцый ;
Кирилл (Семенович Терлецкий) ;
Россия, разд. Малороссия (историография) ;
Самовидец ;
Хмельницкий Зиновий Богдан .


Левицкий Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левицкий Орест Иванович | Левицкий Феодосий Нестерович
Левицкий Казимир Васильевич | Левкеева Елизавета Ивановна (вторая)
Левицкий Иосиф (Levicki) | Левкеева Елизавета Матвеевна (первая)
Левицкий Иван Семенович | Левшин
Левицкий Иван Емельянович | Левшин Александр Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левицкий, Петр Иванович - терапевт (1838 - 1880). Окончил курс на медицинском факультете Казанского университета. Был профессором казанского, потом Варшавского университета. Напечатал: "Материалы к изучению действия хлористого потассия на здоровый и больной организм" (диссертация, Казань, 1866) и ряд статей в медицинских журналах.

См. также статьи:
Виноградов Николай Андреевич .


Левицкий Феодосий Нестерович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левицкий Петр Иванович | Левкеева Елизавета Ивановна (вторая)
Левицкий Орест Иванович | Левкеева Елизавета Матвеевна (первая)
Левицкий Казимир Васильевич | Левшин
Левицкий Иосиф (Levicki) | Левшин Александр Егорович
Левицкий Иван Семенович | Левшин Александр Михайлович

Левицкий, Феодосий Нестерович - мистик (1791 - 1845). Был священником в Балте. Написал сочинение о близости страшного суда, которое отправил министру духовных дел, князю А.Н. Голицыну . В 1823 г. был вызван в Петербург, имел беседы с императором и начал говорить в петербургских церквах проповеди о близкой кончине мира. Написал несколько сочинений о недостатках церковного управления и семинарий и об угнетении крестьян в западных губерниях, которые представил императору. Гроза, разразившаяся над мистиками и библейским обществом, только усилила ревность Левицкого. После наводнения 1824 г., он сказал проповедь, где назвал его карою Божию за недостаток стремления к покаянию в правительстве. После того Левицкий был сослан в Коневецкий монастырь, сочинения его и переписка были переданы в секретный отдел Синодального архива. В монастыре Левицкий пользовался свободою; его не допускали только к произнесению проповедей. Отсюда Левицкий послал несколько писем Голицыну и новое слово о приближающемся суде Божием, при чем предсказывал императору Александру близкую кончину. В 1827 г. ему было разрешено вернуться в Балту. Здесь он построил странноприимный дом и вел с раскольниками письменные беседы. Местные скопцы считали Левицкого "своим". Он написал автобиографию в 4 частях, из которых вторая напечатана в "Русской Старине" (1880, IX, XI). - См. Л. Бродский "Священник Ф. Левицкий и его сочинения, поднесенные императору Александру I" (СПб., 1911).


Левкеева Елизавета Ивановна (вторая)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левицкий Феодосий Нестерович | Левкеева Елизавета Матвеевна (первая)
Левицкий Петр Иванович | Левшин
Левицкий Орест Иванович | Левшин Александр Егорович
Левицкий Казимир Васильевич | Левшин Александр Михайлович
Левицкий Иосиф (Levicki) | Левшин Алексей Ираклиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левкеева вторая, Елизавета Ивановна - артистка (1851 - 1904). Дебютировала на Александринской сцене в "Грозе" (Варвара); удачно играла купеческих дочек, старых дев и комических старух. А.Н. Островский с большим вниманием относился к Левкеевой, поручал ей ответственные роли и дал ей псевдоним "Островская", под которым она выступала в провинции. Левкеева была прекрасной Улитой ("Лес"), Агафьей Тихоновной в "Женитьбе", Ариной Петровной ("Не в свои сани не садись").

Назад Вперед


Левкеева Елизавета Матвеевна (первая)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левкеева Елизавета Ивановна (вторая) | Левшин
Левицкий Феодосий Нестерович | Левшин Александр Егорович
Левицкий Петр Иванович | Левшин Александр Михайлович
Левицкий Орест Иванович | Левшин Алексей Ираклиевич
Левицкий Казимир Васильевич | Левшин Лев Львович

Левкеева первая, Елизавета Матвеевна - выдающаяся артистка. Дебютировала на сцене Александринского театра еще воспитанницей театрального училища в 1843 г. С успехом выступала на ролях Н.В. Самойловой и в комедиях с танцами ("Три польки", "Рай Магомета", "Полька в Петербурге" и др.). В репертуаре Островского ее лучшими ролями были: Бессудная ("На бойком месте"), Груня ("Не так живи, как хочется"), Варвара ("Гроза"). В последние годы жизни (умерла в 1881 г.) перешла на амплуа комических старух.


Левшин Александр Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левшин | Левшин Александр Михайлович
Левкеева Елизавета Матвеевна (первая) | Левшин Алексей Ираклиевич
Левкеева Елизавета Ивановна (вторая) | Левшин Лев Львович
Левицкий Феодосий Нестерович | Левшины
Левицкий Петр Иванович | Легат Николай Густавович

Левшин, Александр Егорович, брат митрополита Платона - ключарь и протопресвитер московского Успенского собора (умер в 1797 г.), автор "Исторического описания первопрестольного в России храма московского Успенского собора" (М., 1783), "Пути к бессмертному сожитию ангелов" (М., 1787) и целого ряда слов и проповедей, произнесенных по разным случаям.


Левшин Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левшин Александр Егорович | Левшин Алексей Ираклиевич
Левшин | Левшин Лев Львович
Левкеева Елизавета Матвеевна (первая) | Левшины
Левкеева Елизавета Ивановна (вторая) | Легат Николай Густавович
Левицкий Феодосий Нестерович | Легонин Виктор Алексеевич

Левшин, Александр Михайлович - ботаник. Родился в 1875 г. Высшее образование получил в Московском и Киевском университетах. Занимал кафедру ботаники на киевских Высших Женских Курсах. Получил степень магистра ботаники за диссертацию: "О сопротивлении древесины при фильтрации в связи с теорией движения воды в растении". Состоит профессором ботаники в Саратовском университете. Другие его труды: "Zur Frage uber den Einfluss des Lichtes auf die Athmung der niederen Pilze" (1904); "К вопросу об измерении сопротивления древесины при фильтрации" (1912); "К вопросу о хондриозомах" (1913); "Myelinformen und Chondriosomen" (1913); "Experimentalcytologische Untersuchungen uber die Mixochondrien in Blattern der hohoren Pflanzen" (1914); "Zur Frage uber die Bildung des Anthocyans in Blattern der Rose" (1914).


Левшин Алексей Ираклиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левшин Александр Михайлович | Левшин Лев Львович
Левшин Александр Егорович | Левшины
Левшин | Легат Николай Густавович
Левкеева Елизавета Матвеевна (первая) | Легонин Виктор Алексеевич
Левкеева Елизавета Ивановна (вторая) | Ледницкий Александр Робертович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левшин, Алексей Ираклиевич - государственный деятель (1799 - 1879). Окончил курс в Харьковском университете; был градоначальником в Одессе, директором департамента сельского хозяйства и председателем ученого комитета министерства государственных имуществ, в 1854 - 1859 годах - товарищем министра внутренних дел. Написал ценные для того времени исследования: "Историческое и статистическое обозрение уральских казаков" (СПб., 1823) и "Описание киргиз-казачьих или киргиз-кайсацких орд и степей" (СПб., 1832); последний труд переведен на французский язык Е. Charriere'ом (П., 1840). Ему же принадлежат: "Письма из Малороссии" (Харьков, 1816) и "Прогулки русского в Помпеи" (СПб., 1843 - первая попытка систематического обозрения помпейских древностей на русском языке, с рисунками). Его мемуары ("Достопамятные минуты в моей жизни") напечатаны в "Русском Архиве" (1885, VIII). Левшин играл видную роль в деле освобождения крестьян. В 1856 г. он приготовил для государя краткий исторический обзор крепостного права в России. По мысли Левшина, в 1857 г., был образован особый секретный комитет; в его состав он не вошел, но первоначальная разработка основных принципов реформы оставалась в руках Левшина. В докладе 26 июля и в особой записке он высказался за сохранение права собственности на землю за помещиками и за большую постепенность преобразования. Когда восторжествовала мысль о предоставлении крестьянам собственности на землю, с вознаграждением помещиков, и за одновременность реформы, Левшин составил исправленный Ланским и Муравьевым проект, получивший форму знаменитого рескрипта Назимову , 20 ноября 1857 года. С этого времени Левшин постепенно устраняется от руководства делом. Обнародованию рескрипта он противился, опасаясь смут. Земский отдел министерства, имевший целью предварительное рассмотрение проектов, поступающих из губернских комитетов, был создан Левшиным в 1858 г. Под предлогом командировки для обзора действий комитетов Левшин был удален от дел и скоро оставил должность товарища министра внутренних дел, которую занял Н.А. Милютин .

См. также статьи:
Грановский Тимофей Николаевич ;
Кантемир Дмитрий Константинович ;
Ланской Сергей Степанович ;
Левшины ;
Россия, разд. География .


Левшин Лев Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левшин Алексей Ираклиевич | Левшины
Левшин Александр Михайлович | Легат Николай Густавович
Левшин Александр Егорович | Легонин Виктор Алексеевич
Левшин | Ледницкий Александр Робертович
Левкеева Елизавета Матвеевна (первая) | Ледоховские

Левшин, Лев Львович - хирург (1842 - 1911). Учился в медико-хирургической академии. Занимал кафедру госпитальной клиники в Московском университете; на пожертвование А.А. Морозова учредил в Москве "Институт для лечения раковых заболеваний", главным врачом которого пробыл до смерти. Написал много работ по вопросам хирургии и дезинфекции, а также учебники: "Основы хирургии" (Казань, 1885, 2 части) и "Военная хирургия" (Казань, 1886).


Левшин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левкеева Елизавета Матвеевна (первая) | Левшин Александр Егорович
Левкеева Елизавета Ивановна (вторая) | Левшин Александр Михайлович
Левицкий Феодосий Нестерович | Левшин Алексей Ираклиевич
Левицкий Петр Иванович | Левшин Лев Львович
Левицкий Орест Иванович | Левшины

Левшин - см. Платон , митрополит.


Левшины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левшин Лев Львович | Легат Николай Густавович
Левшин Алексей Ираклиевич | Легонин Виктор Алексеевич
Левшин Александр Михайлович | Ледницкий Александр Робертович
Левшин Александр Егорович | Ледоховские
Левшин | Леер Генрих Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Левшины - русский дворянский род, происходящий, по преданию, от выехавшего "из Немец" к великому князю Дмитрию Иоанновичу Сувола Левши (Сцеволы Левенштейна) в 1365 г. Данило Семенович Левшин убит в бою под Беловым (1538): Иван Иванович убит под Конотопом (1659), а брат его Никита - при Губарях (1660). Во второй половине XVII века многие Левшины были стольниками. Об Алексее Ираклиевиче Левшине - см. выше. Род Левшиных внесен в VI часть родословных книг Воронежской, Екатеринославской, Курской, Московской, Орловской, Тульской и Херсонской губерний. - См. В.А. Левшин "Историческое сказание о выезде, военных подвигах и родословии Левшиных" (М., 1812).

Назад Вперед


Лев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леберехт Карл Александрович | Леваковский Иван Федорович
Лебединцев Феофан Гаврилович | Леванда Иоанн Васильевич
Лебединцев Петр Гаврилович | Леванда Лев Осипович
Лебединский Владимир Константинович | Левандовский Луи (Lewandowski)
Лебедева Ольга Сергеевна | Левашев Василий Яковлевич

Лев - митрополит Русский, которого отождествляют с первым митрополитом Киевским (989 - 1004 - 1008). Считается автором полемического сочинения об опресноках, на греческом языке (изд. у Павлова , "Критические опыты по истории древнейшей греко-русской полемики против латинян", СПб., 1878). - См. Н.К. Никольский "Материалы для повременного списка русских писателей и их сочинений (X - XI века)" (СПб., 1906).


Легат Николай Густавович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Левшины | Легонин Виктор Алексеевич
Левшин Лев Львович | Ледницкий Александр Робертович
Левшин Алексей Ираклиевич | Ледоховские
Левшин Александр Михайлович | Леер Генрих Антонович
Левшин Александр Егорович | Лейдесдорф Макс (Leidesrof)

Легат, Николай Густавович - артист и балетмейстер петроградской Императорской балетной труппы. Родился в 1869 г. Дебютировал в Мариинском театре в 1888 г.; участвовал с тех пор в качестве протагониста во всех почти пьесах балетного репертуара. Начиная с 1904 г., сочинил и поставил ряд балетов ("Фею кукол", совместно с братом Сергеем; "Времена года", "Аленький цветочек"), возобновил балет "Талисман"; ему же принадлежит множество вставных номеров, включенных в старые балеты. Как балетмейстер, Легат является продолжателем Мариуса Петипа , сторонником и знатоком так называемого "классического танца"; как исполнитель, отличается скорее грацией и чутьем стиля, нежели виртуозным блеском; как преподаватель танцев, оказал большое влияние на всех выдающихся современных балерин и танцовщиков. Он покинул казенную сцену в 1914 г.


Легонин Виктор Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Легат Николай Густавович | Ледницкий Александр Робертович
Левшины | Ледоховские
Левшин Лев Львович | Леер Генрих Антонович
Левшин Алексей Ираклиевич | Лейдесдорф Макс (Leidesrof)
Левшин Александр Михайлович | Лейкин Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Легонин, Виктор Алексеевич - медик и юрист (умер в 1899 г.). Окончил курс в Московском университете и занял в нем кафедру судебной медицины. Кроме докторской диссертации: "О преждевременных искусственных родах" (М., 1859), Легонин написал: "О расстройствах выражения состояний (афазия) в судебно-медицинском отношении" (М., 1883) и ряд статей в "Военно-Медицинском Журнале" и "Московской Медицинской Газете".

Назад Вперед


Ледницкий Александр Робертович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Легонин Виктор Алексеевич | Ледоховские
Легат Николай Густавович | Леер Генрих Антонович
Левшины | Лейдесдорф Макс (Leidesrof)
Левшин Лев Львович | Лейкин Николай Александрович
Левшин Алексей Ираклиевич | Лексель Андерс-Иоганн (Lexell)

Ледницкий, Александр Робертович - политический деятель (родился в 1866 г.), поляк по национальности. Студентом Московского университета подвергся административной высылке из Москвы и кончил курс в Демидовском лицее; состоит присяжным поверенным в Москве, сотрудничает в "Русских Ведомостях", "Русской Мысли" и других; был одним из основателей конституционно-демократической партии в Минской губернии. В 1906 г. избран членом первой Государственной думы; выступал в прениях об адресе, по поводу декларации совета министров, по поводу нарушения прав Государственной думы, о смертной казни, по аграрному вопросу, по вопросу об обращении к народу от имени Государственной думы. Он принадлежал к левому флангу конституционно-демократической партии; настаивал на более решительной форме обращения к народу. Подписал выборгское воззвание и был приговорен к трехмесячному тюремному заключению, которое и отбыл.


Ледоховские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ледницкий Александр Робертович | Леер Генрих Антонович
Легонин Виктор Алексеевич | Лейдесдорф Макс (Leidesrof)
Легат Николай Густавович | Лейкин Николай Александрович
Левшины | Лексель Андерс-Иоганн (Lexell)
Левшин Лев Львович | Лель

Ледоховские - польский графский и дворянский род, русского происхождения, герба Шалава. Антон-Филипп-Михаил Францевич Ледоховский возведен в 1800 г. в графское достоинство королем Галиции и Лодомирии. Титул этот утвержден за сыновьями его в России в 1845 г. Род графов и дворян Ледоховских внесен в VI часть родословной книги Волынской губернии и в книги дворян Царства Польского.


Леер Генрих Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ледоховские | Лейдесдорф Макс (Leidesrof)
Ледницкий Александр Робертович | Лейкин Николай Александрович
Легонин Виктор Алексеевич | Лексель Андерс-Иоганн (Lexell)
Легат Николай Густавович | Лель
Левшины | Лем Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леер, Генрих Антонович - генерал-лейтенант, известный военный писатель (1829 - 1904). Окончил курс в инженерном училище и военной академии. Был профессором стратегии в академиях генерального штаба, артиллерийской и инженерной. Начальником первой из них он состоял с 1889 по 1898 г. Состоял членом-корреспондентом Императорской Академии Наук. Первые статьи Леера появились в "Военном Сборнике" конца 50-х и начала 60-х годов. Одна из них, в которой автор определял вероятные изменения в тактике, вследствие введения нарезного оружия, обратила на себя внимание высшего военного начальства; труды Леера в этом направлении повлияли на перевооружение нашей армии. Из военно-литературных трудов Леера особенно выдается "Опыт кратко-исторического исследования законов искусства ведения войны" (положительная стратегия; несколько изданий, переведен на разные иностранные языки). В 1871 - 1873 годах вышли его "Публичные лекции о франко-германской войне". Под его главною редакциею издана "Энциклопедия военных и морских наук". Крупный исторический труд: "Обзор войн России от Петра Великого до наших дней" издан под общею редакцией Леера; при чем 1-я часть разработана почти вся непосредственно им самим.

См. также статьи:
Белов Евгений Александрович ;
Газенкампф Михаил Александрович ;
Кирпичев Лев Львович ;
Николай II (Император Всероссийский) ;
Ореус Иван Иванович (военный писатель) ;
Россия, разд. Военные науки ;
Смоленский Пантелеймон Осипович .


Лейдесдорф Макс (Leidesrof)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леер Генрих Антонович | Лейкин Николай Александрович
Ледоховские | Лексель Андерс-Иоганн (Lexell)
Ледницкий Александр Робертович | Лель
Легонин Виктор Алексеевич | Лем Иван
Легат Николай Густавович | Леман Анатолий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лейдесдорф (Leidesdorf), Макс - психиатр (1818 - 1889). В 40-х годах Лейдесдорф переехал в Петербург, где открыл первую частную лечебницу для душевнобольных. В 1856 г. покинул Россию и занял в Вене кафедру психиатрии. Его научная деятельность преимущественно относилась к вопросам клинической психиатрии. Написал учебник душевных болезней ("Lehrbuch der psychischen Krankheiten").

Назад Вперед


Лейкин Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лейдесдорф Макс (Leidesrof) | Лексель Андерс-Иоганн (Lexell)
Леер Генрих Антонович | Лель
Ледоховские | Лем Иван
Ледницкий Александр Робертович | Леман Анатолий Иванович
Легонин Виктор Алексеевич | Леман Эдуард Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лейкин, Николай Александрович - известный юморист (1841 - 1906). Родился в купеческом семействе; образование получил в петербургском немецком реформатском училище; был приказчиком, служил в страховом обществе, но скоро оставил коммерческую деятельность. Принимал деятельное участие в петербургской городской думе. Начав с небольших юмористических очерков и стихотворений и поместив в журналах очерки "Апраксинцы" ("Библиотека для Чтения", 1863), "Биржевые артельщики" ("Современник", 1864) и др., Лейкин с начала 1870-х годов становится постоянным сотрудником "Петербургской Газеты" и здесь почти каждый день помещает "сцены" из купеческого, мещанского и низшего петербургского быта. Общее число написанных Лейкиным сцен достигает 10 тысяч; только часть их вошла в сорок отдельно изданных томов. Более известные сборники: "Где апельсины зреют", "Наши за границей", "Цветы лазоревые", "Наши забавники", "Неунывающие россияне", "Шуты гороховые", "Саврасы без узды". Юмор Лейкина не всегда гонится за типичностью и очень часто ограничивается стремлением потешать читателя смехотворными словечками. Но есть и серьезные стороны в его произведениях. Несмотря на то, что он почти всю жизнь писал для аудитории "мелкой прессы", Лейкин никогда не угождал ее вкусам и по мере сил старался быть обличителем "темного царства". Редактированный Лейкиным с 1880 г. юмористический журнал "Осколки" был совершенно свободен от порнографии. Лейкин написал также несколько забавных пьес: "Привыкать надо", "Медаль", "Кум пожарный" и другие.

См. также статьи:
Введенский Арсений Иванович .


Лексель Андерс-Иоганн (Lexell)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лейкин Николай Александрович | Лель
Лейдесдорф Макс (Leidesrof) | Лем Иван
Леер Генрих Антонович | Леман Анатолий Иванович
Ледоховские | Леман Эдуард Александрович
Ледницкий Александр Робертович | Леман Юлий Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лексель (Lexell), Андерс-Иоганн - астроном (1740 - 1784), член Петербургской Академии Наук, родом из Або. Первый определил орбиту Урана ("Recherches sur la nouvelle planete decouverte par Herschel", 1783). Ряд мемуаров Лекселя относится к вычислению параллаксов ("De investiganga parallaxi Solis" и прочее). В работе "De rezolutione polygonorum rectilineorum" (1775) приводит несколько новых теорем сферики. Наиболее известны его изыскания об орбитах комет, особенно кометы 1770 г., носящей его имя.

См. также статьи:
Россия, разд. Астрономия и геодезия ;
Эйлер Леонгард .


Лель

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лексель Андерс-Иоганн (Lexell) | Лем Иван
Лейкин Николай Александрович | Леман Анатолий Иванович
Лейдесдорф Макс (Leidesrof) | Леман Эдуард Александрович
Леер Генрих Антонович | Леман Юлий Яковлевич
Ледоховские | Лемберг Иван Иванович

Лель - имя сочиненного польскими мифологами славянского языческого бога, будто бы поминаемого в свадебных песнях. Исходя из убеждения, что у древних славян были боги, соответствующие классическим, польские историографы XVI века - Меховита, Кромер, Стрыйковский - признавали у языческих поляков существование богини Лады и ее двух сыновей, Леля и Полеля, соответствовавших Кастору и Поллуксу; Меховита ссылался, в подтверждение этого, на слова древних песен: "Lada, Lada, I leli, I leli, Poleli". Иннокентий Гизель , составитель "Синопсиса", повторяя Стрыйковского, в главе "Об идолах" приписывает древним языческим русским тех же богов. Русские мифологи конца XVIII и первой половины XIX веков не сомневались в существовании у язычников славян и русских бога любви и браков Леля. Державин упоминает его в своих песнях. У Пушкина ("Руслан и Людмила") на пиру князя Владимира Баян славит "Людмилу-прелесть и Руслана, и Лелем свитый им венец". При более критическом отношении к источникам славянской мифологии оказалось, что существование бога Леля основано исключительно на припеве свадебных и других народных песен - и современные ученые вычеркнули Леля из числа славянских языческих богов. Припев, в разных формах - лелю, лелё, лели, люли - встречается в русских песнях; в сербских "кралицких" песнях (троицких) величальных, имеющих отношение к браку, он встречается в виде лельо, лелё, в болгарской великодной и лазарской - в форме леле. Таким образом припев восходит в глубокую древность. Старинный польский припев лелюм (если он действительно существовал в этой форме, с "м") Потебня объясняет через сложение лелю с "м" из дательного падежа "ми", как в малорусском "щом" (вместо "що ми"). В припеве "полелюм" (если он верно передан польскими историографами) "по" может быть предлогом; ср. белорусские припевы: люли и о люлюшки" (Шейн "Материалы для изучения быта и языка русского населения Северо-Западного края", т. I, ч. I, стр. 203). Соображения об этимологическом значении припева лелю и проч. высказаны Вс. Миллером ("Очерки арийской мифологии", т. I, М., 1876, стр. 322 и след.) и А. Потебней ("Объяснения малорусских и сродных народных песен", Варшава, 1883, т. I, стр. 20 - 22). Отношения различных звуковых форм припева не могут до сих пор считаться уясненными. - См. еще статью Брикнера "Mythjlogische Studien" ("Archiv f. slavische Philologie", т. XIV, 1892). Вс. Миллер.


Леман Анатолий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лем Иван | Леман Эдуард Александрович
Лель | Леман Юлий Яковлевич
Лексель Андерс-Иоганн (Lexell) | Лемберг Иван Иванович
Лейкин Николай Александрович | Лембои
Лейдесдорф Макс (Leidesrof) | Лемке Михаил Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леман, Анатолий Иванович - писатель и знаток скрипичной фабрикации (1859 - 1913). Написал: "Книга о скрипке" (М., 1893), "Письма о скрипке и виолончели" (СПб., 1900), "Акустика скрипки" (М., 1903). Начал свою деятельность не лишенными дарования повестями в "Наблюдателе", "Историческом Вестнике", "Всем. Иллюстрации" и других изданиях, собранных под заглавием "Рассказы" (1888). Напечатал также "Теорию бильярдной игры" (1885).

Назад Вперед


Леман Эдуард Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леман Анатолий Иванович | Леман Юлий Яковлевич
Лем Иван | Лемберг Иван Иванович
Лель | Лембои
Лексель Андерс-Иоганн (Lexell) | Лемке Михаил Константинович
Лейкин Николай Александрович | Лемм Оскар Эдуардович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леман, Эдуард Александрович - фармаколог. Родился в 1849 г. Окончил курс в дерптском фармацевтическом институте. Был профессором в Казани и Томске. Написал: "Ветеринарная фармакопея" (Дерпт, 1882; вместе с Ю. Клевером ), "К вопросу о нахождении и распространении амигдалина и лавроцеразина в семействах Drupaceae и Pomaceae и о расщеплениях и превращениях этих глюкозидов в растительном организме" ("Фармацевтический Журнал", 1885), "Состав солей, содержащихся в воде озера Шира и Шуснст и реки Солоновой" (ib., 1891, III) и многое другое.

См. также статьи:
Парвус .


Леман Юлий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леман Эдуард Александрович | Лемберг Иван Иванович
Леман Анатолий Иванович | Лембои
Лем Иван | Лемке Михаил Константинович
Лель | Лемм Оскар Эдуардович
Лексель Андерс-Иоганн (Lexell) | Лемониус Вильгельм Христианович

Леман, Юлий Яковлевич - портретный живописец (1834 - 1901). Учился в Академии Художеств; получил золотую медаль за картину "Прощание с женихом", звание классного художника - за 5 акварельных портретов. Поселясь в Париже, писал почти исключительно дамские портреты, головки и полуфигуры молодых женщин. Многие из его произведений этого рода появлялись на выставках товарищества передвижников. В музее Александра III - его "Дама под вуалью", в Третьяковской галерее - "Дама в костюме времен Директории" (1881) и "За рукодельем" (1887).


Лемберг Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леман Юлий Яковлевич | Лембои
Леман Эдуард Александрович | Лемке Михаил Константинович
Леман Анатолий Иванович | Лемм Оскар Эдуардович
Лем Иван | Лемониус Вильгельм Христианович
Лель | Лемох Кирилл Викентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лемберг, Иван Иванович - минералог (1842 - 1902). Окончил курс в Дерптском университете, где занял кафедру минералогии. Его многочисленные работы, главным образом экспериментального характера, имеют большое значение как со стороны чисто химической, так и геолого-минералогической. Главные из них: "Ueber Silicatumwandlungen" (1887); "Zur Kenntniss der Bildung und Umwandlung von Silicaten" (ряд статей в "Zeitschrift der Deutschen geolog. Gesellschaft", с 1883 по 1888 годы); "Ueber die Contacterscheinungen bei Predazzo" (1872).

Назад Вперед


Лембои

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лемберг Иван Иванович | Лемке Михаил Константинович
Леман Юлий Яковлевич | Лемм Оскар Эдуардович
Леман Эдуард Александрович | Лемониус Вильгельм Христианович
Леман Анатолий Иванович | Лемох Кирилл Викентьевич
Лем Иван | Ленивцевы

Лембои в северорусских, преимущественно олонецких, поверьях - духи, являющиеся то добрыми, то злыми. Лембои давят людей ночью, насылают болезни, но иногда помогают им. Как благодетельные духи, они восходят к представлениям о духах-покровителях, духах предков. Как духи, давящие ночью, они входят в категорию мифологических представлений, возникающих из кошмарных состояний. Лембои также похищают детей, что часто приписывается чертям. - См. "Известия Императорского Общества Любителей Естествознания, Антропологии и Этнографии", т. XIII, выпуск I.


Лемке Михаил Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лембои | Лемм Оскар Эдуардович
Лемберг Иван Иванович | Лемониус Вильгельм Христианович
Леман Юлий Яковлевич | Лемох Кирилл Викентьевич
Леман Эдуард Александрович | Ленивцевы
Леман Анатолий Иванович | Ленин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лемке, Михаил Константинович - писатель. Родился в 1872 г. Учился в военном Константиновском училище; недолго был офицером. Редактировал "Орловский Вестник" и "Приднепровский Край". Принимал участие в "Сыне Отечества", "Русских Ведомостях", "Русской Мысли" и других. В 1904 - 1905 годах заведовал историческим отделом издательства М.В. Пирожкова; в 1906 г. принял на себя заведование типографией и книжным складом М.М. Стасюлевича . С 1903 г. поместил ряд статей в "Русском Богатстве" и "Мире Божьем", которые с дополнениями изданы под заглавием: "Очерки по истории русской цензуры и журналистики XIX столетия" (СПб., 1904) и "Эпоха цензурных реформ 1859 - 1865 годов" (СПб., 1904); здесь собрано много ценных данных, частью впервые обнародованных. В 1903 г. вышли его "Думы журналиста", в 1904 г. - очерк "Н.М. Ядринцев" (СПб.). Под редакцией Лемке и с его примечаниями вышло в 1905 г. 2-е издание записок Никитенки , в 1911 г. - собрание сочинений Добролюбова . В 1906 г. редактировал библиографический журнал "Книга". В 1907 и 1908 годах издал "Политические процессы М.И. Михайлова, Д.И. Писарева и Н.Г. Чернышевского" и "Очерки освободительного движения 60-х годов", по архивным материалам. Под его редакцией выходит издание "М.М. Стасюлевич и его современники" (до 1915 г. вышло пять томов).

См. также статьи:
Александр II ;
Бакунины ;
Бенкендорфы (А.Х., К.Х.) ;
Бенни Артур Иванович ;
Булгарин Фаддей Венедиктович ;
Добролюбов Николай Александрович ;
Дубельт Леонтий Васильевич ;
Елисеев Григорий Захарович ;
Михайлов Михаил Ларионович ;
Никитенко Александр Васильевич ;
Никитин Иван Саввич ;
Николай I ;
Ядринцев Николай Михайлович .


Лемм Оскар Эдуардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лемке Михаил Константинович | Лемониус Вильгельм Христианович
Лембои | Лемох Кирилл Викентьевич
Лемберг Иван Иванович | Ленивцевы
Леман Юлий Яковлевич | Ленин
Леман Эдуард Александрович | Ленский (Павел Дмитриевич Оболенский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лемм, Оскар Эдуардович - египтолог, один из лучших исследователей коптской письменности. Родился в 1856 г. Окончил курс в Александровском лицее. Состоит ученым хранителем азиатского музея Императорской Академии Наук. Главные его труды: "Studien zum Ritaulbuche des Ammondienstes" (диссертация, Лейпциг, 1882); "Das Ritualbuch des Ammondienstes" (Лейпциг, 1882); "Aegypt. Lesestucke" (1882); "Коптская легенда о нахождении Гроба Господня" ("Записки Восточного Отделения Императорского Русского Археологического Общества", IV, 1889); "Alexanderroman bie d. Kopten" (СПб., 1903); "Das Triadon" (1903); "Iberica" ("Записки Императорской Академии Наук", VII, 1906); "Koptische Martyreracten" ("Записки Императорской Академии Наук", XII, 1913); "Kleine Kopt. Studien"; "Koptische Miscellen".

См. также статьи:
Россия, разд. Востоковедение ;
Россия, разд. Россия в археологическом отношении ;
Тураев Борис Александрович .


Лемониус Вильгельм Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лемм Оскар Эдуардович | Лемох Кирилл Викентьевич
Лемке Михаил Константинович | Ленивцевы
Лембои | Ленин
Лемберг Иван Иванович | Ленский (Павел Дмитриевич Оболенский)
Леман Юлий Яковлевич | Ленский Александр Павлович (Вервициотти)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лемониус, Вильгельм Христианович - педагог (1817 - 1903). Окончил курс в Петербургском университете; был директором 3-й гимназии в Санкт-Петербурге. В 1859 г. защитил магистерскую диссертацию: "De parasceniis"; написал еще "Observationum in Vitruvium capita duo" и обширную статью в "Журнале Министерства Народного Просвещения" за 1871 г. - "Общеобразовательные и специальные женские учебные заведения в Берлине".

Назад Вперед


Лемох Кирилл Викентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лемониус Вильгельм Христианович | Ленивцевы
Лемм Оскар Эдуардович | Ленин
Лемке Михаил Константинович | Ленский (Павел Дмитриевич Оболенский)
Лембои | Ленский Александр Павлович (Вервициотти)
Лемберг Иван Иванович | Ленский Дмитрий Тимофеевич (Воробьев)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лемох, Кирилл Викентьевич - бытовой живописец (1841 - 1910). Учился в московском училище живописи, ваяния и зодчества и в Академии Художеств, которую оставил вместе с Крамским и 11-ю другими товарищами. Сделавшись членом "артели свободных художников", Лемох представил в 1868 г. академии картину "Семейное горе" (принадлежит Эрлангеру, в Москве), за которую получил звание классного художника 1-й степени. В 1875 г. получил звание академика за семь новых выставленных им в академии картин. С 1878 г. состоял членом товарищества передвижных художественных выставок. Он воспроизводил сцены из русского крестьянского быта, в которых почти всегда присутствуют дети; изображение детского мира, с сентиментально-жалостливой нотой, составляло главную его специальность. В сюжетах он иногда повторялся, в особенности в последнее время. Живопись Лемоха законченная, колорит не блестящий, но правдивый; его картины - всегда малых размеров. В Третьяковской галерее находятся его "Проводы" (1863), "Девочка с котенком" (1873) и "Утро в швейцарской" (1874), в музее Императора Александра III - "Без кормильца" (1898). "Новое знакомство" - собственность Государя Императора, "Выздоравливающая" - собственность Государыни Императрицы. "Круглая сирота" принадлежит В.В. Стасову ; несколько картин Лемоха в собрании И.Е. Цветкова в Москве, в Радищевском музее, в Саратове, в Пензенском музее имени Селиверстова и других. Лемох писал также портреты - небольшие фигуры в рост (в музее Александра III - портрет Н.А. Шохина).

Назад Вперед


Лем Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лель | Леман Анатолий Иванович
Лексель Андерс-Иоганн (Lexell) | Леман Эдуард Александрович
Лейкин Николай Александрович | Леман Юлий Яковлевич
Лейдесдорф Макс (Leidesrof) | Лемберг Иван Иванович
Леер Генрих Антонович | Лембои
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лем, Иван - архитектор, строитель медико-хирургической академии. В 1787 г. был членом "Комиссии о строении Москвы и Санкт-Петербурга". Написал: "Опыт городовым и сельским строениям" (1785, 3-е издание, 1821), "Правила о перспективе" (1791, 2 части), "Теоретические и практические предложения о гражданской архитектуре" (1792 - 1794, 3 части, 3-е издание, 1827), "Начертание древних и нынешнего времени разнородных зданий" (1803, 7 частей; 2-е издание, 1818), "Начертание с практическим наставлением, как строить разные здания" (1803).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Ленивцевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лемох Кирилл Викентьевич | Ленин
Лемониус Вильгельм Христианович | Ленский (Павел Дмитриевич Оболенский)
Лемм Оскар Эдуардович | Ленский Александр Павлович (Вервициотти)
Лемке Михаил Константинович | Ленский Дмитрий Тимофеевич (Воробьев)
Лембои | Лентовский Михаил Валентинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ленивцевы - русский дворянский род, предки коего испомещены были в 1620 г. Род Ленивцевых внесен в VI часть родословной книги Симбирской губернии.

Назад Вперед


Ленин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ленивцевы | Ленский (Павел Дмитриевич Оболенский)
Лемох Кирилл Викентьевич | Ленский Александр Павлович (Вервициотти)
Лемониус Вильгельм Христианович | Ленский Дмитрий Тимофеевич (Воробьев)
Лемм Оскар Эдуардович | Лентовский Михаил Валентинович
Лемке Михаил Константинович | Ленц Вильгельм Федорович (Василий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голос
Ленин - псевдоним, под которым пишет политический деятель Владимир Ильич Ульянов. Родился в 1870 г.; в 1887 г. исключен из Казанского университета, как родственник казненному брату-народовольцу. В 1891 г. сдал экзамен по юридическому факультету. Выступил в печати как крайний и последовательный марксист, под псевдонимом Тулин, со статьею в сборнике: "Материалы к вопросу о хозяйственном развитии России" (СПб., 1895). Вскоре после этого был арестован за участие в организации социал-демократической партии и сослан в Сибирь; потом уехал за границу, где состоял соредактором "Искры". В 1905 - 1907 годах жил в Петербурге. Под псевдонимом "В. Ильин" выпустил книгу: "Развитие капитализма в России" (СПб., 1899; 2-е изд., СПб., 1908), где доказывал, что капитализм в России захватывает и сельское хозяйство, и сборник: "Экономические этюды и статьи" (СПб., 1899; отчасти повторено в сборнике "За 12 лет", СПб., 1908). В 1902 г. опубликовал брошюру "Что делать", в которой уже наметились черты будущего большевизма. В 1903 г. при разделении социал-демократической партии сделался одним из наиболее видных теоретиков и борцов большевизма и вышел из редакции "Искры". В 1905 - 1906 годах был решительным сторонником бойкота 1-й Государственной думы, как наиболее революционной тактики. В 1907 г. выступал без успеха кандидатом во 2-ю Государственную думу в Петербурге. В этот период выпустил длинный ряд брошюр, по большей части острого полемического характера, направленных против других течений среди социал-демократов.

См. также статьи:
Маслов Петр Павлович .


Ленский Александр Павлович (Вервициотти)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ленский (Павел Дмитриевич Оболенский) | Ленский Дмитрий Тимофеевич (Воробьев)
Ленин | Лентовский Михаил Валентинович
Ленивцевы | Ленц Вильгельм Федорович (Василий)
Лемох Кирилл Викентьевич | Ленц Роберт Эмильевич
Лемониус Вильгельм Христианович | Ленц Эмилий Христианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ленский (настоящая фамилия Вервициотти), Александр Павлович - известный артист (1847 - 1908), по происхождению англичанин. Воспитывался в семье артиста К.Н. Полтавцева . В 1876 г. поступил в московский Малый театр и скоро занял первое место в ролях драматического репертуара. Дон-Сезар ("Рюи Блаз" Гюго), Лыняев ("Волки и овцы"), Уриель Акоста, Фамусов были его лучшими ролями. Он был талантливым режиссером и вдумчивым руководителем драматических курсов. Ленскому принадлежат ценные "Заметки о мимике и гриме" ("Артист", 1890, книга 5) и "Заметки актера" ("Артист", 1894, книга 36). В 1909 г. в "Русской Мысли" (№ 3 - 5) напечатаны неоконченные воспоминания Ленского: "Пережитое".

См. также статьи:
Медведев Петр Михайлович .


Ленский Дмитрий Тимофеевич (Воробьев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ленский Александр Павлович (Вервициотти) | Лентовский Михаил Валентинович
Ленский (Павел Дмитриевич Оболенский) | Ленц Вильгельм Федорович (Василий)
Ленин | Ленц Роберт Эмильевич
Ленивцевы | Ленц Эмилий Христианович
Лемох Кирилл Викентьевич | Леняковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ленский (настоящая фамилия Воробьев), Дмитрий Тимофеевич - известный водевилист и актер Императорского московского театра (1805 - 1860). Кончил московскую практическую академию; занимался торговлей; в 1824 г. поступил на сцену на роли женихов и молодых людей. Как актер, Ленский не обладал большим талантом, его игра была умна, но лишена выразительности и однообразна; только в некоторых ролях (например, Фигаро, Молчалин) он пользовался большим успехом. Гораздо больше сделал Ленский для театра как водевилист. Он перевел с французского и "переделал на русские нравы" более 70 комедий, опер и водевилей, большинство которых было напечатано в журналах 30-х и 40-х годов, издано отдельно и перепечатано в собраниях: "Оперы и водевили" (М., 1835 - 1836) и "Театр Д.Т. Ленского" (СПб., 1874). Рядом с Кони и П. Каратыгиным Ленский считался постоянным поставщиком актерских бенефисов, вследствие чего его переделки были торопливы, часто грешили против литературности, но неизменно пользовались успехом. Лишенные каких-либо типов, составленные по трафарету популярного тогда Скриба, водевили Ленского всегда были остроумны, переполнены намеками на литературные и театральные происшествия и приправлены удачными выражениями и бойкими словечками, входившими в обиходную речь. Из его водевилей еще в 90-х годах пользовались повсеместно успехом "Лев Гурыч Синичкин", "Простушка и воспитанная", "Вот так пилюли", "Гамлет Сидорыч и Офелия Кузьминична" и другие. Ленский был талантливый версификатор, мастер эпиграмм, колкого словца и находчивого ответа. Его импровизациями, анекдотами, шутками пестрят воспоминания актеров того времени, например, П. Каратыгина (см. "Русскую Старину", 1880, октябрь), Алексеева (СПб., 1894). Большая заслуга Ленского - перевод песенок Беранже, помещавшихся в "Репертуаре" Песоцкого, "Пантеоне" и других журналах. - См. "Древняя и Новая Россия" (1879, № 5); "Исторический Вестник" (1894, № 8); "Русская Старина" (1886, № 4). А. Поляков.

См. также статьи:
Верстовский Алексей Николаевич ;
Каратыгин Петр Андреевич ;
Каратыгин Петр Петрович ;
Львова-Синецкая Мария Дмитриевна .


Ленский (Павел Дмитриевич Оболенский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ленин | Ленский Александр Павлович (Вервициотти)
Ленивцевы | Ленский Дмитрий Тимофеевич (Воробьев)
Лемох Кирилл Викентьевич | Лентовский Михаил Валентинович
Лемониус Вильгельм Христианович | Ленц Вильгельм Федорович (Василий)
Лемм Оскар Эдуардович | Ленц Роберт Эмильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ленский - псевдоним артиста Александринского театра и драматурга князя Павла Дмитриевича Оболенского (умер в 1910 г.). Начал свою артистическую деятельность в 1879 г., в провинции, где одно время антрепренерствовал. В 1890 г. был принят в Александринский театр на амплуа резонеров и пользовался большим успехом в роли Кречинского ("Свадьба Кречинского"), Скалозуба ("Горе от ума"), старосты ("Мирская вдова") и других. Состоял преподавателем в театральном училище.

Назад Вперед


Лентовский Михаил Валентинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ленский Дмитрий Тимофеевич (Воробьев) | Ленц Вильгельм Федорович (Василий)
Ленский Александр Павлович (Вервициотти) | Ленц Роберт Эмильевич
Ленский (Павел Дмитриевич Оболенский) | Ленц Эмилий Христианович
Ленин | Леняковы
Ленивцевы | Леон Жидовин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лентовский, Михаил Валентинович - известный антрепренер и артист (умер в 1906 г.), в судьбе которого принимал горячее участие М.С. Щепкин . Начал выступать в провинции, в 1863 г. переехал в Москву и был недолго в московском Малом театре. Играл самые разнообразные роли, начиная с Гамлета до цыганских песен в оперетках и обозрениях, которые писал сам под псевдонимом Можарова. Широкие замашки антрепренера, постановка феерий и дорого стоящих гуляний в летних садах Москвы и Петербурга разорили Лентовского совершенно.

См. также статьи:
Вальяно Григорий Ставрович .


Ленц Вильгельм Федорович (Василий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лентовский Михаил Валентинович | Ленц Роберт Эмильевич
Ленский Дмитрий Тимофеевич (Воробьев) | Ленц Эмилий Христианович
Ленский Александр Павлович (Вервициотти) | Леняковы
Ленский (Павел Дмитриевич Оболенский) | Леон Жидовин
Ленин | Леонид
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ленц, Вильгельм (Василий) Федорович, фон - музыкальный писатель (1808 - 1883). Главный его труд: "Beethoven et ses trois styles" (СПб., 1852), очень ценившийся в свое время и оставивший автору широкую известность во всем музыкальном мире, вызвав оживленную полемику в России и за границей. Из трех периодов творчества Бетховена Ленц отдает преимущество второму, а третьего касается лишь вскользь. Написал еще: "Beethoven. Eine Kunststudie" (Гамбург, 1860) и "Die grossen Pianofortevirtuosen Liszt, Chopin, Tausig, Henselt aus personlicher Bekanntschaft" (Б., 1872). Записки его "Aus dem Tagebuch eines Livlanders" вышли в Вене, а в русском переводе печатались в "Русском Архиве".

См. также статьи:
Петров Павел Яковлевич ;
Россия, разд. Светская музыка (XIX век) ;
Улыбышев Александр Дмитриевич .


Ленц Роберт Эмильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ленц Вильгельм Федорович (Василий) | Ленц Эмилий Христианович
Лентовский Михаил Валентинович | Леняковы
Ленский Дмитрий Тимофеевич (Воробьев) | Леон Жидовин
Ленский Александр Павлович (Вервициотти) | Леонид
Ленский (Павел Дмитриевич Оболенский) | Леонид (в миру Кавелин Лев Александрович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ленц Роберт Эмильевич - физик (1833 - 1903), сын Э.Х. Ленца . Окончил Петербургский университет, читал физику в технологическом институте и Санкт-Петербургском университете. В 1889 г. назначен управляющим экспедицией заготовления государственных бумаг. Степень магистра физики получил за диссертацию "О магнитных аномалиях в Финском заливе" (1862), степень доктора - за "Исследования о влиянии температуры на теплопроводность металлов" (1869). Список его научных работ помещен в "Журнале Русского Физико-Химического Общества" 1903 года.

См. также статьи:
Россия, разд. Физика .


Ленц Эмилий Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ленц Роберт Эмильевич | Леняковы
Ленц Вильгельм Федорович (Василий) | Леон Жидовин
Лентовский Михаил Валентинович | Леонид
Ленский Дмитрий Тимофеевич (Воробьев) | Леонид (в миру Кавелин Лев Александрович)
Ленский Александр Павлович (Вервициотти) | Леонид (Краснопевков Лев Васильевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ленц, Эмилий Христианович - знаменитый физик (1804 - 1865). В 1823 - 1826 годах принимал участие в качестве физика в кругосветном путешествии Коцебу . Результаты научных исследований этой экспедиции напечатаны им в "Мемуарах Петербургской Академии Наук" (1831). Был членом Императорской Академии Наук и профессором Петербургского университета. Его руководства физики (для гимназий) и физической географии выдержали несколько изданий. Многие его научные исследования относятся к физической географии (о температуре и солености моря, об изменчивости уровня Каспийского моря, о барометрическом измерении высот, об измерении магнитного наклонения и напряженности земного магнетизма и др.), но главным образом он работал в области электромагнетизма. Выяснению важного значения этих работ посвящены, между прочим, сочинения А. Савельева : "О трудах академика Ленца в магнитоэлектричестве" (СПб., 1854) и В. Лебединского : "Ленц, как один из основателей науки об электромагнетизме" (журнал "Электричество", 1865). Главнейшие результаты его исследований излагаются во всех учебниках физики: закон индукции ("Закон Ленца", 1883), "закон Джоуля и Ленца" (1844) и др. Некоторые свои исследования Ленц производил вместе с Парротом (о сжатии тел), Савельевым (о гальванической поляризации) и академиком Якоби (об электромагнитах). Список его мемуаров, печатавшихся в "Записках Императорской Академии Наук" и в журнале "Poggendorfs Annalen", помещен в "Biographisch-literarisches Handworterbuch" Poggendorf'а (I, 1424).

См. также статьи:
Абрамович Соломон Моисеевич ;
Ленц Роберт Эмильевич ;
Литке Федор Петрович ;
Менделеев Дмитрий Иванович ;
Паррот (Georg-Friedrich von Parrot) ;
Петров Василий Владимирович ;
Петрушевский Федор Фомич ;
Россия, разд. Астрономия и геодезия ;
Россия, разд. География ;
Россия, разд. Физика ;
Эйзенгардт Иоганн ;
Якоби Борис Семенович (Мориц-Герман) .


Леняковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ленц Эмилий Христианович | Леон Жидовин
Ленц Роберт Эмильевич | Леонид
Ленц Вильгельм Федорович (Василий) | Леонид (в миру Кавелин Лев Александрович)
Лентовский Михаил Валентинович | Леонид (Краснопевков Лев Васильевич)
Ленский Дмитрий Тимофеевич (Воробьев) | Леонид (Наголкин, в схиме Лев)

Леняковы - русский дворянский род, предки коего испомещены были в 1668 г. Род Леняковых внесен в VI часть родословной книги Костромской губернии.


Леонидов Леонид Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонид (Устьнедумский) | Леонидов Леонид Миронович (псевдоним)
Леонид (Наголкин, в схиме Лев) | Леонов (Шарпантье)
Леонид (Краснопевков Лев Васильевич) | Леонова Дарья Михайловна
Леонид (в миру Кавелин Лев Александрович) | Леонтий (Боболинский)
Леонид | Леонтий (в миру Лебединский Иван)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леонидов, Леонид Львович - артист-трагик (1821 - 1889). Дебютировал на сцене Александринского театра в незначительных водевилях. В 1843 г. перешел в Москву на амплуа "первых драматических молодых людей". В 1854 г. был переведен обратно в Петербург, принял репертуар только что умершего В.А. Каратыгина и в ролях классической драмы пользовался большим вниманием публики. С появлением бытовой комедии Леонидов почти перестал выступать. Он был ревностным защитником театральной "мелкоты" от несправедливостей начальства и притязаний "больших" артистов. - См. его воспоминания (в "Русской Старине", 1888, № 4, и там же статьи П. Каратыгина); М. Максимов "Свет и тени" (СПб., 1878, гл. V).

См. также статьи:
Толстой Алексей Константинович ;
Федоров Павел Степанович .


Леонидов Леонид Миронович (псевдоним)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонидов Леонид Львович | Леонов (Шарпантье)
Леонид (Устьнедумский) | Леонова Дарья Михайловна
Леонид (Наголкин, в схиме Лев) | Леонтий (Боболинский)
Леонид (Краснопевков Лев Васильевич) | Леонтий (в миру Лебединский Иван)
Леонид (в миру Кавелин Лев Александрович) | Леонтий (епископ Ростовский)

Леонидов (псевдоним), Леонид Миронович - артист московского Художественного театра. Дарование его раскрылось полностью при постановке "Братьев Карамазовых", где Леонидов исполнял роль Мити Карамазова и поразил зрителей захватывающею искренностью своей вдохновенной игры, особенно в сцене кутежа, затем ареста и допроса в селе Мокром. Артист неровный, не всегда умеющий разбудить в себе творческий инстинкт, иногда насилующий себя и напряженный, он не всегда бывает на одинаковой высоте даже при передаче одной и той же роли. Так, играя Пера Гюнта в пьесе Ибсена того же наименования, он только иногда поднимался до истинной проникновенности и трогал силою мечтательного лиризма. В "Мысли" Леонида Андреева он обнаружил новый рост своего таланта, создав из главной роли яркий образ - человечный, в котором бредовая гордыня и маниакальная сосредоточенность на одной уродливой мысли соединяются с ужасающей силой тоски и страдания.


Леонид (Устьнедумский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонид (Наголкин, в схиме Лев) | Леонидов Леонид Львович
Леонид (Краснопевков Лев Васильевич) | Леонидов Леонид Миронович (псевдоним)
Леонид (в миру Кавелин Лев Александрович) | Леонов (Шарпантье)
Леонид | Леонова Дарья Михайловна
Леон Жидовин | Леонтий (Боболинский)

Леонид (Устьнедумский) - преподобный, родом из крестьян Новгородской губернии; около 1610 г. устроил устьнедумскую Богородицкую обитель, между рекою Лузою и вырытым им каналом "Недумою-рекою": Эта обитель имела важное значение для края; Леонида называют просветителем "Лузской Пермцы"). Умер 17 июня 1654 г.


Леонид (Наголкин, в схиме Лев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонид (Краснопевков Лев Васильевич) | Леонид (Устьнедумский)
Леонид (в миру Кавелин Лев Александрович) | Леонидов Леонид Львович
Леонид | Леонидов Леонид Миронович (псевдоним)
Леон Жидовин | Леонов (Шарпантье)
Леняковы | Леонова Дарья Михайловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леонид (Наголкин, в схиме Лев) - схимник Оптиной пустыни (1769 - 1841), прославившийся подвижничеством и духовными наставлениями. Его ученик, П.П. Тамбовцев, записал: "Вопросы ученика и ответы старца" ("Маяк", 1845, XXII; перепечатано в "Историческом описании скита при Козельской Введенской пустыни", СПб., 1852).

Назад Вперед


Леонид

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леон Жидовин | Леонид (в миру Кавелин Лев Александрович)
Леняковы | Леонид (Краснопевков Лев Васильевич)
Ленц Эмилий Христианович | Леонид (Наголкин, в схиме Лев)
Ленц Роберт Эмильевич | Леонид (Устьнедумский)
Ленц Вильгельм Федорович (Василий) | Леонидов Леонид Львович

Леонид - епископ Рязанский (XVI век). Участвовал на соборах: 1578 г. - о прославлении преподобного Иосифа Волоколамского , 1580 и 1584 годов - о церковных вотчинах. Сохранилась его "Челобитная" (1584) царю, с жалобою на претерпеваемые им обиды (напечатана в "Исторических актах", I). Составленное им "Житие блаженного Василия и похвальное ему слово" известно по спискам (каталог Царского, № 128).


Леонид (в миру Кавелин Лев Александрович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонид | Леонид (Краснопевков Лев Васильевич)
Леон Жидовин | Леонид (Наголкин, в схиме Лев)
Леняковы | Леонид (Устьнедумский)
Ленц Эмилий Христианович | Леонидов Леонид Львович
Ленц Роберт Эмильевич | Леонидов Леонид Миронович (псевдоним)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леонид - духовный писатель, архимандрит, в миру Лев Александрович Кавелин (1822 - 1891). Учился в 1-м московском кадетском корпусе, служил в гвардии. В 1852 г. поступил в число послушников Оптиной пустыни, в 1857 г. был пострижен в монашество; в 1863 г. назначен начальником российской духовной миссии в Иерусалиме, с посвящением в архимандриты; позднее был настоятелем русской константинопольской посольской церкви, настоятелем Воскресенского монастыря Новый Иерусалим и, наконец, наместником Сергиевой лавры. В литературе Леонид дебютировал в 1839 г. стихотворением по поводу бородинских маневров, напечатанным в "Журнале для чтения воспитанников военно-учебных заведений" (книга 9). По выходе из корпуса он сошелся с Бурачком , издателем "Маяка", и принял участие в редактировании этого журнала, печатая в нем и в "Иллюстрации" повести и стихи. Живя в Оптиной пустыни, он составил: "Каталог старопечатных и редких книг библиотеки Козельской Оптиной пустыни", "Обозрение Козельского Оптина монастыря бывших в нем до начала XVIII века храмов", "Обозрение рукописей и старопечатных книг в книгохранилищах монастырей, городских и сельских церквей Калужской губернии". Аналогичные работы он исполнил и в других местах своего служения. Полного списка статей, заметок, изданий Леонида нет в печати; наиболее подробный перечень их принадлежит И. Корсунскому , статья которого: "Наместник Сергиевой Лавры архимандрит Леонид", равно как и "Воспоминание об отце архимандрите Леониде", Н. Субботина , напечатаны в приложении к "Исторической записке о деятельности московского археологического общества за первые 25 лет существования" (М., 1890 и 1893). Незадолго до смерти Леонид вел с И.И. Малышевским полемику по вопросу о происхождении княгини Ольги и закончил обширную работу: "Систематическое описание славяно-российских рукописей собрания графа А.С. Уварова" (М., 1893 - 1894).

См. также статьи:
Дамаскин ;
Исаакий (преподобный) ;
Климент (в миру Константин Карлович Зедергольм) ;
Луговской Алексей Иванович ;
Марфа Алексеевна ;
Павел Пясецкий ;
Парфений Юродивый ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Славистика ;
Россия, разд. Церковная история ;
Святловский Викентий Францевич .


Леонид (Краснопевков Лев Васильевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонид (в миру Кавелин Лев Александрович) | Леонид (Наголкин, в схиме Лев)
Леонид | Леонид (Устьнедумский)
Леон Жидовин | Леонидов Леонид Львович
Леняковы | Леонидов Леонид Миронович (псевдоним)
Ленц Эмилий Христианович | Леонов (Шарпантье)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леонид, до монашества Лев Васильевич Краснопевков - деятель русской церкви (1817 - 1876). Учился в горном корпусе, служил во флоте; затем окончил курс в Московской духовной академии и получил степень магистра богословия. Был епископом дмитровским и архиепископом ярославским. Первым делом его при вступлении в управление ярославской епархией было распоряжение об открытии при каждом из женских монастырей, в тех городах, где есть гимназия или прогимназия, помещения для 6 девочек из болгарок, оставшихся у себя на родине без призрения и воспитания. Его труды: "Выписка из обихода Волоколамского монастыря конца XVI века о дачах в него для поминовения усопших" (в "Чтениях Московского Общества Истории", 1863, № 4); "Преподобный Савва Старожевский" (М., 1885); "Жизнь святого апостола Петра" ("Душеполезное Чтение", 1860). Проповеди его печатались в "Православном Обозрении", "Московских Ведомостях" и "Душеполезном Чтении".

См. также статьи:
Филипп (в миру Федор Степанович Колычев) .


Леонова Дарья Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонов (Шарпантье) | Леонтий (Боболинский)
Леонидов Леонид Миронович (псевдоним) | Леонтий (в миру Лебединский Иван)
Леонидов Леонид Львович | Леонтий (епископ Ростовский)
Леонид (Устьнедумский) | Леонтий (паломник)
Леонид (Наголкин, в схиме Лев) | Леонтий (старец)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леонова, Дарья Михайловна - выдающаяся оперная певица-контральто (1835 - 1896). Училась в Санкт-Петербургском театральном училище, одновременно выступая на Императорской сцене в водевилях и пьесах с пением. В 1852 г. с огромным успехом дебютировала в "Жизни за Царя" Глинки , которому голос Леоновой очень понравился; он сам прошел с ней партию Вани, да и после занимался с нею, написал для нее "Молитву" и собирался писать оперу "Двумужница". В 1857 - 1858 годах концертировала за границей и очень понравилась Мейерберу и Оберу, уговаривавшим ее остаться в Париже. До 1873 г. пела на Императорской сцене в обеих столицах, создав ряд партий в операх русских композиторов (княгини в "Русалке" Даргомыжского , Рогнеды, Кроатки в опере Дютша , Спиридоновны по "Вражьей силе" Серова , хозяйки корчмы в "Борисе Годунове" Мусоргского , Маргареты в "Ратклифе" Кюи ). Превосходна была Леонова в роли Азучены в "Трубадуре" Верди. Уйдя со сцены, Леонова совершила концертную поездку в Сибирь, Японию, Китай и Сев. Америку; в 1879 г. предприняла концертное турне по России, с Мусоргским в качестве аккомпаниатора, знакомя провинцию с отрывками из произведений новой русской школы; затем она вместе с Мусоргским открыла музыкальные курсы в Санкт-Петербурге. Одно время преподавала пение в московском театральном училище. Из учеников ее самый выдающийся - тенор Донской , певший на Императорской московской сцене. - См. ее "Воспоминания" ("Исторический Вестник", 1891) и "Русскую Музыкальную Газету", 1896, № 3, 301 - 308.

См. также статьи:
Мусоргский Модест Петрович .


Леонов (Шарпантье)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонидов Леонид Миронович (псевдоним) | Леонова Дарья Михайловна
Леонидов Леонид Львович | Леонтий (Боболинский)
Леонид (Устьнедумский) | Леонтий (в миру Лебединский Иван)
Леонид (Наголкин, в схиме Лев) | Леонтий (епископ Ростовский)
Леонид (Краснопевков Лев Васильевич) | Леонтий (паломник)

Леонов (Шарпантье), известный в свое время певец-тенор (1813 - после 1862 г.), сын пианиста Фильда и певицы Шарпантье. Дебютировал в 1833 г. в "Севильском Цирюльнике" Россини, в роли графа Альмавивы, и принят был на Императорскую сцену, пользуясь долгое время любовью публики. Голос его не был силен, но Леонов умело владел им и хорошо играл. Он первый пел Сабинина в "Жизни за Царя", Торопку в "Аскольдовой могиле" (СПб., 1842) и вообще был талантливым исполнителем, особенно в комических операх.


Леонтий (епископ Ростовский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонтий (в миру Лебединский Иван) | Леонтий (паломник)
Леонтий (Боболинский) | Леонтий (старец)
Леонова Дарья Михайловна | Леонтович Владимир Николаевич
Леонов (Шарпантье) | Леонтович Федор Иванович
Леонидов Леонид Миронович (псевдоним) | Леонтовский Захар Федорович

Леонтий - епископ Ростовский, поставленный на эту кафедру из иноков Печерского монастыря. В Ростове в это время преобладало еще язычество. Леонтий обратил особенное внимание на детей; сам наставлял их в истинах веры, сам и крестил, хотя родители наносили ему за то побои и угрожали смертью. Своею кротостью и твердостью он достиг обращения в христианство и взрослого населения Ростова. Скончался около 1077 г. Мощи этого "апостола земли ростовской" обретены 23 мая 1164 г. С его именем известно "Поучение и наказание епископа ростовского Леонтия к попам о всем, како подобает дети своя духовные учити и опитемья им давати по заповедем и по правилам св. отец". - См. Ключевский "Жития святых, как исторические источники".


Леонтий (старец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонтий (паломник) | Леонтович Владимир Николаевич
Леонтий (епископ Ростовский) | Леонтович Федор Иванович
Леонтий (в миру Лебединский Иван) | Леонтовский Захар Федорович
Леонтий (Боболинский) | Леонтьев Александр Александрович
Леонова Дарья Михайловна | Леонтьев Алексей Леонтьевич

Леонтий - старец. В 1701 - 1702 годах путешествовал по поручению поповщины на Восток с целью узнать, какова вера у греков. Его "Дневник", дышащий искренностью и простодушием, напечатан в "Русском Архиве" (1863), с именем священника Ивана Лукьянова. Последний, однако, не был его автором, а только исправлял и направлял Леонтия.


Леонтий (Боболинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонова Дарья Михайловна | Леонтий (в миру Лебединский Иван)
Леонов (Шарпантье) | Леонтий (епископ Ростовский)
Леонидов Леонид Миронович (псевдоним) | Леонтий (паломник)
Леонидов Леонид Львович | Леонтий (старец)
Леонид (Устьнедумский) | Леонтович Владимир Николаевич

Леонтий (Боболинский) - иеромонах, "законник монастыря выдубицкого киевского". Написал (то есть, вероятно, переписал) в 1699 г. в Свято-Троицком Ильинском черниговском монастыре "Летописец си есть кройника з розных авторов и гисторыков многих диалектом русским" - обзор всемирной истории до середины XV века. - Ср. В. Науменко "Хронографы южнорусской редакции" ("Журнал Министерства Народного Просвещения", 1885, май); "Летопись Григория Грабянки" (Киев, 1854, стр. I - X и 272 - 327).


Леонтий (в миру Лебединский Иван)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонтий (Боболинский) | Леонтий (епископ Ростовский)
Леонова Дарья Михайловна | Леонтий (паломник)
Леонов (Шарпантье) | Леонтий (старец)
Леонидов Леонид Миронович (псевдоним) | Леонтович Владимир Николаевич
Леонидов Леонид Львович | Леонтович Федор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леонтий, в миру Иван Алексеевич Лебединский - проповедник (1822 - 1893), магистр Санкт-Петербургской духовной академии. Был викарием санкт-петербургского митрополита, архиепископом подольским, херсонским, холмско-варшавским и с 1891 г. - митрополитом московским и коломенским. Его "Слова и речи" вышли 3-мя изданиями в 1888 г. (в Санкт-Петербурге). В 1892 г. Леонтий издал: "Из лекций по нравственному богословию" (Сергиев Посад). - См. И. Корсунский "Высокопреосвященство Леонтий" (Сергиев Посад, 1893).

Назад Вперед


Леонтий (паломник)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонтий (епископ Ростовский) | Леонтий (старец)
Леонтий (в миру Лебединский Иван) | Леонтович Владимир Николаевич
Леонтий (Боболинский) | Леонтович Федор Иванович
Леонова Дарья Михайловна | Леонтовский Захар Федорович
Леонов (Шарпантье) | Леонтьев Александр Александрович

Леонтий - паломник по святым местам, впоследствии архимандрит и настоятель посольской церкви в Константинополе, где во время первой русско-турецкой войны вместе со всем русским посольством был заточен турками в Семибашенный замок. В 1763 г. Леонтий предпринял путешествие по святым местам Востока и оставил описание его в тринадцати томах, из которых девять хранятся ныне в библиотеке бывшего азиатского департамента министерства иностранных дел, томы десятый - двенадцатый затерялись, а тринадцатый том находится в московском архиве министерства иностранных дел. По способу описания и манере изложения, по количеству предметов, затронутых в описании, по художественному во многих местах изложению и по тому юмору, которым отличаются многие страницы, труд Леонтия близок к "Странствованиям" Василия Григоровича-Барского . Во многих местах своего описания Леонтий упоминает о последнем, как о предшественнике своем и учителе по путешествию, именуя себя младшим его братом, и даже описание свое называет "Младший Григорович". Открыл сочинение Леонтия кронштадский протоиерей Попов, занимаясь разысканиями в архивах. - См. А.П. Попов "Младший Григорович. Новооткрытый паломник по святым местам XVIII века" (Кронштадт, 1911).


Леонтович Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонтий (старец) | Леонтович Федор Иванович
Леонтий (паломник) | Леонтовский Захар Федорович
Леонтий (епископ Ростовский) | Леонтьев Александр Александрович
Леонтий (в миру Лебединский Иван) | Леонтьев Алексей Леонтьевич
Леонтий (Боболинский) | Леонтьев Иван Леонтьевич (Щеглов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леонтович, Владимир Николаевич - украинский писатель. Родился в 1866 г. Окончил юридический факультет Московского университета. На литературное поприще выступил в начале 1890-х годов под псевдонимом В. Левенко. Обратил на себя внимание повестью "Пани и люде" (Львов, 1893) и живыми картинками из жизни духовенства на Украине под заглавием "Per pedes apostolorum" (Львов, 1896). Леонтович не столько художник, сколько умный наблюдатель. Характерные черты жизни он умеет облекать в правдивые образы. То, что он в них фиксирует всегда интересно, иногда значительно по социальному или психологическому содержанию. Узкой тенденциозности он совершенно чужд; картины быта у него всегда ярки, особенно в лучших, последних произведениях, например в рассказах "Заповит и смерть пана Ивана Гречки", "Я заробив у мого Бога" в сборнике "Старе й Нове" (Киев, 1914). Преобладающим мотивом этого сборника является разрушение старого уклада жизни, вытеснение отживших форм новыми отношениями, веяния новых настроений. В последние годы Леонтович входил в состав редакции киевского украинского журнала "Литературно-Науковий Вестник", на страницах которого были помещены его лучшие произведения.

См. также статьи:
Коцюбинский Михаил Михайлович ;
Левенко Владимир ;
Россия, разд. Славистика .


Леонтович Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонтович Владимир Николаевич | Леонтовский Захар Федорович
Леонтий (старец) | Леонтьев Александр Александрович
Леонтий (паломник) | Леонтьев Алексей Леонтьевич
Леонтий (епископ Ростовский) | Леонтьев Иван Леонтьевич (Щеглов)
Леонтий (в миру Лебединский Иван) | Леонтьев Константин Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леонтович, Федор Иванович - историк права (1833 - 1911). Окончив курс в Киевском университете по юридическому факультету, получил степень магистра за "Историческое исследование о правах литовско-русских евреев" (Киев, 1863), степень доктора - за диссертацию: "Древнее хорвато-далматское законодательство" (Одесса, 1868). Был профессором истории русского права в новороссийском, потом в Варшавском университетах, где занимал кафедру до 1903 г. В двух статьях, напечатанных в "Журнале Министерства Народного Просвещения", 1867, № 4, и 1874, № 6 и 7, Леонтович выступил с теорией задружно-общинного характера политического быта древней Руси и, между прочим, доказывал, что под вервью Русской Правды должно разуметь семейную общину. Большая часть работ Леонтовича посвящена древнему славянскому и в особенности литовско-русскому праву; в этой последней области он занимает видное место. Менее удачны его опыты объяснения татарских влияниях на строй и право Московского государства; в ученой критике они встретили серьезный отпор. Два сделанные им опыта обработки истории русского права в самом начале приостановились. Изданная им библиография по истории русского права весьма полезна. Список его трудов в "Записках Общества Истории, Филологии и Права при Варшавском университете" (выпуск IV, 1908). - Ср. некролог его в ст. О.В. Тарановского ("Юридические Записки", 1911, № 1).

См. также статьи:
Гедрос ;
Мстиславские ;
Россия, разд. Источники русской истории и русская историография .


Леонтовский Захар Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонтович Федор Иванович | Леонтьев Александр Александрович
Леонтович Владимир Николаевич | Леонтьев Алексей Леонтьевич
Леонтий (старец) | Леонтьев Иван Леонтьевич (Щеглов)
Леонтий (паломник) | Леонтьев Константин Николаевич
Леонтий (епископ Ростовский) | Леонтьев Михаил Иванович

Леонтовский, Захар Федорович - синолог (1799 - 1874). Окончил курс в главном педагогическом институте. Служа в Пекине, при духовной миссии, изучил китайский и маньчжурский языки, перевел на китайский язык первые три тома истории Карамзина и составил китайско-маньчжурско-русский лексикон. Позже был переводчиком в Азиатском департаменте. Написал: "Памятник христианской веры в Китае" (СПб., 1834); "Путешественники", повесть, перевод с китайского языка (1835).


Леонтьев Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонтовский Захар Федорович | Леонтьев Алексей Леонтьевич
Леонтович Федор Иванович | Леонтьев Иван Леонтьевич (Щеглов)
Леонтович Владимир Николаевич | Леонтьев Константин Николаевич
Леонтий (старец) | Леонтьев Михаил Иванович
Леонтий (паломник) | Леонтьев Павел Михайлович

Леонтьев, Александр Александрович - юрист. Родился в 1859 г. Воспитывался в Пажеском корпусе; участвовал в качестве офицера, в Турецкой кампании 1877 - 1878 годов; затем поступил на юридический факультет Петербургского университета. Был товарищем обер-прокурора 2 департамента Сената. Состоит присяжным поверенным и преподавателем крестьянского права в петроградском Политехническом Институте. Главные труды: "Волостной судья и юридические обычаи крестьян" (СПб., 1895); "Программа для собирания юридических обычаев" (СПб., 1899); "Учреждения по крестьянским делам" (СПб., 1907); "Крестьянское право" (СПб., 1909; 2-е изд., 1913); "Законодательство о крестьянах после реформы" (в сборнике "Великая реформа", т. VI). Сотрудник настоящего Словаря.


Леонтьев Алексей Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонтьев Александр Александрович | Леонтьев Иван Леонтьевич (Щеглов)
Леонтовский Захар Федорович | Леонтьев Константин Николаевич
Леонтович Федор Иванович | Леонтьев Михаил Иванович
Леонтович Владимир Николаевич | Леонтьев Павел Михайлович
Леонтий (старец) | Леонтьевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леонтьев, Алексей Леонтьевич - переводчик (умер в 1786 г.), воспитанник Заиконоспасской академии. Десять лет провел в Пекине, изучая языки китайский и маньчжурский. В 1767 г. вновь отправлен в Пекин секретарем при полковнике Кропотове. Главные его переводы с маньчжурского и китайского языков: "Китайские мысли" (СПб., 1772 - 1775), "Букварь китайский", "Уведомление о бывшей с 1677 до 1689 г. войне у китайцев с зенгорцами" (1777); "Кратчайшее описание городам, доходам и пр. Китайского государства" (1778); "Китайское уложение" (1778 - 1779); "Сы-шугей", то есть 4 книги с толкованиями (1780); "Тайцинь-гурунь и ухериколи", то есть все законы и установления китайского (а ныне маньчжурского) правительства (1781 - 1783); "Путешествие китайского посланника к калмыцкому Аюке-хану, с описанием земель и обычаев российских" (1782 - 1788 годов). - Ср. "Журнал Министерства Народного Просвещения" (1837, т. XVI) и "Словарь" митрополита Евгения (II, 7).

См. также статьи:
Разсохин Илларион Калинович ;
Тихомиров Лев Александрович .


Леонтьев Иван Леонтьевич (Щеглов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонтьев Алексей Леонтьевич | Леонтьев Константин Николаевич
Леонтьев Александр Александрович | Леонтьев Михаил Иванович
Леонтовский Захар Федорович | Леонтьев Павел Михайлович
Леонтович Федор Иванович | Леонтьевы
Леонтович Владимир Николаевич | Лепехин Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леонтьев, Иван Леонтьевич - талантливый беллетрист и драматург (1856 - 1911), более известный под псевдонимом Щеглов. По окончании Павловского военного училища служил в артиллерии на кавказском театре войны 1877 - 1878 годов. Вышел в отставку капитаном. В 1881 г. обратил на себя внимание превосходным рассказом из военной жизни: "Первое Сражение" ("Новое Обозрение"). Следующие рассказы Леонтьева, появившиеся в "Отечественных Записках" и в "Вестнике Европы" ("Поручик Поспелов", "Неудачный герой", "Идиллия", "Корделия", "Миньона") поставили его в ряды много обещающих писателей. В средине 80-х годов большой успех имели в "Новом Времени" очерки Леонтьева "Дачный муж", сделавшие это выражение нарицательным. Вызвал шум, но скорее неблагоприятный для Леонтьева, и другой рассказ его: "Мир праху". Полное расхождение Леонтьева с кружками, приветствовавшими его дебюты, произошло по напечатании им двух повестей "Убыль души" ("Русское Обозрение", 92) и "Около истины" ("Русский Вестник", 92), где он напал на толстовство и на деятельность "Посредника". С этого времени Леонтьев специализируется на юмористическом рассказе и драматургии. В журналах и отдельно им напечатаны романы: "Миллион терзаний" и "Гордиев узел", рассказы: "Дачный муж, его похождения, наблюдения и разочарования", "Сквозь дымку смеха", "Военные очерки", "Смех жизни", пьесы: "В горах Кавказа", "Мамаево нашествие", "Женская чепуха", "Господа театралы", "Театральный воробей", "Чудак", "Турусы на колесах", "Гастролерша", "Затерянный мудрец" и др. Несвободны от историко-литературного легкомыслия книги Леонтьева: "Новое о Пушкине" и "Подвижник слова" (Гоголь ). Его капитальное, пока единственное в своем роде исследование: "Народный театр", в полном виде вышло лишь в год его смерти. Юмор Леонтьева был скорее постоянною шутливостью, скользившею по поверхности явлений. Его пьесы, при его жизни не сходившие со сцены, передвинулись теперь в репертуар любительский. Отсутствие идейного начала и элементов сатиры в его юмористических рассказах низводит большую их часть до уровня "легкого" чтения; лучшим в его наследстве остаются его первые военные рассказы, полные наблюдательности, знания быта и сердечности. Высокую оценку первые вещи Леонтьева находили у Чехова (см. его "Переписку"). - См. К. Арсеньев "Критические Этюды", т. II, и вступительную статью А. Измайлова к книге "Народный театр". А. Измайлов.

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Щеглов Иван .


Леонтьев Константин Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонтьев Иван Леонтьевич (Щеглов) | Леонтьев Михаил Иванович
Леонтьев Алексей Леонтьевич | Леонтьев Павел Михайлович
Леонтьев Александр Александрович | Леонтьевы
Леонтовский Захар Федорович | Лепехин Иван Иванович
Леонтович Федор Иванович | Лепешкин Владимир Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леонтьев, Константин Николаевич - публицист и повествователь (1831 - 1891), оригинальный и талантливый проповедник крайне консервативных взглядов. Принадлежал к калужской помещичьей семье; учился медицине в Московском университете; был в крымскую кампанию военным врачом, потом сельским врачом в Нижегородской губернии. Десять лет (1863 - 1873) прожил в Турции, занимая консульские должности на острове Крите, в Адрианополе, Тульче, Янине, Зице и Салониках. Выйдя в отставку, провел более года на Афоне, затем жил большею частью в своей деревне. В 1880 г. был помощником редактора "Варшавского Дневника", потом цензором в Москве. В 1887 г. опять вышел в отставку, поселился в Оптиной пустыни и через 4 года, приняв тайное пострижение с именем Климента, переехал в Сергиев Посад, где и умер. Первые беллетристические произведения Леонтьева (из русской жизни, несколько повестей и два романа: "Подлипки" и "В своем краю", в "Отечественных Записках" 1856 - 1866 годов), хотя и не лишены таланта, но, по позднейшему признанию самого автора, не представляют значительного интереса, будучи написаны под преобладающим влиянием Жорж-Занд по идеям и Тургенева по стилю. Литературная самобытность Леонтьева проявилась вполне в его повестях: "Из жизни христиан в Турции" (изд. отдельно в 1876 г.; сюда же относятся рассказ "Сфакиот", роман "Камень Сизифа" и начало романа "Египетский голубь", не вошедшие в этот сборник). И.С. Аксаков , враждебно относившийся к политическим и церковным взглядам Леонтьева, у которого находил "сладострастный культ палки", был в восхищении от его восточных повестей и говорил: "прочти их, не нужно и в Турцию ехать". Во время жизни в греко-турецких городах в Леонтьеве произошел умственный переворот. Прежний натуралист и жорж-зандист, напечатавший, между прочим, уже в зрелом возрасте "в высшей степени безнравственное (по его собственному, преувеличенному отзыву), чувственное, языческое, дьявольское сочинение, тонко-развратное, ничего христианского в себе не имеющее" - сделался крайним и искренним сторонником византийско-аскетического религиозного идеала. Этою стороною новое мировоззрение Леонтьева далеко не исчерпывается. Оно было вообще лишено цельности; одного срединного и господствующего принципа в нем не было, но отдельные взгляды отличались определенностью, прямотою и смелою последовательностью. Славянофильство он называл "мечтательным и неясным учением". Желая привести свои пестрые мысли и стремления к некоторому, хотя бы только формальному единству, Леонтьев называл себя принципиальным или идейным консерватором (в противоположность грубо-практическому или эмпирическому консерватизму). Дорогими, требующими и достойными охранения он считал, главным образом: 1) реально-мистическое, строго-церковное и монашеское христианство византийского и отчасти римского типа, 2) крепкую, сосредоточенную монархическую государственность и 3) красоту жизни в самобытных национальных формах. Все это нужно охранять против одного общего врага - уравнительного буржуазного прогресса, торжествующего в новейшей европейской истории. Вражда к этому прогрессу составляла главный "пафос" в писаниях Леонтьева. Он выработал особую теорию развития, где своеобразно варьировались идеи Гегеля, Сен-Симона, Огюста Конта и Герберта Спенсера (которых, впрочем, Леонтьев не изучал систематически). По Леонтьеву, человечество в целом и в частях проходит через три последовательные состояния: первоначальной простоты (подобно организму в зачаточном и младенческом периоде), затем положительного расчленения (подобно развитому, цветущему возрасту организма) и, наконец, смесительного упрощения и уравнения или вторичной простоты (дряхлость, умирание и разложение организма). Так, германцы в эпоху переселения народов представляли первичную простоту быта, Европа средних и начала новых веков - цветущее расчленение жизненных форм, а с "просветительного" движения XVIII века в великой французской революции европейское человечество решительно входит в эпоху смесительного упрощения и разложения. От названных европейских мыслителей, которые также отмечали критический и отрицательный характер новейшей истории, Леонтьев отличается тем, что считает это разложение для Европы окончательным и ждет нового и положительного от России. В этом он сходится с славянофилами, но тут же и расходится с ними в трех существенных пунктах: 1) Современное "разложение" Европы он считает простым следствием общего естественного закона, а вовсе не какого-нибудь порока в коренных началах ее жизни, от которого будто бы Россия свободна: эту славянофильскую точку зрения Леонтьев так излагает и осмеивает: "правда, истина, цельность, любовь и т. п. у нас, а на Западе - рационализм, ложь, насильственность, борьба и т. п. Признаюсь - у меня это возбуждает лишь улыбку; нельзя на таких обще-моральных различиях строить практические надежды. Трогательное и симпатическое ребячество это - пережитой уже момент русской мысли". 2) Новая великая будущность для России представляется Леонтьеву желательною и возможною, а не роковою и неизбежною, как думают славянофилы: иногда эта будущность кажется ему даже маловероятною - Россия уже прожила 1000 лет, а губительный процесс эгалитарной буржуазности начался и у нас, после крымской войны и освобождения крестьян. 3) Помимо неуверенности в исполнении его желаний для России, самый предмет этих желаний был у Леонтьева не совсем тот, что у славянофилов. Вот главные черты его культурно-политического идеала, как он сам его резюмировал; "государство должно быть пестро, сложно, крепко, сословно и с осторожностью подвижно, вообще сурово, иногда и до свирепости; церковь должна быть независимее нынешней, иерархия должна быть смелее, властнее, сосредоточеннее; быт должен быть поэтичен, разнообразен в национальном, обособленном от Запада единстве; законы, принципы власти должны быть строже, люди должны стараться быть лично добрее - одно уравновесить другое; наука должна развиваться в духе глубокого презрения к своей пользе". Идеал Леонтьева был византийским, а не славянским; он доказывал, что "славянство" есть термин без всякого определенного культурного содержания, что славянские народы жили и живут чужими началами. Их нынешняя культура слагается отчасти из слабых остатков традиционного византинизма, большею же частью - из стремительно усвоенных элементов прогрессивного европеизма. Этот второй, ненавистный Леонтьеву элемент решительно преобладает у славян австрийских, а в последнее время возобладал и у балканских. Поэтому слияние славян с Россиею, к которому стремится панславизм, не только не может быть целью здравой политики с русской точки зрения, но было бы прямо для нас опасным, так как усилило бы новыми струями уравнительного прогресса наши разлагающие демократические элементы и ослабило бы истинно-консервативные, т. е. византийские начала нашей жизни. В церковно-политическом споре между греками и болгарами Леонтьев решительно стал на сторону первых, вследствие чего разошелся с своим начальником, послом в Константинополе, генералом Игнатьевым , а также с Катковым . Леонтьев пламенно желал, чтобы Россия завоевала Константинополь, но не затем, чтобы сделать его центром славянской либерально-демократической федерации, а затем, чтобы в древней столице укрепить и развить истинно-консервативный культурный строй и восстановить Восточное царство на прежних византийских началах, только восполненных национально-русским учреждением принудительной земледельческой общины. Вообще Леонтьев во всех сферах высоко ценил принудительный характер отношений, без которого, по его мнению, жизненные формы не могут сохранять своей раздельности и устойчивости; ослабление принудительной власти есть верный признак и, вместе с тем, содействующая причина разложения или "смесительного упрощения" жизни. В свое презрении к чистой этике и в своем культе самоутверждающейся силы и красоты Леонтьев предвосхитил многие мысли Ницше, вдвойне парадоксальные под пером афонского послушника и оптинского монаха. Леонтьев религиозно верил в положительную истину христианства, в узкомонашенском смысле личного спасения; он политически надеялся на торжество консервативных начал в нашем отечестве, на взятие Царьграда русскими войсками и на основание великой неовизантийской или греко-российской культуры; наконец, он эстетически любил все красивое и сильное. Эти три мотива господствуют в его писаниях, а отсутствие между ними внутренней положительной связи есть главный недостаток его миросозерцания. Из идеи личного душеспасения путем монашеским (как его понимал Леонтьев) логически вытекает равнодушие к мирским политическим интересам и отрицание интереса эстетического; в свою очередь, политика, хотя бы консервативная, не имеет ничего общего с душеспасением и с эстетикой; наконец, становясь на точку зрения эстетическую, несомненно следовало бы предпочесть идеалы древнего язычества, средневекового рыцарства и эпохи Возрождения идеалам византийских монахов и чиновников, особенно в их русской реставрации. Таким образом, три главные предмета, подлежащие охранению принципиального или идейного консерватизма, не согласованы между собою. Не свободно от внутреннего противоречия и враждебное отношение Леонтьева к новой европейской цивилизации, которую он сам же признавал за неизбежный фазис естественного процесса. Справедливо укоряя славянофилов за их ребяческое осуждение Запада, он сам впадал в еще большее ребячество. Славянофилы были, по крайней мере, последовательны: представляя всю западную историю как плод человеческого злодейства, они имели в этом ложном представлении достаточное основание для негодования и вражды; но ожесточенно нападать на заведомые следствия естественной необходимости - хуже, чем бить камень, о который споткнулся. Не имели достаточного основания и надежды Леонтьева, связанные с завоеванием Царьграда: почему вступление русских солдат и чиновников на почву образованности, давно умершей естественною смертью, должно будет не только остановить уже начавшийся в России процесс уравнительного смешения, но и создать еще небывало великую консервативную культуру? Надежды и мечтания Леонтьева не вытекали из христианства, которое он, однако, исповедывал как безусловную истину. Ему оставалась неясною универсальная природа этой истины и невозможность принимать ее на половину. Но если главные мотивы, из которых слагалось миросозерцание Леонтьева, не были им согласованы между собою, то к каждому из них он относился серьезно и с увлечением, как свидетельствует вся его жизнь. Своим убеждением он принес в жертву успешно начатую дипломатическую карьеру, вследствие чего семь лет терпел тяжелую нужду. Свои крайние мнения он без всяких оговорок высказывал и в такое время, когда это не могло принести ему ничего, кроме осмеяния. Большая часть политических, критических и публицистических произведений Леонтьева была соединена им в сборнике "Восток, Россия и Славянство" (М., 1885 - 1886). После этого он напечатал в "Гражданине" ряд статей, под общим заглавием: "Записки Отшельника". Одна из них: "Национальная политика как орудие всемирной революции" издана отдельной брошюрой (М., 1889). При жизни Леонтьева на него мало обращали внимания в литературе; можно назвать только статьи Н.С. Лескова ("Голос", 1881, и "Новости", 1883) и Вл. Соловьева ("Русь", 1883). После его смерти, кроме некрологов, появились статьи В. Розанова в "Русском Вестнике" (1892), А. Александрова (там же), Влад. Соловьева в "Русском Обозрении" (1892), кн. С. Трубецкого в "Вестнике Европы" (1892), И. Милюкова в "Вопросах философии и психологии" (1893), Л. Тихомирова в "Русском Обозрении" (1894), свящ. И. Фуделя (там же, 1895). По обилию материала для характеристики особенно важны статьи отца Фуделя и А. Александрова. (Вл. Соловьев). Собрание сочинений Леонтьева в Москве в 12 томах (по 1914 г. вышли в свет 9 томов). Письма Леонтьева к Губастову напечатаны в "Русском Обозрении" (1894, книги 9, 11; 1896, книги 1 - 3, 11 - 12; 1897, книги 1 - 2, 5 - 7; 1895, № 12). Ср. воспоминания Губастова о Леонтьеве - в литературном сборнике "Памяти К.Н. Леонтьева" (1911), письма К.Н. Леонтьева к А. Александрову - в "Богословском Вестнике" (1914, март - декабрь, 1915, январь, и отдельно: Сергиев Посад, 1915). - См. А.А. Александров "Памяти К.Н. Леонтьева" ("Богословский Вестник", 1915, февраль); "К. Леонтьев о Владимире Соловьеве и эстетике жизни" (М., 1912); Грифцов "Судьба Леонтьева" ("Русская Мысль", 1913, 1 - 4); С. Козловский "Мечты о Царьграде. Леонтьев" ("Голос Минувшего", 1915, III).

См. также статьи:
Аггеев Константин Маркович ;
Данилевский Николай Яковлевич ;
Климент (в миру Константин Карлович Зедергольм) ;
Макарий (Сушкин) ;
Розанов Василий Васильевич ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Россия, разд. Церковная история ;
Соловьев Николай Яковлевич .


Леонтьев Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонтьев Константин Николаевич | Леонтьев Павел Михайлович
Леонтьев Иван Леонтьевич (Щеглов) | Леонтьевы
Леонтьев Алексей Леонтьевич | Лепехин Иван Иванович
Леонтьев Александр Александрович | Лепешкин Владимир Васильевич
Леонтовский Захар Федорович | Лепкий Богдан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леонтьев, Михаил Иванович - государственный деятель (1682 - 1752). Двоюродный племянник царицы Наталии , муж племянницы Меншикова и родственник Головкина , Леонтьев всегда имел близкого человека у власти и потому удержался при всех дворцовых переменах 1720 - 1740-х годов. В 1730 г. участвовал "от генералитета" в депутации Верховного Тайного Совета к Анне Ивановне . Его в депутацию провел не сочувствовавший проектам своих коллег Головкин (может быть, в видах противодействия им), и он же потом спас его от гнева царицы. Леонтьев проявил себя хорошим генералом в войнах Великой Северной и Турецкой при Анне и дельным военным администратором на постах члена Военной Коллегии и генерала-инспектора (1735). В 1740 г. Леонтьев был назначен сенатором, в 1741 г. - киевским генерал-губернатором. На этом посту он далеко опередил центральную власть в стремлении "Малую Россию к рукам прибрать"; не раз приходилось обуздывать его служебное рвение. - См. Д. Корсаков "Воцарение императрицы Анны Иоанновны"; P. Dolgoroukow "Memoires", I.

См. также статьи:
Анна Иоанновна ;
Милашевич Иван .


Леонтьев Павел Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонтьев Михаил Иванович | Леонтьевы
Леонтьев Константин Николаевич | Лепехин Иван Иванович
Леонтьев Иван Леонтьевич (Щеглов) | Лепешкин Владимир Васильевич
Леонтьев Алексей Леонтьевич | Лепкий Богдан
Леонтьев Александр Александрович | Лепкий Даниил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леонтьев, Павел Михайлович - филолог и журналист (1822 - 1874). Окончил курс на словесном отделении философского факультета Московского университета; слушал в Германии Бека, Лахмана, Шеллинга; посетил замечательнейшие города Италии. В 1847 г. занял в Москве кафедру римской словесности и древностей и получил степень магистра за сочинение: "О поклонении Зевсу в древней Греции" (М., 1850), написанное под влиянием Шеллинговой "Философии мифологии" и со стороны филологической теперь вполне устаревшее. Крупным вкладом в науку явились изданные Леонтьевым "Пропилеи. Сборник статей по классической древности" (5 томов, М., 1855 - 1857; 2-е издание первых 3 томов, М., 1869), где из числа статей самого издателя выдаются: "Очерк истории древней Греции", "Венера Таврическая" и "О различии стилей в греческом ваянии". С основанием "Русского Вестника" (1856) начинается оживленная журнальная деятельность Леонтьева, обусловливаемая, главным образом, общностью взглядов с Катковым , на которого он всегда имел сильное влияние. Сам Леонтьев писал немного, но руководил другими. С 1865 г. он стал соиздателем "Московских Ведомостей". Здесь он написал огромное количество передовых статей, преимущественно по вопросу о реформе учебной системы. Находя спасение от "язвы материализма" исключительно в изучении молодежью древних классиков, он немало способствовал гимназической реформе, проведенной в 1871 г. графом Д.А. Толстым . Много трудился на пользу основанного в 1868 г. в Москве лицея в память Цесаревича Николая , где преподавал древние языки и историю. В случае нарушения воспитанником каких-либо правил, он старался доводить нарушителя, путем диалектического разговора, до сознания неправильности его поступка. Леонтьев старался привлечь в лицей лучшие педагогические и научные силы, требуя от служащих такой же энергической и внимательной работы, какую проявлял сам. он издал еще: "О Рутгардовой методе преподавания древних языков" (М., 1841); "О судьбе земледельческих классов в древнем Риме" (актовая речь, 1861); "Библиотека греческих и латинский писателей с примечаниями и словарем для средних учебных заведений", т. I. "Речи за поэта А. Архия и за Кв. Лигария" (М., 1867). - См. "Памяти П.М. Леонтьева" (М., 1874); М. К. "П.М. Леонтьев" ("Русский Вестник", 1874, № 4).

См. также статьи:
Авдеев Алексей Андреевич ;
Ананьев Афанасий ;
Бестужев-Рюмин Константин Николаевич ;
Буренин Виктор Петрович ;
Воронов Андрей Степанович ;
Воскобойников Николай Николаевич ;
Иванов Гавриил Афанасьевич ;
Кавелин Константин Дмитриевич ;
Катков Михаил Никифорович ;
Лаврентьев Леонид Иванович ;
Любимов Николай Алексеевич ;
Петров Павел Яковлевич ;
Россия, разд. Классическая филология ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Тиханович Поликарп Васильевич ;
Фишер Софья Николаевна .


Леонтьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонтьев Павел Михайлович | Лепехин Иван Иванович
Леонтьев Михаил Иванович | Лепешкин Владимир Васильевич
Леонтьев Константин Николаевич | Лепкий Богдан
Леонтьев Иван Леонтьевич (Щеглов) | Лепкий Даниил
Леонтьев Алексей Леонтьевич | Лепорский Петр Иванович

Леонтьевы - русский дворянский род, происходящий от мурзы Абатура (Батура), выехавшего из Большой Орды в Рязань при великом князе Федоре Ольговиче (1402 - 1427) и принявшего крещение с именем Мефодия. Праправнук его, Федор Степанович, оставил двух сыновей, Леонтия и Петра, из которых первый является родоначальником Леонтьевых, а второй - Петрово-Соловово. Замятня (Василий) Федорович Леонтьев, стольник и воевода в Ржеве, в 1661 г. послан был к королю Яну-Казимиру. Род Леонтьевых внесен в VI часть родословной книги Казанской губернии. - См. "Материалы для родословия дворян Леонтьевых и Петрово-Соловово" (Казань, 1881).


Леон Жидовин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леняковы | Леонид
Ленц Эмилий Христианович | Леонид (в миру Кавелин Лев Александрович)
Ленц Роберт Эмильевич | Леонид (Краснопевков Лев Васильевич)
Ленц Вильгельм Федорович (Василий) | Леонид (Наголкин, в схиме Лев)
Лентовский Михаил Валентинович | Леонид (Устьнедумский)

Леон Жидовин - еврей-врач из Венеции, прибывший в Москву в 1490 г. Был первым врачом, приехавшим в Россию из Западной Европы; состоял лейб-медиком великого князя Иоанна Васильевича . Леон вызвался лечить сына великого князя, когда тот заболел; пациент скончался, и Леон был казнен.


Лепехин Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леонтьевы | Лепешкин Владимир Васильевич
Леонтьев Павел Михайлович | Лепкий Богдан
Леонтьев Михаил Иванович | Лепкий Даниил
Леонтьев Константин Николаевич | Лепорский Петр Иванович
Леонтьев Иван Леонтьевич (Щеглов) | Лерберг Христиан (Lehrberg)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лепехин, Иван Иванович - русский путешественник и ботаник (1740 - 1802). Высшее образование получил в Страсбурге. Был академиком по естествознанию. В 1768 - 1772 годах путешествовал (частью с Палласом ) по юго-восточной и северной Европе, России, причем составил богатую ботаническую коллекцию; затем был директором Императорского ботанического сада. Главные труды Лепехина: "Дневные записки путешествия" (1 - 3 части, СПб., 1771; 2-е издание, 1795; 4-я часть издана в 1805 г.; перевод на немецком языке издан в Альтенбурге, 1774 - 1783); "Размышления о нужде испытывать лекарственную силу собственных произрастаний" (СПб., 1783); "Краткое руководство к разведению шелка в России" (СПб., 1798); "Способы отвращения в рогатом скоте падежа" (СПб., 1800). - См. В. Поленов "Краткое жизнеописание И.И. Лепехина", в "Трудах российской академии" (1810, II).

См. также статьи:
Крестинин Василий Васильевич ;
Мальгин Тимофей Семенович ;
Озерецковский Николай Яковлевич ;
Протасов Алексей Протасьевич ;
Россия, разд. Археология ;
Россия, разд. Востоковедение ;
Россия, разд. География ;
Россия, разд. Геология ;
Россия, разд. Минералогия и кристаллография ;
Фомин Александр Иванович .


Лепешкин Владимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лепехин Иван Иванович | Лепкий Богдан
Леонтьевы | Лепкий Даниил
Леонтьев Павел Михайлович | Лепорский Петр Иванович
Леонтьев Михаил Иванович | Лерберг Христиан (Lehrberg)
Леонтьев Константин Николаевич | Лермантов Владимир Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лепешкин, Владимир Васильевич - ботаник (родился в 1876 г.). Окончил курс санкт-петербургского технологического института по химическому отделению. За границей изучал физиологию растений и микробиологию. Состоя преподавателем санкт-петербургского технологического института и приват-доцентом Санкт-Петербургского университета; ныне профессор Казанского университета. Главнейшие труды Лепешкина: "Die Bedeutung der Wasser absordernden Organe fur die Pflanzen" ("Flora", 1902); "Исследование над выделением водных растворов растениями" ("Записки Академии Наук", 1904; магистерская диссертация); "Исследования над осмотическими свойствами и тургором растительных клеток" ("Записки Академии Наук", 1907; докторская диссертация); "К вопросу о механизме вариационных движений" ("Известия Академии Наук", 1908); "Zur Kenntniss d. Plasmomembran" ("Berichte bot. Ges.", 1910); "О живом и мертвом" ("Известия Казанского Университета", 1910); "Zur Kenntniss d. Todesursache" ("Ber. bot. Ges.", 1912); "Zur Kenntniss der Einwirkung supramaximalen Temperaturen" ("Ber. bot. Ges.", 1912); "Курс физиологии растений" (1912 - 1914).

Назад Вперед


Лепкий Богдан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лепешкин Владимир Васильевич | Лепкий Даниил
Лепехин Иван Иванович | Лепорский Петр Иванович
Леонтьевы | Лерберг Христиан (Lehrberg)
Леонтьев Павел Михайлович | Лермантов Владимир Владимирович
Леонтьев Михаил Иванович | Лермонтов Михаил Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лепкий, Богдан - украинский писатель (родился в 1872 г.). Произведения Лепкого проникнуты элегическим настроением. Отдельно изданы сборники рассказов: "З життя" (1898); "Щаслива година" (1901); "Нова збiрка" (1903); "По дорозi життя" (1905); "Кара" (1905); "Село" (1909); сборники стихотворений: "Стрiчки" (1901); "Листки падуть" (1902); "Осiнь" (1902); "Над рiкою" (1905); "З глубин душi" (1905); "Поезiэ, розрадо одинока" (1908). Лепкому принадлежит также "Начерк исторii украiнскоi лiтератури" (Коломыя, 1902, т. I).

Назад Вперед


Лепкий Даниил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лепкий Богдан | Лепорский Петр Иванович
Лепешкин Владимир Васильевич | Лерберг Христиан (Lehrberg)
Лепехин Иван Иванович | Лермантов Владимир Владимирович
Леонтьевы | Лермонтов Михаил Юрьевич
Леонтьев Павел Михайлович | Лермонтовы

Лепкий, Даниил - украинский этнограф и беллетрист. Результатами его трудов по изучению фольклора в Галиции явились статьи в "Зоре": "Селяньски запусти" (1881); "Святий вечiр", "Народнi повiрки про вiтер", "Народнi звичаi i обриди по Рiздвi Щедрий вечiр" (1882); "Народни повирки", "Весняни звичаi" (1883), "З вiруваня нашого люду" (1884); "Людовi вiруваня про птахи, про вовкулакiв", "Лицарi та разбiйники" (1887), "Про небiщикiв" (1892); "Земля в людовiй вiрi" (1895) и др. Печатал также рассказы и повести.


Лепорский Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лепкий Даниил | Лерберг Христиан (Lehrberg)
Лепкий Богдан | Лермантов Владимир Владимирович
Лепешкин Владимир Васильевич | Лермонтов Михаил Юрьевич
Лепехин Иван Иванович | Лермонтовы
Леонтьевы | Лернер Николай Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лепорский, Петр Иванович - духовный писатель, протоиерей (родился в 1871 г.), профессор петроградской духовной академии по кафедре догматического богословия. Главные его работы: "История Фессалоникского экзархата до присоединения его к константинопольскому патриархату" (СПб., 1901, магистерская диссертация), "Восточный Иллирик и его церковно-историческое значение" ("Христианское Чтение", 1901, II, и отд.), "Учение святого Иоанна Златоуста о совести" (ib., 1898, I), "Христианство и современное мировоззрение" (по поводу книги Гарнака "Сущность христианства", 1903), "Тридцать девять членов церкви английской" (1904; переведено на английский яз.), "Три речи по случаю войны балканских союзников с Турцией" (1913).

См. также статьи:
Катанский Александр Львович .


Лерберг Христиан (Lehrberg)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лепорский Петр Иванович | Лермантов Владимир Владимирович
Лепкий Даниил | Лермонтов Михаил Юрьевич
Лепкий Богдан | Лермонтовы
Лепешкин Владимир Васильевич | Лернер Николай Осипович
Лепехин Иван Иванович | Лерх Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лерберг (Lehrberg), Христиан - историк (1770 - 1813). Учился в Главной школе в Дерпте, иене и Геттингене. Был членом Императорской Академии Наук. Работы Лерберга по древнерусской истории, изданные после его смерти Кругом : "Untersuchungen fur Erlauterung der alteren Geschichte Russlands" (СПб., 1816; пер. Д. Языкова , СПб., 1819), свидетельствуют о большом критическом чутье и обширной эрудиции. Некоторые выводы Лерберга стали прочным достоянием науки. См. введение к изданию Круга.

См. также статьи:
Бороздин Константин Матвеевич .


Лермантов Владимир Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лерберг Христиан (Lehrberg) | Лермонтов Михаил Юрьевич
Лепорский Петр Иванович | Лермонтовы
Лепкий Даниил | Лернер Николай Осипович
Лепкий Богдан | Лерх Петр Иванович
Лепешкин Владимир Васильевич | Лерхе (имя двух врачей)

Лермантов, Владимир Владимирович - физик. Родился в 1845 г.; учился в Петербургском университете, где позднее состоял лаборантом и приват-доцентом. Много занимался конструкцией новых физических приборов. Поместил в "Журнале Русского Физико-Химического Общества" статьи: "Фотографический процесс" (1877), "О химическом и фотографическом действии света" (1879). Отдельно издал ценные пособия: "Объяснения практических работ по физике" (СПб., 3 выпуска, 1908 - 1912; дополнительный выпуск: "Высшая математика для нематематиков", ib., 1904); "Методика физики и содержание приборов в исправности" (ib., 1907).


Лермонтов Михаил Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лермантов Владимир Владимирович | Лермонтовы
Лерберг Христиан (Lehrberg) | Лернер Николай Осипович
Лепорский Петр Иванович | Лерх Петр Иванович
Лепкий Даниил | Лерхе (имя двух врачей)
Лепкий Богдан | Лерхе Герман Германович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лермонтов, Михаил Юрьевич - гениальный русский поэт. Родился в Москве в ночь со 2 на 3 октября 1814 г. Русская ветвь рода Лермонтовых ведет свое начало от Георга Лермонта, выходца из Шотландии, взятого в плен при осаде крепости Белой и в 1613 г. уже числившегося на "Государевой службе", владевшего поместьями в Галичском уезде (ныне Костромской губернии). В конце XVII века внуки его подают в Разрядный Приказ "Поколенную роспись", в которой они называют своим предком того шотландского вельможу Лермонта, который, принадлежа к "породным людям Английской земли", принимал деятельное участие в борьбе Малькольма, сына короля Дункана, с Макбетом. Фамилию Lermont носит также легендарный шотландский поэт-пророк XIII века; ему посвящена баллада Вальтера Скотта: "Thomas the Rymer", рассказывающая о том, как Томас был похищен в царство фей и там получил вещий свой дар. Юная фантазия Лермонтова колеблется между этим чарующим преданием о родоначальнике-шотландце и другой, также пленительной для него мечтой - о родстве с испанским герцогом Лерма. Он называет Шотландию "своей", считает себя "последним потомком отважных бойцов", но в то же время охотно подписывается в письмах М. Lerma, увлекается сюжетами из испанской жизни и истории (первые очерки "Демона", драма "Испанцы") и даже рисует портрет своего воображаемого испанского предка. В поколениях, ближайших ко времени поэта, род Лермонтовых считался уже захудалым; отец его, Юрий Петрович, был пехотный капитан в отставке. По словам близко знавших его людей, это был замечательный красавец, с доброй и отзывчивой душой, но крайне легкомысленный и несдержанный. Поместье его - Кропотовка, Ефремовского уезда Тульской губернии - находилось по соседству с имением Васильевским, принадлежавшим Елизавете Алексеевне Арсеньевой, урожденной Столыпиной. Красота и столичный лоск Юрия Петровича пленили единственную дочь Арсеньевой, нервную и романтически-настроенную Марию Михайловну. Несмотря на протесты своей гордой матери, она вскоре стала женой небогатого "армейского офицера". Семейное их счастье продолжалось, по-видимому, очень недолго. Постоянно болея, мать Лермонтова умерла весною 1817 г., оставив в воспоминаниях сына много смутных, но дорогих ему образов. "В слезах угасла моя мать", - говорил Лермонтов и помнил, как она певала над ним колыбельные песни. Бабушка Лермонтова, Арсеньева, перенесла на внука всю свою любовь к умершей дочери и страстно к нему привязалась, но тем хуже стала относиться к зятю; распри между ними приняли такой обостренный характер, что уже на 9-й день после смерти жены Юрий Петрович вынужден был покинуть сына и уехать в свое поместье. Он лишь изредка появлялся в доме Арсеньевой, каждый раз пугая ее своим намерением забрать сына к себе. До самой смерти его длилась эта взаимная вражда, и ребенку она причинила очень много страданий. Лермонтов сознавал всю неестественность своего положения и все время мучился в колебаниях между отцом и бабушкой. В драме "Menschen und Leidenschaften" отразилось болезненное переживание им этого раздора между близкими ему людьми. Арсеньева переехала вместе с внуком в имение "Тарханы", Пензенской губернии, где и протекало все детство поэта. Окруженный любовью и заботами, он уже в ранние годы не знает радости и погружается в собственный мир мечты и грусти. Здесь сказывалось, быть может, и влияние перенесенной им тяжелой болезни, которая надолго приковала его к постели и приучила к одиночеству; сам Лермонтов сильно подчеркивает ее значение в юношеской неоконченной "Повести", где рисует свое детство в лице Саши Арбенина: "Он выучился думать... Лишенный возможности развлекаться обыкновенными забавами детей, Саша начал искать их в самом себе. Воображение стало для него новой игрушкой... В продолжение мучительных бессонниц, задыхаясь между горячих подушек, он уже привыкал побеждать страдания тела, увлекаясь грезами души... Вероятно, это раннее умственное развитие немало помешало его выздоровлению". Уже теперь намечается в Лермонтове распад между миром затаенных грез и миром повседневной жизни. Он чувствует себя отчужденным среди людей и в то же время жаждет "родной души", такой же одинокой. Когда мальчику было 10 лет, его повезли на Кавказ, на воды; здесь он встретил девочку лет 9-ти и в первый раз узнал чувство любви, оставившее память на всю его жизнь и неразрывно слившееся с первыми подавляющими впечатлениями Кавказа, который он читает своей поэтической родиной ("Горы Кавказа для меня священны; вы к небу меня приучили, и я с той поры все мечтаю о вас, да о небе"). Первыми учителями Лермонтова были какой-то беглый грек, больше занимавшийся скорняжным промыслом, чем уроками, домашний доктор Ансельм Левис и пленный офицер Наполеоновской гвардии, француз Капэ. Из них наиболее заметное влияние оказал на него последний, сумевший внушить ему глубокий интерес и уважение к "герою дивному" и "мужу рока". По смерти Капэ был взят к дом французский эмигрант Шандро, выведенный потом Лермонтовым в "Сашке" под именем маркиза de Tess, "педанта полузабавного", "покорного раба губернских дам и муз", "парижского Адониса". Шандро скоро сменил англичанин Виндсон, знакомивший Лермонтова с английской литературой, в частности с Байроном, который сыграл в его творчестве такую большую роль. В 1828 г. Лермонтов в Московский университетский Благородный пансион и пробыл в нем около двух лет. Здесь процветал вкус к литературе; как и раньше, учениками составлялись рукописные журналы; в одном из них - "Утренней Заре" - Лермонтов был главным сотрудником и поместил свою первую поэму - "Индианка". Из русских писателей на него влияет сильнее всего Пушкин , пред которым он преклонялся всю свою жизнь, а из иностранных - Шиллером, особенно своими первыми трагедиями. У них обоих поэт находит образы, нужные ему для выражения своего собственного, по-прежнему, тяжелого состояния. Его гнетет печальное одиночество; он готов окончательно порвать с внешней жизнью, создать "в уме своем мир иной, и образов иных существование". Грезы его "удручены ношею обманов"; он живет, "не веря ничему и ничего не признавая". В этих излияниях, конечно, не мало преувеличений, но в их основе несомненно лежит духовный разлад с окружающей жизнью. К 1829 г. относятся первый очерк "Демона" и стихотворение "Монолог"; в обоих вылилось очень ярко это тяжелое настроение. В первом поэт отказывается от "нежных и веселых песней", сравнивает свою жизнь со "скучным осенним днем", рисует измученную душу демона, живущего без веры, без упований, ко всему на свете относящегося с равнодушием и презрением. В "Монологе" мрачными красками изображаются захудалые "дети севера", их душевная тоска, пасмурная жизнь без любви и дружбы сладкой. Весною 1810 г. Благородный пансион преобразовывается в гимназию, и Лермонтов оставляет его. Лето он проводит в Середникове, подмосковном имении брата бабушки, Столыпина. Недалеко от Середникова жили его московские знакомые барышни, А. Верещагина и ее подруга Е. Сушкова, "черноокая" красавица, в которую Лермонтов возмечтал себя серьезно влюбленным. В записках Сушковой Лермонтов рисуется невзрачным, неуклюжим, косолапым мальчиком, с красными, но умными выразительными глазами, со вздернутым носом и язвительно-насмешливой улыбой. Кокетничая с Лермонтовым, Сушкова в то же время беспощадно над ним издевалась. В ответ на его чувства ему предлагали "волан или веревочку, угощали булочками с начинкой из опилок". Когда они встретились вновь при совершенно иной обстановке, Лермонтов отомстил Сушковой очень зло и жестоко. В это же лето возникает серьезный интерес Лермонтова к личности и поэзии "огромного" Байрона, которого поэт всю жизнь свою "достигнуть бы хотел". Ему отрадно думать, что у них "одна душа, одни и те же муки"; ему страстно хочется, чтобы и "одинаков был удел". С самого начала здесь скорее ощущение родственности двух мятежных душ, чем то, что разумеют обыкновенно под влиянием. Об этом говорят те многочисленные параллели и аналогии, общие мотивы, образы и драматические положения, которые можно найти у Лермонтова и в самый зрелый период, когда о подражании не может быть и речи. Осенью 1830 г. Лермонтов поступает в Московский университет на "нравственно-политическое отделение". Университетское преподавание того времени мало способствовало умственному развитию молодежи. "Ученость, деятельность и ум, по выражению Пушкина, чужды были тогда Московскому университету". Профессора читали лекции по чужим руководствам, находя, что "умнее не сделаешься, хотя и напишешь свое собственное". Начиналась серьезная умственная жизнь в студенческих кружках, но Лермонтов со студентами не сходится; он больше тяготеет к светскому обществу. Впрочем, кое-что из надежд и идеалов тогдашней лучшей молодежи находит, однако, отражение и у него в драме "Странный человек" (1831), главный герой которой, Владимир, - воплощение самого поэта. Он тоже переживает семейную драму, тоже раздираем внутренними противоречиями; он знает эгоизм и ничтожество людей и все-таки стремится к ним; когда "он один, то ему кажется, что никто его не любит, никто не заботится о нем - и это так тяжело!" Это - душевное состояние самого Лермонтова. И тем ценнее та сцена, когда мужик рассказывает Владимиру о жестокостях помещицы и о других крестьянских печалях, и он приходит в ярость, и у него вырывается крик: "О, мое отечество! мое отечество!" Все же это только случайный мотив, стороной задевающий душу поэта; главными, основными остаются по-прежнему разлад между мечтой и действительностью, трагическое столкновение противоположных начал, чистого и порочного, глубокая ненависть к людям, к тому самому "свету", в котором он так охотно бывал. В Московском университете Лермонтов пробыл менее двух лет. Профессора, помня его дерзкие выходки, срезали его на публичных экзаменах. Он не захотел остаться на второй год на том же курсе и переехал в Петербург, вместе с бабушкой. Незадолго до этого умер его отец; впоследствии, в часы горестных воспоминаний, поэт оплакал его в стихотворении: "Ужасная судьба отца и сына". В Петербургский университет Лермонтов не попал: ему не зачли двухлетнего пребывания в Москве и предложили держать вступительный экзамен на первый курс. По совету своего друга Столыпина он решил поступить в школу гвардейских юнкеров и подпрапорщиков, куда и был зачислен приказом от 10 ноября 1832 г., "сначала унтер-офицером, потом юнкером". Почти в одно время с ним поступил в школу и его будущий убийца, Н.С. Мартынов , в биографических записках которого поэт-юнкер рисуется как юноша, "настолько превосходивший своим умственным развитием всех других товарищей, что и параллели между ними провести невозможно. Он поступил в школу, по словам Мартынова, уже человеком, много читал, много передумал; другие еще вглядывались в жизнь, он уже изучил ее со всех сторон. Годами он был не старше других, но опытом и воззрением на людей далеко оставлял их за собою". Лермонтов пробыл в школе "два страшных года", как он сам выражается. Земная стихия его натуры одержала на время полную победу над другой, лучшей частью его души, и он с головой окунулся в царивший в школе "разгул". Об этом времени его родственник Шан-Гирей пишет следующее: "Способности свои к рисованию и поэтический талант Лермонтов обратил на карикатуры, эпиграммы и разные неудобные в печати произведения, вроде "Уланши", "Петергофского праздника", помещавшиеся в издаваемом в школе рукописном иллюстрированном журнале, а некоторые из них ходили по рукам и отдельными выпусками". Ему грозила полная нравственная гибель, но он сумел и здесь сберечь свои творческие силы. В часы раздумья, скрывая свои серьезные литературные замыслы даже от друзей, поэт "уходил в отдаленные классные комнаты, по вечерам пустые, и там один просиживал долго и писал до поздней ночи". В письмах к своему другу, М. Лопухиной, он изредка открывает эту лучшую часть своей души, и тогда слышится горькое чувство сожаления о былых оскверненных мечтаниях. По выходе из школы (22 ноября 1834 г.) корнетом лейб-гвардии гусарского полка, Лермонтов поселяется со своим другом А.А. Столыпиным в Царском Селе, продолжая вести прежний образ жизни. Он делается "душою общества молодых людей высшего круга, запевалой в беседах, в кружках, бывает в свете, где забавляется тем, что сводит с ума женщин, расстраивает партии", для чего "разыгрывает из себя влюбленного в продолжение нескольких дней". К этому-то времени и относится развязка давнишнего романа Лермонтова с Е. Сушковой. Он прикинулся вновь влюбленным, на этот раз добившись ее взаимности; обращался с нею публично, "как если бы она была ему близка", и когда заметил, "что дальнейший шаг его погубит, быстро начал отступление". Как ни сильны, однако, его увлечения "светом" и его желание создать себе в нем "пьедестал" - все это лишь одна сторона его жизни: сказывается все та же двойственность его натуры, его искусство скрывать под маской веселости свои интимные чувства и настроения. Прежние мрачные мотивы осложняются теперь чувством глубокого раскаяния и усталости. Оно звучит в его автобиографической повести "Сашка", в драме "Два брата", в его лирике; оно отражается также в его письмах к М. Лопухиной и Верещагиной. В конце 1835 г. до него дошли слухи, что Варвара Лопухина, которую он издавна любил и не переставал любить до конца жизни, выходит замуж за Н.И. Бахметьева. Шан-Гирей рассказывает, как Лермонтова поразило известие о ее замужестве. К 1835 г. относится и первое появление Лермонтова в печати. До тех пор Лермонтов был известен, как поэт, лишь в офицерских и светских кругах. Один из его товарищей, без его ведома, забрал у него повесть "Хаджи-Абрек" и отдал ее в "Библиотеку для Чтения". Лермонтов остался этим очень недоволен. Повесть имела успех, но Лермонтов долго еще не хотел печатать своих стихов. Смерть Пушкина показала Лермонтова русскому обществу во всей мощи его гениального таланта. Лермонтов был болен, когда разнеслась по городу весть об этом страшном событии. До него доходили различные толки; некоторые, "особенно дамы, оправдывали противника Пушкина", находя, что "Пушкин не имел права требовать любви от жены своей, потому что был ревнив, дурен собою". Негодование охватило поэта, и он излил его на бумагу. Сначала стихотворение оканчивалось словами: "И на устах его печать". В таком виде оно быстро распространилось в списках, вызвало бурю восторгов, а в высшем обществе возбудило негодование. Когда Столыпин стал при Лермонтове порицать Пушкина, доказывая, что Дантес иначе поступить и не мог, Лермонтов моментально прервал разговор и в порыве гнева написал страстный вызов "надменным потомкам" (последние 16 стихов). Стихотворение было понято как "воззвание к революции"; началось дело, и уже через несколько дней (25 февраля), по Высочайшему повелению, Лермонтов был переведен в Нижегородский драгунский полк, действовавший на Кавказе. Лермонтов отправлялся в изгнание, сопровождаемый общими сочувствиями; на него смотрели как на жертву, невинно пострадавшую. Кавказ возродил Лермонтова, дал ему успокоиться, на время прийти в довольно устойчивое равновесие. Начинают яснее намечаться проблески какой-то новой тенденции в его творчестве, которая проявилась с такой красотой и силой в его "Песне про царя Ивана Васильевича Грозного", на Кавказе законченной, и в таких стихотворениях, как "Я, матерь Божия..." и "Когда волнуется желтеющая нива". Благодаря связям бабушки, 11 октября 1837 г. последовал приказ о переводе Лермонтова в лейб-гвардии Гродненский гусарский полк, стоявший тогда в Новгороде. Неохотно расставался Лермонтов с Кавказом и подумывал даже об отставке. Он медлил отъездом и конец года провел в Ставрополе, где перезнакомился с бывшими там декабристами, в том числе с князем Александром Ивановичем Одоевским , с которым близко сошелся. В начале января 1838 г. поэт приехал в Петербург и пробыл здесь до половины февраля, после этого поехал в полк, но там прослужил меньше двух месяцев: 9 апреля он был переведен в свой прежний лейб-гвардии Гусарский полк. Лермонтов возвращается в "большой свет", снова играет в нем роль "льва"; за ним ухаживают все салонные дамы: "любительницы знаменитостей и героев". Но он уже не прежний и очень скоро начинает тяготиться этой жизнью; его не удовлетворяют ни военная служба, ни светские и литературные кружки, и он то просится в отпуск, то мечтает о возвращении на Кавказ. "Какой он взбалмошный, вспыльчивый человек, - пишет о нем А.Ф. Смирнова, - наверно кончит катастрофой... Он отличается невозможной дерзостью. Он погибает от скуки, возмущается собственным легкомыслием, но в то же время не обладает достаточно характером, чтобы вырваться из этой среды. Это - странная натура". Под Новый год 1840 г. Лермонтов был на маскарадном балу в Благородном собрании. Присутствовавший там Тургенев наблюдал, как поэту "не давали покоя, беспрестанно приставали к нему, брали его за руки; одна маска сменялась другою, и он почти не сходил с места и молча слушал их писк, поочередно обращая на них свои сумрачные глаза. Мне тогда же почудилось, - говорит Тургенев, - что я уловил на лице его прекрасное выражение поэтического творчества". Как известно, этим маскарадом и навеяно его полное горечи и тоски стихотворение "Первое января". На балу у графини Лаваль (16 февраля) произошло у него столкновение с сыном французского посланника, Барантом. В результате - дуэль, на этот раз окончившаяся благополучно, но повлекшая для Лермонтова арест на гауптвахте, а затем перевод (приказом 9 апреля) в Тенгинский пехотный полк на Кавказе. Во время ареста Лермонтова посетил Белинский . Они познакомились еще летом 1837 г. в Пятигорске, в доме товарища Лермонтова по университетскому пансиону Н. Сатина , но тогда у Белинского осталось о Лермонтове самое неблагоприятное впечатление, как о человеке крайне пустом и пошлом. На этот раз Белинский пришел в восторг "и от личности и от художественных воззрений поэта". Лермонтов снял свою маску, показался самим собою, и в словах его почувствовалось "столько истины, глубины и простоты". В этот период петербургской жизни Лермонтова он написал последний, пятый, очерк "Демона" (первые четыре - 1829, 1830, 1831 и 1833 года), "Мцыри", "Сказку для детей", "Герой нашего времени"; стихотворения "Дума", "В минуту жизни трудную", "Три пальмы", "Дары Терека" и др. В день отъезда из Санкт-Петербурга Лермонтов был у Карамзиных; стоя у окна и любуясь тучами, плывшими над Летним садом и Невою, он набросал свое знаменитое стихотворение "Тучки небесные, вечные странники". Когда он кончил читать его, передает очевидец, "глаза его были влажны от слез". По дороге на Кавказ Лермонтов остановился в Москве и прожил там около месяца. 9 мая он вместе с Тургеневым, Вяземским , Загоскиным и другими присутствовал на именинном обеде у Гоголя в доме Погодина и там читал своего "Мцыри". 10 июня Лермонтов уже был в Ставрополе, где находилась тогда главная квартира командующего войсками Кавказской линии. В двух походах - в Малую и Большую Чечни - Лермонтов обратил на себя внимание начальника отряда "расторопностью, верностью взгляда, пылким мужеством" и был представлен к награде золотою саблею с надписью: "за храбрость". В половине января 1841 г. Лермонтов получил отпуск и уехал в Санкт-Петербург. На другой же день по приезде он отправился на бал к графине Воронцовой-Дашковой. "Появление опального офицера на балу, где были Высочайшие Особы", сочли "неприличным и дерзким"; его враги использовали этот случай как доказательство его неисправимости. По окончании отпуска друзья Лермонтова начали хлопотать об отсрочке, и ему разрешено было остаться в Санкт-Петербурге еще на некоторое время. Надеясь получить полную отставку, поэт пропустил и этот срок и уехал лишь после энергичного приказания дежурного генерала Клейнмихеля оставить столицу в 48 часов. Говорили, что этого требовал Бенкендорф , которого тяготило присутствие в Петербурге такого беспокойного человека, как Лермонтов. На этот раз Лермонтов уехал из Петербурга с очень тяжелыми предчувствиями, оставив родине на прощание свои изумительные по силе стихи: "Прощай немытая Россия". В Пятигорске, куда он приехал, жила большая компания веселой молодежи - все давнишние знакомые Лермонтова. "Публика - вспоминает князь А.И. Васильчиков , - жила дружно, весело и несколько разгульно... Время проходило в шумных пикниках, кавалькадах, вечеринках с музыкой и танцами. Особенным успехом среди молодежи пользовались Эмилия Александровна Верзилина, прозванная "розой Кавказа". В этой компании находился и отставной майор Мартынов, любивший пооригинальничать, порисоваться, обратить на себя внимание. Лермонтов часто зло и едко вышучивал его за "напускной байронизм", за "страшные" позы. Между ними произошла роковая ссора, закончившаяся "вечно печальной" дуэлью. Поэт пал жертвой своей двойственности. Нежный, отзывчивый для небольшого круга избранных, он по отношению ко всем прочим знакомым держался всегда заносчиво и задорно. Недалекий Мартынов принадлежал к последним и не понял "в сей миг кровавый, на что он руку поднимал". Похороны Лермонтова, несмотря на все хлопоты друзей, не могли быть совершены по церковному обряду. Официальное сообщение об его смерти гласило: "15 июня, около 5 часов вечера, разразилась ужасная буря с громом и молнией; в это самое время между горами Машуком и Бештау скончался лечившийся в Пятигорске М.Ю. Лермонтов". По словам князя Васильчикова, в Петербурге, в высшем обществе, смерть поэта встретили словами: "туда ему и дорога". Весною 1842 г. прах Лермонтова был перевезен в Тарханы. В 1899 г. в Пятигорске открыт памятник Лермонтову, воздвигнутый по всероссийской подписке. По сложности и богатству своих мотивов поэзия Лермонтова занимает исключительное место в русской литературе. "В ней, - по выражению Белинского, - все силы, все элементы, из которых слагается жизнь и поэзия: несокрушимая мощь духа, смирение жалоб, благоухание молитвы, пламенное, бурное одушевление, тихая грусть, кроткая задумчивость, вопли гордого страдания, стоны отчаяния, таинственная нежность чувства, неукротимые порывы дерзких желаний, целомудренная чистота, недуги современного общества, картины мировой жизни, укоры совести, умилительное раскаяние, рыдание страсти и тихие слезы, льющиеся в полноте умиренного бурею жизни сердца, упоения любви, трепет разлуки, радость свидания, презрение к прозе жизни, безумная жажда восторгов, пламенная вера, мука душевной пустоты, стон отвращающегося от самого себя чувства замершей жизни, яд отрицания, холод сомнения, борьба полноты чувства с разрушающею силою рефлексии, падший дух неба, гордый демон и невинный младенец, буйная вакханка и чистая дева - все, все в этой поэзии: и небо, и земля, и рай, и ад". Но в этой расточительной роскоши, в изумительном богатстве мотивов, идей и образов можно, однако, заметить основную тенденцию его творческого процесса, тот психологический стержень, вокруг которого они все вращаются. С этой точки зрения творчество Лермонтова может быть разделено на два периода: первый тянется приблизительно до середины 30-х годов, второй - до конца его кратковременной жизни. В первом периоде он весь во власти своей необузданной фантазии; он пишет исключительно на основании своего внутреннего опыта, страшно болезненно чувствует и переживает всю непримиримость двух противоположных начал, двух стихий своей души: небесного и земного, и в ней видит основную причину трагедии своей жизни. Во втором периоде он уже ближе к действительности, опыт его расширяется в сторону изучения окружающих людей, быта и общества, а если не окончательно отрешается от своей антитезы, то, безусловно, ее смягчает. Он начинает как дуалист, резко ощущающий двусторонность своей психики, как человек, обреченный на постоянное пребывание "между двух жизней в страшном промежутке". Ему ясна причина всех его мучительных переживаний, ясно, почему он одержим таким неодолимым желанием быть как можно дальше от низкой и грязной земли. Существует вечный антагонизм между небесной душой и "невольным" обременительно тяжким, "спутником жизни" - телом; как бы они ни были связаны между собою в краткий положенный им срок совместного существования, они тяготеют в разные стороны. Его влечет к себе ночь, небо, звезды и луна. В тихую лунную ночь расцветают его сады, пробуждается мир его чарующих грез, и легкокрылая фантазия совершает свой горний полет, уносит в "далекие небеса". Слабый луч далекой звезды "несет мечты душе его больной; и ему тогда свободно и легко". Звезды на чистом вечернем небе ясны, как счастье ребенка; но иногда, когда он смотрит на них, душа его наполняется завистью. Он чувствует себя несчастным оттого, что "звезды и небо - звезды и небо, а он человек". Людям он не завидует, а только "звездам прекрасным: только их место занять бы хотел". Есть чудная "птичка Надежда". Днем она не станет петь, но только что "земля уснет, одета мглой в ночной тиши", она "на ветке уж поет так сладко, сладко для души, что поневоле тягость мук забудешь внемля песне той". И его душа, родственная небесам, стремится ввысь; она хотела бы и физически оторваться от грешной земли, расстаться со своим "невольным спутником жизни", со своим телом. Оттого Лермонтов так и приветствует синие горы Кавказа, что они "престолы Господни", к небу его приучили, ибо кто хоть "раз на вершинах творцу помолился, тот жизнь презирает", тот никогда не забудет открывшегося ему неба. Вот крест деревянный чернеет над высокой скалой в теснине Кавказа: "его каждая кверху подъята рука, как будто он хочет схватить облака". И снова рождается неземное желание: "о если б взойти удалось мне туда, как я бы молился и плакал тогда... И после я сбросил бы цепь бытия, и с бурею братом назвался бы я". В эти часы возвышенных мечтаний он однажды увидел, как "по небу полуночи ангел летел", и как "месяц и звезды и тучи толпой внимали той песне святой", которую ангел пел перед разлукой душе, спускаемой в "мир печали и слез". Он знает, что между миром людей и миром ангелов существовало некогда близкое сообщение, они жили как две родные семьи, и даже ангел смерти был нестрашен, и "встречи с ним казались - сладостный удел". В поэме: "Ангел смерти" проводится мысль, что только по вине человека "последний миг" стал для людей не "награждением, а наказанием: люди коварны и жестоки, их добродетели - пороки", и они уже больше не заслуживают того сострадания, которое раньше было к ним в душе ангела смерти. Лермонтов томится как в темнице; ему "скучны песни земли", и вся жизнь со всеми ее радостями, светлыми надеждами и мечтами - не что иное, как "тетрадь с давно известными стихами". Человек не больше как "земной червь", "земля - гнездо разврата, безумства и печали". Ему так тяжело на ней, и так глубоко он ее ненавидит, что даже в самые высокие минуты, когда ему удается мечтой уловить блаженство нездешних миров, его преследуют зловещие тени земные, и он страшится поглядеть назад, чтобы "не вспомнить этот свет, где носит все печать проклятия, где полны ядом все объятия, где счастья без обмана нет". Эти мотивы его будущей "Думы" внушают ему поразительно глубокую идею о рае и аде, ту самую идею, которую потом Достоевский, несколько изменив, вложил в уста старика Зосимы. Он видит, "что пышный свет не для людей был сотворен... их прах лишь землю умягчить другим чистейшим существам". Эти существа будут свободны от грехов земных, и будут "течь их дни невинные, как дни детей; к ним станут (как всегда могли) слетаться ангелы. А люди увидят этот рай земли, окованы под бездной тьмы. Укоры зависти, тоска и вечность с целию одной"... такова будет их "казнь за целые века злодейств, кипевших под луной!" ("Отрывок", 1830). Но обладает ли эта лучезарная стихия окончательной победительной силой? В радостях, которые она сулит, чересчур много спокойствия и очень мало жизни. Это годится еще для натуры созерцательной, вроде Жуковского ; у Лермонтова для этого слишком деятельная, слишком энергичная натура, с ненасытной жаждой бытия. Он знает, что прежде всего "ему нужно действовать, он каждый день бессмертным сделать хочет, как тень великого героя, и понять не может он, что значит отдыхать". Оттого и пугают его те "сумерки души, когда предмет желаний мрачен, меж радостью и горем полусвет; когда жизнь ненавистна, и смерть страшна". И с первых же годов творчества, одновременно и параллельно с этими небесными звуками, звучат звуки страстные, земные, грешные, и в них чувствуется гораздо больше глубины, силы напряжения. Поэт горячо любит Кавказ вовсе не за одну близость его к небу; он видит на нем следы своих страстей, знаки своей мятежности: ведь "с ранних лет кипит в его крови жар и бурь порыв мятежный". Морская стихия пленяет его пылкое воображение своей волнующейся силой, и у нее он ищет образов для выражения состояния своей души. То он похож на волну, "когда она, гонима бурей роковой, шипит и мчится с пеною своей", то на парус одинокий, белеющий в тумане моря голубом; "под ним струя светлей лазури, над ним луч солнца золотой... А он мятежный просит бури, как будто в бурях есть покой". В таком состоянии мир и тишина небесной радости кажутся ему абсолютно неприемлемыми, и он сознается, что любит мучения земли: "они ему милей небесных благ, он к ним привык и не оставит их". Слишком тесен путь спасения и слишком много жертв требует он от него; необходимо для этого, чтобы сердце преобразилось в камень, чтобы душа освободилась от страшной жажды песнопения, а это равносильно смерти ("Молитва", 1829). И он отказывается от этого телесного пути спасения. Земная мощь является основной чертой всех героев его юношеских повестей и драм: и в "Джулио", и в "Литвинке", и в "Исповеди", в "Измаиль-Бее", "Вадиме", "Испанцах", "Menschen u. Liedendschaften", "Странном человеке". Во всех этих байронических образах черкесов, корсаров, разбойников, восставших рабов, "сынов вольности" кипят эти страсти земные; все они во власти земного начала, и Лермонтов их любит, им сочувствует и почти никого не доводит до раскаяния. Местом действия у него очень часто является монастырь - воплощение аскетизма, законов духа, в корне отвергающих грешную землю. Против монастырской святости, против небесного начала направлены горячие протесты любимых детей его фантазии, в защиту иных законов - законов сердца, они же законы человеческой крови и плоти. Кощунственные речи раздаются в "Исповеди"; они же перенесены в точности, целиком, и в "Боярина Оршу", и в "Любовь Мертвеца" и явственно еще слышатся потом и в "Мцыри", правда - в более смягченном виде. То же отрицательное отношение к монастырю и во всех очерках "Демона", не исключая даже последних: в стенах святой обители заставляет он демона соблазнить свою возлюбленную. Так намечается все глубже и глубже эта изначальная антитеза: земля и небо. Неминуема борьба между ними, полем битвы является человеческая душа. Демон ближе, родственнее Лермонтову, чем ангел; земные мотивы в его поэзии кажутся более существенными, более органическими, чем небесные. С ангелами, и в самые возвышенные мгновения, он только встречается; с демоном Лермонтов отожествляет себя с самого начала, даже тогда, когда образ его еще колеблется, и он кажется еще порою активным избранником зла. Появление этого образа - один из серьезнейших моментов в иной психологии Лермонтова. Он сразу как бы узнал в нем себя и так быстро овладел им, что сейчас же стал по-своему перестраивать его мифологию, применяя ее к себе. Поэт слышит иногда небесные звуки; это звуки верные и глубокие, потому что исходят из его же души, соответствуя одной из ее сторон, но стороне более слабой: она часто заглушается бурными голосами другой, противоположной стихии. Здесь причина его трагедии, которую он не властен устранить - таким создал его творец. В этом именно направлении идет у Лермонтова прояснение образа демона. Нужно было порвать прежде всего с традиционным представлением о нем, как об абсолютном воплощении исконно грешного начала; с таким демоном у Лермонтова было бы очень мало общего. Уж в первом очерке 1829 г. Демон назван печальным; он тяготится своим изгнанием; он весь во власти сладостных воспоминаний, когда он не был еще злым и "глядел на славу Бога, не отверзаясь от него, когда сердечные тревога чуждалася души его, как дня боится мрак могилы". Препятствие устранено: демон - такой же мученик, такой же страдалец душевных контрастов, как и сам Лермонтов: и мыслимо стало слияние обоих образов. С годами зреет душа поэта, обогащается его жизненный опыт; вместе с этим обостряется и основная проблема о назначении человека, об его отношении к Богу на почве все той же непримиримости обоих начал - и все это находит свое отражение в концепции "Демона", в его пяти очерках и в таких подготовительных этюдах, как "Азраил". Но основные черты все-таки остаются одни и те же. Демон не однороден; угрюмый, непокорный, он бродит всегда "один среди миров, не смешиваясь с толпою грозной злых духов". Он равно далек как от света, так и от тьмы, не потому, что он не свет и не тьма, а потому, что в нем не все свет, и не все тьма; в нем, как во всяком человеке - и прежде всего, как в душе самого Лермонтова, "встретилось священное с порочным", и порочное победило, но не окончательно, ибо "забвенья (о священном) не дал Бог, да он и не взял бы забвенья". В тех четырех очерках "Демона", которые относятся к первому периоду творчества Лермонтова, сюжет построен всецело на идее возможного возрождения через любовь. Жительница кельи, святая дева - все же не ангел, и она не противостоит ему, как непримиримая противоположность. Она скорее поймет его душевные муки и, быть может, исцелит его, даст ему часть своих сил для победы над злом, не отрекаясь при этом окончательно от земного начала. Демон нарушает "клятвы роковые", любить чистою любовью, отказывается "от мщения, ненависти и злобы" - он уже хотел "на путь спасенья возвратиться, забыть толпу недобрых дел". Но одноначальный ангел, стоявший на страже абсолютной чистоты, не поняв его, снова возбудил в нем его мрачные, холодные мысли, вызвал к действию его злобу. Любовь, по вине ангела, не спасла демона, и он, неискупленный, остался со своими прежними затемненными страданиями. В горькой улыбке, которою демон "упрекнул посла потерянного рая", Лермонтов лишний раз отражает свой протест против пассивности совершенства, против абсолютного признания примата за законами духа. Демон не раскаялся, не смирился перед Богом; для этого он был слишком горд, слишком считал себя правым. Не его вина, что душа его такая двойственная; Творец его создал таким и обрек его на неодолимые мучения. К Нему надо взывать, Его вопрошать о смысле этой душевной пытки. Веяния грозного рока должен был ощущать Лермонтов в безнадежности своих стремлений к цельности к слиянию обоих начал. Отсюда мотив богоборчества, титанизм, "гордая вражда с небом", не прекращающаяся в продолжение всего первого периода и захватывающая часть второго. Этой гордой враждой одержимы чуть ли не все герои произведений первого периода. "Если Ты точно Всемогущ, - спрашивает Юрий в "Menschen und Liedenschaften", - зачем Ты не препятствуешь ужасному преступлению - самоубийству? Зачем хотел Ты моего рождения, зная про мою гибель?" И он заявляет дальше с гордостью человека, который и хотел бы да не может смириться: "Вот я стою перед Тобою, и сердце мое не трепещет. Я молился, не было счастья; я страдал, ничто не могло Тебя тронуть". Еще громче звучит этот протест против Творца в устах Арбенина из "Страшного человека": у него он поднимается до полного разрыва с Ним, до демонского богоотступничества. "Нет в Нем отныне ни любви, ни веры. Бог Сам нестерпимой мукой вымучил у него эти хулы. Бог виноват! Пускай гром упадет в наказание на его непокорную голову! Он не думает, чтобы последний вопль погибающего червя мог Его порадовать", - так кончает он горьким сарказмом в безнадежности отчаяния. Азраилу тоже кажется, что он сотворен, "чтобы игрушкою служить", и он тоже горько вопрошает Всесильного Бога: зачем Он его сотворил; ведь Он мог знать про будущее. "Неужели Ему мил его стон?" Проклинает, наконец, Божье владычество и Вадим, "проклинает в час своей кончины за то, что Бог проклял его в час рождения". Таков тяжелый внутренний опыт Лермонтова, который все более и более обостряется по мере приближения ко второму периоду его творчества. Бурные годы первого петербургского периода, длившиеся почти до самого изгнания на Кавказ, - годы, когда, казалось, земное начало окончательно взяло верх, осложняют этот опыт еще с другой стороны. Теперь уже не одна больная возбужденная фантазия доставляет ему пищу для его мучительно тяжелых дум; он слишком хорошо узнал на деле, что такое жизнь, каков может быть размах и сила бунтующей плоти ("Гошпиталь", "Петергофский праздник", "Уланша"); он испытал, сколько мук заключается в слепых и диких неудержимых страстях, какой ужас таит в себе земное, "порочное" начало. И он на первых порах еще гораздо больше, чем прежде, тяготится своим существованием. Он не знает и никогда не знал, что такое цельность, полнота жизни. Нестерпимые муки, настоящая пытка - постоянно жаждать, домогаться и никогда не достигать. Драма "Маскарад" отражает это душевное состояние. В ней много автобиографического и автопортретного, но образ главного героя, Арбенина, развертывается на фоне реальных бытовых картин. Подобно автору, Арбенин тоже человек гордый, смелый, с непреклонной волей, тоже мученик своих страстей, жертва внутренних противоречий. Ему, как демону, кажется, что его возродила к новой чистой жизни любовь "слабого создания, ангела красоты". Без нее "нет у него ни счастья, ни души, ни чувства, ни существования"; он уже давно успел разгадать "шараду жизни, где первое - рождение, где второе - ужасный ряд забот и муки тайных ран, где смерть последнее, а целое - обман". Но мыслимо ли возрождение для такого человека? Ведь его бури не временные, легкоодолимые, а бури рока, заранее и раз навсегда определившего ему быть "меж двух жизней, в страшном промежутке". Какой-нибудь случай - и все шаткое счастье, основанное на таком неестественном союзе, как его с ангелом красоты, весь душевный временный покой сейчас же рушится. Арбенин лишь внешне возродился. Он не сумел проникнуться до конца началами чистоты и совершенства: для этого в его душе было слишком мало веры. Он убил ее, свою любовь, свое возрождение, и вновь остался один со своими прежними муками. Демонская концепция, разыгранная среди смертных, из аллегории стала символом: ведь Арбенин, как и демон, отверженец Неба - только богоотступник, а не богоотрицатель, ибо он верит, что есть мир прекрасный: он ей "откроется, и ангелы возьмут ее в небесный свой приют". Земля осуждена, но не надолго. Вскоре появляются уже те новые элементы в его мироощущении, которые и определяют основную тенденцию второго периода его творчества. В следующем произведении, "Боярине Орша", Лермонтов опять берет землю под свою защиту, снова борется за ее равноправность с Небом. Арсений, преданный в руки монастырских судей, поднимает бунт против законов святой обители. Он хочет воли, хочет узнать, "прекрасна ли земля", "для воли иль тюрьмы на этот свет родимся мы". Это - веление сердца, в котором есть другой закон, "ему не менее святой". И он настолько сын земли, поклонник ее здоровых стихийных сил, что он и от рая готов отказаться, если не найдет там своего земного идеала. "Что без нее земля и рай? Одни лишь звучные слова, блестящий храм без божества". И тут уже ясно намечаются основные тона главного мотива "Мцыри", и яснее всего эти новые элементы в творчестве Лермонтова. Это - признание самоценности языческого начала, возможность не только оправдать землю, но и принять ее целиком за ее красоту, за те покоряющие восторги, которые дарит человеку природа. Арсений убежал из стен святых, укрылся в лоне природы, слился с нею и сразу "забыл печали бытия". То же делает и Мцыри, который всю свою жизнь лелеял одну мечту: вырваться из этих "душных келий и молитв в чудный мир тревог и битв". Лермонтов пользуется здесь всем богатством своих красок и пленительно рисует грешную землю. Перед нами совсем иное, новое, просветленное отношение к ней. Поэту открылись в ней какие-то иные ценности, иной смысл, и он всецело держит сторону Мцыри даже тогда, когда тот чувствует себя братом барса и, подобно ему, жаждет крови. "Мцыри" написаны позже (в 1840 г.), но уже теперь, в самом начале этого периода, эта новая струя в творчестве Лермонтова, эта близость к земле чувствуется достаточно сильно. Поэт и на небо начинает смотреть другими глазами, говорить о нем с какой-то чудесной простотой, именно словами земли. Таковы лучшие его небесные гимны: "Ветка Палестины", молитва: "Я, Матерь Божия", "Когда волнуется желтеющая нива". В особенности характерно "Когда волнуется желтеющая нива"; здесь уже ясное предчувствие примирения обоих начал: неба и земли. Не синие горы Кавказа пленяют его, не в грозных завываниях диких бурь улавливает он родственные душе звуки; в нем вызывает чувство умиления свежий лес, шумящий при звуке ветерка, и сагу таинственную ему лепечет "студеный ключ, играя по оврагу". И когда он воспринимает все эти простые, естественные звуки, тогда он может "счастье постигнуть на земле и в небесах увидеть Бога". Земля стала ему совсем близкой и родной, и позднее - в стихотворении "Выхожу один я на дорогу" (1841), поэт уже знает, что ему нужны земные грезы; ему нужно, чтобы во время векового сна "в груди дремали жизни силы, чтобы дыша вздымалась тихо грудь, и сладкий голос пел про любовь, и темный дуб, вечно зеленея, над ним склонялся и шумел". Он чувствует, что его отчизна уже не только могучий Кавказ, но и скромная, простая деревенская Русь, и он любит ее "странною любовью", любит "ее полей холодное молчанье, лесов дремучих колыханье, дрожащие огни печальных деревень, дымок спаленной жнивы и на холме средь желтой нивы чету белеющих берез" ("Отчизна"). Лучи этой новой любви отбрасываются как бы и назад и ярко отражаются в его прекрасной "Песне про царя Ивана Васильевича Грозного" (1837). Далекое прошлое России рисуется ему уже не в фантастических очертаниях, как раньше в "Сыне вольности", а во всей прелести народной былинной простоты, и он узор за узором выводит картины тогдашнего быта. Ему открылся дух того времени, он постиг несложную, но цельную психологию тех людей. Еще сильнее сказывается новая тенденция в отношении Лермонтова к современности. Теперь он заинтересован в вопросах земли; он выстрадал право предъявлять к человеческой личности свои высокие требования. От того так мощно звучат те укоры, которые он посылает своему поколению, и прежде всего людям определенного круга. Главным сатириком является он уже в стихотворении: "На смерть Пушкина", в обращении "надменным потомкам известной подлостью прославленных отцов", "свободы, гения и славы палачам". Он хорошо знает этот "свет завистливый и душный", он изучал его, скрывая свои думы под непроницаемой маской. Тонким и чутким наблюдателем жизни сказывается он и в "Думе", и в стихотворении "Первое января": резко и выпукло набросаны им черты общества той эпохи, расслабленного и обезволенного - те самые черты, которые одновременно рисуются в широких рамках бытового романа: в "Герое нашего времени". Печорин и Грушницкий - типические образы, ставшие определением того ряда явлений, который Лермонтов наметил в свой "Думе": ("и ненавидим мы, и любим мы случайно, ничем не жертвуя ни злобе, ни любви, и царствует в душе какой-то холод тайный, когда огонь кипит в крови"). Грушницкий типичнее Печорина и больше годится в "герои нашего времени"; в Печорине еще слишком много автопортретности. Лермонтов сделал его одиноким, наделил его своей сильной волей, неустанной тревогой духа, анализирующим разумом, беспощадной искренностью в отношении к себе, знанием людей, способностью нежно любить, глубоко чувствовать природу, делать его одиноким - словом, подчеркивает, как можно ярче, все индивидуальное, чтобы скрыть под ним типическое: эгоизм, мелочную страсть к позировке, душевный холод. Тем сильнее проявляются эти черты в Грушницком. Его, и за одно с ним все "водяное" общество, Лермонтов не пощадил, и получилась широкая и правдивая картина жизни определенного круга. Картина выходит особенно яркой благодаря архитектонике романа: Максим Максимович нарисован раньше, и когда потом проходят действующие лица из "дневника Печорина", то им все время противостоит его великолепная фигура во всей своей чистоте, несознанном героизме и смиренномудрии - с теми чертами, которые нашли свое дальнейшее углубление у Толстого в Платоне Каратаеве, у Достоевского в смиренных образах из "Идиота", "Подростка" и "Братьев Карамазовых". На фоне глубокой внутренней борьбы между двумя противоположными стихиями - небом и землею, переход от безусловного признания примата первого над вторым через признание их равноправности к радостному ощущению возможности их примирения, их слияния, синтеза между ними, - таков был тяжелый путь жизни и творчества Лермонтова. Этот путь далеко еще не был закончен: его оборвала преждевременная гибель и то, что ему открылось в лучшие мгновения, к чему он так упорно шел, лишь манило его своим счастьем, но еще не переродило его душу до последних оснований. Оттого и возможны были частые перебои, отзвучия прежних тяжелых переживаний. В таких стихотворениях, как: "Гляжу на будущность с боязнью", "И скучно и грустно", "Благодарность", "Дубовый листок оторвался от ветки родимой", тоска опять обостряется до прежней нестерпимой боли, и снова рыдает в них безнадежность крайнего абсолютного отрицания всякого смысла жизни. "И жизнь, как посмотришь с холодным вниманием вокруг - такая пустая и глупая шутка": вот основной мотив всех этих элегий. Старая болезнь духа сказывается также в том, что он вновь возвращается к "Демону", пишет свой последний, пятый очерк, в котором опять ставит с прежней остротой прежнюю проблему о назначении жизни, об отношении человека к Богу, земли к небу. Здесь Лермонтов уже окончательно сливается со своим демоном, сделав его похожим "на вечер ясный: ни день, ни ночь, ни мрак, ни свет". Следы тяжелых настроений имеются и в "Сказке для детей", и в "Беглеце", и в прекрасном по своей безыскусственности "Валерике", рисующем картины военной походной жизни, и в пророческом "Сне", в котором он предугадал свой преждевременный конец. И все-таки это не более, как отзвучия, еще резче подчеркивающие основную тенденцию его творчества второго периода. Его время не могло дать ему ту арену для действия, в которой так нуждался его активный волевой характер. В этом смысле Лермонтов безусловно наполовину "герой безвременья". Он умер, не успев окончательно примириться с жизнью, и следовавшие за ним поколения его всегда воспринимали как бунтаря Прометея, восставшего на самого Бога, как трагическую жертву внутренних противоречий, как воплощение вечно печального духа отрицания и сомнения. Полны поэтому глубокого смысла те слова, в которых Белинский, сопоставляя Лермонтова с Пушкиным, резко подчеркивает их полярность: "Нет двух поэтов, - говорит он, - столь существенно различных, как Пушкин и Лермонтов. Пафос Пушкина заключается в сфере самого искусства, как искусства, пафос поэзии Лермонтова заключается в нравственных вопросах о судьбе и правах человеческой личности. Пушкин лелеял всякое чувство, и ему любо было в теплой стороне предания; встречи с демоном нарушали гармонию духа его, и он содрогался этих встреч; поэзия Лермонтова растет на почве беспощадного разума и гордо отрицает предание. Демон не пугал Лермонтова: он был его певцом". "Гордая вражда с небом, презрение рока и предчувствие его неизбежности" - вот что характерно для его поэзии. Это - самые верные слова из всех, которые когда-либо были сказаны про историческое значение Лермонтова; они указывают на ту внутреннюю интимную связь, которая существует между творчеством Лермонтова и всей последующей русской художественной мыслью, главным образом в лице Достоевского, Толстого и их школ. Эта связь - не столько в сюжетах, в отдельных частных идеях, сколько в основных тонах настроений, в мироощущении. Пушкинская ясность гармонии, светлая уравновешенность оставалась лишь в идеале; к ней стремились, но никогда ее не испытывали; преобладала именно лермонтовская тревога духа, его мучительная борьба с самим собою, его трагическое ощущение неодолимости внутренних противоречий, и на почве всего этого - отстаиванье прав человеческой личности, доходящее до гордой вражды с небом, до богоотступничества. Литература. I. Издания: "Герой Нашего Времени", части I - II, изд. И. Глазунова (СПб., 1840); тогда же вышли "Стихотворения М. Лермонтова"; "Полное собрание сочинений русских авторов. Сочинения Лермонтова", тома I - II, изд. А. Смирдина (СПб., 1847); несколько более полное издание (Глазунова) - "Сочинения Лермонтова" (СПб., 1856). "Сочинения Лермонтова, приведенные в порядок и дополненные С.С. Дудышкиным", тома I - II, изд. А.И. Глазунова (СПб., 1860); при II томе - "Материалы для биографии и литерат. оценки Лермонтова". Существенные дополнения и поправки к этому изданию П. Ефремова , в "Библиографических Записках" 1861 г.; № 3, 16, 18 и 20. "Сочинения Лермонтова", под ред. П.А. Ефремова, изд. "Новое Время" (СПб, 1880). Первое полное издание В.Ф. Рихтера, под ред. П.А. Висковатова , в 6 томах; в III томе библиография составлена Н.Н. Буковским, в VI томе "Жизнь и творчества Лермонтова", П.А. Висковатова (М., 1889 - 1891). "Сочинения М.Ю. Лермонтова", под редакцией и с примечаниями И.М. Болдакова , тома I - V, первые 3 тома редактированы очень тщательно, изд. Елиз. Гербек (М., 1891). "Полное собрание сочинений Лермонтова", под ред. Арс. И. Введенского , тома I - IV, по полноте и исправности текста одно из лучших (СПб., 1903). "Полное собрание сочинений М.Ю. Лермонтова", под ред. Д.И. Абрамовича , "Академическая библиотека русских писателей", издание Академии Наук - самое полное, там же см. даты написания всех произведений Лермонтова (т. V, стр. 5 - 21) (СПб., 1910 - 1912). II. Биографические сведения. а) Ранние годы. "Воспоминания А.П. Шан-Гирея" ("Русское Обозрение", 1890, кн. VIII); "Заметки и воспоминания художника-живописца - М.Е. Меликова" ("Русская Старина", 1896, кн. VI); "Воспоминания" А.М. Миклашевского ("Русская Старина", 1884, кн. XII); П.Ф. Вистенгофа ("Исторический Вестник", 1884, кн. V); "Записки" Я.А. Хвостовой (рожд. Сушковой), изд. М.И. Семевским (СПб., 1871; критический отзыв о них сестры автора Е.А. Ладыженской, "Русский Вестник", 1872, кн. II). b) Годы юнкерства и военная служба. "Воспоминания Миклашевского"; А. Меринский ("Русский Мир", 1872, № 205); Н.С. Мартынов "Русский Архив", 1893, II [8]; "Исторический очерк Николаевского Кавалерийского училища" (СПб., 1873); В. Потто "История 44-го драгунского Нижегородского полка" (т. IV); Д.В. Ракович "Тенгинский полк на Кавказе" (Тифлис, 1900). с) Литературно-общественные отношения. "Записки" А.О. Смирновой (ч. II, СПб., 1897); "Воспоминания" Н.М. Сатина ("Почин". Сборник Общества любителей российской словесности на 1895 г.); М.Н. Лонгинова ("Русская Старина", 1873, кн. III и IV); графини Е.П. Ростопчиной ("Русская Старина", 1882, кн. IX); Фр. Боденшедта ("Современник", 1861, кн. II, стр. 326); И.И. Панаева ("Современник", 1861, кн. II, стр. 656 - 663); графа В.А. Соллогуба ("Исторический Вестник", 1886, кн. IV - VI); князя А.В. Мещерского ("Русский Архив", 1900, № 9, стр. 80 - 81); А.Я. Головачевой-Панаевой ("Исторический Вестник", 1889, кн. II, стр. 313). d) Последние дни жизни Лермонтова: "Воспоминания" Э.А. Шан-Гирей ("Русский Архив", 1889, № 6, стр. 315 - 320); "Новое Время", 1881, № 1983; "Нива", 1885, № 20; "Русский Архив", 1887, № 11; "Север", 1891, № 12; "Русское Обозрение", 1891, кн. IV, стр. 707 - 712); князя А.И. Васильчикова ("Русский Архив", 1872, № 1); Н.П. Раевского ("Нива", 1885, № 7, 8); "Дело следственной комиссии о поединке Лермонтова с Н.С. Мартыновым" ("Русский Архив", 1893, кн. II [8], стр. 595 - 606); "Дело о погребении Лермонтова" ("Русское Обозрение", 1895, кн. II, стр. 841 - 876). Сводные биографические работы о Лермонтове: П.А. Висковатов (см. VI том "Собрания сочинений Лермонтова" под его редакцией); А.М. Скабичевский "М.Ю. Лермонтов" (СПб., 1905, 2-е изд.); А.И. Введенский (при I томе "Полного собрания сочинений", СПб., 1903). III. Критики и библиография. Белинский ("Полное собрание сочинений", под редакцией С.А. Венгерова , том V, стр. 290 - 372), и том VI, стр. 1 - 62); А. Григорьев ("Сочинения", том I, СПб., 1876); Н.Г. Чернышевский "Очерки Гоголевского периода русской литературы" (1893); А.Н. Пыпин (в I томе "Собрания сочинения Лермонтова", изданного в 1873 г., под ред. П.А. Ефремова); В.Д. Спасович "Байронизм у Лермонтова" ("Сочинения", т. II, также отдельное издание, Вильна, 1910); Н.А. Котляревский "М.Ю. Лермонтов. Личность поэта и его произведения" (последнее издание, 1912); В.О. Ключевский "Грусть" ("Русская Мысль", 1891, кн. VII); С.А. Андреевский "Лермонтов. Характеристика" ("Литературные Очерки", СПб., 1902); Н.К. Михайловский "Герой безвременья" ("Сочинения", т. V, стр. 303 - 347); Н.П. Дашкевич "Мотивы мировой поэзии в творчестве Лермонтова" ("Чтения в Историческом Обществе Нестора Летописца", кн. VI, отд. II); его же "Демон в мировой поэзии" (там же, кн. VII); О.П. Герасимов "Очерк внутренней жизни Лермонтова по его произведениям" ("Вопросы Философии и Психологии", кн. III); П.В. Владимиров "Исторические и народнобытовые сюжеты в поэзии М.Ю. Лермонтова" (Киев, 1892); А. Бороздин "Характеристика поэзии Лермонтова" (СПб., 1891); И. Анненский "Об эстетич. отношении Лермонтова к природе" ("Русская Школа", кн. 12, 1891); его же "Книга отражений"; Владимир Соловьев ("Сочинения", т. VIII); Д.С. Мережковский "Лермонтов. Поэт сверхчеловечества" (СПб., 1909); В.В. Розанов "Вечно печальная дуэль" ("Литературные Очерки"); К.Д. Бальмонт "Горные вершины", кн. I (М., 1904); П. Кропоткин "Идеалы и действительность в русской литературе" (СПб., 1907); Е. Соловьев (Андреевич) "Очерки по истории русской литературы XIX века"; Ю. Айхенвальд "Силуэты русских писателей" (выпуск I, М., 1906, 2-е издание, 1912); А. Волынский "Книга великого гнева" (СПб., 1904); И. Иванов "Новая культурная сила. Русские писатели XIX века" (СПб., 1901); Н.И. Коробка "Личность в русском обществе и литературе" (СПб., 1903); Д.Н. Овсянико-Куликовский "История русской интеллигенции", часть I - Из юбилейной литературы 1914 г.: Овсянико-Куликовский "М.Ю. Лермонтов", Родзевич "Лермонтов как романтик" (Киев, 1914); Нейман "Влияние Пушкина на творчество Лермонтова" (Киев, 1914); Л. Семенов "Лермонтов и Толстой" (М., 1914); Г.Ю. Феддерс "Эволюция типа "странного человека" у Лермонтова" (Нежин, 1914); А.В. Семека "М.Ю. Лермонтов" (СПб., 1914, там же - библиография за 1814 - 1914 годы); "Венок Лермонтову" (Юбилейный сборник, куда вошли статьи П. Сакулина, Н. Бродского, Н. Мендельсона, М.И. Розанова и других, М., 1914); А. Закржевский "Лермонтов и современность" (Киев, 1915); М. Гершензон "Умиление" ("София", 1914, кн. III); его же, в томе VI "Собрания сочинений А. Пушкина" под редакцией С.А. Венгерова. О Лермонтове в иностранной литературе см. "Собрание сочинений Лермонтова", издание Академии Наук, т. V, стр. 79 - 126. А. Долинин.

См. также статьи:
Абрамович Дмитрий Иванович ;
Айхенвальд Юлий Исаевич ;
Амани Николай Николаевич ;
Андреевский Сергей Аркадьевич ;
Анненкова Варвара Николаевна ;
Арабажин Константин Иванович ;
Арнольди (И.К., А.И.) ;
Арсеньев Илья Александрович ;
Ашарин Андрей Александрович ;
Бальмонт Константин Дмитриевич ;
Баратынский Евгений Абрамович ;
Белинский Виссарион Григорьевич ;
Бестужев Александр Александрович (Марлинский) ;
Бларамберг Павел Иванович ;
Болдаков Иннокентий Михайлович ;
Бурачек Степан Анисимович ;
Вадим Храбрый ;
Вальберхова Мария Ивановна ;
Васильчиков Александр Илларионович ;
Введенский Арсений Иванович ;
Вердеревский Евгений Александрович ;
Виардо Полина (Viardot-Garcia) ;
Висковатов Павел Александрович (Висковатый) ;
Вонлярлярский Василий Александрович ;
Врубель Михаил Александрович ;
Галахов Алексей Дмитриевич ;
Гетманец М. (псевдоним) ;
Глазунов Александр Константинович ;
Глазуновы ;
Глинка Михаил Иванович ;
Голицын Сергей Павлович ;
Долгоруковы ;
Дудышкин Степан Семенович ;
Ефремов Петр Александрович ;
Зайцев Варфоломей Александрович ;
Здзеховский Мариан (Zdziechowski) ;
Зиновьев Алексей Зиновьевич ;
Зичи Михаил Александрович (Zichy) ;
Катуар Георгий Львович ;
Каудзите (братья Рейнгольд и Матвей) ;
Ключевский Василий Осипович ;
Краевский Андрей Александрович ;
Кюи Цезарь Антонович ;
Лебедева Ольга Сергеевна ;
Лермонтовы ;
Лопарев Хрисанф Мефодиевич ;
Мартынов Николай Соломонович ;
Налбандьян Микаэл ;
Некрасов Николай Алексеевич ;
Некрасова Екатерина Степановна ;
Никитин Иван Саввич ;
Одоевский Александр Иванович ;
Опекушин Александр Михайлович ;
Павленков Флорентий Федорович ;
Пастернак Леонид Осипович ;
Петренко Михаил Николаевич ;
Полежаев Александр Иванович ;
Полонский Яков Петрович ;
Полторацкий Сергей Дмитриевич ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Ростопчина Евдокия Петровна ;
Сенковский Осип-Юлиан Иванович ;
Сильчевский Дмитрий Петрович ;
Смирнова Александра Осиповна ;
Спасович Владимир Данилович ;
Спендиаров Александр Афанасьевич ;
Столыпины ;
Таборовский Станислав Осипович ;
Толстой Лев Николаевич ;
Фитингоф-Шель Борис Александрович ;
Фруг Семен Григорьевич ;
Хвостова Екатерина Александровна ;
Христианович Николай Филиппович ;
Цейдлер Михаил Иванович ;
Чавчавадзе Илья Григорьевич ;
Шамиль ;
Шварц Вячеслав Григорьевич ;
Шевченко Тарас Григорьевич ;
Шевырев Степан Петрович ;
Шеншин Афанасий Афанасьевич (Фет) ;
Эристов Георгий Давидович ;
Эристов Рафаил Давидович ;
Якубович Петр Филиппович .


Лермонтовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лермонтов Михаил Юрьевич | Лернер Николай Осипович
Лермантов Владимир Владимирович | Лерх Петр Иванович
Лерберг Христиан (Lehrberg) | Лерхе (имя двух врачей)
Лепорский Петр Иванович | Лерхе Герман Германович
Лепкий Даниил | Лерхе Иоанн-Якоб
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лермонтовы - русский дворянский род, шотландского происхождения. Представитель этого рода, Георг (Юрий Андреевич) Лермонт, выехал в начале XVII века в Польшу, а оттуда в 1633 г. в Москву. Из трех сыновей его продолжателем рода явился Петр, который в 1653 г. принял православие, в 1656 - 1657 годах был воеводою в Саранске; сыновья его Евтихий и Петр были стольниками. Праправнук Евтихия, Юрий Петрович, - отец Михаила Юрьевича Лермонтова , (см.).

См. также статьи:
Лермонтов Михаил Юрьевич .


Лернер Николай Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лермонтовы | Лерх Петр Иванович
Лермонтов Михаил Юрьевич | Лерхе (имя двух врачей)
Лермантов Владимир Владимирович | Лерхе Герман Германович
Лерберг Христиан (Lehrberg) | Лерхе Иоанн-Якоб
Лепорский Петр Иванович | Лерхе Теодор-Генрих
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лернер, Николай Осипович - историк литературы (родился в 1877 г.), сын одесского русско-еврейского публициста. По окончании курса юридического факультета Новороссийского университета, служил по судебному ведомству. Состоит присяжным поверенным округа петроградской судебной палаты. Лернер - один из виднейших представителей современного "пушкиноведения". Началом его занятий по изучению Пушкина послужил небольшой биографический труд: "А.С. Пушкин, труды и дни" (М., 1903), изданный затем Академией Наук в значительно увеличенном виде под заглавием "Труды и дни Пушкина" (СПб., 1910). Это - настольная для всякого изучающего Пушкина книга. Посвященные Пушкину многочисленные статьи, заметки, примечания к отдельным стихотворениям (в издании сочинения Пушкина под редакцией С.А. Венгерова ). Лернер обнаруживает детальнейшее знание истории жизни и творчества великого поэта. Лернеру принадлежит также много статей и рецензий по истории русской литературы XIX века в "Русской Старине", "Русском Архиве", "Историческом Вестнике", "Русском Библиофиле", "Истории русской литературы" под ред. Д.Н. Овсянико-Куликовского , настоящем Словаре, "Речи" и др. Отдельно напечатана книжка о Белинском (М., 1910). С. В.

См. также статьи:
Горбачевский Иван Иванович ;
Ершов Петр Павлович ;
Илличевский Алексей Демьянович ;
Коневской Иван (псевдоним Ивана Ивановича Ореуса) .


Лерхе Иоанн-Якоб

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лерхе Герман Германович | Лерхе Теодор-Генрих
Лерхе (имя двух врачей) | Лесгафт Петр Францевич
Лерх Петр Иванович | Лесевич Владимир Викторович
Лернер Николай Осипович | Лесков Николай Семенович (М. Стебницкий)
Лермонтовы | Лесковы

Лерхе Иоанн-Якоб - см. в статье Лерхе (имя двух врачей) .


Лерхе Теодор-Генрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лерхе Иоанн-Якоб | Лесгафт Петр Францевич
Лерхе Герман Германович | Лесевич Владимир Викторович
Лерхе (имя двух врачей) | Лесков Николай Семенович (М. Стебницкий)
Лерх Петр Иванович | Лесковы
Лернер Николай Осипович | Лессар Павел Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лерхе Теодор-Генрих - см. в статье Лерхе (имя двух врачей) .

См. также статьи:
Россия, разд. Медицина ;
Тильман Карл Андреевич .


Лерхе Герман Германович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лерхе (имя двух врачей) | Лерхе Иоанн-Якоб
Лерх Петр Иванович | Лерхе Теодор-Генрих
Лернер Николай Осипович | Лесгафт Петр Францевич
Лермонтовы | Лесевич Владимир Викторович
Лермонтов Михаил Юрьевич | Лесков Николай Семенович (М. Стебницкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лерхе, Герман Германович - политический деятель (родился в 1869 г.); кончил курс Александровского лицея. Служил в государственном банке. В 1905 г. принимал участие в организации Союза 17 октября. В 1907 г. выбран по I городской курии города Санкт-Петербурга членом III государственной думы, как октябрист; в думе выступал по разным вопросам от имени фракции; был председателем финансовой комиссии; при обсуждении в ней подоходного налога отстаивал поправки, выгодные для промышленников. На выборах 1912 г. в IV Государственную думу в Петербурге забаллотирован.

Назад Вперед


Лерх Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лернер Николай Осипович | Лерхе (имя двух врачей)
Лермонтовы | Лерхе Герман Германович
Лермонтов Михаил Юрьевич | Лерхе Иоанн-Якоб
Лермантов Владимир Владимирович | Лерхе Теодор-Генрих
Лерберг Христиан (Lehrberg) | Лесгафт Петр Францевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лерх, Петр Иванович - ориенталист и археолог (1828 - 1884). Окончил курс в Петербургском университете по восточному факультету. Его "Исследования об иранских курдах и их предках, северных халдеях" (1856 - 1858) сразу доставили ему известность в ученом мире. Академия Наук в 1856 г. отправила его в город Рославль (Смоленской губернии) для собрания у поселенных там военнопленных курдов этнографических и лингвистических данных. В "Известиях Русского Археологического Общества" (1862 - 1864) Лерх напечатал несколько статей о каменном и бронзовом веках. Много писал и по-немецки. - См. некролог в "Журнале Министерства Народного Просвещения" (1884, ч. 236, стр. 57 - 66).

См. также статьи:
Россия, разд. Востоковедение ;
Россия, разд. География ;
Россия, разд. Россия в археологическом отношении .


Лесгафт Петр Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лерхе Теодор-Генрих | Лесевич Владимир Викторович
Лерхе Иоанн-Якоб | Лесков Николай Семенович (М. Стебницкий)
Лерхе Герман Германович | Лесковы
Лерхе (имя двух врачей) | Лессар Павел Михайлович
Лерх Петр Иванович | Лессер
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лесгафт, Петр Францевич - анатом и выдающийся педагог (1837 - 1909). Окончил курс в медико-хирургической академии, где занимался анатомией под руководством профессора Грубера . В 1865 г. доктор медицины за диссертацию "Об окончании продольных мышечных волокон прямой кишки у человека и некоторых животных". Был прозектором при институте практической анатомии. В 1868 г. защитил диссертацию на степень доктора хирургии: "Колотомия в левой поясничной области с анатомической точки рения". В 1869 г. Лесгафт занял в Казанском университете кафедру нормальной анатомии, но уже в 1871 г. должен был оставить службу и только в 1878 г. вновь был избран вторым прозектором в медицинской академии при профессоре Грубере. С 1884 г. читал в качестве приват-доцента анатомию в Петербургском университете. Главнейшие его работы по анатомии: "О круговой мышце глаза", "О некоторых мышцах и фасциях, окружающих мочеиспускательный канал", "О нишей или собственно-глоточной сумке", "Аномалии человека и относительная частота их", "О причинах, влияющих на форму костей", "Основы теоретической анатомии" (ч. I, 2-е изд., 1896; 1905); "Анатомия человека" (выпуски I и II, 1895 - немецкий перевод, Лейпциг, 1892) и ряд работ в "Известиях Санкт-Петербургской Биологической Лаборатории", "Мем. Санкт-Петербургской Академии Наук", "Anatom Anz.", 1901 и др. Приобрел большую известность как специалист по антропологии и по вопросам физического воспитания детей (см. XIII, 542). Главные его труды по этим предметам: "Об отношении анатомии к физическому воспитанию" (1876), "Задачи антропологии и метод ее изучения", "Семейное воспитание ребенка" (ч. I и II, 5-е изд. 1906; ч. III, 1911), "Первые годы жизни ребенка" ("Известия Санкт-Петербургской Биологической Лаборатории", т. III, выпуски 3 и 4; т. V, выпуски 1 и 2; т. VII, вып. 1); "Период возмужалости" ("Известия Санкт-Петербургской Биологической Лаборатории", т. II, выпуски 2 и 3); "Материалы для изучения школьного возраста"; "Руководство к физическому образованию детей школьного возраста" (СПб., 1901 - 1904, 3-е изд. 1912). Основал Биологическую лабораторию его имени и при ней "Высшие курсы П.Ф. Лесгафта" (раньше - курсы воспитательниц и руководительниц физическим воспитанием); состоял директором их до своей смерти. - См. "Памяти Петра Францевича Лесгафта, под редакцией Совета Санкт-Петербурга. Биологическая лаборатория Лесгафта" (СПб., 1911; с полным перечнем трудов Лесгафта и его письмами).

См. также статьи:
Лосский Николай Онуфриевич ;
Морозов Николай Александрович ;
Россия, разд. Анатомия .


Лесевич Владимир Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лесгафт Петр Францевич | Лесков Николай Семенович (М. Стебницкий)
Лерхе Теодор-Генрих | Лесковы
Лерхе Иоанн-Якоб | Лессар Павел Михайлович
Лерхе Герман Германович | Лессер
Лерхе (имя двух врачей) | Лесси
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лесевич, Владимир Викторович - философ ново-позитивистического направления (1837 - 1905). Учился в санкт-петербургском инженерном училище и академии генерального штаба. В 1879 - 1888 годах жил в ссылке, сначала в Сибири, потом в Казани, Полтаве и Твери. Первые работы Лесевича ("Очерк развития идеи прогресса", в "Современном Обществе" 1868, 4 и 6; "Философия истории на научной почве", в "Отечественных Записках", 1869, 1; "Позитивизм после Конта", там же, 4; "Общие гносеологические вопросы и их решение", там же, 1870, 7; "Новейшая литература позитивизма", там же, 1871, 5; "Характеристические черты развития философии и науки в средние века", в "Знании" 1873, 10 и 12; "Первые провозвестники позитивизма", в "Отечественных Записках", 1873, 12; "Классики XIV и XV столетий", там же, 1874, 12; "Как иногда пишутся диссертации", там же, 1875, 1) стоят на почве контовского позитивизма, в понимании Литтре и Вырубова . "Опыт критического исследования основоначал позитивной философии" (СПб., 1877) обнаруживает в Лесевиче стремление развить дальше контовские основоначала. Последователи Конта, по мнению Лесевича, остановили развитие позитивной системы. Высшую стадию позитивизма Лесевич видит в научно-критической философии или критическом реализме, представителями которого являются германские новокантианцы (Авенариус, К. Геринг, Риль и др.). Преобразованный в духе критицизма и достигший полной зрелости позитивизм, переходя в критический реализм, становится такой научной философией, которая вполне соответствует современному развитию науки и обладает всеми средствами для полного осуществления и ясного формулирования своих гуманистических стремлений. Черты этой научной философии Лесевич ближе обрисовывает в "Письмах о научной философии" (СПб., 1878) и в этюде: "Что такое научная философия?" (СПб., 1891). Ей предстоит раскрыть необходимость переменить во всех сферах жизни, возбудить вкус к изучению вопросов, разрешение которых может способствовать человеческому благу, и повлиять на устранение, в области общественных отношений, преобладания традиции и рутины. Другие его статьи философского содержания вошли в состав книги: "Этюды и очерки" (СПб., 1886), где помещены также статьи историко-литературные. - С 1915 г. в Москве издается "Собрание сочинений Лесевича".

См. также статьи:
Де-Роберти де-Кастро де-ла Серда Евгений Валентинович ;
Кавелин Константин Дмитриевич ;
Лавров Петр Лаврович (Миртов) ;
Милославский Петр Алексеевич ;
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Социология ;
Россия, разд. Философия ;
Ткачев Петр Никитич .


Лессар Павел Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лесковы | Лессер
Лесков Николай Семенович (М. Стебницкий) | Лесси
Лесевич Владимир Викторович | Лессовский Степан Степанович
Лесгафт Петр Францевич | Лествицын Вадим Иванович
Лерхе Теодор-Генрих | Лесток
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лессар, Павел Михайлович - исследователь азиатских окраин России, дипломат, по образованию инженер (1851 - 1905). Производил изыскания от Асхабада до Серакса, в Туркмении и пограничных с нею странах. В 1885 г. был прикомандирован к русскому посольству для определения пограничной линии Туркмении с Афганистаном; затем назначен политическим агентом в Бухаре, в 1901 г. - чрезвычайным посланником в Пекине. Результаты его исследований напечатаны в "Известиях Императорского Русского Географического Общества" (1882 - 1884) и в книге "Военные железнодорожные постройки русской армии в кампанию 1877 - 1878 г." (СПб., 1879).

См. также статьи:
Россия, разд. География .


Лессер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лессар Павел Михайлович | Лесси
Лесковы | Лессовский Степан Степанович
Лесков Николай Семенович (М. Стебницкий) | Лествицын Вадим Иванович
Лесевич Владимир Викторович | Лесток
Лесгафт Петр Францевич | Лесток Иоганн-Герман (Lestocq)

Лессер - баронский род. Перуанский консул в Варшаве Станислав Лессер возведен в 1876 г. в баронское достоинство герцогства Саксен-Мейнингенского; на принятие им этого титула в России в том же году последовало Высочайшее разрешение.


Лесси

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лессер | Лессовский Степан Степанович
Лессар Павел Михайлович | Лествицын Вадим Иванович
Лесковы | Лесток
Лесков Николай Семенович (М. Стебницкий) | Лесток Иоганн-Герман (Lestocq)
Лесевич Владимир Викторович | Леся Украинка

Лесси - графский род. Генерал-фельдмаршал, лифляндский генерал-губернатор Петр Петрович Лесси возведен, в 1740 г., в графское достоинство Святой Римской империи; на принятие этого титула в России в том же году последовало Высочайшее разрешение. Род пресекся.


Лессовский Степан Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лесси | Лествицын Вадим Иванович
Лессер | Лесток
Лессар Павел Михайлович | Лесток Иоганн-Герман (Lestocq)
Лесковы | Леся Украинка
Лесков Николай Семенович (М. Стебницкий) | Леткова Екатерина Павловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лессовский, Степан Степанович - адмирал (1817 - 1884). Окончил курс в морском кадетском корпусе. Участвовал в экспедиции вице-адмирала Путятина ; был командиром сводного экипажа в Николаевске-на-Амуре. В 1858 г. назначен капитаном над кронштадтским, а в 1863 г. - над петербургским портом. В том же году он был послан с эскадрою в Северную Америку. Будучи главным командиром в Кронштадте, устроил водопровод, провел газ, построил казармы. В 1871 г. назначен помощником управляющего, в 1876 г. - управляющим морским министерством. В 1880 г. командовал эскадрой у берегов Китая.

Назад Вперед


Лесток Иоганн-Герман (Lestocq)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лесток | Леся Украинка
Лествицын Вадим Иванович | Леткова Екатерина Павловна
Лессовский Степан Степанович | Лефорт Франц Яковлевич
Лесси | Леш Федор Александрович
Лессер | Лешетицкий Теодор (Федор Осипович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лесток (Lestocq), Иоганн-Герман, граф - государственный деятель (1692 - 1767). Происходил из старинной дворянской французской семьи; в 1713 г., в звании лекаря, прибыл в Петербург, первое время пользовался расположением Петра , но в 1720 г. был сослан в Казань, за обольщение дочери одного придворного служителя. Екатерина I вызвала Лестока в Петербург и назначила его лейб-хирургом. Своим веселым нравом и услужливостью он снискал расположение цесаревны Елизаветы Петровны. В правление Анны Леопольдовны он принимает участие в дипломатической интриге, подготовившей переворот 1741 г., но вел себя все время в высшей степени осторожно, и лишь в последний момент побудил Елизавету к решительному шагу. По восшествии на престол Елизаветы Лесток пользовался большим влиянием на дела; даже вице-канцлер Бестужев сначала считал необходимым быть с ним в дружбе. Позже между ними возникла вражда, из-за явного пристрастия Лестока к Франции, от которой он получал пенсию, и к Пруссии, по ходатайству которой император Карл VII даровал Лестоку графское достоинство, и от которой он также получал пенсию. Около 1745 г. Бестужеву удалось перехватить тайную переписку Лестока и французского посланника Шетарди; последний был удален из России, и Лесток лишился прежнего влияния на императрицу. В 1748 г. Бестужев, пользуясь перлюстрированной перепиской, Лестока, возбудил против него обвинение в государственной измене. Лесток был арестован, пытан в тайной канцелярии и приговорен к смерти, но помилован. Сначала он содержался в крепости, с 1753 г. был водворен в Великом Устюге и освобожден Петром III , возвратившим ему чины и конфискованное имущество. - Ср. Хмыров "Граф Лесток" (1873); М. Семевский "Лесток", в "Чтениях Московского Общества Истории и Древностей Российских" (1884, № 3); В. Фурсенко "Дело о Лестоке. 1748 г." ("Журнале Министерства Народного Просвещения", 1912, № 4).

См. также статьи:
Анна Леопольдовна ;
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Бироны (собственно Бирены) ;
Воронцовы (древний русский дворянский род) ;
Кондоиди Павел Захарович (Panajota Condoidi) ;
Лесток .


Лесток

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лествицын Вадим Иванович | Лесток Иоганн-Герман (Lestocq)
Лессовский Степан Степанович | Леся Украинка
Лесси | Леткова Екатерина Павловна
Лессер | Лефорт Франц Яковлевич
Лессар Павел Михайлович | Леш Федор Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лесток - графский род. Лейб-медик императрицы Елизаветы Герман Лесток (см. выше) возведен в 1744 г. в графское достоинство Св. Римской империи; на принятие этого титула в России в том же году последовало Высочайшее разрешение. Род пресекся.

См. также статьи:
Елизавета Петровна .


Леся Украинка

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лесток Иоганн-Герман (Lestocq) | Леткова Екатерина Павловна
Лесток | Лефорт Франц Яковлевич
Лествицын Вадим Иванович | Леш Федор Александрович
Лессовский Степан Степанович | Лешетицкий Теодор (Федор Осипович)
Лесси | Леший
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Леся Украинка - псевдоним украинской поэтессы Ларисы Петровны Косач (1872 - 1913). Дочь малорусской писательницы Олены Пчилки (см. Косач ), племянница М.П. Драгоманова , Леся с юных лет вошла в круг украинских литературных интересов. Сборник стихотворений Леси: "На крилах пiсень" вышел в 1893 г., затем в 1904 г. Обычный их недостаток - многословие. С выходом 2-го издания лучшие стороны поэзии Леси выступают более рельефно. Собственно Малороссия в поэзии Леси представлена мало; нет ни украинской природы, ни украинского народного быта. С Малороссией Лесю связывает, главным образом, язык. Сборник 1904 г. не заключает в себе некоторых политических стихотворений Леси, напечатанных в галицких изданиях, например в "Життя и Слово" 1897 г. Другие сборники ее стихотворений: "Думи i мрii" (1899), "Вiдгуки" (1902). Леся написала еще несколько прозаических рассказов: "Така ii доля", "Бида навчить" и др.

См. также статьи:
Косач Ольга Петровна ;
Коцюбинский Михаил Михайлович ;
Стефанык Василий ;
Труш Иван ;
Украинка Леся .


Лефорт Франц Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леткова Екатерина Павловна | Леш Федор Александрович
Леся Украинка | Лешетицкий Теодор (Федор Осипович)
Лесток Иоганн-Герман (Lestocq) | Леший
Лесток | Лешко Белый
Лествицын Вадим Иванович | Лешков Василий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лефорт, Франц Яковлевич - известный сподвижник Петра Великого . Родился в 1656 г. в Женеве. Состоял на военной службе во Франции, потом уехал в Голландию, где в качестве волонтера принимал участие в военных действиях против французов. 19-ти лет от роду Лефорт отправился в Россию с полковником Фростеном, набиравшим людей на службу русского царя. В 1675 г. они высадились в Архангельске. Положение Лефорта сначала оставалось неопределенным, но после женитьбы на Елизавете Сугэ (Souhay), двоюродной сестре первой жены Патрика Гордона , он был принят на службу капитаном. Провел 2,5 года в Малороссийской Украине, где тогда шла война с татарами. В правление царевны Софьи он пользовался расположением князя В.В. Голицына ; участвовал в обоих крымских походах (1687 и 1689). Человек живого ума, увлекательный рассказчик, Лефорт с 1690 г. завоевал привязанность Петра. Пользуясь большим влиянием при дворе, Лефорт не вмешивался, однако, в дела управления. Произведенный в полные генералы и адмиралы, Лефорт состоял также полковником первого выборного полка. Полк этот ранее размещался по частным квартирам, но после увеличения состава стал помещаться в казармах, построенных под дома Лефортом. Новое поселение получило название Лефортовой слободы (ныне Лефортовская часть города Москвы). Неизменный спутник царя в его поездках на Переяславское озеро и Белое море, участник кожуховских маневров, обоих азовских походов, Лефорт нигде не оставил заметного отпечатка своей деятельности. Не без влияния его задумана была поездка Петра за границу и отправка великого посольства к европейским дворам. Во главе посольства стоял Лефорт. Два младших посла, Ф.А. Головин и П.Б. Возницын , вели собственно деловые сношения; роль Лефорта свелась, главным образом, на представительство. Он делал также разные закупки и нанимал иноземцев на русскую службу. Вскоре по возвращении в Москву Лефорт умер (1699). - См. Basseville "Precis historique sur la vie de L." (1784, автор пользовался архивными документами; книга его полна грубых ошибок, но по некоторым пунктам до сих пор служит первоисточником); Голиков "Историческое изображение жизни Лефорта и Гордона" (М., 1800; напыщенно, без критики); Helbig "Russische Gunstlinge" (1809, 2-е издание 1883; русский перевод в "Русской Старине", 1886, № 4); Posselt "Der General u. Admiral Fr. L., sein Leben u. seine Ziet" (СПб., 1866 - самый обстоятельный труд о Лефорте, на основании ценных архивных данных; но автор не в меру превозносит заслуги и значение Лефорта. Часть труда изложена автором по-русски: "Адмирал русского флота Ф.Я. Лефорт и начало русского флота", в "Морском Сборнике", 1893, № 3 и отдельно; сокращенный перевод всей книги в "Военном Сборнике", 1870, № 7 - 12; 1871, № 1 - 3); "Дневник Гордона", "Diarium" Корба, "Архив князя Куракина" (I, 1890), "Письма и бумаги Петра Великого" (I, 1887); Александров "Лефортовский дворец" ("Русский Архив", 1875); Корсаков "Лефортовский дворец" ("Русский Архив", 1882).

См. также статьи:
Головин Федор Алексеевич ;
Гордон Патрик ;
Екатерина I Алексеевна ;
Куншт Яган (Кунст, Kunst) ;
Меншиков Александр Данилович ;
Петр I Алексеевич Великий .


Лешетицкий Теодор (Федор Осипович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леш Федор Александрович | Леший
Лефорт Франц Яковлевич | Лешко Белый
Леткова Екатерина Павловна | Лешков Василий Николаевич
Леся Украинка | Лешковская Елена Константиновна
Лесток Иоганн-Герман (Lestocq) | Лжедимитрий I
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лешетицкий, Теодор (Федор Осипович) - композитор и выдающийся пианист (родился в 1831 г.). В 1852 г. поселился в Санкт-Петербурге, где скоро приобрел известность как пианист и преподаватель; принимал живое участие в организации Императорского Русского Музыкального Общества и был одним из первых профессоров Санкт-Петербургской консерватории. К числу его учеников принадлежала Есипова (потом его жена, с 1880 г. до развода в 1892 г.). В 1878 г. Лешетицкий переехал в Вену. Начала методы Лешетицкого изложены его помощницей, М. Bree: "Die Grundlage der Methode L." (Майнц, 1902). написал несколько изящных фортепианных пьес и комическую оперу "Die erste Falte", шедшую с успехом в Праге (1867), Висбадене (1881) и других городах. - См. А. Hullah "Th. L." (Л., 1906).

См. также статьи:
Бенуа Альберт Николаевич ;
Боровка Иосиф Александрович ;
Винклер Александр Адольфович ;
Есипова Анна Николаевна ;
Майкапар Самуил Моисеевич ;
Рубинштейн Антон Григорьевич ;
Сливинский Иосиф ;
Толстов Виктор Петрович ;
Шютт Эдуард (Шитт) .


Лешко Белый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леший | Лешков Василий Николаевич
Лешетицкий Теодор (Федор Осипович) | Лешковская Елена Константиновна
Леш Федор Александрович | Лжедимитрий I
Лефорт Франц Яковлевич | Лжедимитрий II
Леткова Екатерина Павловна | Лжедимитрий III
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лешко Белый - сын Казимира Справедливого, князя Краковского и Сандомирского, и русской княжны Елены (около 1184 - 1227). По смерти отца его, в 1194 г., он наследовал его княжества, но Мешко Старый отнял у него Краков, воспользовавшись раздором между воеводами из-за опеки над Лешко. После смерти князем Краковским сделался сын Мешка, Владислав Тонконогий. Недовольное можновладство, пользуясь смертью главного сторонника Владислава, воеводы Николая, призвало Лешко. В 1205 г. Лешко одержал победу над князем Романом галицким под Завихостом. В княжение Лешка был проведен ряд церковно-политических реформ, ослабивших роль князя в церковной жизни. При Лешко пало значение краковского княжества. Из княжества галицкого, которым он пытался завладеть по смерти Романа, он был вытеснен венгерским королем Андреем. Погиб во время борьбы с князем поморским, Святополком. - См. Balzer "Walka o tron krakowski w Gatach 1202 i 1210 - 1211" ("Rosrpawy Ak. Um. w Krakowie", XXX, 1894); Abraham ("Pierwzy spor Koscielnopolityzcny w Polsce" (там же, XXXII, 1895); Droba "Stosunki Leszka Bialego z Russia i Wegrowi" (там же, XIII, 1881).

См. также статьи:
Василько Романович ;
Володислав Владислав ;
Даниил Романович ;
Романы .


Лешковская Елена Константиновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лешков Василий Николаевич | Лжедимитрий I
Лешко Белый | Лжедимитрий II
Леший | Лжедимитрий III
Лешетицкий Теодор (Федор Осипович) | Лжепетр (Ларион Стародубцев)
Леш Федор Александрович | Лжепетр (самозванец эпохи Смуты)

Лешковская, Елена Константиновна - актриса. Дебютировала в 1887 г., в 1888 г. была приглашена в Московский Малый театр и выдвинулась в драматических ролях. Позднее создала ряд художественных лирических образов, преимущественно в комедии.


Лешков Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лешко Белый | Лешковская Елена Константиновна
Леший | Лжедимитрий I
Лешетицкий Теодор (Федор Осипович) | Лжедимитрий II
Леш Федор Александрович | Лжедимитрий III
Лефорт Франц Яковлевич | Лжепетр (Ларион Стародубцев)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лешков, Василий Николаевич - юрист (1810 - 1881). Окончил курс в Главном педагогическом институте; в Берлине слушал Савиньи, Гефтера, Ранке. Состоял профессором полицейского (или, как именовал его Лешков, общественного) права в Московском университете. В своей научной деятельности, одушевленной гуманностью и идеалистическим пониманием истории, Лешков выступал горячим сторонником общины, самоуправления и самодеятельности, видя в них основные черты русского народа, лишь заглушенные правительственной регламентацией Петровского периода. Лешков полагал, что "не опека или патронатство государства над частными лицами, а взаимодействие частного с общим составляет задачу общественного права". Живым сочувствием откликнулся Лешков на судебную и земскую реформы. При его ближайшем участии возникло Московское юридическое общество, председателем которого Лешков состоял с 1865 до 1880 г. По мысли Лешкова был созван первый - и пока единственный - съезд русских юристов (1875). Он был деятельным гласным московского губернского земства, редактором "Юридической Газеты" (1866 - 1867) и "Юридического Вестника" (1871 - 1880). Главное сочинение Лешкова: "Русский народ и государство. История русского общественного права до XVIII века" (1858). Перечень сочинений Лешкова - в "Русском биографическом словаре" (1914).

См. также статьи:
Россия, разд. Источники русской истории и русская историография .


Леш Федор Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лефорт Франц Яковлевич | Лешетицкий Теодор (Федор Осипович)
Леткова Екатерина Павловна | Леший
Леся Украинка | Лешко Белый
Лесток Иоганн-Герман (Lestocq) | Лешков Василий Николаевич
Лесток | Лешковская Елена Константиновна

Леш, Федор Александрович - терапевт. Родился в 1840 г. Окончил курс в медико-хирургической академии. Читал на женских врачебных курсах диагностику и вел терапевтическую клинику; затем назначен профессором врачебной диагностики в Киев. Леш напечатал до 20 работ, из которых важнейшая - о кишечных амебах (паразитах толстых кишок). Заслуживают также внимания работы его об отношении бугорковых палочек к бугорковым поражениям гортани о результатах, полученных при лечении чахоточных по способу Коха .


Лжедимитрий I

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лешковская Елена Константиновна | Лжедимитрий II
Лешков Василий Николаевич | Лжедимитрий III
Лешко Белый | Лжепетр (Ларион Стародубцев)
Леший | Лжепетр (самозванец эпохи Смуты)
Лешетицкий Теодор (Федор Осипович) | Лжесимеон
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лжедимитрий I - царь Московский в 1605 - 1606 годах. Происхождение этого лица, равно как история его появления и принятия им имени царевича Димитрия , сына Иоанна Грозного , остаются до сих пор темными. Правительство Бориса Годунова , получив известие о появлении в Польше лица, назвавшегося Димитрием, излагало в своих грамотах его историю следующим образом. Юрий Отрепьев, сын галицкого сына боярского, Богдана Отрепьева, с детства жил в Москве в холопах у бояр Романовых и у князя Бориса Черкасского; навлекши на себя подозрение царя Бориса, он постригся в монахи, при чем принял имя Григория, и, переходя из одного монастыря в другой, попал в Чудов монастырь, где обратил на себя внимание патриарха Иова , взявшего его к себе для книжного письма; похвальба Григория о возможности ему быть царем на Москве дошла до Бориса, который приказал сослать его под присмотром в Кириллов монастырь. Предупрежденный вовремя, Григорий успел бежать в Галич, потом в Муром, вернулся в Москву, бежал вместе с неким иноком Варлаамом в Киев, в Печерский монастырь, откуда перешел в Острог к князю Константину Острожскому , затем поступил в школу в Гоще и, наконец, определился на службу к князю Ад. Вишневецкому, которому впервые и объявил о своем якобы царском происхождении. Этот рассказ, повторенный позднее правительством царя Василия Шуйского , вошедший в большую часть русских летописей и сказаний и основанный, главным образом, на показании или "извете" упомянутого Варлаама, был сперва всецело принят историками. Миллер , Щербатов , Карамзин , Арцыбашев , С.М. Соловьев отожествляли Лжедимитрия с Григорием Отрепьевым. Уже очень рано, однако, возникли и сомнения в правильности такого отожествления. Впервые подобное сомнение было высказано в печати митрополитом Платоном ("Краткая церковная история", изд. 3-е, стр. 141); затем более определенно отрицали тождество Лжедимитрия и Отрепьева А.Ф. Малиновский ("Биографические сведения о князе Д.М. Пожарском", М., 1817), М.П. Погодин , Я.И. Бередников ("Журнале Министерства Народного Просвещения", 1835, VII, 118 - 120) и особенно Н.И. Костомаров . Вопрос о личности первого Лжедимитрия остается открытым. Почти доказанным можно считать только то, что он не был сознательным обманщиком и являлся лишь орудием в чужих руках, направленным к низвержению царя Бориса. Еще Щербатов считал истинными виновниками появления самозванца недовольных Борисом бояр; мнение это разделяется большинством историков, причем некоторые из них немалую роль в подготовке самозванца отводят полякам и, в частности, иезуитам. Достоверная история Лжедимитрия начинается с появления его в 1601 г. при дворе князя Константина Острожского, откуда он перешел в Гощу, в арианскую школу, а затем к князю Ад. Вишневецкому, которому объявил о своем якобы царском происхождении, вызванный к этому, по одним рассказам, болезнью, по другим - оскорблением, нанесенным ему Вишневецким. Последний поверил Лжедимитрию, равно как и некоторые другие польские паны, тем более, что на первых же порах явились и русские люди, признавшие в Лжедимитрии мнимо убитого царевича. Особенно близко сошелся Лжедимитрий с воеводой сандомирским, Юрием Мнишком, в дочь которого, Марину , он влюбился. Он пытался завести сношения с королем Сигизмундом, на которого, следуя, вероятно, советам своих польских доброжелателей, рассчитывал действовать через иезуитов, обещая последним присоединиться к католичеству. Папская курия, увидав в появлении Лжедимитрия давно желанный случай к обращению в католичество московского государства, поручила своему нунцию в Польше, Рангони, войти в сношения с Лжедимитрием, разведать его намерения и, обратив в католичество, оказать ему помощь. В начале 1604 г. Лжедимитрий в Кракове был представлен нунцием королю; 17 апреля совершился его переход в католичество. Сигизмунд признал Лжедимитрия, обещал ему 40000 злотых ежегодного содержания, но официально не выступил на его защиту, дозволив лишь желающим помогать царевичу. За это Лжедимитрий обещал отдать Польше Смоленск и Северскую землю и ввести в московском государстве католицизм. Вернувшись в Самбор, Лжедимитрий предложил руку Марине Мнишек; предложение было принято, и он выдал невесте запись, по которой обязался не стеснять ее в делах веры и уступить ей в полное владение Великий Новгород и Псков, при чем эти города должны были остаться за Мариной даже в случае ее неплодия. Мнишек набрал для будущего зятя небольшое войско из польских авантюристов, к которым присоединилось 200 малороссийских казаков и небольшой отряд донцов. С этими силами Лжедимирий 15 августа 1604 г. открыл поход, а в октябре перешел московскую границу. Обаяние имени царевича Димитрия и недовольство Годуновым сразу дали себя знать. Моравск, Чернигов, Путивль и другие города без боя сдались Лжедимитрию; держался только Новгород-Северский, где воеводой был П.Ф. Басманов . 50-тысячное московское войско, под начальством Мстиславского явившееся на выручку этого города, было наголову разбито Лжедимитрием, с его 15000 армией. В.И. Шуйский разбил Лжедимитрия, 21 января 1605 г., при Добрыничах, но затем московское войско занялось бесполезной осадой Рыльска и Кром, а тем временем Лжедимитрий, засевший в Путивле, получил новые подкрепления. Недовольный действиями своих воевод, царь Борис послал к войску П.Ф. Басманова, перед тем вызванного в Москву и щедро награжденного; но и Басманов не мог уже остановить разыгравшейся смуты. 13 апреля умер внезапно царь Борис, а 7 мая все войско, с Басмановым во главе, перешло на сторону Лжедимитрия. 20 июня Лжедимитрий торжественно въехал в Москву; провозглашенный перед тем царем Федор Борисович Годунов еще раньше был убит посланными Лжедимитрием, вместе с своей матерью, а уцелевшую сестру его Ксению Лжедимитрий сделал своей любовницей; позднее она была пострижена. Через несколько дней после въезда Лжедимитрия в Москву обнаружились уже замыслы бояр против него. В.И. Шуйский был уличен в распускании слухов о самозванстве нового царя и, отданный Лжедимитрием на суд собора, состоявшего из духовенства, бояр и простых людей, был приговорен к смертной казни. Лжедимитрий заменил ее ссылкой Шуйского, с двумя братьями, в галицкие пригороды, а затем, вернув их с дороги, простил совершенно, возвратив им имения и боярство. Патриарх Иов был низложен, и на место его возведен архиепископ рязанский, грек Игнатий , который 21 июля и венчал Лжедимитрия на царство. Как правитель Лжедимитрий, по современным отзывам, отличался недюжинной энергией, большими способностями, широкими реформаторскими замыслами и крайне высоким понятием о своей власти. "Остротою смысла и учением книжным себе давно искусив", говорит о нем князь Хворостинин и прибавляет: "самодержавие выше человеческих обычаев устрояя". Лжедимитрий думал открыть своим подданным свободный доступ в Западную Европу для образования, приближал к себе иноземцев, мечтал составить союз против Турции из императора германского, королей французского и польского, Венеции и московского государства; его дипломатические сношения с папою и Польшей были направлены, главным образом, к этой цели и к признанию за ним императорского титула. Папа, иезуиты и Сигизмунд, рассчитывавшие видеть в Лжедимитрии покорное орудие своей политики, ошиблись в расчетах. Он держал себя вполне самостоятельно, отказался вводить католицизм и допустить иезуитов и добился того, чтобы Марина, по прибытии в Россию, наружно исполняла обряды православия. Довольно индифферентный к различиям религий, он избегал, однако, раздражать народ. Он решительно отказался делать какие-либо земельные уступки Польше, предлагая денежное вознаграждение за оказанную ему помощь. Отступления от старых обычаев, ставшие особенно частыми со времени прибытия Марины, и явное пристрастие Лжедимитрия к иноземцам раздражали некоторых ревнителей старины среди приближенных царя, но народные массы относились к нему доброжелательно. Тем не менее Лжедимитрий погиб жертвою заговора, устроенного против него боярами, с В.И. Шуйским во главе. Удобный повод заговорщикам доставила свадьба Лжедимитрия. Еще 10 ноября 1605 г. состоялась в Кракове обручение Лжедимитрия, которого заменял при этом посол московский Власьев , а 8 мая 1606 г. в Москве совершился и брак Лжедимитрия с Мариной. Воспользовавшись раздражением москвичей против поляков, наехавших в Москву с Мариной и позволявших себе разные бесчинства, заговорщики, в ночь с 16 на 17 мая, ударили в набат, объявили сбежавшемуся народу, что ляхи бьют царя, и, направив толпы на поляков, сами ворвались в Кремль. Захваченный врасплох, Лжедимитрий пытался сначала защищаться, затем бежал к стрельцам, но последние, под давлением боярских угроз, выдали его, и он был застрелен Валуевым. - Ср. Костомаров "Кто был первый Лжедимитрий?" (СПб., 1864) и "Смутное время московского государства" (тома IV, V и VI "Исторических монографий"); Казанский "Исследование о личности первого Лжедимитрия" ("Русский Вестник", 1877, № 8, 9 и 10); Pierling "Rome et Demetrius" (II., 1878); П. Пирлинг "Из Смутного времени" (СПб., 1902); Бестужев-Рюмин "Обзор событий Смутной эпохи" ("Журнал Министерства Народного Просвещения", 1887, № 7); Платонов "Древнерусские повести и сказания о Смутном времени" (СПб., 1888) и "Очерки по истории Смуты"; Иконников , статьи в "Киевских Университетских Известиях" (1885, № 2 и 3; 1889, № 5 7); Гиршберг "Dymitr Samoswaniec" (Львов, 1898); Щепкин "Wer war Pseudo-Demetrius I" ("Archiv fur slawische Philologie" Ягича, т. XX); Пташицкий "Письмо первого Самозванца к папе Клименту VIII" (СПб., 1899). См. также библиографию в статье П.Г. Васенки в "Русском Биографическом Словаре". В. М-н.

См. также статьи:
Асцентини Франческо (Ашентини) ;
Басмановы (А.Д., Ф.А., П.Ф., И.Ф.) ;
Биугге Лоренц ;
Браудо Александр Исаевич ;
Буссов Конрад ;
Бучинский Ян ;
Вишневецкие ;
Власьев Афанасий Иванович ;
Воротынские ;
Грамотин Иван Тарасьевич ;
Григорий Отрепьев ;
Димитрий Самозванец ;
Зборовские ;
Игнатий (русский патриарх) ;
Иов (в миру Иоанн) ;
Калашников Федор (Калашник) ;
Кашин Михаил Федорович ;
Колачкович Станислав (Kolaczkowicz) ;
Корела Андрей ;
Куракины ;
Курлятевы (Шкурлятевы) ;
Лжедимитрий II ;
Ляпуновы (деятели Смутного времени) ;
Маржерет Яков (Margeret) ;
Мария Феодоровна (в иночестве Марфа) ;
Масса Исаак ;
Мнишек Марина ;
Молчанов Михаил Андреевич ;
Мосальский-Рубец Василий Михайлович ;
Нагой Михаил Федорович ;
Отрепьев Гришка ;
Павел Пясецкий ;
Павлов Николай Михайлович ;
Паерле Георг ;
Пантелеевы ;
Ровинский Дмитрий Александрович ;
Романовы ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Россия, разд. Хронология по русской истории ;
Салтыковы (бояре) ;
Сапеги ;
Симеон Бекбулатович ;
Скопин-Шуйский Михаил Васильевич ;
Смит Томас (Smyth) ;
Толочановы ;
Трубецкие (бояре) ;
Тургеневы ;
Хворостинин Иван Андреевич ;
Хрущевы ;
Шаховской Григорий Петрович ;
Шуйские (княжеский род) ;
Щелкаловы (думские дьяки) .


Лжедимитрий II

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лжедимитрий I | Лжедимитрий III
Лешковская Елена Константиновна | Лжепетр (Ларион Стародубцев)
Лешков Василий Николаевич | Лжепетр (самозванец эпохи Смуты)
Лешко Белый | Лжесимеон
Леший | Либерих Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лжедимитрий II - второй самозванец Смутного времени, принявший имя сына Грозного , Димитрия . Вслед за гибелью первого Лжедимитрия в Москве и по городам пошли слухи, что "царю Димитрию" удалось спастись от заговорщиков-бояр. Меры, принятые царем Василием (Шуйским) для прекращения этой народной молвы, не имели успеха. Слухи поддерживались и распространялись некоторыми видными лицами, близкими к убитому, между прочим бежавшим в Польшу М. Молчановым и сосланным при Шуйском на воеводство в Путивль князем Григорием Шаховским . Под рукой последнего в Северской Украине, не так давно принимавшей шедшего из Польши "царевича Димитрия", стали собираться отряды для защиты прав свергнутого Шуйским царя и под предводительством Болотникова пошли к Москве. После неудачи последнего под столицей, летом 1607 г., появился человек, решившийся взять на себя роль царя Димитрия. Сведения о его происхождении настолько разнообразны, противоречивы и голословны, что прошлое его остается совершенно неизвестным; можно только, в виду хорошего знания им церковных книг, заключать, что он был из духовных по рождению или службе. Народ дал этому сознательному обманщику меткое прозвище "Вора", с которым он и перешел в историю. Первым более достоверным фактом его биографии является задержание его по подозрению в шпионстве в зарубежном, польском тогда местечке Пропойске. Назвавшись Нагим, скрывающимся от мести Шуйского родственником убитого царя Димитрия, он выпросил себе пропуск на Русь. Явившись около 12 июня 1607 г. в Стародуб, "Нагой", сам и через товарища, называвшегося Рукиным, распускал по округе слухи о существовании царя Димитрия, а когда, в августе, представители Путивля и жители Стародуба, возбужденные этими слухами, требовали, угрожая ему пыткой, указать им царя, сам объявил себя Димитрием и был сразу торжественно признан. Ближайшие города перешли на сторону давно жданного царя. Один из поверивших Вору стародубцев пожертвовал жизнью за "Димитрия", явившись в лагерь Шуйского под Тулой с обличением царя в похищении престола. Грамоты Вора и слухи быстро распространялись по Руси и Польше, и к нему потянулись ратные люди. Мало похожий на первого самозванца, грубый и развратный, Вор не мог возбуждать доверия или симпатии у близко соприкасавшихся с ним, особенно у видевших или знавших его предшественника; для большинства собравшихся к нему он был только знаменем, под которым можно было добиваться тех или иных личных целей, и при неудаче или неприятности его так же легко оставляли, как и присоединялись. Слабовольный и трусливый, не умевший подчинять и руководить, он сделался игрушкой более крупных вождей сошедшихся к нему отрядов. В сентябре насчитывавшая до 3 тысяч человек рать Вора, имея во главе избранного гетманом Меховецкого, двинулась к Оке, очевидно - на помощь Болотникову. В средине октября воеводы Вора уже занимали Крапивну, Дедилов, Епифань, но известие о сдаче Тулы (10 октября) заставило его поспешно отойти на юго-запад, к Карачеву. Отсюда, боясь за себя, он скрылся от своевольных и чем-то обиженных им поляков в Орел, но был отыскан и возвращен к войску. Все еще опасаясь преследования со стороны Шуйского, Лжедимитрий и от Карачева продолжал уходить малыми дорогами все дальше к границе, встречая на пути новые шедшие к нему отряды поляков. Царь Василий не сумел завершить победы и поспешил в столицу праздновать взятие Тулы. Лжедимитрий собрался с силами и в ноябре снова двинулся к Оке. Испытав неудачу под Брянском, он остановился на зиму в Орле, куда к нему привел 5 тысяч донцов еще в Стародубе присоединившийся к нему Заруцкий , и с 4 тысячами поляков явился служить Р. Рожинский, который был вместо Меховецкого избран гетманом. Весною 1608 г. Лисовский и Заруцкий с казаками были посланы на восток поднимать против Шуйского украинные, польские и рязанские города, а главные силы с Рожинским двинулись к Москве. Одно войско царя Василия было разбито при Болохове; в другом (на реке Незнани), обойденном Рожинским, оказалась "шатость" в воеводах, и его пришлось отозвать. В начале июня Вор был уже под Москвой и расположился лагерем в Тушине (к северо-западу от Москвы), от которого получил название Тушинского. Взять Москву не удалось, и Тушино стало временной столицей "царя Димитрия". В сентябре у него была уже и царица - Марина , вдова первого Лжедимитрия . Для них был создан дворцовый штат, по образцу московского. Сложилась в Тушине и своя боярская дума, состоявшая не только из "худородных" сторонников Вора, вроде Заруцкого, Ивана Наумова, Федора Андронова, Михаила Молчанова, но и некоторых родовитых людей, отъехавших в Тушино от Шуйского, как князья Трубецкие, Михаил Салтыков, родственники и свойственники Романовых - князья Сицкий и Черкасский, Иван Годунов и другие. Были устроены и приказы, во главе которых стояли такие опытные дельцы, как П. Третьяков, И. Чичерин, И. Грамотин , Д. Сафонов. Имелся в Тушине и свой патриарх, еще не посвященный, но уже "нареченный", от имени которого рассылались грамоты по духовным делам. Это был митрополит ростовский Филарет (в миру Федор Николаевич Романов), захваченный в плен в Ростове, но в Тушине живший на свободе и в почете. Под властью Тушинского правительства оказалась обширная территория. Из крупных центров только Смоленск на западе, Коломна, которую все же успел "выграбить" Лисовский, и Переславль-Рязанский (Рязань) - на юге, Нижний и Казань - на востоке остались верны царю Василию; к ним, после краткого периода колебаний, присоединился еще Новгород. Незатронутое смутой Поморье не решалось определить свою позицию. Центр и юг признали Димитрия. Однако тушинцам не удалось перехватить все дороги в Москву и совсем ее изолировать. В столицу прорывались обозы с хлебом и воинские люди; из нее шли воззвания в пользу царя Василия и веры православной, попираемой "латынами" и "ворами", оказывавшие воздействие на колеблющихся. Троице-Сергиева обитель, мужественной обороной приковавшая к себе значительные силы тушинцев, являла православным пример патриотического образа действий. Жестокости и насилия тушинских воевод, усиленно выколачивавших разные сборы с населения больше для собственного кармана, чем для государевой казны, переполнили чашу терпения. К концу 1608 г. в приволжских и заволжских местах началось восстание против Тушина, опиравшееся на Нижний и Казань - с одной стороны, Поморские города, ставшие теперь за порядок и царя против "воров", - в другой. Оно было поддержано двигавшимся от Новгорода со вспомогательным шведским отрядом (по договору, заключенному в конце февраля 1609 г.) Скопиным-Шуйским и подходившими по Волге к Казани отрядами усмирившего астраханскую смуту Шереметева . Тушинцы терпели поражения и принуждены были кружиться по разоренному уже ими краю, не будучи в силах прорваться на север. В октябре 1609 г. Скопин-Шуйский занял Александрову Слободу, куда вскоре пришли Шереметев и другие воеводы. Положение Тушина стало критическим. В то же время Сигизмунд осадил Смоленск, вызвав тем большое недовольство в тушинских поляках, считавших Русь своей добычей. В Тушино явились королевские посланцы, звавшие поляков и русских на службу к Сигизмунду. Вор видел, что в начавшихся спорах и торгах из-за вознаграждения меньше всего думают о нем, и бежал, переодетый, в начале января 1610 г., в Калугу, куда вскоре за ним последовала и Марина, безуспешно пробовавшая агитировать за него в Тушине. Только казаки, и то не все, последовали за "царем Димитрием"; даже его боярин Заруцкий перешел с частью донцов на службу к королю. Из знатных тушинцев лишь немногие приехали в Калугу (например, Трубецкие); поляки частью пошли под Смоленск, частью, как Сапега, заняли независимое положение. Вор остался почти без войска и без приверженцев; но неудача войск Шуйского в бою с Жолкевским под Клушиным окрылила его надежды. он двинулся к Москве, и его сторонники, предложив москвичам низложить обоих царей и выбрать вместе нового, сыграли роль в свержении Шуйского. Но вместо Димитрия столица присягнула Владиславу ; Вор, под натиском Жолкевского, принужден был вернуться в Калугу, где в пьянстве и охоте проводил последние дни. Недовольство корыстной политикой Сигизмунда давало почву для новых попыток Вора. В столице были пойманы какие-то его агитаторы; в сношениях с ним обвиняли видных бояр, но дальше дело не пошло. 11 декабря 1610 г. Вор был убит на охоте татарином Урусовым, мстившим за казнь Касимовского царя. - Особой монографии о Лжедимитрии II нет; см. общие труды по истории Смуты, особенно "Очерки по истории Смуты" С.Ф. Платонова , а также Pierling "La Russie et le S. Siege" (т. III, 1901; русский - довольно небрежный перевод под заглавием "Димитрий Самозванец", М., 1912) и статью П.Г. Васенко в "Русском Биографическом Словаре". П. Л.

См. также статьи:
Василий IV Иоаннович Шуйский ;
Казимирский ;
Кернозицкий ;
Мосальский-Рубец Василий Михайлович ;
Романовы ;
Россия, разд. Хронология по русской истории ;
Тушинский вор ;
Хворостинин Иван Дмитриевич ;
Хованский Иван Андреевич (князь) ;
Чичерины ;
Шаховской Григорий Петрович .


Лжедимитрий III

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лжедимитрий II | Лжепетр (Ларион Стародубцев)
Лжедимитрий I | Лжепетр (самозванец эпохи Смуты)
Лешковская Елена Константиновна | Лжесимеон
Лешков Василий Николаевич | Либерих Николай Иванович
Лешко Белый | Либрович Сигизмунд Феликсович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лжедимитрий III - самозванец, объявивший себя царем Димитрием Ивановичем , спасшимся от убийства (вторично) в Калуге. По одним известиям это был какой-то Сидорка, по другим - беглый с Москвы из-за Яузы дьякон (или дьяк) Матюшка. Объявился он 23 марта 1611 г. в Ивангороде и был принят здесь с радостью. Со всех сторон, между прочим изо Пскова, стекались к нему казаки. Он пробовал добиться помощи шведов, но король запретил нарвскому коменданту сноситься с ним. Самозванец пошел брать Псков, но, безуспешно простояв под ним с 8 июля до 23 августа и при вести о приходе шведов, бежал в Гдов, где был ими осажден и едва прорвался опять в Ивангород. Псковичи, земля которых опустошалась и шведами, и поляками, зимою решились признать, для спасения от иноземцев, ведомого вора своим царем. 4 декабря он прошел с отрядом казаков во Псков, почему и получил кличку "Псковского вора". Желая привлечь на свою сторону подмосковное ополчение, новый "царь Димитрий" послал к столице одного атамана. Из лагеря поехал во Псков "опознавать" царя К. Бегичев, и в начале марта 1612 г., под давлением Заруцкого (XVIII, 319 - 320), желавшего иметь царя в противовес новому земскому ополчению (Пожарского ), подмосковные таборы присягнули Псковскому Димитрию. Вскоре, в виду бесполезности этой попытки спасти свое положение, таборы охладели к Лжедимитрию, и новый их посол, Ив. Плещеев, изобличая Вора, искал случая схватить его. Псковичи, раздраженные грубостью, насильями и развратом призванного ими царя, готовы были помочь Плещееву. Самозванец почуял недоброе и 18 мая бежал, но был настигнут и возвращен во Псков уже в тюрьму, а 1 июля отправлен под Москву. По одному известию, он был убит по дороге во время нападения Лисовского, по другому - казнен в таборах под Москвой, по третьему - повешен в Москве уже при царе Михаиле . - См. Костомаров "Смутное время" (т. III); П. Любомиров "Очерки истории нижегородского ополчения" ("Журнал Министерства Народного Просвещения", 1913, № 10).

См. также статьи:
Исидор (Сидорка, Матюшка) .


Лжепетр (Ларион Стародубцев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лжедимитрий III | Лжепетр (самозванец эпохи Смуты)
Лжедимитрий II | Лжесимеон
Лжедимитрий I | Либерих Николай Иванович
Лешковская Елена Константиновна | Либрович Сигизмунд Феликсович
Лешков Василий Николаевич | Ливен
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лжепетр - самозванец, принявший имя умершего в 1719 г. сына Петра Великого , Петра , в действительности беглый драгун нарвского полка Ларион Стародубцев, живший в казачьей станице Яменской на реке Бузулуке. Петром Петровичем назвал Стародубцева пришедший к нему летом 1732 г. нищий, носивший имя Тимофея Труженика и выдавший себя драгуну за его "брата", Алексея Петровича . Труженик вскоре был арестован при попытке поднять крестьян в Тамбовской губернии. Летом 1733 г., преследуемый станичным старшиной, Стародубцев вспомнил завет Труженика "делать свое дело" и в самарских степях объявил себя царевичем. "Подданных" набралось к нему немного, и при попытке насильственной вербовки их он с 11 товарищами был схвачен. По решению Тайной канцелярии оба "царевича" были казнены. - См. Г.В. Есипов "Люди старого века" (СПб., 1880).

См. также статьи:
Воейков Иван Васильевич (Меньшой) ;
Стародубцев Ларион .


Лжепетр (самозванец эпохи Смуты)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лжепетр (Ларион Стародубцев) | Лжесимеон
Лжедимитрий III | Либерих Николай Иванович
Лжедимитрий II | Либрович Сигизмунд Феликсович
Лжедимитрий I | Ливен
Лешковская Елена Константиновна | Ливчак Осип
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лжепетр - самозванец эпохи Смуты: см. Илейка .

См. также статьи:
Василий IV Иоаннович Шуйский .


Лжесимеон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лжепетр (самозванец эпохи Смуты) | Либерих Николай Иванович
Лжепетр (Ларион Стародубцев) | Либрович Сигизмунд Феликсович
Лжедимитрий III | Ливен
Лжедимитрий II | Ливчак Осип
Лжедимитрий I | Лигин Валерьян Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лжесимеон - самозванец, по показаниям, данным под пыткою, Семен Иванович Воробьев, лохвицкий мещанин, подданный князя Вишневецкого; жил-де он на Дону, познакомился там с Иваном Миуским (товарищем Разина ) и по его почину принял имя в младенчестве умершего царевича Симеона Алексеевича (1665 - 1669); пошел в Запорожье (1673), где сделался игрушкою в руках недовольного Москвою кошевого Серка . Делая вид, что верит Лжесимеону и думает об его возвращении в Москву, Серко в сущности хотел только использовать его в своих сложных отношениях к Москве и ее гетману Самойловичу . В 1674 г. Серко, уладившись с Москвою, выдал ей Лжесимеона, который после жестоких пыток был казнен. Лжесимеон был скорее всего знаменем донской и запорожской голытьбы, мечтавшей воскресить недавно похороненную Разиновщину. С Разиным Лжесимеон сам сплетает свою биографию, с ним его связывает Миуск, разиновский мотив живет в его программе: "побить бояр". Мысль о том, что Лжесимеона выставили поляки, едва ли верна. Подробности его самозванства нам неизвестны. - См. Н. Костомаров "Самозванец Лжецаревич Симеон. Исторический рассказ" ("Исторический Вестник", 1880, № 1); Д. Иловайский "История России", V, (у обоих указаны источники, особенно у Иловайского, прим. 34).

Назад Вперед


Либерих Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лжесимеон | Либрович Сигизмунд Феликсович
Лжепетр (самозванец эпохи Смуты) | Ливен
Лжепетр (Ларион Стародубцев) | Ливчак Осип
Лжедимитрий III | Лигин Валерьян Николаевич
Лжедимитрий II | Лидерс
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Либерих, Николай Иванович - скульптор (1828 - 1883). Получил воспитание в школе гвардейских юнкеров и подпрапорщиков, служил в кавалерии и в свободное время исполнял из глины и воска маленькие фигуры и группы людей и животных. Выйдя в отставку, он поступил в Академию Художеств, где его ближайшим наставником сделался барон П.К. Клодт . Под руководством знаменитого профессора он выказал значительные успехи. Вылепив из воска группы: "Мазепа" и "Смерть польского гусара", он был признан почетным вольным общником академии, а за три "Сцены охоты" возведен в звание академика. Многие его произведения распространены (в бронзе и чугуне) в большом количестве экземпляров. Они изображают преимущественно романтически трактованные охотничьи и военные сцены, лошадей, собак, диких зверей, а также народные типы. Прекрасно изучив внешность и повадку каждой породы животных, Либерих умел с большою натуральностью передавать их позы, движения и отличительные черты, особенно шерсть и кожу. Менее удавались ему человеческие фигуры. Им изготовлено также большое число моделей для серебряных и бронзовых юбилейных подношений. В музее Александра III его бронза: "Бегущий олень" (1860-х годов).

См. также статьи:
Россия, разд. Ваяние .


Либрович Сигизмунд Феликсович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Либерих Николай Иванович | Ливен
Лжесимеон | Ливчак Осип
Лжепетр (самозванец эпохи Смуты) | Лигин Валерьян Николаевич
Лжепетр (Ларион Стародубцев) | Лидерс
Лжедимитрий III | Лидерс Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Либрович, Сигизмунд Феликсович - писатель. Родился в 1855 г. Главные его труды: "Пушкин в портретах" (1890), "Царь в плену - история пребывания Василия Шуйского в Польше" (1901), "Неполомицкий царевич - история легенды о королевском происхождении Лжедимитрия" (1903), "Петр Великий и женщины" (1904), "Царь или не царь", "Император под запретом", "История книги в России" (1913 - 1915), "Мишурные карьеры" (1902) и ряд книг для детей и юношества: "Гроза гимназии" (1892), "Семнадцать дочерей" (1898), "Приготовишки и старшеклассники" (1902), "Каменный мальчик", "Звенья добра", "Русские Колумбы и Робинзоны" (1903), "Майские союзы" (1902). По-польски напечатал: "Polacy w Syberji" - история пребывания поляков в изгнании и каторге (1884) и др.

См. также статьи:
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (библиография) ;
Русаков Виктор .


Лихутин Михаил Доримедонтович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лихопои | Личков Леонид Семенович
Лихо одноглазое | Личкус Лазарь Григорьевич
Лихачевы | Лишин Григорий Андреевич
Лихачев Федор Федорович | Лишины
Лихачев Петр Гаврилович | Лобанов Михаил Евстафьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лихутин, Михаил Доримедонтович - писатель, генерал-лейтенант. Участвовал в венгерской и севастопольской кампаниях и умиротворении Кавказа. Умер в 1882 г. Написал: "Русские в Азиатской Турции в 1854 - 1855 годах. Из записок военных действиях эриванского отряда" (СПб., 1863) и "Записки о походе в Венгрию в 1849 г." (М., 1875).

Назад Вперед


Личков Леонид Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лихутин Михаил Доримедонтович | Личкус Лазарь Григорьевич
Лихопои | Лишин Григорий Андреевич
Лихо одноглазое | Лишины
Лихачевы | Лобанов Михаил Евстафьевич
Лихачев Федор Федорович | Лобанов Семен
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Личков, Леонид Семенович - статистик и публицист. Родился в 1855 г. Состоял на земской службе в Рязани и Саратове. В 1887 - 1892 годах, вместе с Н.М. Астыревым , Е.А. Смирновым и М.М. Дубенским, исследовал Иркутскую и Енисейскую губернии, при чем ими был применен метод земских статистических работ ("Материалы по исследованию землепользования и хозяйственного быта сельского населения Иркутской и Енисейской губерний"). Сотрудничает в прогрессивных периодических изданиях по вопросам экономическим, являясь защитником общинного строя и невмешательства в общинные распорядки. В 1-м издании "Энциклопедического Словаря" Личков поместил несколько статей ("Сервитуты", "Якуты" и др.).

См. также статьи:
Астырев Николай Михайлович ;
Смирнов Евгений Александрович .


Личкус Лазарь Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Личков Леонид Семенович | Лишин Григорий Андреевич
Лихутин Михаил Доримедонтович | Лишины
Лихопои | Лобанов Михаил Евстафьевич
Лихо одноглазое | Лобанов Семен
Лихачевы | Лобанов Сергей Викторович

Личкус, Лазарь Григорьевич - гинеколог. Родился в 1858 г. Окончил курс в медико-хирургической академии. Ряд его специальных работ напечатан во "Враче" ред. В.А. Манасеина , в "Русском Враче" и в "Журнале Акушерства и Женских Болезней". Особое внимание обратили на себя его доклады о выкидыше: "Выкидыш с судебно-медицинской точки зрения" и "Искусственный преступный выкидыш" ("Русский Врач", 1912, № 4, и "Русский Врач", 1913, № 39) и речь, прочитанная в Акушерском Гинекологическом Обществе на тему: "Наследственность и эвгения".


Лишин Григорий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Личкус Лазарь Григорьевич | Лишины
Личков Леонид Семенович | Лобанов Михаил Евстафьевич
Лихутин Михаил Доримедонтович | Лобанов Семен
Лихопои | Лобанов Сергей Викторович
Лихо одноглазое | Лобанов-Ростовский Александр Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лишин, Григорий Андреевич - композитор и писатель (1854 - 1888). Окончил курс в училище правоведения. Первые его романсы - "Какие-то носились звуки" (Фет ) и "Весна" (А. Майков ). Теоретические познания он приобрел под руководством Галера и профессора Н. Соловьева . В 1875 - 1876 годах Лишин был вторым дирижером оперы в Харькове и затем дирижировал организованной им оперной труппой в разных городах России. В 1876 г. в Москве дирижировал сюитой из своей оперы "Граф Нулин" и аранжировал оперу Обера: "La part du diable" для московского Малого театра. Его опера "Испанский дворянин" ("Дон Сезар де Базан") поставлена с успехом в Киеве в 1888 г. Напечатаны, кроме двух его опер, романсы (свыше 60-ти), в свое время очень популярные, и фортепианные пьесы. Остальные две оперы - "Цыганы" и "Бахчисарайский фонтан" (неоконченная), симфоническая поэма "Соломитская Гетера", "Пролог" (текст автора) для открытия Одесского театра, отрывки из "Реквиема" остались в рукописи. Лишин пользовался известностью как декламатор под собственный аккомпанемент на фортепиано, часто на собственные тексты; им введена в моду мелодекламация. Его романсы отличаются выразительностью и правдивостью декламации. Он перевел много оперных либретто; писал музыкально-критические статьи во многих периодических изданиях. - См. брошюру: "Памяти Г.А. Лишина" (Самара, 1892).

Назад Вперед


Лишины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лишин Григорий Андреевич | Лобанов Михаил Евстафьевич
Личкус Лазарь Григорьевич | Лобанов Семен
Личков Леонид Семенович | Лобанов Сергей Викторович
Лихутин Михаил Доримедонтович | Лобанов-Ростовский Александр Яковлевич
Лихопои | Лобанов-Ростовский Алексей Борисович

Лишины - русский дворянский род малороссийского происхождения, восходящий к средине XVII века. Род Лишиных внесен в VI часть родословной книги Черниговской губернии.


Лионидзе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Линская Юлия Николаевна (урожденная Коробьина) | Липаев Иван Васильевич
Линовский Николай Осипович | Липев Дмитрий Александрович (псевдоним Далин)
Линовский Владимир Альбертович | Липин Вячеслав Николаевич
Линниченко Иван Андреевич | Липкин Липман Израилевич
Линниченко Андрей Иванович | Липовский Александр Лаврентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лионидзе - княжеский род, значащийся в списке кахетинских князей, приложенном к трактату, заключенному в 1783 г. между Российским правительством и грузинским царем Ираклием II .

Назад Вперед


Лобанов Михаил Евстафьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лишины | Лобанов Семен
Лишин Григорий Андреевич | Лобанов Сергей Викторович
Личкус Лазарь Григорьевич | Лобанов-Ростовский Александр Яковлевич
Личков Леонид Семенович | Лобанов-Ростовский Алексей Борисович
Лихутин Михаил Доримедонтович | Лобановы-Ростовские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лобанов, Михаил Евстафьевич - писатель (1787 - 1846). Служил в Императорской публичной библиотеке, был членом российской академии, затем - ординарным академиком Академии Наук. Написал: "Ода российскому воинству" (1813), "Элегия при гробнице князя Кутузова-Смоленского" (1813), "Песнь на взятие Парижа" (1816) и др. Перевел "Ифигению в Авлиде" (1815) и "Федру" (1823) Расина. На сцене переводы эти не имели успеха. Лобанов был очень высокого мнения о своем литературном таланте. Через год после "Бориса Годунова" Пушкина он выступил со своим "Борисом Годуновым" - ходульною трагедиею, написанною в лжеклассическом духе. В собраниях академии Лобанов нередко произносил речи; одна из них: "О духе словесности, как иностранной, так и отечественной" (читана 18 января 1836 г. и напечатана в "Журнале Министерства Народного Просвещения" интересна, как отголосок взглядов, господствовавших тогда в российской академии. Лобанов порицает новую европейскую, особенно французскую литературу и науку, а затем и русскую, тоже зараженную ядом безверия и разврата; он говорит о трудной роли цензуры и приглашает каждого из академиков доносить о всем, что он найдет в печати неблагонамеренного. Речь эта вызвала полемическую статью Пушкина ("Современник", 1836, № 1). Напечатал еще "Жизнь и сочинения Крылова" (1847).

См. также статьи:
Крылов Иван Андреевич ;
Самойловы (артистическая семья) .


Лобанов Семен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лобанов Михаил Евстафьевич | Лобанов Сергей Викторович
Лишины | Лобанов-Ростовский Александр Яковлевич
Лишин Григорий Андреевич | Лобанов-Ростовский Алексей Борисович
Личкус Лазарь Григорьевич | Лобановы-Ростовские
Личков Леонид Семенович | Лобачевский Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лобанов, Семен - математик. Учился в Московском университете, где потом был адъюнктом чистой математики. Умер в 1770 г. Его "Физика" и "Математика" не напечатаны, но в XVIII столетии были распространены в многочисленных списках.

См. также статьи:
Россия, разд. Математика .


Лобанов Сергей Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лобанов Семен | Лобанов-Ростовский Александр Яковлевич
Лобанов Михаил Евстафьевич | Лобанов-Ростовский Алексей Борисович
Лишины | Лобановы-Ростовские
Лишин Григорий Андреевич | Лобачевский Николай Иванович
Личкус Лазарь Григорьевич | Лобко Павел Львович

Лобанов, Сергей Викторович - окулист (родился в 1870 г.). Окончил Военно-медицинскую академию. Состоит профессором офтальмологии в Томском университете и одним из редакторов томской газеты "Сибирский Врач". Главные его работы: "О влиянии некоторых местных условий на развитие острого бактерийного конъюнктивита и о значении при нем вяжущих средств" (диссертация, СПб., 1898); "К вопросу о значении непатогенных бактерий в патологии глаза" ("Вестник Офтальмологии", 1899); "О величине глазной щели у инородческого населения" ("Вестник Офтальмологии", 1899); "Ueber die Bedeutung der Luftinfection fur das Auge" ("Graefe Arch.", т. L, 1, т. 3); "О коррекции близорукости" ("Врачебная Газета", 1903); "Существует ли местный иммунитет глаза" ("Русский Медицинский Вестник", 1903); "О распространении глазных болезней и состоянии окулистической помощи в Сибири" ("Известия Томского Университета", 1910).


Лобанов-Ростовский Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лобанов Сергей Викторович | Лобанов-Ростовский Алексей Борисович
Лобанов Семен | Лобановы-Ростовские
Лобанов Михаил Евстафьевич | Лобачевский Николай Иванович
Лишины | Лобко Павел Львович
Лишин Григорий Андреевич | Лобода Григорий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лобанов-Ростовский, Александр Яковлевич, князь - генерал-майор, писатель (1788 - 1866). Перевел на русский язык "Евангелие от Матфея" и "Молитвы при божественной литургии" (1821). Собрал богатые коллекции старинных карт (поступили в главный штаб) и портретов императора Павла I (перешли в Публичную библиотеку). Извлек из архивов и издал много важных документов, касающихся Марии Стюарт: "Lettres inedites de Marie Stuart" (П., 1839), "Lettres, instuction et memoires de Marie Stuart" (Л., 1844 - 1845; дополнительно, П., 1859), "Notice sur la collection des portraits de Marie Stuart appartenant au prince A. Lobanoff" (СПб., 1856; 2-е издание, 1860). Работы эти значительно облегчили труд биографа Марии Стюарт, Минье. Издал еще: "Recueil de pieses historiques sur Anne ou Agnes, epouse de Henri I roi de France" (П., 1825) и др.

См. также статьи:
Лобановы-Ростовские .


Лобанов-Ростовский Алексей Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лобанов-Ростовский Александр Яковлевич | Лобановы-Ростовские
Лобанов Сергей Викторович | Лобачевский Николай Иванович
Лобанов Семен | Лобко Павел Львович
Лобанов Михаил Евстафьевич | Лобода Григорий
Лишины | Лободы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лобанов-Ростовский, Алексей Борисович - государственный деятель и историк (1824 - 1896). Получил образование в Александровском лицее. Занимал разные должности при наших миссиях в Париже и Берлине. С 1859 по 1863 г. был посланником в Константинополе, где ему удалось разрешить несколько острых вопросов; затем был орловским губернатором, а с 1867 по 1878 г. - товарищем министра внутренних дел. В 1878 г. назначен послом в Константинополь. Ликвидируя вопросы, выдвинутые войною и не разрешенные в Сан-Стефано, он, в противность князю Горчакову , склонялся к уступкам Порте (именно ей, а не державам), полагая, что "безжалостный" договор толкает ее в объятия Австрии и Англии. В 1879 - 1882 годах он был послом в Лондоне, в 1882 - 1895 годах в Вене; в 1895 г. он был переведен в Берлин, но вслед затем поставлен во главе министерства иностранных дел. Опираясь на сближение с Францией и согласие с Берлином, Лобанов-Ростовский достиг некоторых результатов, но ценою ухода с Ближнего Востока на Дальний. Защита турецких христиан перешла в английские руки; русское правительство устами Лобанова-Ростовского заговорило о необходимости укрепить власть султана и ждать от него реформ. Результатом политики Лобанова-Ростовского было разрушение Симоносекского мира, обострившее отношения России к Японии. Лобанов-Ростовский составил большое собрание книг, рукописей, картин, монет и других предметов древности. Он поместил ряд статей в "Русской Старине" и "Русском Архиве", посвященных преимущественно XVIII веку; его особенно интересовали лица с невыясненными судьбой и характером или глубоко несчастные. Его "Русская Родословная Книга" (I - II, 1873 и 1875, изд. 2-е, 1895) составлена по материалам, которые он ранее собирал для князя П.В. Долгорукова . В Собственной библиотеке Государя, в отделе Лобанова-Ростовского, хранятся, между прочим, рукописи эпохи Павла I и 2 тома "Дневников" внешней истории царствования. Для общеевропейской историографии этого времени важно издание Лобанова-Ростовского: "Lettres de la marquise de Coignes et de quelques autres personnes appartenant a la societe francaise" (П., 1884). Он принимал участие в издании L. Pingaud "Correspondance intime du comte de Vaudreuil et du comte d'Artois pendant l'emigration, 1789 - 1815" (П., 1889). При его содействии историки русские (например, Брикнер ) и иностранные (Pingaud) могли использовать и опубликовать извлеченные им из архивов материалы большой ценности. Он был инициатором Русского генеалогического общества. О его собраниях и их судьбе см. В. Иконникова "Опыт русской историографии", I. - Ср. В. Теплов "Князь А.Б. Лобанов-Ростовский" ("Русский Архив", 1896, 12 и отдельно, СПб., 1897); К. Губастов "Кн. А.Б. Лобанов-Ростовский" ("Известия Русского Генеалогического Общества", II, СПб., 1903).

См. также статьи:
Берг ;
Лобановы-Ростовские ;
Марселисы ;
Хитрово ;
Шубин Алексей Яковлевич ;
Шугуров Михаил Федорович .


Лобановы-Ростовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лобанов-Ростовский Алексей Борисович | Лобачевский Николай Иванович
Лобанов-Ростовский Александр Яковлевич | Лобко Павел Львович
Лобанов Сергей Викторович | Лобода Григорий
Лобанов Семен | Лободы
Лобанов Михаил Евстафьевич | Ловенецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лобановы-Ростовские - русский княжеский род, происходящий от Рюрика , потомок которого в XIX колене, князь Иван Александрович Ростовский, по прозванию Лобан, жил в конце XV века. Один из его сыновей, князь Иван Иванович Меньшой, убит под Оршею (1514). Князь Петр Семенович (умер в 1595 г.) был окольничим и воеводою в Новгороде; князь Федор Михайлович был воеводою в Полоцке (1571), Астрахани, Тобольске и на Терках; князь Василий Михайлович Большой (умер в 1606 г.) - один из защитников Пскова против Батория, был воеводою в Ливнах и Астрахани; боярин князь Афанасий Васильевич (умер в 1629 г.) был воеводою в Свияжске; князь Иван Иванович (умер в 1664 г.) за отличие в бою под Быховом пожалован в бояре (1661); брат его, князь Александр Иванович (умер в 1677 г.), был окольничим; князь Никита Иванович (умер в 1658 г.) - стольник, а конце жизни окольничий; князь Дмитрий Иванович (1758 - 1838), генерал от инфантерии, был министром юстиции (1817 - 1827), а брат его князь Яков Иванович (1760 - 1831) - сенатором, генерал-губернатором Малороссии (1808 - 1816), членом государственного совета и обер-камергером; князь Алексей Александрович (1786 - 1848) и брат его Иван (1789 - 1869) были сенаторами. О князе Александре Яковлевиче и Алексее Борисовиче см. выше. Род князей Лобановых-Ростовских внесен в V часть родословных книг губерний Воронежской, Новгородской, Саратовской и Смоленской.

См. также статьи:
Даудов Василий Александрович ;
Рюриковичи ;
Тибекин Василий .


Лобачевский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лобановы-Ростовские | Лобко Павел Львович
Лобанов-Ростовский Алексей Борисович | Лобода Григорий
Лобанов-Ростовский Александр Яковлевич | Лободы
Лобанов Сергей Викторович | Ловенецкие
Лобанов Семен | Ловецкий Алексей Леонтьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лобачевский, Николай Иванович - великий математик, один из творцов неевклидовой геометрии. Родился 22 октября 1793 г. в Нижегородской губернии. Учился в Казанском университете; рано обратил на себя внимание успехами в математике, но аттестован инспекцией как "юноша упрямый, нераскаянный, весьма много о себе мечтательный", проявляющий даже "признаки безбожия". Только заступничество профессоров предотвратило исключение Лобачевского из университета и доставило ему в 1811 г.; после данного им обещания исправиться, степень магистра. К тому же году относятся первые (ненапечатанные) работы Лобачевского: комментарий на один из вопросов "Небесной механики" Лапласа и мемуар, написанный под влиянием изучения "Disquisitiones Arithmeticae" Гаусса и его наблюдения над большой кометой. В 1814 г. Лобачевский получил звание адъюнкта и приступил к чтению лекций по теории чисел. В последующие годы Лобачевский читал лекции по самым разнообразным отделам математики, а также по физике и астрономии; вместе с тем, он привел в порядок библиотеку университета, упорядочил издательскую его деятельность, позаботился о возведении ряда построек для университета. После ухода Магницкого Лобачевский, тому времени ординарный профессор, был избран в ректоры (1827) и занимал эту должность в течение 19 лет. В 1828 г. он произнес замечательную речь "О важнейших предметах воспитания", в которой отразилось его увлечение просветительными идеями XVIII столетия. В 1846 - 1855 годах Лобачевский занимал должность помощника попечителя казанского учебного округа. Скончался 12 февраля 1856 г. Громкая слава Лобачевского основана на его геометрических изысканиях, начатых в 1814 - 1817 годах. Сохранившаяся запись лекций Лобачевского, читанных в эти годы, показывает, что первоначально Лобачевский стоял на традиционной точке зрения, предлагая разные доказательства аксиомы параллельных линий; но уже в 1823 г., в составленном им учебнике геометрии (издан в 1910 г. казанским физико-математическим обществом), он высказался в том смысле, что "строгого доказательства сей истины до сих пор не могли сыскать; какие были даны... не заслуживают быть почтены в полном смысле математическими доказательствами". К 1826 г. он пришел к определенной формулировке своей новой геометрической системы, которую назвал "воображаемой геометрией" в отличие от "употребительной", евклидовой. О сущности геометрии Лобачевского см. Геометрия (Брокгауз-Ефрон, XIII, 97 и сл.). Гениальное открытие Лобачевского, сделанное им независимо от одновременных работ других геометров, было им впервые сжато изложено в феврале 1826 г. в заседании отделения физико-математических наук (см. "О началах геометрии", "Казанский Вестник", 1829 - 1830) и затем наиболее полно развито в "Новых началах геометрии с полной теорией параллельных" ("Ученые Записки Казанского университета", 1835 - 1838). Совершенно не понятый соотечественниками, Лобачевский постарался ознакомить со своей системой западноевропейских ученых и напечатал в 1837 г. "Geometrie imaginaire" ("Journal Crelle"), в 1840 г. - "Geometrische Untersuchungen zur Theorie der Parallellinien" (Берн) и в 1855 г., с напряжением последних сил, почти уже ослепший - "Pangeometrie ou precis de geometrie, fondee sur une theorie generale et rigoureuse des paralleles" (в юбилейном сборнике Казанского университета, Казань, 1856). Однако, и за границей идеи Лобачевского остались непонятыми: единственный человек, по достоинству их оценивший, Гаусс, при жизни воздерживался от открытого признания неевклидовой геометрии. В 1860-х годах была опубликована переписка Гаусса, где он свидетельствует, что развитие неевклидовой геометрии сделано у Лобачевского "мастерски в истинно геометрическом духе". С тех пор заслуги Лобачевского постепенно приобретают общее признание. Сочинения Лобачевского переводятся на иностранные языки; Казанский университет, по почину француза Гуэля, предпринимает издание "Полного собрания сочинений по геометрии Лобачевского" (Казань, 1883 - 1886); в 1893 г., к столетию со дня рождения Лобачевского, ему воздвигается на собранные международной подпиской средства памятник в Казани, и учреждается премия его имени за сочинения по неевклидовой геометрии. При жизни Лобачевского известность доставили ему труды по другим вопросам математики и здесь в некоторых отношениях он предвосхитил позднейшее развитие науки (различение непрерывности и дифференцируемости, слитное изложение планиметрии и стереометрии). Полный перечень работ Лобачевского у Васильева ("Русский биографический словарь", СПб., 1914 и отдельно, ib.). - См. Янишевский "Историческая записка о жизни и деятельности Лобачевского" (ib., 1868); Литвинова "Лобачевский" (1894, биографический очерк в новом издании "Новых начал" (подробная библиография). Ср. литературу в ст. Геометрия (XIII, 100).

См. также статьи:
Больцани Иосиф Антонович ;
Зинин Николай Николаевич ;
Попов Александр Федорович ;
Россия, разд. Математика ;
Толстой Лев Николаевич .


Лобко Павел Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лобачевский Николай Иванович | Лобода Григорий
Лобановы-Ростовские | Лободы
Лобанов-Ростовский Алексей Борисович | Ловенецкие
Лобанов-Ростовский Александр Яковлевич | Ловецкий Алексей Леонтьевич
Лобанов Сергей Викторович | Ловиц Георг-Мориц (Lowitz)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лобко, Павел Львович - государственный деятель, генерал-адъютант, генерал от инфантерии (1838 - 1905). Образование получил в 1-м московском кадетском корпусе и академии генерального штаба. Служил в канцелярии военного министра, занимая с 1881 г. должность помощника начальника канцелярии и с 1884 г. начальника этой канцелярии. С 1867 г. профессор военной администрации в академии генерального штаба. С 1897 г. назначен членом государственного совета, в 1899 - 1905 годах был государственным контролером. Составил ценное руководство: "Записки по военной администрации", выдержавшее к 1913 г. 18 изданий.

См. также статьи:
Николай II (Император Всероссийский) ;
Россия, разд. Военные науки ;
Россия, разд. Современное состояние войск .


Лобода Григорий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лобко Павел Львович | Лободы
Лобачевский Николай Иванович | Ловенецкие
Лобановы-Ростовские | Ловецкий Алексей Леонтьевич
Лобанов-Ростовский Алексей Борисович | Ловиц Георг-Мориц (Lowitz)
Лобанов-Ростовский Александр Яковлевич | Ловиц Товия
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лобода, Григорий - запорожский гетман, представитель более организованного, зажиточного казачества. В 1594 г. участвовал в походе против турок. В 1594 г., вместе с Наливайко , стал грабить волости киевского воеводства и восточные литовские. Выступивший против них гетман Жолкевский разбил их под Белой Церковью, после чего казаки выбрали своим главным вождем, вместо Наливайко, Лободу. После нескольких неудач Лобода завел мирные переговоры с Жолкевским, а наливайковцы, заподозрив Лободу в продажности, убили его. - Ср. М. Грушевский "История украинского казачества", т. I, (1913).

См. также статьи:
Жолкевский Станислав ;
Наливайко ;
Россия, разд. История Малороссии .


Лободы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лобода Григорий | Ловенецкие
Лобко Павел Львович | Ловецкий Алексей Леонтьевич
Лобачевский Николай Иванович | Ловиц Георг-Мориц (Lowitz)
Лобановы-Ростовские | Ловиц Товия
Лобанов-Ростовский Алексей Борисович | Лович Иоанна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лободы - дворянский род малороссийского происхождения. Федор Лобода был полковником в Переяславском полку, сын его Иван (умер в 1667 г.) - знатный войсковой товарищ. Род Лободы внесен во II часть родословной книги Черниговской губернии.

Назад Вперед


Ловенецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лободы | Ловецкий Алексей Леонтьевич
Лобода Григорий | Ловиц Георг-Мориц (Lowitz)
Лобко Павел Львович | Ловиц Товия
Лобачевский Николай Иванович | Лович Иоанна
Лобановы-Ростовские | Ловцов Сергей Павлович

Ловенецкие - русский дворянский род, происходящий от стольника Лариона Ловенецкого, верстанного в 1691 г. поместным окладом. Род Ловенецких внесен в VI часть родословной книги Смоленской губернии.


Ловецкий Алексей Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ловенецкие | Ловиц Георг-Мориц (Lowitz)
Лободы | Ловиц Товия
Лобода Григорий | Лович Иоанна
Лобко Павел Львович | Ловцов Сергей Павлович
Лобачевский Николай Иванович | Ловягин Евграф Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ловецкий, Алексей Леонтьевич - врач и натуралист (1787 - 1840), профессор Московского университета и медико-хирургической академии. В зоологии он преимущественно руководился взглядами Мильн-Эдварса и Брока, в сельском хозяйстве - воззрениями Теэра и Павлова . Главные его труды: по зоологии - "Diagnosis piscium etc." ("Nouv. Memoir. de la Societe Imp. des Naturalistes de Moscou", т. III), "Наблюдения профессора Эренберга над наливчатыми животными" ("Ученые Записки Московского Университета", 1836, № 3), "Краткое начертание естественной истории" (М., 1823 - 1827, 2-е изд. 1838 - 1840); по физиологии - "О существовании кислотности и щелочности в телах органических" ("Ученые Записки Московского Университета", 1835, № 1), "О развитии света в телах органических" (ib., 1836, № 10); по минералогии - "Ориктогнозия" (М., 1827).

См. также статьи:
Двигубский Иван Алексеевич .


Ловиц Георг-Мориц (Lowitz)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ловецкий Алексей Леонтьевич | Ловиц Товия
Ловенецкие | Лович Иоанна
Лободы | Ловцов Сергей Павлович
Лобода Григорий | Ловягин Евграф Иванович
Лобко Павел Львович | Логановский Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ловиц (Lowitz), Георг-Мориц - астроном, член Петербургской Академии Наук (1722 - 1774). Совершил несколько путешествий по южной России; наблюдал прохождение Венеры пред диском солнца в Гурьеве. В 1774 г. Ловиц попал в плен к Пугачеву и был повешен. Написал: "Die richtige Verwandlung der scheinbaren Zeiten einer Pendeluhr" (1755).

См. также статьи:
Иноходцев Петр Борисович ;
Россия, разд. Астрономия и геодезия ;
Россия, разд. География .


Ловиц Товия

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ловиц Георг-Мориц (Lowitz) | Лович Иоанна
Ловецкий Алексей Леонтьевич | Ловцов Сергей Павлович
Ловенецкие | Ловягин Евграф Иванович
Лободы | Логановский Александр Васильевич
Лобода Григорий | Логачевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ловиц, Товия - химик (1757 - 1804). Учился в академической гимназии; был академиком Петербургской Академии Наук. Главные его труды: "Anzeige eines neuen Mettels Wasser auf See reisen vor dem Verderben zu bewabren und faules Wasser wieder trinkbar zu machen" (СПб., 1790), "Опыты очищения грубой селитры угольями" (СПб., 1792), "Показание нового способа изготовить уксусную кислоту" (СПб., 1800).

См. также статьи:
Россия, разд. Химия .


Лович Иоанна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ловиц Товия | Ловцов Сергей Павлович
Ловиц Георг-Мориц (Lowitz) | Ловягин Евграф Иванович
Ловецкий Алексей Леонтьевич | Логановский Александр Васильевич
Ловенецкие | Логачевы
Лободы | Лодер Христиан Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лович, Иоанна или Жанетта Антоновна, княгиня, урожденная графиня Грудзинская - морганатическая супруга цесаревича Константина Павловича . Родилась в 1795 г. в Познани; училась в Варшаве. Цесаревич, увидев молодую красавицу, почувствовал к ней страстное влечение и в течение пяти лет лелеял мысль о браке с нею, который и состоялся в 1820 г. По манифесту 8 июля 1820 г. супруге цесаревича был дан титул княгини Ловичской (по имению Лович). Она отличалась большим тактом, отстранялась от вмешательства в политику и умела смирять порывы своего вспыльчивого супруга. Во время польской смуты она окружала цесаревича попечениями; больная, сопровождала его на театр войны, а когда цесаревич скончался, стала чахнуть и 17 ноября 1831 г. ее не стало. - Ср. Е.П. Карнович "Цесаревич Константин Павлович" ("Русский Биографический Словарь").

См. также статьи:
Буяльский Илья Васильевич ;
Константин Павлович .


Ловцов Сергей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лович Иоанна | Ловягин Евграф Иванович
Ловиц Товия | Логановский Александр Васильевич
Ловиц Георг-Мориц (Lowitz) | Логачевы
Ловецкий Алексей Леонтьевич | Лодер Христиан Иванович
Ловенецкие | Лодий Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ловцов, Сергей Павлович - врач-писатель (1823 - 1877). Окончил курс медицинского факультета в Москве. Редактировал "Военно-Медицинский Журнал", затем вновь основанный "Архив Судебной Медицины и Общественной Гигиены", сразу занявший выдающееся положение; в нем впервые были поставлены на широкую почву общественно-санитарные вопросы. Ловцов справедливо считается первым насадителем в России общественной гигиены. Время основания "Архива" совпало с введением земских учреждений, и он многое сделал для разработки вопросов земской медицины. Ловцов напечатал ряд статей по вопросам профессиональной и промышленной гигиены (в "Вестнике Европы"), о болезнях рабочих (в "Знании") и др.

См. также статьи:
Шелгунов Николай Васильевич .


Ловягин Евграф Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ловцов Сергей Павлович | Логановский Александр Васильевич
Лович Иоанна | Логачевы
Ловиц Товия | Лодер Христиан Иванович
Ловиц Георг-Мориц (Lowitz) | Лодий Петр Петрович
Ловецкий Алексей Леонтьевич | Лодыгины (Ладыгины)

Ловягин, Евграф Иванович - писатель (1822 - 1909), профессор Санкт-Петербургской духовной академии. Главные работы: "О заслугах святого Афанасия Великого для церкви в борьбе с арианством" (СПб., 1850) и "Об отношении писателей классических к библейским по воззрению христианских апологетов" (СПб., 1872, диссертация). Его статьи богословского, церковно-исторического и археологического характера, приготовленные им издания памятников христианской литературы, частью в оригинальном тексте, с русскими предисловиями и пояснениями, частью в переводах с подлинного текста, а также исполненные им переводы перечислены профессором А.И. Садовым в статье: "Профессор Е.И. Ловягин" ("Христианский Вестник" 1909 года, № 15, (некролог Ловягина).


Логановский Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ловягин Евграф Иванович | Логачевы
Ловцов Сергей Павлович | Лодер Христиан Иванович
Лович Иоанна | Лодий Петр Петрович
Ловиц Товия | Лодыгины (Ладыгины)
Ловиц Георг-Мориц (Lowitz) | Лодыженские (Ладыженские)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Логановский, Александр Васильевич - скульптор (1810 - 1855). Учился в воспитательном училище при Академии Художеств. Получил малую золотую медаль за барельеф: "Гектор в ложнице Елены укоряет Париса за бездействие" и большую золотую медаль - за статую "Русского юноши, играющего в свайку" (гипсовый экземпляр в музее Александра III ). Эта статуя вместе с парной к ней статуей Н. Пименова : "Юноша, играющий в бабки", была приветствована стихами Пушкина ("Юноша, полный красы..."). Отлитые из чугуна, обе эти статуи поставлены перед Царскосельским Александровским дворцом, у колоннады. В Риме Логановский изваял мраморную фигуру "Аббадона" и группу "Молодой Киевлянин" (гипс), доставившие ему звание академика. По возвращении он исполнил для Исаакиевского собора два барельефа: "Благовестие ангела пастырям" и "Избиение младенцев" (в южном портике). В Москве он занялся изготовлением для внешних стен храма Христа-Спасителя колоссальных рельефных образов и фигур святых и ангелов (1847 - 1849), отличающихся прекрасным рисунком и силой лепки. В 1854 г. Логановский был назначен профессором Академии Художеств.

См. также статьи:
Иванов Антон Андреевич ;
Россия, разд. Ваяние .


Логачевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Логановский Александр Васильевич | Лодер Христиан Иванович
Ловягин Евграф Иванович | Лодий Петр Петрович
Ловцов Сергей Павлович | Лодыгины (Ладыгины)
Лович Иоанна | Лодыженские (Ладыженские)
Ловиц Товия | Лодыженский Константин Николаевич

Логачевы - русский дворянский род. - Семен Карпович и Василий Семенович верстаны в 1664 г. поместным окладом. Род Логачевых внесен в VI часть родословной книги Харьковской губернии.


Лодер Христиан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Логачевы | Лодий Петр Петрович
Логановский Александр Васильевич | Лодыгины (Ладыгины)
Ловягин Евграф Иванович | Лодыженские (Ладыженские)
Ловцов Сергей Павлович | Лодыженский Константин Николаевич
Лович Иоанна | Ложкин Василий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лодер, Христиан Иванович - анатом (1753 - 1832), профессор в Иене и Галле, позднее лейб-медик императора Александра I . В 1812 г. ему было поручено устроить военные госпитали на 6000 офицеров и 31000 нижних чинов. По плану Лодера был выстроен в Москве анатомический театр, где он ежедневно читал лекции по анатомии. Труды его: "Anatomisches Handbuch" (Иена, 1788; 2-е издание, 1800); "Anfangsgrunde der medicin. Anthropologie und gerichtlichen Arzneiwissenschaft" (Иена, 1791; 3-е издание, 1800); "Tabulae anatomicae mit lateinischen und deutschen Text" (Веймар, 1803); "Elementa anatomiae humani corporis" (М., Рига Лейпциг, 1822).

См. также статьи:
Веневитинов Дмитрий Владимирович .


Лодий Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лодер Христиан Иванович | Лодыгины (Ладыгины)
Логачевы | Лодыженские (Ладыженские)
Логановский Александр Васильевич | Лодыженский Константин Николаевич
Ловягин Евграф Иванович | Ложкин Василий Андреевич
Ловцов Сергей Павлович | Лозинский Самуил Горациевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лодий, Петр Петрович - юрист (в 1819 г. ему было не более 55 лет), родом из карпатской Руси. Был профессором философии во Львове и Кракове. При основании Педагогического института в Петербурге (в 1803 г.) был приглашен на кафедру логики, метафизики и нравственной философии. Написал "Логические наставления, руководствующие к познанию и различению истинного от ложного" (СПб., 1815), из которых видно, что он не пошел дальше сделанного Вольфианской школой и не был знаком с философией Канта. Он преподавал в Педагогическом институте права естественное (частное, публичное, государственное народное), уголовное, перевел "Частое естественное право" Цейлера (СПб., 1809) и 1-й ч. уголовного права Фейербаха (СПб., 1810). В 1828 г. издал "Теорию общих прав". С 1819 г. был профессором на философско-юридическом факультете Петербургского университета.

См. также статьи:
Цебриков Роман Максимович .


Лодыгины (Ладыгины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лодий Петр Петрович | Лодыженские (Ладыженские)
Лодер Христиан Иванович | Лодыженский Константин Николаевич
Логачевы | Ложкин Василий Андреевич
Логановский Александр Васильевич | Лозинский Самуил Горациевич
Ловягин Евграф Иванович | Локателли Джованни-Батиста (Locatelli)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лодыгины (Ладыгины) - русский дворянский род, происходящий от боярина Андрея Ивановича Кобылы (см.), внук которого, Григорий Семенович, прозванный Лодыга, был родоначальником Лодыгиных - Василий Семенович Лодыгин, по прозванию Шаран, был послом царя Василия Иоанновича к Папе (1527); Борис Владимирович был воеводою в Козельске и Пскове (1587 - 1589) и в Путивле (1597); Артемий Васильевич Лодыгин был воеводою в Воронеже (1616 - 1619), брат его Гавриил - воеводою в Перми (1617 - 1619) и Галиче (1624 - 1627). Род Лодыгиных внесен в VI часть родословных книг Тамбовской и Тверской губерний.

См. также статьи:
Кобыла Андрей Иванович .


Лодыженские (Ладыженские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лодыгины (Ладыгины) | Лодыженский Константин Николаевич
Лодий Петр Петрович | Ложкин Василий Андреевич
Лодер Христиан Иванович | Лозинский Самуил Горациевич
Логачевы | Локателли Джованни-Батиста (Locatelli)
Логановский Александр Васильевич | Локот Тимофей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лодыженские (Ладыженские) - дворянский род, происходящий, по преданию, от Облагини, выехавшего из Швеции, в 1375 г., к великому князю Дмитрию Донскому . Его потомок Еропкан Афанасьевич Лодыженский был родоначальником этого рода. Иван Давыдович был воеводою в Валуйках (1604) и Ельце (1608); брат его, воевода Леонтий Давыдович, послан был в Крым с извещением об избрании царя Бориса Годунова ; Абросим Иванович подписал грамоту об избрании на престол Михаила Федоровича и был воеводою в Белгороде (1624); его сын Федор был думным дворянином (1676); Сидор Алексеевич был посланником в Крым (1652): Николаю Ивановичу Лодыженскому (умер в 1803 г.) дозволено было в 1798 г. принять титул и фамилию князей Ромодановских, предков его со стороны матери, и именоваться князем Ромодановским-Лодыженским (род пресекся). Род Лодыженских внесен во II, III и VI части родословных книг Астраханской, Калужской, Костромской, Нижегородской, Псковской, Рязанской, Саратовской, Тамбовской, Тверской, Тульской и Ярославской губерний.

См. также статьи:
Яковлевы .


Лодыженский Константин Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лодыженские (Ладыженские) | Ложкин Василий Андреевич
Лодыгины (Ладыгины) | Лозинский Самуил Горациевич
Лодий Петр Петрович | Локателли Джованни-Батиста (Locatelli)
Лодер Христиан Иванович | Локот Тимофей Васильевич
Логачевы | Ломакин Гавриил Иоакимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лодыженский, Константин Николаевич - экономист. Родился в 1858 г. Окончил курс Московского университета. Служа в министерстве финансов, принимал участие в составлении таможенных тарифов 1881, 1891 и 1903 годов. Главнейшие труды: "История русского таможенного тарифа" (1886), "О взысканиях за нарушение таможенных постановлений", "О предположениях касательно монополии водочной торговли", "О мерах к упорядочению нашего денежного и торгового обращения".

См. также статьи:
Александр II ;
Камаровский Леонид Алексеевич ;
Россия, разд. Наука международного права .


Ложкин Василий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лодыженский Константин Николаевич | Лозинский Самуил Горациевич
Лодыженские (Ладыженские) | Локателли Джованни-Батиста (Locatelli)
Лодыгины (Ладыгины) | Локот Тимофей Васильевич
Лодий Петр Петрович | Ломакин Гавриил Иоакимович
Лодер Христиан Иванович | Ломиковский Василий Яковлевич

Ложкин, Василий Андреевич - протоиерей (1832 - 1870), магистр Казанской духовной академии; преподавал в ней основное и обличительное богословие. Перевел вторую половину "Благовестника" Феофилакта, то есть толкования на евангелия Луки и Иоанна ("Православный Собеседник", 1869 и 1879 годы), толкования на соборные послания святых апостолов (ib., 1865) и большую часть толкования на 1-е послание к Коринфянам (ib., 1867 и 1868). Некролог Ложкина см. в "Известиях по казанской епархии", 1870 г. (№ 2).


Лозинский Самуил Горациевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ложкин Василий Андреевич | Локателли Джованни-Батиста (Locatelli)
Лодыженский Константин Николаевич | Локот Тимофей Васильевич
Лодыженские (Ладыженские) | Ломакин Гавриил Иоакимович
Лодыгины (Ладыгины) | Ломиковский Василий Яковлевич
Лодий Петр Петрович | Ломиковский Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лозинский, Самуил Горациевич - писатель. Родился в 1874 г. Окончил курс историко-филологического факультета Санкт-Петербургского университета. Главные труды: "История второй французской республики" (1904), "История Бельгии и Голландии в новое время" (1908), "История инквизиции в Испании" (СПб., 1914; третий том вышедшего под редакцией Лозинского перевода "Истории инквизиции" Ли). Сотрудник настоящего Словаря.

См. также статьи:
Александр III .


Локателли Джованни-Батиста (Locatelli)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лозинский Самуил Горациевич | Локот Тимофей Васильевич
Ложкин Василий Андреевич | Ломакин Гавриил Иоакимович
Лодыженский Константин Николаевич | Ломиковский Василий Яковлевич
Лодыженские (Ладыженские) | Ломиковский Михаил Михайлович
Лодыгины (Ладыгины) | Ломоносов Михаил Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Локателли (Locatelli), Джованни-Батиста - первый русский оперный и балетный антрепренер (1715 - 1785). Прибыл в Петербург в 1757 г. с оперной, балетной и драматической труппой и устроил с нею преставления в Старом Придворном театре. В 1759 г. он открыл спектакли в Москве, но потерпел неудачу и здесь, и в Петербурге, после чего распустил свою труппу и стал балетмейстером Императорских театров, где ставил балеты и своего сочинения. В 1762 г. с разрешения императрицы устроил в Петербурге несколько маскарадов, имевших большой успех. - См. Ф. Кони "Русский театр, его судьбы и истории" ("Русская Сцена", № 8) и "Архив дирекции Императорских театров".

См. также статьи:
Волков Федор Григорьевич ;
Россия, разд. Светская музыка (XVIII век) .


Локот Тимофей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Локателли Джованни-Батиста (Locatelli) | Ломакин Гавриил Иоакимович
Лозинский Самуил Горациевич | Ломиковский Василий Яковлевич
Ложкин Василий Андреевич | Ломиковский Михаил Михайлович
Лодыженский Константин Николаевич | Ломоносов Михаил Васильевич
Лодыженские (Ладыженские) | Ломоносовы

Локот, Тимофей Васильевич - писатель и политический деятель (родился в 1869 г.), магистр агрономии. Был профессором в Ново-Александрийском институте. В 1906 г. выбран от Черниговской губернии членом первой Государственной думы; примкнув к трудовой группе, принимал участие в прениях по аграрному вопросу, по вопросу о смертной казни и т. д. Свои газетные статьи о Думе собрал в книге: "Первая Дума" (М., 1906), которая была конфискована. За подписание выборгского воззвания отсидел три месяца в тюрьме. До 1909 г. сотрудничал в прогрессивных органах. Письмом в редакцию "Киевских Вестей" (6 декабря 1909 г.) он заявил, что расходится с этим органом, так как считает необходимым развитие в России мелкой и средней буржуазии, выдвигает, как очередную задачу, борьбу с еврейством, отрицает социалистические принципы, отстаивает мелкое земельное владение. Сблизившись с октябристами и националистами, он много писал в "Голосе Москвы", в официозной "России", в "Киевлянине", в "Новом Времени", отстаивал классическую систему образования, выделение Холмской губернии из Царства Польского. В 1912 г. назначен адъюнкт-профессором института сельского хозяйства и лесоводства в Новой Александрии.


Ломакин Гавриил Иоакимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Локот Тимофей Васильевич | Ломиковский Василий Яковлевич
Локателли Джованни-Батиста (Locatelli) | Ломиковский Михаил Михайлович
Лозинский Самуил Горациевич | Ломоносов Михаил Васильевич
Ложкин Василий Андреевич | Ломоносовы
Лодыженский Константин Николаевич | Ломтев Николай Алексеевич (Петрович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ломакин, Гавриил Иоакимович - композитор, выдающийся знаток и преподаватель русского церковного пения (1812 - 1885). Музыкальным развитием обязан, главным образом, самому себе. Его выдвинуло образцовое исполнение Шереметевского хора, регентом и учителем которого он состоял. Для занятий с певчими он составил собственные вокализы и сольфеджио и издал несколько руководств, в том числе "Краткую методу пения для первоначального общего учения по цифрам и нотам" (СПб., 1862). Популярны в свое время были его романсы (свыше 60). Состоя учителем придворных певчих, он сделал имеющее известные достоинства четырехголосное переложение всего годичного круга церковного пения. В 1862 г. Ломакин вместе с М.А. Балакиревым основал бесплатную музыкальную школу, хором которой дирижировал до 1870 г. Из собственных церковных сочинений Ломакина одни написаны в смешанном, условном церковном стиле с влиянием Бортнянского , Турчанинова , другие - в строгом стиле более или менее выдержанном. Главные из них: "Литургия святого Иоанна Златоуста", "Всенощное бдение" (интересный и во многом удавшийся опыт переложения обиходных напевов), 10 херувимских, 14 причастных стихов, 3 "Тебе поем", 2 "Великих Славословия", хор "Stabat Mater" с оркестром (в аранжировке М.А. Балакирева). - См. "Автобиографические записки" Ломакина, с примечаниями В.В. Стасова , в "Русской Старине", 1886 г. (III, V, VI, VIII).

См. также статьи:
Балакирев Милий Алексеевич ;
Львовы (русские музыкальные деятели) ;
Мельников Иван Александрович ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Церковная музыка (XIX век) .


Ломиковский Василий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ломакин Гавриил Иоакимович | Ломиковский Михаил Михайлович
Локот Тимофей Васильевич | Ломоносов Михаил Васильевич
Локателли Джованни-Батиста (Locatelli) | Ломоносовы
Лозинский Самуил Горациевич | Ломтев Николай Алексеевич (Петрович)
Ложкин Василий Андреевич | Лоначевский Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ломиковский, Василий Яковлевич - исследователь малороссийской старины (1778 - около 1848). Первым его трудом была "Запись в 1803 - 1805 годах малорусских дум"; следующий по времени подобный сборник, князя Цертелева , издан в 1819 г. В 1808 г. Ломиковский составил небольшой словарь малорусской старины, напечатанный в "Киевской Старине" 1894 г.; затем он стал собирать "Запасы для малороссийской истории" - обширные выписки из книг и рукописей. По-видимому, Ломиковский собирался писать историю Малороссии, но помехою в этом стало знакомство с И.Р. Мартосом, который увлек его в мистику. Обширная переписка Ломиковского с Мартосом (1818 - 1830) вся наполнена рассуждениями о произведениях мистической литературы (см. "Киевская Старина", 1895, октябрь).Дневник Ломиковского напечатан в "Киевской Старине" 1895 г. Рукописи Ломиковского сохранены А.М. Лазаревским и переданы им в библиотеку Киевского университета.

См. также статьи:
Россия, разд. Малороссия (историография) .


Ломиковский Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ломиковский Василий Яковлевич | Ломоносов Михаил Васильевич
Ломакин Гавриил Иоакимович | Ломоносовы
Локот Тимофей Васильевич | Ломтев Николай Алексеевич (Петрович)
Локателли Джованни-Батиста (Locatelli) | Лоначевский Александр Иванович
Лозинский Самуил Горациевич | Лонгинов Михаил Николаевич

Ломиковский, Михаил Михайлович - терапевт. Родился в 1849 г. Окончил курс на медицинском факультете в Харькове. Получил степень доктора за диссертацию: "Причины изменения внутренних органов у животных при задержке кожной перспирации". Был в Харьковском университете профессором врачебной диагностики и пропедевтической терапевтической клиники. Из его работ выдается: "Заболевания спинного мозга при сифилисе". Большая часть других его работ относится к болезням гортани.


Ломоносов Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ломиковский Михаил Михайлович | Ломоносовы
Ломиковский Василий Яковлевич | Ломтев Николай Алексеевич (Петрович)
Ломакин Гавриил Иоакимович | Лоначевский Александр Иванович
Локот Тимофей Васильевич | Лонгинов Михаил Николаевич
Локателли Джованни-Батиста (Locatelli) | Лопарев Хрисанф Мефодиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ломоносов, Михаил Васильевич - один из величайших русских поэтов и ученых (1711 - 1765). Это хорошо сознавали уже лучшие его современники. "Он наших стран Малгерб, он - Пиндару подобен!" - писали о его стихах даже его враги; "все научные мемуары Ломоносова - не только хороши, но даже превосходны", - говорит о его научных работах знаменитый Эйлер. Им, как и Державиным , зачитывались чуть не вплоть до самого Пушкина . "Уважаю в Ломоносове великого человека, но, конечно, не великого поэта", писал Пушкин; "между Петром I и Екатериною II он один является самобытным сподвижником просвещения. он создал первый университет; он, лучше сказать, сам был первым нашим университетом". Выдвигая великие заслуги Ломоносов в истории русской науки и русского просвещения, деятельность Ломоносова, как "российского Пиндара", Пушкин считает ни за что. "Оды его... утомительны и надуты. Его влияние на словесность было вредное и до сих пор в ней отзывается. Высокопарность, изысканность, отвращение от простоты и точности, отсутствие всякой народности и оригинальности - вот следы, оставленные Ломоносовым". Крайность этого отзыва в другом месте умеряется самим Пушкиным: он говорит о народности языка Ломоносова, о высокой поэтичности его духовных од, которые "останутся вечными памятниками русской словесности". Белинский окончательно восстановил поколебленную славу Ломоносова как поэта. Называя взгляд Пушкина на Ломоносова "удивительно верным, но односторонним", Белинский указывает на великое значение поэзии Ломоносова в общем историческом ходе нашего литературного развития. "Во времена Ломоносова, - говорит Белинский, - нам не нужно было народной поэзии; тогда великий вопрос - быть или не быть - заключался для нас не в народности, а в европеизме... Ломоносов был Петром Великим нашей литературы... Не приписывая не принадлежащего ему титла поэта, нельзя не видеть, что он был превосходный стихотворец, версификатор... Этого мало: в некоторых стихах Ломоносова, несмотря на их декламаторский и напыщенный тон, промелькивает иногда поэтическое чувство - отблеск его поэтической души... Метрика, усвоенная Ломоносовым нашей поэзии, есть большая заслуга с его стороны: она сродна духу русского языка и сама в себе носила свою силу... Ломоносов был первым основателем русской поэзии и первым поэтом Руси". Действительно, в деле общего духовного - а вместе и литературного - возрождения России Ломоносов был непосредственным продолжателем Петра Великого . Своими разнообразными учеными трудами, как и своими поэтическими произведениями, Ломоносов дал реформам Петра живое, фактическое приложение в области литературы и науки. Сын беломорского крестьянина-рыбака, 20-летним "болваном" кое-как попавший в учебное заведение, Ломоносов в дальнейшей своей деятельности в одно и то же время выступает физиком, химиком, геологом, поэтом, оратором, филологом, историком, даже публицистом. Для осуществления идей Петра в Ломоносове нашлись гигантские силы. О первых годах жизни Ломоносова имеются крайне скудные сведения. Он родился 8 ноября 1711 г., в селе Денисовке, Архангельской губернии, Холмогорского уезда, в крестьянской, довольно зажиточной семье. Его отец занимался рыбным промыслом и нередко совершал большие морские поездки. Мать Ломоносова, умершая очень рано, была дочерью дьякона. Отец, по отзыву сына, был по натуре человек добрый, но "в крайнем невежестве воспитанный". Из двух мачех Ломоносова вторая была "злая и завистливая". Лучшими моментами в детстве Ломоносова были, по-видимому, его поездки с отцом в море, оставившие в его душе неизгладимый след. Нередкие опасности плавания закаляли физические силы юноши и обогащали его ум разнообразными наблюдениями. Влияние природы русского севера легко усмотреть не только в языке Ломоносова, но и в его научных интересах: "вопросы северного сияния, холода и тепла, морских путешествий, морского льда, отражения морской жизни на суше - все это уходит далеко вглубь, в первые впечатления молодого помора"... (Вернадский "Ломоносовский Сборник", II, 144). Его окружали предания о великих делах Петра Великого, которых и доселе не мало сохранилось на севере. Еще от матери Ломоносов научился читать и получил охоту к чтению; позднее она, по-видимому, была поддержана в нем поморами-старообрядцами. Рано, по-видимому, зародилось в Ломоносове сознание необходимости "науки", знания. "Вратами учености" для него делаются откуда-то добытые им книги: "Грамматика" Смотрицкого , "Арифметика" Магницкого , "Стихотворная Псалтырь" Симеона Полоцкого . В Москву Ломоносов ушел с ведома отца; один из местных крестьян поручился даже во взносе за него податей; но, по-видимому, отец отпустил его лишь на короткое время, почему он потом и числился "в бегах". В "Спасские школы", то есть в Московскую славяно-греко-латинскую академию, Ломоносов вступил в 1731 г. и пробыл там около 5 лет. Из дошедшего до нас письма Ломоносова к И.И. Шувалову видно, какие физические лишения, какую душевную борьбу пришлось выдержать Ломоносову за время пребывания его в академии. В научном отношении оно принесло ему немалую пользу: он не только приобрел вкус вообще к научным занятиям, но изучил латинский язык, ознакомился и вообще с тогдашней "наукой", хотя и в обычной для того времени схоластической форме разных "пиитик", "риторик" и "философий". Другим счастливым фактом ранней жизни Ломоносова был вызов со стороны Академии Наук 12 способных учеников "Спасских школ". В 1736 г. трое из них, в том числе Ломоносов, были отправлены Академией Наук в Германию, для обучения математике, физике, философии, химии и металлургии. За границей Ломоносов пробыл пять лет: около 3 лет в Марбурге, под руководством знаменитого Вольфа, и около года в Фрейберге, у Геннеля; с год провел он в переездах, был, между прочим, в Голландии. Из Германии Ломоносов вынес не только обширные познания в области математики, физики, химии, горном деле, но в значительной степени и общую формулировку всего своего мировоззрения. На лекциях Вольфа Ломоносов мог выработать свои взгляды в области тогдашнего так называемого естественного права, в вопросах, касающихся государства. В июне 1741 г. Ломоносов вернулся в Россию и вскоре назначен был в академию адъюнктом химии. В 1745 г. он хлопочет о разрешении читать публичные лекции на русском языке; в 1746 г. - о наборе студентов из семинарий, об умножении переводных книг, о практическом приложении естественных наук. В то же время Ломоносов усиленно ведет свои занятия в области физики и химии, печатает на латинском языке длинный ряд научных трактатов. В 1748 г. при Академии возникают Исторический Департамент и Историческое Собрание, в заседаниях которого Ломоносов вскоре начинает вести борьбу с Миллером , обвиняя его в умышленном принижении в научных исследованиях русского народа. Он представляет ряд записок и проектов с целю "приведения Академии Наук в доброе состояние", усиленно проводя мысль о "недоброхотстве ученых иноземцев к русскому юношеству", к его обучению. В 1749 г., в торжественном собрании Академии Наук, Ломоносов произносит "Слово похвальное императрице Елизавете Петровне", имевшее большой успех; с этого времени Ломоносов начинает пользоваться большим вниманием при Дворе. Он сближается с любимцем Елизаветы И.И. Шуваловым, что создает ему массу завистников, во главе которых стоит Шумахер . При близких отношениях к Шувалову козни Шумахера делаются для Ломоносова не страшными; он приобретает и в Академии большое влияние. Под влиянием Ломоносова совершается в 1755 г. открытие Московского университета, для которого он составляет первоначальный проект, основываясь на "учреждениях, узаконениях, обрядах и обыкновениях" иностранных университетов. Еще раньше, в 1753 г., Ломоносову, при помощи Шувалова, удается устроить фабрику мозаики. В том же году Ломоносов хлопочет об устройстве опытов над электричеством, о пенсии семье несчастного профессора Рихмана , которого "убило громом"; особенно озабочен Ломоносов тем, "чтобы сей случай (смерть Рихмана во время физических опытов) не был протолкован противу приращения наук". В 1756 г. Ломоносов отстаивает против Миллера права низшего русского сословия на образование в гимназии и университете. В 1759 г. он занят устройством гимназии и составлением устава для нее и университета при Академии, при чем опять всеми силами отстаивает права низших сословий на образование, возражая на раздававшиеся вокруг него голоса: "куда с учеными людьми?". Ученые люди, - доказывает Ломоносов, - нужны "для Сибири, для горных дел, фабрик, сохранения народа, архитектуры, правосудия, исправления нравов, купечества, единства чистые веры, земледельства и предзнания погод, военного дела, хода севером и сообщения с ориентом". В то же время идут занятия Ломоносова по Географическому Департаменту; под влиянием сочинения его: "О северном ходу в Ост-Индию Сибирским океаном" в 1764 г. снаряжается экспедиция в Сибирь... Среди этих неустанных трудов Ломоносов умирает, 4 апреля 1765 г. Незадолго до смерти Ломоносова посетила императрица Екатерина , "чем подать благоволила новое Высочайшее уверение о истинном люблении и попечении своем о науках и художествах в отечестве" ("Санкт-Петербургские Ведомости", 1764). В конце жизни Ломоносов был избран почетным членом Стокгольмской и Болонской академий наук. - Ломоносов женился еще за границей, в 1740 г., в Марбурге, на Елизавете Цильх. Семейная жизнь Ломоносова была, по-видимому, довольно спокойной. Из детей после Ломоносова осталась лишь дочь Елена, вышедшая замуж за Константинова, сына брянского священника. Ее потомство, как и потомство сестры Ломоносова, в Архангельской губернии, существует доныне. Ломоносов похоронен в Александро-Невской лавре. Уже Пушкин подчеркнул необычайное разнообразие трудов Ломоносова. "Ломоносов обнял все отрасли просвещения. Жажда науки была сильнейшей страстью сей души, исполненной страстей. Историк, ритор, механик, химик, минералог, художник и стихотворец, он все испытал и все проник". Трудность положения Ломоносова заключалась в том, что ему, как Петру Великому, разом приходилось делать десять дел, - и "читать лекции", и "делать опыты новые" (по физике и химии), и "говорить публично речи и диссертации", и "сочинять разные стихи и проекты (надписи) к торжественным изъявлениям радости (к иллюминациям и фейерверкам)", и "составлять правила красноречия", и "историю своего отечества" - и все это в добавок "на срок ставить". Личные симпатии Ломоносова видимо склонялись к физике и химии; но его "ученый гений" одинаково "блистательно" сказывался и в таких его трактатах, как "Слово о происхождении света" (1756), "Слово о явлениях воздушных, от электрической силы происходящих" (1753), и в "Русской Грамматике" (1755) или в трактатах чисто публицистического характера. Для своих современников Ломоносов был прежде всего поэтом. Первые поэтические произведения Ломоносова были присланы им еще из-за границы, при "Отчетах" в Академию Наук: французский перевод в стихах "Оды Фенелона" (1738) и оригинальная "Ода на взятие Хотина" (1739). В сущности этим начиналась новая русская литература, с новыми размерами стиха, с новым языком, отчасти и с новым содержанием; но современникам первые оды Ломоносова не тотчас напечатанные, долго, по-видимому, не были известны, и среди самих академиков обратили внимание, кажется, лишь одного Тредьяковского . Ко второй оде было приложено Ломоносовым "Письмо о правилах российского стихотворства", где автор выступает против Тредьяковского. Трядьяковский тотчас написал на "письмо" критический ответ, но последний не был послан по назначению академической конференцией, "чтобы на платеж за почту денег напрасно не терять". Славу поэта Ломоносов приобретает лишь по возвращении своем из-за границы; оды его с этого времени быстро следуют одна за другой, одновременно с обязательными для него переводами на русском языке различных "приветствий", писавшихся по-немецки академиком Штелином . В августе 1741 г. посвящает вторую оду, а в декабре того же года он переводит написанную Штелином немецкую оду к новой императрице, где говорится совершенно обратное тому, что сказано в двух предшествовавших одах. Со вступлением на престол Елизаветы Петровны поэтическая деятельность Ломоносова ставится в несравненно более счастливые условия: его похвалы делаются вполне искренними. В 1747 г., после утверждения императрицей Елизаветой нового устава для Академии Наук и Академии Художеств, Ломоносов пишет оду: "Радостные и благодарственные восклицания Муз Российских", где, по выражению Мерзлякова , "дышит небесная страсть к наукам"; поэт прославляет императрицу за покровительство наукам и искусствам и вместе воспевает Петра Великого и науки, "божественные чистейшего ума плоды"; здесь же он обращается к новому поколению России, призывая его к просвещению, наукам. Одами приветствует Ломоносов и Екатерину II, сравнивая новую императрицу с Елизаветой и выражая надежду, что Екатерина II "златой наукам век восставит и от презрения избавит возлюбленный Российский род". Он приветствует начинания Екатерины в пользу русского просвещения и воспитания. Кроме торжественных од, Ломоносов уже с 1741 г. поставляет стихотворные надписи на иллюминации и фейерверки, на спуск кораблей, маскарады. Он пишет по заказу даже трагедии ("Тамира и Селим", 1750; "Демофонт", 1752), проводя, при каждом случае, свою основную идею: необходимость для России образования, науки. В этом отношении с одами Ломоносова ближайшим образом связаны и так называемые его "Похвальные слова" Петру Великому и Елизавете Петровне. В сущности, это - те же оды, как и другие произведения Ломоносова, где рядом с обычной, обязательной лестью, "мглистым фимиамом", прославляются "дела Петровы" или вообще доказывается важность образования. Везде мы видим стремление автора выразить так или иначе свои просветительные общественные идеалы, подчеркнуть те задачи, от исполнения которых зависит счастие России. Всюду проглядывает глубокая мысль, часто встречаются реальные указания на то, что действительно нужно было России (Пыпин ). В "рифмичестве" Ломоносова нередко сверкали искры истинной, неподдельной поэзии. Чаще всего это случалось тогда, когда Ломоносов "пел" о значении науки и просвещения, о величии явлений природы, о предметах религиозных. Лучшими поэтическими произведениями Ломоносова были духовные оды. Уже к 1743 г. относятся оды: "Вечернее размышление о Божием величестве при случае великого сияния" и "Утреннее размышление о Божием величестве", полные религиозного чувства и вместе с тем свидетельствующие о научных интересах автора. "Вечернее размышление", по словам самого Ломоносова, содержит его "давнейшее мнение, что северное сияние движением эфира произведено быть может". Истинным поэтом Ломоносов был и в тех случаях, когда в стихах касался "любезного отечества". Это именно и придавало в его глазах цену его поэтическим произведениям, возвышало их над "бедным рифмичеством". Вообще Ломоносов смотрел на свои стихотворения, главным образом, с чисто практической, общественной стороны, видел в нем лишь наиболее удобную форму для выражения своих прогрессивных стремлений. Как присяжный песнотворец, Ломоносов считал обязательными для себя и другие формы поэзии: писал эпиграммы, шутливые стихотворные пьесы, произведения сатирические и т. п. При общей бедности тогдашней русской жизни пьесы эти иногда вызывали целые бури, порождали резкую полемику. Такую бурю - которая могла быть небезопасной для автора - вызвало, например, до самого последнего времени остававшееся ненапечатанным стихотворение Ломоносова: "Гимн бороде" (1757) - сатира, направленная не только против раскольников, но и против всех, кто, прикрываясь знаменем церкви, "покровом святости", на самом деле был врагом знания и прогресса. Стихотворение Ломоносова постановлено было "чрез палача под виселицею сжечь", а самому автору было поставлено на вид, какие "жестокие кары грозят хулителям закона и веры"... Поэзия Ломоносова стояла всецело на почве пресловутого псевдоклассицизма. С последним Ломоносов познакомился в Германии как с теорией, господствовавшей тогда всюду в Европе. Эту теорию Ломоносов ввел и в нарождавшуюся русскую литературу, где она потом и господствовала во все продолжение XVIII века. Поэзия в то время и на Западе не имела самостоятельного права на существование: она признавалась лишь в качестве развлечения, "отдохновения от дел", "летом вкусного лимонада", или должна была нести чисто практическую службу, в буквальном смысле "учить" общество, давать ему мораль, практически нужные советы и указания. К этому присоединялись фактические отношения поэзии ко двору, в котором концентрировалась жизнь страны. С тем же общественным положением, с тем же характером, "литература" явилась и в России. Ломоносов усвоил себе общепринятую тогда манеру писания, надел на себя общепринятый поэтический костюм. В одах Ломоносова не могло не быть той высокопарности, надутости, даже лести, которые вообще были обязательны для тогдашних поэтов. Но в западном псевдоклассицизме была и другая, более важная сторона. Ложноклассические оды и при дворе, и в обществе нравились не только разлитым в них "лилейным фимиамом", но и "прелестью стиха". Подобно Малербу и Буало для французской литературы, Готшеду - для немецкой, Ломоносов в сфере русской поэзии является, главным образом, чисто формальным реформатором: преобразователем литературного языка и стиха, вводителем новых литературных форм. Он вполне сознает, что литература не может идти вперед без формальной правильности в языке и стихе, без литературных форм. Сюда направлены и чисто ученые труды Ломоносова, относящиеся к области русского литературного языка и русского стихосложения. Важнейшими трудами этого рода Ломоносова были: "Российская Грамматика" (1755 - 1757), "Рассуждение о пользе книги церковных в российском языке" (1757) и "Письмо о правилах российского стихотворства", или "Рассуждение о нашей версификации" (1739). Чтобы вполне оценить значение этих трудов в истории развития и выработки русского литературного языка, необходимо иметь в виду то общее положение, в каком находился наш литературный язык с XI века по конец XVII-го и особенно с эпохи реформ Петра. В древнерусской письменности с самого начала установилось крайне резкое различие между языком литературным, языком "книги" и живым говором народа, разговорной речью. Это различие удерживается до конца XVII века; в продолжение семи столетий собственно русский язык не имеет права гражданства в литературе, "литературным языком" служит язык церковно-славянский. Только изредка, по оплошности писца, живая речь народа ненароком попадает в книгу, как случайная, бессознательная примесь. Чем дальше, тем сильнее выступает условность грамматических форм, оборотов, крайняя искусственность правописания, стиля и выражений. С XV века в литературе быстро развивается характерное "плетение словес"; в XVI - XVII веках к нему присоединяется еще пресловутое московское "добрословие" - крайнее многословие, вычурное и напыщенное. С XVI века в литературном языке московской Руси с особой резкостью начинает обнаруживаться влияние языков западнорусского и польского; к полонизмам и прямо заимствованным западнорусским и польским словам примешивается масса латинизмов, которым особенно покровительствуют обе академии, Киевская и Московская; несколько позднее начинают во множестве проникать слова немецкие, голландские, шведские. С реформами Петра Великого в русском литературном языке наступает самая пестрая хаотическая смесь, бессвязная масса совершенно необработанных элементов. Это была эпоха полного хаотического брожения; новые элементы представляли богатые зачатки дальнейшего развития, но не было ничего сколько-нибудь стройного, органического. Лишь Ломоносов со свойственной ему гениальностью сумел разобраться в груде совершенно сырых, необработанных материалов; подметив главные, основные элементы, он выделил их из хаотической смеси и поставил в те довольно стройные взаимоотношения, которые под его рукой получает наш литературный язык. Его "Российская Грамматика" впервые проводит резкую грань между языками русским и церковно-славянским, между речью разговорной и "славенщизной"; языку церковно-славянскому, языку "церковных книг" впервые противопоставляется язык русский, "гражданский", живой говор народа, или, как выражается Ломоносов, "простой российский язык", "слова простонародные", "обыкновенные российские". Признавая близкую взаимную связь обоих языков, Ломоносов устанавливает полную самостоятельность каждого из них и впервые подвергает специальному строго научному изучению законы и формы языка собственно русского. В этом и заключается величайшее значение филологических трудов Ломоносова. К изучению русской грамматики Ломоносов впервые применил строгие научные приемы, впервые определенно и точно наметив отношения русского литературного языка к языку церковно-славянскому, с одной стороны, и к языку живой, устной речи, с другой. Этим он положил прочное начало тому преобразованию русского литературного языка, которое круто повернуло его на новую дорогу и обеспечило его дальнейшее развитие. Ломоносов вполне сознает значение так называемой фонетики, необходимость идти в изучении языка от живой речи. Приемы научного исследования, которым следует в своих филологических изучениях русского языка Ломоносов - приемы естествоиспытателя. Выводы свои он основывает на ближайшем, непосредственном обследовании самых фактов языка: он дает длинные списки слов и отдельных выражений русского языка, сравнивает, сопоставляет группы фактов между собой, и лишь на основании таких сличений делает выводы. Вообще в принципе лингвистические приемы Ломоносова те же, которых наука держится и в настоящее время. Изучая живой русский язык, Ломоносов все разнообразие русских наречий и говоров сводит к трем группам или наречиям, "диалектам": 1) московское, 2) северное или поморское (родное для Ломоносова) и 3) украинское или малороссийское. Решительное предпочтение Ломоносов отдает московскому, "не токмо для важности столичного говора, но и для своей отменной красоты". Начало, которое должно объединять различные русские говоры, Ломоносов видит в языке церковно-славянском. Язык церковных книг должен служить главнейшим средством очищения русского литературного языка от наплыва слов иностранных, иноземных терминов и выражений, чуждых русскому языку, этих "диких и странных слова нелепостей, входящих к нам из чужих языков". Вопрос об иностранных словах справедливо кажется Ломоносову особенно важным в виду страшного наплыва в русский язык, за период петровских реформ, иностранных слов. Этим вызывается специальное исследование Ломоносова: "О пользе книг церковных в российском языке". Оно, главным образом, посвящено вопросу о взаимных отношениях элементов церковно-славянского и русского в языке литературном, - известному учению о "штилях". От степени влияния на русский литературный язык элемента церковно-славянского получается, по взгляду Ломоносова, тот или другой оттенок в языке, так называемой "слог" или "штиль". Ломоносов намечает три таких оттенка или "штиля": "высокий", "средний" и "низкий". Введение "штилей" отчасти было практически необходимо. Прямо перейти к живому языку было невозможно не только потому, что это было бы слишком резким нововведением, слишком большой "ересью", но и потому, - и это главное, - что тогдашний живой русский язык еще не был настолько развит, чтобы стать достаточным орудием для выражения новых понятий. Исход из затруднения Ломоносов нашел в средней мере: в простом соединении славянского и русского элементов, в введении штилей, а также в прямых заимствованиях из иностранных языков. Видимое предпочтение Ломоносов отдал церковно-славянскому языку, как языку уже выработанному, приспособленному и к "высокому" стилю, между тем как в живом русском языке не находилось "средств для передачи отвлеченно научных понятий, какие были необходимы для новой литературы". Языки русский и церковно-славянский Ломоносов поставил в слишком близкую связь, русский язык даже как бы подчинялся церковно-славянскому; этим была обусловлена реформа в языке, произведенная Карамзиным . - Наша новейшая орфография в наиболее существенных чертах создана Ломоносовым. - Развивая, совершенно самостоятельно, мысль Тредьяковского о тоническом стихосложении, Ломоносов внес в это дело поэтическое дарование, которого совершенно был лишен Тредьяковский. "Русская Грамматика" Ломоносова, его "Рассуждение о пользе книг церковных", "Письмо о правилах российского стихотворства", вместе с практическим осуществлением этих правил в собственном "стихотворстве" Ломоносова, раз навсегда решили важнейший для нашей литературы вопрос, вопрос, можно сказать, самого ее существования - о средствах к широкому и свободному развитию, тот вопрос, который в итальянской литературе был решен еще в XIV веке, во французской в XV - XVI веках, в английской и немецкой в XVI веке. При всей важности научных трудов Ломоносова в области русского языка, в общей академической деятельности они были для него в известной степени побочными: его главной специальностью было естествознание, и гений Ломоносова здесь проявлялся с еще большей силой и блеском. Со всею очевидностью это обнаружилось лишь в самое последнее время, благодаря многочисленным детальным исследованиям целого ряда специалистов. Сюда относятся, прежде всего, академические издания: "Ломоносовский Сборник. Материалы для истории развития химии в России" (СПб., 1801); "Труды Ломоносова в области естественноисторических наук" (СПб., 1911; здесь собраны труды Б.Н. Меньшуткина , Н.А. Иоссы, Ю.М. Шокальского , В.И. Вернадского ); более поздний академический "Ломоносовский Сборник" (СПб., 1911); где помещены исследования академика Вальдена , профессора Курилова , Б.Н. Меньшуткина, В.И. Вернадского; речи, прочитанные специалистами-естествоиспытателями в торжественном заседании Академии Наук 8 ноября 1911 г. "Наиболее удачно, - говорит профессор Меньшуткин, - разработаны Ломоносовым два основных вопроса физики: о сущности тепла и о газообразном состоянии тел. Согласно его механической теории теплоты, последняя есть внутреннее невидимое движение тел, именно движение составляющих их частичек; при помощи ее Ломоносов удовлетворительно объяснил все явления, связанные с теплотой, и совершенно отвергал существование тепловой материи или теплотвора, который признавался всеми учеными до 60-х годов XIX века. Лишь через 110 - 120 лет после Ломоносова начинает распространяться ныне общепринятое воззрение на теплоту как на движение частиц тепла. Ломоносов интересовался не только грозами, но и метеорологией в ее целом, вполне сознавал всю важность предсказания погоды и стремился устроить метеорологические станции, пытался при помощи самопишущих инструментов исследовать верхние слои атмосферы: эти мысли были осуществлены только в самом конце XIX столетия. В последние годы жизни он отдается исследованию силы тяжести при помощи маятников; пишет большое руководство ученого мореплавания с многочисленными новыми приборами; составляет диссертацию о ледяных горах, где проходит к совершенно верному выводу, что эти горы могут образоваться только у берегов морей из пресной воды; снаряжает морскую экспедицию для изучения северных морей. Наконец, он делает замечательное открытие даже в астрономии: при прохождении планеты Венеры через солнечный диск в 1761 г. Ломоносов увидел то, чего не заметили десятки астрономов, наблюдавших это явление, а именно, что планета Венера окружена большой атмосферой. И во всех этих работах мы видим, как и в более ранних, богатство новых идей и взгляды, зачастую приближающиеся к теперешним". Говоря об общих взглядах Ломоносова на изучения в области химии, академик Вальден замечает: "Если мы сравним гигантскую программу физико-химических опытов Ломоносова с современным состоянием физической химии, например, по классическим учебникам Оствальда, то нас прямо поразит общность научного материала задуманной Ломоносовым и созданной в продолжение 150 лет физической химии... Даже новейшая область физикохимии, химия коллоидов, Ломоносова не забывается; им уже предчувствуется связь химии с электричеством... Его взгляды настолько современны, и изложение их настолько свежо, что при чтении их мы забываем, что полтораста лет разделяют нас, современных физико-химиков, от того, кто может быть назван "отцом физической химии"... Особенно нас, химиков, привлекают его взгляды на происхождение янтаря, его гипотезы образования каменного угля, смолы, асфальта и нефти... Мне кажется, Ломоносов еще до времен Лавуазье мог бы легко создать свою эпоху химии. Будь он верный и терпеливый исполнитель всех намеченных им теоретических и экспериментальных планов, он совершил бы перерождение химии не в химию конца XVIII века: его новая химия явилась бы соперницею физической химии конца XIX века". "Если бы Ломоносов, - пишет профессор Курилов, - не наметил законов постоянства веса, не обосновал первого принципа термодинамики, не прорецензировал основных положений атомической теории, то он, только на основании своих "Элементов математической химии", должен был бы быть признан провозвестником и родоначальником современной физической химии". Приведя программу для химических исследований, изложенную Ломоносовым в "Слове о пользе химии", профессор Курилов замечает: "Эти золотые слова, сказанные 160 лет тому назад, сохраняют свою силу свежесть и для данного момента: они должны служить руководством при составлении учебных планов факультетского преподавания химии; их следует иметь пред собой каждому, кто готовит себя к работам по химической специальности". Говоря о работах Ломоносова по геологии и минералогии, академии Вернадский замечает: "Среди всех работ Ломоносова в этой области знаний резко выделяется его работа о слоях земных. Она является во всей литературе XVIII века - русской и иностранной - первым блестящим очерком геологической науки. Для нас она интересна не только потому, что связана с научной работой, самостоятельно шедшей во главе человеческой мысли, сделанной в нашей среде, но и потому, что она в значительной мере основана на изучении природы нашей страны; при этом она сделана раньше той огромной работы описания России, которая совершена была натуралистами, связанными с Академией Наук, в течение царствования императрицы Екатерины II...". Идеи и начинания Ломоносова, как естествоиспытателя, при его жизни были поняты и оценены лишь очень немногими отдельными специалистами, как Эйлер. Насколько исключительно было положение Ломоносова как гениального мыслителя и провозвестника великих идей, настолько печальна была судьба, постигшая плоды его ученого творчества. "Современники Ломоносова, - говорит профессор И.А. Каблуков ("Ломоносовский сборник"), - за исключением немногих отдельных личностей, не понимали и не ценили трудов его по физике и химии. Граф М.Л. Воронцов, например, смотрел на электрическую машину как на "дерзкое испытание тайн природы"; В.А. Нащокин с иронией указывал, что Рихман машиной старался спасти людей от грома и молнии - и сам же был убит. Не понимали и не ценили трудов Ломоносова даже люди, которые стояли близко к науке и просвещению, его ближайшие товарищи по академии, даже его непосредственные заместители по академической кафедре. Заговорили о Ломоносове лишь через 90 лет после его смерти и заговорили впервые в Московском университете, когда пришлось вспомнить, что Ломоносов был его основателем... На труды Ломоносова обратили надлежащее внимание лишь в 1900 г., когда исполнилось 150 лет со дня основания первой русской химической лаборатории, которая создана была опять-таки Ломоносовым" ("Ломоносовский Сборник"). Физико-химические труды Ломоносова появились в коллекции Оствальда: "Klassiker der exakten Wissenschaften" (№ 178). Из историков химии особенно высоко оценили Ломоносова G.W. Kahlbaum, P. Diergart и M. Speter. Профессор Меньшуткин дает следующую "историческую справку": "В 1865 г., когда исполнилось столетие со дня кончины Ломоносова, в торжественных заседаниях академии и университетов производилась оценка его трудов учеными того времени. В их речах мы находим мало указаний на то, что сегодня мы выставляем, как наиболее важное в трудах Ломоносова, как-то: механические теория тепла и газов, физическую химию. Эти мысли не казались в 1865 г. особенно выдающимися; хотя и прошло сто лет после смерти Ломоносова, совершенно аналогичные физические теории уже были незадолго до того предложены известными учеными XIX века, но они в то время не получили еще распространения, и понадобилось еще несколько лет, прежде чем они вошли в научный обиход. Расцвет физической химии принадлежит только концу прошлого столетия. Эти факты показывают, насколько гений Ломоносова опередил свой век". Все научные труды Ломоносова при всей высоте своего теоретического содержания, имели и ближайшее, чисто практическое приложение. Свою "науку" Ломоносов старался обратить прежде всего и больше всего на служение живым потребностям и нуждам "российского света" и "российского народа". Ломоносов доказывал, например, "что у нас нет природных россиян ни аптекарей, да и лекарей мало, также механиков искусных, горных людей, адвокатов и других ученых, ниже самих профессоров в самой Академии и в других местах"; необходимо "набирать студентов из семинаристов", "отправлять природных российских студентов в чужие края для окончания обучения", допускать к образованию все без различия сословия, заботиться об умножении переводных книг. "Во всех европейских государствах, - пишет он, - позволено в академиях обучаться... всякого звания людям, не выключая посадских и крестьянских детей, хотя там уже и великое множество ученых людей. А у нас в России при самом наук начинании, уже сей источник регламентом по 24-му пункту заперт, где положенных в подушный оклад в университет принимать запрещается. Будто бы сорок алтын столь великая и казне тяжелая была сумма, которой жаль потерять на приобретение ученого природного россиянина". В какой степени Ломоносов стоял вообще со своею "наукою" на почве действительности, в какой степени знаменитый писатель, вышедший из народа, "искренно любил свой народ и желал ему счастия, понимая в чем оно состоит" - это показывают многочисленные его статьи по вопросам чисто общественного характера, целый ряд проектов, сохранившихся лишь отчасти, больше в отрывках, в черновых бумагах, иногда и совсем не уцелевших и известных только по случайным упоминаниям. Таковы: "Рассуждение о размножении и сохранении российского народа", "О истреблении праздности", "О исправлении нравов и о большем народа просвещении", "О исправлении земледелия", "О исправлении и размножении ремесленных дел и художеств", "О лучших пользах купечества", "О лучшей государственной экономии", "О сохранении военного искусства во время долговременного мира". Сохранившийся трактат "О размножении и сохранении российского народа" обнаруживает всю широту понимания Ломоносовым общественных вопросов. Он доказывает, что для увеличения количества рождающихся ("для обильнейшего плодородия родящих") необходимо: 1) устранить браки между лицами несоответствующих лет; 2) отменить "насильное" супружество, брак по принуждению; 3) отменить закон, запрещающий жениться более трех раз; 4) отменить пострижение молодых овдовевших священников и дьяконов в монахи, а мирянам запретить принятие монашества до 45 - 50 лет. Для сохранения рожденных необходимо: 5) учредить "богадельные домы" для приема внебрачных детей, 6) бороться с болезнями новорожденных; 7) устранить вредный обычай крестить младенцев в холодной воде; 8) бороться с невоздержностью русского народа и всеми мерами содействовать более разумному образу жизни, не отзывающемуся слишком вредно на человеческом здоровье; 9) бороться с болезнями путем организации надлежащей медицинской помощи; 10) бороться, по возможности, с причинами смерти от моровой язвы, пожара, потопления, замерзания и т. д. (И.К. Сухоплюев "Взгляды Ломоносова на политику народонаселения", в "Ломоносовским Сборнике"), Ломоносов доказывает, что великий пост у нас приходится "в самое нездоровое время года, что здесь не принята в соображение жестокая природа севера". Он говорит о совершенном отсутствии по русским деревням врачей, "от чего смертность особенно увеличивается", о "частых и великих пожарах", о "драках в народе, разбоях, пьянстве", о притеснениях раскольников, о рекрутчине, от которой русские люди бегут за границу. Трактат показывает, как справедливо замечено, "как хорошо знал Ломоносов русскую жизнь, в каких ясных образах подымалась она перед нами". В сочинениях гениального крестьянина русская литература сразу поднялась на высоту широкого, сознательного служения русскому обществу и русскому народу. Литература. "Собрание сочинений" Ломоносова вышло уже при его жизни (СПб., 1751, 1767 - 1759). В 1778 годах выходит "Собрание разных сочинений в стихах и прозе", под редакцией епископа Дамаскина Семенова-Руднева , оставшееся лучшим до предпринятого под редакцией академика Сухомлинова академического издания. Дальнейшие издания представляли в тексте все больше и больше искажений или буквально перепечатывались с издания Дамаскина. Гораздо ниже издания Дамаскина стояло, например, предпринятое в 1784 - 1787 годах Российской Академией "Полное собрание сочинений М.В. Ломоносова с прибавлением многих его нигде еще не напечатанных творений"; с новыми искажениями переизданное в 1803 - 1804 годах, повторением издания Дамаскина; отчасти было даже полнее - был напечатан настолько небрежно, что на редактора Козодавлева была написана эпиграмма: "О. К. (Он-Како) друг Крамзы (т. е. Державина-Мурзы), но только друг нахальный, Кем изуродован, как бабкой повивальной, Малерб российских стран, пресладостный певец...". Сам Козодавлев, впрочем, этой эпиграммы не заслуживает; им была напечатана лишь первая часть издания; а помещение в нем писем Ломоносова было прямой заслугой Козодавлева. Значительные достоинства имело издание, вышедшее в 1787 г. в Москве, в типографии Новикова ; здесь помещено довольно много вариантов. Академическое издание 1804 г., с новыми искажениями, служит основой смирдинского издания (СПб., 1847), едва ли не худшего из всех. Несколько более исправным было издание Перелесского "Избранные сочинения Ломоносова" (М., 1846). Вполне достойного издания произведения "творца новой русской литературы" дождались лишь в самое последнее время, и еще не вполне: предпринятое Академией Наук издание сочинений Ломоносова под редакцией академика Сухомлинова остается до сих пор незаконченным (вышло 5 томов, СПб., 1891 - 1902). Первые восторженные отзывы о литературной деятельности Ломоносова, вместе с некоторыми о нем биографическими сведениями, принадлежат графу А.П. Шувалову : "Ode sur la mort de Monsieur Lomonosof" (1765, напечатанную Куником в "Сборнике материалов для Истории Академии Наук", т. I, СПб., 1865), Дмитревскому ("Nachricht" и пр., 1768), Новикову ("Словарь", 1772), Штелину ("Воспоминания"). Статья из "Словаря" Новикова была перепечатана при издании Дамаскина. "Воспоминания" Штелина послужили, по-видимому, материалом для биографического очерка Ломоносова, напечатанного при издании его сочинений 1784 - 1787 годов и составленного, как не раз предполагают, В. Веревкиным. В подлинном виде "Воспоминания" Штелина не сохранились; все, что дошло до нас, издано у Куника ("Сборник материалов" и пр., т. II, СПб., 1865, стр. 383 - 405; здесь же некоторые пояснительные к ним примечания; ср. Пекарского "История Академии Наук", I, СПб., 1873, стр. 560 - 561). "Жизнеописание Ломоносова" перепечатывалось и после и долго служило единственным источником, откуда почерпались сведения о Ломоносове... До 30-х годов XIX столетия Ломоносова ценили исключительно как поэта; об ученых трудах его почти не упоминали, да их и не знали. Более широкое критическое отношение к деятельности Ломоносова начинается с Пушкина и Белинского; собственно научные изучения - с книги Буслаева : "О преподавании отечественного языка" (М., 1844) и замечательного для своего времени труда Константина Аксакова : "Ломоносов в истории русского языка и русской литературы" (М., 1846; в "Собрании сочинений", II, М., 1875). Тихонравовым впервые были напечатаны некоторые сочинения Ломоносова; "Суд российских письмен", записка "Об обязанностях духовенства" ("Летопись русской литературы", 1859, кн. 2), "Рассуждение о размножении и сохранении российского народа" ("Беседы в Обществе Любителей Российской Словесности", III, 1871; ср. "Рус. Старина", 1873, т. VIII, стр. 465 - 580), где то же сочинение напечатано по другому списку, доставленному Пекарским). История напечатания последнего трактата показывает, с каким трудом появлялись у нас иногда даже произведения наших классиков (см. Сухомлинова "Исследования и статьи", I. СПб., 1889, стр. 459 - 460, 524 - 526). Любопытные сведения о заграничных студенческих годах жизни Ломоносова даны в статье Сухомлинова: "Ломоносов, студент Марбургского университета" ("Русский Вестник", 1861, кн. 1). Наиболее ранняя оценка Ломоносова, как историка, сделана была Соловьевым ("Русские историки XVIII в." - "Архив историко-юридических сведений" Калачова, т. I, кн. 1. М.). С 1865 г., в связи с юбилейными чествованиями, изучение Ломоносова становится на более твердую почву. К этому времени относятся труды: Билярского "Материалы для биографии Ломоносова" (СПб., 1865); Пекарского "Дополнительные известия биографии Ломоносова" (приложение к VIII т. "Записок Академии Наук", 1866, № 7); Куника "Сборник материалов для истории Императорской Академии Наук" (СПб., 1865); В. Ламанского "Ломоносов и Петербургская Академия Наук" ("Материалы к столетней памяти его. 1765 - 1865 годы", М., 1865). Эти четыре книги, заключающие в себе массу документальных материалов первостепенной важности, представляют и до сих пор едва ли не наиболее ценные материалы для изучения обстоятельств жизни Ломоносова. Труд Билярского не отличается научным беспристрастием; помещенные здесь материалы не только страдают крайней односторонностью подбора, но из них иногда прямо вырезаны те места, которые дают делу другое освещение. К тому же 1865 г. относится целый ряд различных более мелких статей, исследований, речей; из них наиболее ценны: Н.Н. Булича труды ("К столетней памяти Ломоносова" Казань, 1865), Грота ("Очерк академической деятельности Ломоносова", СПб., 1865), Н.А. Любимова ("Ломоносов и Петербургская Академия Наук", "Русский Вестник", 1865, кн. 3), Н. Лавровского ("О Ломоносове по новым материалам", Харьков, 1865), сборник статей и речей, явившихся в Москве: "Празднование столетней годовщины Ломоносова в Императорском Московском университете" (М., 1865, статьи Соловьева, Буслаева, Тихонравова, Бодянского , Шуровского, Лясковского и др.), подобные же сборники статей и речей, явившиеся в Харькове и Казани. С юбилейным чествованием Ломоносова в 1865 г. в значительной доле связаны появившийся вскоре более обширный труд Будиловича : "Ломоносов как натуралист и филолог" (СПб., 1869), и дальнейший библиографический труд того же автора: "Ломоносов как писатель" ("Сборник II Отделения Академии Наук", т. VIII, СПб., 1872). С юбилейными чествованиями связано и напечатанное в том же "Сборнике Академии Наук", очень ценное до сих пор библиографическое издание Пономарева : "Материалы для библиографии о Ломоносове". Капитальным приобретением, сохраняющим это значение всецело и до сих пор, является вышедший в 1873 г. II т. "Истории Императорской Академии Наук" Пекарского, большая часть которого занята обширной биографией Ломоносова. Из более поздних трудов о Ломоносове выдаются исследования и статьи: Г.А. Воскресенского ("Ломоносов и Московская славяно-греко-латинская академия", М., 1890), Пыпина ("Ломоносов и его современники", - "Вестник Европы", 1895, март), Е.В. Петухова ("Эпиграмматические, сатирические и шуточные стихотворения Ломоносова" ("Сборник учено-литературного Общества при Юрьевском Университете", I, 1898), П.Н. Милюкова ("Главные течения русской исторической мысли", I, М., 1897, характеристика Ломоносова, как историка), Е.Ф. Будде ("Несколько заметок из истории русского языка", "Журнал Министерства Народного Просвещения", 1898, март, и "Очерк истории современного литературного русского языка", в "Энциклопедическом Словаре Филол.", выпуск 12, СПб., 1908), Истомина ("Главнейшие особенности языка и слога Ломоносова", "Русский Филологический Вестник" 1896), А.П. Колдубовского ("Об источниках Ломоносовского учения о трех стилях", в сборнике статей в честь профессора М.С. Дринова , Харьков, 1905). Капитальным вкладом в научную литературу о Ломоносове является упомянутое выше академическое издание "Сочинений Ломоносова" под редакцией академика М.И. Сухомлинова; текст сочинений тщательнейшим образом проверен по рукописям и первопечатным изданиям, в обширных примечаниях приведены варианты, переводы и подражания Ломоносова сличены с подлинниками. Новое оживление в изучениях жизни и деятельности Ломоносова вызывает празднование в 1911 г. 200-летия со дня его рождения. В "Ломоносовским Сборнике" Академии Наук, кроме указанных выше, помещены еще статьи В.И. Резанова, В.Н. Перетца , С.А. Белокурова, А. Грандилевского, И.М. Сибирцева. См., далее, А.И. Соболеского "Ломоносов в истории русского языка" (СПб., 1911), Е.Ф. Карского "Значение Ломоносова в развитии русского литературного языка" (Варшава, 1912), В.В. Сиповского "Литературная деятельность Ломоносова" (СПб., 1911), С.Г. Вилинского "Идеалы М.В. Ломоносова" (Одесса, 1912), И.И. Замотина "Две стихии в литературной и общественной деятельности Ломоносова" (Варшава, 1911), И.А. Тихомирова "О трудах Ломоносова по русской истории" ("Журнал Министерства Народного Просвещения", 1912, кн. 9). Обширные библиографические материалы помещены в книге профессора Венгерова : "Русская поэзия XVIII века" (выпуск VI, СПб., 1897, стр. 273 - 313). А.С. Архангельский.

См. также статьи:
Ададуров Василий Евдокимович (Адодуров) ;
Амвросий (в миру Авраам Серебренников или Серебряков) ;
Анна Иоанновна ;
Бакмейстер Логин Иванович (Людвиг) ;
Батюшков Константин Николаевич ;
Башмаков Иван Иванович ;
Билярский Петр Спиридонович ;
Богданович Ипполит Федорович ;
Борзаковские (В.С., П.К.) ;
Введенский Арсений Иванович ;
Венелин Юрий Иванович ;
Витберг Федор Александрович ;
Воронцовы (древний русский дворянский род) ;
Вышеслава Вячеславовна ;
Грот Яков Карлович ;
Дамаскин (Димитрий Семенов Руднев) ;
Дашкова Екатерина Романовна ;
Державин Гавриил Романович ;
Дильтей Филипп-Генрих (Dilthey) ;
Дмитриев Иван Иванович (баснописец) ;
Елизавета Петровна ;
Иннокентий Гизель ;
Капнист Василий Васильевич ;
Карамзин Николай Михайлович ;
Карины (писатели) ;
Клушин Александр Иванович ;
Колпашников Алексей ;
Костров Ермил Иванович ;
Куник Арист Аристович ;
Ламанский Владимир Иванович ;
Ламбин Петр Петрович ;
Майков Василий Иванович ;
Майков Леонид Николаевич ;
Мартос Иван Петрович ;
Мелетий Смотрицкий ;
Меншуткин Борис Николаевич ;
Мерзляков Алексей Федорович ;
Миллер Герард-Фридрих (Федор Иванович) ;
Нартов Андрей Константинович ;
Орловы (графский род) ;
Павский Герасим Петрович ;
Пекарский Петр Петрович ;
Перевлесский Петр Миронович ;
Петр I Алексеевич Великий ;
Петров Василий Петрович (стихотворец) ;
Погодин Михаил Петрович ;
Полевой Николай Алексеевич ;
Полетика Григорий Андреевич ;
Попов Никита Иванович ;
Попов Николай Иванович (писатель) ;
Попов Николай Иванович (писатель, историк и философ ) ;
Поповский Николай Никитич ;
Протасов Алексей Протасьевич ;
Пушкин Александр Сергеевич ;
Радищев Александр Николаевич ;
Разумовский Кирилл Григорьевич ;
Рихман Георг-Вильгельм ;
Россия, разд. Ваяние ;
Россия, разд. География ;
Россия, разд. Геология ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Математика ;
Россия, разд. Метеорология ;
Россия, разд. Минералогия и кристаллография ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Технологическая наука ;
Россия, разд. Физика ;
Россия, разд. Химия ;
Самуил (в миру Симеон Миславский) ;
Севергин Василий Михайлович ;
Сильчевский Дмитрий Петрович ;
Слепушкин Федор Никофорович ;
Смирдин Александр Филиппович ;
Степанов Николай Александрович ;
Стоюнин Владимир Яковлевич ;
Сумароков Александр Петрович ;
Суханов Михаил ;
Сухомлинов Михаил Иванович ;
Тредьяковский Василий Кириллович ;
Федорович Георг-Фридрих ;
Филопов Андрей Григорьевич ;
Чукмасов Иван Акимович ;
Чулков Михаил Дмитриевич ;
Шубин Федот Иванович ;
Шувалов Андрей Петрович ;
Шувалов Иван Иванович ;
Шумахер Иван Данилович (Иоанн-Даниил) ;
Эмин Федор Александрович ;
Яковлев Алексей Семенович ;
Ясинский Антон Никитич .


Ломоносовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ломоносов Михаил Васильевич | Ломтев Николай Алексеевич (Петрович)
Ломиковский Михаил Михайлович | Лоначевский Александр Иванович
Ломиковский Василий Яковлевич | Лонгинов Михаил Николаевич
Ломакин Гавриил Иоакимович | Лопарев Хрисанф Мефодиевич
Локот Тимофей Васильевич | Лопатин Герман Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ломоносовы - дворянский род, восходящий к началу XVII века. Сергей Григорьевич Ломоносов (умер в 1857 г.) был посланником в Гааге. Род внесен в VI часть родословной книги Тамбовской губернии.

Назад Вперед


Ломтев Николай Алексеевич (Петрович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ломоносовы | Лоначевский Александр Иванович
Ломоносов Михаил Васильевич | Лонгинов Михаил Николаевич
Ломиковский Михаил Михайлович | Лопарев Хрисанф Мефодиевич
Ломиковский Василий Яковлевич | Лопатин Герман Александрович
Ломакин Гавриил Иоакимович | Лопатин Лев Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ломтев, Николай Алексеевич (Петрович) - исторический живописец (1816 - 1858). Учился в Императорской Академии Художеств. В 1845 г. получил звание неклассного художника за картину: "Ангелы возвещают небесную кару Содому и Гоморре". В Третьяковской галерее его "Последняя казнь в Египте при Моисее", "Фантастический пейзаж" и несколько эскизов. В музее Александра III - лишь один эскиз.

Назад Вперед


Лоначевский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ломтев Николай Алексеевич (Петрович) | Лонгинов Михаил Николаевич
Ломоносовы | Лопарев Хрисанф Мефодиевич
Ломоносов Михаил Васильевич | Лопатин Герман Александрович
Ломиковский Михаил Михайлович | Лопатин Лев Михайлович
Ломиковский Василий Яковлевич | Лопухин Александр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лоначевский, Александр Иванович. Родился в 1841 г.; учился в Киевском университете. Часть записанных им песен вошла в сборник Лавренка: "Писни про Кохання". Он участвовал в трудах "Юго-западного отделения русского географического общества" и редактировал изданный отделом сборник буковинских песен Купчанка. Принятая в нем система расположения материала впоследствии усвоена была Драгомановым . - См. Пыпин "История этнографии", т. III.

Назад Вперед


Лонгинов Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лоначевский Александр Иванович | Лопарев Хрисанф Мефодиевич
Ломтев Николай Алексеевич (Петрович) | Лопатин Герман Александрович
Ломоносовы | Лопатин Лев Михайлович
Ломоносов Михаил Васильевич | Лопухин Александр Павлович
Ломиковский Михаил Михайлович | Лопухин Иван Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лонгинов, Михаил Николаевич - историк литературы и административный деятель (1823 - 1875). Учился в Александровском лицее, потом на юридическом факультете Петербургского университета. Был членом тульского губернского по крестьянским делам присутствия, крапивенским уездным предводителем дворянства, орловским губернатором. Был секретарем общества любителей российской словесности (1859 - 1864) и в это время, по выражению Н.П. Гилярова-Платонова , "выставлял себя самым ярым защитником свободного слова и самым резким порицателем цензурного учреждения". Впоследствии, занимая пост начальника главного управления по делам печати (1871 - 1875), он "озлоблением дышал", по словам того же Гилярова, "против печати, видел в ней как бы личного врага". Он был создателем правил 31 мая 1872 г., сильно ухудшивших положение печати. В 1850-х годах Лонгинов помещал в "Современнике" стихотворения под псевдонимом Скорбный поэт; ему же принадлежит повесть "Широкая натура". В "Современнике" же, в 1856 г., Лонгинов начал свои "Библиографические заметки" о русских писателях XVIII и XIX веков. Такие же литературно-биографические разыскания он печатал потом в "Русском Вестнике" 1857 - 1860 годов, "Русском Архиве" 1863 - 1865 годов, в "Русской Старине" 1870 г., всегда сообщая ценные новые материалы. Под редакцией Лонгинова вышли "Письма Карамзина к А.Ф. Малиновскому и Грибоедова к С.Н. Бегичеву" (М., 1860). Отдельно изданные его труды: "Неизданные материалы для истории царствования Екатерины Великой" (М., 1858); разбор "Истории Петра Великого" Устрялова (М., 1859); "Граф Д.Н. Блудов" (М., 1864); "Русский театр в Петербурге и Москве" (1873, XXIII т. "Записок Императорской Академии Наук"); "Новиков и московские мартинисты" (М., 1867). Общее понимание масонства в этой последней книге узко, порою превратно, но фактический материал богат и складывается в широкую картину общественной жизни при Екатерине II ; в приложениях напечатаны важные документы. Собрание сочинений Лонгинова предпринято Л.Э. Бухгеймом, под редакцией П.К. Симони (М., 1915). - Ср. "Антиквар" (1902, № 5 - 7, библиография Лонгинова); "Библиограф" (1892, № 2); "Сборник Общества любителей российской словесности на 1891 г." (воспоминания Н.П. Гилярова-Платонова); "Словарь членов Общества любителей российской словесности" (М., 1912). Н. П-в.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Баратынский Евгений Абрамович ;
Воронцовы (древний русский дворянский род) ;
Гамалея Семен Иванович ;
Ганнибал Абрам Петрович ;
Григорьев Василий Васильевич ;
Долгоруковы ;
Дружинин Александр Васильевич ;
Елагин Иван Перфильевич ;
Жуковский Василий Андреевич ;
Измайлов Петр Иванович ;
Карамзин Николай Михайлович ;
Козьмин Сергей Матвеевич ;
Кутузов Александр Михайлович ;
Лажечников Иван Иванович ;
Лермонтов Михаил Юрьевич ;
Лопухин Иван Владимирович ;
Матинский Михаил ;
Мерзляков Алексей Федорович ;
Милонов Михаил Васильевич ;
Нартов Андрей Андреевич ;
Петров Александр Андреевич ;
Писарев Александр Иванович ;
Потемкин Павел Сергеевич ;
Потемкин Сергей Павлович ;
Походяшин Григорий Максимович ;
Пушкин Александр Сергеевич ;
Радищев Александр Николаевич ;
Репнины (княжеский род) ;
Ржевский Алексей Андреевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Философия ;
Ростопчин Федор Васильевич (Растопчин) ;
Струйский Николай Еремеевич ;
Тихонравов Николай Саввич ;
Тургенев Иван Сергеевич ;
Фонвизин Павел Иванович ;
Фролова-Багреева Елизавета Михайловна ;
Храповицкий Александр Васильевич ;
Чаадаев Петр Яковлевич ;
Шварц Иван Григорьевич ;
Эмин Николай Федорович .


Лопарев Хрисанф Мефодиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лонгинов Михаил Николаевич | Лопатин Герман Александрович
Лоначевский Александр Иванович | Лопатин Лев Михайлович
Ломтев Николай Алексеевич (Петрович) | Лопухин Александр Павлович
Ломоносовы | Лопухин Иван Владимирович
Ломоносов Михаил Васильевич | Лопухина Евдокия Федоровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лопарев, Хрисанф Мефодиевич - византинист и исследователь древнерусской литературы. Родился в 1862 г., учился в Санкт-Петербургском университете; состоит библиотекарем Императорской Публичной Библиотеки. Напечатал в изданиях общества любителей древней письменности несколько найденных им памятников древней русской литературы, из которых особенно важны: "Слово о погибели русской земли" и "Отразительное писание против самоубийственных смертей". Издал "Хождения" Позднякова , Коробейникова и Антония Новгородского ("Пр. Пал. Сборник", XVIII, XXVII, LI, 1887 - 1899); написал "Заметки по болгарской истории: к пересмотру Трновской надписи" ("Записки Императорского Русского Археологического Общества", 1888, III), "Византийский поэт Мануил Фил. К истории Болгарии в XIII - XIV веках". (СПб., 1891; 2-е издание 1896, СПб.); "Описание рукописей Императорского Общества любителей древней письменности"; "Summa rerum Romaeo-rossicarum" (СПб., 1898); "De s. Theodoro, monacho hegumenoque Chorensi" (СПб., 1903); "Брак Мстиславны 1122 г. и ее греческое руководство по гигиене" ("Византийский Временник", 1904, и "Сборник в честь А.И. Соболевского", 1905); "Пророк" (СПб., 1912) - стихотворение, представляющее собою окончание "Пророков" Пушкина и Лермонтова ; "Греческие жития святых VIII и IX веков" (Петроград, 1914, ч. I, магистерская диссертация).

См. также статьи:
Даниил Борисович ;
Зосима (иеромонах) ;
Кабрит Вильгельм ;
Климент Смолятич ;
Коробейников Трифон ;
Позняков Василий (Поздняков, Поздяков) ;
Россия, разд. История русской литературы (библиография) ;
Хлудов Алексей Иванович ;
Юдин Геннадий Васильевич .


Лопатин Герман Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лопарев Хрисанф Мефодиевич | Лопатин Лев Михайлович
Лонгинов Михаил Николаевич | Лопухин Александр Павлович
Лоначевский Александр Иванович | Лопухин Иван Владимирович
Ломтев Николай Алексеевич (Петрович) | Лопухина Евдокия Федоровна
Ломоносовы | Лопухины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лопатин, Герман Александрович - русский политический деятель. Родился в 1845 г.; окончил курс по физико-математическому факультету в Петербурге. В 1868 г. арестован и сослан в Ставрополь-Кавказский с определением на службу при губернаторе; здесь ему удалось преобразовать местную библиотеку и провести вопрос о замене в Ставропольской губернии общинно-захватного крестьянского землевладения общинно-передельным по постановлению сельских сходов. В 1869 г. арестован вследствие письма, найденного у одного из привлеченных к нечаевскому делу; бежал с военной гауптвахты и перешел на нелегальное положение. В 1870 г. организовал побег Лаврова за границу. Вступив в интернационал, он сблизился с Бакуниным , также с Марксом и Энгельсом. В 1872 г. отправился в Сибирь с целью освобождения Чернышевского , но был арестован; в 1873 г. бежал в Петербург, потом за границу. Во время одной из нескольких поездок по революционным делам в Россию арестован в 1879 г. и выслан в Вологду, откуда в 1883 г. бежал за границу, но скоро опять приехал в Петербург. Непосредственного участия в убийстве Судейкина Лопатин не принимал, так как считал невозможным действовать заодно с Дегаевым, но побудил последнего исполнить взятое на себя обязательство. В 1884 г. формально примкнул к партии Народной Воли и действовал в качестве члена нового исполнительного комитета, стараясь собрать разрозненные остатки Народной Воли. 6 октября 1884 г. арестован; в 1887 г. по так называемому лопатинскому делу приговорен к смертной казни, которая заменена пожизненным заключением в Шлиссельбургской крепости, где Лопатин и провел 18 лет. Освобожден в силу амнистии в октябре 1905 г. (без восстановления в правах состояния); теперь живет в Петрограде. Человек большой эрудиции и редкой личной привлекательности, он играл крупную роль в каждой из тех организаций, к которым он примыкал в перерывы между тюремными заключениями и ссылками. - См. P. Lawrow "H. Lopatin" (в "Neue Zeit", 1889); "Процесс 21" (Женева, 1888).

См. также статьи:
Лавров Петр Лаврович (Миртов) ;
Макаров Михаил Алексеевич ;
Морозов Николай Александрович ;
Якубович Петр Филиппович .


Лопатин Лев Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лопатин Герман Александрович | Лопухин Александр Павлович
Лопарев Хрисанф Мефодиевич | Лопухин Иван Владимирович
Лонгинов Михаил Николаевич | Лопухина Евдокия Федоровна
Лоначевский Александр Иванович | Лопухины
Ломтев Николай Алексеевич (Петрович) | Лоренц Федор Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лопатин, Лев Михайлович - философ спиритуалистического направления, преимущественно психолог. Родился в 1855 г.; окончил Московский университет. Состоит профессором Московского университета и высших женских курсов, председателем московского психологического общества и редактором журнала общества "Вопросы философии и психологии". Главный труд Лопатина: "Положительные задачи философии" (М., 1886 - 1891). Ему же принадлежит ряд статей по этике и психологии в редактируемом им журнале. Собрание его статей издано под заглавием "Характеристики и речи" (1911). Во всех своих работах Лопатин энергично настаивает на необходимости умозрительного начала во всяком цельном миросозерцании. Эмпирический принцип, раскрытый до конца, не опирающийся на умозрение, приводит к неизбежному отрицанию знания и скептицизму. Нельзя искать основ для выработки миросозерцания и в одной только вере, так как, отказываясь от умозрения в принципе, она постоянно исходит из него в действительности. Умозрительная философия есть знание действительных вещей в их началах и конечном назначении. Для возможности метафизических построений вопрос о законе причинности должен иметь решающее значение. Этот закон, именно в том коренном значении, которое он имеет для всякой непосредственной деятельности разума, то есть как требование производящей или творческой причинности, получает действительное удовлетворение только в спиритуалистическом миросозерцании. Обзор умозрительных понятий о действительности приводит Лопатина к системе конкретного спиритуализма или к психологической метафизике. Предполагая для явлений духа субстанцию, свойства которой существенно отличны от того, что непосредственно дано в этих явлениях, то есть субстанцию трансцендентную, мы создаем понятие бесплодное и противоречивое. Если же, отбросив всякую субстанцию, мы начинаем смотреть на душевную жизнь как на последовательность абсолютных состояний (точка зрения "феноменизма"), мы получаем такое представление о душе, которое глубоко расходится с ее основными признаками и ведет к неустранимым внутренним противоречиям. Выход отсюда один: субстанция души не трансцендентна, а имманентна своим явлениям, то есть она открывает или проявляет себя и свою природу в наших душевных состояниях. Явления духа должны быть не только показателями, но и прямою реализациею его существа. Исходя из понятия о душе, как производящей причине, Лопатин пытается защищать принцип свободы воли на психологической почве (умеренный индетерминизм). В вопросе о существовании мирового порядка Лопатин примыкает к Лейбницевой монадологии. - Все работы Лопатина тщательно продуманы и отличаются обстоятельностью аргументации, при простом и одушевленном изложении.

См. также статьи:
Введенский Александр Иванович ;
Лосский Николай Онуфриевич ;
Россия, разд. Философия ;
Соловьев Владимир Сергеевич .


Лопухина Евдокия Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лопухин Иван Владимирович | Лопухины
Лопухин Александр Павлович | Лоренц Федор Карлович
Лопатин Лев Михайлович | Лоренц Фридрих Карлович
Лопатин Герман Александрович | Лорер Николай Иванович
Лопарев Хрисанф Мефодиевич | Лорис-Меликов Михаил Тариелович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лопухина, Евдокия Федоровна - см. Евдокия Федоровна (первая супруга Петра I ).

См. также статьи:
Алексей Петрович ;
Голицын Борис Александрович (Алексеевич) ;
Игнатий Смола ;
Куракины .


Лопухин Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лопатин Лев Михайлович | Лопухин Иван Владимирович
Лопатин Герман Александрович | Лопухина Евдокия Федоровна
Лопарев Хрисанф Мефодиевич | Лопухины
Лонгинов Михаил Николаевич | Лоренц Федор Карлович
Лоначевский Александр Иванович | Лоренц Фридрих Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лопухин, Александр Павлович - богослов (1852 - 1904). По окончании курса в Петербургской духовной академии был назначен псаломщиком в русскую церковь в Нью-Йорке; печатал результаты своих наблюдений над жизнью американского народа в русских журналах и газетах; сотрудничал в журнале: "The Oriental Church Magazine", издававшемся при русской православной церкви в Нью-Йорке. Позднее читал в Петербургской духовной академии сравнительное богословие и древнюю гражданскую историю. Главные труды Лопухина: "Римский католицизм в Америке" (СПб., 1881, магистерская диссертация); "Жизнь за океаном" (ib., 1882); "Религия в Америке" (ib., 1882); "Законодательство Моисея" (ib., 1882); "Заокеанский запад в религиозно-нравственном отношении" (ib., 1887); "Современный запад в религиозно-нравственном отношении" (ib., 1885); "Библейская история при свете новейших исследований и открытий" (СПб., 1889 - 1895); "Руководство к библейской истории Ветхого и Нового Завета" (СПб., 1888 - 1889); "Настоящее и будущее православия в Северной Америке" (ib., 1897); "Написанные в Евангелии изречения Христа Спасителя и новооткрытые изречения Его" (ib., 1898); "Несториане или сиро-халдейцы" (ib., 1898); "Обращение старо-халдейских несториан в лоно православной церкви" (ib., 1898); "Промысл Божий в истории человечества" (ib., 1898); "Вавилонский царь правды Аммураби и его новооткрытое законодательство в сопоставлении с законодательством Моисеевым" (СПб., 1904). С 1892 по 1902 г. Лопухин редактировал "Христианские Чтение" и "Церковный Вестник". Первые шесть томов перевода творений святого Иоанна Златоуста вышли под редакцией Лопухина. В 1899 г. он взял на себя издательство журнала "Странник", в виде приложения, к которому дана, между прочим, "Православная богословская энциклопедия или богословский энциклопедический словарь" (тома I - V). Много статей помещено Лопухиным в первом издании настоящего Словаря. - См. И. Т., "Памяти профессора А.П. Лопухина" ("Церковный Вестник", 1904, № 36). Некрологи Лопухина в "Историческом Вестнике" (1904, октябрь), "Виленском Вестнике" (1904. № 373), "Московских Ведомостях" (1904, № 235) и "Тифлисском Листке" (1904, № 208).

См. также статьи:
Бычков Афанасий Федорович ;
Глубоковский Николай Никанорович ;
Иоанн Златоуст ;
Покровский Александр Иванович ;
Предтеченский Андрей Иванович ;
Самуилов Вячеслав Никандрович .


Лопухин Иван Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лопухин Александр Павлович | Лопухина Евдокия Федоровна
Лопатин Лев Михайлович | Лопухины
Лопатин Герман Александрович | Лоренц Федор Карлович
Лопарев Хрисанф Мефодиевич | Лоренц Фридрих Карлович
Лонгинов Михаил Николаевич | Лорер Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лопухин, Иван Владимирович - известный мистик (1756 - 1816). Состоял в военной службе; был председателем московской уголовной палаты. В судейскую практику Лопухин внес выработанный в нем чтением взгляд на исправительное значение наказаний и умеренное их применение. В 1785 г. он вышел в отставку и принял деятельное участие в литературных и филантропических предприятиях новиковского кружка: перевел ряд мистических сочинений, написал в защиту русских масонов "Нравоучительный катехизис истинных франкмасонов" (1790, несколько изданий), был великим мастером одной из лож, помогал бедным, устраивал школы, открыл типографии в Москве, на свой счет отправил за границу студентов Невзорова и Колокольникова. Любовь к Богу и ближним, не исключая врагов, и постоянное внутреннее совершенствование - главные основы "Катехизиса", доказывающего отсутствие у масонов каких-либо политических стремлений. Важное значение для определения масонского учения (особенно обрядовой его стороны) имеет другое сочинение Лопухина, написанное в 1791 г.: "Духовный рыцарь или ищущий премудрости". Когда в 1792 г. началось преследование мартинистов, Лопухин сначала назначен был в ссылку, но потом оставлен в Москве, "ради престарелого отца". До конца 1796 г. он проживал в Москве и напечатал: "Изображение мечты равенства и буйной свободы с пагубными их плодами" (1794), "Излияние сердца чтущего благость единоначалия" (1795), "Описание нескольких картин и список с некоторых отрывков, находящихся в магазине давнего смотрения на внутренние причины действий и на слепоту развращенных французов" (1795) и "Подражание некоторым песням Давыдовым" (стихами, 1796). С воцарением Павла I он внезапно был вызван в Петербург и назначен статс-секретарем, но в начале следующего года переведен сенатором в Москву. В разборе уголовных и следственных сенатских дел он проявлял те же черты человеколюбия, что и в уголовной палате. В 1800 г. вместе с сенатором Спиридоновым ревизовал губернии Казанскую, Вятскую и Оренбургскую, причем обнаружил особенное попечение о крестьянах. Общий гуманный характер ревизии Лопухина виден из его брошюр: "Выписка наставлений и приказаний, данных господами сенаторами при осмотре Вятской губернии". В 1801 г. Лопухин, ревизуя Харьковскую губернию, занялся там разбором дела о духоборцах. Гуманное отношение его к ним навлекло на него обвинение в размножении их. Для опровержения этого обвинения он написал "Глас искренности", напечатанный не ранее 1816 г., в "Сионском Вестнике". Александр I был доволен его действиями и много раз давал ему важные поручения. Вышедши, в 1812 г., в отставку, он поселился в своем имении и там скончался. За время с 1797 по 1816 годы им написаны: "Замечания на известную книгу Руссо "Du Contrat Social", где Лопухин высказывает мнение, что государственное устройство является чем-то случайным, а не самобытною органическою формою; "Отрывки для чтения верующим" (1805); "Вера в Иисуса, или Кратчайший путь к Богу" и другие. Характерной чертой всех сочинений Лопухина являются пламенная религиозность и мистицизм. Большой интерес представляют его "Записки", изданные в 1860 г., в "Чтениях Московского Общества Истории и Древностей Российских", и Герценом в Лондоне), а потом в "Русском Архиве" (1884, с портретом). Обстоятельная биография Лопухина написана Афанасьевым (в "Архиве исторических и практических сведений", кн. I). - См. Лонгинов "Новиков и московские мартинисты" (1869). "Исторические очерки русского масонства и его главных представителей" (в "Орловских Епархиальных Ведомостях", 1869, № 6 и след.); Незеленов "Литературные направления", Полторацкий "Русские достопамятные люди" ("Русская Старина", 1892, № 7); Мертваго "Записки", Воейков "Воспоминания" (в "Новостях Литературы", 1825, № 5); Лубяновский "Воспоминания" (М., 1872). Несколько писем Лопухина к Руничу , Сперанскому и другим помещены в "Русском Архиве". Новейшая работа о Лопухине - П.К. Пиксанова, в т. I издания: "Масонство в его прошлом и настоящем" (М., 1915).

См. также статьи:
Багрянский Михаил Иванович ;
Гамалея Семен Иванович ;
Карнеев Захар Яковлевич ;
Лопухины ;
Невзоров Максим Иванович ;
Новиков Николай Иванович ;
Россия, разд. Богословие ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Философия ;
Рунич Дмитрий Павлович .


Лопухины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лопухина Евдокия Федоровна | Лоренц Федор Карлович
Лопухин Иван Владимирович | Лоренц Фридрих Карлович
Лопухин Александр Павлович | Лорер Николай Иванович
Лопатин Лев Михайлович | Лорис-Меликов Михаил Тариелович
Лопатин Герман Александрович | Лорис-Меликовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лопухины - русский княжеский и дворянский род, происходящий, по преданию, от касожского князя Редеди , потомок которого, Василий Варфоломеевич Глебов, прозванный Лопуха, был родоначальником Лопухиных. Никита Васильевич Лопухин был воеводою в Боровске, сын его Авраам (умер в 1685 г.) - думным дьяком, потом думным дворянином. Илларион Димитриевич Лопухин (умер в 1671 г.) был потом думным дьяком и одним из царских полномочных в Батурине для присоединения Малороссии, позже - думным дворянином и вторым судьею казанского дворца. Из сыновей Авраама Никитича четверо были боярами; один из них, Федор, прозванный Ларионом (умер в 1713 г.), был отцом Евдокии Федоровны , первой супруги Петра Великого . Степан Васильевич Лопухин, двоюродный брат царицы Евдокии, воспитывался в Лондоне и был губернатором в Астрахани (1742); Василий Абрамович, племянник царицы Евдокии Федоровны, участвовал в войнах с Турцией, Швецией и Пруссией; в 1757 г. смертельно ранен в сражении при Гросс-Егернсдорфе. Владимир Иванович (1705 - 1797), служил во флоте и в армии, участвовал в войнах с Польшей и Турцией. О сыне его Иване Владимировиче Лопухине см. выше. Петр Васильевич (1744 - 1827), бывший при Екатерине II генерал-губернатором ярославским и вологодским, при Павле I генерал-прокурором, при Александре I - министром юстиции (1803 - 1810), председателем государственного совета и комитета министров, в 1799 г. возведен был в княжеское достоинство с титулом светлости. Дочь его, Анна Петровна (1777 - 1805), камер-фрейлина и кавалерственная дама, способствовавшая возвышению отца, пользовалась расположением Павла I. Сын его, Павел Петрович Лопухин (1788 - 1873), принимал участие в кампании 1812 г. Со смертью его род князей Лопухиных пресекся; фамилия их и титул, с 1873 г., перешли в род Демидовых. Род Лопухиных внесен в VI часть родословных книг Владимирской, Киевской, Московской, Новгородской, Орловской, Псковской, Тверской и Тульской губерний.

См. также статьи:
Демидовы ;
Елагина Авдотья Петровна ;
Петр I Алексеевич Великий .


Лоренц Фридрих Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лоренц Федор Карлович | Лорер Николай Иванович
Лопухины | Лорис-Меликов Михаил Тариелович
Лопухина Евдокия Федоровна | Лорис-Меликовы
Лопухин Иван Владимирович | Лорткипанидзе
Лопухин Александр Павлович | Лосенко Антон Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лоренц, Фридрих Карлович - историк (1803 - 1861). Был в Санкт-Петербурге профессором главного педагогического института и директором лютеранской школы святого Петра. В 1857 г. уехал в Бонн, где читал лекции по русской истории. Из его сочинений наиболее важны: "Руководство ко всеобщей истории" (СПб., 1841; несколько изданий) и "История новейшего времени с 1815 по 1856 г." (СПб., 1869).

См. также статьи:
Добролюбов Николай Александрович ;
Россия, разд. История .


Лоренц Федор Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лопухины | Лоренц Фридрих Карлович
Лопухина Евдокия Федоровна | Лорер Николай Иванович
Лопухин Иван Владимирович | Лорис-Меликов Михаил Тариелович
Лопухин Александр Павлович | Лорис-Меликовы
Лопатин Лев Михайлович | Лорткипанидзе

Лоренц, Федор Карлович - орнитолог (1842 - 1911). Многие русские музеи, особенно московский зоологический, обязаны ему ценными в научном отношении приобретениями. С 1879 г. Лоренц помещал в "Природе и Охоте" наблюдения над птицами Московской губернии, а также над пролетом птиц. Написал еще: "Beitrag zur Kenntniss der Ornithologischen Fauna an der Nordseite des Kaukasus" (М., 1887) и др.


Лорер Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лоренц Фридрих Карлович | Лорис-Меликов Михаил Тариелович
Лоренц Федор Карлович | Лорис-Меликовы
Лопухины | Лорткипанидзе
Лопухина Евдокия Федоровна | Лосенко Антон Павлович
Лопухин Иван Владимирович | Лосский Николай Онуфриевич

Лорер, Николай Иванович - декабрист. Родился в 1795 г. Участвовал в войнах 1812 - 1814 годов. Зачитывался сочинениями Франклина, Филанджьери, Сея. В тайное общество был принят Оболенским . "Все стремились к чему-то высшему, достойному, благородному", пишет Лорер. "Я не был ни якобинцем, ни республиканцем, но с самой юности ненавидел все строгие начальственные меры". Перед 1825 г. Лорер служил майором в Вятском полку и был близок с Пестелем . За то, что "знал об умысле на цареубийство, участвовал в умысле тайного общества принятием от него поручений и привлечением товарищей", был отнесен к IV разряду (8 лет каторги, по смягчении). На поселении жил в Кургане. В 1837 г. определен рядовым на Кавказ. Умер в 1873 г. Записки Лорера дышат искренностью, безыскусственны и содержательны. Одаренный даром наблюдательности, написал интересное повествование о своей жизни, и подмеченные им черты времени драгоценны для историка, например, рассказ о замечании одного из членов Верховного Суда: "Ну, сознайтесь, майор, что вы все это почерпнули из вредных книг. А я, вот видите, во всю жизнь ничего больше не читал, как святцы, за то ношу три звезды". - Ср. "Русское Богатство", 1904, № 3, 6, 7, где помещены "Воспоминания" Лорера (с сокращениями; полного издания нет); "Русский Архив", кн. I - II, где напечатаны "Кавказские воспоминания" Лорера.


Лорис-Меликов Михаил Тариелович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лорер Николай Иванович | Лорис-Меликовы
Лоренц Фридрих Карлович | Лорткипанидзе
Лоренц Федор Карлович | Лосенко Антон Павлович
Лопухины | Лосский Николай Онуфриевич
Лопухина Евдокия Федоровна | Лохвицкая Мирра (Жибер Мария Александровна)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лорис-Меликов, Михаил Тариелович, граф - русский генерал и государственный деятель (1825 - 1888), по происхождению армянин. Учился в Лазаревском институте восточных языков, потом в школе гвардейских подпрапорщиков и юнкеров. Служа на Кавказе, выделился во время восточной войны 1853 - 1856 годов; в 1852 г. назначен начальником Терской области. В войну с Турцией 1877 - 1878 годов Лорис-Меликов, в чине генерала от кавалерии и звании генерал-адъютанта, командовал отдельным корпусом на турецкой границе; взял штурмом Ардаган, потом Карс и начал осаду Эрзерума; сумел даже во время военных действий на турецкой территории убедить местное население принимать русские кредитные бумажки, на которые и вел всю войну, чем сэкономил значительную сумму. По заключении мира получил титул графа (1878). В январе 1879 г., в видах борьбы с чумою, появившеюся в Ветлянке, назначен временным астраханским, саратовским и самарским генерал-губернатором. Благодаря его энергичным мерам чума не получила распространения. В апреле 1879 г. Лорис-Меликов назначен харьковским генерал-губернатором. Здесь он старался действовать не только репрессивными мерами, но и уступками общественному мнению. После взрыва в Зимнем дворце назначен (12 февраля 1880 г.) главным начальником Верховной распорядительной комиссии, учрежденной для борьбы с крамолой. Начальнику комиссии были даны чрезвычайные полномочия: ему были подчинены все высшие учреждения в государстве, в том числе 3-е отделение Собственной Его Величества канцелярии и корпус жандармов. Таким образом, Лорис-Меликов явился как бы диктатором (диктатура сердца). Он обратился к жителям столицы с особым воззванием, в котором, обещая действовать против крамолы без послаблений, в то же время заявлял, что главную силу, могущую содействовать возобновлению правильности течения государственной жизни, он видит в поддержке общества. 20 февраля на жизнь Лорис-Меликова совершено неудачное покушение Молодецким, который, несмотря на личное ходатайство перед Лорис-Меликовым В. Гаршина , был в 24 часа казнен по приговору военного суда. В апреле 1880 г. Лорис-Меликов настоял на увольнении особенно ненавистного обществу министра народного просвещения Д. Толстого . Были освобождены довольно многие лица из административной ссылки, хотя в то же время аресты и ссылки не прекращались. Режим печати стал несколько свободнее. Временное затишье в деятельности революционной партии создало иллюзию, что Верховная распорядительная комиссия сделала свое дело, и 6 августа она была закрыта. Одновременно упразднено 3-е отделение, но заменено департаментом полиции, в составе министерства внутренних дел. Корпус жандармов тоже подчинен министерству внутренних дел. Лорис-Меликов занял пост министра внутренних дел. В качестве министра Лорис-Меликов продолжал прежнюю политику, заключавшуюся в некотором ослаблении гнета цензуры, в подготовлении мер, имевших в виду улучшение экономического положения народа, в сочувственном отношении к органам самоуправления. Он проектировал понижение выкупных платежей, содействие крестьянам в покупке земли, облегчение условий переселения; успел провести отмену соляного налога. В видах выяснения народных нужд были предприняты сенаторские ревизии. Материал, собранный ревизиями, и свои проекты, Лорис-Меликов предполагал передать на рассмотрение особой комиссии, в состав которой должны были войти, кроме чиновников, выборные от губернских земств и некоторых городских дум. Этот план впоследствии стал известен под именем конституции Лорис-Меликова, хотя конституцией он не был, так как участие общественных деятелей допускалось лишь для вполне определенной задачи и только с совещательным голосом. Убедив в этом императора Александра II , Лорис-Меликов добился 17 февраля 1881 г. согласия на этот план, исполнение которого, по позднейшему признанию Кравчинского и многих других революционеров, могло бы предотвратить катастрофу 1 марта; но он держался в строгой тайне, и обществу известен не был. Убийство императора Александра II оказалось роковым для проекта Лорис-Меликова и для его карьеры. На заседании во дворце, где Победоносцев разоблачал конституционные стремления Лорис-Меликова, его проект был отвергнут императором Александром III . Несмотря на усиленные репрессии, между прочим и против печати, принятые после 1 марта, Лорис-Меликов в консервативных кругах считался носителем идеи либерализма и виновником катастрофы 1 марта. 29 апреля был опубликован манифест о верности началам самодержавия, написанный Победоносцевым, и 7 мая Лорис-Меликов вышел в отставку, вместе с Д. Милютиным и Абазой . Это было концом относительно либерального периода и началом долгого периода крайней реакции. Последние годы жизни Лорис-Меликов провел за границей и умер в Ницце. Напечатал: "О кавказских правителях с 1776 г. до конца XVIII столетия, по делам ставропольского архива" ("Русский Архив", 1873); "Записка о Хаджи-Мурате" ("Русская Старина", 1881, т. XXX); "О судоходстве на Кубани" ("Новое Время", 1882); "Записка о состоянии Терской области" ("Русская Старина", 1889, № 8). Очень ценные воспоминания о нем и характеристику его см. у Н.А. Белоголового в "Воспоминаниях" (М., 1897) и А.Ф. Кони в "Голосе Минувшего" (1914, № 1). В. В-в.

См. также статьи:
Абаза Александр Аггеевич ;
Абаза Николай Саввич ;
Александр II ;
Александр III ;
Баранов Николай Михайлович ;
Белоголовый Николай Андреевич ;
Благовещенский Николай Александрович ;
Валуев Петр Александрович ;
Гаршин Всеволод Михайлович ;
Градовский Григорий Константинович ;
Духовской Сергей Михайлович ;
Игнатьев Николай Павлович ;
Катков Михаил Никифорович ;
Каханов Михаил Семенович ;
Лорис-Меликовы ;
Маков Лев Саввич ;
Милютин Дмитрий Алексеевич ;
Мордвиновы ;
Муромцев Сергей Андреевич ;
Полонский Леонид Александрович ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Империя в XIX веке ;
Шелгунов Николай Васильевич .


Лорис-Меликовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лорис-Меликов Михаил Тариелович | Лорткипанидзе
Лорер Николай Иванович | Лосенко Антон Павлович
Лоренц Фридрих Карлович | Лосский Николай Онуфриевич
Лоренц Федор Карлович | Лохвицкая Мирра (Жибер Мария Александровна)
Лопухины | Лохвицкий Александр Владимирович

Лорис-Меликовы - графский и дворянский роды. Предки их в XVI веке были владетелями города Лори. В российском дворянстве род Лорис-Меликовых утвержден в 1832 году. Из этого рода происходил Михаил Тариелович Лорис-Меликов (см.), возведенный в 1878 г. в графское достоинство. Род Лорис-Меликовых внесен в VI часть родословной книги Тифлисской губернии.


Лорткипанидзе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лорис-Меликовы | Лосенко Антон Павлович
Лорис-Меликов Михаил Тариелович | Лосский Николай Онуфриевич
Лорер Николай Иванович | Лохвицкая Мирра (Жибер Мария Александровна)
Лоренц Фридрих Карлович | Лохвицкий Александр Владимирович
Лоренц Федор Карлович | Лубяновские

Лорткипанидзе - княжеский род, показанный в Высочайше утвержденном в 1850 г. посемейном списке княжеских родов Имеретии.


Лосенко Антон Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лорткипанидзе | Лосский Николай Онуфриевич
Лорис-Меликовы | Лохвицкая Мирра (Жибер Мария Александровна)
Лорис-Меликов Михаил Тариелович | Лохвицкий Александр Владимирович
Лорер Николай Иванович | Лубяновские
Лоренц Фридрих Карлович | Лубяновский Федор Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лосенко, Антон Павлович - исторический живописец и портретист (1737 - 1773). Происходил из крестьян. В 1759 г. поступил в только что основанную Академию Художеств "подмастерьем" живописи и занимался ею под руководством Ле-Лоррена и Де-Вельи; затем работал в Париже в мастерской Ж. Рету (Restout) и написал, под его наблюдением, картину "Чудесный лов рыбы" (в музее Александра III ); позднее в Риме копировал старых итальянских мастеров и антики. По возвращении в Россию за работы "Каин" (в академическом музее) и "Авель" (в музее Александра III), признан "назначенным в академики", а за картину "Владимир и Рогнеда" (1765, в академии) получил звание академика и профессора. Недолго был директором академии. Лосенко был выдающимся - в пределах академико-эклектического направления его времени - художником, в особенности прекрасным рисовальщиком, образовавшим многих даровитых учеников; он вместе с ними писал этюды, рисовал для них оригиналы и издал серию чертежей по анатомии и пропорциям человеческого тела ("Изъяснение краткой пропорции человека и т.д."). Этими чертежами начинающие художники пользовались долго по смерти Лосенко. Из числа его картин известны еще: "Товия с ангелом", "Венера оплакивает Адониса", "Жертвоприношение Авраамово", "Апостол Андрей Первозванный", "Прощание Гектора с Андромахой", портреты Сумарокова и актера Волкова (все - в музее академии), "В мастерской живописца" (в Третьяковской галерее, обладающей также рисунками Лосенко), портреты Н.В. Хлюстиной (пастель) и актера Шумского (в музее Александра III), автопортрет и портрет Л. Геннигера (в Московском Румянцевском музее). Ряд этюдов и рисунков Лосенко находится в собрании Е.Г. Швартца, в Петрограде. - Ср. С. Эрнст "А.П. Лосенко" ("Старые Годы", 1914, январь).

См. также статьи:
Аргуновы (русские художники) ;
Головачевский Кирилл Иванович ;
Иордан Федор Иванович ;
Россия, разд. Архитектура, живопись и гравирование ;
Скородумов Гавриил Иванович ;
Чемесов Евграф Петрович .


Лосский Николай Онуфриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лосенко Антон Павлович | Лохвицкая Мирра (Жибер Мария Александровна)
Лорткипанидзе | Лохвицкий Александр Владимирович
Лорис-Меликовы | Лубяновские
Лорис-Меликов Михаил Тариелович | Лубяновский Федор Петрович
Лорер Николай Иванович | Лугинин Владимир Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лосский, Николай Онуфриевич - философ (родился в 1870 г.), профессор философии на петроградских Высших женских курсах и приват-доцент по кафедре философии в Петроградском университете. В гносеологии Лосский - представитель интуитивизма, в основу которого положено своеобразное учение о сознании. В каждом акте сознавания есть, по крайней мере, три стороны: сознающий субъект, сознаваемое содержание (любой отрезок мира) и отношение координации между субъектом и содержанием. На основе этой координации, благодаря деятельности внимания субъекта, любой отрезок даже и внешнего мира становится предметом созерцания, интуиции и в подлиннике, то есть вступает самолично в кругозор сознания субъекта; иначе говоря, созерцаемый отрезок внешнего мира становится имманентным сознанию субъекта, хотя и остается трансцендентным субъекту сознания. Таким образом субъект способен наблюдать не только свои индивидуальные психические состояния, но и подлинный транс-субъективный мир, не только психические, но и материальные процессы, не только реальное (пространственно-временное), но и идеальное бытие (сверхвременное и сверхпространственное). Для знания о предмете необходим, кроме акта внимания, еще акт сравнивания его с другими предметами, выделяющий из состава мира то, что необходимо связано с предметом. Отсюда получается суждение. Акты знания образуют субъективную, индивидуально-психическую, а то, на что они направлены (предмет и связь его с какою-либо другою стороною мира) - объективную сторону суждения. Опираясь на разграничение субъективной и объективной стороны суждения, а также на различение понятий "имманентный сознанию" и "имманентный субъекту сознания", Лосский борется против психологизма в гносеологии и логике. Объективная сторона суждения есть система, состоящая из трех элементов: субъекта суждения, предиката суждения и отношения необходимого следования предиката из субъекта, то есть отношения основания и следствия между ними. Системность объективной стороны суждения есть не что иное, как созерцаемая познающим существом системность самого мира. Для того, чтобы предметы даже и реального мира, то есть мира пространственно-временных материальных и психических событий, были системны и потому познаваемы, необходимо, чтобы они были связаны отношениями. Но отношения, формы порядка и т. п. - не события, не процессы, протекающие во времени; это - идеи (в платоновском смысле), сообразно которым совершаются события. Следовательно, реальный мир событий опирается на идеальную основу. Идеальное бытие придает миру характер упорядоченности, осмысленности, то есть разумности во всевозможных значениях этого сова. Когда предмет вступает в кругозор сознания какого-либо индивидуума и становится познаваемым, то есть выраженным в суждении, именно идеальные моменты предмета играют роль логических форм, обусловливающих системность суждения, умозаключения и науки. Итак, интуитивизм Лосского есть попытка примирения эмпиризма и рационализма; он ставит также задачу синтеза положительной науки и метафизики. В противоположность Бергсону, интуитивизм Лосский видит в умозрении, то есть в мышлении, направленном на чисто идеальное бытие; не удаление от жизни, а, наоборот, проникновение в самые глубокие основы ее. Идеальное бытие он понимает как сверхвременный мир не только в платоновском, но и в плотиновском смысле. В психологии Лосский - сторонник волюнтаризма (XI, 601 сл.). Свое метафизическое мировоззрение Лосский называет органическим идеало-реализмом; органическое оно потому, что рассматривает мир, а также организмы и т. п., как целые, составляющие основу осуществления и развития своих частей, а не являющиеся продуктом их суммирования. Главные труды Лосского: "Основные учения психологии с точки зрения волюнтаризма" (2-е издание, 1910; на немецком языке изд. А. Barth, 1905); "Обоснование интуитивизма" (2-е издание, 1908; на немецком языке изд. M. Niemeyer, 1908); "Сборник элементарных упражнений по логике" (2-е изд., 1911); "Введение в философию". Ч. I. "Введение в теорию знания" (1911); "Интуитивная философия Бергсона" (2-е изд., 1914). Много статей напечатано им в "Вопросах философии и психологии", в "Новом Пути", в "Логосе", в сборниках в честь Л.М. Лопатина и П.Ф. Лесгафта , в "Энциклопедии философских наук" (т. I), в 3-м сборнике "Новых идей в философии" (1912), в настоящем Словаре и в других изданиях.

См. также статьи:
Аскольдов Сергей Алексеевич (Алексеев) .


Лохвицкая Мирра (Жибер Мария Александровна)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лосский Николай Онуфриевич | Лохвицкий Александр Владимирович
Лосенко Антон Павлович | Лубяновские
Лорткипанидзе | Лубяновский Федор Петрович
Лорис-Меликовы | Лугинин Владимир Федорович
Лорис-Меликов Михаил Тариелович | Луговой
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лохвицкая, Мирра (или Мария Александровна, по мужу Жибер) - талантливая поэтесса (1869 - 1905), дочь А.В. Лохвицкого . Училась в московском Александровском институте. Несколько ее стихотворений были изданы отдельной брошюрой (М., 1888); затем ее стихотворения появлялись в разных журналах. В 1896 г. выпустила первый сборник (М., 1896), за которым в 1898 - 1905 годах последовали еще четыре. Первые 2 тома в 1900 г. вышли 2-м изданием. Два раза за ее стихотворения была присуждена ей Академиею половинная Пушкинская премия. Название "русской Сафо" правильно определяет основной характер поэзии Лохвицкой, весь пафос которой ушел на воспевание любви. Лохвицкая - одна из самых выдающихся русских поэтесс. Стих ее изящен, гармоничен, легок, образы всегда ярки и колоритны, настроение ясное, язык пластичен. Когда вышел первый сборник стихов Лохвицкой, демонстративно порывавших всякую связь с "идейной" поэзией, молодую поэтессу причислили к декадентству. Это - ошибка: в лучшем периоде творчества Лохвицкой нет и тени той расслабленности, вычурности и вообще болезненности, которые органически связаны с понятием о декадентстве. Лохвицкая полна сил, страстно хочет жить и наслаждаться. Несмотря на разницу содержания, в поэзии Лохвицкой сказался тот же прилив бодрости, который выразился в смелом вызове марксизма. Лохвицкая знать не хочет того нытья, которым характеризуется полоса 1880-х годов. "Смело в даль я гляжу" - заявляет дебютантка. В ней кипит жажда счастья, она готова за него бороться, не сомневается, что его достигнет, и в упоении повторяет: "я верю вам, грезы, весенние грезы". Общественных интересов настроение Лохвицкой совершенно чуждо. Представления ее о цели и задачах жизни совершенно восточные: всю силу своего порыва она направила исключительно в сторону любви. Своеобразная наивность, с которою она создавала апофеоз страсти, дает первому сборнику ее стихотворений большую прелесть. Упоением первых восторгов любви скрашивалась избитость мотивов (весна, луна, сирень, лобзания милого, счастье взаимности, сладость первых ласк и т. д.). С выходом второго сборника застенчивая окраска юных восторгов исчезает. Чувства певицы приобретают исключительно знойный характер. "Это счастье-сладострастье": вот основной мотив второго сборника. Рядом со жгучестью, в светлое настроение Лохвицкой начинает прокрадываться нечто иное. Если раньше она восклицала: "Солнца, дайте мне солнца", то теперь она заявляет: "Мне мил и солнца луч приветный и шорох тайн манит меня". Ее начинает привлекать к себе страдание; эпиграф второго сборника - "amori et dolori". Чем дальше, тем больше исчезает светлое настроение Лохвицкой. Начиная с третьего сборника, в ее стихотворениях тени гораздо больше, чем света. Очень много говорится о страданиях, бессилии, смерти. Прежняя простота и ясность сменяются вычурностью. Сюжеты становятся все изысканнее. 4-й и 5-й сборники произведений Лохвицкой ничего не прибавили к ее известности. Утратив свежесть чувства, Лохвицкая ударилась в средневековую фантастику, в мир ведьм, культ сатаны и т. д. Чисто лирических пьес мало; значительную часть обоих сборников занимают неудачные средневековые драмы. Лохвицкая определяет себя так; "моя душа - живое отражение о небесах тоскующей земли". Но мистика совершенно не шла к поэтическому темпераменту Лохвицкой; чувствовалась душевная надломленность, потеря жизненной цели. С. Венгеров.

Назад Вперед


Лохвицкий Александр Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лохвицкая Мирра (Жибер Мария Александровна) | Лубяновские
Лосский Николай Онуфриевич | Лубяновский Федор Петрович
Лосенко Антон Павлович | Лугинин Владимир Федорович
Лорткипанидзе | Луговой
Лорис-Меликовы | Луговской Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лохвицкий, Александр Владимирович - юрист (1830 - 1884). Окончил Московский университет, читал в Ришельевском лицее историю русского права, потом энциклопедию прав в Александровском лицее. В 1869 г. Лохвицкий сделался одним из редакторов "Судебного Вестника" и стал выступать защитником по делам уголовным; позже был присяжным поверенным в Москве. Главные сочинения его: "О пленных по древнему русскому праву XV - XVII веков" (М., 1855; магистерская диссертация); "Губерния, ее земские и правительственные учреждения" (ч. I, СПб., 1864; докторская диссертация); "Обзор современных конституций" (СПб., 1862 - 1863; 2-е изд., 1865); "Курс русского уголовного права" (СПб., 1868; 2-е изд., 1871). В последнем из этих трудов Лохвицкий, ввиду несоответствия новых форм судопроизводства со старыми нормами уголовного кодекса, задался целью раскрыть в каждом положении Уложения о наказаниях общую мысль законодателя, определить смысл не только статей, но и отдельных выражений, указать на недоразумения, подчас возбуждаемые законом, и предложить способы к их разрешению.

См. также статьи:
Лохвицкая Мирра (Жибер Мария Александровна) ;
Россия, разд. Основные черты современного русского уголовного права ;
Россия, разд. Русская литература (1855 - 1862) ;
Россия, разд. Русское государственное право ;
Россия, разд. Уголовное право .


Ливен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Либрович Сигизмунд Феликсович | Ливчак Осип
Либерих Николай Иванович | Лигин Валерьян Николаевич
Лжесимеон | Лидерс
Лжепетр (самозванец эпохи Смуты) | Лидерс Александр Николаевич
Лжепетр (Ларион Стародубцев) | Лидов Александр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ливен - баронский и княжеский род, по преданию происходящий от Каупо, старшины леттов (латышей), который одним из первых принял христианство в Лифляндии. К 1202 г. Каупо ездил в Авиньон послом от рижского епископа Альберта к папе Целестину III, утвердившему его в дворянском достоинстве, с прозванием Ливе. Внук Каупе, Николай, стал называться Ливен. - Рейнгольд Ливен, эзельский губернатор, в 1653 г. возведен, вместе с братом Берендсом-Отто, в баронское шведского королевства достоинство. Сын Берендса-Отто, барон Ганс-Генрих (умер в 1733 г.), шведский генерал, друг Карла XII, сопровождал короля во всех его походах. Из потомков барона Рейнгольда Ливена многие состояли на русской службе. Барон Иоганн-Христофор (Иван Романович) был при Екатерине II губернатором в Архангельске, при Павле I - генералом от инфантерии. Он принадлежал к курляндской ветви этой фамилии, из которой вышли графы Римской империи (ныне пресекшиеся) и русские светлейшие князья Ливены. Последние ведут свое происхождение от барона Отто-Генриха (1726 - 1881), генерал-майора, и жены его Шарлотты Карловны, рожденной фон Поссе (1742 - 1828), которая, по смерти своего мужа, назначена была воспитательницею великих княжон, дочерей Павла Петровича, а впоследствии и великих князей Николая и Михаила Павловичей; в 1796 г. она получила графское, в 1826 г. - княжеское достоинство, с титулом светлости. Старший сын ее, князь Карл Андреевич, был куратором дерптского учебного округа, а с 1828 до 1833 г. - министром народного просвещения. - См. Busch "Der Furst K. Liven und die K. Universitat Dorpat unter seiner Oberleitung". Внук Карла Ливена, Андрей Александрович, статс-секретарь (1839 - 1913), окончил курс в Московском университете. Был товарищем министра, потом (1877 - 1881) министром государственных имуществ. После продолжительной отставки был назначен членом государственного совета и в 1912 - 1913 годах был главноуправляющим ведомством Имп. Марии. Второй сын княгини Ливен, князь Христофор Андреевич (1777 - 1838), с 1809 г. был послом в Берлине, с 1812 до 1834 г. - в Лондоне, позднее - членом государственного совета и попечителем наследника цесаревича. Ср. о нем статью Н. Фирсова , в "Древней и Новой России" (1879, т. I). Жена его Доротея (Дарья Христофоровна, 1785 - 1857), урожденная Бенкендорф, уже в Петербурге славилась своим салоном; в Лондоне ее дом служил центром дипломатического мира. В 1839 г. она поселилась в Париже, который покидала только в 1848 г. и на время восточной войны. В Париже салон ее соперничал с салоном г-жи Рекамье; поклонник последней, Шатобриан, сильно восстает против княгини Ливен в своих "Замогильных записках". Княгиню Ливен называли Эгерией Гизо. Она старалась действовать на французское правительство в интересах России и в строго консервативном духе; под конец жизни поддалась влиянию католического духовенства. Она оставила отрывки из своих записок и огромную корреспонденцию. В печати появились "Correspondence of Princesse Lieven and Earl Grey" (Л., 1890 - 1891; см. статью Н.В. Александренко в "Варшавских Университетских Известиях", 1891, № 4) и ее письма к французскому дипломату и писателю Бакуру (в журнале "Le Correspondant", 1893 - 1894). См. статьи Клейншмидта в лейпцигском журнале "Europa" (1883, № 1 - 3). Из старшей, баронской линии фамилии Ливен более известен барон Вильгельм Карлович - генерал-адъютант (1800 - 1880), был генерал-квартирмейстером, лифляндским, эстляндским и курляндским генерал-губернатором (1861 - 1863) и членом государственного совета.

См. также статьи:
Нефф Тимофей Андреевич ;
Полежаев Александр Иванович .


Ливчак Осип

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ливен | Лигин Валерьян Николаевич
Либрович Сигизмунд Феликсович | Лидерс
Либерих Николай Иванович | Лидерс Александр Николаевич
Лжесимеон | Лидов Александр Павлович
Лжепетр (самозванец эпохи Смуты) | Лизогуб Дмитрий Андреевич

Ливчак, Осип - галицко-русский писатель, видный деятель старорусской партии. В выходившем под его редакцией юмористическом журнале "Страхопуд" (в 1860-х годах) Ливчак вел ожесточенную борьбу с русско-польским направлением, особенно нападая в защиту "единства русского языка" на последователей Вагилевича .


Лигин Валерьян Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ливчак Осип | Лидерс
Ливен | Лидерс Александр Николаевич
Либрович Сигизмунд Феликсович | Лидов Александр Павлович
Либерих Николай Иванович | Лизогуб Дмитрий Андреевич
Лжесимеон | Лизогубы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лигин, Валерьян Николаевич - математик (1846 - 1900). Окончил курс в Новороссийском университете. В 1872 г. Лигин защитил магистерскую диссертацию: "Геометрическая теория абсолютного движения неизменяемой системы", в 1874 г. - докторскую: "Обобщения некоторых свойств движения систем". Состоял профессором Новороссийского университета. В 1895 г. он избран одесским городским головой; позднее был попечителем варшавского учебного округа. Многие ученики Лигина состояли профессорами. Напечатал ряд статей по кинематике в "Математическом Сборнике", "Nouvelles Annales des Mathematiques" и "Bulletin des Sciences Mathematiques".

См. также статьи:
Россия, разд. Математика .


Лидерс

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лигин Валерьян Николаевич | Лидерс Александр Николаевич
Ливчак Осип | Лидов Александр Павлович
Ливен | Лизогуб Дмитрий Андреевич
Либрович Сигизмунд Феликсович | Лизогубы
Либерих Николай Иванович | Лилеев Михаил Иванович

Лидерс - графский род. Именным Высочайшим указом 1862 г. генерал-адъютант, генерал от инфантерии Александр Николаевич Лидерс возведен в графское достоинство Российской империи. Род его угас; фамилию Лидерс с титулом разрешено в 1863 г. присоединить мужу дочери его, Александру Александровичу Веймарн.


Лидерс Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лидерс | Лидов Александр Павлович
Лигин Валерьян Николаевич | Лизогуб Дмитрий Андреевич
Ливчак Осип | Лизогубы
Ливен | Лилеев Михаил Иванович
Либрович Сигизмунд Феликсович | Лилиенблюм Моисей-Лев
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лидерс, Александр Николаевич, граф - генерал-адъютант (1790 - 1874). В сражении под Кульмом был тяжело ранен. Командуя полком, отличился в турецкую войну 1828 - 1829 годов, в 1831 г. участвовал в штурме варшавского предместья Воли. В 1837 г. назначен командующим 5 пехотным корпусом, части которого в 1843 г. отправлены были на Кавказ, и Лидерс принял начальство в северном и нагорном Дагестане в трудное для нас время, когда успехи Шамиля взволновали весь край. В 1848 г. Лидерс был назначен командующим нашими войсками в Молдавии и Валахии, где поддерживал наилучшие отношения с жителями. В 1849 г., когда русское правительство решило подать помощь Австрии, 5-й корпус был двинут в Трансильванию. При начале восточной войны Лидерс командовал отрядом на нижнем Дунае; после кончины императора Николая I он был назначен командующим южной армией, а в конце 1855 г. - главнокомандующим крымской армией. Когда возникли волнения в Польше, Лидерс исправлял должность наместника царства, но вскоре был тяжело ранен и в 1862 г. назначен членом государственного совета, с возведением в графское достоинство. - См. Непокойчицкий "Граф А.Н. Лидерс" ("Русский Инвалид", 1874, № 50).

См. также статьи:
Гирс Николай Карлович ;
Горчаков Михаил Дмитриевич ;
Лидерс ;
Непокойчицкий Артур Адамович .


Лидов Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лидерс Александр Николаевич | Лизогуб Дмитрий Андреевич
Лидерс | Лизогубы
Лигин Валерьян Николаевич | Лилеев Михаил Иванович
Ливчак Осип | Лилиенблюм Моисей-Лев
Ливен | Лилиенталь Макс
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лидов, Александр Павлович - химик. Родился в 1853 г. Окончил технологический институт в Санкт-Петербурге. Заведовал химическим заводом при мануфактуре А.И. Баранова, в Александровском уезде, Владимирской губернии. Состоит профессором химической технологии в харьковском технологическом институте. Наиболее значительные его работы: способ электролитического беления и приготовления хлорноватокислых солей (совместно с В.А. Тихомировым ); изучение элаидиновой реакции; выработка метода непосредственного весового определения газообразного азота в газовых смесях, а в связи с этим исследование инертной части воздуха; новый прием весового определения удельного века газов; изучение природы оксанов. Большая часть химических работ Лидова опубликована в "Журнале Русского Физико-химического Общества". Отдельно издал: "Естественные органические краски" (СПб., 1901); "Руководство к химическому исследованию жиров и восков" (Харьков, 1894); "Смолы и эфирные масла" (М., 1898); "О получении трудно сгорающих углеродистых газов" (Харьков, 1900); "Введение в химическую технологию" (Харьков, 1903); "Сточные воды отбельных, красильных и ситцепечатных фабрик, их очистка и обезвреживание" (Харьков, 1905); "Анализ газов" (1906); "Анализ воды" (1907); "Краткий курс газового производства" (1911); "Об оксанах, аналогах углекислоты" (1914).

См. также статьи:
Россия, разд. Технологическая наука .


Лизогуб Дмитрий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лидов Александр Павлович | Лизогубы
Лидерс Александр Николаевич | Лилеев Михаил Иванович
Лидерс | Лилиенблюм Моисей-Лев
Лигин Валерьян Николаевич | Лилиенталь Макс
Ливчак Осип | Лилиенфельд-Тоаль Павел Феодорович

Лизогуб, Дмитрий Андреевич - политический деятель (1850 - 1879), состоятельный помещик Черниговской и Полтавской губерний. Увлеченный революционным движением 70-х годов, Лизогуб, будучи студентом Петербургского университета, вступил в ряды народников-пропагандистов. С 1877 г. он был деятелем одного из петербургских революционных кружков, когда старое народничество стало перерождаться в народовольчество. Все свое имущество он отдал на дело революции. Личного участия в каком-нибудь крупном террористическом предприятии Лизогуб не принимал. Осенью 1878 г. он был арестован в Одессе, привлечен к суду и 10 августа 1879 г. казнен, вместе с двумя товарищами - Чубаровым и Давиденко. Характеристику Лизогубу см. в книге Степняка: "Подпольная Россия" (СПб., 1905). В. В-в.


Лизогубы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лизогуб Дмитрий Андреевич | Лилеев Михаил Иванович
Лидов Александр Павлович | Лилиенблюм Моисей-Лев
Лидерс Александр Николаевич | Лилиенталь Макс
Лидерс | Лилиенфельд-Тоаль Павел Феодорович
Лигин Валерьян Николаевич | Лилина Мария Петровна (псевдоним)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лизогубы - русский дворянский род малороссийского происхождения. Род Лизогубов внесен в VI часть родословной книги Черниговской губернии. Иван и Яков Кондратовы Лизогубы принимали участие в гетманских междоусобицах, начавшихся в Малороссии вслед за смертью Богдана Хмельницкого , и скоро выдвинулись из рядового казачества в старшину. Иван Лизогуб уже в 1661 г. был уманским полковником. Яков Лизогуб ездил от Брюховецкого посланцем в Москву (1667), по смерти Брюховецкого был сторонником и генеральным есаулом Дорошенка , затем перешел на сторону Самойловича ; в 1696 г. оказал Петру I большие услуги при взятии Азова, которое малороссийские летописи приписывают ему одному. Умер в 1698 г. Внук его, Яков Ефимович, в 1717 г. выбран был Скоропадским в число генеральной старшины, которая, по смерти Скоропадского, управляла Малороссией под главенством Полуботка ; в 1724 г. он отвезен был в Петербург и предан суду за единомыслие с Полуботком. После восстановления гетманства (1728) назначен был генеральным обозным. В 1745 г. Лизогуб был в числе депутатов, ездивших в Петербург с ходатайством о вторичном восстановлении гетманства; депутаты были задержаны в Петербурге до конца 1749 г., когда Лизогуб скончался. - См. статью А. Лазаревского в "Киевской Старине", 1882, № 1.

См. также статьи:
Танский .


Лилеев Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лизогубы | Лилиенблюм Моисей-Лев
Лизогуб Дмитрий Андреевич | Лилиенталь Макс
Лидов Александр Павлович | Лилиенфельд-Тоаль Павел Феодорович
Лидерс Александр Николаевич | Лилина Мария Петровна (псевдоним)
Лидерс | Лилов Александр Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лилеев, Михаил Иванович - историк (1849 - 1913). Окончил курс в киевской духовной академии; преподавал в нежинском историко-филологическом институте. Главные его труды: "Новые материалы для истории раскола на Ветке и в Стародубье в XVII - XVIII веках" (Киев, 1893) и магистерская диссертация: "Из истории раскола на Ветке и в Стародубье в XVII - XVIII веках" (ib., 1895).

См. также статьи:
Фотий (в миру Петр Никитич Спасский) .


Лилина Мария Петровна (псевдоним)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лилиенфельд-Тоаль Павел Феодорович | Лилов Александр Ильич
Лилиенталь Макс | Линдеман Владимир Карлович
Лилиенблюм Моисей-Лев | Линдеман Карл Эдуардович
Лилеев Михаил Иванович | Линдеман Эдуард Эдуардович
Лизогубы | Линденберг Иаков Мартинович

Лилина (псевдоним), Мария Петровна - известная артистка московского Художественного театра. Родилась в 1866 г. Выступала в спектаклях "Общества искусства и литературы"; вышла замуж за Станиславского . В Московском Художественном театре исполняла роли Маши в "Трех сестрах", Сони в "Дяде Ване", Наташи в "Трех сестрах", Ани (позднее - Вари) в "Вишневом саде", Снегурочки в пьесе Островского , Лизы Бенш в "Михаиле Крамере" Гауптмана, Лизы в "Горе от ума". Ее отличительные черты - правдивость и смелость художественной натуры, способность к перевоплощению на сцене, трогательная простота и задушевность в изображении благородных женских характеров. В последние годы начинается новый расцвет ее дарования. В ролях тургеневской "Провинциалки", стареющей аристократки Карениной в "Живом трупе", подвижной, лукавой и добродушной служанки Туанет в мольеровском "Мнимом больном", полубезумной Хромоножки в "Бесах" Достоевского , Лилина явилась большой зрелой художницей, умеющей придать индивидуальную законченность создаваемым ею сценическим образам.


Лилиенблюм Моисей-Лев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лилеев Михаил Иванович | Лилиенталь Макс
Лизогубы | Лилиенфельд-Тоаль Павел Феодорович
Лизогуб Дмитрий Андреевич | Лилина Мария Петровна (псевдоним)
Лидов Александр Павлович | Лилов Александр Ильич
Лидерс Александр Николаевич | Линдеман Владимир Карлович

Лилиенблюм, Моисей-Лев - еврейский писатель (1843 - 1910). В первый период своей литературной деятельности Лилиенблюм ратовал за просвещение еврейских масс и за реформы в религиозном быте. После погромов 1881 г. примкнул к палестинофильскому движению и стал одним из видных его работников. На русском языке написал: "О необходимости реформ в еврейской религии" ("Восход", 1882 - 1883); "Палестинофильство, сионизм и их противники" (1899); "Пять моментов в жизни Моисея" (1901) и др.


Лилиенталь Макс

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лилиенблюм Моисей-Лев | Лилиенфельд-Тоаль Павел Феодорович
Лилеев Михаил Иванович | Лилина Мария Петровна (псевдоним)
Лизогубы | Лилов Александр Ильич
Лизогуб Дмитрий Андреевич | Линдеман Владимир Карлович
Лидов Александр Павлович | Линдеман Карл Эдуардович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лилиенталь, Макс - деятель просвещения русских евреев (1815 - 1882), уроженец Мюнхена. Заведуя еврейским училищем в Риге, Лилиенталь умелой постановкой дела обратил на себя внимание министра народного просвещения Уварова , который в 1841 г. привлек Лиленталя к осуществлению задуманной им реформы просвещения еврейского юношества. Лилиенталь посетил, по поручению министерства, ряд городов в еврейской черте оседлости, выступая посредником между правительством и еврейским обществом. Участвовал в работах комиссии, выработавшей закон 1844 г. о казенных еврейских училищах. В 1844 г. переселился в Северо-Американские Соединенные Штаты.

См. также статьи:
Мандельштам Леон Иосифович .


Лилиенфельд-Тоаль Павел Феодорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лилиенталь Макс | Лилина Мария Петровна (псевдоним)
Лилиенблюм Моисей-Лев | Лилов Александр Ильич
Лилеев Михаил Иванович | Линдеман Владимир Карлович
Лизогубы | Линдеман Карл Эдуардович
Лизогуб Дмитрий Андреевич | Линдеман Эдуард Эдуардович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лилиенфельд-Тоаль, Павел Феодорович - социолог (1829 - 1903); окончил курс в Александровском лицее, был мировым посредником в Петербургской губернии, председателем петергофской земской управы, курляндским губернатором и сенатором. В 1860 г. издал, под псевдонимом Лилеева, "Основные начала политической экономии", а в 1872 г. - "Мысли о социальной науке будущего", под инициалами П. Л. (появилось также и на немецком языке, в значительно дополненном виде). Признание человеческого общества за организм не в переносном смысле, а в значении естественно-реального явления - основная мысль этого труда. Пользуясь сравнительно-биологическим методом, Лилиенфельд-Тоаль старается установить социально-эмбриологический закон, по которому при развитии отдельного человека замечаются те же периоды, как и при развитии всего человечества.

См. также статьи:
Россия, разд. Социология .


Лилов Александр Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лилина Мария Петровна (псевдоним) | Линдеман Владимир Карлович
Лилиенфельд-Тоаль Павел Феодорович | Линдеман Карл Эдуардович
Лилиенталь Макс | Линдеман Эдуард Эдуардович
Лилиенблюм Моисей-Лев | Линденберг Иаков Мартинович
Лилеев Михаил Иванович | Линевич Николай Петрович

Лилов, Александр Ильич - писатель (1832 - 1890). Окончил курс в Казанской духовной академии. Его исследование "О так называемой Кирилловской книге" - ценное пособие по расколоведению.


Линдеман Владимир Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лилов Александр Ильич | Линдеман Карл Эдуардович
Лилина Мария Петровна (псевдоним) | Линдеман Эдуард Эдуардович
Лилиенфельд-Тоаль Павел Феодорович | Линденберг Иаков Мартинович
Лилиенталь Макс | Линевич Николай Петрович
Лилиенблюм Моисей-Лев | Линицкий Петр Иванович

Линдеман, Владимир Карлович - патолог. Родился в 1868 г.; окончил курс на медицинском факультете Московского университета. Состоит профессором общей патологии в университете святого Владимира и заведует отделением экспериментальной медицины в киевском бактериологическом институте. Его главные работы: "О рвоте беременных" (1894), "Ueber die Innervation d. Schilddruse" и "Antitoxische Function d. Schilddruse" ("Centr. fur Allg. Pathol.", 1891), "Ueber die pathologische Fettbildung" ("Ziegl. Beitrage", 1898), "Ueber das Pulegon" ("Arch. fur exper. Pathologie", 1898), "Die Wirkung des Pulegons auf den Stoffwechsel" ("Zein. fur Biol.", 1899), "Sur l'action de quelques poisons renaux" ("Annales de l'Instit. Pasteur", 1900), "Цитолизины как причина токсических нефритов" (М., 1901), "Ueber die Resorption in der Niere" ("Ziegl. Beitr.", 1904), "Механизм мочеотделения" (Киев, 1908), "Учебник общей патологии" (ib., 1911), "Краткий курс медицинской зоологии" (1912) и другие.


Линдеман Карл Эдуардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Линдеман Владимир Карлович | Линдеман Эдуард Эдуардович
Лилов Александр Ильич | Линденберг Иаков Мартинович
Лилина Мария Петровна (псевдоним) | Линевич Николай Петрович
Лилиенфельд-Тоаль Павел Феодорович | Линицкий Петр Иванович
Лилиенталь Макс | Линниченко Андрей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Линдеман, Карл Эдуардович - зоолог. Родился в 1843 г., медицинское образование получил в Казанском и Московском университетах. Получил степень магистра за диссертацию: "О географическом распространении жуков в Российской Империи", степень доктора - за "Монографию о жуках-короедах". С целью изучения вредных насекомых предпринимал поездки в разные местности южной и средней России, в Сибирь, на Кавказ и за границу. Был профессором в Петровской сельскохозяйственной академии. Главные его труды: "Хлебный жук" (Anisoplia aestriaca, СПб., 1880); "Альбом вредных насекомых" (журнал "Хоз.", 1894); "Основы общей зоологии" (СПб., 1897); "Основы сравнительной анатомии позвоночных животных" (СПб., 1899); "Общие основы энтомологии" (СПб., 1902); "О вредных насекомых" (5-е издание, М., 1913); "О повреждении хлебов гессенскою мухою и пильщиком" (2-е издание, 1901); "О червях, выедающих плешины на озимых и яровых хлебах" (6-е издание, 1912); "Главнейшие враги хлебных всходов" (3-е издание, 1909); "О насекомых, повреждающих колосья хлебов" (3-е издание, 1913); "О насекомых, вредящих хлебным зернам и муке в амбарах" (2-е издание, 1913); "Саранча и меры ее истребления" (3-е издание, 1912); "Гессенская муха" (монография, 1895); "О насекомых, вредящих огородным растениям" (2-е издание, 1910); "Насекомые плодовых деревьев и ягодных кустов" (4-е издание, 1913); "О филлоксере" (1895); "О насекомых, вредящих лесам" (1895); "О насекомых, вредящих домашним животным и пчелам" (2-е издание, 1911); "Простейшие животные" (1913). - Линдеман принадлежал к видным деятелем партии октябристов, выступал ее кандидатом на выборах в государственную думу, состоял товарищем председателя московского комитета партии. В начале войны 1914 г., ввиду позиции, занятой некоторыми октябристами в вопросе о русских подданных немецкого происхождения, сложил с себя это звание.

См. также статьи:
Россия, разд. Сельскохозяйственная наука .


Линдеман Эдуард Эдуардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Линдеман Карл Эдуардович | Линденберг Иаков Мартинович
Линдеман Владимир Карлович | Линевич Николай Петрович
Лилов Александр Ильич | Линицкий Петр Иванович
Лилина Мария Петровна (псевдоним) | Линниченко Андрей Иванович
Лилиенфельд-Тоаль Павел Феодорович | Линниченко Иван Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Линдеман, Эдуард Эдуардович - астроном (1842 - 1897). Образование получил в Казанском и Дерптском университетах; состоял ученым секретарем и библиотекарем Пулковской обсерватории. Все труды Линдемана относятся к астрономической фотометрии; из них главные: "Photometrische Bestimmung der Grossenclassen der Bonner Durchmusterung" (1889; результаты 17-летних наблюдений); "Helligkeitsmessungen der Bessel'schen Plejadensterne" (1884). Им составлен в 1880 г. второй том весьма важного каталога: "Librorum in Bibliotheca Spesulae Pulcovensis contentorum Catalogus Systematicus".

См. также статьи:
Россия, разд. Астрономия и геодезия .


Линденберг Иаков Мартинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Линдеман Эдуард Эдуардович | Линевич Николай Петрович
Линдеман Карл Эдуардович | Линицкий Петр Иванович
Линдеман Владимир Карлович | Линниченко Андрей Иванович
Лилов Александр Ильич | Линниченко Иван Андреевич
Лилина Мария Петровна (псевдоним) | Линовский Владимир Альбертович

Линденберг, Иаков Мартинович - писатель (умер в 1898 г.), протоиерей, воспитанник Московской духовной академии. Его главные труды (на эстонском языке): "История России", "Песнослов православной церкви", "Сборник поучений". - См. "Церковные Ведомости", 1899, № 8 (некролог Линдерберга).


Линевич Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Линденберг Иаков Мартинович | Линицкий Петр Иванович
Линдеман Эдуард Эдуардович | Линниченко Андрей Иванович
Линдеман Карл Эдуардович | Линниченко Иван Андреевич
Линдеман Владимир Карлович | Линовский Владимир Альбертович
Лилов Александр Ильич | Линовский Николай Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Линевич, Николай Петрович - генерал от инфантерии (1838 - 1908). Начал военную службу рядовым. В 1900 г., стоя во главе 1-го сибирского корпуса, во время похода на Пекин командовал русским отрядом. Когда в 1904 г. началась война с Японией, Линевич до прибытия на театр военных действий Куропаткина (15 марта 1904 г.) командовал маньчжурской армией; затем был командующим войсками Приамурского военного округа. При образовании новых армий в октябре 1904 г. назначен командующим 1-й маньчжурской армией. Когда бой при Мукдене сделал невозможным сохранение Куропаткина в должности главнокомандующего, Линевич (3 марта 1905 г.) был назначен на его место. Ни одного крупного дела с этого момента до окончания войны не было. Линевич сохранил те позиции, до которых были оттеснены русские после поражения при Мукдене, но не решался переходить в наступление, настаивая на присылке таких подкреплений, с которыми он был бы в 1 1/2 раза сильнее японцев. Когда начались слухи о мире, Линевич вместе с Куропаткиным посылал в Петербург телеграммы, в которых говорил, что победа обеспечена, мир был бы страшным несчастьем. После заключения мира Линевич остался в Маньчжурии, заведуя эвакуацией войск, затрудненной забастовками и бунтами. Нежелание Линевича прибегать к особенно крутым мерам против стачечников привело к тому, что было назначено расследование по обвинению Линевича в бездействии власти, вскоре прекращенное. В феврале 1906 г. уволен от должности главнокомандующего.

См. также статьи:
Куропаткин Алексей Николаевич .


Липев Дмитрий Александрович (псевдоним Далин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Липаев Иван Васильевич | Липин Вячеслав Николаевич
Лионидзе | Липкин Липман Израилевич
Линская Юлия Николаевна (урожденная Коробьина) | Липовский Александр Лаврентьевич
Линовский Николай Осипович | Липовцов Степан Васильевич
Линовский Владимир Альбертович | Липпольд Максимилиан Карлович

Липев (псевдоним Далин), Дмитрий Александрович - публицист, беллетрист. Родился в 1852 г. Выступил в 1876 г. очерками и рассказами из тюремного быта ("Всемирная Иллюстрация"), затем писал на общественно-бытовые темы в "Голосе", "Неделе", "Русском Курьере", "Биржевых Ведомостях". Провинциальное издание этой газеты он сделал своего рода апелляционной инстанцией для пострадавших от административных непорядков и всяческого произвола. Он должен был уйти из "Биржевых Ведомостей" по требованию начальника главного управления по делам печати М.П. Соловьева . Позднее писал в "Одесских Новостях", "России" Амфитеатрова и других изданиях. Отдельно напечатано: "По тюрьмам" (СПб., 1878); "В пересыльной тюрьме" (1880); "По этапу" (1886 и 1911; эту книгу цитирует Л.Н. Толстой в "Воскресении"); "Клейменная" (1886); "Среди отверженных" (М., 1888, и СПб., 1901); "Причины русского нищенства" (СПб., 1891); 1-я книга "Не сказок" (три издания - СПб., 1895 и 1900), 2-я книга (СПб., 1898); 3-я книга (СПб., 1900).


Линицкий Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Линевич Николай Петрович | Линниченко Андрей Иванович
Линденберг Иаков Мартинович | Линниченко Иван Андреевич
Линдеман Эдуард Эдуардович | Линовский Владимир Альбертович
Линдеман Карл Эдуардович | Линовский Николай Осипович
Линдеман Владимир Карлович | Линская Юлия Николаевна (урожденная Коробьина)

Линицкий, Петр Иванович - писатель (1839 - 1906). Получил звание доктора богословия за сочинение "Учение Платона о божестве" (Киев, 1876). Магистерская его диссертация: "Различные направления немецкой философии после Гегеля в отношении ее к религии" была напечатана в журнале "Вера и Разум" в 1887 г. под псевдонимом И. Петров. Был профессором философии в киевской духовной академии. Линицкий настойчиво подчеркивал рационалистический характер своей философии. Сущность рационализма выясняется Линицким из противоположения его эмпиризму. Он не отрицает эмпирической науки, поскольку она ограничивает свою задачу исследованием фактов или феноменальной стороны бытия. Философия должна принимать все ценное в эмпиризме, но право оценки принадлежит разуму, с его априорными началами. Философские принципы Линицкого яснее всего выражены в его книгах: "Идеализм и реализм" и "Основные вопросы философии" (Киев, 1901). Другие главные его труды: "Пособие к изучению вопросов философии" (Харьков, 1892); "Есть ли какая-либо связь между религией, верой и наукой" (Харьков, 1898); "Изящная литература и философия" (Харьков, 1893); "Философия Гартмана" (Харьков, 1898). См. некролог Линицкого, профессора П. Кудрявцева , в "Трудах Киевской Духовной Академии" (т. II, 1906).


Линниченко Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Линицкий Петр Иванович | Линниченко Иван Андреевич
Линевич Николай Петрович | Линовский Владимир Альбертович
Линденберг Иаков Мартинович | Линовский Николай Осипович
Линдеман Эдуард Эдуардович | Линская Юлия Николаевна (урожденная Коробьина)
Линдеман Карл Эдуардович | Лионидзе
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Линниченко, Андрей Иванович - историк литературы (1822 - 1888). Окончил курс в Киевском университете. Защитил диссертацию на степень магистра русской словесности ("Очерк развития важнейших идей отечественного языкознания", Киев, 1856). Был профессором русской словесности в Нежине, потом в Киеве, где читал также историю всеобщей литературы. Будучи директором Фундуклеевской женской гимназии, поставил ее высоко в воспитательном отношении; вообще сделал много для женского образования в крае. Кроме диссертации, напечатал: "Курс истории поэзии" (три издания, Киев, 1860 и 1861), очерки о Диккенсе (1866), Карамзине (1867), Крылове (1868), А.И. Селине , В.И. Шульгине и других.

См. также статьи:
Россия, разд. История русской литературы ;
Россия, разд. Русский язык и сравнительное языкознание ;
Селин Александр Иванович ;
Страшкевич Кондратий Федорович .


Линниченко Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Линниченко Андрей Иванович | Линовский Владимир Альбертович
Линицкий Петр Иванович | Линовский Николай Осипович
Линевич Николай Петрович | Линская Юлия Николаевна (урожденная Коробьина)
Линденберг Иаков Мартинович | Лионидзе
Линдеман Эдуард Эдуардович | Липаев Иван Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Линниченко, Иван Андреевич - историк, сын предыдущего. Родился в 1857 г. Окончил Киевский университет. Получил степень магистра за диссертацию: "Взаимные отношения Руси и Польши", ч. I (Киев, 1884), степень доктора - за диссертацию: "Черты из истории сословий в юго-западной Руси" (М., 1894). Состоит профессором русской истории Новороссийского университета и членом-корреспондентом Императорской Академии Наук. Его труды исторические: "Современное состояние вопроса об обстоятельствах крещения Руси" ("Труды Киевской Духовной Академии", 1886, 12); "Научное значение западнорусской истории" ("Киевская Старина", 1889, I); "Архивы в Галиции" (там же, 1888, август и октябрь); "Брачные разводы в юго-западной Руси и Польше" ("Юридический Вестник", 1890, 12); "Критический обзор современной литературы по истории Галицкой Руси" ("Журнал Министерства Народного Просвещения", 1891, № 5, 6, 7); "Юридические формы шляхетского землевладения и судьба древнерусского боярства" ("Юридический Вестник", 1892, август); "Общественная роль армян в прошлом юго-западной Руси" ("Чтения Общества Лет. Нестора", кн. VIII); "Новооткрытое свидетельство о времени великого князя Изяслава Ярославича" ("Арх. Изв. Московского Арх. Общества", 1894, 11); "Грамоты галицкого князя Льва и значение подложных документов, как исторических источников" ("Известия Акад. Наук", 1904). Труды по литературе: "Новые материалы для биографии Гоголя" ("Русская Мысль", 1896, V); "Жизненная драма Пушкина" (Одесса, 1899); "Альфред де Мюссе" (Одесса, 1900; 2-е издание, 1910); "Белинский в борьбе славянофилов и западников" (Одесса, 1901); "Душевная драма Гоголя" (Одесса, 1902); "Gogoliana" ("Известия Академии Наук", 1908); "Письма Тургенева к Миницкому" ("Вестник Европы", 1909, август); "Источник одного из рассказов Л.Н. Толстого" (Одесса, 1912). Труды археологические: Отчеты об археологических съездах и раскопках (в изданиях Одесского общества истории и древностей, Одесского историко-филологического общества); "Сосуды со знаками", "Находка орнаментированных костей мамонта" ("Записки Одесского Императорского Общества Истории и Древностей", 1901) и другие.

См. также статьи:
Василько Ростиславович ;
Колачкович Станислав (Kolaczkowicz) ;
Мария-Доброгнева Владимировна (Добронега) ;
Маркевич Алексей Иванович ;
Россия, разд. История ;
Россия, разд. Источники русской истории и русская историография .


Линовский Владимир Альбертович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Линниченко Иван Андреевич | Линовский Николай Осипович
Линниченко Андрей Иванович | Линская Юлия Николаевна (урожденная Коробьина)
Линицкий Петр Иванович | Лионидзе
Линевич Николай Петрович | Липаев Иван Васильевич
Линденберг Иаков Мартинович | Липев Дмитрий Александрович (псевдоним Далин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Линовский, Владимир Альбертович - юрист (1818 - 1863). Образование получил в Московском университете; преподавал в ришельевском лицее практическое судопроизводство, государственные и гражданские законы. Написал: "О местных бессарабских законах" (Одесса, 1842); "Исследование начал уголовного права, изложенных в уложении царя Алексея Михайловича" (Одесса, 1847), "Опыт исторических розысканий о следственном уголовном судопроизводстве в России" (Одесса, 1849).

См. также статьи:
Россия, разд. Наука уголовного процесса .


Линовский Николай Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Линовский Владимир Альбертович | Линская Юлия Николаевна (урожденная Коробьина)
Линниченко Иван Андреевич | Лионидзе
Линниченко Андрей Иванович | Липаев Иван Васильевич
Линицкий Петр Иванович | Липев Дмитрий Александрович (псевдоним Далин)
Линевич Николай Петрович | Липин Вячеслав Николаевич

Линовский, Николай Осипович - беллетрист, пишущий под псевдонимом Пружанский. Родился в 1844 г. в еврейской семье. В его повестях и рассказах даны интересные картины из жизни различных слоев еврейского народа в России. Пять лет пробыл в ссылке в Олонецкой губернии. Отдельно издал: "Литературный шантаж" (СПб., 1877), "Пшеничный город" (Одесса, 1880), "Еврейские силуэты" (1884), "Новый Моисей" (СПб., 1887), "На волнах моря житейского" (псевдоним Трофимов, СПб., 1893), "Отверженный" (СПб., 1897), "Герои жизни", "Беглецы", "Дети рока" (СПб., 1898), "Между фантазией и действительностью", "Необыкновенная история" (СПб., 1900 и М., 1909), "Рассказы" (4 тома, СПб., 1902 - 1904), "Повести и рассказы" (СПб., 1909), "Жизнь как она есть" (СПб., 1910), "Из рассказов Фильки Медвежатника" (М., 1912, и СПб., 1914) и другие.


Линская Юлия Николаевна (урожденная Коробьина)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Линовский Николай Осипович | Лионидзе
Линовский Владимир Альбертович | Липаев Иван Васильевич
Линниченко Иван Андреевич | Липев Дмитрий Александрович (псевдоним Далин)
Линниченко Андрей Иванович | Липин Вячеслав Николаевич
Линицкий Петр Иванович | Липкин Липман Израилевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Линская (урожденная Коробьина), Юлия Николаевна - выдающаяся актриса Александринского театра в Санкт-Петербурге (1821 - 1871). Училась в театральной школе; исключенная за "неспособность" подготовлялась у князя А.А. Шаховского на амплуа драматической актрисы. Дебютировала (1841) в "Параше Сибирячке", большого успеха не имела, не выдвинулась и в других ролях драматического репертуара. В 1851 г. оставила сцену, выйдя замуж за богатого купца Громова, но в 1854 г. вернулась обратно. Известность Линская получила в комических ролях. Мольер ей не удался, но в начале 1860-х годов она стала пользоваться исключительным успехом в бытовых комедиях Островского ; исполняла роли свах, купчих-самодурок. После смерти Громова Линская вышла замуж за незначительного актера Аграмова, прожила все свое состояние и умерла в большой бедности. - Ср. "Свет и Тени" Максимова (СПб., 1878); "Воспоминания" актера Алексеева (М., 1894).

См. также статьи:
Воробьева Елена Яковлевна ;
Сосницкий Иван Иванович .


Липаев Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лионидзе | Липев Дмитрий Александрович (псевдоним Далин)
Линская Юлия Николаевна (урожденная Коробьина) | Липин Вячеслав Николаевич
Линовский Николай Осипович | Липкин Липман Израилевич
Линовский Владимир Альбертович | Липовский Александр Лаврентьевич
Линниченко Иван Андреевич | Липовцов Степан Васильевич

Липаев, Иван Васильевич - музыкальный писатель. Родился в 1865 г.; учился в Московской консерватории и в училище Московского Филармонического общества. Отдельно изданы им: "Очерки быта оркестровых музыкантов" (М., 1891); "Музыка на Нижегородской всемирной выставке" (СПб., 1896); "Чешская музыка" (СПб.); "Музыка финнов" (СПб.); "По Финляндии" (М., издание "Природа и Общество"); "Оркестровые музыканты. Исторические и бытовые очерки" (СПб., 1903); "Вагнериана. Спутник музык. драм Р. Вагнера" (М., 1904); Биографические очерки: "Артур Никиш", "Чайковский", "С.В. Рахманинов" и "А.Н. Скрябин" (Саратов, 1913) и другие.


Липин Вячеслав Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Липев Дмитрий Александрович (псевдоним Далин) | Липкин Липман Израилевич
Липаев Иван Васильевич | Липовский Александр Лаврентьевич
Лионидзе | Липовцов Степан Васильевич
Линская Юлия Николаевна (урожденная Коробьина) | Липпольд Максимилиан Карлович
Линовский Николай Осипович | Липранди Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Липин, Вячеслав Николаевич - горный инженер, родился в 1858 г.; окончил курс в горном институте. Получил звание адъюнкта санкт-петербургского горного института по металлургии за диссертацию: "Влияние меди на чугун, железо и сталь". Назначен профессором того же института по напечатании работы "Некоторые свойств молибденовой стали". Состоит членом горного ученого комитета. Другие отдельно изданные его труды: "Металлургия чугуна, железа и стали" (1904 - 1911); "Электрическая сталеплавильная печь Натузиуса" (1911) и "Электрическая печь Chaplet" (1912).

Назад Вперед


Липкин Липман Израилевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Липин Вячеслав Николаевич | Липовский Александр Лаврентьевич
Липев Дмитрий Александрович (псевдоним Далин) | Липовцов Степан Васильевич
Липаев Иван Васильевич | Липпольд Максимилиан Карлович
Лионидзе | Липранди Иван Петрович
Линская Юлия Николаевна (урожденная Коробьина) | Липранди Павел Петрович

Липкин, Липман Израилевич - математик. Изобрел замечательный механизм для точного преобразования прямолинейного движения в круговое. Прибор этот описан в статье: "Ueber eine Gelenkgeradefuhrung von L. Lipkin" ("Melanges mathematiques de l'Academie Imperial a St.-Peterburg", 1870).


Липовский Александр Лаврентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Липкин Липман Израилевич | Липовцов Степан Васильевич
Липин Вячеслав Николаевич | Липпольд Максимилиан Карлович
Липев Дмитрий Александрович (псевдоним Далин) | Липранди Иван Петрович
Липаев Иван Васильевич | Липранди Павел Петрович
Лионидзе | Липский Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Липовский, Александр Лаврентьевич - педагог. Родился в 1867 г. окончил курс в Санкт-Петербургском университете. Пишет на педагогические темы в "Русской Школе", "Школе и Жизни", "Учителе"; принимает деятельное участие в журнале "Литературный Вестник"; помещает статьи по истории и литературе славянских народов в энциклопедических словарях. Отдельно напечатал: "Хорваты" (СПб., 1900), "Очерки по истории русской литературы от Петра Великого до Пушкина" (2-е издание, СПб., 1912 и 1913).

Назад Вперед


Липовцов Степан Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Липовский Александр Лаврентьевич | Липпольд Максимилиан Карлович
Липкин Липман Израилевич | Липранди Иван Петрович
Липин Вячеслав Николаевич | Липранди Павел Петрович
Липев Дмитрий Александрович (псевдоним Далин) | Липский Александр Александрович
Липаев Иван Васильевич | Липский Владимир Ипполитович

Липовцов, Степан Васильевич - ориенталист, корреспондент Петербургской Академии Наук по отделу восточных литератур и древностей. Умер в 1841 г. Составил "Каталог китайским и японским книгам в библиотеке Императорской Академии Наук хранящимся" (СПб., 1818; с П. Каменским) и "Маньчжурский словарь" (СПб., 1838); перевел с маньчжурского "Уложение китайской палаты внешних сношений" (СПб., 1828).


Липпольд Максимилиан Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Липовцов Степан Васильевич | Липранди Иван Петрович
Липовский Александр Лаврентьевич | Липранди Павел Петрович
Липкин Липман Израилевич | Липский Александр Александрович
Липин Вячеслав Николаевич | Липский Владимир Ипполитович
Липев Дмитрий Александрович (псевдоним Далин) | Лисаневич Дмитрий Тихонович

Липпольд, Максимилиан Карлович - композитор; родился в 1866 г. Изданы его фортепианные пьесы, в том числе 2 сборника пьес для детей (в 2 и 4 руки), романсы для пения (всего свыше 50 opus'ов), переложения оркестровых сочинений Чайковского для фортепиано. Не изданы увертюра "Танкред", сюита для струнного оркестра, квартет и другие.


Липранди Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Липпольд Максимилиан Карлович | Липранди Павел Петрович
Липовцов Степан Васильевич | Липский Александр Александрович
Липовский Александр Лаврентьевич | Липский Владимир Ипполитович
Липкин Липман Израилевич | Лисаневич Дмитрий Тихонович
Липин Вячеслав Николаевич | Лисенки
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Липранди, Иван Петрович - генерел-майор, военный писатель (1790 - 1880). Главные его труды: "Краткое обозрение Отечественной войны от 17 августа до 2 сентября" (1858); "Бородинское сражение" (1861). Многочисленные статьи Липранди (между прочим о раскольниках) печатались в "Русской Старине", "Русском Архиве", "Чтениях Московского Общества Истории и Древностей", и др. - Липранди играл видную роль в так называемом деле петрашевцев. По поручению министра внутренних дел, Л.А. Перовского , он более года имел наблюдение над Петрашевским его кружком и 20 апреля 1849 г. представил Л.В. Дубельту четыре именные списка лиц, более или менее прикосновенных к тайному обществу; все они были арестованы. Представленная им в следственную комиссию записка (напечатана в "Русской Старине" 1872 г.), по собственным его словам, способствовала неблагоприятному для обвиняемых исходу дела.

См. также статьи:
Майков Валериан Николаевич ;
Пушкин Александр Сергеевич ;
Татаринова Екатерина Филипповна ;
Толль Феликс Густавович .


Липранди Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Липранди Иван Петрович | Липский Александр Александрович
Липпольд Максимилиан Карлович | Липский Владимир Ипполитович
Липовцов Степан Васильевич | Лисаневич Дмитрий Тихонович
Липовский Александр Лаврентьевич | Лисенки
Липкин Липман Израилевич | Лисенко Конон Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Липранди, Павел Петрович - генерал от инфантерии (1796 - 1864). Участвовал в кампаниях 1813 - 1814 годов, в войнах турецкой 1828 - 1829 годов и польской 1831 г.; в 1853 - 1854 годах командовал особым отрядом в Валахии. Переведенный в крымскую армию, он особенно отличился в сражении при Балаклаве (где был ранен), при Инкермане и Черной Речке. По окончании восточной войны командовал корпусом.

См. также статьи:
Бельгард Карл Александрович .


Липский Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Липранди Павел Петрович | Липский Владимир Ипполитович
Липранди Иван Петрович | Лисаневич Дмитрий Тихонович
Липпольд Максимилиан Карлович | Лисенки
Липовцов Степан Васильевич | Лисенко Конон Иванович
Липовский Александр Лаврентьевич | Лисенко Николай Витальевич

Липский, Александр Александрович - санитарный врач. Родился в 1856 г. Заведовал отделом санитарной и медицинской статистики при санкт-петербургской городской думе и участвовал в составлении "Статистического Ежегодника санкт-петербургской городской управы", приват-доцент военно-медицинской академии. Напечатал: "Состав и усвояемость азотистых частей сыра" (диссертация); "Китайский боб - соя (Soja hispida) и его пищевое значение"; "Сравнительная оценка препаратов пепсина"; "Опыты над сравнительной усвояемостью мяса из консервов" (совместно с доктором Полетика); "Об усвояемости кефира"; "Голод и вызываемые им болезни" и другие.


Липский Владимир Ипполитович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Липский Александр Александрович | Лисаневич Дмитрий Тихонович
Липранди Павел Петрович | Лисенки
Липранди Иван Петрович | Лисенко Конон Иванович
Липпольд Максимилиан Карлович | Лисенко Николай Витальевич
Липовцов Степан Васильевич | Лисица Елисей Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Липский, Владимир Ипполитович - ботаник; родился в 1863 г. Окончил курс в университете святого Владимира. Состоит главным ботаником Императорского петроградского ботанического сада. Совершил ряд поездок для ботанических исследований: в Бессарабию, на Кавказ, в Среднюю Азию, Северную Америку, Цейлон, Южную Америку, Японию и др. Главные его труды: "Исследования о флоре Бессарабии" ("Записки Киевского Общества Естествознания", X), "Flora Ciscaucasica. Очерк растительности Предкавказья" (ib., XIII); "Valerianellae Turkestanicae" (ib.); "Флора Кавказа. Свод сведений о флоре Кавказа за двухсотлетний период ее исследования, начиная от Турнефора и кончая XIX веком" ("Труды Тифлисского Ботанического Сада", IV, 1899); "Флора Средней Азии, то есть Русского Туркестана и ханств Бухары и Хивы" (часть I вышла в "Трудах Императорского Ботанического Сада", в 1902 г.); "По горным областям Русского Туркестана" (1906); "Цейлон его ботанические сады" (1911); "Лесная растительность Туркестана" (1911); "Краткий путеводитель по Императорскому ботаническому саду"; "Исторический очерк Императорского Ботанического Сада" (юбилейное издание, 1913).

См. также статьи:
Россия, разд. Ботаника ;
Россия, разд. География .


Лисаневич Дмитрий Тихонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Липский Владимир Ипполитович | Лисенки
Липский Александр Александрович | Лисенко Конон Иванович
Липранди Павел Петрович | Лисенко Николай Витальевич
Липранди Иван Петрович | Лисица Елисей Григорьевич
Липпольд Максимилиан Карлович | Лисицын Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лисаневич, Дмитрий Тихонович - генерал-лейтенант (1778 - 1825). В 1824 г. был назначен командующим войсками на Кавказской линии. На другой день после боя под Герзель-аулом (близ Аксая), где горцы были наголову разбиты, Лисаневич был смертельно ранен одним из фанатиков-горцев.

См. также статьи:
Тормасов Александр Петрович .


Лисенки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лисаневич Дмитрий Тихонович | Лисенко Конон Иванович
Липский Владимир Ипполитович | Лисенко Николай Витальевич
Липский Александр Александрович | Лисица Елисей Григорьевич
Липранди Павел Петрович | Лисицын Михаил Александрович
Липранди Иван Петрович | Лисовский Леонид Леонидович

Лисенки - древний дворянский род малороссийского происхождения. Иван Яковлевич Лисенко был черниговским полковником (1669 - 1671) и наказным атаманом (1674). Род Лисенков внесен в VI часть родословной книги Черниговской губернии.


Лисенко Конон Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лисенки | Лисенко Николай Витальевич
Лисаневич Дмитрий Тихонович | Лисица Елисей Григорьевич
Липский Владимир Ипполитович | Лисицын Михаил Александрович
Липский Александр Александрович | Лисовский Леонид Леонидович
Липранди Павел Петрович | Лисовский Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лисенко, Конон Иванович - химик (1837 - 1903). Окончил курс в институте корпуса горных инженеров. Был профессором горного института. В 1873 г. был командирован на юг России для ознакомления с месторождениями русских каменных углей и в 1876 г. - на Кавказ для изучения нефтяного промысла. Был редактором "Горного Журнала" с 1869 по 1873 г. Много писал по нефтяному делу. - Ср. некролог в "Горном Журнале" (1903), где подробный перечень трудов Лисенко.

См. также статьи:
Россия, разд. Технологическая наука ;
Россия, разд. Химия .


Лисенко Николай Витальевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лисенко Конон Иванович | Лисица Елисей Григорьевич
Лисенки | Лисицын Михаил Александрович
Лисаневич Дмитрий Тихонович | Лисовский Леонид Леонидович
Липский Владимир Ипполитович | Лисовский Николай Михайлович
Липский Александр Александрович | Лисянский Юрий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лисенко, Николай Витальевич - выдающийся украинский композитор и музыкант-этнограф. Родился 10 марта 1842 г. в Полтавской губернии, умер 24 октября 1912 г. в Киеве. Учась в гимназии в Харькове, он занимался и музыкой у пианиста Дмитриева и чеха Вильчека. Большую пользу принесло ему, по его словам, посещение музыкальных вечеров известного любителя и мецената князя Юрия Николаевича Голицына (см. автобиографию Лисенко в газете "Сьвiт" во Львове, 1881, № 5, перепечатанную в обновленном виде в "Русской Музыкальной Газете", 1912, № 48). Поступив сначала в харьковский, потом в Киевский университет, Лисенко был захвачен украинским национальным движением и стал ревностно изучать и записывать слова и мотивы украинских песен, в том числе песни известного кобзаря Остапа Вересая . К студенческим годам относится первая попытка Лисенко написать оперу в сотрудничестве с двоюродным братом своим Старицким , сочинившим либретто по комедии Стороженки "Гаркуша". В опере, не законченной и не сохранившейся, наряду с чисто итальянскими страницами было кое-что и типично украинское (см. Старицкий "К биографии Н.В. Лисенко", "Киевская Старина", 1903, XII). Недолго пробыв мировым посредником, Лисенко поступил в лейпцигскую консерваторию. За границей он написал (1868) первое свое зрелое произведение на текст Т. Шевченки "Заповит" (Завещание) для мужского хора и тенора-соло, предназначенное к исполнению во Львове в годовщину смерти поэта. Изучение классиков шло об руку с обработкой привезенного с родины песенного материала, и в 1869 г. появился "Збирнык украиньских писень" (1-й выпуск). Для завершения технических знаний по оркестровке прожил год в Петербурге, посещая в консерватории класс Н.А. Римского-Корсакова ; затем он постоянно жил в Киеве, издавая народные песни и сочиняя музыку исключительно на малороссийские тексты и сюжеты. Он преподавал фортепьянную игру в киевском институте благородных девиц и в частной музыкальной школе; в 1900 г. основал в Киеве собственную школу. Ежегодно он устраивал в Киеве большие концерты, организуя хоры, дирижируя сочинениями европейских классиков и своими собственными и выступая как пианист. Для постановки своих сочинений он нередко бывал в Галиции, где его хорошо знали и любили. Популярность его в юго-западной Руси ярко сказалась в торжественном праздновании 25-ти, а еще более 35-летнего юбилея его музыкальной деятельности в Киеве, Львове и Петербурге, причем петербургская публика чуть ли не впервые познакомилась с его сочинениями. Этнографические труды Лисенко: 1) "Збирнык украиньских писень" - шесть выпусков (1869 - 1895), в каждом по 40 песен. 2) "Молодощi ("Молодые годы") - збирнык танкив та веснянок (Гры, спивы, весняни, дытячи, дивочи, греночи й мишани)"; сборник обрядовых весенних песен и детских игр (1875), предназначенный для детей школьного возраста. 3) Сборник народных украинских песен для хора (мужского и смешанного) с сопровождением фортепиано в 12-ти выпусках по 10 песен (1880-е годы). 4) "Украинськи обрядови письни за-для мишаного хору" (украинские обрядовые песни для смешанного хора) в 5-ти выпусках: веснянки (1 и 2), купальская справа (3), колядки и щедривки (4) и свадьба (5) - свадебные песни, расположенные в порядке обряда (1895 - 1896). К народным песням тесно примыкают собственные песни Лисенки, главным образом на тексты Т. Шевченки: "Музыка до Кобзаря Т. Шевченки" - песни для женских и мужских голосов, для соло, дуэтов, трио, квартета и хора - 7 серий, всего 82 номера, некоторые с сопровождением оркестра, в том числе - в форме кантаты - "Бьють порогы, мисяц зходит" (1877). В 1874 г. Лисенко написана музыка на текст "Плач Ярославны" ("Слово о полку Игореве") в переводе на малороссийский язык Максимовича . Музыкально-драматические сочинения Лисенко: "Черноморци" - оперетта в 3 действиях (либретто Старицкого по Кухаренку ); "Наталка-Полтавка" (Котляревский ) - первая украинская оперетта в 3 действиях. "Раздвяна Ничь" (либретто Старицкого по Гоголю - "Ночь под Рождество"; Киев, 1874, и Харьков, 1882); "Утоплена" (либретто Старицкого по "Майской ночи" Гоголя) в 3 действиях. (1883 - 1885); "Тарас Бульба" (либретто Старицкого по Гоголю), опера в 5 действиях (1880 - 1890); неоконченная опера "Сафо" (первоначально мелодекламация; либретто на малороссийском языке Людмилы Чернявской-Старицкой); три детских оперы на малороссийские сюжеты - "Коза-дереза" (1888), шедшая в Одессе и в Галиции (напечатана во Львове, потом в Москве), "Пан Коцекый" (Котофей, 1891, рукопись), "Зима и Весна" или "Снежная королева" (фантастический сюжет, почерпнутый из народной поэзии) - рукопись (1892). Для фортепиано: сюита на украинские темы, соната, две рапсодии на украинские темы, полонезы, ноктюрны, мазурки, вальсы и др., всего около 50 пьес. Для оркестра: "Шумка-казак" - скерцо. Для пения с оркестром - "Гамалей"; "Гусь"; кантата в честь Котляревского. В заседании юго-западного отдела Русского Географического Общества Лисенко прочел реферат: "Характеристика музыкальных особенностей малорусских дум и песен, исполняемых кобзарем Остапом Вересаем" (отдельное издание, 1874). Другие литературные его работы: "Ноты к думе о Богдане Хмельницком и Барабаше" ("Киевская Старина", 1883, VII); "О торбане и музыке песен Видорта" с нотными примерами ("Киевская Старина", 1892, III); "Народни музични струменти на Украини" (Кобза, Торбань, Лира, Гусла, Цимбала, с рисунками и указанием строя) в журнале "Зоря" (в Галиции). Лисенко - первый серьезно образованный украинский композитор, овладевший европейской композиторской техникой. Главные его заслуги - в области малорусской музыкальной этнографии. Записав немало украинских мелодий, он дал им художественную обработку, сделал их достоянием широкой массы. Глубоко изучив особенности украинской народной музыки, он в сочинениях не всегда их соблюдает, незаметно для себя подпадая влиянию хорошо усвоенного им немецкого музыкального стиля. Собственная творческая фантазия Лисенко не отличается ни яркостью, ни глубиной, но его сочинения согреты неподдельным чувством и нередко красивы. См., кроме указанных работ: К. Н. "Н.В. Лисенко" ("Русская Музыкальная Газета", 1899, № 17 - 18); А. Русов "Несколько слов о значении трудов и творчества Н.В. Лисенко для малорусского народа" ("Киевская Старина", 1903, XII); М. Комаров "Библиографический указатель музыкальной и литературной деятельности Н.В. Лисенко" (1868 - 1903) ("Киевская Старина" 1904, I, приложение). Григорий Тимофеев.

См. также статьи:
Вересай Остап Микитич ;
Вишневецкие ;
Россия, разд. Светская музыка (XIX век) .


Лисица Елисей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лисенко Николай Витальевич | Лисицын Михаил Александрович
Лисенко Конон Иванович | Лисовский Леонид Леонидович
Лисенки | Лисовский Николай Михайлович
Лисаневич Дмитрий Тихонович | Лисянский Юрий Федорович
Липский Владимир Ипполитович | Литвин (Михалон)

Лисица, Елисей Григорьевич - посадский, один из виновников новгородского мятежа 1650 г., при котором был ограблен датский посланник. Был членом временного правительства. По усмирении мятежа наказан батогами и сослан.


Лисицын Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лисица Елисей Григорьевич | Лисовский Леонид Леонидович
Лисенко Николай Витальевич | Лисовский Николай Михайлович
Лисенко Конон Иванович | Лисянский Юрий Федорович
Лисенки | Литвин (Михалон)
Лисаневич Дмитрий Тихонович | Литвин Фелия Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лисицын, Михаил Александрович - протоиерей, духовный писатель и церковный композитор (родился в 1872 г.). Образование получил в киевской духовной академии и петербургском археологическом институте. Главные его работы: "Первоначальный славяно-русский типикон" (историко-археологическое исследование СПб., 1911; магистерская диссертация, удостоено Императорской Академии Наук премии митрополита Макария), "Обзор духовно-музыкальной литературы" (ib., 1901), "О древних и новых песнотворцах" (ib., 1910), "О новом направлении в русской церковной музыке" (М., 1909), "Церковь и музыка" (ib., 2-е издание, 1904), "Религиозное состояние современного общества и необходимость религиозного образования" (СПб., 1914). Статьи Лисицына по музыке печатались в "Русской Музыкальной Газете" ("Г.Ф. Львовский", 1895; "П.И. Чайковский, как духовный композитор", 1897, отдельно; "А.С. Аренский, как духовный композитор", 1898). Им издано до 56 духовно-музыкальных произведений ("Литургия святого Иоанна Златоустого для смешанного хора", та же литургия для однородного хора, "Да молчит всякая плоть", "Покаяния отверзи ми двери", "Великое славословие" и др.). Песнопения Лисицына отличаются церковным характером и сравнительно простой фактурой, не всегда, однако, совершенной.

См. также статьи:
Бортнянский Дмитрий Степанович ;
Воротников Павел Максимович ;
Львовский Григорий Федорович .


Лисовский Леонид Леонидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лисицын Михаил Александрович | Лисовский Николай Михайлович
Лисица Елисей Григорьевич | Лисянский Юрий Федорович
Лисенко Николай Витальевич | Литвин (Михалон)
Лисенко Конон Иванович | Литвин Фелия Васильевна
Лисенки | Литвинов-Фалинский Владимир Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лисовский, Леонид Леонидович - композитор. Родился в 1866 г. Окончил курс в петербургской консерватории. Был преподавателем "Народной Консерватории" в Петербурге, теперь занимается музыкальным преподаванием в Тифлисе. Написал одноактную оперу "Именины Розы" (Харьков, 1901), увертюру B-dur, хоры (12), церковные песнопения, романсы (31), фортепианные пьесы (свыше 13), мелодекламация (4).

См. также статьи:
Россия, разд. Светская музыка (XVIII век) .


Лисовский Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лисовский Леонид Леонидович | Лисянский Юрий Федорович
Лисицын Михаил Александрович | Литвин (Михалон)
Лисица Елисей Григорьевич | Литвин Фелия Васильевна
Лисенко Николай Витальевич | Литвинов-Фалинский Владимир Петрович
Лисенко Конон Иванович | Литвиновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лисовский, Николай Михайлович - известный библиограф. Родился в 1854 г.; учился в лесном институте. Состоит членом от военного министерства в московском военно-окружном совете. В 1881 - 1882 годах редактировал журнал "Русская Библиография"; в 1884 - 1894 годах был издателем и редактором журнала "Библиография". Участвовал в "Комиссии по улучшению быта рабочих военного ведомства"; в связи с этим им составлены: "Отчет о поездке летом 1903 г. на заводы", "Материалы для указателя литературы по рабочему вопросу" (СПб., 1905) и книга "Рабочие в военном ведомстве" (СПб., 1906). Очень ценным вкладом в русскую библиографию является обширный труд Лисовского: "Русская периодическая печать 1703 - 1900 годов" (Петроград, 1915; полная библиография газет и журналов и графические таблицы; имеется в другом издании: "Библиография Русской Периодической Печати"). Составленные Лисовским ценные диаграммы по журналистике были в 1895 г. на "Выставке Печатного Дела" (в более разработанном виде - на Лейпцигской выставке 1914 г.). С 1913 г. Лисовский, в качестве приват-доцента, читает в Петроградском университете впервые введенный систематический курс книговедения. Сотрудник 86-томного Словаря Брокгауза - Ефрона и настоящего, где поместил статьи: "Книга", "Книговедение", "Книжная торговля" и др. - Ср. А.М. Ловягин "Н.М. Лисовский" (СПб., 1903); Л.Н. Павленков "Н.М. Лисовский" (СПб., 1903); "Доклады и отчеты Русского Библиологического общества" (выпуск II, СПб., 1913). А. П.

См. также статьи:
Межов Владимир Измайлович ;
Россия, разд. История русской литературы (библиография) ;
Рубинштейн Антон Григорьевич .


Лисянский Юрий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лисовский Николай Михайлович | Литвин (Михалон)
Лисовский Леонид Леонидович | Литвин Фелия Васильевна
Лисицын Михаил Александрович | Литвинов-Фалинский Владимир Петрович
Лисица Елисей Григорьевич | Литвиновы
Лисенко Николай Витальевич | Литвиновы-Мосальские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лисянский, Юрий Федорович - путешественник (1784 - 1837). Вместе с И.Ф. Крузенштерном (и отчасти отдельно) совершил кругосветное плавание, описанное им в снабженном хорошим атласом "Путешествии вокруг света в 1803, 1804, 1805 и 1806 годах" (СПб., 1812). Эту книгу сам Лисянский перевел на английский язык: "A voyage round the World" (1814).

См. также статьи:
Берх Василий Николаевич ;
Крузенштерн Иван Федорович (Иоганн Антон) ;
Резанов Николай Петрович ;
Россия, разд. География .


Литвинов-Фалинский Владимир Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Литвин Фелия Васильевна | Литвиновы
Литвин (Михалон) | Литвиновы-Мосальские
Лисянский Юрий Федорович | Литке
Лисовский Николай Михайлович | Литке Федор Петрович
Лисовский Леонид Леонидович | Литовченко Александр Дмитриевич

Литвинов-Фалинский, Владимир Петрович - административный деятель и писатель. Родился в 1868 г.; образование получил в санкт-петербургском технологическом институте. Был фабричным инспектором; в 1905 - 1915 годах управлял отделом промышленности министерства торговли и промышленности. Принимал ближайшее участие в разработке вопросов рабочего законодательства, особенно законов 1912 г. о страховании рабочих; выступал по этим вопросам, как представитель правительства, в государственной думе. Главные его труды: "Ответственность предпринимателей за увечья и смерть рабочих по действующим в России законам" (СПб., 1898; 3-е издание, 1903); "О сберегательных кассах обеспечения, учреждаемых при частных промышленных предприятиях и горных промыслах" (СПб., 1900); "Фабричное законодательство и фабричная инспекция в России" (СПб., 1900; 2-е издание 1904); "Шелковая промышленность в России" (СПб., 1902); "Организация и практика страхования рабочих в Германии" (СПб., 1903); "Новый закон о вознаграждении увечных рабочих" (СПб., 1903; новое издание, 1910); "Наше экономическое положение и задачи будущего" (1908); "Новые законы страховании рабочих" (1912). В настоящем Словаре редактирует технико-промышленный отдел.


Литвиновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Литвинов-Фалинский Владимир Петрович | Литвиновы-Мосальские
Литвин Фелия Васильевна | Литке
Литвин (Михалон) | Литке Федор Петрович
Лисянский Юрий Федорович | Литовченко Александр Дмитриевич
Лисовский Николай Михайлович | Литта

Литвиновы - русские дворянские роды. Один из них испомещен был в 1651 г. и внесен в VI часть родословной книги Пензенской губернии, другой - верстан поместным окладом в 1676 г. и внесен в VI часть родословной книги Курской губернии. Прочие роды Литвиновых позднейшего происхождения.


Литвиновы-Мосальские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Литвиновы | Литке
Литвинов-Фалинский Владимир Петрович | Литке Федор Петрович
Литвин Фелия Васильевна | Литовченко Александр Дмитриевич
Литвин (Михалон) | Литта
Лисянский Юрий Федорович | Литта Юлий Помпеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Литвиновы-Мосальские - русский княжеский род, происходящий от Рюрика . Потомок его в XVIII колене, князь Василий Михайлович Мосальский, по прозванию Литвин, был родоначальником князей Литвиновых-Мосальских. Его сыновья: Василий, воевода, охранявший Москву в 1572 г., и Михаил, воевода в Карачеве (1566), Смоленске (1581), правнуки: Василий Федорович, сторонник царя Василия Шуйского , убит в 1612 г., и Андрей Федорович, окольничий и воевода. В лице последних угас род князей Литвиновых-Мосальских.

См. также статьи:
Рюриковичи .


Литвин (Михалон)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лисянский Юрий Федорович | Литвин Фелия Васильевна
Лисовский Николай Михайлович | Литвинов-Фалинский Владимир Петрович
Лисовский Леонид Леонидович | Литвиновы
Лисицын Михаил Александрович | Литвиновы-Мосальские
Лисица Елисей Григорьевич | Литке

Литвин (Михалон) - литовский публицист XVI века. Составил в 1548 - 1551 годах интересные записки "О нравах татар, литовцев и москвитян", изданные в Базеле (1615). Русский перевод этих записок (С. Шестакова), с латинским текстом их напечатан Н.В. Калачовым в "Архиве историко-юридических сведений, относящихся до России" (СПб., 1854, книга II, пол. II); вновь они переведены К. Мельником, под редакцией В.Б. Антоновича , и изданы в "Мемуарах, относящихся к истории Южной Руси" (Киев, 1890, выпуск I). Сочинение Литвина носит гораздо более характер обличения, чем собственно описания быта и нравов трех соседствующих народов. Его исходный пункт - убеждение, что "московиты и татары далеко уступают литовцам в силе", и, тем не менее, именно первые имеют в строе своей жизни ряд преимуществ для дела государственного строительства. Литвин черпает отовсюду иллюстрации для доказательства своего положения. Московский князь, не брезгающий продажей соломы, строго держащий своих подчиненных в интересах своих подданных, татарское многоженство, умножающее численность населения, отсутствие будто бы у московитов и у татар губительного пьянства, быт и навыки не только московского, но и неверного татарского духовенства - все это дает Литвину повод для соответствующих выводов, направленных против язв литовской жизни. Заканчивая свое сочинение, Литвин пишет, что цель его указаний - "чтобы, исправить это, жить нам счастливее".


Литвин Фелия Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Литвин (Михалон) | Литвинов-Фалинский Владимир Петрович
Лисянский Юрий Федорович | Литвиновы
Лисовский Николай Михайлович | Литвиновы-Мосальские
Лисовский Леонид Леонидович | Литке
Лисицын Михаил Александрович | Литке Федор Петрович

Литвин, Фелия Васильевна - певица, драматическое сопрано. Музыкальное образование получила в Париже. Дебютировала в роли Валентины ("Гугеноты"); с большим успехом выступала на больших заграничных оперных сценах в ролях Селики ("Африканка"): Рахили ("Жидовка"), Брунгильды ("Зигфрид"). В 1890 г. приглашена на сцену Мариинского театра в Санкт-Петербург, где дебютировала в ролях Юдифи и Наташи ("Русалка"). Особенно часто выступала в вагнеровских операх. Литвин обладает мощным и обширным по диапазону голосом, дающим ей возможность прекрасно исполнять трудные вагнеровские партии. - См. "Русская Музыкальная Газета" (1912, № 2).


Литке

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Литвиновы-Мосальские | Литке Федор Петрович
Литвиновы | Литовченко Александр Дмитриевич
Литвинов-Фалинский Владимир Петрович | Литта
Литвин Фелия Васильевна | Литта Юлий Помпеевич
Литвин (Михалон) | Лихарев Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Литке - графский род, происходящий от генерал-адъютанта, адмирала Федора (Фридриха-Вениамина) Петровича Литке (см. ниже), возведенного в 1866 г. в графское достоинство Российской империи.

Назад Вперед


Литке Федор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Литке | Литовченко Александр Дмитриевич
Литвиновы-Мосальские | Литта
Литвиновы | Литта Юлий Помпеевич
Литвинов-Фалинский Владимир Петрович | Лихарев Владимир Николаевич
Литвин Фелия Васильевна | Лихаревы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Литке, Федор Петрович, граф - адмирал, ученый-путешественник (17 сентября 1797 г. - 8 октября 1882 г.). В 1817 г. был назначен в кругосветное плавание на военном шлюпе "Камчатка", под командою капитана В.М. Головина. В 1821 - 1824 годах Литке описал берега Новой Земли, сделал много географических определений мест по берегу Белого моря, исследовал глубины фарватера и опасных отмелей этого моря. Описание этой экспедиции: "Четырехкратное путешествие в Северный Ледовитый океан в 1821 - 1824 годах" (СПб., 1828). В введении к этой книге Литке приводит подробный исторический обзор всех до него предпринятых исследований (большею частью неудачных) Новой Земли и соседних с нею морей и стран. В 1826 г. Литке на шлюпе "Сенявин" отправился в кругосветное плавание, продолжавшееся три года. По результатам своим это - одна из наиболее успешных экспедиций первой половины XIX столетия: в Беринговом море определены важнейшие пункты берега Камчатки от Авачинской губы к северу; описаны до того неизвестные острова Карагинские, остров Матвея и берег Чукотской Земли; определены острова Прибылова; исследованы и описаны архипелаг Каролинский, острова Бонин-Сима и многие другие. Результаты экспедиции опубликованы в книгах: "Путешествие вокруг света на военном шлюпе "Сенявин", в 1826 - 1829 годах" (с атласом, СПб., 1835 - 1836) и "Опыты над постоянным мятником, произведенные в путешествии вокруг света на военном шлюпе "Сенявин" в 1826 - 1829 годах" (СПб., 1833). Занятый историческим и гидрографическим описанием результатов экспедиции, Литке часть своих научных материалов передал академику Э. Ленцу и гельсингфорсскому профессору Гельштрему. Первый напечатал в академических "Мемуарах" "О наклонности и напряжении магнитной стрелки по наблюдениям Литке", второй - "О барометрических и симпиезометрических наблюдениях Литке и о теплоте в тропических климатах". В 1832 г. Литке был назначен воспитателем великого князя Константина Николаевича . В беседах с В.Я. Струве , К.М. Бэром , К.И. Арсеневым и бароном Ф.П. Врангелем зародилась в Литке мысль об образовании географического общества (XIII, 70 - 72). 20 лет (с перерывом, пока Литке был командиром порта и военным губернатором в Ревеле и Кронштадте) Литке состоял вице-президентом названного общества. Он принимал деятельное участие в занятиях Николаевской главной обсерватории, одно время управляя ее делами. Большие заслуги оказал Литке и на посту президента Академии Наук (1864 - 1881). При нем расширены средства главной физической обсерватории, метеорологической и магнитной обсерваторий в Павловске; увеличено число премий за научные и литературные произведения, улучшено состояние музеев, коллекций и других ученых пособий. Кроме поименованных трудов, Литке напечатал: "О приливах и отливах в Северном Арктическом океане" ("Записки Императорской Академии Наук", 1843, "Доклад великому князю Константину Николаевичу об экспедиции в Азовское море" ("Записки Императорского Русского Географического Общества", 1862, книга 3). См. О.В. Струве "Об ученых заслугах графа Ф.П. Литке" ("Записки Императорской Академии Наук", 1883); "Портретная галерея русских деятелей", издание Мюнстера (СПб., 1865, т. I); "Русские современные деятели", издание А.О. Баумана (СПб., 1877, т. II); В. Безобразов "Граф Ф.П. Литке" (приложение к LVII тому "Записок Императорской Академии Наук", ч. I; отдельно СПб., 1888); Венюков "Apercu hist. des decouverts geographiques ets." (стр. 13); Ивашинцев "Обозрение русских кругосветных путешествий" (СПб., 1850).

См. также статьи:
Арсеньев Константин Иванович ;
Константин Николаевич ;
Крамской Иван Николаевич ;
Крузенштерн Иван Федорович (Иоганн Антон) ;
Литке ;
Пахтусов Петр Кузьмич ;
Розмыслов ;
Россия, разд. География ;
Рыкачев Михаил Александрович .


Литовченко Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Литке Федор Петрович | Литта
Литке | Литта Юлий Помпеевич
Литвиновы-Мосальские | Лихарев Владимир Николаевич
Литвиновы | Лихаревы
Литвинов-Фалинский Владимир Петрович | Лихачев Алексей Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Литовченко, Александр Дмитриевич - исторический живописец (1835 - 1890). Учился в Академии Художеств; получил малую золотую медаль за программу "Харон перевозит души умерших через Стикс"; при конкурсе на большую золотую медаль исполнил программы: "Олимпийские игры" (1860) и "Стрелецкий бунт" (1862), но не получил награды и отказался от дальнейшего ее соискания; в 1863 г., вместе с 12 другими товарищами, вышел из академии со званием художника 2-й степени, и сделался одним из основателей "артели художников". В 1868 г., за картину "Сокольничий" - прекрасный этюд мужской полуфигуры в русском костюме XVII века - академик. Лучшие из произведений Литовченко: картины: "Иоанн Грозный показывает свои сокровища английскому послу Горсею" (1875; в музее Александра III ), "Сокольничьи царя Алексея Михайловича" (1889; там же; с одного из сокольничьих существует собственный офорт художника) и "Царь Алексей Михайлович и архиепископ (впоследствии патриарх) Никон у гроба святого Филиппа, митрополита московского" (1886; в Третьяковской галерее), несколько портретов (в Третьяковской галерее - портрет живописца В.Г. Шварца ), особенно рисованные черным карандашом и карандашным соусом портреты С.С. Андреевского, В.В. Вельяминова-Зернова и других. Ряд других произведений Литовченко находится в собрании Е.Г. Шварца, в Петрограде. Из работ Литовченко по религиозной живописи заслуживают внимания образа, написанные для церкви святого Николая на севастопольском военном кладбище и семь стенных картин в храме Христа Спасителя, в Москве.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Литта

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Литовченко Александр Дмитриевич | Литта Юлий Помпеевич
Литке Федор Петрович | Лихарев Владимир Николаевич
Литке | Лихаревы
Литвиновы-Мосальские | Лихачев Алексей Тимофеевич
Литвиновы | Лихачев Андрей Федорович

Литта - графский род, происходящий от вице-адмирала Юлия Помпеевича Литта , принятого в 1798 г. в российское подданство и внесенного в число графов Российской империи.


Литта Юлий Помпеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Литта | Лихарев Владимир Николаевич
Литовченко Александр Дмитриевич | Лихаревы
Литке Федор Петрович | Лихачев Алексей Тимофеевич
Литке | Лихачев Андрей Федорович
Литвиновы-Мосальские | Лихачев Василий Богданович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Литта, Юлий Помпеевич, граф - видный деятель католицизма в России (1763 - 1839). Миланец по происхождению, Литта служил в мальтийском ордене. В 1789 г. он отправился в Россию и был принят во флот капитан-командором. В первом роченсальмском сражении (1789) он командовал галерами правого фланга и за храбрость был произведен в контр-адмиралы. Второе роченсальмское сражение, в котором Литта командовал авангардом - легкой флотилией, окончилось полным поражением русских морских сил. Императрица отправила Литта путешествовать по Италии, "впредь до востребования". По воцарении императора Павла Литта явился в Петербург с просьбою возвратить мальтийскому ордену доходы с острожского приорства на Волыни, которое, по второму разделу Польши, перешло к России, при чем доходы были обращены в пользу казны. Павел I не только возвратил ордену эти доходы, но увеличил их до 300 тысяч злотых, утвердил существование ордена в России и учредил российское великое приорство ордена, из 10 командорств; одно из этих командорств пожаловано было Литта. Литта получил титул графа и был назначен полномочным министром ордена при российском дворе. Когда император, в 1798 г., принял звание великого магистра ордена, Литта сделался его наместником и получил влияние на ход государственных дел. Он сумел внушить императору, что, поддерживая орден, можно соединить в нем все дворянство Европы и создать мощный военный оплот христианства против неверия и монархий против якобинцев. Женившись на племяннице Потемкина , графине Скавронской, Литта стал обладателем огромных имений и капиталов, упрочил свое положение в высшем свете и склонил императора к восстановлению ордена иезуитов в России. Заносчивость папского нунция, брата Литта (Лаврентия), приостановила успехи Литта. Лаврентий Литта был выслан из Петербурга, а сам Литта уволен в отставку (1799). В 1810 г. он был вновь принять на службу и назначен членом государственного совета. - Ср. Морошкин "Иезуиты в России" (1870).

См. также статьи:
Литта .


Лихарев Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Литта Юлий Помпеевич | Лихаревы
Литта | Лихачев Алексей Тимофеевич
Литовченко Александр Дмитриевич | Лихачев Андрей Федорович
Литке Федор Петрович | Лихачев Василий Богданович
Литке | Лихачев Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лихарев, Владимир Николаевич - декабрист. Родился в 1800 г.; был подпоручиком квартирмейстерской части. Причислен к VII разряду (4 года каторги и вечное поселение) за то, что "знал об умысле на цареубийство, принадлежал к тайному обществу со знанием цели и знал о приготовлении к мятежу". В решимости Лихарева примкнуть к движению большую роль сыграло близкое его знакомство с военными поселениями, о которых он составил несколько записок (не сохранились) и собирался писать письмо Александру I . На поселении Лихарев жил в Кургане, где приобрел общую популярность. В 1837 г. Лихарев поступил на военную службу рядовым; в 1840 г. пал в сражении при Валерике.

См. также статьи:
Лихаревы .


Лихаревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лихарев Владимир Николаевич | Лихачев Алексей Тимофеевич
Литта Юлий Помпеевич | Лихачев Андрей Федорович
Литта | Лихачев Василий Богданович
Литовченко Александр Дмитриевич | Лихачев Владимир Иванович
Литке Федор Петрович | Лихачев Владимир Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лихаревы - русские дворянские роды. Древнейший из них происходит от знатного татарина Бахты-Хози, во святом крещении Анания, по прозванию Иван-Лихарь, который, вместе с двумя братьями (родоначальниками Тевяшевых и Фустовых), выехал из Золотой Орды к великому князю Василию Дмитриевичу в 1391 г. Многие из Лихаревых в XVI и XVII веках служили стольниками и воеводами. Стольник Иван Петрович и Осип Никитич Лихаревы испомещены в 1667 и 1670 годах; о Владимире Николаевиче Лихареве , декабристе, см. выше. Род Лихаревых внесен в VI часть родословных книг Московской, Рязанской, Саратовской, Тамбовской и Тульской губерний. В 1914 г. состоялось учреждение взаимного вспомоществования дворян Лихаревых, председателем правления коего, Михаилом Николаевичем Лихаревым, издается периодически "Родовой листок".

Назад Вперед


Лихачев Алексей Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лихаревы | Лихачев Андрей Федорович
Лихарев Владимир Николаевич | Лихачев Василий Богданович
Литта Юлий Помпеевич | Лихачев Владимир Иванович
Литта | Лихачев Владимир Сергеевич
Литовченко Александр Дмитриевич | Лихачев Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лихачев, Алексей Тимофеевич - окольничий. При царе Алексее Михайловиче был учителем царевича Алексея Алексеевича . Очень важную роль играл в царствование Федора Алексеевича , заслоняя собою, вместе с И.М. Языковым, и Милославских и Нарышкиных . Фактических сведений о деятельности Лихачева мало; он был в числе подписавших акт собора 1682 г. об отмене местничества. В конце царствования Федора Алексеевича Лихачев, предвидя избрание Петра , стал на сторону Нарышкиных и во время стрелецкого бунта 1682 г. подвергся гонению: имущество его было разграблено, он был сослан в Калязинский монастырь, а потом приговорен к ссылке в Сибирь, но этот приговор не был исполнен. В правление Петра Лихачев заведовал новоучрежденным Приказом Рудокопных Дел. По отзыву Матвеева , Лихачев был "человек доброй совести, исполненный великого разума и самого благочестивого состояния". Об его образованности свидетельствуют его участие в кружке Ф.М. Ртищева и составленное им значительное собрание книг. По словам Татищева , Лихачев написал "Житие царя Федора Алексеевича"; Татищев видел рукопись у Лихудов, но после их смерти отыскать ее не мог. - См. "Древн. Российская Вивлиофика" (т. XVII и XX); Сахаров "Записки русских людей"; Татищев "История России" (книга 1).

См. также статьи:
Феодор Алексеевич .


Лихачев Андрей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лихачев Алексей Тимофеевич | Лихачев Василий Богданович
Лихаревы | Лихачев Владимир Иванович
Лихарев Владимир Николаевич | Лихачев Владимир Сергеевич
Литта Юлий Помпеевич | Лихачев Иван Федорович
Литта | Лихачев Николай Петрович

Лихачев, Андрей Федорович - археолог и нумизмат (1832 - 1890). Окончил курс в Казанском университете. Лихачев собрал коллекцию восточных монет в слишком 10 тысяч штук, главным образом из раскопок и найденных кладов в Казанской губернии (древний город Булгар и др.). Лихачев напечатал ряд статей по нумизматике в "Записках восточного отделения Императорского Русского Археологического Общества" (о джучидских монетах, о монетах болгарских ханов, о куфических монетах, об античных монетах, находимых на почве "Волжской Булгарии" и др.). В области археологии ему принадлежат исследования о древностях Казанской губернии: "Бытовые памятники Великой Булгарии" (1876), "Скифский след на Билярской почве" и др.


Лихачев Василий Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лихачев Андрей Федорович | Лихачев Владимир Иванович
Лихачев Алексей Тимофеевич | Лихачев Владимир Сергеевич
Лихаревы | Лихачев Иван Федорович
Лихарев Владимир Николаевич | Лихачев Николай Петрович
Литта Юлий Помпеевич | Лихачев Петр Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лихачев, Василий Богданович - московский дворянин, известный по своему посольству в 1659 - 1660 годах во Флоренцию; спутником его был дьяк И. Фомин. Послы должны были благодарить флорентийского герцога, "дука" Фердинанда, за ласковый прием московских послов Чемоданова и Постникова , останавливавшихся во Флоренции в 1656 г. по пути в Венецию, и сообщить ему, в знак благодарности, о продлении его подданным срока откупа на икряной промысел в Архангельске. Задачей посольства было добыть разрешение московским торговым людям покупать во Флоренции беспошлинно "узорочные товары" для царя Алексея Михайловича и вообще право "повольной" торговли, за что московское правительство предлагало соответствующие льготы в России флорентийским купцам. Описание путешествия послов - любопытный исторический памятник. Послы ехали из Архангельска морским путем, на английских кораблях. Во Флоренции оставались несколько недель, возвращались сухим путем, из боязни "турских воровских людей", на Амстердам, в Амстердаме встретили радушный прием, особенно у голландских купцов. Послы добросовестно описали порядки и людей тех стран, где побывали; это описание живо характеризует впечатления московского человека, попавшего в чуждую для него обстановку. Прием послов у герцога был воспроизведен местным художником на картине, снимок с которой помещен в книге Лихачева: "Генеалогическая история одной помещичьей библиотеки". Описание путешествия сохранилось в двух редакциях: официальной ("Статейный список" в "Памятниках дипломатических сношений", т. X) и частной, краткой, составленной Лихачевым, вероятно, для себя ("Древн. Российская Вивлиофика", т. IV, 2-е издание).

Назад Вперед


Лихачев Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лихачев Василий Богданович | Лихачев Владимир Сергеевич
Лихачев Андрей Федорович | Лихачев Иван Федорович
Лихачев Алексей Тимофеевич | Лихачев Николай Петрович
Лихаревы | Лихачев Петр Гаврилович
Лихарев Владимир Николаевич | Лихачев Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лихачев, Владимир Иванович - юрист и общественный деятель (1837 - 1906). Окончил курс в училище правоведения, был членом и товарищем председателя санкт-петербургского окружного суда, членом санкт-петербургской судебной палаты, председателем столичного мирового съезда. Более 30 лет был гласным санкт-петербургской городской думы, в начале 1880-х годов - председателем городской комиссии общественного здравия; много содействовал передаче городских больниц в ведение города. С 1885 до 1892 г. был санкт-петербургским городским головою. С 1896 г. назначен сенатором гражданского кассационного департамента. В первые годы после основания "Вестника Европы" помещал в нем статьи о новых судах и о городском самоуправлении.

См. также статьи:
Суворин Алексей Сергеевич .


Лихачев Владимир Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лихачев Владимир Иванович | Лихачев Иван Федорович
Лихачев Василий Богданович | Лихачев Николай Петрович
Лихачев Андрей Федорович | Лихачев Петр Гаврилович
Лихачев Алексей Тимофеевич | Лихачев Федор Федорович
Лихаревы | Лихачевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лихачев, Владимир Сергеевич - поэт-переводчик (1849 - 1910). Получил образование в Санкт-Петербургском и Харьковском университете; служил по министерству финансов. Не представляя яркой поэтической индивидуальности, Лихачев был мастером перевода и виртуозом стиха. Лучшие вещи его собраны в книжке "За 20 лет" (СПб., 1889). Увлеченный освободительным движением, последние годы Лихачев посвятил злой сатире на бюрократию и реакцию. Незадолго о смерти перешел в протестантство. Замечательный экспромист, он одно время издавал сатирический журнальчик "Словцо". Главное литературное наследство Лихачева - переводы. За "Тартюфа" и "Школу жен" Мольера он получил почетный отзыв и пушкинскую премию Академии Наук. Им же переведены "Дон-Жуан", "Скупой", "Мещанин во дворянстве", "Сганарель", "Летающий Лекарь" и другие пьесы Мольера, "Мария Стюарт" Шиллера, "Сид" Корнеля, "Шлук и Яу" Гауптмана, "Освобожденный Иерусалим" Тассо и множество менее крупных произведений Шиллера, Байрона и др. Стих Лихачева безупречен, обыденный разговор, в особенности простонародный, схвачен превосходно; чистота русской речи была его культом. Оригинальные пьесы его: "В родственных объятиях", "Жизнь Илимова" и "Мамуся" шли с успехом на александринской сцене. А. И.

См. также статьи:
Гаршин Всеволод Михайлович ;
Городчанинов Григорий Николаевич .


Лихачев Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лихачев Владимир Сергеевич | Лихачев Николай Петрович
Лихачев Владимир Иванович | Лихачев Петр Гаврилович
Лихачев Василий Богданович | Лихачев Федор Федорович
Лихачев Андрей Федорович | Лихачевы
Лихачев Алексей Тимофеевич | Лихо одноглазое

Лихачев, Иван Федорович - адмирал (1826 - 1907), получил образование в морском корпусе, в 1854 г. служил в Севастополе флаг-офицером при Корнилове и его преемнике Станюковиче. В 1858 г. Лихачев, назначенный адъютантом к великому князю Константину Николаевичу , принял деятельное участие в разработке всех начатых при нем преобразований по морскому ведомству. В 1860 г. на Лихачева было возложено сформирование отдельной эскадры на Дальнем Востоке. Лихачев успешно выполнил трудную задачу и вместе с англо-французскими морскими силами двинулся к Пекину; китайцы были разбиты, и с ними был заключен выгодный для России Пекинский договор. Проект Лихачева приобретения острова Цусимы не получил осуществления вследствие пассивности нашей дипломатии. В 1864 - 1866 годах Лихачев командует впервые оборудованной броненосной эскадрой в Балтийском море. В 1867 г. Лихачев был назначен морским агентом во Франции и Англии, где оставался до 1883 г. Лихачев напечатал ряд ценных работ в "Морском Сборнике" и "Русском Судоходстве". В статье "Служба генерального штаба во флоте" (1888) и брошюре "Дело о гибели броненосца Гангут" (1897) Лихачев с большим знанием дела и основательностью указывает на недостатки в организации у нас военно-морского дела и с замечательной прозорливостью предсказывает опасные последствия господствующих в морском ведомстве рутины и отсталости, приведших к катастрофе 1904 - 1905 годов.


Лихачев Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лихачев Иван Федорович | Лихачев Петр Гаврилович
Лихачев Владимир Сергеевич | Лихачев Федор Федорович
Лихачев Владимир Иванович | Лихачевы
Лихачев Василий Богданович | Лихо одноглазое
Лихачев Андрей Федорович | Лихопои
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лихачев, Николай Петрович - историк, археолог и палеограф. Родился 12 апреля 1862 г. Окончил курс в Казанском университете. Получил степень магистра русской истории за диссертацию: "Разрядные дьяки XVI века" (СПб., 1888), степень доктора - за историко-археологический очерк: "Бумага и древнейшие бумажные мельницы в Московском государстве". Состоит членом-корреспондентом Императорской Академии Наук и членом совета министра народного просвещения. Главные его труды: "Библиотека и архив Московских Государей в XVI столетии" (СПб., 1894); "Грамота рода Осоргиных" (ibid., 1900); "Г.Н. Городчанинов и его сочинения" (Казань, 1886); "Дипломатика" (СПб., 1901); "Древнейшая сфрагистика" (ibid., 1906); "Дело о приезде в Москву Антония Поссевина" (ibid., 1903); "Книгопечатание в Казани за первое пятидесятилетие существования в этом городе типографий" (ibid., 1895); "Лекции по дипломатике" (ibid., 1897); "Русская сфрагистика" (ibid., 1900); "Сборник актов, собранных в архивах и библиотеках" (ibid., 1895); "Каталог манифестов, указов и разных летучих русских изданий" (ibid., 1895). Многие его статьи появились в "Записках Восточного Отделения Императорского Русского Археологического Общества", "Известиях Отделения русского языка и словесности Императорской Академии Наук" и других изданиях. Принадлежавшее Лихачеву замечательное собрание икон - ныне собственность Русского музея Императора Александра III - дало ему возможность издать в 1901 г. два фолианта "Материалов для истории русского иконописания", где на 419 таблицах снимков наглядно воспроизведена эволюция византийского, итало-греческого и древнерусского иконного искусства, прошедшего все разновидности так называемой Новгородской, Псковской, Московской, Строгановский, Ярославской и других школ иконописания. Любопытная "Генеалогическая история одной помещичьей библиотеки", ставшей основанием огромного книгохранилища Лихачева, рассказана им в "Русском Библиофиле" (1913, № 5).

См. также статьи:
Адашев Алексей Федорович ;
Арцыбашев Андрей Гаврилович ;
Лихачевы ;
Никольский Михаил Васильевич ;
Россия, разд. История русской литературы ;
Спиридов Матвей Григорьевич ;
Цыплетевы ;
Шевригин Леонтий (Истома) ;
Щелкаловы (думские дьяки) .


Лихачев Петр Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лихачев Николай Петрович | Лихачев Федор Федорович
Лихачев Иван Федорович | Лихачевы
Лихачев Владимир Сергеевич | Лихо одноглазое
Лихачев Владимир Иванович | Лихопои
Лихачев Василий Богданович | Лихутин Михаил Доримедонтович

Лихачев, Петр Гаврилович - боевой генерал (1758 - 1812). В 1783 г. участвовал с отличием в закубанском походе Суворова , в 1788 - 1790 годах в шведской войне. С 1797 г., командуя полком, принял участие в ряде походов в Кабарде и Дагестане, в которых обнаружил неустрашимость, инициативу и быстроту в военных действиях против горцев. В Отечественную войну Лихачев командовал дивизией, с которою принял участие в обороне Смоленска, а в Бородинском сражении в защите батареи Раевского . Когда французы ворвались на батарею, Лихачев, во главе немногих ее защитников, бросился с обнаженною шпагой на неприятеля. Исколотый штыками, еле живой, был взят в плен, где скоро умер.


Лихачев Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лихачев Петр Гаврилович | Лихачевы
Лихачев Николай Петрович | Лихо одноглазое
Лихачев Иван Федорович | Лихопои
Лихачев Владимир Сергеевич | Лихутин Михаил Доримедонтович
Лихачев Владимир Иванович | Личков Леонид Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лихачев, Федор Федорович - приказный делец первой половины XVII века (умер в 1653 г.). Получив в 1622 г. сан думного дьяка, он сидел с 1630 г. в Посольском приказе, ведая иногда и другие, принимал участие в восстановлении книги Большого Чертежа. Часто бывал на царских обедах, носил "осыпало" с хмелем на обеих свадьбах Михаила Федоровича , участвовал в приемах послов и "ответах" им. В 1644 г. пожалован думным дворянином. Подписал уложение царя Алексея . Незадолго до смерти принял иночество, а потом и схиму.

См. также статьи:
Лихачевы .


Лихачевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лихачев Федор Федорович | Лихо одноглазое
Лихачев Петр Гаврилович | Лихопои
Лихачев Николай Петрович | Лихутин Михаил Доримедонтович
Лихачев Иван Федорович | Личков Леонид Семенович
Лихачев Владимир Сергеевич | Личкус Лазарь Григорьевич

Лихачевы - русский дворянский род, происходящий, по преданию, от литовского шляхтича Олега (Алексея) Богуславича Лиховца (Лиховского), якобы выехавшего из Литвы к великому князю Василию Темному в 1426 г. и прозванного Лихач. Другая легенда говорит о выезде при великом князе Александре Невском . Михаил Афанасьевич Нечай был при Грозном воеводою. О Федоре Лихачеве см. выше. Многие из Лихачевых служили в XVII веке стольниками и воеводами. Род Лихачевых внесен в VI часть родословной книги Казанской губернии. - См. Н.П. Лихачев "Генеалогическая история одной помещичьей библиотеки" (СПб., 1913).


Лихо одноглазое

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лихачевы | Лихопои
Лихачев Федор Федорович | Лихутин Михаил Доримедонтович
Лихачев Петр Гаврилович | Личков Леонид Семенович
Лихачев Николай Петрович | Личкус Лазарь Григорьевич
Лихачев Иван Федорович | Лишин Григорий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лихо одноглазое - злой великан русских сказок; имеет только один глаз (в некоторых редакциях является совершенно слепым). Люди, встретившиеся с Лихом, спасаются от него, подобно Одиссею у Полифема, ослепив Лихо и спрятавшись под одного из баранов, которых Лихо ощупывает, или выворотив тулуп шерстью вверх. Сказки о Лихо нельзя считать только переделкою гомеровского рассказа; подобные сказания широко распространены у всех индоевропейских народов. Сюда принадлежат одна из сказок о великанах, сообщенная Гриммами, сказка о мореходе Синдбаде из "Тысячи и одной ночи", сказка, слышанная Кастреном ("Вестник Русского Географического Общества", 1856, V) в русской Карелии и др.

См. также статьи:
Тарданак .


Лихопои

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лихо одноглазое | Лихутин Михаил Доримедонтович
Лихачевы | Личков Леонид Семенович
Лихачев Федор Федорович | Личкус Лазарь Григорьевич
Лихачев Петр Гаврилович | Лишин Григорий Андреевич
Лихачев Николай Петрович | Лишины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лихопои - дворянский род, происходящий от опошанского сотника Гадяцкого полка Филона Лихопоя (1699). Род Лихопоев внесен в I часть родословной книги Черниговской губернии.

Назад Вперед


Лубяновские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лохвицкий Александр Владимирович | Лубяновский Федор Петрович
Лохвицкая Мирра (Жибер Мария Александровна) | Лугинин Владимир Федорович
Лосский Николай Онуфриевич | Луговой
Лосенко Антон Павлович | Луговской Алексей Иванович
Лорткипанидзе | Луговской Томило Юдич (Флор)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лубяновские - дворянский род, происходящий от польского выходца Андрея Лаврентьевича Лубяновского, герба Годземба, поселившегося в Малороссии и бывшего гадячским полковым писарем (1721). Праправнук его, Федор Петрович (1777 - 1869), был сенатором. Он написал "Заметки за границею. 1840 - 1843" (1845) и "Воспоминания. 1879 - 1834" (1872). Род Лубяновских внесен в VI часть родословных книг Воронежской и Полтавской губерний.

См. также статьи:
Лубяновский Федор Петрович .


Лугинин Владимир Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лубяновский Федор Петрович | Луговой
Лубяновские | Луговской Алексей Иванович
Лохвицкий Александр Владимирович | Луговской Томило Юдич (Флор)
Лохвицкая Мирра (Жибер Мария Александровна) | Лужины
Лосский Николай Онуфриевич | Лужский Василий Васильевич (Калужский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лугинин, Владимир Федорович - термохимик (1834 - 1912). По окончании курса в артиллерийском училище участвовал в осаде Силистрии и в обороне Севастополя. Выйдя в отставку, посвятил себя научной деятельности. Напечатал, вместе с Наке, "Исследование строения миндальной кислоты" ("Compte Rendu", 1866) и "Синтез бромокуминовой кислоты", вместе с Липманом - "Синтез диэтил-толуола" (ib., 1866), вместе с Бертело, в "Ann. d. Ch. et d. Phys." (1876) - "О теплоте образования хлор-, бром- и йодангидридов, а также ангидридов кислот жирного ряда", и несколько позднее там же "Les acides polybasiques". В 1877 г. Лугинин в лаборатории профессора физики С.А. Усова , в медико-хирургической академии, выполнил один из своих наиболее значительных трудов: "О влиянии замещения атомов водорода в молекулах электроположительными и электроотрицательными элементами и группами на тепло, выделяемое при соединениях" ("Ann. de Ch. et de Phys.", 1879). Он устроил в Санкт-Петербурге свою собственную частную лабораторию и предпринял в ней ряд исследований над определением теплот горения органических соединений. В 1890 г. Московский университет возвел Лугинина в почетные доктора химии, и Лугинин устроил большую термохимическую лабораторию, где он и начал занятия со студентами в звании приват-доцента. Здесь Лугинин произвел определение скрытых теплот испарения жидкостей и изобрел несколько приборов, с помощью которых определил как теплоемкости, так и скрытые теплоты испарения большого числа органических соединений. Главные работы Лугинина, сюда относящиеся: "Etude des chaleurs latentes de vaporisation des liquides" ("Ann. de Ch. et de Phys.", 1896 и 1898); "Chaleurs latentes de vaporisation de quelques substances de la chimie organique a point d'eboullition eleve" (ib., 1902); "Etude des chaleurs latentes de vaporisation de quelques nitriles" ("Arch. d. sciences phys. et nat. de Geneve", 1900). Лугинин напечатал еще: "Описание главнейших методов определения теплоты горения органических соединений" (М., 1894) и совместно с А.Н. Щукаревым, "Руководство к калориметрии" (М., 1905).

См. также статьи:
Россия, разд. Химия .


Луговой

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лугинин Владимир Федорович | Луговской Алексей Иванович
Лубяновский Федор Петрович | Луговской Томило Юдич (Флор)
Лубяновские | Лужины
Лохвицкий Александр Владимирович | Лужский Василий Васильевич (Калужский)
Лохвицкая Мирра (Жибер Мария Александровна) | Лука Жидята
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Луговой - псевдоним писателя Алексея Алексеевича Тихонова (см.).

См. также статьи:
Манасеин Вячеслав Авксентьевич .


Луговской Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Луговой | Луговской Томило Юдич (Флор)
Лугинин Владимир Федорович | Лужины
Лубяновский Федор Петрович | Лужский Василий Васильевич (Калужский)
Лубяновские | Лука Жидята
Лохвицкий Александр Владимирович | Лукашевич Платон Акимович

Луговской, Алексей Иванович - дьяк (у Татищева и митрополита Евгения ошибочно назван дьяконом). После 1654 г. не упоминается. Ему приписывали сочинение о смоленском походе царя Алексея Михайловича , присоединении Киева и Малороссии и суде над патриархом Никоном . Архимандрит Леонид (Кавелин) доказывает, что рукописи такого содержания, одна - из бывшего тайного приказа (напечатана Гиббенетом в его "Историческом исследовании дела патриарха Никона"), другая - из "Разрядного сборника", хранящегося в библиотеке Казанского университета, принадлежат; первая - думному дьяку Григорию Караулову, вторая - дьяку Лариону Иванову , и даже сомневается в том, чтобы Луговской что-нибудь писал. - См. архимандрит Леонид "Дьякон Луговской, писатель XVII века" ("Памятники Общества Любителей Древней Письменности", LIV, СПб., 1885).


Луговской Томило Юдич (Флор)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Луговской Алексей Иванович | Лужины
Луговой | Лужский Василий Васильевич (Калужский)
Лугинин Владимир Федорович | Лука Жидята
Лубяновский Федор Петрович | Лукашевич Платон Акимович
Лубяновские | Лукашевич-Хмызникова Клавдия Владимировна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Луговской, Томило (Флор) Юдич - крупный приказный делец. При царе Шуйском он сидел дьяком в Разряде и вскоре получил звание думного. Принимал участие в переговорах под Москвой с Жолкевским о воцарении на Руси Владислава, а потом в составе "великого посольства" отправился к Сигизмунду под Смоленск. Здесь Луговской твердо держался договора, отказался от присяги Сигизмунду и вместе с главными послами был отправлен, как пленник, в Польшу. По возвращении в Москву занял место первого дьяка в Разряде и стал влиятельным лицом в государстве. Крутой нравом, он доходил до немедленной, в присутствии, расправы клюкой с "не делом" местничавшимися, хотя бы чиновными челобитчиками. В 1628 г. Луговской за что-то подвергся опале: был послан вторым воеводой в Казань, а потом жил, видимо, у себя в деревне. В 1633 г. он вернулся в столицу, продолжал служить и был пожалован в думные дворяне. Умер Луговской в 1638 г., перед тем приняв монашеский сан.

См. также статьи:
Чихачев .


Лужины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Луговской Томило Юдич (Флор) | Лужский Василий Васильевич (Калужский)
Луговской Алексей Иванович | Лука Жидята
Луговой | Лукашевич Платон Акимович
Лугинин Владимир Федорович | Лукашевич-Хмызникова Клавдия Владимировна
Лубяновский Федор Петрович | Лукин Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лужины - русский дворянский род, происходящий от Алексея Матвеевича Лужина, испомещенного в 1665 г. Род Лужиных внесен в VI часть родословной книги Московской губернии.

Назад Вперед


Лужский Василий Васильевич (Калужский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лужины | Лука Жидята
Луговской Томило Юдич (Флор) | Лукашевич Платон Акимович
Луговской Алексей Иванович | Лукашевич-Хмызникова Клавдия Владимировна
Луговой | Лукин Александр Петрович
Лугинин Владимир Федорович | Лукин Владимир Игнатьевич

Лужский (Калужский), Василий Васильевич - драматический артист. Играл на сцене театра московского общества искусства и литературы. С 1898 г. Лужский состоит в труппе московского художественного театра, исполняя обязанности режиссера и заведующего репертуарной частью. Его лучшие роли - члена земской управы в "Трех сестрах", главы семьи в "Мещанах", извозчика в "Извозчике Геншеле", инспектора в "Иване Мироныче". Игра его отличается вдумчивым проникновением в характер изображаемого лица и тщательностью отделки.


Лука Жидята

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лужский Василий Васильевич (Калужский) | Лукашевич Платон Акимович
Лужины | Лукашевич-Хмызникова Клавдия Владимировна
Луговской Томило Юдич (Флор) | Лукин Александр Петрович
Луговской Алексей Иванович | Лукин Владимир Игнатьевич
Луговой | Лукин Петр Иларионович

Лука Жидята, епископ Новгородский - см. Жидята .


Лукашевич Платон Акимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лука Жидята | Лукашевич-Хмызникова Клавдия Владимировна
Лужский Василий Васильевич (Калужский) | Лукин Александр Петрович
Лужины | Лукин Владимир Игнатьевич
Луговской Томило Юдич (Флор) | Лукин Петр Иларионович
Луговской Алексей Иванович | Лукины

Лукашевич, Платон Акимович - этнограф (около 1809 - 1887). Учился в Нежинской гимназии, где был товарищем Гоголя , потом одесском Ришельевском лицее. Издал в 1836 г. сборник "Малороссийских и Червонно-русских песен", заключающий в себе много ценного материала. В предисловии Лукашевич жалуется на упадок малорусской песни и замену ее солдатской и великорусской. К области этнографии относится работа Лукашевича: "О примечательных обычаях и увеселениях малороссиян на праздник Рождества Христова и в Новый год" ("Северный Архив", 1876, часть II). Остальные работы Лукашевича отличаются странностью, граничащей с психическим расстройством. Таковы: "Чаромутие или священный язык магов, волхвов и жрецов, открытый Платоном Лукашевичем" (СПб., 1846), "Примеры всесветного славянского чаромутия", и т. д. - См. Пыпин "История этнографии" (III), и в книге Гербеля "Лицей князя Безбородко".


Лукашевич-Хмызникова Клавдия Владимировна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лукашевич Платон Акимович | Лукин Александр Петрович
Лука Жидята | Лукин Владимир Игнатьевич
Лужский Василий Васильевич (Калужский) | Лукин Петр Иларионович
Лужины | Лукины
Луговской Томило Юдич (Флор) | Лукомские

Лукашевич-Хмызникова, Клавдия Владимировна - писательница для детей. Родилась в 1859 г. Была учительницей в Иркутске. Ее повести, рассказы, воспоминания, хрестоматии, "школьные праздники" и иные сборники разошлись в миллионах экземпляров. Теплота и искренность, любовь к детям и несомненное педагогическое призвание сделали Лукашевич-Хмызникову одной из любимейших рассказчиц для детей. Многие ее рассказы вошли в хрестоматии. Лучшие сборники: "Ясное солнышко", "На жизненном пути", "Мое милое детство", "Любимые друзья", "Труженики", "Гнездышко", "Зернышки", "Оборона Севастополя".


Лукин Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лукашевич-Хмызникова Клавдия Владимировна | Лукин Владимир Игнатьевич
Лукашевич Платон Акимович | Лукин Петр Иларионович
Лука Жидята | Лукины
Лужский Василий Васильевич (Калужский) | Лукомские
Лужины | Лукьянов Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лукин, Александр Петрович - журналист (умер в 1905 г.). В течение 40 лет состоял постоянным сотрудником "Русских Ведомостей", помещая в них фельетоны на общественные, литературные и театральные темы, под общим заголовком "Московские заметки", "Наблюдения и заметки" и "Между прочим", за подписью "Скромный Наблюдатель". Небольшая часть этих фельетонов издана отдельной книгой: "Отголоски Жизни". В течение многих лет он, печатал еженедельно "Московские письма" (под псевдонимом XII) в газете "Новости".

См. также статьи:
Сумароков Александр Петрович .


Лукин Владимир Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лукин Александр Петрович | Лукин Петр Иларионович
Лукашевич-Хмызникова Клавдия Владимировна | Лукины
Лукашевич Платон Акимович | Лукомские
Лука Жидята | Лукьянов Александр Александрович
Лужский Василий Васильевич (Калужский) | Лукьянов Сергей Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лукин, Владимир Игнатьевич - драматург (1737 - 94). Служил в военной службе; был секретарем при кабинет-министре Елагине. Он первый в русской литературе выступил с протестом против условностей классицизма и крайней подражательности. Свои взгляды он излагал в предисловиях к своим пьесам. Он считал необходимым в русских пьесах и пьесах, переделанных на русские нравы, избегать того, что совершенно этим нравам не свойственно. Лукин стремился к простоте языка и отрицательно относился к комедии Сумарокова , чем стяжал репутацию хулителя славных русских писателей. Понимание "самостоятельности", которой Лукин требовал от русской комедии, было чисто внешнее. Оно сводится к устранению бытовых черт, чуждых русским нравам, имен вроде Оронта, которые были в ходу еще в начале XIX века, даже в некоторых пьесах Грибоедова . Единственная "самостоятельная" пьеса Лукина: "Мот любовью исправленный" (1765), написанная во исполнение желания императрицы Екатерины видеть комедию "прямо российскую", представляет собой довольно неудачное подражание французским пьесам, совершенно лишенное действительной самобытности. Другие его пьесы-переделки "на русские нравы" французских комедий. Одна из лучших - "Щепетильник" (переделка с французского). "Щепетильник" (bijontier) торгует безделушками во время маскарада. Это позволяет автору провести перед зрителем ряд лиц - Вздоролюбова, Обиралова, Легкомыслова, - представляющих собой копии с французских оригиналов; только в поэте Самохвалове есть очень отдаленное отражение личности Сумарокова. Любопытны попытки Лукина заставить крестьян говорить народным языком. Успеха пьесы Лукина не имели и вызывали нападки со стороны журналов. Рассказывают, что во время представления одной из его пьес какой-то злой шутник раздавал всем присутствующим старые газеты, говоря, что они гораздо интереснее пьесы. Лукин горячо приветствовал появление в 1765 г. "всенародного театра", признавая его воспитательную роль. Совместно с Елагиным Лукин перевел роман "Приключение маркиза Г., или Жизнь благородного человека, оставившего свет". Его пьесы изданы в 1868 г. Ефремовым ("Сочинения и переводы В.И. Лукина и Б.Е. Ельчанинова", со статьей А.Н. Пыпина ). - См. В. Б. "И.В. Лукин" ("Ежегодник Императорских театров", 1893 - 1894); Тихонравов "Сочинения" (том III, часть 2); Варнеке "История русского театра".

См. также статьи:
Аблесимов Александр Онисимович ;
Глазуновы ;
Ефремов Петр Александрович ;
Пыпин Александр Николаевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Фонвизин Денис Иванович ;
Храповицкий Александр Васильевич ;
Эмин Федор Александрович .


Лукин Петр Иларионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лукин Владимир Игнатьевич | Лукины
Лукин Александр Петрович | Лукомские
Лукашевич-Хмызникова Клавдия Владимировна | Лукьянов Александр Александрович
Лукашевич Платон Акимович | Лукьянов Сергей Михайлович
Лука Жидята | Лунин Виктор Игнатьевич

Лукин, Петр Иларионович - фармаколог (умер в 1838 г.). Окончил курс в медико-хирургической академии и был в ней профессором по кафедрам диэтетики, зоофармакологии и эпизоотических болезней. Написал: "Эпизоотические болезни" (СПб., 1836); "Зоофармакология" (СПб., 1837); "Руководство к зоотомии" (СПб., 1837) и др.


Лукины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лукин Петр Иларионович | Лукомские
Лукин Владимир Игнатьевич | Лукьянов Александр Александрович
Лукин Александр Петрович | Лукьянов Сергей Михайлович
Лукашевич-Хмызникова Клавдия Владимировна | Лунин Виктор Игнатьевич
Лукашевич Платон Акимович | Лунин Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лукины - русские дворянские роды. Один из них, восходящий к началу XVII века, внесен в VI часть родословной книги Смоленской губернии. Другой - потомство Семена Афанасьевича Лукина, верстанного поместным окладом в 1681 г., - внесен в VI часть родословной книги Симбирской губернии.

Назад Вперед


Лукомские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лукины | Лукьянов Александр Александрович
Лукин Петр Иларионович | Лукьянов Сергей Михайлович
Лукин Владимир Игнатьевич | Лунин Виктор Игнатьевич
Лукин Александр Петрович | Лунин Михаил Михайлович
Лукашевич-Хмызникова Клавдия Владимировна | Лунин Михаил Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лукомские - княжеский род, происходящий от старшего сына великого князя литовского Ольгерда , Вингольда, в крещении Андрея, бывшего князем псковским, полоцким и с 1386 г. Лукомльским. Потомство его, владевшее Лукомлем (см.) и именовавшееся князьями Лукомскими (и Ольгердович-Лукомскими), ныне титулом не пользуется. Ветви этого рода внесены в I и VI части родословных книг Витебской, Волынской, Могилевской и Подольской губерний. - Существует еще польский дворянский род Лукомских, герба Дрыя, восходящий к концу XIV века и внесенный в книгу дворян Царства польского (по Калишской губернии).

Назад Вперед


Лукьянов Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лукомские | Лукьянов Сергей Михайлович
Лукины | Лунин Виктор Игнатьевич
Лукин Петр Иларионович | Лунин Михаил Михайлович
Лукин Владимир Игнатьевич | Лунин Михаил Сергеевич
Лукин Александр Петрович | Лунины

Лукьянов, Александр Александрович - поэт, сотрудник "Русского Богатыря", "Современного Мира", сборников "Знания". Родился в 1871 г. Собрание его стихотворений вышло в 1908 г. (СПб.).


Лукьянов Сергей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лукьянов Александр Александрович | Лунин Виктор Игнатьевич
Лукомские | Лунин Михаил Михайлович
Лукины | Лунин Михаил Сергеевич
Лукин Петр Иларионович | Лунины
Лукин Владимир Игнатьевич | Луньяк Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лукьянов, Сергей Михайлович - патолог и государственный деятель. Родился в 1855 г. Окончил курс в медико-хирургической академии; доктор медицины за диссертацию: "К вопросу о функциональных расстройствах сердца по отдельным полостям". Был профессором общей патологии в Варшаве, где устроил образцовую лабораторию. С 1894 по 1902 г. состоял директором института экспериментальной медицины в Петербурге, где заведовал научным отделом общей патологии. В 1902 г. назначен товарищем министра народного просвещения, в 1906 г. - членом государственного совета. С 1909 по 1911 г. занимал пост обер-прокурора Святейшего Синода. Главнейшие научные работы Лукьянова: "К вопросу о гликогене печени" ("Глебовский Сборник", 1880); "Beitrage zur Morphologie der Zelle" ("Abhndl." I, 1887, в "Arch." Du Bois-Reymound и в "Arch. f. mikroscpo. Anatomie"); "Основания общей патологии клетки" (Варшава, 1890; переведена на немецкий, Лейпциг, 1891, и французский языки, II, 1895), "Основания общей патологии сосудистой системы" (Варшава, 1893; немецкий перевод, Лейпциг, 1894); "Основы общей патологии пищеварения" (СПб., 1897); "Материалы к учению о сперматогенезе у белой мыши" ("Архив Биологических Наук", том VI); "позитивная биология О. Конта и философия" ("Вопросы философии и психологии", 1898).

См. также статьи:
Россия, разд. Медицина ;
Соловьев Владимир Сергеевич .


Лунин Виктор Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лукьянов Сергей Михайлович | Лунин Михаил Михайлович
Лукьянов Александр Александрович | Лунин Михаил Сергеевич
Лукомские | Лунины
Лукины | Луньяк Иван Иванович
Лукин Петр Иларионович | Лупалова Прасковья Григорьевна

Лунин, Виктор Игнатьевич - политический и общественный деятель (1843 - 1913). Будучи студентом Петровско-Разумовской академии, принимал участие в студенческих волнениях и был исключен из академии. Привлеченный по так называемому Нечаевскому процессу, просидел более года в Петропавловской крепости, но был судом оправдан. Был народным учителем, устраивал артели, состоял одно время секретарем у Н.Г. Чернышевского . Занимаясь адвокатурой в Армавире (Кубанской области), приобрел большую популярность; основал общественное собрание, общество взаимного кредита, общество пособия бедным, юридическую консультацию и общество попечения о детях; последнее открыло благодаря трудам Лунина, амбулаторию, 8 народных школ, женскую гимназию, народную библиотеку, музей, книжный склад, приют-ясли и аптеку. Много хлопотал о преобразовании Армавира в город. В октябре 1905 г. дом Лунина был сожжен во время погрома, и Лунину едва удалось спастись от погромщиков. он уехал в Париж и во время бытности его там был заочно избран в члены первой Государственной думы, где примкнул к трудовой группе. За подписание выборгского воззвания был присужден к тюремному заключению, отбыв которое, продолжал культурную работу в Армавире, но был выслан за пределы Кавказского края. Поселившись в Москве, уже семидесятипятилетним стариком вступил в число слушателей университета Шанявского. Прах его был перевезен в Армавир и там похоронен при большом стечении народа.


Лунин Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лунин Виктор Игнатьевич | Лунин Михаил Сергеевич
Лукьянов Сергей Михайлович | Лунины
Лукьянов Александр Александрович | Луньяк Иван Иванович
Лукомские | Лупалова Прасковья Григорьевна
Лукины | Лупандины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лунин, Михаил Михайлович - историк (1806 - 1844). Учился в Дерптском университете; был профессором и защитил диссертацию на степень доктора философии: "Prolegomena ad res Achaeorum" (Дерпт, 1832), всеобщей истории в Харьковском университете. Напечатал несколько статей по римской истории и историографии Востока в "Журнале Министерства Народного просвещения" и "Московитянине". Его курс всеобщей истории остался незаконченным. Как лектор Лунин отличался талантливостью и имел большое влияние на слушателей. - См. де-Пуле "Харьковский университет и профессор Каченовский" ("Вестник Европы", 1874, № 1 - 2); В. Бузескул "Харьковский Грановский" ("Журнал Министерства Народного просвещения" за 1905 г. и отдельно, а также в "Исторических Этюдах", 1911).

См. также статьи:
Бузескул Владислав Петрович ;
Костомаров Николай Иванович .


Лунин Михаил Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лунин Михаил Михайлович | Лунины
Лунин Виктор Игнатьевич | Луньяк Иван Иванович
Лукьянов Сергей Михайлович | Лупалова Прасковья Григорьевна
Лукьянов Александр Александрович | Лупандины
Лукомские | Луппов Павел Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лунин, Михаил Сергеевич - декабрист (1783 - 1845). Получил отличное воспитание. В войну 1812 - 1814 годов проявил необычайную удаль и смелость. Близкий к императору Александру I , любившему его за необычайную правдивость, Лунин навлек на себя его немилость за выходку против правительства Людовика XVIII по поводу казни Нея. Не получая производства в подполковники и стесняя своим присутствием старших и младших, оставил службу и уехал самовольно в Париж, где жил впроголодь, вращаясь в революционных кружках и консервативных салонах. Он обратил на себя внимание Сен-Симона. По возвращении в Варшаву он сблизился с цесаревичем Константином Павловичем , которому предсказывал Польское восстание. Когда начались аресты, великий князь Константин пробовал отстоять Лунина, бывшего одним из идейных вождей движения, и давал Лунину время скрыться за границу; Лунин счел бегство малодушием и был арестован. На следствии отвечал резко и был отнесен ко II разряду (20 лет каторги) за то, что "участвовал в умысле цареубийства согласием, в умысле бунта принятием в тайное общество членов и заведением литографии для издания сочинений общества". На каторге он чуждался большинства товарищей, вдаваясь все более в мистицизм (он в Париже стал католиком). На поселении (с 1836 г.) он устроил католическую молельню. За резкие письма о русских порядках и за блестящий разбор донесения следственной комиссии, напечатанный в Лондоне, Лунин был оторван от земли, которую он обрабатывал, и заточен в Акатуй, где и умер. Его настроение в последние годы выражено в следующих строках: "Моя жизнь проходит попеременно между видимыми существами, которые меня не понимают, и существом невидимым, которого я не понимаю. Египетский мрак скрывает его от моих глаз, но я угадываю его красоту". По его словам, в Англии он был бы "такой-то из оппозиции". Его "Разбор донесения следственной комиссии" и "Взгляд на тайное общество" напечатаны в "Полярной Звезде" Герцена (книга 6-я, Лейпциг, 1861); первое сочинение ошибочно приписано Никите Муравьеву . Часть писем Лунина - в "Полярной Звезде" (книга 5-я, 1859). - Ср. "Записки" Ипп. Оже ("Русский Архив", 1877, I - II); "Записки" барона Розена (СПб., 1907); Д. Завалишин "Декабрист Лунин" ("Исторический Вестник", 1880, I); Н.А. Мурзалов "К биографии декабриста Лунина" ("Русская старина", 1914, книга III), где приведено завещание Лунина об уничтожении крепостного права в его имении; В Строев "Лунин", (в "Русском Биографическом Словаре" Лабзина-Лященко, СПб., 1914).

См. также статьи:
Лунины .


Лунины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лунин Михаил Сергеевич | Луньяк Иван Иванович
Лунин Михаил Михайлович | Лупалова Прасковья Григорьевна
Лунин Виктор Игнатьевич | Лупандины
Лукьянов Сергей Михайлович | Луппов Павел Николаевич
Лукьянов Александр Александрович | Лутковские

Лунины - русские дворянские роды. Один из них происходит от Лукьяна Даниловича Луни, выехавшего, по сказанию родословцев, из Польши к великому князю Ивану Васильевичу в конце XV века. Михаил Киприанович Лунин (умер в 1776 г.) был президентом вотчинной коллегии, а один из сыновей его, Александр Михайлович (умер в 1816 г.), - председателем московского опекунского совета; племянник последнего - декабрист Михаил Сергеевич Лунин (см. выше). Этот род внесен в VI часть родословной книги Московской губернии. Другой род Луниных ведет начало от Семена Иванова Лунина, писанного в 1634 г. в числе дворян и детей боярских.


Луньяк Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лунины | Лупалова Прасковья Григорьевна
Лунин Михаил Сергеевич | Лупандины
Лунин Михаил Михайлович | Луппов Павел Николаевич
Лунин Виктор Игнатьевич | Лутковские
Лукьянов Сергей Михайлович | Лутовиновы

Луньяк, Иван Иванович - филолог. Родился в 1847 г., в Чехии. Занимался в русской филологической семинарии при Лейпцигском университете; защитил в Казани докторскую диссертацию "Quaestions Sapphicae" (1888). Состоял профессором в новороссийском и Московском университетах; по выслуге пенсии вернулся на родину. Поместил ряд статей по своей специальности как в чешских, так и в русских журналах.


Лупалова Прасковья Григорьевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Луньяк Иван Иванович | Лупандины
Лунины | Луппов Павел Николаевич
Лунин Михаил Сергеевич | Лутковские
Лунин Михаил Михайлович | Лутовиновы
Лунин Виктор Игнатьевич | Лутохины

Лупалова, Прасковья Григорьевна, известная под именем Параши-Сибирячки (1798 - 1809). Происходила из бедной дворянской семьи. Отец ее был осужден за растрату казенных денег и сослан в Сибирь. Лупалова, которой в то время было 13 лет, последовала за отцом в ссылку. Через несколько лет, считая своего отца невинно пострадавшим, Лупалова упросила отца отпустить ее к царю, твердо веря, что государь помилует и простит старика. Около 1803 г. Лупалова отправилась в путь пешком, без всяких средств. Питаясь подаяниями, Лупалова добралась до Екатеринбурга; отсюда до Вятки часть пути совершила водою на грузовых барках и, наконец, прибыла в Петербург. Здесь она сумела привлечь внимание чиновных кругов. Прошение ее было доложено императору Александру I и увенчалось полным успехом. Государь помиловал ее отца и наградил ее двумя тысячами рублей. Имя самоотверженной и энергичной молодой девушки получило громкую известность. История ее послужила сюжетом многих повестей и рассказов (появилась даже опера "Параша-Сибирячка", музыка Струйского ) и проникла в заграничную печать. Лупалову не увлекла временная слава, и она ушла в Десятинный женский монастырь, Новгородской губернии, где умерла от чахотки.


Лупандины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лупалова Прасковья Григорьевна | Луппов Павел Николаевич
Луньяк Иван Иванович | Лутковские
Лунины | Лутовиновы
Лунин Михаил Сергеевич | Лутохины
Лунин Михаил Михайлович | Лутугин Леонид Иванович

Лупандины - дворянский род, происходящий по преданию, от касожского князя Редеги (1022). От праправнука его Глеба пошли Глебовы . Яков Васильевич Глебов-Обедов, по прозванию Лупанда, был родоначальником Лупандиных. Несколько Лупандиных были в XVII веке воеводами. Этот род Лупандиных внесен в VI часть родословных книг Вологодской, Новгородской и Псковской губерний. Другой род Лупандиных восходит к средине XVI века и внесен в VI часть родословных книг Владимирской и Саратовской губерний.


Луппов Павел Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лупандины | Лутковские
Лупалова Прасковья Григорьевна | Лутовиновы
Луньяк Иван Иванович | Лутохины
Лунины | Лутугин Леонид Иванович
Лунин Михаил Сергеевич | Лухманова Надежда Александровна (урожденная Байкова)

Луппов, Павел Николаевич - писатель (родился в 1867 г.). По окончании курса духовной академии служил в Святейшем Синоде. Труды Луппова: "Христианство у вотяков со времени первых исторических известий о них до XIX века" (2-е издание., Вятка, 1901), "Христианство у вотяков в первой половине XIX века" (ib., 1911), "Материалы для истории христианства у вотяков в первой половине XIX века" (ib., 1911), "Народное образование среди вотяков со времени первых известий о них до 1840-х годов" (ib., 1898), "Волнения вотяков Вятской губернии по поводу прикрепления их к горным заводам в 1807 и 1808 годах", "Начальные школы во Франции" (СПб., 1901), "О статистике церковных школ" (ib., 1902), "О всеобщем обучении в России" (ib., 1907), "К истории начальной школы в России в XIX века" (ib., 1908), "К вопросу об изучении грамотности населения" (ib., 1909), "Воспоминания народного учителя" (ib., 1911), "Приуральский край" (ib., 1902), "В духовном училище" (ib., 1913).


Лутковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Луппов Павел Николаевич | Лутовиновы
Лупандины | Лутохины
Лупалова Прасковья Григорьевна | Лутугин Леонид Иванович
Луньяк Иван Иванович | Лухманова Надежда Александровна (урожденная Байкова)
Лунины | Лучанинов Иван Васильевич

Лутковские - дворянский род, восходящий к середине XVI века. Иван и Томило Истомины Лутковские верстаны поместным окладом в 1626 г. Род Лутковских внесен в VI часть родословных книг Смоленской, Тверской и Херсонской губерний.


Лутовиновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лутковские | Лутохины
Луппов Павел Николаевич | Лутугин Леонид Иванович
Лупандины | Лухманова Надежда Александровна (урожденная Байкова)
Лупалова Прасковья Григорьевна | Лучанинов Иван Васильевич
Луньяк Иван Иванович | Лучицкий Иван Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лутовиновы - русские дворянские роды. Один из них происходит от Ивана Иванова Лутовинова, верстанного поместным окладом в 1572 г. Этот род Лутовиновых внесен во II и VI части родословных книг Курской, Новгородской, Орловской, Полтавской, Тверской и Тульской губерний. Другой род Лутовиновых, происходящий от Алексея Иванова Лутовинова, испомещенного в 1628 г., внесен в VI часть родословной книги Воронежской губернии.

См. также статьи:
Тургенев Иван Сергеевич .


Лутохины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лутовиновы | Лутугин Леонид Иванович
Лутковские | Лухманова Надежда Александровна (урожденная Байкова)
Луппов Павел Николаевич | Лучанинов Иван Васильевич
Лупандины | Лучицкий Иван Васильевич
Лупалова Прасковья Григорьевна | Лучицкий Кирилл Иванович

Лутохины - русский дворянский род, восходящий к началу XVII века. Степан Лутохин был дьяком во Пскове (1618), Петр Семенович Лутохин - воеводою в Торжке (1620), другой Петр Семенович - дьяком в Новгороде (1645), Алексей Юрьевич - стольником (1676). Род Лутохиных внесен в I и VI части родословных книг Новгородской, Олонецкой и Саратовской губерний.


Лутугин Леонид Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лутохины | Лухманова Надежда Александровна (урожденная Байкова)
Лутовиновы | Лучанинов Иван Васильевич
Лутковские | Лучицкий Иван Васильевич
Луппов Павел Николаевич | Лучицкий Кирилл Иванович
Лупандины | Лучич Василий Пантелеймонович

Лутугин, Леонид Иванович - геолог и общественный деятель. Родился в 1864 г. Окончил курс в Горном институте и поступил на службу геологом в Геологический Комитет. С 1902 г. под его руководством выходить издаваемая Геологическим комитетом "Детальная геологическая карта Донецкого каменноугольного бассейна" (масштаб 1 дм = 1 верста, до 1915 г. вышло 7 листов). В 1897 г. издал вместе с Ф. Чернышевым книгу: "Донецкий каменноугольный бассейн" (СПб.). В 1897 - 1907 годах читал в Горном институте геологию. В 1903 - 1905 годах принадлежал к "Союзу Освобождения"; сотрудничал в журнале "Освобождение". В октябре 1905 г. участвовал в съезде, на котором образовалась конституционно-демократическая партия, и избран в члены ее центрального комитета, но скоро вышел из партии. В 1905 г. был одним из наиболее энергичных организаторов союзов академического, инженерного и союза союзов. Многократно выступал оратором на политических митингах. В 1907 г. был выставлен трудовою группою кандидатом в третью государственную думу, но избран не был; тогда же был удален как из Геологического комитета, так и из Горного института. С 1907 г. состоит товарищем председателя Императорского Русского технического общества, с 1908 г. - вице-президентом Императорского Вольного Экономического общества, в котором, особенно в первый период войны 1914 г. (до временной приостановки занятий общества), проявил энергичную деятельность.


Лухманова Надежда Александровна (урожденная Байкова)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лутугин Леонид Иванович | Лучанинов Иван Васильевич
Лутохины | Лучицкий Иван Васильевич
Лутовиновы | Лучицкий Кирилл Иванович
Лутковские | Лучич Василий Пантелеймонович
Луппов Павел Николаевич | Лучкай Михаил

Лухманова, Надежда Александровна (урожденная Байкова) - писательница (1840 - 1907). Напечатано: "Двадцать лет назад", рассказы институтки ("Русское Богатство", 1894 и отдельно, СПб., 1895) и "В глухих местах", очерки сибирской жизни (ib., 1895 и отдельно, СПб., 1896, вместе с рассказом "Белокриницкий архимандрит Афанасий") и др. Переделала с французского несколько репертуарных пьес: "Мадам Сан-Жен" (Сарду), "Нож моей жены", "Наполеон I" и др.


Лучанинов Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лухманова Надежда Александровна (урожденная Байкова) | Лучицкий Иван Васильевич
Лутугин Леонид Иванович | Лучицкий Кирилл Иванович
Лутохины | Лучич Василий Пантелеймонович
Лутовиновы | Лучкай Михаил
Лутковские | Лучшев Сергей Яковлевич

Лучанинов, Иван Васильевич - исторический живописец. В 1812 г. окончил курс в Академии Художеств с большой золотой медалью за программу: "Рекрут, прощающийся со своим семейством". Получил звание академика за картину: "Благословение на ополчение 1812 г." (в музее Александра III ; воспроизведена также шпалерой, исполненной на императорской мануфактуре). В том же музее находится его портрет А.В. Макаровой, в Румянцевском музее, в Москве - его "Лестница Иакова" и "Святое Семейство". В Казанском соборе (в Петрограде), им написаны: "Поклонение волхвов", "Поклонение пастырей" и "Явление Иисуса Христа по Воскресении на море Тивериадском".


Лучицкий Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лучанинов Иван Васильевич | Лучицкий Кирилл Иванович
Лухманова Надежда Александровна (урожденная Байкова) | Лучич Василий Пантелеймонович
Лутугин Леонид Иванович | Лучкай Михаил
Лутохины | Лучшев Сергей Яковлевич
Лутовиновы | Лызловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лучицкий, Иван Васильевич - историк. Родился в 1845 г.; окончил курс на историко-филологическом факультете Киевского университете. Преподавал русский язык и географию в одной из киевских прогимназий. В 1870 г. Лучицкий защитил диссертацию pro venia kegendi ("Буржуазия и феодальная аристократия на юге Франции в 1572 г."). Получив степень магистра всеобщей истории за диссертацию "Кальвинисты и феодальная аристократия во Франции" (1871), он более двух лет работал во Франции, Италии и Германии над собиранием архивного материала, результатом чего была его докторская диссертация: "Католическая лига и кальвинисты во Франции" (1877). До 1901 г. преподавал историю в Киевском университете, в котором остается заслуженным профессором и доселе. В 1879 - 1889 и в 1904 - 1905 годах преподавал на киевских высших женских курсах. Состоял гласным киевской городской думы; был земским гласным в Полтавской губернии и почетным мировым судьей Золотоношского уезда. В последних годах XIX и первых ХХ века Лучицкий почти ежегодно ездил во Францию (отчасти в Испанию) для работы в архивах. Во время политического оживления 1905 и следующих годов редактировал газеты: "Киевские Отклики" и "Свобода и Право", участвовал в земских съездах и был членом бюро академического союза, участвовал в основании конституционно-демократической партии, в которой был членом центрального и киевского комитета; работал в обществе автономистов-федералистов. Избранный в члены III Государственной думы, Лучицкий переселился в Петербург и с 1908 г. преподает на высших женских курсах, в психоневрологическом институте и на курсах Лесгафта. Состоит членом-корреспондентом Академии Наук. Пользуется известностью, как историк, не только в России, но и за границей, особенно во Франции, благодаря изданным им на французском языке работам и документам. С конца 1870-х годах он сосредоточил свои исследования на экономической истории, особенно землевладения и крестьянства. В 1878 г. им начата, но осталась неоконченной "История крестьянской реформы в Западной Европе" ("Киевские Универсальные Известия"); за нею последовал ряд журнальных статей по истории крестьян в разных странах. В 1883 г., в виде дополнения к переводу "Истории нового времени" Зеворта, появились его "очерки экономических отношений в Западной Европе с XVI века". Он написал ряд работ по общинному землевладению в Малороссии, доказав в них, что общинный принцип не чужд и малорусскому народу. Поездка в 1882 г. в Испанию дала Лучицкому возможность изучить по архивным данным историю пиренейской общины. В последние годы прошлого века Лучицкий предпринял исследование вопроса о французском крестьянском землевладении и о продаже национальных имуществ в эпоху революции, собрав для этого во французских архивах ценные материалы и напечатав целый ряд работ, многие из которых явились во французских переводах или переделках (см. "Киевские Универсальные Известия" за 1894 - 1896 и другие года, "Новое Слово" за 1896 г., "Русское Богатство" за 1893 и другие года). Тем же темам посвящены книги Лучицкого: "Крестьянское землевладение во Франции накануне революции, преимущественно в Лимузене" (1900; французский перевод 1912); "Состояние земледельческих классов во Франции накануне революции и аграрная реформа 1789 - 1793 годов" (1912; первая половина по-французски, 1911); "Quelques remarques sur la vente des biens nationaux" (1913; по-русски в "Русском Богатстве" 1912). Под редакцией Лучицкого вышли переводы исторических книг Файфа, Фримана, Грегуара, Дрэпера, а также "Киевский сборник в пользу голодающих" и "Сборник в пользу недостат. студентов университета святого Владимира". Как в 86-титомном, так и в настоящем "Энциклопедическом Словаре" Лучицкому принадлежит ряд статей. - См. статью о Лучицком профессора Тарле в "Голосе Минувшего" (1914, января) и статью Кареева , Тарле, Петрова, Мякотина и Henri See в "Научном Историческом Журнале" (1914, № 5). Об отношении к Лучицкому французских ученых см. "Беглые заметки по экономической истории Франции в эпоху революции" Кареева (1912 и 1914). Н. К.

См. также статьи:
Ефрон Илья Абрамович ;
Кистяковский Александр Федорович ;
Ону Александр Михайлович ;
Россия, разд. История ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Малороссия (историография) .


Лучицкий Кирилл Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лучицкий Иван Васильевич | Лучич Василий Пантелеймонович
Лучанинов Иван Васильевич | Лучкай Михаил
Лухманова Надежда Александровна (урожденная Байкова) | Лучшев Сергей Яковлевич
Лутугин Леонид Иванович | Лызловы
Лутохины | Лыковы (дворянский род)

Лучицкий, Кирилл Иванович - богослов (1815 - 1886). Учился в Петербургской духовной академии, там же был профессором словесности. В "Христианском Чтении" Лучицкий помещал обзоры иностранной литературы и напечатал: "Новый год" (1838, часть I), "О избежании случаев к греху" (1841, часть III), "Хронология книги Бытия от сотворения мира до Адама" (1844, часть III) и многое другое.


Лучич Василий Пантелеймонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лучицкий Кирилл Иванович | Лучкай Михаил
Лучицкий Иван Васильевич | Лучшев Сергей Яковлевич
Лучанинов Иван Васильевич | Лызловы
Лухманова Надежда Александровна (урожденная Байкова) | Лыковы (дворянский род)
Лутугин Леонид Иванович | Лыковы (княжеский род)

Лучич, Василий Пантелеймонович - см. Далматов (XV, 443).


Лучкай Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лучич Василий Пантелеймонович | Лучшев Сергей Яковлевич
Лучицкий Кирилл Иванович | Лызловы
Лучицкий Иван Васильевич | Лыковы (дворянский род)
Лучанинов Иван Васильевич | Лыковы (княжеский род)
Лухманова Надежда Александровна (урожденная Байкова) | Лыкошин Александр Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лучкай, Михаил - угрорусский филолог и патриот, протоирей в Ужгороде (умер в 1843 г.). Собирал народные песни. Издал: "Grammatica slavoruthena seu vetero-slavicae lingvae".

Назад Вперед


Лучшев Сергей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лучкай Михаил | Лызловы
Лучич Василий Пантелеймонович | Лыковы (дворянский род)
Лучицкий Кирилл Иванович | Лыковы (княжеский род)
Лучицкий Иван Васильевич | Лыкошин Александр Сергеевич
Лучанинов Иван Васильевич | Лыкошины

Лучшев, Сергей Яковлевич - живописец (родился в 1850 г.). Учился в Академии Художеств, где получил за программу "Изгнание Агари" золотую медаль. Во время турецкой кампании 1877 - 1878 г. был на театре военных действий и писал там. В 1879 г. получил звание классного художника 1-й степени за картину "Блудница перед Христом". В Третьяковской галерее "Внутренность церкви в Болгарии".


Лызловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лучшев Сергей Яковлевич | Лыковы (дворянский род)
Лучкай Михаил | Лыковы (княжеский род)
Лучич Василий Пантелеймонович | Лыкошин Александр Сергеевич
Лучицкий Кирилл Иванович | Лыкошины
Лучицкий Иван Васильевич | Лысенков Николай Константинович

Лызловы - дворянский род, происходящий, по преданию, от Свеборта Лызовецкого, выехавшего из Польши в Россию в 1491 г. Аввакум Елизарьевич Лызлов был воеводою в Старой Руссе (1634) и Муроме (1635). Иван Федорович Лызлов был думным дворянином и патриаршим боярином (1683). Род Лызловых внесен в VI часть родословных книг Рязанской и Тамбовской губерний.


Лыковы (дворянский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лызловы | Лыковы (княжеский род)
Лучшев Сергей Яковлевич | Лыкошин Александр Сергеевич
Лучкай Михаил | Лыкошины
Лучич Василий Пантелеймонович | Лысенков Николай Константинович
Лучицкий Кирилл Иванович | Лысогорский Николай Васильевич

Лыковы - русский дворянский род. Боярин Семен Михайлович Лыков убит в Куликовской битве в 1380 г. Боярин Александр Владимирович Лыков был послом к великому князю литовскому Витовту в 1426 г. Его потомки в XV и XVI веках были полковыми и городовыми воеводами. Михайло Матвеевич Лыков, окольничий, казнен Грозным в 1572 г. Борис Семенович Лыков был воеводою в Новосиле (1661). Род Лыковых внесен в VI часть родословной книги Рязанской губернии.


Лыковы (княжеский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лыковы (дворянский род) | Лыкошин Александр Сергеевич
Лызловы | Лыкошины
Лучшев Сергей Яковлевич | Лысенков Николай Константинович
Лучкай Михаил | Лысогорский Николай Васильевич
Лучич Василий Пантелеймонович | Лыткин Георгий Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лыковы - княжеский род, происходящий от князя Ивана Владимировича Оболенского, прозванного Лыко (потомка Рюрика в XVIII колене), бывшего послом к крымскому хану (1483) и усмирявшего вятчан (1486). Один из его сыновей, князь Иван, имел прозвище Белоглаз; потомки его писались Белоглазовыми-Лыковыми . Князь Юрий Васильевич Лыков был боярином и воеводою большого полка (1555). Князь Федор Иванович был воеводою в разных городах, рындою при приеме послов, окольничим и умер в 1628 г. Князь Михаил Юрьевич, воевода во Пскове (1578), был разбит Баторием и убит в бою под Соколом (1580). Его сын, князь Борис (умер в 1644 г.), был боярином и воеводою; удачно действовал против поляков и казаков в Смутное время; в 1607 г. вместе с князем Голицыным и Прокопием Ляпуновым разбил отряд Телятевского близ Каширы; в 1608 г. с князем Куракиным победил Лисовского на берегах реки Москвы; в 1609 г. остановил движение крымцев, после кровопролитной битвы близ Серпухова. Князь Михаил Иванович (умер в 1701 г.) был боярином; с его смертью пресекся род князей Лыковых.

См. также статьи:
Оболенские ;
Рюриковичи .


Лыкошин Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лыковы (княжеский род) | Лыкошины
Лыковы (дворянский род) | Лысенков Николай Константинович
Лызловы | Лысогорский Николай Васильевич
Лучшев Сергей Яковлевич | Лыткин Георгий Степанович
Лучкай Михаил | Лыщинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лыкошин, Александр Сергеевич - юрист. Родился в 1867 г.; окончил курс в Михайловском артиллерийском училище и военно-юридической академии. Состоит профессором военного судопроизводства в Александровской военно-юридической академии. Поместил ряд статей в военных и юридических журналах. Отдельно издал: "Порядок постановлений приговоров в военных судах" (СПб., 1896, диссертация); "Конспект лекций по военному судопроизводству" (СПб., 1900; 2-е издание в 2-х выпусках, 1913 и 1915); "Учебник законоведения для военных и юнкерских училищ" (СПб., 1902; 3-е издание, 1914); "Устав дисциплинарный с разъяснениями" (СПб., 1904; 7-е издание, 1915). Сотрудничал в 86-томном "Энциклопедическом Словаре" Брокгауза-Ефрона; принимает участие в настоящем Словаре и в "Военной Энциклопедии".

См. также статьи:
Россия, разд. Военные науки ;
Россия, разд. Законодательство военное .


Лыкошины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лыкошин Александр Сергеевич | Лысенков Николай Константинович
Лыковы (княжеский род) | Лысогорский Николай Васильевич
Лыковы (дворянский род) | Лыткин Георгий Степанович
Лызловы | Лыщинские
Лучшев Сергей Яковлевич | Львов Александр Дмитриевич

Лыкошины - дворянский род, происходящий от Ильи Григорьевича Лыкошина, польского шляхтича; сын его Борис поступил в русское подданство и жалован поместьем в 1662 г. Род Лыкошиных внесен в VI часть родословных книг Новгородской и Смоленской губерний.


Лысенков Николай Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лыкошины | Лысогорский Николай Васильевич
Лыкошин Александр Сергеевич | Лыткин Георгий Степанович
Лыковы (княжеский род) | Лыщинские
Лыковы (дворянский род) | Львов Александр Дмитриевич
Лызловы | Львов Алексей Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лысенков, Николай Константинович - хирург. Родился в 1865 г. Образование получил в Московском университете. Состоит профессором оперативной хирургии в Новороссийском университете. Главнейшие научные труды: "Лечение грыж головного и спинного мозга" ("Хирургическая Летопись", 1894, № 3); "О приготовлении и хранении распилов трупов для музеев" (там же, 1894); "Spina bifida sacrolumbalis" (там же, 1895, № 5); "Мозговые грыжи (cephalocele) и их лечение" (диссертация, 1896, М.); "Новый способ вылущения плеча" ("Хирургия", № 3, 1897); "Топография и оперативная хирургия черепной полости" (М., 1898); "Об иссечении 3-й ветви тройничного нерва у овального отверстия черепа" ("Хирургия", № 32, 1899); совместно с профессором И.И. Дьяконовым - "Болезни шеи" в ХХ отделе сборного руководства "Русского хирургия" (СПб., 1902); совместно с профессором И.И. Дьяконовым, Ф.А. Рейном и Н.И. Напалковым - "Лекции топографической анатомии и оперативной хирургии" (2-е издание, М., 1908); "К технике обнажения сердца" ("Хирургия", 1910); "Краткое руководство по анатомии человека" (СПб., Киев, 1912).

См. также статьи:
Напалков Николай Иванович ;
Рейн Фридрих Александрович .


Лысогорский Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лысенков Николай Константинович | Лыткин Георгий Степанович
Лыкошины | Лыщинские
Лыкошин Александр Сергеевич | Львов Александр Дмитриевич
Лыковы (княжеский род) | Львов Алексей Федорович
Лыковы (дворянский род) | Львов Аполлинарий Николаевич

Лысогорский, Николай Васильевич - писатель, воспитанник киевской духовной академии, доцент Московской духовной академии по кафедре истории и обличения русского раскола старообрядчества. Его труды: "Московский митрополит Платон Левшин, как противораскольничий деятель" (Ростов-на-Дону, 1905, магистерская диссертация); "Речь пред защитой магистерской диссертации" (Киев, 1907).


Лыткин Георгий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лысогорский Николай Васильевич | Лыщинские
Лысенков Николай Константинович | Львов Александр Дмитриевич
Лыкошины | Львов Алексей Федорович
Лыкошин Александр Сергеевич | Львов Аполлинарий Николаевич
Лыковы (княжеский род) | Львов Владимир Николаевич

Лыткин, Георгий Степанович - переводчик богослужебных книг на зырянский язык (1835 - 1907). Окончил восточный факультет Петербургского университета. Им изданы: "Божественная литургия святого Иоанна Златоуста на славянском и зырянском языках" (СПб., 1883), на зырянском и русском языках - "Евангелие", "Деяния святых апостолов" и "Псалтырь" и разные пособия при изучении зырянами русского языка (буквари, грамматики, словари и др.).


Лыщинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лыткин Георгий Степанович | Львов Александр Дмитриевич
Лысогорский Николай Васильевич | Львов Алексей Федорович
Лысенков Николай Константинович | Львов Аполлинарий Николаевич
Лыкошины | Львов Владимир Николаевич
Лыкошин Александр Сергеевич | Львов Георгий Евгениевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лыщинские - дворянский род, герба Корчак, происходящий от Льва Лыщинского, жившего среди XVI века и владевшего Лыщинами. Из сыновей его Константин был ловчим, Станислав подписал в 1632 г. акт избрания на престол Владислава IV, Казимир Лыщинский (1634 - 1689), польский мыслитель, казнен за атеизм. Род Лыщинских внесен в VI часть родословной книги Гродненской губернии. - См. Л. Лыщинский "Род дворян Лыщинских" (СПб., 1907).

Назад Вперед


Львова-Синецкая Мария Дмитриевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Львов Федор Петрович | Львовский Григорий Федорович
Львов Павел Юрьевич | Львовы (дворянские роды)
Львов Николай Николаевич | Львовы (княжеский род)
Львов Николай Михайлович | Львовы (русские музыкальные деятели)
Львов Николай Александрович | Льдов К. (псевдоним Розенблюма В.-К. Н.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Львова-Синецкая, Мария Дмитриевна - известная актриса (1795 - 1875). С 1823 г. играла первые роли в Московском театре; создала роль Марии Стюарт, была изящной Наиной в трилогии "Финн" и прекрасной Софьей в "Горе от ума". Часто выступала в переводных водевилях Ленского и своего учителя Ф.Ф. Кокошкина . А.С. Грибоедов вместе с князем П.А. Вяземским написали для ее бенефиса оперу-водевиль "Кто брат, кто сестра" (музыка Верстовского ). Позднее она перешла на амплуа благородных матерей. Она всегда была правдива и служила образцом, строгой классической игры. - См. Арапов "Драматический альбом" (М., 1850); "Московские Ведомости", 1875, № 327.

См. также статьи:
Синецкая-Львова Мария Дмитриевна .


Львовский Григорий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Львова-Синецкая Мария Дмитриевна | Львовы (дворянские роды)
Львов Федор Петрович | Львовы (княжеский род)
Львов Павел Юрьевич | Львовы (русские музыкальные деятели)
Львов Николай Николаевич | Льдов К. (псевдоним Розенблюма В.-К. Н.)
Львов Николай Михайлович | Любавин Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Союзом Любве"
Львовский, Григорий Федорович - духовный композитор (1830 - 1894). В своих сочинениях и переложениях обиходных напевов дал законченные образцы в духе древнерусского строго-церковного стиля. Помещая обыкновенно древний напев в верхнем голосе, он сохраняет его в неприкосновенности и не затеняет остальными голосами, имеющими, однако, свою физиономию и движущимися свободно. Несмотря на простоту и умеренность в диссонирующих сочетаниях, гармония его песнопений разнообразна и интересна, а их музыкальное содержание близко отвечает церковным текстам. Издано свыше 50 его сочинений и переложений древнерусского, греческого, болгарского и греко-славянского распевов; из них выделяются 4 "херувимских", "Степенны 6-го гласа" и "Подобны восьми гласов". - См. статьи М. Лисицына ("Русская Музыкальная Газета", 1895, и "Духовный Вестник", 1898); К. Нелидова ("Русская Музыкальная Газета", 1899).

См. также статьи:
Россия, разд. Церковная музыка (XIX век) .


Львов Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лыщинские | Львов Алексей Федорович
Лыткин Георгий Степанович | Львов Аполлинарий Николаевич
Лысогорский Николай Васильевич | Львов Владимир Николаевич
Лысенков Николай Константинович | Львов Георгий Евгениевич
Лыкошины | Львов Дмитрий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Львов, Александр Дмитриевич, князь - организатор противопожарных мероприятий. Родился в 1863 г. В 1892 - 1895 годах был председателем петергофской уездной земской управы. Устроил в Стрельне (близ Петрограда), на собственные средства, пожарную команду, служащую школою для подготовки брандмейстеров и старших чинов пожарной службы. Составил первое руководство для пожарных деятелей: "Городские пожарные команды" (1890). ему же принадлежит инициатива устройства первой всероссийской пожарной выставки, бывшей в 1892 г. в Петербурге.

См. также статьи:
Львовы (княжеский род) .


Львов Аполлинарий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Львов Алексей Федорович | Львов Владимир Николаевич
Львов Александр Дмитриевич | Львов Георгий Евгениевич
Лыщинские | Львов Дмитрий Михайлович
Лыткин Георгий Степанович | Львов Михаил Дмитриевич
Лысогорский Николай Васильевич | Львов Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Львов, Аполлинарий Николаевич - писатель, воспитанник Санкт-Петербургской духовной академии (умер в 1901 г.). Составил "Описание храма Христа Спасителя в Москве". Отдельно издал: "Письма духовных и светских лиц к митрополиту московскому Филарету" (с 1812 по 1867 г.; СПб., 1900).

См. также статьи:
Павел (в миру Петр Конюшкевич) .


Львов Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Львов Аполлинарий Николаевич | Львов Георгий Евгениевич
Львов Алексей Федорович | Львов Дмитрий Михайлович
Львов Александр Дмитриевич | Львов Михаил Дмитриевич
Лыщинские | Львов Николай Александрович
Лыткин Георгий Степанович | Львов Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Львов, Владимир Николаевич - политический деятель. Родился в 1872 г. Окончил курс по историко-филологическому факультету в Москве. В 1907 г. избран в 3-ю Государственную думу в Самарской губернии, как октябрист; был председателем комиссии по делам православной церкви, членом комиссии по вероисповедным делам; выступал преимущественно по церковным вопросам, в защиту интересов православной церкви. В 1910 г. вышел из октябристской партии и перешел к националистам; в 1911 г. ушел из этой партии и был одним из организаторов партии центра. В 1912 г. переизбран в 4-ю Думу, в которой также состоит председателем комиссии по делам православной церкви.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Львов Георгий Евгениевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Львов Владимир Николаевич | Львов Дмитрий Михайлович
Львов Аполлинарий Николаевич | Львов Михаил Дмитриевич
Львов Алексей Федорович | Львов Николай Александрович
Львов Александр Дмитриевич | Львов Николай Михайлович
Лыщинские | Львов Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Львов, Георгий Евгениевич, князь - политический деятель. Родился в 1861 г. В 1902 - 1905 годах был председателем тульской губернской земской управы. Во время японской войны был главноуполномоченным от общеземской организации помощи больным и раненым на Дальнем Востоке; проявил перворазрядный организаторский талант, редкую энергию и уменье устанавливать правильные, нормальные отношения между служащими и начальствующими. По возвращении с Дальнего Востока Львов участвовал в организации съездов земских и городских деятелей. Участвовал в депутации съезда, принятой 6 июня 1905 г. Государем Императором. Был членом первой Государственной думы, принадлежал к конституционно-демократической партии. После роспуска I Государственной думы деятельность князя Львова сосредоточилась в общеземской организации, в которой он состоит председателем. Под его руководством организация провела четыре продовольственных кампании во время постигших Россию неурожайных годов. В 1907 г. она организовала врачебно-продовольственную помощь переселенцам на Дальнем Востоке. В 1913 г. избран городским головой города Москвы, но не был утвержден. В марте 1915 г. председательствовал на съезде уполномоченных губернских земств, входящих в состав общеземского союза.

См. также статьи:
Львовы (княжеский род) ;
Столыпин Петр Аркадьевич .


Львов Дмитрий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Львов Георгий Евгениевич | Львов Михаил Дмитриевич
Львов Владимир Николаевич | Львов Николай Александрович
Львов Аполлинарий Николаевич | Львов Николай Михайлович
Львов Алексей Федорович | Львов Николай Николаевич
Львов Александр Дмитриевич | Львов Павел Юрьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Львов, Дмитрий Михайлович - юрист. Родился в 1850 г.; учился в пензенской семинарии и Казанском университете, где состоял профессором финансового права. Главнейшие его труды: "Промысловый налог и методы его установления в западноевропейских государствах и в России" (Казань, 1879, магистерская диссертация), "Курс финансового права" (ib., 1888), "Налог с наследства" (1893; докторская диссертация); кроме того, написал несколько статей в "Ученых Записках Казанского Университета", "Журнале Гражданского и Уголовного Права", "Экономическом Журнале" и "Счетоводстве". Все труды Львова отличаются тщательностью разработки и богатым фактическим материалом.

См. также статьи:
Россия, разд. Финансовая наука .


Львов Михаил Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Львов Дмитрий Михайлович | Львов Николай Александрович
Львов Георгий Евгениевич | Львов Николай Михайлович
Львов Владимир Николаевич | Львов Николай Николаевич
Львов Аполлинарий Николаевич | Львов Павел Юрьевич
Львов Алексей Федорович | Львов Федор Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Львов, Михаил Дмитриевич - химик (1848 - 1899). Учился в казанском и Санкт-Петербургском университетах. Был приват-доцентом и заведующим химическою лабораторией Санкт-Петербургского университета, где под его руководством разработано его учениками много химических тем. Читал неорганическую химию на высших женских курсах и в технологическом институте в Петрограде. Главные его труды: "К вопросу об изомерии кротоновых кислот" ("Журнал Русского Химического Общества", 1870), "О предельных углеводородах с пятью паями угля в составе" (там же, 1870), "Заметки о новом бромистом амиле" (там же, 1880), "Об общих схемах реакций двойных разложений и изомерных превращений" (там же, протокол заседания 3 мая 1884 г.). Редактировал посмертное издание книги А.М. Бутлерова : "Введение к полному изучению органической химии" (1887).

См. также статьи:
Бутлеров Александр Михайлович ;
Россия, разд. Химия .


Львов Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Львов Михаил Дмитриевич | Львов Николай Михайлович
Львов Дмитрий Михайлович | Львов Николай Николаевич
Львов Георгий Евгениевич | Львов Павел Юрьевич
Львов Владимир Николаевич | Львов Федор Петрович
Львов Аполлинарий Николаевич | Львова-Синецкая Мария Дмитриевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Львов, Николай Александрович - писатель и художественный деятель (1751 - 1803), член российской академии с ее основания. Принадлежал к литературному кружку Державина , Хемницера , Капниста . Его произведения печатались в "Аонидах", "Друге Просвещения" (1804), "Северном Вестнике" (1805). Перевел Анакреона и издал его, вместе с подлинником и примечаниями Евгения Булгариса (1794). Другие труды Львова: "Русской 1791 г." (в прозе); "Песнь норвежского витязя Гаральда Храброго" (в стихах, СПб., 1793); "Собрание русских песен, положенных на музыку Прачем", "Летописец русский", "Летопись подробная". Львов был и выдающимся, хотя не получившим профессиональной подготовки, архитектором, и живописцем, и гравером (акватинтой) и издателем сочинений по архитектуре. Главные его архитектурные работы: собор святого Иосифа, в Могилеве (сооруженный в память свидания Екатерины II с императором Иосифом II), план и фасад петроградского почтамта (1782 - 1786), собор Борисоглебского монастыря в Торжке (1785 - 1796), церкви в селах Прямухине и Никольском Новоторжского уезда, Приоратский дворец в Гатчине, построенный по изобретенному им способу землебитных строений (из земли и извести). Львов участвовал в составлении рисунков к стихотворениям Державина и сочинил рисунок ордена святого Владимира. Им изданы: "Рассуждение о перспективе" (1789; с итал.) и "Четыре книги Палладиевой архитектуры" (1798). - Ср.: "Историческая выставка архитектуры" (СПб., 1911, стр. 56 сл.).

См. также статьи:
Державин Гавриил Романович ;
Капнист Василий Васильевич ;
Спешнев Николай Александрович .


Львов Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Львов Николай Александрович | Львов Николай Николаевич
Львов Михаил Дмитриевич | Львов Павел Юрьевич
Львов Дмитрий Михайлович | Львов Федор Петрович
Львов Георгий Евгениевич | Львова-Синецкая Мария Дмитриевна
Львов Владимир Николаевич | Львовский Григорий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Львов, Николай Михайлович - драматург (1821 - 1872). Окончил Казанский университет. Его комедия: "Свет не без добрых людей" (шла на Императорской сцене в Петербурге в 1857 г.; тогда же напечатана в "Отечественных Записках") обратила на себя внимание обличением темных сторон чиновничьего быта. Две другие комедии Львова: "Предубеждение, или Не место красит человека, а человек место" (1858) и "Компания на акциях" успеха не имели. Позднее Львов издавал юмористический журнал "Весельчак". Скончался в доме умалишенных. - См. "Художественный Листок" Тимма (1858, № 7).

См. также статьи:
Россия, разд. Русская литература (1855 - 1862) .


Львов Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Львов Николай Михайлович | Львов Павел Юрьевич
Львов Николай Александрович | Львов Федор Петрович
Львов Михаил Дмитриевич | Львова-Синецкая Мария Дмитриевна
Львов Дмитрий Михайлович | Львовский Григорий Федорович
Львов Георгий Евгениевич | Львовы (дворянские роды)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Львов, Николай Николаевич - политический деятель. Родился в 1867 г. Несколько лет состоял председателем саратовской губернской земской управы. В 1903 г. стал одним из деятельных членов "Союза Освобождения". Был на учредительном съезде освобожденцев в Шаффгаузене в 1903 г., в 1904 и 1905 годах - одним из организаторов съездов земских и городских деятелей. Участвовал в депутации от съезда, принятой 6 июня 1905 г. императором Николаем II . Вступил в состав конституционно-демократической партии, но скоро из нее вышел. Избранный от Саратовской губернии членом первой Государственной думы, образовал вместе с графом Гейденом и М.А. Стаховичем недолго существовавшую партию мирного обновления. После роспуска I Думы П.А. Столыпин приглашал его в состав кабинета (на пост главноуправляющего земледелием и землеустройством), но он отказался. Как член III и IV Государственной думы, принадлежит к партии прогрессистов. В IV Думе в 1-ю и в начале 2-й сессии был товарищем председателя. Обладая замечательным красноречием, выступает в Думе убежденным сторонником политической свободы и противником узкого национализма.

См. также статьи:
Стахович Михаил Александрович (политический деятель) ;
Столыпин Петр Аркадьевич ;
Тончи Сальватор (Tonci) ;
Шипов Дмитрий Николаевич .


Львов Павел Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Львов Николай Николаевич | Львов Федор Петрович
Львов Николай Михайлович | Львова-Синецкая Мария Дмитриевна
Львов Николай Александрович | Львовский Григорий Федорович
Львов Михаил Дмитриевич | Львовы (дворянские роды)
Львов Дмитрий Михайлович | Львовы (княжеский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Львов, Павел Юрьевич - писатель (1770 - 1825); член российской академии и беседы любителей русского слова. Начал службу в гвардии, позже был губернским прокурором в Санкт-Петербурге. Львов - яркий представитель сентиментального направления. Сочинения его: "Роза и Любим, сельская повесть" (СПб., 1790), "Российская Памела, или История Марии, добродетельной поселянки" (СПб., 1794) и другие.

См. также статьи:
Капнист Василий Васильевич .


Львовы (русские музыкальные деятели)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Львовы (княжеский род) | Льдов К. (псевдоним Розенблюма В.-К. Н.)
Львовы (дворянские роды) | Любавин Николай Николаевич
Львовский Григорий Федорович | Любавские
Львова-Синецкая Мария Дмитриевна | Любавский Матвей Кузьмич
Львов Федор Петрович | Любарт Гедиминович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Львовы, русские музыкальные деятели: 1) Федор Петрович - директор придворной певческой капеллы (1825 - 1836), автор брошюры "О пении в России" (СПб., 1834) и сборника стихотворений в стиле Державина "Часы свободы в молодости" (СПб., 1831). - 2) Сын его Алексей (1798 - 1870), с малых лет учился игре на скрипке и достиг в ней большого искусства. Окончив (1818) корпус инженеров путей сообщения, был адъютантом шефа жандармов, графа Бенкендорфа , заведовал делами Императорской Главной Квартиры, впоследствии был сенатором и гофмейстером. Заняв, после смерти отца, пост директора капеллы (1837 - 1861), всецело отдался музыке и приобрел большое влияние в музыкальном мире столицы. Учредил смычковый квартет (Маурер , Вильде, граф Матвей Виельгорский), играя в нем первую скрипку, и Симфоническое Общество (1840). По его распоряжению осуществлена мысль Бортнянского изданием (1857) полного курса церковного пения на четыре голоса ("Придворный Обиход"). В труде этом, в котором участвовали П. Воротников , Г. Ломакин (см. его автобиографические записки в "Русской Старине", 1886) и П. Беликов , Львову, вопреки его запискам ("Русский Архив", 1884), принадлежит лишь общее руководство. При Львове улучшены как состав голосов капеллы, так и самое исполнение, достигшее большого совершенства и вызвавшее восторженный отзыв Берлиоза. Он учредил при капелле инструментальный класс, а также класс для подготовки приходских регентов. По его инициативе был издан (1849) Святейшим Синодом указ об обучении церковных хоров исключительно лицами, получившими аттестаты от Капеллы. Собственные церковные сочинения Львова (около 40, в том числе 4 концерта) отличаются религиозным настроением, стройностью формы, стремлением выразить музыкой содержание текста, не заслоняя его сложной разработкой в голосах; но они лишены русского, самобытного характера. Многочисленные переложения обиходных напевов гармонизованы им без соображения с их складом. Гармония находится у него всецело под влиянием немецких классиков. Большое влияние на музыку его оказали и итальянцы. В 1833 г., по поручению императора Николая , Львов сочинил гимн "Боже царя храни". Сочинения его для скрипки: концерты, фантазии, 24 Caprices (без сопровождения). Оперы его: "Бианка" (Дрезден, 1844, СПб., 1845), "Ундина" (СПб., 1846), "Староста" (СПб., 1854), "Эмма" и оперетта "Варвара" очень слабы. Имеют значение его брошюра о церковных русских напевах: "О свободном или несимметричном ритме" (СПб., 1858; немецкий перевод, издание 1859) и "Советы начинающему играть на скрипке" (2-е издание 1885). - См.: "Записки Е.Н. Львовой" ("Русская Старина", 1880); "А.Ф. Львов. Его деятельность в области духовной музыки" ("Русская Музыкальная Газета", 1899); "А.Ф. Львов" - брошюра изданная в 1908 г. к 75-летию гимна "Боже Царя Храни" со статьями П. Соловьева и А. Преображенского .

См. также статьи:
Львов Алексей Федорович ;
Львов Федор Петрович .


Львов Федор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Львов Павел Юрьевич | Львова-Синецкая Мария Дмитриевна
Львов Николай Николаевич | Львовский Григорий Федорович
Львов Николай Михайлович | Львовы (дворянские роды)
Львов Николай Александрович | Львовы (княжеский род)
Львов Михаил Дмитриевич | Львовы (русские музыкальные деятели)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Львов Федор Петрович - см. в статье Львовы (русские музыкальные деятели) .

См. также статьи:
Львовы (дворянские роды) ;
Прач Иоган-Готфрид (Pratsch) ;
Россия, разд. Церковная музыка (XIX век) .


Львов Алексей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Львов Александр Дмитриевич | Львов Аполлинарий Николаевич
Лыщинские | Львов Владимир Николаевич
Лыткин Георгий Степанович | Львов Георгий Евгениевич
Лысогорский Николай Васильевич | Львов Дмитрий Михайлович
Лысенков Николай Константинович | Львов Михаил Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Львов Алексей Федорович - см. в статье Львовы (русские музыкальные деятели) .

См. также статьи:
Афанасьев Николай Яковлевич ;
Бахметев Николай Иванович ;
Бортнянский Дмитрий Степанович ;
Виноградов Михаил Александрович ;
Воротников Павел Максимович ;
Львовы (дворянские роды) ;
Мартынов Иван Иванович ;
Никольский Федор Калинович ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Церковная музыка (XIX век) ;
Россия, разд. Церковная музыка (доисторический и древний период) .


Львовы (дворянские роды)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Львовский Григорий Федорович | Львовы (княжеский род)
Львова-Синецкая Мария Дмитриевна | Львовы (русские музыкальные деятели)
Львов Федор Петрович | Льдов К. (псевдоним Розенблюма В.-К. Н.)
Львов Павел Юрьевич | Любавин Николай Николаевич
Львов Николай Николаевич | Любавские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Львовы - русские дворянские роды. Один из них ведет свое начало от литовского выходца Марка Демидовича (около 1399 г.). Праправнук его, Лев Измайлович, был родоначальником стольниками, стряпчими. О Федоре Петровиче и Алексее Федоровиче см. выше. Федор Федорович Львов (родился в 1820 г.) был конференц-секретарем Императорской Академии Художеств. Род Львовых внесен в VI часть родословной книги Тверской губернии. Другой род Львовых восходит к середине XVI века. Афанасий Иванович Львов был в 1753 - 1758 годах обер-прокурором Святейшего Синода. Этот род Львовых внесен в VI часть родословных книг Московской и Орловской губерний. Третий род Львовых, происходящий от Кондратия Афанасьевича Львова, испомещенного в Галицком уезде (1671), внесен в VI часть родословной книги Костромской губернии.

См. также статьи:
Измайловы .


Львовы (княжеский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Львовы (дворянские роды) | Львовы (русские музыкальные деятели)
Львовский Григорий Федорович | Льдов К. (псевдоним Розенблюма В.-К. Н.)
Львова-Синецкая Мария Дмитриевна | Любавин Николай Николаевич
Львов Федор Петрович | Любавские
Львов Павел Юрьевич | Любавский Матвей Кузьмич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Львовы - русский княжеский род, происходящий от князя Льва Даниловича, по прозванию Зубатого, потомка Рюрика в XVIII колене. Князь Матвей Данилович был воеводою в Тобольске (1592) и в Верхотурье (1601); князь Иван Дмитриевич - воеводою в Тюмени (1635 - 1639); князь Никита Яковлевич был окольничим и начальником ямского приказа (умер в 1670 г.); князь Алексей Михайлович был боярином, дворецким и начальником приказа большого дворца; князь Дмитрий Петрович и Михаил Никитич были боярами; о князе Александре Дмитриевиче , Владимире Владимировиче и Георгии Евгеньевиче Львовых см. выше. Род князей Львовых внесен в V часть родословных книг Калужской, Московской и Орловской губерний.

См. также статьи:
Василий Львович ;
Векошкины ;
Рюриковичи .


Льдов К. (псевдоним Розенблюма В.-К. Н.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Львовы (русские музыкальные деятели) | Любавин Николай Николаевич
Львовы (княжеский род) | Любавские
Львовы (дворянские роды) | Любавский Матвей Кузьмич
Львовский Григорий Федорович | Любарт Гедиминович
Львова-Синецкая Мария Дмитриевна | Любенецкие

Льдов, К. - литературное имя поэта Витольда-Константина Николаевича Розенблюма. Родился в 1862 г. Приобрел известность как талантливый лирик, вдумчивый и искренний, склонный к символизму тютчевского характера. У Льдова прекрасная форма, богатые рифмы, красивые образы, живое и чуткое понимание природы. Юмористические пьесы Льдова подписаны псевдонимом Птичка-невеличка. Множество стихотворений его, для детей и юношества, помещено в "Задушевном Слове" под разными псевдонимами (В. Розов, Р. Снежков и другие). Отдельно изданы им: "Стихотворения" (СПб., 1891), "Лирические стихотворения" (СПб., 1897); "Отзвуки души" (СПб., 1899) и романы: "Лицедеи" (СПб., 1892 и 1896) и "Саранча" (СПб., 1894).


Лесков Николай Семенович (М. Стебницкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лесевич Владимир Викторович | Лесковы
Лесгафт Петр Францевич | Лессар Павел Михайлович
Лерхе Теодор-Генрих | Лессер
Лерхе Иоанн-Якоб | Лесси
Лерхе Герман Германович | Лессовский Степан Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лесков, Николай Семенович - выдающийся писатель, в начале своей литературной деятельности известный под псевдонимом М. Стебницкий. Родился 4 февраля 1831 г., умер 21 февраля 1895 г. Отец его, сын священника, по службе своей дворянским заседателем орловской палаты уголовного суда получил дворянство. Мать принадлежала к дворянскому роду. Вырос в богатом доме одного из своих дядей с материнской стороны; учился в орловской гимназии, но смерть отца и страшные орловские пожары 40-х годов, во время которых погибло все небольшое достояние Лескова, не дали ему возможности кончить курс; 17 лет от роду он поступил канцелярским служителем в орловскую уголовную палату. Перейдя на службу в киевскую казенную палату, он чтением пополнял недостатки своего образования. В качестве секретаря рекрутского присутствия он часто уезжал в уезды, и это положило основание тому знанию народного быта, которое ставит его, вместе с Мельниковым-Печерским , во главе наших писателей-этнографов. В 1857 г. перешел на частную службу к своему родственнику Шкотту, управлявшему имениями Нарышкина и графа Перовского. По их делам Лесков постоянно совершал поездки, давшие ему огромный запас наблюдений, образов, типов, метких слов и оборотов. Поместив в 1860 г. несколько бойких статеек в "Современной Медицине", "Экономическом Указателе", "Санкт-Петербургских Ведомостях", Лесков переселяется в Петербург (1861) и всецело отдается литературе. Ближайшими друзьями его были в то время два пламенных политических агитатора - журналист Артур Бенни и умерший в Петропавловской крепости чиновник Ничипоренко. Лесков примкнул к преобразованной "Северной Пчеле", которою в то время заведовал кружок Артура Бенни, и начал приобретать известность в качестве горячего поборника прогресса. Летом 1862 г. произошли петербургские пожары, вызвавшие страшное возбуждение в народе. Пронеслись слухи, что виновники пожаров - студенты. Лесков написал в "Северной Пчеле" статью, в которой требовал, чтобы полиция или официально представила доказательства того, что поджигают студенты, или официально же опровергла нелепые слухи. Самую статью мало кто прочитал, но быстро распространилась молва, что Лесков связывает петербургские пожары с революционными стремлениями студентов. Напрасно Лесков и устно, и печатно боролся с совершенно неверным толкованием своей статьи: легенда создалась прочно, и имя Лескова стало предметом оскорбительных подозрений. Эта незаслуженная обида произвела потрясающее впечатление на Лескова и заставила его круто повернуть в другую сторону; определенность направления, как он и сам неоднократно заявлял, никогда не принадлежала к числу свойств его скептической натуры. Уехав за границу, он замыслил роман, в котором движение 60-х годов в значительной его части должно было отразиться не с выгодной стороны. В январе 1864 г. в "Библиотеке для Чтения" появилось начало этого романа: "Некуда", создавшего автору большую, но далеко нелестную известность. Лесков был провозглашен злейшим из реакционеров; в романе усмотрели уже не просто нападение на новые идеи, а прямо донос. Писарев поставил относительно Лескова такие вопросы: "найдется ли теперь в России, кроме "Русского Вестника", хоть один журнал, который осмелился бы напечатать на своих страницах что-нибудь выходящее из-под пера Стебницкого и подписанное его фамилией? Найдется ли в России хоть один честный писатель, который будет настолько неосторожен и равнодушен к своей репутации, что согласится работать в журнале, украшающем себя повестями и романами Стебницкого?" В этом отношении к роману было много несправедливого. Действительная вина Лескова заключалась лишь в том, что в третьей части "Некуда" он, поддавшись озлоблению против крайних кружков, игравших наиболее деятельную роль в его истории с петербургскими пожарами, выставил в извращенном виде скромную попытку В.А. Слепцова устроить общую квартиру нескольких литературных тружеников и тружениц. Квартиру в шутку прозвали "знаменскою коммуною", а Лесков сделал из нее какой-то фаланстер, при чем некоторые из выведенных им на сцену "социалистов", под знаменем проповеди женской самостоятельности, проделывают разные гнусности с неопытными девушками. Слепцов, под именем Белоярцева, был изображен так прозрачно, что не узнать его и некоторых других не было никакой возможности. Тем не менее, теперь, при сравнении "Некуда" с позднейшими противонигилистическими романами как самого Лескова, так и других писателей, трудно понять размеры негодования, вызванного им. "Некуда" - произведение не исключительно "ретроградное". Один из главных героев - Райнер, - открыто называющийся себя социалистом, ведущий политическую агитацию и погибающий в качестве начальника польского повстанского отряда, не только не подвергается авторскому порицанию, но окружен ореолом благородства. В его лице изображен Бенни. Тем же ореолом "истинного" стремления к новым основам жизни, в отличие от напускного демократизма Белоярцевых и К°, окружена и героиня романа - Лиза Бахарева. В лице другого излюбленного героя своего, доктора Розанова, Лесков выводит нечто в роде либерального здравомысла, ненавидящего крайности, но стоящего за все, что есть хорошего в новых требованиях, до гражданского брака включительно. Наконец, общим смыслом и заглавием романа автор выразил мысль очень пессимистическую и мало благоприятную движению 60-х годов, но, вместе с тем, и вполне отрицательную по отношению к старому строю жизни: и старое, и новое негодно, люди вроде Райнера и Лизы Бахаревой должны погибнуть, им деваться некуда. Неумолимо-суровый и в значительной степени несправедливый приговор, произнесенный над Лесковым за его попытку отнестись отрицательно к некоторым сторонам движения 60-х годов, вызвал в нем полное ожесточение и окончательно лишил его художественного спокойствия. То, что он теперь стал писать про "нигилистов" и про "космическое время на Руси", гораздо более вредило его собственной репутации как художника, чем тем, против которых он неистовствовал. Своего апогея этот антихудожественный шарж достиг в огромном романе: "На ножах", самом обширном и самом плохом произведении Лесков, написанном в бульварно-мелодраматическом стиле, с невероятнейшею интригою. Впоследствии сам Лесков, всегда готовый говорить о "Некуда", избегал разговора о "На ножах", где представителями "нигилистического" движения являются: поджигатель Кишенский, соединяющий в своем лице радикального журналиста, ростовщика и шпиона; убийца, грабитель и отравитель Гордонов, между делом соблазняющий девушек; убийца и вор Висленьев, расслабленный маньяк, пишущий в радикальных изданиях. Около этих главных персонажей группируется ряд второстепенных деятелей и деятельниц "нигилизма", невежественных и наглых, промышляющих распутством, доносами и шантажом. "На ножах" ("Русский Вестник", 1870 - 71) - своего рода кризис, которым завершилось у Лескова сведение счетов с движением 60-х годов. В "старгородской хронике", из быта духовенства: "Соборяне" (1872), нигилисты все еще фигурируют в крайне непривлекательном виде, но, все же не в таком ужасном, как в "На ножах"; затем нигилисты исчезают из произведений Лескова. Наступает вторая, лучшая половина деятельности Лескова, почти свободная от злобы дня. Крупный успех, выпавший на долю "Соборян", влил успокоение в душу писателя и раскрыл ему глаза на настоящее его призвание - уменье находить яркую колоритность в сфере самых серых, на первый взгляд, положений и слоев русского быта. Один за другим появляются превосходные рассказы: "Запечатленный ангел" (1873), "Очарованный странник" (1873), "На краю света" (1876), "Не смертельный голован" (1880), составившие в "Собрании сочинений" Лескова особый том (II), под общим заглавием: "Праведники". Отношение к имени Лескова в конце 70-х годов настолько изменилось, что "либеральная" газета "Новости" напечатала его "Мелочи архиерейской жизни" (1878), имевшие шумный успех, но возбудившие крайнее неудовольствие в среде духовенства. С начала 80-х годов Лесков совершенно оставляет "Русский Вестник" и больше всего пишет в нейтральном "Историческом Вестнике", со средины 80-х годов становится усердным сотрудником "Русской Мысли" и "Недели", а в 90-х годах появляется на страницах "Вестника Европы", с рассказом "Полуночники", высмеивающим узкоклерикальное святошество. Соответственно такому примирению с "либералами" существенно изменилось отношение Лескова к "консерваторам", и это даже отразилось на служебной его карьере. В 1874 г. он был назначен членом учебного отдела ученого комитета министерства народного просвещения. В 1877 г. покойная императрица Мария Александровна , прочитав "Соборян", отозвалась о них с большою похвалою в разговоре с графом П.А. Валуевым , тогда министром государственных имуществ; в тот же самый день Валуев назначил Лескова членом учебного отдела своего министерства. На этом служебные успехи Лескова и закончились. В 1880 г. Лесков был вынужден оставить министерство государственных имуществ, а в 1883 г. он был уволен без прошения из министерства народного просвещения. Лесков с радостью принял отставку, видя в ней подтверждение своей независимости. Это было ему особенно дорого потому, что он, отчасти под влиянием Льва Толстого , почти исключительно отдался интересам и вопросам религиозно-нравственным, около которых в сущности ходил всю жизнь. Он и "людей древнего благочестия" изображал, и "великосветскому расколу" 70-х годов, с лордом Редстоком во главе, посвятил ряд статей и рассказов, а в "Соборянах" дал самое замечательное в русской литературе изображение горя и радостей русского духовенства. Но это была разработка бытовая, отчасти идеализирующая ("Соборяне"), отчасти лукавая и насмешливая ("Мелочи из архиерейской жизни"). В 80-х годах Лесков оставляет духовный быт и пишет повести из эпохи первых веков христианства. Часть этих работ - переложения "Пролога" - совсем не увидела света; появились в печати "Скоморох Памфалон", "Аскалонский злодей", "Гора" и другие. Написанные в стиле легенд Флобера, эти рассказы блещут реализмом, столь необычным у нас в произведениях такого рода; но в них нет простой, бесхитростной веры, чувствуется какая-то недоговоренность, какой-то внутренний скептицизм. Трезвый ум, чуждый мистицизма и экстаза, никогда не давал Лескову увлечься всецело. Сообразно с этим двойственно было и литературное положение Лескова в последние 12 - 15 лет его жизни. Старые друзья относились к нему недоверчиво, новые - с осторожностью. Несмотря на крупное имя, он был одинок, не составлял литературного центра. Критика мало им занималась. Это не помешало, однако, крупному успеху полного собрания его сочинений. Дарование Лескова очень велико, подходя некоторыми своими сторонами к Островскому , Писемскому и Достоевскому . Больше всего поражает в Лескове то, что Тургенев назвал "выдумкою". Ни у одного русского писателя нет такого неисчерпаемого богатства фабул. У Лескова есть повести, занимающие всего 5 - 6 листов, но сюжетом которых можно было бы наполнить многие тома. Таков в особенности "Очарованный странник", где на каждом шагу новое интересное положение и новые краски. За исключением больших романов ("Некуда" и "На ножах"), наименее удачных в художественном отношении, Лесков писал замечательно сжато, почти совершенно устраняя всякого рода балласт. Колоритный и оригинальный язык Лескова не свободен от искусственности. Главный недостаток Лескова - отсутствие чувства меры; во многих произведениях он является не столько серьезным художником, сколько занимательным анекдотистом. Из статей, вызванных его смертью, наиболее ценны воспоминания А. Фаресова (собраны в книге "Против течения. Н.С. Лесков", СПб., 1904). Более крупные критические статьи о Лескове - М.А. Протопопова "Больной талант" ("Критические очерки"), А.М. Скабичевского (соч. I). А. Волынский , в его книге "Царство Карамазовых" (1901). Другие статьи указаны у Венгерова "Источники", том IV; Владиславлев "Русские писатели". Библиографический перечень произведений Лескова дал в особой брошюре П.В. Быков (СПб., 1889). Произведения Лескова много раз выходили отдельными изданиями; полное собрание его сочинений издано автором в 10 томах, в 1889 - 1895 годах, 2-е издание Маркса , с предисловием Р.И. Сементковского , вышло в 1897 г. (дано также приложением к "Ниве" 1902 и 1903 годов). С. Венгеров.

См. также статьи:
Альбов Михаил Нилович ;
Бенни Артур Иванович ;
Бурнашев Владимир Петрович ;
Быков Петр Васильевич ;
Введенский Арсений Иванович ;
Гагарин Иван Сергеевич ;
Елеонский ;
Жулев Гавриил Николаевич ;
Игнатий (в миру Дмитрий Александрович Брянчанинов) ;
Леонтьев Константин Николаевич ;
Мельников Павел Иванович (Андрей Печерский) ;
Муравьев Андрей Николаевич ;
Недетовский Григорий Иванович ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Салиас-де-Турнемир Елизавета Васильевна ;
Свешников Николай Иванович ;
Сементковский Ростислав Иванович ;
Серов Валентин Александрович ;
Стебницкий М. ;
Толстой Лев Николаевич ;
Трубникова Мария Васильевна ;
Фаресов Анатолий Иванович .


Лесковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лесков Николай Семенович (М. Стебницкий) | Лессар Павел Михайлович
Лесевич Владимир Викторович | Лессер
Лесгафт Петр Францевич | Лесси
Лерхе Теодор-Генрих | Лессовский Степан Степанович
Лерхе Иоанн-Якоб | Лествицын Вадим Иванович

Лесковы - русский дворянский род, происходящий от Семена Семеновича Лескова, владевшего в 1626 г. имением в Белозерском уезде. Род Лесковых внесен в VI часть Новгородской губернии.


Лествицын Вадим Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лессовский Степан Степанович | Лесток
Лесси | Лесток Иоганн-Герман (Lestocq)
Лессер | Леся Украинка
Лессар Павел Михайлович | Леткова Екатерина Павловна
Лесковы | Лефорт Франц Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лествицын, Вадим Иванович - археолог (1827 - 1889). Окончил курс в Московской духовной академии. Был редактором "Ярославских Губернских Ведомостей". Собранное им большое собрание рукописей приобретено А.И. Вахрамеевым (см. А.А. Титов "Рукописи славянские и русские, принадлежащие А.И. Вахрамееву", выпуск II - III). Главные его труды: "Истукан Святовида, найденный в Подолии" ("Отечественные Записки", 1851); "От Ярославля до Москвы" (Ярославль, 1869); "Положение ярославского духовенства в XVIII веке" ("Ярославские Епархиальные Ведомости", 1873 - 1874); "Церкви города Ярославля в 1781 г." (ibid., 1874; "Библиография и курганы Ярославской губернии" ("Древности", том III); "Путеводитель по церквам Ярославля" (1887); "О волжском городе Руси" ("Ярославские губернские ведомости", 1887).

Назад Вперед


Леткова Екатерина Павловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Леся Украинка | Лефорт Франц Яковлевич
Лесток Иоганн-Герман (Lestocq) | Леш Федор Александрович
Лесток | Лешетицкий Теодор (Федор Осипович)
Лествицын Вадим Иванович | Леший
Лессовский Степан Степанович | Лешко Белый

Леткова, Екатерина Павловна, по мужу Султанова - писательница и общественная деятельница. Родилась в 1856 г.; образование получила на Высших женских курсах В.И. Герье . Дебютировала как беллетристка в "Русской Мысли" 1881 г. Позднейшие ее произведения печатались, главным образом, в "Русском Богатстве"; отдельно вышли в 4 томах. Много работала в "Обществе вспомоществования высшим женским курсам" и в литературном фонде, членом комитета которого состоит в настоящее время. Отличительные черты Летковой как писательницы - спокойствие, сдержанность, сказывающиеся и в манере письма, и в трактовке сюжета. Она свободна от тенденциозности, эксцентричности и сентиментальности. Женская жизнь и женская психология занимают в произведениях Летковой довольно большое место, но не поглощают ее всецело. Темы у нее по большей части психологические: ее интересует, например, вопрос о согласовании задач общественного характера с личным счастьем. К предмету она подходит своеобразно, с еще неиспользованной стороны; даже тогда, когда тема не отличается новизной, рассказы Летковой оставляют впечатление свежести. В ряде этюдов она изображает судьбу маленьких людей, затертых нуждою в тесный круг жалкого прозябания (например, рассказ "Отдых"). В других ее произведениях фигурирует ряд надломленных народников, сознающих, что жизнь "пропала даром" (особенно интересна в этом отношении "Оборванная переписка"); но освещена и положительная сторона народничества, в его первом периоде (мать героини в романе "Мертвая зыбь", "Чудачка" и др.). Полного проникновения идеями народничества у Летковой не чувствуется; заметен скорее некоторый протест против их крайностей, между прочим - в той непринужденности, с которой изображаются представители иных "направлений" (индивидуалист Львов в "Мертвой зыби" и Надя в рассказе "Виноватая").


Леший

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лешетицкий Теодор (Федор Осипович) | Лешко Белый
Леш Федор Александрович | Лешков Василий Николаевич
Лефорт Франц Яковлевич | Лешковская Елена Константиновна
Леткова Екатерина Павловна | Лжедимитрий I
Леся Украинка | Лжедимитрий II

Леший - лесной дух, хозяйничающий, по народному представлению, в лесах. Другие названия его: лесовик, лесник, лешак, лесной дядя, лисун (полисун), дикий мужичок, лес. Нашим лешим соответствуют греческие сатиры, римские фавны, сильваны, немецкие лесные люди (Waldleute), шведские скоугманы и другие. Леший может стать выше самых высоких деревьев и ниже травы. Чаще всего он является в виде рослого мужика, в бараньем полушубке, неподпоясанном и с левой полою, запахнутою на правую; глаза у него без бровей и ресниц, иногда на голове и бороде зеленые волосы; голос оглушительно громкий, глаза страшно блестят; иногда вместо глаз звезды. Иногда Леший показывается голым и напоминает черта: у него рога на голове, ноги козлиные, борода клином, на руках длинные когти, вся нижняя половина тела мохнатая. Нередко Леший оборачивается собакой (Калужская губерния) и волком. Когда Леший идет по лесу дозором, то при его приближении шумит лес, и трещат деревья. Он поет голосом без слов, бьет в ладоши, свищет, аукает, хохочет, плачет. Лешие живут в лесных трущобах, некоторые одиноко, другие - семьями, строят в лесах просторные дома, где хозяйничают их жены и растут их дети. В больших лесах живут по два и по три Леших, которые иногда ссорятся между собою при дележе лесных дач (Архангельская губерния). Ссоры доходят до драки; Лешие бьют друг друга столетними деревьями, которые они вырывают с корнем, и стопудовыми камнями, отбитыми от скал. Леший - властитель над лесными зверями. Всего более он любит медведя, и всегда потчует непременно и медведя. Когда Леший, опьяненный, ляжет спать, медведь оберегает его от нападения водяных. По поверью малороссов, полисун или лесовик гонит плетью голодных волков туда, где они могут найти прокорм. Постоянно разгуливая по лесу, Леший любит качаться на древесных ветвях, как в люльке, или на качелях, почему в некоторых губерниях ему дают название зыбочник (от "зыбка"). Отношение Лешего к людям - большею частью враждебное. Он старается заплутать путника в лесу, переставляя с умыслом с одного места на другое дорожные знаки или сам перекидываясь деревом, которое служит приметою; иногда он принимает вид знакомого человека и, ведя разговор, незаметно отводит путника от дороги; иногда он плачет как ребенок или стонет как умирающий в чаще леса, чтобы заманить туда сострадательного мужика и защекотать его насмерть. Шутки Лешего сопровождаются громким смехом. Кого Леший обойдет в лесу, у того единственное средство найти дорогу - снять с ног лапти и переворотить в них стельки, то есть, вынув из лаптей солому, положить ее так, чтобы подстилка пришлась наоборот. По поверью Олонецкой губернии, каждый пастух должен подарить Лешему на лето корову, не то он озлобится и перепортит все стадо. Охотники также должны приносить жертву Лешему: на поклон ему они приносят в лес краюшку хлеба или блин и кладут это приношенье на какой-нибудь пень. В заговорах на успех в звериной ловле встречаются обращения к Лешему. Стараясь вредить человеку, Лешие падки до женщин. Чтобы освободить похищенных им девиц, необходимо служить молебны, но и это средство действительно лишь в том случае, если они во время пребывания своего между Лешими ни разу не отведают их пищи. Только тогда выдают Лешие своих пленниц и выносят их на то место, откуда их похитили. Иногда Лешие уводят и детей, при чем последние дичают, перестают понимать человеческую речь и носить одежду. Рождаются Лешие от брака черта с земною ведьмою, иногда от людей, совершивших тяжкое преступление или погибших без креста на шее и т. п. Нередко в представлениях народа Леший носит двойственный характер: он является то сильным, страшным духом, то простым народным чертом, глуповатым, которого умный мужик легко может обмануть.


Любавин Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Льдов К. (псевдоним Розенблюма В.-К. Н.) | Любавские
Львовы (русские музыкальные деятели) | Любавский Матвей Кузьмич
Львовы (княжеский род) | Любарт Гедиминович
Львовы (дворянские роды) | Любенецкие
Львовский Григорий Федорович | Люберас Анания-Христиан (барон фон-Потт)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Любавин, Николай Николаевич - химик. Родился в 1845 г.; образование получил в Санкт-Петербургском университете. Получил степень магистра химии за диссертацию "Аммиачные соединения валерианового альдегида", степень доктора - за диссертацию "О пиридинных соединениях". Состоял профессором Московского университета. Кроме вышеупомянутых трудов, Любавин напечатал: "Глицины и амиды угольной кислоты", "Физическую химию" (1876 - 1877) и ряд работ в журнале русского физико-химического общества: "Исследование селитряной земли из Туркестана" (1884), "Об отношении карбиламина к иодистому метилу", "О действии жара на смесь ацетилена и синильной кислоты" (1885), "О замерзании коллоидальных растворов" (1889), "О распределении кальция и магния в природе и о некоторых реакциях их солей" (1892) и др.

См. также статьи:
Россия, разд. Химия .


Любавские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Любавин Николай Николаевич | Любавский Матвей Кузьмич
Льдов К. (псевдоним Розенблюма В.-К. Н.) | Любарт Гедиминович
Львовы (русские музыкальные деятели) | Любенецкие
Львовы (княжеский род) | Люберас Анания-Христиан (барон фон-Потт)
Львовы (дворянские роды) | Люберас Иоганн-Людвиг (барон фон-Пот)

Любавские - русский дворянский род, происходящий от Федора Михайловича Любавского, пожалованного вотчиною в 1615 г. Род Любавских внесен в VI часть родословной книги Рязанской губернии.


Любавский Матвей Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Любавские | Любарт Гедиминович
Любавин Николай Николаевич | Любенецкие
Льдов К. (псевдоним Розенблюма В.-К. Н.) | Люберас Анания-Христиан (барон фон-Потт)
Львовы (русские музыкальные деятели) | Люберас Иоганн-Людвиг (барон фон-Пот)
Львовы (княжеский род) | Любименко Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Любавский, Матвей Кузьмич - историк. Родился в 1860 г. Окончил курс в Московском университете. Получил степень магистра русской истории за диссертацию "Областное деление и местное управление литовско-русского государства ко времени издания первого литовского статута" (в "Чтениях императорского общества истории и древностей Российских", 1892, книги III - IV; 1893, книги III - IV и отдельно), в 1901 г. - степень доктора за диссертацию "Литовско-русский Сейм" ("Чтения", 1900, книга 1; 1901, книги I и IV и отдельно), после чего занял кафедру русской истории в Московском университете. Кроме двух названных капитальных исследований, в которых разработан ряд важнейших проблем из истории Литовской Руси, Любавский посвятил различным вопросам этой истории ряд мелких статей и рецензий. Завершением трудов Любавского по литовско-русской истории явился "Очерк истории литовско-русского государства до Люблинской Унии включительно" (М., 1910), подводящий итоги монографической разработке литовско-русской истории. Часть общего курса русской истории, читанного в университете, издана в 1914 г. под заглавием "Лекции по древней русской истории до конца XVI века". По случаю юбилея Отечественной войны 1812 г. напечатано исследование "Московский университет в 1812 г." ("Чтения в императорском обществе истории и древностей", 1912, книга IV). Подробный перечень трудов М.К. Любавского в сборнике статей, изданном в честь его.

См. также статьи:
Витовт ;
Войшелк ;
Гедимин (Гедымин) ;
Константин Николаевич ;
Лаппо Иван Иванович ;
Россия, разд. История ;
Россия, разд. История Малороссии ;
Россия, разд. Источники русской истории и русская историография .


Любарт Гедиминович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Любавский Матвей Кузьмич | Любенецкие
Любавские | Люберас Анания-Христиан (барон фон-Потт)
Любавин Николай Николаевич | Люберас Иоганн-Людвиг (барон фон-Пот)
Льдов К. (псевдоним Розенблюма В.-К. Н.) | Любименко Владимир Николаевич
Львовы (русские музыкальные деятели) | Любименко Инна Ивановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Любарт Гедиминович - последний, седьмой сын Гедимина . Принял православие. В 1325 г., по смерти Льва Юрьевича галицкого, Любарт Гедиминович получил восточную Волынь, как зять умершего, и еще при жизни отца переселился в эту область. Существует другое мнение, по которому Любарт до 1340 г. ни одною из волынских волостей не владел. В 1340 г. умер Юрий Болеслав II Тройденович мазовецкий; претендентами на его галицкое (или галицко-волынское) наследство явился Любарт и польский король Казимир III Великий. В 1349 г. Казимиру удалось захватить всю Галицию и всю Волынь; за Любартом остался один Луцк. В следующем году Любарт вернул себе Волынь, при помощи Кейстута . Это перемирие не прекратило, конечно, борьбы за галицко-волынские земли, как лежавшие в сфере политических интересов целого ряда. В 1366 г. Казимир вновь захватил всю Волынь, кроме Луцких земель (без Кременца). Борьба возобновилась после смерти Казимира (1370); сначала успех был на стороне Любарта, но в 1377 г. он вновь остался лишь при своих луцких землях. Любарт был женат на племяннице Симеона Гордого , дочери князя ростовского Константина. Любарт умер около 1384 г. От него пошли Сангушки и Корбинские. - Ср. Stadnicki "Sinowie Gedymina" и "Olgierd i Kiejstut"; Грушевский "Iсторiя Украiнi-Руси", тома III(2) и IV(2) (Львов, 1905 - 1907); Wolff "Rod Gedymine" (1886); Prochazka "Wsprawie zajscia Rusi przez Kazimierze Wielkiego" ("Kwartalnik historyczny", 1892).

См. также статьи:
Иваницкие .


Любенецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Любарт Гедиминович | Люберас Анания-Христиан (барон фон-Потт)
Любавский Матвей Кузьмич | Люберас Иоганн-Людвиг (барон фон-Пот)
Любавские | Любименко Владимир Николаевич
Любавин Николай Николаевич | Любименко Инна Ивановна
Льдов К. (псевдоним Розенблюма В.-К. Н.) | Любимов Гавриил Маркович

Любенецкие - польский графский и дворянский род, герба Роля, восходящий к началу XVI века. Андрей (1550 - 1622) и Станислав (1623 - 1675) Любенецкие - видные деятели социнианского движения. Одна ветвь рода Любенецких, возведенная в 1783 г. в лице Ивана-Кантия-Адама Любенецкого в графское достоинство королевства Галиции и Лодомерии, признана в России в 1845 г. и внесена в книги дворян Царства Польского, другая (дворянская) внесена в VI часть родословных книг Волынской и Подольской губерний.


Люберас Анания-Христиан (барон фон-Потт)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Любенецкие | Люберас Иоганн-Людвиг (барон фон-Пот)
Любарт Гедиминович | Любименко Владимир Николаевич
Любавский Матвей Кузьмич | Любименко Инна Ивановна
Любавские | Любимов Гавриил Маркович
Любавин Николай Николаевич | Любимов Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Люберас фон-Потт, барон Анания-Христиан - "прожектер" Петровского времени, шотландец по происхождению. Петру Великому , во время его заграничной поездки в 1717 г., было представлено сочинение Любераса: "Reflexions uber des Russischen Reiches States Oekonomie". Царь, занятый тогда вопросом о преобразовании управления, предложил автору, через его сына, поступить на русскую службу и поручил ему составить "Очерк устройства коллегий в правильном государственном хозяйстве". Затем ему было поручено пригласить иностранцев для службы в предположенных ко введению в России коллегиях. Люберас набрал до 148 человек и составил "до тридцати различных пиес", в том числе регламенты разных коллегий, на основании шведских образцов, "проверенных практикой, приобретенной долголетним прилежанием". В 1718 г. Люберас прибыл в Петербург, где составил сначала "обстоятельную реляцию о штате государственной экономии в Швеции", присоединив к ней, по собственному почину, "размышление, в какой степени шведские правила должны быть приняты или изменены" в России. В 1719 г. Люберас был назначен вице-президентом берг- и мануфактур-коллегии. В 1721 г. он внес предложение о выкупе выпущенной раньше медной монеты и о замене ее, для предупреждения подделок, монетой нового чекана, - предложение, нашедшее применение в указе Петра. Сведений о дальнейшей судьбе Любераса не сохранилось; вероятно, он вскоре умер, так как приехал в Петербург, когда ему было уже около 80 лет. - Проекты Любераса имели значительное влияние на реформы Петра как высказанными в них теоретическими началами, так и практической разработкой вопросов центрального управления. По своим теоретическим воззрениям, которые он, в применении к России, изложил в особом сочинении: "Oekonomia generalis Russiae", Люберас - типичный меркантилист. Считая, что руководящим мотивом экономической политики правительства должно быть достижение выгодного для страны торгового баланса, он настаивал на необходимости развития в России мореплавания и промышленности, которые дадут возможность использовать ее огромные естественные богатства через расширение сбыта на заграничные рынки. Правительство может содействовать этому, регулируя промышленную деятельность и торговые сношения с помощью специальных учреждений - торговых контор за границей и особых должностных лиц (генерал-директора с подчиненными ему директорами) внутри государства. Те же идеи были положены Люберасом в основу его проектов об учреждении коллегий, и в организации устроенных при его прямом участии коммерц-коллегии и берг- и мануфактур-коллегии. - См. Берендтс "Барон Люберас и его записка об устройстве коллегий в России"; Милюков "Государственное хозяйство России в первой четверти XVIII столетия". Бумаги Любераса хранятся в архиве кодификационного отдела государственного совета.

См. также статьи:
Люберас Иоганн-Людвиг (барон фон-Пот) .


Люберас Иоганн-Людвиг (барон фон-Пот)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Люберас Анания-Христиан (барон фон-Потт) | Любименко Владимир Николаевич
Любенецкие | Любименко Инна Ивановна
Любарт Гедиминович | Любимов Гавриил Маркович
Любавский Матвей Кузьмич | Любимов Николай Алексеевич
Любавские | Любимов Николай Матвеевич

Люберас, фон-Пот, барон Иоганн-Людвиг, сын Анания-Христиана - инженер и дипломат. Раньше своего отца поступил на русскую службу, изучив под руководством Геннинга инженерное дело. При жизни Петра он строил укрепления в Лифляндии, участвовал в сооружении Ревельского порта и Рогервика. С образованием самостоятельной берг-коллегии был назначен ее вице-президентом. При преемниках Петра Люберас, помимо поручений по своей специальности, то заведует Шляхетским кадетским корпусом, то действует, под начальством Лассии и Миниха в Польше, то, наконец, выступает на дипломатическом поприще. В 1742 г. Люберас был назначен уполномоченным на конгресс в Або, где явился виновником излишней уступчивости русских дипломатов. В 1744 г. он был послан, для противодействия франко-прусскому влиянию при шведском дворе, в Стокгольм, вопреки настояниям Бестужева-Рюмина , по мнению которого Люберас, как немец по образованию и француз по убеждениям, не мог быть защитником русских интересов. Он просмотрел заключение невыгодного для России шведско-русского союза и потому был отозван, в 1745 г., из Стокгольма, после чего оставался только при инженерных работах. - См. "Материалы для истории русского флота", том I; "Архив Воронцова", книги 1, 2, 3, 6, 7; Иконников "Историография"; Берх "Собрание писем императора Петра I"; "Сын Отечества", 1829, № 23 и 24.


Любименко Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Люберас Иоганн-Людвиг (барон фон-Пот) | Любименко Инна Ивановна
Люберас Анания-Христиан (барон фон-Потт) | Любимов Гавриил Маркович
Любенецкие | Любимов Николай Алексеевич
Любарт Гедиминович | Любимов Николай Матвеевич
Любавский Матвей Кузьмич | Любич-Романович Василий Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Любименко, Владимир Николаевич - магистр ботаники. Родился в 1873 г. Обучался в харьковском земледельческом училище и в петербургском лесном институте. В 1912 г. на средства Академии Наук совершил путешествие в Австралию и по островам Малайского архипелага. В 1914 г. назначен старшим консерватором Ботанического сада Петра Великого и членом ученого комитета министерства народного просвещения. Любименко напечатал ряд научных работ, из которых часть вошла в магистерскую его диссертацию: "Содержание хлорофилла в хлорофильном зерне и энергия фотосинтеза" (1910), а также несколько работ совместно с Maige, Монтеверде и Фроловым-Багреевым.

Назад Вперед


Любименко Инна Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Любименко Владимир Николаевич | Любимов Гавриил Маркович
Люберас Иоганн-Людвиг (барон фон-Пот) | Любимов Николай Алексеевич
Люберас Анания-Христиан (барон фон-Потт) | Любимов Николай Матвеевич
Любенецкие | Любич-Романович Василий Игнатьевич
Любарт Гедиминович | Люблинский Александр Исаакович

Любименко, Инна Ивановна - писательница (родилась в 1878 г.), жена предыдущего. Образование получила на санкт-петербургских высших женских курсах. В 1908 г. удостоена степени доктора Парижского университета. Ездила для архивной работы в Лондон, Оксфорд и Кембридж. Главные научные труды: "Jean de Bretagne, Comte de Richmond" (диссертация, Лилль, 1908); "Английская торговая компания в России в XVI века" ("Историческое Обозрение", том XVI); "Les marchands anglais en Russie au XVI siecle" ("Rev. Hist.", 1912); "История торговых сношений России с Англией", выпуск I, XVI век (издание Министерства Торговли и Промышленности, Юрьев, 1912); "The first relations of England with Russia" ("Russian Review", 1914, февраль); "A project foe the acquisition of Russia by James I" ("The Engl. Hist. Rev.", 1914); "The correspondence of Queen Elizabeth with the Russian Czars" ("The Americ. Hist. Rev.", 1914; доклад, читанный на интернациональном историческом конгрессе в Лондоне в 1913 г.); "Английский проект 1612 г. о подчинении русского Севера протекторату короля Иакова I" ("Научный Исторический Журнал", том II).


Любимов Гавриил Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Любименко Инна Ивановна | Любимов Николай Алексеевич
Любименко Владимир Николаевич | Любимов Николай Матвеевич
Люберас Иоганн-Людвиг (барон фон-Пот) | Любич-Романович Василий Игнатьевич
Люберас Анания-Христиан (барон фон-Потт) | Люблинский Александр Исаакович
Любенецкие | Люблинский Павел Исаевич

Любимов, Гавриил Маркович - протоиерей (1820 - 1899), настоятель ораниенбаумской придворной церкви; известен своею обширной филантропической деятельностью, в чем ему много содействовали великие княгини Елена Павловна и Екатерина Михайловна . Его главная работа: "Историческое обозрение способов содержания христианского духовенства от времен апостольских до XVII - XVIII веков" (СПб., 1852).


Любимов Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Любимов Гавриил Маркович | Любимов Николай Матвеевич
Любименко Инна Ивановна | Любич-Романович Василий Игнатьевич
Любименко Владимир Николаевич | Люблинский Александр Исаакович
Люберас Иоганн-Людвиг (барон фон-Пот) | Люблинский Павел Исаевич
Люберас Анания-Христиан (барон фон-Потт) | Люблинский Юлий Казимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Любимов, Николай Алексеевич - физик и публицист (1830 - 1897). Окончил физико-математический факультет Московского университета. Получил степень магистра за диссертацию: "Основной закон электродинамики и его приложение к теории магнитных явлений" (1856), степень доктора - за диссертацию: "О Дальтоновом законе и количестве пара в воздухе при низких температурах" (1865). Состоял профессором физики в Московском университете. Был одним из ближайших сотрудников Каткова и Леонтьева по изданию "Русского Вестника" и "Московских Ведомостей". В 1876 г. принимал участие в комиссии, под председательством И.Д. Делянова , ревизовавшей университеты, и составил "Записку о недостатках нынешнего состояния наших университетов", немало способствовавшую изданию нового университетского устава. В 1882 г. назначен членом совета министра народного просвещения. Написал учебник начальной физики (1876) и опубликовал ряд статей по истории физики. Публицистические работы Любимова объединены в сборнике: "Мой вклад" (1881 и 1887); сюда же относится сочинение его: "М.Н. Катков и его историческая заслуга" (1889). - См. "Научные и литературные труды профессора Н.А. Любимова, 1853 - 1895" (СПб., 1896).

См. также статьи:
Катков Михаил Никифорович ;
Ломоносов Михаил Васильевич ;
Россия, разд. Классическая филология ;
Россия, разд. Физика ;
Россия, разд. Философия .


Любимов Николай Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Любимов Николай Алексеевич | Любич-Романович Василий Игнатьевич
Любимов Гавриил Маркович | Люблинский Александр Исаакович
Любименко Инна Ивановна | Люблинский Павел Исаевич
Любименко Владимир Николаевич | Люблинский Юлий Казимирович
Люберас Иоганн-Людвиг (барон фон-Пот) | Любович Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Любимов, Николай Матвеевич - патологоанатом (1852 - 1906). Учился на медицинском факультете в Казани. Был профессором патологической анатомии в Казанском университете. Им опубликовано свыше 50 научных исследований; из них наибольшего внимания заслуживают исследования о желчном тифоиде и о бугорчатых палочках Коха. Его "Курс патологической анатомии" (литографированный) выдержал 6 изданий, "Курс бактериологических методов исследований" - 2 издания. Другие главные его труды: "К анатомии костного мозга при отравлении фосфором" ("Дневники Казанского Общества врачей", 1885); "Патологическая анатомия азиатской холеры" (там же, 1887); "О множественном эхинококке" (там же, 1890); "Исследование противодифтерийной сыворотки Behring'a" (1895); "К патологии цинги" ("Медицинское Обозрение", 1899); "К учению об острой лейкемии" (монография, Казань, 1903).

См. также статьи:
Высоцкий Николай Федорович ;
Петров Александр Васильевич ;
Руднев Михаил Матвеевич .


Любич-Романович Василий Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Любимов Николай Матвеевич | Люблинский Александр Исаакович
Любимов Николай Алексеевич | Люблинский Павел Исаевич
Любимов Гавриил Маркович | Люблинский Юлий Казимирович
Любименко Инна Ивановна | Любович Николай Николаевич
Любименко Владимир Николаевич | Любомирские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Любич-Романович, Василий Игнатьевич - писатель (1805 - 1888). Учился в Нежинской гимназии Высших наук, где был старшим товарищем Гоголя . Много переводил, преимущественно из Мицкевича и Байрона. В 1832 г. выпустил сборник оригинальных стихотворений, мало замечательный. Писал статьи исторического и этнографического характера. ("История бывших княжеств Теребовльского и Звенигородского", "Журнал Министерства Народного Просвещения", 1838, том II). В 1902 г. были напечатаны в "Историческом Вестнике" его воспоминания о Гоголе, производящие тягостное впечатление своим тоном, но небесполезные при критическом к ним отношении. См. воспоминания о нем Макарова в "Историческом Вестнике" (1894, № 1). Его биография и полный перечень его работ в книге Гербеля : "Лицей князя Безбородко".

См. также статьи:
Барберини Рафаэль .


Люблинский Александр Исаакович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Любич-Романович Василий Игнатьевич | Люблинский Павел Исаевич
Любимов Николай Матвеевич | Люблинский Юлий Казимирович
Любимов Николай Алексеевич | Любович Николай Николаевич
Любимов Гавриил Маркович | Любомирские
Любименко Инна Ивановна | Любопытный Павел (Светозаров Платон Львович)

Люблинский, Александр Исаакович - юрист. Родился в 1873 г.; окончил курс Петербургского университета. Поместил в "Журнале Министерства Юстиции" и в настоящем Словаре много статей по уголовному праву. Отдельно издал: "Новый итальянский устав уголовного судопроизводства" (СПб., 1913), "Учреждение судебных установлений" (Петроград, 1915, 2-е издание).


Люблинский Павел Исаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Люблинский Александр Исаакович | Люблинский Юлий Казимирович
Любич-Романович Василий Игнатьевич | Любович Николай Николаевич
Любимов Николай Матвеевич | Любомирские
Любимов Николай Алексеевич | Любопытный Павел (Светозаров Платон Львович)
Любимов Гавриил Маркович | Любославский Геннадий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Люблинский, Павел Исаевич - юрист. Родился в 1882 г. Окончил курс Петербургского университета. Состоит приват-доцентом университета и профессором высших женских курсов в Петрограде, по кафедре уголовного права и судопроизводства. Главные его труды: "Преступления против избирательного права" (1906); "Свобода личности в уголовном процессе" (1906; магистерская диссертация), "Право амнистии" (1907), "Очерки уголовного суда и наказания в современной Англии" (1911), "Конституционная или административная гарантия" (1913, о безответственности членов Государственной думы), "Памяти трех русских криминалистов, Фойницкого, Дриля и Сергеевского" (1914), "Суды для несовершеннолетних в России" (1910), "Процессы о ведовстве и английский суд присяжных" (1913), "Международные съезды по вопросам уголовного права за десять лет 1905 - 15" (1915) "На смену старого права" (1915, сборник статей по текущим вопросам государственного, административного и уголовного права). Люблинский - активный участник международных организаций криминалистов. Сотрудник настоящего Словаря.

Назад Вперед


Люблинский Юлий Казимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Люблинский Павел Исаевич | Любович Николай Николаевич
Люблинский Александр Исаакович | Любомирские
Любич-Романович Василий Игнатьевич | Любопытный Павел (Светозаров Платон Львович)
Любимов Николай Матвеевич | Любославский Геннадий Андреевич
Любимов Николай Алексеевич | Любощинский Марк Николаевич

Люблинский, Юлий Казимирович - декабрист (1799 - 1856). Осужден на 5 лет каторги и вечное поселение по VI разряду за то, что "знал умысел цареубийства, но без согласия и противоречия участвовал с Борисовым в учреждении Славянского тайного общества" (Люблинский перевел на польский язык катехизис Борисова). Люблинский по темпераменту и воззрениям был не бойцом, а теоретиком. Не получив систематического образования, он приобрел разностороннее развитие и познания чтением; увлекался сочинениями Беккарии, Монтескье и Филанджьери. Судьба написанных им будто бы записок неизвестна.


Любович Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Люблинский Юлий Казимирович | Любомирские
Люблинский Павел Исаевич | Любопытный Павел (Светозаров Платон Львович)
Люблинский Александр Исаакович | Любославский Геннадий Андреевич
Любич-Романович Василий Игнатьевич | Любощинский Марк Николаевич
Любимов Николай Матвеевич | Люгебиль Карл Якимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Любович, Николай Николаевич - историк. Родился в 1855 г. Окончил курс в университете святого Владимира. Еще на студенческой скамье написал: "Марникс де Сент-Альдегонд, как политический писатель" (1877) - единственное оригинальное русское сочинение по истории нидерландской революции. Состоит профессором всеобщей истории в Варшавском университете; был одним из инициаторов "Общества истории, филологии и права", состоящего под его председательством. Главные труды его: "История реформации в Польше. Кальвинисты и антитринитарии" (1883; магистерская диссертация); "Начало католической реакции и упадок реформации в Польше" (1890; докторская диссертация). Эти два сочинения Любовича имеют большое значение по массе нового материала, извлеченного автором из разных архивов, по тщательности детального анализа и по новому освещению, в каком выступают наиболее интересные стороны религиозного движения в Польше второй половины XVI века. Другие главные работы Любовича "Общественная роль религиозных движений" ("Варшавские Университетские Известия" 1881 и отдельно); "Альбрехт, герцог прусский, реформация в Польше" ("Журнал Министерства Народного Просвещения", 1885, № 8); "К истории иезуитов в литовско-русских землях в XVI веке" ("Варшавские Университетские Известия", 1888, № 4 и отдельно); "Статистический метод в приложении к истории" (1901); "Люблинские вольнодумцы" (1902); "Хозяйство и финансы немецких городов в XIV и XV веках" (1904); "Грюнвальдская битва" (1911); "Варшава в 1812 г." (1913).

См. также статьи:
Подкова Иван ;
Россия, разд. История .


Любомирские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Любович Николай Николаевич | Любопытный Павел (Светозаров Платон Львович)
Люблинский Юлий Казимирович | Любославский Геннадий Андреевич
Люблинский Павел Исаевич | Любощинский Марк Николаевич
Люблинский Александр Исаакович | Люгебиль Карл Якимович
Любич-Романович Василий Игнатьевич | Людоговский Алексей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Любомирские - польский княжеский род, герба Сренява, восходящий к началу XVI века. Севастиан Любомирский получил в 1595 г. графский титул, а его сын Станислав, воевода Краковский, (умер в 1649 г.), победитель турок - княжеское достоинство Римской империи (1647). Сын его князь Юрий-Севастиан (умер в 1667 г.) успешно сражался против шведов и казаков. Преследуемый королевой и канцлером Пражмовским, Любомирский в 1664 г. призван был на суд сейма и за неявку приговорен к смерти; вел войну с королевскими войсками, но потом покорился и покинул Польшу. Сын его Станислав Гераклий (1640 - 1702) написал ряд трудов исторических, философских и богословских на польском и латинском языках, напечатанных большею частью уже после смерти его. Князь Юрий Любомирский (1817 - 1872), организатор львовского института Оссолинских, изложил свои панславистские идеи в брошюре: "Slowa wieszcze, pamiatka pierwszego zjazdu slowianskiego". Биографию его в панегирическом тоне написал L. Dembicki (1872). Князь Тадеуш Любомирский, родился в 1826 г., - автор исследований о финансах, промыслах, торговле, крестьянстве и податной системе старой Польши. Род этот признан в России в 1863 г. и внесен в V часть родословной книги Могилевской губернии

См. также статьи:
Заславские ;
Марселисы .


Любопытный Павел (Светозаров Платон Львович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Любомирские | Любославский Геннадий Андреевич
Любович Николай Николаевич | Любощинский Марк Николаевич
Люблинский Юлий Казимирович | Люгебиль Карл Якимович
Люблинский Павел Исаевич | Людоговский Алексей Петрович
Люблинский Александр Исаакович | Люксембург Роза
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Любопытный, Павел, он же Светозаров, Платон Львович - известный деятель старообрядчества (1772 - 1848), астраханский мещанин, жил сперва в Москве, потом в Петербурге. Написал в защиту старообрядческой поморской секты много сочинений; собирал сочинения и рукописи старообрядческих писателей и изложил о них сведения в составленных им в 1828 и 1829 годах очень ценном словаре и каталоге, появившихся в печати в полном виде лишь в 1863 г.: "Исторический словарь и каталог или библиотека староверческой церкви" (переиздан Н. Поповым в 1866 г., с портретом и биографией автора Ливановым в IV томе "Раскольники и острожники" (1873)). Перечень других сочинений Любопытного см. у Дружинина "Писания русских старообрядцев" (СПб., 1912).

См. также статьи:
Андреян ;
Василий Емельянович ;
Василий Козмич Аристов (Арестов) ;
Даниил Битюковский ;
Даниил Викулин ;
Даниил Матвеев ;
Денисовы (Андрей и Семен) ;
Евстрат Федосеев ;
Козленок Иван Павлович ;
Крылов Андрей Иванович ;
Филиппов Иван Филиппович .


Любославский Геннадий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Любопытный Павел (Светозаров Платон Львович) | Любощинский Марк Николаевич
Любомирские | Люгебиль Карл Якимович
Любович Николай Николаевич | Людоговский Алексей Петрович
Люблинский Юлий Казимирович | Люксембург Роза
Люблинский Павел Исаевич | Люлье Леонтий Яковлевич

Любославский, Геннадий Андреевич - физик и метеоролог (1860 - 1915), профессор Лесного Института. Окончил Петербургский университет. Главнейшие его труды: "Влияние поверхностного покрова на температуру и обмен тепла в почве" ("Известия Лесного Института", 1909); "Заметки по актинометрии" ("Метеорологический Вестник", 1902); "Основания учения о погоде" (1912). Поместил ряд статей по метеорологии в 86-томном и настоящем "Энциклопедическом Словаре".


Любощинский Марк Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Любославский Геннадий Андреевич | Люгебиль Карл Якимович
Любопытный Павел (Светозаров Платон Львович) | Людоговский Алексей Петрович
Любомирские | Люксембург Роза
Любович Николай Николаевич | Люлье Леонтий Яковлевич
Люблинский Юлий Казимирович | Люминарский Елисей Елисеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Любощинский, Марк Николаевич - государственный деятель (1816 - 1889), родился в польской дворянской семье (Витебская губерния); окончил юридический факультет Петербургского университета, служил по министерству финансов, затем юстиции. В 1857 г. министр юстиции граф Панин поручил Любощинскому, бывшему тогда обер-прокурором первого департамента Сената, разбор проекта устава гражданского судопроизводства, составленного графом Блудовым . Замечания Любощинского на этот проект содействовали выяснению недостаточности полумер и неизбежности радикальной реформы. Назначенный членом Редакционных Комиссий, Любощинский вошел в состав их юридического отделения и примкнул к прогрессивному их большинству. В 1863 г. Любощинский был назначен сенатором; с 1866 г. заседал в гражданском кассационном, с 1872 г. - в I департаменте. Принимал участие в работах комиссии по выработке Судебных уставов. В 1872 г. под его руководством были исследованы волостные суды. Став в 1881 г. членом Государственного совета (департамента гражданских и духовных дел), Любощинский выступал против предоставления министру юстиции права требовать закрытия дверей судебного заседания процесса и против введения института земских начальников. В земстве он стоял против ограничения предоставленных ему прав. В 1867 г. он произнес в санкт-петербургском губернском земском собрании речь, едва не стоившую ему, несмотря на несменяемость, сенаторского кресла. Последние годы Любощинский был председателем Совета по тюремным делам. - Ср. Н. Семенов-Тянь-Шаньский "Эпоха освобождения крестьян", I - II; Н. Семенов "Освобождение крестьян в России", I - III; "Судебные Уставы" (юбилейное издание министерства юстиции); М. Попов статья в "Русском Биографическом Словаре" (там и литература).

См. также статьи:
Замятнин Дмитрий Николаевич ;
Зарудный Митрофан Иванович .


Люгебиль Карл Якимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Любощинский Марк Николаевич | Людоговский Алексей Петрович
Любославский Геннадий Андреевич | Люксембург Роза
Любопытный Павел (Светозаров Платон Львович) | Люлье Леонтий Яковлевич
Любомирские | Люминарский Елисей Елисеевич
Любович Николай Николаевич | Люперсольский Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Люгебиль, Карл Якимович - известный филолог (1830 - 1886). Учился на историко-филологическом факультете Санкт-Петербургского университета, где был потом профессором греческой словесности; состоял также помощником хранителя древностей в Императорском Эрмитаже и преподавателем в училище правоведения. В 1862 г. он, совместно с женой своей, открыл детский сад. Был одним из учредителей и деятельным членом санкт-петербургского педагогического собрания. Главные труды Люгебиля: "De Venere Coliade Genetyllide" (СПб., 1858; магистерская диссертация); "Ueber das Wesen und die historische Bedeutung des Ostrakismos in Athen" (Лейпциг, 1861); "Историко-филологические исследования" (СПб., 1868, докторская диссертация; немецкая ее переделка - "Zur Geschichte der Staatsverfassung von Athen", Лейпциг, 1871).

См. также статьи:
Ернштедт Виктор Карлович ;
Россия, разд. Классическая филология .


Людоговский Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Люгебиль Карл Якимович | Люксембург Роза
Любощинский Марк Николаевич | Люлье Леонтий Яковлевич
Любославский Геннадий Андреевич | Люминарский Елисей Елисеевич
Любопытный Павел (Светозаров Платон Львович) | Люперсольский Петр Иванович
Любомирские | Люстих Вильгельм Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Людоговский, Алексей Петрович - агроном (1840 - 1882). Окончил курс в горыгорецком земледельческом институте. Получил степень магистра за диссертацию: "Подсолнечник. Принятие, распределение и движение минеральных питательных веществ в связи с образованием органического вещества". Был профессором петровской академии. Написал: "Основы сельскохозяйственной экономии в сельскохозяйственного счетоводства" (СПб., 1875); "Сборник материалов для изучения Москвы и Московской губернии" (М., 1864). Участвовал, вместе с профессором Чернопятовым , Стебутом и Фаддеевым в составлении "Настольной книги для русских сельских хозяев" (СПб., 1875).

См. также статьи:
Россия, разд. Сельскохозяйственная наука .


Люксембург Роза

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Людоговский Алексей Петрович | Люлье Леонтий Яковлевич
Люгебиль Карл Якимович | Люминарский Елисей Елисеевич
Любощинский Марк Николаевич | Люперсольский Петр Иванович
Любославский Геннадий Андреевич | Люстих Вильгельм Осипович
Любопытный Павел (Светозаров Платон Львович) | Лютостанский Ипполит Иосифович

Люксембург, Роза - германская политическая деятельница, еврейка из русской Польши. Родилась около 1870 г.; получила в одном из германских университетов степень доктора прав. Выступала в германской, отчасти в нелегальной польской (в России) и русской социал-демократической печати, а также на партейтагах и международных социал-демократических съездах представительницей крайнего левого (ортодоксального) крыла немецкой и польской социал-демократии, восставая против всякой националистической струи, которая иногда пробивалась и в партии социал-демократической; вела полемику с Дашинским (XV, 626). Из многочисленных ее брошюр наибольшее значение имеют направленная против Бернштейна: "Социальная реформа или революция" (два русских перевода, СПб., 1906 и 1907); "Всеобщая забастовка и немецкая социал-демократия" (русский перевод, Киев, 1906); "В защиту идеи всеобщей забастовки"; "Чего мы хотим. Комментарий к программе социал-демократии Польши и Литвы" (перевод с польского, СПб., 1906); "Промышленное развитие Польши" (русский перевод, сильно сокращенный цензурой, СПб., 1899; здесь Люксембург доказывает, что Польша и Россия в настоящее время составляют один экономический организм и разрыв между ними одинаково нежелателен для польской буржуазии и для польского пролетариата); "Die Akkumulation des Kapitals" (Б., 1913). В 1905 г. Люксембург приезжала в Россию, но потом вернулась в Германию. Вела пропаганду против милитаризма во всех его формах, сообщая массу фактов относительно зверского обращения с солдатами в немецких казармах. В начале 1914 г. приговорена к году тюрьмы по обвинению в призыве солдат к неповиновению. После начала войны Люксембург протестовала в английской печати против поведения немецкой социал-демократии, изменившей своему знамени. В феврале 1915 г., во исполнение судебного приговора, она арестована. В. В-в.


Люлье Леонтий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Люксембург Роза | Люминарский Елисей Елисеевич
Людоговский Алексей Петрович | Люперсольский Петр Иванович
Люгебиль Карл Якимович | Люстих Вильгельм Осипович
Любощинский Марк Николаевич | Лютостанский Ипполит Иосифович
Любославский Геннадий Андреевич | Люценко Александр Ефимович

Люлье, Леонтий Яковлевич - этнограф. Около 40 лет служил на восточном берегу Черного моря и прекрасно изучил край. Его "Черкесский лексикон с краткою грамматикою" (Одесса, 1846) доныне не потерял ценности. Написал еще: "О натухажцах, шапсугах и абадзехах" ("Записки кавказского отделения Императорского русского географического общества", книга IV), "Верования, религиозные обряды и предрассудки у черкес" (ib., книга V) и др. Умер в 1862 г.


Люминарский Елисей Елисеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Люлье Леонтий Яковлевич | Люперсольский Петр Иванович
Люксембург Роза | Люстих Вильгельм Осипович
Людоговский Алексей Петрович | Лютостанский Ипполит Иосифович
Люгебиль Карл Якимович | Люценко Александр Ефимович
Любощинский Марк Николаевич | Люцернов Иван Гаврилович

Люминарский, Елисей Елисеевич - юрист и судебный деятель (1829 - 1883). По окончании курса в училище правоведения служил в дореформенных московских департаментах Сената. По введении судебных уставов Люминарский был назначен первым председателем московского окружного суда. Этот истинный судья, "судья с головы до ног", по выражению А.Ф. Кони , блестяще выполнил трудную задачу - внушить населению доверие к новому преобразованному суду. В первой своей речи, обращенной к только что назначенным судебным приставам, Люминарский очертил задачи нового гражданского суда и выяснил разницу между старыми и новыми судебными порядками. "Пусть, - сказал он им, - исполнительный лист в ваших руках будет сильнее денег и связей сильных мира сего. С этим оружием вам некого и нечего бояться. Защитой вашей будет суд и закон. Поддержите же, господа, значение судебных учреждений и заставьте умолкнуть поклонников старого порядка, с недоверием и вместе с тем со скрытым недоброжелательством относящихся к новому суду". Самостоятельный и независимый, чуждый не только всякого искательства, но и карьеризма (будучи председателем департамента судебной палаты, Люминарский настойчиво отклонил приглашение занять пост сенатора в кассационном департаменте), недоступный внешнему давлению, но снисходительный и сострадательный к слабым, Люминарский пользовался общим доверием и уважением.


Люперсольский Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Люминарский Елисей Елисеевич | Люстих Вильгельм Осипович
Люлье Леонтий Яковлевич | Лютостанский Ипполит Иосифович
Люксембург Роза | Люценко Александр Ефимович
Людоговский Алексей Петрович | Люцернов Иван Гаврилович
Люгебиль Карл Якимович | Люшины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Люперсольский, Петр Иванович - историк (1836 - 1903). Образование получил в Петербургской духовной академии. Люперсольский был отправлен за границу на два года, где во многих университетах слушал знаменитых профессоров (Ранке, Моммзена, Курциуса и других), изучая рукописные сокровища, античные памятники. Был профессором всеобщей истории в Варшавском университете, потом в нежинском историко-филологическом институте. Главные работы Люперсольского: "Храмовой город Дельфы" (СПб., 1869, магистерская диссертация), "Очерк жизни Перикла" ("Известия Нежинского Института", 1877 и отдельно), "Дипломатические сношения и борьба императора Александра I с Наполеоном" (ib., 1879). - См. "П.И. Люперсольский" ("Церковный Вестник", 1903, № 24, некролог); "Исторический Вестник", 1903 (июль, некролог Люперсольского).

См. также статьи:
Россия, разд. История .


Люстих Вильгельм Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Люперсольский Петр Иванович | Лютостанский Ипполит Иосифович
Люминарский Елисей Елисеевич | Люценко Александр Ефимович
Люлье Леонтий Яковлевич | Люцернов Иван Гаврилович
Люксембург Роза | Люшины
Людоговский Алексей Петрович | Лядов Александр Николаевич

Люстих, Вильгельм Осипович - юрист-практик (1844 - 1915). Был первым по времени в России помощником присяжного поверенного, затем присяжным поверенным округа петербургской судебной палаты. В течение 27 лет состоял членом совета присяжных поверенных, много раз был его председателем. Благодаря своей гуманности, справедливости, отзывчивости и непоколебимой стойкости убеждений пользовался исключительным уважением и любовью среди товарищей по адвокатуре. С 1904 г. был гласным санкт-петербургской городской думы и много работал в качестве председателя юридической ее комиссии. При начале войны 1914 - 1915 г. Люстих стал во главе образованной присяжными поверенными комиссии по организации помощи раненым и по оказанию поддержки членам сословия, призванным на войну, и, несмотря на тяжелый недуг, образцово организовал дело. - См. характеристики Люстиха у Карабчевского ("Право", 1915, 17) и Винавера ("Вестник Гражданского Права", 1915, 4).


Лютостанский Ипполит Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Люстих Вильгельм Осипович | Люценко Александр Ефимович
Люперсольский Петр Иванович | Люцернов Иван Гаврилович
Люминарский Елисей Елисеевич | Люшины
Люлье Леонтий Яковлевич | Лядов Александр Николаевич
Люксембург Роза | Лядов Анатолий Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лютостанский, Ипполит Иосифович - писатель (1835 - 1915). Был католическим ксендзом; в 1867 г. лишен духовного звания. Перейдя в православие, Лютостанский начал издавать полемические сочинения против еврейской религии. Его книга: "Об употреблении евреями талмудистами-сектаторами христианской крови" (М., 1876; 2-е издание, СПб., 1880), представляет, по свидетельству Д. Хвольсона , преимущественно заимствование из секретной записки Скрипицына, представленной в 1844 г. императору Николаю I . Сочинения Лютостанского: "Талмуд и евреи" (М., 1879 - 1880) полно невежественных нападок на еврейское учение. Д. Хвольсон отрицает за Лютостанским не только знание талмуда, но и понимание еврейского языка. В 1882 г. Лютостанский напечатал "Современный взгляд на еврейский вопрос", где отказывался от своих прежних взглядов. Позднее он вновь выступал с нападками на еврейство. В 1911 г. Лютостанский обращался к прогрессивным политическим деятелям с предложением скупить у него все издания, направленные против евреев.

Назад Вперед


Люценко Александр Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лютостанский Ипполит Иосифович | Люцернов Иван Гаврилович
Люстих Вильгельм Осипович | Люшины
Люперсольский Петр Иванович | Лядов Александр Николаевич
Люминарский Елисей Елисеевич | Лядов Анатолий Константинович
Люлье Леонтий Яковлевич | Лядов Константин Николаевич

Люценко, Александр Ефимович - археолог (1807 - 1886). Окончил курс института инженеров путей сообщения. Производил раскопки в окрестностях Керчи и на Таманском полуострове. Его находки обогатили Эрмитаж рядом художественных произведений древнего мира. Им же произведено расследование Александропольского кургана Екатеринославской губернии. Напечатал: "Древние еврейские надгробные памятники, открытые в насыпях Фанагорийского городища" (1880) и "О древних княжеских монетах Ростова, Углича и Ярославля" ("Труды Ярославского Статистического Комитета", выпуск V, 1869).


Люцернов Иван Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Люценко Александр Ефимович | Люшины
Лютостанский Ипполит Иосифович | Лядов Александр Николаевич
Люстих Вильгельм Осипович | Лядов Анатолий Константинович
Люперсольский Петр Иванович | Лядов Константин Николаевич
Люминарский Елисей Елисеевич | Лядовы (семейство музыкантов)

Люцернов, Иван Гаврилович - видный деятель раскола (1836 - 1888). Учился в саратовской семинарии, был сельским священником. Поступив в Казанскую духовную академию, он терпел страшную нужду: ему приходилось, учась, поддерживать существование семьи, лечить больную жену, служить по найму обедни. В это время он до фанатизма ненавидел раскол, видя в нем продукт народного невежества. Близкие сношения с раскольниками изменили, мало-помалу, взгляды Люцернова. В 1880 г. он представил в совете казанской академии диссертацию: "Исторический обзор пастырской, учительной, руководительной и религиозно-воспитательной деятельности в христианстве", отвергнутую академией за рационалистическое направление и неправославное учение о происхождении церковной иерархии. В 1884 г. Люцернов, после ревизии С.И. Миропольского , был уволен от должности, которую занимал в тобольской семинарии, и в том же году перешел в раскол. Некрологи Люцернова объясняют этот факт его честолюбием и стремлением к материальным выгодам, но Г.И. Успенский ("Сочинения"), лично знавший Люцернова, рисует его человеком, преданным идее. Люцернов написал: "Самостоятельность церковно-приходских общин в древней Руси" ("Сам. Епархиальные Ведомости", 1869, № 6). Несколько его посмертных статей - в "Старообрядце" 1888 - 1889 годы.


Люшины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Люцернов Иван Гаврилович | Лядов Александр Николаевич
Люценко Александр Ефимович | Лядов Анатолий Константинович
Лютостанский Ипполит Иосифович | Лядов Константин Николаевич
Люстих Вильгельм Осипович | Лядовы (семейство музыкантов)
Люперсольский Петр Иванович | Лялин Александр Павлович

Люшины - русский дворянский род, происходящий от Тимофея Васильевича Люшина, жалованного поместьем в 1656 г. Род Люшиных внесен в VI часть родословной книги Курской губернии.


Лядовы (семейство музыкантов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лядов Константин Николаевич | Лялин Александр Павлович
Лядов Анатолий Константинович | Ляпидевский Николай Павлович
Лядов Александр Николаевич | Ляпунов Александр Михайлович
Люшины | Ляпунов Борис Михайлович
Люцернов Иван Гаврилович | Ляпунов Захар Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лядовы - семейство музыкантов. 1) Александр Николаевич (1818 - 1871). Был дирижером балетного оркестра Императорских театров (1847 - 1871). Написал музыку балетов "Пахита" и "Сатанилла". - 2) Брат его, Константин Николаевич (1820 - 1868), был с 1850 г. дирижером русской Императорской оперы в Петербурге. Его сочинения в русском народном (не вполне выдержанном) характере - фантазия для хора и оркестра на народную песню "Возле речки, возле мосту" (русские песни, танцы) пользовались в свое время известностью. - 3) Сын его, Анатолий Константинович (1855 - 1914) - замечательный композитор. Театральная артистическая среда, свободный доступ за кулисы содействовали его артистическому развитию. Врожденная музыкальность развилась под руководством отца настолько, что 9 лет от роду он написал 4 романса. Окончил курс в санкт-петербургской консерватории, где занимался у Ю.И. Иогансена (гармония, контрапункт, фуга) и у Н.А. Римского-Корсакова (оркестровка и свободное сочинение). Его экзаменационная работа - заключительная сцена из "Мессинской Невесты" Шиллера - не утратила и поныне интереса. Знакомство с балакиревским кружком и особенно общение с Балакиревым , очень его полюбившим, оказали большое влияние на расширение его музыкального кругозора. Отношения его к Римскому-Корсакову скоро перешли в дружбу. Еще во время ученья в консерватории Лядов был сотрудником Балакирева и Римского-Корсакова по редактированию для печати оркестровых партитур обеих опер Глинки , к стилю которого он примыкает в своих собственных сочинениях. Он участвовал, вместе с Римским-Корсаковым, Бородиным и Кюи в сочинении фортепианных "Парафраз" на детскую тему obligato, а также в коллективных сочинениях: смычковом квартете B-la-f (скерцо), квартете "Именины" (одна часть), "фанфарах" к юбилею Римского-Корсакова (1890, 3 части), фортепианной кадрили в 4 руки ("Bodinage"), квартетной сюите "Пятницы" (мазурка, сарабанда, фуга). Был профессором санкт-петербургской консерватории по классу свободного сочинения. Его курс гармонии, основанный на лекциях профессора Иогансена, переработан и систематизирован Римским-Корсаковым в его учебнике. В начале 1880-х годах Лядов, вместе с А.К. Глазуновым и Римским-Корсаковым, сделался руководителем основанных М.П. Беляевым музыкального издательства, русских квартетных вечеров и симфонических концертов, выступая в последних и дирижером. После смерти Беляева, учредившего попечительный совет для заведования основанным им музыкальным делом, Лядов, вместе с Римским-Корсаковым и Глазуновым, состоял членом этого совета. Лядов написал сравнительно немного (около 75 отдельных opus'ов), но все, им написанное, значительно, многое же представляет собою шедевры искусства. Большая часть его сочинений написана для фортепиано: "Бирюльки", "Арабески", прелюдии, этюды, интермеццо, мазурки, баллада "Про старину", "Идиллия", "Марионетки", "Музыкальная табакерка" (особенно популярная), баркарола, канцонетта, 3 канона, 3 балетных пьесы, вариации на тему Глинки и на польскую песню. Все это - изящные миниатюры, отличающиеся ясностью фактуры, характерностью и богатством мелодии, хрустальной чистотой гармонии, разнообразной, изощренной, но не вычурной, превосходной звучностью. Влияния Шопена, Шумана, Глинки, а в последних сочинениях - и Скрябина , не заглушают собственной индивидуальности автора, коренящейся в русском народном музыкальном творчестве. Глубокое знание последнего сказывается и в его вокальных миниатюрах - прелестных песенках на народные слова, - и в его высокохудожественных обработках русских народных песен. Он издал несколько сборников их для голоса соло, с сопровождением фортепиано, и для вокального квартета. Три сборника - "120 песен русского народа" - представляют обработки песен, собранных песенной комиссией при Императорском Русском Географическом обществе. В высшей степени замечательна его оркестровая обработка восьми русских песен, сведенных в сюиту; ее отличительные черты - счастливый выбор тем, остроумие и богатство фантазии в их варьировании, характерная гармония и контрапунктические подробности, колоритная, тонкая инструментовка. К более ранним оркестровым сочинениям - скерцо, "Сельская сцена у корчмы" (Мазурка) и к двум полонезам (одному памяти Пушкина , другому - А.Г. Рубинштейна ), относящимся к среднему периоду творчества Лядова, прибавился в последние годы ряд сказочных симфонических картинок, оригинальных по замыслу и выполнению: "Баба-Яга", "Волшебное озеро", "Кикимора". Особняком стоит фантазия для оркестра: "Из Апокалипсиса", запечатленная суровой мистикой в духе русских народных духовных стихов. Лядов скончался в полном расцвете таланта. - См. Н.А. Римский-Корсаков "Летопись моей музыкальной жизни" (СПб., 1909); А.Н. Римский-Корсаков "А.К. Лядов" ("Северные Записки" 1914 г.). Гр. Тимофеев.

См. также статьи:
Лядов Александр Николаевич ;
Лядов Анатолий Константинович ;
Лядов Константин Николаевич .


Лядов Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Люшины | Лядов Анатолий Константинович
Люцернов Иван Гаврилович | Лядов Константин Николаевич
Люценко Александр Ефимович | Лядовы (семейство музыкантов)
Лютостанский Ипполит Иосифович | Лялин Александр Павлович
Люстих Вильгельм Осипович | Ляпидевский Николай Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лядов Александр Николаевич - см. в статье Лядовы (семейство музыкантов) .

См. также статьи:
Катуар Георгий Львович .


Лядов Константин Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лядов Анатолий Константинович | Лядовы (семейство музыкантов)
Лядов Александр Николаевич | Лялин Александр Павлович
Люшины | Ляпидевский Николай Павлович
Люцернов Иван Гаврилович | Ляпунов Александр Михайлович
Люценко Александр Ефимович | Ляпунов Борис Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лядов Константин Николаевич - см. в статье Лядовы (семейство музыкантов) .

См. также статьи:
Даргомыжский Александр Сергеевич ;
Направник Эдуард Францевич ;
Россия, разд. Светская музыка (XIX век) .


Лядов Анатолий Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лядов Александр Николаевич | Лядов Константин Николаевич
Люшины | Лядовы (семейство музыкантов)
Люцернов Иван Гаврилович | Лялин Александр Павлович
Люценко Александр Ефимович | Ляпидевский Николай Павлович
Лютостанский Ипполит Иосифович | Ляпунов Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Баба-Яга": Симфоническая картинка, соч. № 56
Лядов Анатолий Константинович - см. в статье Лядовы (семейство музыкантов) .

См. также статьи:
Акименко Федор Степанович ;
Аленев Евгений Федорович ;
Амани Николай Николаевич ;
Беляев Митрофан Петрович ;
Бессель Василий Васильевич ;
Бородин Александр Порфирьевич ;
Глазунов Александр Константинович ;
Гнесин Михаил Фабианович ;
Золотарев Василий Андреевич ;
Копылов Александр Александрович ;
Римский-Корсаков Николай Андреевич ;
Россия, разд. Светская музыка (XIX век) ;
Щербачев Андрей Владимирович .


Лялин Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лядовы (семейство музыкантов) | Ляпидевский Николай Павлович
Лядов Константин Николаевич | Ляпунов Александр Михайлович
Лядов Анатолий Константинович | Ляпунов Борис Михайлович
Лядов Александр Николаевич | Ляпунов Захар Петрович
Люшины | Ляпунов Михаил Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лялин, Александр Павлович - медальер (1802 - 1862). Учился в Академии Художеств, где главным его наставником в лепке и резьбе медальных штемпелей был граф Ф.П. Толстой . Окончив академический курс с малой золотой медалью (за программу: "Дедал, подвязывающий Икару крылья"), Лялин поступил на службу медальером при петроградском монетном дворе. За вылепленный из воска и воспроизведенный в стальном штемпеле медальон: "Милон Кротонский, терзаемый львом", возведен в звание академика медальерного искусства. Из 20 медальонов в воспоминание Отечественной войны им исполнено, по моделям графа Ф.П. Толстого, 12, из 12 на персидскую и турецкую кампанию - 7. Преподавал медальерное искусство в Академии Художеств. Всех штемпелей для медалей Лялина исполнил более 70. Из его работ, произведенных по собственным проектам, особенно удачны медали на открытие триумфальных ворот у Нарвской заставы, на закладку Пулковской обсерватории, в память Черткова и на юбилеи Загорского, Рюля , Буша , барона Виллье, Н. Уткина и князя С.М. Голицына.

См. также статьи:
Чукмасов Иван Акимович .


Ляпидевский Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лялин Александр Павлович | Ляпунов Александр Михайлович
Лядовы (семейство музыкантов) | Ляпунов Борис Михайлович
Лядов Константин Николаевич | Ляпунов Захар Петрович
Лядов Анатолий Константинович | Ляпунов Михаил Васильевич
Лядов Александр Николаевич | Ляпунов Прокопий Петрович

Ляпидевский, Николай Павлович - юрист (1842 - 1885). Окончил юридический факультет Московского университета и незадолго до смерти защитил диссертацию на звание магистра: "История нотариата" (М., 1885). Поместил в "Юридический Вестник" (1871, № 8) статью: "Статистические сведения об отношении адвокатов и стряпчих к количеству народонаселения в государствах Западной Европы".


Ляпунов Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ляпидевский Николай Павлович | Ляпунов Борис Михайлович
Лялин Александр Павлович | Ляпунов Захар Петрович
Лядовы (семейство музыкантов) | Ляпунов Михаил Васильевич
Лядов Константин Николаевич | Ляпунов Прокопий Петрович
Лядов Анатолий Константинович | Ляпунов Сергей Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ляпунов, Александр Михайлович - один из известнейших русских математиков, профессор Харьковского университета, ныне ординарный академик Академии Наук. Родился в 1857 г.; образование получил в Петербургском университете. Главные из многочисленных работ Ляпунова, отличающихся глубиною и строгостью исследования: "Об устойчивости эллипсоидальных форм равновесия вращающейся жидкости" (магистерская диссертация, 1885), "Общая задача об устойчивости движения" (докторская диссертация, 1882), "О постоянных винтовых движениях твердого тела в жидкости" (1890, "Сообщения Харьковского математического общества") и ряд статей в изданиях Академии Наук: "Sur une serie dans la theorie des equations differentielles lineaires etc." (1902), "Recherches dans la theorie des corps celestes" (1903), "Sur l'equation de Clairaut etc." (1904), "Nouvelle forme du theoreme sur la limite de probabilite", "Sur une proposition de la theorie des probabilites" (1906).

См. также статьи:
Бобылев Дмитрий Константинович ;
Россия, разд. Математика .


Ляпунов Борис Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ляпунов Александр Михайлович | Ляпунов Захар Петрович
Ляпидевский Николай Павлович | Ляпунов Михаил Васильевич
Лялин Александр Павлович | Ляпунов Прокопий Петрович
Лядовы (семейство музыкантов) | Ляпунов Сергей Михайлович
Лядов Константин Николаевич | Ляпуновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ляпунов, Борис Михайлович - филолог. Родился в 1862 г., окончил курс на историко-филологическом факультете Петербургского университета. Состоит профессором Новороссийского университета по кафедре старослав., истории русского языка и сравнительной грамматики славянского языка. Изучал в 1901 - 1906 годах словенскую Крайну (нижнекраинское наречие). Главные труды его: "Доктор Ватрослав Облак" ("Сборник Харьковского историко-филологического общества", том 9; "Известия Отделения русского языка Императорской Академии Наук", 1896); "Исследование о языке Синодального списка I-й Новгородской летописи. В. I. Очерки из истории иррациональных гласных в русском языке" (СПб., 1899; магистерская диссертация); "Краткий очерк ученой деятельности академика И.В. Ягича" (Одесса, 1901); "Краткий очерк научной деятельности М.С. Дринова" (Харьков, 1905); "Формы склонения в старославянском языке I. Склонение имен" (Одесса, 1905); "А.А. Кочубинский и его труды по славянской филологии" (Одесса, 1909); "Из наблюдений над языком древнерусских и старославянских памятников" (в сборнике в честь Ягича , 1908).

См. также статьи:
Дринов Марин Степанович ;
Потебня Александр Афанасьевич ;
Россия, разд. История русской литературы ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Современный литературный язык ;
Фортунатов Филипп Федорович .


Ляпунов Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ляпунов Захар Петрович | Ляпунов Прокопий Петрович
Ляпунов Борис Михайлович | Ляпунов Сергей Михайлович
Ляпунов Александр Михайлович | Ляпуновы
Ляпидевский Николай Павлович | Ляпуновы (деятели Смутного времени)
Лялин Александр Павлович | Лясковский Николай Эрастович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ляпунов, Михаил Васильевич - астроном (1820 - 1868). Учился в Казанском университете. В 1843 г. принимал участие в хронометрической экспедиции для определения разности долгот Пулкова и Альтоны. Был директором казанской обсерватории. Главная работа Ляпунова: "Observations de la grande nebuleuse d'Orion faites a Cazan et a Poulkova". Напечатал еще: "Positions du Soleil, de la Lune et des planetes, observees a Dorpat et calculees par W. Struve et M. Liapounoff" (1853) и "Observations astronomiques faites a l'Observatoire de Kazan par M. Simonoff et M. Liapounoff" (1842).

См. также статьи:
Россия, разд. Астрономия и геодезия .


Ляпунов Сергей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ляпунов Прокопий Петрович | Ляпуновы
Ляпунов Михаил Васильевич | Ляпуновы (деятели Смутного времени)
Ляпунов Захар Петрович | Лясковский Николай Эрастович
Ляпунов Борис Михайлович | Ляскоронский Василий Григорьевич
Ляпунов Александр Михайлович | Лятские (Ляцкие)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Симфония № 1 си минор: Финал
Ляпунов, Сергей Михайлович - выдающийся русский композитор и пианист. Родился в 1859 г. Окончил курс в московской консерватории. Большое влияние на направление его творчества имел Балакирев , завещавший ему авторское право на свои сочинения. Состоит профессором петроградской консерватории по классу фортепиано. Большая часть его сочинений написана для фортепиано: 2 концерта и рапсодия на украинские темы с оркестром, соната, 12 "Etudes d'execution transcendante" (во всех тональностях), прелюдии, мазурки, impromptus, вальсы, ноктюрн, фуга и прочее. Все они отличаются красотой, значительностью содержания и большой виртуозностью. В оркестровых его сочинениях - торжественная увертюра, "Баллада", симфония h-moll, симфонические поэмы "Желязова Воля" (место рождения Шопена) и "Гашиш" - виден требовательный вкус, не удовлетворяющийся дешевым, мелочным, но они лишены большого размаха и яркой оригинальности. Им написано свыше 40 романсов для пения и фортепиано, запечатленных искренним лиризмом. Он закончил некоторые неоконченные сочинения Балакирева, в том числе фортепианный концерт. Был командирован Русским Географическим Обществом (1893) для записывания русских народных песен в Вологодской и Вятской губерниях.

См. также статьи:
Бакст Лев Самуилович ;
Балакирев Милий Алексеевич ;
Глинка Михаил Иванович ;
Россия, разд. Светская музыка (XIX век) .


Ляпуновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ляпунов Сергей Михайлович | Ляпуновы (деятели Смутного времени)
Ляпунов Прокопий Петрович | Лясковский Николай Эрастович
Ляпунов Михаил Васильевич | Ляскоронский Василий Григорьевич
Ляпунов Захар Петрович | Лятские (Ляцкие)
Ляпунов Борис Михайлович | Ляховецкий Леон Давидович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ляпуновы - русский дворянский род, происходящий от Ляпуна Борисовича Осинина, потомка Рюрика , в ХХ колене. О Захаре и Прокопии Петровичах Ляпуновых см. ниже. Владимир Прокофьевич был воеводою в Михайлове (1616) и Крапивне (1625), брат его Лев - воеводою в Валуйках (1614). Род Ляпуновых внесен в VI часть родословных книг Калужской, Костромской, Московской, Нижегородской и Рязанской губерний.

См. также статьи:
Рюриковичи .


Ляпунов Прокопий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ляпунов Михаил Васильевич | Ляпунов Сергей Михайлович
Ляпунов Захар Петрович | Ляпуновы
Ляпунов Борис Михайлович | Ляпуновы (деятели Смутного времени)
Ляпунов Александр Михайлович | Лясковский Николай Эрастович
Ляпидевский Николай Павлович | Ляскоронский Василий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ляпунов Прокопий Петрович - см. в статье Ляпуновы (деятели Смутного времени) .

См. также статьи:
Биркин Иван Иванович ;
Болотников Иван Исаевич ;
Заруцкий Иван Мартынович ;
Лыковы (княжеский род) ;
Ляпуновы ;
Нагой Михаил Федорович ;
Ржевские ;
Россия, разд. Хронология по русской истории ;
Скопин-Шуйский Михаил Васильевич ;
Хованский Иван Андреевич (князь) .


Ляпунов Захар Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ляпунов Борис Михайлович | Ляпунов Михаил Васильевич
Ляпунов Александр Михайлович | Ляпунов Прокопий Петрович
Ляпидевский Николай Павлович | Ляпунов Сергей Михайлович
Лялин Александр Павлович | Ляпуновы
Лядовы (семейство музыкантов) | Ляпуновы (деятели Смутного времени)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ляпунов Захар Петрович - см. в статье Ляпуновы (деятели Смутного времени) .

См. также статьи:
Болотников Иван Исаевич ;
Василий IV Иоаннович Шуйский ;
Вельяминов Мирон Андреевич ;
Гермоген ;
Голицын Василий Васильевич (деятель Смутного времени) ;
Гонсевский Александр-Корвин (Gosiewski) ;
Ляпуновы ;
Минин Кузьма Захарьевич ;
Мнишек Марина ;
Россия, разд. Московское государство XVI - XVII веков ;
Сунбулов Григорий Федорович ;
Филарет (в миру Феодор Никитич Романов) .


Лясковский Николай Эрастович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ляпуновы (деятели Смутного времени) | Ляскоронский Василий Григорьевич
Ляпуновы | Лятские (Ляцкие)
Ляпунов Сергей Михайлович | Ляховецкий Леон Давидович
Ляпунов Прокопий Петрович | Ляцкий Евгений Александрович
Ляпунов Михаил Васильевич | Лященко Аркадий Иоакимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лясковский, Николай Эрастович - химик (1816 - 1871). Окончил медицинский факультет Московского университета. Доказал присутствие в сыре масляной, валериановой, капроновой, каприловой и каприновой кислот; затем занялся исследованием протеиновых веществ. Состоял ученым аптекарем Московского университета; читал лекции фармакологии и фармации.

См. также статьи:
Ломоносов Михаил Васильевич ;
Россия, разд. Химия ;
Сабанин Алексей Николаевич .


Ляскоронский Василий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лясковский Николай Эрастович | Лятские (Ляцкие)
Ляпуновы (деятели Смутного времени) | Ляховецкий Леон Давидович
Ляпуновы | Ляцкий Евгений Александрович
Ляпунов Сергей Михайлович | Лященко Аркадий Иоакимович
Ляпунов Прокопий Петрович | Лященко Тимофей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ляскоронский, Василий Григорьевич - историк. Родился в 1859 г.; образование получил на историко-филологическом факультете университета святого Владимира. В 1899 г. получил степень магистра русской истории за диссертацию "История Переяславской земли с древнейших времен до половины XIII века". Состоит профессором Нежинского историко-филологического института. Другие его труды: "Гильом Лавасир де-Бойлан и его историко-географические труды о Южной России" (Киев, 1903); "Иностранные карты и атласы XVI - XVII веков, относящиеся к Южной России" (издание общества Нестора Летописца); "Киевский Вышгород" (СПб., 1913); ряд статей по археологии и исторической географии южной России в "Чтениях общества Нестора летописца", "Киевской Старине", в трудах Киевского, Екатеринославского, Черниговского, Харьковского археологических съездов.

См. также статьи:
Мстислав-Федор Владимирович Великий ;
Россия, разд. Источники русской истории и русская историография ;
Хомяков Алексей Степанович .


Лятские (Ляцкие)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ляскоронский Василий Григорьевич | Ляховецкий Леон Давидович
Лясковский Николай Эрастович | Ляцкий Евгений Александрович
Ляпуновы (деятели Смутного времени) | Лященко Аркадий Иоакимович
Ляпуновы | Лященко Тимофей Иванович
Ляпунов Сергей Михайлович | Маак Ричард Карлович

Лятские (Ляцкие) - русский дворянский род, происходящий от Василия Захарьевича Лятского, праправнука боярина Андрея Кобылы . Сын его, окольничий Иван Васильевич Лятский, бежал с князем Симеоном Бельским в Литву (1534). На основании сообщенных им данных Антон Вид (Wied) составил первую карту России. С конца XVII века значение Лятских в Литве пало; они занимали лишь второстепенные должности. Род этот внесен в VI часть родословных книг Виленской и Минской губернии.


Ляховецкий Леон Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лятские (Ляцкие) | Ляцкий Евгений Александрович
Ляскоронский Василий Григорьевич | Лященко Аркадий Иоакимович
Лясковский Николай Эрастович | Лященко Тимофей Иванович
Ляпуновы (деятели Смутного времени) | Маак Ричард Карлович
Ляпуновы | Мавки
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ляховецкий, Леон Давидович - писатель. Родился в 1861 г. Состоит присяжным поверенным округа петроградской судебной палаты. С 1902 г. по 1906 г. редактировал журнал "Юрист". Написал повесть из жизни учащейся молодежи: "Мечта и действительность" (1887) и "Характеристику известных русских судебных ораторов, с приложением избранной речи каждого из них" (1897 и 1902). Состоял сотрудником 82-томного "Энциклопедического Словаря" Брокгауза - Ефрона.

См. также статьи:
Кони Анатолий Федорович ;
Холева Николай Иосифович .


Ляцкий Евгений Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ляховецкий Леон Давидович | Лященко Аркадий Иоакимович
Лятские (Ляцкие) | Лященко Тимофей Иванович
Ляскоронский Василий Григорьевич | Маак Ричард Карлович
Лясковский Николай Эрастович | Мавки
Ляпуновы (деятели Смутного времени) | Маврины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ляцкий, Евгений Александрович - писатель. Родился в 1868 г. Окончил курс в Московском университете, по историко-филологическому факультету. Одно время принимал близкое участие в редакции "Вестника Европы", затем в редакции "Современного Мира" и "Современника", состоит редактором издательства "Огни". Писательскую деятельность начал в "Этнографическом Обозрении" статьями по фольклору и народной поэзии, писал в "Русском Богатстве", в "Большой Энциклопедии" и 82-томном "Энциклопедическом Словаре" Брокгауза - Ефрона и в других изданиях. В "Вестнике Европы" с 1901 по 1906 г. поместил ряд критических статей о новейших писателях: Максиме Горьком , Чехове , Вересаеве , Л. Андрееве и других. В том же журнале печаталась большая работа Ляцкого о Гончарове , вышедшая потом отдельным изданием в 1904 г. (второе, переработанное издание, СПб., 1912). Отдельно изданы им также: "Материалы для изучения творчества и быта белорусов" (М., 1898); "Новооткрытый журнал Екатерининской эпохи: Не всио и не ничего". Редактировал: сборники "Былины старинно-богатырские" (СПб., 1911) и "Стихи духовные - словеса золотые" (1912); "Чернышевский в Сибири. Переписка с родными" (1912 - 1913); "Белинский. Письма" (1914); "Сочинения К.С. Аксакова" (1915). С 1908 г. в "Современном Мире", "Современник" и другие издания Ляцкий печатает обширное исследование о Чернышевском , основанное на архивных материалах. - В "Словаре членов Общества Любителей Российской Словесности" (М., 1911) полный список работ Ляцкого.

См. также статьи:
Белинский Виссарион Григорьевич ;
Брюсов Валерий Яковлевич ;
Гончаров Иван Александрович .


Лященко Аркадий Иоакимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ляцкий Евгений Александрович | Лященко Тимофей Иванович
Ляховецкий Леон Давидович | Маак Ричард Карлович
Лятские (Ляцкие) | Мавки
Ляскоронский Василий Григорьевич | Маврины
Лясковский Николай Эрастович | Маврокордато
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лященко, Аркадий Иоакимович - историк литературы. Родился в 1871 г.; окончил курс в Петербургском университете по историко-филологическому факультету. В 1893 - 1897 годах был редактором изданий общества любителей древней письменности; с 1901 г. по 1904 г. редактировал "Литературный Вестник", издаваемый Русским Библиологическим Обществом; в 1903 - 1904 г. был президентом этого общества. Состоит инспектором Петровского коммерческого училища в Петрограде. Написал ряд монографий: "Заметки по изучению современной народной поэзии" (СПб., 1894); "Басня И.А. Крылова: Водолазы" (СПб., 1895); "О молении Даниила Заточника" (ib., 1896); "К истории русского романа. Романы Ф.А. Эмина" (ib., 1901); "Ревизор" Гоголя и комедия Квитки "Приезжий из столицы" (ib., 1902). Другие труды Лященко: "Повторительный курс русской истории" (Киев, 1888); "Указатель к Волынским Губернским Ведомостям за 1838 - 1887 года" ("Живая Старина", 1893); "Указатель к Летописи русской литературы Тихонравова" (СПб., 1896); "Указатель к Журналу Министерства Народного Просвещения 1867 - 1892 годов". В "Словаре" Брокгауза - Ефрона Лященко поместил ряд статей по истории русской литературы. Главный его труд - издание сочинений А.В. Кольцова в "Академической библиотеке русских писателей", с точно и полно воспроизведенным текстом и обильными комментариями (3-е издание, СПб., 1911).

См. также статьи:
Даниил Заточник ;
Кольцов Алексей Васильевич ;
Крылов Иван Андреевич ;
Россия, разд. История русской литературы (библиография) ;
Феодосий Грек ;
Чулков Михаил Дмитриевич .


Лященко Тимофей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лященко Аркадий Иоакимович | Маак Ричард Карлович
Ляцкий Евгений Александрович | Мавки
Ляховецкий Леон Давидович | Маврины
Лятские (Ляцкие) | Маврокордато
Ляскоронский Василий Григорьевич | Маврос

Лященко, Тимофей Иванович - священник, профессор пастырского богословия и гомилетики в киевской духовной академии, курс которой он окончил в 1909 г. Главный его труд: "Святой Кирилл, архиепископ александрийский. Его жизнь и деятельность" (Киев, 1913, магистерская диссертация).


Лерхе (имя двух врачей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лерх Петр Иванович | Лерхе Герман Германович
Лернер Николай Осипович | Лерхе Иоанн-Якоб
Лермонтовы | Лерхе Теодор-Генрих
Лермонтов Михаил Юрьевич | Лесгафт Петр Францевич
Лермантов Владимир Владимирович | Лесевич Владимир Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лерхе - имя двух врачей, родившихся в Германии, но работавших в России. 1) Иоанн-Якоб (1708 - 1780), был начальником медицинской части в империи и оказал немало услуг делу медицинского образования в России. Кроме описания своих путешествий в Астрахань и Персию, написал сочинение об образе жизни волжских калмыков. - 2) Теодор-Генрих (1791 - 1847) был основателем и первым директором первой в России больницы по глазным болезням и одним из учредителей общества практических врачей в Петербурге; редактировал журнал его: "Vermischte Abhandlunger aus dem Gebiete der Heilkunde", в котором поместил много статей по своей специальности.

См. также статьи:
Лерхе Иоанн-Якоб ;
Лерхе Теодор-Генрих .


Лубяновский Федор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лубяновские | Лугинин Владимир Федорович
Лохвицкий Александр Владимирович | Луговой
Лохвицкая Мирра (Жибер Мария Александровна) | Луговской Алексей Иванович
Лосский Николай Онуфриевич | Луговской Томило Юдич (Флор)
Лосенко Антон Павлович | Лужины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Лубяновский Федор Петрович - см. в статье Лубяновские .

См. также статьи:
Лопухин Иван Владимирович .


Ляпуновы (деятели Смутного времени)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ляпуновы | Лясковский Николай Эрастович
Ляпунов Сергей Михайлович | Ляскоронский Василий Григорьевич
Ляпунов Прокопий Петрович | Лятские (Ляцкие)
Ляпунов Михаил Васильевич | Ляховецкий Леон Давидович
Ляпунов Захар Петрович | Ляцкий Евгений Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ляпуновы, Прокопий и Захар Петровичи - видные деятели Смутного времени. Семья Ляпуновых, потомков бояр рязанских и крупных землевладельцев на Рязани, занимала руководящее положение в группе местного дворянства. Не довольствуясь этим, честолюбивые Ляпуновы старались пробиться наверх, играть роль в Москве. С конца XVI века довольно часто встречаются в источниках имена представителей этой семьи. При Грозном брат Прокопия и Захара, Александр, помогал одному из любимцев царя, "дворовому дьяку" А. Шерефединову, захватывать земли и людей на Рязани. В 1595 г. Захар Ляпунов был наказан тюрьмой за отказ ехать в головах с Кикиным, мотивируемый местничеством; местничались Ляпуновы и "всем родом" с князьями Засекиными . В 1603 г. тот же Захар был бит кнутом за продажу донским казакам "заповедных" зелья (пороха), свинцу и вина. Ходил слух, что недовольные царем Борисом бояре посылали племянника Прокопия Ляпунова в Польшу с просьбой помочь Самозванцу . Неприязненно относившиеся к Борису Ляпуновы не захотели служить его сыну и под Кромами в числе первых согласились с Басмановым и Голицыными перейти на сторону претендента, увлекая за собой рязанцев и дворян других южных городов. Когда на престол вступил Василий Шуйский , опасение боярско-княжатской реакции, с закрытием доступа в Думу людям "новым", бросило Ляпуновых в оппозицию новому правительству. Прокопий, во главе рязанцев, присоединился к шедшему во имя Димитрия на Москву Болотникову (см. VII, 403 - 404). Однако месячного стояния под столицей рядом с собравшимися под знамена Болотникова холопами и крестьянами было достаточно, чтобы убедить крупных помещиков Рязани в том, что стремление их союзников к социальному перевороту опаснее для них, чем возможность княжатской политики царя Василия. 15 ноября 1606 г. рязанцы с "градом всем от тех воров отъехаша и приехаша к Москве", послужив и на этот раз примером для других. Царь с радостью "отдал им вину их". С тех пор Прокопий, скоро ставший царским воеводой на Рязани и пожалованный в думные дворяне (1608), неустанно борется с "ворами", руководясь не любовью к царю, а стремлением отстоять дворянский уклад жизни. Как только выдвинулся Скопин-Шуйский , Ляпуновы в конце 1609 г. обратился к нему с предложением воцариться на Москве, с негодованием отвергнутое Скопиным. Когда Скопин скоропостижно скончался, Ляпунов объявил виновником его смерти царя Василия и начал организовывать на Рязани восстание против него. В Москве агитацию против Шуйского вел Захар Ляпунов. 17 июля сходка москвичей, в которой видная роль принадлежала Захару Ляпунову, решила низложение Шуйского, а 19-го, при участии Захара, он был пострижен в монахи. Ляпуновы готовили престол князю В. Голицыну , но приход под Москву Жолкевского с войском отдал его королевичу Владиславу. Ему целовал крест Прокопий Ляпунов, а Захар в составе "великого посольства" поехал под Смоленск к Сигизмунду. Старшие послы жаловались, что Захар, оставив посольство, бражничал с панами и смеялся над послами. На самом деле он разведывал планы короля и извещал о них брата. Намерение Сигизмунда воцариться на Москве вместо сына скоро отозвалось на Рязани началом организации восстания против поляков. В Москве был схвачен стольник В. Бутурлин, обвиненный в сообщении сведений Ляпунову и в подговоре немцев избить поляков. Бояре-правители донесли королю о роли Захара Ляпунова, от которого они "опричь смуты никакова добра" не чаяли, и просили сыскать про его измену. Вероятно, в результате этого сыска Захар и погиб; дальнейших сведений о нем нет. Смерть Калужского Вора (декабрь 1610 г.), открывшая возможность единения среди разнородных и быстро увеличивавшихся групп противников поляков, и благословение патриарха Гермогена на борьбу за веру и отчество окрылили Прокопия Ляпунова. По стране пошли открыто грамоты его с призывом к восстанию и походу к Москве; устанавливались тесные связи Рязани с другими центрами национального движения (Нижний и другие). Чувствуя за собой силу, Ляпунов властно требовал у правителей-бояр облегчить положение заключенного патриарха и успел на время добиться своего. Передовые рати ополчения приняли участие в боях москвичей с поляками 19 и 20 марта 1611 г., а вскоре и главные силы появились под Москвой и расположились на развалинах сожженных поляками Белого города и Замоскворечья. Военные действия против поляков были удачны, но очень скоро в ополчении обнаружилось расслоение. В заботах о численности рати Ляпунов не уделил должного внимания ее составу. Он объединился с недавними сторонниками Вора, широкими обещаниями сзывал к себе казаков, и сила этих двух групп, более близких друг к другу, сказалась так, что во главе правительства, которое необходимо было создать для страны, были поставлены "троеначальники": Ляпунов - опора и руководитель земских людей, Трубецкой - родовитый глава тушинцев и Заруцкий - вождь казачества. Энергичный и властный Ляпунов, опиравшийся на большинство ополчения и на сочувствие в стране, занял главенствующую позицию и старался обуздать своеволие казаков, прекратить их насилие и разбои, не останавливаясь перед суровыми наказаниями. В своих заботах о восстановлении порядка он встречал противодействие соправителей и вызывал ослабление казачества. К правительственным распоряжениям ему приходилось уже делать приписки, чтобы грамотам, которые "учнут приходить" не за его рукою (подписью), не верили. Приговор рати 30 июня, начертавший программу правительственной деятельности с явным предпочтением интересов служилых людей и в ущерб казачеству и его надеждам, еще более усилил внутренние трения. Внешняя политика Ляпунова, его стремление заключить союз со шведами, чтобы, приостановив их движение на Новгород, воспользоваться их помощью против поляков, в особенности его намерение посадить на престол московский шведского принца, поддержанное советом "всея земли" и выразившееся в переговорах со шведским военачальником Делагарди, также не разделялись Заруцким, Трубецким и их единомышленниками. На подготовленной таким образом почве крутая расправа Ляпунова с отрядом мародеров-казаков вызвала сильное возбуждение против Ляпунова. Он уехал, спасая жизнь, из ополченья и вернулся лишь по настояньям земской рати. Момент этот использовал предводитель осажденных, Гонсевский , подославший в казачьи таборы подделанную в Москве грамоту от имени Ляпунова с планом истребления казаков. Вызванный в казачий круг для объяснений по поводу этого документа, Ляпунов погиб под саблями разъяренных врагов своих (22 июля 1611 г.). Лишенные вождя служилые люди не сумели дать отпор казакам, осмелевшим после гибели Ляпунова, и, не стерпя их насилий, стали разбегаться из под Москвы. Созданное в значительной мере энергией Ляпунова и им державшееся ополченье довольно быстро распалось, и задача Ляпунова была выполнена уже другим земским ополченьем. - См. общие труды по истории Смутного времени, особенно "Очерки по истории Смуты" С.Ф. Платонова ; общую характеристику Прокопия Ляпунова у Костомарова , в "Русской истории в жизнеописаниях"; статья А.Е. Преснякова в сборнике "Люди Смутного времени" (СПб., 1905); о сношениях со шведами новейшие работы H. Almquist "Die Zarenwahl des Jahres 1613" в "Zeitschr. fur Osteurop. Gesch." (том III, часть 2), и Г.А. Замятина "К вопросу об избрании Карла-Филиппа на русский престол" (Юрьев, 1913). Важные для истории первого ополчения грамоты изданы С.Б. Веселовским : "Новые акты Смутного времени. Акты подмосковных ополчений и Земского Собора 1611 - 1613 годов" (М., 1911). П. Л.

См. также статьи:
Ляпунов Захар Петрович ;
Ляпунов Прокопий Петрович .


Маак Ричард Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Лященко Тимофей Иванович | Мавки
Лященко Аркадий Иоакимович | Маврины
Ляцкий Евгений Александрович | Маврокордато
Ляховецкий Леон Давидович | Маврос
Лятские (Ляцкие) | Магалов Амилбара Магалашвили
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маак, Ричард Карлович - исследователь Сибири (1825 - 1886). Учился в Петербургском университете, совершил ряд экспедиций в Вилюйский округ, в Амурский край и в долину реки Уссури. Его работы способствовали познанию флоры приамурских и приуссурийских стран. Главные труды Маака: "Путешествие на Амур" (1859); "Путешествие в долину реки Уссури" (1861), "Вилюйский округ Якутской области" (1877 - 86); "Очерк флоры Уссурийской страны" (1862) и "Енисейская губерния" (в "Списках населенных мест Российской Империи").

См. также статьи:
Россия, разд. География .


Мавки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маак Ричард Карлович | Маврины
Лященко Тимофей Иванович | Маврокордато
Лященко Аркадий Иоакимович | Маврос
Ляцкий Евгений Александрович | Магалов Амилбара Магалашвили
Ляховецкий Леон Давидович | Магаловы

Мавки - славянские мифические существа (у украинцев Мавки, майки, нейки, у болгар навяки или навы, у словинцев мавье, навье, мовье). Название это происходит от старославянского навь - мертвец. Мавки - дети, умершие без крещения или задушенные матерями. Они скрываются в лесах, на полях, в реках и озерах, часто сближаются с русалками, сбивают путников с дороги, заводят в болота и убивают. Их представляют в виде детей или дев, с длинными волосами, в белых сорочках. По представлениям словинцев, Мавки летают по воздуху в виде больших черных птиц, с большим клювом и когтями, которыми они задирают людей до смерти. Если на них брызнуть водой и сказать: "Крещу тебя во имя Отца, Сына и Святого Духа", они обращаются в ангелов и оказывают своему благодетелю большие услуги.


Маврины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мавки | Маврокордато
Маак Ричард Карлович | Маврос
Лященко Тимофей Иванович | Магалов Амилбара Магалашвили
Лященко Аркадий Иоакимович | Магаловы
Ляцкий Евгений Александрович | Магметкуль (Магомет-Куль)

Маврины - русский дворянский род, выехавший, по преданию, "из немец" в Россию, в 1278 г., Семен Семенович Маврин был воспитателем императора Петра II (1721 - 27). Его племянник Савва Иванович (1744 - 1809) был генерал-провиантмейстером и сенатором. Семен Филиппович Маврин (1772 - 1850), сенатор, был последним в одной из ветвей рода Мавриных; с его смертью фамилия Мавриных перешла в род зятя его, генерал-адъютанта Бориса Григорьевича Глинки (Глинки-Маврин). Род Мавриных внесен в II и VI части родословной книги Новгородской губернии.


Маврокордато

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маврины | Маврос
Мавки | Магалов Амилбара Магалашвили
Маак Ричард Карлович | Магаловы
Лященко Тимофей Иванович | Магметкуль (Магомет-Куль)
Лященко Аркадий Иоакимович | Магницкий Леонтий Филиппович

Маврокордато - княжеский род. Николай Маврокордато, уроженец острова Хиоса, поселился в первой четверти XVII в. в Константинополе. Сын его Александр Маврокордато (1636 - 1709) - турецкий дипломат, заключивший Карловицкий мир 1699 г., в 1698 г. получил от султана титул молдавского князя. Внук Николай (умер в 1730 г.) был господарем Молдавии, потом Валахии. Сын князя Николая, Константин (умер в 1769 г.), дважды правил Молдавией. Двоюродный брат последнего, Александр (умер в 1819 г.), был господарем Молдавии (1785 - 1786), бежал в Россию, где был милостиво принят императрицей Екатериной II ; ему принадлежал первый план освобождения Греции. Об Александре Маврокордато, греческом политическом деятеле, см. ниже. Две ветви рода Маврокордато вступили в русское подданство, и за ними признан в 1851 и 1875 годах княжеский титул.


Маврос

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маврокордато | Магалов Амилбара Магалашвили
Маврины | Магаловы
Мавки | Магметкуль (Магомет-Куль)
Маак Ричард Карлович | Магницкий Леонтий Филиппович
Лященко Тимофей Иванович | Магницкий Михаил Леонтьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маврос - русский графский род. Предки их поселились в 1650 г. в Молдавии. Георгий Маврос был господарем Молдавии (1785); сын его Николай (умер в 1868 г.) в 1828 г. перешел в русскую службу. Грамотой австрийского императора Франца-Иосифа I, в 1876 г., генерал-майор Дмитрий Николаевич Маврос признан в графском достоинстве; в том же году ему дозволено именоваться этим титулом в России. Род Маврос внесен в V часть родословной книги Виленской губернии.

Назад Вперед


Магаловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Магалов Амилбара Магалашвили | Магметкуль (Магомет-Куль)
Маврос | Магницкий Леонтий Филиппович
Маврокордато | Магницкий Михаил Леонтьевич
Маврины | Мадатов Валериан Григорьевич
Мавки | Маджаров Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Магаловы - княжеский род, происходящий от гофмаршала грузинского царя Назара-Али-хана, моурава Амилбара Магалашвили (1701), и внесенный в V часть родословной книги Тифлисской губернии; 2) дворянский род, восходящий к концу XIV в. и внесенный в VI часть родословной книги той же губернии.

См. также статьи:
Магалов Амилбара Магалашвили .


Магалов Амилбара Магалашвили

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маврос | Магаловы
Маврокордато | Магметкуль (Магомет-Куль)
Маврины | Магницкий Леонтий Филиппович
Мавки | Магницкий Михаил Леонтьевич
Маак Ричард Карлович | Мадатов Валериан Григорьевич

Магалов Амилбара Магалашвили - см. в статье Магаловы .


Магметкуль (Магомет-Куль)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Магаловы | Магницкий Леонтий Филиппович
Магалов Амилбара Магалашвили | Магницкий Михаил Леонтьевич
Маврос | Мадатов Валериан Григорьевич
Маврокордато | Маджаров Михаил Иванович
Маврины | Маев Николай Александрович

Магметкуль или Магомет-Куль - сибирский царевич, племянник Кучума, а по другим - брат или сын, прославившийся сначала участием в объединении сибирских татар Кучумом, а потом борьбой с Ермаком . Магметкуль предпринимал вылазки против Перми Великой, нападая на подчиненных ей остяков и вогуличей. С Ермаком он впервые столкнулся у Бабасан, в июле 1582 г., высланный Кучумом. Битва кончилась поражением и бегством Магметкуля. Второй раз он боролся с казаками во время осады ими чувашского укрепления при уезде Тобола, в октябре 1582 г., и там был ранен, но уже через несколько дней явился с небольшим отрядом и перебил всех казаков (около 30 человек), ездивших для рыбной ловли на Абалацкое озеро. В отмщение за это казаки перебили весь его отряд при озере Куларове, а самого Магметкуля взяли в плен. В 1585 г. он был привезен в Москву, где его Федор Иоаннович принял "с великой честью" и пожаловал вотчинами. - Ср. Дмитриев "Пермская Старина", выпуск IV.


Магницкий Леонтий Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Магметкуль (Магомет-Куль) | Магницкий Михаил Леонтьевич
Магаловы | Мадатов Валериан Григорьевич
Магалов Амилбара Магалашвили | Маджаров Михаил Иванович
Маврос | Маев Николай Александрович
Маврокордато | Маевский Карл Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Магницкий, Леонтий Филиппович - математик (1669 - 1739). Учился в Московской славяно-греко-латинской академии; затем самостоятельно изучил математические науки, в объеме, далеко превосходящем уровень сведений, сообщаемых в русских арифметических, землемерных и астрономических рукописях XVII столетия. После открытия в Москве (1701) школы "математических и навигацких наук" назначен туда преподавателем арифметики и, по всей вероятности, геометрии и тригонометрии. Составил учебную энциклопедию по математике под заглавием "Арифметика, сиречь наука числительная и т. д." (1703), содержащую пространное изложение арифметики, важнейшие для практических приложений статьи элементарной алгебры, приложения арифметики и алгебры к геометрии, практическую геометрию, понятия о вычислении тригонометрических таблиц и о тригонометрических вычислениях вообще и необходимейшие начальные сведения из астрономии, геодезии и навигации (ныне выходит новое издание этой Арифметики; выпуск 1, Москва, 1914, с предисловием П. Баранова). Как учебник эта книга более полувека употреблялась в школах. Позднее Магницкий участвовал в первом русском издании логарифмических таблиц А. Влакка. Правительство Петра Великого недостаточно ценило заслуги Магницкого и ставило его, как преподавателя, ниже его товарищей-англичан, Фарварсона и Гвина . Он получал значительно меньшее жалованье, и, когда его товарищи были переведены в Петербург, в открывшуюся там морскую академию (1715), он остался в Москве на прежней должности в школе, занявшей по отношению ко вновь открытой академии второстепенное положение. - См. Бобынин "Очерки истории развития физико-математических знаний в России" ("Физико-математические науки в их настоящем и прошедшем", тома VII и VIII); Галанин "Магницкий и его арифметика" (Москва, 1914, 2-й выпуск).

См. также статьи:
Ломоносов Михаил Васильевич ;
Россия, разд. Империя в XIX веке ;
Россия, разд. Математика .


Магницкий Михаил Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Магницкий Леонтий Филиппович | Мадатов Валериан Григорьевич
Магметкуль (Магомет-Куль) | Маджаров Михаил Иванович
Магаловы | Маев Николай Александрович
Магалов Амилбара Магалашвили | Маевский Карл Яковлевич
Маврос | Маевский Петр Феликсович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Магницкий, Михаил Леонтьевич - известный обскурант (1778 - 1855). Окончив курс в Московском университете, поступил в преображенский полк, затем в министерство иностранных дел, короткое время пользовался доверием Сперанского и сделался ревностным исполнителем его планов. После падения Сперанского Магницкий был сослан в Вологду, где пробыл с 1812 по 1816 г. Успев снискать расположение Аракчеева и князя А.Н. Голицына , он был назначен вице-губернатором в Воронеж, затем губернатором в Симбирск, а в 1819 г. членом главного правления училищ. Следуя вкусам новых покровителей, бывший сотрудник Сперанского сделался крайним гонителем просвещения. В 1819 г. Магницкий был послан, в качестве ревизора, в Казань, с правами попечителя. В представленном им отчете он обвинял университет в растрате казенных денег и в безбожном направлении преподавания и предлагал торжественно разрушить самое здание университета. Такая мера не встретила, однако, сочувствия в главном правлении училищ и не была одобрена государем; вместо уничтожения университета предположено было его преобразование, производство которого было поручено самому Магницкому, назначенному попечителем казанского округа. При самом назначении Магницкого были уволены 11 профессоров; затем последовали новые увольнения. Преподавание римского права было заменено правом византийским. В 1823 г. была устроена особая "кафедра конституций", английской, французской и польской, "с обличительной целью". В 1823 г. Магницкий выступил в главном правлении училищ с доносом против московского профессора Давыдова , обвиняемого им в "следовании безбожному учению Шеллинга" и предлагал совершенно уничтожить преподавание философских наук в университетах. Жизнь студентов была подчинена в Казани строжайшим правилам монастырской дисциплины и наполнена упражнениями в благочестии. Внутри университета водворились доносы и интриги. Назначенная в 1826 г. ревизия генерал-майора Желтухина вскрыла результаты системы Магницкого, в виде полного падения университета; обнаружилась и громадная растрата казенных денег. 6 мая 1826 г. Магницкий был отставлен от должности попечителя; для покрытия растраты был наложен секвестр на его имения. Остаток жизни он провел вдали от государственных дел. Литературная деятельность Магницкого началась напечатанием "Печальной песни на кончину Императорского Московского университета куратора П.И. Мелиссино" (Москва, 1795). В "Приятном и Полезном Препровождении Времени" он поместил ряд стихотворений сентиментального содержания. Своеобразное литературное дарование он проявил в разных "мнениях", записках и донесениях. В "Мнении об естественном праве" и "Доношении министру духовных дел и народного просвещения" ("Русский Архив", 1864, I) он доказывает, что естественное право - изобретение новейшего неверия, с Кантом и Стефенсом во главе, и что взгляды Куницына нашли себе отклик в революциях Сардинии, Испании и Неаполя. Другие труды: "Сон в Грузине" ("Русский Архив", 1863, I, писан в 1825 г.) - сплошная лесть Аракчееву; "Две речи попечителя казанского учебного округа" (Казань, 1827 - 28) и проникнутая пиэтизмом "Инструкция для осмотра училищ казанского округа" ("Русский Архив", 1867). После своего падения Магницкий издал, под псевдонимом К-ц-н-г-м, "Исторический Альманах" (Москва, 1832), а затем, поселясь в Ревеле, руководил ежемесячным журналом "Радуга", выходившим в 1832 - 33 годах и бывшим прототипом "Маяка", "Домашней Беседы" и т. п. изданий. В "Радуге" преобладало глумление над западным просвещением и западной философией в особенности. В направленной против Карамзина статье "Судьба России" Магницкий, полемизируя с историком, скорбившим о периоде владычества татар, как остановившем развитие России, Магницкий говорит: "Философия о Христе не тоскует о том, что был татарский период, удаливший Россию от Европы. Она радуется тому, ибо видит, что угнетатели ее, татары, были спасителями ее от Европы" (курсив подлинника). "Угнетение татар и удаление от Западной Европы были, может быть, величайшим благодеянием для России, ибо сохранили в ней чистоту веры Христовой"... "Чтобы превзойти Европу, Россия, вместо сближения с Европой, удалялась от нее"... Переходя к реформам Петра , Магницкий заявляет, что "сближение с Европой нужно было совсем не для нее (России), как обыкновенно думают, а для самой Европы", которую Россия должна была обновить и очистить. - См. Феоктистов "М.Л. Магницкий" (1865); Венгеров "Источники", том IV.

См. также статьи:
Воейков Александр Федорович ;
Герман Мартин-Готфрид (Мартын Иванович) ;
Голицын Александр Николаевич ;
Кавелин Дмитрий Александрович ;
Карнеев Захар Яковлевич ;
Кеппен Петр Иванович ;
Лаваль Иван Степанович (de la Valle) ;
Лобачевский Николай Иванович ;
Николай I ;
Панаев Владимир Иванович ;
Плисов Моисей Гордеевич ;
Солнцев Гавриил Ильич ;
Срезневский Осип Евсеевич ;
Трубецкой Сергей Петрович ;
Филарет (в миру Василий Михайлович Дроздов) ;
Фортунатов Федор Николаевич ;
Цеплин Петр-Даниил-Фридрих (Петр Андреевич) .


Мадатов Валериан Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Магницкий Михаил Леонтьевич | Маджаров Михаил Иванович
Магницкий Леонтий Филиппович | Маев Николай Александрович
Магметкуль (Магомет-Куль) | Маевский Карл Яковлевич
Магаловы | Маевский Петр Феликсович
Магалов Амилбара Магалашвили | Маевский Сергей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мадатов, Валериан Григорьевич, князь - генерал-лейтенант (1782 - 1829). В Отечественную войну, командуя передовым отрядом, с успехом действовал под Кобрином, Городечном и Борисовым, а также при занятии Вильны. В 1813 г. был ранен под Лейпцигом. В 1816 г. Мадатов назначен командующим войсками в карабахском ханстве. В 1818 г. был главным помощником Ермолова , он помог Ермолову одержать блистательную победу над акушинцами под Лавашей и занять главное их укрепление - Акушу. В 1820 г. Мадатов разбил казыкумыкского хана Сурхая. В 1826 г. он разбил персов при Шамхоре, вытеснил Назар-Али-хана из Елисаветполя и помог Паскевичу одержать победу над шахом Аббас-Мирзой и занять крепость Шушу. Перейдя, в 1828 г., в армию, действовавшую в Европейской Турции, он одержал над турками две победы, около Правод и под Шумлой, но вскоре умер. - Ср. Дубровин "В.Г. Мадатов" ("Русский Мир", 1872, № 297); Мадатова "Князь В.Г. Мадатов" ("Русская Старина", 1873, № 1); "Жизнь генерал-лейтенанта Мадатова" (Санкт-Петербург, 1874).

См. также статьи:
Хомяков Алексей Степанович .


Маджаров Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мадатов Валериан Григорьевич | Маев Николай Александрович
Магницкий Михаил Леонтьевич | Маевский Карл Яковлевич
Магницкий Леонтий Филиппович | Маевский Петр Феликсович
Магметкуль (Магомет-Куль) | Маевский Сергей Иванович
Магаловы | Мазаев Михаил Николаевич

Маджаров, Михаил Иванович - болгарский политический деятель, родился в 1853 г., образование получил в американском Robert College в Константинополе; сдал юридический экзамен в Филиппополе и был адвокатом там же и в Софии; в эпоху Стамбулова принужден был эмигрировать как руссофил; в кабинете Стоилова в 1894 - 99 годах был министром общественных работ; потом несколько лет был товарищем председателя народного собрания. Один из основателей народной партии (народняки). В феврале 1912 г. (в министерство Гешова) назначен посланником в Лондон. После падения Гешова был министром в недолговечном кабинете Данева (июнь - июль 1913 г.), но затем опять вернулся на пост посланника в Лондон. В октябре 1914 г. после выхода в отставку Радко Димитриева переведен посланником в Петербург. Маджаров состоял одним из редакторов газет "Марица", "Съединение", "Новини", "Мир"; вместе с Бобчевым редактировал журнал "Болгарска сбирка" и "Юридически преглед".


Маевский Карл Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маев Николай Александрович | Маевский Петр Феликсович
Маджаров Михаил Иванович | Маевский Сергей Иванович
Мадатов Валериан Григорьевич | Мазаев Михаил Николаевич
Магницкий Михаил Леонтьевич | Мазалевский Александр Иванович
Магницкий Леонтий Филиппович | Мазараки (Мазаракии)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маевский, Карл Яковлевич - архитектор, родился в 1824 г., окончил курс в Петербургском строительном училище и посещал классы Академии Художеств, где его главным наставником был К. Тон . С 1860 г. архитектор Экспедиции заготовления государственных бумаг и строитель ее зданий. Построил церковь Михаил Архангела в Петрограде, перестроил императорский дворец.

См. также статьи:
Тон Константин Андреевич .


Маевский Петр Феликсович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маевский Карл Яковлевич | Маевский Сергей Иванович
Маев Николай Александрович | Мазаев Михаил Николаевич
Маджаров Михаил Иванович | Мазалевский Александр Иванович
Мадатов Валериан Григорьевич | Мазараки (Мазаракии)
Магницкий Михаил Леонтьевич | Мазепа Иван Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маевский, Петр Феликсович - ботаник (1851 - 1892). Окончив курс в университете в Москве, Маевский опубликовал две работы - "О строении тыквенного плода" и "О чешуйках на листьях бегонии". Магистерская диссертация - "Строение махровых цветов" (1879). Другие работы: "Весенняя флора Средней России" (Москва, 1886), "Осенняя флора Средней России" (Москва, 1887), "Полевые травы Средней России" (Москва, 1887), "Ключ к определению древесных растений по листве", "Определитель злаков Средней России". Ему принадлежит капитальный труд "Флора Средней России" (1892). - См. статья К. Тимирязева в "Русской Мысли" (1892).

См. также статьи:
Россия, разд. Ботаника .


Маевский Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маевский Петр Феликсович | Мазаев Михаил Николаевич
Маевский Карл Яковлевич | Мазалевский Александр Иванович
Маев Николай Александрович | Мазараки (Мазаракии)
Маджаров Михаил Иванович | Мазепа Иван Степанович
Мадатов Валериан Григорьевич | Мазон Андрей Альбинович (Andre Mazon)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маевский, Сергей Иванович - генерал-майор (1779 - 1848). В "Русской Старине" (1873) помещены записки его о войнах 1812 - 14 годов и службе в военных поселениях в 1824 - 26 годах: много интересных рассказов об Аракчееве .

См. также статьи:
Нестеров Михаил Васильевич .


Маев Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маджаров Михаил Иванович | Маевский Карл Яковлевич
Мадатов Валериан Григорьевич | Маевский Петр Феликсович
Магницкий Михаил Леонтьевич | Маевский Сергей Иванович
Магницкий Леонтий Филиппович | Мазаев Михаил Николаевич
Магметкуль (Магомет-Куль) | Мазалевский Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маев, Николай Александрович - туркестанский деятель (1835 - 1896). С 1869 по 1892 г. состоял редактором "Туркестанских Ведомостей", участвовал в хивинском и кокандском походах; важное значение имело путешествие Маева в 1875 г. в Гиссар (XIII, 507) - страну дотоле почти неизвестную. Маев собирал коллекции, которые послужили предметом работ Штрауха , Зографа , Шимкевича и других. Маев напечатал много работ по географии и этнографии Средней Азии.

См. также статьи:
Россия, разд. География .


Мазаев Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маевский Сергей Иванович | Мазалевский Александр Иванович
Маевский Петр Феликсович | Мазараки (Мазаракии)
Маевский Карл Яковлевич | Мазепа Иван Степанович
Маев Николай Александрович | Мазон Андрей Альбинович (Andre Mazon)
Маджаров Михаил Иванович | Мазурин Константин Митрофанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мазаев, Михаил Николаевич - библиограф, поэт и журналист, родился в 1869 г. Учился на филологическом факультете Санкт-Петербургского университета. Начал писать в "Русском Листке" и "Будильнике" (1890 - 91), поместил множество статей о русских писателях в "Библиографе", "Историческом Вестнике", "Словаре" Венгерова , первом издании настоящего Словаря, "Неделе", "Новом Времени" и других. С 1892 г. был членом редакции "Недели", после прекращения ее перешел в "Новое Время", где состоит членом редакции. Отдельно напечатал "Опыт словаря псевдонимов" (Санкт-Петербург, 1891, вместе с В.С. Карцовым); Указатель к "Древней и Новой России" (ib., 1914). Редактировал и снабдил примечаниями сочинения князя А.И. Одоевского (Санкт-Петербург, 1913) и Рылеева (ib., 1913).

См. также статьи:
Бобров Семен Сергеевич ;
Жихарев Степан Петрович ;
Карамзин Николай Михайлович ;
Милонов Михаил Васильевич ;
Минаев Дмитрий Дмитриевич ;
Пономарева Софья Дмитриевна ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Рылеев Кондратий Федорович .


Мазалевский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мазаев Михаил Николаевич | Мазараки (Мазаракии)
Маевский Сергей Иванович | Мазепа Иван Степанович
Маевский Петр Феликсович | Мазон Андрей Альбинович (Andre Mazon)
Маевский Карл Яковлевич | Мазурин Константин Митрофанович
Маев Николай Александрович | Мазуркевич Владимир Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мазалевский, Александр Иванович - декабрист. В чине подпоручика Черниговского полка принял участие в мятеже Сергея Муравьева-Апостола , за что осужден на смерть, замененную вечной каторгой. Переход его в Сибирь по этапу сопряжен был с большими мучениями. Мазалевский умер в 1866 г.

Назад Вперед


Мазараки (Мазаракии)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мазалевский Александр Иванович | Мазепа Иван Степанович
Мазаев Михаил Николаевич | Мазон Андрей Альбинович (Andre Mazon)
Маевский Сергей Иванович | Мазурин Константин Митрофанович
Маевский Петр Феликсович | Мазуркевич Владимир Александрович
Маевский Карл Яковлевич | Маиевский Николай Владимирович

Мазараки (Мазаракии) - дворянский род. Предок их, Христофор, греческий купец, переселился в конце XVI в. во Львов. Сын его Иван нобилитован в Польше в 1659 г. Ныне существуют две ветви этого рода: польская и малороссийская. Из малороссийской ветви происходил артиллерии генерал-лейтенант Семен Семенович (1787 - 1854), с отличием служивший в войну 1812 г. Старший в роде из его потомков именуется Мазараки-Дебольцевым. Род Мазараки внесен в книги дворян Царства Польского и в I, II и VI частях родословных книг Бессарабской, Екатеринославской, Киевской, Полтавской и Черниговской губерний.


Мазепа Иван Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мазараки (Мазаракии) | Мазон Андрей Альбинович (Andre Mazon)
Мазалевский Александр Иванович | Мазурин Константин Митрофанович
Мазаев Михаил Николаевич | Мазуркевич Владимир Александрович
Маевский Сергей Иванович | Маиевский Николай Владимирович
Маевский Петр Феликсович | Майер Александр Леонтьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мазепа, Иван Степанович - гетман малороссийский. Происходил из белоцерковской (Киевской губернии) православной шляхты. Год рождения его в точности неизвестен (1629, 1633, 1639, 1644). Мазепа воспитывался при дворе польского короля Яна-Казимира и состоял в списке "покоевых дворян" (род камер-юнкеров). Думают, что неудачно исполненное Мазепой поручение, в 1663 г., к гетману Тетере прервало его придворную карьеру. В 1665 г., после смерти своего отца Адама-Степана Мазепы, Мазепа получил звание черниговского подчашего. К этому времени относят и его любовные приключения с Фальбовской и Загоровской, с которыми некоторые связывают переход Мазепы к казакам. Впоследствии Мазепа женился на вдове белоцерковского полковника Фридриковича. Были ли у Мазепы дети от этого брака - неизвестно. Перейдя к казакам, Мазепа поступил на службу к гетману Дорошенко и дослужился до звания генерального писаря. Когда Мазепа увидел, что дело Дорошенко проиграно, он перешел на сторону Самойловича и сблизился с ним. Есть известие, что Мазепа был воспитателем детей Самойловича. При Самойловиче Мазепа сделался генеральным есаулом. Участие Мазепы в интригах и доносе на Самойловича не доказано. После свержения Самойловича на коломацкой раде 1687 г. Мазепа был избран гетманом. Избранием он был обязан подкупу князя В.В. Голицына и щедрым обещаниям, данным старшине. Последнего Мазепа вознаградил раздачей имений и полковничих и других должностей. Как гетман-администратор Мазепа ничем не выделялся. Против него поднялось было народное восстание в 1692 г., под начальством Петрика Мазепы удалось усмирить его. Мазепа опирался на старшину, щедро раздавал ей имения; права крестьян при Мазепе истолковывались в ограничительном смысле. Покровительствовал также Мазепа духовенству, церквам и монастырям. Отношения Мазепы к Москве были долгое время вполне корректными. Поездка в Москву, встреча с Петром в Киеве, беспрекословное исполнение распоряжений Петра I - все давало повод последнему считать Мазепу в числе преданных себе лиц. Мазепа умел использовать свое положение и устранять с дороги опасных и популярных в народе лиц. Так, он добился того, что организатор казачества на правом берегу Днепра, белоцерковский полковник Семен Палий , пользовавшийся большой популярностью, был сослан в Томск. Полагают, что первая мысль об измене явилась у Мазепы в 1705 г., когда он обсуждал ее со вдовой княгиней Дольской, урожденной Вишневецкой. Позже Мазепа вел переговор с ней же и с польским королем Станиславом Лещинским, а в октябре 1707 г. открылся своему генеральному писарю Филиппу Орлику. Переговоры велись тайно, и содержание их остается неизвестным. До самого последнего момента Мазепа сумел сохранить доверие Петра. Доносы на Мазепу не раз посылались Петру из Украины. Он оставлял их без внимания. Весной 1708 г. донос на Мазепу отправил через своего родственника, полковника Искру , генеральный судья Василий Кочубей . Кочубей был раздражен на гетмана за романические отношения Мазепы к дочери Кочубея (об этом новые данные в книге Ф.М. Уманца и в "Заметках" А.М. Лазаревского ). Петр отдал доносчиков в руки Мазепы, и они были казнены. Рассказ, будто бы Мазепа призвал Карла на Украину, не имеет твердых оснований. О переговорах Мазепы с самим Карлом ничего пока неизвестно. Движение Карла на Украину для Мазепы было, по-видимому, неожиданным. Когда шведский король вступил на территорию Украины, Мазепа с некоторыми полковниками передался на его сторону. Какое между ними состоялось соглашение, неизвестно. Из позднейших актов можно заключить, что Украина должна была оставаться свободной, сохранить целость границ и неприкосновенность своих привилегий. Получив известие об измене Мазепы, Петр немедленно же распорядился об избрании гетмана. Гетманом был избран Иван Скоропадский . Мазепа был предан анафеме. С полтавской битвой дело Мазепы оказалось проигранным. Он убежал вместе с Карлом и 18 марта 1710 г. умер в Бендерах. Тело его перевезли в Галац и похоронили в монастыре святого Георгия. Переход Мазепы на сторону Швеции некоторые из историков считают фактом случайным, делом эгоистических стремлений Мазепы. Но в последнее время выдвинута и иная точка зрения. Союз Украины со Швецией назревал и подготовлялся давно, и шаг Мазепы был не шагом только эгоиста, но шагом политическим, рассчитанным только неверно, а потому и не имевшим успеха. Личность Мазепы интересовала многих писателей и поэтов, как Пушкина , Байрона, Готшалля, Словацкого. Их поэтические изображения очень далеки, однако, от исторической действительности. - Литература: Н. Костомаров "Монографии" (издание Литературного Фонда, книга 6, тома XIV и XV. "Руина", "Мазепа и мазепинцы"); Ф.М. Уманец "Гетман Мазепа" (Санкт-Петербург, 1897); А.М. Лазаревский "Заметки о Мазепе" ("Киевская Старина", 1898); В.Б. Антонович "Последние времена казачества на правой стороне Днепра. 1679 - 1716" (в "Архиве Юго-Западной России", часть III, том II); Dr. Jensen "Mazepa, historiska bilder fran Ukraina och Karl XII dogar". Ряд статей, посвященных Мазепе, собран в "Зап. наук. товар. iмени Шевченка" (1909, выпуск VI); В.Б. Антонович "Молдавские сведения о месте погребения и могиле Мазепы" ("Киевская Старина", 1885, том XII). Н. В.

См. также статьи:
Апостол Даниил Павлович ;
Борсуки ;
Булавин Кондрат ;
Войнаровский Андрей ;
Герцик Григорий Павлович (Герцык) ;
Головин Федор Алексеевич ;
Гордеенко Константин ;
Гудимы-Левковичи ;
Долгоруковы ;
Жученко Федор ;
Зертис Степан Константинович (Зертис-Каменский) ;
Ивановы (приказные дельцы) ;
Иннокентий Монастырский ;
Искра ;
Кикин Александр Васильевич ;
Коростовцевы ;
Кочубей Василий Леонтьевич ;
Куракины ;
Марковичи ;
Меншиков Александр Данилович ;
Милашевич Иван ;
Новицкий Григорий Ильич ;
Орлик Филипп ;
Палей Палий Семен ;
Петрик Петр Иванович ;
Полуботок Павел Леонтьевич ;
Пушкин Александр Сергеевич ;
Разумовский Кирилл Григорьевич ;
Россия, разд. История Малороссии ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Хронология по русской истории ;
Самойлович Иван ;
Самус Иванович (Самуил Иванович) ;
Скоропадский Иван Ильич ;
София Алексеевна ;
Стефан Яворский (в миру Симеон) ;
Трощинские ;
Ханенки ;
Ханенко Николай Данилович ;
Чарныш Иван ;
Шакловитый Федор Леонтьевич ;
Шереметев Борис Петрович (граф) .


Мазон Андрей Альбинович (Andre Mazon)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мазепа Иван Степанович | Мазурин Константин Митрофанович
Мазараки (Мазаракии) | Мазуркевич Владимир Александрович
Мазалевский Александр Иванович | Маиевский Николай Владимирович
Мазаев Михаил Николаевич | Майер Александр Леонтьевич
Маевский Сергей Иванович | Майер Карл (или Шарль Мейер, Mayer)

Мазон (Andre Mazon), Андрей Альбинович - франко-русский исследователь русского языка и литературы. Окончивши Парижский университет, в 1900-х годах уехал в Россию, был лектором французского языка в Харькове и превосходно изучил русский язык и новую русскую литературу. Теперь библиотекарь парижской Ecole des langues orientales. В области русской филологии ему принадлежит исследование: "Emplos des aspects du verbe russe" (Париж, 1914). Занявшись Гончаровым , Мазон много сделал для выяснения совершенно неразработанной биографии его. Результаты этих исследований написаны в "Русской Старине", а вся деятельность Гончарова послужила темой докторской диссертации Мазона "Un maitre du roman russe, Ivan Gontcharov" (Париж, 1914). В фактической части труд Мазона является лучшей книгой о Гончарове даже для русского читателя. Интересен также анализ стиля и литературной манеры Гончарова. Но в критической части чувствуется иностранец, которому слишком чужды формы русской общественности. С. В.


Мазурин Константин Митрофанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мазон Андрей Альбинович (Andre Mazon) | Мазуркевич Владимир Александрович
Мазепа Иван Степанович | Маиевский Николай Владимирович
Мазараки (Мазаракии) | Майер Александр Леонтьевич
Мазалевский Александр Иванович | Майер Карл (или Шарль Мейер, Mayer)
Мазаев Михаил Николаевич | Майер Франц Христианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мазурин, Константин Митрофанович - писатель и музыкальный деятель, фабрикант; родился в 1866 г.; окончил физико-математический и филологический факультеты Московского университета, занимался пением. Издал: "К вопросу о способе элементарного преподавания музыки", "К истории и библиографии пения" (Москва, 1893), "Методология пения" (Москва, том I, 1902, 1-й выпуск, том II, 1903), а также стихотворения и ряд исследований по истории и истории литературы.

См. также статьи:
Букке Евгений Иванович .


Мазуркевич Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мазурин Константин Митрофанович | Маиевский Николай Владимирович
Мазон Андрей Альбинович (Andre Mazon) | Майер Александр Леонтьевич
Мазепа Иван Степанович | Майер Карл (или Шарль Мейер, Mayer)
Мазараки (Мазаракии) | Майер Франц Христианович
Мазалевский Александр Иванович | Майер Фридрих-Христофор

Мазуркевич, Владимир Александрович - писатель. Родился в 1871 г.; окончил юридический факультет Петербургского университета; состоит присяжным поверенным. Первое стихотворение Мазуркевича появилось в "Родине" в 1887 г., затем он напечатал множество стихотворений в разных журналах, между прочим, также в "Стрекозе", "Шуте" и других. Стихотворения Мазуркевича отличаются легкостью и изяществом формы; многие из них положены на музыку. Написал также несколько рассказов и очерков, ряд пьес и монологов; выступал актером в театре Л.Б. Яворской и других. Много переводил. Отдельно издал: "Стихотворения" (Санкт-Петербург, 1900), "Мазки и брызги" (Санкт-Петербург, 1900), "Для съезда" (сборник пьес, Санкт-Петербург, 1901), "Море смеха" (рассказы, сцены и другое, 2-е издание, Санкт-Петербург, 1909), "Житейские колючки" (Санкт-Петербург, 1912), "Старые боги", 3-я книга стихотворений (Санкт-Петербург, 1913) и другое.


Маиевский Николай Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мазуркевич Владимир Александрович | Майер Александр Леонтьевич
Мазурин Константин Митрофанович | Майер Карл (или Шарль Мейер, Mayer)
Мазон Андрей Альбинович (Andre Mazon) | Майер Франц Христианович
Мазепа Иван Степанович | Майер Фридрих-Христофор
Мазараки (Мазаракии) | Майкапар Самуил Моисеевич

Маиевский, Николай Владимирович - ученый (1823 - 1892). Окончил физико-математический факультет Московского университета, затем офицерские классы Михайловского артиллерийского училища. Был профессором баллистики в Михайловской артиллерийской академии. Главнейшие его труды: "Курс внешней баллистики" (1870) и "Traite de Balistique exterieure" (1872). "Курс внешней баллистики", по полноте и обстоятельности, далеко превосходил все имевшиеся в то время сочинения по данному предмету. Ему же принадлежит "Изложение способа наименьших квадратов и применение его преимущественно к исследованию результатов стрельбы".


Майер Александр Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маиевский Николай Владимирович | Майер Карл (или Шарль Мейер, Mayer)
Мазуркевич Владимир Александрович | Майер Франц Христианович
Мазурин Константин Митрофанович | Майер Фридрих-Христофор
Мазон Андрей Альбинович (Andre Mazon) | Майкапар Самуил Моисеевич
Мазепа Иван Степанович | Майков Аполлон Александрович (славист)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Майер, Александр Леонтьевич - археолог (1792 - 1864). Служил в военном ведомстве, членом комиссии для учебных пособий; работал по составлению руководства к русской грамматике вместе с Востоковым , Павским и Гречем . Главным предметом его исследований была топография Петербурга, по которой он составил атлас: "Исторические планы столичного города Санкт-Петербурга с 1714 по 1839 г.", с ключом к ним: "Объяснения к историческим планам и т. д.", (Санкт-Петербург, 1843).

См. также статьи:
Гесс Герман-Генрих .


Майер Карл (или Шарль Мейер, Mayer)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майер Александр Леонтьевич | Майер Франц Христианович
Маиевский Николай Владимирович | Майер Фридрих-Христофор
Мазуркевич Владимир Александрович | Майкапар Самуил Моисеевич
Мазурин Константин Митрофанович | Майков Аполлон Александрович (славист)
Мазон Андрей Альбинович (Andre Mazon) | Майков Аполлон Александрович (стихотворец)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Майер (Mayer), Карл или Шарль Мейер - пианист и композитор (1799 - 1862). Ребенком переселился с отцом из Германии в Петербург, где стал учеником Фильда. 15 лет уже концертировал по Европе. Занимался преподаванием в Петербурге (между прочим и М.И. Глинке ). Написал более 350 блестящих салонных и концертных пьес для фортепиано.

См. также статьи:
Вирт (Johann Virth) ;
Пахман Семен Викентьевич .


Майер Франц Христианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майер Карл (или Шарль Мейер, Mayer) | Майер Фридрих-Христофор
Майер Александр Леонтьевич | Майкапар Самуил Моисеевич
Маиевский Николай Владимирович | Майков Аполлон Александрович (славист)
Мазуркевич Владимир Александрович | Майков Аполлон Александрович (стихотворец)
Мазурин Константин Митрофанович | Майков Аполлон Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Майер, Франц Христианович - практический сельский хозяин и агроном-писатель (1783 - 1860). В 20-х годах он был приглашен братьями Шатиловыми в известное их имение, село Моховое, Тульской губернии. Здесь-то, главным образом, и проявились многоразличные его способности в улучшении сельского хозяйства. Особенно он приобрел себе известность искусственным разведением, в больших размерах, лесных плантаций. Майер разводил ель, пихту, веймутову сосну, кедр сибирский, лиственницу и другие хвойные. Майер обращал также внимание на разведение и лиственных пород - дуба, березы, ильма и других. Затем Майер много ввел различных улучшений в наши незатейливые сельскохозяйственные орудия. Его "скоропашки" когда-то были очень распространены в черноземной полосе России. Не менее известна его центробежная швырялка для сортировки семян, его сеялки и т. д. Все это было приспособлено к потребностям хозяйства центральной полосы России и отличалось замечательной практичностью. Майер написал много статей по разным отраслям сельского хозяйства. В 1850 г. все его статьи напечатаны в 3 томах под заглавием: "Полное собрание сочинений Ф. Майера".

Назад Вперед


Майер Фридрих-Христофор

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майер Франц Христианович | Майкапар Самуил Моисеевич
Майер Карл (или Шарль Мейер, Mayer) | Майков Аполлон Александрович (славист)
Майер Александр Леонтьевич | Майков Аполлон Александрович (стихотворец)
Маиевский Николай Владимирович | Майков Аполлон Николаевич
Мазуркевич Владимир Александрович | Майков Валериан Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Майер, Фридрих-Христофор - математик и астроном (1697 - 1729), с 1726 г. академик в Петербурге. Поместил несколько статеек по астрономии в первых изданиях академии. Составил первый изданный Академией Наук календарь на 1728 г.

См. также статьи:
Россия, разд. Математика ;
Россия, разд. Физика .


Майкапар Самуил Моисеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майер Фридрих-Христофор | Майков Аполлон Александрович (славист)
Майер Франц Христианович | Майков Аполлон Александрович (стихотворец)
Майер Карл (или Шарль Мейер, Mayer) | Майков Аполлон Николаевич
Майер Александр Леонтьевич | Майков Валериан Николаевич
Маиевский Николай Владимирович | Майков Василий Иванович

Майкапар, Самуил Моисеевич - пианист и композитор (родился в 1867 г.), преподаватель Петроградской консерватории. Окончил Санкт-Петербургский университет по юридическому факультету (1891) и затем Санкт-Петербургскую консерваторию (1893, ученик Чези), совершенствовался у Лешетицкого , концертировал в Берлине, Лейпциге, Санкт-Петербурге, Москве и других городах. Им издан ряд фортепьянных пьес, обнаруживающих изящный вкус и симпатичное, хотя далеко не крупное дарование, романсы и монография "Музыкальный слух" (Москва, 1900).


Майкова Екатерина Павловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майков Николай Аполлонович | Майковы
Майков Михаил Александрович | Майнов Владимир Николаевич
Майков Леонид Николаевич | Мак-Гахан Варвара Николаевна (Елагина)
Майков Иван Алексеевич | Мак-Дональд Иван-Альфред Георгиевич
Майков Владимир Николаевич | Макаевы

Майкова, Екатерина Павловна - детская писательница и педагог, супруга Вл. Ник. Майкова . Родилась в 1836 г. Писала беллетристические произведения и педагогические статьи за подписью В. Сотрудничала в детском журнале "Подснежник" и в "Семейных Вечерах" (1864 - "Как началась моя жизнь", и отдельно). В 1867 г. выпустила под псевдонимом Катри Майко "Азбуку и первые уроки чтения".


Майков Аполлон Александрович (стихотворец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майков Аполлон Александрович (славист) | Майков Аполлон Николаевич
Майкапар Самуил Моисеевич | Майков Валериан Николаевич
Майер Фридрих-Христофор | Майков Василий Иванович
Майер Франц Христианович | Майков Владимир Николаевич
Майер Карл (или Шарль Мейер, Mayer) | Майков Иван Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Майков, Аполлон Александрович - стихотворец (1761 - 1838), отец живописца Николая Аполлоновича Майкова , бригадир, в 1821 - 1825 годах был директором Императорских театров. Написал на разные случаи несколько од и комедию в одном действии "Неудачный заговор, или Помолвил, да не женился" (Санкт-Петербург, 1794).

См. также статьи:
Крузе Николай Федорович (фон) ;
Майков Иван Алексеевич ;
Майков Михаил Александрович ;
Семенова Екатерина Семеновна .


Майков Аполлон Александрович (славист)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майкапар Самуил Моисеевич | Майков Аполлон Александрович (стихотворец)
Майер Фридрих-Христофор | Майков Аполлон Николаевич
Майер Франц Христианович | Майков Валериан Николаевич
Майер Карл (или Шарль Мейер, Mayer) | Майков Василий Иванович
Майер Александр Леонтьевич | Майков Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Майков, Аполлон Александрович (1826 - 1902) - славист, воспитанник Московского университета, ученик Бодянского , гофмейстер. Главный его труд, "История сербского языка по памятникам, писанным кириллицей, в связи с историей народа" (Москва, 1857), посвящен преимущественно вопросам грамматическим (о движении звуков языка, об образовании грамматических форм), но общие выводы представляют много важного для славянской истории и филологии. Другие труды Майкова: "О суде присяжных у южных славян" (1861); "О земельной собственности в древней Сербии" ("Чтения в Обществе Истории и Древности России", 1860, книга 1); "Что такое ирония в древней Сербии" (ibid., 1868, книга 1); "О славяноведении в России" ("Беседы общества любителей российской словесности", выпуск 2, Москва, 1868). В "Русской Мысли" Майков напечатал: "Православие на Востоке" (1884, № 3); "Раздел Турции" (1884, № 5); "Две эпохи конгрессов" (1884, № 11) и другие, а в 1882 - 85 годах вел хронику славянской политической жизни ("Заметки по внешним делам").

См. также статьи:
Гербель Николай Васильевич ;
Гончаров Иван Александрович ;
Зубрицкий Денис Иванович ;
Россия, разд. Славистика ;
Соловьев Владимир Сергеевич ;
Сумароков Александр Петрович .


Майков Аполлон Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майков Аполлон Александрович (стихотворец) | Майков Валериан Николаевич
Майков Аполлон Александрович (славист) | Майков Василий Иванович
Майкапар Самуил Моисеевич | Майков Владимир Николаевич
Майер Фридрих-Христофор | Майков Иван Алексеевич
Майер Франц Христианович | Майков Леонид Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Майков, Аполлон Николаевич - один из выдающихся поэтов послепушкинского периода, сын Николая Аполлоновича Майкова (см.). Родился 23 мая 1821 г. Первоначальным своим развитием обязан В.А. Солоницыну и И.А. Гончарову , преподававшему ему русскую литературу. Стихи стал писать с 15-ти лет. Поступив в 1837 г. в Петербургский университет по юридическому факультету, Майков мечтал о карьере живописца, но лестные отзывы Плетнева и Никитенко о его первых поэтических опытах, в связи со слабостью зрения, побудили его посвятить себя литературе. В 1842 г. Майков предпринял заграничное путешествие, около года жил в Италии, затем в Париже, где вместе со своим братом, Валерианом Николаевичем , слушал лекции в Сорбонне и College de France; на обратном пути близко сошелся с Ганкою в Праге. Результатом этой поездки явились, с одной стороны, "Очерки Рима" (Санкт-Петербург, 1847), а с другой - кандидатская диссертация о древнеславянском праве. Служил Майков сначала в министерстве финансов, затем был библиотекарем Румянцевского музея до перенесения его в Москву, состоял председателем комитета иностранной цензуры. Умер 8 марта 1897 г. - Поэзия Майкова отличается ровным, созерцательным настроением, обдуманностью рисунка, отчетливостью и ясностью форм, но не красок, и сравнительно слабым лиризмом. Последнее обстоятельство, кроме природных свойств дарования, объясняется отчасти и тем, что поэт слишком тщательно работал над отделкой подробностей, иногда в ущерб первоначальному вдохновению. Стих Майкова в лучших его произведениях силен и выразителен, но вообще не отличается звучностью. По главному своему содержанию поэзия Майкова определяется, с одной стороны, древнеэллинским эстетическим миросозерцанием, с явно преобладающим эпикурейским характером, с другой - преданиями русско-византийской политики. Темы того и другого рода, хотя внутренне ничем не связанные между собой, одинаково дороги поэту. Как на второстепенный мотив, заметный более в первую половину литературной деятельности Майкова, можно указать на мирные впечатления русской сельской природы, которым он часто отдавался вследствие своей страсти к рыболовству. Майков сразу приобрел литературное имя стихотворениями "в антологическом роде", из которых по ясности и законченности образов выдаются: "Сон", "Воспоминание", "Эхо и молчание", "Дитя мое, уж нет благословенных дней", "Поэзия"; выше всяких похвал в своем роде "Барельеф". Одна из "Эпикурейских песен" начинается редким у Майкова лирическим порывом: "Мирта Киприды мне дай! \ Что мне гирлянды цветные?" Но затем во второй строфе грациозно переходит в обычный ему тон: "Мирта зеленой лозой, \ Старцу, венчавшись, отрадно \ Пить под беседкой густой, \ Крытой лозой виноградной". Характерно для поэзии Майкова стихотворение "После посещения Ватиканского музея". Скульптурные впечатления этого музея напоминают поэту другие такие же впечатления из раннего детства, сильно повлиявшие на характер его творчества: "Еще в младенчестве любил блуждать мой взгляд \ По пыльным мраморам потемкинских палат. \...\ Антики пыльные живыми мне казались, \...\ И, властвуя моим младенческим умом, \ Они родились с ним, как сказки умной няни, \ В пластической красе мифических преданий...\ Теперь, теперь я здесь, в отчизне светлой их, \ Где боги меж людей, прияв их образ, жили, \ И взору их свой лик бессмертный обнажили. \ Как дальний пилигрим, среди святынь своих, \ Средь статуй я стоял..." В превосходном стихотворении "Розы" (отдел "Фантазии") мгновенное впечатление переносит поэта из современного бала в родной ему античный мир: "...Ах, вы всему виною, \ О, розы Пестума, классические розы!.." Там же замечательно стихотворение "Импровизация" - единственное, в котором пластическая поэзия Майкова весьма удачно входит в чуждую ей область музыкальных ощущений: "Но замиравшие опять яснеют звуки...\ И в песни страстные вторгается струей \ Один тоскливый звук, молящий, полный муки... \ Растет он, все растет, и льется уж рекой... \ Уж сладкий гимн любви в одном воспоминанье \ Далеко трелится... но каменной стопой \ Неумолимое идет, идет страданье - \ И каждый шаг его грохочет надо мной...\ Один какой-то вопль в пустыне беспредельной \ Звучит, зовет к себе... увы! Надежды нет!...\ Он поет... и среди громов ему в ответ \ Лишь жалобный напев пробился колыбельной". Из "Камей" выдаются "Анакреон", "Анакреон у скульптора", "Алкивиад", "Претор" и особенно характерное выражение добродушного и невинного эпикурейства "Юношам": "И напиться не сумели! \ Чуть за стол - и охмелели, \ Чем и как вам все равно! \ Мудрый пьет с самосознаньем, \ И на свет и обоняньем \ Оценяет он вино. \ Он, теряя тихо трезвость, \ Мысли блеск дает и резвость, \ Умиляется душой, \ И, владея страстью, гневом, \ Старцам мил, приятен девам, \ И - доволен сам собой". Из "Посланий" первое к Я.П. Полонскому очень метко характеризует этого поэта; прекрасно по мысли и по форме послание к П.А. Плетневу ("За стаей орлов двенадцатого года с небес спустилася к нам стая лебедей"). Простотой чувства и изяществом выдаются некоторые весенние стихотворения Майкова. В отделе "Мисс Мери. Неаполитанский альбом" действительно преобладает альбомное остроумие весьма относительного достоинства. В "Отзывах истории" истинным перлом можно признать "Емшан". Стихотворные рассказы и картины из средневековой истории ("Клермонтский собор", "Савонарола", "На соборе на Констанцском", "Исповедь королевы" и другое), сделавшиеся самыми популярными из произведений Майкова, заслуживают одобрения особенно за гуманный дух, которым они проникнуты. Главный труд всей поэтической жизни Майкова есть историческая трагедия, в окончательном своем виде названная "Два мира". Первый ее зародыш, забытый, по-видимому, самим автором (так как он о нем не упоминает, когда говорит о генезисе своего произведения), мы находим в стихотворениях (1845) "Древний Рим" (в отделе "Очерки Рима"), в окончании которого прямо намечена тема "трех смертей" и "Смерти Люция". "Ты духу мощному, испытанному в битве, \ Искал забвения... достойного тебя. \ Нет, древней гордости в душе не истребя, \ Старик своих сынов учил за чашей яду: \ "Покуда молоды - плюща и винограду \...\ В конец исчерпай все, что может дать нам мир! \ И, выпив весь фиал блаженств и наслаждений, \ Чтоб жизненный свой путь достойно увенчать, \ В борьбе со смертию испробуй духа силы, - \ И, вкруг собрав друзей, себе открывши жилы, \ Учи вселенную, как должно умирать". В 1852 г. на эту тему был написан драматический очерк "Три смерти", дополненный "Смертью Люция" (1863), и, наконец, лишь в 1881 г. через 6 лет после первоначального наброска явились в окончательном виде "Два мира". Произведение, над которым так долго работал умный и даровитый писатель, не может быть лишено крупных достоинств. Идея языческого Рима отчетливо понята и выражена поэтом: "Рим все собой объединил, \ Как в человеке разум; миру \ Законы дал и мир скрепил. \ И в другом месте: \ Единство в мире водворилось. \ Центр - кесарь. От него прошли \ Лучи во все концы земли, \ И где прошли, там появилась \ Торговля, тога, цирк и суд, \ И вековечные бегут \ В пустынях римские дороги!" Герой трагедии живет верой в Рим и с ней умирает, отстаивая ее и против надвигающегося христианства; то, во что он верит, переживет все исторические катастрофы: "О, Рим гетер, шута и мима - \ Он мерзок, он падет!.. Но нет, \ Ведь в том, что носит имя Рима, \ Есть нечто высшее!.. Завет \ Всего, что прожито веками! \ В нем мысль, вознесшая меня \ И над людьми и над богами! \ В нем Прометеева огня \ Неугасающее пламя! \...\ Мой разум, пред которым вся \ Раскрыта тайна бытия! \...\ Рим, словно небо, крепким сводом \ Облегший землю, и народам, \ Всем этим тысячам племен \ Или отжившим, иль привычным \ Лишь к грабежам, разноязычным \ Язык свой давший и закон!" Помимо этой основной идеи, императорский Рим вдвойне понятен и дорог поэту, как примыкающий к обоим мирам его поэзии - к миру прекрасной классической древности, с одной стороны, и к миру византийской государственности - с другой: и как изящный эпикуреец, и как русский чиновник-патриот Майков находит здесь родные себе элементы. К сожалению, идея первого Рима - Византии - не сознана поэтом с такой глубиной и ясностью как идея первого Рима. Он любит византийско-русский строй жизни в его исторической действительности и принимает на веру его идеальное достоинство, не замечая в нем никаких внутренних противоречий. Эта вера так сильна, что доводит Майкова до апофеоза Ивана Грозного , которого величие будто бы еще не понято и которого "день еще прийдет". Нельзя, конечно, заподозрить гуманного поэта в сочувствии злодеяниям Ивана IV, но они вовсе не останавливают его прославления, и в конце он готов даже считать их только за "шип подземной боярской клеветы и злобы иноземной". В конце своего "Савонаролы", говоря, что у флорентийского пророка всегда был на устах Христос, Майков не без основания спрашивает: "Христос! он понял ли Тебя?" С несравненно большим правом можно, конечно, утверждать, что благочестивый учредитель опричнины "не понял Христа"; но поэт на этот раз совершенно позабыл, какого вероисповедания был его герой, - иначе он согласился бы, что представитель христианского царства, не понимающий Христа, чуждый и враждебный Его духу, есть явление, во всяком случае, ненормальное, вовсе не заслуживающее апофеоза. Стихотворение "У гроба Грозного" делает вполне понятным тот факт (засвидетельствованный самыми благосклонными к нашему поэту критиками, например Страховым ), что в "Двух мирах" мир христианский, несмотря на все старания даровитого и искусного автора, изображен несравненно слабее мира языческого. Даже такая яркая индивидуальность, как апостол Павел, представлена чертами неверными; в конце трагедии Деций передает слышанную им проповедь Павла, всю состоящую из апокалиптических образов и "апологов", что совершенно не соответствует действительному методу и стилю Павлова проповедования. Кроме "двух миров", из больших произведений Майкова заслуживают внимания: "Странник", по превосходному воспроизведению понятий и языка крайних русских сектантов; "Княжна", по нескольким прекрасным местам, в общем же эта поэма отличается запутанным и растянутым изложением; наконец, "Брингильда", которая сначала производит впечатление великолепной скульптурной группы, но далее это впечатление ослабляется многословием действующих лиц. Майков - прекрасный переводчик (например, из Гейне); ему принадлежит стихотворное переложение "Слова о Полку Игореве". В общем поэзия Майкова останется одним из крупных и интересных явлений русской литературы. Вл. Соловьев.
В печати первые стихотворения Майкова ("Сон" и "Картина вечера") появились в "Одесском Альманахе" на 1840 г.; за ними последовал ряд стихотворений в "Библиотеке для Чтения" и "Отечественных Записках", а в 1842 г. "Стихотворения Ап. Майкова" вышли отдельной книжкой (Санкт-Петербург). По поводу восточной войны Майков написал ряд стихотворений, тогда же вышедших особой книжкой, под заглавием: "1854 год" (Санкт-Петербург, 1855). В 1858 г. "Стихотворения Ап. Майкова" издал граф Г.А. Кушелев-Безбородко , в 1879 г. - князь В.П. Мещерский . "Полное собрание сочинений А.Н. Майкова" (Санкт-Петербург, 1884; 9-е исправленное и дополненное издание, под редакцией П.В. Быкова , Санкт-Петербург, 1914 [приложение к "Ниве"]). Биографические материалы: Н. Барсуков "Воспоминания о Майкове" ("Русское Обозрение", 1897, V; отдельно, Санкт-Петербург, 1898); Н. Барсуков "Жизнь и труды Погодина"; М. Златковский "Майков. Биографический очерк" (Санкт-Петербург, 1888; 2-е издание, Санкт-Петербург, 1898); В. Кульчинский "Воспоминания о Майкове" ("Исторический Вестник", 1911, V); А. Никитенко "Дневник"; С. Уманец "Из воспоминаний о Майкове" ("Исторический Вестник", 1897, V); Е. Штакеншнейдер "Из записок" ("Русский Вестник", 1901, V - VIII); Д. Языков "Жизнь и труды Майкова" ("Русский Вестник", 1897, V - XII; отдельно, Москва, 1898). Критические статьи о Майкове: Ю. Айхенвальд "Силуэты русских писателей" (выпуск II); Н. Аммон "По поводу годовщины кончины Майкова" ("Журнал Министерства Народного Просвещения", 1898, IV); И. Анненский ("Русская Школа", 1898, книга II); Ф. Батюшков "Критические очерки" (Санкт-Петербург, 1900); М. Бородкин "Поэтическое творчество Майкова" (Санкт-Петербург, 1900); В. Белинский "Сочинения", под редакцией С. Венгерова (тома VI - VII); В. Гольцев "О художниках и критиках" (Москва, 1898); А. Григорьев "Сочинения"; Н. Добролюбов "Сочинения"; А. Дружинин "Сочинения" (том VII); Ф. Зелинский "Из мира идей" (том I); Д. Мережковский "Вечные спутники" (3-е издание, Санкт-Петербург, 1908, и "Сочинения"); О. Миллер ("Русская Мысль", 1888, V - VI); Н. Михайловский "Сочинения"; Н. Некрасов "Современник" (1855, III); Писарев "Сочинения"; В. Покровский "Сборник статей" (Москва, 1904; 2-е издание, Москва, 1911); М. Сухомлинов "Особенности поэтического творчества Майкова, объясненные им самим" ("Русская Старина", 1899, книга VIII); Н. Страхов "Заметки о Пушкине и других поэтах" (Киев, 1897); Н. Чернышевский "Сочинения".

См. также статьи:
Айхенвальд Юлий Исаевич ;
Арсеньев Константин Константинович ;
Афанасьев Николай Яковлевич ;
Ашарин Андрей Александрович ;
Белинский Виссарион Григорьевич ;
Константин Константинович (великий князь) ;
Лишин Григорий Андреевич ;
Майков Валериан Николаевич ;
Майков Владимир Николаевич ;
Майков Леонид Николаевич ;
Майков Николай Аполлонович ;
Мережковский Дмитрий Сергеевич ;
Миллер Орест Федорович ;
Плетнев Петр Александрович ;
Погосский Александр Фомич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1855 - 1862) ;
Шеншин Афанасий Афанасьевич (Фет) ;
Щоголев Яков Иванович ;
Эдельсон Евгений Николаевич ;
Яхонтов Александр Николаевич .


Майков Валериан Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майков Аполлон Николаевич | Майков Василий Иванович
Майков Аполлон Александрович (стихотворец) | Майков Владимир Николаевич
Майков Аполлон Александрович (славист) | Майков Иван Алексеевич
Майкапар Самуил Моисеевич | Майков Леонид Николаевич
Майер Фридрих-Христофор | Майков Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Майков, Валериан Николаевич - даровитый мыслитель, сын живописца Николая Аполлоновича Майкова , брат Аполлона и Леонида Майковых, родился 28 августа 1823 г. Гончаров , один из друзей дома, преподавал Майкову русскую словесность. Получив прекрасное домашнее воспитание, Майков поступил на юридический факультет Петербургского университета, и в 19 лет был уже кандидатом. Из профессоров особенное влияние оказал на него читавший политическую экономию В.С. Порошин . В первой же литературной работе - оставшейся в рукописи статье "Об отношении производительности к распределению богатства" (1842) - Майков критически отнесся к школе Адама Смита и проводил идею об участии рабочих в прибылях производства. Определившись на службу в департамент сельского хозяйства, Майков занялся естественными науками и перевел "Письма о химии" Либиха (не изданы). Слабость здоровья вскоре заставила его выйти в отставку и провести более полугода в Германии, Франции и Италии. Возвратясь в Петербург, он участвовал в составлении небольшого, но весьма замечательного "Карманного Словаря иностранных слов, вошедших в состав русского языка" (2 вып., 1845 - 46). Официально во главе дела состоял артиллерист Н.С. Кириллов, но в действительности душой предприятия были Майков и Петрашевский. Написанный с глубоким воодушевлением, Словарь Кириллова мог бы сыграть роль русского "Dictionnaire philosophique" (Вольтера), каким он и должен был быть по плану Майкова, если бы подозрительность того времени не остановила его завершения и распространения. Вскоре после 2-го выпуска Словарь был изъят из обращения, а когда в 1849 г. возникло дело так называемых "Петрашевцев", ведший следствие известный Липранди находил, что Словарь "исполнен таких дерзостей, какие едва ли бывали даже в рукописях, пускаемых в общее обращение". Этот отзыв Липранди - одно из многочисленных преувеличений чрезмерно усердного следователя. Бесспорно, однако, что Словарь Кириллова принадлежит к числу наиболее ярких проявлений общественного движения, шедшего к нам из Франции 40-х годов. Майков принимал участие только в составлении 1-го, более умеренного выпуска Словаря Кириллова. Затем он становится во главе основанного в 1845 г. Ф.К. Дершау "Финского Вестника", где поместил начало оставшегося неоконченным трактата "Общественные науки в России". Здесь ярко отразились наиболее выдающиеся стороны духовной личности Майкова, его огромная начитанность в сфере общественно-политических наук, замечательная способность легко и свободно ориентироваться в самых отвлеченных понятиях; здесь же с наибольшей обоснованностью и последовательностью проведен главный тезис всей литературной деятельности Майкова - проповедь необходимости органической связи науки и искусства с живой действительностью. Основное стремление статьи - поставить во главе нравственно-политических наук "философию общества", в отличие от прежнего "антропологического" направления, когда все было основано на стремлении к обеспечению блага отдельной личности. С точки зрения "философии общества" или, по другому выражению автора, с точки зрения "социалиста" он нападает на английскую политико-экономическую школу Адама Смита, которая "очищает свою науку от всяких примесей нравственных и политических" и рассматривает "богатство как факт отдельный, ни от чего не зависящий, ни с чем не соединенный органически". Этот взгляд, "ложный в науке, делается гибельным для практики". Политическая экономия Англии "утратила характер науки, основанной на идее благосостояния, и послужила основанием монополии аристократии богатства". С той же точки зрения автор нападает на науку немецкую, хотя она является полной противоположностью науки английской. "Как Англия выражает односторонность экономическую, так Германия, напротив того, представляет крайность нравственную. Наука изолирована у немцев в той же мере, как промышленность - у англичан". Германия кажется Майкову современной Индией: "та же мысль, отрешившаяся от жизни, погруженная в созерцание самой себя, без всякого отношения к жизни". Только во Франции новейшего времени наука "не увеличена ни бездушным анализом англичан, ни бесплотным синтезом немцев", только во Франции наука полна "органического характера". В той царственной роли, которую отводит Майков "философии общества", нельзя не видеть, между прочим, прямого отражения философии Огюста Конта. В кружке Белинского она была известна по статьям о ней в "Revue des deux Mondes", Майков же цитирует самый "Cours de pilosophie positive". Знакомство со статьями Валериана Майкова показывает вообще, как рано он приобщился тех западноевропейских умственных течений, которые стали у нас всеобщими значительно позже. В философии он один из первых восстал у нас против немецкой метафизики; в политической экономии он, со своей проповедью "дольщины" рабочих в предприятиях, является как бы катедер-социалистом 70-х годов; взгляды его на искусство, став предметом разбора в 1891 - 1892 годах, поразили многих критиков сходством со взглядами Гюйо, писавшего сорок лет после Майкова. Что касается взглядов Майкова на национальность, то они по своей широте, по полному отсутствию в них чего бы ни было похожего на национальное самохвальство, и теперь еще недоступны весьма многим. В свое время даже Белинский протестовал против них, находя, что молодой писатель слишком уже "всечеловек". Статья "Общественные науки в России", напечатанная в мало распространенном "Финском Вестнике", прошла незамеченной публикой, но обратила на себя внимание в литературных сферах. Раньше других новой крупной умственной силой постарался воспользоваться Краевский . В начале 1846 г. он разошелся с Белинским, и ему нужен был "первый критик". Тургенев свел его с Майковым, который в течение 1846 г. и начала 1847 г. стоял во главе критического отдела "Отечественных Записок". В первой крупной статье своей - о Кольцове - он несколько разошелся с Белинским, которому ставил в упрек бездоказательность его критики, вследствие чего она сводится к литературному диктаторству. При натянутости отношений между "Отечественными Записками" и основывавшим тогда "Современник" кружком Белинского, это нападение, при всей своей почтительности, показалось недостойным подлаживанием под враждебное отношение Краевского к Белинскому - и вот почему Белинский отвечал Майкову со значительным раздражением. Вскоре, однако, выяснилась чистота побуждений Майкова, раздражение, не основанное на сколько-нибудь серьезном принципиальном разногласии, улеглось, и Майков в 1847 г. стал сотрудничать и в "Современнике". 15 июля 1847 г. Майков, гостя в Петергофском уезде, разгоряченный, стал купаться и умер во время купанья от удара. Смерть его вызвала ряд горячих некрологов, в которых нравственная личность Майкова была обрисована в самом симпатичном свете, и в столь же горячем тоне выяснялась тяжесть этой утраты для литературы. Весьма скоро тем не менее всеми было забыто самое имя Валериана Майкова. Только в 1861 г. о нем мимоходом вспомнил Достоевский , да в 1868 г. тоже мимоходом посвятил ему несколько очень сочувственных строк Тургенев ("Литературные Воспоминания"). В 1872 г. в "Отечественных Записках" деятельность Майкова впервые была подвергнута подробному рассмотрению в статьях А.М. Скабичевского (его "Сочинения", том I), значительно преувеличившего степень разногласия между Майковым и Белинским. В 1886 г. обстоятельному рассмотрению деятельность Майкова подверглась в "Вестнике Европы" в статье К.К. Арсеньева . Больше всего было сделано для популяризации Майкова в 1891 - 92 годах, когда с одной стороны А.Н. Чудиновым были изданы (в "Пантеоне Литературы") "Критические Опыты" Майкова, под редакцией и с большой вступительной статьей Л.Н. Майкова, а с другой в журналах, по поводу "Критических Опытов", появился ряд статей - А.Н. Пыпина ("Вестник Европы", 1892, № 2), М.А. Протопопова ("Русская Мысль", 1891, № 10), Ар. Мухина ("Исторический Вестник", 1891, № 4), позднее А. Волынского ("Русские критики": умаление Майкова) и другие. Все это вместе сделало имя Майкова очень громким. Самые сочинения его, однако, не получили большого распространения. Знакомство с Майковым исключительно понаслышке, в связи с постоянным сопоставлением имен Майкова и Белинского, создало обычное представление о Майкове как о человеке, которому предстояло "заменить" собой великого критика. На самом деле в трезвом, математически логическом писательском темпераменте Валериана Майкова нет и следа того властного лиризма, которым в такой высокой степени отличался Белинский. Сам Майков превосходно сознавал основные свойства своей писательской личности и в письме к Тургеневу прямо заявлял, что "никогда не думал быть критиком в смысле оценщика литературных произведений". "Я всегда мечтал о карьере ученого, - пишет он дальше, - но как добиться того, чтобы публика читала ученые сочинения? Я видел и вижу в критике единственное средство заманить ее в сети интереса науки. Есть люди, и много, которые прочтут ученый трактат в "Критике" и ни за что не станут читать отдела "Наук" в журнале, а тем более ученой книги". Майков только ученым и был в своих по наружному виду критических статьях. Главная из них - о Кольцове - трактует об очень интересных вещах: о том, что такое искусство, что такое народность и о многом другом, но собственно Кольцова автор решительно забывает, а то немногое, что он говорит непосредственно о поэте, мало прибавляет к тому, что было сказано другими. Майков далеко не был даровитым писателем в обыкновенном смысле этого слова. Стиль его критических статей вял и неярок, местами даже темен. Что касается тонкости литературного понимания, то недостатка в ней не было у Майкова, но нового слова он не сказал ни об одном из разобранных им писателей. Он верно осмеивал романтизм, но это в 1846 г. был враг, уже давно поверженный в прах; он верно понимал Гоголя , но и тут не было ничего нового после десяти лет пламенной пропаганды Белинского. Были сделаны попытки поставить Майкову в особую заслугу мимоходные, но очень "проницательные" характеристики Искандера , Тютчева и Достоевского. Действительно, характеристика повестей Искандера, как произведений "несравненно более поражающих умом, чем художественностью", очень верна, но это мнение об Искандере было ходячим в литературных кружках и с несравненно большей энергией выражено в письме Белинского к Боткину . Ставить в особую заслугу те 10 строк, которыми Майков, заканчивая рецензию о Плещееве , напоминал о Тютчеве, уже потому нельзя, что сам же Майков в них говорил: "лет десять назад его стихи обратили на себя внимание людей со вкусом и поэтическим тактом". Действительную оригинальность Майков проявил только, восторгаясь "Двойником" Достоевского, относительно которого и теперь, однако, продолжает господствовать мнение Белинского, обозвавшего похождения Голядкина "нервической чепухой".
Валериан Майков выдается как критик-теоретик. В противоположность большинству русских критиков, говоривших о своих эстетических воззрениях не столько систематически, сколько в применении к отдельным литературным произведениям, Майков прямо начал с изложения собственной, весьма стройной эстетической теории (главным образом - в статье о Кольцове). Как и Белинский второго периода, Майков всю свою аргументацию вел к тому, чтобы защитить гоголевскую - или, по тогдашней терминологии, "Натуральную" - школу от нелепых попреков тем, что она занимается "грязной" действительностью, будто бы недостойной художественного воспроизведения; но свои выводы Майков старался обосновать научно, исходя из психологического закона, по которому "каждый из нас познает и объясняет себе все единственно по сравнению с самим собой". Раз это так, то дело не в предмете, которым занялся художник, а в нашем к нему отношении. Что может быть неинтереснее и бесцветнее "какого-нибудь плоского захолустья, двух трех кривых березок, да сереньких тучек на горизонте", но вы сжились с этими "печальными подробностями"; когда вам их нарисуют, в вашей душе воскресает целый ряд дорогих воспоминаний, и такая "встреча с самим собой проливает неизъяснимую прелесть на какой-нибудь ландшафт петербургского художника, потому что нельзя не любить себя, не интересоваться собой". Тайна впечатления от искусства в том, что оно возбуждает в читателе и зрителе симпатический, по терминологии Майкова, т. е. напоминающий нам самих себя отзвук. Вот почему "нет на свете предмета неизящного, не пленительного, если только художник, изображая его, может отделять безразличное от симпатического". "Художественное творчество - по формулировке Майкова - есть пересоздание действительности, совершаемое не изменением ее форм, а возведением их в мир человеческих интересов, в поэзию". Художественная мысль "зарождается в форме любви или негодования". Это сближает Майкова с Гюйо, который требует от искусства этического элемента, с тем, однако, чтобы он не был пристегнут механически, а свободно и органически претворился бы в творческой душе. Это же отдаляет Майкова от искусства узко тенденциозного, при котором действительность подгоняется под данную идею. Художник, по Майкову, "часто и даже большей частью сам не понимает идеи своего произведения в ее отвлеченной форме". На практике, однако, Майков не выдержал строго своих требований и, живя в эпоху, когда пропаганда идей приобрела первенствующий интерес, пошел на компромисс, в форме разделения художественных произведений на истинно-художественные, "которые пишутся без всякой посторонней цели, по безотчетному требованию творчества", и "беллетристику", которая "имеет целью распространение в публике каких-нибудь идей", причем к произведениям последней категории Майков относился с полным сочувствием и отводил им "такое же почетное место в литературе, как (настоящим) художникам". Это деление произвольно ("Вечного Жида" Сю, например, и роман Искандера Майков одинаково зачислил в разряд "беллетристики"), но оно свидетельствует, как сильно молодой проповедник "философии общества" был проникнут желанием сблизить жизнь и литературу. - Кроме указанных выше статей о Майкове см. Плеханова в "Современном Мире" (1911, 5); Венгеров "Источники" (том IV); 2-е издание сочинений Майкова вышло в Киеве (1903, 2 тома). С. Венгеров.

См. также статьи:
Гончаров Иван Александрович ;
Дудышкин Степан Семенович ;
Майков Аполлон Николаевич ;
Майков Владимир Николаевич ;
Майков Леонид Николаевич ;
Майков Николай Аполлонович ;
Михайловский Николай Константинович ;
Россия, разд. Русская литература (1848 - 1855) ;
Россия, разд. Философия ;
Сушков Николай Васильевич .


Майков Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майков Валериан Николаевич | Майков Владимир Николаевич
Майков Аполлон Николаевич | Майков Иван Алексеевич
Майков Аполлон Александрович (стихотворец) | Майков Леонид Николаевич
Майков Аполлон Александрович (славист) | Майков Михаил Александрович
Майкапар Самуил Моисеевич | Майков Николай Аполлонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Майков, Василий Иванович - даровитый поэт (1728 - 1778), сын помещика. Служил в Семеновском полку, позже занимал разные гражданские должности. Получил весьма ограниченное домашнее образование, не знал ни одного иностранного языка; стихотворное переложение "Военной науки" Фридриха II (Москва, 1767; 2-е изд., 1887) и "Превращений" Овидия сделал с чужого прозаического перевода. Вращался в обществе масонов; в 1775 г. был великим провинциальным секретарем Великой провинциальной школы, в Москве сошелся со Шварцем и способствовал знакомству последнего с Новиковым . Масонство не отразилось в произведениях Майкова. Он писал оды, духовные стихотворения и другие лирические пьесы, по всем правилам ложноклассической пиитики, но не без стремления к простоте в постройке фразы. Иногда он пользуется мотивами народности и современной действительности; так, например, в оду "Война" (1773) он включил жалобу земли к Богу на грешников - мотив, заимствованный из народных духовных стихов. Сочетание этих элементов ставит лирические произведения Майкова на рубеже между двумя периодами русской лирики XVIII в., нашедшими типическое выражение в одах Ломоносова с одной стороны и в поэзии Державина с другой. В драматических сочинениях Майкова хотя и подражал Сумарокову , но не остановился на героической трагедии (например, "Arpiona", Москва, 1775; 2-е издание, Москва, 1787), а написал, в духе "комических опер" того времени, пастушескую драму с музыкой: "Деревенский праздник, или Увенчанная добродетель" (Москва, 1777), в которой изображал русских крестьян аркадскими пастушками, во вкусе Флориана. Наиболее талантливые произведения Майкова - его комические поэмы ("Игрок Ломбера", 1762; 3-е издание, Москва, 1774; "Елисей, или Раздраженный Вакх", 1771; 2-е издание, Москва, 1788), басни и сказки, которые, по содержанию и духу, соприкасаются с рукописной народно-повествовательной литературой. Героем поэмы "Елисей" является ямщик, которого Вакх, раздраженный на откупщиков за дороговизну вина, избирает орудием своего мщения. Поэма повествует о буйных и крайне цинических похождениях Елисея, напоминая, по временам, те рассказы о женской прелести, которые нередко встречаются в повествовательных сборниках XVII - XVIII веках. В баснях Майкова намечен ряд типов из живой действительности: тип русского барина-помещика (басни "Повар и портной", "Неосновательная боязнь", "Господин со слугами в опасности жизни"), с его любовью к роскоши, чванством, самодурством и тупым эгоизмом, и тип русского простолюдина (басни "О хулителе чужих дел", "Общество" и другие), с его сметливостью, наивной верой в счастливый случай, любовью к тяжелому труду над "пашенкой святой". Черты этого типа обрисованы Майковым с живым сочувствием. Сочинения Майкова очень ценились современниками, как видно из отзыва в словаре Новикова. Следующее поколение находило их низкими и грубыми (эпиграмма Хемницера ). Мало-помалу сочинения Майкова спустились, по словам М.А. Дмитриева , в "особый, не высший круг читателей". "Сочинения" Майкова изданы в Санкт-Петербурге в 1809, потом в 1867 г., под редакцией П.А. Ефремова с биографическим очерком Л.Н. Майкова , перепечатанным в его "Очерках из истории русской литературы XVII и XVIII веков" (Санкт-Петербург, 1889), а также в "Русской поэзии" С.А. Венгерова вместе с более выдающимися произведениями поэта.

См. также статьи:
Аблесимов Александр Онисимович ;
Александр I ;
Глазуновы ;
Ефремов Петр Александрович ;
Майков Леонид Николаевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Тимаев Матвей Максимович ;
Чулков Михаил Дмитриевич .


Майков Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майков Василий Иванович | Майков Иван Алексеевич
Майков Валериан Николаевич | Майков Леонид Николаевич
Майков Аполлон Николаевич | Майков Михаил Александрович
Майков Аполлон Александрович (стихотворец) | Майков Николай Аполлонович
Майков Аполлон Александрович (славист) | Майкова Екатерина Павловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Майков, Владимир Николаевич - писатель (1826 - 1885), брат Аполлона , Валериана и Леонида Николаевичей Майковых. Окончив Санкт-Петербургский университет, служил в министерстве финансов, издавал: "Подснежник", журнал для детского и юношеского возрастов (1858 - 62 годов, 55 книжек) и "Семейные Вечера" (1864 - 70), помещая в них компиляции и переводы с иностранных языков. Вместе с В. Владимирским составил брошюру: "Виды города Нарвы и его окрестностей" (Нарва, 1886).

См. также статьи:
Майкова Екатерина Павловна ;
Минаев Дмитрий Иванович .


Майков Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майков Владимир Николаевич | Майков Леонид Николаевич
Майков Василий Иванович | Майков Михаил Александрович
Майков Валериан Николаевич | Майков Николай Аполлонович
Майков Аполлон Николаевич | Майкова Екатерина Павловна
Майков Аполлон Александрович (стихотворец) | Майковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Майков, Иван Алексеевич - стихотворец-самоучка, дворовый человек. Писал в конце XVIII столетия оды и подносил их разным лицам, чем и кормился. Его однофамилец и тоже стихотворец, Аполлон Александрович Майков , ему покровительствовавший, запретил ему называться его фамилией, вследствие чего он с 1792 г. стал подписываться: Розов. 28 од Майкова, напечатанные отдельными брошюрами в 1791 - 93 годах, перечислены у Геннади . Одна из них: "Живой источник" и т. д., в которой найдены были "многие выражения, относящиеся до Священного Писания, но силе оного не соответствующие", навлекла на автора преследование. Признано было, что "вреда от означенных стихов быть не может", но они, "по негодности своей, не заслуживают обращения в публике"; арестованные экземпляры отданы были в правительственную типографию на обертку казенных книг (ср. ст. Пекарского в "Библиографических Записках", 1861, № 3). Майков написал еще "Сельскую лиру любителей" (Санкт-Петербург, 1792).

См. также статьи:
Розов .


Майков Леонид Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майков Иван Алексеевич | Майков Михаил Александрович
Майков Владимир Николаевич | Майков Николай Аполлонович
Майков Василий Иванович | Майкова Екатерина Павловна
Майков Валериан Николаевич | Майковы
Майков Аполлон Николаевич | Майнов Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Майков, Леонид Николаевич - видный исследователь истории русской литературы (1839 - 1900), младший брат Аполлона Майкова , учился в пансионе графа Сюзора и 2-й Петербургской гимназии, окончил курс Санкт-Петербургского университета кандидатом историко-филологического факультета. В 1863 г. защитил диссертацию на степень магистра русской словесности: "О былинах Владимирова цикла". В ней Майков выказал значительную научную самостоятельность. В эпоху почти безраздельного господства мифологического объяснения народной поэзии он выдвинул историческую точку зрения на происхождение русских былин, с которой исследователи этого темного вопроса считаются до сих пор. По его мнению, русский эпос есть верный отзвук русской исторической жизни и, в частности, былины Владимирова цикла - киевского удельного периода. Службу начал в министерстве финансов; в 1864 г. перешел в центральный статистический комитет и принимал деятельное участие в его работах, а также в международных статистических съездах, до 1882 г., когда был назначен помощником директора Публичной Библиотеки. В 1889 г. избран академиком, в 1893 г. назначен вице-президентом Академии Наук. В 1872 - 86 годах был председателем этнографического отделения Географического Общества и редактировал 5 томов его "Записок по отделу этнографии"; в 1868 - 82 годах был помощником редактора, в 1882 - 90 годах - редактором "Журнала Министерства Народного Просвещения". Поместил длинный ряд историко-литературных статей и рецензий в "Отечественных Записках", "Заре", "Русском Вестнике", "Древней и Новой России", "Русской Старине", "Русском Архиве", "Журнале Министерства Народного Просвещения", "Историческом Вестнике" и других. Важнейшие из них посвящены Симеону Полоцкому , Ломоносову , Василию Майкову , Сумарокову , Крылову , истории русской журналистики, старинной русской повести, истории русских суеверий, и собраны под названием. "Очерки из истории русской литературы XVII и XVIII в." (Санкт-Петербург, 1895). Статьи о Пушкине и его друзьях составили ценную книгу "Пушкин" (Санкт-Петербург, 1899). Отдельно изданы также "материалы и исследования по старинной русской литературе" (1890 - 91). В 1887 г. Майков (при содействии В.И. Саитова ) превосходно издал собрание сочинений Батюшкова ; приложенная к нему биография поэта есть, вместе с тем, общий обзор литературной жизни Александровской эпохи (отдельное издание, Санкт-Петербург, 1887 и 1896). В 1891 г. Л.Н. Майков редактировал и снабдил характеристикой собрание сочинений своего брата Валериана . С конца 1880-х годов Майков работал над академическим изданием сочинений Пушкина, но ему удалось выпустить только I том (Санкт-Петербург, 1899 и 1900). Этот том превосходен в историко-литературных примечаниях своих, но редакция текста не всегда образцовая. Кое-что из приготовленного для дальнейших томов издано В.И. Саитовым ("Материалы для академического издания сочинений Пушкина", Санкт-Петербург, 1902). - Ср. сборник "Памяти Л.Н. Майкова" (Санкт-Петербург, 1902); Венгеров "Источники" (том IV); Брюсов "Лицейские стихи Пушкина" (Москва, 1907). С. В.

См. также статьи:
Батюшков Константин Николаевич ;
Батюшков Помпей Николаевич ;
Бобров Семен Сергеевич ;
Богатыри ;
Брюсов Валерий Яковлевич ;
Бычков Афанасий Федорович ;
Гончаров Иван Александрович ;
Долгоруковы ;
Кокошкин Федор Федорович (драматург) ;
Крылов Иван Андреевич ;
Майков Валериан Николаевич ;
Майков Василий Иванович ;
Майков Владимир Николаевич ;
Майков Николай Аполлонович ;
Нартов Андрей Константинович ;
Неплюев Иван Иванович ;
Озеров Владислав Александрович ;
Плетнев Петр Александрович ;
Полоцкий Симеон Емельянович (Ситнианович-Петровский) ;
Пушкин Александр Сергеевич ;
Радищев Александр Николаевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Саитов Владимир Иванович ;
Сковорода Григорий Саввич ;
Тихонравов Николай Саввич ;
Тургенев Александр Иванович ;
Фонвизин Денис Иванович ;
Храповицкий Михаил Васильевич ;
Челищев Петр Иванович ;
Черепанов Илья ;
Чулков Михаил Дмитриевич ;
Эмин Федор Александрович ;
Якушкин Вячеслав Евгеньевич .


Майков Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майков Леонид Николаевич | Майков Николай Аполлонович
Майков Иван Алексеевич | Майкова Екатерина Павловна
Майков Владимир Николаевич | Майковы
Майков Василий Иванович | Майнов Владимир Николаевич
Майков Валериан Николаевич | Мак-Гахан Варвара Николаевна (Елагина)

Майков, Михаил Александрович - стихотворец, брат Аполлона Александровича Майкова , премьер-майор, директор Демидовского училища высших наук. Напечатал: "Собрание басен и стихов" (2 часть, Москва, 1821); "Торжественная песнь императору Александру I по случаю Высочайшего посещения Ярославля 1823 г. 20 августа" (Москва, 1825); "Новые басни 1824 г." (Москва, 1825); "Басни" (Ярославль, 1832; то же 1836).


Майков Николай Аполлонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майков Михаил Александрович | Майкова Екатерина Павловна
Майков Леонид Николаевич | Майковы
Майков Иван Алексеевич | Майнов Владимир Николаевич
Майков Владимир Николаевич | Мак-Гахан Варвара Николаевна (Елагина)
Майков Василий Иванович | Мак-Дональд Иван-Альфред Георгиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Майков, Николай Аполлонович - живописец (1796 - 1873), отец Аполлона , Валериана и Леонида Майковых. Сын директора Императорских театров; воспитывался в Санкт-Петербургском 2-м кадетском корпусе. Раненный на Бородинском поле, уволен для излечения в ярославское поместье отца; там стал самоучкой упражняться в рисовании, которым не перестал заниматься и по возвращении в армию. В Париже взялся за масляные краски и мечтал отправиться в Италию, но, повинуясь отцовской воле, возвратился в Россию, вышел в отставку и поселился в Москве. Усовершенствовавшись копированием и этюдами с натуры, переехал в Петербург, где приобрел благоволение Николая I . По поручению государя Майков написал ряд образов для церквей святой Троицы, в Измайловском полку, доставивших ему, в 1835 г., звание академика, образа для малых иконостасов Исаакиевского собора, над исполнением которых трудился около 10 лет (впоследствии они были признаны неудобными для воспроизведения мозаикой и заменены оригиналами других художников, отчасти переделанными из композиций Майкова). Занимаясь работами для разных столичных и провинциальных храмов, Майков посвящал досуги изображениям женских головок и нагих красавиц (его "Отдыхающая купальщица" в Елагинском дворце). Следует упомянуть о плафонах и медальонах в доме княгини Юсуповой, на Литейном проспекте, в Петрограде. В музее Александра III , в Третьяковской галерее и в Румянцевском музее - ряд его портретов (в том числе потрет отца). Майков не прошел серьезной художественной школы, но колорит его не лишен силы, гармоничности и изящества.

См. также статьи:
Гончаров Иван Александрович ;
Майков Аполлон Александрович (стихотворец) ;
Майков Аполлон Николаевич ;
Майков Валериан Николаевич ;
Россия, разд. Архитектура, живопись и гравирование .


Майковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майкова Екатерина Павловна | Майнов Владимир Николаевич
Майков Николай Аполлонович | Мак-Гахан Варвара Николаевна (Елагина)
Майков Михаил Александрович | Мак-Дональд Иван-Альфред Георгиевич
Майков Леонид Николаевич | Макаевы
Майков Иван Алексеевич | Макарий (Макарий Трифонович Троицкий)

Майковы - русский дворянский род, происходящий от Андрея Майка, дьяка великих князей Василия Васильевича и Иоанна Васильевича , упоминаемого в актах 1453 - 1501 годов. Иван Майков был губным старостой в Рязани (1591). Его сын Григорий за участие в московском осадном сиденье жалован вотчиной в Ярославском уезде (1619). О некоторых представителях этого рода см. выше. Род Майковых внесен в VI часть родословных книг Петроградской и Ярославской губерний.


Майнов Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майковы | Мак-Гахан Варвара Николаевна (Елагина)
Майкова Екатерина Павловна | Мак-Дональд Иван-Альфред Георгиевич
Майков Николай Аполлонович | Макаевы
Майков Михаил Александрович | Макарий (Макарий Трифонович Троицкий)
Майков Леонид Николаевич | Макарий (митрополит всероссийский)

Майнов, Владимир Николаевич - писатель-этнограф (1845 - 1888); один из первых русских исследователей, обратившихся к антропологическому изучению некоторых народностей России. В 1877 г. по поручению Русского Географического Общества Майнов, изучив мордовский язык, произвел антропологические измерения над 500 лицами из среды мордвы и собрал обширный материал, из которого в печати появились: "Предварительный очерк имеющихся в литературе сведений о мордве" (Санкт-Петербург, 1878), "Результаты антропологических измерений среди мордвы-эрзы" (Санкт-Петербург, 1883), "Очерк юридического быта мордвы" (Санкт-Петербург, 1885; есть финский перевод), и на французском языке - статья об остатках язычества у мордвы (в журнале гельсингфорсского финно-угорского общества Suomalis ugrilaisen seuran ackakauskirija). Для собирания народных юридических обычаев Майнов выработал программу (напечатана в "Знании", 1875, № 4). Под собственной фамилией и под псевдонимом В. Корниевский, Майнов много писал в "Новостях" и "Живописной России". Главные его труды: "Быть и догматика христовщинцев" ("Неделя", 1871); "О субботниках" ("Известия Императорского Русского Географического Общества", 1871, т. VII); "Описание рукописей ученого архива Императорского Русского Географического Общества" (ibid., 1875, т. ХI; 1876, т. ХII); "Брак и положение женщины у молокан" ("Знание", 1874, № 3); "Припятьская Чудь" ("Древняя и Новая Россия", 1877, № 5 и 6); "Мертвый городок" ("Исторический Вестник", 1880, № 11); "Живые покойники" (ibid., 1884, № 4); "Поездка в Обонежье и Корелу" (Санкт-Петербург, 1874; 2-е изд., 1877).


Макаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мак-Дональд Иван-Альфред Георгиевич | Макарий (Макарий Трифонович Троицкий)
Мак-Гахан Варвара Николаевна (Елагина) | Макарий (митрополит всероссийский)
Майнов Владимир Николаевич | Макарий (Михаил Андреевич Невский)
Майковы | Макарий (Михаил Петрович Булгаков)
Майкова Екатерина Павловна | Макарий (Михаил Яковлевич Глухарев)

Макаевы - княжеский род, показанный в Высочайшем утверждении в 1850 г. посемейном списке княжеским родам Грузии.


Макарий Глушицкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макарий (Сушкин) | Макарий Жабынский
Макарий (Петрович) | Макарий Желтоводский
Макарий (патриарх антиохийский) | Макарий Калязинский
Макарий (Николай Кириллович Миролюбов) | Макаров Александр Александрович
Макарий (Михаил Яковлевич Глухарев) | Макаров Алексей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макарий Глушицкий - преподобный (умер в 1440 г.), уроженец города Ростова. Мощи под спудом в Глушицком монастыре Вологодской губернии. Память 12 октября.

Назад Вперед


Макарий Жабынский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макарий Глушицкий | Макарий Желтоводский
Макарий (Сушкин) | Макарий Калязинский
Макарий (Петрович) | Макаров Александр Александрович
Макарий (патриарх антиохийский) | Макаров Алексей Васильевич
Макарий (Николай Кириллович Миролюбов) | Макаров Аполлон Николаевич

Макарий Жабынский - преподобный (1622), основатель жабынского Введенского монастыря Тульской епархии, в 5 верстах от Белева. В 1890 г. найдено тамбовской архивной комиссией древнее "житие" его. - См. в "Известиях Тамбовской Архивной Комиссии" статью Знаменского "Преподобный М. Жабынский" и в "Тульских Епархических Ведомостях" (1872) статью П. Мартынова "Жабынская Введенская пустынь"; там же (1865) "Историко-статистическое описание Жабынской пустыни".


Макарий Желтоводский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макарий Жабынский | Макарий Калязинский
Макарий Глушицкий | Макаров Александр Александрович
Макарий (Сушкин) | Макаров Алексей Васильевич
Макарий (Петрович) | Макаров Аполлон Николаевич
Макарий (патриарх антиохийский) | Макаров Иван Кузьмич

Макарий Желтоводский, иначе Унженский - преподобный (1349 - 1444). Видя к себе общее уважение, он тайно ушел из монастыря Печерского, сначала жил уединенно в лесу, потом поселился при Желтом озере, где основал обитель, с целью обращения в христианство чувашей и мордвы. В 1430 г. обитель была разорена татарами, которые самого Макария увели в плен. Хан, пораженный его святостью, отпустил его, после чего Макарий с учениками удалился в Галичскую страну, на берега озера Унжи, где основал новый монастырь.


Макарий Калязинский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макарий Желтоводский | Макаров Александр Александрович
Макарий Жабынский | Макаров Алексей Васильевич
Макарий Глушицкий | Макаров Аполлон Николаевич
Макарий (Сушкин) | Макаров Иван Кузьмич
Макарий (Петрович) | Макаров Михаил Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макарий Калязинский - преподобный (умер в 1483 г.), основатель Калязинского монастыря, в котором был игуменом. Московский собор 1547 г. причел его к лику святых. Память его - 17 марта.

См. также статьи:
Вассиан Косой ;
Паисий (святые) .


Макарий (патриарх антиохийский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макарий (Николай Кириллович Миролюбов) | Макарий (Петрович)
Макарий (Михаил Яковлевич Глухарев) | Макарий (Сушкин)
Макарий (Михаил Петрович Булгаков) | Макарий Глушицкий
Макарий (Михаил Андреевич Невский) | Макарий Жабынский
Макарий (митрополит всероссийский) | Макарий Желтоводский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макарий - патриарх Антиохийский, родом араб из Алеппо, в миру священник Иоанн Заим, в 1648 г. рукоположен в патриархи Антиохийские. Для погашения долгов своей церкви два раза отправлялся за милостынею в православные страны. На поместном московском соборе 1656 г. поддержал Никона в его мерах против раскольников; присутствовал на соборе 1666 г., осудившем Никона. Заботился об исправлении богослужебных арабских книг: служебника и других. Известен, преимущественно, сочинением сына его, Павла: "Странствование (1-е) Макария", на арабском языке (рукопись старейшая была в Лондоне, но пропала; более новые в Петрограде и Москве), ценным для бытовой, отчасти и для политической, истории Молдавии с Валахией, Украины и, особенно, Московии. Путешественникам, как православным, не пришлось испытать того недоверия, какое встречало других иностранцев, и потому подробные простодушные сообщения Павла имеют для нас глубокий интерес. Обстоятельны также описания храмов и праздничных служб. Английский перевод Belfour'a "Travels of Macarius" (Л., 1829 - 36), сделан с наилучшей и полнейшей, теперь затерянной рукописи, но не вполне исправен; в нем нет истории патриархов Антиохийских. С московской рукописи, частью же с английского перевода (для мест, недостающих в московской рукописи), полный русский перевод дал Г.А. Муркос (Москва, 1896 - 1900, в "Чтениях Общества Истории и Древностей"). Арабский текст не издан. Из 2-го путешествия описание Грузии, по-арабски и по-русски, издал П. Жузе (в "Православный Собеседник", 1905). - См. А Крымский "Антиохийский патриарх Макарий и его путешествие на Русь" (Москва, 1913) в 38-м выпуске "Трудов по востоковедению" Лазаревского Института).

См. также статьи:
Георгий (митрополит киевский) ;
Касимов Махмет-Исуп ;
Неронов Иоанн (в монашестве Григорий) ;
Никон - патриарх Московский (в миру Никита Минич) ;
Павел Алеппский .


Макарий (митрополит всероссийский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макарий (Макарий Трифонович Троицкий) | Макарий (Михаил Андреевич Невский)
Макаевы | Макарий (Михаил Петрович Булгаков)
Мак-Дональд Иван-Альфред Георгиевич | Макарий (Михаил Яковлевич Глухарев)
Мак-Гахан Варвара Николаевна (Елагина) | Макарий (Николай Кириллович Миролюбов)
Майнов Владимир Николаевич | Макарий (патриарх антиохийский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макарий - митрополит всероссийский (1482 - 1563), выдающийся представитель русской иерархии. Впервые оценил по достоинству эту крупную фигуру академик Е.Е. Голубинский . По своему настроению и взглядам Макарий может быть причислен к партии иосифлян; но он не был партийным человеком. Обходительный и ласковый, Макарий не запятнал себя раболепством пред высшею властью и холодною жестокостью к людям, не разделявшим его взглядов на монастырское вотчиновладение. Не обладая кротостью святого и гением преобразователя, он сумел взять удачный средний тон миротворца бурной эпохи и устроителя жизни церкви, на основах и в пределах, которые допускала тогдашняя русская действительность. Как и Иосиф , Макарий был сторонником монастырского общежития и ввел его в своем Лужецком монастыре. Это, а также "мудрость в божественном писании" открыли ему дорогу на Новгородскую архиепископию (1526). Здесь Макарий ввел общежитие в монастырях, прекратил купножитие монахов и монахинь в одних и тех же монастырях, стремился к утверждению христианства между инородцами Водской пятины, украшал храм святой Софии и начал работу по собиранию всех чтимых церковью книг, обретавшихся в русской земле. В 1542 г. Макарий оказался митрополитом московским. То обстоятельство, что он занял кафедру после низвержения двух предшественников своих (Даниила и Иоасафа), в момент острой боярской борьбы, оказал мало влияния на воспитание Грозного и продержался без особых столкновений до 1563 г., в глазах многих кладет на образ Макария черные тени. Другие, наоборот, именно Макарию приписывают переворот 1546 г. в настроении Иоанна и начало блестящего периода его правления. Мысль о венчании на царство не могла принадлежать 16-летнему Иоанну; она шла от митрополита. В 1547 - 1549 и 1551 годах состоялись церковные соборы, оставившие глубокий след в истории. Первые два решают вопрос о канонизации святых. Дотоле русская церковь чтила 22 святых; теперь было провозглашено общецерковными святыми еще 30 и местными 9. Это ставило на очередь вопрос о возглавлении изукрашенной святыми церкви патриархом. Собор 1551 г. Стоглавый (названный так по разделенным на сто глав его определениям), ставил своей задачей обновление русской церкви. Деяния собора выдвигают на первый план молодого царя и оставляют в тени митрополита. Но это только казовая сторона дела. В вопросах собору, предложенных от имени царя, многие указывают такие особенности обычаев псковско-новгородской области, которые явно выдают авторство бывшего новгородского епископа. Постановления собора затрагивают церковное богослужение, епархиальное архиерейское управление и суд, жизнь духовенства высшего и низшего, монашества, христианскую жизнь мирян. Макарий не имел преемников, которые могли бы продолжать его дело; поэтому постановления собора 1551 г. не вошли в жизнь в той мере, как того заслуживали. - По жгучему вопросу о владении церковными вотчинами Макарий держал себя умеренно. Военные предприятия ставили остро вопрос о наделении поместьями боярских детей. В 1551 и 1557 г. были предприняты важные ограничения накопления земель в руках церкви. Макарий молчал, но он заявил протест, когда царь захотел приобрести недвижимые имения митрополичьей кафедры. - При Макарии основана первая типография в Москве. В год смерти митрополита в ней напечатана первая книга - Апостол. - На втором году его правления с Максима Грека было снято запрещение. - Наконец, с именем Макария связано издание Четьих-Миней и "Степенной книги". Над изданием Миней Макарий работал 12 лет уже в Новгороде и в 1541 г. список его подарил Софийскому собору. В 1552 г. был закончен перепискою более полный список, внесенный Макарием в Успенский собор (теперь в Синодальной библиотеке). Он состоит из 12 книг. На 1300 житий русских произведений приходится только 39, похвальных слов - 25; из последних, некоторые можно также назвать житиями. - "Степенная книга" дает биографии представителей светской и духовной власти и старается утвердить в понятиях общества то высокое представление о царской власти, которое сложилось в XVI в. Во всех важнейших биографиях постоянно говорится о "чудесно-рожденных" князьях, о "чудесном зачатии", о благочестии русских самодержцев. Вообще "Степенная книга" является сборником статей агиобиографического содержания и в этом отношении очень напоминает Четьи-Минеи. Когда Макарий умер, царь писал: "о Боже! коль бы счастлива русская земля была, коли бы владыки таци были, яко преосвященный Макарий". - См. Е.Е. Голубинский "История русской церкви" (том II, часть 1, Москва, 1900); его же "Канонизация святых" (2-е издание); В.С. Иконников "Опыт русской историографии" (том II, Киев, 1908).

См. также статьи:
Адашев Алексей Федорович ;
Азарий (монах) ;
Аркадий ;
Афанасий (имя духовных лиц в России) ;
Башкин Матвей ;
Варлаам (в миру псковский священник Василий) ;
Василий Блаженный ;
Иаков Черноризец ;
Иоанн IV Васильевич Грозный ;
Максим Грек ;
Никифор (митрополит) ;
Пушкин Александр Сергеевич ;
Романов Евдоким Романович ;
Савваитов Павел Иванович ;
Трифон (в миру Митрофан) ;
Феодорит .


Макарий (Михаил Петрович Булгаков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макарий (Михаил Андреевич Невский) | Макарий (Михаил Яковлевич Глухарев)
Макарий (митрополит всероссийский) | Макарий (Николай Кириллович Миролюбов)
Макарий (Макарий Трифонович Троицкий) | Макарий (патриарх антиохийский)
Макаевы | Макарий (Петрович)
Мак-Дональд Иван-Альфред Георгиевич | Макарий (Сушкин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макарий (Михаил Петрович Булгаков) - митрополит Московский (1816 - 1882), известный церковный историк и богослов. По окончании киевской духовной академии преподавал там русскую историю, гражданскую и церковную. В 1842 г. Макарий перемещен в петербургскую академию на кафедру богословия. Лекции его вышли в 1847 г. под названием "Введение в православное богословие" и доставили автору степень доктора. В 1849 г. появился первый том "Богословия догматического", составившего пять томов (теперь переиздается в двух больших томах). Обе работы до сих пор служат руководствами в семинариях. В сокращенном виде "Руководство по изучению христианского православно-догматического богословия" доселе издается, по определению Святейшего Синода, как учебник. Оно переведено на греческий язык и употребляется в школах Востока, являясь почти символической книгой православной церкви. С 1846 г. начала выходить "История русской церкви" в тринадцати томах - труд, имеющий такое же значение для богословской жизни, как труд Соловьева для русской истории. Дополнением к ней служит "История русского раскола, известного под именем старообрядчества". В 1850 г. Макарий был назначен ректором академии и возведен в сан епископа. В 1854 г. Академия Наук выбрала его академиком. Макарий редактировал "Христово Чтение", поместил в нем, а также в "Известиях Академии Наук", много статей, читал рефераты в заседаниях II отделения академии. Трудолюбивый, просвещенный, высоко ценимый культурным слоем общества, Макарий скоро приобрел много врагов. В 1857 г. ему устроили почетную ссылку в Тамбов. В 1859 г. он был назначен в Харьков, в 1868 г. - на кафедру литовскую, а в 1879 г. митрополитом Московским. Везде духовная чернь относилась к нему с недоброжелательством. В Москве одна газета травлю митрополита сделала своею специальностью, обливала грязью все его выступления, недвусмысленно намекала на его политические взгляды. Представители мракобесия были правы в том отношении, что ученый и благородный иерарх не мог принадлежать к их черному стану. Во всех важных случаях он шел навстречу запросам общества и движению вперед. Не без основания некоторые исследователи полагают, что Макарий многим обязан дореформенной духовной школе, прошлое которой бесспорно лучше настоящего. Созданная в начале XIX в. при участии таких деятелей, как Сперанский , Голицын , устроенная и управляемая знаменитою комиссией духовных училищ, эта школа не была еще изуродована реформами Протасова , будила у своих питомцев серьезное отношение ко всему окружающему, располагала их к свободному обсуждению запросов жизни и духа. В шестидесятых годах Макарий, уже архиепископом, принимал участие в работах по реформе духовной школы и горячо отстаивал необходимость предоставления ей свободного развития в соответствии с требованиями времени. Его взгляды на постановку дела в средней и низшей школе церкви будили ненависть у ретроградов. Академический устав 1869 г., который доселе оплакивают, как невозвратное прошлое, лучшие представители богословской науки, вступил в жизнь только благодаря талантливой и настойчивой защите его принципов Макария. Он так и называется "Макарьевский устав". В семидесятых годах Макарий председательствовал в комитете по преобразованию церковного суда и вел дело в направлении полезных изменений. Но здесь сопротивление оказалось очень сильно, и все осталось по-старому. - Не могут быть не отмечены черты высокого благородства, украшающие память Макария. О его отношении к бедствовавшему противнику, академику Е.Е. Голубинскому , см. том XIV, страница 64. Еще более характерно его отношение к епископу Алексию (А.Ф. Лаврову) . Лавров был упорным противником всех планов Макария по части преобразований суда и выпустил анонимную книгу "Предполагаемая реформа церковного суда", направленную против Макария - поступок, "не вполне корректный в отношении к председателю комитета". Судьба свела противников в Москве, где Макарий был митрополитом, а Алексий викарием. Макарий не сделал ни малейшего движения, чтобы избавиться от сотрудничества Алексия, и даже выражал удовольствие по поводу того, что может пользоваться его помощью. - При начале своей учено-литературной деятельности Макарий дал обет делать сбережения от продажи своих сочинений. Эти сбережения он завещал в распоряжение Академии Наук, Синода и духовных академий. Ежегодные проценты в размере 5000 рублей переходят поочередно из академии в Синод для премирования ученых сочинений. Суммы, отказанные академиям, идут на тот же предмет. Макарий был и выдающимся проповедником. - См. Г.И. Титов "Москва, митрополит Московский и Коломенский" (тома I - II, Киев, 1895 - 1903); его же "Московский митрополит М. Булгаков. К 25-летию со дня кончины" ("Богословский Вестник", 1907, июль); профессор В.Ф. Кипарисов "Митрополит Московский Макарий, как проповедник" ("Богословский Вестник", 1893). А.

См. также статьи:
Башкин Матвей ;
Блументаль Адриан Иванович (Блюменталь) ;
Булгаков Макарий ;
Василий Козмич Аристов (Арестов) ;
Гавриил Петров ;
Зизаний Лаврентий Тустановский ;
Зизаний Стефан ;
Зосима (митрополит Московский) ;
Игнатий (русский патриарх) ;
Иларион (архимандрит желтоводский) ;
Иоанн (имя четырех митрополитов) ;
Исаия Копинский ;
Кальнофойский Афанасий ;
Кирилл (святой Туровский) ;
Кирилл III ;
Мануилов Александр Аполлонович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (до XVII века) ;
Феодосий Грек ;
Феодосий Печерский ;
Хворостинин Иван Андреевич ;
Шаховской Семен Иванович .


Макарий (Михаил Яковлевич Глухарев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макарий (Михаил Петрович Булгаков) | Макарий (Николай Кириллович Миролюбов)
Макарий (Михаил Андреевич Невский) | Макарий (патриарх антиохийский)
Макарий (митрополит всероссийский) | Макарий (Петрович)
Макарий (Макарий Трифонович Троицкий) | Макарий (Сушкин)
Макаевы | Макарий Глушицкий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макарий (Михаил Яковлевич Глухарев) - знаменитый миссионер алтайский и переводчик Библии (1792 - 1847). Уже на студенческой скамье поставил себе задачу перевести весь Ветхий Завет с еврейского на русский язык. В 1829 г. он уехал в Сибирь на дело миссии. Здесь он работал над обращением калмыков, татар и прочих 15 лет, при исключительно трудных обстоятельствах. Нужно было изучать алтайские наречия без всяких пособий. Макарий крестил более 600 человек, добившись настоящего их обращения. Расстроив здоровье и переутомившись, Макарий в 1843 г. покинул Сибирь и поселился в Болховском монастыре Орловской губернии, где и умер. - Миссионерствуя, Макарий не покидал своего перевода Библии. Он просил у Синода разрешения напечатать его, но в ответ получил эпитимию, требовавшую ежедневного совершения литургии в течение шести недель. Перевод напечатан в 1866 - 67 г. в "Православном Обозрении". От Макария осталась обширная переписка. - См. Родосский "Биографический Словарь студентов первых XXVIII курсов Петербургской духовной академии" (Санкт-Петербург, 1907, здесь литература).

См. также статьи:
Павел (митрополит сибирский и тобольский) .


Макарий (Николай Кириллович Миролюбов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макарий (Михаил Яковлевич Глухарев) | Макарий (патриарх антиохийский)
Макарий (Михаил Петрович Булгаков) | Макарий (Петрович)
Макарий (Михаил Андреевич Невский) | Макарий (Сушкин)
Макарий (митрополит всероссийский) | Макарий Глушицкий
Макарий (Макарий Трифонович Троицкий) | Макарий Жабынский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макарий, в миру Николай Кириллович Миролюбов - духовный писатель (1817 - 1894), магистр московской академии. Был епископом Орловским, Архангельским, Нижегородским, Вятским, с 1887 г. - архиепископом Донским и Новочеркасским. Его работы: "Памятники церковных древностей Нижегородской губернии" (Санкт-Петербург, 1857), "Описание Богородицкого Оранского монастыря" (Москва, 1848), "Описание новгородского Юрьева монастыря" (издание 2-е, Санкт-Петербург, 1862), "Археологическое описание церковных древностей в Новгороде и его окрестностях" (2 часть, Москва, 1860), "Церковно-историческое и статистическое описание Старой Руссы" (Новгород, 1866), "Описание Красногорского Богородицкого монастыря, Архангельской губернии" (Москва, 1880), "Преосвященство Питирим, архиепископ нижегородский" (1851; Новочеркасск, 1889), "Сказание о жизни и трудах святого Стефана Пермского" (Санкт-Петербург, 1856), "Жизнь преосвященства Иакова, архиепископа Нижегородского" (Москва, 1853), "Сказание о жизни и трудах преосвященства Гавриила" (Санкт-Петербург, 1857), "Слова и речи" (13 вып., 1870 - 92). - См. "Пятидесятилетие деятельности высокопреосвященства Макария" (Новочеркасск, 1893).

См. также статьи:
Варлаам (преподобный игумен Хутынский) ;
Павел Пономарев ;
Фотий .


Макарий (Михаил Андреевич Невский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макарий (митрополит всероссийский) | Макарий (Михаил Петрович Булгаков)
Макарий (Макарий Трифонович Троицкий) | Макарий (Михаил Яковлевич Глухарев)
Макаевы | Макарий (Николай Кириллович Миролюбов)
Мак-Дональд Иван-Альфред Георгиевич | Макарий (патриарх антиохийский)
Мак-Гахан Варвара Николаевна (Елагина) | Макарий (Петрович)

Макарий, в миру Михаил Андреевич Невский - миссионер (родился в 1835 г.). Был начальником алтайской миссии; с 1891 г. - епископ (с 1906 г. архиепископ) томский с 1912 г. - митрополит московский и коломенский. Библиографию переводных и самостоятельных трудов Макария по 1895 г. см. в "Томских Епархиальных Ведомостях" (1895, № 5). В 1899 г. под редакцией Макария напечатан полный служебник на алтайском языке с славянским текстом. В последние годы (1908), Макарием предпринят перевод всего четвероевангелия на алтайский язык: к 1911 г. переведены были и напечатаны Евангелие от Матфея, Марка и Луки, и начато печатанием евангелие от Иоанна. В 1914 г. издано "Полное собрание проповеднических трудов" М. - См. К. Харлампович "Преосвященство Макарий" (Казань, 1905); П. М. "Высокопреосвященство Макарий, митрополит московский" ("Церковные Ведомости", 1912, № 48 - 49); протоиерей Дм. Беликов "Высокопреосвященство Макарий, как проповедник" ("Церковные Ведомости", 1911, № 30, 31 и 32).


Макарий (Сушкин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макарий (Петрович) | Макарий Глушицкий
Макарий (патриарх антиохийский) | Макарий Жабынский
Макарий (Николай Кириллович Миролюбов) | Макарий Желтоводский
Макарий (Михаил Яковлевич Глухарев) | Макарий Калязинский
Макарий (Михаил Петрович Булгаков) | Макаров Александр Александрович

Макарий (Сушкин) - архимандрит русского Пантелеймонова монастыря на Афоне (1821 - 1889). Родился в купеческой семье в городе Туле. Сначала помогал отцу в его торговых делах, но, предприняв путешествие по святым местам Востока и, посетив Иерусалим и Александрию, остался в Пантелеймоновом монастыре и принял, во время тяжкой болезни, схиму (1851). Выздоровев, Макарий предался самому суровому аскетизму, в 1853 г. занял должность монастырского духовника, в 1868 г. избран был в игумены обители. Значительно подняв материальное положение обители пожертвованием всего своего состояния, и привлечением других щедрых вкладов, устроил множество, так называемых, метохов (подворий), и скитов своего монастыря в России и других странах. - См.: К.Н. Леонтьев "Воспоминания об архимандрите Макарии" (в "Гражданине", 1889); его же "Панславизм на Афоне" (в "Русском Вестнике", 1873); И.Ф. Красовский "Макарий, архимандрит афонский" (Москва, 1889); профессор А. Дмитриевский "Русские на Афоне".


Макарий (Макарий Трифонович Троицкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макаевы | Макарий (митрополит всероссийский)
Мак-Дональд Иван-Альфред Георгиевич | Макарий (Михаил Андреевич Невский)
Мак-Гахан Варвара Николаевна (Елагина) | Макарий (Михаил Петрович Булгаков)
Майнов Владимир Николаевич | Макарий (Михаил Яковлевич Глухарев)
Майковы | Макарий (Николай Кириллович Миролюбов)

Макарий (в миру Макарий Трифонович Троицкий) - писатель (умер в 1906 г.), был епископом Калужским и Боровским, воспитанник киевской духовной академии. Главные его труды: "Слова, беседы и поучения" (Санкт-Петербург, 1881); "Беседы о божественной литургии" (ib., 1881); "Великопостные поучения" (Белев, 1904); "Священная лира в уединении" (выпуск I, Киев, 1902; выпуск II, Тула, 1903; выпуск III, Белев, 1903). - См. "Памяти преосвященства Макария, бывшего епископа Калужского и Боровского" ("Церковные Ведомости", 1906, № 41).


Макарий (Петрович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макарий (патриарх антиохийский) | Макарий (Сушкин)
Макарий (Николай Кириллович Миролюбов) | Макарий Глушицкий
Макарий (Михаил Яковлевич Глухарев) | Макарий Жабынский
Макарий (Михаил Петрович Булгаков) | Макарий Желтоводский
Макарий (Михаил Андреевич Невский) | Макарий Калязинский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макарий (Петрович) - писатель (1734 - 1766), серб родом, живший в России и окончивший курс в Московской духовной академии; был ректором тверской семинарии. Сочинения его, весьма ценные по тому времени - "Православное учение" (Санкт-Петербург, 1783) и "Проповеди" (Москва, 1786) - частью изданы в 1790 г., в виде "Собрания сочинений"; другая часть осталась в рукописях. - См. С.К. Смирнов "История московской славяно-греко-латинской академии".

См. также статьи:
Родосский Алексей Степанович .


Макарова Наталья Алексеевна (Неелова)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макаров Степан Осипович | Макарова Софья Марковна
Макаров Петр Иванович | Макаровы
Макаров Николай Петрович | Макашин Семен Акимович
Макаров Михаил Алексеевич | Македонов Лев Васильевич
Макаров Иван Кузьмич | Макинцев Самсон-Яковлевич

Макарова (урожденная Неелова), Наталья Алексеевна - писательница, автор романа: "Лейнард и Термилия, или Злосчастная судьба двух любовников" (Москва, 1784, подписано Н. Н.), интересного как один из ранних продуктов сентиментализма на русской почве. - Ср. Д.Л. Мордовцев "Русская женщина нового времени" (Санкт-Петербург, 1874, том II); В. Синовский "Очерки из истории русского романа" (том I, выпуск I, Санкт-Петербург, 1909).


Макарова Софья Марковна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макарова Наталья Алексеевна (Неелова) | Макаровы
Макаров Степан Осипович | Макашин Семен Акимович
Макаров Петр Иванович | Македонов Лев Васильевич
Макаров Николай Петрович | Макинцев Самсон-Яковлевич
Макаров Михаил Алексеевич | Маккаевский Николай Корнильевич

Макарова, Софья Марковна - писательница для детей (1834 - 1887), учительница Санкт-Петербургских городских школ. С 1870 г. Макарова поместила в журнале: "Семейные Вечера" ряд рассказов для детей. С 1878 г. Макарова редактировала "Задушевное Слово". Отдельно напечатано: "Из детского быта" (Санкт-Петербург, 1869), "Деревня" (1872; 2-е издание 1874); "Повести из русского быта" (1873); "Из русской жизни" (1875); "Бабушкины сказки" (1881 и 1884); "Детский кружок" (1887) и другие.


Макаров Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макарий Калязинский | Макаров Алексей Васильевич
Макарий Желтоводский | Макаров Аполлон Николаевич
Макарий Жабынский | Макаров Иван Кузьмич
Макарий Глушицкий | Макаров Михаил Алексеевич
Макарий (Сушкин) | Макаров Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макаров, Александр Александрович - государственный деятель, член государственного совета. Родился в 1857 г.; по окончании Санкт-Петербургского университета служил по министерству юстиции; в 1901 г. - прокурор судебной палаты, затем старший председатель харьковской судебной палаты; в 1906 г. - товарищ министра внутренних дел П.А. Столыпина ; руководил полицейской частью министерства и вел борьбу с революционным движением. Система провокации, созданная не им, нашла в нем сторонника. Одним из ее результатов явилась деятельность Азефа (I, 543). В сентябре 1911 г. Макаров, занимавший в то время должность государственного секретаря, был назначен министром внутренних дел на место Столыпина. Политика министерства внутренних дел при нем была прямым продолжением политики Столыпина и сводилась, главным образом, к различным репрессиям. Так, например, число и сумма штрафов, налагаемых на органы печати, при нем возросли (в 1911 г. 268 штрафов, на сумму 73450 рублей; в 1912 г. 317 штрафов, на сумму 96800 рублей). При Макарове введено законом 9 июня 1912 г. положение о земских учреждениях в губерниях: Астраханской, Оренбургской и Ставропольской и городовое положение в городе Новочеркасске. Образована Холмская губерния, выделенная из ведения варшавского генерал-губернатора. Макаров провел выборы в 4-ю Государственную думу, при которых произвол администрации достиг высшего предела. В своей речи в Государственной думе 11 мая 1912 г. по поводу запроса о стрельбе в рабочих на ленских приисках Макаров возложил ответственность целиком на рабочих и произнес знаменитую фразу: "Так было, и так будет впредь". 16 декабря 1912 г. Макаров уволен от должности министра внутренних дел и замещен Н.А. Маклаковым .

См. также статьи:
Маклаков Николай Алексеевич .


Макаров Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макаров Александр Александрович | Макаров Аполлон Николаевич
Макарий Калязинский | Макаров Иван Кузьмич
Макарий Желтоводский | Макаров Михаил Алексеевич
Макарий Жабынский | Макаров Николай Петрович
Макарий Глушицкий | Макаров Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макаров, Алексей Васильевич - тайный кабинет-секретарь Петра Великого (умер в 1740 г.). Человек незнатного происхождения, Макаров, по своей приближенности к Петру, имел большое влияние. Он всюду сопровождал государя и способствовал возведению на престол Екатерины I . По словам Бергольца, Макаров заведывал делами, о которых не давалось знать Сенату. При Петре II Кабинет Его Величества был упразднен, и Макаров назначен президентом камер-коллегии. В 1732 г. Макаров подвергся обвинению во взяточничестве и утайке секретных бумаг, но был оправдан. Вскоре, по интригам Феофана Прокоповича он был замешан в дело монаха Георгия Зворыкина, обвинявшегося в разных фантастических преступлениях, и оставался под следствием до самой своей смерти. Огромная его переписка опровергает показание Гельбига о малограмотности Макарова. - Ср. "Описание документов и бумаг, хранящихся в архиве министерства юстиции" (книга VI); "200-летие Кабинета Его Величества" (Санкт-Петербург, 1911).

См. также статьи:
Бироны (собственно Бирены) ;
Макаровы ;
Петр I Алексеевич Великий ;
Черкасов Иван Антонович .


Макаров Аполлон Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макаров Алексей Васильевич | Макаров Иван Кузьмич
Макаров Александр Александрович | Макаров Михаил Алексеевич
Макарий Калязинский | Макаров Николай Петрович
Макарий Желтоводский | Макаров Петр Иванович
Макарий Жабынский | Макаров Степан Осипович

Макаров, Аполлон Николаевич - педагог. Родился в 1840 г. Был морским офицером, потом служил по военно-учебному ведомству; с 1891 по 1906 г. состоял директором Педагогического музея военно-учебных заведений. По его мысли, в 1900 г., при Педагогическом музее открыты педагогические курсы для подготовки офицеров-воспитателей, в 1903 г. - учительские курсы для подготовки учителей для кадетских корпусов. Кроме журнальных статей и "Краткого обзора деятельности Педагогического музея военно-учебных заведений" за 1891 - 1906 годы, им изданы: "Педагогические курсы для подготовки офицеров к воспитательной деятельности в кадетских корпусах" (Санкт-Петербург, 1902 - 04); ср. еще "Военно-педагогические наброски" (сборник "После войны", Санкт-Петербург, 1907, выпуск II, и "Думы после войны", Санкт-Петербург, 1907).


Макаров Иван Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макаров Аполлон Николаевич | Макаров Михаил Алексеевич
Макаров Алексей Васильевич | Макаров Николай Петрович
Макаров Александр Александрович | Макаров Петр Иванович
Макарий Калязинский | Макаров Степан Осипович
Макарий Желтоводский | Макарова Наталья Алексеевна (Неелова)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макаров, Иван Кузьмич - живописец (1822 - 1897). Окончив курс уездного училища, изучал искусство под руководством отца, в его рисовальной школе, и сделался его помощником. Рисунки, присланные Макаровым в Академию Художеств, вместе с работами других учеников той же школы, обратили на него внимание академического совета, наградившего его в 1842 г. званием неклассного художника. В 1845 г. Макаров переехал в Петербург. Занимаясь под руководством А.Т. Маркова , Макаров избрал специальностью портретную живопись. В 1853 г. посетил Берлин, Дрезден, Мюнхен, Венецию, Болонью; более полутора лет провел в Риме. Получил звание академика. Многочисленные его портреты отличаются приятным колоритом и щегольским приемом письма, при некоторых небрежностях рисунка. В музее Александра III - его портрет А.Л. Максимович, в Третьяковской галерее - С. И. и И.С. Каминских, Макаров написал немало религиозных картин, из которых выдаются "Нерукотворенный образ Спасителя" и "Христа, благословляющего Царское Семейство" (в Александровском дворце, в Царском Селе).

См. также статьи:
Васильев Федор Александрович ;
Марков Алексей Тарасович ;
Россия, разд. Архитектура, живопись и гравирование .


Макаров Михаил Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макаров Иван Кузьмич | Макаров Николай Петрович
Макаров Аполлон Николаевич | Макаров Петр Иванович
Макаров Алексей Васильевич | Макаров Степан Осипович
Макаров Александр Александрович | Макарова Наталья Алексеевна (Неелова)
Макарий Калязинский | Макарова Софья Марковна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макаров, Михаил Алексеевич - архитектор (1827 - 1873). Получив художественную подготовку в Киеве, под руководством Беретти , поступил в Академию Художеств, где его наставниками были А. Штакеншнейдер и Г. Боссе; в 1857 г. удостоен малой золотой медали за проект театрального училища с принадлежащим к нему театром, в 1858 г. за проект католического собора классный художник, в 1859 г. академик. Из многочисленных построек Макарова в Петрограде заслуживают быть упомянутыми: дома Лопатина (на Невском проспекте), Тройницкого , Крундышева, Лесникова, Базилевского , Громовой , Антонова, Паулуччи, причта Исаакиевского собора и подворья Троицко-Сергиевской лавры. Им составлено немало архитектурных проектов и произведено построек по его службе в опекунском совете, в строительной комиссии при IV отделении Собственной Е. И. В. канцелярии и в хозяйственной строительной городской петроградской комиссии. Самым удачным произведением Макарова может считаться здание петроградского коммерческого училища (в Чернышевском переулке). За это здание и за дом Лопатина Макаров получил звание профессора.

См. также статьи:
Иванов Федор Федорович ;
Россия, разд. Архитектура, живопись и гравирование ;
Тон Константин Андреевич .


Макаров Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макаров Михаил Алексеевич | Макаров Петр Иванович
Макаров Иван Кузьмич | Макаров Степан Осипович
Макаров Аполлон Николаевич | Макарова Наталья Алексеевна (Неелова)
Макаров Алексей Васильевич | Макарова Софья Марковна
Макаров Александр Александрович | Макаровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макаров, Николай Петрович - лексикограф и беллетрист (1810 - 1890). Его "Полный русско-французский словарь" (Санкт-Петербург, 1867; 9-е издание, ib., 1900), "Полный французско-русский словарь" (ib., 1870); 11-е издание, ib., 1904), "полный немецко-русский словарь" (совместно с А.Н. Энгельгардтом и В.В. Шеерером; ib., 1877; последнее издание, ib., 1913). "Международные словари" (ib., 1873 - 76; 23-е издание, ib., 1913) выдержали много изданий. Беллетристические произведения Макарова лишены всякого значения. После смерти Макарова были напечатаны его воспоминания: "Из виденного и слышанного" ("Колосья", 1891, № 11 и 12; 1892, № 3). - См. Д. Языков "Обзор" (выпуск Х, Москва, 1907); Н.А. Энгельгардт "Из давних эпизодов" ("Исторический Вестник", 1910, книга IV). А. Ф.

См. также статьи:
Судовщиков Николай Родионович ;
Энгельгардт Анна Николаевна .


Макаров Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макаров Николай Петрович | Макаров Степан Осипович
Макаров Михаил Алексеевич | Макарова Наталья Алексеевна (Неелова)
Макаров Иван Кузьмич | Макарова Софья Марковна
Макаров Аполлон Николаевич | Макаровы
Макаров Алексей Васильевич | Макашин Семен Акимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макаров, Петр Иванович - критик и переводчик (1765 - 1804), полковник артиллерии. Сотрудничал в "Вестнике Европы", в 1803 г. издавал "Московский Меркурий", содержанием которого служило "беспристрастное рассмотрение всех новых Российских сочинений и переводов". В свое время критика Макарова, выступавшего против Шишкова , пользовалась большим вниманием читателя. - См. Геннади ("Современник", 1854, Х); А.Г. Максимов ("Московский Меркурий"); "Литературный Вестник", (1902, том IV).

См. также статьи:
Карамзин Николай Михайлович ;
Поспелова Марья Алексеевна ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Сушкова Мария Васильевна ;
Шишков Александр Семенович .


Макаров Степан Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макаров Петр Иванович | Макарова Наталья Алексеевна (Неелова)
Макаров Николай Петрович | Макарова Софья Марковна
Макаров Михаил Алексеевич | Макаровы
Макаров Иван Кузьмич | Макашин Семен Акимович
Макаров Аполлон Николаевич | Македонов Лев Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макаров, Степан Осипович - вице-адмирал (1848 - 1904). В 1869 - 75 годах был занят разработкой вопроса о непотопляемости судов и напечатал о том несколько работ в "Морском Сборнике" (1875 - 76). В турецкую войну 1877 г. отличился, командуя кораблем "Великий князь Константин". В 1881 г. производил исследование течений Босфора. О результатах этих исследований Макаров напечатал в сочинении "Об обмене воды Черного и Средиземного морей" (1883). В другом сочинении, "Витязь и Тихий океан" (1893), Макаров изложил результаты исследований температуры и удельного веса морской воды в Северном Тихом океане, произведенных Макаровым во время кругосветного путешествия (1886 - 89) на корвете "Витязь". С 1891 по 1894 годы Макаров состоял главным инспектором морской артиллерии; в 1895 г. командовал тихоокеанской эскадрой во время китайско-японской войны. В 1896 г. Макаров назначен командующим первой дивизией балтийского флота, в 1899 г. - комендантом Кронштадтского порта. В 1901 г. совершил экспедицию на Землю Франца-Иосифа на выстроенном им ледоколе "Ермак". Через месяц после открытия военных действий с Японией, в 1904 г., Макаров был назначен командующим флотом Тихого океана. 24 февраля прибыл в Порт-Артур, в гавани которого был заперт японцами русский флот. Стараясь поднять боевой дух флота, он начал выходить с ним на разведки в открытое море. 31 марта 1904 г. он вышел в море с эскадрой, находясь на броненосце "Петропавловск". Когда эскадра возвращалась, "Петропавловск" наткнулся на мину и затонул; погиб почти весь его экипаж, и Макаров в том числе. Кроме названных, Макарову принадлежит ряд ценных трудов о морской тактике, о военном судостроении, о судовом составе флота и другое. Макаров был одним из немногих наших моряков, которые, сознавая недостаточность наших морских сил и предвидя возможность столкновения с Японией, задолго указывали на необходимость разработки определенного плана военных действий на случай конфликта на Дальнем Востоке и на принятии соответственных подготовительных мер. Гибель энергичного адмирала через месяц после прибытия его в Порт-Артур печально отразилась на ходе дальнейших морских операций порт-артурской эскадры. - См. Ф. Врангель "Памяти С.О. Макарова" ("Морской Сборник", 1904); Семенов "Адмирал С.О. Макаров" ("Вестник Европы", 1909); Ф. Врангель "Отрывки из биографии С.О. Макарова" ("Морской Сборник", 1910 и следующие; отдельное издание 1-я часть).

См. также статьи:
Витгефт Вильгельм Карлович ;
Врангель Фердинанд Фердинандович ;
Скрыдлов Николай Иларионович .


Макаровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макарова Софья Марковна | Макашин Семен Акимович
Макарова Наталья Алексеевна (Неелова) | Македонов Лев Васильевич
Макаров Степан Осипович | Макинцев Самсон-Яковлевич
Макаров Петр Иванович | Маккаевский Николай Корнильевич
Макаров Николай Петрович | Маклаков Алексей Алексеевич

Макаровы - русские дворянские роды. Родоначальником одного из них был вологодский посадский Василий Макаров, живший в конце XVII в.; из сыновей его Алексей был кабинет-секретарем Петра I (см. выше), Кузьма - дьяком, а при Анне Иоанновне обер-кригс-комиссаром. К этому роду принадлежит писатель Михаил Николаевич Макаров (1789 - 1847). Этот род Макаровых внесен в VI часть родословных книг Владимирской и Московской губерний. Другой род Макаровых, восходящий к началу XVII в., внесен в VI часть родословной книги Костромской губернии; из этого рода сенатор Александр Семенович Макаров (1750 - 1810). - Существует около 100 родов Макаровых позднейшего происхождения.


Макашин Семен Акимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макаровы | Македонов Лев Васильевич
Макарова Софья Марковна | Макинцев Самсон-Яковлевич
Макарова Наталья Алексеевна (Неелова) | Маккаевский Николай Корнильевич
Макаров Степан Осипович | Маклаков Алексей Алексеевич
Макаров Петр Иванович | Маклаков Алексей Николаевич

Макашин, Семен Акимович - саратовский мещанин, потом солдат (1827 - 1865), автор, живо рисующих мещанскую провинциальную жизнь, очерков и рассказов: "Один из немногих" ("Русский Вестник", 1858, том 18), "Наследственная бедность" ("Современник", 1858, том 71), "Пролог к мещанской свадьбе" (ib., 1861, том 88), "Несколько подробное, но весьма правдивое жизнеописание одного городского головы" (ib., 1863, том 95). Автобиография Макашина помещена в "Русской Речи" 1861 г. (№ 32 и следующих).


Македонов Лев Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макашин Семен Акимович | Макинцев Самсон-Яковлевич
Макаровы | Маккаевский Николай Корнильевич
Макарова Софья Марковна | Маклаков Алексей Алексеевич
Макарова Наталья Алексеевна (Неелова) | Маклаков Алексей Николаевич
Макаров Степан Осипович | Маклаков Василий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Македонов, Лев Васильевич - земский статистик. Родился в 1859 г. в крестьянской семье; высшее образование получил в московском техническом училище. Начал работать по статистике в 1882 г., в московском земском бюро. Принужденный покинуть Москву, Македонов поселился в Воронеже, где много лет был секретарем воронежской уездной земской управы; много работал по организации продовольственного дела во время голода 1891 - 92 годов, и по постановке школьного дела. В 1901 - 08 годах занимался исследованиями Кубанской области и Астраханского казачьего войска. Работал также в периодической печати, преимущественно по вопросам земским и аграрным. Сотрудничал в 82-томном Энциклопедическом Словаре Брокгауза - Ефрона.

Назад Вперед


Макинцев Самсон-Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Македонов Лев Васильевич | Маккаевский Николай Корнильевич
Макашин Семен Акимович | Маклаков Алексей Алексеевич
Макаровы | Маклаков Алексей Николаевич
Макарова Софья Марковна | Маклаков Василий Алексеевич
Макарова Наталья Алексеевна (Неелова) | Маклаков Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макинцев, Самсон-Яковлевич - авантюрист (1776 - 1849), вахмистр русской службы, дезертировавший в Персию, уроженец кавказской линии. Поступив на персидскую службу, Макинцев, или, как его называли в Персии, Самсонхан, стал вербовать русских дезертиров, за что последовательно был возвышаем. В 1820 - 21 г. участвовал в войне Персии с Турцией и содействовал победе персов при Топрак-кале; во время войны России с Персией отказался сражаться против русских; позже усмирил восстание в Хорасане. - Ср. статью Берже ("Русская Старина", 1873, № 4).

Назад Вперед


Маккаевский Николай Корнильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макинцев Самсон-Яковлевич | Маклаков Алексей Алексеевич
Македонов Лев Васильевич | Маклаков Алексей Николаевич
Макашин Семен Акимович | Маклаков Василий Алексеевич
Макаровы | Маклаков Николай Алексеевич
Макарова Софья Марковна | Маклакова Лидия Филипповна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маккаевский, Николай Корнильевич - писатель (родился в 1864 г.), воспитанник и профессор киевской духовной академии по кафедре педагогики и лектор английского языка. Главные работы: "Археология истории страданий Господа Иисуса Христа" (Киев, 1890, магистерская диссертация), "Религия и народность, как основы воспитания" (Киев, 1895), "К.Д. Ушинский и его педагогические идеи" (ib., 1896), "Педагогика древних отцов и учителей церкви" (ib., 1897), "Пастырское богословие и педагогика в курсе наук духовных академий" (ib., 1898), "Педагогические воззрения графа Л.Н. Толстого" (ib., 1902), "К вопросу о религиозном воспитании в нашей средней общеобразовательной школе" (ib., 1903), "Воспитание у древних евреев" (ib., 1903), "Педагогические мечты Екатерины Великой и Бецкого" (ib., 1904), "Лев Толстой в роли религиозного наставника детей" (Киев, 1909), "Святой Димитрий, митрополит Ростовский, как пастырь и пасторолог" (Киев, 1910).

См. также статьи:
Олесницкий Аким Алексеевич .


Маклакова Лидия Филипповна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маклаков Николай Алексеевич | Маклаковы (Моклоковы)
Маклаков Василий Алексеевич | Маков Лев Саввич
Маклаков Алексей Николаевич | Маковская Александра Егоровна
Маклаков Алексей Алексеевич | Маковские (семья художников)
Маккаевский Николай Корнильевич | Маковский Александр Владимирович

Маклакова, Лидия Филипповна (урожденная Королева, жена профессора Московского университета А.Н. Маклакова ), беллетристка и публицистка, печатает за подписью: Л. Нелидова, Л. Н. и Л. Короливна. Родилась в 1851 г. Напечатала ряд талантливых повестей, рассказов и очерков в "Вестнике Европы" (1879, книга Х - "Полоса"; 1881, книга V - VII - "Единственный случай"; 1892, книга VII - "Под Ивана Постного"), "Неделе" (1879, № 1 - "Не для всякого"; 1882, № 6 - "Светопреставление"; 1885, № 2 - "Маленькая экскурсия"; 1885, № 9 - "Своего не минуешь"), "Артист" (1894 - "Решение"), "Мире Божьем" (1901, книга I - III - "Современная помещица Коробочка"; 1903, книга III - "Последнее путешествие") и другое. Напечатала также несколько рассказов для детей; отдельно изданы: "Радость" и "Девочка Лида" (2-е издание, Москва, 1895). Кроме беллетристики, написала много публицистических и литературных статей: "Из поездки на Волгу в голодный год" ("Вестник Европы", 1893, книги III - IV), "Встреча с Некрасовым" ("Русский Богослов", 1894, книга XII), "Памяти П.А. Стрепетовой" ("Русская Мысль", 1903, книга XII), "Эртель в его письмах" ("Русская Мысль", 1909, книга I), "Памяти Тургенева", воспоминания ("Вестник Европы", 1909, книга IX) и другие.


Маклаков Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маккаевский Николай Корнильевич | Маклаков Алексей Николаевич
Макинцев Самсон-Яковлевич | Маклаков Василий Алексеевич
Македонов Лев Васильевич | Маклаков Николай Алексеевич
Макашин Семен Акимович | Маклакова Лидия Филипповна
Макаровы | Маклаковы (Моклоковы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маклаков, Алексей Алексеевич - окулист, сын Маклакова Алексея Николаевича . Родился в 1872 г. Окончил медицинский факультет Московского университета, профессор Московского университета и директор глазной университетской клиники. Главные труды: "De l'enophtalmie traumatique" ("La Clinique Ophtalmologique", № 18, 1897, и № 4 1898 и 1901); "Retinitis proliferans" ("Протокол общества глазных врачей в Москве", 1899); "Zur Bacteriologie der chronischen eitrigen Entzundung der Glandulae Meibomii des Lides" ("Arch. fur Augenheilkunde", том XLIII, 1900); "Возможность применения химических лучей света в офтальмологии" ("Медицинское Обозрение", № 20, 1902); "Изменения диоптрических элементов глаза при различных степенях аккомодации" (диссертация,1903); "Изменения глубины передней камеры, радиусов и толщины хрусталика при аккомодации" ("Вестник Офтальмологии", 1904, № 1); "Краткая терапия глазных болезней" (Москва, 1911); "Moyen d'obtenir une cicatrice filtrante de la sclerotique" ("La Clinique Ophtalmologique", 1912, № 11); "La sclerotomie oblique de prof. Maklakow" ("La Clinique Ophtalmologique", 1913, № 3); "К вопросу об оперативном лечении опущения верхнего века" (Ptosis) ("Русский Врач", 1914, № 39) и другие.

См. также статьи:
Россия, разд. Медицина .


Маклаков Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маклаков Алексей Алексеевич | Маклаков Василий Алексеевич
Маккаевский Николай Корнильевич | Маклаков Николай Алексеевич
Макинцев Самсон-Яковлевич | Маклакова Лидия Филипповна
Македонов Лев Васильевич | Маклаковы (Моклоковы)
Макашин Семен Акимович | Маков Лев Саввич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маклаков, Алексей Николаевич - известный окулист (1838 - 1905). Кончил курс в Московском университете, где состоял профессором по кафедре глазных болезней. Главные труды: "О травматическом воспалении сетчатой оболочки глаза" (диссертация, Москва, 1866), "Материалы для статистики глазных болезней" ("Протокол физико-медицинского общества" 1866), "Retinitis syphilitica" (там же), "О лечении, следующем за извлечением катаракты" (там же, 1868), "Исследование прогрессивного развития близорукости у учеников" (там же, 1870), "О лечении паннозного потемнения роговицы" (там же, 1872), "Перекрещивание зрительного нерва" (там же, 1876 - 77), "Офтальмотонометрия" ("Летопись хирургического общества", 1884; "Медицинское обозрение", 1884, том 22; "Врач", 1885; описание изобретенного Маклаковым тонометра для измерения внутриглазного давления); "О влиянии электрического света на общие покровы человеческого тела" ("Вестник Офтальмологии", 1889); "О влиянии света Вольтовой дуги на живую кожу" (1891); "La plume electrique d'Edison dans l'ophtalmologie" ("Archives d'Ophtalmologie", 1893). Наибольшее значение имели изобретенный Маклаковым тонометр и мысль применить вибрационный массаж при болезнях глаз.

См. также статьи:
Маклаков Алексей Алексеевич ;
Маклакова Лидия Филипповна .


Маклаков Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маклаков Алексей Николаевич | Маклаков Николай Алексеевич
Маклаков Алексей Алексеевич | Маклакова Лидия Филипповна
Маккаевский Николай Корнильевич | Маклаковы (Моклоковы)
Макинцев Самсон-Яковлевич | Маков Лев Саввич
Македонов Лев Васильевич | Маковская Александра Егоровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маклаков, Василий Алексеевич - выдающийся адвокат и политический деятель, сын предыдущего. Родился в 1870 г. Прослушал в Московском университете курс естественно-исторического и историко-филологического факультетов. Напечатал сочинение об избирательном праве в Афинах и был оставлен при университете по кафедре всеобщей истории, но, в виду "политической неблагонадежности",устранен от научно-педагогической карьеры. Выдержал экстерном кандидатский экзамен по юридическому факультету и поступил в число помощников присяжного поверенного к Плевако . Участвовал в ряде выдающихся процессов (павловские сектанты, дело А.А. Стаховича с князем Мещерским и другими). Играл видную политическую роль в 1905 г. в качестве члена союза адвокатов. Вступил в конституционно-демократическую партию при самом ее возникновении; был выбран в члены центрального комитета и принял деятельное участие в партийной агитации. Примкнул к правому крылу конституционно-демократической партии. Участвовал в разработке партийных проектов "о гражданском равноправии" и "свободах" для внесения их в I Думу. В 1907 г. был выбран во II Думу от Москвы и затем выбирался последовательно в III и IV Думы. В Думе он явился одним из наиболее выдающихся ораторов, к речам которого неизменно прислушивались и противники партии народной свободы. Во II Думе Маклаков выбран был председателем комиссии по выработке наказа и здесь докончил работу, начатую С.А. Муромцевым . Из выступлений Маклакова особенно замечательны его речи, посвященные внутренней политике правительства при обсуждении бюджетов министерств: внутренних дел, юстиции и народного просвещения, а также по запросам о незакономерной деятельности московского генерал-губернатора Гершельмана в отношении приговоров военно-полевых судов (во II Думе), и по делу Азефа (в III Думе). Из адвокатских выступлений Маклакова, имевших общественное значение, особенно выдаются его участие в защите членов I Думы, подписавших выборгское воззвание, и речь в процессе Бейлиса, по поводу которого Маклаков выступил затем и в "Русской Мысли" за 1913 г. (№ 11); это последнее выступление привело и его самого на скамью подсудимых вместе с редактором "Русской Мысли" П.Б. Струве . Речи Маклакова замечательны не только изяществом и яркостью формы, но и силою критической мысли, уменьем, при помощи тонкого анализа, вскрыть самую суть дела, и обнаружить внутреннюю несостоятельность доводов и позиции своего противника. Лучшие из думских речей Маклакова напечатаны в "Отчетах фракции народной свободы" (III и IV Государственная дума. 7 выпусков, Санкт-Петербург, 1908 - 1914).

См. также статьи:
Бобринские (графы) .


Маклаков Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маклаков Василий Алексеевич | Маклакова Лидия Филипповна
Маклаков Алексей Николаевич | Маклаковы (Моклоковы)
Маклаков Алексей Алексеевич | Маков Лев Саввич
Маккаевский Николай Корнильевич | Маковская Александра Егоровна
Макинцев Самсон-Яковлевич | Маковские (семья художников)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маклаков, Николай Алексеевич - государственный деятель, брат предыдущего. Родился в 1871 г.; кончил курс филологического факультета в Москве; начал службу податным инспектором в Суздале, занимал разные должности по министерству финансов. В 1909 г. назначен черниговским губернатором; энергично провел выборы в 4-ю Государственную думу, с целью доставить торжество представителям правых партий. 16 декабря 1912 г. назначен министром внутренних дел. Система репрессий по отношению к печати усилилась при нем (в 1912 г. при Макарове - 317 штрафов, на сумму 96800 рублей; в 1913 г. при Маклакове - 340 штрафов, на 129775 рублей). Управлял министерством в духе крайних правых; неоднократно приходил в столкновение с Государственной думой. В январе 1915 г. назначен членом Государственного совета. В июне 1915 г. уволен от должности министра внутренних дел с оставлением членом Государственного совета.

См. также статьи:
Макаров Александр Александрович .


Маклаковы (Моклоковы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маклакова Лидия Филипповна | Маков Лев Саввич
Маклаков Николай Алексеевич | Маковская Александра Егоровна
Маклаков Василий Алексеевич | Маковские (семья художников)
Маклаков Алексей Николаевич | Маковский Александр Владимирович
Маклаков Алексей Алексеевич | Маковский Владимир Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маклаковы (Моклоковы) - русский дворянский род. Тимофей Семенович Маклаков был в конце XV в. дьяком казенного приказа, позже ямским дьяком (1492). Брат его, Никита Семенович (прозвище Губа), сын боярский, сопровождал в Литву великую княжну Елену Иоанновну , а затем дьяком описывал, вместе с Д.В. Китаевым , Вотскую пятину (1500), ездил в Валахию (1501) и Литву (1503). Род Маклаковых внесен в VI часть родословной книги Тверской губернии. Существует еще два рода Маклаковых, позднейшего происхождения.

Назад Вперед


Маковские (семья художников)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маковская Александра Егоровна | Маковский Александр Владимирович
Маков Лев Саввич | Маковский Владимир Егорович
Маклаковы (Моклоковы) | Маковский Константин Егорович
Маклакова Лидия Филипповна | Маковский Николай Егорович
Маклаков Николай Алексеевич | Маковский Сергей Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маковские, семья художников. 1) Константин Егорович Маковский, сын известного Московского любителя искусства, одного из основателей училища живописи, ваяния и зодчества, Егора Ивановича Маковского (1800 - 86). Родился в Москве, в 1839 г.; 12 лет поступил в упомянутое училище, где его наставниками были М. Скотти , С. Зарянко и В. Тропинин ; в 1857 г. получил малую серебряную медаль от Академии Художеств. В 1858 г. переселился в Петербург и поступил в ученики академии; первая выставленная картина Маковского - "Исцеление Христом слепых" (1860). В 1861 г. награжден малой золотой медалью за картину: "Агенты Димитрия самозванца убивают Федора Годунова". По получении этой награды, Маковскому предстояло участвовать в соискании большой золотой медали, но он, вместе с 12 товарищами, недовольными отказом в выборе конкурсных задач, по собственному усмотрению, вышел из академии со званием художника 2-й степени и принял участие в учреждении художнической артели; членом ее оставался недолго. В 1867 г., за картины: "Бедные дети" (у Д.В. Стасова , в Петрограде) и "Селедочница" и за три портрета (генерала Кауфмана , генерала Рокасовского и госпожи Ворониной) - академик, в 1869 г. за картину: "Балаганы на Адмиралтейской площади" (в музее Александра III ) - профессор. В 1876 г. ездил на Балканский полуостров и в Египет. Многочисленные произведения Маковского - портреты и картины историко-бытового, чисто жанрового и отчасти фантастического содержания - быстро составили ему известность. Выставлял с 1879 по 1883 г. на выставках передвижников, впоследствии устраивал отдельные выставки. Некоторые картины Маковского были выставлены в Париже и в Северо-Американских Соединенных Штатах. С 1898 г. - действительный член Академии Художеств. Эффектная ловкость композиции и освещения, экспрессивный, хотя недостаточно верный рисунок, блестящий, но чересчур цветистый и слащавый колорит, мастерство выписки костюмов и прочих аксессуаров отличают работы Маковского, между которыми, сверх вышепоименованных, главные: "Похороны в деревне" (1872; у К. Солдатенкова , в Москве), "Возвращение священного ковра из Мекки в Каир" (1876; в Музее Александра III, повторение в Аничковом дворце), "Болгарские мученицы" (1878), "Русалки" (1879; в Музее Императора Александра III), "Свадебный пир в боярской семье" (1883; в Америке), "Выбор невесты царем Алексеем Михайловичем" (1886), "Смерть Иоанна Грозного" (1888), "Под венец" (1890), "Поцелуйный обряд" (1895; в Музее Императора Александра III), 6 декоративных панно для дома фон-Дервиза , в Петрограде ("Амуры-садовники" и "Башня вод"), портреты: А.С. Даргомыжского , сенатора Веймарна . А.Е. Тимашева , жены художника с детьми, графа Муравьева-Амурского , графа С.Р. Строганова, певца О. Петрова , А.Н. Островского , Н.И. Костомарова , Д.В. Григоровича и другие. - 2) Владимир Егорович Маковский, брат предыдущего. Родился в Москве, в 1846 г. Художественное образование получил в училище живописи, ваяния и зодчества. В 1869 г., за картину: "Крестьянские мальчики стерегут лошадей", классный художник 1-й степени с золотой медалью Виже-Лебрень за экспрессию; а в 1878 г., за картину: "Любители соловьев" (в Третьяковской галерее), академик. С самого учреждения товарищества передвижных выставок был деятельным его членом. Состоял преподавателем Московского училища живописи и ваяния. В 1894 г. назначен профессором-руководителем мастерской Академии Художеств, затем - ректором высшего художественного училища академии. В 1902 г. устроил, одновременно с Е. Волковым, выставку своих произведений. Обладая находчивостью в композиции и тонкой наблюдательностью, превосходно изучив типы и нравы людей различных слоев общества, мастерски владея рисунком, Маковский занял, по смерти Перова, выдающееся место среди русских жанристов. Он изображает преимущественно сцены из быта низшего и среднего сословий, остроумно задуманные, проникнутые добродушным юмором или едкой сатирой. Успешно писал иногда портреты и пробовал свои силы в офорте. Огромное количество его картин рассеяно по домам любителей искусства; некоторые из них в Третьяковской галерее и в Музее Императора Александра III. Наиболее характерные из них: "Приемная доктора" (1870), "Придворные певчие" (1870), "Любители соловьев" (1873), "Благотворительница" (1878), "Толкучий рынок в Москве" (1879), "У мирового" (1880), "В четыре руки" (1880), "Казначейство в день выдачи пенсии", "Крах банка" (1881), "Оправданная" (1882), "Семейное дело" (1884), "Материалист и идеалист" (1900). - 3) Николай Егорович Маковский (1842 - 1886), брат предыдущих. Получил образование в Московском архитектурном училище дворцового ведомства и в Академии Художеств по отделению архитектуры; получил звание свободного художника с правом производить постройки. Пристрастившись к живописи, стал писать перспективные виды и пейзажи. За "Вид церкви в селе Дьякове", классный художник 3-й степени, за "Вид Москвы" классный художник 2-й степени. В 1874 г. ездил на Восток. Большая часть его масляных картин и акварелей появлялась на передвижных выставках. Могут быть отмечены: "На пашне в Малороссии", "Крутицкие ворота в Москве", "Улица в Каире", "Около Нижнего Новгорода" (в Третьяковской галерее), "Внутренность Благовещенского собора в Москве" (в Музее Императора Александра III) и "Ярмарка в Малороссии". - 4) Александра Егоровна Маковская (умерла в 1915 г.), сестра и ученица предыдущих. Кроме масляной живописи, занималась офортом. В Третьяковской галерее ее картина: "В окрестностях Петербурга". - 5) Александр Владимирович Маковский, сын 2-го (родился в 1869 г.). Учился в Академии Художеств. Работы его появляются, главным образом, на выставках товарищества передвижников. С 1911 г. - академик живописи, с 1913 г. - профессор классов высшего художественного училища академии. - 6) Сергей Константинович Маковский, сын 1-го (родился в 1878 г.). Основатель и редактор-издатель журналов "Аполлон" (с 1909 г.) и "Русская икона" (с 1914 г.). Написал "Страницы художественной критики" (3 книги, Санкт-Петербург, 1906 - 1913). Издал также книжку стихов (1905).

См. также статьи:
Маковская Александра Егоровна ;
Маковский Александр Владимирович ;
Маковский Владимир Егорович ;
Маковский Константин Егорович ;
Маковский Николай Егорович ;
Маковский Сергей Константинович .


Маковский Константин Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маковский Владимир Егорович | Маковский Николай Егорович
Маковский Александр Владимирович | Маковский Сергей Константинович
Маковские (семья художников) | Маковьев Иван Иванович
Маковская Александра Егоровна | Максим
Маков Лев Саввич | Максим Грек
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маковский Константин Егорович - см. в статье Маковские (семья художников) .

См. также статьи:
Булгаков Федор Ильич ;
Мосолов Николай Семенович ;
Россия, разд. Архитектура, живопись и гравирование .


Маковский Владимир Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маковский Александр Владимирович | Маковский Константин Егорович
Маковские (семья художников) | Маковский Николай Егорович
Маковская Александра Егоровна | Маковский Сергей Константинович
Маков Лев Саввич | Маковьев Иван Иванович
Маклаковы (Моклоковы) | Максим
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маковский Владимир Егорович - см. в статье Маковские (семья художников) .

См. также статьи:
Александров Николай Александрович (писатель) ;
Бакст Лев Самуилович ;
Россия, разд. Архитектура, живопись и гравирование .


Маковский Николай Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маковский Константин Егорович | Маковский Сергей Константинович
Маковский Владимир Егорович | Маковьев Иван Иванович
Маковский Александр Владимирович | Максим
Маковские (семья художников) | Максим Грек
Маковская Александра Егоровна | Максимейко Николай Алексеевич

Маковский Николай Егорович - см. в статье Маковские (семья художников) .


Маковская Александра Егоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маков Лев Саввич | Маковские (семья художников)
Маклаковы (Моклоковы) | Маковский Александр Владимирович
Маклакова Лидия Филипповна | Маковский Владимир Егорович
Маклаков Николай Алексеевич | Маковский Константин Егорович
Маклаков Василий Алексеевич | Маковский Николай Егорович

Маковская Александра Егоровна - см. в статье Маковские (семья художников) .


Маковский Александр Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маковские (семья художников) | Маковский Владимир Егорович
Маковская Александра Егоровна | Маковский Константин Егорович
Маков Лев Саввич | Маковский Николай Егорович
Маклаковы (Моклоковы) | Маковский Сергей Константинович
Маклакова Лидия Филипповна | Маковьев Иван Иванович

Маковский Александр Владимирович - см. в статье Маковские (семья художников) .


Маковский Сергей Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маковский Николай Егорович | Маковьев Иван Иванович
Маковский Константин Егорович | Максим
Маковский Владимир Егорович | Максим Грек
Маковский Александр Владимирович | Максимейко Николай Алексеевич
Маковские (семья художников) | Максимени-швили
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маковский Сергей Константинович - см. в статье Маковские (семья художников) .

См. также статьи:
Билибин Иван Яковлевич ;
Брюсов Валерий Яковлевич ;
Врангель Николай Николаевич ;
Лансере Евгений Евгеньевич ;
Малютин Сергей Васильевич .


Маков Лев Саввич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маклаковы (Моклоковы) | Маковская Александра Егоровна
Маклакова Лидия Филипповна | Маковские (семья художников)
Маклаков Николай Алексеевич | Маковский Александр Владимирович
Маклаков Василий Алексеевич | Маковский Владимир Егорович
Маклаков Алексей Николаевич | Маковский Константин Егорович

Маков, Лев Саввич - государственный деятель (1830 - 1883). Окончив курс в пажеском корпусе, служил в уланах; позже работал по крестьянскому делу в Западном крае; был правителем канцелярии при министерстве внутренних дел А.Е. Тимашеве ; принимал участие в деле воссоединения униатов в Царстве Польском (1875). Товарищ министра с 1876 г. В 1878 г. поставлен во главе министерства внутренних дел. При нем учреждены урядники и издан циркуляр, которым разъяснялось крестьянам, что никакие новые земельные наделы немыслимы. Осенью 1878 г., после умерщвления генерала Мезенцева, Маков напечатал в "Правительственном Вестнике" воззвание к обществу о содействии правительству в его борьбе с разрушительными учениями, но когда харьковские и черниговские земские собрания пожелали отозваться на призыв правительства, то постановления их были кассированы, и инициаторы дела заподозрены в политической неблагонадежности. При Макове появилась ветлянская чума, и учреждена была верховная распорядительная комиссия, по закрытии которой главный начальник комиссии, граф Лорис-Меликов , занял, в августе 1880 г., пост министра внутренних дел. Для Макова тогда же было образовано министерство почт и телеграфов; ему же поручено было заведование департаментом духовных дел иностранных исповеданий. Деятельность Макова в качестве главноначальствующего департамента иностранных исповеданий ознаменовалась восстановлением прямых сношений с римской курией, прерванных в 1866 г. В 1881 г. оба ведомства вновь были присоединены к министерству внутренних дел, а Маков назначен членом государственного совета. В начале февраля 1883 г. Маков призван был к председательству в особой высшей комиссии для пересмотра законоположений о евреях, но не успел занять этого поста, так как кончил жизнь самоубийством, в связи с произведенной им растратой. Выдержки из писем Макова, любопытная для характеристики его религиозного настроения и политических воззрений, помещены в книге: "Наши государственные и общественные деятели" (2-е издание, Санкт-Петербург, 1891). Об отношении Макова к печати ср. общественную хронику "Вестника Европы", 1883, № 4.


Маковьев Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маковский Сергей Константинович | Максим
Маковский Николай Егорович | Максим Грек
Маковский Константин Егорович | Максимейко Николай Алексеевич
Маковский Владимир Егорович | Максимени-швили
Маковский Александр Владимирович | Максимов Александр Александрович

Маковьев, Иван Иванович - врач. Родился в 1846 г., медицинское образование получил в медико-хирургической академии. Состоял главным врачом клинического военного госпиталя Санкт-Петербурга, затем окружным военно-санитарным инспектором Санкт-Петербургского округа. В 1912 г. назначен начальником Военно-медицинской Академии, в которой ввел строй военно-учебного заведения. Его главные работы: "Десять случаев высокой литотомии" ("Медицинский Вестник", 1879, № 23 - 32), "Материалы для изучения действия различных минеральных ванн в Старой Руссе на температуру тела, пульс и дыхание" (Санкт-Петербург), "О высокой литотомии" ("Медицинское Обозрение", 1884, № 3), "Военно-санитарная лечебная станция в Старой Руссе на основании данных за 14 последних сезонов (1879 - 92)" ("Военно-Медицинский Журнал", 1893).


Максимейко Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максим Грек | Максимени-швили
Максим | Максимов Александр Александрович
Маковьев Иван Иванович | Максимов Александр Яковлевич
Маковский Сергей Константинович | Максимов Алексей Михайлович (артист)
Маковский Николай Егорович | Максимов Алексей Михайлович (живописец)

Максимейко, Николай Алексеевич - юрист. Родился в 1870 г. Образование получил в Киевском и Харьковском университетах. Состоит профессором Харьковского университета по истории русского права. Важнейшие работы: "Источники уголовных законов Литовского Статута" (Киев, 1894); "Сеймы Литовско-русского государства до Люблинской унии 1569 г." (Харьков, 1902); "Опыт критического исследования Русской правды" (Харьков, 1914); "Мнимые архаизмы уголовного права Русской правды" ("Вестник Права", 1905); "Русская Правда и литовско-русское право" ("Сборник статей, посвященный М.Ф. Владимирскому-Буданову", Киев, 1904).


Максимени-швили

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимейко Николай Алексеевич | Максимов Александр Александрович
Максим Грек | Максимов Александр Яковлевич
Максим | Максимов Алексей Михайлович (артист)
Маковьев Иван Иванович | Максимов Алексей Михайлович (живописец)
Маковский Сергей Константинович | Максимов Василий Васильевич

Максимени-швили - княжеский род, показанный в Высочайшем утверждении в 1850 г. посемейном списке княжеским родам Гурии.


Максимовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимович Нестор Максимович (Амбодик) | Максутовы
Максимович Михаил Александрович | Максютовы
Максимович Карл Иванович | Макушев Викентий Васильевич
Максимович Иван Петрович | Макшеев Алексей Иванович
Максимов Сергей Васильевич | Макшеев Владимир Александрович

Максимовичи - дворянский род, от Печерского обывателя (в Киеве) Максима Васильковского, жившего во 2-й половине XVII в. Старший сын его Иоанн был сибирским митрополитом (см. ХХ, 107), другой, Василий (умер в 1698 г.), - наказным Переяславским полковником; третий, Дмитрий, - генеральный есаул и судья Малороссии, сторонник Мазепы, бежал с ним вместе, затем вернулся и был сослан в Архангельск. К этому роду принадлежал Михаил Александрович Максимович (см. ниже). Этот род Максимовичей внесен в VI часть родословных книг Киевской и Черниговской губерний. Есть еще несколько родов Максимовичей, позднейшего происхождения.


Максимович Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимов Сергей Васильевич | Максимович Карл Иванович
Максимов Николай Яковлевич | Максимович Михаил Александрович
Максимов Николай Васильевич | Максимович Нестор Максимович (Амбодик)
Максимов Николай Александрович (военный юрист) | Максимовичи
Максимов Николай Александрович (ботаник-физиолог) | Максутовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Максимович, Иван Петрович - профессор еврейского языка в Киевской духовной академии (1807 - 1861). Начал перевод Ветхого Завета с еврейского языка, но напечатал лишь 19 глав книги Царств ("Труды Киевской академии", 1861). Отдельные издания: "Историческое обозрение седьмого вселенского собора" (Киев, 1845) и "Паломник Киевский, или Путеводитель по монастырям и церквам Киевским" (Киев, 1845; 4-е издание 1854). - Ср.: Б.Л. Модзалевский "Малороссийский родословник" (том III, стр. 337).

См. также статьи:
Гоголь Николай Васильевич ;
Гулевичевна Елизавета (Гамика Васильевна) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Ружинский Михайло Евстафьевич ;
Сухово-Кобылин Александр Васильевич .


Максимович Карл Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимович Иван Петрович | Максимович Михаил Александрович
Максимов Сергей Васильевич | Максимович Нестор Максимович (Амбодик)
Максимов Николай Яковлевич | Максимовичи
Максимов Николай Васильевич | Максутовы
Максимов Николай Александрович (военный юрист) | Максютовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Максимович, Карл Иванович - ботаник (1827 - 1891), член Академии Наук. Образование получил в Дерптском университете Состоял помощником директора Дерптского ботанического сада, а в Санкт-Петербурге позднее главным ботаником Императорского ботанического сада. С 1871 г. академик. В 1853 г. предпринял путешествие вокруг света на фрегате "Диана". С большими затруднениями исследовал он растительность тогда еще почти неизвестного Приамурского края и собрал богатую коллекцию, которую издал под названием "Primitiae florae amurensis" ("Mem. de l'Acad. Imp. de St.-Petersbourg", 1859). В 1859 г. Максимович предпринял новое путешествие через Сибирь в Иркутск, в Забайкалье, по Сунгари и Уссури, и в Японию. Кроме вышеназванного сочинения, Максимович напечатал: "Diagnosis plantarum novarum Japoniae et Mandschuriae" (том I, dec. I - X, 1866 - 1871; том II, dec. XI - XX, 1872 - 1876), "Diagnosis plantarum novarum asiaticum" (fasc. I - VII, 1877 - 1888), "Flora tangutica, sive enumeratio plantarum regionis Tangur (Amdo) provinciae Kansu, nec non Tibetiae praesertim orientali borealis atque Tsaidon" (fasc. I. "Thalamiflorae et Discsflorae", 1889) и другие.

См. также статьи:
Двигубский Иван Алексеевич ;
Россия, разд. Ботаника ;
Россия, разд. География .


Максимович Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимович Карл Иванович | Максимович Нестор Максимович (Амбодик)
Максимович Иван Петрович | Максимовичи
Максимов Сергей Васильевич | Максутовы
Максимов Николай Яковлевич | Максютовы
Максимов Николай Васильевич | Макушев Викентий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Максимович, Михаил Александрович - выдающийся ученый (1804 - 1873). Учился в новгород-северской гимназии и Московском университете, сначала по словесному, потом по естественному факультету. Защитив магистерскую диссертацию: "О системах растительного царства", получил должность адъюнкта. В 1832 г. командирован на Кавказ, откуда привез богатые коллекции. Назначенный ректором Киевского университета, он был вынужден занять кафедру русской словесности, по категорическому требованию министра, графа Уварова , который имел в виду политические соображения: желая создать русский университет в ополяченном тогда крае, он считал как нельзя более подходящим для этого деятелем Максимовича, который в своих актовых речах проводил именно идей народности. В 1835 г. он сложил с себя звание ректора, а в 1841 г., вследствие усилившейся болезни, и звание профессора. Был энергичным членом "Временной комиссии для разбора древних актов" и редактировал материалы для ее издания ("Памятников"). В 1857 г. он заведовал редакцией "Русской Беседы" и содействовал возрождению "Общества любителей российской словесности". Максимович написал множество исследований, после смерти его частью собранных. До перехода в Киев он напечатал целый ряд работ по естественным наукам ("О системах растительного царства", "Основания ботаники", "Главные основания зоологии", "Размышления о природе", "Книга Наума о великом Божием мире"; последняя представляет собой первый опыт популярного издания для народа; до 1851 г. она выдержала 6 изданий). Максимович много содействовал замене иностранной научной терминологии русской. Этнографией Максимович стал заниматься рано. Уже в 1827 г. он издал "Малороссийские песни" (Москва), с комментариями. В 1834 г. Максимович издал другой сборник, под заглавием: "Украинские народные песни" (часть 1-я, Москва), а также "Голоса украинских песен" (25 напевов, положенных на ноты А.А. Алябьевым ); в Киеве он начал еще более обширное издание: "Сборник украинских песен" (часть 1-я, Киев, 1849). Изучение памятников народной словесности привело Максимовича к исследованию русского (в особенности южнорусского) языка и словесности. Плодом изучения его русской речи по сравнению с западнославянской было "Критико-историческое исследование о русском языке"; сюда же нужно отнести его "Начатки русской филологии". Впоследствии, под влиянием оживления, внесенного в этот вопрос трудами И.И. Срезневского и П.А. Лавровского , Максимович снова вернулся к исследованиям об исторической судьбе русского языка и происхождении малорусского и выступил горячим защитником существования "южнорусского" языка и противником мнений своего "северного" друга, М.П. Погодина ; так возник известный спор между "южанами" и "северянами" о древности малорусского языка, Максимович напечатал свои "Филологические письма к М.П. Погодину" в "Русской Беседе" за 1856 г. и "Ответные письма к нему же" в "Русской Беседе" за 1857 г. В области истории русской словесности Максимович интересовался древним периодом нашей словесности, в особенности "Словом о полку Игореве" и памятниками южнорусской письменности, которые изучал преимущественно с библиографической стороны. Его труды в этой области: "История древней русской словесности", "О народной исторической поэзии в древней Руси", "Песнь о полку Игореве", "К объяснению и истории Слова о полку Игореве", "Книжная старина южнорусская", "О начале книгопечатания в Киеве" и другие. Эти работы ввели его и в область древнерусской и южнорусской истории вообще. Здесь он занял еще более видное место. Как южнорусский язык и словесность он выводил из древнерусского языка и словесности, так и южнорусскую историю он генетически связывал с древней киевской, а малорусскую народность - с древними русичами. Этому последнему вопросу отчасти посвящена его статья: "О мнимом запустении Украины в нашествие Батыево и населении ее ново пришлым народом", основной вывод которой усвоен и развит позднейшими исследователями Малороссии. Работы Максимовича по истории малороссийского казачества отличаются по преимуществу критическим характером. Таковы две обширные его рецензии (в сущности - самостоятельные исследования) на сочинения Н.И. Костомарова (о "Богдане Хмельницком") и В.Б. Антоновича ("Акты о казаках"). Важное значение имеют его исследования: "О гетмане Сагайдачном", "Обозрение городовых полков и сотен, бывших на Украине со времени Богдана Хмельницкого", "О "Бубновской сотне", "О колиивщине" и множество других, более мелких; тут он является предшественником В.Б. Антоновича и А.М. Лазаревского в разработке истории правобережной и левобережной Малороссии. Статьи Максимовича о древностях и топографии южной Руси составляют особый отдел в собрании его сочинений - 2-й, к которому тесно примыкает 3-й, посвященный археологии Малороссии. Гоголь питал к Максимовичу истинную дружбу и вел с ним переписку. В 1830 г. Максимович издал альманах "Деницу", в котором мы находим имена Пушкина (начало "Бориса Годунова"), Веневитинова , князя Вяземского , Дельвига , Хомякова , Баратынского , Языкова , Мерзлякова , Ив. Киреевского ; в 1834 г. - 3-я, опять с целым рядом громких литературных имен. Максимович был не чужд и поэзии: ему принадлежат переводы на малорусский язык псалмов и "Слова о полку Игореве", а также несколько оригинальных стихотворений на том же языке. Максимович был очень близок к украинофильству, на его старой романтической основе, не отделяя, однако, в своем представлении Украины от всей России. - Автобиография Максимовича в "Киевской Старине" (1904, IX); ср. биографический и историко-литературный очерк Пономарева , в "Журнале Министерства Народного Просвещения" (1871, октябрь); "Биографический словарь профессора Московского университета"; "Биографический словарь профессора Киевского университета"; "Юбилей М.А. Максимовича" (Санкт-Петербург, 1872, 2-е издание); Петров "Очерки истории украинской литературы"; статья С.Н. Пономарева в "Киевской Старине" (1882 - 84); А.Н. Пыпин "История русской этнографии" (том III); А. Грушевский "Максимович" (Санкт-Петербург, 1906). Д. Б-й.

См. также статьи:
Алябьев Александр Александрович ;
Антонович Владимир Бонифатьевич ;
Берлинский Максим Федорович ;
Боровиковский Лев ;
Елагина Авдотья Петровна ;
Котляревский Александр Александрович ;
Кулиш Пантелеймон Александрович ;
Лисенко Николай Витальевич ;
Максимовичи ;
Острожские (князья) ;
Пассек Вадим Васильевич ;
Россия, разд. История Малороссии ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Малороссия (историография) ;
Сагайдачный Петр Конашевич (Кононович) ;
Феодосий Печерский ;
Цертелев Николай Андреевич ;
Шашкевич Маркиан .


Максимович Нестор Максимович (Амбодик)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимович Михаил Александрович | Максимовичи
Максимович Карл Иванович | Максутовы
Максимович Иван Петрович | Максютовы
Максимов Сергей Васильевич | Макушев Викентий Васильевич
Максимов Николай Яковлевич | Макшеев Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Максимович (Амбодик), Нестор Максимович - акушер (1744 - 1812), профессор в Петербургских госпиталях и повивальном институте. Сын священника, учился в Киевской духовной академии, по окончании курса в которой (1768) определен в Петербургскую госпитальную школу, в Страсбурге получил степень доктора медицины. По возвращении в Петербург начал преподавание акушерства в адмиралтейском и военно-сухопутном госпиталях (1776). Главные труды: "Искусство повивания" (Санкт-Петербург, 1784 - 1786), "Врачебное веществословие" (Санкт-Петербург, 1783 - 1789), "Анатомо-физиологический словарь" (Санкт-Петербург, 1783), "Словарь медико-хриругический на латинском и российском языках" (Санкт-Петербург, 1780), "Новый ботанический словарь на российском, латинской и немецком языках" (Санкт-Петербург, 1795 - 1804; 2-е издание, 1808).

См. также статьи:
Амбодик .


Максимов Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимени-швили | Максимов Александр Яковлевич
Максимейко Николай Алексеевич | Максимов Алексей Михайлович (артист)
Максим Грек | Максимов Алексей Михайлович (живописец)
Максим | Максимов Василий Васильевич
Маковьев Иван Иванович | Максимов Василий Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Максимов, Александр Александрович - гистолог и эмбриолог, родился в 1874 г.; окончил курс в Императорской военно-медицинской академии. Состоит профессором военно-медицинской академии по кафедре нормальной гистологии и эмбриологии. Главнейшие труды: "Гистогенез экспериментально вызванного амилоидного перерождения печени у животных" ("русский Архив Патологии", том I, 1896); "Ueber die Structur und Entkernung der roten Blutkorperchen etc." ("Archiv fur Anatomie", 1898); "К вопросу о патологической регенерации семянной железы" (докторская диссертация, Санкт-Петербург, 1898); "Beitrage zur Histologie und Physiologie der Speicheldrusen" ("Arch. f. mikrosk. Anatomie", том LVIII, 1901); "Ueber entzundliche Bindegewebsneubildung etc." ("Ziegler's Beitrage", том XXXV, 1903); "Ueber die Zellformen des lockeren Bindegewebes" ("Arch. f. mikrosk. Anatomie", 1906); "Der Lymphocyt als gemeinsame Stannzelle etc." ("Foll. Haemet.", том VIII, 1909); "Ueber zweckmassige Methoden fur cytologische und histologische Untersuchungen" ("Zeitschr. f. wiss. Mikrosk.", том XXVI, 1909); "Основы гистологии" (2 тома, 1912 - 15).

Назад Вперед


Максимов Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимов Александр Александрович | Максимов Алексей Михайлович (артист)
Максимени-швили | Максимов Алексей Михайлович (живописец)
Максимейко Николай Алексеевич | Максимов Василий Васильевич
Максим Грек | Максимов Василий Максимович
Максим | Максимов Гавриил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Максимов, Александр Яковлевич - беллетрист, этнограф и публицист (1851 - 1896). Окончив морской корпус, совершил несколько кругосветных плаваний, которые описал в вышедшей в 1875 г. книге: "Вокруг света". В 1870-х годах, живя на Дальнем Востоке, поместил ряд рассказов, преимущественно из жизни Уссурийского края, в "Кругозоре", "Ниве" и других изданиях. В 1887 г. вышел 1-й том сборника этнографическо-беллетристических рассказов и очерков Максимова под заглавием: "На Дальнем Востоке" (том II, Санкт-Петербург, 1895). В последние годы жизни Максимова, под псевдонимом Горемыкин, писал в "Новом Времени" корреспонденции с Дальнего Востока и статьи по морскому делу. Публицистические статьи Максимова изданы в 1894 г. под заглавием: "Наши задачи на Тихом Океане" (4-е издание, Санкт-Петербург, 1901). Максимовым написано несколько романов: "Тайна княгини-цыганки" (ib., 1892), "Таинственный рыбак" (ib., 1894), "Счастье изменило" (ib., 1895), "Без руля, компаса и ветрил" (ib., 1902) и другие. В 1898 - 1902 годах вышло "полное собрание сочинений" Максимова в 10 томах - См. "Исторический Вестник" (1896, книга XI).

См. также статьи:
Палавандов Евгений Осипович .


Максимов Алексей Михайлович (артист)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимов Александр Яковлевич | Максимов Алексей Михайлович (живописец)
Максимов Александр Александрович | Максимов Василий Васильевич
Максимени-швили | Максимов Василий Максимович
Максимейко Николай Алексеевич | Максимов Гавриил Михайлович
Максим Грек | Максимов Евгений Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Максимов, Алексей Михайлович - известный артист (1813 - 1861), ученик П.А. Каратыгина по театральному училищу, дебютировал в "Скопине" Кукольника (1834). Со смертью Н.О. Дюра играл первых любовников, а после В.А. Каратыгина принял часть ролей его драматического репертуара. Огромный успех имел в "Кине" и "Гамлете". По смерти Максимова осталось ценное собрание церковных книг, переданное в Старо-Ладожский монастырь. - См. Г.М. Максимов "Свет и тени" (Санкт-Петербург, 1878, глава III).

См. также статьи:
Каратыгин Петр Андреевич .


Максимов Алексей Михайлович (живописец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимов Алексей Михайлович (артист) | Максимов Василий Васильевич
Максимов Александр Яковлевич | Максимов Василий Максимович
Максимов Александр Александрович | Максимов Гавриил Михайлович
Максимени-швили | Максимов Евгений Дмитриевич
Максимейко Николай Алексеевич | Максимов Евгений Яковлевич

Максимов, Алексей Михайлович - живописец (1810 - 1865), ученик К. Брюллова . Учился в Академии Художеств; получил в 1835 г. малую серебряную медаль, в 1843 г. - малую золотую медаль за "Портрет цыганки", в 1847 г. признан "назначенным" в академики. В Третьяковской галерее - его "Богоматерь с Иисусом Христом". Написал множество иконостасов для Петроградских и провинциальных церквей, ряд портретов и полупортретных изображений и 18 сложных картин, для дома князя Кочубея , в Петрограде (с аллегорическими изображениями 4-х времен года и 4-х стихий). - Ср. Н. Рамазанов "Материалы для истории художеств в России" (Москва, I. 1863, стр. 282 - 84).


Максимов Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимов Алексей Михайлович (живописец) | Максимов Василий Максимович
Максимов Алексей Михайлович (артист) | Максимов Гавриил Михайлович
Максимов Александр Яковлевич | Максимов Евгений Дмитриевич
Максимов Александр Александрович | Максимов Евгений Яковлевич
Максимени-швили | Максимов Константин Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Максимов, Василий Васильевич - хирург. Родился в 1849 г. Медицинское образование получил в Петербургской медико-хирургической академии. С 1893 г. профессор хирургии в Варшавском университете, ныне заведующий хирургическим отделением в городской детской больнице в память святого коронования в Петрограде. Главнейшие труды Максимова: "Опыты применения струнных нитей для пузырного шва при эпицистотомии" (диссертация, Санкт-Петербург, 1876); "Резекция фунгозного колена" ("Медицинский Вестник", 1884, № 8); "Thermo-elektrische Messung von Entzundungsherden" ("Med. Jagrbucher", B., 1886); "О новейших оперативных способах радикального излечения грыж" ("Военно-Медицинский Журнал", 1890); "К вопросу о резекции кишки" ("Труды Русского Медицинского в Варшаве", 1902); "О гастро-энтеростомии" (там же, 1902).

Назад Вперед


Максимов Василий Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимов Василий Васильевич | Максимов Гавриил Михайлович
Максимов Алексей Михайлович (живописец) | Максимов Евгений Дмитриевич
Максимов Алексей Михайлович (артист) | Максимов Евгений Яковлевич
Максимов Александр Яковлевич | Максимов Константин Афанасьевич
Максимов Александр Александрович | Максимов Николай Александрович (ботаник-физиолог)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Максимов, Василий Максимович - живописец-жанрист (1844 - 1911). Учился в Академии Художеств. Получил в 1865 г. золотую медаль за картину "Больное дитя". С 1878 г. - академик. С 1871 г. состоял членом товарищества передвижников, выставляя преимущественно картины, очень талантливо изображающие сцены деревенской жизни. Лучше всего Максимов представлен в Третьяковской галерее: "Приход колдуна на свадьбу" (1875), "Семейный раздел" (1876) и "Все в прошлом" (1889).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Максимов Гавриил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимов Василий Максимович | Максимов Евгений Дмитриевич
Максимов Василий Васильевич | Максимов Евгений Яковлевич
Максимов Алексей Михайлович (живописец) | Максимов Константин Афанасьевич
Максимов Алексей Михайлович (артист) | Максимов Николай Александрович (ботаник-физиолог)
Максимов Александр Яковлевич | Максимов Николай Александрович (военный юрист)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Максимов, Гавриил Михайлович (по сцене Максимов III) - артист Санкт-Петербургской драматической труппы, брат Алексея Максимова, автор нескольких водевилей: "Влюбленный голодный" (1850), "Заколдованные медведи" (1852), "Прежде скончались, потом повенчались" (1853), "Приключение накануне обручения" (1855) и комедии "Кто нынче не франт" (1857). Издал театральные воспоминания "Свет и тени санкт-петербургской драматической труппы за годы 1846 - 76" (Санкт-Петербург, 1878), которые представляют значительный интерес для изучения сценического искусства; в них мы находим детальные описания приемов игры В.А. Каратыгина , Я.В. Самойлова , А.Е. Мартынова и других корифеев русской сцены. Умер в 1882 г.

См. также статьи:
Линская Юлия Николаевна (урожденная Коробьина) ;
Максимов Алексей Михайлович (артист) ;
Мартынов Александр Евстафьевич ;
Потехин Алексей Антипович .


Максимов Евгений Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимов Гавриил Михайлович | Максимов Евгений Яковлевич
Максимов Василий Максимович | Максимов Константин Афанасьевич
Максимов Василий Васильевич | Максимов Николай Александрович (ботаник-физиолог)
Максимов Алексей Михайлович (живописец) | Максимов Николай Александрович (военный юрист)
Максимов Алексей Михайлович (артист) | Максимов Николай Васильевич

Максимов, Евгений Дмитриевич - писатель. Родился в 1858 г. Поместил ряд статей в журнале "Земская Школа" (1881), "Народная Школа", "Семья и Школа", "Женское образование" и по земским и экономическим вопросам в "Наблюдателе", "Экономическом Журнале", "Русской Мысли", "Юридическом Вестнике" и других. Состоя на службе во Владикавказе, исследовал народности Северного Кавказа. В 1894 г. назначен делопроизводителем комиссии по пересмотру законов об общественном презрении. Поместил ряд статей по вопросам общественной помощи в "Новом Слове", "Русском Богатыре", "Русских Ведомостях", "Вестнике Благотворительности" и "Трудовой Помощи". В 1900 - 1905 годах был управляющим делами комитета попечительства о домах трудолюбия. Отдельно напечатал "Тверское казачье войско", историко-статистический очерк (Владикавказ, 1890); "Туземцы Северного Кавказа" (выпуск I-й: "Осетины", "Кабардинцы", 1891; выпуск II-й: "Чеченцы", 1893); "Очерки земской деятельности в области общественного презрения" (Санкт-Петербург, 1895); "Трудовая помощь, ее основания, задачи и важнейшие формы" (Санкт-Петербург, 1898); "Особые благотворительные ведомства и учреждения" (Санкт-Петербург, 1903) и другие.


Максимов Евгений Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимов Евгений Дмитриевич | Максимов Константин Афанасьевич
Максимов Гавриил Михайлович | Максимов Николай Александрович (ботаник-физиолог)
Максимов Василий Максимович | Максимов Николай Александрович (военный юрист)
Максимов Василий Васильевич | Максимов Николай Васильевич
Максимов Алексей Михайлович (живописец) | Максимов Николай Яковлевич

Максимов, Евгений Яковлевич - писатель, военный корреспондент (1849 - 1904). Учился в технологическом институте и на юридическом факультете Петербургского университета; был офицером кирасирского полка. В 1875 г. Максимов отправился добровольцем в Сербию; участвовал в войне 1877 - 78 годах. В 1880 г. отправился с отрядом Красного Креста в ахалтекинскую экспедицию и заведовал при генерале Скобелеве передовым летучим отрядом. В 1896 г. поехал в Абиссинию корреспондентом "Нового Времени". В 1897 г. совершил путешествие в Среднюю Азию. Во время борьбы буров с Англией отправился в Трансвааль, поступил в состав "европейского легиона" и после гибели его начальника Вильбуа командовал этим легионом. Во время войны России с Японией Максимов поступил в Орловский полк и был убит в бою близ реки Ша-хэ. - См. "Исторический Вестник" (1904, книга XII).


Максимов Константин Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимов Евгений Яковлевич | Максимов Николай Александрович (ботаник-физиолог)
Максимов Евгений Дмитриевич | Максимов Николай Александрович (военный юрист)
Максимов Гавриил Михайлович | Максимов Николай Васильевич
Максимов Василий Максимович | Максимов Николай Яковлевич
Максимов Василий Васильевич | Максимов Сергей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Максимов, Константин Афанасьевич - беллетрист (родился в 1848 г.). Выступив в печати в 1876 г. в "Пчеле", Максимов печатал множество повестей во "Всемирной Иллюстрации", "Труде", "Севере", "Слове", "Русском Богатыре" (редакция Оболенского ), "Наблюдателе", "Роднике", "Задушевном Слове", "Детском Чтении", "Народном Чтении", "Голосе Правды", "Историческом Вестнике" и других. В своих произведениях, согретых искренней любовью к бедным и обездоленным, Максимов правдиво обрисовал хорошо ему знакомые быт и нравы петроградского купечества, мещанства и мелкого чиновничества. Отдельно Максимов издал: "Среди детей" и "Народные рассказы" (Санкт-Петербург, 1905). - См. "Петербургская Жизнь" (1901, № 567). А. Ф.

Назад Вперед


Максимов Николай Александрович (ботаник-физиолог)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимов Константин Афанасьевич | Максимов Николай Александрович (военный юрист)
Максимов Евгений Яковлевич | Максимов Николай Васильевич
Максимов Евгений Дмитриевич | Максимов Николай Яковлевич
Максимов Гавриил Михайлович | Максимов Сергей Васильевич
Максимов Василий Максимович | Максимович Иван Петрович

Максимов, Николай Александрович - ботаник-физиолог. Родился в 1880 г.; окончил курс физико-математического факультета Петербургского университета. Был ассистентом по анатомии и физиологии растений в Императорском лесном институте. В 1910 г. совершил ботаническую поездку на остров Яву. Состоит ботаником-физиологом в Тифлисском Ботаническом саду. Главные труды: "О влиянии света на дыхание низших грибов" ("Cenralbl. f. Bacter.", том IX, 1902). "К вопросу о дыхании" ("Труды Санкт-Петербургского общества Естествознания", том XXXIV, 1904) и "О вымерзании и холодостойкости растений" (магистерская диссертация; XXV выпуск Известий Императорского Лесного Института, 1913). Последняя посвящена, главным образом, доказательству того, что основной причиной вымерзания растений является не понижение температуры само по себе, но образование внутри тканей растения льда, сопровождающееся отнятием воды от протоплазмы, а также того, что морозоустойчивость растений обусловливается не какими-либо внешними морфологическими или анатомическими признаками, но накоплением в клетках особых защитных веществ.


Максимов Николай Александрович (военный юрист)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимов Николай Александрович (ботаник-физиолог) | Максимов Николай Васильевич
Максимов Константин Афанасьевич | Максимов Николай Яковлевич
Максимов Евгений Яковлевич | Максимов Сергей Васильевич
Максимов Евгений Дмитриевич | Максимович Иван Петрович
Максимов Гавриил Михайлович | Максимович Карл Иванович

Максимов, Николай Александрович - военный юрист (1826 - 1887). Напечатал: "О мировых судьях и их съездах" (Санкт-Петербург, 1865), "Французский военно-уголовный кодекс о преступлениях и наказаниях" (Санкт-Петербург, 1866, передача на русском языке "Code de justice militaire pour l'armee de terre"), "Статистический очерк военно-судной части во время войны 1877 - 78 годах на Балканском полуострове" (Санкт-Петербург, 1879 - 80).


Максимов Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимов Николай Александрович (военный юрист) | Максимов Николай Яковлевич
Максимов Николай Александрович (ботаник-физиолог) | Максимов Сергей Васильевич
Максимов Константин Афанасьевич | Максимович Иван Петрович
Максимов Евгений Яковлевич | Максимович Карл Иванович
Максимов Евгений Дмитриевич | Максимович Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Максимов, Николай Васильевич - беллетрист-этнограф и корреспондент (1848 - 1900), брат С.В. Максимова . Окончив морской корпус, служил во флоте. Участвовал в сербско-турецкой войне 1876 г.; в русско-турецкую войну 1877 - 78 годах состоял при отряде Скобелева , посылая корреспонденции в "Голосе". Затем Максимов жил на Мурманском берегу в Лапландии и Северной Норвегии, служил помощником капитана дальнего плавания, жил несколько лет в Лондоне и Нью-Йорке, занимая место секретаря в "New-York Herald" и корреспондируя в русские газеты. Максимов напечатал много беллетристическо-этнографических рассказов, очерков и фельетонов в "Молве", "Русском Обозрении", "Биржевых Ведомостях", "Отечественных Записках", "Слове", "Санкт-Петербургских Ведомостях", "Труде", "Новом Слове". "Северных Ведомостях", "Ниве" и других. Отдельно издал: "Две войны" (Санкт-Петербург, 1879) и "На досуге" (ib., 1891). - См. "Исторический Вестник" (1900, книга III).

Назад Вперед


Максимов Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимов Николай Васильевич | Максимов Сергей Васильевич
Максимов Николай Александрович (военный юрист) | Максимович Иван Петрович
Максимов Николай Александрович (ботаник-физиолог) | Максимович Карл Иванович
Максимов Константин Афанасьевич | Максимович Михаил Александрович
Максимов Евгений Яковлевич | Максимович Нестор Максимович (Амбодик)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Максимов, Николай Яковлевич - филолог (1832 - 88), окончил в 1853 г. Главный педагогический институт; был директором 6-й Санкт-Петербургском гимназии, главным инспектором училищ Западной Сибири и директором Гольдингенской учительской семинарии. Составил "Руководство по русскому языку" (Санкт-Петербург, 1875), перевел, вместе с В.П. Острогорским "Руководство к чтению поэтических сочинений" Эккарта (Санкт-Петербург, 1875; 2-е издание, Санкт-Петербург, 1877). - См. Д. Языков "Обзор" (выпуск VIII, Москва, 1900).

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание .


Максимов Сергей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимов Николай Яковлевич | Максимович Иван Петрович
Максимов Николай Васильевич | Максимович Карл Иванович
Максимов Николай Александрович (военный юрист) | Максимович Михаил Александрович
Максимов Николай Александрович (ботаник-физиолог) | Максимович Нестор Максимович (Амбодик)
Максимов Константин Афанасьевич | Максимовичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Максимов, Сергей Васильевич - известный этнограф, почетный академик (1831 - 1901). Учился в Московском университете и медико-хирургической академии. В 1850 - 1851 годах напечатал анонимно ряд переводов и компиляций. В 1854 г. поместил в "Библии для чтения" несколько этнографических очерков. В 1855 г. Максимов ходил пешком по Владимирской губернии, посетил затем Нижегородскую и Вятскую губернии, сделав один из первых опытов непосредственного изучения народного быта. Результатом был ряд очерков, напечатанных в "Библии для чтения" и др. изданиях, составивших впоследствии книгу: "Лесная глушь" (Санкт-Петербург, 1871). Когда, по мысли великого князя Константина Николаевича , морским ведомством был организован ряд этнографических экспедиций (1855), Максимову достался Север; он отправился к Белому морю, добрался до Ледовитого океана и Печоры и напечатал ряд статей в "Морском Сборнике", "Библии для чтения" и "Сыне Отечества", составивших затем известную книгу: "Год на Севере" (Санкт-Петербург, 1859; 4-е издание, Москва, 1890). Морское ведомство поручило Максимову отправиться на Дальний Восток, для исследования только что приобретенной Амурской области. Путешествие это было предметом нового ряда статей в "Морском Сборнике" и "Отечественных Записках", вошедших в книгу: "На Восток, поездка на Амур в 1860 - 61 годах" (Санкт-Петербург, 1864; 2-е издание, 1871). На возвратном пути в Россию Максимову было поручено обозрение сибирских тюрем и быта ссыльных, но это исследование к опубликованию не было разрешено, а было издано морским ведомством "секретно", под заглавием: "Тюрьмы и ссыльные" (Санкт-Петербург, 1862). Позже в "Вестнике Европы" и "Отечественных Записках" появились отдельные статьи Максимова по этому вопросу, а затем и книга: "Сибирь и каторга" (Санкт-Петербург, 1871; 3-е издание, Санкт-Петербург, 1900). В 1862 - 63 годах Максимов посетил юго-восток России, прибрежья Каспийского моря и Урала. Из статей, вызванных этой поездкой, в "Морском Сборнике" появились две - "Из Уральска" и "С дороги в Уральск", а остальные, касающиеся раскола ("Иргизские старцы", "Ленкорань", "Секта общих", "Молокане", "Духоборцы", "Прыгуны", "Скоппы", "Хлысты", "Субботники", "Божий промысел" и другие), напечатаны в "Деле", "Отечественных Записках", "Семье и Школе". Еще ранее из статей Максимова, напечатанных в "иллюстрации" и "Сыне Отечества", составилась книжка: "Рассказы из истории старообрядцев" (Санкт-Петербург, 1861). Максимов редактировал и сам составил книжки для народа: "О русской земле", "О русских людях", "Мерзлая пустыня", "Дремучие леса", "Русские степи и горы", "Крестьянский быт прежде и теперь", "Соловецкий монастырь" и другие. Командированный (1868) Географическим Обществом в северо-западный край, Максимов объездил губернии Смоленскую, Могилевскую, Витебскую, Виленскую, Гродненскую, Минскую и свои наблюдения напечатал в книге: "Бродячая Русь Христа ради" (Санкт-Петербург, 1877). В 1873 г. Максимов выпустил книгу: "Куль хлеба и его похождения" (4-е издание, Санкт-Петербург, 1894), в 1890 г. вышел большой ценный труд: "Крылатые слова" (2-е издание, Санкт-Петербург, 1899), в котором даны интересные объяснения различных слов и оборотов живой русской речи; в 1899 г. появилась книга: "Нечистая сила" (2-е издание, Санкт-Петербург, 1903). В 1900 г. Максимов был избран в почетные академики. В 1908 - 13 годах вышло "Собрание сочинений" Максимова в 20 томах, в которое не вошли его литературные статьи, воспоминания и другое. - Полный список работ Максимова составлен А.Г. Фоминым и приложен к ХХ тому собрания сочинений Максимова - Ср. П.В. Быкова , в I томе "Собрания сочинений Максимова"; А. Пыпин "История русской этнографии", том II; "Исторический Вестник" (1901, книга VII); "Русская Мысль" (1901, книга VI).

См. также статьи:
Афанасьев Александр Степанович ;
Кожанчиков Дмитрий Ефимович ;
Константин Николаевич ;
Максимов Николай Васильевич ;
Мей Лев Александрович ;
Многогрешный Демьян Игнатьевич ;
Островский Александр Николаевич ;
Россия, разд. Русская литература (1848 - 1855) ;
Стахович Михаил Александрович (писатель) ;
Сухинов Иван Иванович ;
Якушкин Павел Иванович .


Максим

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маковьев Иван Иванович | Максим Грек
Маковский Сергей Константинович | Максимейко Николай Алексеевич
Маковский Николай Егорович | Максимени-швили
Маковский Константин Егорович | Максимов Александр Александрович
Маковский Владимир Егорович | Максимов Александр Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Максим - митрополит Киево-Владимирский и всея Руси (1283 - 1305), родом грек; перенес митрополичью кафедру из Киева во Владимир (1300), что вызвало учреждение особой митрополии Галичской, т. е. первое разделение церкви.

См. также статьи:
Петр (святой, митрополит всея России) .


Максим Грек

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максим | Максимейко Николай Алексеевич
Маковьев Иван Иванович | Максимени-швили
Маковский Сергей Константинович | Максимов Александр Александрович
Маковский Николай Егорович | Максимов Александр Яковлевич
Маковский Константин Егорович | Максимов Алексей Михайлович (артист)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Максим Грек - знаменитый деятель русского просвещения. Родился, по предположениям, около 1480 г. в Арте (в Албании), в семье высокопоставленной и образованной. Еще юношей Максим отправился в Италию, где занимался изучением древних языков, церковной и философской литературы; здесь он сблизился с видными деятелями эпохи Возрождения, сошелся с известным издателем классиков, венецианским типографом Альдом Мануцием, был учеником Иоанна Ласкариса. Глубокое впечатление произвели на него проповеди Савонаролы, под влиянием которого окончательно определился стойкий нравственный характер Максима. По возвращении из Италии, около 1507 г., он постригся в афонском Ватопедском монастыре, богатая библиотека которого послужила для него новым источником знаний. В 1515 г. протом афонским получена была от великого князя Василия Ивановича просьба прислать в Москву, на время, ватопедского старца Савву, переводчика. За дряхлостью Саввы братия решила отправить Максима. Он не знал еще русского языка, но монахи считали его незаменимым ходатаем своим пред Москвой и выражали в послании к великому князю надежду, что Максим, благодаря своим познаниям и способностям "и русскому языку борзо навыкнот". В Москве Максим был принят с большим почетом. Первый труд его - перевод толковой Псалтири, сделанный при помощи русских толмачей и писцов - заслужил торжественное одобрение духовенства и "сугубую мзду" князя; но домой по окончании труда, несмотря на просьбы Максима, отпустили только его спутников. Максим продолжал трудиться над переводами, сделал опись книгам богатой великокняжеской библиотеки, исправлял богослужебные книги - Триод, Часослов, праздничную Минею, Апостол. Оставаться келейным книжником в среде тогдашней русской жизни человек таких познаний и религиозных воззрений, как Максим, не мог, и столкновение его с новой средой - при всем благочестии обеих сторон - было неизбежно. Многообразные "нестроения" московского быта, резко противоречившие христианскому идеалу Максима, настойчиво вызывали его обличения, а кружок русских людей, уже дошедших до понимания этих "нестроений", видел в нем учителя, преклоняясь пред его нравственным и научным авторитетом. Обрядовое благочестие, грубое распутство и лихоимство, глубокое невежество и суеверие, усугубляемое широким распространением апокрифической литературы, нашли в Максиме горячего обличителя. В вопросе о монастырских вотчинах, разделявшем все русское духовенство на два враждебных лагеря, он естественно явился деятельным сторонником воззрений Нила Сорского и "заволжских старцев" (см. XVIII, 61) и более опасным противником для "иосифлян", чем ставший его горячим поклонником Вассиан Косой (IX, 692). Близость с Вассианом и опальным боярином Берсенем-Беклемишевым , враждебность митрополита Даниила (XV, 508), сношения с явным врагом России, турецким послом Скиндером, и резкое неодобрение намерения великого князя развестись с женой решили судьбу Максима. Следственное дело по политическим преступлениям Берсеня и Феодора Жареного послужило для врагов Максима удобным поводом отделаться от него. В апреле и мае 1525 г. открылся ряд соборов, судивших Максима (запись сохранилась только об одном). Виновность Максима выводилась из его книжных исправлений, его обличительной литературной деятельности, его канонических и догматических мнений. Мысль его о неудовлетворительности славянских переводов богослужебных книг была признана ересью; подтверждением обвинения послужили найденные в его переводах отступления от текста, вполне объяснимые описками писцов и его недостаточным знакомством с русским языком. Слова Максима, что сидение Христа одесную Отца есть лишь минувшее, а не предвечное, с точки зрения православного вероучения имеют действительно характер еретический, но они объясняются тем, что Максим не понимал разницы между формами "сел" и "сидел". Проповедь Максима о безусловной иноческой нестяжательности была принята за хуление всех русских подвижников, допускавших для своих монастырей владение вотчинами. Наконец, Максим сам признал на соборе, что сомневается в автокефальности русской церкви. Суровым приговором пристрастного собора, утвержденным враждебно-настроенным против Максима великим князем, он был сослан в Волокаламский (т. е. "иосифлянский") монастырь, где заключен в темницу, "обращения ради и покаяния и исправления", с строгим запретом сочинять и с кем-либо переписываться. Положение Максима, окруженного клевретами Даниила, было невыносимо тягостно не только в нравственном, но и в физическом отношении. Поведение его в монастыре, раздражавшее митрополита, вновь обнаружившиеся ошибки в переводах (особенно в житии пресвятой Богородицы, Метафраста) - ошибки, на которых Максим, по недоразумению, даже настаивал - и старое подозрение в государственных преступлениях, которое на первом соборе, по соображениям политическим, не нашли удобным выставить, но которое теперь, со смертью Скиндера, вышло наружу и, может быть, подтвердилось, - все это послужило в 1531 г. поводом к вызову Максима на новый соборный суд. Усталый и измученный жестоким заключением, Максим оставил прежний прием защиты - ссылку на ученые доводы, и ограничился заявлениями, что все ошибки - дело не его, а переписчика. Упав духом, он признал себя виновным в "неких малых описях", происшедших не от ереси или лукавства, а случайно, по забвению, по скорости, или, наконец, по излишнему винопитию. Но унижение Максима не удовлетворило оскорбленного самолюбия митрополита, открыто сводившего на соборе личные счеты с подсудимым, и не смягчило его судей: собор отлучил Максима от причащения святым Таин и в оковах отправил его в заточение в тверской Отрочь монастырь. Здесь Максим провел более двадцати лет. Об освобождении его и отпущении на родину тщетно просили и святогорская братия, и патриархи антиохийский и константинопольский от имени целого собора и патриарха иерусалимского. Безуспешны были также просьбы самого Максима, обращенные к Иоанну IV ("Сочинения" Максима, часть II, 316 - 318, 376 - 379) и митрополиту Макарию , который отвечал ему: "узы твоя целуем, яко единаго от святых, пособити же тебе не можем". Причина, по которой Москва так упорно задерживала Максима, была ему ясно указана еще за тридцать лет перед тем казненным потом Берсенем: Москва боялась его разоблачений, и заступничество патриархов, свидетельствуя о его высоком авторитете за границей, могло ему в этом смысле лишь повредить. В последние годы участь Максима была несколько смягчена: ему разрешили посещать церковь и приобщаться святым Таин, а в 1553 г., по ходатайству некоторых бояр и Троицкого игумена Артемия, он был переведен на житие в Троицкую лавру. В том же году царь, отправляясь, по обету, в Кириллов монастырь на богомолье, посетил Максима, который в беседе с царем посоветовал ему заменить обет богомолья более богоугодным делом - заботой о семьях павших под Казанью воинов. В 1554 г. его приглашали на собор по делу о ереси Башкина , но он отказался, боясь, что и его примешают к этому делу. В 1556 г. он умер. Сочинения Максима Грека, не считая грамматических заметок, построены по общему типу обличения и распадаются на три больших отдела: I. экзегетические, II. полемико-богословские - против латинян, лютеран, магометан, иудеев (жидовствующих), армян и язычников ("эллинские прелести") и III. нравственно-обличительные. Последние имеют особенно важный исторический интерес; отрицательные явления тогдашней жизни - от лихоимства властей до половой распущенности, от веры в астрологию до ростовщичества - нашли в Максиме убежденного противника. Уважение, которым Максим пользовался у лучших современников, свидетельствует о том, что значение его сознавалось и в его время. У него находили и книжное поучение, и нравственный совет, и из кельи его вышло не мало учеников, между которыми достаточно назвать князя Курбского , инока Зиновия Отенского , Германа , архиепископа казанского. Многие мысли Максима легли в основание постановлений Стоглавого собора: таковы главы об исправлении книг, о презрении бедных, об общественных пороках, о любостяжании духовенства; лишь в вопросе о монастырских вотчинах собор принял сторону иосифлян. Несмотря на то, что Максим усвоил лишь одну сторону гуманистического образования - приемы филологической критики - и остался чужд содержанию гуманизма, он явился в истории древнерусского образования "первым посредствующим звеном, которое соединило старую русскую письменность с западной научной школой" (Пынин). - "Сочинения преподобного М. Грека" изданы при Казанской духовной академии в 1859 - 62 г.; переизданы тома I (1844) и III (1897); сюда не вошли несколько сочинений, напечатанных ранее в "Скрижали" (1656), в "Церковной истории" митрополита Платона , в "Журнале Министерства Народного Просвещения" (1834), в "Москвитянине" (1842), в "Описании рукописей Румянцевского музея" (№ CCLV, 369). Библиография в статье Л. Бедржицкого "Статьи М. Грека о грамматике" ("Русский Филологический Вестник" 1913, № 2). - Ср. Иконников "М. Грек" (Киев, 1865 - 66; новое издание, 1915); Жмакин "Митрополит Даниил и его сочинения" (Москва, 1881); Преображенский "Нравственное состояние русского общества в XVI в. по сочинениям М. Грека" (1881); Вышельсский "О М. Греке" ("Христово Чтение", 1896, книги 1 - 6); Колосов "М. Грек, его жизнь и труды" (1896); Никольский "Материалы для истории древней русской письменности" (1909); Гудзий "М. Грек и его отношение к эпохе итальянского Возрождения" (1911); Щеглова "К истории изучения сочинений М. Грека" (1911); митрополит Евгений, "историческое известие о М. Греке" ("Вестник Европы", 1813, ноябрь, № 21 и 22); Филарет (черниговский), статья в "Москвитянине" (1842, № 11); Горский "М. Грек святогорец" ("Приближение к творчеству святых отцов" в русской иерархии, Москва, 1859, часть XVIII); "О трудах М. Грека" ("Журнал Министерства Народного Просвещения", 1834, часть III); Нильский "М. Грек, как исповедник просвещения" ("Христианское Чтение", 1862, март); "Судное дело М. Грека и Вассиана Патрикеева" и "Прение митрополита Даниила с иноком Максимом" ("Чтения в Обществе Истории и Древности России", Москва, 1847, № 7 и 9). А. Горнфельд.

См. также статьи:
Башкин Матвей ;
Беклемишев Иван Никитич ;
Беклемишевы ;
Василий III Иванович ;
Вассиан Косой ;
Герасимов Дмитрий ;
Даниил (митрополит московский и всея Руси) ;
Дионисий (в миру Давид Федорович Зобниковский) ;
Жареной Федор ;
Зиновий Отенский ;
Курбский Андрей Михайлович ;
Макарий (митрополит всероссийский) ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Классическая филология ;
Россия, разд. Русский язык и сравнительное языкознание ;
Сергий Шелонин ;
Соломония ;
София Палеолог ;
Хлудов Алексей Иванович .


Максутовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максимовичи | Максютовы
Максимович Нестор Максимович (Амбодик) | Макушев Викентий Васильевич
Максимович Михаил Александрович | Макшеев Алексей Иванович
Максимович Карл Иванович | Макшеев Владимир Александрович
Максимович Иван Петрович | Макшеев Федор Андреевич

Максутовы - татарский княжеский род, от Мустая Араслановича Максутова (1672).


Максютовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максутовы | Макушев Викентий Васильевич
Максимовичи | Макшеев Алексей Иванович
Максимович Нестор Максимович (Амбодик) | Макшеев Владимир Александрович
Максимович Михаил Александрович | Макшеев Федор Андреевич
Максимович Карл Иванович | Мал

Максютовы - татарский княжеский род, происходящий от касимовского мурзы Араслана Айдаровича Максютова (1620).


Макушев Викентий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Максютовы | Макшеев Алексей Иванович
Максутовы | Макшеев Владимир Александрович
Максимовичи | Макшеев Федор Андреевич
Максимович Нестор Максимович (Амбодик) | Мал
Максимович Михаил Александрович | Малаевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макушев, Викентий Васильевич - славист (1837 - 1883). Окончил курс в Петербургском университете на историко-филологическом факультете. С 1862 по 1865 г. был секретарем консульства в Дубровнике, где, при помощи богатого архива, основательно изучал историю Дубровницкой республики. Результатом этого изучения были "очерк дипломатических сношений России с Дубровницкой республикой" (1865), статьи о югославянских землях в "Русском Вестнике" и других журналах 1866 г. и магистерская диссертация: "Исследования об исторических памятниках и бытописателях Дубровника" (Санкт-Петербург, 1867). С 1868 по 1871 г. Макушев работал в разных итальянских архивах и библиотеках и собрал огромный материал, преимущественно для истории южных славян, небольшая часть которого напечатана в "Исторических памятниках южных славян". Был профессором Варшавского университете. Другие труды Макушева: "Итальянские архивы и хранящиеся в них материалы для славянской истории" (1870 - 71), "Исторические розыскания о славянах в Албании в средние века" (1871), "Болгария в конце XII и в первой половине XIII веков" (1872), "Болгария под турецким владычеством, преимущественно в XV и в XVI веках" и многое другое. Полный перечень сочинений Макушева в статье Смирнова ("Русский Филологический Вестник", 1883, книга 1).

См. также статьи:
Россия, разд. Славистика ;
Срезневский Измаил Иванович ;
Френ Христиан Данилович ;
Ярило .


Макшеев Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макушев Викентий Васильевич | Макшеев Владимир Александрович
Максютовы | Макшеев Федор Андреевич
Максутовы | Мал
Максимовичи | Малаевы
Максимович Нестор Максимович (Амбодик) | Малама
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макшеев, Алексей Иванович - профессор академии генерального штаба (1822 - 1892). Его главный труд: "Исторический обзор Туркестана и поступательного движения в него русских" (Санкт-Петербург, 1891). Ему же принадлежит множество статей в периодических изданиях: "Описание Аральского моря" ("Западное Русское Географическое Общество", 1851), "Степные походы" ("Русский Инвалид", 1856), "О военной статистике в России" ("Вестник Императорского Русского Географического Общества", 1858), "Очерк современного состояния Алжирии" (там же, 1860), "Географические, этнографические и статистические материалы о Туркестанском крае" ("Западное Императорское Русское Географическое Общество", Санкт-Петербург, 1871) и другое.

См. также статьи:
Бухгольц Иван Димитриевич ;
Россия, разд. География .


Макшеев Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макшеев Алексей Иванович | Макшеев Федор Андреевич
Макушев Викентий Васильевич | Мал
Максютовы | Малаевы
Максутовы | Малама
Максимовичи | Малашкин Леонид Дмитриевич

Макшеев, Владимир Александрович - драматический артист (1843 - 1901). Окончил Воронежский кадетский корпус, служил в 1 гренадерской бригаде. В 1870 г., по выходе в отставку, поступил в труппу Медведева , в Казань. С 1874 г. занимал в течение четверти века в московском Малом театре очень видное положение, играя комические роли. Особенно удавались Макшееву роли мелких чиновников и крестьян; коронными ролями Макшеев считались Городничий в "Ревизоре" и Расплюев в "Свадьбе Кречинского".


Макшеев Федор Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макшеев Владимир Александрович | Мал
Макшеев Алексей Иванович | Малаевы
Макушев Викентий Васильевич | Малама
Максютовы | Малашкин Леонид Дмитриевич
Максутовы | Малевский Константин Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Макшеев, Федор Андреевич - генерал от инфантилии, военный писатель. Родился в 1855 г.; образование получил в Николаевском инженерном училище и Николаевской академии генерального штаба, участвовал в русско-турецкой войне 1877 - 78 годов. С 1883 по 1885 г. служил в военном министерстве княжества Болгарского и преподавал в софийском военном училище. По возвращении в Россию работал над вопросами военно-железнодорожного дела. По представлении диссертации "Военно-административное устройство тыла армии", назначен был профессором. В 1904 - 1910 годах Макшеев был главным редактором "Военного Сборника" и "Русского Инвалида". Читал военную администрацию на интендантском курсе (позднее интендантом академии) и о военной эксплуатации железных дорог в Николаевской инженерной академии. Напечатал: "Железные дороги в военном отношении" (Санкт-Петербург, 1890 и 1892); "Военное хозяйство и устройство тыла" (Санкт-Петербург, 1893 - 1897); "Полный курс военного хозяйства в мирное время" (1904); "Курс снабжений и военного хозяйства в военное время" (Санкт-Петербург, 1905); "Очерк устройства русского генерального штаба" (1894); "Сравнительный очерк устройства генерального штаба в главнейших государствах Европы" (1899); "Записки военной администрации" (для интендантского курса, 3 части, 1901 - 1902; новое издание 1912 - 13).

См. также статьи:
Россия, разд. Военные науки .


Мак-Гахан Варвара Николаевна (Елагина)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Майнов Владимир Николаевич | Мак-Дональд Иван-Альфред Георгиевич
Майковы | Макаевы
Майкова Екатерина Павловна | Макарий (Макарий Трифонович Троицкий)
Майков Николай Аполлонович | Макарий (митрополит всероссийский)
Майков Михаил Александрович | Макарий (Михаил Андреевич Невский)

Мак-Гахан (урожденная Елагина), Варвара Николаевна - корреспондентка русских и американских газет (1850 - 1904). В 1873 г. вышла замуж за Я.-А. Мак-Гахана (см.), после смерти которого (1878) работала в "Голосе" и была Петербургским корреспондентом "New-York Herald" и австралийской газеты "Sydney Herald". В 1880 г. М.-Гахан отправилась в Америку, сначала только на время президентской кампании, корреспондентом "Голоса", а затем поселилась там навсегда; писала в "Новостях", а с 1883 г. состояла постоянным корреспондентом "Русских Ведомостей". В "Вестнике Европы", "Северном Вестнике", "Русской Мысли" также печатались корреспонденции М.-Гахан. - См. "Исторический Вестник" (1904).


Мак-Дональд Иван-Альфред Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мак-Гахан Варвара Николаевна (Елагина) | Макаевы
Майнов Владимир Николаевич | Макарий (Макарий Трифонович Троицкий)
Майковы | Макарий (митрополит всероссийский)
Майкова Екатерина Павловна | Макарий (Михаил Андреевич Невский)
Майков Николай Аполлонович | Макарий (Михаил Петрович Булгаков)

Мак-Дональд, Иван-Альфред Георгиевич - военный инженер (1850 - 1906). Окончил курс Варшавского университета и Николаевской инженерной академии, в которой позднее читал курс морских сооружений. Был главным строителем либавского военного порта, участвовал в выработке проекта устройства Порт-Артурского порта.


Малаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мал | Малама
Макшеев Федор Андреевич | Малашкин Леонид Дмитриевич
Макшеев Владимир Александрович | Малевский Константин Игнатьевич
Макшеев Алексей Иванович | Малеин Александр Иустинович
Макушев Викентий Васильевич | Малер Густав (Mahler)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малаевы - русский дворянский род. Предки их жалованы поместьями в 1677 и других годах. Род внесен в VI часть родословной книги Симбирской губернии.

Назад Вперед


Малама

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малаевы | Малашкин Леонид Дмитриевич
Мал | Малевский Константин Игнатьевич
Макшеев Федор Андреевич | Малеин Александр Иустинович
Макшеев Владимир Александрович | Малер Густав (Mahler)
Макшеев Алексей Иванович | Малешевский Болеслав Фомич

Малама - дворянский род, происходящий от Андриаша Дмитриевича Малама, выехавшего из Валахии в Малороссию около 1706 г. и бывшего охочекомонным полковником; сыновья его Михаил и Петр служили бунчуковыми товарищами. Александр и Иван Ивановичи Малама возведены были в 1787 г. в баронское достоинство Святой Римской империи (потомство их пресеклось). Яков Дмитриевич (родился в 1841 г.) - генерал от кавалерии, был помощником наместника на Кавказе. Владимир Владимирович Малама - Екатеринославский уездный предводитель дворянства, автор труда "Род Малама" (Екатеринослав, 1912). Род Малама внесен в VI часть родословной книги Екатеринославской губернии.


Малашкин Леонид Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малама | Малевский Константин Игнатьевич
Малаевы | Малеин Александр Иустинович
Мал | Малер Густав (Mahler)
Макшеев Федор Андреевич | Малешевский Болеслав Фомич
Макшеев Владимир Александрович | Малинин Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малашкин, Леонид Дмитриевич - композитор (1842 - 1902). Музыке учился за границей. Им написаны: симфония в es-dur, не имевшая успеха, опера "Илья Муромец" (поставлена в Киеве в 1879 г., но также без успеха), много романсов, фортепьянные пьесы, ряд духовно-музыкальных сочинений (в том числе "Курс церковных песнопений по напеву Киево-Печерской Лавры"), "40 народных песен" в собственной гармонизации (Москва, 1902) и прочее.

См. также статьи:
Россия, разд. Церковная музыка (доисторический и древний период) .


Малевский Константин Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малашкин Леонид Дмитриевич | Малеин Александр Иустинович
Малама | Малер Густав (Mahler)
Малаевы | Малешевский Болеслав Фомич
Мал | Малинин Александр Александрович
Макшеев Федор Андреевич | Малинин Александр Федорович

Малевский, Константин Игнатьевич - геолог и почвовед. Родился в 1840 г., образование получил в университете святого Владимира, профессор Новоалександрийского института (1878 - 95). Малевский напечатал: "О силурийской формации Днестровского бассейна" (магистерская диссертация, "Киевские Университетские Известия", 1866); "Микроскопические и химические исследования холмского мела" и "О свойствах и составе мути и наносов реки Вислы" ("Труды V Съезда естествоиспытания", 1877); "Анализы почв опытного поля" (1877), "Исследования продукта выветривания мелового мергеля Люблинской губернии" (1878); "Таблицы анализов почв и подпочв" (1878).


Малеин Александр Иустинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малевский Константин Игнатьевич | Малер Густав (Mahler)
Малашкин Леонид Дмитриевич | Малешевский Болеслав Фомич
Малама | Малинин Александр Александрович
Малаевы | Малинин Александр Федорович
Мал | Малинин Василий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малеин, Александр Иустинович - филолог-классик. Родился в 1869 г. Учился в историко-филологическом институте, профессором которого ныне состоит; читает лекции в университете и женском педагогическом институте. Первые работы Малеина были о Марциале ("Журнал Министерства Народного Просвещения"), собранные в книге "Марциальские Исследования в области рукописного предания поэта и его интерпретации" (Санкт-Петербург, 1900, магистерская диссертация). Следующая большая работа: "Рукописное предание загадок Альдгельма" (Санкт-Петербург, 1905; докторская диссертация), посвященная колляции текста Henigmata Альдгельма. Результатом этой работы была образцовая рецензия текста Henigmata англо-саксонского епископа. Малеин написал ряд статей по латинскому языку, по литературе в разных журналах и обоих изданиях настоящего словаря. Малеину принадлежит ряд комментированных переводов описаний путешествия в России иноземцев (Корб, Герберштейн, Карпини, Рубрук и другие). Для средней школы Малеин дал две хрестоматии из произведений Вергилия и Ливия ("Энеида в сокращении" и "Вторая пуническая война"). Для истории классицизма и археологии в России имеет значение биография Герца , написанная по поручению Академии Наук ("Карл Карлович Герц", Санкт-Петербург, 1912). Малеин редактирует единственный у нас журнал, посвященный античному миру, "Гермес", где помещен ряд его рецензий и заметок. - См. Каплинский "К 25-летию деятельности профессора А.И. Малеина" ("Русские Библиологические Общественные Доклады и отчеты", выпуск III, Петербург, 1915).

См. также статьи:
Верт Эдмунд Альбертович ;
Герц Карл Карлович ;
Даниил Романович ;
Крюков Дмитрий Львович ;
Мищенко Федор Герасимович .


Малер Густав (Mahler)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малеин Александр Иустинович | Малешевский Болеслав Фомич
Малевский Константин Игнатьевич | Малинин Александр Александрович
Малашкин Леонид Дмитриевич | Малинин Александр Федорович
Малама | Малинин Василий Николаевич
Малаевы | Малинин Михаил Иванович

Симфония № 8: Часть I
Малер (Mahler), Густав - композитор (1860 - 1911). Талантливый дирижер (дирижировал и в Петербурге), Малер интересен как композитор, главным образом, широтой замысла и грандиозной архитектоникой своих симфонических произведений, страдающих, однако, бледностью и вымученностью тематического творчества. Кроме юношеских произведений (опера "Аргонавты", камерные вещи, романсы), он написал 5 симфоний, "Юмореску" для оркестра, сказку (Marchenspiel) "Рюбецаль" (на собственный текст), "Das klagende Lied" для соло, хора и оркестра, романсы "Lieder eines fahrenden Gesellen" и "Kindertodtenlieder", окончил оперу К.М. Вебера "Die drei Pintos" по его эскизам и т. д. - См. R. Specht "G. M." (1914).


Малешевский Болеслав Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малер Густав (Mahler) | Малинин Александр Александрович
Малеин Александр Иустинович | Малинин Александр Федорович
Малевский Константин Игнатьевич | Малинин Василий Николаевич
Малашкин Леонид Дмитриевич | Малинин Михаил Иванович
Малама | Малинин Николай

Малешевский, Болеслав Фомич - математик (1849 - 1912). Окончил Варшавский университет. С 1894 г. занимал должность директора особенной канцелярии по кредитной части министерства финансов. Напечатал: "Теория и практика пенсионных касс" (Санкт-Петербург, 1890).


Малинин Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малешевский Болеслав Фомич | Малинин Александр Федорович
Малер Густав (Mahler) | Малинин Василий Николаевич
Малеин Александр Иустинович | Малинин Михаил Иванович
Малевский Константин Игнатьевич | Малинин Николай
Малашкин Леонид Дмитриевич | Малиновский Алексей Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малинин, Александр Александрович - историк и археолог. Родился в 1869 г. Окончил курс в Московском университете. Труды: "Старое и новое направление в исторической науке. - Лампрехт и его оппоненты" (издание "История Общества при Московском Университете", том II, 1898); "Спорные вопросы топографии Афин" ("Журнал Министерства Народного Просвещения", 1900); "Исследования по топографии афинской агоры" ("Записки классического отделения Императорского Русского археологического Общества", том III, Санкт-Петербург, 1904); "К вопросу об Алкмеонидах в первой главе Афинской Политии Аристотеля" ("Журнал Министерства Народного просвещения", 1908, ноябрь и декабрь); "Заметки по географии древней Таврики" ("Журнал Министерства Народного Просвещения", 1913, ноябрь).

Назад Вперед


Малинин Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малинин Александр Александрович | Малинин Василий Николаевич
Малешевский Болеслав Фомич | Малинин Михаил Иванович
Малер Густав (Mahler) | Малинин Николай
Малеин Александр Иустинович | Малиновский Алексей Федорович
Малевский Константин Игнатьевич | Малиновский Иоанникий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малинин, Александр Федорович - педагог (1834 - 1888), отец предыдущего. Окончил курс наук в Московском университете по физико-математическому отделению. Состоял директором Московского учительского института и председателем комиссии по устройству чтений для учащихся при учебном отделе общества распространения технических знаний. Его общеизвестные учебники составлены частью в сотрудничестве в К.П. Бурениным и Ф.И. Егоровым. Напечатал: "Руководство прямолинейной тригонометрии" (Москва, 1864); "Собрание физических задач" (Москва, 1866; впоследствии это "Собрание" стало входить в книгу "Руководство к физике"). "Руководство алгебры и собрание алгебраических задач" (Москва, 1870); "Собрание арифметических задач" (Москва, 1866) и ряд других учебников по геометрии, физике и прочих, выдержавших множество изданий и поныне распространенных.

См. также статьи:
Буренин Константин Петрович .


Малинин Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малинин Александр Федорович | Малинин Михаил Иванович
Малинин Александр Александрович | Малинин Николай
Малешевский Болеслав Фомич | Малиновский Алексей Федорович
Малер Густав (Mahler) | Малиновский Иоанникий Алексеевич
Малеин Александр Иустинович | Малиновский Лев Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малинин, Василий Николаевич - писатель. Родился в 1849 г., учился в Киевской духовной академии, где состоит профессором русского и церковно-славянского языков и истории русской литературы. За сочинение "Исследование Златоструя по рукописи XII в. Императорской публичной библиотеки" (Киев, 1878) получил степень магистра богословия, за сочинение "Старец Елеазарова монастыря Филофей и его послания" (Киев, 1901) - степень доктора русской словесности. Читает лекции в университете святого Владимира и на высших женских курсах. Другие его труды: "Грамматика Иоанна, экзарха болгарского" ("Сборник статей по славяноведению учеников В.И. Ламанского", Санкт-Петербург, 1883); "Характеристика поэзии Жуковского" (Киев, 1883); "Житие и хожение Даниила руськыя земли игумена" (Киев, 1884, "Труды Академии", № 1); "Общая характеристика развития русской словесности и отношение словесности устной к письменной" (Киев, 1885); "Кирилл и Мефодий, апостолы славян" (Киев, 1885); "Владимир святой, как просветитель России" ("Труды Академии", 1886, № 12); "Поэзия Пушкина" (Киев, 1887); "Старец Елеазарова монастыря Филофей и его послание к царю и великому князю Ивану Васильевичу" ("Труды Академии", 1888, № 5); "Воззрения русского народа на личность царя в былевой поэзии" (Киев, 1890); Критический разбор сочинения Скабичевского : "История новейшей русской литературы" ("Труды Академии", 1892, № 1); "С.Я. Надсон, как поэт" (Киев, 1892, стр. 30); "Д.И. Фонвизин, как автор комедий" (стр. 54; "Труды Академии", 1892, № 3); "Преподобный Феодосий, основатель Киево-Печерского монастыря" (Киев, 1902); "Н.В. Гоголь, как этический писатель" (Киев, 1902, стр. 33); "Ф.М. Достоевский, особенности и развитие его дарования и творчества" (Киев, 1906); "Десять слов Златоструя XII в." (Санкт-Петербург, 1910); "Задачи художественного творчества Н.В. Гоголя" (Киев, 1911).

См. также статьи:
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Симеон (иеромонах суздальский) ;
Феодосий Грек ;
Филофей (старец) .


Малинин Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малинин Василий Николаевич | Малинин Николай
Малинин Александр Федорович | Малиновский Алексей Федорович
Малинин Александр Александрович | Малиновский Иоанникий Алексеевич
Малешевский Болеслав Фомич | Малиновский Лев Александрович
Малер Густав (Mahler) | Малиновский Николай Платонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малинин, Михаил Иванович - цивилист (1845 - 1885). Окончил курс юридического факультета Новороссийского университета, где состоял профессором. Его главные труды: "Судебное признание в гражданских делах" ("Западный Императорский Новороссийский Университет", том XXII); "Убеждение судьи в гражданском процессе" (магистерская диссертация, "Западный Императорский Новороссийский Университет", том Х); "Теория гражданского процесса" (там же, тома XXXI и XXXII и отдельно); "К вопросу об основных принципах гражданского права и гражданского уложения" (там же, том XXXIV); "Памяти профессора А.В. Куницына" (там же, том XXXVII).

См. также статьи:
Россия, разд. Наука гражданского судопроизводства .


Малинин Николай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малинин Михаил Иванович | Малиновский Алексей Федорович
Малинин Василий Николаевич | Малиновский Иоанникий Алексеевич
Малинин Александр Федорович | Малиновский Лев Александрович
Малинин Александр Александрович | Малиновский Николай Платонович
Малешевский Болеслав Фомич | Малицкий Неофит Владимирович

Малинин, Николай - воспитанник Московской духовной академии (в последней четверти XVIII в.), известен первыми на русском языке переводами "Церковной истории Евсевия" (Москва, 1786), некоторых сочинений блаженного Августина ("Зерцало мысленного с Богом собеседования" и прочее, Москва, 1783) и блаженного Феодорита Кирского ("Поучительные слова о Промысле" и прочее, Москва, 1784).


Малиновский Алексей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малинин Николай | Малиновский Иоанникий Алексеевич
Малинин Михаил Иванович | Малиновский Лев Александрович
Малинин Василий Николаевич | Малиновский Николай Платонович
Малинин Александр Федорович | Малицкий Неофит Владимирович
Малинин Александр Александрович | Малицкий Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малиновский, Алексей Федорович - писатель (1762 - 1840); учился в Московском университете; был начальником Московского архива коллегии иностранных дел, сенатором, членом-редактором по печатанию государственных грамот и договоров, членом российской академии, председателем общества истории и древностей российских. Главные его труды: "О Крыме", "О древних отношениях России с герцогством Голштинским", "Описание Оружейной палаты" (много исторического материала), "Жизнь сановников, управлявших посольским приказом, канцлеров и министров иностранных дел", "Описание Москвы" и "Биографические сведения о князе Д. Пожарском", "Сведения об увезенной в 1612 г. поляками из Москвы царской короне", биографические сведения об Ордын-Нащокине , Арт. Матвееве и других, "Известие об отправлениях в Индию российских посланников, гонцов и купчин с товарами и о приездах в Россию индейцев с 1469 по 1751". - Ср. "Русский Исторический Сборник" (том III, книга 4, некролог Погодина ), "Северная пчела" (1840, № 287), "Москвитянин" (1841, № 1); Греч "Опыт"; Вигель "Воспоминания" (том I); Иконников "Опыт русской историографии".

См. также статьи:
Василий Андреевич (удельный князь Пожарский) ;
Калайдович Константин Федорович ;
Карамзин Николай Михайлович ;
Кошелев Александр Иванович ;
Лжедимитрий I ;
Россия, разд. История русской литературы (библиография) .


Малиновский Иоанникий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малиновский Алексей Федорович | Малиновский Лев Александрович
Малинин Николай | Малиновский Николай Платонович
Малинин Михаил Иванович | Малицкий Неофит Владимирович
Малинин Василий Николаевич | Малицкий Павел Иванович
Малинин Александр Федорович | Малков Григорий Митрофанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малиновский, Иоанникий Алексеевич - историк-юрист, родился в 1868 г. Окончил Киевский университет по юридическому факультету. Был профессором Томского университета по кафедре истории русского права. В 1911 г. уволен от должности профессора Томского университета; одновременно против Малиновского возбуждено было преследование по 129 статье уголовного уложения за напечатанное в "Томских Университетских Известиях" научное исследование: "Кровавая месть и смертные казни". Оправдательный приговор был отменен Сенатом по протесту прокурора, и при вторичном разборе дела Малиновский приговорен к тюремному заключению на 1 месяц. В октябре 1913 г. назначен профессором Варшавского университета по кафедре истории русского права Научно-литературная деятельность Малиновского относится, главным образом, к истории литовско-русского права. В "Журнале Министерства Народного Просвещения" за 1911 г. Малиновский поместил статью "Новые труды по истории литовско-русского государства". Особое исследование посвящено вопросу о "Раде великого княжества Литовского в связи с боярской думой древней России" (Томск, 1904 и 1913). В виде приложения к этому исследованию издан обширный сборник исторических материалов, извлеченных из московского архива министерства юстиции (Томск, 1901); "Вопросы права в сочинениях Чехова", "Университет в сочинениях Чехова", "Русская общественная жизнь в сочинениях Гоголя", "Крепостное право в русской художественной литературе", "Русские писатели - художники о смертной казни". В "Известиях Императорского Русского Географического Общества по отделу этнографии" (том 35) Малиновский поместил статью "Начальная страница из истории смертной казни", в которой проводится мысль о генетической связи между кровавой местью и смертными казнями, послужившая затем темой его большого исследования: "Кровавая месть и смертные казни" (Томск, 1908 - 09). В периодических изданиях поместил ряд статей по истории Сибири и других.

См. также статьи:
Бондарев Тимофей Михайлович ;
Россия, разд. Источники русской истории и русская историография .


Малиновский Лев Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малиновский Иоанникий Алексеевич | Малиновский Николай Платонович
Малиновский Алексей Федорович | Малицкий Неофит Владимирович
Малинин Николай | Малицкий Павел Иванович
Малинин Михаил Иванович | Малков Григорий Митрофанович
Малинин Василий Николаевич | Малов Алексей Иванович

Малиновский, Лев Александрович - хирург. Родился в 1854 г.; образование получил в Санкт-Петербургской медико-хирургической академии. Был профессором в Казанском университете по кафедре оперативной хирургии с топографической анатомией; затем директором хирургической клиники Киевского университета. Главные труды Малиновского: "К вопросу о действии мочегонных средств" (Санкт-Петербург, 1881); "Лечение страданий суставов неподвижными повязками" (1885); "О нарывах головного мозга" (Санкт-Петербург, 1891); "Современная хирургия" (1892); "К вопросу о связи между заболеванием среднего уха и параличем n. facialis" (1892); "К вопросу о хирургическом лечении центральной нервной системы" (Казань, 1893); "К учению о новообразованиях на почве каротидной железы" (Киев, 1899); "О связи между страданиями яичника и червеобразного отростка у женщин" (Киев, 1900).


Малиновский Николай Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малиновский Лев Александрович | Малицкий Неофит Владимирович
Малиновский Иоанникий Алексеевич | Малицкий Павел Иванович
Малиновский Алексей Федорович | Малков Григорий Митрофанович
Малинин Николай | Малов Алексей Иванович
Малинин Михаил Иванович | Малов Евфимий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малиновский, Николай Платонович - духовный писатель, протоиерей. Окончил Московскую духовную академию. Главные его труды: "Православное догматическое богословие" (1908 и 1910), "Индульгенции и таксы непогрешимых пап за грехи" (1905), "Очерк православно-христианского вероучения" (1912), "О таинствах, как средствах освящения человека" (1908).

См. также статьи:
Конисский Георгий (в миру Григорий Осипович) ;
Россия, разд. Богословие .


Малицкий Неофит Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малиновский Николай Платонович | Малицкий Павел Иванович
Малиновский Лев Александрович | Малков Григорий Митрофанович
Малиновский Иоанникий Алексеевич | Малов Алексей Иванович
Малиновский Алексей Федорович | Малов Евфимий Александрович
Малинин Николай | Малуша (по летописи дочь Малка Любчанина)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малицкий, Неофит Владимирович - писатель (родился в 1871 г.), воспитанник Петербургской духовной академии. Главные его труды: "Борьба галльской церкви против пап за независимость" (Москва, 1903, магистерская диссертация), "История Владимирской духовной семинарии" (выпуски I - III, Москва, 1900 - 1902), "история Суздальской духовной семинарии" (Владимир, 1905), "Из прошлого Владимирской епархии" (выпуски I - III, Владимир, 190501911), "История Переславской епархии" (выпуск I, Владимир, 1912), "Ты победил, Галилеянин" (Санкт-Петербург, 1900) и много статей, церковно-исторического содержания, во "Владимирском Епархическом Ведомстве".

См. также статьи:
Цветаев Иван Владимирович ;
Цветков Петр Иванович .


Малицкий Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малицкий Неофит Владимирович | Малков Григорий Митрофанович
Малиновский Николай Платонович | Малов Алексей Иванович
Малиновский Лев Александрович | Малов Евфимий Александрович
Малиновский Иоанникий Алексеевич | Малуша (по летописи дочь Малка Любчанина)
Малиновский Алексей Федорович | Малыгин Степан Григорьевич

Малицкий, Павел Иванович - духовный писатель (родился в 1851 г.), воспитанник Киевской духовной академии. Состоял инспектором народных училищ в Гродненской губернии. Труды Малицкого: "Руководство по истории русской церкви" (выпуск I, издание 3-е, Санкт-Петербург, 1898; выпуск II, издание 3-е, ib., 1902), "История христианской церкви" (выпуск I, издание 2-е, Тула, 1912; выпуск II, издание 2-е, ib., 1912; выпуск III, издание 2-е, ib., 1913), "Приходы и церкви Тульской епархии" (Тула, 1895), "Тула. Исторический очерк" (Тула, 1903) и другие.


Малков Григорий Митрофанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малицкий Павел Иванович | Малов Алексей Иванович
Малицкий Неофит Владимирович | Малов Евфимий Александрович
Малиновский Николай Платонович | Малуша (по летописи дочь Малка Любчанина)
Малиновский Лев Александрович | Малыгин Степан Григорьевич
Малиновский Иоанникий Алексеевич | Малыгины

Малков, Григорий Митрофанович - терапевт. Родился в 1869 г. Окончил курс военно-медицинской академии. Состоит профессором Киевского университета по кафедре частной патологии и терапии и директором факультетской терапевтической клиники Киевского женского медицинского института. Главнейшие работы: "К патологии желтухи" (диссертация, 1897); "Ueber die Bedeutung der traumatischen Verletzungen von Arterien ("Quetschung, Dehnung") fur die Entwickelung der wahren Aneurysmen und der Arteriosclerose" ("Beitr. z. path. Anatomie und z. Allg. Pathologie", том 25, 1899); "Ueber den infectiosen Character und den Zusammenhang von acutem Gelenkraeumatismus und Chorea" (совместно с профессором Вассерманом. "Berlin. Klin. Wochenschr." 1899); "Об этиологии и патогенезе острого суставного ревматизма" ("Известия Военно-Медицинской Академии", 1901); "О лечении туберкулеза легких накожным применением чистого гваякола" ("Туберкулез", 1913).


Малов Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малков Григорий Митрофанович | Малов Евфимий Александрович
Малицкий Павел Иванович | Малуша (по летописи дочь Малка Любчанина)
Малицкий Неофит Владимирович | Малыгин Степан Григорьевич
Малиновский Николай Платонович | Малыгины
Малиновский Лев Александрович | Малыхин Петр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малов, Алексей Иванович - известный проповедник (1787 - 1885), воспитанник Санкт-Петербургской, духовной академии, протоиерей Санкт-Петербургского Исаакиевского собора. Издал "Поучительные слова" (Санкт-Петербург, тома 1 - 3, 1822 - 24; 3-е издание, 1835), "О вере и нравственности христианина" (род катехизиса, Санкт-Петербург, 1826, 1828 и 1831), "Письма к русским воинам" (Санкт-Петербург, 1831) и "Краткий, священный словарь" (Санкт-Петербург, 1835).

См. также статьи:
Татаринова Екатерина Филипповна .


Малов Евфимий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малов Алексей Иванович | Малуша (по летописи дочь Малка Любчанина)
Малков Григорий Митрофанович | Малыгин Степан Григорьевич
Малицкий Павел Иванович | Малыгины
Малицкий Неофит Владимирович | Малыхин Петр Васильевич
Малиновский Николай Платонович | Малышев Кронид Иванович

Малов, Евфимий Александрович - духовный писатель, протоиерей (родился в 1835 г.), доктор богословия. Состоял профессором Казанской духовной академии по кафедре противомусульманских миссионерских предметов. Напечатал: "Приходы старокрещеных и новокрещеных татар Казанской епархии" ("Православное Обозрение", 1865), "О новокрещенских школах в XVIII столетии" (ib., 1868), "Православная противомусульманская миссия в Казанском крае" ("Православный Собеседник", 1868 - 1870), "О татарских мечетях в России" (ib., 1867 - 1868), "Очерк религиозного состояния крещеных татар, подвергшихся влиянию Мухаммеданства" (ib., 1871 - 1872), "О чувашах" (ib., 1882), "Историческое описание церквей города Казани" (выпуск I, Казань, 1884; выпуск II, ib., 1894), "Мухаммеданский букварь" (ib., 1894).


Малуша (по летописи дочь Малка Любчанина)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малов Евфимий Александрович | Малыгин Степан Григорьевич
Малов Алексей Иванович | Малыгины
Малков Григорий Митрофанович | Малыхин Петр Васильевич
Малицкий Павел Иванович | Малышев Кронид Иванович
Малицкий Неофит Владимирович | Малышевский Иван Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малуша, по летописи дочь Малка Любчанина - ключница святой Ольги , наложница Святослава . Ольга сослала Малушу в село Будутино (Будник, близ Пскова?), где Малуша родила сына Владимира . Д. Прозоровский ("О родстве святого Владимира по матери", в "Записках Императорской Академии Наук", V) считал ее дочерью Мала древлянского и объяснял его прозвание "Любчанин" тем, что Ольга после древлянского погрома поселила его в Любече; А. Шахматов видит в ней дочь Miskin'ы-Мистиши Свенельдича и полагает, что Малком Любчанином ее отец сделался через ряд последовательных замен и осмыслений. М. Грушевский отнесся отрицательно к выводам обоих. Имя Малуши, по Шахматову - славянизированное Малфред. До него Д. Иловайский (в "Разысканиях о начале Руси", Москва, 1882, издание 2-е, стр. 357, примечание) пришел к выводу, что Малфред есть только скандинавская переделка имени Малуши (естественная для ключницы, ставшей, по сыну, княгиней).

См. также статьи:
Владимир Святославич (древнее Владимер) .


Мал

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Макшеев Федор Андреевич | Малаевы
Макшеев Владимир Александрович | Малама
Макшеев Алексей Иванович | Малашкин Леонид Дмитриевич
Макушев Викентий Васильевич | Малевский Константин Игнатьевич
Максютовы | Малеин Александр Иустинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мал - летописный древлянский князь, поминаемый в рассказах о смерти Игоря и мести Ольги . Летопись не дает материала достаточного, чтобы составить ясное представление о Мале. Он едва ли племенной общедревлянский князь - разве малолетний; скорее он мелкий местный князек-старейшина. А.А. Шахматов ("Мстислав Лютый в русской поэзии" в сборнике статей в честь профессора Сумцова , 1907, и "Разыскания о древнейших русских летописных сводах", Санкт-Петербург, 1908), анализируя летопись и привлекая Длугоша, находит, что в Древнейшем Киевском Своде рассказ о смерти Игоря был иным и убийцей был назван не Мал, а сын Свенельда Miskina-Мистиша. Рассказ же о мести Ольги, по мнению Шахматова, есть вставка Начального Свода, и Мал его действительный персонаж. Выводы Шахматова были усвоены и усугублены в книге В. Пархоменко "Начало христианства Руси" (Полтава, 1913). H. Pipping в статье "De Skandinaviska Dnjeprnamnen" (в "Studier i Nordisk Filologi", том 2, № 4 - 5, Гельсингфорс, 1910) отрицает самое имя Мала и объясняет его появление в летописи из непонятой летописцем скандинавской брачной формулы; С. Корф популяризировал его мысль в русской науке ("Древлянский князь Мал", "Журнал Министерства Народного Просвещения", 1912, февраль); с критикой обеих работ выступил С. Сыромятников ("Древлянский князь и варяжский вопрос", ib., 1912, июль). Такое внимание к единственно известному по имени древлянскому князю не из киевской династии вызывается неясностью древлянского общественного строя и древлянско-полянских отношений. См., кроме указанного, М. Грушевский "История Украины - Руси" (I, издание 3-е, Киев, 1913). С. Ч.

См. также статьи:
Малуша (по летописи дочь Малка Любчанина) .


Малыгин Степан Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малуша (по летописи дочь Малка Любчанина) | Малыгины
Малов Евфимий Александрович | Малыхин Петр Васильевич
Малов Алексей Иванович | Малышев Кронид Иванович
Малков Григорий Митрофанович | Малышевский Иван Игнатьевич
Малицкий Павел Иванович | Малышевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малыгин, Степан Григорьевич - ученый моряк (умер в 1764 г.). В 1712 г. был учеником арифметических классов у профессора Форварсона; в 1731 г. представил в Академию Наук свою книгу: "Сокращенная навигация по Картие де Редюкцион", одобренную как первое на русском языке и обстоятельное руководство. В 1736 - 37 годы Малыгин, один из первых пробрался от устья Печоры до Обской губы, составив всему виденному подробные журналы и карты. - См. Соколов "Морская библиография"; Ф. Веселаго "Очерк истории морского кадетского корпуса" (1852); В. Берх "Жизнеописания российских адмиралов".

См. также статьи:
Россия, разд. География .


Малыгины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малыгин Степан Григорьевич | Малыхин Петр Васильевич
Малуша (по летописи дочь Малка Любчанина) | Малышев Кронид Иванович
Малов Евфимий Александрович | Малышевский Иван Игнатьевич
Малов Алексей Иванович | Малышевы
Малков Григорий Митрофанович | Мальгин Тимофей Семенович

Малыгины - русский дворянский род, происходящий от Шарапа Малыгина, жившего в середине XVI в., и потомка его в 8-м колене Степана Константиновича Малыгина, испомещенного в 1673 г. Род Малыгиных внесен в VI часть родословной книги Ярославской губернии.


Малыхин Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малыгины | Малышев Кронид Иванович
Малыгин Степан Григорьевич | Малышевский Иван Игнатьевич
Малуша (по летописи дочь Малка Любчанина) | Малышевы
Малов Евфимий Александрович | Мальгин Тимофей Семенович
Малов Алексей Иванович | Мальмберг Владимир Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малыхин, Петр Васильевич - педагог, этнограф и историк (1818 - 1867), видный культурный работник Воронежского края. Окончил Харьковский университет. В 1861 г. издал, вместе с Н. Гардениным, "Воронежский Литературный Сборник"; в 1862 г. основал и редактировал несколько лет первую в Воронеже частную газету: "Воронежский Листок". Напечатал ряд педагогических, этнографических, исторических и публицистических статей в "Воронежских Губернских Ведомостях" (1847 - 1861), "Воронежском Литературном Сборнике" (1861), "Воронежском Листке" (1862 - 1866) и "Филологических Записках" (1860 - 1866). Поместил в "Отечественных Записках" (1867, книги III - IV) ценную статью о Кольцове . Отдельно издал: "Теория сочинений" (1860), "Курс словесности для преподавания в женском учебном заведении" (Воронеж, 1861) и другие. - См. "Воронежский "Юбилейный Сборник" (том II, Воронеж, 1886).

См. также статьи:
Кольцов Алексей Васильевич .


Малышевский Иван Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малышев Кронид Иванович | Малышевы
Малыхин Петр Васильевич | Мальгин Тимофей Семенович
Малыгины | Мальмберг Владимир Константинович
Малыгин Степан Григорьевич | Мальтиц
Малуша (по летописи дочь Малка Любчанина) | Мальцев Алексей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малышевский, Иван Игнатьевич - историк церкви (1828 - 1897). Окончил курс в Киевской духовной академии, состоял в ней профессором русской церковной истории; читал также историю и обличение раскола. В 1873 г. защитил диссертацию на степень доктора богословия: "Александрийский патриарх Мелетий Пигас и его участие в делах русской церкви" (Киев, 1872). В других трудах своих он касался истории церкви в первые века христианства, истории церкви византийской, истории церкви у западных и южных славян ("Святые Кирилл и Мефодий", в "Трудах Киевской Духовной Академии", 1885, 5 - 11 и отдельно; "Судьба славянской церкви в Моравии и Паннонии при учениках Кирилла и Мефодия", ib., 1886, 3, 5, 6 и другие), истории русской церкви: "Варяги в начальной истории христианства в Киеве" ("Труды Киевской Духовной Академии", 1887, 12); "Отношение Руси к церкви римской при святом Владимире" (ib., 1863, 2); "Евреи в южной Руси и в Киеве в XXII веках" (ib., 1878, 6 и 9); "Историческая записка о Киевской духовной академии за 1819 - 69 годы"; "Правда об унии" (5-е издание; перевод на польский и чешский языки); "Западная Русь в борьбе за свою веру и народность" (Санкт-Петербург, 1894); "О зарождении религиозных сект в России с рационалистическим направлением" (Киев, 1884); "Происхождение русской великой княгини Ольги святой" (ib., 1889); "Святые Людмила и Вячеслав" (ib., 1890); "Спутники и ученики святого апостола Андрея" (ib., 1889); "Святой Иоанн Златоуст в звании чтеца, в сане диакона и пресвитера" (ib., 1892). - См. протоиерей И. Корольков "Иван Игнатьевич Малышевский" (ib., 1897).

См. также статьи:
Воронов Александр Дмитриевич ;
Евгений (Евфимий Болховитинов) ;
Кирилл и Мефодий (Константин и Мефодий) ;
Косой Феодосий ;
Леонид (в миру Кавелин Лев Александрович) ;
Михаил ;
Пальмов Иван Саввич ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Славистика ;
Смера Иван .


Малышев Кронид Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малыхин Петр Васильевич | Малышевский Иван Игнатьевич
Малыгины | Малышевы
Малыгин Степан Григорьевич | Мальгин Тимофей Семенович
Малуша (по летописи дочь Малка Любчанина) | Мальмберг Владимир Константинович
Малов Евфимий Александрович | Мальтиц
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малышев, Кронид Иванович - известный юрист (1841 - 1907), сын священника. Учился в Казанской духовной академии, откуда перешел (почти буквально: в виду полного отсутствия средств достиг Петербурга частью пешком, частью пользуясь обозами) в Петербургский университет. Защитил в 1871 г. на степень магистра диссертацию: "Исторический очерк конкурсного процесса". Читал в Петербургском университете гражданское судопроизводство, гражданское и торговое право. Он обращал внимание своих слушателей и читателей на полезность и необходимость изучения конкретных отношений, практикующихся сделок и обязательств, порядка производства дел в различных учреждениях - словом, изучения живого мира, без которого теория мертва. Рекомендуя догматически индуктивный метод на широкой основе сравнительного правоведения, Малышев не отрицал важного значения и за критическим элементом науки права. В 1882 г. Малышев оставил университет и посвятил себя законодательной деятельности: до 1895 г. служил в кодификационном отделе, а по его преобразовании - в отделении Свода законов государственной канцелярии. В работах комиссии по составлению гражданского уложения он принимал деятельнейшее участие. Главные труды Малышева (сверх диссертации и журнальных статей): "Курс гражданского судопроизводства" (Санкт-Петербург, 1874 - 79, 3 тома); "Курс общего гражданского права России" (Санкт-Петербург, 1878, том I, был рассчитан на 13 томов) и особое к нему "Приложение: Гражданские законы и обычное право России, в общем их своде, со включением законов Финляндии, Царства Польского, Остзейского края и Бессарабии, еврейских и мусульманских" (том I, Санкт-Петербург, 1880). Курс судопроизводства представляет собой первый у нас опыт составления научно-практического судебного руководства, в основу которого положен историко-сравнительный метод, а в курсе гражданского права Малышев ставит себе задачей установление основных понятий гражданского права, которые должны быть по преимуществу общими для всей России, считая что лишь по выработке общей теории гражданского права России возможна у нас общая кодификация гражданского права. Другие труды: "Общее Уложение и дополнительные к нему узаконения Финляндии" (Санкт-Петербург, 1891); "Гражданские законы Калифорнии" (3 тома, 1906). - Ср. Тютрюмов "Памяти К.И. Малышева" ("Журнал Министерства Юстиции", 1907, № 1).

См. также статьи:
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Наука гражданского судопроизводства ;
Россия, разд. Торговое право и торговое судопроизводство .


Малышевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малышевский Иван Игнатьевич | Мальгин Тимофей Семенович
Малышев Кронид Иванович | Мальмберг Владимир Константинович
Малыхин Петр Васильевич | Мальтиц
Малыгины | Мальцев Алексей Петрович
Малыгин Степан Григорьевич | Мальцев Михаил Александрович

Малышевы - русский дворянский род. Предки их жалованы были поместьями в 1671 г. и других годах. Род Малышевых внесен в VI часть родословных книг Смоленской и Тверской губерний.


Мальгин Тимофей Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малышевы | Мальмберг Владимир Константинович
Малышевский Иван Игнатьевич | Мальтиц
Малышев Кронид Иванович | Мальцев Алексей Петрович
Малыхин Петр Васильевич | Мальцев Михаил Александрович
Малыгины | Мальцов Сергей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мальгин, Тимофей Семенович - член Российской Академии (1752 - 1819). Учился в академическом университете; участвовал в экспедиции Лепехина , из трудов которой опубликовано только составленное Мальгиным "Описание малороссийского табачного произрастения" ("Труды Высшего Этнографического Общества", XXIV, 1773), где он рекомендовал разведение табака и в Великороссии. Главные его труды: "Зерцало российских государей от Рождества Христова с 862 г. по 1791 г." (1789, 91 и 99); "Чиновник российских государей" (1792); "Опыт исторического исследования и описания старинных судебных мест Российского государства и о качестве лиц и дел в оных" (1803); "Опыт исторического исследования о древности в России монет и медалей" (1810) и "Российский ратник" (1821). Свои филологические выводы Мальгин любил применять к разрешению спорных вопросов истории. Он работал для академического словаря и для "Собрания, старающегося о переводе иностранных книг на российский язык". - Ср. М.И. Сухомлинов "История Российской Академии", V.

См. также статьи:
Варвара Алексеевна ;
Иоанн Иоаннович Малый ;
Россия, разд. Военные науки ;
Россия, разд. Наука уголовного процесса ;
Россия, разд. Нумизматика ;
Фомин Александр Иванович .


Мальмберг Владимир Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мальгин Тимофей Семенович | Мальтиц
Малышевы | Мальцев Алексей Петрович
Малышевский Иван Игнатьевич | Мальцев Михаил Александрович
Малышев Кронид Иванович | Мальцов Сергей Иванович
Малыхин Петр Васильевич | Мальцовы

Мальмберг, Владимир Константинович - историк древнегреческого искусства. Родился в 1860 г., окончил курс в Казанском университете; состоит профессором истории искусств Московского университета и директором Московского музея имени Александра III . Главные труды Мальмберга посвящены исследованию памятников греческой декоративной скульптуры ("Методы древнегреческих храмов", Юрьев, 1892-магистерская диссертация; "Древнегреческие фронтонные композиции", Санкт-Петербург, 1904 - докторская диссертация), греческой вазовой живописи ("Этюды по древнегреческой вазовой живописи", ряд статей в "Журнале Министерства Народного Просвещения" за 1906 - 08 годы), памятников греческого художественного ремесла, найденных в южной России ("Материалы по археологии России", № 7 [1891], 13 [1894], 32 [1907]. Другие труды: "Непризнанная Пенфесилия" ("Западное Классическое Отделение Русского Археологического Общества", I - 1901); "Бельведерский торс" ("Журнал Министерства Народного Просвещения", 1906); "Успехи современной археологии" (Юрьев, 1896); "И.В. Цветаев" (Москва, 1914); "Старый предрассудок. К вопросу об изображении человеческой фигуры в египетском рельефе" (Москва, 1915). Для настоящего Словаря написал статью: "Ваза и вазовая живопись".


Мальтиц

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мальмберг Владимир Константинович | Мальцев Алексей Петрович
Мальгин Тимофей Семенович | Мальцев Михаил Александрович
Малышевы | Мальцов Сергей Иванович
Малышевский Иван Игнатьевич | Мальцовы
Малышев Кронид Иванович | Мальчевский Антон (Malczewski)

Мальтиц - баронский род, происходящий из Мейссена и восходящий к концу XIII в. Барон Фридрих-Филипп (1713 - 1766) выехал в Россию, был бригадиром и гоф-егермейстером, его сын Петр Федорович (умер в 1826 г.) - посланником в Лиссабоне, Штуттгарте и Карлсруэ. Сын его Фирдрих-Франц (1794 - 1857) был русским посланником в Гааге; автор поэтических произведений на немецком языке. Брат последнего, Аполлон, был русским поверенным в делах в Веймаре. Род баронов Мальтиц внесен в дворцовую матрикулу Курляндской губернии.


Мальцев Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мальтиц | Мальцев Михаил Александрович
Мальмберг Владимир Константинович | Мальцов Сергей Иванович
Мальгин Тимофей Семенович | Мальцовы
Малышевы | Мальчевский Антон (Malczewski)
Малышевский Иван Игнатьевич | Малюта Скуратов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мальцев, Алексей Петрович - духовный писатель, протоиерей (1854 - 1915), магистр Санкт-Петербургской духовной академии; с 1886 г. состоял настоятелем посольской церкви в Берлине. Перевел на немецкий язык: литургию святого Василия Великого, Иоанна Златоуста и Григория Двоеслова, Служебник, Всенощное бдение, Канонник, Книгу молебных пений, Последование таинств, Чин погребения, Постную и Цветную Триоди с воскресными песнопениями Октоиха, Октоих (обе части), Месяцеслов с тропарями и кондаками, Великий покаянный канон святого Андрея Критского и другие. Другие труды Мальцева: "Нравственная философия утилитаризма" (Санкт-Петербург, 1879, магистерская диссертация), "Основания педагогики" (3-е издание, Варшава, 1901). Участвовал в трудах предсоборного присутствия; основал в Берлине братство святого Владимира. Издавал "Ежегодник Берлинского Братства", в котором поместил ценные сведения о заграничных православных церквах, с их священнослужителями (Санкт-Петербург, 1906 и 1911), и журнал "Церковную Правду". - См. "Приходский Листок" (1915, № 104) и "Исторический Вестник" (1915, июнь).

См. также статьи:
Россия, разд. Философия .


Мальцев Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мальцев Алексей Петрович | Мальцов Сергей Иванович
Мальтиц | Мальцовы
Мальмберг Владимир Константинович | Мальчевский Антон (Malczewski)
Мальгин Тимофей Семенович | Малюта Скуратов
Малышевы | Малютин Сергей Васильевич

Мальцев, Михаил Александрович - ветеринар, профессор Харьковского ветеринарного института. Родился в 1862 г. Окончил Харьковский ветеринарный институт. По защите диссертации ("К этиологии мокреца у лошадей"), утвержден профессором (1896). Напечатал: "Кошки и подчелюстные железы, как диагностический материал в сомнительных случаях сапа"; "Заметки о морфологии сапного бацилла" ("Труды Харьковского ветеринарного института", 1890); "О значении продуктов жизнедеятельности микроорганизмов, полученных путем фильтрации из культуры anthra'x" ("Русская Медицина", 1891, № 11); "Об иммунизации лошади по отношению к сапу" ("Вестник Общества Ветеринаров", 1891, № 12); "Курс лекций оперативной хирургии" (3-е издание, Харьков, 1903 - 4). "О предохранительных прививках против бешенства у собак" (ib., 1904) и другие.


Мальцов Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мальцев Михаил Александрович | Мальцовы
Мальцев Алексей Петрович | Мальчевский Антон (Malczewski)
Мальтиц | Малюта Скуратов
Мальмберг Владимир Константинович | Малютин Сергей Васильевич
Мальгин Тимофей Семенович | Малявин Филипп Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мальцов, Сергей Иванович - известный деятель промышленности (1810 - 1893). Служил в гвардейской кавалерии; был адъютантом принца Петра Ольденбургского. В 1849 г. вышел в отставку генерал-майором и посвятил себя управлению своими заводами. Он создавал новые производства и тотчас же находил рынки для сбыта их продуктов. Для стекольного дела он открыл содовый завод; для сбыта хрусталя завел сношения с Румынией, Болгарией и Турцией; имел свои пароходы по всем водным путям России. В 1839 г. он устроил в Людинове рельсопрокатный завод и в 1841 г. получил первые русские рельсы. Отсюда же вышли первые русские паровики, установленные на тульском заводе и санкт-петербургском арсенале; здесь же сделан первый в России винтовой двигатель для корвета "Воин". Для более трудных работ Мальцов установил восьмичасовой рабочий день и вообще много заботился об улучшении быта своих рабочих. О дальнейшем развитии его предприятия - см. Мальцовский заводский округ.

См. также статьи:
Арцимович Виктор Антонович ;
Россия, разд. География .


Мальцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мальцов Сергей Иванович | Мальчевский Антон (Malczewski)
Мальцев Михаил Александрович | Малюта Скуратов
Мальцев Алексей Петрович | Малютин Сергей Васильевич
Мальтиц | Малявин Филипп Андреевич
Мальмберг Владимир Константинович | Маляревский Александр Иванович

Мальцовы - русский дворянский род, происходящий от Богдана Афанасьевича Мальцова, писанного в числе дворян и детей боярских и 1634 г. При Екатерине II двое Мальцовых, Аким и Фома, были подтверждены в дворянском достоинстве предков (1775). Род Мальцовых внесен в родословные книги губерний Астраханской, Воронежской, Калужской, Курской, Московской, Оренбургской, Орловской, Полтавской, Рязанской, Саратовской, Симбирской, Харьковской и Ярославской.


Мальчевский Антон (Malczewski)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мальцовы | Малюта Скуратов
Мальцов Сергей Иванович | Малютин Сергей Васильевич
Мальцев Михаил Александрович | Малявин Филипп Андреевич
Мальцев Алексей Петрович | Маляревский Александр Иванович
Мальтиц | Мамай
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мальчевский (Malczewski), Антон - выдающийся польско-украинский поэт (1793 - 1826). Недолго учился в Кременецком лицее, потом служил в наполеоновских войсках, был ранен на дуэли и скоро вышел в отставку. В своих путешествиях познакомился, между прочим, с Байроном, который, по преданию, беседам с Мальчевским обязан сюжетом своего "Мазепы". Вернувшись из-за границы, Мальчевский поселился в Волыни; несчастная любовь к жене другого заставила его переселиться в Варшаву, где он вскоре умер, удрученный нуждой и неуспехом единственного своего законченного произведения, романтической поэмы: "Marja, powiesc ukrainska", после смерти автора сделавшейся одним из самых популярных произведений польской литературы. - См. Wojcicki "Cmentarz powazkowski" (I, 1855); Lucjan Siemienski "Portrety literackie" (IV); Nitschmann "Poln. Parnass" (Лейпциг, 1875); H. Galle "Wiek XIX" (том III, 1907); Dr. Antoni J. "Geneza Marji" ("Biblioteka Warszawska", 1891). Отрывок из "Марии" переведен Козловым (в "Поэзии славян" Гербеля ). Лучшие польские издания "Марии" - А. Белевского (Львов, 1843) и Жупанского (Познань, 1865), варшавское 1876 г. с иллюстрациями Андриоли.

См. также статьи:
Ашеберг Алексей Яковлевич ;
Завадский Михаил Адамович .


Малюта Скуратов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мальчевский Антон (Malczewski) | Малютин Сергей Васильевич
Мальцовы | Малявин Филипп Андреевич
Мальцов Сергей Иванович | Маляревский Александр Иванович
Мальцев Михаил Александрович | Мамай
Мальцев Алексей Петрович | Маматзины-Сакаевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малюта Скуратов - см. Скуратов .

См. также статьи:
Вяземский Афанасий ;
Иоанн IV Васильевич Грозный ;
Мария Григорьевна ;
Мей Лев Александрович ;
Филипп (в миру Федор Степанович Колычев) .


Малютин Сергей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малюта Скуратов | Малявин Филипп Андреевич
Мальчевский Антон (Malczewski) | Маляревский Александр Иванович
Мальцовы | Мамай
Мальцов Сергей Иванович | Маматзины-Сакаевы
Мальцев Михаил Александрович | Маматовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малютин, Сергей Васильевич - живописец. Родился в 1859 г.; учился в Московском училище живописи. В 80-х годах начал выставлять пейзажи, interieur'ы и портреты на Московских выставках; к этому периоду принадлежит очень интересная его картина "Орда". Выставлял на выставках "Мира Искусства", "36", "Союза" и "Салона", в Париже на "Exposition de l'Art russe", устроенной С. Дягилевым при Salon d'Automne. С 1903 г. преподает в Московском училище живописи, ваяния и зодчества. В 1914 г. избран в академики. В середине 80-х годов в Москве около В. Васнецова образовался кружок художников, одушевленных желанием возродить живописью, архитектурой, резьбой на дереве, узорами для тканей и для майолики русский народный стиль; к этому кружку примкнул и Малютин. Были устроены мастерские, в которых по рисункам художников исполнялись образцы резной мебели, керамики, вышивок для распространения среди кустарей. Подобные мастерские открыты были в имении Талашкино княгиней М. Тенишевой, руководство ими поручено было Малютину. Все, что было им сделано здесь, заложило хороший фундамент для дальнейшего развития русской художественной промышленности. Ярко проявился талант Малютина в иллюстрациях к русским сказкам и к сказочным произведениям Пушкина : "Руслан и Людмила" (1898), "О царе Салтане" (1897), "О мертвой царевне и семи богатырях" (1910), "О золотом петушке" (1913). Красивы его акварели: "Садко" (1906), "Терем Кощея" (1909). Из работ Малютина в области театра, кроме ранних его работ для театра Солодовникова в Москве, следует упомянуть его эскизы декораций к операм "Садко" (1909) и "Аскольдова могила" (1912) и к балету: "Щелкунчик" (1913). Последнее время Малютин очень много работает в области портретной живописи и на выставках "Союза" появляются ежегодно интересные портреты его, как-то: "В. Переплетчикова", "Г. О.", "Н. Телешова" (1913), "В.В. Давыдова", "сына" и "дочери" художника (1914), "С.Ю. Жуковского", "А.П. Лангового" (1915). Талант Малютина своеобразно развернулся и в архитектуре; в имении "Талашкино" им построены "Теремок" для библиотеки училища и народный театр на 200 зрителей; в Москве по его проекту построен дом Перцова у храма Христа Спасителя. Во всех своих работах Малютин проявил редкую самобытность. В Третьяковской галерее находятся: "Иллюстрации к сказке о царе Салтане", "Детский портрет", "Сказка", "Портрет самого художника"; в музее Александра III в Петрограде - иллюстрации к "Руслану и Людмиле" и к сказке "Царь Салтан". - См. С. Дягилев "Несколько слов о С.В. Малютине" ("Мир Искусства", 1903, № 4); С. Маковский "Талашкино"; его же "Страницы художественной критики" (книга II); С. Глаголь и И. Остроухов "Художественная галерея П. и С. Третьяковых"; Александр Бенуа "История русской живописи в XIX в."; его же "Русская школа живописи". С. Р-ва.

См. также статьи:
Дягилев Сергей Павлович .


Малявин Филипп Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малютин Сергей Васильевич | Маляревский Александр Иванович
Малюта Скуратов | Мамай
Мальчевский Антон (Malczewski) | Маматзины-Сакаевы
Мальцовы | Маматовы
Мальцов Сергей Иванович | Мамин Дмитрий Наркисович (Мамин-Сибиряк)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Малявин, Филипп Андреевич - живописец. Родился в 1869 г., в крестьянской семье Бузулукского уезда, Самарской губернии; учился в сельской школе; с малых лет очень интересовался иконами в деревенской церкви и пробовал подражать им; 14 лет ушел с богомольцами на Афон, чтобы учиться иконописи, поступил послушником в монастыре святого Пантелеймона, стал работать в иконописной мастерской и расписал стены небольшой церкви. В 1891 г. на Афон приехал скульптор В.А. Беклемишев , который увидел работы Малявина и был поражен его талантом. Вернувшись в Россию, Беклемишев разыскал Малявина в подворье Пантелеймоновского монастыря в Петербурге, поселил его у себя и подготовил к поступлению в Академию. В два года с выдающимся успехом Малявин прошел весь курс дореформенной Академии и начал выставлять на передвижных выставках. После реформы Академии Малявин решил остаться еще на некоторое время в мастерской Репина . В 1898 г. Малявин выступил на конкурс со своей картиной "Смех" и другими вещами, получил звание, но в заграничной командировке ему было отказано. В 1900 г. "Смех" был выставлен на всемирной выставке в Париже, где Малявину была присуждена золотая медаль; потом картина была выставлена в Венеции, где ее приобрело итальянское правительство для Венецианской Академии. По окончании Академии Малявин поселился в деревне, в Рязанской губернии, где построил себе мастерскую. Свои картины Малявин выставлял на выставках журнала "Мир Искусства", "36", "Союза", в "Салоне", на выставке, устроенной Дягилевым в Париже при "Salon d'Automne", на выставках "Secession" в Берлине и Мюнхене, в Риме, в Венеции. На всех этих выставках появлялись характерные малявинские "бабы" в ярких, пестрых сарафанах, отличные портреты и рисунки. Кроме первой картины: "Смех", следует упомянуть "Вихрь" (1906), "Крестьянская девушка" (1899), "Баба" (1904), "Две бабы" (1905). Из портретов очень интересны: "Портрет Ники", "Семейный портрет", портреты И. Репина, К. Сомова , М. Нестерова . По характеру живописи Малявин стоит ближе к Бенару и Цорну, чем к Репину. "Таких красивых сочетаний красок, такой бравурности в технике, такой великолепной простоты и смелости не найти на всем протяжении истории русской живописи" (Александр Бенуа ). В Третьяковской галерее находятся: "Крестьянская девушка", другая такая же, "Вихрь", "За книгой" и много рисунков; в Русском Музее Императора Александра III - "Баба"; другие произведения Малявина находятся в частных коллекциях за границей и в России. - См. И. Остроухов и С. Глаголь "Художественная галерея П. и С. Третьяковых"; Александр Бенуа "История русской живописи в XIX в.". С. Р-ва.

Назад Вперед


Маляревский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Малявин Филипп Андреевич | Мамай
Малютин Сергей Васильевич | Маматзины-Сакаевы
Малюта Скуратов | Маматовы
Мальчевский Антон (Malczewski) | Мамин Дмитрий Наркисович (Мамин-Сибиряк)
Мальцовы | Мамины

Маляревский, Александр Иванович - протоиерей, духовный писатель. Окончил Санкт-Петербургскую духовную академию. Его труды: "Мученики за веру и отечество: князь Черниговский Михаил и боярин Феодор" (Санкт-Петербург, 1896), "Первая книжка по Закону Божию для детей" (ib., 1901), "Как учить детей Закону Божию по первой книжке" (ib., 1901), "О развитии религиозного чувства у детей дошкольного возраста" (ib., 1897), "Святой великомученик и целитель Пантелеймон" (ib., 1902), "Святитель Иоасаф" (ib., 1911) и другие.


Мамай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маляревский Александр Иванович | Маматзины-Сакаевы
Малявин Филипп Андреевич | Маматовы
Малютин Сергей Васильевич | Мамин Дмитрий Наркисович (Мамин-Сибиряк)
Малюта Скуратов | Мамины
Мальчевский Антон (Malczewski) | Мамлеевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мамай - темник Золотой Орды, захвативший после убийства хана Кидыря, в 1361 г., власть в Орде и державший ее в своих руках до 1380 г., при 13 эфемерных ханах. При нем Московская ориентация Золотой Орды сменилась Тверской (1370 - 75; ярлыки на великое княжение тверскому великому князю Михаилу Александровичу ), и в связи с этим произошли первые, после Батыя , столкновения с Москвой (русские победы на реке Воже в 1378 г. и на Куликовом поле в 1380 г.), пошатнувшие авторитет Мамая в Орде. Он был прогнан оттуда Тохтамышем , бежал в Кафу и там убит (1380).

См. также статьи:
Бобрищевы-Пушкины ;
Вельяминов Тимофей Васильевич ;
Волосатый (Андрей) ;
Димитрий Солунский ;
Олег Иванович (в схиме Иоаким) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Московское государство XVI - XVII веков ;
Тютчевы ;
Урус-хан ;
Феодор Романович .


Маматзины-Сакаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мамай | Маматовы
Маляревский Александр Иванович | Мамин Дмитрий Наркисович (Мамин-Сибиряк)
Малявин Филипп Андреевич | Мамины
Малютин Сергей Васильевич | Мамлеевы
Малюта Скуратов | Мамонов Николай Евграфович

Маматзины-Сакаевы - татарский княжеский род, происходящий от Ураза-Мурзы Досаевича и племянников его Сафара и Чернакая Андрасеевичей, жалованных грамотой царей Иоанна и Петра Алексеевичей в 1691 г. Род князей Маматзины-Сакаевых признан в княжеском достоинстве со внесением в VI часть родословной книги.


Маматовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маматзины-Сакаевы | Мамин Дмитрий Наркисович (Мамин-Сибиряк)
Мамай | Мамины
Маляревский Александр Иванович | Мамлеевы
Малявин Филипп Андреевич | Мамонов Николай Евграфович
Малютин Сергей Васильевич | Мамоновы

Маматовы - татарский княжеский род, происходящий от Елизария-Мурзы Акмаметьевича Маматова (1633). Род князей Маматовы признан в княжеском достоинстве, со внесением в VI часть родословной книги.


Мамин Дмитрий Наркисович (Мамин-Сибиряк)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маматовы | Мамины
Маматзины-Сакаевы | Мамлеевы
Мамай | Мамонов Николай Евграфович
Маляревский Александр Иванович | Мамоновы
Малявин Филипп Андреевич | Манасеин Вячеслав Авксентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мамин, Дмитрий Наркисович - известный беллетрист-этнограф. Родился 25 октября 1852 г. в Висимо-Шайтанском заводе, в семье священника. Окончил курс в Пермской духовной семинарии. К пребыванию здесь относятся его первые творческие попытки. Весной 1871 г. Мамин перебирается в Петербург и поступает в медико-хирургическую академию на ветеринарное отделение, а затем переходит на медицинское. В 1874 г. Мамин выдержал экзамен в университет и, пробыв около двух лет на естественном факультете, в 1876 г. перешел на юридический, но и здесь курса не кончил. Ведя жизнь литературной богемы, Мамин занимался репортажем и писал мелкие рассказы. Первое беллетристическое произведение Мамина "Тайны зеленого леса" напечатано без подписи имени в журнале "Кругозор" в 1877 г. и посвящено Уралу. Зачатки таланта, хорошее знакомство с природой и жизнью края замечаются и в этом произведении. Первые шаги Мамина в литературе вместе с приступами острой нужды, моменты глухого отчаяния, - все это описано Маминым в романе "Черты из жизни Пепко", одном из характерных и ярких его произведений, имеющем большое автобиографическое значение, ярко обозначающем миросозерцание писателя, догмы его веры, взгляды, идеи, которые легли потом в основу лучших его произведений: глубокий альтруизм, отвращение к людскому взаимопоеданию, к грубой силе, пессимизм, любовь к жизни и, вместе с тем, тоска о ее несовершенствах, о "мере печали и слез", где столько ужасов, жестокостей, неправды. "Неужели можно удовлетвориться одной своей жизнью. Нет, жить тысячью жизней, страдать и радоваться тысячью сердец - вот где жизнь и настоящее счастье!" - говорит Мамин в "Чертах из жизни Пепко". Ему хочется жить за всех, чтобы все испытать и все перечувствовать. Думы и вопросы, волновавшие писателя тогда и отраженные в "Чертах из жизни Пепко", проходят почти целиком в дальнейших, уже совершенно зрелых произведениях Мамина. В малоизвестном журнале Мамин напечатал большой роман "В водовороте страстей" под псевдонимом Е. Томский, роман претенциозный и очень слабый во всех отношениях. Весной 1877 г. Мамин уехал на Урал, пробыв в родных местах 14 лет и деятельно изучая их в бытовом и экономическом отношениях. С 1882 г. начинается второй период литературной деятельности Мамина. С появления в "Русской Мысли" очерков из приисковой жизни "Старатели", Мамин, ставший подписываться псевдонимом Сибиряк, обращает на себя внимание публики и критики и довольно быстро приобретает известность. В "Устоях", "Деле", "Вестнике Европы", "Русской Мысли", "Отечественных Записках" появляются его уральские рассказы и очерки: "На рубеже Азии", "В камнях", "Все мы хлеб едим", "В худых душах", "Золотуха", "Бойцы", "Переводчица на приисках", "Дикое счастье", "Авва", "На Шихане", "Башка", "Гроза", "Блаженые" и прочее. Здесь уже намечаются характерные признаки таланта Мамина, его любимые мотивы, стремление к изображению природы и воздействия ее на жизнь, ее влияния, в большинстве случаев, неотразимого на человека, чуткость к совершающемуся вокруг, уловление новых веяний, действующих благодетельно или трагически - отрицательно на старые дряблые устои. В этих рассказах уже чувствуется самобытный изобразитель жизни и нравов Урала, вольный художник, чуждый предвзятых тенденций, умеющий дать понятие о гигантском человеческом труде, изобразить всякие контрасты. С одной стороны, дивная природа, величественная, полная гармонии, с другой - неурядица людская, тяжкая борьба за существование. Присоединив к своему имени псевдоним, писатель быстро приобрел популярность, и подпись Мамин-Сибиряк осталась за ним навсегда. В 1883 г. появился первый роман его из заводской жизни на Урале: "Приваловские миллионы". С любовью останавливается здесь Мамин-Сибиряк на богатырях по внешнему и духовному облику, на жертвах стихийной власти - капиталистического роста, на типах, фигурах, совершенно новых в нашей литературе; здесь им захвачен едва ли не весь Урал, с его горнозаводским делом, с его представителями, вращающимися около золота и железа. Второй роман - "Горное гнездо", появившийся в "Отечественных Записках" 1884 г., рисует также со всех сторон горнозаводский Урал. Это - великолепная страница, необыкновенно своеобразная из истории накопления капитализма, его поступательного хода. В романе талантливо изображен горный царек, своего рода набоб Лаптев, форменный вырожденец, "замечательный тип из всех, какие только встречались в нашей литературе" по мнению Скабичевского , высоко ставившего роман "Горное гнездо" и находящего, что "Лаптева смело можно поставить в одном ряду с такими вековечными типами, как Тартюф Гарпагон, Иудушка, Головлев, Обломов". Свою излюбленную идею о стихийных силах, слепо действующих в жизни, господствующих в колоритном рассказе "Жилка" ("Дикое счастье"), типично изображающем золотые промыслы, жажду золота. Естественным продолжением "Горного гнезда" является роман "На улице" (в отдельном издании "Бурный поток"), где действие происходит в Петербурге. Захлестывающие волны бурного потока улицы уносят много жертв, поглощают совесть неустойчивых людей, доводят до позора и женщину. В романе показано, как надвигалась со всем ее ужасом капиталистическая пора, сопровождавшая свое стремительное движение отчаянной ломкой старого уклада жизни, старых идеалов, ничего не создав для трудящихся масс и произведя брожение, растерянность, шатание мысли, разруху в жизни интеллигентных классов. В романе "Три конца" Мамин-Сибиряк удачно касается жизни раскольников на Урале. И здесь царит обычное мировоззрение писателя, выражена ярко тайна жизни - взаимное поедание одной твари другой, и повторяется неизбежная разруха, характерное явление русской жизни. В 1891 г. Мамин-Сибиряк окончательно перебрался в Петербург. К этому времени относятся его большой роман "Хлеб" и повесть "Братья Гордеевы". Этим романом Мамин закончил серию произведений, рисующих всесторонне Урал и Приуралье, их нравы, обычаи, общественную жизнь, дореформенный и пореформенный быт. Множество мелких рассказов посвящено все тому же краю. В произведениях Мамина чувствуются сила, ее широкий размах и какой-то стихийный талант, подчинявшийся словно неведомой стихии. Мамин-Сибиряк выдвигается еще как прекрасный писатель о детях и для детей. Его сборники "Детские тени", "Аленушкины сказки", имеют очень большой успех. Некоторые критики сравнивают сказки Мамина с андерсеновскими. Мамин-Сибиряк отличался необыкновенной плодовитостью. Кроме перечисленных его произведений, следует отметить еще роман "Золото" и рассказы и очерки: "Родительская кровь", "Лётные", "Лес", "Отрава", "Последняя треба", "Зимовье на Студеной", "Емеля-охотник", "Лебедка" и сборник "Около господ". Многие вещи свои, в особенности статьи этнографические, Мамин подписывал псевдонимами Баш-Курт и Оник. Скончался 2 ноября 1912 г. - Литература. А.М. Скабичевский ("Сочинения", том II); его же "История новейшей русской литературы" ("Беллетристы 80-х годов"); "История русской литературы XIX в.", издание товарищества "Мир" (выпуск 24); "Урал. Сборник "Зауральского края", посвященный памяти писателя Д.Н. Мамина-Сибиряка" (Екатеринбург, 1913); "Капиталистический процесс в изображении Мамина-Сибиряка" ("Мир Божий", № 1 и 2); В. Альбова "Мамин-Сибиряк"; очерк В.И. Дмитриевой (Литературные прибавления "Нивы", 1914, ноябрь); очерк П.В. Быкова ("Полное собрание сочинений" Мамина-Сибиряка, приложение к "Ниве" 1915 - 1916 годов, том I).

См. также статьи:
Елеонский ;
Россия, разд. Русская литература (1870-е годы) .


Мамины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мамин Дмитрий Наркисович (Мамин-Сибиряк) | Мамлеевы
Маматовы | Мамонов Николай Евграфович
Маматзины-Сакаевы | Мамоновы
Мамай | Манасеин Вячеслав Авксентьевич
Маляревский Александр Иванович | Манасеин Николай Авксентьевич

Мамины - татарский княжеский род, происходящий от керенских мурз Семенея Аюкаевича и Кодряка Ишеевича, жалованных грамотой царей Иоанна и Петра Алексеевичей в 1683 г. Род князей Маминых внесен в VI часть родословной книги Оренбургской губернии.


Мамлеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мамины | Мамонов Николай Евграфович
Мамин Дмитрий Наркисович (Мамин-Сибиряк) | Мамоновы
Маматовы | Манасеин Вячеслав Авксентьевич
Маматзины-Сакаевы | Манасеин Николай Авксентьевич
Мамай | Манасеина Марья Михайловна

Мамлеевы - татарский княжеский род, происходящий от мурзы Мамлея, жившего в середине XVII в. Род князей Малеевых внесен в V часть родословной книги Пензенской губернии.


Мамонов Николай Евграфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мамлеевы | Мамоновы
Мамины | Манасеин Вячеслав Авксентьевич
Мамин Дмитрий Наркисович (Мамин-Сибиряк) | Манасеин Николай Авксентьевич
Маматовы | Манасеина Марья Михайловна
Маматзины-Сакаевы | Манасеины

Мамонов, Николай Евграфович - врач и основатель Московского общества русских врачей (умер в 1888 г.). Окончил курс в Московском университете. В 1870 - 1873 годах редактировал "Московскую Медицинскую Газету", где поместил ряд статей. Был вице-директором, потом директором медицинского департамента министерства внутренних дел. Напечатал: "Исторический очерк общества русских врачей в Москве, 1861 - 75" (выпуск I, Москва, 1875); "Проституция с санитарной точки зрения" (Москва, 1876); по его мысли собраны и им просмотрены "Материалы для истории медицины в России" (Санкт-Петербург, выпуски I - IV, 1881 - 85).


Мамоновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мамонов Николай Евграфович | Манасеин Вячеслав Авксентьевич
Мамлеевы | Манасеин Николай Авксентьевич
Мамины | Манасеина Марья Михайловна
Мамин Дмитрий Наркисович (Мамин-Сибиряк) | Манасеины
Маматовы | Манвеловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мамоновы - см. Дмитриевы-Мамоновы .

См. также статьи:
Рюриковичи .


Манасеина Марья Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Манасеин Николай Авксентьевич | Манасеины
Манасеин Вячеслав Авксентьевич | Манвеловы
Мамоновы | Мангапари (известные гидрографы)
Мамонов Николай Евграфович | Мангапари Егор Петрович
Мамлеевы | Мангапари Михаил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Манасеина, Марья Михайловна, рожденная Коркунова - доктор медицины, писательница (умерла в 1903 г.), была замужем за профессором Вячеславом Авксентьевичем Манасеиным . Ее перу принадлежит целый ряд научных и популярных статей, публичных лекций и переводов. Главнейшие ее труды: "О воспитании детей в первые годы жизни" (Санкт-Петербург, 1870; 2-е издание, 1874), "К учению об алкогольном брожении" (Санкт-Петербург, 1871), "О письме вообще, о зеркальном письме в частности и о роли обоих полушарий большого мозга" (Санкт-Петербург, 1883), "Об усталости" (Санкт-Петербург, 1892), "Сон как треть жизни человека, или Физиология, патология, гигиена и психология сна" (Москва, 1892), "Основы воспитания с первых лет жизни и до полного окончания университетского образования. Выпуск I. Воспитание религиозное" (Санкт-Петербург, 1895).

См. также статьи:
Россия, разд. Философия .


Манасеин Вячеслав Авксентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мамоновы | Манасеин Николай Авксентьевич
Мамонов Николай Евграфович | Манасеина Марья Михайловна
Мамлеевы | Манасеины
Мамины | Манвеловы
Мамин Дмитрий Наркисович (Мамин-Сибиряк) | Мангапари (известные гидрографы)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Манасеин, Вячеслав Авксентьевич - выдающийся терапевт и публицист (1841 - 1901). Окончил курс в медико-хирургической академии. В 1877 - 91 годах занимал кафедру частной патологии и терапии в военно-медицинской академии. Лаборатория и клиника Манасеина выпустила огромное число работ. Горячее стремление Манасеина поднять значение русской науки побудило его взять в свои руки редактирование журнала "Врач", который в короткое время приобрел широкую популярность как проводник и защитник этических начал во врачебной деятельности. Много энергии вложил Манасеин также в борьбу с шарлатанством в медицине, навлекши на себя даже судебное преследование за горячие обличения. Неоднократно Манасеин был избираем председателем литературного фонда. Принимал горячее участие в "Вспомогательной Медицинской Кассе" и "Обществе пособия студентам медицинской академии". Популярность Манасеина среди молодежи и врачебного мира была огромная. Научные труды Манасеина, касающиеся, главным образом, вопросов общей патологии: "Материалы для вопроса о голодании" (диссертация, 1869), "К учению о действии некоторых средств на искусственное повышение температуры, вызываемое введением в организм гнилостных веществ", "О желудочном соке лихорадящих и остро-малокровных животных", "О вытяжках мышц и печени лихорадящих голодающих животных", "О значении психических влияний" (Санкт-Петербург, 1877), "Chemische Beitrage zur Fieverlehre" ("Virch. Arch.", том LVI). "Лекции общей терапии" (Санкт-Петербург, 1879) отразили на себе главнейшие взгляды Манасеина на роль врача в медицине. - Ср. статья Н. Кареева и А. Лугового ("Юбилейный сборник литературного Фонда", Санкт-Петербург, 1909).

См. также статьи:
Бессер Виктор Вилибальдович ;
Бобров Виктор Алексеевич ;
Боткин Сергей Петрович ;
Личкус Лазарь Григорьевич ;
Манасеина Марья Михайловна ;
Манасеины ;
Россия, разд. Медицина ;
Сигрист Виктор Фердинандович ;
Смирнов Валериан Николаевич .


Манасеин Николай Авксентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Манасеин Вячеслав Авксентьевич | Манасеина Марья Михайловна
Мамоновы | Манасеины
Мамонов Николай Евграфович | Манвеловы
Мамлеевы | Мангапари (известные гидрографы)
Мамины | Мангапари Егор Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Манасеин, Николай Авксентьевич - государственный деятель (1834 - 1895). Окончил училище правоведения; служил в Сенате; по введении крестьянской реформы, был мировым посредником; с открытием новых судов перешел в прокуратуру; в 1880 г. был назначен сенатором; с 6 ноября 1885 г. по 1 января 1894 г. занимал пост министра юстиции, после чего был назначен членом Государственного совета. Особенно выдвинулся Манасеин ревизией Лифляндской и Курляндской губерний, произведенной им в 1882 - 83 годах. В своем отчете Манасеин, указав на полную обособленность Прибалтийского края от остальных частей Империи как в отношении материально-правового законодательства, так и в отношении судоустройства и местного управления, наметил план всесторонней реформы края, в значительной мере им же самим впоследствии осуществленный уже в качестве министра юстиции. Этот последний пост Манасеин занял в тот момент, когда Катков вел упорную агитацию против "судебной республики", имевшую своим последствием смещение предшественника Манасеина - Д.Н. Набокова . Деятельность Манасеина как министра юстиции, протекшая в глухое десятилетие 1885 - 94 годов, носила общий мрачный колорит эпохи и характеризовалась существеннейшими отступлениями от основных начал судебных уставов 20 ноября 1864 г. Территориальное распространение новых судов продолжалось, но вводились они со значительными изменениями. Так, в прибалтийских губерниях судебные уставы были введены без суда присяжных заседателей и выборного мирового института. Без суда присяжных и с целым рядом других изменений введены были новые суды в Олонецкой, Оренбургской, Уфимской и Астраханской губерниях. В Туркестанском крае, в Архангельской губернии и в Степных областях были учреждены мировые установления с соединением в руках мировых судей судейских функций с следовательскими. Организация и компетенция суда присяжных вообще подверглась существенным изменениям: повышен их подоходный ценз, изменен состав комиссий по составлению их списков, изъят из их подсудности целый ряд дел (о сопротивлении властям, о преступлениях по службе государственной и общественной и другом). Законом 12 февраля 1887 г. ограничена гласность судебных заседаний, с предоставлением министру юстиции права делать распоряжение о закрытии дверей по всякого рода делам. По некоторым уголовным делам допущено заочное разбирательство; для целой категории гражданских дел установлен порядок упрощенного производства, с недопущением каких-либо доказательств, кроме письменных, и с необязательной явкой истца и ответчика. В 1889 г. последовало запрещение принимать в сословие присяжных поверенных лиц, нехристианских исповеданий без особого разрешения министра юстиции. Несменяемость судей, по выражению "Киевлянина", была как бы отменена. Наконец, при Манасеине проведен был известный закон 12 июля 1889 г. об учреждении земских начальников, с упразднением в значительной части России выборных мировых судей, с соединением в руках новых органов власти судебной и административной и с установлением множественности кассационных инстанций. Характерен также не получивший осуществления, внушенный статьями "Московских Ведомостей" проект Манасеина о предоставлении министру юстиции по отношению к кассационным департаментам Сената той же власти, какой он пользуется по отношению к департаментам прежнего устройства, с правом переносить дела, по протесту, из департаментов в общее собрание. Предполагалось также учреждение Высшего совестного суда для пересмотра дел, окончательно решенных судебными установлениями; дела эти должны были поступать в Высший совестный суд, с Высочайшего соизволения, по представлению министра юстиции, и получать там разрешение не по постановлениям закона, а по соображениям справедливости. При Манасеине проведены еще законы о предоставлении присяжным заседателям права участвовать в постановке вопросов, предлагаемых на их разрешение, о кандидатах на судебные должности, об исполнении решений, об узаконении и усыновлении, об отмене телесных наказаний для женщин, о ростовщичестве, о переустройстве центрального управления министерства юстиции. А. Л.

См. также статьи:
Александр III ;
Манасеины ;
Ровинский Дмитрий Александрович .


Манасеины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Манасеина Марья Михайловна | Манвеловы
Манасеин Николай Авксентьевич | Мангапари (известные гидрографы)
Манасеин Вячеслав Авксентьевич | Мангапари Егор Петрович
Мамоновы | Мангапари Михаил Петрович
Мамонов Николай Евграфович | Мандельштам Андрей Николаевич

Манасеины - русский дворянский род, восходящий к концу XVI в. и внесенный в VI часть родословных книг губерний Казанской и Костромской. К этому роду принадлежат Вячеслав и Николай Авксентьевичи Манасеины (см. выше).


Манвеловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Манасеины | Мангапари (известные гидрографы)
Манасеина Марья Михайловна | Мангапари Егор Петрович
Манасеин Николай Авксентьевич | Мангапари Михаил Петрович
Манасеин Вячеслав Авксентьевич | Мандельштам Андрей Николаевич
Мамоновы | Мандельштам Иосиф Емельянович

Манвеловы - княжеский род, происходящий из Гурии; предок их, князь Николай Вахуштович, принят в русскую службу в 1738 г. Род князей Манвеловых внесен в V часть родословных книг Екатеринославской и Полтавской губерний.


Мангапари (известные гидрографы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Манвеловы | Мангапари Егор Петрович
Манасеины | Мангапари Михаил Петрович
Манасеина Марья Михайловна | Мандельштам Андрей Николаевич
Манасеин Николай Авксентьевич | Мандельштам Иосиф Емельянович
Манасеин Вячеслав Авксентьевич | Мандельштам Леон Иосифович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мангапари - известные гидрографы: 1) Егор Петрович Мангапари (1796 - 1859); принимал участие в турецких войнах 1811, 1828 и 1829 годов; составил описи Черного и Азовского морей. Его планами и картами до позднейшего времени пользовались наши моряки. С 1849 до 1857 г. Мангапари был директором черноморских и азовских маяков. - 2) Михаил Петрович (1804 - 1887) - брат предыдущего, служил во флоте, участвовал в турецкой войне 1828 - 29 годов. Издал карты и лоции Черного и Мраморного морей и Дарданелльского пролива; при М.П. Лазареве заведовал всеми гидрографическими работами черноморского флота. Несколько раз исполнял должность главного командира черноморского флота и портов. Свое состояние Мангапари оставил разным благотворительным обществам города Николаева.

См. также статьи:
Мангапари Егор Петрович ;
Мангапари Михаил Петрович .


Мангапари Егор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мангапари (известные гидрографы) | Мангапари Михаил Петрович
Манвеловы | Мандельштам Андрей Николаевич
Манасеины | Мандельштам Иосиф Емельянович
Манасеина Марья Михайловна | Мандельштам Леон Иосифович
Манасеин Николай Авксентьевич | Мандельштам Эммануил-Макс

Мангапари Егор Петрович - см. в статье Мангапари (известные гидрографы) .


Мангапари Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мангапари Егор Петрович | Мандельштам Андрей Николаевич
Мангапари (известные гидрографы) | Мандельштам Иосиф Емельянович
Манвеловы | Мандельштам Леон Иосифович
Манасеины | Мандельштам Эммануил-Макс
Манасеина Марья Михайловна | Мандес Михаил Ильич

Мангапари Михаил Петрович - см. в статье Мангапари (известные гидрографы) .


Мандельштам Андрей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мангапари Михаил Петрович | Мандельштам Иосиф Емельянович
Мангапари Егор Петрович | Мандельштам Леон Иосифович
Мангапари (известные гидрографы) | Мандельштам Эммануил-Макс
Манвеловы | Мандес Михаил Ильич
Манасеины | Маневетов Иван Данилович

Мандельштам, Андрей Николаевич - дипломат и писатель. Родился в 1869 г. По окончании курса в Петербургском университете по юридическому и восточному факультетам поступил на службу в министерстве иностранных дел. В 1898 г. Мандельштам был назначен драгоманом в Константинополе. В 1900 г. получил степень доктора международного права за работу: "Гаагские конференции и кодификации международного частного права". В 1903 г. управлял консульствами в Ускюбе и Монастыре. В 1905 г. был одним из представителей России в международной комиссии по Гулльскому инциденту (см. XV, 244). В 1907 г. был секретарем второй Гаагской мирной конференции. В 1913 г. Мандельштам был делегатом русского посольства в международной комиссии о реформах в турецкой Армении; проект реформ был им составлен. Напечатал ряд статей по международному праву и политике в "Revue Generale de Droit Internationale Public", в "Вестнике Права", "Праве", "Русской Мысли", "Известиях министерства иностранных дел" и других изданиях.


Мандельштам Иосиф Емельянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мандельштам Андрей Николаевич | Мандельштам Леон Иосифович
Мангапари Михаил Петрович | Мандельштам Эммануил-Макс
Мангапари Егор Петрович | Мандес Михаил Ильич
Мангапари (известные гидрографы) | Маневетов Иван Данилович
Манвеловы | Манжура Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мандельштам, Иосиф Емельянович - историк литературы (1846 - 1911). Окончил курс Харьковского университета. Состоял профессором русского языка и словесности в Гельсингфорсском университете. Его труды: "Фома Штитный, как один из предшественников реформации" (Харьков, 1871); "Опыт объяснения обычаев индоевропейских народов, созданных под влиянием мифологии" (часть I, 1882); "Жемчужины Тургеневской поэзии" (1883); "О характере Гоголевского стиля" (Гельсингфорс, 1902). Составил, вместе с А.В. Гельстромом, "Шведско-русский словарь" (Гельсингфорс, 1905). Значительно содействовал своими лекциями и трудами взаимному ознакомлению финляндской и русской интеллигенции; основал в 1905 г. общество "Молодая Россия и Финляндия". - См. статьи профессора Сумцова ("Вестник Харьковского Историко-Филологического Общества", выпуск I); "Исторический Вестник" (1911, книга 3).

См. также статьи:
Гоголь Николай Васильевич ;
Игельстром Андрей Викторович ;
Россия, разд. История русской литературы ;
Садко ;
Тургенев Иван Сергеевич .


Мандельштам Леон Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мандельштам Иосиф Емельянович | Мандельштам Эммануил-Макс
Мандельштам Андрей Николаевич | Мандес Михаил Ильич
Мангапари Михаил Петрович | Маневетов Иван Данилович
Мангапари Егор Петрович | Манжура Иван Иванович
Мангапари (известные гидрографы) | Манкеев Алексей Ильич (Манкиев)

Мандельштам, Леон Иосифович - писатель и деятель в области просвещения евреев в России (1819 - 1889). Получил филологическое образование в Московском и Петербургском университетах. В 1846 г. Мандельштам был назначен на должность ученого еврея при министерстве народного просвещения, и на него возложено осуществить выработанный графом Уваровым , при содействии Лилиенталя , план школьной реформы среди евреев. Мандельштам составил ряд учебников и катехизисов для еврейских народных школ. Они вводились в еврейских школах принудительно и поэтому не пользовались популярностью. Большое образовательное значение имело его издание Библии с немецким переводом и комментарием Мендельсона. Мандельштамом было переведено "Пятикнижие" на русский язык и напечатано за границей. Лишь в 1869 г. перевод допущен в России. Мандельштаму принадлежит несколько сочинений экзегетического содержания на немецком языке, несколько беллетристических произведений (повесть "Еврейская семья" и другие). Мандельштам сотрудничал в "Московских Ведомостях", "Forthnightly Rewiew" и другие издания.


Мандельштам Эммануил-Макс

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мандельштам Леон Иосифович | Мандес Михаил Ильич
Мандельштам Иосиф Емельянович | Маневетов Иван Данилович
Мандельштам Андрей Николаевич | Манжура Иван Иванович
Мангапари Михаил Петрович | Манкеев Алексей Ильич (Манкиев)
Мангапари Егор Петрович | Манкиев
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мандельштам, Эммануил-Макс - выдающийся окулист и общественный деятель (1839 - 1912). Окончил курс в Харьковском университете; офтальмологию изучал у Грефе в Берлине и у Гельмгольца. В 1868 г., по защите в Санкт-Петербургской медико-хирургической академии диссертации: "Применение офтальмометрии к некоторым вопросам физиологической оптики" (Санкт-Петербург, 1868; на немецком языке, в "Archiv fur Ophthalmologie v. Grafe", 1865. том XI), назначен доцентом в университете святого Владимира. С 1876 г. заведовал четыре года университетской глазной клиникой. В том же "Archiv fur Ophthalmologie" появились и другие статьи Мандельштама: "Ueber die Empfindlichkeit des Auges gegen Spectralfarben" (1867, том XIII), "Ueber Hemiopie und Sehnerverkreuzung" (1873, том XIX), "Der trachomatose Process" (1883) и другие. Его "Клинические лекции по глазным болезням" напечатаны в Киеве (1888 - 1892). Как практический врач, Мандельштам пользовался большой популярностью в Юго-Западном крае. Как общественный деятель, Мандельштам принимал деятельное участие в еврейских благотворительных учреждениях и играл видную роль в сионистском, а затем в территориалистическом движении евреев.

См. также статьи:
Россия, разд. Медицина .


Мандес Михаил Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мандельштам Эммануил-Макс | Маневетов Иван Данилович
Мандельштам Леон Иосифович | Манжура Иван Иванович
Мандельштам Иосиф Емельянович | Манкеев Алексей Ильич (Манкиев)
Мандельштам Андрей Николаевич | Манкиев
Мангапари Михаил Петрович | Манн Александр Ипполитович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мандес, Михаил Ильич - филолог. Родился в 1866 г.; окончил курс в Новороссийском университете по историко-филологическому факультету. Был профессором греческой словесности в историко-филологическом институте князя Безбородко в Нежине, ныне профессор Новороссийского университета. Главные его труды: "Мессенские войны и восстановление Мессении. История и традиции" (Одесса, 1898); "О филологическом методе изучения источников" (ib., 1898); "Предание о Тиртее" (id., 1898); "Опыт историко-критического комментария к греческой истории Диодора" (Одесса, 1901); "Задача изучения античных литератур" (Нежин, 1904); "Элементы греческой грамматики" (Одесса, 1909); "Элеаты. Филологические изыскания в области истории греческой философии" (Одесса, 1911); "Огонь и душа в учении Гераклита" (Одесса, 1912); "К теории познания Гераклита" (Харьков, 1913); "Эпос, лирика и драма. К вопросу о классификации поэзии" (Одесса, 1915).

См. также статьи:
Россия, разд. Классическая филология .


Манжура Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маневетов Иван Данилович | Манкеев Алексей Ильич (Манкиев)
Мандес Михаил Ильич | Манкиев
Мандельштам Эммануил-Макс | Манн Александр Ипполитович
Мандельштам Леон Иосифович | Манн Ипполит Александрович
Мандельштам Иосиф Емельянович | Манси Яков (Maunsey)

Манжура, Иван Иванович - украинский поэт и этнограф (1851 - 1893). Учился в Харьковском ветеринарном институте, откуда был удален. Поселившись в Екатеринославской губернии, он в начале 1870-х годов больше 2 лет странствовал по губернии с этнографической целью. Многие записи Манжуры вошли в "Сборник малорусских преданий", издания под редакцией Драгоманова и в "Киевской Старине". Более поздние записи сказок вошли во II и VI тома "Сборника Харьковского историко-филологического общества". Особенную ценность представляет "Сборник сказок" Манжуры, напечатанный во II т. "Сборника Харьковского историко-филологического общества". "Сборник малорусских песен" - исторических, семейных и праздничных - хранится в рукописи в архиве Харьковского историко-филологического общества. Небольшие статьи, большей частью бытового и этнографического характера, Манжура помещал в екатеринославских газетах: "Губернских Ведомостях", "Днепре", "Степи" и "Юбилейном Листке". Манжура был талантливый поэт; А.А. Потебня издал в 1889 г. небольшой сборник стихотворений Манжуры: "Степови спивы та думы". Несколько других стихотворений напечатано Н. Сумцовым в "Киевской Старине" (1893, октябрь). Стихотворения Манжуры заключают в себе правдивые описания украинской природы и крестьянского быта. Язык их сильный и выразительный. Во многих стихотворениях отразилась бездомная, скитальческая жизнь Манжуры.


Манкиев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Манкеев Алексей Ильич (Манкиев) | Манн Александр Ипполитович
Манжура Иван Иванович | Манн Ипполит Александрович
Маневетов Иван Данилович | Манси Яков (Maunsey)
Мандес Михаил Ильич | Мансуров Борис Павлович
Мандельштам Эммануил-Макс | Мансуров Николай Порфириевич

Манкиев - см. Манкеев .


Манкеев Алексей Ильич (Манкиев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Манжура Иван Иванович | Манкиев
Маневетов Иван Данилович | Манн Александр Ипполитович
Мандес Михаил Ильич | Манн Ипполит Александрович
Мандельштам Эммануил-Макс | Манси Яков (Maunsey)
Мандельштам Леон Иосифович | Мансуров Борис Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Манкеев (Манкиев), Алексей Ильич - историк (умер в 1723 г.), поляк по происхождению (Mankewitz и Mankeewitz). Во время войны со шведами Манкеев попал в 1700 г. в плен. В Стокгольме служил в канцелярии русского резидента князя Хилкова . По возвращении в Россию он был назначен в 1720 г. "переводчиком шведского, латинского, польского языков" в коллегию иностранных дел. Ездил с А.И. Румянцевым в Стокгольм; в 1721 г. был на Ништадтском конгрессе; в 1722 - 23 годах был командирован на разграничение между Россией и Швецией. Находясь в плену, Манкеев составил к 1715 г. свое "Ядро истории российской", которое через Румянцева представил Петру . Его труд, доводивший изложение событий до 1712 г., выгодно отличался от наиболее распространенного тогда в качестве общего обзора "Синопсиса" Иннокентия Гизеля (XIX, 479) несколько меньшим количеством ошибок и особенно тем, что давал по летописным и другим материалам историю северо-восточной Руси. Долго "Ядро" распространялось лишь в рукописях и было напечатано впервые в 1770 г. Миллером , который приписал его князю Хилкову. Несмотря на то, что к этому времени разработка истории России уже значительно ушла вперед, несмотря на тяжеловатый для эпохи Екатерины слог, "Ядро" находило читателей, было издано еще 3 раза (1784, 1791 и 1799 годах) и вышло даже в немецком переводе в Москве около 1781 г. и Лейпциге в 1782 г. Ввиду того, что Манкеев пользовался при составлении "Ядра" некоторыми неизвестными теперь источниками, его труд имеет известную цену в глазах специалистов и до сих пор. - См. Соловьев "Писатели русской истории XVIII в." (в "Архиве" Калачева, том II); князь М. Оболенский "Сведения об авторе "Ядра российской истории" А.И. Манкееве" ("Библиографические Записки" 1858, № 2; ib., № 19, маленькая заметка Красовского о польской форме фамилии Манкеев); И. Токмаков "Материалы для истории русской и иностранной библиографии" ("Библиограф", 1886, № 6 - 7, документы о Манкееве, частью приведенные уже в статье Оболенского); В.С. Иконников "Опыт русской историографии", том II.

См. также статьи:
Манкиев ;
Миллер Герард-Фридрих (Федор Иванович) ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Манн Александр Ипполитович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Манкиев | Манн Ипполит Александрович
Манкеев Алексей Ильич (Манкиев) | Манси Яков (Maunsey)
Манжура Иван Иванович | Мансуров Борис Павлович
Маневетов Иван Данилович | Мансуров Николай Порфириевич
Мандес Михаил Ильич | Мансуровы

Манн, Александр Ипполитович - композитор и филолог, сын И.А. Манн (родился в 1864 г.), окончил Петербургский университет, служит в департаменте народного просвещения. Музыкально-теоретическое образование Манн получил под руководством Н.Ф. Соловьева . Написал оперы "Корсар" и "Паризина". Ему же принадлежат: "Песни о стародавней поре", для хора, "Кантата" для женских голосов, "Коронационный гимн 14 мая 1896 г.", 4 пьесы для оркестра, 4 пьесы для фортепиано, до 30 романсов. Напечатал в "Журнале Министерства Народного просвещения" и других переводы из Горация, Овидия и Лукиана.


Манн Ипполит Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Манн Александр Ипполитович | Манси Яков (Maunsey)
Манкиев | Мансуров Борис Павлович
Манкеев Алексей Ильич (Манкиев) | Мансуров Николай Порфириевич
Манжура Иван Иванович | Мансуровы
Маневетов Иван Данилович | Мансфельд Дмитрий Августович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Манн, Ипполит Александрович - драматург и музыкальный критик (1823 - 1894). Окончил филологический факультет Московского университета: служил в министерстве двора, был председателем театрального комитета. С конца 40-х годов стал помещать статьи и заметки о музыке, рецензии о книгах и другое в "Санкт-Петербургских Ведомостях"; в 50-х годах сотрудничал в "Отечественных Записках", "Одесском Вестнике", и "Сыне Отечества", в 60-х годах помещал театральные и музыкальные рецензии в "Русском Голосе". Манн написал несколько пьес, из которых три шли с успехом на сценах: "Паутина" ("Русский Вестник", 1865, кн.IX; отдельно, Санкт-Петербург, 1867), "Говоруны" (там же, 1868, кн. II;отдельно Санкт-Петербург, 1868) и "Общее благо" (там же, 1870, кн.I; отдельно Санкт-Петербург, 1870). - См. А.В. Смирнов "Уроженцы и деятели Владимирской губернии" (вып. I).

См. также статьи:
Манн Александр Ипполитович ;
Сосницкий Иван Иванович .


Маневетов Иван Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мандес Михаил Ильич | Манжура Иван Иванович
Мандельштам Эммануил-Макс | Манкеев Алексей Ильич (Манкиев)
Мандельштам Леон Иосифович | Манкиев
Мандельштам Иосиф Емельянович | Манн Александр Ипполитович
Мандельштам Андрей Николаевич | Манн Ипполит Александрович

Маневетов, Иван Данилович - археолог и литургист (1843 - 1885). Окончил курс в Московской духовной академии, в которой был профессором гомилетики, литургики и церковной археологии. Главные труды его: "Омофор" ("Труды Московского Археологического Общества", 1871, том III), "По вопросу об архитектуре XII в. в Суздальском княжестве" (ib.), "Церковно-строительная деятельность в Новгороде" (ib., 1876, том VI), "Историческое описание древнего Херсонеса и открытых в нем памятников" (Москва, 1872), "Златоуст, как проповедник" ("Православное Обозрение", 1873, № 9 и 12), "Очерки из истории просвещения и духовной литературы древней Руси" (там же, 1876), "Из наблюдений во время поездки на археологический съезд в Тифлисе" (там же, 1881), "Очерки из истории просвещения и духовной литературы древней Руси" (там же, 1876), "О фресках Московского Архангельского собора" ("Труды Московского Археологического Общества", том IX), "Взгляд на архитектуру Суздальского княжества в XII в." ("Труды I Московского Археологического Съезда", I), "О песенном последовании: его древнейшая основа и общий строй" (в "Приближении к творчеству святых отцов", 1880, часть XXVI), "Митрополит Киприан в его литургической деятельности" (1882), "Церковный устав (Типик), его образование и судьба в греческой и русской церкви" (Москва, 1885; диссертация на степень доктора церковной истории). - Ср. Дмитриевский "Поминки преосвященства Порфирия Успенского и профессора И.Д. Маневетова" (Киев, 1887); "Исторический Вестник" (1888).


Мансуров Борис Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Манси Яков (Maunsey) | Мансуров Николай Порфириевич
Манн Ипполит Александрович | Мансуровы
Манн Александр Ипполитович | Мансфельд Дмитрий Августович
Манкиев | Мансфельд Елизавета Юлиевна
Манкеев Алексей Ильич (Манкиев) | Мансыревы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мансуров, Борис Павлович - государственный деятель (1828 - 1910). Окончив курс в училище правоведения, служил в Сенате, потом в морском министерстве; с 1865 г. - сенатор, с 1872 г. - член государственного совета. В качестве управляющего делами палестинского комитета Мансуров принимал ближайшее участие в покупке Россией места близ храма Господня и следил за первыми работами по раскопкам на этом месте. Результатом его исследований в Палестине явились книги: "Базилика императора Константина в святом граде Иерусалиме" (Москва, 1885); "Русские раскопки в святом граде Иерусалиме перед судом Русского Археологического Общества" (Рига, 1887).

См. также статьи:
Мансуровы .


Мансуров Николай Порфириевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мансуров Борис Павлович | Мансуровы
Манси Яков (Maunsey) | Мансфельд Дмитрий Августович
Манн Ипполит Александрович | Мансфельд Елизавета Юлиевна
Манн Александр Ипполитович | Мансыревы
Манкиев | Мантуровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мансуров, Николай Порфириевич - сифилидолог (1834 - 1892), окончил курс Московского университета, где состоял профессором; заведовал госпитальной клиникой кожных и венерических болезней при Екатерининской больнице. Главные труды Мансурова: "К лечению сифилиса, практические замечания" (М., 1867, 2-е изд., 1873), "Накожные болезни" (М., 1864 - 73; 2-е изд., 1883); "О меркуриализме" (М., 1869), "Третичный сифилис, мозговые страдания и умопомешательства при нем и их лечение" (М., 1875; немецкий перевод, В., 1877); "Клинический сборник по дерматологии и сифилидологии" (вып. I - III, М., 1886 - 89), "Лекции о болезнях кожи" (М., 1892) и другие.

См. также статьи:
Мечников Лев Ильич .


Мансуровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мансуров Николай Порфириевич | Мансфельд Дмитрий Августович
Мансуров Борис Павлович | Мансфельд Елизавета Юлиевна
Манси Яков (Maunsey) | Мансыревы
Манн Ипполит Александрович | Мантуровы
Манн Александр Ипполитович | Мануилов Александр Аполлонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мансуровы - русский дворянский род, происходящий от татарина Аливтея Шигильдеевича Мансурова, выехавшего из орды при Иоанне Калите (1328 - 40) и получившего в крещении имя Бориса. Андрей Владимирович (умер в 1551 г.) был постельничим. Петр Иванович (умер в 1633 г.) был послом в Царьграде Павел Дмитриевич (1726 - 1801) и Павел Александрович (1756 - 1834) были сенаторами; Александр Павлович - оренбургским генерал-губернатором в начале XIX в., другой Александр Павлович (1788 - 1880) - посланником в Ганновере и Гааге. О Борисе Павловиче Мансурове - см. выше. Брат его Николай также был членом Государственного совета. Род Мансуровых внесен в VI часть родословных книг Калужской, Курской и Московской губерний.

См. также статьи:
Овчинников Андрей .


Мансфельд Дмитрий Августович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мансуровы | Мансфельд Елизавета Юлиевна
Мансуров Николай Порфириевич | Мансыревы
Мансуров Борис Павлович | Мантуровы
Манси Яков (Maunsey) | Мануилов Александр Аполлонович
Манн Ипполит Александрович | Манухин Сергей Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мансфельд, Дмитрий Августович - драматург (1851 - 1909). Учился в Московском коммерческом училище; был преподавателем технического железнодорожного училища в Одессе. Написал и переделал с иностранных языком множество пьес; некоторые из них ("Разрушение Помпеи", "С места в карьер", "Нина" и другие) часто ставились на сцене. Часть пьес Мансфельда собраны им в "Драматических сочинениях и переводах" (3 тома, Москва, 1886 - 1891). Мансфельд издавал и редактировал журналы: "Лира" (1879), "Радуга" (1884 - 1888) и "Эпоха" (1886 - 1888). Мансфельду принадлежит несколько работ по мукомольному делу; отдельно издал "Краткий обзор мукомольной промышленности" (Москва, 1900).

См. также статьи:
Мансфельд Елизавета Юлиевна ;
Фидлер Федор Федорович .


Мансфельд Елизавета Юлиевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мансфельд Дмитрий Августович | Мансыревы
Мансуровы | Мантуровы
Мансуров Николай Порфириевич | Мануилов Александр Аполлонович
Мансуров Борис Павлович | Манухин Сергей Сергеевич
Манси Яков (Maunsey) | Манштейн Христофор-Герман

Мансфельд, Елизавета Юлиевна - урожденная Коб-Тетбу де-Мариньи - писательница (1853 - 1885). Была замужем за писателем Д.А. Мансфельдом . Сотрудничала в одесских газетах, в Московской "Радуге", где вела несколько отделов. Отдельно издан ее сборник: "Свет и тени. Картинки и миниатюры" (Москва, 1898). - См. Д. Языков "Обзор жизни и трудов русских писателей" (выпуск V, Санкт-Петербург, 1889).


Мансыревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мансфельд Елизавета Юлиевна | Мантуровы
Мансфельд Дмитрий Августович | Мануилов Александр Аполлонович
Мансуровы | Манухин Сергей Сергеевич
Мансуров Николай Порфириевич | Манштейн Христофор-Герман
Мансуров Борис Павлович | Маргаритов Сергей Дмитриевич

Мансыревы - татарский княжеский род, происходящий от Ейнадара Мансырева, которому грамотой царя Иоанна Васильевича в 1526 г. дано княжение над Чепчеранской Мордвой. Род князей Мансыревых внесен в VI часть родословной книги Пензенской губернии.


Мантуровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мансыревы | Мануилов Александр Аполлонович
Мансфельд Елизавета Юлиевна | Манухин Сергей Сергеевич
Мансфельд Дмитрий Августович | Манштейн Христофор-Герман
Мансуровы | Маргаритов Сергей Дмитриевич
Мансуров Николай Порфириевич | Марго Давид Давидович

Мантуровы - русский дворянский род, происходящий от Богдана Яковлевича Мантурова, жалованного поместьем в 1669 г. Род Мантуровых внесен в VI часть родословной книги Новгородской губернии.


Мануилов Александр Аполлонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мантуровы | Манухин Сергей Сергеевич
Мансыревы | Манштейн Христофор-Герман
Мансфельд Елизавета Юлиевна | Маргаритов Сергей Дмитриевич
Мансфельд Дмитрий Августович | Марго Давид Давидович
Мансуровы | Марголин Моисей Маркович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мануилов, Александр Аполлонович - экономист и общественный деятель. Родился в 1861 г. Среднее образование получил в Ришельевской гимназии в Одессе; окончил юридический факультет Новороссийского университета. Переселясь в Москву, он стал сотрудником "Русских Ведомостей", издававшихся товариществом, в состав которого он потом вошел. В 1889 г. он поместил в 6-ой книжке "Русской Мысли" статью: "Новейшие исследования по истории крестьянства в некоторых местностях Германии", и в "Юридическом Вестнике" за 1890 г., книга I - "Милитаризм и капитализм", превосходную статью, объяснявшую, между прочим, действительное значение первого социального письма Родбертуса-Ягетцова к фон-Кирхману. В 1895 г. Мануилов защитил диссертацию на степень магистр политической экономии и статистики: "Аренда земли в Ирландии", - результат его работ в Британском музее над данными, преимущественно официального характера, многочисленными парламентскими отчетами, и итог собственных наблюдений на местах. Указывая на то, что начала индивидуальной собственности и свободного соперничества, господствующие в области аграрных отношений, не обеспечивают правильного поземельного устройства, Мануилов отдает предпочтение системе, при которой право собственности на землю принадлежит государству, а отдельным лицам - лишь пользование ею на арендном праве. Избирая предметом своего исследования арендные отношения в Ирландии, он руководствовался тем, что аренда получила там наибольшее развитие, а также тем, что обычный у нас наем земли крестьянами представляет значительное сходство с ирландской арендой в ее наихудшем виде, когда еще не существовало там законодательного ее регулирования. Подробно отмечая достоинства этого выдающегося произведения, покойный профессор А.И. Чупров в своем отзыве, представленном в комиссию по присуждению Академией Наук премии митрополита Макария , высказывает в заключение: "Если принять во внимание высокий интерес предмета рассматриваемого труда, богатство содержания его, новизну и высокую ценность выводов, особенно по вопросу о долгосрочных арендах, рассмотренному в четырех первых главах, и по истории законодательной регламентации аренд, изложенной в трех последних главах; если взвесить огромное количество собранного автором материала и образцовую его разработку; если, наконец, принять в расчет солидное, строго научное и в то же время простое и увлекательное изложение, то нельзя не признать книгу господина Мануилова одним из самых крупных вкладов в нашу экономическую литературу за последние годы". В 1901 г. Мануилов получил степень доктора за диссертацию: "Понятие ценности по учению экономистов классической школы". Для своей ученой работы Маниулов избрал одну из наиболее важных тем экономической науки, так как учение о ценности, говоря словами Бем-Баверка, "находится в центральном пункте политической экономии: почти все важные и сложные проблемы, в особенности крупные вопросы о распределении доходов - о поземельной ренте, о заработной плате, о проценте на капитал, имеют свои корни в теории ценности". Во введении к своему труду автор указывает основания, побудившие его остановиться на этом коренном вопросе: "За истекшее столетие, - говорит он, - изучение экономических явлений сделало такие громадные успехи, фактический материал, которым располагают экономисты, так разросся, что теоретические основы политической экономии не могли не подвергнуться пересмотру, проверке и переоценке. Мы находимся в самом разгаре этого периода, и нам приходится теперь, более чем когда-либо, останавливать внимание на принципах экономической науки и вновь ставить на очередь вопросы, которые несколько десятков лет тому назад представлялись окончательно решенными. В ряду этих вопросов первое место занимает ценность". Характеризуя главные современные направления, представленные так называемыми защитниками классической школы и экономистами субъективной школы, главным образом австрийской, - Мануилов справедливо говорит, что невыгоды положения, в котором находятся первые, "заключается в том, что их воззрения на задачи и законы теоретической экономии далеко не однородны, колеблясь между Сеньором и Миллем, с одной стороны, и Марксом и Энгельсом - с другой. Все они ведут начало своих идей от классиков, но в сущности в своих принципиальных взглядах они отличаются друг от друга столь же сильно, как и от представителей противоположного направления, с которыми они борются; а в некоторых случаях их взаимные разногласия даже сильнее". В виду этого, Мануилов считает необходимым рассмотреть учение классиков о ценности в связи с общей системой экономической теории, которую содержат их сочинения, и в той исторической обстановке, в которой оно возникло и развилось. "Изучение классической теории в трудах главных ее представителей показывает, - говорит он, - что современные учения о ценности, основанные на принципе стоимости производства и в частности на трудовом начале, не представляют, по крайней мере в полном объеме, развития идей классической школы; что многие из воззрений австрийских теоретиков не относятся к теории ценности классиков, хотя эта теория основана на трудовом начале; наконец, что классическая теория ценности заключает в себе данные для дальнейшего развития на почве того же принципа". Руководствуясь этим правильным взглядом, Мануилов посвящает свое исследование учению Смита и Рикардо и их ближайших последователей, что представляется вполне целесообразным уже по тому, что взгляды самих классиков далеко не однородны и требуют строгого разграничения. Вместе с тем в первых двух главах он останавливается и на уяснении основных черт австрийской школы, сведения о которой были тогда еще не так широко распространены у нас. Мануилов возвращается к той же теме и позднее; он касается ее, например, в весьма интересной статье: "Вопросы экономической теории в новой книге П.Б. Струве" ("Вестник Европы", 1913, Х) и в своей позднейшей работе: "Политическая Экономия" (Москва, 1914). По выходе в отставку А.И. Чупрова Мануилов занял его кафедру в Московском университете. В 1905 г., после издания Высочайшего указа 27 августа, восстановившего право университетов избирать ректора, его помощника и проректора, Мануилов был избран помощником ректора, а после смерти князя С.Н. Трубецкого , осенью того же года - ректором. В 1907 г. Мануилов был избран членом государственного совета от Академии Наук и университетов. Первая речь его здесь была посвящена защите автономного университета против нападок на него, послуживших основанием внесенного в том же 1907 г. запроса 35 членов совета о положении нашей высшей школы. Из позднейших речей Мануилова особое внимание обратили на себя две большие речи, произнесенные им в качестве члена особой комиссии, избранной государственным советом для рассмотрения проведенного в свое время в порядке статьи 87 Основного закона. Положение 9 ноября 1906 г. о крестьянском землевладении, направленного против бытовых устоев. Мануилов решительно высказался против примененного Положением начала принудительности в деле перехода крестьян от общинного владения к личной собственности, правильно доказывая, что "населению самому надлежит предоставить решение вопроса, жить ли ему при общинных порядках, или переходить к личной собственности". В 1908 г. Мануилов был переизбран ректором на следующее четырехлетие, но после опубликования 11 января 1911 г. постановления совета министров о недопущении в стенах высших учебных заведений студенческих собраний и вменения в обязанность полицейским чинам принимать быстрые и решительные меры против них, он уволен от должности ректора и профессора за то, что подал прошение об освобождении его от ректорских обязанностей одновременно с профессором Мензбиром и Минаковым , отказавшимися: первый - от обязанностей помощника ректора, второй - проректора. В заседании 28 января 1911 г. совете Московского университета, осведомясь о решении членов университетского президиума сложить свои полномочия, единогласно выразил им благодарность за их деятельность и в то же время почти единогласно (голосом всех против одного) вполне присоединился к изложенным ими мотивам их выхода в отставку. Совет признал, что исполнение своих обязанностей выбранными им лицами при действии постановления совета министров становится невозможным, ибо постановлением этим создано в университете двоевластие, никогда еще в нем не существовавшее. Практически из него вытекало, что или обе власти - ректора и градоначальника - перестали бы правильно функционировать, или одна из них оказалась бы подчиненной другой. В заседании 2 февраля совет университета, по поводу проникших в печать официозных сведений об удалении из числа профессоров Мануилова, Мензбира и Минакова, признал необходимым обратиться по этому поводу к управляющему министерством народного просвещения и в своем постановлении высказал, между прочим, следующее: "Совет не может не считать себя тесно связанным с выборными им лицами не только потому, что они понесли кару благодаря его избранию, но и потому, что поступок, ими совершенный, признан советом совершенно правильным. Совет не считает возможным умолчать, что ряд профессоров Московского университета смотрит на эту меру как на вынуждение их подать в отставку, ибо удаление из университета людей, правильно исполнявших возложенные советом на них обязанности, переносит, по их мнению, все дело на почве личного достоинства" (Н. Сперанский "Кризис русской школы", 1914, стр. 109 - 111). Это обращение совета университета к управляющему министерством не имело, однако, никаких последствий, "Ряд профессоров" и преподавателей университета, действительно, признал себя вынужденным подать в отставку. В связи с официальным уведомлением министра народного просвещения Кассо об увольнении Мануилова от должностей ректора и профессора Московского университета возник вопрос о признании его выбывшим из состава государственного совета. В записке, внесенной в советскую комиссию личного состава, Мануилов, вполне объективно ограждая достоинство выборного представителя академической курии, правильно доказывал, что увольнение профессора - члена государственного совета - от должности без прошения с последующим признанием его выбывшим из состава совета - идет в разрез с основным принципом независимости и самостоятельности выборных членов законодательной палаты. В общем собрании, при рассмотрении этого вопроса, было указано, сверх того, что соответствующие статьи учреждения государственного совета и государственной думы не дают основания для признания члена совета от академической курии, уволенного без прошения, в административном порядке, выбывшим из состава совета. Тем не менее, государственный совет, большинством голосов, признал Мануилова, за утратой им ценза ординарного профессора университета, выбывшим из состава совета. Ошибочность этой точки зрения, приведшей к тому, что государственный совет сам лишил себя одного из достойных своих сочленов, впоследствии была признана тем же советом, отказавшимся от нее в 1914 г. по аналогичному делу члена совета Д.Д. Гримма . Вынужденный прекратить чтение лекций в Московском университете, Мануилов был приглашен экономическим отделением Санкт-Петербургского Политехнического института императора Петра Великого , но не мог принять этого предложения. Он продолжает читать курс политической экономии и в настоящее время (1915) в городском университете имени Шанявского, в Московском коммерческом институте и на высших женских курсах и вместе с тем стоит во главе издания "Русских Ведомостей". Из напечатанных работ его, кроме указанных выше, выдаются еще следующие: "Капиталистическая идиллия" ("Русское Богатство", 1897); "О формах объединения благотворительных учреждения в Западной Европе и Америке" (1900); "Разбор ученых трудов профессора А.Н. Филиппова и М.А. Дьяконова и отзывы о них профессора Д.Я. Самоквасова" (1903); "Очерки по крестьянскому вопросу", издано под его редакцией (1904 - 05); "Поземельный вопрос в России. Малоземелье, дополнительный надел и аренда" (1905); "Пособие к лекциям по политической экономии" (1907); "Реформа 19 февраля и общинное землевладение" (в сборнике "Великая реформа", издание товарищества Сытина); "Новейшее законодательство о земельной общине" ("Вестник Европы" 1912, XI); "Хозяйство и право. Введение к программам комиссии по организации домашнего чтения" (1912); "Политическая экономия"; курс лекций (выпуск I, 1914). При ясности изложения и строгой последовательности в развитии темы, эта работа представляет особую ценность, между прочим, и потому, что знакомить с новейшими течениями в области экономической литературы и, вполне объективная, свободна от всяких полемических выпадов. Весьма важен крупный труд Мануилова: "Аренда земли в России в экономическом отношении" (и особое приложение к нему - "Планы арендных угодий в некоторых селениях Московской губернии" представленный им в 1903 г. в Высочайше учрежденное особое совещание о нуждах сельскохозяйственной промышленности. Практическое значение этой работы, особенно для нашего времени, вполне ясно уже из некоторых основных положений автора, устанавливающего, что "главнейшей причиной широкого распространения вненадельной аренды в нашей стране служит недостаток у крестьян надельной земли... Наряду с малоземельем чрезвычайно важной причиной широкого распространения в нашей стране аренде служит неудобное расположение крестьянских земель относительно частновладельческих. Иногда чужая земля глубоко врезывается в надельную; в других случаях она расположена посередине ее; в третьих - перерезает наделы на части. Такая чересполосица очень часто делает для крестьян чрезвычайно затруднительным ведение хозяйства на собственной земле..." Возникающая отсюда "вынужденная аренда представляет серьезные неудобства для земледельческого населения", в особенности в тех случаях, когда... земля попадает "в руки спекулянтов, специально скупающих такие земли, для сдачи их крестьянам"... С другой стороны, "при помощи аренды частные владельцы нередко эксплуатируют более или менее значительные части своих имений и, кроме того, восполняют недостаток оборотных средств и обеспечивают свои хозяйства рабочей силой"... Затрагивая, таким образом, важнейшие жизненные интересы многомиллионного сельского населения нашего, Мануилов возвращается к ним и напоминает о них в печати постоянно. Из ряда его последующих статей по вопросу об аренде заслуживает особого внимания статья в № 1 "Русских Ведомостей" за 1913 г. ("Арендный вопрос"), развивающая высказанная им ранее положения и подкрепляющая их новейшими данными. Положения эти в законченной разработке вошли в чрезвычайно важный законопроект о регулировании земельных аренд, внесенный фракцией народной свободы во вторую сессию IV Государственной думы. А. Посников.

См. также статьи:
Егоров Дмитрий Николаевич ;
Кассо Лев Аристидович ;
Мензбир Михаил Александрович ;
Минаков Петр Андреевич ;
Новгородцев Павел Иванович .


Манухин Сергей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мануилов Александр Аполлонович | Манштейн Христофор-Герман
Мантуровы | Маргаритов Сергей Дмитриевич
Мансыревы | Марго Давид Давидович
Мансфельд Елизавета Юлиевна | Марголин Моисей Маркович
Мансфельд Дмитрий Августович | Мардарий (Хонников)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Манухин, Сергей Сергеевич - административный деятель, родился в 1856 г.; по окончании юридического факультета в Петербурге в 1879 г., служил по министерству юстиции; в 1894 г. при Н.В. Муравьеве на него возложено руководительство делопроизводством особой комиссии по пересмотру законоположений по судебной части; в 1902 г. назначен товарищем министра юстиции; в том же году получил звание сенатора; в 1904 г. назначен министром юстиции; в министерстве Витте он некоторое время сохранил портфель, но вслед затем резко разошелся с дворцовым комендантом Д.Ф. Треповым , вышел в отставку и был замещен Щегловитовым . Вслед за этим он был назначен членом государственного совета, где явился одним из наиболее видных членов партии центра. В апреле 1912 г. на него возложено расследование трагической забастовки на Ленских промыслах. Его отчет был составлен весьма беспристрастно, выяснил ужасающее положение Ленских рабочих, невозможную обстановку их жизни и работы, указывал на тяжелую ответственность, лежащую на Ленском золотопромышленном товариществе, а за ее кровавый исход на администрации. Манухин сделал постановление о возбуждении против бывшего начальника полиции Витимского и Олекминского горных округов, ротмистра Трещенкова, преследования за превышение власти. Но дело о Трещенкове было прекращено, и практических последствий ревизия Манухина не имела.

См. также статьи:
Акимов Михаил Григорьевич .


Манштейн Христофор-Герман

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Манухин Сергей Сергеевич | Маргаритов Сергей Дмитриевич
Мануилов Александр Аполлонович | Марго Давид Давидович
Мантуровы | Марголин Моисей Маркович
Мансыревы | Мардарий (Хонников)
Мансфельд Елизавета Юлиевна | Маренич Григорий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Манштейн, Христофор-Герман - автор известных записок (1711 - 1757). Предки Манштейна принадлежали к богемской семье, переселившейся в польскую Пруссию вследствие религиозных преследований; отец при Петре Великом поступил на русскую службу и состоял комендантом Ревеля в чине генерал-поручика. Манштейн мальчиком был отправлен в Берлин, где получил образование в одном из кадетских корпусов. Участвовал в походах Миниха против турок, в 1739 г. назначен был старшим адъютантом Миниха. В 1741 г. Манштейн участвует в войне против шведов. В 1740 г., по поручению Миниха, он арестовал Бирона , за что награжден был поместьями и получил в командование Астраханский полк. По вступлении Елизаветы Петровны на престол, полк и поместья были отняты у него, и хотя вскоре дали ему другой полк, но положение его стало непрочно, особенно в виду враждебного отношения к нему канцлера Бестужева-Рюмина . Манштейн привлечен был даже к суду по доносу, оказавшемуся ложным. Опасаясь худшего, Манштейн воспользовался отпуском, чтобы уехать в Берлин, и здесь вступил в военную службу, несмотря на то, что русское правительство отказало ему в увольнении и настойчиво требовало его возвращения. За это он был заочно приговорен к смертной казни. Манштейн после того до конца жизни оставался в Пруссии, на службе Фридриха II. К этому времени относится произведенная при его участии попытка некоторых членов прусского правительства произвести в России бунт в пользу Ивана Антоновича путем привлечения к этому делу раскольников, живших на Ветке. На прусской службе Манштейн достиг чина генерала, участвовал в семилетней войне и в 1757 г. был убит в одной стычке. - Значение Манштейна для России определяется составленными им мемуарами. Манштейн долго вращался в русской придворной и военной среде, был очень наблюдателен и обладал способностью к живому литературному изложению. Схема его записок - хронологическая: это обзор событий за время от 1727 до 1744 г.; но в этих рамках нашли изображение самые различные стороны русской жизни: придворный быт, правительственные лица и их взаимные отношения, военная организация и - отчасти - административный строй, экономические условия страны и ее международное положение, даже прошлое России. Автор в общем правдив, и у него не заметно желания сгущать краски. Его суждение о русском народе даже необычно благоприятно для иностранца: по его мнению, "русские способны все выполнить и все предпринять, когда у них хорошие руководители"; это - если не главная мысль самого Манштейна, то главный вывод, который сделает читатель его записок. Характеризуя отдельных лиц, Миниха, Ласси , Волынского , Бирона и других, он дает портреты, в которых очень немногое может изменить современный историк. Записки Манштейна долгое время служили едва ли не основным источником для освещения захватываемого ими периода. Сочинение Манштейна дало много материла для книги Альгаротти: "Viaggi di Russia", а частью и для записок графа Миниха - сына. Манштейн писал свои записки по-немецки, потом переделал их для Фридриха II по-французски. Впервые они изданы были в 1770 г. в Англии знаменитым Юмом в переводе на английский язык и потом выдержали еще 12 изданий на французском, немецком и русском языках; на русском - 4 издания: 2 - в 1810 г., из которых лучшее принадлежит профессору Гр. Глинке под заглавием "Манштейновы современные записки о России в исторических, политических и военно-действенном отношениях", 3-е - в 1823 г. и 4-е, наиболее исправное, в прибавлении к "Русской Старине" за 1875 г. - См. Jurgenson "Russische Revue", 1886, IV, и 1887, II; Бестужев-Рюмин "Русская история", том I; Брикнер ("Древняя и новая Россия", 1875, № 11; 1876, № 9); "Замечания на записки Манштейна" ("Отечественные Записки" 1825 - 29, тома 21 - 23, 25, 35 - 36, 38 - 39; "Русская Старина", 1879, № 11 и 12, в книге: "Россия и русский двор в первой половине XVIII в. Записки графа Миниха"); о самом Манштейне: "Русский Архив", 1872, стр. 791 - 805; Пекарский "Исторические бумаги Арсеньева"; "Дневник докладов коллегии иностранных дел за 1746 г." в "Архивах Воронцовых", том VII.

См. также статьи:
Бироны (собственно Бирены) ;
Ласси Петр Петрович .


Маргаритов Сергей Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Манштейн Христофор-Герман | Марго Давид Давидович
Манухин Сергей Сергеевич | Марголин Моисей Маркович
Мануилов Александр Аполлонович | Мардарий (Хонников)
Мантуровы | Маренич Григорий Алексеевич
Мансыревы | Маресс Лев Николаевич

Маргаритов, Сергей Дмитриевич - богослов. Окончил Московскую духовную академию. Напечатал: "Лютеранское учение в его историческом развитии при жизни Мартина Лютера" (2-е издание, Кишинев, 1898, магистерская диссертация), "История русских мистических и рационалистических сект" (2-е издание, Симферополь, 1910).


Марго Давид Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маргаритов Сергей Дмитриевич | Марголин Моисей Маркович
Манштейн Христофор-Герман | Мардарий (Хонников)
Манухин Сергей Сергеевич | Маренич Григорий Алексеевич
Мануилов Александр Аполлонович | Маресс Лев Николаевич
Мантуровы | Мареш Иоганн-Антон

Марго, Давид Давидович - известный педагог, родом швейцарец (1823 - 1872). Прибыв в Россию в 1846 г., преподавал французский язык в Петербурге, был директором реформатского училища святого Петра и лектором французского языка в Петербургском университете. Написал выдержавшие множество изданий учебные пособия: "Cours elementaire et progressif de la langue francaise" (1855; 36-е издание, Санкт-Петербург, 1909) и "Grammaire theorique et pratique de la langue francaise" (9-е издание, ib., 1912). Напечатал еще "Quelques observations sur l'enseignement de la langue francaise dans les ecoles" (Санкт-Петербург, 1854). - См. "Санкт-Петербургские Ведомости" (1872, № 57 и 63).


Марголин Моисей Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марго Давид Давидович | Мардарий (Хонников)
Маргаритов Сергей Дмитриевич | Маренич Григорий Алексеевич
Манштейн Христофор-Герман | Маресс Лев Николаевич
Манухин Сергей Сергеевич | Мареш Иоганн-Антон
Мануилов Александр Аполлонович | Маржерет Яков (Margeret)

Марголин, Моисей Маркович - писатель. Родился в 1862 г. Образование получил в Петербургском университете (по юридическому факультету). Был библиотекарем ученого комитета министерства финансов. Деятельный сотрудник (по преимуществу экономический и географический отделы) 82-томного словаря Брокгауза-Ефрона и настоящего Словаря, главный секретарь редакции обоих словарей. В 1904 г. был фактическим редактором "Еврейской Жизни". Под редакцией Марголина вышло второе, совершенно переработанное издание "Малого Энциклопедического Словаря" Брокгауза - Ефрона. Отдельно напечатал: "Основные течения в истории еврейского народа" (Санкт-Петербург, 1900); "Национальное движение в еврействе. 1881 - 1913" (Петроград, 1915).


Мардарий (Хонников)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марголин Моисей Маркович | Маренич Григорий Алексеевич
Марго Давид Давидович | Маресс Лев Николаевич
Маргаритов Сергей Дмитриевич | Мареш Иоганн-Антон
Манштейн Христофор-Герман | Маржерет Яков (Margeret)
Манухин Сергей Сергеевич | Мари Николай Николаевич

Мардарий (Хонников) - монах XVII в. Раньше предполагали, что он сочинил более трех тысяч объяснительных (славянских) виршей к лицевой Библии Пискатора (большей частью переводы). Вирши эти не изданы, но пользовались большой популярностью: часть их вошла в объяснительный текст разнообразных гравюр к Святому Писанию. - См. М. Соколов "Славянские стихи монаха Мардония Хонникова" ("Археол. Изв. и Зам.", 1895, и отдельно Мардарий). В настоящее время с полным основанием эти вирши приписываются Симеону Полоцкому , исполнившему заказ Мардария.


Маренич Григорий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мардарий (Хонников) | Маресс Лев Николаевич
Марголин Моисей Маркович | Мареш Иоганн-Антон
Марго Давид Давидович | Маржерет Яков (Margeret)
Маргаритов Сергей Дмитриевич | Мари Николай Николаевич
Манштейн Христофор-Герман | Марин Аполлон Никифорович

Маренич, Григорий Алексеевич - композитор (родился в 1836 г.), профессор Петербургской консерватории по классу сольфеджио. Издал "Сборник сольфеджио", "Школьные песни", "Первоначальное обучение пению" (1876), "32 одноголосые песни" для элементарных школ (1874) и ряд сочинений для церковного хора.


Маресс Лев Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маренич Григорий Алексеевич | Мареш Иоганн-Антон
Мардарий (Хонников) | Маржерет Яков (Margeret)
Марголин Моисей Маркович | Мари Николай Николаевич
Марго Давид Давидович | Марин Аполлон Никифорович
Маргаритов Сергей Дмитриевич | Марин Сергей Никифорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маресс, Лев Николаевич - статистик и экономист. Его капитальный труд: "Производство и потребление хлеба в крестьянском хозяйстве" вошел в известный сборник "Влияние урожаев и хлебных цен на некоторые стороны русского народного хозяйства", издание под редакцией А.И. Чупрова и А.С. Посникова (Санкт-Петербург, 1897). Сотрудничает в "Русских Ведомостях" по экономическим вопросам; состоит руководителем статистического семинария Петроградского политехнического института.

Назад Вперед


Мареш Иоганн-Антон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маресс Лев Николаевич | Маржерет Яков (Margeret)
Маренич Григорий Алексеевич | Мари Николай Николаевич
Мардарий (Хонников) | Марин Аполлон Никифорович
Марголин Моисей Маркович | Марин Сергей Никифорович
Марго Давид Давидович | Марина

Мареш, Иоганн-Антон - организатор оркестра роговой музыки в России (1719 - 1794). Родом чех. Прибыв в Петербург (1748), сделан был камер-музыкантом. По поручению С.К. Нарышкина Мареш занялся усовершенствованием его охотничьих рогов и сформировал оркестр из рогов, издающих каждый один из полутонов на протяжении трех октав. Услышав оркестр на охоте близ Москвы, Елизавета Петровна повелела сформировать такой же оркестр при дворе, назначив Мареша капельмейстером придворной роговой музыки. Мареш делал для этого оркестра переложения и писал собственную музыку. Роговая музыка процветала еще более при Екатерине II . - См. труд ученика Мареша: Chr. Hinrichs "Fortgang und jetzige Beschaffenheit der russ. Jagdmusik" (Санкт-Петербург, 1796) и "Санкт-Петербургские Ведомости" (1775, № 1).


Маржерет Яков (Margeret)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мареш Иоганн-Антон | Мари Николай Николаевич
Маресс Лев Николаевич | Марин Аполлон Никифорович
Маренич Григорий Алексеевич | Марин Сергей Никифорович
Мардарий (Хонников) | Марина
Марголин Моисей Маркович | Мария Александровна (великая княгиня)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маржерет (Margeret), Яков - француз, автор известного сочинения о России Смутного времени. Сведения о жизни его очень отрывочны. Он проявил себя сначала на родине, участвуя на стороне Генриха Наваррского в борьбе его с католической лигой. В 90-х годах XVI в. Маржерет уехал на восток, успел побывать на службе у князей Трансильвании, у императора и польского короля, а в 1600 г. по предложению Аф. Власьева перешел к царю Борису , которым был поставлен во главе конного отряда иноземцев. С этим отрядом Маржерет оказал большую услугу в битве при Добрыничах с Самозванцем , обратив смелым натиском поражение его в решительную победу. Позже Маржерет перешел к "Димитрию", которого считал и после гибели его, истинным сыном Грозного , стал близким к нему и получил пост старшего из трех начальников его личной охраны из иноземцев. После гибели "царя Димитрия" Маржерет в сентябре 1606 г. уехал на родину, где рассказывал заинтересовавшемуся далекой Московией королю об этой стране и издал в 1607 г. "Estat de l'Empire de Russie" etc. Продолжающаяся смута в России снова увлекла его возможностью бранных подвигов, и он оказался в Тушине, потом перешел на службу к Сигизмунду польскому, был одним из участников несчастной для Шуйского Клушинской битвы, пришел с Жолкевским в Москву, в которой оставался до сентября 1611 г., проявив выдающиеся доблесть и искусство в обороне Кремля во дни мартовского восстания москвичей. Сигизмунд щедро наградил французского капитана вотчинами и поместьями в России, но Маржерет не остался ни в ней, ни у короля. В 1612 г. он был в Гамбурге, откуда с разноплеменным отрядом искателей подвигов и жалованья собирался снова в Россию, на этот раз предлагая свои услуги Пожарскому против поляков. Вождь земского ополчения, подозревая в нем польского шпиона, отказался от его помощи. В 1619 г. Маржерет жил в Германии, по-видимому, недалеко от Нюрнберга, состоя, может быть, на службе у князя Радзивилла . Дальнейших сведений о нем нет. Известность Маржерета покоится на его сочинении о России, дающем обзор ее состояния в начале XVII в. и историю ближайших лет. Долгая служба в Москве и знание русского языка, знакомства в среде правящих и уменье наблюдать дали ему возможность довольно хорошо узнать Россию, а простой и ясный язык - отчетливо изложить свои наблюдения. Во Франции его книга была издана, кроме 1607 г., еще в 1669, 1821, 1855 и 1860 годах (2 последние издания с биографическими и библиографическими сведениями). В России этим ценным источником пользовались уже с самого начала XIX в.; в 1830 г. сразу вышло 2 перевода в Москве и Петербурге; последний - Н. Устрялова с введением и примечаниями вошел в состав "Сказаний современников о Димитрии самозванце" (3 издание: 1831 - 34, 1837 и 1859 годы) в 1913 г. сочинение Мержерета издано "Универсальной библиотекой" с введением И. Бороздина , но без примечаний. - См. введение к русскому изданию; собственноручная (по-немецки) подпись Мержерета в получении жалованья в "Четвертиках Смутного времени", изданная Л.М. Сухотиным, Москва, 1912; его письма 1619 г. в последнем французском издании его сочинения и в "Сборнике материалов по русской истории начала XVII в.", составленном И.М. Болдаковым и Е.Н. Щепкиным (изданное графом С.Д. Шереметевым в 1896 г.). П. Л.

См. также статьи:
Борис Федорович Годунов ;
Засекины .


Мари Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маржерет Яков (Margeret) | Марин Аполлон Никифорович
Мареш Иоганн-Антон | Марин Сергей Никифорович
Маресс Лев Николаевич | Марина
Маренич Григорий Алексеевич | Мария Александровна (великая княгиня)
Мардарий (Хонников) | Мария Александровна (императрица)

Мари, Николай Николаевич - ученый ветеринар. Родился в 1858 г. В диссертации на степень магистра ветеринарных наук ("Материалы к учению об актиномикозе", 1891) впервые подчеркнул неизвестный ранее факт широкого распространения актиномикоза среди убойного скота в России. Состоит профессором военно-медицинской академии по кафедре сравнительной патологии и учения о заразных болезнях животных. Главные его труды: "Основы патолого-анатомической диагностики" (4-е издание, 1913); "Основы учения о зоонозах" (Санкт-Петербург, 1909); "Руководство к осмотру мяса" (ib., 1912). Сотрудник настоящего Словаря.


Марина

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марин Сергей Никифорович | Мария Александровна (великая княгиня)
Марин Аполлон Никифорович | Мария Александровна (императрица)
Мари Николай Николаевич | Мария Александровна (Феотиния)
Маржерет Яков (Margeret) | Мария Борисовна
Мареш Иоганн-Антон | Мария Владимировна (дочь старицкого князя)

Марина - былевая личность, героиня былин о Добрыне .


Марин Аполлон Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мари Николай Николаевич | Марин Сергей Никифорович
Маржерет Яков (Margeret) | Марина
Мареш Иоганн-Антон | Мария Александровна (великая княгиня)
Маресс Лев Николаевич | Мария Александровна (императрица)
Маренич Григорий Алексеевич | Мария Александровна (Феотиния)

Марин, Аполлон Никифорович - писатель, генерал-лейтенант (1790 - 1873). Учился в I кадетском корпусе; был ранен под Бородином и Лейпцигом. Во время польского мятежа 1831 г. отличился при защите крепости Кейданы, которой был комендантом. Живя в отставке, в своем имении под Воронежем, устроил, в 60-х годах, школу для сыновей бывших своих крепостных. Написанная им история финляндского полка (1846) признается образцовым в своем роде произведением. Издал книгу: "Русские богатыри - заветная книжка для ратных людей и народа русского", где в ряде стихотворений, написанных народным языком, описан ход войны 1812 - 15 годов. - Ср. "Русская Старина" (1872), газета "Дон" (1873).


Марин Сергей Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марин Аполлон Никифорович | Марина
Мари Николай Николаевич | Мария Александровна (великая княгиня)
Маржерет Яков (Margeret) | Мария Александровна (императрица)
Мареш Иоганн-Антон | Мария Александровна (Феотиния)
Маресс Лев Николаевич | Мария Борисовна

Марин, Сергей Никифорович - сатирик (1775 - 1813), флигель-адъютант императора Александра I . Приобрел известность бойкими шуточными стихотворениями и пародиями, обыкновенно осмеивавшими крайности увлечения милитаризмом и остававшимися в рукописи. Отдельно напечатал: "Сатиры, взятые из Боало" (без означения места и года издания; из "Драматического Вестника", 1808) и "Стихи" (Санкт-Петербург, 1808). Перевел трагедию Вольтера: "Меропа" (отрывок напечатан в "Русской Талии", 1825). - См. также "Русская Старина" (1882, том 36).


Мария Александровна (императрица)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Александровна (великая княгиня) | Мария Александровна (Феотиния)
Марина | Мария Борисовна
Марин Сергей Никифорович | Мария Владимировна (дочь старицкого князя)
Марин Аполлон Никифорович | Мария Владимировна (жена Михаила Феодоровича)
Мари Николай Николаевич | Мария Григорьевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мария Александровна - императрица, супруга Александра II , дочь великого герцога гессенского Людовика II, в девичестве Максимилиана-Вильгельмина-Августа-София-Мария. Родилась 27 июля 1824 г. Будущий император, путешествуя, в бытность свою цесаревичем, по Западной Европе (1838 - 39), по влечению сердца избрал Марию подругой жизни. Летом 1840 г. она прибыла в Россию; 16 апреля 1841 г. состоялось бракосочетание. Посвятив жизнь свою благотворительности и заботам о женском образовании, Мария стала проявлять особенно широкую деятельность на этом поприще после кончины вдовствующей императрицы Александры Феодоровны (1860). Она положила начало новому периоду женского образования в России учреждением открытых, всесословных женских гимназий. Преобразовательная деятельность коснулась и ее постановки воспитания в институтах. По ее инициативе стали возникать женские епархиальные училища. В области благотворительности важнейшей ее заслугой является организация Красного Креста, на расширение деятельности которого во время русско-турецкой войны она положила много труда и расходов. Покровительству ее обязаны своим развитием общества "восстановления христианства на Кавказе", "распространения духовно-нравственных книг", "Российское миссионерское", "братолюбивое в Москве" и другие благотворительные учреждения. Попечительство императрицы Марии Александровны о слепых - см. Слепые. Императрица скончалась 22 мая 1880 г.

См. также статьи:
Александр II ;
Александр III ;
Александр Людвиг-Георг-Фридрих-Эмиль ;
Беллярминов Леонид Георгиевич ;
Васильев Федор Александрович ;
Вейнберг Петр Исаевич ;
Вилье Михаил Яковлевич (Виллие) ;
Гюббенет Николай Александрович ;
Каптерев Петр Федорович ;
Кох Владимир Иванович ;
Лесков Николай Семенович (М. Стебницкий) ;
Пален Константин Иванович ;
Рейн Фридрих Александрович ;
Рюль Иван Федорович ;
Скребицкий Александр Ильич ;
Соханская Надежда Степановна (Кохановская) ;
Тимаев Матвей Максимович ;
Толстой Алексей Константинович ;
Тютчева Екатерина Феодоровна ;
Хрущев Иван Петрович ;
Цветаев Дмитрий Владимирович ;
Шарлеман Адольф Иосифович .


Мария Александровна (великая княгиня)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марина | Мария Александровна (императрица)
Марин Сергей Никифорович | Мария Александровна (Феотиния)
Марин Аполлон Никифорович | Мария Борисовна
Мари Николай Николаевич | Мария Владимировна (дочь старицкого князя)
Маржерет Яков (Margeret) | Мария Владимировна (жена Михаила Феодоровича)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мария Александровна - великая княгиня, дочь императора Александра II . Родилась 5 октября 1853 г., в 1874 г. вступила в брак с Альфредом-Эрнестом-Альбертом великобританским, герцогом Эдинбургским, герцогом Саксен-Кобург-Готским.

См. также статьи:
Александр II ;
Вышнеградский Николай Алексеевич ;
Саврасов Алексей Кондратьевич ;
Эрнст-Людвиг .


Мария Александровна (Феотиния)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Александровна (императрица) | Мария Борисовна
Мария Александровна (великая княгиня) | Мария Владимировна (дочь старицкого князя)
Марина | Мария Владимировна (жена Михаила Феодоровича)
Марин Сергей Никифорович | Мария Григорьевна
Марин Аполлон Никифорович | Мария Ильинична (Милославская)

Мария Александровна (в иночестве Феотиния), дочь Александра Михайловича Тверского, третья жена великого князя Московского Семена Гордого . Вышла замуж за Семена в 1347 г.; четверо сыновей умерли в младенчестве. Муж, умирая, оставил ей свой удел; она при жизни (неизвестно добровольно ли) передала его Ивану II, удержав за собой два промысла мужа, о которых договорилась, что они перейдут к жене Ивана. В трудные для Москвы годы детства Донского вероятно не без ее участия была достигнута поддержка Твери. - Ср.: С. Соловьев "История России с древних времен" (книга I); А. Экземплярский "Великие и удельные князья Северо-Восточной Руси" (I - II, Санкт-Петербург, 1889 - 91).


Мария Борисовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Александровна (Феотиния) | Мария Владимировна (дочь старицкого князя)
Мария Александровна (императрица) | Мария Владимировна (жена Михаила Феодоровича)
Мария Александровна (великая княгиня) | Мария Григорьевна
Марина | Мария Ильинична (Милославская)
Марин Сергей Никифорович | Мария Максимилиановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мария Борисовна - дочь Бориса Александровича Тверского , жена великого князя Московского Ивана III . Пяти лет от роду, когда великий князь Василий Васильевич , собираясь идти на Шемяку , нашел приют и помощь в Твери, была обручена с Иваном (1447); повенчана с ним в 1452 г. В 1467 г. умерла, по тогдашним толкам, от "смертного зелия"; нити какой-то ворожбы были, кажется, обнаружены на самом деле. Но и помимо яда, ранний брак расшатал ее слабое здоровье (по свидетельству Иосифа Волоцкого она в детстве была "одержима зельной немощию"). От ее брака с Иваном III родился сын Иван Молодой . - Ср. А. Экземплярский "Великие и удельные князья Северо-Восточной Руси" (I - II, Санкт-Петербург, 1889 - 91).

См. также статьи:
Борис Александрович (великий князь тверской) ;
Иоанн III Васильевич .


Мария-Доброгнева Владимировна (Добронега)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Ярославовна | Марк Проклятый (малороссейское Марк пекельный)
Мария Феодоровна (супруга Павла I) | Маркевич Алексей Иванович
Мария Феодоровна (супруга Александра III) | Маркевич Андрей Иванович
Мария Феодоровна (в иночестве Марфа) | Маркевич Болеслав Михайлович
Мария Темрюковна | Маркевич Василий Иванович

Мария-Доброгнева (или Добронега) Владимировна - дочь Владимира Святого , жена Казимира I Польского (умерла в 1087 г.). Брак Марии с Казимиром скрепил его союз с Ярославом , который деятельно помогал ему в создании единой и сильной Польши. Год брака неизвестен (не ранее 1038 г. и не позже 1046 г.). Вопреки Длугошу, второе имя она едва ли получила в Польше. - Ср. И. Линниченко "Взаимные отношения Руси и Польши до половины XIV столетия" (Киев, 1884); Osw. Balzer "Genealogia Piastow" (Краков, 1895); М. Грушевский "Iсторiя Украiнi Руси", II (Львов, 1905).


Мария Владимировна (дочь старицкого князя)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Борисовна | Мария Владимировна (жена Михаила Феодоровича)
Мария Александровна (Феотиния) | Мария Григорьевна
Мария Александровна (императрица) | Мария Ильинична (Милославская)
Мария Александровна (великая княгиня) | Мария Максимилиановна
Марина | Мария Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мария Владимировна - дочь старицкого князя Владимира Андреевича . В 1573 г. в Новгороде повенчана с датским принцем Магнусом, которому предназначалось Ливонское королевство, в вассальной зависимости от Ивана Грозного . Мария последовала за мужем в Курляндию, когда этот проект рушился. По смерти мужа (1583), Борис Годунов вызвал ее в Москву (1585), разлучил ее с дочерью, Евдокией , и заключил в Пятницкий монастырь близ Троицы под именем Марфы. В 1609 г., по донесению старцев Троицкого монастыря, она "мутит в монастыре, называет вора братцем, переписывается с ним и с Сапегой". Она была еще жива в 1611 г. - Ср. Д. Цветаев "Мария Владимировна и Магнус Датский" ("Журнал Министерства Народного Просвещения", 1878, № 4).

См. также статьи:
Бабкины ;
Благово ;
Василий Владимирович (сын Василия Андреевича) ;
Евдокия Магнусовна ;
Иоанн IV Васильевич Грозный .


Мария Владимировна (жена Михаила Феодоровича)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Владимировна (дочь старицкого князя) | Мария Григорьевна
Мария Борисовна | Мария Ильинична (Милославская)
Мария Александровна (Феотиния) | Мария Максимилиановна
Мария Александровна (императрица) | Мария Николаевна
Мария Александровна (великая княгиня) | Мария Павловна (великая герцогиня)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мария Владимировна - первая жена Михаила Феодоровича , из рода Долгоруких . Умерла в конце первого же года брачной жизни (1625).

См. также статьи:
Безобразовы ;
Долгоруковы ;
Михаил Федорович Романов .


Мария Григорьевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Владимировна (жена Михаила Феодоровича) | Мария Ильинична (Милославская)
Мария Владимировна (дочь старицкого князя) | Мария Максимилиановна
Мария Борисовна | Мария Николаевна
Мария Александровна (Феотиния) | Мария Павловна (великая герцогиня)
Мария Александровна (императрица) | Мария Павловна (великая княгиня)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мария Григорьевна - жена Бориса Годунова , дочь Малюты-Скуратова . Упоминается впервые в 1571 г. По смерти Бориса принимала присягу на имя свое и сына Феодора (1605). 1 июня правительство Годуновых было свергнуто; 10 июня 1605 г. царица была задушена. Была известна благотворительностью.

См. также статьи:
Борис Федорович Годунов .


Мария Ильинична (Милославская)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Григорьевна | Мария Максимилиановна
Мария Владимировна (жена Михаила Феодоровича) | Мария Николаевна
Мария Владимировна (дочь старицкого князя) | Мария Павловна (великая герцогиня)
Мария Борисовна | Мария Павловна (великая княгиня)
Мария Александровна (Феотиния) | Мария Петровна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мария Ильинична (урожденная Милославская) - первая супруга Алексея Михайловича (1625 - 1669). Брак состоялся в 1648 г. По словам Котошихина , Алексей Михайлович случайно увидал ее в церкви, после чего велел взять ее в Верх, где "тое девицы смотрел и возлюбил и нарек царевной и в соблюдение предаде ее сестрам своим, дондеже приспеет час женитьбы". Олеарий уверяет, что это знакомство, как и самый брак, было подстроено боярином Морозовым , имевшим в виду породниться с царем посредством женитьбы на младшей сестре Марии. Свадьба отпразднована была не совсем обычным способом: по настоянию царского духовника не были допущены при этом "кощуны, бесовские играния, песни студные сопельные и трубное козлогласование", а вместо того "устроены" были песни духовные. Мария была тремя годами старше Алексея Михайловича и отличалась благочестием и благотворительностью. Детей у нее было 13.

См. также статьи:
Алексей Михайлович ;
Всеволожская Евфимия Федоровна ;
Иоанн V Алексеевич ;
Марфа Алексеевна ;
Милославские ;
Морозов Борис Иванович ;
Феодор Алексеевич .


Мария Максимилиановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Ильинична (Милославская) | Мария Николаевна
Мария Григорьевна | Мария Павловна (великая герцогиня)
Мария Владимировна (жена Михаила Феодоровича) | Мария Павловна (великая княгиня)
Мария Владимировна (дочь старицкого князя) | Мария Петровна
Мария Борисовна | Мария Темрюковна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мария Максимилиановна - княгиня Романовская, дочь герцога Лейхтенбергского. Родилась 4 октября 1841 г., умерла в 1914 г.; с 1863 г. в супружестве с принцем Вильгельмом баденским.

См. также статьи:
Стасюлевич Михаил Матвеевич .


Мария Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Максимилиановна | Мария Павловна (великая герцогиня)
Мария Ильинична (Милославская) | Мария Павловна (великая княгиня)
Мария Григорьевна | Мария Петровна
Мария Владимировна (жена Михаила Феодоровича) | Мария Темрюковна
Мария Владимировна (дочь старицкого князя) | Мария Феодоровна (в иночестве Марфа)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мария Николаевна - великая княгиня, дочь императора Николая Павловича . Родилась 6 августа 1819 г.; в 1839 г. вступила в супружество с Максимилианом, герцогом Лейхтенбергским (см.); скончалась 9 февраля 1876 г. В последние годы царствования императора Николая I она стала принимать личное участие в высшем управлении женскими учебными заведениями, имея в непосредственном своем заведовании, между прочим, Патриотический институт. По смерти своего супруга заняла место президента Академии Художеств; впоследствии приняла и звание председательницы "Общества поощрения художеств".

См. также статьи:
Бауэр Василий Васильевич ;
Бродзкий Виктор Петрович ;
Гагарин Григорий Григорьевич ;
Клагес Федор Андреевич ;
Нефф Тимофей Андреевич ;
Пименовы (С.С. и Н.С.) ;
Рамазанов Николай Александрович ;
Россия, разд. Архитектура, живопись и гравирование ;
Стасюлевич Михаил Матвеевич ;
Штакеншнейдер Андрей Иванович ;
Штернберг Василий Иванович .


Мария Павловна (великая герцогиня)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Николаевна | Мария Павловна (великая княгиня)
Мария Максимилиановна | Мария Петровна
Мария Ильинична (Милославская) | Мария Темрюковна
Мария Григорьевна | Мария Феодоровна (в иночестве Марфа)
Мария Владимировна (жена Михаила Феодоровича) | Мария Феодоровна (супруга Александра III)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мария Павловна - великая герцогиня саксен-веймар-эйзенахская (1786 - 1859), дочь императора Павла I . В 1804 г. сочеталась браком с наследным принцем саксен-веймарским, Карлом-Фридрихом (1783 - 1853), вступившим на престол в 1828 г. Одаренная природным умом, а по словам Шиллера - и "большими способностями к живописи и музыке и действительной любовью к чтению", Мария в первые годы замужества во многом пополнила свое образование беседами с выдающимися людьми и уроками у профессоров Иенского университета. Когда муж ее сделался великим герцогом, Мария приняла на себя покровительство наукам и искусствам. Она устраивала при дворе популярные лекции, обыкновенно сама избирая и тему чтения. Трудами Марии создался музей, посвященный памяти Гёте, Шиллера, Виланда и других, прославивших Веймар своей деятельностью. Ей же пришла в 1842 г. мысль привлечь в Веймар Листа, что снова подняло славу небольшого города. Гёте, принадлежавший к числу друзей Марии, называл ее одной из лучших и наиболее выдающихся женщин своего времени. - Ср. Lily von Kretschman "Die literarischen Abende der Grossherzogin Maria Pavlovna" ("Deutsche Rundschau", 15. Juni und 1. Juli 1893).

См. также статьи:
Сабинин Стефан Карпович ;
Штейбен Шарль .


Мария Павловна (великая княгиня)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Павловна (великая герцогиня) | Мария Петровна
Мария Николаевна | Мария Темрюковна
Мария Максимилиановна | Мария Феодоровна (в иночестве Марфа)
Мария Ильинична (Милославская) | Мария Феодоровна (супруга Александра III)
Мария Григорьевна | Мария Феодоровна (супруга Павла I)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мария Павловна - великая княгиня, супруга великого князя Владимира Александровича , дочь великого герцога мекленбург-шверинского, Фридриха-Франца II. Родилась 2 мая 1854 г.; в супружестве с 16 августа 1874 г. По смерти супруга состоит президентом Императорской Академии Художеств.

См. также статьи:
Андрей Владимирович ;
Владимир Александрович ;
Дмитриев Лев Евграфович .


Мария Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Павловна (великая княгиня) | Мария Темрюковна
Мария Павловна (великая герцогиня) | Мария Феодоровна (в иночестве Марфа)
Мария Николаевна | Мария Феодоровна (супруга Александра III)
Мария Максимилиановна | Мария Феодоровна (супруга Павла I)
Мария Ильинична (Милославская) | Мария Ярославовна

Мария Петровна - царица, дочь князя Петра Ивановича Буйносова-Ростовского , в девичестве Екатерина, жена царя Василия Ивановича Шуйского , который женился на ней 17 января 1608 г. Через полтора года Василий Шуйский лишился престола; Мария была с ним разлучена и, под именем Елены, пострижена в Ивановском монастыре; умерла в 1626 г. - Ср. о ней заметку Мельникова в "Отечественных Записках" (1842, том XXIII, и в собрании его сочинений) и заметку Л.М. Савелова в "Русском Архиве", 1914, № 2.


Мария Темрюковна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Петровна | Мария Феодоровна (в иночестве Марфа)
Мария Павловна (великая княгиня) | Мария Феодоровна (супруга Александра III)
Мария Павловна (великая герцогиня) | Мария Феодоровна (супруга Павла I)
Мария Николаевна | Мария Ярославовна
Мария Максимилиановна | Мария-Доброгнева Владимировна (Добронега)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мария Темрюковна - царица, вторая жена Иоанна IV , "из черкас пятигорских девица", дочь кабардинского князя. По святом крещении в Москве обвенчана в 1561 г.; умерла 1 сентября 1569 г.

См. также статьи:
Василий Иванович (царевич) ;
Иоанн IV Васильевич Грозный .


Мария Ярославовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Феодоровна (супруга Павла I) | Мария-Доброгнева Владимировна (Добронега)
Мария Феодоровна (супруга Александра III) | Марк Проклятый (малороссейское Марк пекельный)
Мария Феодоровна (в иночестве Марфа) | Маркевич Алексей Иванович
Мария Темрюковна | Маркевич Андрей Иванович
Мария Петровна | Маркевич Болеслав Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мария Ярославовна (в иночестве Марфа), дочь князя боровского Ярослава-Афанасия Владимировича, жена великого князя московского Василия II . Брак с ней (1433), вопреки обещанию Василия Всеволжскому жениться на его дочери, поссорил Всеволжского с Василием, а ссора на свадьбе с детьми дяди Юрия, которого против Василия настраивал Всеволжский, толкнул Юрия на разрыв с Василием. Марии пришлось пережить ужасы усобицы, плен и ослепление мужа. Из борьбы она вышла, по-видимому, закаленной и твердой. До своей смерти (1484) она умела поддерживать мир между своими сыновьями - Иваном III и его братьями. Постриглась в 1478 г. Муж отказал ей московскую часть Ростова, с передачей по смерти сыну Юрию. - Ср.: С. Соловьев "История России с древних времен", книга I; А. Экземплярский "Великие и удельные князья северо-восточной Руси", I - II, Санкт-Петербург, 1889 - 91.

См. также статьи:
Борис Васильевич ;
Василий II Васильевич Темный ;
Василий Афанасьевич ;
Иоанн III Васильевич ;
София Витовтовна .


Мария Феодоровна (супруга Павла I)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Феодоровна (супруга Александра III) | Мария Ярославовна
Мария Феодоровна (в иночестве Марфа) | Мария-Доброгнева Владимировна (Добронега)
Мария Темрюковна | Марк Проклятый (малороссейское Марк пекельный)
Мария Петровна | Маркевич Алексей Иванович
Мария Павловна (великая княгиня) | Маркевич Андрей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мария Феодоровна (до перехода в православие София-Доротея-Августа-Луиза) - императрица, супруга императора Павла I . Родилась в Штеттине 14 октября 1759 г. Отец ее, принц Фридрих-Евгений, состоял в прусской службе и лишь под старость сделался владетельным герцогом Вюртембергским. На женское образование молодая принцесса рано усвоила те взгляды, которые выражены в "Philosophie des femmes" - стихотворении, занесенном в тетрадь будущей императрицы: "нехорошо, по многим причинам, чтобы женщина приобретала слишком обширные познания. Воспитывать в добрых нравах детей, вести хозяйство, иметь наблюдение за прислугой, блюсти в расходах бережливость - вот в чем должно состоять ее учение и философия". В 1776 г., по смерти первой жены цесаревича Павла, Натальи Алексеевны, Мария Феодоровна вышла замуж за наследника русского престола. До восшествия на престол Павла I не играла роли ни в политике, ни в русской жизни вообще, что объясняется разладом между Екатериной II и ее сыном. Мария Феодоровна была устранена даже от воспитания своих детей (великого князя Александра и Константина ), которых немедленно по их рождении Екатерина II взяла к себе и руководила их воспитанием. Вслед за восшествием на престол Павла I Мария Феодоровна, 12 ноября 1796 г., была поставлена "начальствовать над воспитательным обществом благородных девиц". Императрица проявила большую энергию и привлекла в пользу общества много пожертвований. В 1797 г. она вошла с особым мнением относительно преобразования общества, высказываясь против раннего поступления девиц (5 лет), в общество для воспитания, стараясь строго отделить благородных от мещанок и проектируя уменьшение числа последних. Павел I утвердил 11 января 1797 г. "мнение" императрицы, не допустив, впрочем, уменьшения приема мещанских детей. Составленные императрицей правила для приема детей в "общество" "служат, говорит Екатерина I. Лихачева, ясным подтверждением того, что цель Екатерины при основании общества - смягчение нравов путем воспитания и образования русского юношества - была оставлена тотчас после ее смерти, а государственная, общественная идея, руководившая Екатериной, была заменена целями сословными и благотворительными". 2 мая 1797 г. Мария Феодоровна была назначена главной начальницей над воспитательными домами. Главную причину неудовлетворительной постановки воспитательных домов императрица увидела в том, что количество приносимых младенцев было неограниченно, а потому 24 ноября 1797 г. было повелено ограничить число обоего пола воспитывающихся в доме 500-ми в каждой из столиц, остальных приносимых в дом младенцев отдавать в казенные государевы деревни благонадежным и доброго поведения крестьянам на воспитание, с целью приучить питомцев правилам сельского домоводства; мальчиков оставлять у крестьян до 18-летнего возраста, девочек до 15 лет. В доме должны были воспитываться лишь совершенно слабые дети, требовавшие непрестанного ухода. Участие императрицы Марии Феодоровны в русской государственной жизни ограничивалось и в царствование сыновей ее почти исключительно заботами о женском образовании. Благодаря ее покровительству и отчасти содействию, в царствование Александра I основано несколько женских учебных заведений как в Петербурге, так и в Москве, Харькове, Симбирске и других городах. Умерла императрица Мария Феодоровна 12 ноября 1828 г. - См. Шумигорский "Императрица Мария Феодоровна" (том I, Санкт-Петербург, 1892); Е. Лихачева "Материалы для истории женского образования в России" (выпуск II). Подробности о заботах императрицы Марии Феодоровны о народном образовании см. Женское образование (XVII, 796). Об учреждении особого Ведомства учреждений императрицы Марии - см. Марии императорское ведомство. В память ее установлен Мариинский знак беспорочной службы (см. Знаки, XVIII, 759).

См. также статьи:
Авенариус Василий Петрович ;
Александр I ;
Александра (имя русских великих княгинь) ;
Александра Феодоровна (супруга Николая I) ;
Анна Павловна ;
Арендт Николай Федорович ;
Бенкендорфы (А.Х., К.Х.) ;
Бернаскони Иосиф Иванович ;
Бренна Винцент Францевич ;
Брюллов Александр Павлович ;
Буяльский Илья Васильевич ;
Вейнман I. А. ;
Вилламов Григорий Иванович ;
Волкова Мария Аполлоновна ;
Вюртембергский Александр-Фридрих ;
Дашкова Екатерина Романовна ;
Делянов Иван Давыдович ;
Евгений (герцог Вюртембергский) ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Елизавета Алексеевна (Луиза-Мария-Августа) ;
Жуковский Василий Андреевич ;
Крылов Иван Андреевич ;
Мельников Абрам Иванович ;
Нелидова Екатерина Ивановна ;
Николай I ;
Павел Петрович (император Всероссийский) ;
Панин Никита Иванович ;
Пушкин Александр Сергеевич ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Театр ;
Скоков Петр Алексеевич ;
Смирнова Александра Осиповна ;
Соколовы (живописцы) ;
Строгановы (Строгоновы) ;
Суслов Владимир Васильевич ;
Сутугин Василий Васильевич ;
Уткин Павел Петрович ;
Чистяковы (М.Б., С.А.) ;
Шебуев Василий Кузьмич ;
Штакеншнейдер Андрей Иванович ;
Шумигорский Евгений Севастьянович ;
Эйзенгардт Иоганн .


Мария Феодоровна (супруга Александра III)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Феодоровна (в иночестве Марфа) | Мария Феодоровна (супруга Павла I)
Мария Темрюковна | Мария Ярославовна
Мария Петровна | Мария-Доброгнева Владимировна (Добронега)
Мария Павловна (великая княгиня) | Марк Проклятый (малороссейское Марк пекельный)
Мария Павловна (великая герцогиня) | Маркевич Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мария Феодоровна - императрица, супруга императора Александра III , до бракосочетания принцесса Мария-София-Фридерика-Дагмара, дочь датского короля Христиана IX. Родилась 14 ноября 1847 г., вступила в брак 28 октября 1866 г.; вдовствует с 1894 г., сохранив за собой высшее управление Ведомством императрицы Марии. По мысли императрицы Марии Феодоровны возникли Мариинские училища (см. Женское образование, XVII, 799).

См. также статьи:
Александр III ;
Ангели Генрих (Angeli) ;
Вельяминов Николай Александрович ;
Витали Иван Петрович ;
Георгий Александрович (наследник цесаревич) ;
Герард Николай Николаевич ;
Гладкой Алексей Филиппович ;
Глинка Григорий Андреевич ;
Голенищев-Кутузов Арсений Аркадьевич ;
Голицын Дмитрий Петрович (Муравлин) ;
Головнин Александр Васильевич ;
Грот Константин Карлович ;
Гюббенет Николай Александрович ;
Карамзин Николай Михайлович ;
Николай II (Император Всероссийский) ;
Николай Александрович ;
Осинин Иван Терентьевич ;
Россия, разд. Ваяние ;
Феноменов Николай Николаевич ;
Харламов Алексей Алексеевич ;
Цеге-фон-Мантейфель Вернер Германович ;
Чельцов Михаил Михайлович ;
Янышев Иоанн Леонтьевич .


Мария Феодоровна (в иночестве Марфа)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария Темрюковна | Мария Феодоровна (супруга Александра III)
Мария Петровна | Мария Феодоровна (супруга Павла I)
Мария Павловна (великая княгиня) | Мария Ярославовна
Мария Павловна (великая герцогиня) | Мария-Доброгнева Владимировна (Добронега)
Мария Николаевна | Марк Проклятый (малороссейское Марк пекельный)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мария Феодоровна (в иночестве Марфа) - царица, шестая жена Иоанна IV , дочь окольничего Феодора Феодоровича Нагого. Замуж вышла в 1580 г.; скоро сделалась царю "неугодной"; по смерти его, с сыном Димитрием (XVI, 164) удалена на житье в Углич (1584); в 1591 г. лишилась сына и "за недосмотрение за сыном и за убийство невинных Битяговских с товарищи" пострижена в Николовыксинской пустыни, под именем Марфы, откуда вызывалась Борисом в 1604 г. в Москву, по случаю слухов о Лжедимитрии , но ничего не открыла и возвращена обратно. 18 июля 1605 г. имела торжественный въезд в Москву и признала Лжедимитрия своим сыном, но после его убийства отказалась от этого признания и 3 июня 1606 г. торжественно встретила в Москве мощи святого царевича Димитрия, принесенные из Углича. Умерла в Москве в 1610 г.

См. также статьи:
Димитрий ;
Нагой Михаил Федорович ;
Феодор Иоаннович (царь московский) .


Маркевич Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марк Проклятый (малороссейское Марк пекельный) | Маркевич Андрей Иванович
Мария-Доброгнева Владимировна (Добронега) | Маркевич Болеслав Михайлович
Мария Ярославовна | Маркевич Василий Иванович
Мария Феодоровна (супруга Павла I) | Маркевич Николай Андреевич
Мария Феодоровна (супруга Александра III) | Маркелл (Безбородый)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маркевич, Алексей Иванович - историк (1847 - 1903). Окончил курс в Новороссийском университете. Получив в 1879 г. степень магистра русской истории за диссертацию "О местничестве" (Киев, 1879), начал чтение лекций в Новороссийком университете в качестве приват-доцента. Получил степень доктора за диссертацию "История местничества в Московском государстве в XV - XVII веках" (1888) и назначен профессором Новороссийского университета. В 1895 г. должен был против воли оставить университет, после чего служил в городском управлении Одессы. Был деятельным членом археологических съездов, на которых им прочитаны многочисленные доклады. Кроме диссертаций, напечатал: "25-летие Императорского Новороссийского Университета", тома XXXVI и XLIV); "Г.К. Котошихин и его сочинение" (ibid., LXVIII); "избрание на царство М.Ф. Романова" ("Журнал Министерства Народного Просвещения", 1891, октябрь). Список трудов в статье И.А. Линниченко "А.И. Маркевич" (Одесса, 1904; перепечатано с добавлениями в книге "Речи и поминки", Одесса, 1914). - См. биографический Словарь членов Императорского Московского Археологического Общества, издано к юбилею 1915 г.

См. также статьи:
Костомаров Николай Иванович ;
Котошихин Григорий Карпович ;
Марковичи ;
Павловский Михаил Карпович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Янович Алексей Онисимович .


Маркевич Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маркевич Алексей Иванович | Маркевич Болеслав Михайлович
Марк Проклятый (малороссейское Марк пекельный) | Маркевич Василий Иванович
Мария-Доброгнева Владимировна (Добронега) | Маркевич Николай Андреевич
Мария Ярославовна | Маркелл (Безбородый)
Мария Феодоровна (супруга Павла I) | Маркелл (Маркелл Онуфриевич Попель)

Маркевич, Андрей Иванович - генерал-лейтенант, военный писатель (1762 - 1832); был директором 2-го кадетского корпуса. Главные труды его: "Чертежи всех употребляемых в полевой артиллерии орудий" (1806), "Подробное описание артиллерийских оковок", "Новый вернейший способ ставить диоптры и мушки на артиллерийских орудиях", "Руководство к артиллерийскому искусству" (1820).


Маркевич Болеслав Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маркевич Андрей Иванович | Маркевич Василий Иванович
Маркевич Алексей Иванович | Маркевич Николай Андреевич
Марк Проклятый (малороссейское Марк пекельный) | Маркелл (Безбородый)
Мария-Доброгнева Владимировна (Добронега) | Маркелл (Маркелл Онуфриевич Попель)
Мария Ярославовна | Маркелл (русский иерарх)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маркевич, Болеслав Михайлович - романист (1822 - 1884). Происходил из польской семьи; детство провел в имении отца в Волынской губернии. Получив под руководством француза-гувернера тщательное литературное образование, Маркевич поступил в одесский Ришельевский лицей, где окончил курс на юридическом отделении. Службу начал в министерстве государственных имуществ; в 1848 - 53 годах был чиновником особых поручений при московском генерал-губернаторе, затем служил в государственной канцелярии и министерстве внутренних дел; в 1866 г. перешел в министерство народного просвещения чиновником особых поручений; позднее был членом совета министра. Занимательный рассказчик, прекрасный декламатор, устроитель домашних спектаклей и пикников, типичный "чиновник особых поручений" на все руки, Маркевич был принят в аристократических сферах. В 1875 г. карьере его был положен неожиданный конец; его в 24 часа уволили от службы. Выяснилось, что он получил 5 тысяч рублей за то, что "содействовал" отобранию "Санкт-Петербургского Ведомства" от В.Ф. Корша и передаче их в другие руки. Увольнение его произвело большую сенсацию, особенно в виду того, что за несколько месяцев до того Маркевич, всегда говоривший в своих произведениях об "утрате идеалов", "чистом искусстве", "мерзостном материализме" и т. д., поместил корреспонденцию в "Московских Ведомостях", где всех либеральных журналистов обозвал "разбойниками пера и мошенниками печати". Поработав некоторое время в "Голосе", где писал воскресные фельетоны под псевдонимом "Волна", Маркевич стал усердным поставщиком романов и повестей для "Русского Вестника", где напечатал обширную "трилогию": "Четверть века назад" (1878), "Перелом" (1880) и "Бездна" (1883 - 84; неокончена). В "Московских Ведомостях" он помещал корреспонденции (за подписью "Иногородный обыватель"), в которых давал полную волю своему озлоблению против петербургской журналистики и ее любимцев. Одна из них, в которой он, после оваций, выпавших на долю Тургенева в 1879 г., обвинял великого романиста в "кувыркании" перед молодежью, послужила предметом шумного литературного инцидента. При всей своей кротости, Тургенев не выдержал и ответил письмом к редактору "Вестника Европы" ("Сочинения", том Х), которое заканчивалось такой характеристикой "Иногороднего обывателя": "И как подумаешь, из чьих уст исходят эти клеветы, эти обвинения!? Из уст человека, с младых ногтей заслужившего репутацию виртуоза в деле низкопоклонства и "кувыркания", сперва добровольного, а наконец даже невольного! Правда - ему ни терять, ни бояться нечего: его имя стало нарицательным именем, и он не из числа людей, которых дозволительно потребовать к ответу". Вскоре после смерти Маркевича было издано собрание его сочинений (Санкт-Петербург, 1885; 2-е издание, Москва, 1911). Значительнейшая их часть написана в 70-х годах, после того как шум, поднятый "Мариной из Алаго Рога" (1873), побудил Маркевича обратить внимание на свои беллетристические способности. В 1880-х годах имела некоторый сценический успех драма "Чад жизни" (или "Ольга Ранцева"), выкроенная из "Перелома". Художественное дарование Маркевича само по себе не принадлежит к числу крупных. Те из его сочинений, где нет острой приправы тенденциознейшего освещения общественной жизни 60-х и 70-х годов, совершенно затерялись в массе журнального балласта, а в тех произведениях, которые читались в силу посторонних искусству соображений, все чисто художественное, за немногими исключениями (таков, например, тип интриганки Ольги Ранцевой в "Переломе"), довольно ординарно. Воюя с движением 60-х годов, извратившим "чистое искусство" введением "тенденции", Маркевич, однако, очень хорошо понял, какие преимущества дает тенденциозность писателю, неспособному обратить на себя внимание непосредственно-художественными достоинствами. Маркевич - самый тенденциозный писатель из всей "плеяды" "Русский Вестник", избравшей своей специальностью дискредитирование русского либерализма. По определению автора наиболее обстоятельной статьи о Маркевиче, К.К. Арсеньева , он обратил роман в "орудие регресса". Все, что проповедовалось в передовых статьях "Московских Ведомостей", находило эхо в произведениях Маркевича, причем он пускал в ход средство, недоступное публицисту - извращенное и порой прямо пасквильное изображение нелюбезных издателю "Московских Ведомостей" лиц. Это сообщало произведениям Маркевича пикантность и давало ему читателей. Под прозрачными псевдонимами он выводил крупных государственных людей, и средняя публика, всегда интересующаяся интимной жизнью высокопоставленных лиц, набрасывалась на сенсационные разоблачения Маркевича с тем же жаром, с каким публика немецкая читает Грегора Самарова и других авторов, пишущих романы на сюжеты из "современной истории". Если верить его трилогии, столь мало оправдывающей свое заглавие: "правдивая история", государственная измена охватила в 60-х и 70-х годах не только общество, но и высшие сферы правительственной власти, не исключая министров и членов государственного совета. Прокуроры и жандармы не преследуют, а покровительствуют крамоле, исправники - друзья пропагандистов и т. п. Прогрессивная молодежь - собрание жалких трусов, невежд и глупцов, для которых, по убеждению положительного лица трилогии проповедника "сильной власти" Троекурова - есть только один путь вразумления: нагайка. - Ср. К.К. Арсеньев "Критические этюды" (часть II); "Русский Вестник" (1886, № 3 и 4). С. Венгеров.

См. также статьи:
Павловский Исаак Яковлевич ;
Райко Николай Алексеевич ;
Россия, разд. Русская литература (1870-е годы) ;
Суворин Алексей Сергеевич ;
Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет) .


Маркевич Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маркевич Болеслав Михайлович | Маркевич Николай Андреевич
Маркевич Андрей Иванович | Маркелл (Безбородый)
Маркевич Алексей Иванович | Маркелл (Маркелл Онуфриевич Попель)
Марк Проклятый (малороссейское Марк пекельный) | Маркелл (русский иерарх)
Мария-Доброгнева Владимировна (Добронега) | Марко-Вовчок

Маркевич, Василий Иванович - судебный и общественный деятель. Родился в 1853 г.; окончил юридический факультет Петербургского университета, служил по Сенату и по центральному управлению министерства юстиции. Заведовал сенатской типографией, где заботился об улучшении быта служащих и рабочих. С 1907 г. - сенатор. Состоит главным попечителем и председателем совета Императорского Человеколюбивого Общества.


Маркевич Николай Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маркевич Василий Иванович | Маркелл (Безбородый)
Маркевич Болеслав Михайлович | Маркелл (Маркелл Онуфриевич Попель)
Маркевич Андрей Иванович | Маркелл (русский иерарх)
Маркевич Алексей Иванович | Марко-Вовчок
Марк Проклятый (малороссейское Марк пекельный) | Марков Алексей Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маркевич, Николай Андреевич - историк Малороссии (1804 - 1860), происходил из рода Марковичей (см.). Окончив курс в пансионе при педагогическом институте в Петербурге, Маркевич под впечатлением чтения Байрона, в 1829 г. издал: "Элегии и еврейские мелодии" и "Стихотворения эротические и Паризина". В 1831 г. Маркевич напечатал "Украинские мелодии", заключающие в себе некоторые народные поверья и предания и очерки исторических личностей. В предисловии и примечаниях, очень подробных, приведены черты народного быта и отрывки из исторических сочинений о Малороссии. В 1842 - 43 годах вышла его "История Малороссии". Книга эта составлена главным образом по неизвестной еще тогда в печати "Истории Русов". Отсутствие критики и непосредственного знакомства с источниками лишают "Историю" научного значения. Кроме того, Маркевичу принадлежат: "Большой исторический, мифологический, статистический и прочий словарь Российской империи" (Москва, 1836, неоконченный); "Народные украинские напевы, положенные на фортепиано" (Москва, 1840), "Обычаи, поверья, кухня и напитки малороссиян" (Киев, 1860, (примечание, в оригинале 1680). Собрание рукописей Маркевича, наибольшую часть которых составляют деловые бумаги разных присутственных мест Малороссии XVIII в., взятые им из черниговского губернского правления в 50-х годах, ныне находится в московском Румянцевском музее. - Ср. статьи Н.Я. Макарова, в "Основе", 1861, январь, и А.С. Грушевского, в "Журнале Министерства Народного Просвещения" (1911, книга I).

См. также статьи:
Разумовский Кирилл Григорьевич ;
Россия, разд. Малороссия (историография) ;
Чепа Адриан Иванович ;
Шевченко Тарас Григорьевич .


Маркелл (Безбородый)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маркевич Николай Андреевич | Маркелл (Маркелл Онуфриевич Попель)
Маркевич Василий Иванович | Маркелл (русский иерарх)
Маркевич Болеслав Михайлович | Марко-Вовчок
Маркевич Андрей Иванович | Марков Алексей Алексеевич
Маркевич Алексей Иванович | Марков Алексей Константинович

Маркелл, по прозванию Безбородый - игумен Хутынского новгородского монастыря в XVI в. Был известен как знаток крюкового пения; на эти ноты переложил псалтырь. Живя на покое в Антониевом монастыре, написал житие и два канона святому Никите , епископу новгородскому, помещенные в Четьих-Минеях под 31 января. Ему принадлежит еще житие преподобного Саввы Сторожевского.


Маркелл (русский иерарх)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маркелл (Маркелл Онуфриевич Попель) | Марко-Вовчок
Маркелл (Безбородый) | Марков Алексей Алексеевич
Маркевич Николай Андреевич | Марков Алексей Константинович
Маркевич Василий Иванович | Марков Алексей Тарасович
Маркевич Болеслав Михайлович | Марков Андрей Андреевич

Маркелл - русский иерарх, родом белорусс. Знал языки греческий, латинский, немецкий, польский и татарский, до пострижения в монашество был переводчиком посольского приказа; был архимандритом Брянского Свенского монастыря, потом епископом суздальским и митрополитом псковским. Один из наиболее просвещенных иерархов своего времени, Маркелл, по кончине патриарха Иоакима (1690), намечен был Петром Великим на его место. Старорусская партия, обзывавшая людей подобных Маркеллу "ляшенками" и "обливанцами", сильно встревожилась этим и употребила все свое влияние, чтобы предотвратить избрание Маркелла патриархом. Опираясь на мать царя, Наталью Кирилловну , она достигла того, что Петр назначил на патриаршую кафедру избранника этой партии, казанского митрополита Адриана . Маркелл был переведен митрополитом в Казань, где и умер в 1698 г. - См. Скворцов "Патриарх Адриан" (Казань, 1913).


Маркелл (Маркелл Онуфриевич Попель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маркелл (Безбородый) | Маркелл (русский иерарх)
Маркевич Николай Андреевич | Марко-Вовчок
Маркевич Василий Иванович | Марков Алексей Алексеевич
Маркевич Болеслав Михайлович | Марков Алексей Константинович
Маркевич Андрей Иванович | Марков Алексей Тарасович

Маркелл (Маркелл Онуфриевич Попель) - деятель по воссоединению холмских униатов, писатель (1825 - 1903). Родился в Галиции. Напечатал несколько учебно-богословских сочинений, обнаруживших его преданность греко-восточному обряду. Вызванный в Россию, он был назначен администратором холмской униатской епархии и тотчас же начал стремиться к воссоединению униатов. 23 апреля 1875 г. Синод постановил присоединить холмскую греко-униатскую епархию к варшавской, наименовав последнюю холмско-варшавской, и заведование нововоссоединенными поручил Маркеллу, с возведением его во епископа люблинского. Позже переведен в Каменец-Подольск, затем в Полоцк. Около 60 слов, речей и бесед Маркелла помещено в "Подольских Епархиальных Ведомостях" за 1880, 81 и 82 годы. - См. В. Самуилов "Церковные Ведомости", 1900, № 51, "Церковный Вестник" (1903, № 40) и "Церковные Ведомости" (1903, № 40).


Марковичи (Маркевичи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марковичи | Марковников Владимир Васильевич
Маркович Марья Александровна (Марко-Вовчок) | Марковы
Маркович Богдан Афанасьевич | Маркс Адольф Федорович
Маркович Афанасий Васильевич | Маркузен Иван Андреевич
Марков Николай Федорович | Маркус Карл Карлович (Маркс-Маркус)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марковичи (Маркевичи) - дворянский род. Предки их выехали из Сербии через Польшу в Малороссию. О малороссийской ветви и о литературной деятельности Якова и Александра Михаиловичей Марковичей см. ниже. Андрей Николаевич (1830 - 1907) был сенатором. Род Марковичей внесен в VI часть родословной книги Черниговской губернии.

См. также статьи:
Маркевич Николай Андреевич .


Марковичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маркович Марья Александровна (Марко-Вовчок) | Марковичи (Маркевичи)
Маркович Богдан Афанасьевич | Марковников Владимир Васильевич
Маркович Афанасий Васильевич | Марковы
Марков Николай Федорович | Маркс Адольф Федорович
Марков Николай Петрович | Маркузен Иван Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марковичи - малорусский дворянский род, некоторые члены которого до последнего времени писались полонизованной формой: Маркевич. Родоначальник Марковичей был прилуцкий купец, по преданию - из евреев, Марк Аврамович (умер в 1712 г.), дочь которого, Настасья, вышла замуж за гетмана Скоропадского и настолько влияла на мужа, что сложилась пословица: "Иван носит плахту, а Настя - булаву". Старший ее брат, Андрей Маркович (умер в 1747 г.), отличился во время измены Мазепы и поставлен был сначала сотником глуховским, а потом лубенским полковником; в этой должности позволял себе много насилий и был лишен ее в 1727 г., по приказанию князя Меншикова. Позже был генеральным подскарбием; нажил большие имения. Старший сын его, Яков (1696 - 1770), учился в Киевской академии, был любимым учеником Феофана Прокоповича и отличался любовью к литературным занятиям. Он оставил обширный дневник, веденный им в течение полувека (1717 - 67), который, в сокращении и с подновлением языка, был издан в 1859 г. под заглавием: "Дневные записки ген. подск. Якова Андреевича Маркова" (Москва). Новое издание "Дневника", полное, по оригинальной рукописи начато редакцией журнала "Киевская старина" (3 тома) и продолжалось "Науковым товариществом имени Шевченка у Львови" (4-й том). Известны еще два внука Якова Марковича: 1) Яков Михайлович Маркович (1776 - 1804), автор замечательной книги: "Записки о Малороссии, ее жителях и произведениях" (Санкт-Петербург, 1798), которая должна была служить началом историко-географического описания Малороссии. Ранняя смерть (самоубийство) Марковича прервала эту работу. 2) Александр Михайлович Маркович (1790 - 1865) напечатал, в 1824 г., в "Украинском журнале" исторические бумаги из своего семейного архива; в 1840 г. - "Историческую статистическую записку о дворянском сословии и дворянских имуществах Черниговской губернии" (в книге: "Материалы для статистики Российской империи"), написанную по архивным материалам черниговского дворянского собрания (перепечатана в Чернигове, в 1894 г.). - Ср. А.И. Маркевич "Марковичи" (Киев, 1890, в Приложении к "Киевской Старине"); А.Лазаревский "Марковичи" ("Киевская Старина", 1883, № 1); его же "Яков Михайлович Маркович" ("Киевская Старина", 1894, № 12); предисловие к I тому "Дневника Якова Марковича" (издательство "Киевская Старина", 1893).

См. также статьи:
Марковичи (Маркевичи) .


Маркович Афанасий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марков Николай Федорович | Маркович Богдан Афанасьевич
Марков Николай Петрович | Маркович Марья Александровна (Марко-Вовчок)
Марков Николай Евгеньевич | Марковичи
Марков Михаил Александрович | Марковичи (Маркевичи)
Марков Евгений Львович | Марковников Владимир Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маркович, Афанасий Васильевич - малорусский писатель (умер в 1867 г.). По окончании в 1846 г. курса в Киевском университете вошел в состав Кирилло-Мефодиевского братства и был за то в 1847 г. сослан в Орел, где занял должность помощника правителя канцелярии губернатора и вскоре женился на Марье Александровне Велинской (см. Маркович, М. А. ). Служа в Немирове, Маркович приготовил для печати обширный и весьма ценный в научном отношении сборник малорусских пословиц - "Украински приказки" (издано Михаилом Симоновым в 1864 г. в Санкт-Петербурге, под псевдонимом Номиса, имевший целью показать на пословицах миросозерцание и быт малорусского народа от Кавказа до Карпат. На авторство Маркевича в составлении сборника указано в галицкой газете "Правда" (1889, XI, 157) и потом в "Истории" Огоновского (том III). А.Н. Пыпин в "Истории русской этнографии" (III, 368) считает главным составителем книги, изданные под псевдонимом Номис; он не только дал для нее много материала, но и план для издания. Об участии его в создании повестей Марко-Вовчок см. М.А. Маркович.

См. также статьи:
Маркович Богдан Афанасьевич ;
Маркович Марья Александровна (Марко-Вовчок) .


Маркович Богдан Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маркович Афанасий Васильевич | Маркович Марья Александровна (Марко-Вовчок)
Марков Николай Федорович | Марковичи
Марков Николай Петрович | Марковичи (Маркевичи)
Марков Николай Евгеньевич | Марковников Владимир Васильевич
Марков Михаил Александрович | Марковы

Маркович, Богдан Афанасьевич - публицист (1853 - 1915), сын писательницы Марко-Вовчок и малороссийского писателя А. Марковича . Воспитывался в атмосфере литературных интересов и общественных традиций 60-х годов. Окончил курс математического факультета в Петербурге. В студенческие годы Маркович подвергался неоднократным арестам и административным карам. В 1884 г., будучи учителем в Ростове-на-Дону, был арестован в связи с делом народовольцев. По отбытии административной ссылки переехал в Астрахань, позднее в Саратов и работал в местных газетах. В 1900-х годах переехал в Петербург, продолжая публицистическую деятельность в "Биржевых Ведомостях" и "Санкт-Петербургских Ведомостях". Напечатал несколько математических учебников. - Ср. И. Манучаров ("Былое", 1906, июль); письма Герцена ("Былое", 1907, октябрь).


Маркович Марья Александровна (Марко-Вовчок)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маркович Богдан Афанасьевич | Марковичи
Маркович Афанасий Васильевич | Марковичи (Маркевичи)
Марков Николай Федорович | Марковников Владимир Васильевич
Марков Николай Петрович | Марковы
Марков Николай Евгеньевич | Маркс Адольф Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маркович, Марья Александровна - писательница, известная под псевдонимом Марко-Вовчок, урожденная Велинская (1834 - 1907). Окончив курс в институте, она поселилась у родственников в Орле и вышла замуж за А.В. Марковича (см. выше). В 1857 г. были отправлены ею Кулишу , для помещения в "Записках о Южной России", два рассказа из народной жизни на малорусском языке. Они привели Кулиша в крайний восторг; между ними завязалась переписка, Кулиш требовал еще рассказов и в 1858 г. издал их особой книжкой, под названием "Народнии оповидання Марко-Вовчка". Рассказы имели выдающиеся успех; сам Тургенев перевел их (Санкт-Петербург, 1859) на русский язык. В 1859 г. вышли прямо по-русски написанные "Рассказы из народного русского быта" Марко-Вовчка, сочувственному разбору которых Добролюбов посвятил обширную статью. "Русский Вестник", "Современник", "Русское Слово", "Основа" открыли свои страницы молодой писательнице, которую неожиданный литературный успех побудил переселиться в Петербург. Здесь она сблизилась с Шевченко , который назвал ее своей преемницей и литературной дочерью. Вскоре она уехала с сыном за границу и к мужу более не возвращалась. В середине 60-х годов Маркович вновь поселилась в Петербурге. В перешедших к Некрасову "Отечественных Записках" она напечатала роман "Живая душа" (1868), "Записки причетника" (1869), повести: "Теплое гнездышко" (1873), "В глуши" (1875). Много переводила, особенно из Жюля Верна. В 1871 г. под редакцией Маркович выходил иллюстрированный журнал: "Переводы лучших иностранных писателей". Один из переводов Маркович - сказки Андерсона - вызвал обвинение в плагиате. В конце 70-х годов Маркович вторично вышла замуж, переселилась в провинцию и оставила литературную деятельность. Собрание сочинений Маркович (Санкт-Петербург, 1868 - 74, Саратов, 1896 - 98, 8 том) представляет собой две части, совершенно различные не только по изображаемому быту, но и по писательской манере. Основные черты начальных лет литературной карьеры Маркович, когда она писала исключительно рассказы из народной жизни - сентиментальность чрезвычайная ясность основной задачи, тонкая обрисовка личности героев, сжатость рассказа и общий поэтический колорит, придающий "Оповиданням" женственно-мягкий характер и приближающий их к произведениям украинского народного творчества, с его нежными и поэтическими тонами. Напротив того, повести и роман Маркович из жизни русской интеллигенции проникнуты насмешливым настроением; авторские намерения туманны, обрисовка действующих лиц неясная и неопределенная, весь тон письма сухой и жесткий. О причинах этой разницы существуют различные мнения. Историки украинской литературы - Петров , Огоновский , Чалый, Сумцов - склонны видеть в "Оповиданнях" деятельнейшее участие первого мужа Марковича - Афанасия Марковича. Близко знавший чету Марковичей в эпоху создания "Оповиданний", М.К. Чалый идет даже далее и ставит вопрос так: "Достоверно неизвестно, кто под псевдонимом Марко-Вовчка скрыл свое имя - муж ли, кровный украинец, или жена его, орловская уроженка". Во всем этом очень много преувеличения. Если участие Афанасия Марковича и сказалось в первых по времени "Оповиданнях", то разве в языке, о котором так восторженно отозвался Кулиш ("Наш Марко-Вовчок, как пчела Божия выпил наилучшую росу из цветков нашей речи"). Уехав одна за границу, Маркович присылала оттуда в журналы ряд рассказов, из которых очень многие гораздо выше первых ее опытов. Но и помимо этого фактического опровержения, чисто - литературный анализ "Оповиданний" показывает, что их писала именно "орловская уроженка", а не Афанасий Маркович, который считается хорошим этнографом. Общепризнанный в настоящее время недостаток "Оповиданний" - отсутствие черт реальной народной жизни. Герои "Оповиданний" - почти оперные персонажи, говорящие изысканно-отточенными тирадами и еще более изысканно чувствующие. Происхождение рассказов - вполне теоретическое, мотивы взяты самые общие, а некоторые рассказы (например, "Лимеривна", "Кармелюк", "Галя") представляют прямую обработку народных легенд. Стиль "Оповиданний", певучий и ласкающий, тоже в значительной степени заимствован из народных песен, а не из живой речи. Различие между произведениями Маркович из интеллигентной жизни и рассказами из народной жизни объясняется гораздо проще тем, что в первых автор брался за непосильные задачи. Так, в самом крупном по объему произведении своем - "Живой душе", - Маркович, во имя идей более решительных, осмеивает умеренный либерализм и пытается создать положительные типы людей настоящего дела. Попытка оказалась детски-наивной и потерпела фиаско, несмотря на то, что появилась в эпоху, когда к положительным изображениям "новых людей" относились чрезвычайно снисходительно. Но когда, вслед затем, автор "Живой души" в "Записках причетника", снова вернулся к простому, бесхитростному быту, то получилась очень недурная картина из быта сельского духовенства. Самый факт способности писательницы, выросшей в институтской и барской среде, проникнуться колоритом среды ей совершенно чуждой, очень характерен, как показатель живой отзывчивости ее таланта. Эта-то отзывчивость, главным образом, и помогла ей сказать, в рассказах из народной жизни, надлежащее слово в надлежащий момент. Перечитывая их теперь, с первого взгляда трудно понять, почему произвела на русскую публику (в малорусской литературе Маркович до сих пор остается крупной величиной) такое огромное впечатление эта талантливая, но крайне односторонняя живопись, в которой есть только две краски: мрачно-черная, когда надо изображать помещиков, угнетающих крестьян, и светло-розовая, когда рисуется психология угнетенных, ангельски-кротких и нежно-чувствующих. Но годы появления рассказов были боевые: надо было бить в одну точку, рисовать резко, ярко, чтобы читатель волновался и негодовал на крепостное право. Сам автор был глубоко искренен в своей односторонности; при всей нереальности рассказов от них веет гуманностью возвышеннейшего свойства. Ярким доказательством искренности Маркович может служить и то, что она долго выступала пред публикой только с лирическими сторонами своего таланта и лишь позднее развернула другую крупную его особенность - юмор, сообщающий некоторым рассказам из малорусской помещичьей жизни ("Тюлевая баба" и другое) большую внешнюю занимательность. В 1896 - 98 годах вышло "Полное собрание сочинений" Марковича в 5 томах (Саратов). О Марковиче кроме обширных статей в "Истории украинской литературы" Огоновского, Петрова, Ефремова , см. статьи Кулиша в "Русском Вестнике" (1857, № 12); Костомарова в "Современнике" (1859, № 5); Добролюбова ("Сочинения", том III); Писарева (том I), Шелгунова , Скабичевского , в "Отечественных Записках" (1868, № 7); Ткачева , в "Деле" (1869); Чалаго, в "Киевской Старине" (1894, № 5); С. Ефремов "М. Вовчок" (Киев, 1907, на украинском языке), "Былое" (1907, № 10), "Минувшие Годы" (1908, № 3 и 8). С. Венгеров.

См. также статьи:
Марко-Вовчок ;
Маркович Афанасий Васильевич ;
Маркович Богдан Афанасьевич ;
Метлинский Амвросий Лукьянович ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) .


Марковников Владимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марковичи (Маркевичи) | Марковы
Марковичи | Маркс Адольф Федорович
Маркович Марья Александровна (Марко-Вовчок) | Маркузен Иван Андреевич
Маркович Богдан Афанасьевич | Маркус Карл Карлович (Маркс-Маркус)
Маркович Афанасий Васильевич | Маркус Миахил Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марковников Владимир Васильевич - выдающийся химик (1839 - 1904). По окончании камерального отделения юридического факультета поступил лаборантом к А.М. Бутлерову . По защите диссертации на степень магистра химии, избран был доцентом по кафедре химии в Казанском университете, позже - профессором. В 1873 г. занял кафедру химии в Московском университете, где устроил первую в России большую лабораторию, приспособленную не только для практических занятий, но и для научных исследований. Первые научные работы Марковникова касались действия бромистого этилидена на цавелевое серебро и исследования вновь открытого газа - аллилена. Марковников открыл три новых изомера пировинной кислоты, изучил получение гомологов глицерина, исследовал туркестанскую манну ("таранджабина") и вместе с Г. Кротовниковым напечатал в 1880 г. исследование: "О тетрилендикарбоновой кислоте, полученной из альфа-хлорпропионовой кислоты". С 1870 г. Марковников приступает к исследованию кавказской нефти, о чем вместе с Вл. Оглоблиным напечатал статью: "Исследование кавказской нефти". Получив некоторые из нафтенов в возможно чистом виде, Марковников изучил их физические и химические свойства. В нефти Марковников нашел одноосновные кислоты, нафтеновые, химическая природа которых была вполне точно определена; в противоположность прежним исследованиям найдены были в нефти также многие ароматические углеводороды, и вместе с тем выяснилось, какие химические процессы происходят при очистке различных нефтяных продуктов заводским путем. Марковниковым был указан способ получения так называемых гидроароматических кислот, которые оказались по своим свойствам тожественными с нафтеновыми кислотами. В 1893 г. появилось исследование Марковникова: "Нафтены и их производные в общей системе органических соединений" (Москва). В 1881 и 1882 годах Марковников исследовал на протяжении около 200 верст астраханские соленые озера. Результаты Марковников опубликовал в статьях: "Поездка в Астраханскую губернию и на Кавказ для исследования горьких соляных озер" ("Горный Журнал", 1883) и "Происхождение соляных озер в южной России и в частности озера Тамбукан" ("Протоколы Русского бальнеологического общества в Пятигорске", 1888). Как результат командировки на Кавказ, Марковников напечатал (в "Журнале Русского Общества охраны народного здравия", 1896) доклад: "Причины изменения Нарзана и средства к устранению их". Марковников напечатал также ряд статей по экономическим вопросам, по поводу пересмотра таможенного тарифа, о вызове русской нефти в Западную Европу (1884), о заразных болезнях и о чуме в Москве в царствование Екатерины II . В русско-турецкую войну Марковников организовал снабжение дезинфекционными средствами лазареты Красного Креста и армии и напечатал отчет в "Записках Общества охраны народного здравия" (1877). Во время ветлянской чумы Марковников издал "Общедоступное руководство к дезинфекции", а во время холерной эпидемии произвел около 50 анализов разных сортов русского дегтя, с целью заменить им привозную карболовую кислоту. Позднейшие работы: "Причины изменений в новом колодце Нарзана"; "О превращении аминов в циклические углеводороды"; "Исследование кислоты Аскана"; "Гидрогенизация куминовой кислоты"; "Определение некоторого состояния частей нефти по удельному весу" (1898); "О гликолях и терпенах гексанафтена"; "Продукты окисления ментона"; "О вращающей пировинной кислоте" (1899); "Действие серноазотной смеси и азотной кислоты на параффины различного типа"; "О низших циклических углеводородах"; "Действие азотной кислоты на пред. углеводороды" (1900); "О некоторых вторичных производных гептанафтена"; "Анализ соли из озера Джуван-Тюбе"; "О дисубериле"; "О бромиде метилциклогексанола. Синтез алкоголей нагреванием их с алкоголятами" (1902); "О бензоле в Грозненской нефти и химическом ее характере", "Производные циклогептана: суберан, дисуберан, этилсуберан"; "Есть ли суберан в нефти"; "Принцип химического равновесия"; "Окисление ментона, пулегона и альфа-метилциклогексана"; "Кислоты пировинные и их ангидриды"; "Гептанафтилен, его хлоргидрин, окись и охлоренный кетон"; "Гептанафтен и его производные"; "Из области циклический соединений. О гептанафтиленах или метилциклогексенах".

См. также статьи:
Россия, разд. Технологическая наука ;
Россия, разд. Химия .


Марко-Вовчок

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маркелл (русский иерарх) | Марков Алексей Алексеевич
Маркелл (Маркелл Онуфриевич Попель) | Марков Алексей Константинович
Маркелл (Безбородый) | Марков Алексей Тарасович
Маркевич Николай Андреевич | Марков Андрей Андреевич
Маркевич Василий Иванович | Марков Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марко-Вовчок - см. Маркович (Марья Александровна) .

См. также статьи:
Добролюбов Николай Александрович ;
Шевченко Тарас Григорьевич .


Марков Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марко-Вовчок | Марков Алексей Константинович
Маркелл (русский иерарх) | Марков Алексей Тарасович
Маркелл (Маркелл Онуфриевич Попель) | Марков Андрей Андреевич
Маркелл (Безбородый) | Марков Василий Васильевич
Маркевич Николай Андреевич | Марков Владимир Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марков, Алексей Алексеевич - судебный деятель и писатель (1847 - 1893); воспитывался в училище правоведения. Энергически и глубоко преданный судебным уставам, Марков посвятил все свои силы службе по судебному ведомству, несмотря на то, что несомненное дарование к живописи и поэтический талант влекли его к иной деятельности. Последовательно занимая ряд должностей по прокурорскому надзору, он участвовал в ряде серьезных и сложных дел, как товарищ прокурора петербургского окружного суда, и по введении судебной реформы в Царстве Польском как прокурор калишского, затем варшавского суда. И на этих должностях, и в уголовном кассационном департаменте, где он был товарищем обер-прокурора, он отличался настойчивым стремлением осуществлять высокие начала правосудия, которыми проникнуто судебное законодательство императора Александра II . Это же стремление выразилось и в обширных докладах Маркова в петербургском юридическом обществе о деятельности и организации нашего суда без участия присяжных заседателей и об обжаловании приговоров оправданными подсудимыми. Последние годы Марков усиленно работал в звании председателя департамента варшавской судебной палаты. По смерти его была открыта выставка его картин, и издано собрание его стихотворений и рисунков. - Ср. "Журнал Уголовного и Гражданского Права" (1893, сентябрь); "Журнал Министерства Юстиции" (1895, № 3); "Русская Жизнь" (1894, № 26); А.Ф. Кони "За последние годы". А. Ф. К.

См. также статьи:
Клодт фон-Юренсбург (художники) ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Математика ;
Сохоцкий Юлиан Васильевич .


Марков Алексей Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марков Алексей Алексеевич | Марков Алексей Тарасович
Марко-Вовчок | Марков Андрей Андреевич
Маркелл (русский иерарх) | Марков Василий Васильевич
Маркелл (Маркелл Онуфриевич Попель) | Марков Владимир Андреевич
Маркелл (Безбородый) | Марков Владислав Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марков, Алексей Константинович - нумизмат. Родился в 1858 г. Учился в Ecole des Langues Orientales в Париже, и в Петербургском археологическом институте. В 1877 г. издал "Les monnaies des rois parthes" (Санкт-Петербург, 1877). В 1886 г. занял кафедру древней нумизматики в археологическом институте; с 1888 г. хранитель Эрмитажа по отделению восточных монет. Составил: "Catalogue des monnaies Arsacides, Subarsacides, Sassanides etc. de l'Institut des Langues Orientales du Ministere des Affaires Etrangeres" (Санкт-Петербург, 1889) и "Registre general des monnaies orientales du meme Institut" (ib., 1891), "Неизданные арсакидские монеты" (Санкт-Петербург, 1892), "Библиография классической археологии за 1884 - 1886 года" (Санкт-Петербург, 1886) и много мелких статей в разных журналах по археологии, нумизматике и библиографии классической древности и Востока.

См. также статьи:
Россия, разд. Востоковедение .


Марков Алексей Тарасович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марков Алексей Константинович | Марков Андрей Андреевич
Марков Алексей Алексеевич | Марков Василий Васильевич
Марко-Вовчок | Марков Владимир Андреевич
Маркелл (русский иерарх) | Марков Владислав Львович
Маркелл (Маркелл Онуфриевич Попель) | Марков Евгений Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марков, Алексей Тарасович - живописец (1802 - 1878), учился в Академии Художеств под руководством Андрея Иванова , А. Егорова и В. Шебуева . Получив в 1824 г. две серебряные медали, в том же году окончил курс с малой золотой медалью за программу: "Приам испрашивает у Ахилла труп Гектора". В 1830 г., за картину: "Сократ беседует с учениками о бессмертии души", удостоен большой золотой медали и отправлен за границу. В Дрездене скопировал Сикстинскую Мадонну Рафаэля, в Риме исполнил копию с фрески того же художника: "Пожар в Борго" (обе - в академическом музее) и написал картину: "Фортуна и Нищий" (в музее Александра III ), доставившую ему в 1836 г. звание академика, и оконченный эскиз: "Святой Евстафий Плакида в Колизее" (в Румянцевском музее), за который академия признала Маркова профессором 2 статьи. В 1852 г. повышен в профессоры 1 статьи. Не обладая особенно сильным талантом, но будучи прекрасным рисовальщиком, Марков принес пользу русскому искусству преимущественно преподавательской деятельностью. Из произведений Маркова должно указать, сверх вышепоименованных, на огромную картину: "Иосиф, в Египте, встречает своих братьев", в аттике Исаакиевского собора, два плафона в том же храме, образа иконостаса в Благовещенской церкви конно-гвардейского полка, живопись на парусах купола Введенской церкви Семеновского полка и плафон главного купола в московском храме Спасителя, изображающий Триипостасного Бога - в котором, однако, Марков принадлежит только композиции, а ее обработка и письмо - И. Макарову , И. Крамскому , Н. Кошелеву и К. Венигу . - Брат Маркова, Михаил Тарасович (1802 - 30), живописец, получивший образование в академии под руководством Шебуева, подавал большие надежды, но умер прежде, чем они могли вполне оправдаться. В музее Александра III, его картина: "Римский пастушок", в музее академии - копия с Рафаэлевской "Мадонны ди Фолиньо".

См. также статьи:
Бейдеман Александр Егорович ;
Бронников Федор Андреевич ;
Верещагин (фамилия трех русских живописцев) ;
Келер Иван Петрович ;
Кошелев Николай Андреевич ;
Крамской Иван Николаевич ;
Макаров Иван Кузьмич ;
Мясоедов Григорий Григорьевич ;
Риццони (два русских живописца) ;
Соколов Иван Иванович (живописец) ;
Сорокин (фамилия трех художников) ;
Харламов Алексей Алексеевич ;
Якобий Валерий Иванович .


Марков Андрей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марков Алексей Тарасович | Марков Василий Васильевич
Марков Алексей Константинович | Марков Владимир Андреевич
Марков Алексей Алексеевич | Марков Владислав Львович
Марко-Вовчок | Марков Евгений Львович
Маркелл (русский иерарх) | Марков Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марков, Андрей Андреевич - известный математик. Родился в 1856 г., образование получил в Петербургском университете на математическом разряде физико-математическом факультете. В 1880 г. Марков получил степень магистра за диссертацию "О бинарных квадратичных формах положительного определителя". Степень доктора Марков получил в 1885 г. за диссертацию "О некоторых приложениях алгебраических непрерывных дробей". Был профессором Петербургского университета, ныне ординарный академик. Марков опубликовал весьма много трудов, большинство которых напечатано в изданиях Академии Наук. Отдельно изданы "Table des valeurs de l'integrale ..." (1888); "Исчисление конечных разностей" (2-е издание, 1911); "Исчисление вероятностей" (3-е издание, 1913).Любимыми предметами исследования Маркова были теория вероятностей и теория алгебраических непрерывных дробей и теория алгебраических чисел. Принимал деятельное участие в расчетах эмеритальной кассы министерства юстиции, как при открытии, так и при обзоре ее действий, за первые пятилетия. Марков принимал также участие в академическом союзе 1905 - 1906 годов и неоднократно выступал в газетах с "письмами в редакцию" по злободневным политическим вопросам, написанными в определенно-демократическом духе.

См. также статьи:
Марков Владимир Андреевич ;
Чебышев Пафнутий Львович .


Марков Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марков Андрей Андреевич | Марков Владимир Андреевич
Марков Алексей Тарасович | Марков Владислав Львович
Марков Алексей Константинович | Марков Евгений Львович
Марков Алексей Алексеевич | Марков Михаил Александрович
Марко-Вовчок | Марков Николай Евгеньевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марков, Василий Васильевич - писатель (1834 - 1883). В 1860-х годах сотрудничал в "Русском Инвалиде" (статьи по иностранному отделу), "Отечественных Записках", "Библиотеки для чтения", "Заграничном Вестнике" и "Санкт-Петербургских Ведомостях", где позднее, в 1875 - 77 годах, помещал критические фельетоны. Писал также в "Вестнике Европы", "Новом Времени" и "Неделе" (публицистические статьи). Отдельно издал: "Новейший спиритизм, его феномены и учение" (Санкт-Петербург, 1877), "На встречу", очерки, стихи и критические статьи (Санкт-Петербург, 1878), "Илья Муромец", поэма (Санкт-Петербург, 1880), "Трилистник", стихи (Санкт-Петербург, 1881), "Стихотворения и рисунки" (Санкт-Петербург, 1895). Марков много переводил: Маколея, Шлоссера, Лоренца ("История новейшего времен", с обширным предисловием и примечаниями, Санкт-Петербург, 1869; 2-е издание, Санкт-Петербург, 1871) и другое. - См.: "Исторический Вестник", 1884, книги I - II; Д. Языков "Обзор" (выпуск III, Санкт-Петербург, 1886); Добролюбов и Яхонтов "Библиографический словарь писателей Рязанской губернии" (Рязань, 1910).

Назад Вперед


Марков Владимир Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марков Василий Васильевич | Марков Владислав Львович
Марков Андрей Андреевич | Марков Евгений Львович
Марков Алексей Тарасович | Марков Михаил Александрович
Марков Алексей Константинович | Марков Николай Евгеньевич
Марков Алексей Алексеевич | Марков Николай Петрович

Марков, Владимир Андреевич - талантливый математик (1871 - 1897), брат Андрея Маркова (см. выше). Окончил курс Петербургского университета. Уже его студенческая работа "О функциях, наименее уклоняющихся от нуля" обратила на себя внимание и была напечатана на средства университета. Кроме того, написал статью в "Сообщениях харьковского математического общества" и не вполне оконченную магистерскую диссертацию "О положительных тройничных квадратичных формах" (Санкт-Петербург, 1897), изданную после смерти автора под наблюдением А.А. Маркова.


Марков Владислав Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марков Владимир Андреевич | Марков Евгений Львович
Марков Василий Васильевич | Марков Михаил Александрович
Марков Андрей Андреевич | Марков Николай Евгеньевич
Марков Алексей Тарасович | Марков Николай Петрович
Марков Алексей Константинович | Марков Николай Федорович

Марков, Владислав Львович - беллетрист, брат Е.Л. Маркова . Родился в 1832 г. Написал множество романов, повестей и рассказов в "Отечественных Записках" (1862 - 1866), "Русском Вестнике" (1873 - 1905), "Наблюдателе" (1882 - 1884), "Историческом Вестнике" (1882), "Русском Обозрении" (1895) и других. Отдельно вышли: "Курские порубежники" (Москва, 1874; Санкт-Петербург, 1895 и 1898), "Лихолетие" (Санкт-Петербург, 1897), "Мечты и жизнь" (Санкт-Петербург, 1897), "Предки в трудное время" (Санкт-Петербург, 1904) и другие.


Марков Евгений Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марков Владислав Львович | Марков Михаил Александрович
Марков Владимир Андреевич | Марков Николай Евгеньевич
Марков Василий Васильевич | Марков Николай Петрович
Марков Андрей Андреевич | Марков Николай Федорович
Марков Алексей Тарасович | Маркович Афанасий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марков, Евгений Львович - известный писатель (1835 - 1903). Родился в старинной помещичьей семье Щигровского уезда, Курской губернии. По даровитой матери, дочери суворовского генерала Гана, Марков - близкий родственник писательниц Ган , Блаватской , Желиховской , публициста генерала Ростислава Фадеева и С.Ю. Витте . Окончил курс в Харьковском университете кандидатом естественных наук. Был учителем гимназии в Туле, где в то время около директора гимназии, Гаярина, группировался кружок молодых педагогов, одушевленных стремлением поставить педагогическое дело на новых началах. Марков вскоре стал инспектором гимназии. Статья о яснополянской школе, графа Льва Толстого (1862) обратила на Маркова внимание министерства народного просвещения; ему предложили место в ученом комитете и вскоре назначили директором симферопольской гимназии и народных училищ в Крыму. Новое направление учебного дела при графе Д.А. Толстом было ему несимпатично; к тому же здоровье его расстроилось, и он в 1870 г. оставил службу, уехал на год в Южную Европу, затем поселился в деревне; был председателем щигровской уездной земской управы, потом непременным членом крестьянского присутствия. В 1881 г. граф Игнатьев вызывал Маркова в Петербург, в качестве "сведущего человека" по питейному и переселенческому делу, и он был одним из 6 лиц, избранных для защиты выработанных "сведущими людьми" проектов в заседании государственного совета. С конца 1880-х годов Марков состоял управляющим воронежского отделения дворянского и крестьянского земельных банков. Совершил ряд поездок в Италию, Турцию, Грецию, Египет, Палестину, Среднюю Азию и на Кавказ. Литературную деятельность свою Марков начал в 1858 г. рассказом "Ушан" ("Русский Вестник"). В 60-х годах напечатал ряд педагогических и критических статей в "Русском Вестнике", "Отечественных Записках", "Журнале Министерства Народного Просвещения" и других, а также путевых очерков, посвященных заграничным поездкам и прогулкам по Крыму. Последние имели особенный успех и, вышедшие в 1872 г. отдельной книгой ("Очерки Крыма"), в 1884 г. достигли 2-го издания. Расцвет литературной деятельности Маркова относится к 70-м годам. Необычайно шумный успех, выпавший на долю его статьи (1875) в "Голосе" об адвокатах ("Софисты XIX в."), побудил его отдаться литературе с особенным рвением. Он становится одним из плодовитейших публицистов и критиков и пробует также свои силы на поприще романа и повести. В отдельном издании, кроме "Очерков Крыма", появились: "Барчуки. Картины прошлого" (Санкт-Петербург, 1875; автобиографические воспоминания о детстве автора), "Собрание сочинений" (Санкт-Петербург, 1877, том I. Публицистика и критика, том II. Путешествия и педагогия), "Черноземные поля", роман (Санкт-Петербург, 1877), "Берег моря", роман из крымской жизни (Санкт-Петербург, 1880), "Очерки Кавказа" (Санкт-Петербург, 1887), "Путешествие на Восток. Царь-град и Архипелаг. В стране фараонов" (Санкт-Петербург, 1890), "Путешествие по Святой Земле" (Санкт-Петербург, 1891). Из не вошедших в эти издания в свое время обратили на себя внимание ряд критических статей в "Голосе" и "Русской Речи" о Тургеневе , Некрасове , Добролюбове , Островском и других. Менее всего ценны беллетристические произведения Маркова. В "Барчуках" и их продолжении: "Учебные годы барчука" ("Новь", 80-х годов) автобиографический элемент почти заслоняет элемент типичности, а в других произведениях риторически-расплывчатая манера, свойственная всем вообще писаниям Маркова, значительно вредит художественному впечатлению. Несмотря на то, что как критик он ожесточенный враг тенденциозности, Марков в собственных романах - писатель ярко-тенденциозный. Главный роман его - "Черноземные поля" - представляет собой почти сплошную проповедь того, что всего вернее можно назвать благонамеренным либерализмом мещанского счастья и какого-то совсем особенного народничества, ничего общего не имеющего с демократизмом. Герой романа Суровцев - лицо в значительной степени автобиографическое - искренне желает работать на пользу народу, но источник этого желания не в сознании долга пред народом, а в чисто идиллическом воззрении на деревенскую жизнь, как на общение с природой и удаление от шума извращенной жизни городов. Стремление создать из Суровцева и его невесты "героев" в прямом смысле слова не мало вредит роману, который, в общем, производит впечатление слащавой идиллии. Гораздо выше беллетристики Маркова его многочисленные путевые очерки, отчасти написанные в беллетристической форме. Марков - прекрасный стилист, у него есть живое чувство природы; в "Очерках Крыма" много страниц истинно-поэтических. Но и здесь его не покидает свойственная ему приподнятость тона; он часто впадает в риторику. Как критик, Марков стоит по преимуществу на эстетической точке зрения и исходя из нее, не мог правильно понять Некрасова. Он видел только слабые стороны его сатирической и гражданской поэзии и недостаточно оценил поэтическое золото таких произведений как "Мороз красный нос", "Рыцарь на час" и другие. Но ему можно вменить в серьезную заслугу статьи о "Казаках" Толстого. Это великое произведение в свое время (1865) прошло почти незамеченным, один только Марков по достоинству оценил всю его глубину. Как педагог, он оказался одним из самых резких противников Льва Толстого в походе последнего против приемов европейской педагогии. В написанной в 60-х годах статье Маркова: "Признаки старой болезни в нашей педагогии", автор с большой резкостью восстает против вмешательства духовенства в жизнь народной, средней и высшей школы. В публицистических статьях Маркова погоня за эффектными формулами часто ведет к крайним преувеличениям. Марков очень гордится тем, что как в своих публицистических, так и других статьях он совершенно свободен от предвзятости и не отступает от требований жизни в угоду какой бы то ни было "школе". Тем не менее, общий ход его литературной деятельности представляет постепенное уклонение в одну сторону. Являясь в 60-х годах сотрудником "Отечественных Записок" редакции Некрасова и Салтыкова , он в начале 70-х годов больше всего работал в "Вестнике Европы", в середине 70-х годов - в буржуазно-либеральном "Голосе", в конце 70-х годов - в полуконсервативной "Русской Речи", а в 80-х и 90-х годах элемент оппозиции и призыва жизненных сил общества совершенно исчезает из его статей, да к тому же он почти уже и не выступал в роли публициста и критика и отдается исключительно нейтральной области путевых впечатлений. Чаще всего имя Маркова появлялось из журналов в "Русском Вестнике" и "Русском Обозрении", из газет - в "Новом Времени". С. Венгеров.

См. также статьи:
Блаватская Елена Петровна ;
Добролюбов Николай Александрович ;
Марков Владислав Львович ;
Марков Николай Евгеньевич ;
Россия, разд. Русская литература (1870-е годы) ;
Толстой Лев Николаевич .


Марков Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марков Евгений Львович | Марков Николай Евгеньевич
Марков Владислав Львович | Марков Николай Петрович
Марков Владимир Андреевич | Марков Николай Федорович
Марков Василий Васильевич | Маркович Афанасий Васильевич
Марков Андрей Андреевич | Маркович Богдан Афанасьевич

Марков, Михаил Александрович - писатель (1810 - 1876). Окончив московский корпус, служил на военной службе, дойдя до чина генерал-лейтенанта. Поместив первое стихотворение в 1825 г. в "Вестнике Европы", напечатал в разных периодических изданиях 20 - 30-х годов ("Библиотека для чтения", "Сын Отечества" и другие) и сборнике "Сто русских литераторов" множество стихов, повестей и рассказов, вызвавших насмешки Белинского . Написал также несколько трагедий и водевилей, которые ставились на Александринской сцене ("Александр Македонский", 1836; "Волки в овчарне", 1841; "Дюоклетиан", 1854 и другие). Отдельно издал: "Звездочка", альманах для детей (1829), "Утренняя Заря", альманах для юношества (1830), "Мятежники", повесть (Санкт-Петербург, 1832), "Мечты и были", стихи и проза (Санкт-Петербург, 1838) и другие. После смерти Маркова напечатано его воспоминания в "Русской Старине" (1890, книга Х). - См.: "Виленский Вестник" (1876, № 204); Геннади "Словарь" (том II, Б., 1880).


Марков Николай Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марков Михаил Александрович | Марков Николай Петрович
Марков Евгений Львович | Марков Николай Федорович
Марков Владислав Львович | Маркович Афанасий Васильевич
Марков Владимир Андреевич | Маркович Богдан Афанасьевич
Марков Василий Васильевич | Маркович Марья Александровна (Марко-Вовчок)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марков, Николай Евгеньевич (в Государственной думе - Марков 2-й) - политический деятель (родился в 1866 г.), крупный землевладелец Курской губернии, сын Е.Л. Маркова (см. выше). Окончил курс института гражданских инженеров; был гласным курского губернского земства; в 1905 г. был одним из организаторов курской Черной Сотни. В 1907 г. и потом в 1912 г. избран в Государственную думу, где явился одним из наиболее видных ораторов крайней правой. Все речи Маркова полны нападками на евреев, на масонов, интеллигенцию, жидокадетов и т. д., отличающимися крайней грубостью тона; 27 мая 1913 г., при обсуждении сметы кредитной канцелярии, Марков сказал по адресу чинов министерства финансов: "красть нельзя", что вызвало "забастовку" министров: министры, неудовлетворенные простым призывом Маркова к порядку, сделанным товарищем председателя, перестали посещать Думу, пока 1 ноября 1912 г. Марков не извинился с трибуны "перед высокопоставленными представителями правительства" за свои слова. При разделе в 1909 г. союза русского народа Марков вместе с Пуришкевичем был одним из противников Дубровина (XVI, 835) и одним из участников палаты Михаила Архангела. На одном из собраний Русского Собрания в 1911 г., по поводу доклада дубровинца Б. Никольского , обвинявшего противников в пользовании "темными" деньгами, Марков и Никольский обменялись пощечинами; от вызова на дуэль Марков отказался, как позднее он отказался от дуэли с оскорбленным им депутатом к.-д. партии Велиховым. Раньше произошла дуэль Маркова с членом Думы О.Я. Пергаментом, вызванная столкновением на политической почве. В Курской губернии и в особенности в Щигровском уезде Марков пользуется громадным влиянием на администрацию и земство, отчасти и на городские думы.

См. также статьи:
Дубровин Александр Иванович ;
Замысловский Георгий Георгиевич (Георгий Егорович) ;
Коковцов Владимир Николаевич .


Марков Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марков Николай Евгеньевич | Марков Николай Федорович
Марков Михаил Александрович | Маркович Афанасий Васильевич
Марков Евгений Львович | Маркович Богдан Афанасьевич
Марков Владислав Львович | Маркович Марья Александровна (Марко-Вовчок)
Марков Владимир Андреевич | Марковичи

Марков, Николай Петрович - писатель (1834 - 1895), протоиерей. Воспитывался в киевской академии. Его "Обзор философских учений" был принят в духовных семинариях как учебное руководство. Другие труды Маркова: "Педагог древнего классического мира, философ Сократ", "Педагог нового христианского мира, славянин Амос Коменский". - См. "Церковные Ведомости" (1895, № 45).


Марков Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марков Николай Петрович | Маркович Афанасий Васильевич
Марков Николай Евгеньевич | Маркович Богдан Афанасьевич
Марков Михаил Александрович | Маркович Марья Александровна (Марко-Вовчок)
Марков Евгений Львович | Марковичи
Марков Владислав Львович | Марковичи (Маркевичи)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марков, Николай Федорович - писатель (умер в 1911 г.), сын священника; образование получил в Петербургском университете по юридическому факультету. Состоял помощником управляющего канцелярией Святейшего Синода и членом комиссии по разбору и описанию дел Синодального архива. Результатом архивных его работ было издание IX тома "Полного собрания постановлений и распоряжений по ведомству православного исповедания" за 1735 - 37 годы. Ряд статей помещен Марковым в "Церковных Ведомостях", "Церковном Вестнике" и других. В "Страннике" напечатана была первая работа Маркова, посвященная обручению и венчанию по Кормчей Книге (1882 и 1883 годы). - См. С. Рункевич "Н.Ф. Марков" ("Церковные Ведомости", 1911, № 21).

Назад Вперед


Марковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марковников Владимир Васильевич | Маркс Адольф Федорович
Марковичи (Маркевичи) | Маркузен Иван Андреевич
Марковичи | Маркус Карл Карлович (Маркс-Маркус)
Маркович Марья Александровна (Марко-Вовчок) | Маркус Миахил Антонович
Маркович Богдан Афанасьевич | Марлинский

Марковы - русские дворянские роды. Один из них происходит от испомещенного в 1607 - 1610 годах Сидора Михайловича Маркова, потомка выехавшего из Литвы Антифиля. Другой ведет начало от Никона Маркова, владевшего поместьем в 1645 г. Роды Марковых внесены в VI часть родословных книг Курской и Московской губерний. Много родов Марковых позднейшего происхождения.


Маркс Адольф Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марковы | Маркузен Иван Андреевич
Марковников Владимир Васильевич | Маркус Карл Карлович (Маркс-Маркус)
Марковичи (Маркевичи) | Маркус Миахил Антонович
Марковичи | Марлинский
Маркович Марья Александровна (Марко-Вовчок) | Марр Николай Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маркс, Адольф Федорович - издатель (1838 - 1904), основатель фирмы "А.Ф. Маркс". Родился в Штеттине; в Петербург прибыл по приглашению Битепажа и Калугина для устройства немецкого отдела их книжной торговли. Фирма Маркса выпустила много роскошных изданий, преимущественно по литературе и искусству, и ряд изданий классических и современных русских писателей. Особенно известен Маркс как основатель еженедельника "Нива", приложения к которому доставили небывалое до того распространение произведениям лучших русских (позднее и иностранных) писателей.

См. также статьи:
Авсеенко Василий Григорьевич ;
Гоголь Николай Васильевич ;
Горбунов Иван Федорович ;
Достоевский Федор Михайлович ;
Кольцов Алексей Васильевич ;
Лесков Николай Семенович (М. Стебницкий) ;
Россия, разд. История русской литературы (библиография) ;
Случевский Константин Константинович ;
Терпигорев Сергей Николаевич ;
Чехов Антон Павлович ;
Шишкин Иван Иванович .


Маркузен Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маркс Адольф Федорович | Маркус Карл Карлович (Маркс-Маркус)
Марковы | Маркус Миахил Антонович
Марковников Владимир Васильевич | Марлинский
Марковичи (Маркевичи) | Марр Николай Яковлевич
Марковичи | Марселисы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маркузен, Иван Андреевич - врач и зоолог (род. 1811). Окончил курс Дерптского университета. Был ординатором больницы для чернорабочих в Петербурге и профессором Петербургской медико-хирургической академии по кафедре хирургической и патологической анатомии, затем профессором зоологии в Новороссийском университете. Многочисленные статьи Маркузена на русском, немецком и французском языках разбросаны в изданиях Императорской Академии Наук, парижской академии и многих медицинских изданиях. Список их см. у Маркевича "Двадцатипятилетие Императорского Новороссийского университета" (Одесса, 1890).

См. также статьи:
Россия, разд. Гистология .


Маркус Карл Карлович (Маркс-Маркус)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маркузен Иван Андреевич | Маркус Миахил Антонович
Маркс Адольф Федорович | Марлинский
Марковы | Марр Николай Яковлевич
Марковников Владимир Васильевич | Марселисы
Марковичи (Маркевичи) | Мартемьянов Тимофей Афанасьевич

Маркус (Маркс-Маркус), Карл Карлович - композитор и выдающийся виолончелист (1820 - 1901). Был виолончелистом итальянской оперы в Петербурге и профессором Санкт-Петербургской консерватории. Написал несколько сочинений для пения и своего инструмента.


Маркус Миахил Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маркус Карл Карлович (Маркс-Маркус) | Марлинский
Маркузен Иван Андреевич | Марр Николай Яковлевич
Маркс Адольф Федорович | Марселисы
Марковы | Мартемьянов Тимофей Афанасьевич
Марковников Владимир Васильевич | Мартенс Фридрих-Фромгольд (Федор Федорович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маркус, Михаил Антонович - лейб-медик (1790 - 1865). Окончил курс Петербургской медико-хирургической академии. В отечественную кампанию был штаб-доктором 27-й дивизии, потом главным доктором русских больниц во Франции. В 1837 г. назначен лейб-медиком к императрице Александре Феодоровне . С 1841 г. состоял президентом медицинского совета. Учредил больницу святой Ольги (в Санкт-Петербурге) для неизлечимых больных. Издал "Сельский лечебник" (Москва, 1833, 1856 и 1866), "Краткое руководство для врачей к познанию российских законов etc." (Санкт-Петербург, 1843; вместе с Калайдовичем ), "Essais sur la medicine dans ses rapports avec l'etat. 1-ere section. Organisation medicale" (Санкт-Петербург, 1847).

См. также статьи:
Броссе Петр Федорович ;
Вальтер Александр Петрович .


Марк Проклятый (малороссейское Марк пекельный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мария-Доброгнева Владимировна (Добронега) | Маркевич Алексей Иванович
Мария Ярославовна | Маркевич Андрей Иванович
Мария Феодоровна (супруга Павла I) | Маркевич Болеслав Михайлович
Мария Феодоровна (супруга Александра III) | Маркевич Василий Иванович
Мария Феодоровна (в иночестве Марфа) | Маркевич Николай Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марк Проклятый. - Одни варианты сказок о Марке Проклятом совпадают со сказками о Марке Богатом, другие, преимущественно малорусские, примыкают к широко распространенному в Западной Европе и в России сказанию о том, как солдат попал в ад и разогнал чертей. Особенно выдается стихотворная малорусская легенда о пекельном Марке. Гуляка и забулдыга Марк получает ночью во сне от апостола Петра приказание отправиться в ад и выпустить казаков, которых черти удерживают в аду, угощая их женщинами и водкой. Марк навел на чертей такой страх, что они отпустили казаков. Легенда оканчивается тем, что казаки снова стали грешить на земле, черти умножились и стали снова готовить для них "пекло". Эта легенда представляет литературную переработку народной сказки. Легенды о Марке пекельном в Малороссии издавна любимы и весьма распространены, что видно уже из популярной пословицы: "товчется, як Марк по пеклу".

Назад Вперед


Марлинский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маркус Миахил Антонович | Марр Николай Яковлевич
Маркус Карл Карлович (Маркс-Маркус) | Марселисы
Маркузен Иван Андреевич | Мартемьянов Тимофей Афанасьевич
Маркс Адольф Федорович | Мартенс Фридрих-Фромгольд (Федор Федорович)
Марковы | Мартов (Михайлов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марлинский - псевдоним Александра Александровича Бестужева (VI, 278).

См. также статьи:
Эристов Георгий Давидович .


Марр Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марлинский | Марселисы
Маркус Миахил Антонович | Мартемьянов Тимофей Афанасьевич
Маркус Карл Карлович (Маркс-Маркус) | Мартенс Фридрих-Фромгольд (Федор Федорович)
Маркузен Иван Андреевич | Мартов (Михайлов)
Маркс Адольф Федорович | Мартов (Ю. Цедербаум)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марр, Николай Яковлевич - археолог, профессор Петроградского университета по кафедре армяно-грузинской словесности, академик. Родился в 1864 г. в Кутаисе. Учился в Петербургском университете на факультете восточных языков по разрядам арабско-персидско-турецко-татарскому, арабско-еврейско-сирийскому, армяно-грузинскому и санскритскому. Многочисленные труды Марра посвящены различным вопросам из области армяно-грузинской философии и лингвистики, истории литературы и истории Армении и Грузии. Главнейшие из них: "Сборники притч Вардана. Материалы для истории средневековой армянской литературы" (Санкт-Петербург, 1899, магистерская диссертация); "Ипполит. Толкование песни песней" (Санкт-Петербург, 1901, докторская диссертация); "Древне-грузинские одописцы" (Санкт-Петербург, 1902); "Физиолог. Армяно-грузинский извод" (Санкт-Петербург, 1904); "Основные таблицы к грамматике древне-грузинского языка, с предварительным сообщением о родстве грузинского языка с семитическими" (Санкт-Петербург, 1908); "Вступительные и заключительные строфы Витязя в барсовой коже, Шоты из Рустова" (Санкт-Петербург, 1910); "Георгий Мергул. Житие святого Григория Хандзмийского" (Санкт-Петербург, 1911); "Грамматика чанского (лазского) языка" (1910); "Определение языка второй категории ахеменидских клинообразных надписей по данным яфетического языкознания" (Петроград, 1914). Статьи Марра помещены в "Западном Восточном Отделении Русского Археологического Общества", "Журнале Министерства Народного Просвещения", "Известиях Академии Наук", "Христианском Востоке" (журнал возник по инициативе Марра и им редактируется) и прочее. Многочисленны труды Марра, посвященные древностям Ани (см. II, 850), систематические и планомерные раскопки в котором, воскресившие нам эту средневековую столицу Армении, он производит ежегодно с 1904 г.

См. также статьи:
Россия, разд. Востоковедение ;
Томсон Александр Иванович .


Марселисы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марр Николай Яковлевич | Мартемьянов Тимофей Афанасьевич
Марлинский | Мартенс Фридрих-Фромгольд (Федор Федорович)
Маркус Миахил Антонович | Мартов (Михайлов)
Маркус Карл Карлович (Маркс-Маркус) | Мартов (Ю. Цедербаум)
Маркузен Иван Андреевич | Мартович Лес
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марселисы - гамбургский купеческий род, в XVII в. освоившийся в Москве. Гавриил Марселис начал торговлю на Руси еще при Борисе Годунове . Он по преимуществу на Руси торговал через компаньона и приказчиков. Поддерживая добрые отношения с властью, он оказал ей ряд услуг; особенно ценили содействие освобождению из польского плена государева отца патриарха Филарета . Его сын Петр родился и воспитан в Москве (если верить Кильбургеру). По своему официальному положению Петр датский комиссар. Он вел на Руси большие торговые дела; судя по русским жалобам, умел создавать себе монополии и подрывать деятельность русских торговцев и промышленников. В 1637 г. он и Тилемон Акема вступили в компанию с сильно задолжавшим Андреем Виниусом по владению его тульскими железоделательными заводами, а в 1648 г. добились его устранения. Дело их улучшается, число заводов растет (Каширские, Поротовские, Угодовские). Петр Марселис играет главную роль. За границей его считают способным создать московскому войску отличное боевое снаряжение. Шведский резидент ставит себе в заслугу, что сумел выпроводить из России хороших мастеров и поместить к Марселису плохого (1649). Государственное значение Марселиса усугублялось дипломатическими поручениями, которые ему постоянно дает правительство; он ловко справляется с ними и даже при скандальной неудаче с датским сватовством умеет заслужить благодарность (даже с обеих сторон). В 1666 г. Марселис был причастен к секретным переговорам с князем Любомирским , замышлявшим устроить в Польше восстание; главную роль в них играл с русской стороны сын Марселиса, Леонтий. Свою миссию Леонтий исполнил в общем удачно, и руководитель всего дела Ордин-Нащокин в 1668 г. поручил ему устроить временные почтовые сношения с Курляндией и постоянные с Вильной. Наладив их, Леонтий пытался установить почтовое движение из Москвы в Архангельск, но в приказе заподозрили его намерения. Вероятно, основания были, потому что бесцеремонное обращение Марселиса с тайной официальной корреспонденцией было известно хорошо. В 60-х и начале 70-х годов правительству приходилось не раз класть опалу на Марселиса. В 1664 г. у Петра Марселиса были отобраны заводы (его половина: Тульские и Каширские), возвращены ему за услуги власти и не без связи с миссией Леонтия в 1667 г. В 1671 г. он был выслан в Богородицк под надзор, но вскоре получил разрешение вернуться; в 1672 г. почтовое дело было внезапно отобрано у Марселиса и передано сыну изобиженного им Виниуса. Причины этих опал неизвестны. Можно думать, что здесь было и неисполнение принятых на себя относительно обучения русских рабочих обязательств, и разглашение того, о чем власть не желала, чтобы в обществе знали, и, может быть, как это заметили в 1640 г., подозрительные сношения с заграницей и ее резидентами. Однако, в том же 1672 г. почтовое дело вернули Марселису, поручив его сыну Петра, Петру же (Леонтий умер в 1670 г.; он почту ведал, что формально признавалось, вместе с отцом, в годы 1670 - 72 - один отец). Петр-отец умер в 1674 г.; Петр-сын не совладал с трудностями почтового дела и в 1675 г. был лишен его навсегда. Вскоре он был убит в пьяной ссоре. У него осталась жена, вышедшая в 1677 г. замуж за П. Менезия , и сын Христиан, умерший в 1690 г. У Петра-отца остались, кроме сына Петра, жена (вторая, дочь Акемы), вышедшая вскоре за Т. Келлермана, и сыновья: еще Петр и Гавриил. Петр умер в 1696 г.; к унаследованным делам он прибавил аптечное (едва ли занимался только им). Гавриил уехал учиться за границу в 1675 г., и неизвестно, вернулся ли в Россию; умер, по-видимому, не позже 90-х годов. Среди проживавших в России иноземцев Марселисев, главным образом Петр-отец, выделялись не только блестящей карьерой, но и чисто эксплуататорским отношением к делу. Они не полюбили России, как Виниусы, и ничем, кроме выгоды, не были связаны с ней. Они стремились расширить привилегированное положение иноземцев, промышленников и купцов: так, они не только не обучают русских рабочих, но путем изменения действующих торговых законов (конца 60-х годов) стремятся к захвату иностранцами русской торговли. Они стоят за обособленность иностранцев. Кажется, что и с Виниусом они поссорились из-за перемены им веры. - Ср. А. Мулюкин "Очерки по истории юридического положения иностранных купцов в московском государстве" ("Западный Императорский Новороссийский Университетский юридический факультет", выпуск VIII, Одесса, 1912); И. Козловский "Первые почты и первые почтмейстеры в московском государстве" (Варшава, 1913). Биографические сведения о Марселисе, собранные князя А.Б. Лобановым-Ростовским , и материалы для истории Христиана Марселиса и семейных отношений по смерти Петра Гавриловича в книге Н. Чарыкова "Посольство в Риме и служба в Москве Павла Менезия". С. Ч.

См. также статьи:
Акема Тилеман Лус .


Мартемьянов Тимофей Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марселисы | Мартенс Фридрих-Фромгольд (Федор Федорович)
Марр Николай Яковлевич | Мартов (Михайлов)
Марлинский | Мартов (Ю. Цедербаум)
Маркус Миахил Антонович | Мартович Лес
Маркус Карл Карлович (Маркс-Маркус) | Мартос Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мартемьянов, Тимофей Афанасьевич - писатель (родился в 1861 г.). Первые работы Мартемьянова печатались в "Орловском Вестнике", "Биржевых Ведомостях" и "Северном Курьере". В "Историческом Вестнике" он поместил статьи: "Правда о "Камаринской" и "Барыне", "Из истории цензуры русской народной песни" (1904), "Крепостное право в народной словесности" (1906), "Из преданий о Стеньке Разине", "Маланьина свадьба" (1907), "Из истории русской сатиры на клир" (1908) и других. - См. "Исторический Вестник" (1915, февраль).

Назад Вперед


Мартенс Фридрих-Фромгольд (Федор Федорович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартемьянов Тимофей Афанасьевич | Мартов (Михайлов)
Марселисы | Мартов (Ю. Цедербаум)
Марр Николай Яковлевич | Мартович Лес
Марлинский | Мартос Иван Петрович
Маркус Миахил Антонович | Мартосы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мартенс, Фридрих-Фромгольд (Федор Федорович) - известный русский юрист (1845 - 1909). Окончил курс в Петербургском университете; был оставлен при университете и занимался под руководством профессора Ивановского . Защитив магистерскую диссертацию ("О праве частной собственности во время войны", Санкт-Петербург, 1869), Мартенс стал в 1871 г. доцентом, в 1873 г., по защите докторской диссертации, профессором международного права в Петербургском университете; тот же предмет он преподавал в училище правоведения и в Лицее. Мартенс принадлежал к господствующему в литературе международного права направлению позитивному, не ограничивая, однако, задачи исследования одним констатированием действующих норм и учреждений. Он пытался путем исторического изучения открыть законы их развития и анализом условий современной жизни определить их значение и жизнеспособность. Так, докторская диссертация ("О консулах и консульской юрисдикции на Востоке", Санкт-Петербург, 1873; немецкий перевод Skerst'a, Берлин, 1874) имела целью "исследование законов международной администрации". Междугосударственные отношения Мартенс считал нужным изучать не изолированно, а в их естественной связи с юридическими учреждениями отдельных государств и разнообразными, как духовными, так и экономическими интересами общества. Так как удовлетворение последних находится в тесной зависимости от уважения, которым пользуется в государстве человеческая личность, то степень ее свободы является для Мартенса мерилом интенсивности участия государства в международных сношениях. Прогресс международного права обусловлен развитием свободных государственных учреждений. Только государство, в котором личность получила признание своих прав, может стать членом правильно организованного международного общения. Мартенс ограничивал поэтому действие международного права обществом государств европейской цивилизации, считая возможным применять в сношениях с остальными одно лишь "естественное право", содержания которого он точнее не определял. В связи с этими воззрениями, хотя и далеко не всегда последовательно, построена система международного права (лучшая из существующих) в его известном курсе: "Современное международное право цивилизованных народов" (Санкт-Петербург, 1882 - 83; издание 5-е, 1904 - 05 годов; переведено на немецкий, французский и испанский языки). Это - первое в России самостоятельное и полное руководство по международному праву. В основание системы положена заимствованная у философской школы мысль о международном общении, но отдельные части не согласованы с ней. Важнейшим трудом Мартенс является "Собрание трактатов и конвенций, заключенных Россией с иностранными державами" (Санкт-Петербург, с 1874 г.), с весьма ценными историческими пояснениями. Вышедшие тома содержат: I - IV договоры с Австрией (1675 - 1878), V - VIII - договоры с Германией (1656 - 1888), IX (X) - XII - договоры с Англией (1710 - 1895), XIII - XV договоры с Францией (по 1906 г.). Публицистический характер носят его работы: "Восточная война и Брюссельская конференция 1874 г." (Санкт-Петербург, 1879); французский перевод "La paix et la guerre", Петербург, 1901), "La Russie et l'Angleterre dans l'Asie Centrale" (1879; переведен на русский, английский и немецкий языки), "La conflit entre la Russie et la Chine" (1882), "La question egyptienne" (1883) и другие. Много статей напечатано Мартенсом в "Сборнике Государственных Знаний", "Журнале Министерстве Народного Просвещения", "Вестнике Европы", "Журнале Гражданского и Уголовного Просвещения", "Военном Сборнике", "Revue de droit international" и других. С 1874 г. Мартенс состоял членом института международного права и принимал самое живое участие в его работах; не раз его проекты получали санкцию института (смешанное судопроизводство в консульских судах, судоходство по международным рекам, меры против работорговли на море и прочее). Мартенс состоял чиновником особых поручений при государственном канцлере, а с 1881 г. до смерти членом совета министерства иностранных дел. Был представителем русского правительства на многих конференциях, в том числе на брюссельских 1874 г. (о кодификации военного права), 1889 - 90 годах (для борьбы с работорговлей), на гаагских 1893, 1894 и 1906 годах - по вопросам частного международного права, на мирной гаагской 1899 г. С 1884 г. Мартенс представлял русское правительство на всех конференциях Красного Креста и в 1906 г. в женевской конференции по пересмотру конвенции 1864 г. Мартенс не раз принимал участие в качестве судьи в международных третейских судах и был до смерти членом "Постоянной палаты третейского суда" в Гааге. - Ср. Некрологи барона Нольде ("Русская Мысль", 1909, декабрь) и барона Таубе ("Журнал Министерства Народного Просвещения", 1909). Вл. Грабарь.

См. также статьи:
Александр I ;
Безобразов Владимир Павлович ;
Горький Максим ;
Россия, разд. История ;
Россия, разд. Наука международного права ;
Россия, разд. Торговое право и торговое судопроизводство .


Мартович Лес

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартов (Ю. Цедербаум) | Мартос Иван Петрович
Мартов (Михайлов) | Мартосы
Мартенс Фридрих-Фромгольд (Федор Федорович) | Мартын-царевич (Мартынка-царевич)
Мартемьянов Тимофей Афанасьевич | Мартынов Авксентий Матвеевич
Марселисы | Мартынов Александр Васильевич

Мартович, Лес - галицко-украинский писатель. Родился в 1871 г. В рассказах из жизни родного ему Покутья (юго-восточный угол Галиции) Мартович является одним из выдающихся бытописателей деревни. Рассказы Мартовича отличаются свежестью и непосредственностью, чему много способствует оригинальный покутский диалект, литературная обработка которого составляет заслугу Мартовича и его земляка и сверстника, более его известного за пределами Галиции - Стефаника. В противоположность Стефанику, все творчество которого проникнуто трагическим надрывом, Мартович чаще пишет в сатирическом тоне, только один из лучших рассказов его, "Мужичья смерть", близок к общему колориту Стефаника. Деятельно участвуя в политической борьбе в качестве члена крестьянской радикальной партии, Мартович нередко с неподражаемым юмором описывает общественные нравы и порядки Галиции под австро-польским владычеством ("Выборы", "Войт" и другие). С превосходным знанием крестьянского языка Мартович соединяет глубокое понимание крестьянской души и ее сокровенных движений. Рассказы Мартовича несколько раз издавались отдельными сборниками.


Мартов (Михайлов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартенс Фридрих-Фромгольд (Федор Федорович) | Мартов (Ю. Цедербаум)
Мартемьянов Тимофей Афанасьевич | Мартович Лес
Марселисы | Мартос Иван Петрович
Марр Николай Яковлевич | Мартосы
Марлинский | Мартын-царевич (Мартынка-царевич)

Мартов - псевдоним поэта Михайлова .


Мартов (Ю. Цедербаум)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартов (Михайлов) | Мартович Лес
Мартенс Фридрих-Фромгольд (Федор Федорович) | Мартос Иван Петрович
Мартемьянов Тимофей Афанасьевич | Мартосы
Марселисы | Мартын-царевич (Мартынка-царевич)
Марр Николай Яковлевич | Мартынов Авксентий Матвеевич

Мартов - псевдоним публициста-марксиста Ю. Цедербаума.


Мартос Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартович Лес | Мартосы
Мартов (Ю. Цедербаум) | Мартын-царевич (Мартынка-царевич)
Мартов (Михайлов) | Мартынов Авксентий Матвеевич
Мартенс Фридрих-Фромгольд (Федор Федорович) | Мартынов Александр Васильевич
Мартемьянов Тимофей Афанасьевич | Мартынов Александр Евстафьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мартос, Иван Петрович - русский скульптор (1754 - 1835). Окончил курс в Академии Художеств с малой золотой медалью и отправлен в Италию. В Риме занимался в мастерской Торвальдсена и рисовал с натуры, в мастерской П. Баттони, и с антиков, под руководством Р. Менгса. Был профессором, потом ректором Академии Художеств. Павел I , Александр I и Николай I поручали ему осуществление важных скульптурных предприятий. Простота и благородство стиля, мастерская композиция (особенно в многосложных барельефах), правильность рисунка, отличная лепка, искусная укладка драпировки - составляют отличительные черты классицистического по существу, но менее холодно-отвлеченного, чем произведения Торвальдсена и Кановы, искусства Мартоса. Особенно хороши его нежно-грустные надгробные скульптуры. В ряду его работ главные: колоссальная бронзовая статуя Иоанна крестителя, украшающая портик Казанского собора; большой барельеф: "Моисей источает воду из камня", в аттике одного из проездов колоннады этого храма; памятники императору Павлу I, великим княгиням Александре и Елене Павловнам, в дворцовом парке Павловска; монумент Минину и Пожарскому , в Москве (1804 - 18); колоссальная бронзовая статуя Екатерины II , в зале московского дворянского собрания; бюст императора Александра I, изваянный для петербургского биржевого зала; памятники императору Александру I в Таганроге, герцогу Ришельё в Одессе, князю Потемкину в Херсоне, Ломоносову в Архангельске; надгробные памятники Турчанинову, княгине Гагариной и княгине Куракиной в Александро-Невской лавре, княгине Волконской и Собакиной - в Московском Донском монастыре, декоративная статуя "Актеон" (несколько реплик). Скульптуры Мартоса гравированы Афанасьевым . - Ср. Н. Врангель "История скульптуры" (V том "Истории русского искусства" И. Грабаря ; там же литература и список работ Мартоса).

См. также статьи:
Антонелли Дмитрий Иванович ;
Гальберг (художники) ;
Крылов Михаил Григорьевич ;
Россия, разд. Ваяние .


Мартосы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартос Иван Петрович | Мартын-царевич (Мартынка-царевич)
Мартович Лес | Мартынов Авксентий Матвеевич
Мартов (Ю. Цедербаум) | Мартынов Александр Васильевич
Мартов (Михайлов) | Мартынов Александр Евстафьевич
Мартенс Фридрих-Фромгольд (Федор Федорович) | Мартынов Алексей Александрович

Мартосы - дворянский род, происходящий от Василия Мартоса, по семейному преданию, "из древнего польского шляхетства". Сын его Мартын был сотником Лохвицким (1693 - 1698) и затем Лубенским полковым судьей. Род Мартосов внесен во II часть родословной книги Херсонской губернии.


Мартынов Авксентий Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартын-царевич (Мартынка-царевич) | Мартынов Александр Васильевич
Мартосы | Мартынов Александр Евстафьевич
Мартос Иван Петрович | Мартынов Алексей Александрович
Мартович Лес | Мартынов Андрей Ефимович
Мартов (Ю. Цедербаум) | Мартынов Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мартынов, Авксентий Матвеевич - поэт, беллетрист и критик (1787 - 1858), кандидат Петербургской духовной академии. Преподавал словесность во 2-м Санкт-Петербургском кадетском корпусе. Сотрудничал в "Северной Минерве"; в 1837 г. напечатал 3 книги "Поэтических произведений" (стихи и проза). В 1840 - 45 годах сотрудничал в "Маяке" (статьи: "О немецком критике Менцеле", "О Пушкине", "О застое в литературе" и других). Автобиография Мартынова напечатана в "Ярославских Губернских Ведомостях" (1866).

См. также статьи:
Колбасин Елисей Яковлевич .


Мартынов Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартынов Авксентий Матвеевич | Мартынов Александр Евстафьевич
Мартын-царевич (Мартынка-царевич) | Мартынов Алексей Александрович
Мартосы | Мартынов Андрей Ефимович
Мартос Иван Петрович | Мартынов Иван Иванович
Мартович Лес | Мартынов Иван Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мартынов, Александр Васильевич - духовный писатель (1856 - 1901), протоиерей, профессор Московской духовной академии, потом Московского сельскохозяйственного института. Труды: "Учение святого Григория Нисского о природе человека" (Москва, 1886, магистерская диссертация); "К вопросу о церковном учительстве" (ib., 1896); "О христианском посте" (ib., 1898); "Эволюционизм перед нравственным судом христианства" (ib., 1900). - См. Н.А. Заозерский "Памяти протоиерея А.В. Мартынова" "Богословский Вестник", 1901, книга 12).

См. также статьи:
Россия, разд. Богословие .


Мартынов Александр Евстафьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартынов Александр Васильевич | Мартынов Алексей Александрович
Мартынов Авксентий Матвеевич | Мартынов Андрей Ефимович
Мартын-царевич (Мартынка-царевич) | Мартынов Иван Иванович
Мартосы | Мартынов Иван Михайлович
Мартос Иван Петрович | Мартынов Николай Соломонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мартынов, Александр Евстафьевич - знаменитый актер (1816 - 1860), сын управляющего помещицы Сухозанет. В 1827 г. был принят в театральное училище и готовился у Дидло в балет. С уходом Дидло Мартынов обучался у декоратора Конопи, но удачно сыгранной ролью лакея в водевиле "Знакомые незнакомцы" обратил на себя внимание. Я.Г. Брянскому поручено было заняться Мартыновым, но строгий учитель решил, что "из краскотера толку не будет", и передал его П.А. Каратыгину . В 1832 г. Мартынов неожиданно для себя дебютировал в водевиле "Филатка и Мирошка". В 1835 г. был принят на Александринскую сцену. Завоевывая себе имя в водевильном репертуаре, Мартынов в 1840 г. блестяще играет "Льва Гурыча Синичкина" и после смерти Дюра принимает его комический репертуар. Он исполняет Бартоло ("Севильский цирюльник"), Загорецкого, позже Фамусова, Ихорева ("Игроки"), Подколесина, Бобчинского, Хлестакова, Осипа и бесчисленный ряд персонажей тогдашнего водевиля. В комедиях Мольера Мартынов обнаружил блестящий талант, не уступая Щепкину в исполнении Жеронта ("Проделки Скапена"), Алена ("Школа женщин"), Журдена ("Мещанин во дворянстве"), Сганареля и других. С огромным успехом Мартынов играет Мирволина ("Завтрак у Предводителя"), Ступендьева ("Провинциалка"), Мошкина ("Холостяк"), Расплюева ("Свадьба Кречинского"), Ладыжкина ("Жених из долгового отделения"). В комедиях Островского , Потехина и других Мартынов не встретился с чуждым его таланту репертуаром, как это случилось с Щепкиным; напротив, он оказался лучшим исполнителем бытовых ролей, соединяя прочувствованный драматизм и тонкий юмор с художественной передачей и верным пониманием изображаемых им лиц. Он играет Маломальского ("Не в свои сани не садись"), Беневоленского ("Бедная невеста"), Коршунова ("Бедность не порок"), Еремку ("Не так живи, как хочется"), Михайлу ("Чужое добро в прок не идет") и не задолго до смерти - Тихона ("Гроза"). Постоянно нуждаясь, Мартынов работал без отдыха, часто гастролировал и к середине 50-х годов надорвал свое слабое здоровье. Умер он от чахотки в Харькове на руках у Островского; тело его было перевезено в Петербург и погребено здесь при огромном стечении народа. Застенчивый, чуждый самомнения, Мартынов по своей простой, реальной, но всегда художественной игре, искреннему чувству и неослабеваемому творчеству является великим артистом русской сцены, окончательно отрешившимся от напыщенности актеров школы В.А. Каратыгина. - Ср. Н. Долгов "А. Мартынов" (Санкт-Петербург, 1910); И.И. Панаев "Литературные воспоминания"; А.А. Ярцев (в биографии Щепкина, издание Павленкова); Г.М. Максимов "Свет и тени" (Санкт-Петербург, 1878, глава II). А. П.

См. также статьи:
Васильев Павел Васильевич ;
Васильев Сергей Васильевич ;
Зубров Петр Иванович ;
Каратыгин Петр Андреевич ;
Максимов Гавриил Михайлович ;
Писемский Алексей Феофилактович ;
Федоров Павел Степанович ;
Чернышев Иван Егорович ;
Шумский Сергей Васильевич .


Мартынов Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартынов Александр Евстафьевич | Мартынов Андрей Ефимович
Мартынов Александр Васильевич | Мартынов Иван Иванович
Мартынов Авксентий Матвеевич | Мартынов Иван Михайлович
Мартын-царевич (Мартынка-царевич) | Мартынов Николай Соломонович
Мартосы | Мартыновы

Мартынов, Алексей Александрович - московский археолог (1820 - 1895). Главные его труды: "Русская старина в памятниках церковного и гражданского зодчества" (Москва, 1851 - 57; вместе со Снегиревым ); "Русские достопамятности" (Москва, 1862 - 65; описания монастырей и церквей); "Знаменский монастырь и палата бояр Романовых" (Москва, 1861 - текст Снегирева); "Москва. Подробное историческое и археологическое описание города" (Москва, 1865, 2-е издание 1875, текст Снегирева); "Название московских улиц и переулков, с историческими объяснениями" (2-е издание, Москва, 1881); "Подмосковная старина. Описание различных подмосковных сел, монастырей и церквей" (Москва, 1889); "Anciens monuments des environs de Moscou" (Москва, 1889). Альбомы собранных Мартыновым рисунков хранятся в библиотеке московского археологического общества.


Мартынов Андрей Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартынов Алексей Александрович | Мартынов Иван Иванович
Мартынов Александр Евстафьевич | Мартынов Иван Михайлович
Мартынов Александр Васильевич | Мартынов Николай Соломонович
Мартынов Авксентий Матвеевич | Мартыновы
Мартын-царевич (Мартынка-царевич) | Мартьянов Петр Кузьмич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мартынов, Андрей Ефимович - пейзажист (1768 - 1826), ученик Академии Художеств; образовался под руководством Сем. Щедрина . По окончании курса с золотой медалью, отправлен за границу. В Риме работал под влиянием Ф. Гаккерта. Получил звание академика, потом советника академии. Сопровождал графа Головкина в Пекин и написал много видов Сибири и Китая; посетил Крым и берега Волги, откуда также заимствовал сюжеты для пейзажей. Умер в Риме. Из его произведений выдаются два крымских вида (в музее Александра III ), вид в окрестностях Рима (в музее Академии Художеств) и саксонский вид (в Румянцевском музее). Мартынов исполнил массу рисунков акварелью и гуашью. Известны его раскрашенные литографии Петербурга.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Мартынов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартынов Андрей Ефимович | Мартынов Иван Михайлович
Мартынов Алексей Александрович | Мартынов Николай Соломонович
Мартынов Александр Евстафьевич | Мартыновы
Мартынов Александр Васильевич | Мартьянов Петр Кузьмич
Мартынов Авксентий Матвеевич | Мартьяновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мартынов, Иван Иванович - филолог (1771 - 1833). Учился в духовной семинарии. Отличное знание греческого языка сблизило Мартынова с митрополитом Евгением , сочинение которого: "О веротерпимости" он перевел на греческий язык. В 1803 г. назначен директором департамента министерства народного просвещения; содействовал учреждению педагогического института, где читал лекции по эстетике, и других учебных заведений. С 1793 г. продолжал издание "Санкт-Петербургского Меркурия"; в 1796 г. издал журнал "Музы", где сотрудничали Державин , Сперанский , Львовы , Словцов и великая княгиня Александра Павловна . В 1804 - 05 годах издавал "Северный Вестник", а в 1806 г. продолжение его - "Лицей". В 1806 г. им написан устав цензуры. В 1823 - 29 годах Мартынов издал 26 томов переводов греческих классиков - Софокла, Гомера, Геродота, Пиндара и других. Все переводы снабжены обширными историко-филологическими объяснениями. Стихи переведены прозой, кроме Анакреонта, переданного белыми стихами. Литературное достоинство переводов невелико. - Ср. "Автобиографические Записки Мартынова" ("Заря", 1871, № 6, 73 - 110); Колбасин "Литературные деятели прежнего времени" (Санкт-Петербург, 1859); Греч "Записки" ("Русский Архив", 1871, № 6); Галахов "История русской словесности" (1868, II, 261 - 262); Strauch "Russland unter Alexander dem I." (1804, IV, 140); "Сочинения и переводы Российской Академии" (VI, 200 - 217).

См. также статьи:
Россия, разд. Классическая филология .


Мартынов Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартынов Иван Иванович | Мартынов Николай Соломонович
Мартынов Андрей Ефимович | Мартыновы
Мартынов Алексей Александрович | Мартьянов Петр Кузьмич
Мартынов Александр Евстафьевич | Мартьяновы
Мартынов Александр Васильевич | Марфа Алексеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мартынов, Иван Михайлович - археолог (умер в 1894 г.). В 1860-х годах эмигрировал во Францию, вступил в орден иезуитов, посвятил себя сначала полемике против православия, затем занятиям археологией и историей, преимущественно русской, в интересах католицизма. Первым, весьма ценным трудом его в этой области было издание "Les manuscrits slaves de la bibliotheque Imperiale de Paris, avec un calque" (Париж, 1858). Помещал много статей в французских изданиях, вел в них хронику русской научной и литературной жизни, под заглавием "Courrier Russe". Лучшая из его работ: "Annus ecclesiasticus Graeco-Slavicus" (1863). Католическая тенденция автора сказывается во внесении в список святых Иосафата Кунцевича . Мартынов участвовал в основании в Париже Кирилло-Мефодиевского общества и издавал "Кирилло-мефодиевский сборник" (том I, 1863; том II, 1867, Лейпциг и Петербург).

См. также статьи:
Мелетий Смотрицкий .


Мартынов Николай Соломонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартынов Иван Михайлович | Мартыновы
Мартынов Иван Иванович | Мартьянов Петр Кузьмич
Мартынов Андрей Ефимович | Мартьяновы
Мартынов Алексей Александрович | Марфа Алексеевна
Мартынов Александр Евстафьевич | Марфа Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мартынов, Николай Соломонович - офицер (1816 - 1876), имевший несчастье убить на дуэли Лермонтова . Получил прекрасное образование, был человек весьма начитанный и с ранней молодости писал стихи. Он почти одновременно с Лермонтовым поступил в юнкерскую школу, где был обычным партнером поэта по фехтованию на эспадронах. Прослужив некоторое время в кавалергардском полку, Мартынов в 1837 г. отправился волонтером на Кавказ и участвовал в экспедиции кавказского отряда за Кубанью. О дуэли Мартынова с Лермонтовым см. XXIV, 394. За дуэль Мартынов был приговорен к трехмесячному покаянию и в течение нескольких лет отбывал суровую эпитимию в Киеве. - Литературу см. XXIV, 403.

См. также статьи:
Васильчиков Александр Илларионович ;
Лермонтов Михаил Юрьевич ;
Мартыновы .


Мартыновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартынов Николай Соломонович | Мартьянов Петр Кузьмич
Мартынов Иван Михайлович | Мартьяновы
Мартынов Иван Иванович | Марфа Алексеевна
Мартынов Андрей Ефимович | Марфа Васильевна
Мартынов Алексей Александрович | Марфа Ивановна

Мартыновы - русские дворянские роды. Один из них происходит от польского выходца Саввы Мартынова, переселившегося в Московское государство в 1460 г. Павел Петрович Мартынов (1782 - 1838) был генерал-адъютантом императора Николая I , а брат его Николай Петрович (1793 - 1856) - сенатором. О Николае Соломоновиче Мартынове см. выше. Род Мартыновых внесен в VI часть родословных книг Калужской, Московской, Пензенской и Харьковской губерний.


Мартын-царевич (Мартынка-царевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартосы | Мартынов Авксентий Матвеевич
Мартос Иван Петрович | Мартынов Александр Васильевич
Мартович Лес | Мартынов Александр Евстафьевич
Мартов (Ю. Цедербаум) | Мартынов Алексей Александрович
Мартов (Михайлов) | Мартынов Андрей Ефимович

Мартын или Мартынка-царевич - один из многочисленных самозванцев, появившихся в 1606 - 10 годах в степях; он сказался сыном Феодора Иоанновича .


Мартьянов Петр Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартыновы | Мартьяновы
Мартынов Николай Соломонович | Марфа Алексеевна
Мартынов Иван Михайлович | Марфа Васильевна
Мартынов Иван Иванович | Марфа Ивановна
Мартынов Андрей Ефимович | Марфа Матвеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мартьянов, Петр Кузьмич - писатель (1827 - 1899). Состоял на военной службе. Поместил множество стихов, повестей, исторических и историко-литературных работ и статей по военным вопросам в "Всемирном Труде", "Древней и Новой России", "Историческом Вестнике", "Ниве", "Военном Сборнике", "Солдатской Беседе" и других. Невысокого полета юмористические стихотворения печатал под псевдонимами: Эзоп, Кактус, Бум-бум, Петя, Крюк и другие. Отдельно издал: "Песни сердца поэта-солдата" (Санкт-Петербург, 1865; 4-е издание, ib., 1890), "Вешние всходы", стихи, эскизы, наброски и песни (ib., 1872), "Сочинения" (ib., 1880), "Умные речи, красные слова великих и невеликих людей" (ib., 1884; 2-е издание, ib., 1890), "Лопари и самоеды столичных наших тундр" (ib., 1890); 2-е издание, ib., 1891), "Цвет нашей интеллигенции. Словарь-альбом русских деятелей XIX в." (ib., 1890; 3-е издание, ib., 1893), "Песни жизни, слез и смеха" (2-е издание, ib., 1891), "Современное русское общество" (ib., 1893), "Дела и люди века. Отрывки из старой записной книжки, статьи и заметки" (3 тома, ib., 1893 - 96). - См. "Исторический Вестник" (1899, книга IX).

Назад Вперед


Мартьяновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартьянов Петр Кузьмич | Марфа Алексеевна
Мартыновы | Марфа Васильевна
Мартынов Николай Соломонович | Марфа Ивановна
Мартынов Иван Михайлович | Марфа Матвеевна
Мартынов Иван Иванович | Марфа-Посадница

Мартьяновы - русский дворянский род от выходца из Литвы, Никиты Михайловича Мартьянова-Ставровского, переселившегося в Москву в 1471 г.; внесены во II, III и IV части родословных книг губерний Владимирской, Курской, Московской, Нижегородской, Петроградской, Псковской и Смоленской.


Марченко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марфа-Посадница | Марченко Анастасия Яковлевна
Марфа Матвеевна | Марченко Василий Романович
Марфа Ивановна | Масаловы
Марфа Васильевна | Масальские
Марфа Алексеевна | Масальский Владислав Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марченко - дворянский род, от казака полтавского полка Марка Марковича, жившего во второй половине XVII в. О Василии Марченко см. ниже. Род Марченко внесен в I и VI части родословных книг Екатеринославской и Петроградской губерний.

Назад Вперед


Марченко Анастасия Яковлевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марченко | Марченко Василий Романович
Марфа-Посадница | Масаловы
Марфа Матвеевна | Масальские
Марфа Ивановна | Масальский Владислав Иванович
Марфа Васильевна | Масальский Константин Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марченко, Анастасия Яковлевна - писательница (1830 - 80), в замужестве Кирьякова; псевдоним - А. Темризов. Окончила Одесский институт. На литературное поприще выступила "Путевыми заметками" (Одесса, 1847 - 49; 2-е издание, Санкт-Петербург, 1853; подписаны: Т. Ч.), которые вызвали похвалы Белинского ; затем напечатала много талантливых романов, повестей и рассказов, посвященных, главным образом, изображению женской психологии, в одесских изданиях, "Финском Вестнике", "Северном Обозрении", "Современнике", "Отечественных Записках", "Библиотеке для чтения", "Русском Вестнике", "Иллюстрации" и других. Напечатала также несколько стихотворений в "Пантеоне", "Русском Инвалиде" и других. Отдельно изданы "Мыльные пузыри", роман (Санкт-Петербург, 1858), и "Разлучница", роман (Санкт-Петербург, 1869). - См.: Некрасова "Киевская Старина" (1889), книга XI; Старчевский "Исторический Вестник" (1891, книга IX).

См. также статьи:
Кирьякова Анастасия Яковлевна .


Марченко Василий Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марченко Анастасия Яковлевна | Масаловы
Марченко | Масальские
Марфа-Посадница | Масальский Владислав Иванович
Марфа Матвеевна | Масальский Константин Петрович
Марфа Ивановна | Маскевич Самуил (Maskiewicz)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марченко, Василий Романович - автор записок (1782 - 1841). Служил в военно-походной канцелярии графа Аракчеева ; был Томским гражданским губернатором, потом помощником статс-секретаря государственного совета. В 1813 - 1815 годах Марченко находился при главной квартире императора; в 1815 г. назначен правителем дел комитета министров; с 1830 г. был государственным секретарем, потом членом государственного совета. Марченко вел "Записки", которые напечатаны в "Русской Старине" (1896, № 3, 4 и 5), вместе с двумя заметками: "События в глазах моих совершившиеся при вступлении на престол императора Николая I" и "О молоканах и духоборцах".

См. также статьи:
Марченко ;
Танеевы .


Марфа Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мартьяновы | Марфа Васильевна
Мартьянов Петр Кузьмич | Марфа Ивановна
Мартыновы | Марфа Матвеевна
Мартынов Николай Соломонович | Марфа-Посадница
Мартынов Иван Михайлович | Марченко
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марфа Алексеевна - царевна (1652 - 1707), вторая дочь Алексея Михайловича от Марии Милославской . Выдавалась по своему влиянию в тереме. В 1698 г., во время розысков по поводу стрелецких бунтов, была оговорена в том, что получила от стрельцов челобитную и послала письмо в Тулу; но призналась она только в том, что говорила Софье о приходе на Москву стрельцов и об их желании видеть Софью на царстве. В октябре 1698 г. сослана в Успенский девичий монастырь, что в Александровской слободе, где была пострижена с именем Маргариты. Современная ей "Книга глаголемая описание о российских святых" (напечатана в "Чтениях Общества Истории и Древности России", 1887, книга IV) упоминает Марфа Алексеевна в числе неканонизованных святых. - Ср. заметку архимандрита Леонида в "Русском Архиве" (1882, № 5) и биографию Марфы во "Владимирских Губернских Ведомостях" (1882, № 43 - 48, 53, и 1883, № 1 - 14, 17 - 21).

См. также статьи:
Алексей Михайлович ;
Петр I Алексеевич Великий .


Марфа Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марфа Алексеевна | Марфа Ивановна
Мартьяновы | Марфа Матвеевна
Мартьянов Петр Кузьмич | Марфа-Посадница
Мартыновы | Марченко
Мартынов Николай Соломонович | Марченко Анастасия Яковлевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марфа Васильевна - царица, третья жена Иоанна IV , дочь Василия Степановича Собакина , новгородского купца (потом боярина). Родился в 1552 г.; обвенчана в 1571 г. в Москве и там же через две недели скончалась, "не разрешив девства" (эпизод, легший в основу драмы Мея "Царская Невеста").

См. также статьи:
Борис Федорович Годунов .


Марфа Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марфа Васильевна | Марфа Матвеевна
Марфа Алексеевна | Марфа-Посадница
Мартьяновы | Марченко
Мартьянов Петр Кузьмич | Марченко Анастасия Яковлевна
Мартыновы | Марченко Василий Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марфа Ивановна - великая "инокиня" - царица, мать царя Михаила Федоровича (умерла в 1631 г.). Дочь избранного в "тысячу" Грозного Ивана Васильевича Шестова, из захудалого, но "доброго" рода (одного корня с Салтыковыми и Морозовыми), Ксения Ивановна около 1585 г. вышла замуж за сына знатного боярина и родственника царского Никиты Романовича - Федора . Она имела от него несколько человек детей, из которых большинство умерло в младенчестве, и к 1601 г. в живых оставались только Татьяна и Михаил (будущий царь). В этом году суровая опала государева, постигшая "Никитичей" Романовых, разрушила семейное счастье Ксении Ивановны. Как и муж ее, насильственно постриженная в монашество (с именем Марфы), она была разлучена даже и с детьми и сослана в заточенье в Заонежские погосты. Только торжество Самозванца вернуло ей свободу, и годы 1606 - 1608 она прожила, вероятно, в Ростове, куда Филарет (бывший Федор Никитич) был поставлен в митрополиты, с сыном (дочь была уже замужем за князем Иваном Михайловичем Катыревым-Ростовским ). В 1608 г. Филарет был схвачен тушинцами и отвезен в их "столицу", а в начале 1610 г., "отполоненный" у них, попал в Москву. Сюда же переселилась, не знаем когда, и Марфа с сыном, пережила здесь страшные дни народного восстания в марте 1611 г., томительную и тягостную осаду и только по приходе второго земского ополчения, в сентябре 1612 г., отпущенная поляками, выехала в свою приданную вотчину, село Домнино (Костромской губернии), откуда ездила по ближайшим монастырям, молясь о муже. Между тем по освобождении Москвы земский собор наметил сына ее в цари. До окончательного провозглашения его царем с ней, вероятно, велись переговоры, чтобы получить ее согласие. 21 февраля Михаил был провозглашен царем, 14 марта в костромском Ипатьевском монастыре Марфа с сыном принимала соборное посольство и после нескольких, больше требуемых этикетом, отказов благословила сына на царство, а 2 мая торжественно вступила с ним в Москву. При молодом, неопытном, довольно мягком государе и послушном сыне его матери должна была принадлежать большая роль в управлении. Однако, инокиня - царица очень редко выступала как соправительница сына. Такой можно видеть ее, например, в деле известного архимандрита Дионисия (XVI, 376 - 377) по поводу его книжных исправлений, когда его допрашивали в ее покоях, в Вознесенском монастыре, и когда напуганная новой "ересью" царица изъявила согласие на суровое наказание невинного исправителя. Ее влияние было больше келейным, но оно ярко сказалось в составе правящей среды при царе Михаиле, в которую Марфа с самого начала ввела своих родственников: братьев Салтыковых, Михалкова и других. Заняв крупные посты и опираясь на родство с матерью-царицей, они, особенно Салтыковы, стали почти временщиками, давая чувствовать свою силу массе служилого люда, разбирая и раздавая родне и друзьям дворцовые и черные, а то и владельческие - служилых людей земли. Впрочем, встречаются жалобы и на саму Марфу, в отбирании вочтин у служилых людей. С возвращением из плена Филарета (1619) влияние матери и ее значение падают, Салтыковы даже попадают в ссылку. Хозяйство, рукоделья и богомолье были главным уделом царицы-инокини. - Погребена она в усыпальнице Романовых - в Новоспасском монастыре - Удовлетворительной в научном отношении биографии Марфы нет. П. Л.

См. также статьи:
Ксения Ивановна Романова ;
Мосальский-Рубец Василий Михайлович ;
Тимофеев Иван .


Марфа Матвеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марфа Ивановна | Марфа-Посадница
Марфа Васильевна | Марченко
Марфа Алексеевна | Марченко Анастасия Яковлевна
Мартьяновы | Марченко Василий Романович
Мартьянов Петр Кузьмич | Масаловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Марфа Матвеевна - из рода Апраксина , царица, вторая жена царя Феодора Алексеевича . Родилась в 1664 г., венчана в 1682 г., умерла в 1715 г.

См. также статьи:
Апраксины (П.М., С.Ф., Ф.М.) ;
Феодор Алексеевич .


Марфа-Посадница

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марфа Матвеевна | Марченко
Марфа Ивановна | Марченко Анастасия Яковлевна
Марфа Васильевна | Марченко Василий Романович
Марфа Алексеевна | Масаловы
Мартьяновы | Масальские

Марфа-Посадница - см. Борецкая (VII, 563).


Масаловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Марченко Василий Романович | Масальские
Марченко Анастасия Яковлевна | Масальский Владислав Иванович
Марченко | Масальский Константин Петрович
Марфа-Посадница | Маскевич Самуил (Maskiewicz)
Марфа Матвеевна | Маскотиньевы

Масаловы - см. Мосоловы .


Масальские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Масаловы | Масальский Владислав Иванович
Марченко Василий Романович | Масальский Константин Петрович
Марченко Анастасия Яковлевна | Маскевич Самуил (Maskiewicz)
Марченко | Маскотиньевы
Марфа-Посадница | Маслов Алексей Николаевич (Бежецкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Масальские - русский княжеский род, отрасль князей Черниговских и их потомков князей Карачевских. Непосредственным их родоначальником был князь Юрий Святославович, удельный князь Масальский, живший во 2-й половине XV в. В конце XVI в. Масальские были ленниками Литвы, по две ветви их вернулись в Россию. Из ветви Масальких, оставшейся в Литве, князь Михаил - Иосиф Масальский (умер в 1768 г.) был гетманом великим литовским. Владислав - Афанасий Масальский переселился в начале XVIII в. в Россию, где остались и его потомки. Из них князь Николай Федорович (1812 - 80) был генерал от артиллерии, генерал-адъютантом и начальником артиллерии действующей армии в турецкую войну 1877 г. Род князей Масальских внесен в V часть родословных книг Гродненской, Ковенской и Новгородской губерний.

См. также статьи:
Мосальские ;
Россия, разд. Южно-великорусское наречие ;
Рюриковичи .


Масальский Владислав Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Масальские | Масальский Константин Петрович
Масаловы | Маскевич Самуил (Maskiewicz)
Марченко Василий Романович | Маскотиньевы
Марченко Анастасия Яковлевна | Маслов Алексей Николаевич (Бежецкий)
Марченко | Маслов Анисим Александрович

Масальский, Владислав Иванович, князь - сельскохозяйственный деятель и писатель. Родился в 1859 г., окончил физико-математический факультет Санкт-Петербургского университета по естественному отделению, в 1885 - 86 годах производил исследования в Батумской и Карсской областях и в пограничных частях Малой Азии и состоял ассистентом при кафедре ботаники в Императорской медицинской академии. По инициативе Масальского был выдвинут вопрос об издании описаний выдающихся частновладельческих хозяйств, исследования положения многих отраслей сельского хозяйства (травосеяние, огородничество, виноделие, культура гречихи, чая, хлопчатника и т. п.), а полученные данные (частью лично) послужили к выработке ряда мер к улучшению и развитию этих отраслей. Многие опытные и показательные учреждения, в особенности в Туркестане и на Кавказе, были устроены при ближайшем участии Масальского. В 1907 г. Масальский назначен членом совета главного управления землеустройства и земледелия, а в 1909 г. управляющим отделом земельных улучшений. За это время деятельность отдела получила чрезвычайное развитие. Масальский - один из лучших знатоков хлопководства, Туркестано-и Кавказоведения. Им напечатано более 150 отдельных работ, множество статей, исследований и монографий по сельскому хозяйству, земельным улучшениям, ботанике, географии, по экономическим вопросам и т. п. Главнейшие: "Очерк климата и флоры Друскеникайских минеральных вод" ("Труды Санкт-Петербургского Общества Естествознания", 1884), "Очерк Батумской области" ("Известия Императорского Русского Географического Общества", 1886), "Очерк пограничной части Карсской области" (там же, 1887), "Очерк Кагызманского округа" ("Западное Кавказское Отделение Императорского Русского Географического Общества", 1886), "Виноделие в России" ("Сельское Хозяйство и Лесное", 1890), "Хлопковое дело в Средней Азии и его будущее" (1892), "Культура маслины в России и меры к ее улучшению и развитию" ("Сельское Хозяйство и Лесное", 1896), "Овраги черноземной полосы России, их распространение, развитие и деятельность" (Санкт-Петербург, 1897), "Сельскохозяйственные опытные учреждения в России, их организация, задачи и деятельность" ("Вестник Финансовый", 1899), "К вопросу о сокращении посевов гречихи в России" ("Известия Министерства Земли и Государственного Имущества", 1898), "Окраины России - Туркестан и Кавказ" (издание для выставки в Париже на русском и французском языках, 1900), "Хлопководство в Сибири" ("Известия Министерства Земли и Государственного Имущества", 1902), "Травосеяние в России" ("Вестник Финансовый", 1905), "Неудобные земли и земельные улучшения" ("Вестник Финансовый", 1908), "Прогрессивные течения в крестьянском хозяйстве" ("Вестник Финансовый", 1908), "Хлопководство, орошение государственных земель и частная предприимчивость" (Санкт-Петербург, 1910), "Хлопковый вопрос" (Санкт-Петербург, 1911), "Туркестанский край" (Санкт-Петербург, 1913), "Отдел земельных улучшений в 1909 - 1913 годах" (Петроград, 1914). Масальский - сотрудник 82-томного Словаря Брокгауза - Ефрона и настоящего Словаря.


Масальский Константин Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Масальский Владислав Иванович | Маскевич Самуил (Maskiewicz)
Масальские | Маскотиньевы
Масаловы | Маслов Алексей Николаевич (Бежецкий)
Марченко Василий Романович | Маслов Анисим Александрович
Марченко Анастасия Яковлевна | Маслов Николай Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Масальский, Константин Петрович - писатель (1802 - 1861). Окончил в 1821 г. дворянский пансион при Петербургском университете; служил в министерствах внутренних и иностранных дел, Государственной Канцелярии и Собственной Его Императорского Величества Канцелярии. Напечатал в журналах и выпустил отдельно множество романов, повестей и пьес, главным образом исторических: "Терпи казак - атаманом будешь" (Санкт-Петербург, 1829; 2-е издание, Санкт-Петербург, 1830), "Классик и Романтик" (Санкт-Петербург, 1830), "Сирота" (Санкт-Петербург, 1831), "Стрельцы" (Санкт-Петербург, 1832; 2-е издание, Санкт-Петербург, 1862; Санкт-Петербург, 1885), "Черный ящик" (Санкт-Петербург, 1833; 2-е издание, Санкт-Петербург, 1853), "Регентство Бирона" (Санкт-Петербург, 1834), "Бородолюбие" (Санкт-Петербург, 1837), "Граница 1616 г." ("Библиотека для чтения", 1837, том 24), "Быль на берегах Невы" ("Пантеон", 1852, книга V), "Лейтенант и поручик" (Санкт-Петербург, 1855), "Дон-Кихот XIX в.", "Первая любовь последнего в роде", "Роман на ледяных горах", "Осада Углича", "Невеста Петра Великого" и другие. Масальский не обладал крупным литературным дарованием, но живость и внешняя занимательность его произведений создали им успех в 30 - 40-х годах. Масальский написал несколько исторических работ: "Первое русское посольство в Испанию и Францию" и другие. В 1842 - 52 годах редактировал "Сын Отечества", в котором писал под своей фамилией и под псевдонимом: "Русский". Перевел с подлинника "Дон-Кихота" Сервантеса (Санкт-Петербург, 1838). Собрание сочинений Масальского издано в 1831 г. и в 1843 - 45 годах, в 5 томах; кроме того, вышли сборники: "Пять повестей и драматических сочинений" (Санкт-Петербург, 1848) и "Басни" (Санкт-Петербург, 1851). - См. Геннади "Словарь" (том II, Берлин, 1880); В. Белинский "Сочинения", том IX; Н. Плетнев "Сочинения" (том II, стр. 503 - 504); Старчевский ("Исторический Вестник", 1892, книга Х).

См. также статьи:
Башмаков Иван Иванович ;
Шевырев Степан Петрович .


Маскотиньевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маскевич Самуил (Maskiewicz) | Маслов Алексей Николаевич (Бежецкий)
Масальский Константин Петрович | Маслов Анисим Александрович
Масальский Владислав Иванович | Маслов Николай Дмитриевич
Масальские | Маслов Петр Павлович
Масаловы | Маслов Степан Алексеевич

Маскотиньевы - русский дворянский род. Родоначальник их Федор Акинфиевич Бяконт выехал в XIV в. из Чернигова в Москву и был боярином великого князя Симеона Гордого . Его правнук Семен Петрович Плещеев, по прозванию Москотинье, был родоначальником Маскотиньева. Род этот внесен в VI часть родословных книг Нижегородской и Тамбовской губерний.


Маскевич Самуил (Maskiewicz)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Масальский Константин Петрович | Маскотиньевы
Масальский Владислав Иванович | Маслов Алексей Николаевич (Бежецкий)
Масальские | Маслов Анисим Александрович
Масаловы | Маслов Николай Дмитриевич
Марченко Василий Романович | Маслов Петр Павлович

Маскевич (Maskiewicz), Самуил - шляхтич, литвин по происхождению, автор интересного для истории России дневника за 1594 - 1621 годы. Он заносил большей частью то, что сам видел, иногда чужие рассказы, заносил часто с точными датами, с именами действующих лиц. Особенной подробностью отличается его рассказ о пребывании в России. Он пришел в 1609 г. с королем под Смоленск, потом с Жолкевским участвовал в Клушинской битве, свыше года пробыл в Москве, а из России вышел в 1612 г. Дневник в отрывках был издан Немцевичем в 1822 г. в его "Сборнике исторических памятников", в 1825 г. появился русский перевод в "Северном Архиве"; перевод с более исправной рукописи с примечаниями и введением издал Н. Устрялов в своих "Сказаниях современников о Димитрии Самозванце" [в I (1831 - 1834) и II (1837) изданиях, часть IV, и в 3 издании (1859), часть II].


Маслович Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маслов Степан Алексеевич | Масловский Алексей Францевич
Маслов Петр Павлович | Масловский Дмитрий Федорович
Маслов Николай Дмитриевич | Масловский Иван Федорович
Маслов Анисим Александрович | Масловы
Маслов Алексей Николаевич (Бежецкий) | Маслянников Константин Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маслович, Николай Васильевич - писатель. Родился в 1832 г. Окончил курс в Харьковском университете. Под псевдонимом Вонифатия Носорогова напечатал ряд остроумных басен на злободневные темы. Печатал также историко-литературные статьи в "Русской Старине". Отдельно издал: "Житейские напевы. Куплеты, напевы, сцены, переводы" (2-е издание, Санкт-Петербург, 1892), "Неудачи на даче. Шутка в 1 действие" (Харьков; 1895), "Басни и были" (Санкт-Петербург, 1896), "Чугунка - слабая струнка" и другие.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Масловский Алексей Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маслович Николай Васильевич | Масловский Дмитрий Федорович
Маслов Степан Алексеевич | Масловский Иван Федорович
Маслов Петр Павлович | Масловы
Маслов Николай Дмитриевич | Маслянников Константин Иванович
Маслов Анисим Александрович | Масса Исаак

Масловский, Алексей Францевич - натуралист (1831 - 1889). Учился в Харьковском университете. Был профессором зоологии в Харьковском университете. Труды Масловского - в "Bulletin de la Societe Imperiale des Naturalistes de Moscou", "Einige Beobachtungen uber das Knochengeruste der Fische Cyprinus vimba Pall. und Cyprinus carinatus Guldenst." (1855); "Microscopische Untersuchungen uber die Structur der Insectenhaut" (1857) и другое. Отдельно напечатал: "Исследование рыбы овсянки" (Харьков, 1854) и "Историю развития позвоночных животных и их органов" (Харьков, 1855 - 1866).


Масловский Дмитрий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Масловский Алексей Францевич | Масловский Иван Федорович
Маслович Николай Васильевич | Масловы
Маслов Степан Алексеевич | Маслянников Константин Иванович
Маслов Петр Павлович | Масса Исаак
Маслов Николай Дмитриевич | Массен Василий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Масловский, Дмитрий Федорович - генерал-майор, военный историк (1848 - 1894). Окончил курс в академии генерального штаба, в котором занимал созданную по его мысли кафедру истории русского военного искусства. Ценны его "Каталог военно-ученого архива главного штаба" (Санкт-Петербург, 1886 и сл.), "Каталог московского отделения архива главного штаба" (4 вып., Москва, 1890 и сл.) и ряд сборников документов, снабженных обстоятельными введениями: "Строевая и полевая служба русских войск времен императора Петра Великого и императрицы Елисаветы" (Москва, 1883); "Русско-австрийский союз 1755 г." (Москва, 1887); "Материалы для истории военного искусства в России" (Москва, 1889 - 92); первый, второй и четвертый выпуски "Сборника военно-исторических материалов". Крупнейшие труды Масловского: "Русская армия в семилетнюю войну" (3 т., Москва, 1886 - 91) и "Записки по истории военного искусства в России 1683 - 1794 годов" (Санкт-Петербург, 1891 - 94); основанные на изучении обширнейшего архивного материала, они не только дали новое освещение военной истории, но и внесли много новых и ценных данных в общую историю России. Обстоятельные очерки организации русских военных сил и управления ими при императрице Елизавете и при Екатерине II замечательны и с точки зрения истории бытовой и экономической.

См. также статьи:
Апраксины (П.М., С.Ф., Ф.М.) ;
Бекетов Никита Афанасьевич ;
Петр I Алексеевич Великий ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Румянцев-Задунайский Петр Александрович ;
Суворов Александр Васильевич .


Масловский Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Масловский Дмитрий Федорович | Масловы
Масловский Алексей Францевич | Маслянников Константин Иванович
Маслович Николай Васильевич | Масса Исаак
Маслов Степан Алексеевич | Массен Василий Николаевич
Маслов Петр Павлович | Массон Карл
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Масловский, Иван Федорович - акушер (1837 - 1904). Окончил курс в Петербургской медико-хирургической академии. Состоял акушером Петербургского воспитательного дома и был произведен в почетные лейб-акушеры. Написал много специальных работ: "Серозно-пластический способ овариотомии" (Санкт-Петербург, 1867) и другое.

См. также статьи:
Россия, разд. Медицина .


Маслов Алексей Николаевич (Бежецкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маскотиньевы | Маслов Анисим Александрович
Маскевич Самуил (Maskiewicz) | Маслов Николай Дмитриевич
Масальский Константин Петрович | Маслов Петр Павлович
Масальский Владислав Иванович | Маслов Степан Алексеевич
Масальские | Маслович Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маслов, Алексей Николаевич - писатель. Родился в 1853 г.; окончил курс Николаевской инженерной академии. Его корреспонденции в "Новое Время" с хивинского похода 1877 г. изданы под заглавием: "Год войны в Малой Азии". Под Геок-тепе Маслов заведовал осадными работами; напечатал книгу: "Завоевание Ахал-Теке" (Санкт-Петербург, 1882; 2-е издание, 1887). Под псевдонимом Бежецкий напечатал: "Путевые наброски. В стране мантильи и кастаньет" (Санкт-Петербург, 1884), "Военные на войне" (Санкт-Петербург, 1885), "На пути. Рассказы и очерки" (Санкт-Петербург, 1888), "Детская любовь" (Санкт-Петербург, 1889), "Медвежьи углы" (Санкт-Петербург, 1892). Лучшие из беллетристических произведений Маслова - его военные рассказы, правдивые и живые. Маслову принадлежит еще драма "Севильский обыватель", шедшая в 1887 г. в Малом театре в Москве.

См. также статьи:
Бежецкий ;
Ильинский Александр Александрович ;
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Маслов Анисим Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маслов Алексей Николаевич (Бежецкий) | Маслов Николай Дмитриевич
Маскотиньевы | Маслов Петр Павлович
Маскевич Самуил (Maskiewicz) | Маслов Степан Алексеевич
Масальский Константин Петрович | Маслович Николай Васильевич
Масальский Владислав Иванович | Масловский Алексей Францевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маслов, Анисим Александрович - государственный человек первой половины XVIII столетия. Ничего неизвестно о происхождении, воспитании и образовании этого деятеля, которого Ключевский назвал предшественником Киселева и Милютиных . Во всяком случае, он не принадлежал к знати и карьерой своей был обязан П.И. Ягужинскому . Конец царствования Петра застал Маслова в должности обер-секретаря. В царствование Екатерины I он состоял при государыне, а затем был помощником Василия Петровича Степанова, управлявшего в последующее царствование делами верховного тайного совета. В царствование Анны Иоанновны Маслов вместе с Ягужинским примкнул к Бирону против Остермана . Когда Ягужинский стал снова генерал-прокурором, Маслов сделался обер-прокурором Сената. Вскоре функции генерал-прокурорской должности фактически перешли к Маслову. Он преследовал злоупотребления, уличал в них самых влиятельных лиц и нажил себе много врагов. Главным предметом его внимания было крайне тяжелое положение крестьян. Его записки, представленные Бирону и государыне, наполнены самыми вопиющими фактами. Под его влиянием правительство впервые стало принимать гуманные меры относительно беглых крестьян, которых до того времени только жестоко преследовали. Маслов старался прежде всего облегчить положение крестьян Смоленской губернии, в виду пограничного положения ее. В этом отношении он сделал немало, несмотря на противодействие такого влиятельного лица, как кабинет-министр князь А. Черкасский ; последний имел в Смоленской губернии большие поместья, и положение его крестьян было особенно неудовлетворительно. В борьбе с противодействием кабинета министров Маслов опирался на Бирона. Под влиянием Маслова был издан ряд указов в пользу крестьян общего характера, в виду бывших тогда голодных годов, уничтожены были экзекуции (постои в не уплативших подушную подать местностях), и даже решено было на один год освободить население от этой подати. Масловым проектировалась также общая мера, имевшая целью ограничение крепостного права, но она не прошла благодаря противодействию кабинета министров и Сената. Точно также Маслов восставал против проекта об увеличении ясака на инородцах и предположения кабинета министров ввести прибавку к подушной подати, как наказание за держание беглых. Маслов рекомендовал: умножение горных и минеральных промыслов, более исправный сбор таможенных и кабацких доходов, размножение коммерции и исправление положения купечества, приведение в порядок продажи казенных товаров из сибирского приказа, перечеканку иностранной монеты и приведение в порядок монетных дворов. Это характеризует его экономические воззрения, как эпигона петровского времени. Труды и столкновения надломили силы Маслова. Он умер в конце 1734 г., по-видимому, еще очень нестарым человеком. Может быть, причиной смерти его была отрава: в своих письмах к Бирону Маслов жаловался на то, что есть люди, которые ни перед чем не останавливаются, чтобы его погубить. Может быть, это была болезненная мнительность Маслова. Письмо Бирона к родственникам Маслова проникнуто большой сердечностью. - См. Н. Баранов "Опись Высочайшим указам и повелениям, хранящимся в Санкт-Петербургском Сенатском Архиве за XVIII в." (том II, 1725 - 1740, Санкт-Петербург, 1875); Строев: "Бироновщина и кабинет министров" (часть II, Москва, 1909). В. Строев.

См. также статьи:
Бироны (собственно Бирены) ;
Головкин Михаил Гаврилович .


Маслов Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маслов Анисим Александрович | Маслов Петр Павлович
Маслов Алексей Николаевич (Бежецкий) | Маслов Степан Алексеевич
Маскотиньевы | Маслович Николай Васильевич
Маскевич Самуил (Maskiewicz) | Масловский Алексей Францевич
Масальский Константин Петрович | Масловский Дмитрий Федорович

Маслов, Николай Дмитриевич - беллетрист и военный писатель (1838 - 1892). Состоял на военной службе; позднее управлял Ковенской и Калужской казенными палатами. Напечатал несколько романов, повестей и рассказов, в которых выступил апологетом высшего света: "Анна Алексеевна" (Астрахань, 1866), "Затрата юных сил" (Санкт-Петербург, 1877), "Изъяны воли" (Санкт-Петербург, 1892), "Друг друга не поняли" ("Нива", ежемесячное приложение, 1892) и другие. После смерти Маслова были напечатаны две его повести: "Один из многих" ("Нива", ежемесячное приложение, 1893) и "Неудача генерала Постромкова" ("Наблюдатель", 1894). Маслов написал много статей по военным вопросам в "Военном Сборнике". - См. "Исторический Вестник" (1893, книга I); Д. Языков "Обзор" (выпуск XII, Санкт-Петербург, 1912).


Маслов Петр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маслов Николай Дмитриевич | Маслов Степан Алексеевич
Маслов Анисим Александрович | Маслович Николай Васильевич
Маслов Алексей Николаевич (Бежецкий) | Масловский Алексей Францевич
Маскотиньевы | Масловский Дмитрий Федорович
Маскевич Самуил (Maskiewicz) | Масловский Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маслов, Петр Павлович - экономист. Родился в 1867 г. Студентом Харьковского университета в 1888 г. арестован и после трех лет тюремного заключения выслан в Самару. В 1896 г. под его редакцией выходил "Самарский Вестник", первый легальный орган марксизма в России, в котором сотрудничали Струве , Туган-Барановский , Ленин . После четырех месяцев существования он был запрещен. Переселясь в Петербург, Маслов сотрудничал в "Начале", в "Жизни" и других. В 1901 г. выслан в Саратов. В 1903 - 08 годах выпустил двухтомную книгу: "Аграрный вопрос" (Санкт-Петербург). За границей под псевдонимом "Икс" напечатал брошюру, в которой развил программу решения аграрного вопроса, позднее положенную в основу аграрной программы социал-демократической партии. В 1904 - 1906 годах редактировал в Москве журнал "Правду" и некоторое время "Московскую Газету". После запрещения "Правды" сотрудничал в "Современном Мире" и других. В 1908 г. приговорен за редактирование "Московской Газеты" к двум годам крепости, но эмигрировал за границу. В 1910 г. выпустил в свет сочинение: "Теория развития народного хозяйства". Вместе с Потресовым и Мартовым редактирует сборник: "Общественное развитие России в начале ХХ в.". В этом издании им написан ряд глав, посвященных аграрному вопросу, аграрному движению и народническим партиям. В 1913 г. Маслов вернулся в Россию. В 1914 г. вышла работа Маслова: "Капитализм, наемный труд и заработная плата", находящаяся в тесной связи с "Теорией развития народного хозяйства". В "Аграрном вопросе" Маслов ставит задачей найти связь между состоянием производительных сил страны и типом хозяйства, создаваемым ими. Развив теорию борьбы продовольственной и капиталистической ренты, он сделал опыт объяснения с марксистской точки зрения, при каких условиях в России продовольственное хозяйство выживает в борьбе с капиталистическим, и почему наряду с дифференциацией крестьянства происходит нивелировка крестьянского земледельческого хозяйства. Кризис продовольственного хозяйства вызвал, по мнению Маслова, крестьянское движение в 1905 - 1906 годы. В "Теории развития народного хозяйства" Маслов исследует условия развития производительных сил общества, изменения в организации хозяйства и перераспределению производительных сил в пределах общественного хозяйства. В связи с развитием производительных сил им изучается и теория заработной платы.

См. также статьи:
Александр III ;
Воронцов Василий Павлович .


Маслов Степан Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маслов Петр Павлович | Маслович Николай Васильевич
Маслов Николай Дмитриевич | Масловский Алексей Францевич
Маслов Анисим Александрович | Масловский Дмитрий Федорович
Маслов Алексей Николаевич (Бежецкий) | Масловский Иван Федорович
Маскотиньевы | Масловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маслов, Степан Алексеевич - писатель и деятель по сельскому хозяйству (1793 - 1879). Состоял непременным секретарем Императорского Московского общества сельского хозяйства. Самое возникновение этого общества и его первоначальное устройство, а затем и дальнейшие успехи, неразрывно связаны с именем Маслова. Он основал "Земледельческий Журнал" и вел его до 1850-х годов. Многое из его переводных статей, помещенных в "Земледельческом Журнале", в свое время имели важное значение для русского хозяйства. Чтобы дать систематическое руководство русским хозяевам, Маслов перевел "Основание рационального сельского хозяйства", Теэра. Много сделал Маслов и для развития у нас свекло-сахарного производства. - См. статью Богданова в "Трудах комитета шелководства" 1886 г.; А.В. Советов "Памяти С. А. М.", в "Трудах Вол. Экономического Общества" (т. III, вып. IV, 1879).

См. также статьи:
Россия, разд. Сельскохозяйственная наука .


Масловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Масловский Иван Федорович | Маслянников Константин Иванович
Масловский Дмитрий Федорович | Масса Исаак
Масловский Алексей Францевич | Массен Василий Николаевич
Маслович Николай Васильевич | Массон Карл
Маслов Степан Алексеевич | Матвеев Александр Павлович

Масловы - дворянские роды. Один происходит от Александра Маслова, выехавшего из Литвы к Олегу Ивановичу Рязанскому . Внук его Константин Федорович испомещен в 1492 г. Алексей Федорович и Александр Иванович Масловы были в первой половине XVII в. воеводами. Иван Иванович Маслов был членом военной коллегии (1780), а брат его Николай (1734 - 1803) - сенатором, главным директором межевой канцелярии и почетным опекуном. Этот род Масловых внесен в VI часть родословных книг губерний Московской, Рязанской и Тамбовской. - Другой род Масловых от Анцыфора Маслова, выехавшего из Литвы в Москву к Василию Ивановичу и жалованного вотчинами в 1519 г. Внесен в VI часть родословных книг губерний Московской и Тульской. - Еще один род Масловых восходит к концу XVI в.; к нему принадлежал сенатор Михаил Яковлевич Маслов (1700 - 80); внесен в VI часть родословной книги Тверской губернии.


Маслянников Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Масловы | Масса Исаак
Масловский Иван Федорович | Массен Василий Николаевич
Масловский Дмитрий Федорович | Массон Карл
Масловский Алексей Францевич | Матвеев Александр Павлович
Маслович Николай Васильевич | Матвеев Андрей Артамонович

Маслянников, Костантин Иванович - писатель (1885 - 1915), основатель и первый редактор журнала "Сельский Хозяин". Напечатал: "Барометр и рациональное пользование им", "Дешевое деревенское и дачное водоснабжение посредством гидравлического тарана", "Дешевый громоотвод", "За десять лет", "Борьба со старостью общедоступными средствами" и другое.


Масса Исаак

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маслянников Константин Иванович | Массен Василий Николаевич
Масловы | Массон Карл
Масловский Иван Федорович | Матвеев Александр Павлович
Масловский Дмитрий Федорович | Матвеев Андрей Артамонович
Масловский Алексей Францевич | Матвеев Андрей Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Масса, Исаак - писатель о России. Родился в 1587 г. в богатой торговой семье; происходил из знатного итальянского рода, выселившегося в Голландию во время реформации; кальвинист. В 1600 г. послан с торговыми целями в Москву, где прожил восемь лет; был свидетелем событий царствований Годунова , Лжедмитрия I и Шуйского , которые описал с большой правдивостью. "Сказания" Массы изданы в 1874 г., в переводе, археографической комиссией. В 1614 г. вторично был в России, в Москве и Архангельске; написанные им в это время голландскому правительству донесения напечатаны в "Вестнике Европы" 1868 г. Еще в первую поездку в Россию Масса очень заинтересовался Сибирью, собрал о ней много сведений и издал их в 1612 г. в Амстердаме на голландском и латинском языках. Сообщения Массы о Сибири очень ценны. - См. Пыпин "История русской этнографии" (IV, 203 - 211).

См. также статьи:
Буссов Конрад ;
Власьев Афанасий Иванович ;
Россия, разд. География ;
Строгановы (Строгоновы) .


Массен Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Масса Исаак | Массон Карл
Маслянников Константин Иванович | Матвеев Александр Павлович
Масловы | Матвеев Андрей Артамонович
Масловский Иван Федорович | Матвеев Андрей Матвеевич
Масловский Дмитрий Федорович | Матвеев Артамон Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Массен, Василий Николаевич - гинеколог (умер в 1904 г.). Окончил курс в Императорской военно-медицинской академии, где состоял приват-доцентом; затем перешел в Новороссийский университет на кафедру акушерства, женских и детских болезней. Напечатал: "Акушерские вопросы дня" (Санкт-Петербург, 1899) и другое.

Назад Вперед


Массон Карл

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Массен Василий Николаевич | Матвеев Александр Павлович
Масса Исаак | Матвеев Андрей Артамонович
Маслянников Константин Иванович | Матвеев Андрей Матвеевич
Масловы | Матвеев Артамон Сергеевич
Масловский Иван Федорович | Матвеев Павел Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Массон, Карл - писатель о России (1762 - 1807). Родился в Женеве, в конце 1786 г. приехал в Россию и поступил преподавателем в артиллерийско-инженерный кадетский корпус. В 1795 г. назначен секретарем великого князя Александра Павловича , но в 1796 г., по распоряжению Павла I , удален из России. Напечатал: "Memoires secrets sur la Russie pendant les regnes de Catherine et de Paul I" (Петербург, 1803); вполне доверять ему нельзя, в виду того, что автор много потерпел при перемене царствования. - Ср. "Памятники новой русской истории" (том I, Санкт-Петербург, 1871) и сообщение Д. Рябинина в "Русской Старине" (1875, № 3 и 6).

См. также статьи:
Россия, разд. Светская музыка (XVIII век) .


Матвеевский Павел Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матвеев Федор Михайлович | Матвеевы
Матвеев Павел Александрович | Матвей
Матвеев Артамон Сергеевич | Матинский Михаил
Матвеев Андрей Матвеевич | Матрунин Николай Иванович
Матвеев Андрей Артамонович | Маттеи Христиан-Фридрих

Матвеевский, Павел Алексеевич - протоиерей, магистр Санкт-Петербургской академии (умер в 1900 г.). Труды: "Катакомбы" (Санкт-Петербург, 1867); "Храм святой Софии в Константинополе" (ib., 1869); "Дванадесятые праздники и святая Пасха" (ib., 1891); "Евангельская история о Боге-Слове, Сыне Божием" (ib., 1890). - См. "Церковный Вестник" (1900, № 50) и "Церковные Ведомости" (1900, № 52).


Матвеев Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Массон Карл | Матвеев Андрей Артамонович
Массен Василий Николаевич | Матвеев Андрей Матвеевич
Масса Исаак | Матвеев Артамон Сергеевич
Маслянников Константин Иванович | Матвеев Павел Александрович
Масловы | Матвеев Федор Михайлович

Матвеев, Александр Павлович - врач (1816 - 1882). Окончил курс в Московском университете. Был профессором в Киевском университете на кафедре акушерства, женских и детских болезней. Напечатал: "Руководством к повивальному искусству для повивальных бабок" (Киев, 1853; 3-е издание, Киев, 1870), "Курс акушерства" (3 части, Киев, 1861 - одно из первых оригинальных русских сочинений по акушерству).


Матвеев Андрей Артамонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матвеев Александр Павлович | Матвеев Андрей Матвеевич
Массон Карл | Матвеев Артамон Сергеевич
Массен Василий Николаевич | Матвеев Павел Александрович
Масса Исаак | Матвеев Федор Михайлович
Маслянников Константин Иванович | Матвеевский Павел Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Матвеев, Андрей Артамонович - государственный деятель (1666 - 1728), сын А. Сергеевича Матвеева . На восьмом году пожалован в комнатные стольники; в царствование Федора Алексеевича последовал за отцом в ссылку и, едва избежав, по возвращении, смерти в дни стрелецкого бунта, снова был выслан из Москвы по требованию стрельцов. В 1691 - 93 годах Матвеев воеводствовал в Двинском крае, а в 1700 г. получает дипломатическое назначение, сначала в качестве посла при Голландских Штатах, потом - в Австрии. В Голландии его задача - склонять Штаты к посредничеству между Россией и Швецией и одновременно - "распалять злобу англичан и голландцев против шведа"; в Австрии он должен был добиваться заключения союзного договора с Венским двором. В 1705 г. он в Париже, ведет переговоры о возвращении конфискованных французским правительством русских торговых судов, а главное - о посредничестве Франции вместо уклонявшейся от этой роли Голландии; с той же главной целью Матвеев едет в 1706 г. в Англию, причем получает полномочие обещать английскому правительству за посреднические успехи вступление России "в великую алианцыю". Усилия Матвеева не сопровождались, однако, особыми успехами. В Голландии он напрасно устраивал "первым господам и госпожам" собрания в своем доме, "Забавы картами" и "иные утехи"; во Франции ему пришлось убедиться, что "дружба с французами, чрез сладость своих комплиментов, в прибыльном деле малой случай нам кажет"; а английское министерство, по его признанию, "в тонкостях и пронырствах субтельнее самих французов", здесь "от слов гладких и бесплодных происходит одна трата времени". В Англии Матвеев подвергся даже насилию и аресту, по жалобе одного кредитора, и это обстоятельство стало предметом продолжительных дипломатических объяснений между Петербургом и Лондоном. Несколько успешнее была деятельность Матвеева в Австрии, хотя и здесь не привела к определенным результатам. В 1716 г. Матвеев был отозван в Петербург, с титулом графа римской империи и в чине тайного советника; в Петербурге ему поручено было сначала заведование морской академией, а в 1719 г. он был назначен сенатором и президентом юстиц-коллегии, в 1724 г. Матвеев - президент Московской сенатской конторы. В царствование Екатерины I Матвеев не был включен в состав Верховного Тайного Совета, а вместо того был командирован ревизовать Московскую губернию. Найдя всюду "непостижимое воровство и хищения", он подверг виновных суровым наказаниям, в одном случае - даже смертной казни, и последнее обстоятельство отчасти явилось причиной его выхода в отставку, в 1727 г. По отзывам иностранцев, Матвеев выделялся своей образованностью из среды русских людей того времени. В детстве воспитателем его был образованный белорусский шляхтич Подборский, а известный Н. Спафарий учил его "по-латыни и по-гречески", впоследствии он свободно говорил на латинском языке. От него остались "Записки", в которых описаны события 1682 - 98 годов, с особенной подробностью - стрелецкий бунт. Пострадавши от партии Софьи и от стрельцов, Матвеев очень субъективен; все же его "Записки" остаются ценным источником. Они напечатаны у Туманского : "Собрание записок и сочинений о Петре Великом" (тома I и III); у Сахарова : "Записки русских людей". - См. Пекарский "Русские мемуары XVIII столетия" ("Современник", 1855, № 4); Невил ("Русская Старина", 1891, № 9); "Лизек" ("Журнал Министерства Народного Просвещения", 1837, № 11); Пекарский "Поездка графа Матвеева в Париж" ("Современник", 1856, № 6); "Архив князя Куракина", тома II - V); "Сборник Императорского Русского Исторического Общества", том XXXIX.

См. также статьи:
Волынский Василий Семенович ;
Головин Федор Алексеевич ;
Гюйссен Генрих ;
Дягилев Сергей Павлович ;
Зотов Иван Никитич ;
Капитон ;
Лихачев Алексей Тимофеевич ;
Матвеевы ;
Петр I Алексеевич Великий ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Украинцев Емельян Игнатьевич .


Матвеев Андрей Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матвеев Андрей Артамонович | Матвеев Артамон Сергеевич
Матвеев Александр Павлович | Матвеев Павел Александрович
Массон Карл | Матвеев Федор Михайлович
Массен Василий Николаевич | Матвеевский Павел Алексеевич
Масса Исаак | Матвеевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Матвеев, Андрей Матвеевич - живописец (1701 - 1739). В 1716 г. отправлен Петром Великим в Голландию, где обучался живописи у Кареля де Мора и Схора; затем состоял учеником Антверпенской академии. В 1727 г. вернулся на родину. Из сохранившихся произведений его известны: автопортрет с женой (в музее Академии Художеств) и портреты князя и княгини Голицыных (в подмосковном имении "Петровское"). Ему приписываются также "Битва на Куликовском поле" (в музее Александра III ) и аллегорическая картина в собрании графа Строганова, в Петрограде. Образа Матвеева в Петропавловском соборе и в Симеоновской церкви в Петрограде, сплошь переписаны. - Ср. П.Н. Петров "Русские живописцы-пенсионеры Петра Великого" ("Вестник изящных искусств", 1883).

См. также статьи:
Андрузский Дмитрий Васильевич ;
Антроповы (А.П., Н.П., В.И., Л.Н.) ;
Никитины (Иван и Роман Никитичи) ;
Россия, разд. Архитектура, живопись и гравирование .


Матвеев Артамон Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матвеев Андрей Матвеевич | Матвеев Павел Александрович
Матвеев Андрей Артамонович | Матвеев Федор Михайлович
Матвеев Александр Павлович | Матвеевский Павел Алексеевич
Массон Карл | Матвеевы
Массен Василий Николаевич | Матвей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Матвеев, Артамон Сергеевич - известный Московский дипломат (1625 - 1682). Сначала стрелецкий голова, с 1654 г. - стольник и полковник стрелецкий, в 1671 г. - думный дворянин и наместник Серпуховский, в 1672 г. - окольничий, в 1673 г. - ближний окольничий, в 1674 г. - ближний боярин. Отец его был дьяком и известен тем, что в 1634 г. ездил в Турцию "в товарищах" с Г.И. Коробьиным , а в 1645 г. - в Персию "в товарищах" же с В.С. Волконским. От отца Матвеев получил значительные вотчины. На тринадцатом году был взят во дворец "в житье" и воспитывался вместе с царевичем Алексеем . Сближение перешло в прочную дружбу. По вступлении Алексея Михайловича на престол Матвеев скоро начинает получать ответственные поручения, хотя довольно долго остается в невидном звании стрелецкого головы. Во время польского похода 1654 г. он участвует в переговорах о сдаче Смоленска; в 1854 же году едет в Малороссию в составе "великого посольства" В.В. Бутурлина и присутствует на знаменитой Переяславской раде; в 1656 - 57 годах дважды посылается в Литву и Польшу для переговоров с гетманом Гонсевским об избрании Алексея Михайловича на польский престол, а в промежутке ведет переговоры в Малороссии с гетманом Выговским . В 1666 г. на Матвеева возлагается важная обязанность состоять при восточных патриархах, приезжавших в Москву для суда над Никоном . В 1669 г. Матвеев снова в Малороссии, куда послан вместе с Г.Г. Ромодановским в виду наступивших там смут; результатом были постановления Глуховской рады, которыми надолго определилось положение Малороссии и в выработке которых Матвеев, несомненно, играл главную роль. Вскоре по возвращении Матвеева назначается начальником Малороссийского приказа вместо Ордина-Нащокина и с этого времени проявляет уже собственную инициативу в сложных и запутанных вопросах, связанных с малороссийскими отношениями. В 1671 г. Матвеев сменил Ордина-Нащокина и в заведовании Посольским приказом, после чего вся внешняя политика России переходит в его руки. Положение Матвеева становится особенно прочным с тех пор, как царь Алексей женился на его племяннице и воспитаннице, Н.К. Нарышкиной. В последние годы царствования Алексея Михайловича Матвеев - самый влиятельный из приближенных царя. За время управления Малороссийским и Посольским приказами он "учинил, по его собственному выражению, прибыли великие" государевой казне: построил аптеку и кружечный двор, и из доходов от них "сделал дворы каменны - Посольский, греческий, лавки", и, сверх того, ежегодно доставлял в Тайный и другие приказы по 60 тысяч рублей. Важным делом его была новая организация продовольствия московских войск, расположенных на Украине: вместо хлебных запасов туда стали посылать из Москвы деньги, что было много экономнее и удобнее. Матвеев же расширил операции Московского монетного двора. В 1672 г. Матвеев заключил новый договор с армянской компанией по торговле персидским шелком, предоставлявший по сравнению с договором 1667 г. значительные выгоды казне и русским купцам. При нем также был отправлен в Китай Н. Спафарий с поручением составить подробное описание пути от Тобольска до китайской границы. Матвеев, несомненно, оказывал влияние и на другие стороны управления, хотя и не поддающееся точному определению. - Вскоре после смерти Алексея Михайловича Матвеев, по проискам своих врагов - Милославских , подвергся опале: под предлогом обиды, будто бы причиненной им одному иноземному послу, Матвеев был устранен от заведования Посольским приказом и послан воеводой в Верхотурье. Вслед затем он был обвинен в чернокнижии и, лишенный без суда боярства и имений, с дороги, из Казани, был отправлен в ссылку, в Пустозерск. В Пустозерске Матвеев пробыл около 4 лет в очень тяжелых условиях, писал отсюда царю Федору Алексеевичу оправдательные челобитные, просил также содействия у патриарха и у влиятельных вельмож; но добился только незначительного облегчения своей участи: был переведен в Мезень. Только в 1681 г., по просьбе второй жены Федора Алексеевича, М.М. Апраксиной, приходившейся Матвееву крестницей, его перевели в г. Лух, причем тогда же объявлена была его невиновность, и ему были возвращены оставшиеся за раздачей прежние "пожитки" и даже пожалована новая обширная вотчина - село Верхний Ландех (Суздальского уезда). С избранием на царство Петра , когда партия Нарышкиных восторжествовала, Матвеев немедленно был вызван в Москву, где ему предстояло стать главной опорой нового правительства. Он приехал в Москву 11 мая 1682 г., а 15-го произошел стрелецкий бунт, и Матвеев сделался одной из первых его жертв: он был изрублен стрельцами на глазах царской семьи. - Матвеев был одним из выдающихся и образованных людей своего времени. Он умел ценить преимущества западной культуры и охотно поддерживал сношения с иноземцами. Об этом свидетельствовала уже обстановка его дома: заграничные зеркала, картины, часы затейливой конструкции, расписные потолки. Познакомившись с театральным искусством Немецкой Слободы, Матвеев из своих дворовых людей составил труппу актеров, поручив обучить их немцу, и потом тешил царя театральными представлениями, когда тот приезжал к нему в гости. В доме Матвеева женщины стали свободно появляться в мужском обществе, и благодаря этому царь Алексей мог познакомиться с Н.К. Нарышкиной. Матвеев был не чужд литературной деятельности: он составил, между прочим, "Историю русских государей, славных в ратных победах, в лицах" и "Историю избрания и венчания на царство Михаила Федоровича" (не дошли до нас). Сдержанный по характеру, Матвеев очень осторожно пользовался дружбой Алексея Михайловича, умел не задевать самолюбия других. Сдержанность и осторожность характеризуют его и как государственного деятеля. В своей дипломатической деятельности он неуклонно держался определенной системы. Перед русской дипломатией стали два, трудно примиримые, вопроса - об отношении к Швеции и к Польше. После того, как попытка разрешить оба вопроса одновременно войнами 1654 - 55 годов окончилась неудачей, - приходилось выбирать или приобретение Балтийского берега путем новой войны со шведами, но с пожертвованием русскими интересами в Малороссии в пользу Польши, или наоборот - отстаивание всех прав в Малороссии, но с отказом от видов на Балтийское море. Матвеев решительно выбрал вторую программу и на этом столкнулся с Ординым-Нащокиным, настаивавшим на первой. Со времени заключения Андрусовского перемирия, поставившего для России практически невыполнимое условие - уступку Киева полякам, начинается между обоими дипломатами борьба, не принимавшая, правда, резких форм, но постоянная и упорная, закончившаяся полной победой Матвеева. В противоположность Ордину-Нащокину, руководившемуся в малороссийском вопросе исключительно соображениями выгоды, Матвеев видел в присоединении Малороссии к Москве народное историческое дело, "прицепление, как он выражался, ветви к приличному корени", и в этом нашел полное сочувствие себя со стороны царя Алексея. Отсюда - его мягкость и терпеливость в сношениях с представителями Малороссии, стремление опереться там на народные массы, - свойства, снискавшие ему широкую популярность на Украине, где его прямо называли "добродеем и батькой", "милости государской ко всей Украине неотступным просителем". Отсюда же его склонность идти навстречу Швеции, которая в это время стремится к прочному миру с Москвой и в которой Матвеев рассчитывал найти поддержку в борьбе с Польшей. Из ссылки Матвеев писал в одной своей челобитной Федору Алексеевичу, разумея свою политику в Малороссии: "на тех всех бояр и воевод, которые ныне при вашей государской милости предстоят, шлюс, как я, холоп твой, с ними был у ваших государевых дел, и нигде на меня, холопа твоего, челобитства, явок и изветов ни в каком деле не бывало", - и, по-видимому, он имел право говорить так, раз даже враги его могли выдвинуть против него только вздорное обвинение в чернокнижии. - См. "История о невинном заточении боярина Матвеева"; Сахаров "Записки русских людей"; Эйнгорн "Очерки по истории Малороссии"; Матвеев "А.С. Матвеев" ("Русская Мысль", 1901, № 8 и 9); Форстен "Сношения Швеции и России во второй половине XVII в." ("Журнал Министерства Народного Просвещения", 1898); Щепотьев "Ближний боярин А.С. Матвеев"; "Донесение о посольстве Лизеки" ("Журнал Министерства Народного Просвещения", 1837, № 11).

См. также статьи:
Алексей Алексеевич ;
Алексей Михайлович ;
Богданов Григорий Карпович ;
Гаден (Стефан фон, Данило Евлевич, Данило Ильин, Данило Жидовинов) ;
Грегори Иоанн-Готфрид ;
Ивановы (приказные дельцы) ;
Малиновский Алексей Федорович ;
Матвеев Андрей Артамонович ;
Матвеевы ;
Менезий Павел (Миннюст, Менезиус и т. д.) ;
Ордин-Нащокин Афанасий Лаврентьевич ;
Петр I Алексеевич Великий ;
Рингубер Лаврентий ;
Спафарий-Милеску Николай Гаврилович ;
Феодор Алексеевич ;
Хитрово Иван Богданович ;
Черкасский Михаил Алегукович .


Матвеев Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матвеев Артамон Сергеевич | Матвеев Федор Михайлович
Матвеев Андрей Матвеевич | Матвеевский Павел Алексеевич
Матвеев Андрей Артамонович | Матвеевы
Матвеев Александр Павлович | Матвей
Массон Карл | Матинский Михаил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Матвеев, Павел Александрович - исследователь обычного права. Родился в 1844 г. Окончив курс на юридическом факультете Харьковского университета, служил по судебному ведомству, был советником дирекции правосудия в Восточной Румелии (1881 - 82); в 1889 - 99 годах был цензором в Санкт-Петербурге. Литературную деятельность начал корреспонденциями в "Санкт-Петербургских Ведомостях" Корша, затем состоял сотрудником "Журнала Министерства Юстиции", "Судебного Вестника", "Зари", "Русской Речи", Аксаковской "Руси" и других. Избранный секретарем комиссии, образованной при Географическом Обществе для изучения народных юридических обычаев, Матвеев составил программу для их собирания, выпустил "Очерки народного юридического быта Самарской губернии" (Санкт-Петербург, 1877) и редактировал "Сборник народных юридических обычаев" (Санкт-Петербург, 1878). В 1880 - 1900 годах напечатал несколько исторических, критических и историко-литературных статей в "Историческом Вестнике", "Русском Вестнике" (под своей фамилией и под псевдонимом: П. Ачкасов), "Русской Старине" и других. Отдельно издал: "Болгария после Берлинского конгресса" (Санкт-Петербург, 1887) и "Гоголь и его переписка с друзьями" (Санкт-Петербург, 1894) и другие.

См. также статьи:
Ордин-Нащокин Афанасий Лаврентьевич .


Матвеев Федор Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матвеев Павел Александрович | Матвеевский Павел Алексеевич
Матвеев Артамон Сергеевич | Матвеевы
Матвеев Андрей Матвеевич | Матвей
Матвеев Андрей Артамонович | Матинский Михаил
Матвеев Александр Павлович | Матрунин Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Матвеев, Федор Михайлович - живописец-пейзажист (1758 - 1826), сын солдата лейб-гвардии Измайловского полка. Воспитывался в Академии Художеств с 1764 по 1778 г. и, окончив курс с малой золотой медалью, в течение года оставался при академии, в качестве ее пенсионера. В 1779 г. получил большую золотую медаль и отправлен за границу. Посетил Германию и Швейцарию, жил и работал в Италии, в Риме пользовался руководством Ф. Гаккерта. По окончании срока командировки дважды ездил на долгое время снова в Италию, где, таким образом, протекла большая часть его жизни. Умер в Риме. Картины Матвеева некогда пользовались уважением не только в России, но и в Италии. Из них можно указать на ряд пейзажей (большей частью виды окрестностей Рима, Римской Кампаньи и Тосканы) в музее Александра III и в Академии Художеств и на сицилийские виды, в Московском Румянцевском музее.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Матвеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матвеевский Павел Алексеевич | Матвей
Матвеев Федор Михайлович | Матинский Михаил
Матвеев Павел Александрович | Матрунин Николай Иванович
Матвеев Артамон Сергеевич | Маттеи Христиан-Фридрих
Матвеев Андрей Матвеевич | Матчины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Матвеевы - дворянские роды. Один происходит от Кирилла Ивановича Матвеева, бывшего воеводой при царе Иоанне Васильевиче Грозном . Из этого рода Артамон Сергеевич Матвеев (см. выше). Сын его Андрей Артамонович (см. выше), возведен в 1715 г. в графское достоинство Святой Римской империей. Потомство их пресеклось. Прочие роды Матвеевых, более 80, позднейшего происхождения.

См. также статьи:
Наталья Кирилловна .


Матвей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матвеевы | Матинский Михаил
Матвеевский Павел Алексеевич | Матрунин Николай Иванович
Матвеев Федор Михайлович | Маттеи Христиан-Фридрих
Матвеев Павел Александрович | Матчины
Матвеев Артамон Сергеевич | Матэ Василий Васильевич

Матвей - царевич, сын Дадианов , Адышевской или Одышевския земли. В 1682 г. был казнен, после первого стрелецкого бунта. Одышевская земля, иначе Одишь - ныне Мингрелия; владетели ее звались Дадианами, т. е. царями. В главном архиве министерства иностранных дел в Москве хранится дело - "Октябрь, 1682 г. Дело о грузинце М. Леонтьеве, назвавшемся Одышевския земли царя Дадиана сыном". - Ср. Вельяминов-Зернов "Исследование о Касимовских царях и царевичах" (Санкт-Петербург, 1887, часть IV); Бутков "Материалы для новой истории Кавказа с 1722 г. по 1803 г." (Санкт-Петербург, 1869).


Матинский Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матвей | Матрунин Николай Иванович
Матвеевы | Маттеи Христиан-Фридрих
Матвеевский Павел Алексеевич | Матчины
Матвеев Федор Михайлович | Матэ Василий Васильевич
Матвеев Павел Александрович | Матюкевич Феодосий Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Матинский, Михаил - писатель и композитор (родился в 1750 г., умер в 1820-х годах). Был крепостным графа С.П. Ягужинского. Образование получил в России и за границей. Был преподавателем математики Смольного института. Сочинял оперы, писал комедии, либретто для опер и прочее. Его оперы: "Перерождение" (1777) и "Гостиный двор" (Санкт-Петербург, 1791, 1792 и 1799) имели большой успех. Напечатал: "Описание различных мер и весов разных государств" (Санкт-Петербург, 1779), "Начальные основания геометрии" (Санкт-Петербург, 1798), "Сокращение всеобщей географии" (Санкт-Петербург, 1800). Перевел Геллерта "Богомолка", комедия (Санкт-Петербург, 1774); его же "Басни и сказки" (издание 2-е, Санкт-Петербург, 1778, две части); Фаярда "Республика ученых" (Санкт-Петербург, 1777). - См. М. Лонгинов "Современник" (1856, том LVII); Г. Геннади "Словарь", том II (Берлин, 1880).

См. также статьи:
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Светская музыка (XVIII век) .


Матрунин Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матинский Михаил | Маттеи Христиан-Фридрих
Матвей | Матчины
Матвеевы | Матэ Василий Васильевич
Матвеевский Павел Алексеевич | Матюкевич Феодосий Филиппович
Матвеев Федор Михайлович | Матюнины

Матрунин, Николай Иванович - известный в свое время собиратель древностей, книг и рукописей, которые он приносил в дар Московскому Обществу Истории и Древности России (1776 - 1816). Часть книг и рукописей сгорела в 1812 г. и известна только по заглавиям в 1 части "Записок и Трудов Исторического Общества". Некролог Матрунина - в "Сыне Отечества", 1817, № 4. - Ср. Иконников "Опыт русской историографии" (Санкт-Петербург, 1891, 1892).


Маттеи Христиан-Фридрих

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матрунин Николай Иванович | Матчины
Матинский Михаил | Матэ Василий Васильевич
Матвей | Матюкевич Феодосий Филиппович
Матвеевы | Матюнины
Матвеевский Павел Алексеевич | Матюшенков Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маттеи, Христиан-Фридрих - филолог (1744 - 1811), родом из Саксонии. С 1772 до 1784 г. был в Москве ректором университетских гимназий и профессором словесных наук. С 1785 по 1803 г. занимал на родине разные ученые должности; был, между прочим, ректором Виттенбергского университета. В 1803 г. был вызван куратором Московского университета Михаилом Никитовичем Муравьевым для занятия кафедры греческой и римской словесности и оставался в этой должности до своей смерти. Деятельность его по классической палеографии была очень плодотворна, благодаря богатому собранию рукописей, которое он нашел в Москве, в библиотеке Святейшего Синода и Синодальной типографии. Кроме двух каталогов (1776 и 1780), он издал в Москве "Новый Завет" на греческом и латинском языках, с примечаниями, в Мейссене - Послания святого апостола Павла, в Лейпциге - греческое Евангелие по чину константинопольской церкви. Общее описание библиотек Святейшего Синода и Синодальной типографии Маттеи издал в 1805 г. в Лейпциге. Им же составлены "Греческая Хрестоматия" (1773 и 1805) и "Латинский синтаксис для употребления российского юношества" (1780). - Ср. "Биографический словарь профессоров Московского университета" (Москва, 1855); митрополит Евгений "Словарь" (Москва, 1845); Г. Геннади "Словарь" (том II, Берлин, 1880).

См. также статьи:
Иоанн Златоуст ;
Россия, разд. Классическая филология .


Матчины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маттеи Христиан-Фридрих | Матэ Василий Васильевич
Матрунин Николай Иванович | Матюкевич Феодосий Филиппович
Матинский Михаил | Матюнины
Матвей | Матюшенков Иван Петрович
Матвеевы | Матюшкин Афанасий Иванович

Матчины - дворянский род, от братьев Феодора, Семена и Сергея Ивановичей Матчиных, жалованных поместьями в 1618 г. Род Матчиных внесен в VI часть родословной книги Псковской губернии.


Матэ Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матчины | Матюкевич Феодосий Филиппович
Маттеи Христиан-Фридрих | Матюнины
Матрунин Николай Иванович | Матюшенков Иван Петрович
Матинский Михаил | Матюшкин Афанасий Иванович
Матвей | Матюшкин Михаил Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Матэ, Василий Васильевич - известный гравер на дереве и офортист. Родился в 1856 г.; учился в школе общества поощрения художеств, где с 1872 г. занимался ксилографией под руководством Лаврентия Серякова . В 1875 г. поступил в академию. Получив медаль за политипажную гравюру с этюда головы I. Крестителя, сделанного А. Ивановым для картины "Явление Христа народу", был отправлен, в 1880 г. в Париж и совершенствовался у Паннемакера; изучал также офортное дело под руководством Гальяра. По возвращении в 1884 г., преподавал оба рода гравирования в училище барона Штиглица . С 1894 г. - профессор Академии Художеств, с 1899 г. - академик. Многочисленные политипажи Матэ, всегда живописно-мягкие и выразительные, появлялись в журналах "Пчела", "Русская Старина", "Исторический Вестник", "Живописное Обозрение", "Всемирная Иллюстрация" и других, а также в изданиях "Родное Слово" Ушинского , "Детское Чтение" Бородина и Острогорского , "Иллюстрированная история Петра Великого" и "История Екатерины II" (издание А. Суворина ), "История русской литературы" П. Полевого и многих других. Из офортов Матэ достойны особого внимания "Автопортрет Рембрандта" (по оригиналу, находившемуся в Лейхтенбергской галерее), "Мария Магдалина", с Мурильо (по оригиналу той же галереи), "Христос, Судия мира", с В. Васнецова , и портреты художника В.В. Верещагина , В. Гаевского , актера В. Самойлова , сенатора Д. Ровинского , Д.В. Григоровича , С.Н. Шубинского и других. - Ср. Д. Ровинский "Словарь русских граверов" (II, 636 - 43, Санкт-Петербург, 1895); Ф. Булгаков "Наши художники".

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Матюкевич Феодосий Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матэ Василий Васильевич | Матюнины
Матчины | Матюшенков Иван Петрович
Маттеи Христиан-Фридрих | Матюшкин Афанасий Иванович
Матрунин Николай Иванович | Матюшкин Михаил Афанасьевич
Матинский Михаил | Матюшкин Федор Федорович

Матюкевич, Феодосий Филиппович - пиротехник (1818 - 1891), генерал-майор. Происходил из солдатских детей, служил пороховым подмастерьем на Шостенском пороховом заводе и в 1847 г. был произведен в офицеры. Матюкевич составил таблицы искристых и пламенных составов; работами над цветными составами он достиг возможности получать составы всех цветов как простых, так и сложных, причем получал огни весьма яркие и чистые. Открыв причину самовозгораемости составов цветных огней, а также способ предохранения их от самовозгорания, он оказал большую услугу фейерверочному делу, предупредив возможность многих несчастий. Матюкевич впервые ввел фейерверочные составы с магнием; изобрел прибор для отмеривания и насыпания зарядов пороха, при переснаряжении патронов, и приспособил его к механическому станку для валового снаряжения боевых металлических патронов и к прессу Вышнеградского для прессования призматического пороха. Матюкевич напечатал: "Фейерверочные составы" (Санкт-Петербург, 1867); "Лабораторная часть легких и конных орудий" (III часть "Краткого руководства артиллерийской службы", ib., 1877); "О военно-лабораторных работах" ("Памятная книжка для морских артиллеристов", ib., 1872); "Исследование составов белого огня с магнием и другими телами" ("Артиллерийский Журнал", 1888, № 8) и многое другое. Под его же руководством составлены "Записки военной лаборатории" (Санкт-Петербург, 1853) и почти все урочные положения по лабораторной части, вызванные перевооружением артиллерии дальнобойными орудиями.


Матюнины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матюкевич Феодосий Филиппович | Матюшенков Иван Петрович
Матэ Василий Васильевич | Матюшкин Афанасий Иванович
Матчины | Матюшкин Михаил Афанасьевич
Маттеи Христиан-Фридрих | Матюшкин Федор Федорович
Матрунин Николай Иванович | Матюшкины

Матюнины - дворянские роды. Один восходит к началу XVII в. Андрей Ефимович Матюнин (1810 - 1885) был обер-прокурором 3 департамента, сенатором и первоприсутствующим гражданского кассационного департамента Сената. Род Матюнины внесен в VI часть родословных книг Казанской и Симбирской губерний. Существует еще род Матюниных позднейшего происхождения.


Матюшенков Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матюнины | Матюшкин Афанасий Иванович
Матюкевич Феодосий Филиппович | Матюшкин Михаил Афанасьевич
Матэ Василий Васильевич | Матюшкин Федор Федорович
Матчины | Матюшкины
Маттеи Христиан-Фридрих | Маурер Людвиг-Вильгельм (Maurer)

Матюшенков, Иван Петрович - хирург (1813 - 1879). Окончил курс Московского университета. Еще в университете Матюшенков сблизился с профессором хирургии Иноземцевым , который в 1840 г. задумал устроить домашнюю клинику и пригласил Матюшенкова работать с ним вместе. Клиника эта приобрела впоследствии известность под наименованием "Иноземцевской", и там Матюшенков до самой смерти работал и руководил занятиями врачей. В 1848 г. написал сочинение: "Мягкий остов человеческого тела, или Общая система волокнисто-клетчатых тканей". В 1850 г. защитил докторскую диссертацию "De partis prostaticae urethrae in lithotomia adultorum perinaeali cruenta dilatione". Состоял ординарным профессором теоретической хирургии Московского университета. Поместил много статей в специальных изданиях.


Матюшкин Афанасий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матюшенков Иван Петрович | Матюшкин Михаил Афанасьевич
Матюнины | Матюшкин Федор Федорович
Матюкевич Феодосий Филиппович | Матюшкины
Матэ Василий Васильевич | Маурер Людвиг-Вильгельм (Maurer)
Матчины | Махаев Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Матюшкин, Афанасий Иванович - государственный деятель. Приходился по матери (из рода Стрешневых ) двоюродным братом царю Алексею Михайловичу и, вероятно, потому взят был в детстве во дворец "в житье" с чином стольника при царевиче. В 1650 г. назначен московским ловчим; в 1672 г. - думный дворянин. Заведуя царской охотой, Матюшкин имел близкое отношение к Тайному приказу и одно время управлял Конюшенным приказом. Матюшкина связывала с царем Алексеем тесная дружба. Об отношениях их свидетельствуют сохранившиеся письма царя к своему ловчему; их главное содержание - распоряжения по части охоты; но нередко царь или делится с Матюшкиным своими впечатлениями по поводу военных событий, или дает ему интимные поручения к членам своей семьи. Эти письма - важный источник для характеристики Алексея Михайловича Матюшкина, однако не всегда, по-видимому, оправдывал доверие царя: по крайней мере, во время московского бунта 1648 г. он был одним из тех лиц, против которых было направлено народное неудовольствие. Матюшкин умер в 1676 г., спустя несколько месяцев после смерти царя, на воеводстве в Архангельске. - См. Бартенев "Собрание писем царя Алексея Михайловича" (Москва, 1856); "Акты Архангельской Экспедиции", том IV; Кутепов "Царская охота".

См. также статьи:
Алексей Михайлович ;
Матюшкины .


Матюшкин Михаил Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матюшкин Афанасий Иванович | Матюшкин Федор Федорович
Матюшенков Иван Петрович | Матюшкины
Матюнины | Маурер Людвиг-Вильгельм (Maurer)
Матюкевич Феодосий Филиппович | Махаев Михаил Иванович
Матэ Василий Васильевич | Мациевич Лев Макарович

Матюшкин, Михаил Афанасьевич - генерал-аншеф (1676 - 1737), сын предыдущего. Подобно отцу, с детства взят во дворец в комнатные стольники при царевиче Петре и впоследствии был одним из первых "потешных". В 1697 г. командирован в Италию для изучения военного дела; по возвращении вступил в Преображенский полк; около 1706 г. - капитан, потом - "лейб-гвардии маэор". Участвовал в битве под Полтавой. Значительную роль играл в персидском походе 1722 - 23 годов, во время которого им взят был Баку. По заключении договора с персидским правительством, Матюшкину было поручено Петром управление "всеми провинциями, по берегу Каспийского моря лежащими". Матюшкин участвовал в составлении табели о рангах и в течении нескольких лет стоял во главе "Канцелярии розыскных дел", носившей и его имя. При воцарении Анны Ивановны Матюшкин представил проект ограничения власти императрицы посредством особого "верховного собрания", в состав которого должны были войти Верховный Тайный Совет, Сенат, генералитет и представители шляхетства. - См. Бантыш-Каменский "Словарь"; Устрялов "История Петра Великого" (том II); Веретенников "История Тайной Канцелярии"; Корсаков "Воцарение Анны Ивановны"; Милюков "Из истории русской интеллигенции".


Матюшкин Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матюшкин Михаил Афанасьевич | Матюшкины
Матюшкин Афанасий Иванович | Маурер Людвиг-Вильгельм (Maurer)
Матюшенков Иван Петрович | Махаев Михаил Иванович
Матюнины | Мациевич Лев Макарович
Матюкевич Феодосий Филиппович | Мацкевич Давид Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Матюшкин, Федор Федорович - адмирал (1799 - 1872). Учился в Царскосельском лицее вместе с Пушкиным , который вспоминает о нем в стихотворении: "19 октября". После окончания курса отправился в кругосветное плавание, под начальством В.М. Головина; с 1820 по 1824 г. участвовал в экспедиции Врангеля , в книгу которого вошли два отчета Матюшкина о поездках к берегам рек Большая и Малая Анюя и по тундре к востоку от Колымы, с описанием местностей и нравов жителей. Врангель назвал один из описанных им мысов "мысом Матюшкина" (69°43'50'' северной широты и 170°47' восточной долготы). В 1825 - 27 годах Матюшкин сопровождал Врангеля в плавании вокруг света; в 1838 г. участвовал в битве против горцев и при взятии местечка Туапсе и Шапсухо; в 1854 г. командовал морской частью в Свеаборге, во время восточной войны. - См. "Морской Сборник" (1872, № 12); Грот "Пушкин, его лицейские товарищи и наставники".

См. также статьи:
Врангель Фердинанд Петрович .


Матюшкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матюшкин Федор Федорович | Маурер Людвиг-Вильгельм (Maurer)
Матюшкин Михаил Афанасьевич | Махаев Михаил Иванович
Матюшкин Афанасий Иванович | Мациевич Лев Макарович
Матюшенков Иван Петрович | Мацкевич Давид Иванович
Матюнины | Мачабели
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Матюшкины - русский дворянский род, происходящий, по преданию, от татарина Албауша, выехавшего из орды в Новгород в начале XIII в. (в святом крещении Евсевия). Павел Иванович Матюшкин был при царе Михаиле Федоровиче дьяком приказа большого прихода; его сын Иван, женатый на сестре царицы Евдокии Лукьяновны , - думным дворянином и окольничим; о сыне последнего, Афанасии - см. выше. Внук Афанасия Матюшкина, Дмитрий Михайлович (1725 - 1800), возведен был в графское достоинство Святой Римской империей в 1762 г. Его род пресекся. Высочайшим указом 1853 г. графу Михаилу Михайловичу Виельгорскому дозволено было присоединить фамилию Матюшкиных к его фамилии. Этот род графов Матюшкиных-Виельгорских также пресекся. Дворяне Матюшкины внесены в VI часть родословных книг Владимирской, Костромской, Московской и Тверской губерний.

См. также статьи:
Бороздин Константин Матвеевич .


Манси Яков (Maunsey)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Манн Ипполит Александрович | Мансуров Борис Павлович
Манн Александр Ипполитович | Мансуров Николай Порфириевич
Манкиев | Мансуровы
Манкеев Алексей Ильич (Манкиев) | Мансфельд Дмитрий Августович
Манжура Иван Иванович | Мансфельд Елизавета Юлиевна

Манси (Maunsey), Яков - последний русский архиятер, очень молодым прибыл в Россию из Англии, поселился в Москве, где стал известен как хороший практик. По смерти Кондоиди , в 1760 г., императрица Елизавета Петровна назначила Манси своим лейб-медиком и российским архиятером. Манси лечил императрицу во время ее последней болезни (см. его подробное донесение в "Санкт-Петербургских Ведомостях", от 28 декабря 1761 г.). Петр III назначил Манси первым лейб-медиком. После смерти Петра III Манси вернулся в Англию (1763). Во время русско-шведской войны (1743) Манси показал себя превосходным оператором. Манси также писал доклады о медицинском деле в России и составил: "Наставление всем врачам об исполнении лежащих на них обязанностей".


Маурер Людвиг-Вильгельм (Maurer)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Матюшкины | Махаев Михаил Иванович
Матюшкин Федор Федорович | Мациевич Лев Макарович
Матюшкин Михаил Афанасьевич | Мацкевич Давид Иванович
Матюшкин Афанасий Иванович | Мачабели
Матюшенков Иван Петрович | Мачутадзе
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Маурер (Maurer), Людвиг-Вильгельм - скрипач и композитор (1789 - 1878). Родом из Пруссии, приехал в Россию в 1806 г., концертировал в Петербурге и Москве и поступил капельмейстером на казенную сцену. В 1835 г. стал дирижером французского театра в Петербурге и так поднял свой оркестр, что давал с ним симфонические концерты, имевшие большую популярность. С 1851 г. был инспектором музыки при Императорских театрах. Из опер, балетов, увертюр, симфоний, квартетов, скрипичных вариаций, дуэтов и концертов Маурера наибольшим успехом пользовалась его Symphonie concertante для 4-х скрипок с оркестром. Из двух сыновей Маурера, Всеволода - скрипача и Алексея - виолончелиста, особенно выделился первый (1819 - 1892).

См. также статьи:
Верстовский Алексей Николаевич ;
Львовы (русские музыкальные деятели) ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Церковная музыка (XIX век) .


Махаев Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Маурер Людвиг-Вильгельм (Maurer) | Мациевич Лев Макарович
Матюшкины | Мацкевич Давид Иванович
Матюшкин Федор Федорович | Мачабели
Матюшкин Михаил Афанасьевич | Мачутадзе
Матюшкин Афанасий Иванович | Машанов Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Махаев Михаил Иванович - рисовальщик и гравер (1716 - 1770). Учился (с 1729 г.) в академической школе "ландкартному делу" и перспективе у живописца Валериани ; в 1754 г. был "подмастером гривовального художества" у Ив. Соколова и Качалова. Из гравюр его известны: два портрета первого русского солдата Бухвостова , "Монархический колосс" (по Mat. Seutter'y), вид Соловеского монастыря и так далее; ряд планов и видов Москвы и Петербурга с окрестностями гравирован другими по рисункам Махаева, оставившего, кроме того, несколько десятков рисунков, изображающих виды разных русских провинциальных городов. - Ср. Д.Ровинский "Словарь русских граверов" (II, СПб., 1895, стр. 644 - 650).

См. также статьи:
Артемьев Прокопий Иванович ;
Бухвостов Сергей Леонтьев ;
Валериани ;
Россия, разд. Архитектура, живопись и гравирование .


Мациевич Лев Макарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Махаев Михаил Иванович | Мацкевич Давид Иванович
Маурер Людвиг-Вильгельм (Maurer) | Мачабели
Матюшкины | Мачутадзе
Матюшкин Федор Федорович | Машанов Михаил Александрович
Матюшкин Михаил Афанасьевич | Мевиус Аполлон Федорович

Мациевич Лев Макарович - один из пионеров русской авиации (1877 - 1910). Окончил курс технологического института и кораблестроительного отделения. Николаевской морской академии, обучался авиации у Фармана и других во Франции. Погиб при одном из полетов во время Первого всероссийского праздника воздухоплавания в Санкт-Петербурге.


Мацкевич Давид Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мациевич Лев Макарович | Мачабели
Махаев Михаил Иванович | Мачутадзе
Маурер Людвиг-Вильгельм (Maurer) | Машанов Михаил Александрович
Матюшкины | Мевиус Аполлон Федорович
Матюшкин Федор Федорович | Мегорский Димитрий Тимофеевич

Мацкевич Давид Иванович - историк живописи и беллетрист (1819 - 1859). Учился в Киевском университете; был цензором в Санкт-Петербурге. Напечатал по истории живописи ряд статей в "Журнале Министерства Народного Просвещения", "Библиотека для чтения" и др. Отдельно издал: "О жизни и государственных заслугах Балашева" (Санкт-Петербург, 1847), "Путевые записки" (Санкт-Петербург, 1848), "Заметки о женщинах" (Киев, 1853), "Путевые заметки" (Киев, 1856). После смерти Мацкевича вышла его: "Живопись во Франции" (Санкт-Петербург, 1860). См. "Воспоминания Нового Поэта" (И. Панаева ) в "Современнике", 1859, кн. XII.


Мачабели

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мацкевич Давид Иванович | Мачутадзе
Мациевич Лев Макарович | Машанов Михаил Александрович
Махаев Михаил Иванович | Мевиус Аполлон Федорович
Маурер Людвиг-Вильгельм (Maurer) | Мегорский Димитрий Тимофеевич
Матюшкины | Мегорский Евграф Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мачабели - княжеский род, происходящий от Алхаза Мачабели (середина XVII в.) и показанный в Высочайше утвержденном 1850 г. посемейном списке княжеским родам Грузии.

См. также статьи:
Чавчавадзе Илья Григорьевич .


Мачутадзе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мачабели | Машанов Михаил Александрович
Мацкевич Давид Иванович | Мевиус Аполлон Федорович
Мациевич Лев Макарович | Мегорский Димитрий Тимофеевич
Махаев Михаил Иванович | Мегорский Евграф Иванович
Маурер Людвиг-Вильгельм (Maurer) | Медведев Александр Семенович

Мачутадзе - княжеский род, показанный в Высочайше утвержденной в 1850 г. посемейном списке княжеским родам Гурии.


Машанов Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мачутадзе | Мевиус Аполлон Федорович
Мачабели | Мегорский Димитрий Тимофеевич
Мацкевич Давид Иванович | Мегорский Евграф Иванович
Мациевич Лев Макарович | Медведев Александр Семенович
Махаев Михаил Иванович | Медведев Анатолий Константинович

Машанов Михаил Александрович - писатель, воспитанник, затем профессор Казанской духовной академии по кафедре противомусульманских миссионерских предметов (родился в 1852 г.). Напечатал: "Очерк быта арабов в эпоху Мухаммеда" (Казань, 1885; магистерская диссертация), "Верховная власть в исламе" ("Православный Собеседник", 1878, I), "Мухаммеданский брак в сравнении с христианским браком" (ib., 1876), "Европейские христиане на мусульманском востоке" (ib., 1889), "В защиту крещеных инородцев" (1904), "Современное состояние татар-мухаммедан и их отношение к другим инородцам" ("Православный Собеседник", 1911) и др.


Мевиус Аполлон Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Машанов Михаил Александрович | Мегорский Димитрий Тимофеевич
Мачутадзе | Мегорский Евграф Иванович
Мачабели | Медведев Александр Семенович
Мацкевич Давид Иванович | Медведев Анатолий Константинович
Мациевич Лев Макарович | Медведев Лев Михайлович

Мевиус Аполлон Федорович - горный инженер (1820 - 1898). Окончил горный институт, служил в Донецком районе. Был председателем совета съезда горнопромышленников юга России. Преподавал металлургию в Харьковском технологическом институте. Труды его: "Курс металлургии чугуна и железа" (1847), "Курс чугунолитейного производства" (1856), "Будущность горнозаводского промысла на юге России" (1867), "Комнатное отопление минеральным углем" (1892), "Учебный курс металлургии чугуна, железа и стали" (1894), "Технический французско-русский словарь" (Харьков, 1898), "Горнопромышленная карта Донецкого бассейна" (1890, 1894 и 1897).


Мегорский Димитрий Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мевиус Аполлон Федорович | Мегорский Евграф Иванович
Машанов Михаил Александрович | Медведев Александр Семенович
Мачутадзе | Медведев Анатолий Константинович
Мачабели | Медведев Лев Михайлович
Мацкевич Давид Иванович | Медведев Павел Андреевич

Мегорский Димитрий Тимофеевич - протоиерей (1841 - 1909), магистр Санкт-Петербургской духовной академии. По инициативе Мегорского, представившего в 1903 г. Санкт-Петербургскому митрополиту Антонию труды свои по сличению славянских триодей - Постной и Цветной - с греческим подлинником, учреждена была в 1907 г. при Синоде комиссия по исправлению богослужебных книг, в которой Мегорский работал до смерти. Сделанное им сличение Постной триоди было одобрено Синодом Мегорский напечатал: "Нужда исправления наших церковно-славянских богослужебных и учительных книг" ("Православно-Русское Слово", 1904, № 2, 6 и 9). - См. А. Надеждин "Памяти М." ("Церковные Ведомости", 1909, № 30).


Мегорский Евграф Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мегорский Димитрий Тимофеевич | Медведев Александр Семенович
Мевиус Аполлон Федорович | Медведев Анатолий Константинович
Машанов Михаил Александрович | Медведев Лев Михайлович
Мачутадзе | Медведев Павел Андреевич
Мачабели | Медведев Петр Михайлович

Мегорский Евграф Иванович - проповедник (1839 - 1904), протоиерей, магистр Санкт-Петербургской духовной академии. Напечатал: "Слова, поучения и речи" (Санкт-Петербург, 1894, перевод на греческий язык), "Поучения о загробной жизни" (ib., 1894), "Поучения о Святых таинствах" (ib., 1894), "О лютеранском богослужении" ("Православное Обозрение", 1865), "Церковные уроки законоучителя" (Санкт-Петербург, 1880). В "Духовной Беседе" (1867 - 1874) Мегорским помещен ряд "слов" и статей. - См. "Церковный Вестник" (1904, № 49).


Медведева Надежда Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Медведев Петр Михайлович | Медведский Константин Петрович
Медведев Павел Андреевич | Медем
Медведев Лев Михайлович | Медем Николай Васильевич
Медведев Анатолий Константинович | Медников Николай Александрович
Медведев Александр Семенович | Медовиков Петр Ефимович

Медведева (в замужестве Гайнукова), Надежда Михайловна - знаменитая артистка московского Малого театра (1832 - 1899), дочь московской артистки Акулины Дмитриевны Медведевой. Уже воспитанницей Московского театрального училища играла в "Горе от ума" и обратила на себя всеобщее внимание. В 1847 г. дебютировала в роли Агнесы в "Школе злословия" Мольера. Медведева долго оставалась в тени, так как в это время на сцене Малого театра царили Л.П. Косицкая , Е.Н. Лаврова-Васильева , Н.М. Рыкалова и Е.А. Сабурова . Медведева покинула на время московскую сцену и в 1852 г. отправилась в Одессу. Через два года она возвратилась в Москву и заняла выдающееся положение в Малом театре. Сначала Медведева играла преимущественно в мелодрамах, но окончательно ее талант развился в пьесах Островского, писавшего некоторые роли специально для нее (например, Гурмыжскую - "Лес", Мурзавецкую - "Волки и овцы"). Из других ролей ей особенно удавались роли Хлестаковой ("Горе от ума"), Эсфири ("Уриель Акоста"). Успех ее с годами все возрастал, и это было наградой за упорный труд и стремление к строгой художественной правде. Медведева руководила первыми шагами знаменитой Ермоловой .


Медведев Александр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мегорский Евграф Иванович | Медведев Анатолий Константинович
Мегорский Димитрий Тимофеевич | Медведев Лев Михайлович
Мевиус Аполлон Федорович | Медведев Павел Андреевич
Машанов Михаил Александрович | Медведев Петр Михайлович
Мачутадзе | Медведева Надежда Михайловна

Медведев Александр Семенович - общественный деятель (1857 - 1908), сын крестьянина Тверской губернии Весьегонского уезда, по происхождению карел. По окончании курса в Демидовском лицее в Ярославле, поступил на службу тверского губернского земства, заведуя страховым отделом губернской земской управы. Избранный в уездные и губернские гласные, много поработал над постановкой народного образования. В 1894 г. будучи секретарем губернского земского собрания в Твери, подписал известный адрес о необходимости введения в России представительного строя. В 1897 г. был удален с земской службы. В 1904 г. избран членом губернской управы в Твери; присутствовал 17 октября 1905 г. при погроме черной сотней здания управы, причем был сильно избит, что и ускорило его смерть. Был членом "Союза освобождения" и одним из основателей конституционно-демократической партии в России. Избранный членом I Государственной думы, был секретарем аграрной комиссии. За подписание выборгского воззвания подвергся тюремному заключению.


Медведев Анатолий Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Медведев Александр Семенович | Медведев Лев Михайлович
Мегорский Евграф Иванович | Медведев Павел Андреевич
Мегорский Димитрий Тимофеевич | Медведев Петр Михайлович
Мевиус Аполлон Федорович | Медведева Надежда Михайловна
Машанов Михаил Александрович | Медведский Константин Петрович

Медведев Анатолий Константинович - физиолого-химик. Родился в 1863 г. Учился в Санкт-Петербургском университете по естественному отделению физико-математического факультета, окончил курс в военно-медицинской академии. Профессор физиологической химии на медицинском факультете Новороссийского университета. Напечатал ряд исследований в области окислительных ферментов ("Pfluger's Archiv" за 1896, 1899, 1900 и 1904 годы); об отношении лейкоцитов к поступлению в кровь некоторых веществ (Санкт-Петербург, 1893); "Физиологическая химия" (Одесса, 1908) и др.


Медведев Лев Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Медведев Анатолий Константинович | Медведев Павел Андреевич
Медведев Александр Семенович | Медведев Петр Михайлович
Мегорский Евграф Иванович | Медведева Надежда Михайловна
Мегорский Димитрий Тимофеевич | Медведский Константин Петрович
Мевиус Аполлон Федорович | Медем
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Медведев Лев Михайлович - поэт и беллетрист (1865 - 1904). Учился в Московском университете, до окончания курса был, за участие в политическом движении, выслан в Закавказье. Напечатал множество стихотворений, рассказов, очерков, педагогических статей в "Русских Ведомостях", "Русской Мысли", "Русском Богатстве" и др. Много писал для детей в "Детском Чтении", "Светлячке", "Путеводном Огоньке", "Юном Читателе" и др. Отдельно изданы: "Стихотворения" (Москва, 1886), "В семье. Сборник стихотворений для детей" (Москва, 1896), "Мирные песни. Стихотворения" (Москва, 1899), "Из жизни писателей. Очерки и воспоминания" (Москва, 1901), "Первые шаги. Рассказы для детей", "В гимназии. Странички из воспоминаний" (Москва, 1904), "Старая трубка. Рассказы" (Москва, 1904), "Из тины житейской. Сборник рассказов" (Москва, 1905). - См. "Исторический Вестник" (1904, VIII), "Мир Божий" (1904, VIII).

См. также статьи:
Смидович Викентий Викентьевич .


Медведев Павел Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Медведев Лев Михайлович | Медведев Петр Михайлович
Медведев Анатолий Константинович | Медведева Надежда Михайловна
Медведев Александр Семенович | Медведский Константин Петрович
Мегорский Евграф Иванович | Медем
Мегорский Димитрий Тимофеевич | Медем Николай Васильевич

Медведев Павел Андреевич - писатель (1836 - 1865). Учился на медицинском факультете Московского университета. В 1860 г. издал "О кровотечении в полости черепа в приложении к медицине". В 1862 г. выдержал экзамен на кандидата юридических наук. Поместил ряд критических статей и рецензий в "Воспитании" и других изданиях и напечатал серию талантливый стихотворений: "Мечты и действительность" в "Искре". Перевел несколько сатир Горация и Ювенала и книги научного содержания.


Медведев Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Медведев Павел Андреевич | Медведева Надежда Михайловна
Медведев Лев Михайлович | Медведский Константин Петрович
Медведев Анатолий Константинович | Медем
Медведев Александр Семенович | Медем Николай Васильевич
Мегорский Евграф Иванович | Медников Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Медведев Петр Михайлович - известный артист и антрепренер (1837 - 1906). Воспитывался в театральном училище в Москве. Был актером в провинции; затем держал антрепризу в приволжских городах, в Харькове, Екатеринбурге и Сибири. Крупная заслуга Медведева - исключительная чуткость к молодым талантам У него начали карьеру и развили свое дарование М.Г. Савина , П.А. Стрепетова , В.Н. Давыдов , А.П. Ленский , М.И. Писарев . С 1900 г. был главным режиссером Александринского театра и исполнял эти обязанности три года, после чего исполнял эти обязанности три года, после чего остался в том же театре актером, а Его лучшие роли - городничий, Фамусов, Расплюев ("Свадьба Кречинского"), Юсов ("Доходное Место"), Хлынов ("Горячее Сердце"), Шмага ("Без вины виноватые"), Маломальский ("Не в свои сани не садись"). - См. его мемуары ("Театр и Искусство", 1904).

См. также статьи:
Макшеев Владимир Александрович .


Медведский Константин Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Медведева Надежда Михайловна | Медем
Медведев Петр Михайлович | Медем Николай Васильевич
Медведев Павел Андреевич | Медников Николай Александрович
Медведев Лев Михайлович | Медовиков Петр Ефимович
Медведев Анатолий Константинович | Медокс Михаил Георгиевич

Медведский Константин Петрович - писатель. Родился в 1867 г. С 80-х годов помещал критические статьи в "Еженедельном Обозрении" и "Дне" (Скворцова ). Напечатанные в "Дне" (под псевдонимом Говоров) этюды о современных поэтах вышли отдельной книжкой, как и его стихотворения (Санкт-Петербург, 1889). В начале 90-х годов сотрудничал в "Наблюдателе" и "Историческом Вестнике"; во второй половине 90-х годов был одним из наиболее воинствующих публицистов "Московских Ведомостей" и "Русского Вестника"; уличал Михайловского и "Русское Богатство" в политической неблагонадежности. Ныне сотрудник "Света", "Вечернего Времени" и других газет в Петрограде.


Медем

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Медведский Константин Петрович | Медем Николай Васильевич
Медведева Надежда Михайловна | Медников Николай Александрович
Медведев Петр Михайлович | Медовиков Петр Ефимович
Медведев Павел Андреевич | Медокс Михаил Георгиевич
Медведев Лев Михайлович | Медокс Роман Михайлович

Медем - графский и баронский род, происходящий из Гессена. В конце XV в. Медемы переселились в Прибалтийский край. Одна ветвь рода Медемов получила графское достоинство римской империи в 1779 г. - О бароне Николае Васильевиче Медеме см. ниже, из его сыновей барон Михаил (1831 - 1902) и барон Николай (1834 - 99) были сенаторами. Граф Павел Иванович Медем (1800 - 1854) был посланником в Вене, а брат его граф Александр (1803 - 59) - в Персии и Бразилии. Род Медемов внесен в дворянские матрикулы Курляндской и Лифляндской губерний и в V часть родословных книг Полтавской, Псковской, Рязанской и Саратовской губерний.


Медем Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Медем | Медников Николай Александрович
Медведский Константин Петрович | Медовиков Петр Ефимович
Медведева Надежда Михайловна | Медокс Михаил Георгиевич
Медведев Петр Михайлович | Медокс Роман Михайлович
Медведев Павел Андреевич | Межаковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Медем, барон Николай Васильевич - генерал от артиллерии (1796 - 1870). Был профессором истории военного искусства, тактики и стратегии в военной академии; составил программы и курсы своих предметов и совместно с бароном Зедделером установил практические по ним занятия. В 1836 г. издал "Обозрение известнейших правил и систем стратегий", а в 1837 г. - "Руководство к тактике". Окончил службу председателем главного военно-учебного комитета.

См. также статьи:
Медем ;
Россия, разд. Военные науки .


Медовиков Петр Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Медников Николай Александрович | Медокс Михаил Георгиевич
Медем Николай Васильевич | Медокс Роман Михайлович
Медем | Межаковы
Медведский Константин Петрович | Межевич Василий Степанович
Медведева Надежда Михайловна | Межов Владимир Измайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Медовиков Петр Ефимович - историк, профессор Дерптского университета (1816 - 1855). В 1849 г. защитил магистерскую диссертацию: "Латинские императоры в Константинополе и их отношения к независимым владетелям греческим и туземному населению вообще". Другая работа: "Историческое значение царствования Алексея Михайловича" (Москва, 1854), представляет собой характеристику состояния России времени Алексея Михайловича в политическом, социальном, экономическом и культурном отношениях. Автором полно и разносторонне использованы в ней доступные в его время материалы. Строго проведенная систематичность изложения делает книгу и теперь еще полезной в смысле общей ориентировки в сложных и запутанных отношениях эпохи. - См. "Журнал Министерства Народного Просвещения" (1855, ч. LXXXVII, отд. VII, некролог Медовикову).

См. также статьи:
Грановский Тимофей Николаевич .


Медокс Михаил Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Медовиков Петр Ефимович | Медокс Роман Михайлович
Медников Николай Александрович | Межаковы
Медем Николай Васильевич | Межевич Василий Степанович
Медем | Межов Владимир Измайлович
Медведский Константин Петрович | Мезенец Александр
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Медокс Михаил Георгиевич - театральный антрепренер (1747 - 1822), англичанин, профессор математики Оксфордского университета. Прибыв в Россию в 1766 г, через английского посла и Н.И. Панина получил место учителя физики и математики к наследнику. Переселившись в Москву, вместе с князем Урусовым с 1776 г. содержал театр, в 1780 г. сгоревший. В том же году Медокс построил на Петровке каменный театр. Он мечтал о народном доме. Современники отзываются о нем как о просвещенном человеке, любящем искусства и смотревшем на театр как на школу; поэтому репертуар петровского театра был серьезный; более легкие пьесы ставились в содержавшемся им же "Воксале". Антреприза Медокса кончилась почти полным разорением через год после пожара (1805) петровского театра. - См. Погожев "Столетие организации Московского театра" (кн. I. Санкт-Петербург, 1906); В. Всеволодский (Гернгросс), "История театрального образования" (1913).

См. также статьи:
Воробьева Анна ;
Калиграфова Надежда Федоровна ;
Пономарев Александр Ефимович ;
Россия, разд. Светская музыка (XVIII век) ;
Шушерин Яков Емельянович .


Медокс Роман Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Медокс Михаил Георгиевич | Межаковы
Медовиков Петр Ефимович | Межевич Василий Степанович
Медников Николай Александрович | Межов Владимир Измайлович
Медем Николай Васильевич | Мезенец Александр
Медем | Мезенцовы

Медокс Роман Михайлович - авантюрист (1795 - 1859). В 1812 г. отправился на Кавказ, где, под именем Соковнина, поручика лейб-гвардии конного полка и адъютанта министра полиции, старался собрать ополчение из горцев для борьбы с французами. Он почти успел в своем предприятии, но вскоре настоящее звание его (корнет и адъютант атамана донских казаков Платова ) было открыто, и он был посажен в Петропавловскую крепость. В 1825 г. был сослан рядовым в сибирские батальоны; позже состоял преподавателем в Омском кадетском корпусе и занимался геологическими исследованиями, печатавшимися в журналах. В 1830 г. жил в Иркутске (см. сообщение Стогова в "Русской Старине", 1880, № 8). По другому сообщению ("Русский Архив", 1886 г, № 6), в 1827 г. Медокс жил в Вятке, откуда бежал в 1828 г. В тридцатых годах он был посажен в Шлиссельбургскую крепость, откуда выпущен в 1855 г. Вообще причины, по которым Медоксу приходилось так много вынести, не выяснены. Сравни сообщение К.И. Медокса в "Русской Старине" (1880 г, № 9) и "Русском Архиве" (1886 г, № 10). Подлинная записка Медокса о попытке собрать ополчение на Кавказе напечатана в "Русской Старине" (1879 г, № 12). Зиссерман (ib., 1882, № 9) напечатал выдержки из дела о Медоксе, хранящегося в военно-ученом архиве Главного штаба.


Межаковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Медокс Роман Михайлович | Межевич Василий Степанович
Медокс Михаил Георгиевич | Межов Владимир Измайлович
Медовиков Петр Ефимович | Мезенец Александр
Медников Николай Александрович | Мезенцовы
Медем Николай Васильевич | Мезиер Августа Владимировна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Межаковы - русский дворянский род, происходящий от Филата Васильевича Межакова, верстанного поместным окладом в 1622 г. Род Межаковых внесен в VI часть родословных книг Вологодской и Костромской губерний.

Назад Вперед


Межевич Василий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Межаковы | Межов Владимир Измайлович
Медокс Роман Михайлович | Мезенец Александр
Медокс Михаил Георгиевич | Мезенцовы
Медовиков Петр Ефимович | Мезиер Августа Владимировна
Медников Николай Александрович | Мей Лев Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Межевич Василий Степанович - писатель (1814 - 1849). В 1837 - 1839 годы сотрудничал в литературных прибавлениях к "Русскому Инвалиду". В 1839 г. помещал критические статьи в "Отечественных Записках". Когда А.А. Краевский , сначала возлагавший на Межевича, как на критика, большие надежды, разочаровался в нем и пригласил Белинского , Межевич перешел в реакционный лагерь, став близким другом Булгарина и Греча и деятельным сотрудником "Северной Пчелы", где писал, под инициалами Л. Л., бездарные критические статьи и театральные рецензии, вызывавшие насмешки Белинского и других. Одновременно Межевич редактировал в 1839 - 1849 годы "Ведомости Санкт-Петербургской Городской Полиции"; в 1843 - 1846 годы - журнал "Репертуар и Пантеон", в котором напечатал несколько биографических статей. Им написаны также два водевиля: "Выжигин" и "Друзья-журналисты" (1840, под инициалами Л. Л.). Отдельно им изданы: "О народности в жизни и поэзии" (Москва, 1835), "Колосья" ("Сноп I", Санкт-Петербург, 1842, под инициалами: В. М.) и несколько переводов. Межевич выведен Панаевым в очерке: "Литературная тля". - См. Белинский "Сочинения и письма"; Панаев "Литературные воспоминания"; Головачева-Панаева "Русские писатели и артисты".

Назад Вперед


Межов Владимир Измайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Межевич Василий Степанович | Мезенец Александр
Межаковы | Мезенцовы
Медокс Роман Михайлович | Мезиер Августа Владимировна
Медокс Михаил Георгиевич | Мей Лев Александрович
Медовиков Петр Ефимович | Мей Софья Григорьевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Межов Владимир Измайлович - известный библиограф (1831 - 1894), родом из саратовских дворян, по окончании Гатчинского сиротского института (1850) поступил в Императорскую публичную библиотеку, где служил до 1866 г. Первая библиографическая работа Межова, "Указатель изданных в России книг, отдельных листов, эстампов и т. д.", вышла приложением к "Отечественным Запискам" за 1856 г, и с тех пор Межов неутомимо работает на тяжелом и неблагодарном поприще. Из его многочисленных и разнообразных работ особенно важны: "Систематический каталог книг А.Ф. Базунова" с 6 прибавлениями (Санкт-Петербург, 1869 - 1875 годы), список книг начат с 1825 г, с приложением рецензий и заметок на них; такого же характера работы выходили в виде каталога магазинов Я.А. Исакова (7 - 10 прибавлений, Санкт-Петербург, 1877 - 1880 годы), И.И. Глазунова (3 т., четвертый печатанием не кончен: Санкт-Петербург, 1882 - 89); "Русский Исторический Библиограф с 1800 - 54 годы" (2 т., Санкт-Петербург, 1892 - 93), и 8 т., с 1865 - 76 годов, Санкт-Петербург, 1882 - 1890); "Крестьянский вопрос в России" (Санкт-Петербург, 1865); "Сибирская библиография" (3 т., Санкт-Петербург, 1891 - 1892); "История русской и всеобщей словесности" (Санкт-Петербург, 1872), указатель статей о Лермонтове (Санкт-Петербург, 1870), весьма полезная "Puchkiniana" (Санкт-Петербург, 1886) и ряд трудов по географии, этнографии, статистике, библиографии Туркестана, юридические и др. Межов состоял сотрудником "Библиографических Записок", "Книжный Вестник", "Библиографа", "Журнал Министерства Народного Просвещения", "Археологические известия" и др.; ему также принадлежит несколько музыкальных произведений, изданных в Париже. По огромному количеству трудов и их высокой добросовестности заслуги Межова перед русской библиографией очень значительны. Но, вместе с тем, он как-то принизил понятие о библиографии, сведя ее к работе чисто механической. - См. Н.М. Лисовский ("Библиограф", 1894, вып. 2 и отдельно).

См. также статьи:
Аксаков Сергей Тимофеевич ;
Базуповы ;
Глазуновы ;
Исаков Яков Алексеевич ;
Крылов Иван Андреевич ;
Ламбин Петр Петрович ;
Пенкина Зинаида Михайловна ;
Петр I Алексеевич Великий ;
Пушкин Александр Сергеевич ;
Россия, разд. Археология ;
Россия, разд. История русской литературы (библиография) ;
Сибиряков Иннокентий Михайлович ;
Худяков Иван Александрович .


Мезенец Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Межов Владимир Измайлович | Мезенцовы
Межевич Василий Степанович | Мезиер Августа Владимировна
Межаковы | Мей Лев Александрович
Медокс Роман Михайлович | Мей Софья Григорьевна
Медокс Михаил Георгиевич | Мейендорф Александр Казимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мезенец Александр - старец-монах Саввина монастыря в Звенигороде, потом справщик Московского Печатного двора во второй половине XVII в., автор крюковой азбуки: "Извещение о согласнейших пометах" (изд. С.В. Смоленским , Казань, 1888). Был также одним из главных деятелей второй комиссии для исправления церковного пения "на речь".

См. также статьи:
Бессонов Петр Алексеевич ;
Павел (митрополит сарский, подонский и козельский) ;
Россия, разд. Церковная музыка (доисторический и древний период) .


Мезенцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мезенец Александр | Мезиер Августа Владимировна
Межов Владимир Измайлович | Мей Лев Александрович
Межевич Василий Степанович | Мей Софья Григорьевна
Межаковы | Мейендорф Александр Казимирович
Медокс Роман Михайлович | Мейендорф Александр Феликсович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мезенцовы - русские дворянские роды. Один из них происходит от Афанасия Мезенцова, бывшего губным старостой в Курске (1623). Идущий от него род Мезенцовых внесен в VI часть родословных книг Курской и Харьковской губерний. Другой род Мезенцовых ведет начало от Игнатия, жившего в начале XVII в, и третий - от Дениса Мезенцова, жившего во второй половине XVII в. Из этого последнего рода Федор Андреевич Мезенцов - секретарь Смоленской губернской канцелярии (1732); из его потомков Михаил Владимирович, гофмейстер, известен своей благотворительной деятельностью, а брат его, Николай (родился в 1827 г.) - генерал-адъютант, был шефом жандармов; убит на Михайловской площади в Санкт-Петербурге, 9 августа 1878 г. Петр Иванович Мезенцов (родился в 1824 г.) - генерал-лейтенант, был при императоре Александре II директором пажеского корпуса. Этот род Мезенцовых внесен во II, III и VI части родословных книг Калужской, Смоленской и Ярославской губерний. Есть еще род Мезенцовых позднейшего происхождения.

См. также статьи:
Кравчинский Сергей Михайлович .


Мезиер Августа Владимировна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мезенцовы | Мей Лев Александрович
Мезенец Александр | Мей Софья Григорьевна
Межов Владимир Измайлович | Мейендорф Александр Казимирович
Межевич Василий Степанович | Мейендорф Александр Феликсович
Межаковы | Мейер Дмитрий Иванович

Мезиер Августа Владимировна - писательница. Окончила Смольный институт. Ей принадлежит ценное пособие: "Русская словесность с XI по XIX столетия включительно. Библиографический указатель" (ч. I - Санкт-Петербург, 1899, ч. II - Санкт-Петербург, 1902). Составила еще "Указатель литературы о В.Г. Белинском за 1848 - 1900 годы" (в приложении к 4-му т. соч. Белинского изд. Павленкова) и др. Состоит постоянной сотрудницей журнала "Русская Школа"; написала ряд популярных исторических и географических статей и брошюр - "В поисках правды и смысла жизни" (Санкт-Петербург, 1906), "Черный Спартак" (Санкт-Петербург, 1903). "Из оков к свободе" (Санкт-Петербург, 1905); "Из хроники одного ирландского семейства" (Санкт-Петербург, 1904); "Отечественная война" (Санкт-Петербург, 1912) и др.


Мей Лев Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мезиер Августа Владимировна | Мей Софья Григорьевна
Мезенцовы | Мейендорф Александр Казимирович
Мезенец Александр | Мейендорф Александр Феликсович
Межов Владимир Измайлович | Мейер Дмитрий Иванович
Межевич Василий Степанович | Мейер Карл Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мей Лев Александрович - известный поэт. Родился 13 февраля 1822 г. в Москве; сын обрусевшего немца-офицера, раненного под Бородином и рано умершего; мать поэта была русская. Семья жила в большой нужде. Учился Мей в Московском дворянском институте, откуда был переведен в Царскосельский лицей. Окончив в 1841 г. курс, Мей поступил в канцелярию Московского генерал-губернатора и прослужил в ней 10 лет, не сделав карьеры. Примкнув в конце 40-х годов к "молодой редакции" Погодинского "Московитянина", он стал деятельным сотрудником журнала и заведывал в нем русским и иностранным литературным отделом. В начале 50-х годов Мей получил место инспектора 2-й московской гимназии, но интриги сослуживцев, невзлюбивших кроткого поэта за привязанность к нему учеников, вскоре заставили его бросить педагогическую деятельность и перебраться в Петербург. Здесь он только числился в археографической комиссии и отдался исключительно литературной деятельности, принимая участие в "Библиотеке для Чтения", "Отечественных Записках", "Сыне Отечества", "Русском Слове" начальных лет, "Русском Мире", "Светоче" и др. Крайне безалаберный и детски нерасчетливый, Мей жил беспорядочной жизнью литературной "богемы". Еще из лицея, а больше всего из дружеских собраний "молодой редакции" "Московитянина" он вынес болезненное пристрастие к вину. В Петербурге он в конце 50-х годов вступил в кружок, группировавшийся около графа Г.А. Кушелева-Безбородка . На одном из собраний у графа Кушелева, на котором было много аристократических знакомых хозяина, Мея просили сказать какой-нибудь экспромт. Прямодушный поэт горько над собой посмеялся четверостишием: "Графы и графини, счастье вам во всем, мне же лишь в графине, и притом в большом". Большие графины расшатывали здоровье Мея и порой доводили его до совершенной нищеты. Он сидел в лютые морозы в не топленной квартире и, чтобы согреться, раз разрубил на дрова дорогой шкап жены. Беспорядочная жизнь надорвала его крепкий организм; он умер 16 мая 1862 г. Мей принадлежит, по определению Аполлона Григорьева , к "литературным явлениям, пропущенным критикой". И при жизни, и после смерти, им мало интересовались и критика, и публика, несмотря на старания некоторых приятелей (А.П. Милюков в "Светоче" 1860 г., № 5, Аполлон Григорьев, Вл. Р. Зотов , в первом томе Мартыновского издания сочинений Мея) возвести его в первоклассные поэты. Это равнодушие понятно и законно. Мей - выдающийся виртуоз стиха, и только. У него нет внутреннего содержания; он ничем не волнуется и потому других волновать не может. У него нет ни глубины настроения, ни способности отзываться на непосредственные впечатления жизни. Весь его чисто внешний талант сосредоточился на способности подражать и проникаться чужими чувствами. Вот почему он и в своей замечательной переводческой деятельности не имел любимцев и с одинаковой виртуозностью переводил Шиллера и Гейне, "Слово о полку Игореве" и Анакреонта, Мицкевича и Беранже. Даже в чисто количественном отношении поэтическое творчество Мея очень бедно. Если не считать немногочисленных школьных и альбомных стихотворений, извлеченных после смерти из его бумаг, а брать только то, что он сам отдавал в печать, то наберется не более десятков двух оригинальных стихотворений. Все остальное - переложения и переводы. А между тем писать Мей стал рано и в 18 лет уже поместил в "Маяке" отрывок из поэмы "Гванагани". Почти все оригинальные стихотворения Мея написаны в "народном" стиле. Это - та археологически-колоритная имитация, которая и в старом, и в молодом "Московитянине" считалась квинтэссенцией народности. Мей брал из народной жизни только нарядное и эффектное, щеголяя крайне вычурными неологизмами ("Из белых из рук выпадчивый, со белой груди уклончивый" и т. п.) - но в этом условном жанре достигал, в деталях, большого совершенства. Переимчивый только на подробности, он не выдерживал своих стихотворений в целом. Так, прекрасно начатый "Хозяин", изображающий томление молодой жены со старым мужем, испорчен концом, где домовой превращается в проповедника супружеской верности. В неподдельной народной песне старый муж, взявший себе молодую жену, сочувствием не пользуется. Лучшие из оригинальных стихотворений Мея в народном стиле: "Русалка", "По грибы", "Как у всех-то людей светлый праздничек". К стихотворениям этого рода примыкают переложения: "Отчего перевелись витязи на святой Руси", "Песня про боярина Евпатия Коловрата", "Песня про княгиню Ульяну Андреевну Вяземскую", "Александр Невский", "Волхв" и перевод "Слова о полку Игореве". Общий недостаток их - растянутость и отсутствие простоты. Из стихотворений Мея с нерусскими сюжетами заслуживают внимания: "Отойди от меня, сатана" - ряд картин, которые искушающий диавол развертывает перед Иисусом Христом: знойная Палестина, Египет, Персия, Индия, угрюмо-мощный Север, полная неги Эллада, императорский Рим в эпоху Тиверия, Капри. Это - лучшая часть поэтического наследия Мея. Тут он был вполне в своей сфере, рисуя отдельные подробности, не священные единством настроения, не нуждающиеся в объединяющей мысли. В ряду поэтов-переводчиков Мей бесспорно занимает первостепенное место. Особенно хорошо передана "Песня песней". Мей - драматург, имеет те же достоинства и недостатки, как и Мей - поэт; превосходный, при всей своей искусственной архаичности и щеголеватости, язык, прекрасные подробности и никакого ансамбля. Все три исторические драмы Мея: "Царская Невеста" (1849), "Сервилия" (1854) и "Псковитянка" (1860) кончаются крайне неестественно и не дают ни одного цельного типа. Движения в них мало, и оно еще задерживается длиннейшими и совершенно лишними монологами, в которых действующие лица обмениваются взглядами, рассказами о событиях, не имеющих непосредственного отношения к сюжету пьесы и т. д. Больше всего вредит драмам Мея предвзятость, с которой он приступал к делу. Так, в наиболее слабой из драм его - "Сервилии", рисующей Рим при Нероне, он задался целью показать победу христианства над римским обществом и сделать это с нарушением всякого правдоподобия. Превращение главной героини в течение нескольких дней из девушки, выросшей в строго-римских традициях, и притом в высоконравственной семье, в пламенную христианку, да еще в монахиню (неверно и исторически: монашество появляется во II - III в.), решительно ничем не мотивировано и является полной неожиданностью как для ее жениха, так и для читателя. Те же белые нитки предвзятой мысли лишают жизненности "Царскую невесту" и "Псковитянку". Верный адент Погодинских воззрений на русскую историю, Мей рисовал себе все древнерусское в одних только величавых очертаниях. Если попадаются у него злодеи, то действующие исключительно под влиянием ревности. Идеализирование простирается даже на Малюту Скуратова . В особенности, испорчен тенденциозным преклонением перед всем древнерусским Иоанн Грозный . Но Мей, это - сентиментальный любовник и государь, весь посвятивший себя благу народа. В общем, тем не менее, обе драмы Мея занимают видное место в русской исторической драме. К числу лучших мест лучшей из драм Мея, "Псковитянки", принадлежит сцена псковского веча. Не лишен условной красоты и рассказ матери "псковитянки" о том, как она встретилась и сошлась с Иоанном Этот рассказ стал излюбленным дебютным монологом наших трагических актрис. "Полное собрание сочинений" Мея издано в 1887 г. Мартыновым, с большой вступительной статьей Вл. Зотова и библиографией сочинений Мея, составленной Н.В. Быковым. Сюда вошли и беллетристические опыты Мея, литературного интереса не представляющие. Из них можно выделить только "Батю" - характерный рассказ о том, как крепостной свою овдовевшую и обнищавшую барыню не только прокормил, но и на салазках перевез из Петербурга в Костромскую губернию, и как потом эта барыня, по собственному, впрочем, предложению "Бати", продала его за 100 руб. В 1911 г. сочинения Мея даны в качестве приложения к "Ниве". - Ср. Протопопов "Забытый поэт" (в "Северном Вестнике", 1888 г, № 1); С. Максимов , в "Русском Мысли" (1887, № 7); Як. Полонский , в "Русском Вестнике" (1896, № 9); Б. Садовский, в "Русской Мысли" (1908, № 7); Полянская, в "Русской Старине" (1911); Венгеров "Источники". С. Венгеров.

См. также статьи:
Арнольд Юрий Карлович ;
Баженов Александр Николаевич ;
Бородин Александр Порфирьевич ;
Быков Петр Васильевич ;
Гербель Николай Васильевич ;
Григорьев Аполлон Александрович ;
Островский Александр Николаевич ;
Россия, разд. Русская литература (1848 - 1855) ;
Россия, разд. Светская музыка (XIX век) ;
Сырокомля Владислав .


Мей Софья Григорьевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мей Лев Александрович | Мейендорф Александр Казимирович
Мезиер Августа Владимировна | Мейендорф Александр Феликсович
Мезенцовы | Мейер Дмитрий Иванович
Мезенец Александр | Мейер Карл Антонович
Межов Владимир Измайлович | Мейер Федор Егорович (Meyer von Waldeck)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мей Софья Григорьевна, рожденная Полянская - писательница (1820 - 1889), жена поэта, во 2-м браке Рехневская; издавала с 1862 по 1881 г. "Модный Магазин", где писала статьи о модах. - См. "Исторический Вестник" (1889, кн. IV).

См. также статьи:
Рехневская Софья Григорьевна .


Мейендорф Александр Казимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мей Софья Григорьевна | Мейендорф Александр Феликсович
Мей Лев Александрович | Мейер Дмитрий Иванович
Мезиер Августа Владимировна | Мейер Карл Антонович
Мезенцовы | Мейер Федор Егорович (Meyer von Waldeck)
Мезенец Александр | Мейер Христиан Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мейендорф Александр Казимирович, барон - писатель (1798 - 1865). Долго председательствовал в мануфактурном совете в Москве и способствовал учреждению выставок и учебных заведений для торгового класса. Напечатал: "Опыт прикладной геологии преимущественно северного бассейна Европейской России" (Санкт-Петербург, 1849), "Елисаветполь (Ганжа) и его окрестности" (Москва, без года), "Les finances de la Russie" (1864, анонимно) и др.

См. также статьи:
Кейзерлинг Александр Андреевич .


Мейендорф Александр Феликсович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мейендорф Александр Казимирович | Мейер Дмитрий Иванович
Мей Софья Григорьевна | Мейер Карл Антонович
Мей Лев Александрович | Мейер Федор Егорович (Meyer von Waldeck)
Мезиер Августа Владимировна | Мейер Христиан Филиппович
Мезенцовы | Мейер Эдуард Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мейендорф Александр Феликсович, барон - политический деятель (родился в 1868 г.), землевладелец Лифляндской губернии. Окончил курс юридического факультета Санкт-Петербургского университета; был приват-доцентом в том же университете по кафедре прибалтийского права; состоял инспектором училища правоведения. Напечатал: "Прусская конституция с объяснениями" (Санкт-Петербург, 1905); "Крестьянский двор в системе русского крестьянского законодательства" (Санкт-Петербург, 1909). В 1905 г. был одним из основателей "Союза 17 октября", в котором занял место на левом фланге. В 1907 и в 1912 годы избран в III и IV Государственную думу; в 1907 - 1909 годы был товарищем председателя Думы. Выступая в защиту прав Государственной думы и программы "Союза 17 октября", он нередко решительно расходился со своими товарищами по партии. В 1910 г. был решительным противником закона о Финляндии, на этой почве решительно разошелся со своими единомышленниками и подал заявление о сложении депутатских полномочий, но потом взял его назад. В 1913 г. вышел из состава октябристской партии. В. В-в.

См. также статьи:
Анреп Василий Константинович (фон) ;
Горчаков Александр Михайлович ;
Думбадзе Иван Антонович .


Мейерхольд Всеволод Эмилиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мейер Эдуард Андреевич | Мейчик Давид Маркович
Мейер Христиан Филиппович | Мелетий (в миру Михаил Кузьмич Якимов)
Мейер Федор Егорович (Meyer von Waldeck) | Мелетий Смотрицкий
Мейер Карл Антонович | Мелешко Иван
Мейер Дмитрий Иванович | Меликов Петр Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мейерхольд Всеволод Эмилиевич - известный режиссер. Родился в 1874 г.; учился на юридическом факультете Московского университета. Сценическую деятельность начал в 1898 г. в Московском художественном театре. В 1902 г, собрав свою труппу - "Товарищество Новой Драмы", уезжает в провинцию; в 1905 г. переходит в "студию" Московского художественного театра. Начало известности Мейерхольда как режиссера относится к 1906 г, когда он в театре Комиссаржевской дает полное развитие приема, так называемого "условного" театра, в постановке "Балаганчика" Блока , "Победы смерти" Сологуба и др. Те же приемы переносятся Мейерхольдом на сцену Александринского театра ("Дон-Жуан" Мольера и другие), в число режиссеров которого он был приглашен в 1908 г. Одновременно Мейерхольд участвует в создании "Дома интермедий" в Петрограде и ставит ряд спектаклей, в которых сказывается искание новых театральных форм. Театральные принципы свои Мейерхольд изложил в ряде статей, собранных в книге "О театре" (Санкт-Петербург, 1913). Им составлен ряд пантомим и переведены многие пьесы Гауптмана, Ведекинда и др. Он издает своеобразно-модернистский журнал: "Любовь к трем апельсинам".

См. также статьи:
Блок Александр Александрович ;
Коммиссаржевская Вера Федоровна .


Мейер Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мейендорф Александр Феликсович | Мейер Карл Антонович
Мейендорф Александр Казимирович | Мейер Федор Егорович (Meyer von Waldeck)
Мей Софья Григорьевна | Мейер Христиан Филиппович
Мей Лев Александрович | Мейер Эдуард Андреевич
Мезиер Августа Владимировна | Мейерхольд Всеволод Эмилиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мейер Дмитрий Иванович - известнейший цивилист (1819 - 1856). Окончил курс в главном педагогическом институте. В Германии слушал Пухту, Миттермайера, Рау, Рудольфа, Шлоссера, Вангерова, Гомейера, Фортена, Дирксена и др. В 1845 г. прочел в Санкт-Петербургском университете пробную лекцию "О гражданских отношениях обязанных крестьян" и тогда же был назначен в Казанский университет исполняющим должность адъюнкта. Степень магистра получил в 1846 г. за сочинение (рукописное, содержание которого осталось неизвестным): "Опыт о праве казны по действующему законодательству". В 1848 г. Мейер защитил докторскую диссертацию "О древнерусском праве залога", в которой воспроизведена, на основании доступных в то время материалов, картина древнего русского залогового права - и был назначен профессором Казанского университета. Лекции Мейера (читал он не только гражданское право и процесс, но и торговое и вексельное право, а временно - энциклопедию права и международное право), представлялись сначала студентам чем-то новым и совершенно непривычным. С течением времени Мейер, не применяясь к уровню своих слушателей, поднял их до своего уровня - первого в университете далекой окраины действительно научного профессора-цивилиста. Занимаясь специально разработкой русского торгового права, Мейер с целью изучения торговых обычаев центра нашей отпускной торговли отправился в Одессу (в 1850 г.); результатом явились и доселе не имеющие себе подобных в нашей литературе торгового права, "Юридические исследования относительно торгового быта Одессы", в которых Мейер весьма подробно останавливается на комиссионной сделке, морском страховании и переводных векселях. В 1852 г. Мейер поместил в "Московских Ведомостях" (№ 28) статью "Об объявленных ценах в книжной торговле". В 1853 г. в "Ученых Записках Казанского университета" (кн. 4) появилось исследование Мейера "О юридических вымыслах и предположениях, о скрытных и придворных действиях", труд строго индуктивный и весьма оригинальный, оставшийся у нас незамеченным. В 1855 г. Мейер издал "Юридический Сборник". Последней его работой была монография "О значении практики в системе юридического образования" (1855), в которой высказывается мысль о необходимости заранее готовить слушателей к рациональным приемам в практическом применении законов, тем самым, предохраняя их от опасности подпасть под влияние рутины и вразумляя в неуместности безусловного доверия к природному здравому смыслу, не развитому наукой. В 1855 г. Мейер, назначенный профессором училища правоведения, был избран профессором Петербургского университета по кафедрам гражданского права и истории русского права. 21 декабря Мейер прочел здесь свою первую лекцию, но уже 18 января 1856 г. не стало этого, по выражению историка Петербургского университета (Григорьева ), "первого в России цивилиста в истинном смысле и одного из самых благороднейших людей, каких только видели на своих кафедрах русские университеты". Его лекции по гражданскому праву, а также очерк вексельного права были собраны после его смерти и изданы профессором А.И. Вицыным (с 6-го по 10-е издание - 1915 г., под редакцией профессора А.Х. Гольмстена ; в последних изданиях опущен устаревший очерк вексельного права). На этом учение русского гражданского права, проникнутом гуманными и для своего времени новыми и замечательными идеями, воспиталось несколько поколений русских юристов. Но еще сильнее было непосредственное влияние Мейера, как ученого и человека, на своих слушателей и современников. Говоря об объекте права собственности, Мейер клеймил несправедливость крепостного права; говоря о суде и судьях, клеймил взяточничество. Многочисленные примеры облагораживающего влияния Мейера не только на студентов, но и на людей, совершенно посторонних, приведены в его биографии, предпосланной профессором А.Х. Гольмстеном его "Русскому гражданскому праву". - Ср. некролог в "Санкт-Петербургских Ведомостях", 1856, № 35. А. Г.

См. также статьи:
Вицын Александр Иванович ;
Капустин Семен Яковлевич ;
Осокин Евграф Григорьевич ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Современное русское гражданское право ;
Толстой Лев Николаевич .


Мейер Карл Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мейер Дмитрий Иванович | Мейер Федор Егорович (Meyer von Waldeck)
Мейендорф Александр Феликсович | Мейер Христиан Филиппович
Мейендорф Александр Казимирович | Мейер Эдуард Андреевич
Мей Софья Григорьевна | Мейерхольд Всеволод Эмилиевич
Мей Лев Александрович | Мейчик Давид Маркович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мейер Карл Антонович - систематик-ботаник (1795 - 1855), был директором Императорского ботанического сада в Петербурге. Наиболее важные сочинения его: "Verzeichnis der Pflanzen, welche wahrend der 1829 - 1830 unternommenen Reise im Kaukasus und in Provinzen am westlichen Ufer des Kaspischen Meeres gefunden und gesammelt worden sing" (Санкт-Петербург, 1831), "Versuch einer Monographie der Gattung Ephedra" (Санкт-Петербург, 1846), "Florula provinciae Wiatka" (Санкт-Петербург и Лейпциг, 1848).

См. также статьи:
Россия, разд. Ботаника ;
Фишер Федор Богданович .


Мейер Христиан Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мейер Федор Егорович (Meyer von Waldeck) | Мейер Эдуард Андреевич
Мейер Карл Антонович | Мейерхольд Всеволод Эмилиевич
Мейер Дмитрий Иванович | Мейчик Давид Маркович
Мейендорф Александр Феликсович | Мелетий (в миру Михаил Кузьмич Якимов)
Мейендорф Александр Казимирович | Мелетий Смотрицкий

Мейер Христиан Филиппович - архитектор (1789 - 1848). Учился в Академии Художеств. Возводил постройки в имениях удельного ведомства, главным образом, на Михайловской даче, близ Петербурга, и в Красном Селе. Им произведена капитальная перестройка (1844) бывшего здания Российской академии для помещения в нем римско-католической духовной академии. Состоял профессором Академии Художеств; принес своими практическими познаниями много пользы молодым зодчим.


Мейер Эдуард Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мейер Христиан Филиппович | Мейерхольд Всеволод Эмилиевич
Мейер Федор Егорович (Meyer von Waldeck) | Мейчик Давид Маркович
Мейер Карл Антонович | Мелетий (в миру Михаил Кузьмич Якимов)
Мейер Дмитрий Иванович | Мелетий Смотрицкий
Мейендорф Александр Феликсович | Мелешко Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мейер Эдуард Андреевич - зоолог. Родился в 1859 г. Окончил курс в Санкт-Петербургском университете; был профессором зоологии в Казанском университете. Читает лекции по зоологии на высших женских курсах в Тифлисе. Получил степень магистра за диссертацию: "Организация трубчатых червей семейства Serpulidae и Hermellidae, как результат их сидячего образа жизни" ("Труды Казанского Общества Естествоиcпытателей", т. XXVI, вып. 3), степень доктора за диссертацию: "Исследования над развитием кольчатых червей" (ib., т. XXXI, вып. 4). Исследования Мейера посвящены, главным образом, изучению кольчатых червей; кроме того, он занимался изучением образования семени (сперматогенеза). Важнейшие из работ, напечатанных Мейером (кроме названных диссертаций: "Studien uber d. Korperbau d. Anneliden" (в "Mitt. d. Zool. Station zu Neapel", т. VII, 1887; т. VIII, 1888; т. XIV, 1901); "Die Abstammung der Anneliden, der Ursprung der Metamerie und die Bedeutung des Mesoderms" ("Biol. Centralbl.", т. Х, 1890).

См. также статьи:
Россия, разд. Зоология .


Мейер Федор Егорович (Meyer von Waldeck)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мейер Карл Антонович | Мейер Христиан Филиппович
Мейер Дмитрий Иванович | Мейер Эдуард Андреевич
Мейендорф Александр Феликсович | Мейерхольд Всеволод Эмилиевич
Мейендорф Александр Казимирович | Мейчик Давид Маркович
Мей Софья Григорьевна | Мелетий (в миру Михаил Кузьмич Якимов)

Мейер (Meyer von Waldeck), Федор Егорович - немецко-русский писатель (1824, умер). Состоял лектором немецкого языка и литературы в Санкт-Петербургском университете, затем профессором Гейдельбергского университета. Написал драмы: "Der Feind vor Odessa" (1854), "Der Pathe des Kardinals", "Childerich" (1872) и др. Другие его труды: "Poetische Schriften" (Митава и Лейпциг, 1854), "Russische Erzahlungen" (Лейпциг, 1878), "Studien uber deutsche Geschichte, Art und Kunst" (Лейпциг, 1851), "Der Lehrstuhl fur allgemeine Literaturgeschte an den russischen Universitaten" (Санкт-Петербург, 1892), "Russland. Einrichtungen, Sitten und Gebrauche" (Лейпциг и Прага, 1884 - 87). Издавал сборники: "Magazin fur die Kunde des geistigen und sittlichen Lebens in Russland" (Санкт-Петербург, 1853 - 55; большей частью перепечатки из "St.-Petersburger deutshe Zeitung"), "Belletristische Blatter aus Russland" (Санкт-Петербург, 1853 - 55), "Schneeflocken. Poetisches Jahrbuch aus Russland" (Лейпциг и Берлин, 1857 - 58). - См. статью Ф. Брауна в "Словаре профессоров и преподавателей Санкт-Петербургского университета" (т. II, Санкт-Петербург, 1898).


Мейчик Давид Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мейерхольд Всеволод Эмилиевич | Мелетий (в миру Михаил Кузьмич Якимов)
Мейер Эдуард Андреевич | Мелетий Смотрицкий
Мейер Христиан Филиппович | Мелешко Иван
Мейер Федор Егорович (Meyer von Waldeck) | Меликов Петр Григорьевич
Мейер Карл Антонович | Меликовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мейчик Давид Маркович - юрист, присяжный поверенный в Минске. Родился в 1850 г.; кончил курс в Московском университете. Труд Мейчика: "Грамоты XIV и XV вв. Московского архива министерства юстиции" (Москва, 1883), посвящен описанию богатейшего собрания актов на земельные владения монастырей, причем автор останавливается и на некоторых отдельных институтах древнерусского права. Мейчик напечатал еще: "Поездка слушателей Археологического института в Москву в 1878 г." ("Сборник Археологического Института", кн. II); "Дополнительные данные к истории Уложения" (там же, кн. III); "По поводу сочинения Н.И. Загоскина - Уложение царя и великого князя Алексея Михайловича" и "Земский Собор 1648 - 49 гг." (там же, кн. IV); "Крестьянские суды в старину" ("Исторический Вестник", 1880, № 12). Напечатал ряд статей по вопросам современного русского гражданского права в "Вестнике Права", 1913 - 15 годы.

См. также статьи:
Олег .


Мелетий (в миру Михаил Кузьмич Якимов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мейчик Давид Маркович | Мелетий Смотрицкий
Мейерхольд Всеволод Эмилиевич | Мелешко Иван
Мейер Эдуард Андреевич | Меликов Петр Григорьевич
Мейер Христиан Филиппович | Меликовы
Мейер Федор Егорович (Meyer von Waldeck) | Мелиоранский Борис Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мелетий (в миру Михаил Кузьмич Якимов) - духовный писатель (1835 - 1900), воспитанник Казанской академии, откуда в 1861 г. был уволен вследствие прикосновенности к делу о панихиде по казненном в с. Бездне. Был начальником Иркутской духовной миссии, с 1896 г. епископ рязанский и зарайский. Кроме проповедей, миссионерских записок и отчетов и забайкальской и иркутской миссиям (печатались в "Иркутских Епархиальных Ведомостях" и перепечатывались в "Страннике" и "Правительственном Обозрении"), полных исторического и этнографического интереса, им изданы отдельно: "Древние церковные грамоты Восточно-Сибирского края (1653 - 1726) и сведения о даурской миссии" (Казань, 1875), "Православие и устройство церковных дел в Даурии (Забайкалье), Монголии и Китае в XVII и XVIII столетиях" (Рязань, 1901); "Пустынник Варлаам, основатель Иоанно-Предтеченского скита в Чикойских горах, за Байкалом" (Рязань, 1901). - См. П. Знаменский "История Казанской духовной академии" (вып. III, Казань, 1892); "Церковные Ведомости" (1900, № 7); И. П., "Памяти преосвященного Мелетия" (ib., 1900, № 8); "Церковный Вестник", 1900, № 6.

См. также статьи:
Филофей (Лещинский) .


Мелетий Смотрицкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мелетий (в миру Михаил Кузьмич Якимов) | Мелешко Иван
Мейчик Давид Маркович | Меликов Петр Григорьевич
Мейерхольд Всеволод Эмилиевич | Меликовы
Мейер Эдуард Андреевич | Мелиоранский Борис Михайлович
Мейер Христиан Филиппович | Мелиоранский Платон Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мелетий Смотрицкий - даровитый южнорусский ученый, сын каменецкого городского писаря Герасима Смотрицкого, написавшего предисловие и стихи для острожской Библии 1581 г. и бывшего ректором острожского училища. Мелетий родился около 1578 г.; учился в острожской школе и виленской иезуитской коллегии; слушал лекции в Лейпциге и Виттенберге. В 1610 г, под псевдонимом Феофила Орфолога, издал в Вильне горячо написанное полемическое сочинение против униатов и латынян: "Threnos, to jest Lamentjedynejsw. powszechnej apostolskiey wschodniey cerkwie". "Фринос" имел огромный успех. Скоро, однако, Мелетий начинает колебаться. Вступив в виленское православное братство, он в то же время ведет тайные переговоры с униатами и мечтает покончить несогласия диспутом, но за 3 дня до диспута православное духовенство и братчики отказались принять в нем участие. В 1618 или 1619 г. Мелетий постригся (до тех пор назывался Максимом) и стал вести строго подвижническую жизнь. При погребении виленского архимандрита Карповича Мелетий, избранный на его место и еще раньше возведенный константинопольским патриархом в сан полоцкого архиепископа, сказал проповедь (изд. в Вильне, в 1620 г.), составляющую один из лучших образцов южнорусского красноречия. Между 1620 и 1623 годами Мелетий издал по-польски ряд полемических трактатов, в которых искусно связывает дело православных с исконными политическими вольностями Литвы и Польши. В ноябре 1623 г. был убит в Витебске униатский епископ Иосафат Кунцевич , что вызвало репрессалии. Полагали, что и Мелетию угрожала опасность, и что из страха он тогда же решился принять унию, но предварительно уехал на Восток, надеясь устроить объединение церквей. Но доказано теперь (С. Голубев "Киевский митрополит Петр Могила и его сподвижники", Киев: 1883, гл. III), что опасность для Мелетия была очень незначительна; на Восток же он отправился с другой целью. В православных братствах, особенно, в старейших, как виленское и львовское, главная роль перешла к мирянам - братчикам; хотя Мелетия "от головы до ног убирали в золото", но власти не давали. Самолюбивый Мелетий решился, с помощью восстановления патриархов, завоевать надлежащее, по его убеждению, положение для клира и в конце 1623 г. отправился в Константинополь, с благословения киевского митрополита Иова Борецкого . Из Константинополя Мелетий проехал в Палестину и в конце 1625 г. вернулся с грамотами, уничтожающими ставропигию братств. Мелетий в Киеве был принят очень дурно. Опубликование грамот вызвало целую бурю: они были объявлены подложными, и Мелетия, вместе с Борецким, громко называли отступниками. Митрополит и Мелетий произнесли анафему на латынян и униатов, но это мало помогло им. Виленское и львовское братства послали к константинопольскому патриарху за разъяснением грамот, причем не поскупились и на подарки. Патриарх разъяснил, что ставропигиальные права старейших братств не подлежат уничтожению. После этого Мелетий не решался ехать в Вильну. Когда Мелетий стал просить место настоятеля в богатом Дерманском монастыре, власти изъявили согласие, но под условием его перехода в унию. Мелетий согласился и был присоединен, 6 июня 1627 г, только просил держать это в тайне: он надеялся искусной политикой увлечь за собой многих. 8 сентября 1627 г. Мелетий устроил собор в Киеве, на котором взялся составить для православных катехизис, а прежде разъяснить главные пункты несогласия православных с католиками. Чтобы не быть уличенным в измене, он сам извещает виленских братчиков о своих сношениях с униатами, которые будто бы хотят "папежа оставити". Но обман плохо удается: в народе ходят упорные слухи о его переходе, и многие дерманские монахи покидают управляемый им монастырь. На 6-й неделе великого поста 1628 г. собрался собор в Гродеке, на который Мелетий представил свое разъяснение разностей исповеданий, по его мнению не важных, так что только несправедливое предубеждение православных мешает единению церквей и ставит народ в тяжелые условия. Собор нашел его соображения не безосновательными и решил подготовлять общественное мнение к соединению церквей. По возвращении в Дерман, Мелетий работает над трактатом, который он назвал "Apologia peregrinatiey do Kraiow wschodnych" (Львов, 1628). Он предлагает собрать собор и восстановить единение церквей, причем льстит своим соотечественникам, бранит невежественных греков и ловко, как будто мимоходом, указывает на те выгоды, которые получат от подчинения Риму и дворянство, теперь униженное, и народ, который только тогда утрет свои ежедневно проливаемые слезы. Один экземпляр своей "Апологии" Мелетий послал Петру Могиле , а другой митрополиту Иову Борецкому, и последнего просил, рассмотрев, обнародовать книжку. Могила и Борецкий не могли согласиться на это, так как Мелетий пошел гораздо дальше, чем они предполагали: они готовы были допустить титулярное главенство папы и желали примирения с католиками на правах равенства, а Мелетий предполагал полное подчинение и признание всего прошлого ошибкой и даже ересью. Но выступить открыто против Мелетия они тоже не могли, так как были скомпрометированы прежними с ним соглашениями. Напрасно прождав от них ответа, Мелетий отправил рукопись "Апологии" к Саковичу, и уже в начале августа 1628 г. появились первые листы книги в польском переводе. Экземпляры их оказались и в Киеве у лиц, съехавшихся на собор, и привели православных в крайнее озлобление. Мелетий пытался защищать свою книгу, но должен был признать возможность исправлений и даже приостановки печатания. Скоро он убедился, насколько народ возбужден против него, и написал митрополиту покаянное письмо. Он принужден был участвовать в торжественном анафематствовании своей книги, причем ее топтал ногами и палил огнем (значительную часть вины своей он возложил на переводчика и издателя). Уехав из Киева, Мелетий протестовал печатно против своего насильственного отречения. С этих пор он уже открыто объявляет себя униатом и всецело подчиняется руководству иезуитов. В 1629 г. Мелетий издал "Paraeneisis albo napomnienie do narodu ruskiego" (Краков), где оправдывая свой переход в унию, говорит об упадке училищ среди православных и предлагает особую патриархию, но вообще держится умеренного тона и высказывает горячее сочувствие страданиям народа. В том же году священник Андрей Мужиловский резко и энергично возражает на его "Апологию", тоже по-польски, книгой "Антидот", а Мелетий отвечает ему трактатом: "Exethesis..., to iest Rozprawa miedzy Apoligia y Antidotem" (Львов, 1629), уже в раздраженном и придирчивом тоне. За "Расправу" католики прозвали Мелетия польским Цицероном. В том же году, в октябре, Мелетий участвовал в Львовском соборе униатов с православными. Собор не удался, так как из православных почти никто не явился. С тех пор Мелетий жил в своем Дерманском монастыре, истязая себя власяницей и постами и собирая библиотеку. Он умер 27 декабря 1633 г. Единственное произведение Мелетия, надолго его пережившее, составлено им в первый период его деятельности, когда он был учителем в школе виленского братства: это - его знаменитая грамматика. Мелетий был, для того времени, отличный филолог; он преподавал по-латыни artes humaniores и сличал славянский новый Завет с греческим оригиналом; в то же время он учил и славянскому языку, который на юго-западе России, в виду сильной полонизации языка разговорного, становился малопонятным даже для священников. Так как грамматика Лаврентия Зизания была малоудовлетворительна, Мелетий составил и издал в Вильно в 1618 г., свою, под заглавием: "Грамматики славенские правильное сунтагма по тщанием многогрешного мниха Мелетия Смотринского"; она была перепечатана в 1619 г., перешла, как единственное пригодное руководство, и в Москву (изд. 1648 и 1721); по ней учился Ломоносов . Кроме этимологии и синтаксиса, в ней заключаются краткие: реторика и пиитика. Для своего времени - это прекрасная книга. - См. "Saukus et Paulus ruthenae unionis, sanguine b. Josaphat transformatus sive Meletius Smotriscius per Jacobum Suszam" (1666; нов. изд. Мартынова , Брюссель, 1864 г.; тот же Мартынов перепечатал в Лейпциге в 1863 г. "Апологию" Мелетия); П. Пекарский "Представители Киевской учености в половине XVII в." ("Отечественные Записки", 1862, № 2, стр. 566 и сл.); К.С. Еленевский "Мелетий Смотрицкий" ("Православное Обозрение", 1861, № 6 - 8); Н. Засадкевич "Мелетий Смотрицкий, как филолог" ("Киевские Университетские известия", 1875, № 2 и 4). А. Кирпичников (умер).

См. также статьи:
Евстафий Кисель ;
Ломоносов Михаил Васильевич ;
Паисий Величковский ;
Петр Могила ;
Поликарпов-Орлов Федор Поликарпович ;
Россия, разд. Богословие ;
Россия, разд. Русский язык и сравнительное языкознание .


Мелешко Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мелетий Смотрицкий | Меликов Петр Григорьевич
Мелетий (в миру Михаил Кузьмич Якимов) | Меликовы
Мейчик Давид Маркович | Мелиоранский Борис Михайлович
Мейерхольд Всеволод Эмилиевич | Мелиоранский Платон Михайлович
Мейер Эдуард Андреевич | Мелиссино Алексей Петрович

Мелешко Иван - апокрифический каштелян смоленский. Во 2 т. "Актов Южной и Западной России" под № 158 и во 2 т. "Zbior pamietnikov" Немцевича, 341 - 344, напечатана "Речь Ивана Мелешко, каштеляна смоленского, произнесенная на варшавском сейме 1589 г. в присутствии короля Сигизмунда III". В этой речи Мелешко осуждает современные ему нравы и порядки, наклонность к роскоши, франтовство, легкомыслие женщин, обвиняет придворных и королевских советников в развращенности. Язык сильный и выразительный, много метких выражений. Костомаров и другие смотрели на эту речь как на исторический памятник и пользовались ей для характеристики южнорусского общества конца XVI в. Сумцов в "Киевской Старине" 1894 г. привел ряд доказательств в пользу мнения, что "Речь" Мелешко - литературное произведение, политический памфлет, составленный неизвестным лицом в конце XVI столетия, причем самое имя автора, может быть, вымышленное, так как и ныне в Малороссии оно встречается в фамильных прозвищах иронического свойства, в значении пустомели.


Меликов Петр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мелешко Иван | Меликовы
Мелетий Смотрицкий | Мелиоранский Борис Михайлович
Мелетий (в миру Михаил Кузьмич Якимов) | Мелиоранский Платон Михайлович
Мейчик Давид Маркович | Мелиссино Алексей Петрович
Мейерхольд Всеволод Эмилиевич | Мелиссино Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Меликов Петр Григорьевич - известный химик. Родился в 1850 г.; окончил физико-математический факультет Новороссийского университета. В 1881 г. защитил магистерскую диссертацию "О производных акриловой кислоты", в 1885 г. докторскую диссертацию "О производных изомерных кротоновых кислот". Состоит профессором общей химии Новороссийского университета. Работы Меликова по органической химии касаются производных непредельных кислот ("Ueber die Addition der unterchlorigen Saure zu beta-Crotonsaure" 1882; "Действие хлорноватистой кислоты на ангеликовую", "Журнал Русского Химического Общества", XIX, 524; "О глицидных кислотах", "Журнал Русского Химического Общества", XVIII, 287; "О строении хлорооксимасляной кислоты", "Журнал Русского Химического Общества", XVIII, 1886). В области неорганической химии Меликов исследовал перекисные соединения и нашел, что большинство солей такого типа является сочетанием надкислот с перекистью основания, и доказал существование перекиси аммония ("Ueber-uransaure und ihre Saize", 1897; "Das Ammoniumperoxid", "Z. an. Ch.", XVIII, 1898; "Исследование над перекисями и надкислотами", 1900). Кроме того, Меликов исследовал состав метеоритов, занимался вопросом происхождения природной соды и указал на роль коллоидов в образовании ее. Другие труды: "О химическом составе южнорусской пшеницы 1881 г."; "Фторованадиевые соединения" ("Известия Императорской Академии Наук", XV, 1901); "Отношение перекиси к некоторым солям" ("Журнал Русского Химического Общества", 1902); "Ortho-Pervanadate" (1909); "Dosage de l'acide phosphorique en presence d'acide silique colloidal" ("Comptes rendu", 1911); "Чувствительная реакция на молибденовую кислоту" ("Журнал Русского Химического Общества", 1912). Меликов умел окружить себя талантливыми и преданными науке учениками, из числа которых вышли профессора: Н.Д. Зелинский, П.И. Петренко-Криченко, Л.В. Писаржевский и др.

См. также статьи:
Писаржевский Лев Владимирович ;
Россия, разд. Химия .


Меликовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меликов Петр Григорьевич | Мелиоранский Борис Михайлович
Мелешко Иван | Мелиоранский Платон Михайлович
Мелетий Смотрицкий | Мелиссино Алексей Петрович
Мелетий (в миру Михаил Кузьмич Якимов) | Мелиссино Иван Иванович
Мейчик Давид Маркович | Мелиссино Петр Иванович

Меликовы - княжеский род, происходящий из Армении и восходящий к концу XVI в. Князья Меликовы показаны в Высочайше утвержденном в 1850 г. списке князей, родам Грузии. Князь Леван Иванович Меликов, генерал-адъютант, генерал от кавалерии (1817 - 91), управлял дагестанской областью, был помощником главнокомандующего кавказской армией (1880 - 82) и членом государственного совета. Род князей Меликовых внесен в V часть родословной книги Тифлисской губернии.


Мелиссино Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мелиоранский Платон Михайлович | Мелиссино Иван Иванович
Мелиоранский Борис Михайлович | Мелиссино Петр Иванович
Меликовы | Мелихов Василий Иванович
Меликов Петр Григорьевич | Меллер Валериан Иванович
Мелешко Иван | Меллер-Закомельские

Мелиссино Алексей Петрович - генерал-майор (1759 или 1766 - 1813), сын Петра Мелиссино . В турецкой войне отличился при взятии Измаила. Принимал видное участие в Отечественной войне. В 1813 г. отличился при Бауцене; в том же году, во время атаки под Дрезденом французской гвардейской пехоты, был убит. Был известен как один из самых храбрых кавалеристов.


Мелиссино Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мелиссино Алексей Петрович | Мелиссино Петр Иванович
Мелиоранский Платон Михайлович | Мелихов Василий Иванович
Мелиоранский Борис Михайлович | Меллер Валериан Иванович
Меликовы | Меллер-Закомельские
Меликов Петр Григорьевич | Меллер-Закомельский Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мелиссино Иван Иванович - государственный деятель (1718 - 1795). Был директором Московского университета и обер-прокурором Святейшего Синода. В составленных им "Пунктах" - проекте наказа Синодальному депутату в законодательной комиссии 1767 г. - он предлагал уничтожить посты, упразднить некоторые обряды, разрешить четвертый брак и вообще провести по инициативе Синода своего рода "реформацию" в протестантском духе. Суждение Синода по этим пунктам неизвестны; в Синодальном архиве и в "деле" о комиссии 1767 г. они не находятся. Уволенный в 1768 г. от должности обер-прокурора, вероятно, в связи с этой историей, Мелиссино был назначен почетным опекуном воспитательного дома, в 1771 г. - куратором Московского университета. Учреждение благородного пансиона и "Вольного Российского Собрания" - его главные заслуги. В 1790 г. основал в Гамбурге "Политический Журнал". "Пункты" Мелиссино изданы Бодянским в "Чтениях Общества Истории и древностей" (1871, кн. 3, смесь). - Ср. Прилежаев , в "Христианском Чтении" за 1876 г, сентябрь-октябрь, стр. 223 - 265; Благовидов "Об.-Прок. Святейшего Синода" (Каз., 1899, стр. 221 - 240).

См. также статьи:
Антонский-Прокопович Антон Антонович ;
Веревкин Михаил Иванович ;
Каниц Юлий Иванович ;
Сохацкий Павел Афанасьевич .


Мелиссино Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мелиссино Иван Иванович | Мелихов Василий Иванович
Мелиссино Алексей Петрович | Меллер Валериан Иванович
Мелиоранский Платон Михайлович | Меллер-Закомельские
Мелиоранский Борис Михайлович | Меллер-Закомельский Александр Николаевич
Меликовы | Мелльманн Иоанн-Вильгельм-Людовик
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мелиссино Петр Иванович - генерал от артиллерии (1726 - 1797). Воспитывался в сухопутном кадетском корпусе, участвовал в семилетней войне; считался одним из лучших артиллеристов своего времени. В первую турецкую войну (1768 - 74) ему было поручено начальство над всей артиллерией, и он способствовал победам под Хотином, при Ларге и при Кагуле. В 1783 г. назначен директором корпусов артиллерийского и инженерного. В 1796 г. был назначен инспектором всей артиллерии. Мелиссино оставил по себе память просвещенного и гуманного человека.

См. также статьи:
Аракчеев Алексей Андреевич ;
Мелиссино Алексей Петрович .


Мелихов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мелиссино Петр Иванович | Меллер Валериан Иванович
Мелиссино Иван Иванович | Меллер-Закомельские
Мелиссино Алексей Петрович | Меллер-Закомельский Александр Николаевич
Мелиоранский Платон Михайлович | Мелльманн Иоанн-Вильгельм-Людовик
Мелиоранский Борис Михайлович | Мельгунов Алексей Петрович

Мелихов Василий Иванович - адмирал (1788 - 1863). Окончил курс в морском кадетском корпусе. Был членом государственного совета и председателем морского генерал-аудиториата; принимал участие в покорении крепости Анапы и начальствовал гребным отрядом для истребления турецкой флотилии под стенами Варны. Составил новый свод морских уголовных постановлений (1850).


Мелиоранский Борис Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меликовы | Мелиоранский Платон Михайлович
Меликов Петр Григорьевич | Мелиссино Алексей Петрович
Мелешко Иван | Мелиссино Иван Иванович
Мелетий Смотрицкий | Мелиссино Петр Иванович
Мелетий (в миру Михаил Кузьмич Якимов) | Мелихов Василий Иванович

Мелиоранский Борис Михайлович - историк церкви (1870 - 1906). Образование получил в Санкт-Петербургской духовной академии. Состоял профессором церковной истории в Санкт-Петербургском университете. В 1901 г. Мелиоранский защитил магистерскую диссертацию: "Георгий Кипрянин и Иоанн Иерусалимлянин, два малоизвестных борца за православие в VIII в.". Кроме мелких заметок и обзоров (в журнале "Византийский Временник"), Мелиоранскому принадлежат статьи: "К истории противо-церковных движений в Македонии в XIV в.", "Новооткрытая Logia Ieson (греч.), как исторический источник", "Вопрос о древности канонических Евангелий", "Несколько слов о рукописях и изданиях писем преподобного Феодора Студита", "Из семейной истории аморийской династии", "Беседа Григория Нисского на обретение нерукотворенного камулианского образа" и др. В 82-томном Словаре Брокгауза - Ефрона Мелиоранский поместил несколько статей; значительнейшие из них по объему - "Разделение церквей", "Сектантство", "Секуляризация в России", часть статей "Христианство" и "Христос". По смерти его изданы 2 выпуска "Из лекций по истории и вероучению древней христианской церкви" (Санкт-Петербург, 1910 - 12). - См. "Церковный Вестник", 1901, № 24, "Православный Собеседник", 1906, т. III.


Мелиоранский Платон Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мелиоранский Борис Михайлович | Мелиссино Алексей Петрович
Меликовы | Мелиссино Иван Иванович
Меликов Петр Григорьевич | Мелиссино Петр Иванович
Мелешко Иван | Мелихов Василий Иванович
Мелетий Смотрицкий | Меллер Валериан Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мелиоранский Платон Михайлович - ориенталист (1868 - 1906). Окончил курс на факультете восточных языков Санкт-Петербургского университета, был там же профессором. Труды: "Памятник в честь Кюль Тегина"; "Араб-филолог о турецком языке"; "Киргизские пословицы и загадки" ("Записки Восточного Отделения Императорского Русского Археологического Общества", т. VII, 1893); "Сельджук Намэ, как источник для истории Византии в XII - XIII вв." ("Византийский Временник", т. I, 1894); "Краткая грамматика казак-киргизского языка" (Санкт-Петербург, 1894 - 1897); "Сказание о пророке Салихе" (в юбилейном сборнике учеников профессора барона В.Р. Розена, 1897); "Об орхонских и енисейских надгробных памятниках" ("Журнал Министерства Народного Просвещения", 1898, июнь); "Турецкие элементы в языке Слова о полку Игореве" ("Известия Отделения русского языка", т. VII, 1902, и т. X, 1905); "Сказание об Едигее и Токтамыше" (приложение к XXIX т. "Записок Русского Географического Общества по отделению Этнографии", 1905).

См. также статьи:
Россия, разд. Востоковедение .


Меллер Валериан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мелихов Василий Иванович | Меллер-Закомельские
Мелиссино Петр Иванович | Меллер-Закомельский Александр Николаевич
Мелиссино Иван Иванович | Мелльманн Иоанн-Вильгельм-Людовик
Мелиссино Алексей Петрович | Мельгунов Алексей Петрович
Мелиоранский Платон Михайлович | Мельгунов Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Меллер Валериан Иванович - горный инженер и палеонтолог. Родился в 1840 г. Был директором горного института. В специальных изданиях поместил ряд работ по геологии Урала и Нижегородской губернии, палеонтологии России, о полезных ископаемых и минеральных водах Кавказского края и др. Отдельно изданы: Геологическая карта западного отклонения хребта Уральского, Карта месторождений полезных ископаемых Европейской России (1879).

См. также статьи:
Россия, разд. Геология ;
Семенов Петр Петрович .


Меллер-Закомельские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меллер Валериан Иванович | Меллер-Закомельский Александр Николаевич
Мелихов Василий Иванович | Мелльманн Иоанн-Вильгельм-Людовик
Мелиссино Петр Иванович | Мельгунов Алексей Петрович
Мелиссино Иван Иванович | Мельгунов Николай Александрович
Мелиссино Алексей Петрович | Мельгунов Петр Павлович

Меллер-Закомельские - русский дворянский род, происходящий от генерал-аншефа Ивана Ивановича Меллера, который при возведении в баронское достоинство в 1789 г. получил фамилию Меллер-Закомельский. Род внесен в V часть родословных книг губерний Витебской и Смоленской.


Меллер-Закомельский Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меллер-Закомельские | Мелльманн Иоанн-Вильгельм-Людовик
Меллер Валериан Иванович | Мельгунов Алексей Петрович
Мелихов Василий Иванович | Мельгунов Николай Александрович
Мелиссино Петр Иванович | Мельгунов Петр Павлович
Мелиссино Иван Иванович | Мельгунов Сергей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Меллер-Закомельский Александр Николаевич, барон - генерал от инфантерии (родился в 1844 г.), член государственного совета. Корнетом лейб-гвардии гусарского полка принял участие в усмирении польского восстания 1863 г. Принимал участие в походах 1870-х г. на Хиву и Фергань, в русско-турецкой войне. В 1906 - 09 годы, занимая должность временного генерал-губернатора Прибалтийского края, принимал крайне суровые меры в борьбе с революционным движением (карательные экспедиции и т. п.).

См. также статьи:
Бекман Владимир Александрович .


Мелльманн Иоанн-Вильгельм-Людовик

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меллер-Закомельский Александр Николаевич | Мельгунов Алексей Петрович
Меллер-Закомельские | Мельгунов Николай Александрович
Меллер Валериан Иванович | Мельгунов Петр Павлович
Мелихов Василий Иванович | Мельгунов Сергей Петрович
Мелиссино Петр Иванович | Мельгунов Юлий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мелльманн Иоанн-Вильгельм-Людовик - ректор академической гимназии и профессор древней словесности Московского университета. Вызван из Геттингена в 1786 г.; первый принес в Москву сведения о Кантовой философии; заподозренный в религиозном свободомыслии, в 1795 г. выслан за границу. Написал комментарии к Овидию (на латинском языке, Лейпциг, 1786); "Lectiones Latinae etc." (учебник латинского языка, Москва, 1789 и 1791). - См. "Чтения в Московском Обществе Истории и Древностей Российских" (1861, IV).

См. также статьи:
Сохацкий Павел Афанасьевич .


Мельгунов Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мелльманн Иоанн-Вильгельм-Людовик | Мельгунов Николай Александрович
Меллер-Закомельский Александр Николаевич | Мельгунов Петр Павлович
Меллер-Закомельские | Мельгунов Сергей Петрович
Меллер Валериан Иванович | Мельгунов Юлий Николаевич
Мелихов Василий Иванович | Мельгуновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мельгунов Алексей Петрович - государственный деятель (1722 - 1788). Мельгунов воспитывался в сухопутном шляхетском корпусе, был потом его начальником, сблизился с великим князем Петром Феодоровичем и был его адъютантом (1756). Когда великий князь стал императором, Мельгунов сделался весьма влиятельным человеком. Екатерина , с которой в это время он вел двойную игру, отнеслась к нему, по воцарении, с недоверием и назначила его как бы в почетную ссылку Новороссийским губернатором (1763). Передовой для той поры доклад Мельгунова о реформе народного образования привел его в Петербург; он был назначен в комиссию о межевании, затем сенатором по Московскому департаменту и президентом камер-коллегии. В 1767 г. Мельгунов представил проект реформы своей коллегии и был депутатом от нее в Екатерининской комиссии. Потерпев неудачу с проектом, а, вероятно, и в стремлении играть роль в комиссии, Мельгунов охладел к своей коллегии, но оставался ее президентом до 1777 г. В это время он, по-видимому, настроен довольно либерально и поэтому оппозиционно к Екатерине. В 1777 г. он был назначен наместником Ярославским и Вологодским. В этой должности Мельгунов много поработал над улучшением администрации, продовольственной помощью населению, созданием народного образования. Едва ли не при его участии возник первый в России провинциальный журнал "Уединенный Пошехонец", главное внимание уделявший вопросам местной жизни и описанию городов и уездов наместничества. Со стройными преобразовательными планами, широкими задачами, гуманной и просветительной деятельностью Мельгунова трудно связать отзывы современников о нем, как недостойном взяточнике - фаворите Петра . Мельгунов любил научные занятия. Русская археология обязана ему "Мельгуновским кладом" Эрмитажа. - См. А. Трефолев "А.П. Мельгунов" ("Русских Архив", 1865, 9), дополнения к ней "Вологжанина" (ib., 12); Бильбасов "История Екатерины II" (т. II, Берлин, 1891); "История правительственного Сената" (II, Санкт-Петербург, 1911); Н. Чечулин "Очерки по истории русских финансов в царствование Екатерины II" (Санкт-Петербург, 1906).

См. также статьи:
Анна Леопольдовна ;
Мельгуновы ;
Сумароков Александр Петрович .


Мельгунов Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мельгунов Алексей Петрович | Мельгунов Петр Павлович
Мелльманн Иоанн-Вильгельм-Людовик | Мельгунов Сергей Петрович
Меллер-Закомельский Александр Николаевич | Мельгунов Юлий Николаевич
Меллер-Закомельские | Мельгуновы
Меллер Валериан Иванович | Мельников Абрам Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мельгунов Николай Александрович - писатель (1804 - 1867). Учился в пансионе при Санкт-Петербургском педагогическом институте (1818 - 20), затем за границей. Служил в Московском архиве министерства иностранных дел. Напечатал множество романов, повестей, рассказов, критическо-историко-литературных и публицистических статей, подписанных большей частью псевдонимами: Н. Ливенский, Н. Л-ский и Л. Отдельно издал: "Рассказы о былом и небывалом" (Москва, 1834), "История одной книги" (Москва, 1839; относится к книге о русской литературе, изданной в Берлине Кёнигом, которому Мельгунов сообщил сведения о русских писателях), "Гулянье под Новинским" (Москва, 1841), "И.В. Вернет" (1847), "Письмо из-за границы" (1860).

См. также статьи:
Глинка Михаил Иванович ;
Шевырев Степан Петрович .


Мельгунов Петр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мельгунов Николай Александрович | Мельгунов Сергей Петрович
Мельгунов Алексей Петрович | Мельгунов Юлий Николаевич
Мелльманн Иоанн-Вильгельм-Людовик | Мельгуновы
Меллер-Закомельский Александр Николаевич | Мельников Абрам Иванович
Меллер-Закомельские | Мельников Иван Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мельгунов Петр Павлович - ботаник и историк (1847 - 1894). Окончил курс в Московском университете; был преподавателем истории и географии. Изучил флору Задонского, Елецкого и Липецкого уездов и составил богатейший гербарий в 8 томах. Отдельно изданы: "Первые уроки истории" ("Древний Восток"; Москва, 1879; 8-е изд., Москва, 1907), "Флора Задонского уезда, Воронежской губернии" (Москва, 1892), "Очерки по истории русской торговли IX - XVIII в." (Москва, 1905).

Назад Вперед


Мельгунов Сергей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мельгунов Петр Павлович | Мельгунов Юлий Николаевич
Мельгунов Николай Александрович | Мельгуновы
Мельгунов Алексей Петрович | Мельников Абрам Иванович
Мелльманн Иоанн-Вильгельм-Людовик | Мельников Иван Александрович
Меллер-Закомельский Александр Николаевич | Мельников Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мельгунов Сергей Петрович - историк. Родился в 1879 г, окончил курс историко-филологического факультета Московского университета. Поместил много статей в "Русских Ведомостях", "Русском Богатстве", "Вестнике Европы" и в коллективных трудах по русской истории. Статьи Мельгунова по церковно-общественным вопросам изданы особо под заглавием "Церковь и государство в России". С 1913 г. Мельгунов редактирует основанный им вместе с П. Сакулиным и В.И. Семевским исторический журнал "Голос Минувшего".

См. также статьи:
Дубельт Леонтий Васильевич .


Мельгунов Юлий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мельгунов Сергей Петрович | Мельгуновы
Мельгунов Петр Павлович | Мельников Абрам Иванович
Мельгунов Николай Александрович | Мельников Иван Александрович
Мельгунов Алексей Петрович | Мельников Николай Михайлович
Мелльманн Иоанн-Вильгельм-Людовик | Мельников Павел Иванович (Андрей Печерский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мельгунов Юлий Николаевич - музыкальный писатель (1846 - 1893). Окончив курс в Александровском лицее, посещал Московскую консерваторию. Вместе с профессором Руд. Вестфалем издал "Десять фуг для фортепиано И.-С. Баха" (3-е изд., Москва, 1885), с предисловием Мельгунова: "О ритмическом исполнении фуг Баха". Главный труд Мельгунова - "Русские песни, записанные непосредственно с голосов народа" (2 вып., первый при участии Кленовского , второй - П.И. Бларамберга ), с обширным предисловием к первому выпуску (1879), где впервые высказан оригинальный взгляд на строй русской народной музыки, и указаны законы и особенности этого строя. По мнению Мельгунова, в русской народной музыке хор составляется из отдельных напевов (подголосков), которые каждый из участвующих голосов ведет совершенно отдельно от других. Таким образом, каждый голос хора представляет собой вариацию основного напева песни, а комбинация отдельных вариаций дает общую гармонию; унисон слышится только в начале и конце песни или ритмического отдела. Ко всем почти хоровым песням приложены в сборнике Мельгунова варианты, совместное исполнение которых и составляет естественную гармонию; последнюю дают фортепьянные переложения Мельгунова. Составленный им учебник ритмики издан в "Трудах Общества Любителей естествознания, этнографии" (т. III). В "Этнографическом Обозрении" (кн. VI) Мельгунов напечатал статью: "К вопросу о русской народной музыке", в "Трудах Этнографического Отделения", т. XI, вып. 1, им редактированы вологодские песни, собранные М. Куклиным. - См. "Этнографическое Обозрение" (1893, кн. 1).

См. также статьи:
Бларамберг Павел Иванович ;
Казанский Сергей Павлович ;
Кленовский Николай Семенович .


Мельгуновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мельгунов Юлий Николаевич | Мельников Абрам Иванович
Мельгунов Сергей Петрович | Мельников Иван Александрович
Мельгунов Петр Павлович | Мельников Николай Михайлович
Мельгунов Николай Александрович | Мельников Павел Иванович (Андрей Печерский)
Мельгунов Алексей Петрович | Мельников Павел Петрович

Мельгуновы - дворянский род, происходящий, по преданию, от выходца из Польши Яна Минигалева, коему по крещении дано имя Иван Мельгунов. В конце XVII в. несколько Мельгуновых были стольниками и стряпчими. Петр Наумович Мельгунов (умер в 1751 г.) был президентом камер-коллегии. О его сыне Алексее - см. выше. Род Мельгуновых внесен во II, III, V и VI части родословных книг Вологодской, Казанской, Курской, Московской, Нижегородской, Новгородской, Петроградской, Рязанской, Симбирской, Саратовской, Тверской и Ярославской губерний.


Мельников Абрам Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мельгуновы | Мельников Иван Александрович
Мельгунов Юлий Николаевич | Мельников Николай Михайлович
Мельгунов Сергей Петрович | Мельников Павел Иванович (Андрей Печерский)
Мельгунов Петр Павлович | Мельников Павел Петрович
Мельгунов Николай Александрович | Мельников-Разведенков Николай Федотович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мельников Абрам Иванович - архитектор (1784 - 1854). Учился в академии художеств. В Риме изучал древние памятники и за превосходную реставрацию капитолийских терм избран в члены академии святого Луки. По возвращении в Санкт-Петербург, преподавал архитектуру в академии и служил в комитете строительных и гидравлических работ. Приняв участие в конкурсе по составлению проекта храма Христа Спасителя в Москве, получил первую премию. Важнейшее сооружение Мельникова - единоверческая церковь святого Николая на Николаевской улице в Санкт-Петербурге (1820 - 27). Из прочих проектов Мельникова, отчасти выполненных другими архитекторами по его проектам, выдаются: училище правоведения в Санкт-Петербурге (1835 - 38), здание ярмарки в Ростове-на-Дону, семинария в Минске, соборы во Пскове и Нижнем Новгороде, колокольня в Ярославле, церковь на старообрядческом Волковом кладбище, в Санкт-Петербурге. По его рисункам воздвигнут памятник Державину в Казани. Им же перестроена Владимирская церковь в Санкт-Петербурге. Из проектов Мельникова, не приведенных в исполнение, заслуживают внимания памятники императору Александру I и императрице Марии Феодоровне (1828). По своему направлению Мельников принадлежит к поздним представителям классицизма. - Ср. "Историческая выставка архитектуры" (Санкт-Петербург, 1911).

См. также статьи:
Залеман (два русских скульптора) ;
Россия, разд. Архитектура, живопись и гравирование ;
Тон Константин Андреевич ;
Худяков Василий Григорьевич .


Мельников Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мельников Абрам Иванович | Мельников Николай Михайлович
Мельгуновы | Мельников Павел Иванович (Андрей Печерский)
Мельгунов Юлий Николаевич | Мельников Павел Петрович
Мельгунов Сергей Петрович | Мельников-Разведенков Николай Федотович
Мельгунов Петр Павлович | Мельницкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мельников Иван Александрович - известный баритон (1831 - 1906). Окончил коммерческое училище, занялся торговлей, но вскоре отдался музыке. Дебютировал в 1860 г, в концерте Санкт-Петербургской музыкальной школы Ломакина . В 1867 г. Мельников выступил в Петербурге, в "Пуританах", и стал одним из видных деятелей оперной сцены. Главные его роли: Руслан, мельник (в "Русалке"), Борис Годунов, Кочубей (в "Мазепе", Чайковского ), Демон (в опере Рубинштейна ), Вольфрам (в "Тангейзере" Вагнера). Оставив сцену, основал в 1892 г. хоровой класс, давший, под руководством Беккера, прекрасные результаты.

См. также статьи:
Васильев 1-й Владимир Иванович .


Мельников Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мельников Иван Александрович | Мельников Павел Иванович (Андрей Печерский)
Мельников Абрам Иванович | Мельников Павел Петрович
Мельгуновы | Мельников-Разведенков Николай Федотович
Мельгунов Юлий Николаевич | Мельницкие
Мельгунов Сергей Петрович | Меморский Михаил Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мельников Николай Михайлович - зоолог (1840 - 1900). Окончил курс Казанского университета по факультету естественных наук; был профессором зоологии там же. Состоял председателем комиссии по изучению вредных насекомых Харьковской губернии. Магистерская диссертация его: "Микроскопические исследования кишечного канала рыб" (Казань, 1867), докторская - "Материалы к учению об эмбриональном развитии насекомых" (Казань, 1869). Напечатал ряд статей по гистологии и эмбриологии позвоночных, глистам, насекомым и фаунистического содержания.

См. также статьи:
Бутлеров Александр Михайлович ;
Рузский Михаил Дмитриевич .


Мельников Павел Иванович (Андрей Печерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мельников Николай Михайлович | Мельников Павел Петрович
Мельников Иван Александрович | Мельников-Разведенков Николай Федотович
Мельников Абрам Иванович | Мельницкие
Мельгуновы | Меморский Михаил Федорович
Мельгунов Юлий Николаевич | Менгден Юлиана Магнусовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мельников Павел Иванович - выдающийся беллетрист-этнограф, известный под псевдонимом Андрей Печерский. Родился 22 октября 1819 г. в Нижнем Новгороде, где отец его был начальником жандармской команды. В 15 лет Мельников окончил нижегородскую гимназию, а в 18 лет был кандидатом словесного факультета Казанского университета. Его оставили при университете для приготовления к кафедре славянских наречий; но на одной товарищеской попойке он так "увлекся", что был предназначен к отправке в Шадринск уездным учителем и только в виде милости получил место учителя истории и географии в пермской гимназии. На каникулах Мельников ездил на уральские заводы, сближался с народом и знакомился с народным бытом, "лежа у мужика на палатях". Часть своих наблюдений он поместил в "Отечественных Записках" 1839 г. ("Дорожные Записки") и с тех пор становится довольно деятельным сотрудником журнала Краевского и его "Литературной Газеты" (статьи по истории и этнографии, переводы из Мицкевича, неудачная повесть в стиле Гоголя - "Эльпидифор Васильевич"). В 1839 - 46 гг. Мельников был учителем истории в нижегородской гимназии. Педагогическая деятельность его тяготила, и для рядовых учеников он был малоудовлетворительным учителем; но в учениках даровитых он возбуждал жажду знания, и ему обязаны любовью к истории два выдающихся русских историка - Ешевский и Бестужев-Рюмин . С большей охотой променял Мельников учительство на место чиновника особых поручений при нижегородском губернаторе; почти одновременно он был назначен редактором "Нижегородских Губернских Ведомостей", в которых хорошо поставил отдел разработки местной старины. Разыскания в местных архивах доставили ему звание члена-корреспондента археографической комиссии. Предметом его служебной деятельности были почти исключительно дела раскольничьи, очень многочисленные в Нижегородской губернии. С раскольничьим бытом Мельников был хорошо знаком с детства по Семеновскому уезду, где ему после матери досталось маленькое имение. Через приятелей-раскольников Мельников доставал старопечатные и рукописные богословские сочинения и скоро мог переспорить лучших раскольничьих начетчиков. В его служебном формуляре значатся такие отличия, как обращение в единоверие, путем собеседований, нескольких раскольничьих скитов. Отчеты Мельникова по исполнению раскольничьих поручений обратили на него внимание министерства внутренний дел; в последние годы царствования Николая I он стал для центральной администрации первым авторитетом по расколу. Меры, которые он в это время рекомендовал правительству, отличались крайней суровостью; он предлагал, например, в тех местах, где живут православные и раскольники, брать рекрутов только с раскольников, а детей от браков, совершенных беглыми попами, отнимать у родителей и отдавать в кантонисты. Обыски и выемки у раскольников он совершал с ретивостью, даже по тому времени чрезмерной. В 1853 г. на него жаловалась в Сенат жена его приятеля раскольника, Головастикова, при внезапном ночном обыске в доме которой он не пощадил постели только что родившей женщины, ища "запрещенных" икон и т. п. предметов. Новое царствование застало Мельникова в Москве производящим ряд обысков в домах раскольников, с целью изловить раскольничьих попов австрийской иерархии. От Мельникова потребовались теперь услуги иного рода. Вновь назначенный министр внутренних дел, Ланской , поручил ему составление всеподданнейшего отчета за 1855 г. - и Мельников, следуя предначертаниям министра, в общих чертах наметил главные реформы царствования Александра II . В ряде записок о расколе, которые Мельников составил в конце 1850-х годов для министерства внутренних дел и великого князя Константина Николаевича , он стоял за широкую терпимость. Этот внезапный поворот породил разные нелестные и упорно державшиеся слухи, которые нашли печатное выражение в Герценовском издании, а в России - в "Доморощенных Набросках" злого Щербины ("Сочинения" Щербины изд. 1873 г., стр. 355; ср. также Лескова в "Историческом Вестнике", 1883, № 5). Дело объясняется, однако, гораздо проще. Даровитость Мельникова была исключительно беллетристического свойства: он проницательно наблюдал и изучал, но в сфере государственной жизни у него самостоятельного суждения не было, и он следовал господствующему течению. - В "Современнике" ряд рассказов - "Старые годы", "Медвежий угол", "Бабушкины рассказы" и др., - занявших в обличительной литературе первое место после "Губернских Очерков" Щедрина . Особенно хороши "Старые годы": эта картина старобарского самодурства до сих пор не утратила интереса, потому что нарисована с истинно-художественной правдивостью и превосходно воспроизводит все детали давно исчезнувшего быта. Менее интересен теперь "Медвежий угол", рисующий виртуозность, до которой доходили в казнокрадстве инженеры; но в свое время рассказ нашумел чрезвычайно и переполошил все ведомство путей сообщения. Когда Мельников хотел собрать в одну книжку свои обличительные рассказы, получился такой эффект, что цензура воспротивилась их появлению, и сборник вышел только много лет спустя ("Рассказы Андрея Печерского", Санкт-Петербург, 1875). В этом сборнике заслуживает внимания, между прочим, рассказ "Красильниковы", напечатанный еще в "Московитянине" 1852 г. и составляющий едва ли не первое, по времени, обличение "темного царства" русского купечества. Переведенный на службу в Петербург, Мельников в 1859 г, с небольшой субсидией, стал издавать газету "Русский Дневник"; но этот официозный орган, не имевший притом иностранного отдела, не пошел и прекратился на 141 №. Затем Мельников составил 3 тома ценного секретного издания: "Сборник постановлений, относящихся к расколу", и был наиболее деятельным членом комиссии по собиранию материалов для историко-догматического изучения русских сект. В 1862 г. вышли его "Письма о расколе" (из "Северной Пчелы"). С назначением министром Валуева , Мельникова, отчасти под влиянием разоблачений Герцена , стали оттирать; в возникшей в 1862 г. официальной "Северной Почте", где Мельников рассчитывал быть редактором, ему отвели второстепенное положение заведывающего внутренним отделом. В 1863 г. ему поручено было составить брошюрку для народа: "О русской правде и польской кривде", которая продавалась по несколько копеек и разошлась в 40000 экземпляров. В 1866 г. Мельников переселился в Москву, причислившись к Московскому генерал-губернатору, и деятельно начал сотрудничать в "Московских Ведомостях" и "Русском Вестнике", где поместил: "Исторические очерки поповщины" (1864, № 5; 1866, № 5 и 9; 1867, № 2; часть отд. Санкт-Петербург, 1864), "Княжна Тараканова" (отд., Москва, 1868), "Очерки Мордвы" (1876, № 6 и 9 - 10), "Счисление раскольников" (1868, № 2), "Тайные секты" (1868, № 5), "Из прошлого" (1868, № 4), "Белые голуби, рассказы о скопцах и хлыстах" (1869, № 3 - 5) и многие другие. С 1871 г. Мельников напечатал в "Русском Вестнике", "В лесах", в 1875 - 81 годы - продолжение их, "На горах". Последние 10 - 12 лет жизни Мельников прожил, частью в своем имении под Нижним, сельце Ляхове, частью в Нижнем, где и умер 1 февраля 1883 г. С появлением "В лесах" (М., 1875; СПб., 1881) Мельников сразу выдвигается в первые ряды литературы. Его любезно принимал наследник престола, будущий император Александр III ; несколько раз он был представлен императору Александру II. В 1874 г. Московское Общество Любителей Русской Словесности праздновало 35-летний юбилей его литературной деятельности. "В лесах" и "На горах", впервые познакомившие русское общество с бытом раскола - произведения столь же своеобразные, как своеобразно их происхождение. Мельников совершенно не сознавал ни свойств, ни размеров своего таланта. Весь поглощенный служебным честолюбием, он почти не имел честолюбия литературного и на писательство, в особенности на беллетристику, смотрел как на занятие "между делом". Побуждение облечь свое знание раскола в беллетристическую форму было ему почти навязано; даже самое заглавие: "В лесах" принадлежит не ему. В 1861 г. в число лиц, сопровождавших покойного наследника Николая Александровича в его поездке по Волге, был включен и Мельников. Он знал каждый уголок нижегородского Поволжья и по поводу каждого места мог рассказать все связанные с ним легенды, поверья, подробности быта и т. д. Цесаревич был очарован новизной и интересом рассказов Мельникова, и когда, около Лыскова, Мельников особенно подробно и увлекательно распространялся о жизни раскольников за Волгой, об их скитах, лесах и промыслах, он сказал Мельникову: "Что бы Вам, Павел Иванович, все это написать - изобразить поверья, предания, весь быт заволжского народа". Мельников стал уклоняться, отговариваясь "неимением времени при служебных занятиях", но Цесаревич настаивал: "Нет, непременно напишите. Я за вами буду считать в долгу повесть о том, как живут в лесах за Волгой". Мельников обещал, но только через 10 лет, когда служебные занятия его совсем закончились, приступил к исполнению обещания, без определенного плана, приготовив лишь первые главы. Все возраставший успех произведения заставил его впасть в противоположную крайность: он стал чрезвычайно щедр на воспоминания о виденном и слышанном в среде людей "древлего благочестия" и вставлять длиннейшие эпизоды, сами по себе очень интересные, но к основному сюжету отношения не имевшие и загромождавшие рассказ. Особенно много длинных и ненужных вставных эпизодов в "На горах", хотя редакция "Русского Вестника" сделала в этом произведении Мельникова огромные сокращения. В сущности ценны только первые две части "В лесах". Тут вполне обрисовались почти все главные типы повествования: самодур, в основе честный и благородный, "тысячник" Чепурин; вся в него дочь - гордая и обаятельная Настя; сестра Чепурина, раскольничья игуменья Манефа, которая весь сжигающий ее огонь страстей, после того как ей не удалось устроить свое личное счастье, направила на то, чтобы возвеличить и прославить свою обитель; незаконная дочь ее - огонь-девка Фленушка, отчаянная пособница всяких романтических приключений, но, тем не менее, пожертвовавшая своим сердцем, чтобы угодить матери. В первых же двух частях вполне определились и отрицательные типы: корыстолюбивый красавец Алексей Лохматый, проходимец и фальшивый монетчик Стуколов, его пособник - игумен Михаил и, наконец, сладкогласный певун, ревнитель веры и великий начетчик Василий Борисович, то и дело убегающий с девками в кусточки, с благочестивым возгласом: "Ох, искушение". К характеристике всех этих лиц остальные две части "В лесах" и "На горах" решительно ничего не прибавляют. Интерес новизны представляет только семья рыбопромышленника Смолокурова ("На горах"), нежного отца и человека как будто совсем порядочного, но в торговом деле без зазрения совести надувающего самого близкого приятеля. В первых двух частях "В лесах" вполне очерчены и те картины быта, на которые Мельников такой удивительный мастер: обеды, обряды, промыслы, гулянки, моления, скитская жизнь, прения о вере; дальнейшие повторения всего этого очень утомительны. Особенно скучны десятки страниц, которые Мельников посвящает переложению в разговоры раскольничьей догматики. Зато первые две части "В лесах" принадлежат к самым увлекательным книгам русской литературы. Они открывают совершенно новый (теперь уже ставший достоянием истории), удивительно колоритный мир, полный жизни и движения. Полудикие люди заволжских лесов в художественном изображении Печерского возбуждают не только холодное любопытство, но и самое живое участие. Сильнейшая сторона "В лесах" - в прелести самого рассказа. Самая обыкновенная вещь - обед, прогулка, парение в бане - превращается у Мельникова в увлекательную эпопею. Благодаря долгому общению с народом Поволжья, Мельников до того усвоил себе народную речь, что пользуется ей не только в разговорах, но и там, где идет повествование от лица автора, при описаниях природы и т. д. Главный недостаток последних произведений Мельникова тот, что Мельников взял только казовую сторону жизни. Перед нами какой-то вечный праздник. "Тысячники" то и дело задают баснословные пиры с десятками блюд; как парень - так красавец, как девка - так краля писанная, и как парень увидит девку - так сейчас у них пошла любовь, а в следующей главе уже раздвигаются кусточки и следует ряд точек. Скитскую жизнь Мельников изображает только со стороны сладкоедения и гулянок. Трудовой жизни Мельников почти не коснулся и один только раз очень зло осмеял артельные порядки, которые он вообще терпеть не мог, наряду с общинным землевладением. Строго говоря, "В лесах" и "На горах" рисуют только жизнь богатых и разгульных "тысячников" и прикрывающих мнимой святостью свое тунеядство и разврат скитников. Рассказы Печерского не дают ключа к пониманию внутренней сущности такого огромного, глубокого движения, каким является раскол. Почему эти столь жизнерадостные люди, только и занятые едой, выпивкой и девками, так крепко держатся "старой веры"? Есть же в психологии людей древнего благочестия какие-нибудь духовные устои, дающие им силу для борьбы с гонениями. И вот их-то Мельников и проглядел за пирами и гулянками, почему все великолепное повествование его имеет значение только для внешнего ознакомления с расколом. Полное собрание сочинений Мельникова издано М. О. Вольфом в 1897 - 98 годы и дано как приложение к "Ниве" 1909 г. (с пред. А. Измайлова ). Для биографии Мельникова имеют значение труд П.С. Усова , в "Историческом Вестнике" (1884, № 9 - 12, переп. в изд. 1897) и сборник "В память Мельникова" (Нижний Новгород, 1911); ср. также Лесков, в "Историческом Вестнике" (1883, № 5); К. Бестужев-Рюмин, в "Журнале Министерства Народного Просвещения" (1883, № 3); брошюру Н. Невзорова (Казань, 1883) и юбилейную речь Иловайского , в "Русском Архиве" (1875, № 1); Венгеров "Источники", т. IV. Разбор литературной деятельности Мельникова - и то не столько разбор, сколько пересказ - дал один только Ор. Миллер ("Русские писатели после Гоголя", 3-е изд., 1886). С. Венгеров.

См. также статьи:
Аксаков Александр Николаевич ;
Аксаковы ;
Артемьев Александр Иванович ;
Ашарин Андрей Александрович ;
Бестужев-Рюмин Константин Николаевич ;
Бушен Артур Богданович (фон) ;
Вольф Маврикий Осипович ;
Даль Владимир Иванович ;
Ланской Сергей Степанович ;
Лесков Николай Семенович (М. Стебницкий) ;
Мария Петровна ;
Минин Кузьма Захарьевич ;
Печерский Андрей ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1848 - 1855) ;
Селиванов Кондратий ;
Тараканова ;
Хлопова Мария Ивановна .


Мельников Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мельников Павел Иванович (Андрей Печерский) | Мельников-Разведенков Николай Федотович
Мельников Николай Михайлович | Мельницкие
Мельников Иван Александрович | Меморский Михаил Федорович
Мельников Абрам Иванович | Менгден Юлиана Магнусовна
Мельгуновы | Менгдены
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мельников Павел Петрович - инженер и государственный деятель (1804 - 1880). Окончил курс института инженерных путей сообщения, был профессором прикладной механики в том же институте и артиллерийском училище. В 1862 - 69 годы Мельников был министром путей сообщения. При нем произведены многие важные перемены, направленные к изъятию из ведомства учреждений, не имеющих прямого к нему отношения и к замене военного устройства инженеров путей сообщения и института их гражданским устройством. Очень значительно было участие его в сооружении Николаевской железной дороги. При Мельникове была возобновлена постройка железных дорог непосредственным распоряжением правительства, оставленная в период времени с 1856 до 1863 г. Вместе с тем начинается выдача концессий частным лицам, с выпуском акций или облигаций под гарантией правительства. В 1869 г. был созван общий съезд представителей железнодорожных предприятий, на котором положено начало прямой перевозке пассажиров и бесперегрузочной перевозке товаров. При Мельникове улучшены шоссейные пути, открыт канал императора Александра II , расширена и углублена часть Свирского канала, продолжались работы по улучшению Мариинской системы и условий судоходства по Волге. В 1867 г. положено начало устройству судоходной инспекции (на Волге). Работы Мельникова печатались в "Журнале Путей Сообщения" 1832 - 60 годы. Отдельно изданы: "Основания практической гидравлики, или О движении воды в различных случаях и действии ее ударом и сопротивлением" (1836) и "О железных дорогах" (1856).

См. также статьи:
Кербедз Станислав Валерианович .


Мельников-Разведенков Николай Федотович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мельников Павел Петрович | Мельницкие
Мельников Павел Иванович (Андрей Печерский) | Меморский Михаил Федорович
Мельников Николай Михайлович | Менгден Юлиана Магнусовна
Мельников Иван Александрович | Менгдены
Мельников Абрам Иванович | Менгли-Гирей I (Менглы-Герай I)

Мельников-Разведенков Николай Федотович - патолог. Родился в 1866 г., окончил курс на медицинском факультете Московского университета. Занимает кафедру патологической анатомии в Харьковском университете и в Харьковском женском медицинском институте. Защитил диссертацию на доктора медицины ("Об искусственной невосприимчивости к сибирской язве"). Главнейшие его труды: "Новый принцип приготовления анатомических препаратов с сохранением их естественной окраски"; "Исследование альвеолярного эхинококка у человека и животных" (по-немецки - 1901; по-русски - Харьков, 1902); "Практический курс патологической гистологии" (2-е изд., 1909 и 1911 гг.) и другие.


Мельницкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мельников-Разведенков Николай Федотович | Меморский Михаил Федорович
Мельников Павел Петрович | Менгден Юлиана Магнусовна
Мельников Павел Иванович (Андрей Печерский) | Менгдены
Мельников Николай Михайлович | Менгли-Гирей I (Менглы-Герай I)
Мельников Иван Александрович | Менгу-Темир
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мельницкие - дворянский род, происходящий, по преданию, от выходца из Польши. Скарба Млынковского, переселившегося в Москву к великому князю Симеону Гордому (1352). Гаврило Семенович Мельницкий пожалован вотчиной в 1552 г. Назарий Петрович Мельницкий при Феодоре Алексеевиче был посланником в Крыму, затем воеводой в Перми, Чердыни и Соликамске, а при учреждении Сената назначен сенатором. Род Мельницких внесен в VI часть родословных книг Новгородской, Псковской и Тверской губерний.

См. также статьи:
Кучины .


Меморский Михаил Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мельницкие | Менгден Юлиана Магнусовна
Мельников-Разведенков Николай Федотович | Менгдены
Мельников Павел Петрович | Менгли-Гирей I (Менглы-Герай I)
Мельников Павел Иванович (Андрей Печерский) | Менгу-Темир
Мельников Николай Михайлович | Менделеев Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Меморский Михаил Федорович - писатель. Напечатал, кроме очень известных в свое время учебников по арифметике (1813, 1823), грамматике (1807, 1820), священной истории (1816) и географии (1814): "Зеркало, в которое всякому человеку смотреться должно, или должности человеческие" (Москва, 1794), "Сельский приказчик" (Москва, 1804), "Театр нынешней войны, или Бенигсен и Бонапарте в армиях" (Москва, 1807), "Англичане в Дании, или Действие настоящей войны" (Москва, 1807), "Дух или мысли англичанина на Воробьевых горах, оплакивающего нынешнее состояние англичан" (Москва, 1807), "Отчаянный султан" (Москва, 1807) и многие другие.

Назад Вперед


Менгден Юлиана Магнусовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меморский Михаил Федорович | Менгдены
Мельницкие | Менгли-Гирей I (Менглы-Герай I)
Мельников-Разведенков Николай Федотович | Менгу-Темир
Мельников Павел Петрович | Менделеев Дмитрий Иванович
Мельников Павел Иванович (Андрей Печерский) | Менделеевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Менгден Юлиана Магнусовна - баронесса (1719 - 1786), любимая фрейлина Анны Леопольдовны , которая ничего почти не делала без ее совета. В то же время она пользовалась расположением мужа правительницы и считалась невестой саксонского посланника графа Линара. При восшествии на престол Елизаветы Петровны Менгден добровольно отправилась в ссылку с Анной Леопольдовной и ее мужем в Холмогоры и разделяла с ними все невзгоды и лишения, до 1762 г. Во время непродолжительного господства при дворе известна была как интриганка.

См. также статьи:
Анна Леопольдовна .


Менгдены

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Менгден Юлиана Магнусовна | Менгли-Гирей I (Менглы-Герай I)
Меморский Михаил Федорович | Менгу-Темир
Мельницкие | Менделеев Дмитрий Иванович
Мельников-Разведенков Николай Федотович | Менделеевы
Мельников Павел Петрович | Менезий Павел (Миннюст, Менезиус и т. д.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Менгдены - графский и баронский род, происходящий из Вестфалии. Иоанн фон-Менгден, прозванный Остгоф, был магистром тевтонского ордена в Ливонии (1450 - 1469). Лифляндский ландрат Оттон фон-Менгден получил в 1653 г, баронский титул Шведского королевства. Барон Карл-Людвиг (1706 - 1760) был президентом камер- и коммерц-коллегий; он играл значительную роль при Анне Леопольдовне и при воцарении Елисаветы сослан в Кольский острог, где и умер. Его брат Иоанн-Генрих был председателем лифляндского гофгерихта. Одна ветвь Менгденов получила в 1778 г. графский титул римской империи. Род записан в дворянские матрикулы Лифляндской и Эстляндской губерний и в V часть родословных книг Костромской и Петроградской губерний.

См. также статьи:
Елизавета Петровна .


Менгли-Гирей I (Менглы-Герай I)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Менгдены | Менгу-Темир
Менгден Юлиана Магнусовна | Менделеев Дмитрий Иванович
Меморский Михаил Федорович | Менделеевы
Мельницкие | Менезий Павел (Миннюст, Менезиус и т. д.)
Мельников-Разведенков Николай Федотович | Менетриэ Эдуард (Menetries)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Менгли(ы)-Гирей (Герай) I - хан крымской орды, один из младших сыновей основателя татарского царства в Крыму, Хаджи-Гирея (умер в 1466 г.). По смерти отца престол должен был перейти к старшему сыну Хаджи-Гирея, Нур-Даулету, но Менгли-Гирей после долгой борьбы утвердился на престоле. Это было не ранее 1479 г, по предложению В.Д. Смирнова . Чтобы обезопасить свои владения, Менгли-Гирей построил целый ряд укреплений. Он беспрестанно воевал с Польшей, Литвой, черкесами, Золотой Ордой. В последней он преследовал претендентов на престол, ханских сыновей Сейид-Ахмета и Шейх-Ахмета, известных в русских актах под именем "детей Ахметовых". Эти войны, в особенности же войны с Польшей, сблизили Менгли-Гирея с Иоанном III . Сближение началось еще в 1474 г. и продолжалось до смерти Менгли-Гирея. Только под конец жизни, когда он уже был совсем болен, старший сын его, Магомет-Гирей, сделал нападение и на русские пределы. Сношения между Крымом и Москвой были постоянные; русские послы почти безвыездно жили в Крыму. Менгли-Гирею приписывают учреждение сана калчи. По коренному тюркскому порядку престолонаследия ханская власть переходила к старшему в роде; с учреждением же сана калчи престол переходит к старшему сыну царствующего хана. Смерть Менгли-Гирея В.Д. Смирнов относит к 1515 г. Прах Менгли-Гирея покоится, вместе с костями отца его, Хаджи-Гирея, в тюрбэ, построенном Менгли-Гиреем и являющемся в настоящее время почти единственным уцелевшим памятником татарского зодчества в Крыму.

См. также статьи:
Александр Ягеллон ;
Ахмат ;
Беклемишев Иван Никитич ;
Бельские ;
Гиреи (Гераи) ;
Заболоцкий Алексей Григорьевич ;
Заболоцкий Константин Григорьевич ;
Звенигородский-Звенец ;
Именек ;
Иоанн III Васильевич ;
Касим-Вакшей ;
Киселев Федор Михайлович ;
Россия, разд. Московское государство XVI - XVII веков ;
Темир (Темур) .


Менделеев Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Менгу-Темир | Менделеевы
Менгли-Гирей I (Менглы-Герай I) | Менезий Павел (Миннюст, Менезиус и т. д.)
Менгдены | Менетриэ Эдуард (Menetries)
Менгден Юлиана Магнусовна | Мензбир Михаил Александрович
Меморский Михаил Федорович | Менстров Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Менделеев Дмитрий Иванович - гениальный русский химик, физик и натуралист в широком смысле этого слова. Родители Менделеева - чисто русского происхождения. Дед его по отцу был священником и носил фамилию Соколов; фамилию "Менделеев" получил, по обычаям того времени, в виде прозвища, отец Менделеева в духовном училище. Мать Менделеева происходила из старинного, но обедневшего купеческого рода. Родился М. 27 января 1834 г. в Тобольске, семнадцатым и последним ребенком в семье Ивана Павловича Менделеева, в то время занимавшего должность директора Тобольской гимназии и училищ Тобольского округа. В том же году отец Менделеева ослеп и вскоре лишился места (умер в 1847 г.). Вся забота о семье перешла тогда к матери Менделеева, Марии Дмитриевне, урожденной Корнильевой, женщине выдающегося ума и энергии. Она успевала одновременно и вести небольшой стеклянный завод, доставлявший (вместе со скудной пенсией) более чем скромные средства к существованию, и заботиться о детях, которым дала прекрасное по тому времени образование. Младший сын особенно обращал на себя ее внимание своими необыкновенными способностями; она решила сделать все возможное для того, чтобы облегчить развитие его природных дарований, поместив его сначала в тобольскую гимназию, затем в Главный Педагогический институт в Петербурге. Она умерла в 1850 г.; Менделеев сохранил до конца своих дней благодарную о ней память. Вот что пишет он в 1887 г., посвящая ее памяти свое сочинение "Исследование водных растворов по удельному весу". "Это исследование посвящается памяти матери ее последышем. Она могла его возрастить только своим трудом, ведя заводское дело; воспитывала примером, исправляла любовью и, чтобы отдать науке, вывезла из Сибири, тратя последние средства и силы. Умирая, завещала: избегать латинского самообольщения, настаивать в труде, а не в словах и терпеливо искать божескую или научную правду, ибо понимала, сколь часто диалектика обманывает, сколь многое еще должно узнать, и как при помощи науки, без насилия, любовно, но твердо устраняются предрассудки и ошибки, а достигаются: охрана добытой истины, свобода дальнейшего развития, общее благо и внутреннее благополучие. Заветы матери считает священными Д. Менделеев". В гимназии Менделеев учился неважно. Не по душе ему была гимназическая рутина, в которой "латинское самообольщение" играло видную роль. Охотно он занимался только математикой и физикой. Отвращение к классической школе осталось у него на всю жизнь. Благоприятную почву для развития своих способностей Менделеев нашел только в Главном Педагогическом институте. Здесь он встретил выдающихся учителей, умевших заронить в души своих слушателей глубокий интерес к науке. В числе их были лучшие научные силы того времени, академики и профессора Петербургского университета: М.В. Остроградский (математика), Э.Х. Ленц (физика), А.А. Воскресенский (химия), М.С. Куторга (минералогия), Ф.Ф. Брандт (зоология). Самая обстановка института, при всей строгости режима закрытого учебного заведения, благодаря малому числу студентов, крайне заботливому к ним отношению и тесной связи их с профессорами, давала широкую возможность для развития индивидуальных склонностей. По окончании курса в институте Менделеев вследствие пошатнувшегося здоровья занял место учителя сначала в Симферополе, затем в Одессе, где он пользовался советами Пирогова . Пребывание на юге поправило его здоровье, а в 1856 г. он возвратился в Санкт-Петербург, где защитил диссертацию на степень магистра химии: "Об удельных объемах". 23 лет от роду он делается доцентом Петербургского университета, где читает сначала теоретическую, потом органическую химию. В январе 1859 г. Менделеев был отправлен в двухгодичную командировку за границу. Он поехал в Гейдельберг, куда привлекали его имена Бунзена, Кирхгофа и Коппа, и где он работал в собственной частной лаборатории, преимущественно по вопросу о капиллярности и поверхностном натяжении жидкостей, а часы досуга проводил в кругу молодых русских ученых: С.П. Боткина , И.М. Сеченова , И.А. Вышнеградского , А.П. Бородина и др. В 1861 г. Менделеев возвращается в Санкт-Петербург, где возобновляет чтение лекций по органической химии в университете и издает замечательный по тому времени учебник: "Органическая химия", в котором идеей, объединяющей всю совокупность органических соединений, является теория пределов, оригинально и всесторонне развитая. В 1863 г. физико-математический факультет Петербургского университета избирает его профессором на кафедру технологии, но он не получает утверждения от министерства, за отсутствием у него степени магистра технологии (утверждение состоялось, однако, в 1865 г.). В 1864 г. Менделеев был избран профессором Петербургского технологического института. В 1865 г. он защитил диссертацию "О соединениях спирта с водой" на степень доктора химии, а в 1867 г. получил в университете кафедру неорганической (общей) химии, которую и занимал в течение 23 лет. С этим периодом времени совпадает наиболее полный расцвет научного творчества и педагогической деятельности Менделеева. Он открывает периодический закон (1869) и излагает его в ряде мемуаров, выпускает "Основы химии" (1869 - 71), посвящает многолетнюю работа, совместно с несколькими сотрудниками, сначала изучению сжимаемости газов, затем - исследованию растворов, главным образом по отношению к удельному весу. Первая из этих работ велась на средства, предоставленные Менделееву Императорским Русским Техническим Обществом и Артиллерийским Ведомством, при участии М.Л. Кирпичева , Н.Н. Каяндера, Богуского, Ф.Я. Капустина, Гемильяна и Е.Н. Гутковского, и обнимает период времени с 1872 по 1878 г.; она осталась незаконченной. Ее результаты изложены в сочинении "Об упругости газов" (1875) и в нескольких предварительных сообщениях. Работы по растворам, являющиеся продолжением докторской диссертации Менделеева, занимают Менделеева и его сотрудников (В.Е. Павлова, В.Е. Тищенко , И.Ф. Шредера , С.П. Вуколова и др.) в конце 70-х и в первой половине 80-х годов; результаты ее сведены в обширном сочинении: "Исследования растворов по удельному весу" (1887). В тесной связи с этими работами по газам он занимается вопросами, касающимися сопротивления жидкостей, воздухоплавания и метеорологии, и публикует по этому поводу две ценных монографии. В 1887 г. он поднимается на воздушном шаре в Клину для наблюдения полного солнечного затмения. Он посвящает много внимания нашей нефтяной промышленности; в 1876 г. предпринимает путешествие в Америку (по поручению правительства) для ознакомления с постановкой там нефтяного дела, неоднократно посещает с той же целью и наши кавказские месторождения; ведет ряд любопытных работ по исследованию нефти. В 1888 г. он изучает экономическое состояние Донецкого каменноугольного района, выясняет огромное его значение для России и предлагает ряд мер для рационального использования "будущей силы, покоющейся на берегах Донца". Результаты этих работ изложены им в ряде статей и отдельных монографий. В 1890 г. Менделеев покинул Петербургский университет при следующих обстоятельствах. Возникшие весной этого года студенческие беспорядки привели к выработке на студенческих сходках петиции на имя министра народного просвещения, в которой содержались исключительно пожелания академического характера. По просьбе студентов Менделеев согласился передать эту петицию министру, взяв раньше с них слово приостановить беспорядки. Бестактный ответ министра (графа Делянова ), отказавшегося рассмотреть петицию, и возобновившиеся после того беспорядки заставили Менделеева подать прошение об отставке. Просьбы товарищей не смогли заставить Менделеева изменить раз принятое решение; со стороны министра не было предпринято никаких шагов к тому, чтобы загладить свою вину перед Менделеевым и сохранить за Петербургским университетом его лучшее украшение. Почти насильно оторванный от науки, Менделеев посвящает все свои силы практическим задачам. При его деятельном участии, в 1890 г. создается проект нового таможенного тарифа, в котором последовательно проводится покровительственная система, а в 1891 г. выходит в свет замечательная книга: "Толковый тариф", представляющая комментарий к этому проекту и вместе с тем глубоко продуманный обзор нашей промышленности, с указанием на ее нужды и будущие перспективы. Морское и военное министерство поручают Менделееву (1891) разработку вопроса о бездымном порохе, и он (после заграничной командировки) в 1892 г. блестящим образом выполняет эту задачу. Предложенный им "пироколлодий" оказался превосходным типом бездымного пороха, притом универсальным и легко приспособляемым ко всякому огнестрельному оружию. Менделеев принимает деятельное участие в работах, связанных с Всероссийской выставкой (1896), с Чикагской (1893) и Парижской (1900) всемирными выставками. В 1899 г. он был командирован на уральские заводы; плодом этой поездки явилась в следующем же году обширная и в высшей степени содержательная монография о состоянии уральской промышленности. В 1893 г. Менделеев был назначен управляющим только что преобразованной по его же указаниям "Главной Палаты мер и весов" и на этом посту оставался до конца своей жизни. В главной палате Менделеев организует ряд работ по метрологии, связанных с возобновлением русских прототипов меры и веса. Особенно важны работы, касающиеся законов, управляющих колебаниями весов, и выработки приемов точного взвешивания; сюда же относится определение веса определенного объема воды и изменения удельного веса воды при изменении температуры от 0 до 30°, подготовление опытов для измерения абсолютного напряжения силы тяжести. Все эти и другие работы напечатаны в основанном Менделеевым "Временнике" главной палаты. К этому же периоду деятельности Менделеева относится его известная статья: "Попытка химического понимания мирового эфира" (1903), в которой он высказывает предположение, что эфир - особый химический элемент с весьма малым атомным весом, относящийся к нулевой группе периодической системы. С 1891 г. Менделеев принимает деятельное участие в "Энциклопедическом словаре" Брокгауза - Ефрона, в качестве редактора химико-технического и фабрично-заводского отдела и автора многих статей служащих украшением этого издания. В 1900 - 02 гг. он редактирует "Библиотеку промышленности" (изд. Брокгауза - Ефрона), где ему принадлежит вып. "Учение о промышленности". С 1904 г. стали выходить "Заветные мысли" Менделеева, в которых содержится как бы его profession de foi и в то же время завещание потомству, итоги пережитого и передуманного по различным вопросам, касающимся экономической, государственной и общественной жизни России. По своему содержанию к "Заветным мыслям" примыкает и замечательное сочинение Менделеева: "К познанию России", представляющее анализ данных переписи 1897 г, и выдержавшее при жизни автора 4 издания (с 1905 г.). По исчислению профессора В.Е. Тищенко, общее число книг, брошюр, статей и заметок, напечатанных Менделеевым, превышает 350; из них 2/3 приходится на оригинальные работы по химии, физике и техническим вопросам. - Менделеев, прежде всего, гениальный ученый, первоклассный химик. Всемирную известность и громкую славу составило ему открытие периодического закона. В этом открытии ему принадлежит главная и совершенно исключительная заслуга (работы его предшественников, Ньюлэндса и Де-Шанкурнуа, содержащие в себе, так сказать, рудимент периодического закона, были ему неизвестны; претензия же на приоритет Лот. Мейера, на которого часто ссылаются, безусловно неосновательна). Согласно периодическому закону (см.), все свойства химических элементов периодически изменяются, по мере нарастания их атомного веса, так что через определенные интервалы появляются элементы сходственные, или близкие по свойствам. Менделеев не только первый точно формулировал этот закон и представил содержание его в виде таблицы, которая стала классической, но и всесторонне обосновал его, показал его огромное научное значение, как руководящего классификационного принципа и как могучего орудия для научного исследования. Особенно знаменательно, что он сам воспользовался периодическим законом для исправления атомных весов некоторых элементов и для предсказания трех новых элементов, галлия, скандия и германия, дотоле неведомых, со всеми их свойствами. Все эти исправления и предсказания блестящим образом оправдались. Но и другие научные работы Менделеева были бы совершенно достаточны для того, чтобы обеспечить ему почетное имя в науке. Таковы его упомянутые выше работы по капиллярности, которые (до Эндрьюса) привели к обоснованию столь важного понятия о критической температуре (температура абсолютного кипения, по Менделееву); таковы его исследования о растворах, в которых развивается и обосновывается на большом числе фактов гидратная теория, ныне получившая полное признание в науке, и, что особенно важно, устанавливаются методы для разыскания гидратов в растворе (особые точки на диаграммах: состав - свойство). Ряд других, более мелких, но все же важных, вопросов химии - о пределах, о химической природе тионовых кислот, о гидратах и металло-аммиачных соединениях, о перекисях и много др. - Мастерски трактуются им в отдельных статьях, помещенных в "Журнале Русского Химического Общества" и в других периодических изданиях. То же самое можно сказать и о работах Менделеева в других областях знания. Менделеев в широкой мере обладал присущей истинному гению способностью объединять различные стороны научного и вообще духовного творчества и потому охотно работал в пограничных областях между химией и физикой, между физикой и метеорологией, от химии и физики, переходил в область гидродинамики, астрономии, геологии, даже политической экономии. Всякое дело, за какое бы ни брался Менделеев, каким бы узко специальным оно ни было, он захватывал широко и стремился глубоко проникнуть в сущность поставленного вопроса. Всюду он умел быть оригинальным, или, как он сам говорил, "своеобычным". От вопроса о рациональной добыче и утилизации нефти он возвышался до чисто научной проблемы о происхождении нефти - с одной стороны, до всестороннего анализа экономической жизни России - с другой; от узких задач метрологии, от выверки разновесок он восходил к проблеме всемирного тяготения. При таком широком размахе мысли и разносторонней деятельности Менделеева все, что выходило из-под его пера, было в то же время глубоко продумано и тщательно проработано. Это становилось возможным только благодаря его необычайной трудоспособности, позволявшей ему проводить за работой целые ночи, едва уделяя несколько часов на отдых. Обширный курс органической химии, по свидетельству профессора Г.Г. Густавсона , был написан им в течение двух месяцев, почти не отходя от письменного стола. Таким же почти образом позднее был составлен отчет о состоянии уральской промышленности и многие другие сочинения Менделеева. Работая в области точных наук, особенно химии и физики, он придавал огромное значение числовым данным и потратил немало усилий и остроумия на выработку методов как для добывания этих данных путем эксперимента, так и для их математической обработки. Масса ценных указаний по этому поводу рассеяна в сочинениях Менделеева, особенно в его докторской диссертации и в сочинениях: "Об упругости газов" и "Исследование водных растворов". Огромное количество труда и времени затрачивал он на самый процесс расчисления опытных данных, как собственных, так и в особенности добытых другими авторами. Лица, близко знавшие Менделеева, свидетельствуют, что каждая цифра, им сообщаемая - даже с учебной целью, в "Основах химии", - неоднократно и весьма тщательно проверялась и публиковалась лишь после того, как автор получал уверенность в том, что именно ее следует считать наиболее достоверной. Помимо чистой химии, вообще чистой науки, Менделеева всегда интересовала и область химии прикладной, химической промышленности. Он глубоко верил в творческие силы науки на практическом поприще; он был убежден, что настанет время, когда "посев научный взойдет для жатвы народной". Будучи поборником идеи единения между наукой и техникой, он считал такое единение и тесно связанное с ним широкое развитие промышленности настоятельно необходимыми для нашего отечества, а потому всюду, где мог, горячо о том проповедывал, не только словом, но и делом, на собственном примере показывая, к каким блестящим практическим результатам может привести наука в союзе с промышленностью. Мысли Менделеева оказались пророческими. Кое-что в предуказанном им направлении было сделано (особенно благодаря покойному графу Витте , который больше других видных государственных деятелей ценил Менделеева и прислушивался к его голосу), но еще гораздо больше осталось сделать, и несомненно, что недоделанное является ныне (1915) одной из главных причин переживаемого Россией промышленного кризиса и в частности "химического голода", тормозящего успешную постановку нашей государственной обороны. Как учитель, Менделеев не создал и не оставил после себя школы, подобно своему знаменитому современнику А.М. Бутлерову ; но зато целые поколения русских химиков могут считаться его учениками. Это, прежде всего, его университетские слушатели, а затем и несравненно более широкий круг лиц, изучавших химию по его "Основам". Лекции Менделеева не отличались внешним блеском, но были глубоко увлекательны, и слушать его собирался весь университет. В этих лекциях Менделеев как бы вел за собой слушателя, заставляя его проделывать тот трудный и утомительный путь, который от сырого фактического материала науки приводит к истинному познанию природы; он заставлял почувствовать, что обобщения в науке даются лишь ценой упорного труда, и тем ярче выступали перед аудиторией конечные выводы. Его "Основы химии", написанные в период времени между 1868 и 1870 гг. и составленные, по крайней мере, отчасти по университетским лекциям Менделеева, далеки от типа обыкновенного учебника химии. Это монументальное сочинение, в котором заключается вся философия химической науки, органически вплетенная в остов фактического материала, и, в частности, подробный комментарий к периодическому закону. Первоначально написанное для начинающих и имевшее целью "завлечь в изучение химии сколь возможно больше русских сил", оно содержит так много глубоких и оригинальных мыслей, интересных сближений, оценка которых далеко не всегда доступна для новичка, что сохраняет огромный интерес и для сложившегося химика, который, перечитывая "Основы", каждый раз найдет в них немало для себя полезного. Таких сочинений нет в русской, трудно сыскать их и в мировой химической литературе. - Менделеев всегда горячо сочувствовал высшему женскому образованию и был (с 60-х годов) профессором Владимирских, потом Бестужевских женских курсов, в Петербурге. Живо интересуясь вопросами народного образования, особенно высшего, он неоднократно возвращается к этой теме в своих писаниях. Но не только организация школы интересовала Менделеева: он живо реагировал на те общественные настроения и течения, которые могли отразиться на духе и направлении школы. Убежденный враг мистики, он не мог не отозваться на увлечение спиритизмом, охватившее часть русского общества в 70-х годах прошлого века. Критике так называемых "медиумических явлений" он посвящает особое сочинение, вышедшее в 1876 г., излагая в нем результаты работ специальной, по его же инициативе организованной комиссии. - Беспримерные заслуги Менделеева перед наукой получили признание со стороны всего ученого мира. Он был членом почти всех академий и почетным членом многих ученых обществ (общее число ученых учреждений, считавших Менделеева почетным членом, доходило до 100). Наша Академия Наук предпочла ему, однако, в 1880 г. Ф.Ф. Бейльштейна , автора обширного справочника по органической химии - факт, вызвавший негодование в широких кругах русского общества. Несколько лет спустя, когда Менделееву вновь предложили баллотироваться в Академию, он снял свою кандидатуру. В 1904 г. в день 70-летнего юбилея Д. И. (со дня рождения) Академия одна из первых приветствовала его через своего представителя. Особенным почетом имя его пользовалось в Англии, где ему были присуждены медали Дэви, Фарадэя и Копилея, куда он был приглашен (1888) в качестве "Фарадэевского" лектора, честь, выпадающая на долю лишь немногим ученым. Менделеев скончался 20 января 1907 г. от воспаления легких. Его похороны, принятые на счет государства, были настоящим национальным трауром. Отделение химии Русского физико-химического общества учредило в честь Менделеева две премии за лучшие работы по химии. Библиотека Менделеева, вместе с обстановкой его кабинета, приобретена Петроградским университетом и хранится в особом помещении, когда-то составлявшем часть его квартиры. Решено воздвигнуть в Петрограде памятник Менделееву, на который уже собрана значительная сумма. Л. Чугаев.

См. также статьи:
Брауер Георг Константинович ;
Бунге Николай Христианович ;
Бутлеров Александр Михайлович ;
Вальден Павел Иванович ;
Волков Алексей Алексеевич ;
Вуколов Семен Петрович ;
Гемилиан Валерий Александрович ;
Зибер-Шумова Надежда Олимпиевна ;
Кирпичев Михаил Львович ;
Куинджи Архип Иванович ;
Петухов Сергей Петрович ;
Потылицын Алексей Лаврентьевич ;
Рихтер Виктор Юльевич ;
Россия, разд. Технологическая наука ;
Россия, разд. Химия ;
Рубцов Петр Павлович ;
Тищенко Вячеслав Евгеньевич ;
Ушков Петр Капитонович ;
Чельцов Иван Михайлович ;
Ягн Николай Александрович ;
Ярошенко Николай Александрович .


Менделеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Менделеев Дмитрий Иванович | Менезий Павел (Миннюст, Менезиус и т. д.)
Менгу-Темир | Менетриэ Эдуард (Menetries)
Менгли-Гирей I (Менглы-Герай I) | Мензбир Михаил Александрович
Менгдены | Менстров Михаил Иванович
Менгден Юлиана Магнусовна | Ментин Николай Федорович

Менделеевы - русский дворянский род, восходящий ко II половине XVII века и внесенный во II и VI части родословных книг Новгородской, Саратовской и Тверской губерний.


Менезий Павел (Миннюст, Менезиус и т. д.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Менделеевы | Менетриэ Эдуард (Menetries)
Менделеев Дмитрий Иванович | Мензбир Михаил Александрович
Менгу-Темир | Менстров Михаил Иванович
Менгли-Гирей I (Менглы-Герай I) | Ментин Николай Федорович
Менгдены | Менцов Федор Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Менезий (Menzies, Menghes, Meneses, Menesius, Миннюст, Менезиус и т. д.), Павел - дипломат и военный деятель (1637 - 1694). Происходил из древнего и богатого шотландского рода. Семья Менезия была ревностно католическая и настроенная консервативно; в 1639 г. ей пришлось эмигрировать. Менезий учился во Франции, в Дуэ, в коллегии иезуитов. После смерти Кромвеля (1658) семья вернулась в Шотландию, но ее благосостояние, несмотря на возвращение ей земель Карлом II, было очень сильно подорвано. Менезий, как младший сын, должен был искать себе заработок. Он поступил на военную службу в Польше, но скоро его переманили в Россию (1661); здесь его сделали капитаном; в 1662 г. Мелезий участвовал в подавлении медного бунта; потом был командирован в Смоленск, где сблизился с К.П. Нарышкиным ; в 1667 г. ездил в Швецию нанимать горнорабочих. В 1671 - 72 годы ездил на родину; вернувшись, был вытребован дать отчет о международном положении. Как раз в 1672 г. московскому правительству пришлось, во исполнение Андрусовского договора, искать среди европейских государей союзников Польше и себе в зачинавшейся борьбе с турками. Из Москвы отправили по европейским дворам 3 посланных: Винниуса, Украинцева и Менезия; на долю последнего пришлись Берлин, Дрезден, Вена, Венеция и Рим. Менезий встретил везде любезное, но уклончивое, а в Вене даже подозрительное отношение, кроме Рима (1673), где его предложения нашли подходящую почву. Но переговоры и здесь не привели к желанному концу: несмотря на свою уступчивость, Менезий не счел возможным принять папскую грамоту, где титул государя был написан с явным принижением: "Dilecto filio, nobili viro Alexio Michaeli, Magno Moschorum Duci", а папское правительство здесь проявило резкую неуступчивость. Менезий простился с папой на частной аудиенции и привез в Москву любезно ему выданную, но ни к чему не обязывавшую Рим, копию грамоты папы. Но и этот зыбкий результат и посольская твердость Менезия порадовали московскую власть. Менезия назначили (1674) полковником и причислили к ведомству иностранных дел. Смоленская приязнь с Нарышкиным, ныне тестем царя, давняя дружба с Гордоном и, наконец, через Гамильтон свойство и с Нарышкиными, и с Матвеевым приближали Менезия к царю. Он, по-видимому, стал одним из руководителей воинских потех и первой учебы Петра ; Невиль говорит, что перед смертью царь определенно назначил Менезия воспитателем Петра. Смерть царя Алексея ухудшила положение Менезия. В 1677 - 78 годы он участвует в Чигиринских походах, в 1680 - 89 годы сидит в Смоленске; когда оттуда он приезжает в Москву, то участвует в дипломатических переговорах, хотя от ведомства иностранных дел отчислен; в 1688 г. участвует во втором крымском походе. При Петре Менезия вернули в Москву. Петр был расположен и к нему и, как это сказалось после смерти Менезия, к его семье. О его потомках нет известий с 1702 г. Менезий, по-видимому, сроднился с новыми людьми и обстановкой; русские интересы он горячо отстаивал. Но он остался патриотом-шотландцем и горячим католиком. Тяжелые минуты он пережил в Риме, когда на вопросе о церемониях аудиенции долг службы столкнулся у него с чувством католика. Католические интересы он свято блюл в России и мечтал о свершении "общего дела" - подчинения России папе. Тем больнее ему была неудача римского посольства, когда "из-за мелочей пострадало существенное". - Ср. Н. Чарыков "Посольство в Риме и служба в Москве П. Менезия" (Санкт-Петербург, 1906; очень ценные приложения); Р. Pierling "La Russie et le Saint-Siege" (IV); Е. Шмурло "К истории сношений московских государей с римскими папами. Целование папской туфли" (в "Сборнике статей, посвященных В.О. Ключевскому", Москва, 1909).

См. также статьи:
Марселисы .


Менетриэ Эдуард (Menetries)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Менезий Павел (Миннюст, Менезиус и т. д.) | Мензбир Михаил Александрович
Менделеевы | Менстров Михаил Иванович
Менделеев Дмитрий Иванович | Ментин Николай Федорович
Менгу-Темир | Менцов Федор Николаевич
Менгли-Гирей I (Менглы-Герай I) | Меншиков Александр Данилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Менетриэ (Menetries), Эдуард - русский энтомолог французского происхождения (1802 - 1861). Учился медицине в Париже, затем перешел в Jardin des Plantes; участвовал в путешествии фон-Лангсдорфа в Бразилию и собрал богатые коллекции для зоологического музея Императорской Академии Наук. В 1829 г. командирован на Кавказ, откуда снова привез ценные коллекции животных. Научные труды Менетриэ касаются преимущественно насекомых России и Азии. Он напечатал: "Monographie du genre Calisthenes" (1844); "Descriptions des insectes recueillis par feu Lehman" (1849); "Insecten" (в "Middendorff's Reise i. d. Nord. und Ost. Sibiriens", 1851), "Enumeratio corporum animalium Musei imp. ac. scient. Petropol. Insecta. Lepidoptera" (1855 - 57); "Lepidopteres de la Siberie orientale etc." (1859).

См. также статьи:
Россия, разд. Зоология .


Мензбир Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Менетриэ Эдуард (Menetries) | Менстров Михаил Иванович
Менезий Павел (Миннюст, Менезиус и т. д.) | Ментин Николай Федорович
Менделеевы | Менцов Федор Николаевич
Менделеев Дмитрий Иванович | Меншиков Александр Данилович
Менгу-Темир | Меншиков Александр Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мензбир Михаил Александрович - известный зоолог. Родился в 1855 г. Окончил курс Московского университета; состоял профессором того же университета по кафедре сравнительной анатомии. В 1906 г, в связи с известными событиями в Московском университете (см. Мануилов ), подал прошение об увольнении от этой должности, за что был уволен и от должности профессора. Ныне преподает зоологию в университете Шанявского в Москве. Его обширный труд "Птицы России" (2 т., Москва, 1893 - 95) обнимает все вопросы орнитологии, являясь пособием не только научно-теоретическим, но и практическим. Другие труды Мензбира: "Дарвинизм в биологии и близких к ней науках" (Москва, 1886); "Введение в учение зоологии" (Москва, 1887); "Орнитологическая география Европейской России"; "Сравнительная остеология пингвинов в приложении к основным подразделениям класса птиц" (Москва, 1885); "Охотничьи и промысловые птицы Европейской России и Кавказа" (2 т., Москва, 1900 - 1912); "Зоогеографический атлас с объяснительным текстом" (Москва, 1911) и др. Мензбир редактировал отдел биологических наук в "Библиотеке Естествознания" Брокгауза - Ефрона и написал для нее том "Птицы" (Санкт-Петербург, 1904 - 09). Статьями в повременных изданиях и других, он способствовал популяризации биологических знаний.

См. также статьи:
Ефрон Илья Абрамович ;
Кассо Лев Аристидович ;
Мануилов Александр Аполлонович ;
Минаков Петр Андреевич ;
Россия, разд. Зоология ;
Северцов Алексей Николаевич .


Менстров Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мензбир Михаил Александрович | Ментин Николай Федорович
Менетриэ Эдуард (Menetries) | Менцов Федор Николаевич
Менезий Павел (Миннюст, Менезиус и т. д.) | Меншиков Александр Данилович
Менделеевы | Меншиков Александр Сергеевич
Менделеев Дмитрий Иванович | Меншиков Арсений Иванович

Менстров Михаил Иванович - духовный писатель, протоиерей (родился в 1864 г.), сын купца. Напечатал "Божия Нива" (Санкт-Петербург, 1910), "Божия правда" (ib., 1911), "Свет Христов в жизни людей" (ib., 1912), "Вопросы жизни в поэзии" (ib., 1913), "Свет разума" (ib., 1913), "Уроки по христианскому православному нравоучению" (2-е изд., Санкт-Петербург, 1914), "Источники воды живой" (Петроград, 1915), "Уроки по истории христианской церкви" (ib., 1915), "Уроки по общей педагогике" (Казань, 1908), "Уроки по истории педагогики" (Троицк, 1909).


Ментин Николай Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Менстров Михаил Иванович | Менцов Федор Николаевич
Мензбир Михаил Александрович | Меншиков Александр Данилович
Менетриэ Эдуард (Menetries) | Меншиков Александр Сергеевич
Менезий Павел (Миннюст, Менезиус и т. д.) | Меншиков Арсений Иванович
Менделеевы | Меншикова Екатерина Алексеевна

Ментин Николай Федорович - фармаколог (1848 - 93), профессор Варшавского университета. В молодости был аптекарским учеником и затем помощником провизора. Благодаря необычайной настойчивости и упорному труду Ментину удалось поступить в медико-хирургическую академию, где он получил звание лекаря в 1875 г. В 1882 г. - доктор медицины за диссертацию "О гиппуровой кислоте в моче сифилитиков". Им издан известный "Курс фармакогнозии". Кроме того, он писал о причинах заболеваемости в частях войск, расположенных в Турции, о хлороформе и др.


Менцов Федор Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ментин Николай Федорович | Меншиков Александр Данилович
Менстров Михаил Иванович | Меншиков Александр Сергеевич
Мензбир Михаил Александрович | Меншиков Арсений Иванович
Менетриэ Эдуард (Menetries) | Меншикова Екатерина Алексеевна
Менезий Павел (Миннюст, Менезиус и т. д.) | Меншиковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Менцов Федор Николаевич - писатель (1817 - 1848). Помещал в "Библиотеке для Чтения" 1837 - 39 годы, "Литературных Прибавлениях к Русскому инвалиду" и др. изданиях довольно изящные стихотворения. В "Журнале министерства народного просвещения" напечатал: "Иездеджерд III, последний государь Персии до покорения ее Аравитянами" (часть XVII), "О состоянии первоначального обучения в Китае" (часть ХХ), "Жизнь и труды Лейбница" (часть XXXIII), "Аристотель" (часть XXXVII) и статьи об Индии (части XVIII, XXXVI).

Назад Вперед


Меншикова Екатерина Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меншиков Арсений Иванович | Меншиковы
Меншиков Александр Сергеевич | Меншуткин Борис Николаевич
Меншиков Александр Данилович | Меншуткин Николай Александрович
Менцов Федор Николаевич | Меньков Петр Кононович
Ментин Николай Федорович | Меньшиков Михаил Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Меншикова, княгиня Екатерина Алексеевна, урожденная княжна Долгорукова - переводчица (1747 - 1791). Перевела с французского (за подписью Княгини Катерины Меншиковой): "Развратное семейство", комедия (Москва, 1778), "Оленд и Софрония", драма (Санкт-Петербург, 1780), "Нуриад", восточная повесть (Санкт-Петербург, 1780).

См. также статьи:
Петр II Алексеевич .


Меншиков Александр Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Менцов Федор Николаевич | Меншиков Александр Сергеевич
Ментин Николай Федорович | Меншиков Арсений Иванович
Менстров Михаил Иванович | Меншикова Екатерина Алексеевна
Мензбир Михаил Александрович | Меншиковы
Менетриэ Эдуард (Menetries) | Меншуткин Борис Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Меншиков Александр Данилович - фаворит Петра I и Екатерины I , открывающий собой ряд русских временщиков XVIII столетия. Год его рождения в точности неизвестен: по Берхгольцу он родился в 1673 г., по Голикову - в 1670 г. Не вполне выяснено и происхождение его: по словам одних, его отец был придворным конюхом, по словам других - капралом Петровской гвардии; существует также известие (позднейшее), что Меншиков в молодости продавал пироги на улицах Москвы. Знакомство Петра с Меншиковым, как обыкновенно принимают, состоялось через посредство Лефорта , взявшего Меншикова к себе в услужение. Несомненно то, что Меншиков служил в преображенском полку с самого его учреждения, несколько лет исполнял обязанности денщика при Петре и приобрел его расположение, скоро перешедшее в тесную дружбу. С 1697 г. Меншиков неразлучен с Петром: вместе с ним совершает азовский поход, вместе отправляется за границу, участвует в стрелецком розыске, исполняет важные поручения; его влияние начинает перевешивать даже влияние Лефорта. После нарвского сражения Меншиков вместе с царем участвовал в действиях русской армии в Ингрии, причем выказал большую храбрость и недюжинные военные таланты. После взятия, в 1702 г., Нотебурга он был назначен комендантом этой крепости, затем губернатором завоеванных областей; в его ведение, в так называемой ижорскую канцелярию, были переданы многие общегосударственные доходы. Талантливый и энергичный, Меншиков не останавливался ни перед чем ради удовлетворения возникавших, вследствие войны, нужд; его быстрые, решительные действия вполне соответствовали кипучей энергии царя; лишенный всякого, даже элементарного образования (он едва мог подписать свое имя), он пополнял этот недостаток природной сообразительностью. В 1705 г. Меншиков был вызван в Литву, где сосредоточивались военные действия, и здесь действовал сперва в качестве помощника фельдмаршала Огильви , начальствуя над кавалерией, а затем с 1706 г., в качестве самостоятельного главнокомандующего. В том же году он одержал победу над шведским генералом Мардефельдом при Калише. Это была первая победа русских в правильной битве, и Меншиков был щедро одарен за нее. Еще раньше, в 1702 г., он получил диплом на достоинство графа Римской империи; теперь он был возведен в сан князя Римской империи, а в 1707 г. Петр возвел его в достоинство светлейшего князя Ижорского. Получив известие об измене Мазепы , Меншиков напал на Батурин, взял его приступом и жестоко разорил, перебив почти всех жителей. За Полтавскую битву Меншиков получил фельдмаршальское достоинство. До 1714 года он принимал участие в походах за границу, в Курляндию, Померанию и Голштинию, а затем его деятельность сосредоточилась на вопросах внутреннего устройства, касаясь, благодаря его близости к царю, едва ли не всех важнейших государственных нужд. Наиболее усердным сотрудником Петра Меншиков являлся, однако, не столько в силу сознания тех принципов, какими направлялась деятельность преобразователя, сколько в силу своекорыстных мотивов, и эти последние придали всей его фигуре особую окраску. "Полудержавный властелин", по выражению Пушкина , "дитя сердца" Петра, как называл его последний в своих письмах к нему, был страшным взяточником и казнокрадом и, несмотря на награды, в изобилии сыпавшиеся на него, увеличивал свое состояние всякими недозволенными средствами. Не довольствуясь взятками с просителей, он грабил за границей имения польской шляхты, закрепощал себе малороссийских казаков, отнимал земли у смежных с его имениями помещиков, наконец, обкрадывал казну на всевозможных подрядах. В 1711 г. Петр впервые узнал о злоупотреблениях Меншикова, а три года спустя назначена была, по доносам Курбатова , особая следственная комиссия. С той поры и до конца царствования Петра I Меншиков почти не выходил из-под суда. Многочисленные следственные комиссии раскрывали грандиозные его злоупотребления, но их разоблачения только поколебали доверие и расположение Петра к Меншикову, не лишив последнего всецело влияния и власти. Помимо сохранявшейся еще у Петра привязанности к любимцу, помимо заступничества за него Екатерины, через него познакомившейся с Петром, здесь могли действовать и другие соображения: в лице Меншикова Петр дорожил одним из наиболее даровитых и преданных ему сотрудников. Как преданность царю, так и личные интересы Меншикова, тесно связанные с реформами, делали его врагом партии приверженцев старины. В такой роли выступил он, между прочим, и при столкновении Петра с сыном. Многие из современников, вряд ли, впрочем, основательно, считали даже Меншикова главным виновником гибели Алексея Петровича . Как бы то ни было, злоупотребления Меншикова благополучно сходили ему с рук; отделываясь при их раскрытии денежными штрафами, он успешно топил своих врагов, в числе которых бывали порой и очень сильные люди, как, например, Шафиров . При учреждении коллегий Меншиков был назначен, в 1719 г., президентом военной коллегии. Лишь к концу царствования Петра, после того, как известная Монсова история подорвала доверие царя к Екатерине, Меншиков, вновь уличенный в злоупотреблениях, подвергся серьезной опасности, но вскоре затем последовавшая смерть Петра открыла ему дорогу к еще большей власти. Главный виновник возведения на престол Екатерины I, он сделался при этой слабой и неспособной государыне истинным правителем государства. Верховный совет, учрежденный отчасти вследствие желания других вельмож положить предел самовластию Меншикова, вскоре сделался простым орудием в его руках. Чтобы упрочить свое положение, он попытался добиться, с помощью русских штыков, избрания на вакантный тогда престол курляндского герцогства; но попытка эта не увенчалась успехом. Тогда Меншиков принял другие меры к обеспечению себя на случай смерти Екатерины. Не рассчитывая на возможность устранить от престола сына Алексея Петровича, в пользу дочерей Петра и Екатерины, он заблаговременно перешел на сторону этого кандидата; по просьбе Меншикова, Екатерина дала свое согласие на брак малолетнего Петра Алексеевича с дочерью Меншикова. Найденное по смерти Екатерины завещание (впоследствии оказавшееся подложным) объявляло наследником престола 12-летнего Петра и учреждало до его совершеннолетия регентство из обеих цесаревен, герцога Голштинского и верховного тайного совета. Но герцог, по настоянию Меншикова, уехал в Голштинию, вместе с Анной Петровной ; действительным правителем государства остался Меншиков, обручивший императора со своей дочерью, Марией, и получивший звание генералиссимуса. Самовластие Меншикова разгулялось теперь на просторе, обращаясь порой на самого императора; это его и погубило. Пытаясь примириться со старыми родами, он приблизил к Петру II Долгоруких , которые воспользовались этим, чтобы восстановить императора против Меншикова. 8 сентября 1727 г. Меншиков был арестован, и на другой день последовал указ о ссылке его в Раненбург. Вслед затем все его громадные богатства были конфискованы, а после того как в Москве найдено было подметное письмо в пользу Меншикова, он с женой, сыном и дочерьми был сослан в Березов, где и умер 12 ноября 1729 г. - Литература: Есипов "Жизнеописание А.Д. Меншикова" ("Русский Архив", 1875); его же "Ссылка Меншикова в Березов" ("Отечественные Записки", 1860, № 8, и 1861, № 1 и 3); Костомаров "История России в жизнеописаниях ее деятелей" (т. II); Карпович "Вмешательство русской политики в избрание Морица Саксонского герцогом Курляндским" ("Древняя и Новая Россия", 1875, № 9 и 10); Лазаревский "Описание старой Малороссии" (т. I). - Ср. Екатерина (XVII, 392). В. М-н.

См. также статьи:
Адольские (московские живописцы) ;
Алексей Петрович ;
Анна Иоанновна ;
Анна Петровна ;
Аннибал ;
Арескин Роберт (Эрскин) ;
Арсеньева Варвара Михайловна ;
Арсеньевы ;
Баур Родион Христианович ;
Бекенштейн Иоганн-Симон ;
Бекштейн Иоганн-Симон ;
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Бироны (собственно Бирены) ;
Брюс Александр Романович ;
Брюс Роман Вилимович ;
Бутурлин Иван Иванович ;
Васильев Феодосий ;
Веселовские (русские дипломаты) ;
Галлард Людвиг-Николай ;
Ганнибал Абрам Петрович ;
Голицын Михаил Михайлович ;
Гольц ;
Дивьер Антон Мануйлович ;
Долгоруковы ;
Екатерина I Алексеевна ;
Елизавета Петровна ;
Кикин Александр Васильевич ;
Куракины ;
Курбатов Алексей Александрович ;
Леонтьев Михаил Иванович ;
Меншиковы ;
Милорадовичи ;
Миних Бурхард-Христофор (Munnich) ;
Нарышкины (государственные деятели) ;
Наталья Алексеевна (великая княжна) ;
Огильви Георг Венедикт ;
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) ;
Петр I Алексеевич Великий ;
Петр II Алексеевич ;
Полуботок Павел Леонтьевич ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Империя в XVIII веке ;
Россия, разд. История Малороссии ;
Россия, разд. Светская музыка (XVIII век) ;
Сапеги ;
Скорняков-Писарев Григорий Григорьевич ;
Скоропадский Иван Ильич ;
Соловьевы ;
Стефанович Василий ;
Толстой Петр Андреевич ;
Фурман Петр Романович ;
Шереметев Борис Петрович (граф) ;
Шлиппенбах (шведский генерал) ;
Ягужинский Павел Иванович ;
Яковлев Андрей Яковлевич .


Меншиков Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меншиков Александр Данилович | Меншиков Арсений Иванович
Менцов Федор Николаевич | Меншикова Екатерина Алексеевна
Ментин Николай Федорович | Меншиковы
Менстров Михаил Иванович | Меншуткин Борис Николаевич
Мензбир Михаил Александрович | Меншуткин Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Меншиков Александр Сергеевич, князь - генерал-адъютант, начальник морского штаба, член государственного совета (1787 - 1869). Принимал участие в турецкой компании 1809 г.; в войне 1812 - 1814 годов, во время которой состоял при государе, успешно исполнил ряд ответственных поручений и был ранен при осаде Парижа. В 1816 г. назначен директором канцелярии начальника главного штаба. В 1817 г. зачислен в генерал-адъютанты. Сопровождал государя в его путешествиях по России, на конгрессы в Троппау, Лайбах и Верону. В 1823 г. неожиданно для себя зачислен на службу по министерству иностранных дел, а через год и вовсе уволен от службы "по домашним обстоятельствам". Меншикова так же, как и начальника главного штаба, князя Волконского , при котором он состоял директором канцелярии, свергла партия, во главе которой стоял Аракчеев и его ставленник на место Волконского - барон Дибич . Меншиков был обвинен в свободомыслии, поводом к чему послужило присутствие Меншикова среди лиц, представивших не получивший одобрения проект об освобождении помещичьих крестьян. К тому же, благодаря своему злому языку, Меншиков нажил себе много врагов. Сам Александр с 1822 - 1823 годов переменился к нему и стал относиться явно неблагосклонно. Отклонив при таких обстоятельствах несколько нелестных для себя предложений, Меншиков и вышел в отставку. Николай I , знавший Меншикова еще по службе в гвардии, сразу по воцарении призвал его на службу, и Меншиков достиг значительного положения. Государь вполне доверял ему и любил его, называя своим "другом". В 1826 г. Меншиков был послан для переговоров в Тегеран, где его продержали в плену. Тогда же он вновь был пожалован генерал-адъютантом. В 1828 г., переименованный в контр-адмиралы, Меншиков назначается начальником морского штаба и членом комитета министров. В том же году ему поручается осада Анапы, во время которой он был тяжело ранен. В 1830 г. он назначается членом государственного совета, в 1831 г. - финляндским генерал-губернатором. Он состоял членом многих комитетов, а в 1848 г. был председателем временного секретного, так называемого "меншиковского", комитета для верховного надзора за цензурой. Перед войной, 1853 - 1856 годы, Меншиков был послом в Константинополе, а во время самой кампании - главнокомандующим в Крыму. Поставленный в тяжелое положение, в виду отсутствия достаточного количества войск, должной организации и надежных помощников, а также и лично не обнаружив умелости и распорядительности, проиграв ряд сражений (Альминское, Инкерманское), после неудачного наступления на Евпаторию, Меншиков, серьезно больной, был отставлен. Пробыв после этого короткое время Кронштадтским генерал-губернатором, Меншиков не занимал больше ответственных должностей и поселился в деревне. Лишь на крестьянскую реформу он реагировал подачей записки и участием в комитете в Москве. Человек большого природного ума и тонкого, язвительного остроумия Меншиков, в молодости побывавший в немецких университетах, одновременно обладал глубокими познаниями в самых различных областях. Так, он отличался обширными и солидными познаниями в медицине и имел диплом ветеринара. Страстный библиофил - он собрал в своей библиотеке до 50 тыс. томов разнообразнейшего содержания. Меншиков оставил после себя обширный рукописный дневник, хранящийся в Собственной Его Величества библиотеке. Бумаги Меншикова хранятся в архиве морского министерства. - См. "Русская Старина" (т. XII, XVIII - XIX, XXXIII, XXIV, XLI и др.); "Русский Архив" (1869, стр. 1067 - 1076 [некролог] и 1881, кн. II); Заболоцкий-Десятовский "Граф Киселев" (т. IV, стр. 200 - 209); вел. кн. Николай Михайлович "Генерал-адъютанты императора Александра I"; Заиончковский "Восточная война 1853 - 1856 годов" (т. I - II); Шильдер "Александр I" (т. IV) и "Николай I" (т. I - II, "Сборник Императорского Русского Исторического Общества", т. 78). К. Г.

См. также статьи:
Бартоломей (И.А., Ф.Ф.) ;
Баумгартен (А.К., А.Т.) ;
Бахтины (И.И., Н.И., Н.Н.) ;
Бруннов Филипп Иванович ;
Васильчиков Виктор Илларионович ;
Воронцовы (древний русский дворянский род) ;
Вяземский Петр Андреевич ;
Гагемейстер Леонтий Андреевич ;
Грейг Самуил Алексеевич ;
Меншиковы ;
Николай I ;
Пестич Филимон Васильевич ;
Тотлебен Эдуард Иванович .


Меншиков Арсений Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меншиков Александр Сергеевич | Меншикова Екатерина Алексеевна
Меншиков Александр Данилович | Меншиковы
Менцов Федор Николаевич | Меншуткин Борис Николаевич
Ментин Николай Федорович | Меншуткин Николай Александрович
Менстров Михаил Иванович | Меньков Петр Кононович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Меншиков Арсений Иванович - эллинист (1807 - 1884), сын священника, учился в Тверской семинарии и главном педагогическом институте, был профессором Московского университета. Напечатал: "In Platonis dialogum, quf inscribitur Cratylus, commentatio" (докторская диссертация, М., 1842), "De eruditione et re litterali Graecorum aetatis Byzantinae" (актовая речь, М., 1849), "Филеб, диалог Платона" ("Пропилеи", т. IV, М., 1854), "Гимн мудрости, сочиненный на греческом языке к столетнему юбилею Императорского Московского университета" ("Столетний юбилей Московского университета", М., 1855), "На тысячелетие России", греческое стихотворение (М., 1862), и другие стихотворения на греческом и латинском языках, в том числе одно на освобождение крестьян.

См. также статьи:
Россия, разд. Классическая филология .


Меншиковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меншикова Екатерина Алексеевна | Меншуткин Борис Николаевич
Меншиков Арсений Иванович | Меншуткин Николай Александрович
Меншиков Александр Сергеевич | Меньков Петр Кононович
Меншиков Александр Данилович | Меньшиков Михаил Осипович
Менцов Федор Николаевич | Меньшикова Александра Григорьевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Меншиковы - русский княжеский род, происходящий от Александра Даниловича Меншикова (см. выше), возведенного в 1707 г. в княжеское достоинство Российской империи с титулом светлости. Его сын, князь Александр Александрович (1714 - 64), на 14-м году жизни обер-камергер, был разжалован и сослан вместе с отцом; возвращен в 1731 г., был генерал-аншефом. Сын его, князь Сергей Александрович (1746 - 1815), был сенатором; о внуке его, князе Александре Сергеевиче , см. выше. Со смертью сына последнего, генерал-адъютанта князя Владимира Александровича, пресекся род князей Меншиковых. Их майорат, фамилия и титул переданы в 1897 г. корнету Ивану Николаевичу Корейшу. Род князей Меншиковых внесен в V часть родословной книги Петроградской губернии.

См. также статьи:
Зубовы (граверы) .


Меншуткин Борис Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меншиковы | Меншуткин Николай Александрович
Меншикова Екатерина Алексеевна | Меньков Петр Кононович
Меншиков Арсений Иванович | Меньшиков Михаил Осипович
Меншиков Александр Сергеевич | Меньшикова Александра Григорьевна
Меншиков Александр Данилович | Мергасовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Меншуткин Борис Николаевич - химик, сын последующего. Родился в 1874 г.; окончил физико-математический факультет Петроградского университета; профессор Петроградского политехнического института по кафедре аналитической и органической химии; там же занимает, по избранию, должность профессора, заведующего студентами. Опубликовал около 100 исследований в русских и иностранных изданиях; большинство их посвящено разработке вопросов физической и органической химии, а также разных сторон научной деятельности и жизни М.В. Ломоносова . Отдельно изданы: "Об эфиратах и других молекулярных соединениях бромистого и йодистого магния" (Санкт-Петербург, 1907; магистерская диссертация); "О влиянии заместителей на некоторые реакции бензола и его замещенных производных" (докторская диссертация, Санкт-Петербург, 1912); "Жизнь и деятельность Н.А. Меншуткина" (Санкт-Петербург, 1908); "М.В. Ломоносов как физико-химик" (Санкт-Петербург, 1904); "Михайло Васильевич Ломоносов" жизнеописание, Санкт-Петербург, 1911); "Physikalisch-chemische Abhandlungen von M. W. Lomonossow" (Лепциг, 1910, в серии "Ostwalds Klassiker").

См. также статьи:
Ломоносов Михаил Васильевич ;
Меншуткин Николай Александрович .


Меншуткин Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меншуткин Борис Николаевич | Меньков Петр Кононович
Меншиковы | Меньшиков Михаил Осипович
Меншикова Екатерина Алексеевна | Меньшикова Александра Григорьевна
Меншиков Арсений Иванович | Мергасовы
Меншиков Александр Сергеевич | Мережковская Зинаида Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Меншуткин Николай Александрович - известный химик (1842 - 1907). Окончил курс Санкт-Петербургского университета по отделению естественных наук физико-математического факультета. В 1866 г. защитил магистерскую диссертацию: "О водороде фосфористой кислоты, неспособность к замещению металлом", в 1869 г. докторскую диссертацию: "Синтез и свойства уреидов". Состоял профессором по химии в университете. В 1902 г. Меншуткин оставил университет и был назначен деканом металлургического отделения Петербургского политехнического института, где пробыл деканом до 1906 г., после чего оставался ординарным профессором до конца жизни. Преподавательская деятельность Меншуткина не ограничивалась чтением лекций по органической и аналитической химии, но он первый ввел обязательные практические занятия по аналитической химии. Для этой цели он издал учебник "Аналитической химии", выдержавший при жизни Меншуткина 9 изданий (10-е и 11-е изд. переработаны сыном Меншуткина, Борисом Николаевичем Меншуткиным , Санкт-Петербург, 1908 и 1913) и переведенный на немецкий и английский языки. Затем Меншуткин издал "Лекции органической химии" и "Очерк развития химических воззрений". В первые годы научной деятельности в исследовании фосфористой кислоты Меншуткин сделал попытку применить к изучению неорганических кислот методы, выработанные для органических спиртокислот. По органической химии особенную ценность имеют работы над производными мочевой кислоты и амидами кислот. Меншуткин работал и по физической химии, по вопросам химической механики: о влиянии изомерии спиртов и кислот на образование сложных эфиров, за что получил премию русского физико-химического общества имени Н.Н. Соколова . В 1868 г. образовалось русское химическое общество, где Меншуткин был делопроизводителем до 1891 г. и редактором журнала общества. Работы Меншуткина, кроме отдельных изданий, печатались в "Журнале русского физико-химического общества" и во французских и немецких журналах. Список их напечатан в "Биографическом словаре профессоров Петербургского университета" изд. 1898 г. Последней его обширной работой была "О скорости химических превращений и прочее". Меншуткин был также гласным уездного земского собрания Лужского уезда, губернским гласным земского собрания Петербургской губернии, участвовал в съездах земских и городских деятелей и др. Биографию Меншуткина написал его сын (см. выше).

См. также статьи:
Вагнер Егор Егорович ;
Волков Алексей Алексеевич ;
Воскресенский Александр Абрамович ;
Россия, разд. Химия ;
Соколов Николай Николаевич .


Меньков Петр Кононович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меншуткин Николай Александрович | Меньшиков Михаил Осипович
Меншуткин Борис Николаевич | Меньшикова Александра Григорьевна
Меншиковы | Мергасовы
Меншикова Екатерина Алексеевна | Мережковская Зинаида Николаевна
Меншиков Арсений Иванович | Мережковский Дмитрий Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Меньков Петр Кононович - генерал-лейтенант, известный военный писатель (1814 - 1875). Учился в первом кадетском корпусе и в военной академии; служил в артиллерии, затем в генеральном штабе. Во время обороны Севастополя на него было возложено ведение "журнала обороны". Вел в Севастополе частные записки. Интересные беллетристические очерки его из жизни севастопольцев помещены в "Русском Инвалиде" 1850-х годов. (за подписью Петр Кашин); некоторые из них вошли, как отдельные эпизоды, в рассказы Погосского и напечатаны Н.Ф. Дубровиным в его "Трехсот сорока девятидневной защите Севастополя" (Санкт-Петербург, 1872). С 1859 г. Меньков редактировал "Военный Сборник", с 1869 г. - "Русский Инвалид". Напечатал еще: "Описание военных действий российских войск против венгерских мятежников в 1849 г." (Санкт-Петербург, 1851), "Фрейтаг" (биография, Санкт-Петербург, 1853), "Немцы на Дунае" (Санкт-Петербург, 1856).

Назад Вперед


Меньшикова Александра Григорьевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меньшиков Михаил Осипович | Мергасовы
Меньков Петр Кононович | Мережковская Зинаида Николаевна
Меншуткин Николай Александрович | Мережковский Дмитрий Сергеевич
Меншуткин Борис Николаевич | Мережковский Константин Сергеевич
Меншиковы | Мержеевский Иван Павлович

Меньшикова Александра Григорьевна - известная певица (1840 - 1902), училась у Риччи в Петербурге и Вартеля в Париже; дебютировала в Петербурге в 1869 г. в роли Наташи в "Русалке". На сцене Мариинского театра Меньшикова пробыла до 1875 г., когда временно вышла и выступила с собственной антрепризой в Одессе, Харькове и Киеве, но в 1876 г. снова вернулась на Мариинскую сцену, оставаясь на ней до 1880 г. Редкий голос, соединение драматического и колоратурного сопрано, и драматический темперамент давали Меньшиковой возможность выступать и в колоратурных ролях Изабеллы в "Роберте", Берты в "Пророке" и в драматических ролях Валентины в "Гугенотах", Юдифи в опере Серова . Репертуар Меньшиковой был обширен. Пела в Милане, когда там была поставлена "Жизнь за Царя". Под конец жизни Меньшикова посвятила себя педагогической деятельности.


Меньшиков Михаил Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меньков Петр Кононович | Меньшикова Александра Григорьевна
Меншуткин Николай Александрович | Мергасовы
Меншуткин Борис Николаевич | Мережковская Зинаида Николаевна
Меншиковы | Мережковский Дмитрий Сергеевич
Меншикова Екатерина Алексеевна | Мережковский Константин Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Меньшиков Михаил Осипович - известный публицист. Родился в 1859 г.; кончил курс в морском техническом училище. Поместил в "Голосе", "Санкт-Петербургских Ведомостях" и "Кронштадтском Вестнике" ряд очерков заграничного плавания по Атлантическому океану и Средиземному морю на фрегате "Князь Пожарский" (вышли отдельной книгой "По портам Европы", 1879). В начале 80-х годов много писал в "Кронштадтском Вестнике", вел фельетон в "Морской Газете" и помещал статьи в "Техническом Сборнике"; ему принадлежат два оригинальных труда по гидрографии: "Руководство к чтению морских карт" (Санкт-Петербург, 1891), часть которого, "Отдел русских карт", переведена на французский язык для употребления во французском флоте (П., 1892), и "Лоция Абоских и восточной части Аландских шхер" (Санкт-Петербург, 1892). С середины 80-х годов Меньшиков начинает писать в "Неделе", где в 90-х годах становится главным сотрудником. Как сотрудник "Недели", Меньшиков выдвинулся рядом талантливых литературно-публицистических статей, между которыми особенно обратили на себя внимание "Думы о счастье". Статьи Меньшикова из "Недели" собраны в книгах: "Думы о счастье" (Санкт-Петербург, 1898), "О писательстве" (Санкт-Петербург, 1899), "О любви" (Санкт-Петербург, 1899), "Критические очерки" (Санкт-Петербург, 1900), "Народные заступники" (Санкт-Петербург, 1900). В период сотрудничества в "Неделе" его занимали по преимуществу вопросы нравственности. Под заметным влиянием идей Толстого , вопросам юридического и экономического благоустройства он отводил второстепенное значение. Счастье достижимо только тогда, когда человек, ведя простой образ жизни, по возможности у земли, и стремясь к самоусовершенствованию, познает главную задачу человеческого существования - великий завет любить ближнего. Любовь - единственное животворящее и зиждущее начало даже в неорганической природе, в которой организующую роль играют не катаклизмы и перевороты, а взаимное притяжение атомов. Из вопросов государственной жизни Меньшиков живо интересовался только веротерпимостью и народным образованием. В общем, деятельность Меньшикова могла быть охарактеризована в 1896 г. в "Энциклопедическом Словаре" Брокгауза - Ефрона, как искреннее "стремление познать истину и выработать миросозерцание, достойное нравственно-чуткого человека". С тех пор литературная физиономия Меньшикова столь резко изменилась, что перед нами совершенно другой писатель. Перемена произошла после того, как "Неделя" прекратилась, и Меньшиков вступил в "Новое Время", где блеск изложения и чрезвычайная плодовитость быстро отвели ему видное место в ряду сотрудников газеты. Первое время Меньшиков был верен прежнему симпатичному облику своему, который его противникам, однако, казался чересчур "елейным". Во всяком случае, эта "елейность" была мало уместной именно на столбцах "Нового Времени". Завязалась ожесточенная полемика Меньшикова с "Миром Божьим", "Русским Богатством" и другими органами левой печати, в пылу которой бесследно исчезло все то, что еще недавно было характерно для проповедника безграничной любви. Постепенно Меньшиков превратился в проповедника самой крутой реакционной политики, самых крутых расправ, самых нетерпимых мероприятий. Даже отношение к христианству, как к религии кротости, Меньшиков считает теперь либерально-сентиментальной фальсификацией, ибо Христос возвестил, что он принес "не мир, но меч". В новом периоде своей деятельности Меньшиков всего менее, однако, человек цельного и определенного миросозерцания. Являясь точным барометром различных фазисов борьбы общества с властью, Меньшиков в моменты, когда обозначалось падение авторитета власти, начинал говорить языком, весьма мало подходящим к облику "Нового Времени". Так, в 1904 - 1905 годы стала крылатой формула Меньшикова, что нам не реформы нужны, а "реформа" - псевдоним, под которым легко угадывалось не произносившееся еще тогда слово, конституция. А в первом номере "Нового Времени", вышедшем после 17 октября, когда и самым осторожным людям показалось, что победа революции прочна, Меньшиков воспел настоящий дифирамб "героям, чье чистое сердце, и душа, и жизнь были принесены в жертву отечеству, и чье заточение, мученичество и смерть умилостивили, наконец, жестокую судьбу и послали нам освобождение". Когда миновали эти короткие дни, основные черты писаний Меньшикова в "Новом Времени" выступили на вид с еще большей яркостью. С. В.

См. также статьи:
Горький Максим ;
Надсон Семен Яковлевич ;
Накрохин Прокофий Егорович ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Толстой Лев Николаевич ;
Чехов Антон Павлович .


Мергасовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меньшикова Александра Григорьевна | Мережковская Зинаида Николаевна
Меньшиков Михаил Осипович | Мережковский Дмитрий Сергеевич
Меньков Петр Кононович | Мережковский Константин Сергеевич
Меншуткин Николай Александрович | Мержеевский Иван Павлович
Меншуткин Борис Николаевич | Мерзляков Алексей Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мергасовы - русский дворянский род, происходящий от Петра Елизаровича Мергасова, вотчинника в Галичском уезде (1635). Род Мергасовых внесен в VI часть родословной книги Костромской губернии.

Назад Вперед


Мережковская Зинаида Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мергасовы | Мережковский Дмитрий Сергеевич
Меньшикова Александра Григорьевна | Мережковский Константин Сергеевич
Меньшиков Михаил Осипович | Мержеевский Иван Павлович
Меньков Петр Кононович | Мерзляков Алексей Федорович
Меншуткин Николай Александрович | Меринг Фридрих Фридрихович

Мережковская Зинаида Николаевна - писательница: см. Гиппиус (XIII, 577).


Мережковский Дмитрий Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мережковская Зинаида Николаевна | Мережковский Константин Сергеевич
Мергасовы | Мержеевский Иван Павлович
Меньшикова Александра Григорьевна | Мерзляков Алексей Федорович
Меньшиков Михаил Осипович | Меринг Фридрих Фридрихович
Меньков Петр Кононович | Мерклин Карл Евгеньевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мережковский Дмитрий Сергеевич - известный поэт, романист, критик и публицист. Родился в 1866 г. Отец его занимал видное место в дворцовом ведомстве. Окончил курс на историко-филологическом факультете Петербургского университета. Женат на известной поэтессе-модернистке З.Н. Гиппиус (XIII, 577). С 15 лет помещал стихи в разных изданиях. Первый сборник его стихотворений появился в 1888 г. Очень много Мережковский, вначале своей деятельности, переводил с греческого и латинского; в "Вестнике Европы" (1890) напечатан ряд его переводов трагедий Эсхила, Софокла и Еврипида. Отдельно вышел прозаический перевод "Дафниса и Хлои", Лонга (1896). Переводы трагиков изящны, но, очень рано Мережковский выступает и в качестве критика: в "Северном Вестнике" конца 1880-х годов, "Русском Обозрении", "Труде" и других изданиях были напечатаны его этюды о Пушкине , Достоевском , Гончарове , Майкове , Короленко , Плинии, Кальдероне, Сервантесе, Ибсене, французских неоромантиков и пр. Часть их вошла в сборник: "Вечные Спутники" (с 1897 г. 4 изд.). В 1893 г. издана им книга "О причинах упадка современной русской литературы". Крупнейшая из критических работ Мережковского (первоначально напечатана в органе новых литературно-художественных течений "Мир Искусства") - исследование "Толстой и Достоевский" (2 т., с 1901 г. 3 изд.). Из других критико-публицистических работ вышли отдельно: "Гоголь и Черт" (с 1906 г. 2 изд.), "М.Ю. Лермонтов, поэт сверхчеловечества" (1909 и 1911), книжка "Две тайны русской поэзии. Тютчев и Некрасов" (1915) и брошюра "Завет Белинского" (1915). В "Северном Вестнике" 1895 г. Мережковский дебютировал на поприще исторического романа "Отверженным", составляющим первую часть трилогии "Христос и Антихрист". Вторая часть - "Воскресшие боги. Леонардо да Винчи" - появилась в 1902 г., третья - "Антихрист. Петр и Алексей" - в 1905 г. В 1913 г. издан отдельно (печатался в "Русской Мысли") 2-томный роман "Александр I". В начале 1900-х годов Мережковский, изжив полосу ницшеанства, становится одним из главарей, так называемого "богоискательства" и "неохристианства", и вместе с З. Гиппиус, Розановым , Минским , Философовым и др. основывает "религиозно-философские собрания" и орган их - "Новый Путь". В связи с этим перестроем миросозерцания, получившим яркое выражение и в исследовании "Толстой и Достоевский", Мережковский пишет ряд отдельных статей по религиозным вопросам. С середины 1900-х годов Мережковский написал множество публицистических фельетонов в "Речи" и др. газетах, а в последние годы состоит постоянным сотрудником "Русского Слова". Религиозные и публицистические статьи Мережковского собраны в книгах: "Грядущий Хам" (1906), "В тихом омуте" (1908), "Не мир, но меч" (1908), "Больная Россия" (1910), "Было и будет. Дневник" (1915). В Париже Мережковский, совместно с З. Гиппиус и Д.В. Философовым, напечатал книгу "Le Tsar et la Revolution" (1907). В сотрудничестве с ними же написана драма из жизни революционеров: "Маков цвет" (1908). Драма Мережковского "Павел I" (1908) вызвала судебное преследование, но суд оправдал автора, и книга была освобождена от ареста. Первое собрание сочинений Мережковского издано товариществом М.О. Вольф (1911 - 13) в 17 т., второе - Д.И. Сытиным в 1914 г. в 24 т. (с библиографическим указателем, составленным О.Я. Лариным). Романы Мережковского и книга о Толстом и Достоевском переведены на многие языки и создали ему громкую известность в Западной Европе. - Отличительные черты разнообразной деятельности Мережковского - преобладание головной надуманности над непосредственным чувством. Обладая обширным литературным образованием и усердно следя за европейским литературным движением, Мережковский почти всегда вдохновляется настроениями книжными. Менее всего Мережковский интересен как поэт. Стих его изящен, но образности и одушевления в нем мало, и, в общем, его поэзия не согревает читателя. Он часто впадает в ходульность и напыщенность. По содержанию своей поэзии Мережковский сначала всего теснее примыкал к Надсону . Не будучи "гражданским" поэтом в тесном смысле слова, он охотно разрабатывал такие мотивы, как верховное значение любви к ближнему ("Сакья-Муни"), прославлял готовность страдать за убеждения ("Аввакум") и т. п. На одно из произведений первого периода деятельности Мережковского - поэму "Вера" - выпал самый крупный успех его как поэта; живые картины духовной жизни молодежи начала 1880-х годов заканчивается призывом к работе на благо общества. С конца 1880-х годов Мережковского захватывает волна символизма и ницшеанства. Мистицизма или хотя бы романтизма в ясном до сухости писательском темпераменте Мережковского совершенно нет, почему и "символы" его переходят в ложный пафос и мертвую аллегорию. - Широко задумана "трилогия" Мережковского, долженствующая изобразить борьбу Христа и Антихриста во всемирной истории. Крайняя искусственность замысла, мало заметная в первом романе, ярко выступила на вид, когда трилогия была закончена. Если еще можно было усмотреть борьбу Христа с Антихристом в лице Юлиана отступника, то уже чисто внешний характер носит это сопоставление в применении к эпохе Ренессанса, когда с возрождением античного искусства якобы "воскресли боги" древности. В третьей части трилогии сопоставление держится исключительно на том, что раскольники усмотрели Антихриста в Петре. Самый замысел сопоставления Христа и Антихриста не выдерживает критики; с понятием о Христе связано нечто бесконечно-великое и вечное, с понятием об Антихристе - исключительно суеверие. То же самое можно сказать и о другом лейтмотиве трилогии - заимствованной у Ницше мысли, что психология переходных эпох содействует нарождению сильных характеров, приближающихся к типу "сверх-человека": представление о "переходных" эпохах противоречит идее непрерывности всемирной истории и постепенности исторической эволюции. Особенно очевидна искусственность этой идеи в применении к Петру; в исторической науке прочно установился взгляд, что Петровская реформа была лишь эффектным завершением задолго до того начавшегося усвоения европейской культуры. В чисто художественном отношении выше других первый роман. В нем много предвзятости, психология Юлиана-Отступника полна крупнейших противоречий, но отдельные подробности разработаны порой превосходно. Предприняв поездку в Грецию, тщательно ознакомившись с древней и новой литературой о Юлиане, автор проникся духом эллинизма и сумел передать не только внешний быт античности, но и самую ее сущность. В "Воскресших богах" Мережковский с особенным увлечением отдался той стороне ницшеанства, которая заменяет мораль преклонением перед силой и ставит искусство "по ту сторону добра и зла". Мережковский на всем протяжении романа подчеркивает полное нравственное безразличие великого художника, вносящего одно и то же воодушевление и в постройку храма, и в план особого типа домов терпимости, в придумывание разных полезных изобретений, и в устройство "уха тирана Дионисия", с помощью которого сыщики незаметно могут подслушивать. Вторая часть трилогии, как и третья - не вполне художественные произведения; не меньше половины занимают выписки из подлинных документов, дневников и т. п. Еще меньше можно причислить оба романа к подлинной истории. Благодаря, однако, хотя и тенденциозной, но яркой мысли, подкрепленной колоритными цитатами, "Воскрешение Боги" - одна из интереснейших книг по Ренессансу; это признано даже в богатой западноевропейской литературе. В третьей части трилогии Петр "Великий" в значительной степени меркнет, и на первый план выступает Петр более "Грозный", чем "Грозный" царь Иван . Перед нами проходят картины дикого распутства, безобразнейшего пьянства, грубейшего сквернословия и во всей этой азиатчине главную роль играет великий насадитель "европеизма". Мережковский сконцентрировал в одном фокусе все зверское в Петре. Новую серию исторических тем Мережковский начал драмой "Павел I" и большим романом "Александр I". Личность Павла и трагедия его смерти освещены автором самостоятельно, без принижения личности императора. Александровская эпоха разработана довольно поверхностно, а декабристское движение - даже легкомысленно. Стремясь отыскать в декабристах "человеческое, слишком человеческое", автор затушевал в них то несомненно-геройское, которое в них было. - В критических работах своих Мережковский отстаивает те же принципы, которых держится в творческой деятельности. В первых его статьях, например, о Короленке, еще чувствуется струя народничества начала 80-х годов, почти исчезающая в книжке "О причинах упадка современной литературы", а в позднейших статьях, уступающая место не только равнодушию к прежним идеалам, но даже какому-то вызывающему презрению к ним. В 1890-х годах мораль ницшевских "сверх-человеков" так увлекает Мережковского, что он готов отнести стремление к нравственному идеалу к числу мещанских условностей и шаблонов. В книжке "О причинах упадка современной русской литературы" не мало метких характеристик, но общая тенденция неясна; автор еще не решался вполне определенно поставить скрытый тезис своего этюда - целебную силу и утилитарной школы русской критики, но собственные его статьи очень тенденциозны. Так, поглощенный подготовительными работами для второго романа трилогии, он в блестящем, но крайне парадоксальном этюде о Пушкине находил в самом национальном русском поэте "флорентинское" настроение. В период увлечения религиозными проблемами Мережковский подходил к разбираемым произведениям по преимуществу с богословской точки зрения. Эта специальная точка зрения не помешала, однако, исследованию Мережковского о Толстом и Достоевском стать одним из самых оригинальных явлений русской критики. Сам художник, Мережковский тонко анализирует сущность художественной манеры Толстого, которого характеризует как ясновидца плоти, в противоположность ясновидцу духа - Достоевскому. Замечательно владея искусством перемешивать собственное изложение искусно подобранными цитатами, Мережковский сделал из своего исследования одну из увлекательнейших русских книг. Как в исследовании о Толстом и Достоевском, так и в других статьях попытки Мережковского обосновать новое религиозное миросозерцание сводятся к следующему. Мережковский исходит из старой теории дуализма. Человек состоит из духа и плоти. Язычество "утверждало плоть в ущерб духу", и в этом причина того, что оно рухнуло. Христианство церковное выдвинуло аскетический идеал "духа в ущерб плоти". В действительности же Христос "утверждает равноценность, равносвятость Духа и Плоти" и "Церковь грядущая есть церковь Плоти Святой и Духа Святого". Рядом с "историческим" и уже "пришедшим" христианством должна наступить очередь и для "апокалиптического Христа". В человечестве теперь обозначилось стремление к этому "второму Христу". Официальное, "историческое" христианство Мережковского называет "позитивным", т. е. успокоившимся, остывшим. Оно воздвигло перед человечеством прочную "стену" определенных, окаменевших истин и верований; оно не дает простора фантазии и живому чувству. В частности "историческое" христианство, преклоняющееся перед аскетическим идеалом, подвергло особенному гонению плотскую любовь. Для "апокалиптических" чаяний Мережковского вопрос пола есть по преимуществу "наш новый вопрос"; он говорит не только о "Святой Плоти", но и о "святом сладострастии". Этот довольно неожиданный переход от религиозных чаяний к сладострастию смущает и самого Мережковского. В ответ на обвинения духовных критиков он готов признать, что в его отношении к "историческому христианству" есть "опасность ереси, которую можно назвать, в противоположность аскетизму, ересью астартизма, т. е. кощунственного смешения и осквернения духа плотью". Несравненно ценнее другая сторона религиозных исканий Мережковского. Второй из его "двух главных вопросов, двух сомнений" - "более действенный, чем созерцательный вопрос о бессознательном подчинении исторического христианства языческому Imperium Romanum": об отношении церкви к государству. Став в начале 1900-х годов в главе "религиозно-философских" собраний, Мережковский подверг резкой критике всю нашу церковную систему, с ее полицейскими приемами насаждения благочестия. Эта критика, исходящая от кружка людей, заявлявших, что они не атеисты и не позитивисты, а искатели религии, в свое время произвела сильное впечатление. Как публицист, Мережковский слишком неустойчив в своих симпатиях и антипатиях, чтобы иметь серьезное влияние. Он выступал и как апологет самодержавия, и как защитник идей диаметрально-противоположных. Не всегда устойчив Мережковский и как практический деятель; в 1912 г. произвело очень неблагоприятное впечатление обнародование его странно-ласковой переписки с А.С. Сувориным . - Обширную литературу о Мережковском см. в библиографии А.Г. Фомина во II т. "Литературы ХХ в.", под ред. С.А. Венгерова (Москва, изд., "Мир"). С. Венгеров.

См. также статьи:
Андреев Леонид Николаевич ;
Белый Андрей ;
Блок Александр Александрович ;
Вольф Маврикий Осипович ;
Гермоген (в миру Георгий Ефремович Долганев) ;
Гиппиус Зинаида Николаевна ;
Гоголь Николай Васильевич ;
Голицын Валерьян Михайлович ;
Гончаров Иван Александрович ;
Горький Максим ;
Достоевский Федор Михайлович ;
Дягилев Сергей Павлович ;
Иванов-Разумник ;
Лермонтов Михаил Юрьевич ;
Майков Аполлон Николаевич ;
Миллер Орест Федорович ;
Минский (Николай Максимович Виленкин) ;
Пушкин Александр Сергеевич ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Толстой Лев Николаевич ;
Флексер Аким Львович (А. Волынский) ;
Чехов Антон Павлович .


Мережковский Константин Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мережковский Дмитрий Сергеевич | Мержеевский Иван Павлович
Мережковская Зинаида Николаевна | Мерзляков Алексей Федорович
Мергасовы | Меринг Фридрих Фридрихович
Меньшикова Александра Григорьевна | Мерклин Карл Евгеньевич
Меньшиков Михаил Осипович | Меркуловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мережковский Константин Сергеевич - зоолог и ботаник. Родился в 1854 г. Окончил курс Петербургского университета. Был хранителем зоологического музея Казанского университета и там же профессором. Работы Мережковского посвящены, главным образом, зоологии, а отчасти ботанике и антропологии. Он напечатал между прочим: "Этюды над простейшими животными северной России", "Исследования над губками Белого моря", "Диатомовые водоросли Белого моря", "Sur le developpement de la meduse Obelia" ("Bull. de la Soc. Zoolog. de France"), "Отчет об исследованиях каменного века в Крыму" ("Известия Географического Общества", 1880), "Материалы к познанию животных пигментов" (1883) и много другое. В 1914 г. против Мережковского было возбуждено обвинение в преступлениях против нравственности, и в связи с этим Мережковский выехал из России.

См. также статьи:
Россия, разд. Зоология .


Мержеевский Иван Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мережковский Константин Сергеевич | Мерзляков Алексей Федорович
Мережковский Дмитрий Сергеевич | Меринг Фридрих Фридрихович
Мережковская Зинаида Николаевна | Мерклин Карл Евгеньевич
Мергасовы | Меркуловы
Меньшикова Александра Григорьевна | Мерлины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мержеевский, Иван Павлович - известный психиатр (1838 - 1908). Окончил курс медицинской академии в Петербурге, в 1877 г. сделался преемником Балинского в качестве профессора и директора клиники душевных болезней. В 1893 г. покинул кафедру за выслугой лет. Мережеевский обогатил науку многими ценными исследованиями, относящимися к идиотизму, алкоголизму, прогрессивному параличу; кроме того, ему принадлежит множество казуистических и судебно-медицинских сообщений по различным вопросам его специальности. Статьи его напечатаны как в русских, так и в иностранных периодических изданиях. Помимо его ученых трудов, он имеет большие заслуги в том отношении, что из его клиники вышел целый ряд образованных врачей - специалистов, из которых многие заняли профессорские кафедры и должности заведующих заведениями для душевнобольных в различных городах России.

См. также статьи:
Бехтерев Владимир Михайлович ;
Блуменау Леонид Васильевич ;
Дехтерев Владимир Гаврилович ;
Попов Николай Михайлович ;
Россия, разд. Гистология ;
Россия, разд. Медицина ;
Слонимский Леонид-Людвиг Зиновьевич ;
Чиж Владимир Федорович .


Мерзляков Алексей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мержеевский Иван Павлович | Меринг Фридрих Фридрихович
Мережковский Константин Сергеевич | Мерклин Карл Евгеньевич
Мережковский Дмитрий Сергеевич | Меркуловы
Мережковская Зинаида Николаевна | Мерлины
Мергасовы | Мертваго
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мерзляков Алексей Федорович - известный критик и поэт (1778 - 1830). Родился в небогатой купеческой семье. Учился в Пермском народном училище, где обратил на себя внимание "Одой на заключение мира со шведами", дошедшей до императрицы Екатерины II . Его на казенный счет определили в университетскую Московскую гимназию. Студентом он сблизился с Жуковским и был членом "Дружеского литературного общества", задавшегося целью "очищать вкус, развивать и определять понятия обо всем, что изящно, что превосходно". Многим обязан он советам Дмитриева . Первые поэтические опыты Мерзлякова появились в журнале Подшивалова : "Приятное и полезное препровождение времени" (1796). Молодой поэт подражал Ломоносову , Державину , Карамзину . В "Утренней Заре" Мерзляков поместил оду: "Непостижимому", явно рассчитанную на соревнование с одой Державина "Бог". Здесь напечатаны "Песнь Моисеева по прохождении Чермного моря", имевшая особенный успех, и перевод "Ars Poetica" ("Наука Стихотворения") Горация. В 1804 г. Мерзляков получил степень магистра и кафедру российского красноречия и поэзии, которую занимал в Московском университете до самой смерти. В начале 1812 г. Мерзляков открыл серию публичных лекций, собиравших цвет литературного и аристократического общества. Прерванные нашествием Наполеона, лекции возобновились в 1816 г. и дали разбор популярнейших произведений тогдашней русской литературы. В общем Мерзляков был самым видным представителем университетской словесной науки в течение первой трети XIX в. При вступлении на кафедру он не нашел в русской литературе господства какой-либо одной определенной и общественной школы. Авторитет Сумарокова казался непоколебимым, имя Ломоносова как поэта - священным. "Россиада" Хераскова считалась последним словом русского эпического гения; с другой стороны, публика зачитывалась балладами Жуковского, и вместе с ним проникали туманные образы немецкого романтизма. Немного позже, в самый зрелый период профессуры Мерзлякова, стали появляться первые произведения Пушкина . Природный, весьма развитой художественный вкус помешал Мерзлякову замкнуться в классическую схоластику. Он первый отделил преподавание русской словесности от древних литератур и сообщил кафедре русской литературы самостоятельное значение. До Мерзлякова разбор образцов отечественного слова происходил на основании латинских риторик. Мерзляков внес в преподавание личный критический талант, выдвинул на первый план национальное содержание русских произведений и старые руководства заменил новыми. Но реформа дальше не пошла. У Мерзлякова не оказалось достаточно смелости и энергии, чтобы окончательно порвать с традициями педантизма. Он положил в основу своего преподавания сочинение немецкого эстетика Эшенбурга. Составленные им "Краткое начертание теории изящной словесности" и "Краткая риторика" представляли перевод или пересказ идей Эшенбурга; но переводчик нередко вставлял в текст такие мысли, которые мало соответствовали подлиннику: "Произведения изящных искусств, - писал, например, Мерзляков, - как предмет чувствования и вкуса, не подвержены строгим правилам и не могут, кажется, иметь постоянной системы или науки изящного". Несравненно важнее всяких правил - критика вкуса. Эта двойственность идей и приемов проходит через всю деятельность Мерзлякова. В теории он, например, согласно Горацию, делил всю поэзию на два рода - эпический и драматический, а лирическую поэзию включал в разряд эпической. Больше оригинальности и исторического значения представляют критические статьи Мерзлякова, появлявшиеся в "Трудах Общества Любителей Российской Словесности", в "Вестнике Европы" Каченовского и в журнале "Амфион", который издавал Мерзляков вместе с Ф.Ф. Ивановым и С.В. Смирновым. Встречающиеся здесь отзывы о важнейших писателях русской литературы часто отличаются большой критической проницательностью и художественным чутьем. В статье: "Рассуждение о российской словесности в нынешнем ее состоянии" ("Труды", 1812, I) Мерзляков характеризует деятельность Тредьяковского , Сумарокова, Ломоносова, Державина, Хераскова, Озерова , Крылова , совершенно независимо от теоретических пиитик. Значение "Телемахиды" Тредьяковского он старается определить с исторической точки зрения: по поводу Сумарокова и Озерова читает резкую отповедь подражанию французам, "умственному рабству" русских писателей; по поводу Ломоносова высказывает порицание пристрастию к торжественным одам, так как "человек всего занимательнее для человека"; с этой же точки зрения восхваляется Державин за употребление будничных, народных выражений. В "Вестнике Европы" Мерзляков напечатал пространные разборы сочинений Сумарокова, трагедий Озерова, "Мельника" Аблесимова (1817, части 91 - 94), в "Трудах" - статью о Державине (1820, XVIII) и "Письмо из Сибири" (1818, XI). Эти статьи следует считать наиболее полным отражением критического таланта Мерзлякова. В развенчивании произведений Сумарокова, в более точном и рассудительном определении поэтических заслуг Ломоносова и художественного таланта Державина Мерзляков явился предшественником Надеждина и Белинского . Ему недоставало, однако, цельности и последовательности руководящих принципов. "Вот где система", говорил он своим слушателям, указывая на сердце и сводя критику, таким образом, к впечатлениям, которым вдобавок предстояло мириться с неизменными толками профессора о "правилах". Отсюда противоречия и сбивчивость представлений, на что и указал современник Мерзлякова, Веневитинов . Молодой критик отметил еще и другой, едва ли не более существенный, недостаток эстетики Мерзлякова: профессор не следил за развитием своей науки, с течением времени даже совсем покинул изучение ее, лекции свои превратил в импровизации, в разборе произведений Ломоносова или Державина, случайно попадающихся на глаза при раскрытии книги на кафедре. Вновь возникавшие явления в области литературы заставали Мерзлякова врасплох: он или подвергал их суду с узкой схоластической точки зрения, или обнаруживал растерянность критической мысли. Так, в "Письме из Сибири" он напал на баллады и на "дух германских поэтов" на таком основании: "Что это за дух, который разрушает все правила пиитики, смешивает вместе все роды, комедии с трагедией, песни с сатирой, балладу с одной и пр. и пр.?" Появление Пушкина повергло Мерзлякова в смущение. Очевидцы рассказывают, что, читая "Кавказского пленника", Мерзляков плакал: "Он чувствовал, что это прекрасно, но не мог отдать себе отчета в этой красоте и - безмолвствовал".
Двойственность и недоконченность отмечают Мерзлякова и как поэта. Он - лирик, совместивший все жанры, от классической оды до простой песни, легко становившейся достоянием даже нелитературной публики. Упражняясь в торжественном жанре Ломоносова и Державина, Мерзляков выражает патриотические и религиозные чувства посредством самых изысканных риторических фигур и в "высоком стиле". Довольно обширен у Мерзлякова отдел стихотворений на академические торжества; здесь напыщенная форма искупается восторженной верой автора в науку. Гораздо большим поэтическим достоинством обладают песни и романсы Мерзлякова; многие из них положены на музыку. Иногда сентиментальный тон вредит глубине чувства; условные восклицания, шаблонные обороты встречаются часто - но некоторые песни Мерзлякова напоминают лучшие Кольцовские песни. Таковы, например, "Я не думала ни о чем в свете тужить", "Чернобровой, черноглазой молодец удалой", "Ожиданье" ("Тошно девице ждать мила друга"), знаменитое "Одиночество" ("Среди долины ровныя"). В стихотворениях для детей отразилась гуманная натура автора; особенной живостью отличается "хор детей маленькой Наташи". Мерзляков много переводил. Лучшие из его переводов - "Эклоги" Вергилия и Теокрита. Статьи и лекции Мерзлякова до сих пор не изданы. Поэтические произведения изданы Обществом любителей русской словесности в Москве в 1867 г., в двух частях, с примечаниями М.Н. Лонгинова . Биография Мерзлякова - в "Биографическом словаре профессоров и преподавателей Московского университета" (Москва, 1855, ч. II); сведения о нем в книге М. Дмитриева "Мелочи из запаса моей памяти" (2-е изд., М., 1869). Оценку Мерзлякова, как теоретика и критика, см. у И.М. Белоруссова "Зачатки русской литературной критики" (вып. 2-й, 1888). - Ср. П.Н. Сакулин "Князь В.Ф. Одоевский" (т. I, ч. 1, стр. 49 - 56). Новые архивные материалы - у В.М. Истрина , в статьях о Дружеском литературном обществе и младшем Тургеневском кружке ("Журнал Министерства Народного Просвещения", 1910, № 8, и 1913, № 3); "Архив братьев Тургеневых" (вып. 2-й, 1911).

См. также статьи:
Борисов Владимир Александрович ;
Буринский Захар Алексеевич ;
Веневитинов Дмитрий Владимирович ;
Воейков Александр Федорович ;
Гнедич Николай Иванович ;
Державин Гавриил Романович ;
Жилин Алексей Дмитриевич ;
Жихарев Степан Петрович ;
Иванов Федор Федорович ;
Киреевский Иван Васильевич ;
Кошелев Александр Иванович ;
Лажечников Иван Иванович ;
Ломоносов Михаил Васильевич ;
Максимович Михаил Александрович ;
Муравьев Михаил Никитич ;
Погодин Михаил Петрович ;
Радищев Александр Николаевич ;
Россия, разд. История всеобщей литературы ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Классическая филология ;
Россия, разд. Светская музыка (XIX век) ;
Строев Павел Михайлович ;
Суриков Иван Захарович ;
Сушков Николай Васильевич ;
Тютчев Федор Иванович ;
Хомяков Алексей Степанович ;
Цыганов Николай Григорьевич ;
Шевырев Степан Петрович ;
Якушкин Иван Дмитриевич .


Меринг Фридрих Фридрихович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мерзляков Алексей Федорович | Мерклин Карл Евгеньевич
Мержеевский Иван Павлович | Меркуловы
Мережковский Константин Сергеевич | Мерлины
Мережковский Дмитрий Сергеевич | Мертваго
Мережковская Зинаида Николаевна | Мертваго Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Меринг Фридрих Фридрихович - терапевт (1822 - 1887), профессор частной терапии в Киевском университете, родом из Саксонии. Переехал к 1845 г. в Россию и по предложению Пирогова , Меринг занял в Киевском университете кафедру по государственному врачебноведению. В 1856 г. Меринг был командирован в южную армию для исследования господствовавшей в ней тифозной эпидемии. См. отчет в "Военно-Медицинском Журнале" 1856 - 57 годов.

См. также статьи:
Нестеров Михаил Васильевич .


Мерклин Карл Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меринг Фридрих Фридрихович | Меркуловы
Мерзляков Алексей Федорович | Мерлины
Мержеевский Иван Павлович | Мертваго
Мережковский Константин Сергеевич | Мертваго Александр Петрович
Мережковский Дмитрий Сергеевич | Мерчинг Генрих Карлович

Мерклин Карл Евгеньевич - ботаник (1821 - 1904). Кончил курс Дерптского университета. Был приват-доцентом в лесном институте, потом физиологом в Императорском ботаническом саду, экспертом по естествознанию и микроскопии в медицинском департаменте, позднее профессором медицинской академии, непременным членом военно-медицинского ученого комитета. Своими трудами по истории развития листьев и папоротников, а также русских ископаемых растений Мерклин заслужил повсюду почетную известность. Главные из них: "Zur Entwicklungsgeschicgte der Farnkrauter" (Санкт-Петербург, 1850); "Paleontologikon rossicum" (Санкт-Петербург, 1855); "О внутреннем строении и жизни растений" (Санкт-Петербург, 1855 - 1856); "Анатомия коры и древесины лесных деревьев в России" (Санкт-Петербург, 1857); "Наставление об исследовании подозрительных пятен", с таблицами (1870 - 1872) и по-немецки (1871); "Лекарственные растения русской флоры" (Санкт-Петербург, 1893).


Меркуловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мерклин Карл Евгеньевич | Мерлины
Меринг Фридрих Фридрихович | Мертваго
Мерзляков Алексей Федорович | Мертваго Александр Петрович
Мержеевский Иван Павлович | Мерчинг Генрих Карлович
Мережковский Константин Сергеевич | Месмахер Максимилиан Егорович

Меркуловы - дворянские роды; один происходит от Василия Меркулова, жившего во второй половине XV в., и внесен в VI часть родословной книги Тульской губернии, другой ведет начало от Игнатия Ивановича Меркулова, жалованного вотчиной в 1614 г., и внесен в VI часть родословной книги Курской губернии. Есть еще несколько родов Меркулова позднейшего происхождения.


Мерлины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Меркуловы | Мертваго
Мерклин Карл Евгеньевич | Мертваго Александр Петрович
Меринг Фридрих Фридрихович | Мерчинг Генрих Карлович
Мерзляков Алексей Федорович | Месмахер Максимилиан Егорович
Мержеевский Иван Павлович | Мессершмидт Даниил-Готлиб (Messerschmidt)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мерлины - дворянский род, происходящий, по преданию, от крымского выходца мурзы Мерлы, выехавшего к великому князю Василию Васильевичу Темному и крестившегося с именем Тимофея. Его потомки служили по Мещере, Костроме и Арзамасу. Данило Афанасьевич Мерлин был депутатом от Петербурга в Екатерининской комиссии. Его сын, Яков, генерал-майор, с отличием служил в Отечественную войну 1812 г. Род Мерлиных внесен во II, III и IV части родословных книг Казанской, Курской, Московской, Нижегородской, Пензенской, Саратовской и Тамбовской губерний.

См. также статьи:
Павлуцкий Дмитрий .


Мертваго Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мертваго | Мерчинг Генрих Карлович
Мерлины | Месмахер Максимилиан Егорович
Меркуловы | Мессершмидт Даниил-Готлиб (Messerschmidt)
Мерклин Карл Евгеньевич | Местмахеры
Меринг Фридрих Фридрихович | Металлов Василий Михайлович

Мертваго Александр Петрович - писатель по сельскохозяйственным вопросам и публицист. Родился в 1856 г. Изучал практически земледелие, с 1887 по 1893 г. печатал о своих опытах в "Земледельческой газете" и "Журнале Сельского Хозяйства и Лесоводчества". Редактировал журнал "Хозяин", позднее журнал "Нужды деревни". Отдельно напечатал: "Разработка пустошей во Франции и у нас", "Сельскохозяйственные вопросы нечерноземной полосы России", "Не по торному пути", "В тумане намечающейся культуры", "Как пользовать пустоши" и, совместно с С.Н. Прокоповичем, "Сколько в России земли, и как мы ею пользуемся".


Мертваго

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мерлины | Мертваго Александр Петрович
Меркуловы | Мерчинг Генрих Карлович
Мерклин Карл Евгеньевич | Месмахер Максимилиан Егорович
Меринг Фридрих Фридрихович | Мессершмидт Даниил-Готлиб (Messerschmidt)
Мерзляков Алексей Федорович | Местмахеры

Мертваго - дворянский род, происходящий, по преданию, от царевича Золотой Орды Благодена, выехавшего к великому князю Олегу рязанскому в XIV в. Его потомки будто бы сохраняли титул царевичей, а при Грозном сироты одного из них названы были детьми Мертваго. Бумак Дмитриевич Мертваго был головой в большом полку (1576); Степан Павлович Мертваго - головой у пеших стрельцов в Астрахани (1621), а Анисим Леонтьевич Мертваго ранен в походе против Стеньки Разина (1671). Михаил Степанович Мертваго был думным дворянином (1682). Дмитрий Борисович (1760 - 1824) был Таврическим губернатором, генерал-провиантмейстером, сенатором; написал "Записки" (напечатаны в "Русском Архиве", 1867, № 8 и 9), начинающиеся с рассказа о Пугачевщине и с необыкновенной живостью рисующие общество конца XVIII и начала XIX в. и те служебные сферы, в которых он вращался. Род Мертваго внесен в VI часть родословных книг Казанской, Московской, Нижегородской и Самарской губернии.


Мерчинг Генрих Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мертваго Александр Петрович | Месмахер Максимилиан Егорович
Мертваго | Мессершмидт Даниил-Готлиб (Messerschmidt)
Мерлины | Местмахеры
Меркуловы | Металлов Василий Михайлович
Мерклин Карл Евгеньевич | Метлинский Амвросий Лукьянович

Мерчинг Генрих Карлович - инженер, профессор института инженеров путей сообщения. Родился в 1860 г.; окончил курс физико-математического факультета Варшавского университета и института путей сообщения. Заведовал электротехнической лабораторией института, устроенной по его ходатайству и его планам. Главные его труды: "О методах определения длины световых волн" (Варшава, 1884, диссертация); "Электротехника в применении к инженерному делу" (Санкт-Петербург, 1888); "О движении жидкостей: воды, керосина и нефти в трубах" (три издания: Санкт-Петербург, 1890, 1892 и 1903); "Канатная передача и канатные железные дороги" (Санкт-Петербург, 1896), "Механическая и электрическая тяга судов на искусственных водяных путях (каналах)" (Санкт-Петербург, 1896); "Мировой эфир по гипотезам механики" (Санкт-Петербург, 1895); "Курс электротехники" (Санкт-Петербург, 1898); "Материя по гипотезам гидродинамики" (Санкт-Петербург, 1899); "Курс гидравлики" (Санкт-Петербург, 1900); "Очерк основных законов установившегося и неустановившегося электрического тока и пр." (Санкт-Петербург, 1905); "Об электрических железных дорогах" (1908).


Месмахер Максимилиан Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мерчинг Генрих Карлович | Мессершмидт Даниил-Готлиб (Messerschmidt)
Мертваго Александр Петрович | Местмахеры
Мертваго | Металлов Василий Михайлович
Мерлины | Метлинский Амвросий Лукьянович
Меркуловы | Метц Георгий Георгиевич (де Метц)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Месмахер Максимилиан Егорович - архитектор (умер в 1906 г.). Учился в рисовальной школе общества поощрения художеств и в Академии Художеств (вольноприходящим учеником). Окончив курс в 1866 г. с большой золотой медалью за проект загородного дома, Месмахер в 1867 г. отправился пенсионером академии за границу, где, в сотрудничестве с В.А. Коссовым, исполнил реставрационные планы и фасады античного театра в Таормине (в Сицилии), за которые признан в 1872 г. академиком. В 1874 г. поступил в рисовальную школу общественного поощрения художников преподавателем сочинения художественно-промышленных рисунков и историй стилей. В 1880 г. занял место директора центрального училища технического рисования барона Штиглица. В 1890 г. профессор Академии Художеств. Главные его сооружения в Петрограде - дворец великого князя Алексея Александровича , перестроенный из частного дома, и здание училища барона Штиглица .

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Мессершмидт Даниил-Готлиб (Messerschmidt)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Месмахер Максимилиан Егорович | Местмахеры
Мерчинг Генрих Карлович | Металлов Василий Михайлович
Мертваго Александр Петрович | Метлинский Амвросий Лукьянович
Мертваго | Метц Георгий Георгиевич (де Метц)
Мерлины | Мефодий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мессершмидт (Messerschmidt), Даниил-Готлиб - путешественник по Сибири (1685 - 1735); был вызван в 1716 г. Петром I в Петербург и командирован в Сибирь с целью всестороннего изучения ее. Мессершмидт, работавший сначала один, потом совместно с пленным шведом Таббертом или Страленбергом, собирал растения, набивал чучела птиц, делал с них рисунки; на каждом значительном месте определял широту, составлял карты и т. д.; хлопотал у сибирских властей, чтобы ему доставляли всякие "к древности принадлежащие вещи, якобы языческие шейтаны (кумиры), великие мамонтовы кости, древние калмыцкие и татарские письма и их праотеческие письмена, такожде каменные и кружечные могильные образы"; кроме того, разыскивал монгольские рукописи, первый занимался сличением языков сибирских инородцев и т. п. В этом путешествии Мессершмидт пробыл 7 лет, результаты его, в 10 т., не были изданы и хранятся, вместе с коллекциями Мессершмидта, в Академии Наук. - См. Паллас : "Neue nordische Beitrage" (Санкт-Петербург, 1782), т. III: "Messerschmidts siebenjahrige Reise in Sibirien"; Пекарский "Наука и литература при Петре Великом" (т. I). Амман сообщил одну из его зоологических статей в "Commentarii Petrop. X" (1736).

См. также статьи:
Россия, разд. Археология ;
Россия, разд. Востоковедение ;
Россия, разд. География ;
Россия, разд. Геология ;
Россия, разд. Минералогия и кристаллография ;
Россия, разд. Русский язык и сравнительное языкознание ;
Шумахер Иван Данилович (Иоанн-Даниил) .


Местмахеры

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мессершмидт Даниил-Готлиб (Messerschmidt) | Металлов Василий Михайлович
Месмахер Максимилиан Егорович | Метлинский Амвросий Лукьянович
Мерчинг Генрих Карлович | Метц Георгий Георгиевич (де Метц)
Мертваго Александр Петрович | Мефодий
Мертваго | Мефодий (в миру Михаил Алексеевич Смирнов)

Местмахеры - русский баронский род, происходящий от Ивана Ивановича Местмахера (1732 - 1805), министра-президента при князе-епископе Любекском, впоследствии посланника в Дрездене, возведенного в баронское достоинство в 1777 г. Род баронов Местмахеров внесен в дворянский матрикул Курляндской губернии и в V часть родословной книги Подольской губернии.


Металлов Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Местмахеры | Метлинский Амвросий Лукьянович
Мессершмидт Даниил-Готлиб (Messerschmidt) | Метц Георгий Георгиевич (де Метц)
Месмахер Максимилиан Егорович | Мефодий
Мерчинг Генрих Карлович | Мефодий (в миру Михаил Алексеевич Смирнов)
Мертваго Александр Петрович | Мефодий (в миру Михаил Матвеевич Великанов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Металлов Василий Михайлович - музыкальный теоретик и духовный композитор. Родился в 1862 г., кончил Московскую духовную академию. С 1894 г. преподаватель церковного пения Московского Синодального училища. Рукоположен в священники; с 1901 г. профессор истории церковного пения в Московской консерватории. Издал: "Азбука крюковского пения" (М., 1899); "Осмогласие знаменного распева" (М., 1900); "Старинный трактат по теории музыки 1679 г., составленный киевлянином Н. Дилецким" ("Русская Музыкальная Газета", 1897, и отд.); "Синодальные, бывшие патриаршие певчие" (там же, 1898, и отд.); "Очерк истории православного церковного пения в России" (1893, несколько изданий); "Строгий стиль гармонии" (М., 1897). Как композитор, издал ряд переложений с древних распевов, в том числе пение на литургии святого И. Златоуста киевского распева, и несколько оригинальных духовных композиций.

См. также статьи:
Березовский ;
Ведель Артемий Лукьянович ;
Воротников Павел Максимович ;
Россия, разд. Церковная музыка (доисторический и древний период) .


Метлинский Амвросий Лукьянович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Металлов Василий Михайлович | Метц Георгий Георгиевич (де Метц)
Местмахеры | Мефодий
Мессершмидт Даниил-Готлиб (Messerschmidt) | Мефодий (в миру Михаил Алексеевич Смирнов)
Месмахер Максимилиан Егорович | Мефодий (в миру Михаил Матвеевич Великанов)
Мерчинг Генрих Карлович | Мефодий (Львовский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Метлинский Амвросий Лукьянович - малорусский стихотворец (1814 - 1870). Учился в Харьковском университете; в 1839 г. защитил магистерскую диссертацию: "О сущности цивилизации и значении ее элементов"; читал лекции по истории русской литературы в харьковском, потом Киевском университете. В припадке меланхолии застрелился. Докторская диссертация Метлинского: "Взгляд на историческое развитие теории прозы и поэзии" вышла в 1850 г. Работы Метлинского не имеют научного значения; как преподаватель, Метлинский привлекал к себе студентов только идеальным настроением, выражавшимся преимущественно в любви к народной поэзии. Метлинский хорошо владел малорусской народной речью и усердно собирал песни. Изданный им в 1854 г. сборник "Народные южнорусские песни" способствовал пробуждению интереса к малорусской народности. Для ученых разысканий долгое время (до выхода сборников Чубинского и Головацкого ) сборник Метлинского давал обильный материал. В сборник вошли песни, записанные самим Метлинским и доставленные ему Н.М. Белозерским, М.А. Маркович (Марко-Вовчок) и др. В 1848 г. Метлинский издал "Южный сборник", куда вошли произведения его собственные и др. (Петренко , Макаровского и др.). Собственные стихотворения Метлинского проникнуты романтическим идеализмом, любовью к родному слову и родной старине; в них много меланхолических обращений к казачеству и к Днепру. Они обнаруживают знание народной жизни, но не отличаются ни разнообразием, ни глубиной содержания, ни широтой замысла; в языке нет выразительности и силы. Настроение в них большей частью грустное; изображаются нищий, сирота, пожар после веселья, кладбище, смерть старика, вспоминающего перед тем о своих старых знакомых. Сочинения Метлинского изданы во Львове в 1897 и 1906 годы. - Ср. Сумцов "Пятидесятилетие сборника Метлинского" ("Известия Академии Наук", 1904, IX).

См. также статьи:
Амвросий Могила ;
Амвросий Мотва ;
Артемовский-Гулак Петр Петрович ;
Петренко Михаил Николаевич ;
Потебня Александр Афанасьевич ;
Сементовский Константин Максимович ;
Студинский Кирилл (Студзинский) .


Метц Георгий Георгиевич (де Метц)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Метлинский Амвросий Лукьянович | Мефодий
Металлов Василий Михайлович | Мефодий (в миру Михаил Алексеевич Смирнов)
Местмахеры | Мефодий (в миру Михаил Матвеевич Великанов)
Мессершмидт Даниил-Готлиб (Messerschmidt) | Мефодий (Львовский)
Месмахер Максимилиан Егорович | Мефодий Пешношский

Де Метц Георгий Георгиевич - физик. Родился в 1861 г.; окончил курс на физико-математическом факультете Новороссийского университета. Получил степень магистра за диссертацию "Механические свойства масел и коллоидов" ("Западное Новороссийское Общество Естествоиспытателей"), степень доктора за диссертацию: "Об абсолютной сжимаемости ртути и стекла" (ib.). Состоит профессором в университете святого Владимира и в Киевском политехническом институте. С 1906 г. под редакцией де Метца выходит научно-популярный журнал "Физическое Обозрение". Главные труды: "Двойное лучепреломление во вращающихся жидкостях" ("Журнал Русского Физико-Химического Общества", 1877), "Тройная радуга" (ibid., 1888), "Определение ускорения силы тяжести с помощью машины Атвуда" (ibid., 1895), "Фотография внутри круксовой трубки" (ib., 1896), "Случайное двойное преломление света в жидкостях" (ib., 1902), "Аномальная дисперсия света в ее фактах и теориях" ("Западный Новороссийский Университет", 1895).


Мецдорф Рихард (Mezdorff)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мефодий Пешношский | Мечников Илья Ильич
Мефодий (Львовский) | Мечников Лев Ильич
Мефодий (в миру Михаил Матвеевич Великанов) | Мечниковы
Мефодий (в миру Михаил Алексеевич Смирнов) | Мещеринов Иван Алексеевич
Мефодий | Мещериновы

Мецдорф (Mezdorff), Рихард - композитор (родился в 1844 г.). Учился в Санкт-Петербургской консерватории, потом в Берлине. Написал две симфонии, увертюру "Король Лир", оперы "Rosamunde" (1875), "Hagbarth und Signe" (1896), много романсов, фортепьянные пьесы.


Мечников Илья Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мецдорф Рихард (Mezdorff) | Мечников Лев Ильич
Мефодий Пешношский | Мечниковы
Мефодий (Львовский) | Мещеринов Иван Алексеевич
Мефодий (в миру Михаил Матвеевич Великанов) | Мещериновы
Мефодий (в миру Михаил Алексеевич Смирнов) | Мещерская Софья Сергеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мечников Илья Ильич - знаменитый ученый. Родился в 1845 г.; учился во 2-й харьковской гимназии и на отделении естественных наук Харьковского университета. За границей (1864 - 67) работал в Гиссене, Геттингене и Мюнхене. Степень магистра зоологии получил в 1867 г. и избран доцентом зоологии в Новороссийском университете; с 1868 г. доцент в Санкт-Петербургском университете, где получил степень доктора; с 1870 по 1882 г. был профессором в Новороссийском университете, затем, по независящим от него обстоятельствам, вышел в отставку. С 1886 г. заведывал Одесской бактериологической станцией; ныне в Париже заведует Пастеровским институтом. Научные труды Мечникова относятся к области зоологии, антропологии и патологии. Значение Мечникова в зоологии чрезвычайно велико: кроме нескольких работ анатомического и фаунистического характера, он напечатал множество трудов по эмбриологии беспозвоночных и вместе с А.О. Ковалевским может считаться основателем современной эмбриологии беспозвоночных. От эмбриологии Мечников обратился к физиологии и к областям, пограничным между биологией и медициной. Громадное значение имеют его исследования, относящиеся к борьбе организма животных с различными организмами, служащими причиной заразных болезней; многие особенности строения животных становятся понятными лишь с этой точки зрения; деятельность фагоцитов разъясняет весьма многое в сложных явлениях превращений животных. Исследования эти были начаты Мечниковым в начале 80-х годов. Теория борьбы организма животных против болезнетворных организмов была определенно сформулирована Мечниковым уже на Одесском съезде естествоиспытателей. Затем последовал ряд специальных работ над борьбой организма с различными бактериями и другими болезнетворными организмами. В 1892 г. Мечников издал "Лекции о сравнительной патологии воспаления" (французское издание "Lecons sur la pathologie comparee de l'inflammation"). В своих работах по общей патологии Мечников дал новую теорию воспаления, рассматривая его как фагоцитарную реакцию против раздражения; вместе с тем, он поставил общую патологию на более широкую общебиологическую основу. Теория Мечникова возбудила общее внимание и вызвала оживленную полемику. В позднейшее время Мечников и его ученики продолжают разрабатывать целый ряд вопросов, стоящих в связи с заразными болезнями. Во время холерной эпидемии 1892 - 1894 годов Мечников взялся за исследование холеры, так как в то время роль вибриона, открытого Кохом, была еще недостаточно выяснена. Им впервые было доказано, что чистая культура этой бактерии способна вызвать у человека типичную азиатскую холеру. После этого он получил на молодых кроликах, еще сосущих молоко матери, экспериментальную холеру. В 1894 - 96 годы Мечников снова изучил вопрос об иммунитете, в виду открытия Пфейфером внеклеточного разрушения вибрионов. 1897 - 1898 годы были посвящены изучению действия организма на бактериальные яды, с целью выяснения вопроса о происхождении антитоксинов. В 1899 - 1901 годы Мечников изучал процесс поглощения в организме клеточных элементов, с целью определения роли фагоцитов и изучения клеточных ядов, названных им цитотоксинами. В 1901 г. Мечников напечатал книгу: "L'Immunite dans kes maladies infectieuses" (русский перевод, Санкт-Петербург, 1903), в которой дал подробное приложение теории фагоцитов к учению о невосприимчивости к заразным болезням. В 1901 г. он принялся за разработку вопроса о механизме старческого перерождения и напечатал работу о сведении волос при посредстве особенных фагоцитов-хромофагов. В 1903 г., в сотрудничестве с Ру, он принялся за экспериментальную разработку вопроса о сифилисе, который удалось привить человекообразным и низшим обезьянам. Вопросы микробиологии поныне продолжают разрабатываться Мечниковым в Пастеровском институте, где под руководством Мечникова работают и многие русские ученые. В 1903 г. Мечников напечатал книгу: "Etudes sur la Nature humains" (русское издание, "Этюды о природе человека", 4-е изд., Москва, 1913), в которой он сделал попытку обосновать естественно-историческое понимание человеческой природы. В этих "Этюдах", а также в "Этюдах оптимизма" (2-е изд., Москва, 1909) Мечников развивает, между прочим, свою теорию долговечности, основы которой им изложены также в настоящем словаре (XVI, 547 сл.). К философским трудам Мечникова относятся также статьи, собранные в книге: "Сорок лет искания рационального мировоззрения" (2-е изд., 1914). Антропологические работы Мечникова заключаются, главным образом, в исследованиях над калмыками. Новейшие труды Мечникова посвящены истории биологических наук в лице их выдающихся представителей. Сюда относятся статьи в "Вестнике Европы" (из них "Воспоминания о Сеченове", "Вестник Европы", 1915, V, заключает много автобиографических сведений) и "Основатели современной медицины. Пастер - Листер - Кох" (Москва, 1915). В предисловии к этой книге, написанной в первые месяцы европейской войны, Мечников выражает уверенность, что "безумная война, которая как снег на голову упала вследствие неумения или нежелания людей, поставленных для охранения мира, повлечет за собой продолжительный период спокойствия", и что "беспримерная бойня надолго отобьет охоту воевать и драться". Мечников поэтому рекомендует направить воинственный пыл "не на войну против людей, а против врагов в виде большого количества видимых и невидимых микробов". - В целях популяризации Мечников, начиная с 1866 г., напечатал ряд статей в различных журналах, а равно и на страницах настоящего Словаря, где он состоит соредактором подотдела медицины. - В 1908 г. Мечников удостоен премии Нобеля по медицине (вместе с Эрлихом). - Фагоцитарная теория иммунитета Мечникова изложена в настоящем Словаре учеником и ассистентом Мечникова, Е. Вольманом (см. XIX, 247). - Ср. "Сборник" (приложение к "Врачебной Газете", Санкт-Петербург, 1909); В. Заленский "Мечников" ("Вестник Европы", 1915, V). О лактобациллине Мечникова см. XXIII, 924.

См. также статьи:
Мечниковы ;
Мокиевский Павел Васильевич ;
Россия, разд. Зоология ;
Чистович Николай Яковлевич .


Мечников Лев Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мечников Илья Ильич | Мечниковы
Мецдорф Рихард (Mezdorff) | Мещеринов Иван Алексеевич
Мефодий Пешношский | Мещериновы
Мефодий (Львовский) | Мещерская Софья Сергеевна
Мефодий (в миру Михаил Матвеевич Великанов) | Мещерские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мечников Лев Ильич - географ и публицист (1838 - 1888). Изучал медицину в Харькове и Петербурге; состоял при дипломатической миссии Мансурова на Востоке. Уволенный за дуэль и неповиновение начальству, Мечников в 1860 г. зачислился волонтером в знаменитую "тысячу" Гарибальди и был тяжело ранен в сражении. В 1873 г. отправился в Иеддо, где устроил русскую школу и читал лекции. По возвращении в Европу, сотрудничал в издании Э. Реклю: "Geographie Universelle". В 1884 г. получил кафедру сравнительной статистики и географии в невшательской академии. При жизни Мечникова его статьи появлялись в "Современнике", "Деле", "Русском Богатстве"; после его смерти напечатан отдельно его труд: "La civilisation et les grand fleuves historiques" (П., 1889), в котором он развивает теорию зарождения первоначальных цивилизаций в области великих рек (см. ст. Мечникова: "Географическая теория развития исторических народов", в "Вестнике Европы", 1889, 3). Особенно интересовали Мечникова явления кооперации. Свобода, по мнению Мечникова, является единственным существенным признаком цивилизации. Началом новой и высшей фазы развития Мечников признает декларацию прав человека.

См. также статьи:
Мечниковы .


Мечниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мечников Лев Ильич | Мещеринов Иван Алексеевич
Мечников Илья Ильич | Мещериновы
Мецдорф Рихард (Mezdorff) | Мещерская Софья Сергеевна
Мефодий Пешношский | Мещерские
Мефодий (Львовский) | Мещерский Арсений Иванович

Мечниковы - русский дворянский род, происходящий от молдавского боярина и спафария (мечника) Юрия Степановича, выехавшего в Россию в 1711 г. с князем Кантемиром и пожалованного имениями. Его сын принял фамилию Мечникова. Евграф Ильич Мечников (1770 - 1886) был сенатором. К этому роду принадлежат Илья и Лев Мечниковы (см. выше). Род Мечниковых внесен в III и VI части родословных книг Харьковской губернии.


Мещеринов Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мечниковы | Мещериновы
Мечников Лев Ильич | Мещерская Софья Сергеевна
Мечников Илья Ильич | Мещерские
Мецдорф Рихард (Mezdorff) | Мещерский Арсений Иванович
Мефодий Пешношский | Мещерский Владимир Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мещеринов Иван Алексеевич - воевода, усмиритель Соловецкого мятежа старообрядцев. Братия Соловецкого монастыря в 1658 г. постановила не принимать исправленные при Никоне книги, а в 1663 г. высказалась вообще против "нововводных чинов". Меры убеждения не действовали, новые архимандриты в монастырь не допускались. В 1668 г. правительство отправило против возмутившихся военную силу, однако, с запретом приступов и стрельбы по монастырю. Только в сентябре 1673 г. Мещеринову было приказано "воровство и мятеж искоренить вскоре" всякими мерами. Несмотря на разногласия среди осажденных и массу перебежчиков, лишь 22 января 1676 г., и то с помощью изменника, Мещеринов овладел мятежной обителью. Вместо награды его ждал суд. Еще во время осады шли в Москву доносы с обличениями его в насилиях; по взятии монастыря обвинили в краже казны монастырской, а он обвинял своего преемника в захвате собственного его имущества. Дело кончилось для Мещеринова благополучно, и он еще в 1688 г. состоял в свите ехавшей в Саввин монастырь царицы Натальи Кирилловны .

См. также статьи:
Алексей Михайлович ;
Мещериновы .


Мещериновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мещеринов Иван Алексеевич | Мещерская Софья Сергеевна
Мечниковы | Мещерские
Мечников Лев Ильич | Мещерский Арсений Иванович
Мечников Илья Ильич | Мещерский Владимир Петрович
Мецдорф Рихард (Mezdorff) | Мещерский Елим Петрович

Мещериновы - русский дворянский род. Артемий Рахманин Мещеринов служил при Грозном по Ростову. О внуке его Иване Алексеевиче см. выше. Род Мещериновых внесен в VI часть родословных книг Калужской и Тульской губерний.


Мещерская Софья Сергеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мещериновы | Мещерские
Мещеринов Иван Алексеевич | Мещерский Арсений Иванович
Мечниковы | Мещерский Владимир Петрович
Мечников Лев Ильич | Мещерский Елим Петрович
Мечников Илья Ильич | Мещерский Иван Всеволодович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мещерская Софья Сергеевна, княгиня - писательница (1775 - 1848), урожденная Всеволожская. Принимала участие в составлении и переводе разных брошюр, печатавшихся в 20-х и 30-х годах библейским обществом и предназначенных для назидательного чтения. Таковы, например, "Три разговора священника со своими прихожанами о истинном пути к спасению", "Бодрствующий христианин", "Воин царя земного во всеоружии царя небесного".

См. также статьи:
Иннокентий Смирнов .


Мещерские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мещерская Софья Сергеевна | Мещерский Арсений Иванович
Мещериновы | Мещерский Владимир Петрович
Мещеринов Иван Алексеевич | Мещерский Елим Петрович
Мечниковы | Мещерский Иван Всеволодович
Мечников Лев Ильич | Мещерский Иосиф Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мещерские - княжеский род, происходящий от ширинского князя Бахмета Усейновича, "засевшего" в Мещере в 1298 г. Его сын Беклемиш крестился; потомки его до 1398 г. сохраняли за собой владение Мещерой. В XVI и XVII вв. многие Мещерские были полковыми и городовыми воеводами. Князь Никифор Федорович (умер в 1653 г.) усмирял в 1650 г. новгородцев и псковичей. Князь Федор Васильевич (1698 - 1756) был членом военной коллегии и Санкт-Петербургским обер-комендантом, князь Петр Сергеевич (1778 - 1856) - сенатором. О его сыне Елиме см. ниже. Князь Платон Степанович был правителем Малороссии (1769 - 75), наместником казанским, симбирским, пензенским и вятским, генерал-губернатором казанским (1797 - 99). О других членах этого рода см. ниже. Род князей Мещерских внесен в V часть родословных книг Калужской, Костромской, Курской, Московской, Петроградской, Полтавской, Тульской и Черниговской губерний.

См. также статьи:
Никон - патриарх Московский (в миру Никита Минич) .


Мещерский Арсений Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мещерские | Мещерский Владимир Петрович
Мещерская Софья Сергеевна | Мещерский Елим Петрович
Мещериновы | Мещерский Иван Всеволодович
Мещеринов Иван Алексеевич | Мещерский Иосиф Александрович
Мечниковы | Мещеряк Матвей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мещерский Арсений Иванович - живописец-пейзажист (1834 - 1903). Учился в академии художеств, под руководством Бруни , С. Воробьева и Нефа. В Швейцарии отчасти усвоил себе направление Калама, сказавшееся потом и в картинах, содержание которых взято из природы, не сходной со швейцарской. Золотую медаль Мещерский получил за швейцарский вид "Льды в Ландеке". В 1864 г. академик, за картины: "Утро на южном берегу Крыма" и "Вид в окрестностях Луги", в 1876 г. - профессор. Написал много картин из русской природы, выбирая мотивы как на севере, в Финляндии, так и на юге, в Крыму и на Кавказе. Из них выдаются: "Ледоход" (1869; в музее Александра III ), "Зима" (1878; в Третьяковской галерее), "Зимний вечер в Финляндии", "Побережье Нарвского залива" (1886), "Пейтгоф", "У Кавказских берегов Черного моря" (1889), "Прибой", "Нарвский рейд" (1890, в музее Александра III). - Ср. "Вестник Изящных Искусств", 1887, вып. IV.

См. также статьи:
Воробьев Сократ Максимович ;
Россия, разд. Архитектура, живопись и гравирование .


Мещерский Владимир Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мещерский Арсений Иванович | Мещерский Елим Петрович
Мещерские | Мещерский Иван Всеволодович
Мещерская Софья Сергеевна | Мещерский Иосиф Александрович
Мещериновы | Мещеряк Матвей
Мещеринов Иван Алексеевич | Мещовский А.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мещерский Владимир Петрович, князь - известный журналист и беллетрист (1839 - 1914), по матери внук Н.М. Карамзина . Окончил курс в училище правоведения; был полицейским стряпчим и уездным судьей в Санкт-Петербурге, чиновником особых поручений при министре внутренних дел. С 1870 г. был причислен к министерству народного просвещения, при котором состоял до смерти, имея звание камергера. Первый литературный труд его: "Россия под пером замечательного человека", появился в "Русском Вестнике" конца 1860-х годов. Его комедия "Миллион" в свое время имела успех. Значительной распространенности достигли его, по преимуществу сатирические, романы из великосветской жизни (некоторые из них изданы под инициалами К. В. М.): "Женщины из петербургского большого света", "Один из наших Бисмарков", "Лорд Апостол в петербургском большом свете", "Хочу быть русской", "Тайны современного Петербурга", "Ужасная женщина", "Реалисты большого света", "Князь Нони", "Граф Обезьянинов", "Ужасная ночь", "Мужчины петербургского большого света" и др. Публицистическая деятельность Мещерского началась в "Северной Пчеле", продолжалась в "Московских Ведомостях", "Русском Инвалиде", "Русском Вестнике" и др. изданиях. В 1872 г. Мещерский предпринял издание газеты "Гражданин", сначала еженедельной, позже выходившей 2 раза в неделю и, одно время, ежедневной. Кроме того, издавал журналы "Добро" и "Дружеские Речи" (с 1903 г.). Большие связи Мещерского в придворных и правящих сферах давали ему возможность знать и оглашать факты, не проникавшие в другие органы печати; это поддерживало в обществе интерес к "Гражданину", носившему ярко-реакционную окраску. "Гражданин" сделал своим политическим девизом стремление "поставить точку" реформам Александра II и, не останавливаясь на этом, стремился к восстановлению дореформенных порядков. На страницах своих органов Мещерский вел борьбу с земством, с судом присяжным, со школой, с крестьянским самоуправлением. Журнальная деятельность и личное влияние Мещерского сыграли роль в ряде мероприятий царствования Александра III , особенно при ведении земских начальников. Большое влияние имел Мещерский при замещении различных административных должностей, до министерских постов включительно. Влияние это пошатнулось в конце царствования Александра III, после обнаружения злоупотреблений при сдаче Мещерского громадного типографского заказа одним из выдвинутых им министров. Позднее влияние Мещерского опять было значительно. Отдельно изданы сборники статей Мещерского: "Речи консерватора" (Санкт-Петербург, 1876), "Что нам нужно" (Санкт-Петербург, 1880); "В улику времени" (Санкт-Петербург, 1881) и др. Большой интерес представляют, охватывающие 1850 - 94 годы мемуары Мещерского. - См. "Мои воспоминания" (3 части, Санкт-Петербург, 1897 - 1912).

См. также статьи:
Александр III ;
Апухтин Алексей Николаевич ;
Градовский Григорий Константинович ;
Майков Аполлон Николаевич ;
Россия, разд. Русская литература (1870-е годы) ;
Суворин Алексей Сергеевич ;
Тхоржевский Корнелий Владиславович ;
Тютчев Федор Иванович .


Мещерский Елим Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мещерский Владимир Петрович | Мещерский Иван Всеволодович
Мещерский Арсений Иванович | Мещерский Иосиф Александрович
Мещерские | Мещеряк Матвей
Мещерская Софья Сергеевна | Мещовский А.
Мещериновы | Мигулин Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мещерский Елим Петрович, князь - писатель (1808 - 1844). Написал: "De la litterature russe" (речь, Марсель, 1830), "Lettres d'un russe, adressees a MM. les redacteures de la Revue Europeenne" (Ницца, 1832; без имени), "Les Boreales" (переводы в стихах из русских поэтов, Париж, 1839), "Artemon Matweief. Tableau-scene" (в стихах, 1843), "Les roses noires" (Париж, 1845), "Les poetes russes, traduits en vers francais" (с кратким биографическим очерком Мещерского, II., 1846) и др. - Ср. P. Niboyet "Elim, histoire d'un poete russe" (П., 1852; 2-е изд., 1859).

См. также статьи:
Мещерские ;
Стахович Михаил Александрович (политический деятель) .


Мещерский Иван Всеволодович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мещерский Елим Петрович | Мещерский Иосиф Александрович
Мещерский Владимир Петрович | Мещеряк Матвей
Мещерский Арсений Иванович | Мещовский А.
Мещерские | Мигулин Петр Петрович
Мещерская Софья Сергеевна | Миддендорф Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мещерский Иван Всеволодович - математик, профессор механики политехнического института и высших женских курсов в Петрограде. Родился в 1859 г. Окончил курс математического отделения физико-математического факультета Петербургского университета. За диссертацию "Динамика точки переменной массы" получил степень магистра прикладной механики. Другие главные его труды: "Давление на клин в потоке неограниченной ширины двух измерений" ("Журнал Русского Физико-Химического Общества", 1886), "Дифференциальные связи в случае одной материальной точки" ("Сообщения Харьковского Математического Общества", 1887), "Ein Specialfall des Gyldenschen Problems" ("Astron. Nachr.", 1893), "Sur in probleme de Jacobi" ("Bull. des sc. math.", 1894), "Преподавание механики и пр." ("Журнал Министерства Народного Просвещения", 1894), "О вращении тяжелого твердого тела с развертывающеюся тяжелой нитью около горизонтальной оси" ("Сборник Института Инженерных Путей Сообщения", 1899), "Ueber die Integration der Bewegungsgleichen im Probleme zweier Korper von veranderlichen Massen" ("Astronom. Nachr.", 1902); "Курс теоретической механики" (Санкт-Петербург, 1912); "Сборник задач по теоретической механике" (Санкт-Петербург, 1913).

См. также статьи:
Бобылев Дмитрий Константинович ;
Россия, разд. Математика .


Мещерский Иосиф Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мещерский Иван Всеволодович | Мещеряк Матвей
Мещерский Елим Петрович | Мещовский А.
Мещерский Владимир Петрович | Мигулин Петр Петрович
Мещерский Арсений Иванович | Миддендорф Александр Федорович
Мещерские | Мижуев Павел Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мещерский Иосиф Александрович, князь - писатель (умер в 1884 г.), старший член Московской межевой канцелярии. Написал: "История государственного межевого архива" ("Современная летопись", 60-х годов), участвовал в составлении полного сборника межевых законов, с разъяснениями. Некролог его в "Межевом журнале" (1884, № 5).

Назад Вперед


Мещеряк Матвей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мещерский Иосиф Александрович | Мещовский А.
Мещерский Иван Всеволодович | Мигулин Петр Петрович
Мещерский Елим Петрович | Миддендорф Александр Федорович
Мещерский Владимир Петрович | Мижуев Павел Григорьевич
Мещерский Арсений Иванович | Мижуев Павел Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мещеряк Матвей - казацкий атаман, волжский товарищ Ермака , участник его Сибирского похода. По смерти Кольцо и Михайлова, Мещеряк становится главным помощником Ермака, а после его гибели - начальником уцелевших казаков. Не рискуя с малыми силами держаться против превосходных сил врага, Мещеряк решил очистить Сибирь, но, встретив в Туре московскую подмогу, возвратился с ней в Сибирь. В битве под Тобольском, вероломно начатой русскими, Мещеряк был убит (по-видимому, в 1587 г.).

См. также статьи:
Ермак Тимофеевич .


Мещовский А.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мещеряк Матвей | Мигулин Петр Петрович
Мещерский Иосиф Александрович | Миддендорф Александр Федорович
Мещерский Иван Всеволодович | Мижуев Павел Григорьевич
Мещерский Елим Петрович | Мижуев Павел Петрович
Мещерский Владимир Петрович | Мизко Николай Дмитриевич

Мещовский (А.) - автор нескольких стихотворений, помещавшихся в журналах начала XIX в. Ни имя его, ни годы рождения и смерти не известны. Был сослан в Сибирь, о чем упоминает В.А. Жуковский в письме к Александру Ивановичу Тургеневу . Стихотворение Мещовского: "Послание к артельным друзьям", помеченное 1817 г., вызвало подозрения министра народного просвещения А.С. Шишкова , обратившегося по поводу его с письмом к императору Александру I ("Записки адмирала А.С. Шишкова"). Другое стихотворение Мещовского, "Уединение", напечатано в книге: "Избранные сочинения из Утренней Зари. Труды благородных воспитанников университетского пансиона" (М., 1809). - Ср. "Русский Архив", 1867, № 5 и 6; 1868, № 6.


Мефодий (в миру Михаил Матвеевич Великанов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мефодий (в миру Михаил Алексеевич Смирнов) | Мефодий (Львовский)
Мефодий | Мефодий Пешношский
Метц Георгий Георгиевич (де Метц) | Мецдорф Рихард (Mezdorff)
Метлинский Амвросий Лукьянович | Мечников Илья Ильич
Металлов Василий Михайлович | Мечников Лев Ильич

Мефодий, в миру Михаил Матвеевич Великанов - писатель (1852 - 1914), викарий вятской епархии. Образование получил в Московском университете на историко-филологическом факультете и в Санкт-Петербургской духовной академии. Главные работы Мефодия: "Об именах Божиих" (Санкт-Петербург, 1896), "К вопросу о подлинности XIV главы книги пророка Даниила" ("Христианское Чтение", 1897, II), "Помнил ли Навуходоносор свой первый сон?" (ib., 1895, II), "Принципы брачной жизни и детство" (Санкт-Петербург, 1904), "К вопросу о реформе русского правописания" (ib., 1905), "Русская грамматика" (вып. I, Тверь, 1890; вып. II, Санкт-Петербург, 1906), "Старопечатная второй половины XVI столетия псалтырь в слогоударениях ее глагольных форм" (Варшава, 1908). Некролог Мефодию в "Историческом Вестнике" (1914, март).


Мефодий (Львовский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мефодий (в миру Михаил Матвеевич Великанов) | Мефодий Пешношский
Мефодий (в миру Михаил Алексеевич Смирнов) | Мецдорф Рихард (Mezdorff)
Мефодий | Мечников Илья Ильич
Метц Георгий Георгиевич (де Метц) | Мечников Лев Ильич
Метлинский Амвросий Лукьянович | Мечниковы

Мефодий (Львовский) - духовный писатель (родился в 1863 г.), иеромонах, воспитанник Казанской духовной академии. Главные его работы: "Буддийское мировоззрение или ламаизм и обличение его" (2-е изд., Санкт-Петербург, 1902), "Калмыцкие хурулы" (Ставрополь, 1895), "Княземихайловский миссионерский стан, Ставропольской епархии" (Казань, 1903), "Объяснение никеоцареградского или никеконстантинопольского символа веры в поучениях" (Ставрополь, 1900), "Разговор православного с ламаитом" (ib., 1900), "Объяснение богослужения и церковный устав" (Казань, 1909), "Калмыки Большедербетовского улуса Ставропольской епархии и их религия перед судом православной миссии" (магистерская диссертация).


Мефодий Пешношский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мефодий (Львовский) | Мецдорф Рихард (Mezdorff)
Мефодий (в миру Михаил Матвеевич Великанов) | Мечников Илья Ильич
Мефодий (в миру Михаил Алексеевич Смирнов) | Мечников Лев Ильич
Мефодий | Мечниковы
Метц Георгий Георгиевич (де Метц) | Мещеринов Иван Алексеевич

Мефодий Пешношский - преподобный, основатель Пешношского монастыря и первый его игумен. Удалившись, с благословения преподобного Сергия (своего учителя), в уединение, Мефодий построил себе келью в 1 версте от нынешнего монастыря, за рекой Яхромой, а затем основал монастырь (1361). Мефодий сам трудился при строении храма и келий, пеш, нося деревья через реку (отсюда прозвище его и монастыря). Мощи Мефодия, скончавшегося в 1392 г., под спудом; память его 4 июня.


Мефодий (в миру Михаил Алексеевич Смирнов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мефодий | Мефодий (в миру Михаил Матвеевич Великанов)
Метц Георгий Георгиевич (де Метц) | Мефодий (Львовский)
Метлинский Амвросий Лукьянович | Мефодий Пешношский
Металлов Василий Михайлович | Мецдорф Рихард (Mezdorff)
Местмахеры | Мечников Илья Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мефодий (в миру Михаил Алексеевич Смирнов) - духовный писатель (1761 - 1815) обучался в Московской славяно-греко-латинской академии; был епископом Воронежским и Тульским, архиепископом Тверским и Псковским. Написал на латинском языке историю первых трех веков христианства ("Liber historicus", М., 1805), издал "Краткие правила и словарь простого греческого языка" (1783 и 1795) и несколько богословских сочинений. - См. "Начертание жизни и деяний Мефодия" (М., 1823); А. Лебедев "Церковная историография" (Санкт-Петербург, 1903).

Назад Вперед


Мигулин Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мещовский А. | Миддендорф Александр Федорович
Мещеряк Матвей | Мижуев Павел Григорьевич
Мещерский Иосиф Александрович | Мижуев Павел Петрович
Мещерский Иван Всеволодович | Мизко Николай Дмитриевич
Мещерский Елим Петрович | Микешин Михаил Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мигулин Петр Петрович - экономист. Родился в 1870 г. Окончил курс в Харьковском университете по юридическому факультету. С 1897 г. читал в том же университете сначала торговое, потом финансовое право. Получил степень магистра за диссертацию "Русский Государственный Кредит" (т. I, Харьков, 1899), степень доктора - за продолжение этого труда: "Русский Государственный Кредит" (т. II, Харьков, 1900). Состоит профессором финансового права в Петроградском университете. В 1907 г. назначен членом совета главноуправляющего землеустройством и земледелием (при князе Б.А. Васильчикове ). С образованием особой высшей комиссии для всестороннего исследования железнодорожного дела в России, под председательством члена государственного совета инженер-генералом Н.П. Петрова , был назначен ее членом и принимал участие в обследовании на местах нашей рельсовой сети. С 1914 г. член совета министра финансов. Принимал участие в комиссии статс-секретаря П.А. Харитонова по обсуждению условий сведения государственной росписи доходов и расходов. С 1909 по 1912 г. при его ближайшем участии издавался в Петербурге журнал "Экономист России". С 1913 г. он издает в Петрограде журнал "Новый Экономист". Издал отдельно, кроме диссертаций: "Регулирование бумажной валюты в России" (Харьков, 1896); "Русский Государственный Кредит" (т. III, 5 вып., ib., 1901 - 1906; 2-е изд., 1907); "Реформа денежного обращения и промышленный кризис" (ib., 1902); "Наша новейшая железнодорожная политика" (ib., 1903); "Русский Сельскохозяйственный Банк" (ib., 1902); "Наша банковая политика" (ib., 1904); "Выкупные платежи" (ib., 1904); "Война и наши финансы" (ib., 1905); "Аграрный вопрос" (ib., 1906); "Государственный независимый центральный эмиссионный банк, проект" (ib., 1906); "Настоящее и будущее русских финансов" (ib., 1907); "Возрождение России, экономические этюды и новые проекты" (ib., 1910); "Русская внешняя торговля и наш торговый флот" (Санкт-Петербург, 1911); "К вопросу о частном железнодорожном строительстве" (ib., 1912); "Экономический рост русского государства за 300 лет" (М., 1913).

См. также статьи:
Бунге Николай Христианович ;
Витте Сергей Юлиевич ;
Вышнеградский Иван Алексеевич .


Миддендорф Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мигулин Петр Петрович | Мижуев Павел Григорьевич
Мещовский А. | Мижуев Павел Петрович
Мещеряк Матвей | Мизко Николай Дмитриевич
Мещерский Иосиф Александрович | Микешин Михаил Осипович
Мещерский Иван Всеволодович | Миклашевичева Варвара Семеновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миддендорф Александр Федорович - известный естествоиспытатель (1815 - 1894). Окончил курс в Дерптском университете. Был профессором зоологии в университете святого Владимира; участвовал в экспедиции Бэра в Лапландию; в 1843 - 44 годы совершил, по поручению академии наук, путешествие в Сибирь. В 1850 г. избран ординарным академиком, в 1855 г. - непременным секретарем академии. В 1859 - 60 годы был президентом Императорского Вольного экономического общества. В 1870 г. сопровождал великого князя Алексея Александровича в путешествии по Белому морю и на Новую Землю, причем произвел важные наблюдения относительно Гольфстрима к Востоку от Нордкапа. Ему принадлежит ряд ценных исследований по русской фауне современной и ископаемой, по географии, особенно физической. Главные его труды: "Der Golfstrom Ostwarts von Nordkap" (в "Бюллетенях Академии наук", т. XV, и "Западной Академии Наук", т. XIX, кн. 1); "Bericht uber die ornithologischen Ergebnisse der naturhist. Reisen in Lappland wahrend d. Sommers 1840" ("Beitr. z. Kenntn. des Russischen Reiches", Bd. VIII), "Reise in den aussersten Norden und Osten Siberiens wahrend d. J. 1843 - 1844" ("Mem. de l'Ac. d. Sciences", 1847; на русском языке "Путешествие на Север и Восток Сибири"; Санкт-Петербург, 1860 - 69); "Die Baraba" ("Mem. de l'Acad. Imp. des Sciences de St.-Pet.", 1870). Миддендорф принимал также большое участие в устройстве сельскохозяйственных выставок; преимущественно же он интересовался заменой в Прибалтийском крае местного маломолочного скота породой наиболее выгодной. Министерство государственных имуществ поставило Миддендорфа во главе особой экспедиции (1883), задачей которой было исследовать современное состояние скотоводства в России. Благодаря Миддендорфу русские хозяева получили впервые два атласа фотографических снимков русских пород, преимущественно северных губерний. Миддендорф принимал еще участие в устройстве наших государственных конных заводов.

См. также статьи:
Россия, разд. Ботаника ;
Россия, разд. География ;
Россия, разд. Зоология ;
Траутфеттер Эрнст-Рудольф Эрнестович .


Мижуев Павел Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миддендорф Александр Федорович | Мижуев Павел Петрович
Мигулин Петр Петрович | Мизко Николай Дмитриевич
Мещовский А. | Микешин Михаил Осипович
Мещеряк Матвей | Миклашевичева Варвара Семеновна
Мещерский Иосиф Александрович | Миклашевские

Мижуев Павел Григорьевич - писатель. Родился в 1861 г.; образование получил в Морском училище (ныне Морской корпус). Главные труды: "Современная школа в Западной Европе и Америке" (М., 1912), "Средняя школа в Англии" (Петроград, 1914), "Средняя школа во Франции" (1902), "Школа и общество в Америке" (1902); "Главные моменты в развитии школы в Западной Европе" (М., 1912), "Политическая история Англии в XIX в." (1908), "История колониальной империи Англии" (2-е изд., 1909), "История Великой Американской демократии" (1906), "Великий раскол англосаксонской расы" (Американская революция; 1901), "Восьмичасовой рабочий день" (1907), "История одной стачки" (1907), "Парламентаризм" (1906), "Главные федерации современного мира" (1907), "Передовая демократия" (Новая Зеландия, 4-е изд., 1906); "Крестьянское Царство" (Канада, 2-е изд., 1907), "Социологические этюды" (1904), "Счастливая Австралия" (1909), "Сады-города Англии" (1916). Составил ряд учебников французского языка.


Мижуев Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мижуев Павел Григорьевич | Мизко Николай Дмитриевич
Миддендорф Александр Федорович | Микешин Михаил Осипович
Мигулин Петр Петрович | Миклашевичева Варвара Семеновна
Мещовский А. | Миклашевские
Мещеряк Матвей | Миклашевский Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мижуев Павел Петрович - архитектор (1832 - 1885). Главные постройки Мижуева в Петербурге: деревянный цирк Гинне, существовавший до 1879 г., дом "Общества доставления дешевых квартир", два дома "Общества для улучшения и удешевления помещений рабочего и нуждающегося населения", дом коломенской женской гимназии. В 1865 г. Мижуев основал "Журнал сельских построек", позднее издавал "Хозяйственный Строитель", а также брошюры и сборники по строительной части. Как член небольшого кружка, из которого впоследствии образовалось Императорское русское техническое общество, Мижуев должен считаться одним из его основателей. - Ср. "Западное Императорское Русское Технологическое Общество" (1886, вып. 2).

Назад Вперед


Мизко Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мижуев Павел Петрович | Микешин Михаил Осипович
Мижуев Павел Григорьевич | Миклашевичева Варвара Семеновна
Миддендорф Александр Федорович | Миклашевские
Мигулин Петр Петрович | Миклашевский Александр Николаевич
Мещовский А. | Миклашевский Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мизко Николай Дмитриевич - историк литературы (1818 - 1881). Сдал в Харькове университетский экзамен. В 1843 г. поместил в "Отечественных Записках" статью: "Голос из провинции о поэме: Мертвые Души", обратившую на себя внимание и вызвавшую лестный отзыв Белинского . Его "Столетие русской литературы" (1739 - 1839; Одесса, 1849) - труд, долго служивший полезным пособием для учащихся, но страдающий робостью перед давно установившимися, обветшалыми определениями достоинств каждого писателя. Отдельно издал еще: "Тургенев, его 30-летняя деятельность и типы" (1872). Мизко принадлежал к украйнофилам; написал еще "Краткий исторический очерк украинской литературы" ("Основа", 1862, № 3), "По поводу толков о малороссийском языке и малороссийской словесности" ("Дон", 1881, № 53). - Ср. Рябинин "Воспоминание о Н.Д. Мизко" ("Исторический Вестник", 1882, № 10).

См. также статьи:
Тургенев Иван Сергеевич .


Миклашевичева Варвара Семеновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Микешин Михаил Осипович | Миклашевские
Мизко Николай Дмитриевич | Миклашевский Александр Николаевич
Мижуев Павел Петрович | Миклашевский Иван Николаевич
Мижуев Павел Григорьевич | Миклашевский Михаил Павлович
Миддендорф Александр Федорович | Миклашевский Михаил Петрович

Миклашевичева Варвара Семеновна - писательница (1786 - 1846). Написала исторический роман: "Село Михайловское, или Помещик XVIII столетия" (посмертное изд. с пред. Греча , Санкт-Петербург, 1864 - 65). Переводила с французского.


Миклашевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миклашевичева Варвара Семеновна | Миклашевский Александр Николаевич
Микешин Михаил Осипович | Миклашевский Иван Николаевич
Мизко Николай Дмитриевич | Миклашевский Михаил Павлович
Мижуев Павел Петрович | Миклашевский Михаил Петрович
Мижуев Павел Григорьевич | Миклашевский Петр Иванович

Миклашевские - малороссийский дворянский род, восходящий к началу XVII в. Михаил Андреевич Миклашевский был генеральным есаулом (1683 - 89), а затем стародубовским полковником (1690 - 1706). О Михаиле Павловиче Миклашевском см. ниже. Род Миклашевских внесен в VI часть родословной книги Черниговской губернии. - См. Модзалевский "Малороссийский Родословник" (т. III, Киев, 1912).


Миклашевский Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миклашевские | Миклашевский Иван Николаевич
Миклашевичева Варвара Семеновна | Миклашевский Михаил Павлович
Микешин Михаил Осипович | Миклашевский Михаил Петрович
Мизко Николай Дмитриевич | Миклашевский Петр Иванович
Мижуев Павел Петрович | Миклуха-Маклай Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миклашевский Александр Николаевич - экономист (1864 - 1911). Окончил курс в Московском университете. Получил степень магистра политической экономии и статистики за диссертацию: "Деньги, опыт изучения основных положений экономической теории классической школы в связи с историей денежного вопроса" (М., 1895). Служа в министерстве финансов, принимал деятельное участие в введении в России золотой валюты. К этому периоду относится его работа "Денежный вопрос в литературе и явлениях действительной жизни" (Санкт-Петербург, 1896). В 1896 г. занял кафедру политической экономии и статистики в Юрьевском университете. Важнейшие работы Миклашевского, кроме названных: "Расчетные палаты и их организация" (Санкт-Петербург, 1898); "Денежное дело в Соединенных Штатах Северной Америки" (6 статей, результат исследования, произведенного во время командировки в Америку; "Экономическое Обозрение", 1897 - 1900); "Трудовая ценность и теория дифференциальной прибыли" ("Народное Хозяйство", 1900); "Обмен и экономическая политика" (Юрьев, 1904; докторская диссертация); "История Политической Экономии" (Юрьев, 1909, и "Ученые Записки Юрьевского Университета"). Миклашевский откликался также на выдвигавшиеся жизнью в 1905 - 07 годы вопросы экономической политики: "Политика труда и идеалы распределительной справедливости" ("Вестник Права", 1905); "Стачки и социальный вопрос" ("Вестник Права", 1905); "Земельная реформа и организация труда" (Юрьев, 1906); "Арбитраж и соглашение в промышленных спорах" (Юрьев, 1907). В своих научных и политических работах Миклашевский не примыкал ни к одному из господствовавших течений и в особенности далеко стоял от течения народнического. Напечатал ряд статей в "Энциклопедическом словаре" Брокгауза - Ефрона. Некрологи Миклашевскому в "Русских Ведомостях" (1911, № 199) и "Историческом Вестнике" (1911, октябрь).

Назад Вперед


Миклашевский Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миклашевский Александр Николаевич | Миклашевский Михаил Павлович
Миклашевские | Миклашевский Михаил Петрович
Миклашевичева Варвара Семеновна | Миклашевский Петр Иванович
Микешин Михаил Осипович | Миклуха-Маклай Николай Николаевич
Мизко Николай Дмитриевич | Микляшевский Валентин Валентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миклашевский Иван Николаевич - экономист (1858 - 1901). Окончил курс по естественному отделению физико-математического факультета в Одессе; преподавал в Петербургской академии сельскохозяйственное законоведение (полицию сельского хозяйства). Получил степень магистра за диссертацию; "К истории сельскохозяйственного быта московского государства", ч. I. "Заселение и сельское хозяйство южной окраины XVII в." (Москва, 1894). Был профессором Ярославского лицея, потом Харьковского университета по кафедре политической экономии и статистики. Напечатал: "Очерки крестьянского хозяйства в Малороссии" (в "Известиях Петербургской Академии"), "Закон о сбережении лесов в России" ("Вестник Русского Сельского Хозяйства"), "Die Entwicklung des landwirtschaftlichen Bildungswesens in Russkand" (B., 1892), "Задачи экономии и полиции сельского хозяйства" (публичные лекции). Был сотрудником 82-т. "Энциклопедического Словаря" Брокгауза - Ефрона. - См. "Экономическое Обозрение" (1909, I); "Журнал Министерства Народного Просвещения" (1902, 5).

См. также статьи:
Россия, разд. Источники русской истории и русская историография .


Миклашевский Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миклашевский Иван Николаевич | Миклашевский Михаил Петрович
Миклашевский Александр Николаевич | Миклашевский Петр Иванович
Миклашевские | Миклуха-Маклай Николай Николаевич
Миклашевичева Варвара Семеновна | Микляшевский Валентин Валентьевич
Микешин Михаил Осипович | Микула Селянинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миклашевский Михаил Павлович, военный и государственный деятель (1756 - 1847). Отличился при Рымнике и Мачине. Был малороссийским губернатором, но в 1799 г., за употребление в донесениях "несвойственных в российском языке" слов, был уволен императором Павлом ; в 1801 г. вновь поставлен во главе управления Новороссийским краем. Назначенный сенатором, он в 1814 г. очень строго ревизовал Новгородскую губернию, возбудил неудовольствие многих и скоро вышел в отставку. Заботясь об улучшении положения низших классов, Миклашевский написал ряд проектов о новгородских казенных крестьянах, о беглых и др. В бумагах его сохранились ценные письма к нему Потемкина , Суворова , Румянцева , князя Безбородко и многих других. - Ср. "Русская Беседа" (1856); "Киевская Старина" (1890).

См. также статьи:
Миклашевские .


Миклашевский Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миклашевский Михаил Павлович | Миклашевский Петр Иванович
Миклашевский Иван Николаевич | Миклуха-Маклай Николай Николаевич
Миклашевский Александр Николаевич | Микляшевский Валентин Валентьевич
Миклашевские | Микула Селянинович
Миклашевичева Варвара Семеновна | Микулаевы

Миклашевский Михаил Петрович - критик и публицист - см. Неведомский .


Миклашевский Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миклашевский Михаил Петрович | Миклуха-Маклай Николай Николаевич
Миклашевский Михаил Павлович | Микляшевский Валентин Валентьевич
Миклашевский Иван Николаевич | Микула Селянинович
Миклашевский Александр Николаевич | Микулаевы
Миклашевские | Микулинский-Пупков Семен Иванович

Миклашевский Петр Иванович - выдающийся практик в области горного дела (умер в 1889 г.). Окончил курс горного института; был директором Екатеринбургской гранильной фабрики, затем членом горного совета и горного ученого комитета министерства государственных имуществ. Написал "Месторождение огнеупорных материалов в России и способы выделки огнеупорных изделий, применимые на русских горных заводах" (1881).


Молчановский Никандр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Молчанов Михаил Андреевич | Молчановы
Молчанов Григорий | Монастырев Матвей Яковлевич
Молчанов Алексей Васильевич | Монастырский Нестор Дмитриевич
Молчанов Александр Николаевич | Монахов Ипполит Иванович
Молоствовы | Монигетти Ипполит Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Молчановский, Никандр Васильевич - историк (1856 - 1905). Поступил на историко-филологический факультет Киевского университета, но вскоре вынужден был покинуть его, и два с половиной года пробыл в ссылке в Вятской губернии. Окончив курс в 1884 году, по историческому отделению, он, несмотря на ряд ценных работ, не мог быть оставлен при университете для приготовления к профессорскому званию. Был правителем канцелярии киевского генерал-губернатора. Уже на студенческой скамье им написаны был две выдающиеся в научном отношении работы: "Цеховая система в Пруссии и реформы цехов при Штейне и Гарденберге" (1887) и "Очерк известий о подольской земле до 1434 года" (1885). В дополнениях к "Истории нового времени" Зеворта (1883) им напечатаны: "Цеховой край и промышленная деятельность и цехи в Германии XV и XVI веков". По истории Украины им помещен в "Киевской Старине" ряд статей. Приготовил к изданию и снабдил общим введением сборник документов, проливающих новый свет на отношения Украины при Богдане Хмельницком к Швеции и к другим странам. В обширном и тщательно обработанном введении М. дал совершенно новую страницу для истории Украины. В журнале "Слово" напечатал, находясь в ссылке, ряд статей о деятельности вятского земства и рассказ, под псевдонимом Горениус. - См. перечень статей М. в библиографическом указателе к "Киевской Старине" (Киев, 1893).

См. также статьи:
Россия, разд. История ;
Россия, разд. Источники русской истории и русская историография .


Молчанов Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Молоствовы | Молчанов Алексей Васильевич
Моллер Федор Антонович | Молчанов Григорий
Молдавский Константин Антонович | Молчанов Михаил Андреевич
Молас Александра Николаевна | Молчановский Никандр Васильевич
Мокрицкий Аполлон Николаевич | Молчановы

Молчанов, Александр Николаевич - журналист. Родился в 1847 году, из дворян Казанской губернии, окончил курс в Петербургском университете по юридическому факультету. В 1870-х годах был эмигрантом. В 1880-х годах составил себе своеобразную известность в качестве бойкого, но не всегда точного корреспондента "Нового Времени", с 1894 года издает распространенную в провинции маленькую газету "С.-Петербург" (с 1914 года "Петроград"). Отдельно вышли: "Путевые письма, повести, рассказы и наброски" (Санкт-Петербург, 1878); "Между миром и конгрессом" (Санкт-Петербург, 1878); "По России" (Санкт-Петербург, 1884); "Письма из Новороссийского края" (Одесса, 1885) и "Царство рулетки" (Санкт-Петербург, 1895) и другие. Много политических статей поместил в "Историческом Вестнике".


Молчанов Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Молчанов Александр Николаевич | Молчанов Григорий
Молоствовы | Молчанов Михаил Андреевич
Моллер Федор Антонович | Молчановский Никандр Васильевич
Молдавский Константин Антонович | Молчановы
Молас Александра Николаевна | Монастырев Матвей Яковлевич

Молчанов, Алексей Васильевич - в монашестве Алексий, с 1913 года экзарх Грузии; см. т. II, ст. 11.


Молчанов Григорий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Молчанов Алексей Васильевич | Молчанов Михаил Андреевич
Молчанов Александр Николаевич | Молчановский Никандр Васильевич
Молоствовы | Молчановы
Моллер Федор Антонович | Монастырев Матвей Яковлевич
Молдавский Константин Антонович | Монастырский Нестор Дмитриевич

Молчанов, Григорий - декоративный художник (родился в 1729 году). В Зимнем, Мраморном ("китайская комната"), Царскосельском и Ораниенбаумском дворцах расписывал плафоны и исполнял другие декоративные работы. Писал также театральные декорации для "оперного дома" при Зимнем деревянном дворце, для итальянской оперы, для московского театра и т. д. Быть может, тожествен с портретным живописцем Григорием М., написавшим, находящиеся в музее Александра III , портреты цесаревича Алексея Петровича , его супруги Шарлотты-Христины-Софии и императора Петра I в младенчестве (оба последние подписаны и датированы 1772 годом). - Ср. А.И. Успенский "Словарь художников, в XVIII веке писавших в Императорских дворцах" (М., 1913, стр. 123).


Молчанов Михаил Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Молчанов Григорий | Молчановский Никандр Васильевич
Молчанов Алексей Васильевич | Молчановы
Молчанов Александр Николаевич | Монастырев Матвей Яковлевич
Молоствовы | Монастырский Нестор Дмитриевич
Моллер Федор Антонович | Монахов Ипполит Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Молчанов, Михаил Андреевич (обычно - Михалка, без отчества) - известный интриган эпохи Смуты. Рядовой дворянин московский при царе Борисе , бывший, видимо, не в ладах с правительством, участвовавший в убийстве сына и вдовы Годунова, он стал особо близким к Самозванцу . После гибели последнего М. бежал, распространяя по дороге слухи о спасении "царя Димитрия", и даже иногда выдавая себя за него. Прибыв в Самбор к теще Самозванца, он сделался центром интриг против Шуйского . Не решившись сам стать во главе поднявшихся во имя Димитрия "севрюков", М. прислал к ним в качестве воеводы, уверовавшего в него Болотникова . В начале 1609 года М. очутился в Москве, строил заговоры против царя, а после неудачного, не приведшего к низложению Шуйского, мятежа 25 февраля "выбежал" в Тушино к Вору и, возведенный в окольничьи, играл видную роль в его Думе. После бегства Вора в Калугу (январь 1610), М., вместе с другими тушинцами, явился под Смоленск к королю просить Владислава на русский престол. Признанный окольничим и пожалованный грамотами на земли, М. побывал в Москве, присягнувшей уже Владиславу, но еще раньше "великих послов" - Филарета и Голицына - в октябре 1610 года вернулся с Соловецким к Сигизмунду, привезя ему поклон от бояр и все договорные грамоты о Владиславе. В 1611 году (ранее сентября) М. не стало.

См. также статьи:
Болотников Иван Исаевич ;
Лжедимитрий II ;
Мнишек Марина ;
Молчановы ;
Шаховской Григорий Петрович .


Молчановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Молчановский Никандр Васильевич | Монастырев Матвей Яковлевич
Молчанов Михаил Андреевич | Монастырский Нестор Дмитриевич
Молчанов Григорий | Монахов Ипполит Иванович
Молчанов Алексей Васильевич | Монигетти Ипполит Антонович
Молчанов Александр Николаевич | Мономах
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Молчановы - дворянские роды. Один из них происходил от Индриса, выехавшего, по преданию, к великому князю Мстиславу Черниговскому в 1353 году и принявшего в крещении имя Леонтия. Его потомок Иван Федорович Молчан, живший в конце XV века, был родоначальником М. О внуке его, Михаиле - см. выше. Многие М. были в XVII веке дворянами московскими. Этот род М. внесен в VI часть родословных книг Новгородской, Петроградской и Тульской губерний. Другой род М. ведет начало от Григория Ивановича М., верстанного поместным окладом в 1592 году. Из этого рода, Петр Степанович М., писатель и статс-секретарь (1772 - 1831). Этот род М. внесен в VI часть родословной книги Владимирской губернии. Существует еще несколько родов М. позднейшего происхождения.

См. также статьи:
Даниловы .


Монастырев Матвей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Молчановы | Монастырский Нестор Дмитриевич
Молчановский Никандр Васильевич | Монахов Ипполит Иванович
Молчанов Михаил Андреевич | Монигетти Ипполит Антонович
Молчанов Григорий | Мономах
Молчанов Алексей Васильевич | Монс Анна Ивановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Монастырев, Матвей Яковлевич - писатель, родился в 1849 году. Учился в Казанской духовной академии, где получил степень магистра за сочинение "Исторический очерк австрийского священства после Амвросия" (Казань, 1878). Др. труды: "Ветхозаветные еврейские пророки" (1880), "Disciplina arcani в древней церкви" (1881), "О секте прыгунов или духов" (1893).

См. также статьи:
Антоний (в миру Андрей Иларионов Шутов) .


Монастырский Нестор Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Монастырев Матвей Яковлевич | Монахов Ипполит Иванович
Молчановы | Монигетти Ипполит Антонович
Молчановский Никандр Васильевич | Мономах
Молчанов Михаил Андреевич | Монс Анна Ивановна
Молчанов Григорий | Монс Виллим Иванович

Монастырский, Нестор Дмитриевич - хирург (1847 - 1888). Во время русско-турецкой войны, 1877 - 78 годов, заведовал ясским госпиталем; позднее, занимал кафедру хирургии в клиническом институте великой княгини Елены Павловны . Главные работы: "К казуистике вывихов в шейном участке позвоночного столба" ("Еженедельная Клиническая Газета", 1882), "К вопросу о лечении рубцовых сужений пищевых путей, токсического происхождения" (там же, 1883), "К морфологии шизомицета сапа" (там же), "К патологии бугорчатой проказы (lepra tuberosa)" (диссертация, Санкт-Петербург, 1877), "О современном лечении ран" (лекции, читаные в клиническом институте в 1885 - 86 году, Санкт-Петербург, 1886).


Монахов Ипполит Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Монастырский Нестор Дмитриевич | Монигетти Ипполит Антонович
Монастырев Матвей Яковлевич | Мономах
Молчановы | Монс Анна Ивановна
Молчановский Никандр Васильевич | Монс Виллим Иванович
Молчанов Михаил Андреевич | Монтеверде Николай Августинович

Монахов, Ипполит Иванович - известный актер (1841 - 1877). Получил образование в Киевском университете по историко-филологическому факультету. С 1865 года артист петербургского Александринского театра. Играл с значительным успехом Молчалина, Чацкого, Хлестакова, Кочкарева ("Женитьба" Гоголя). - См. В.М. Сикевич "Былые встречи" ("Исторический Вестник", 1893, апрель); "И. И. М." (Товарищеские воспоминания о нем К.Н. де Лазари Константинова, в "Ежегоднике Императорских театров" 1897 - 8 год. Приложения I кн.).


Монигетти Ипполит Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Монахов Ипполит Иванович | Мономах
Монастырский Нестор Дмитриевич | Монс Анна Ивановна
Монастырев Матвей Яковлевич | Монс Виллим Иванович
Молчановы | Монтеверде Николай Августинович
Молчановский Никандр Васильевич | Монтеверде Петр Августинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Монигетти, Ипполит Антонович - архитектор (1819 - 1878). Учился в московском Строгановском училище и в Академии Художеств; за проект театрального училища награжден медалью. В Италии, Греции и на Востоке изучал памятники зодчества и составил богатое собрание рисунков, за которые получил звание академика. Назначенный главным архитектором царско-сельских дворцов, он руководил сооружением купальни, в виде турецкой мечети, на большом пруду, отделкою дворцовых цветочных оранжерей, устройством двух мостиков в парке и постройкою нескольких дач. В Петербурге им выстроены дома Новосильцева, графини Апраксиной, князя Воронцова (на Мойке), графа П.С. Строганова (на Сергиевской улице). В Крыму возведены, по его проектам, различные здания на Императорской даче Ливадия, в том числе, церковь византийского стиля. Им сочинен проект православной церкви в Веве, Швейцарии, и произведена отделка нескольких парадных комнат Аничковского дворца (особенно удачно декорированы лестница в стиле Людовика XVI, гостиная в стиле Людовика XIV и библиотека в позднероманском стиле). Дальнейшие его работы: внутреннее убранство Императорских яхт "Держава" и "Ливадия", дом в курском поместье князя В.И. Барятинского, возобновление Императорского дворца в Скерневицах и проект здания для политехнического музея в Москве. М. был отличный архитектор-практик, искусный орнаментист и сочинитель рисунков для художественно-промышленных производств. Недурно работал также акварелью (в музее Александра III - портрет танцовщицы Адриановой).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Мономах

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Монигетти Ипполит Антонович | Монс Анна Ивановна
Монахов Ипполит Иванович | Монс Виллим Иванович
Монастырский Нестор Дмитриевич | Монтеверде Николай Августинович
Монастырев Матвей Яковлевич | Монтеверде Петр Августинович
Молчановы | Монферран Август Августович

Мономах - так назывались византийский император Константин IX и великий князь Киевский Владимир Всеволодович .


Монс Анна Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мономах | Монс Виллим Иванович
Монигетти Ипполит Антонович | Монтеверде Николай Августинович
Монахов Ипполит Иванович | Монтеверде Петр Августинович
Монастырский Нестор Дмитриевич | Монферран Август Августович
Монастырев Матвей Яковлевич | Монюшко
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Монс, Анна Ивановна - дочь немецкого уроженца, золотых дел мастера (по другим известиям - виноторговца), в Немецкой слободе под Москвой; в течение более 10 лет (с 1691 или 1692 года), фаворитка Петра Великого . Царь очень был к ней привязан, выстроил ей богато отделанный каменный дом, одарил ее и родню именьями. В 1704 году последовал разрыв ее с государем: М. подверглась строгому домашнему аресту. Лишь в апреле 1706 года ей было дозволено посещать лютеранскую церковь. Что было причиною охлаждения - определить с достоверностью трудно. Всего вероятнее, что Петр почувствовал себя оскорбленным, узнав о желании М. выйти замуж за прусского посланника Кейзерлинга . Возникло обширное дело, в котором замешано было до 30 человек. Старания Кейзерлинга получить от царя разрешение жениться на М. долго оставались безуспешными; свадьба состоялась лишь в 1711 году, но Кейзерлинг скоро умер. М. осталась с 2 детьми, больная, что впрочем не мешало ей энергично (и с успехом) вести процесс с родственниками покойного мужа из-за наследства. В 1713 году она сблизилась с пленным шведским капитаном фон-Миллером; последовал сговор, и только смерть М. (1714) помешала вторичному ее замужеству.

См. также статьи:
Евдокия Федоровна (Лопухина) ;
Кейзерлинг (Keselingk) ;
Монс Виллим Иванович ;
Петр I Алексеевич Великий .


Монс Виллим Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Монс Анна Ивановна | Монтеверде Николай Августинович
Мономах | Монтеверде Петр Августинович
Монигетти Ипполит Антонович | Монферран Август Августович
Монахов Ипполит Иванович | Монюшко
Монастырский Нестор Дмитриевич | Моравиц Фердинанд Фердинандович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Монс, Виллим Иванович - брат Анны Ивановны М. , фаворитки Петра Великого , родился в России в 1688 году. В 1708 году поступил в армию. Участие в битвах под Лесным и под Полтавой, служба генерал-адъютантом у генерала Боура , ловкость и расторопность обратили на него внимание царя, и в 1711 году М. был назначен личным адъютантом к государю. Скоро он выдвинулся еще больше, сумев приобрести связи при дворе. Старшая сестра М., Матрена Ивановна (по мужу Балк), пользовавшаяся расположением царицы, поддерживала брата, и в 1716 году М. был определен камер-юнкером ко двору царицы. В его руках сосредоточивались все дела по управлению вотчинной канцелярией государыни. В мае 1724 года, при коронации императрицы, М. возведен был в камергеры, но в ноябре того же года - внезапно арестован и предан суду "за плутовство и противозаконные поступки". Обвиненный во взяточничестве, М. был казнен 16 ноября 1724 года. Толковали, что настоящей причиной его казни были близкие отношения его к Екатерине , существовавшие будто бы уже давно, но только тогда открывшиеся Петру. Насколько во всем этом правды - при наличных данных определить нельзя.

См. также статьи:
Балакирев Иван Александрович ;
Балк Матрена ;
Екатерина I Алексеевна ;
Кейзерлинг (Keselingk) ;
Петр I Алексеевич Великий .


Монтеверде Николай Августинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Монс Виллим Иванович | Монтеверде Петр Августинович
Монс Анна Ивановна | Монферран Август Августович
Мономах | Монюшко
Монигетти Ипполит Антонович | Моравиц Фердинанд Фердинандович
Монахов Ипполит Иванович | Моргулис Михаил Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Монтеверде, Николай Августинович - ботаник. Родился в 1856 году; окончил курс в Петербургском университете. Состоит главным ботаником Императорского петроградского ботанического сада. Получил степень магистра за диссертацию "Об отложении щавелево-кислых солей кальция и магния в растении" (в "Трудах Санкт-Петербургского Общества Естествоиспытателей", 1889 год). Другие труды: "О распространении маннита и дульцита в растительном царстве" ("Ботанические Записки", изд. при Санкт-Петербургском университете 1892), "О хлорофилле" ("Труды VIII съезда русских естествоиспытателей и врачей в Санкт-Петербурге", 1890; французский перевод в "Ботанических Записках"), "Das Absorptionsspectrum des Chlorophylls" ("Труды Императорского Санкт-Петербургского Ботанического сада", 1893); "Ueber das Protochlorophyll" (там же, 1894). Вместе с А. Базаровым издал практическое руководство к использованию дикорастущих, и разведению культурных, душистых растений: "Душистые растения и эфирные масла", при чем, в первую часть (Санкт-Петербург, 1894), вошли общие сведения, во второй (Санкт-Петербург, 1895), описаны душистые растения и эфирные масла (Санкт-Петербург, 1894 - 95). Наиболее обратили на себя внимание статьи М. о хлорофилле и протохлорофилле.

См. также статьи:
Базаров Александр Иванович ;
Любименко Владимир Николаевич ;
Россия, разд. Ботаника .


Монтеверде Петр Августинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Монтеверде Николай Августинович | Монферран Август Августович
Монс Виллим Иванович | Монюшко
Монс Анна Ивановна | Моравиц Фердинанд Фердинандович
Мономах | Моргулис Михаил Григорьевич
Монигетти Ипполит Антонович | Мордвилко Александр Константинович

Монтеверде, Петр Августинович - журналист. Родился в 1839 году. Во время сербо-турецкой войны 1876 года был старшим адъютантом Черняева . Редактировал "Петербургскую Газету" (1881 - 1887) и "Свет" (1889 - 1895); помещал в "Московских Ведомостях", "Русском Мире" и "Русском Вестнике" корреспонденции из Парижа, ("Парижские письма"), под псевдонимом Петр Петров. В "Санкт-Петербургских Ведомостях" и "Петербургской Газете" его статьи подписывались псевдонимом Амикус.


Монферран Август Августович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Монтеверде Петр Августинович | Монюшко
Монтеверде Николай Августинович | Моравиц Фердинанд Фердинандович
Монс Виллим Иванович | Моргулис Михаил Григорьевич
Монс Анна Ивановна | Мордвилко Александр Константинович
Мономах | Мордвинов Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Монферран (Auguste Ricard, по имени лицея, где воспитывался, de Montferrand), Август Августович - архитектор (1786 - 1858), родом из Франции, ученик Персье и Фонтэна. Как архитектор при кабинете Его Величества, строил дачу Зиновьева на Неве в стройных классических формах, дворец князя Лобанова (теперь Военное Министерство), с тяжелой постановкой колонных портиков. Строитель Исаакиевского собора (см. XIX, 666). В 1829 - 34 году М. поставил Александровскую колонну (см. I, 880); построил деревянный вокзал и ряд увеселительных деревянных построек в Екатерингофе, главным образом, в ложномавританском и ложноготическом стилях; поднял Царь-Колокол в Москве; к концу жизни от ложноклассицизма решительно перешел к ложноренессансу и ложному барокко в домах, собственном на углу Прачечного пер. и Мойки и на Морской (№ 42, 44), и в проекте памятника императора Николая I, оконченном Ефремовым. Монферран был хорошим рисовальщиком, но не обладал архитектурным мастерством..

См. также статьи:
Адамини (семья архитекторов) ;
Андрузский Дмитрий Васильевич ;
Россия, разд. Архитектура, живопись и гравирование .


Монюшко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Монферран Август Августович | Моравиц Фердинанд Фердинандович
Монтеверде Петр Августинович | Моргулис Михаил Григорьевич
Монтеверде Николай Августинович | Мордвилко Александр Константинович
Монс Виллим Иванович | Мордвинов Александр Николаевич
Монс Анна Ивановна | Мордвинов Николай Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Монюшко - дворянский род, герба Крживда (Krzywda), уже в XVI веке считавшийся древним. Станислав М. (1734 - 1807) был военным судьей войск великого княжества литовского. Род М. внесен в I и VI части родословных книг Виленской, Гродненской и Минской губерний.

Назад Вперед


Моравиц Фердинанд Фердинандович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Монюшко | Моргулис Михаил Григорьевич
Монферран Август Августович | Мордвилко Александр Константинович
Монтеверде Петр Августинович | Мордвинов Александр Николаевич
Монтеверде Николай Августинович | Мордвинов Николай Семенович
Монс Виллим Иванович | Мордвиновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Моравиц, Фердинанд Фердинандович - энтомолог (1827 - 1896). Окончил курс в Дерптском университете. Напечатал ряд работ по энтомологии, особенно по перепончатокрылым жалоносным (Hymenoptera aculeata); считался одним из лучших специалистов по этой части. Число новых видов Aculeata, описанных М., достигает 1100. Большая часть его работ относится к фауне России. На русском языке издал "Пчелы" (в "Путешествии" Федченко, "Известия Императорского Общества Любителей Естествознания", 1875); остальные работы написаны на немецком языке и почти все помещены в "Трудах Русского Энтомологического Общества", где он в последние годы жизни состоял вице-президентом.

См. также статьи:
Россия, разд. Зоология .


Моргулис Михаил Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Моравиц Фердинанд Фердинандович | Мордвилко Александр Константинович
Монюшко | Мордвинов Александр Николаевич
Монферран Август Августович | Мордвинов Николай Семенович
Монтеверде Петр Августинович | Мордвиновы
Монтеверде Николай Августинович | Мордовцев Даниил Лукич

Моргулис, Михаил Григорьевич - писатель и общественный деятель (1837 - 1912). Начал свою литературную деятельность в еврейской и в общей прессе ("Рассвет", "Киевлянин", "Киевский Телеграф"), статьями по еврейскому вопросу, и о разных сторонах еврейской жизни. Ему же принадлежат исследования о различных сторонах законодательства в Талмуде, о кагале, о разных институтах еврейского обычного права. Некоторые из работ М. собраны в его книге: "Вопросы еврейской жизни" (Санкт-Петербург, 1889 и 1902). Кроме того, отдельно вышли: "Этюды из талмудической эпохи" (Одесса, 1900), "Вопрос, именуемый еврейским" (Санкт-Петербург, 1906), "К.Д. Кавелин" (Одесса, 1886), "К.А. Митюков" (ib., 1885), "Значение гипнотизма для юристов" (ib., 1890; Санкт-Петербург, 1898), "Современные опасения западноевропейских евреев" (Санкт-Петербург, 1899). Очень содержательные "Воспоминания" М. напечатаны в "Восходе" (1895) и "Еврейском Мире" (1911).


Мордвилко Александр Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Моргулис Михаил Григорьевич | Мордвинов Александр Николаевич
Моравиц Фердинанд Фердинандович | Мордвинов Николай Семенович
Монюшко | Мордвиновы
Монферран Август Августович | Мордовцев Даниил Лукич
Монтеверде Петр Августинович | Морев Иоанн Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мордвилко, Александр Константинович - зоолог (родился в 1867 году), учился в Варшавском университете, состоит зоологом в зоологическом музее Императорской Академии Наук; в качестве приват-доцента читает лекции в Петроградском университете. Труды М. касаются паразитических червей и, преимущественно, морфологии, биологии и систематики тлей (Aphidodea). Напечатал: "К биологии и морфологии тлей (сем. Aphididea Pass.)" ("Horae Soc. Ent. Ross.", 2 ч., т. 31 и 33, 1897 - 1901); "Происхождение явления промежуточных хозяев у животных паразитов" ("Ежегодник Зоологического Музея Императорской Академии Наук", т. 13, 1908); "Beitrage zur Biologie der Pflanzenlause" ("Biolog. Centralbl.", т. 27 - 29, 1907 - 1909). В последние годы М. предпринял монографическую обработку тлей, преимущественно русской фауны, в издании Зоологического Музея Императорской Академии Наук: "Фауна России и сопредельных стран"; первый выпуск, вышедший в 1914 году, содержит новые взгляды на морфологию и классификацию этих насекомых.

См. также статьи:
Россия, разд. Зоология .


Мордвинов Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мордвилко Александр Константинович | Мордвинов Николай Семенович
Моргулис Михаил Григорьевич | Мордвиновы
Моравиц Фердинанд Фердинандович | Мордовцев Даниил Лукич
Монюшко | Морев Иоанн Васильевич
Монферран Август Августович | Морков Аркадий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мордвинов, граф Александр Николаевич, сын графа Николая Семеновича М. - художник-любитель (1800 - 58), учившийся у М. Воробьева . Любимые сюжеты его картин - спокойное море и виды приморских городов, а также изображение гипсовых и мраморных барельефов; последние, равно как и задние стороны картинных холстов с подрамниками, игральные карты и т. п., он передавал на полотне с верностью, вводящей зрителя в оптический обман. Из его произведений два вида Canale Grande в Венеции - в музее Александра III , "Неаполитанский вид" - в академическом музее, "Море, озаренное солнечным светом" - в Румянцевском московском музее, "Площадь св. Марка в Венеции" - в Третьяковской галерее.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Мордвинов Николай Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мордвинов Александр Николаевич | Мордвиновы
Мордвилко Александр Константинович | Мордовцев Даниил Лукич
Моргулис Михаил Григорьевич | Морев Иоанн Васильевич
Моравиц Фердинанд Фердинандович | Морков Аркадий Иванович
Монюшко | Морков Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мордвинов, Николай Семенович, граф - государственный деятель (1754 - 1845), сын адмирала Семена М. (см. Мордвиновы ). В 1774 году послан для усовершенствования в морском искусстве в Англию, где пробыл три года и проникся симпатией к ее учреждениям. Участвовал во второй турецкой войне, но уже в 1790 году, вследствие размолвки с Потемкиным , оставил службу. В 1792 году занял место председателя черноморского адмиралтейского правления. На этом посту он вступил в борьбу с другим администратором Новороссии, Дерибасом , продолжавшуюся и в следующее царствование. При вступлении на престол Павла М. было пожаловано имение с 1000 душ крестьян (еще ранее, при Екатерине , он также получил значительные населенные имения), но затем был предан суду и уволен в отставку. Вскоре, однако, он был назначен членом адмиралтейской коллегии. Внимание Александра М. обратил на себя либерализмом своих взглядов; особенно сильное впечатление произвело поданное им, довольно смелое по тогдашним понятиям, мнение по делу Кутайсова с казною (так называемому делу об эмбенских водах). М. привлекался к обсуждению важнейших государственных вопросов, поднимавшихся императором Александром и его ближайшими сотрудниками, а с образованием министерств (1802) занял пост министра морских сил, на котором оставался только 3 месяца и уступил место более влиятельному Чичагову . Популярность М. в обществе сказалась в выборе его в 1806 году предводителем московского ополчения, хотя он не был в то время даже дворянином Московской губернии. Значение М. в правительственных сферах вновь увеличилось с возвышением Сперанского , с которым его сблизила общность взглядов по многим вопросам, и которому он помогал в составлении плана новой системы финансов. С учреждением государственного совета М. был назначен его членом и председателем департамента государственной экономии, но ссылка Сперанского на время пошатнула его положение: он вышел в отставку и уехал в Пензу. В 1813 году он вернулся в Петербург, но прежнее место занял только в 1816 году. Выйдя через два года вновь в отставку, он два года пробыл за границей; по возвращении вскоре был назначен председателем департамента гражданских и духовных дел государственного совета; вместе с тем, он был членом финансового комитета и комитета министров, и эти должности сохранял за собой и в царствование императора Николая . В 1823 году он был избран председателем вольного экономического общества и сохранял это звание до 1840 года. Не пользуясь в течение своей долгой служебной карьеры особым доверием свыше, за исключением лишь краткого периода могущества Сперанского, и не успев приобрести непосредственного и сильного влияния на внутреннюю политику, М. принадлежал, однако, к числу наиболее видных деятелей высшей администрации времен Александра I. Одаренный от природы недюжинным умом, получив хорошее образование и обладая литературными дарованиями, он явился одним из наиболее даровитых и энергичных поборников идей политического либерализма в высших сферах. Мнения М., подаваемые им по различным делам в государственный совет, в десятках и сотнях копий расходились по рукам в Петербурге и даже в провинции и доставили ему громкую славу среди современников. Либерализм М. был, однако, довольно оригинальным и пестрым и вряд ли даже вполне заслуживал этого имени. Примыкая к сложившемуся в русском обществе кружку приверженцев преобразований, М. на первый план выдвигал реформы политические, отодвигая решение социальных вопросов в далекое будущее. В этом он, до известной степени, сходился со Сперанским; но у Сперанского предпочтение политических реформ вытекало из некоторой отвлеченности его общих построений, а аналогичная постановка вопроса у М. опиралась на узкоматериальные интересы высшего сословия. Поклонник английского быта, он ратовал за политическую свободу, но думал утвердить ее в России путем создания богатой аристократии, при помощи раздачи дворянам казенных имений и предоставления им политических прав. Ученик Адама Смита в политической экономии, последователь Бентама в политике, он видел возможность серьезного улучшения экономического положения России лишь в том случае, если правительство, отказавшись от чисто фискального отношения к платежным силам народа, придет на помощь промышленности путем устройства дешевого кредита и других подобных мер и, вместе с тем, обеспечит законность управления и личные права каждого гражданина. В то же время М. горячо отстаивал неприкосновенность крепостного права, доходя до защиты права продажи крепостных без земли и в одиночку. Единственным возможным путем уничтожения крепостного права ему представлялся выкуп крестьянами личной свободы, но не земли, по определенным в законе ценам, размер которых в его проекте был чрезвычайно высок, доходя до 2000 рублей за взрослого работника. В этом смысле он подавал записку императору Александру в 1818 году. Тормозя движение крестьянского вопроса в высших сферах, М. приобретал расположение широких кругов дворянства, а общий оппозиционный тон его программы привлекал к нему симпатии более передовой и сознательной части общества. Многие из числа декабристов были близки с ним и относились к его деятельности с уважением; Рылеев воспел его в своем стихотворении "Гражданское мужество"; даже наиболее последовательный и энергичный сторонник крестьян Н.И. Тургенев , расходясь с М. во взглядах на данный вопрос, находился в близких отношениях с ним и рассчитывал, что если правительство твердо решится уничтожить крепостное право, то М. не будет мешать этому. В мечтаниях декабристов о составлении временного правительства после переворота наряду с именем Сперанского упоминалось и имя М. События, последовавшие за воцарением Николая I и обратившие М. в одного из судей над декабристами, повлияли на изменение его воззрений, сделав из него сторонника status quo и в политических вопросах, что, однако, не доставило ему заметного влияния в новое царствование. - См. Иконников "Граф Н.С. Мордвинов" (Санкт-Петербург, 1873); Семеновский "Крестьянский вопрос в России". В. М-н.

См. также статьи:
Александр I ;
Гурьев Дмитрий Александрович ;
Завалишин Дмитрий Иринархович ;
Кочубей Виктор Павлович ;
Мордвинов Александр Николаевич ;
Мордвиновы ;
Пустошкин Семен Афанасьевич ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Финансовая наука ;
Россия, разд. Экономическая наука ;
Рылеев Кондратий Федорович ;
Сперанский Михаил Михайлович ;
Трубецкой Сергей Петрович ;
Штейнгель Владимир Иванович (Штейнгейль) .


Мордвиновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мордвинов Николай Семенович | Мордовцев Даниил Лукич
Мордвинов Александр Николаевич | Морев Иоанн Васильевич
Мордвилко Александр Константинович | Морков Аркадий Иванович
Моргулис Михаил Григорьевич | Морков Владимир Иванович
Моравиц Фердинанд Фердинандович | Морковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мордвиновы - русский графский и дворянский род, предок которого, Ждан М., взят был в аманаты от мордвы в 1546 году и получил поместье в Копорье. Иван Тимофеевич М. убит под Нарвой при Петре Великом . Сын его, Семен (1701 - 77) - был адмиралом, написал несколько трудов по морскому делу, мореходной астрономии и др. О сыне его, Николае , возведенном в графское достоинство Российской империи в 1834 году, - см. выше. Из другой отрасли М. Михаил Иванович, (1725 - 82), инженер-генерал и начальник инженерной и артиллерийской школы. Один из его сыновей, Дмитрий (1773 - 1848), был сенатором, а внук, Александр Николаевич, (1792 - 1869), управлял в 1830-х годах делами III отделения Собственной Его Величества Канцелярии, позже был статс-секретарем и сенатором. Один из его сыновей, Семен Александрович, (1825 - 1900), был одним из четырех сенаторов, ревизовавших, по инициативе графа Лорис-Меликова , разные губернии; на долю М. пришлись губернии: Тамбовская и Воронежская; позднее был членом государственного совета. Владимир Павлович М. (1838 - 1908) был юрисконсультом Святейшего Синода, затем сенатором гражданского кассационного департамента. Род М. внесен в II, V и VI части родословных книг Курской, Московской, Новгородской, Петроградской, Ярославской губерний. Другой род М., происходящий также из мордвы, от Ратмана М., помещика в Шацком уезде, восходит к первой половине XVII века и внесен в VI часть родословных книг Казанской, Пензенской, Самарской, Тамбовской и Тульской губерний.

См. также статьи:
Александр I ;
Каханов Михаил Семенович ;
Мордвинов Николай Семенович .


Мордовцев Даниил Лукич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мордвиновы | Морев Иоанн Васильевич
Мордвинов Николай Семенович | Морков Аркадий Иванович
Мордвинов Александр Николаевич | Морков Владимир Иванович
Мордвилко Александр Константинович | Морковы
Моргулис Михаил Григорьевич | Морозевич Иосиф Августинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мордовцев, Даниил Лукич - известный писатель (1830 - 1905). Окончил курс в Санкт-Петербургском университете, по историко-филологическому факультету. Поселившись в Саратове, он тесно сошелся с сосланным туда Костомаровым и был помощником его, как секретаря статистического комитета. Был редактором "Саратовских Губернских Ведомостей" и правителем канцелярии саратовского губернатора, потом служил в министерстве путей сообщения. Литературную деятельность начал малорусскими стихами в изданном им "Малорусском литературном Сборнике" (Саратов, 1859) и рядом исторических монографий в "Русском Слове", "Русском Вестнике", "Вестнике Европы", "Всемирном Труде", посвященных по преимуществу самозванцам и разбойничеству. Отдельно изданы: "Гайдамачина" (Санкт-Петербург, 1870 и 1884), "Самозванцы и понизовая вольница" (Санкт-Петербург, 1867 и 1884), "Политические движения русского народа" (Санкт-Петербург, 1871). Написанные очень живо и интересно, но недостаточно критически, монографии М. обратили на себя внимание; одно время шла даже речь о замещении им в Санкт-Петербургском университете кафедры русской истории. В начале 1870-х годов М. пользовался большою популярностью и как автор романа из жизни прогрессивной интеллигенции: "Знамения времени" и ряда публицистических статей в "Отечественных Записках", написанных в полуюмористической форме от имени мистера Плумпудинга и за подписью Д. С...о-М...ц. В "Отечественных Записках" напечатан им также ряд обзоров, составивших книгу "Десятилетие русского земства" (Санкт-Петербург, 1877). С конца 1870-х годов он посвятил себя исключительно историческому роману. Более известны "Великий раскол", "Идеалисты и реалисты", "Царь и Гетман", "Наносная беда", "Лжедимитрий", "Похороны", "Соловецкое Сидение", "Двенадцатый год", "Замурованная царица", "За чьи грехи". Художественные достоинства романов М. невелики, но средней публике они нравились; многие выдержали несколько изданий. К лучшим произведениям М. принадлежат описания его путешествий: "Поездка в Иерусалим", "Поездка к пирамидам", "По Италии", "По Испании", "На Арарат", "В гостях у Тамерлана". Обычный лиризм автора здесь более уместен и сообщает описаниям задушевный характер. М. написал также много популярных культурно-исторических очерков, в полубеллетристической форме - "Ванька Каин", "Русские исторические женщины", "Русские женщины нового времени", "История Пропилеи" и другие. Малороссийские произведения М. собраны в книжке "Оповидання" (Санкт-Петербург, 1885). Ему же принадлежит малорусская полемическая брошюра против Кулиша : "За Крашанку - писанка". Собрание сочинений М. в 24 томах дано в 1902 году как приложение к "Северу". Предпринято полное издание в 60 томах (Санкт-Петербург).

См. также статьи:
Богомолов Федот Иванов ;
Буков Гаврила ;
Ванька-Каин (Иван Осипов Каин) ;
Дегтяренко Максим ;
Дурова Надежда Андреевна ;
Ксения Борисовна (Годунова) ;
Кулага ;
Лаврский Константин Викторович ;
Макарова Наталья Алексеевна (Неелова) ;
Поспелова Марья Алексеевна ;
Пушкин Александр Сергеевич ;
Ржевская Глафира Ивановна ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русский язык и сравнительное языкознание ;
Свечина Софья Петровна ;
Срезневский Измаил Иванович ;
Сушкова Мария Васильевна ;
Фролова-Багреева Елизавета Михайловна ;
Хлопова Мария Ивановна ;
Шаликова Наталья Петровна (Е. Нарская) .


Морев Иоанн Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мордовцев Даниил Лукич | Морков Аркадий Иванович
Мордвиновы | Морков Владимир Иванович
Мордвинов Николай Семенович | Морковы
Мордвинов Александр Николаевич | Морозевич Иосиф Августинович
Мордвилко Александр Константинович | Морозенко

Морев, Иоанн Васильевич - духовный писатель (родился в 1860 году), протоиерей, помощник протопресвитера военного и морского духовенства. Окончил петербургскую академию. Главные литературные труды М.: "Камень веры митрополита Стефана Яворского" (Санкт-Петербург, 1904, магистерская диссертация); "Феофана Прокоповича апология святых киевских мощей" (Санкт-Петербург, 1890); "Преподобный Сергий Радонежский" (ib., 1893); "Преподобный Серафим, Саровский чудотворец" (ib., 1904); "Митрополит Стефан Яворский в борьбе с протестантскими идеями своего времени" (ib., 1905); "Беседы о слове Божьем" (ib., 1906); "В защиту веры и особенно православной" (ib., 1910); "Святой равноапостольный князь Владимир" (Петроград, 1915).


Морков Аркадий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Морев Иоанн Васильевич | Морков Владимир Иванович
Мордовцев Даниил Лукич | Морковы
Мордвиновы | Морозевич Иосиф Августинович
Мордвинов Николай Семенович | Морозенко
Мордвинов Александр Николаевич | Морозов Александр Иванович

Морков, граф Аркадий Иванович - известный дипломат (1747 - 1827). Окончил курс в Московском университете. В 1781 году назначен был вторым министром в Гаагу, с поручением содействовать примирению Англии с Голландией, война между которыми тяжело отражалась на внешней торговле России. М. не удалось преодолеть французское влияние и выполнить данное ему поручение. С 1783 года М. был послом в Стокгольме, где он, в видах создания внутренних затруднений Густаву III, вступил в деятельные сношения с представителями недовольного дворянства. В 1786 году М. назначен был членом коллегии иностранных дел и вскоре сделался правою рукою сначала Безбородки , затем князя П.А. Зубова ; при последнем в непосредственное заведование М. перешла вся иностранная переписка Екатерины II . В 1796 году М. с братьями пожаловано австрийским императором звание графов Римской империи, но вслед за воцарением Павла I М. отставлен был от службы и получил приказание выехать из столицы. Александр I назначил его, в 1801 году, русским послом в Париже. Здесь он отличался резким поведением по отношению к Бонапарту. В 1803 году Бонапарт пожаловался на него императору Александру, который отозвал М., но при этом пожаловал ему Андреевскую ленту. В 1820 году был назначен членом государственного совета.


Морков Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Морков Аркадий Иванович | Морковы
Морев Иоанн Васильевич | Морозевич Иосиф Августинович
Мордовцев Даниил Лукич | Морозенко
Мордвиновы | Морозов Александр Иванович
Мордвинов Николай Семенович | Морозов Борис Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Морков, Владимир Иванович - русский гитарист, автор "Полной школы для семиструнной гитары" (1862) и целого ряда сочинений и переложений для своего инструмента. Написал "Исторический очерк русской оперы" (Санкт-Петербург, 1862), в котором рядом с ценными, подчас единственными указаниями, встречается много очевидных ошибок.

См. также статьи:
Брикс ;
Булаховы (музыкальная семья) ;
Россия, разд. Светская музыка (XIX век) ;
Титовы (семья музыкантов-композиторов) .


Морковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Морков Владимир Иванович | Морозевич Иосиф Августинович
Морков Аркадий Иванович | Морозенко
Морев Иоанн Васильевич | Морозов Александр Иванович
Мордовцев Даниил Лукич | Морозов Борис Иванович
Мордвиновы | Морозов Михаил Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Морковы - русский дворянский род, происходящий из Новгорода, где предки его упоминаются в конце XV века. Аркадий, Николай и Ираклий (боевой генерал, 1750 - 1829) Ивановичи М. возведены в 1796 году в графское достоинство Римской империи. Род М. внесен в V часть родословных книг Московской и Подольской губерний.

См. также статьи:
Унковский Алексей Михайлович .


Морозевич Иосиф Августинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Морковы | Морозенко
Морков Владимир Иванович | Морозов Александр Иванович
Морков Аркадий Иванович | Морозов Борис Иванович
Морев Иоанн Васильевич | Морозов Михаил Яковлевич
Мордовцев Даниил Лукич | Морозов Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Морозевич, Иосиф Августинович - петрограф и геолог. Родился в 1865 году. Образование получил на физико-математическом факультете Варшавского университета. В 1895 году принимал участие в экспедиции Ф.Н. Чернышева на Новую Землю. Получил степень магистра за диссертацию: "Опыты над образованием минералов в магме" (Варшава, 1897) - капитальную работу по искусственному получению минералов и изучению законов кристаллизации изверженных пород. Состоя геологом геологического комитета в Петрограде, занимался геологическими исследования на Урале, в Мариупольском, Бердянском и Таганрогском уездах; изучал строение горы Магнитной в южном Урале. По поручению горного департамента совершил экспедицию на Командорские острова. С 1904 года занимает кафедру минералогии в Ягеллонском университете в Кракове. Важнейшие работы: "Opis mikroskopowo-petrograficzny skal wybuchowych Wolynskich i granitow tatrzanskich" ("Pam. fizyorg.", IX, Варшава, 1889); "К петрографии Волыни" (Варшава, 1893); "Ueber dit Mintrale im Magma" ("Tschermak s Mineralog. u. Petrogr. Mitth.", т. XVIII, 1898); "Гора Магнитная и ее ближайшие окрестности" ("Труды Геологического Комитета", 1901).

Назад Вперед


Морозенко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Морозевич Иосиф Августинович | Морозов Александр Иванович
Морковы | Морозов Борис Иванович
Морков Владимир Иванович | Морозов Михаил Яковлевич
Морков Аркадий Иванович | Морозов Николай Александрович
Морев Иоанн Васильевич | Морозов Петр Осипович

Морозенко - герой малорусских исторических песен, начинающихся обыкновенно со слов: "Ой, Морозе, Морозеньку, ой ты славный козаче". В начале песен отмечается предчувствие матери М., затем идет встреча М. с татарами под горой Келебердою, его умерщвление татарами, горе матери и всей Украины. - См. Костомаров , в "Русской Мысли" (1880, февраль); Кулиш "Записки о южной Руси" (II, 245); Новицкий , в "Сборнике Харьковского Историко-Филологического Общества" (1894); Сумцов "Современная малорусская этнография" (I, 44).


Морозов Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Морозенко | Морозов Борис Иванович
Морозевич Иосиф Августинович | Морозов Михаил Яковлевич
Морковы | Морозов Николай Александрович
Морков Владимир Иванович | Морозов Петр Осипович
Морков Аркадий Иванович | Морозов Юрий Иванович

Морозов, Александр Иванович - бытовой живописец и портретист (1835 - 1904). Учился в Академии Художеств. За картину "Отдых на сенокосе" (в Третьяковской галерее) получил золотую медаль, за "Выход из церкви во Пскове" (в Третьяковской галерее) - звание академика. Наиболее удачные его произведения: "Летний вечер" (в музее Александра III , повторение в Третьяковской галерее), "Сельская бесплатная школа" (1872; в Третьяковской галерее), "Точильщик" (там же), "Бурлак" (акварель, там же) и "После пожара" (1888). На академических выставках в Петербурге обратили на себя внимание некоторые портреты его работы, например: портреты молодого графа Апраксина и госпожи Корнилович. Написал также немало церковных образов.


Морозов Борис Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Морозов Александр Иванович | Морозов Михаил Яковлевич
Морозенко | Морозов Николай Александрович
Морозевич Иосиф Августинович | Морозов Петр Осипович
Морковы | Морозов Юрий Иванович
Морков Владимир Иванович | Мороховец Лев Захарович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Морозов, Борис Иванович - боярин. Сверстник царя Михаила Федоровича , М. был взят в 1615 году "на житье" во дворец. В 1634 году возведен в бояре и назначен "дядькой" к царевичу Алексею Михайловичу . Его же попеченью Михаил Федорович поручил сына и при своей смерти. С тех пор М., по выражению летописца, "пребывал в царском дому неотступно, оставя свой дом и пожитки и волю и покой всякий". Он стал еще ближе к молодому царю, когда женился на А.И. Милославской, сестре царицы. Современники указывают, что самый брак Алексея Михайловича с М.И. Милославской состоялся по замыслу М., который заранее имел в виду породниться с царем и ради этого будто бы постарался расстроить предположенный брак царя с первой его невестой из фамилии Всеволжских. До конца жизни М. оставался самым близким и влиятельным человеком при царском дворе, с успехом отстаивая свое положение против враждебной ему партии бояр Н.И. Романова и Я.К. Черкасского. Современники и иностранцы признают за ним большой ум и опытность в государственных делах; некоторые из них (например, Олеарий) отмечают также его интерес к западному просвещению. Высказывается предположение, что этот интерес он сумел привить и своему воспитаннику. Темным пятном на памяти М. остаются злоупотребления в управлении, бывшие одной из причин народного бунта 1648 года. В это время М. был начальником нескольких важных приказов (Большой Казны, Стрелецкого Приказа и Новой Чети). Насколько он был лично виновен в злоупотреблениях - установить невозможно; но его покровительством пользовались заведомо недобросовестные люди, и потому против него направилось народное негодование. Царь вынужден был обещать народу удалить своего любимца, и М. был выслан из Москвы в Кирилло-Белозерский монастырь. Все это нисколько не изменило отношения Алексея Михайловича к М. В собственноручных письмах царь наказывает игумену монастыря "оберегать Бориса Ивановича от всякого дурна", и очень скоро возвращает его в Москву, воспользовавшись челобитной об этом московских стрельцов, мысль о которой внушена им была "сверху". По возвращении М. не занимал официального положения во внутреннем управлении вероятно потому, что царь хотел таким образом выполнить данное народу обещание; но М. все время был при царе, неизменно сопутствуя ему в его "ближних походах" по подмосковным селам и монастырям. По словам Мейерберга, когда расстроенное здоровье не позволяло ему являться ко двору, царь часто навещал его тайком и советовался с ним о важнейших делах. Во время военных походов царя М. всякий раз получал высшее военное назначение - дворовым воеводой правой руки. Когда он умер, в 1662 году, царь "лично отдал последний долг покойному в церкви, вместе с другими" (Мейерберг) и роздал большие суммы по монастырям для его поминовения. По свидетельству Коллинса, М. после московского бунта "стал к народу снисходительнее, и умер, видев успешное действие своих советов, любимый государем и оплаканный народом, кроме дворянства". - М. был одним из крупнейших землевладельцев своего времени. По предположению Забелина , он начал свою службу не особенно достаточным дворянином; в 1628 году за ним уже числилось 500 десятин поместной земли, и этот оклад был увеличен при назначении его в дядьки к Алексею Михайловичу. Впоследствии ему пожалованы были богатейшие нижегородские села Лысково и Мурашкино, в которых числилось до 17 тысяч десятин. В год смерти М. в его владениях насчитывалось до 8 тысяч дворов или, по расчету Забелина, до 80 тысяч десятин. Сохранившиеся документы по управлению морозовскими имениями рисуют М. как образцового хозяина - администратора и являются драгоценным источником для изучения хозяйственного быта Московской Руси. - См. Якубов "Россия и Швеция в 17 веке" (донесения Поммеринга); Забелин "Большой боярин в своем вотчинном хозяйстве" ("Вестник Европы", 1871 - 1872, январь).

См. также статьи:
Алексей Михайлович ;
Виниус Андрей Денисович (Вениус) ;
Вонифатьев Стефан ;
Всеволожская Евфимия Федоровна ;
Мария Ильинична (Милославская) ;
Россия, разд. Московское государство XVI - XVII веков ;
Ртищев Федор Михайлович ;
Траханиотов Петр Тихонович ;
Черкасский Яков Куденетович ;
Чистой Назарий Иванович .


Морозов Михаил Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Морозов Борис Иванович | Морозов Николай Александрович
Морозов Александр Иванович | Морозов Петр Осипович
Морозенко | Морозов Юрий Иванович
Морозевич Иосиф Августинович | Мороховец Лев Захарович
Морковы | Морошкин Иван Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Морозов, Михаил Яковлевич - деятель времени Ивана Грозного . Член старого московского боярского рода, пожалованный в 1548 году в окольничие, в 1549 году ставший боярином, М. принадлежал в эту пору к руководившей делами "Избранной раде" молодого государя. В 1549 году он был послан в Польшу для получения от короля утверждения заключенного его послами перемирия и с поручением (которого ему не удалось выполнить) добиться признанья принятого Иваном царского титула. М. нередко бывал ратным воеводой в делах против крымцев и Казани; во время "казанского взятья" стоял во главе "наряда" (артиллерии). В 1558 году он был послан в Ливонию и там оставался то воеводой в полках, то наместником "вифляндским" до перемирия 1570 года. Участие в обороне столицы от крымского хана в 1571 году и в ливонском походе царя 1572 года были последними делами М.: в 1573 году он вместе с женою и двумя сыновьями был казнен.

См. также статьи:
Адашев Алексей Федорович .


Морозов Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Морозов Михаил Яковлевич | Морозов Петр Осипович
Морозов Борис Иванович | Морозов Юрий Иванович
Морозов Александр Иванович | Мороховец Лев Захарович
Морозенко | Морошкин Иван Яковлевич
Морозевич Иосиф Августинович | Морошкин Михаил Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голос
Морозов, Николай Александрович - политический деятель и ученый. Родился в 1854 году в достаточной помещичьей семье. Из 6-го класса московской гимназии уволен за политическую пропаганду. 1875 - 78 годы просидел в тюрьме; судился по процессу 193-х (1877 - 78) за пропаганду среди крестьянства; предварительное заключение было ему вменено в наказание. В тюрьме писал стихотворения; многие из них помещены в сборнике "Из-за решетки", изданном Лопатиным в Париже в 1878 году. Поэтическая деятельность его продолжалась и по выходе из тюрьмы. Стихотворения М. принадлежат к наиболее выдающимся поэтическим произведениям революционного народничества. Выйдя из тюрьмы, М. перешел на нелегальное положение и был одним из главных деятелей партии "Земля и Воля" и одним из редакторов ее органа; летом 1879 участвовал в Липецком съезде, где отстаивал террор; сделался членом партии "Народной Воли" и редактором первых № журнала того же имени. В ноябре 1879 года принял участие в устройстве подкопа под железной дорогой близ Москвы. 1880 - 81 года провел в Женеве, где занимался естествознанием. Напечатал брошюру: "Террористическая борьба" (Женева, 1880), где требовал усиления террора. В начале 1881 года М. вернулся в Россию, но на границе был арестован; судился по делу о 20 народовольцах в 1882 году и приговорен к пожизненным каторжным работам; заключен в Шлиссельбургскую крепость, откуда вышел лишь в ноябре 1905 года. Несмотря на крайне тяжелые условия, М. в Шлиссельбургской крепости усиленно занимался науками и подготовил целый ряд трудов как по естествознанию, так и по библейской критике, которые закончил и опубликовал после освобождения. В 1906 - 08 годах читал в Вольной Высшей школе Лесгафта химию, в Петроградской школе Авиации - специальный курс о научном значении авиации. Совершил ряд полетов на аэростатах и на аэропланах. За некоторые из стихотворений, напечатанных в книжке "Звездные песни", М. был приговорен в 1912 году к году крепости и с июля 1912 года по февраль 1913 года сидел в двинской крепости; освобожден по общей амнистии. В общей сложности М. провел в тюрьме 28 лет. Его "Откровение в грозе и буре. История возникновения Апокалипсиса" (изд. 3-е, М., 1910) объясняет Апокалипсис как астрологическое сочинение, написанное, по утверждению автора, в IV веке Иоанном Златоустом . Книга, вследствие смелости метода и выводов, произвела большое впечатление и создала последователей (Святский, применявший метод М. к другим библейским книгам), но вместе с тем вызвала крайне отрицательную критику; см., например, Н. Никольский "Спор исторической критики с астрономией. По поводу книги Морозова" (М., 1908). Вторым произведением М. в том же направлении были "Пророки" (М., 1914), где доказывается, что пророческие книги написаны несколько столетий спустя после Р. Хр. и тоже являются астрологическими сочинениями. Другие отдельно изданные сочинения М.: "Периодические системы строения вещества. Теория возникновения современных химических элементов" (М., 1907); "Менделеев и значение его периодической системы для химии будущего" (М., 1907); "Основы качественного физико-математического анализа и новые физические факторы, обнаруживаемые им в различных явлениях природы" (М., 1908); "Законы сопротивления упругой среды движущимся телам" (Санкт-Петербург, 1908); "Начала векториальной алгебры в их генезисе из чистой математики" (Санкт-Петербург, 1909); "Функция. Наглядное изложение дифференциального и интегрального исчисления и некоторых его приложений к естествознанию и геометрии" (Киев, 1913); "В начале жизни. Как из меня вышел революционер вместо ученого" (М., 1907); "Из стен неволи. Шлиссельбургские и другие стихотворения" (Санкт-Петербург, 1906); "Звездные песни. Стихотворения" (М., 1910). Из журнальных статей заслуживают особенного внимания воспоминания его о различных эпохах его жизни, рассеянные в "Русском Богатстве", "Вестнике Европы", "Голосе Минувшего" и других. - См. В. Фигнер "Н. А. М." (в "Галерее Шлиссельбургских узников", Санкт-Петербург, 1907); Л.Я. Круковская "Н. А. М. Очерк жизни и деятельности" (М., 1912). В. В-в.

См. также статьи:
Аксаков Николай Петрович ;
Дондукова-Корсакова Мария Михайловна .


Морозов Петр Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Морозов Николай Александрович | Морозов Юрий Иванович
Морозов Михаил Яковлевич | Мороховец Лев Захарович
Морозов Борис Иванович | Морошкин Иван Яковлевич
Морозов Александр Иванович | Морошкин Михаил Яковлевич
Морозенко | Морошкин Федор Лукич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Морозов, Петр Осипович - историк литературы, один из наиболее видных русских пушкинистов. Родился в 1854 году. Окончил курс в Петербургском университете, по историко-филологическому факультету. Получил степень магистра за диссертацию: "Феофан Прокопович, как писатель" (Санкт-Петербург, 1880). Был приват-доцентом истории русской словесности в Петербургском университете. Состоит и. д. статс-секретаря Государственного совета. Член-корреспондент Академии Наук. В 1887 году под его редакцией вышло, долго остававшееся лучшим "Собрание сочинений Пушкина", изданное литературным фондом. В 1889 году напечатал в Санкт-Петербурге 1-й том ценной "Истории русского театра" (до половины XVIII столетия). Другие, отдельно изданные его труды: "Е.И. Костров" (1875), "Алфавитный указатель к опыту российской библиографии Сопикова" (1876) и университетская речь: "Пушкин в русской критике" (1887). В "Истории всеобщей литературы" Корша и Кирпичникова им составлен отдел славянских литератур. Принимал деятельное участие в "Библиотеке Великих Писателей" под редакцией С.А. Венгерова и в 82-томном "Энциклопедическом словаре" Брокгауза - Ефрона. В 1903 году вышло под редакцией М. 8-томное издание сочинений Пушкина , с ценным комментарием и многими, вновь извлеченными из рукописей вариантами. Участвует в академическом издании сочинений Пушкина. С. В.

См. также статьи:
Боян (Баян) ;
Волков Федор Григорьевич ;
Галахов Алексей Дмитриевич ;
Гаршин Всеволод Михайлович ;
Гоголь Николай Васильевич ;
Грегори Иоанн-Готфрид ;
Корш Валентин Федорович ;
Костров Ермил Иванович ;
Наталья Алексеевна (царевна) ;
Носов Иван ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Сопиков Василий Степанович ;
Стефан Яворский (в миру Симеон) ;
Феофан Прокопович ;
Хвостов Дмитрий Иванович .


Морозов Юрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Морозов Петр Осипович | Мороховец Лев Захарович
Морозов Николай Александрович | Морошкин Иван Яковлевич
Морозов Михаил Яковлевич | Морошкин Михаил Яковлевич
Морозов Борис Иванович | Морошкин Федор Лукич
Морозов Александр Иванович | Морошкины (писатели)

Морозов, Юрий Иванович - физик и метеоролог (1836 - 1900). Окончил курс в Харьковском университете и там же читал метеорологию и физическую географию. Его главные труды: "О солнечном спектре и спектральных наблюдениях" (магистерская диссертация) и "Материалы для объяснения образования градин" (докторская диссертация). Занимался также археологией: им собрана коллекция южнорусских древностей (ныне, в музее при Харьковском университете). Его археологические исследования помещены в статье: "О городищах Харьковской губернии" ("Записки Харьковского университета" 1901 год).


Мороховец Лев Захарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Морозов Юрий Иванович | Морошкин Иван Яковлевич
Морозов Петр Осипович | Морошкин Михаил Яковлевич
Морозов Николай Александрович | Морошкин Федор Лукич
Морозов Михаил Яковлевич | Морошкины (писатели)
Морозов Борис Иванович | Мосальские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мороховец, Лев Захарович - физиолог. Родился в 1848 году. Учился в петербургской медико-хирургической академии и Гейдельбергском университете, где был ассистентом у профессора физиологии Кюне. Состоит профессором в Московском университете, где по его планам и под его руководством построен новый физиологический институт. Занимает кафедру физиологии также в Петровской сельскохозяйственной и Лесной академии. С 1888 года М. издает под своим редакторством "Труды Физиологического Института Императорского Московского университета" (5 томов). В 1896 году по инициативе М. учреждено Отделение физиологии Императорского Общества Любителей Естествознания, антропологии и этнографии. Им основан при кафедре истории медицины Медико-исторический музей. Главные труды: "Химический состав роговой оболочки глаза" ("Московский врачебный Вестник", 1876 год, то же по-немецки, Гейдельберг, 1876), "Законы пищеварения" (диссертация на русскую степень доктора медицины, Санкт-Петербург, 1881); "Единство протеиновых тел", т. I, часть I: "Глобулин" - главный труд, также переведен на немецкий язык. - "Die Einheit der Proteinstoffe" ("Le Physiol. Russe", тт. III - V и в отдельном издании - Б., 1908 - 12); "Аппараты и инструменты физиологической практики" ("Труды физиологического института" 1893, т. IV, то же по-французски в Трудах международного съезда зоологов и антропологов, М., 1891); "Основные звуки человеческой речи и универсальный алфавит" ("Труды физиологического института", 1906, т. V, и по-немецки "Le Physiol. russe", т. V, 1907); "Физико-химические основы биологических и врачебных методов исследования. Отделы I и II" (М., 1895 и 1897). - См. "Сборник статей по физиологии, посвященный Л. З. М., работавшими в Физиологическом институте с 1882 по 1892 год" (М., 1893) и весь VI т. журнала "Le Physiologiste Russe", также посвященный Л. З. М. (М., 1914).

См. также статьи:
Шереметевский Федор Петрович .


Морошкин Федор Лукич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Морошкин Михаил Яковлевич | Морошкины (писатели)
Морошкин Иван Яковлевич | Мосальские
Мороховец Лев Захарович | Мосальский-Рубец Василий Михайлович
Морозов Юрий Иванович | Мосин Сергей Иванович
Морозов Петр Осипович | Мосолов Николай Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Морошкин, Федор Лукич - известный ученый юрист (1804 - 1857). Происходил из духовного звания; окончив курс в тверской семинарии, с 16 руб. в кармане отправился в Москву, где и поступил на этико-политический факультет университета. Настоящее юридическое образование М. началось с тех пор, как он познакомился с "Духом законом" Монтескье. По указаниям Дегая , он изучил писателей французской юридической школы и действующее русское законодательство. Считая недостаточными одни юридические познания для юриста, М. обратился к изучению философов древнего и нового мира, но, по складу своего ума несколько чужды чисто абстрактному философскому мышлению, постепенно склонился к историческому, а не к натурфилософскому методу. Отказавшись от посылки в заграничный профессорский институт, М. защитил в 1833 году магистерскую диссертацию: "О постепенном развитии законодательств" (М., 1832) и занял в Московском университете кафедру "права знатнейших древних и новых народов". Степень доктора получил за диссертацию: "О владении по началам российского законодательства" (М., 1837), после чего был назначен профессором гражданских законов. В своих юридических работах М. стремится сочетать практичность с философскими обобщениями. Он упрекает Неволина за отсутствие обобщающих взглядов и за отказ "от изложения истории гражданских законов в форме движения идеи закона". Сторонник так называемых исконных русских начал, М., вместе с тем, является поборником свободной юридической науки и гуманных начал правосудия, отмечая творческую роль "общего здравого юридического чувства и совести судьи". Кроме указанных выше работ, М. написал: "Ученые труды по части истории русского законодательства" ("Ученые Записки Московского университета", 1835, кн. 4); "Общее понятие о правах древних народов" ("Телескоп", 1833); "Кафолический дух римского права" ("Ученые Записки Московского университета", 1833); "Об участии Московского университета в образовании отечественной юриспруденции" (там же); "Об уложении и последующем его развитии" (М., 1839); посмертно: "Курс лекций по гражданским законам" ("Юридический Вестник", 1860 - 61) и "Современное состояние русского законодательства" (там же, 1862, кн. 9). Перевел сочинение Рейца : "История российских государственных и гражданских законов" (1836), с обширными примечаниями, библиографическими указаниями и дополнениями. Исторические его работы: "О значении имени Руссов и Славян" ("Маяк", 1841); "Рецензия на книгу подъячего Котошихина" ("Москвитянин", 1841); "Историко-критические исследования о русских и славянах" (Санкт-Петербург, 1842) и другие.

См. также статьи:
Бестужев-Рюмин Константин Николаевич ;
Горюшкин Захарий Аникеевич ;
Пассек Вадим Васильевич ;
Рейц Александр-Магнус-Фромгольд ;
Россия, разд. Наука гражданского и римского права ;
Салиас-де-Турнемир Елизавета Васильевна ;
Самборский Андрей Афанасьевич ;
Станиславский Антон Григорьевич ;
Сухово-Кобылин Александр Васильевич .


Морошкин Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мороховец Лев Захарович | Морошкин Михаил Яковлевич
Морозов Юрий Иванович | Морошкин Федор Лукич
Морозов Петр Осипович | Морошкины (писатели)
Морозов Николай Александрович | Мосальские
Морозов Михаил Яковлевич | Мосальский-Рубец Василий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Морошкин Иван Яковлевич - см. в статье Морошкины (писатели) .

См. также статьи:
Арсений Мацеевич ;
Котельников Евламий Никифорович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Церковная история ;
Феофилакт (Лопатинский) ;
Фотий (в миру Петр Никитич Спасский) .


Морошкин Михаил Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Морошкин Иван Яковлевич | Морошкин Федор Лукич
Мороховец Лев Захарович | Морошкины (писатели)
Морозов Юрий Иванович | Мосальские
Морозов Петр Осипович | Мосальский-Рубец Василий Михайлович
Морозов Николай Александрович | Мосин Сергей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Морошкин Михаил Яковлевич - см. в статье Морошкины (писатели) .

См. также статьи:
Бухарев Александр Матвеевич ;
Грубер Гавриил (Gruber) ;
Литта Юлий Помпеевич ;
Семашко Иосиф .


Мосальские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Морошкины (писатели) | Мосальский-Рубец Василий Михайлович
Морошкин Федор Лукич | Мосин Сергей Иванович
Морошкин Михаил Яковлевич | Мосолов Николай Семенович
Морошкин Иван Яковлевич | Мосоловы
Мороховец Лев Захарович | Мотовилов Георгий Николаевич

Мосальские - русский княжеский род: см. Масальские . - Ср. Бранденбург "Род князей М." (Санкт-Петербург, 1894).


Мосальский-Рубец Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мосальские | Мосин Сергей Иванович
Морошкины (писатели) | Мосолов Николай Семенович
Морошкин Федор Лукич | Мосоловы
Морошкин Михаил Яковлевич | Мотовилов Георгий Николаевич
Морошкин Иван Яковлевич | Мотовиловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мосальский-Рубец, князь Василий Михайлович - деятель Смутного времени. Известность его начинается с 1604 года, когда он, будучи вторым воеводой в Путивле, вопреки желанию первого воеводы сдал город самозванцу. За это захудалый князек получил боярский сан и стал дворецким и одним из довереннейших лиц нового царя. Из Тулы М. вместе с князем В. Голицыным был послан в Москву с задачей приготовить столицу к принятию "царя Димитрия" и устранить Годуновых. Вдова и сын царя Бориса были зверски убиты, а красавицу-царевну Ксению М. в своем доме хранил для прихоти своего повелителя. Из Москвы М. ездил за мнимой матерью царя - инокиней Марфой (Нагой) , которую должен был приготовить к встрече с сыном; затем ему было поручено встретить в Смоленске и проводить до Москвы царскую невесту и отца ее. Заметную роль играл дворецкий Димитрия и на свадьбе его и пирах, ее сопровождавших. Воцарение Шуйского забросило М. в воеводство в приграничную Корелу. В 1608 году М. перебрался в Тушино, где вошел в Думу нового "Димитрия" , а в начале 1610 года, после бегства Вора в Калугу, в группе более родовитых тушинцев явился к Сигизмунду под Смоленск с челобитьем о Владиславе. Награжденный землями и восстановленный в звании дворецкого, М. с осени 1610 года был в Москве одним из ближайших советников Гонсевского . Около февраля 1611 год М. не стало. П. Л.

См. также статьи:
Измайлов Артемий Васильевич .


Мосин Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мосальский-Рубец Василий Михайлович | Мосолов Николай Семенович
Мосальские | Мосоловы
Морошкины (писатели) | Мотовилов Георгий Николаевич
Морошкин Федор Лукич | Мотовиловы
Морошкин Михаил Яковлевич | Мочалов Павел Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мосин, Сергей Иванович - генерал-майор (1849 - 1902). Окончил курс в Михайловском артиллерийском училище и артиллерийской академии. Проектировал 3-линейную винтовку пачечной системы, принятую ныне для вооружения русских войск, под названием винтовки образца 1891 года. Служа на Тульском оружейном заводе, выработал 1-й образец магазинного ружья; в 1890 году представил образец, принятый затем для вооружения войск. Состоял начальником Сестрорецкого оружейного завода и совещательным членом артиллерийского комитета.

Назад Вперед


Мосолов Николай Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мосин Сергей Иванович | Мосоловы
Мосальский-Рубец Василий Михайлович | Мотовилов Георгий Николаевич
Мосальские | Мотовиловы
Морошкины (писатели) | Мочалов Павел Степанович
Морошкин Федор Лукич | Мочульский Василий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мосолов, Николай Семенович - гравер-офортист (1846 - 1914). Занимался под руководством профессора Ф. Иордана ; довершил свое образование в Дрездене и Париже. В 1871 году получил звание академика. Число эстампов, гравированных М., достигает нескольких сот; из них только немногие исполнены с его собственных эскизов и рисунков, остальные - воспроизведение чужих композиций. Особенно ценятся его офорты с избранных картин Эрмитажа, изданные в 1872 году в Вене, в виде двух сборников: "Les chefs d'oeuvre de l'Ermitage" (20 листов) и "Les Rembrandts de l'Ermitage" (40 листов). Рембрандту посвящен также альбом гравюр, выпущенный М. в 1876 году, под заглавием: "Dix eauxfortes d'apres Rembrandt". М. гравировал также с картин В.В. Верещагина , Н. Ге ("Тайная Вечеря"), В. Шварца , В. Якобия , К. Маковского , Г. Макса, Жерома, Ф. Каульбаха, Лейса и других. - Ср. С.С. Шайкевич "Н.С. Мосолов" ("Вестник Изящных Искусств", 1885); Д.А. Ровинский "Подробный словарь русских граверов XVI - XIX веков" (II, Санкт-Петербург, 1895, стр. 665 - 679).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Мосоловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мосолов Николай Семенович | Мотовилов Георгий Николаевич
Мосин Сергей Иванович | Мотовиловы
Мосальский-Рубец Василий Михайлович | Мочалов Павел Степанович
Мосальские | Мочульский Василий Николаевич
Морошкины (писатели) | Мочульский Виктор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мосоловы - русские дворянские роды. Один из них происходит, по преданию, от выехавшего при великом князе Василии Васильевиче из Золотой орды мурзы Ахмета, в крещении Мартемьяна. Его потомство внесено в VI часть родословных книг Нижегородской, Пензенской и Уфимской губерний; другой ведет начало от Сидора Астафьевича М., городового дворянина Мещерской десятни (1580); этот род внесен в VI часть родословных книг Калужской, Рязанской и Тульской губерний.

См. также статьи:
Масаловы .


Мотовилов Георгий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мосоловы | Мотовиловы
Мосолов Николай Семенович | Мочалов Павел Степанович
Мосин Сергей Иванович | Мочульский Василий Николаевич
Мосальский-Рубец Василий Михайлович | Мочульский Виктор Иванович
Мосальские | Мочутковский Осип Осипович

Мотовилов, Георгий Николаевич - юрист (1834 - 1880). Окончил курс в училище правоведения; служил в Сенате, затем, по выборам, председателем петербургской гражданской палаты. При открытии в 1866 году новых судебных учреждений М. был назначен председателем петербургского окружного суда в России, в котором он поставил на должную высоту отправление правосудия на новых началах. С 1868 года был прокурором судебных палат московской, затем петербургской. В 1872 году назначен сенатором гражданского кассационного департамента. Горячий сторонник новых судебных учреждений, М. ревниво оберегал их прочность и достоинство.


Мотовиловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мотовилов Георгий Николаевич | Мочалов Павел Степанович
Мосоловы | Мочульский Василий Николаевич
Мосолов Николай Семенович | Мочульский Виктор Иванович
Мосин Сергей Иванович | Мочутковский Осип Осипович
Мосальский-Рубец Василий Михайлович | Мочхубаридзе Александр
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мотовиловы - русский дворянский род, происходящий, по преданию, от Федора Ивановича Шевляги, родного брата Андрея Ивановича Кобылы . Один из сыновей Федора Шевляги, Тимофей Мотовило, был родоначальником М. Никита М. был дьяком (1566). В XVII веке многие М. были стольниками и стряпчими. Род М. разделился на две ветви, внесенные в VI и II части родословных книг Саратовской, Симбирской и Ярославской губерний.

См. также статьи:
Трусовы .


Мочалов Павел Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мотовиловы | Мочульский Василий Николаевич
Мотовилов Георгий Николаевич | Мочульский Виктор Иванович
Мосоловы | Мочутковский Осип Осипович
Мосолов Николай Семенович | Мочхубаридзе Александр
Мосин Сергей Иванович | Мошковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мочалов, Павел Степанович - знаменитый трагик (1800 - 1848), сын известного московского актера, бывшего дворового человека помещика Демидова. Учился в пансионе братьев Терликовых, одно время состоял слушателем Московского университета. С детства сцена неудержимо привлекала М. 17 лет от роду он с исключительным успехом дебютировал в Москве в роли "Полиника" ("Эдип в Афинах" Озерова ). Поездка его за границу почему-то не состоялась. За тридцать лет (с небольшими перерывами) своего служения на московской сцене М. пришлось выступать в самых разнообразных ролях, не исключая и ролей в водевилях с пением. М. часто играл в комедиях князя Шаховского ("Аристофан", "Пустодомы", "Урок женатым" и др.), исполнял Альмавиву в "Севильском Цирюльнике", Чацкого в "Горе от ума", но большого впечатления не производил и своей игрой в комедиях всегда был недоволен. В мещанской драме М. пользовался огромным успехом. Его лучшие роли были Альфред Жермани ("Тридцать лет, или Жизнь игрока"), граф д'Обервиль ("Графиня д'Обервиль") и в особенности Мейнау ("Ненависть к людям и раскаяние", Коцебу ), который, по словам Ап. Григорьева , "вырастал у него в лицо почти байроновской меланхолии". Из пьес русского репертуара М. выступал в драмах Ободовского , Полевого и Кукольника . В трагедиях Шиллера и Шекспира гений М. проявился во всю свою мощь. В пьесах Шиллера М. играл Дон-Карлоса, Карла и Франца ("Разбойники"), Фердинанда и Миллера ("Коварство и Любовь"), Мортимера ("Мария Стюарт"), в пьесах Шекспира - Отелло, Ричарда III, Лира, Ромео, Кориолана и Гамлета. Исполнение им роли Гамлета было выдающимся событием в истории русского театра; он приводил в восторг всех, кто его видел в этой роли. Как и всегда, М. не дал вполне выдержанного типа, переделал меланхолического, слабовольного датского принца в человека исключительной энергии, огненного темперамента и чуть ли не титанической силы. Его игра была чересчур субъективна, но она подкупала художественным совершенством исполнения. "М. играл свою собственную душу" - писал Ап. Григорьев несколько лет спустя после Белинского , давшего яркое описание игры артиста в статье "Гамлет, драма Шекспира и М. в роли Гамлета". Современники в один голос характеризуют М. как артиста "Божьей милостью". Он рос и работал без всякой школы. Упорный, систематический труд, постоянное изучение ролей, которыми так много занимался соперник М. по сцене В.А. Каратыгин , были ему чужды. Он был рабом своего вдохновения, художественного порыва, творческого наития. Когда его оставляло настроение, он был посредственным артистом, с манерами провинциального трагика; его игра была неровна, на него нельзя было "положиться"; часто во всей пьесе он хорош был только в одной сцене, в одном монологе, даже в одной фразе. Гений М. не опирался, как у Каратыгина, на образование. Все попытки друзей артиста, например, С.Т. Аксакова , содействовать развитию М., ввести его в литературные кружки ни к чему не привели. Замкнутый, застенчивый, неудачник в семейной жизни, М. убегал от своих аристократических, образованных поклонников в студенческую компанию или запивал свое горе в трактире, с случайными собутыльниками. Всю жизнь он прожил "гулякой праздным", не создал школы и был положен в могилу с эпитафией: "безумный друг Шекспира". Перу М. принадлежит драма "Черкешенка" и несколько стихотворений, напечатанных в "Еж. Имп. Театр." (сезон 1900 / 1901 г., прил. 3). - См.: С.Т. Аксаков "Литературные и театральные воспоминания"; Барсуков "Жизнь и труды Погодина"; М.П. Погодин "Два слова о М." ("Антракт", 1868, № 25); Каратыгин "Записки" (1880, Санкт-Петербург); А.Д. Галахов "Литературная кофейня в Москве" ("Русская Старина", 1886, № 4); П.П. Вейнберг "Из моих театральных воспоминаний" ("Еженедельник Императорский Театр.", 1894 - 1895, кн. I); А.А. Ярцев "П.С. Мочалов" ("Еженедельник Императорский Театр.", 1896 - 1897, кн. 3). Об игре М. писали Белинский, Ап. Григорьев, Галахов ("Шекспир на Руси", "Русская сцена", 1864, № 4), М.С. Щепкин ("Воспоминания", Санкт-Петербург, 1914), Сиротинин ("Арт.", 1893, № 26). А. Поляков.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Беклемишев Николай Васильевич ;
Белинский Виссарион Григорьевич ;
Косицкая-Никулина Любовь Павловна ;
Полтавцев Корнелий Николаевич ;
Рыбаков Николай Хрисанфович .


Мочульский Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мочалов Павел Степанович | Мочульский Виктор Иванович
Мотовиловы | Мочутковский Осип Осипович
Мотовилов Георгий Николаевич | Мочхубаридзе Александр
Мосоловы | Мошковы
Мосолов Николай Семенович | Мравина (Евгения Константиновна Мровинская)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мочульский, Василий Николаевич - историк литературы. Родился в 1856 году; окончил курс в Новороссийском университете. Получил степень магистра за диссертацию: "Историко-литературный анализ стиха о Голубиной книге" (1889; рассмотрена космогония памятника, в связи с апокрифами, и разобран вошедший в Голубиную книгу, "Сон о Правде и Кривде"), степень доктора за диссертацию: "Следы народной Библии в славянской и в древнерусской письменности" (1893). В последнем труде М. рассмотрены три памятника: "Беседа трех святителей", "Вопрошания Иоанна Богослова" и "Вопрошания Варфоломея". Автор утверждает, что "Беседа трех святителей" и "Вопрошания Иоанна" возникли на греческой почве в V или VI столетии, в целях приспособления канонических памятников к народным понятиям, причем "Беседа" постепенно приобрела характер толковой Библии, сделалась достоянием народных сект и приблизительно в XIII веке приняла еретическую богомильскую окраску. М. состоит профессором Новороссийского университета по кафедре русского языка. Напечатал еще в "Русском Филологическом Вестнике" и других изданиях: "О мнимом дуализме в мифологии славян", "Происхождение физиолога", "Описание рукописей Григоровича", "К истории малорусского наречия", "Отношение Южнорусской схоластики XVII века к ложноклассицизму XVIII века", "Просвещение на юге России в царствование Императрицы Екатерины II", "Новиков и его журналы Трутень и Живописец", "К истории журналистики XVIII века", "Комические оперетты XVIII века", "Смена принципов в русской критике XIX столетия".

См. также статьи:
Григорович Виктор Иванович ;
Россия, разд. История русской литературы (библиография) .


Мочульский Виктор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мочульский Василий Николаевич | Мочутковский Осип Осипович
Мочалов Павел Степанович | Мочхубаридзе Александр
Мотовиловы | Мошковы
Мотовилов Георгий Николаевич | Мравина (Евгения Константиновна Мровинская)
Мосоловы | Мрочек-Дроздовский Петр Николаевич

Мочульский, Виктор Иванович - энтомолог (умер в 1871 году). Описал много новых видов насекомых, преимущественно русской фауны. Главные его труды: "Etudes entomologiques" (Гельсингф., 1852 - 1862), "Hydrocanthares de la Russie" (Гельсингф., 1853), "О вредных и полезных насекомых" (кн. I, Санкт-Петербург, 1856), "Genres et especes d'insectes, publ. dans differ. ouvrages" (доп. к VI т. "Horae Soc. Entomolog.Ross.", 1869 - 1870; там же список журнальных статей М.).


Мочутковский Осип Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мочульский Виктор Иванович | Мочхубаридзе Александр
Мочульский Василий Николаевич | Мошковы
Мочалов Павел Степанович | Мравина (Евгения Константиновна Мровинская)
Мотовиловы | Мрочек-Дроздовский Петр Николаевич
Мотовилов Георгий Николаевич | Мстислав Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мочутковский, Осип Осипович - врач (1845 - 1903). Окончил курс в Киевском университете. Состоял профессором по кафедре нервных болезней в клиническом институте великой княгини Елены Павловны . Главные его труды: "Острый восходящий паралич" ("Труды Врачей Одесского Бальнеологического Общества", 1875, I), "Материалы к изучению врачебной стороны одесских лиманов" ("Труды Врачей Одесского Бальнеологического Общества", 1876, II, "Медицинский Вестник", 1876; часть физиологическая, Одесса, 1883), "Об эпилепсии" ("Медицинский Вестник", 1876), "Материалы для патологии и терапии возвратного тифа" (Диссертация, Одесса, 1877; по-немецки "Deutsch. Archiv f. klin. Med.", 1879, XXIV), "О различных типах температурных кривых возвратного тифа" ("Труды VI Съезда", 165), "Наблюдения над возвратным тифом" ("Deut. Archiv f. klinische Med.", XIV, 165; "Врач", 1880, 19, 40 и 1881), "О причинах эпидемического появления брюшного тифа" ("Протоколы Общества Одесских Врачей", 1882 - 83), "О возбуждаемости двигательных центров корки мозга при гипнотическом состоянии", "Применение подвешивания больных к лечению некоторых расстройств спинного мозга" ("Протоколы Секции Психологии", 1881; переведено на английский язык в "Brain", т. XII), "Об истерических формах гипноза" (Одесса, 1888).

См. также статьи:
Россия, разд. Медицина .


Мочхубаридзе Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мочутковский Осип Осипович | Мошковы
Мочульский Виктор Иванович | Мравина (Евгения Константиновна Мровинская)
Мочульский Василий Николаевич | Мрочек-Дроздовский Петр Николаевич
Мочалов Павел Степанович | Мстислав Андреевич
Мотовиловы | Мстислав Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мочхубаридзе, Александр - псевдоним грузинского писателя Алекс. Казбека. Душевно заболев, рано умер (1894). Повести М. "Элгуджа" и "Убийца отца" рисуют любовь горцев к независимости и ту борьбу, которую они вели за нее при вступлении русских в Грузию. Роман "Цициа" дает картину положения женщины в грузинских семье и обществе. В своих романах М. отводит много места описанию внутреннего мира горцев, раскрывая их психологию, трудно понятную для европейца. Прозаические сочинения М. изданы в Тифлисе в 1892 году. - Ср. Хаханов "Из истории современной грузинской литературы" ("Русская Мысль", 1893).

См. также статьи:
Казбек Александр .


Мошковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мочхубаридзе Александр | Мравина (Евгения Константиновна Мровинская)
Мочутковский Осип Осипович | Мрочек-Дроздовский Петр Николаевич
Мочульский Виктор Иванович | Мстислав Андреевич
Мочульский Василий Николаевич | Мстислав Владимирович
Мочалов Павел Степанович | Мстислав Давидович

Мошковы - русский дворянский род, восходящий к началу XVII века. Иван Яковлевич М. был царским степенным ключником, Петр Иванович - гоф-интендантом при Петре Великом . Род М. внесен в VI часть родословных книг Костромской, Московской и Пензенской губерний.


Мравина (Евгения Константиновна Мровинская)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мошковы | Мрочек-Дроздовский Петр Николаевич
Мочхубаридзе Александр | Мстислав Андреевич
Мочутковский Осип Осипович | Мстислав Владимирович
Мочульский Виктор Иванович | Мстислав Давидович
Мочульский Василий Николаевич | Мстислав Давидович (Феодор)

Мравина, Евгения Константиновна Мровинская, по мужу Корибут-Дашкевич - известная русская певица, лирическое сопрано (1864 - 1914). Готовилась к сцене под руководством И.П. Прянишникова . На сцене Санкт-Петербургского Мариинского театра пела с 1886 по 1897 год. Отличительные черты ее дарования - изящество, грация передачи, задушевность концепции. В ее репертуаре имелось до 35 партий, из которых главные: Людмила, Снегурочка, Антонида, Тамара, Джульетта, Джильда, Виолетта, Розина, Эльза.


Мрочек-Дроздовский Петр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мравина (Евгения Константиновна Мровинская) | Мстислав Андреевич
Мошковы | Мстислав Владимирович
Мочхубаридзе Александр | Мстислав Давидович
Мочутковский Осип Осипович | Мстислав Давидович (Феодор)
Мочульский Виктор Иванович | Мстислав Даниилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мрочек-Дроздовский, Петр Николаевич - юрист-историк. Родился в 1848 году. Окончил курс в Московском университете; там же был профессором истории русского права. Главные его труды: "Областное управление России XVIII века Ч. I. Областное управление эпохи учреждения губерний, 1708 - 1719" (М., 1876; магистерская диссертация); "Исследование о Русской Правде". Вып. I. "Опыт исследования источников о деньгах Русской Правды". Вып. II. "Текст Русской Правды с объяснениями отдельных слов" (М., 1881 - 85, докторская диссертация; прибавление ко 2 вып. в "Чтениях Московского Общества Истории и Древности", 1886); "Главнейшие памятники русского права эпохи местных законов" ("Юридический Вестник". 1884, № 5); "История русского права, как предмет университетского преподавания" ("Юридический Вестник", 1878, II), "О древнерусской дружине по былинам" (1897), "Старшая дружина на службе Московских государей" ("Ученые Записки Московского Университета", 1899). М.-Дроздовский - юрист-историк старой школы; для него новый архивный факт важен как самостоятельная цель; обзор "внешней" истории права, вопросы о внешних гранях периодов истории русского права, объяснение отдельных слов, вне связи их с бытом - наиболее привлекательные, с его точки зрения, задачи историка. Его труды, иногда представляющие собою сборники ценных материалов (например, "областное управление"), не дают поэтому освещения старой русской жизни. Тем же характером отличаются и его лекции, курс которых появился в свет в 1892 году.

См. также статьи:
Беляев Иван Дмитриевич ;
Петр I Алексеевич Великий ;
Россия, разд. Источники русской истории и русская историография .


Мстиславские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мстислав-Феодор Глебович | Мудров Матвей Яковлевич
Мстислав-Федор Владимирович Великий | Музиль Николай Игнатьевич
Мстислав-Пантелеймон Святославич | Муйжель Виктор Васильевич
Мстислав-Борис Романович | Муллов Павел Андреевич
Мстислав Юрьевич | Мунехин Михаил Григорьевич (Мисюрь)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мстиславские, князья. 1) Удельные князья в Литве, владетели княжества Мстиславского (в земле Смоленской), присоединенного к Литовскому государству около 1359 года великим князем Ольгердом , владевшим им до смерти. Из удельных князей М. всего более известен Лугвений-Семен Ольгердович (1392 - около 1431), успешно помогавший Витовту в борьбе с князем Смоленским (1402 - 1403) и долго бывший князем в Великом Новгороде, во главе которого вел борьбу со Псковом и со шведами. Сын его Юрий (умер после 1456 года) временно лишился княжества за помощь боровшемуся с великим князем Сигизмундом Свидригайле . Князь Михаил Иванович Заславский (Жеславский), праправнук Явнутия Гедиминовича, в 1499 году получивший в удел М. княжество, подался-было с уделом на сторону Москвы, но после победы литовцев при Орше (1514) вернулся к литовскому государю. В 1526 году, по-видимому, за недостаточную покорность государю был лишен удела, и хотя в 1527 году получил его вновь, но уже без владетельных прав, а в 1528 году М. княжество, как удельное, перестало существовать. - См. Ф.И. Леонтович "Очерки истории литовско-русского права" (Санкт-Петербург, 1894); Wolff "Kniaziowie Litewsko-Rusci" (1895). - 2) Знатнейший московский боярский род Гедиминова корня. Первым М. в Москве был выехавший из Литвы в 1526 году сын удельного князя М. Михаила (см. выше), Федор. Он сразу встал в первые ряды боярства и вступил в брак с племянницей великого князя Василия. Попытка отъехать навлекла на М. опалу, но он добился прощения и до смерти (1540) верно служил московским государям, бывая почти ежегодно воеводой то на "берегу" против Крыма, то на Волге против Казани. Сын его Иван, пожалованный в 1548 году в бояре, был в первую половину правления Грозного одним из близких ему людей и одним из главных воевод в походах казанских и ливонском, в "изготовках" и походах против крымцев. С учреждением опричнины М. поставлен - вторым за князем Иваном Дмитриевичем Бельским - во главе земщины. В 1571 году, после неудачной обороны столицы от крымского хана, М. был заподозрен царем в измене и связан записью с поручительством трех бояр. После смерти Грозного М. не сумел или не хотел сделаться правителем, уступив первую роль Никите Романову, потом Борису Годунову . В 1585 году он был заключен в Кириллов-Белозерский монастырь, где в 1586 году и умер иноком. Сын его Федор в 1577 году был пожалован в бояре, а с 1586 года стал первым членом Думы. Годунов не считал его для себя опасным и во время борьбы с Самозванцем ему вверил главное командование войском. В битвах под Новгородом-Северским и близ Добрыничей он оправдал доверие царя. Лжедимитрий женил его на одной из Нагих . К заговору Шуйских и Голицыных М. пристал поздно и, отказавшись сам от престола, целовал крест Василию Шуйскому , которому служил верно. По свержении Шуйского М., оказавшийся во главе правительства, как старший боярин, противился избранию царя из русских, не желая и сам принять венец, и охотно признал царем Владислава, которого и держался до взятия Москвы земским ополчением. При Михаиле Федоровиче М. до конца жизни оставался первым в Думе, но влиянием не пользовался. С его смертью (1622) прекратился род М. - См. И. Забелин "Кунцево и древний Сетунский стан" (М., 1873); А. Барсуков "Сведения об Юхотской волости etc." (Санкт-Петербург, 1894); С. Платонов "Очерки по истории Смуты"; Н. Мятлев "К родословию князей М." (в "Сборнике статей, посвященных Л.М. Савелову", М., 1915).

См. также статьи:
Адашев Алексей Федорович ;
Гедиминовичи ;
Куракины ;
Митусовы ;
Россия, разд. Московское государство XVI - XVII веков .


Мстислав Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мрочек-Дроздовский Петр Николаевич | Мстислав Владимирович
Мравина (Евгения Константиновна Мровинская) | Мстислав Давидович
Мошковы | Мстислав Давидович (Феодор)
Мочхубаридзе Александр | Мстислав Даниилович
Мочутковский Осип Осипович | Мстислав Изяславич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мстислав Андреевич, сын великого князя Андрея Боголюбского - начальник его войск в походе 1169 против Мстислава Изяславича . В 1171 году М. начальствовал войсками отца в успешном походе на болгар. Умер в 1172 году.

См. также статьи:
Георгий Ярославич (князь муромский, XII век) .


Мстислав-Федор Владимирович Великий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мстислав-Пантелеймон Святославич | Мстислав-Феодор Глебович
Мстислав-Борис Романович | Мстиславские
Мстислав Юрьевич | Мудров Матвей Яковлевич
Мстислав Святополкович (Мстиславец) | Музиль Николай Игнатьевич
Мстислав Ростиславич Храбрый | Муйжель Виктор Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мстислав-Федор Владимирович Великий - великий князь Киевский (1076 - 1132), сын Владимира Мономаха . Несколько раз был князем в Новгороде, действуя в полном единении с новгородцами и способствуя укреплению и украшению города. Он и женился на новгородке, дочери посадника. Когда в 1125 году умер Мономах, М. стал киевским князем и, наладив добрые отношения с киевлянами, занял властное положение в княжеской среде. Он избегал резких мер, если к тому, как в Полоцке, его не вынуждало противодействие местных правителей. Доказав, по поводу половецкой опасности, отсутствие в князьях полоцких патриотизма, он разбил и выслал их в Византию, а Полоцк присоединил к своим владениям (1130). Владея Киевом, Новгородом (сын Всеволод), Смоленском (сын Ростислав ), Посемьем (сын Изяслав ) и Полоцком (переведен Изяслав), М. создал в составе русских княжеств сильнейшею державу. Ее единство, однако, не пережило его; потерпела неудачу и его попытка закрепить за своей семьей Киев, а за его обладателем властное положение на Руси. Разгромом половцев и походами на Литву и Чудь М. обезопасил русские границы, а брачными союзами со скандинавскими государствами и с Византией закрепил мирное соседство с ними. Следуя традиции Всеволодова дома, он дозволил Византии играть в делах русской церкви чрезмерно влиятельную роль: это вредило самостоятельности последней, но М. привело к канонизации, хотя и частичной. - Ср. М. Грушевский "История Украины - Руси" (II, изд. 2-е, Львов, 1905); А. Пресняков "Княжое право в древней Руси" (Санкт-Петербург, 1908); Приселков "Очерки церковно-политической истории Киевской Руси в X - XII веках" (Санкт-Петербург, 1913); Е. Голубинский "История канонизации святых в русской церкви" (2-е изд., М., 1903); В. Ляскоронский "Киевский Вышгород в удельно-вечевое время" (Киев, 1913).

См. также статьи:
Андрей (имя удельных князей) ;
Андрей Юрьевич Боголюбский ;
Василько Рогвольдович ;
Всеволод Ольгович ;
Вячеслав Владимирович ;
Изяслав Ярославич (сын Ярослава Изяславича) ;
Олег Святославич ;
Ярополк II Владимирович .


Мстислав Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мстислав Андреевич | Мстислав Давидович
Мрочек-Дроздовский Петр Николаевич | Мстислав Давидович (Феодор)
Мравина (Евгения Константиновна Мровинская) | Мстислав Даниилович
Мошковы | Мстислав Изяславич
Мочхубаридзе Александр | Мстислав Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мстислав Владимирович - князь Тьмутараканский и Черниговский (умер в 1036 году), сын Владимира Святославича от Рогнеды . Летопись знает его борьбу с хазарами (1016) и касогами (1022), успешную для русского дела в крае; летописный рассказ об этой борьбе за море разукрасили предания. В 1023 - 4 годах М. выступил конкурентом Ярославу . У Листвена (на Руде) Ярослав был разбит и самый Киев сохранил, по словам летописи, лишь благодаря доброй воле М.; вся левобережная Русь, исключая Переяславщину, с центром в Чернигове, перешла к М. Установившиеся после раздела мирные отношения между братьями стали политическим содружеством. В военных предприятиях они поддерживают друг друга (походы: ясский 1029 года, польский 1031 года). М. не оставил потомства. - Ср. Брун "Черноморье", I.

См. также статьи:
Белеутовы ;
Боян (Баян) ;
Владимир Мстиславич (князь Дорогобужский) ;
Владимир Святославич (древнее Владимер) ;
Всеволодко (Всеволод Давидович) ;
Георгий (Юрий I Львович) ;
Глеб Всеславич ;
Изяслав Мстиславич (Пантелеймон) ;
Муромские князья ;
Редедя ;
Россия, разд. История Малороссии ;
Ростислав Мстиславич ;
Тухачевские ;
Якун Слепой ;
Ярослав I Владимирович Мудрый .


Мстислав-Феодор Глебович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мстислав-Федор Владимирович Великий | Мстиславские
Мстислав-Пантелеймон Святославич | Мудров Матвей Яковлевич
Мстислав-Борис Романович | Музиль Николай Игнатьевич
Мстислав Юрьевич | Муйжель Виктор Васильевич
Мстислав Святополкович (Мстиславец) | Муллов Павел Андреевич

Мстислав-Феодор Глебович - князь Черниговский, сын князя Черниговского Глеба Святославича . В 1234 году М. помогал Даниилу Галицкому в борьбе с Михаилом Черниговским и после победы Даниила сел в Чернигове. Удержался ли он там, мы не знаем. Второе нашествие татар застало М. в Чернигове; он понес большие потери и, не смогши отстоять города, бежал в Венгрию (1239).


Мстислав Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мстислав Владимирович | Мстислав Давидович (Феодор)
Мстислав Андреевич | Мстислав Даниилович
Мрочек-Дроздовский Петр Николаевич | Мстислав Изяславич
Мравина (Евгения Константиновна Мровинская) | Мстислав Михайлович
Мошковы | Мстислав Мстиславич (Удалой)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мстислав Давидович - князь Вышегородский, сын Давида Ростиславича , князя Смоленского. В 1184 году М. по воле отца участвует в походе Всеволода III на камских болгар, но в том же году он успешно выступает его конкурентом в Новгороде. В 1187 году суздальская партия выгнала М. Может быть, при содействии Всеволода М. получил Вышегород, где и умер в 1189 году.

См. также статьи:
Иеремия Глебович (Еремей Глебович) ;
Мстислав Давидович (Феодор) .


Мстислав Давидович (Феодор)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мстислав Давидович | Мстислав Даниилович
Мстислав Владимирович | Мстислав Изяславич
Мстислав Андреевич | Мстислав Михайлович
Мрочек-Дроздовский Петр Николаевич | Мстислав Мстиславич (Удалой)
Мравина (Евгения Константиновна Мровинская) | Мстислав Ростиславич Безокий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мстислав (Феодор) Давидович, князь Смоленский (1193 - 1230), сын смоленского Давида Ростиславича , брат предыдущего Мстислава . В 1219 году сел на смоленском столе. Его внешняя политика была посвящена защите политической безопасности Смоленска и его торговых интересов на русском западе и немецком востоке. Он захватил теснимый Литвой и немцами Полоцк и посадил там своего родича Святослава Мстиславича (1222). В 1229 году М. заключил торговый договор с Ригой, по которому Полоцк признан в сфере его покровительства и власти. Борьба с Литвой сближала М. с Суздалем. В Смоленске шло большое брожение из-за церковных привилегий; возможно, что в связи с ними расцвела вечевая жизнь.

См. также статьи:
Ростислав (имя русских князей) .


Мстислав Даниилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мстислав Давидович (Феодор) | Мстислав Изяславич
Мстислав Давидович | Мстислав Михайлович
Мстислав Владимирович | Мстислав Мстиславич (Удалой)
Мстислав Андреевич | Мстислав Ростиславич Безокий
Мрочек-Дроздовский Петр Николаевич | Мстислав Ростиславич Храбрый

Мстислав Даниилович - князь Волынский, сын Даниила Романовича , князя Галицкого. Из владений отца М. получил, по-видимому, Теребовль, в 1288 году. По его вокняжении на Волыни его союза искал Конрад Мазовецкий, добывший при его помощи Сендомир. Литовские князья Бурдикит и Будивид уступили ему Волковыйск. Сведений о его правлении мало: Ипатьевская летопись обрывается, других источников нет.


Мстислав Изяславич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мстислав Даниилович | Мстислав Михайлович
Мстислав Давидович (Феодор) | Мстислав Мстиславич (Удалой)
Мстислав Давидович | Мстислав Ростиславич Безокий
Мстислав Владимирович | Мстислав Ростиславич Храбрый
Мстислав Андреевич | Мстислав Святополкович (Мстиславец)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мстислав Изяславич - великий князь Киевский, сын Изяслава Мстиславича , великого князя киевского. С 1146 года летопись отмечает участие М. в борьбе отца с Ольговичами, Галицкими, князьями - Владимиром и Ярославом , и Юрием Суздальским. В 1150 году отец посадил его в Дорогобуже, в 1151 - 2 годах перевел в Переяславль. Здесь М. ведет оборону края от половцев. В 1154 году умер отец М. и киевским великим князем, соправителем слабого Вячеслава , стал дядя М. Ростислав. Борьба их с Юрием и его черниговскими союзниками приняла такой оборот, что М. пришлось бросить Переяславль. Он укрылся в Луцке, удержался там против Юрия и в 1156 году отнял у своего дяди Владимира г. Владимир. Этот захват вызвал волынский поход Юрия; М. вступил в союз с Ростиславом и Изяславом Давидовичем . В 1157 году умер Юрий, и в Киеве сел Изяслав (1157). Но после смерти Юрия Изяслав стал не нужен Мстиславу. Он захватил Киев (1158) и передал его Ростиславу, но при этом сделал неудачную попытку подчинить его своей воле. Ростислав дал Мстиславу Белгород, Треполье и Торческ, то есть направил его на борьбу со степью. В 1162 году против Ростислава составилась коалиция черниговских князей; его вновь выручил М. В 1167 году Ростислав умер; его наследником считался М.; киевляне звали его к себе, старшины черных клобуков поддерживали их. Среди князей у М. не было соперников, но, уступая М. Киев, они требовали себе зато значительных земельных приращений. Ловкими дипломатическими шагами и смелым военным маневром М. поставил князей перед совершившимся фактом и заставил удовольствоваться немногим. В 1168 году новгородским князем, против суздальского кандидата, стал сын М. Роман. Соединив в своих руках силы Киевщины, Волыни и Новгорода, М. стал самым сильным из русских князей; завладев обоими концами Днепровского торгового пути и головным Волжского, он, держа в своих руках и пути на западе через Волынь, мог подчинить себе всю русскую торговую жизнь. Его положение стало угрожающим для других князей. Против него сложился союз во главе с Андреем Боголюбским ; М. был выгнан из Киева, и город разорен (1169). В 1170 году М. с волынскими полками и галицкой и туровской помощью вернул себе Киев, но под Вышгородом потерпел неудачу и был вынужден укрыться на Волыни, где вскоре и умер. М. был последним сильным киевским князем, свободным от воздействия с севера. Среди киевлян он пользовался большой любовью; особенно ему ставили в заслугу борьбу со степью и охрану в ней русской торговли.

См. также статьи:
Андрей Юрьевич Боголюбский ;
Борис Жидиславич ;
Василько Ярополкович (князь Михайловский) ;
Владимир Андреевич (князь Дорогобужский) ;
Владимир Мстиславич (князь Дорогобужский) ;
Георгий Владимирович Долгорукий (Юрий) ;
Георгий Ярославич (князь туровский) ;
Глеб Всеволодович ;
Глеб Георгиевич ;
Давид Всеславич ;
Давид Ростиславич ;
Игорь Святославич (князь новгород-северский) ;
Кенятин Константин Серославич ;
Мстислав Андреевич ;
Мстислав Ростиславич Храбрый ;
Рюрик (имя русских князей) ;
Святополк II Изяславич (Михаил) ;
Ярополк Изяславович (князь, сын Изяслава II Мстиславича) ;
Ярослав Владимиркович (Осмомысл) .


Мстислав Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мстислав Изяславич | Мстислав Мстиславич (Удалой)
Мстислав Даниилович | Мстислав Ростиславич Безокий
Мстислав Давидович (Феодор) | Мстислав Ростиславич Храбрый
Мстислав Давидович | Мстислав Святополкович (Мстиславец)
Мстислав Владимирович | Мстислав Юрьевич

Мстислав Михайлович - князь Карачевский, сын князя Черниговского Михаила Всеволодовича (1220 - 1280). Получил от отца Каречев и земли между Окою и Десной, а, может быть, и Звенигород, и Елецк, княжеские роды которых производили себя от него. М. участвовал в походе Даниила Галицкого на литовцев в 1248 - 49 годах.


Мстислав Мстиславич (Удалой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мстислав Михайлович | Мстислав Ростиславич Безокий
Мстислав Изяславич | Мстислав Ростиславич Храбрый
Мстислав Даниилович | Мстислав Святополкович (Мстиславец)
Мстислав Давидович (Феодор) | Мстислав Юрьевич
Мстислав Давидович | Мстислав-Борис Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мстислав Мстиславич (Удалой) - князь Торопецкий, сын князя Смоленского, потом Новгородского. В 1208 году М. сел в Новгороде, утратил его через год, а еще через год вновь захватил его и добился у Суздаля признания за ним новгородского стола. В 1212 году, опираясь на любовь новгородцев, сажает в Киеве дядю своего, М. Романовича. В 1215 году, устав от борьбы с оппозицией суздальской партии, которую не мог примирить с собою даже упорной и удачной борьбой с мервою и чудью, М. уходит на юг за Галичем, хотя бы как леном венгерской короны. Узнав, что Новгород теснит Ярослав суздальский, М. вернулся в Новгород, на Липице разбил Ярослава и даже вмешался в суздальские дела. В 1217 - 1218 годах поляки вызвали его на юг и сделали своим орудием в борьбе за Галич с венграми. Овладев им (1219), М. неожиданно для поляков помирился с русским претендентом на галицкий стол, Даниилом . Это вызвало союз поляков с венграми против М.; он потерял Галич, но движение союзников на Волынь ему удалось остановить при помощи русских князей и половцев; в 1221 году М. вернул себе и Галич. В 1223 году М. поддержал половецкие просьбы о помощи против татар перед киевским съездом русских князей. Участвовал в походе против татар, но перед битвой, поссорясь с князьями, начал военные действия, не предуведомив их, и своей неосторожностью погубил русское войско; сам М. спасся бегством. Галицких бояр М. подчинить себе не смог и, передав в 1226 году Галич своему зятю Андрею Венгерскому, ушел в Торческ, где в 1228 году и умер. Он любил говорить о справедливости и думал, что служит ей, но в сущности более любил власть.

См. также статьи:
Василий Мстиславич ;
Владимир Мстиславич (князь Псковский) ;
Владимир-Димитрий Рюрикович ;
Всеволод Мстиславич ;
Всеволод Святославич (черниговский князь) ;
Георгий II Всеволодович ;
Георгий Мстиславович ;
Глеб Святославич (князь черниговский) ;
Давид Мстиславич ;
Котян Сутоевич ;
Мстислав-Борис Романович ;
Ярослав II Всеволодович (Феодор) .


Мстислав-Борис Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мстислав Юрьевич | Мстислав-Пантелеймон Святославич
Мстислав Святополкович (Мстиславец) | Мстислав-Федор Владимирович Великий
Мстислав Ростиславич Храбрый | Мстислав-Феодор Глебович
Мстислав Ростиславич Безокий | Мстиславские
Мстислав Мстиславич (Удалой) | Мудров Матвей Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мстислав-Борис Романович - князь Смоленский, потом великий князь Киевский, сын князя Романа Ростиславича Смоленского. Сидя на псковском столе, он удачно в 1178 - 1179 годах выступил в защиту смоленских интересов в Полоцке против дяди М. Ростиславича. Позже М. защищал в Полоцке смоленские интересы: в 1196 году из-за них шла борьба с черниговскими князьями, во время которой М. был взят в плен. В 1197 году по смерти дяди Давида М. сел на смоленском столе. Оберегая торговые интересы Смоленска на западе, М., по-видимому, заключил договор с ганзейскими городами (1207 - 1214). На севере он держит через сына Всеволода Псков, через двоюродного брата М. Мстиславича влияет в Новгороде, хотя и с перерывами, из-за успехов Суздаля. На киевском юге М. поддерживал дядю Рюрика . После смерти Романа галицко-волынского М. в 1206 году принимает участие в неудачном походе Рюрика на детей Романа. Когда в 1212 году умер Рюрик, М. выступил с претензией в Киев и с помощью новгородского князя М. Удалого сел на киевском столе. Первенствующей роли в междукняжеских отношениях М. не играл. В 1223 году он настоял на помощи половцам против татар. Эта помощь привела к разгрому русских войск при Калке. М. мужественно в течение трех дней отстаивал наскоро слаженный пункт защиты. Поверив обещаниям и клятвам, М. сдался в плен и был варварски умерщвлен.

См. также статьи:
Всеволод Мстиславич ;
Твердислав .


Мстислав Ростиславич Безокий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мстислав Мстиславич (Удалой) | Мстислав Ростиславич Храбрый
Мстислав Михайлович | Мстислав Святополкович (Мстиславец)
Мстислав Изяславич | Мстислав Юрьевич
Мстислав Даниилович | Мстислав-Борис Романович
Мстислав Давидович (Феодор) | Мстислав-Пантелеймон Святославич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мстислав Ростиславич Безокий - князь Новгородский, сын князя суздальского Ростислава Юрьевича. В 1169 году его выгнали новгородцы, поссорясь с посадившим его туда дядей его Андреем . М. осел было в Треполье, но оттуда его прогнали смоленские Ростиславичи. Во время усобиц, начавшихся после смерти Андрея, М. и брат его Ярополк опирались на изобиженные Андреем старые города, а дядей их Юрьевичей поддерживали молодые города, бывшие в открытом разрыве со старыми. Победа дядей и молодых городов заставила М. бежать в Новгород. В 1176 году, по вызову ростовских бояр, он бросил княжение в Новгороде, чтобы, пользуясь смертью дяди Михаила, захватить Владимир. Разбитый Всеволодом Юрьевичем , М. бежал в Новгород, но не был принят новгородцами. М. бросился к Глебу рязанскому, подбил его на Всеволода, но был им опять разбит и взят в плен. Предание говорит, что владимирцы упорно требовали у Всеволода ослепления М.; как бы уступая им Всеволод симулировал ослепление и отпустил М.; тот не замедлил в Смоленске симулировать чудесное прозрение. М. был женат на дочери влиятельного новгородца, Якуна Мирославича, и имел в Новгороде свою партию. Вероятно, ее стараниями в 1177 году он стал вновь новгородским князем, но уже в 1178 году умер.

См. также статьи:
Андрей Юрьевич Боголюбский ;
Всеволод-Димитрий Юрьевич (Большое Гнездо) ;
Глеб Ростиславич ;
Ярополк III Ростиславич .


Мстислав Ростиславич Храбрый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мстислав Ростиславич Безокий | Мстислав Святополкович (Мстиславец)
Мстислав Мстиславич (Удалой) | Мстислав Юрьевич
Мстислав Михайлович | Мстислав-Борис Романович
Мстислав Изяславич | Мстислав-Пантелеймон Святославич
Мстислав Даниилович | Мстислав-Федор Владимирович Великий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мстислав Ростиславич Храбрый - князь Смоленский и Новгородский, сын князя Ростислава Мстиславича смоленского. В 1169 году М. принимал вместе с братьями участие в походах войск Андрея Боголюбского на Киев и Новгород. Когда, несмотря на неудачу второго похода, власть Мстислава Изяславича была сломлена, ладившие с Суздалем Ростиславичи стали кандидатами на Киев. В 1171 году покорный Андрею Роман Ростиславич сел на киевском столе и возле себя испоместил братьев - в Белгороде М. и в Вышгороде Давида . Опираясь на силы родной Смоленской и добытой Киевской земель, братья изменили характер своих отношений к Андрею, причем на первое место, взамен нерешительного и уступчивого Романа, выдвигается М.; в 1172 году он захватывает оставленный братом в угоду Суздалю Киев, а в 1173 году у Вышгорода опрокидывает громадное войско Андрея и покорного ему княжья. Здесь М. выступает не только защитником интересов своей семьи, как позже в 1175 году против Святослава Всеволодовича черниговского, но и борцом за старые южнорусские политические воззрения и междукняжеские отношения. В 1175 году М. сел на смоленском столе, в 1176 году перешел на новгородский. Отстаивая интересы Новгорода в Пскове, он столкнулся со Смоленском и уступил ему. Умер в Новгороде в 1180 году. Неизвестно когда, он удостоился частичной канонизации. Летопись очень хвалит М. - Ср. Е. Голубинский "История канонизации св. Русской церкви" ("Чтения О. И. Д. Р.", 1903, т. I, М., 1903).

См. также статьи:
Борис Жидиславич ;
Владимир Мстиславич (князь Псковский) ;
Владимир Святославич (князь Новгородский) ;
Глеб Ростиславич ;
Гюрята Рогович (Георгий Рогович) ;
Давид Мстиславич ;
Ярополк III Ростиславич .


Мстислав Святополкович (Мстиславец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мстислав Ростиславич Храбрый | Мстислав Юрьевич
Мстислав Ростиславич Безокий | Мстислав-Борис Романович
Мстислав Мстиславич (Удалой) | Мстислав-Пантелеймон Святославич
Мстислав Михайлович | Мстислав-Федор Владимирович Великий
Мстислав Изяславич | Мстислав-Феодор Глебович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мстислав (Мстиславец) Святополкович - побочный сын Святополка Изяславича киевского. Святополк посадил его на Волыни. Там при защите Владимира от Давида Игоревича М. и погиб (1099).

См. также статьи:
Василий (преподобный Печерский) ;
Василько Ростиславович .


Мстислав-Пантелеймон Святославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мстислав-Борис Романович | Мстислав-Федор Владимирович Великий
Мстислав Юрьевич | Мстислав-Феодор Глебович
Мстислав Святополкович (Мстиславец) | Мстиславские
Мстислав Ростиславич Храбрый | Мудров Матвей Яковлевич
Мстислав Ростиславич Безокий | Музиль Николай Игнатьевич

Мстислав-Пантелеймон Святославич - князь Черниговский, сын великого князя Киевского Святослава Всеволодовича . В 1182 году был князем в Козельске, по смерти брата Глеба садится в Чернигове. М. храбро боролся с Литвой и половцами, участвовал, в числе старших вождей, в Калкской битве и был убит вместе с сыном во время беспорядочного бегства русских войск (1223).


Мстислав Юрьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мстислав Святополкович (Мстиславец) | Мстислав-Борис Романович
Мстислав Ростиславич Храбрый | Мстислав-Пантелеймон Святославич
Мстислав Ростиславич Безокий | Мстислав-Федор Владимирович Великий
Мстислав Мстиславич (Удалой) | Мстислав-Феодор Глебович
Мстислав Михайлович | Мстиславские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мстислав Юрьевич - князь Новгородский, сын великого князя Киевского и Суздальского Юрия Владимировича . В 1156 году, когда Юрий занял Киев, М. сел на новгородский стол. Как и отец, он не снискал себе популярности и даже среди людей суздальской партии, по-видимому, оставил недобрую память: утратив Новгород в 1157 году, он был решительно отвергнут новгородцами, когда его вновь прочил туда брат его Андрей . В 1166 году Андрей, недовольный ставшими ему в оппозицию братьями, выгнал их, и в их числе М., из Суздальской земли. Они ушил в Византию, где М. получил в управление "волость".

См. также статьи:
Василько Юрьевич ;
Долгоруковы (Долгорукие) ;
Ярослав Мстиславич (Красный) .


Мудров Матвей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мстиславские | Музиль Николай Игнатьевич
Мстислав-Феодор Глебович | Муйжель Виктор Васильевич
Мстислав-Федор Владимирович Великий | Муллов Павел Андреевич
Мстислав-Пантелеймон Святославич | Мунехин Михаил Григорьевич (Мисюрь)
Мстислав-Борис Романович | Мунк
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мудров, Матвей Яковлевич - известный врач (1772 - 1831). Слушал лекции в Московском университете и за границей. В 1812 году, по очищении Москвы от неприятеля, М. возобновил анатомическую аудиторию и в 1813 году открыл медицинский факультет. Назначенный профессором патологии, терапии и клиники в московском отделении медико-хирургической академии, открыл при ней клинический институт. По проекту М. были устроены при Московском университете в 1839 году медицинский и клинический институты, директором которых он был назначен. Он был доктор-практик, придавал большое значение наблюдению и натуре больных, следуя сочинению Иосифа Франка : "Praxoes medicae universae praecepta"; позднее стал склоняться к системе доктора Бруссе. - См. Ляликов "Студенческие воспоминания" ("Русский Архив", 1875, № 11); Колосов ("Русский Врач", 1914).

См. также статьи:
Муравьев Михаил Никитич ;
Пирогов Николай Иванович .


Музиль Николай Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мудров Матвей Яковлевич | Муйжель Виктор Васильевич
Мстиславские | Муллов Павел Андреевич
Мстислав-Феодор Глебович | Мунехин Михаил Григорьевич (Мисюрь)
Мстислав-Федор Владимирович Великий | Мунк
Мстислав-Пантелеймон Святославич | Муравлин

Музиль, Николай Игнатьевич - известный артист Малого театра (1840 - 1906). Еще будучи гимназистом выступал на спектаклях, устраивавшихся под руководством Аполлона Григорьева . На сцене Малого театра играл комические и характерные роли. Часто выступал и в репертуаре Островского , неизменно вызывая похвалы автора.


Муйжель Виктор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Музиль Николай Игнатьевич | Муллов Павел Андреевич
Мудров Матвей Яковлевич | Мунехин Михаил Григорьевич (Мисюрь)
Мстиславские | Мунк
Мстислав-Феодор Глебович | Муравлин
Мстислав-Федор Владимирович Великий | Муравьев Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муйжель, Виктор Васильевич - талантливый беллетрист. Родился в 1880 году, в литовско-жмудской семье. Не закончив среднего образования, был писцом у земского начальника, приказчиком, служил по акцизу и в земстве; учился живописи, работал в качестве рисовальщика в иллюстрированных изданиях. Литературную деятельность начал в 1904 году в "Мире Божьем". Много его очерков, рассказов и романов, большей частью из жизни крестьянства, напечатано в "Русском Богатстве". С началом войны 1914 - 15 годов М. стал деятельным военным корреспондентом "Биржевых Ведомостей". Т-во "Просвещение" издало в 1911 году собрание сочинение М. в 11 томах. В общем, примыкая к "беллетристам-народникам", М. чужд, однако, прямолинейности. Не идеализируя народ, он правдиво и с знанием быта рисует жизнь крестьянства и низов общества, во всем ужасе их тяжелого и серого прозябания. Вместе с тем, он подчеркивает работу народного самосознания в поисках лучшего будущего.

См. также статьи:
Башкин Василий Васильевич .


Муллов Павел Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муйжель Виктор Васильевич | Мунехин Михаил Григорьевич (Мисюрь)
Музиль Николай Игнатьевич | Мунк
Мудров Матвей Яковлевич | Муравлин
Мстиславские | Муравьев Александр Михайлович
Мстислав-Феодор Глебович | Муравьев Александр Николаевич

Муллов, Павел Андреевич - юрист (1832 - 1893). По окончании Казанского университета работал в археографической комиссии, затем служил по судебному ведомству: был обер-прокурором 3 департамента Сената и членом редакционной комиссии по составлению гражданского уложения. Поместил статьи о материалах для юридической терминологии в "Журнал Министерства Юстиции", за 1863, 64 и 65 годы, по семейному праву в "Архив исторических и практических сведений" 1860 - 61 год, кн. 3, 4 и в "Журнал Министерства Юстиции", за 1865 год, и о "Кладе и находке" ("Журнал Министерства Юстиции", 1863, кн. 1). Составил по поручению этнографического отделения географического общества "Проект программы обычного права" ("Век", 1862, № 15 и 16).


Мунехин Михаил Григорьевич (Мисюрь)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муллов Павел Андреевич | Мунк
Муйжель Виктор Васильевич | Муравлин
Музиль Николай Игнатьевич | Муравьев Александр Михайлович
Мудров Матвей Яковлевич | Муравьев Александр Николаевич
Мстиславские | Муравьев Андрей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мунехин, Михаил Григорьевич (Мисюрь) - видный московский дьяк времени Василья III . С 1510 по 1528 год М. был "дьяком великого князя" при псковских наместниках. При частой их смене все управление, в сущности, было сосредоточено в руках дьяка. К М. были написаны старцем Елизарова монастыря Филофеем два послания: одно против латинской ереси, другое относительно мер, которые псковская администрация принимала во время моровой язвы. В первом из них Филофей, межу прочим, касается вопроса о значении Москвы, "третьего нового Рима", наследницы павшей Византии, и московского государя "единого во всей поднебесной христианом царя". В начале 90-х годов XV века М. совершил путешествие на Восток, в Царьград, на Афон, в Святую Землю и Египет. С его слов вскоре по возвращении его были написаны рассказы о Царьграде, о цареградском царстве и об Египте. Позже старец Филофей воспользовался устными рассказами М. о Иерусалиме и Гробе Господнем при составлении хронографа первой дошедшей до нас редакции 1512 года, а также обработал и указанные выше рассказы; Филофею надо приписать 2-ую их редакцию. - См. Шахматов "Путешествие М.Г. Мисюри Мунехина на Восток и хронограф редакции 1512 года" в "Известия отдела русского языка и слов. Академия Наук" (т. IV, кн. 1).

См. также статьи:
Филофей (старец) .


Мунк

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мунехин Михаил Григорьевич (Мисюрь) | Муравлин
Муллов Павел Андреевич | Муравьев Александр Михайлович
Муйжель Виктор Васильевич | Муравьев Александр Николаевич
Музиль Николай Игнатьевич | Муравьев Андрей Николаевич
Мудров Матвей Яковлевич | Муравьев Артамон Захарьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мунк - финляндский баронский и дворянский род, восходящий к XVI веку; баронское достоинство получил от короля шведского в 1778 году. Барон Иван Иванович М. (1795 - 1865) был генерал от инфантерии и вице-канцлером Александровского университета. Род М. внесен в матрикулу дворянства великого княжества финляндского.

Назад Вперед


Муравлин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мунк | Муравьев Александр Михайлович
Мунехин Михаил Григорьевич (Мисюрь) | Муравьев Александр Николаевич
Муллов Павел Андреевич | Муравьев Андрей Николаевич
Муйжель Виктор Васильевич | Муравьев Артамон Захарьевич
Музиль Николай Игнатьевич | Муравьев Михаил Никитич

Муравлин - псевдоним писателя князя Дмитрия Петровича Голицына (см. XIII, 923).


Муравьева Марфа Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьев-Апостол Сергей Иванович | Муравьевы
Муравьев-Апостол Матвей Иванович | Муравьевы (декабристы)
Муравьев-Апостол Ипполит Иванович | Муральт Эдуард
Муравьев-Апостол Иван Матвеевич | Муратов Александр Александрович
Муравьев-Амурский (граф Николай Николаевич) | Муратовы

Муравьева, Марфа Николаевна - известная балерина (1838 - 1879), восхищавшая в 1860-х годах Санкт-Петербург и московскую публику своею легкостью и грациею. Окончила Императорское театральное училище в Петербурге. Была счастливой соперницей Петипа-Суровщиковой . С большим успехом М. танцевала и в Париже. В балетах "Метеор", "Сирота Теолинда", "Фиаметта" и особенно, "Конек-Горбунок", М. не имела соперниц. Выйдя замуж, оставила сцену.


Муравьев Андрей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьев Александр Николаевич | Муравьев Артамон Захарьевич
Муравьев Александр Михайлович | Муравьев Михаил Никитич
Муравлин | Муравьев Михаил Николаевич (1796 - 1866)
Мунк | Муравьев Михаил Николаевич (1845 - 1900)
Мунехин Михаил Григорьевич (Мисюрь) | Муравьев Никита Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муравьев, Андрей Николаевич - писатель (1806 - 1874), брат М.-Виленского . Состоял на военной службе; затем был чиновником за обер-прокурорским столом при Святейшем Синоде, членом присутствия в азиатском департаменте. Сочинения М. были первыми на русском языке книгами духовного содержания, получившими распространение в среде высшего русского общества. М. исходатайствовал разрешение печатать неизданные раньше жития, чего до тех пор частным лицам не дозволялось, и тем дал возможность появиться в свет более совершенному труду преосвященного Филарета . М. имел большое влияние на наше духовенство, так как считался другом московского митрополита Филарета. Главные труды: "Письма о богослужении Вост. кафол. церкви" (1836; 11 изданий, переведены на все почти европейские языки), "История российской церкви" (1838; 4-е изд. 1844; переведено на языки: английский, немецкий, греческий; М. первый воспользовался здесь запечатанным дотоле делом Никона и открыл его для других исследователей), "Сношения России с Востоком по делам церковным" (1858 - 60), "Путешествие по св. местам русским" (1836 и позже), "Жития святых российской церкви, также Иверских и Славянских" (1855 - 58; 2-е изд. 1859 - 68), "Путешествие по святым местам в 1830 году" (ib., 1832 и позже); "Первые 4 века христианства" (Санкт-Петербург, 1840; 3-е изд. 1866), "Правда вселенской церкви о Римской и прочих патриарших кафедрах" (Санкт-Петербург, 1841 и 1849; есть греческий перевод), "Письма с Востока в 1849 - 50 годах" (Санкт-Петербург, 1851), "Слово кафол. православия Римскому католичеству" (М., 1852 и 1853; перевод на языки греческий, французский, польский), "Раскол, обличаемый своею историей" (Санкт-Петербург, 1854), "Question religieuse d'Orient et d'Occident" (три серии, М., 1856, Санкт-Петербург, 1858 - 59). Из трагедий его напечатана лишь одна: "Битва при Тивериаде, или Падение крестоносцев в Палестине" (в 1832 году шла без успеха на александринской сцене). Воспоминания М. напечатаны в "Русском Обозрении" (1895, № 5). - Ср. воспоминания С. Сулимы и Н. Путяты в "Русском Архиве" (1876, № 7); Казанского в "Душеполезном Чтении" (1877, книга III); Н. Лесков "Синодальные персоны" ("Исторический Вестник", 1882 год, № 11).

См. также статьи:
Василий (св. Мангазейский) ;
Гагара Василий (Яковлев) ;
Горский Александр Васильевич ;
Муравьевы ;
Муравьевы (декабристы) ;
Россия, разд. Богословие ;
Тургенев Иван Сергеевич ;
Царский Иван Никитич .


Муравьев Михаил Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьев Артамон Захарьевич | Муравьев Михаил Николаевич (1796 - 1866)
Муравьев Андрей Николаевич | Муравьев Михаил Николаевич (1845 - 1900)
Муравьев Александр Николаевич | Муравьев Никита Михайлович
Муравьев Александр Михайлович | Муравьев Николай Валерианович
Муравлин | Муравьев Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муравьев, Михаил Никитич - государственный деятель и писатель (1757 - 1807). Учился в Московском университете; служил в Измайловском полку; в 1777 году был выбран сотрудником вольного собрания любителей российского слова, в трудах которого и печатались его ранние опыты. В 1785 году М. был приглашен Екатериною II преподавать великим князьям Александру и Константину Павловичам русскую словесность, русскую историю и нравственную философию. В своих лекциях, отличавшихся живостью и ясностью изложения: "Опыт истории письмен и нравоучения" (Санкт-Петербург, 1796; М., 1810), М. следовал взглядам шотландских философов. В 1800 году он был назначен сенатором; в 1801 году Александр I определил его секретарем в собственный кабинет для принятия прошений. В 1802 году назначен товарищем министра народного просвещения, в 1803 году - попечителем Московского университета; отправлял обе должности одновременно, живя преимущественно в Петербурге. Он увеличил состав московских профессоров как из числа иностранцев, так и из числа питомцев университета (Мерзляков , Тимковский, Кошанский , Чеботарев , Болдырев , Мудров и другие); создал при университете ряд обществ, устроил институты хирургический, клинический и повивальный, ботанический сад и музей натуральной истории; ввел "курсы для публики"; принимал деятельное участие в выработке нового устава университета 1804 года; предпринял издание научного журнала: "Московские Ученые Ведомости", прекратившегося с его смертью. Доставлял для Карамзина многие из тех материалов, на которых построена "История Государства Российского". В подражание Вергилию написана им "Эклога" (1771). В 1773 году появились его "Басни в стихах" и "Переводные стихотворения". "Обитатель предместья и Эмилиевы письма" (1815) имеют автобиографическое значение (воспоминания о его детстве). Полное собрание его произведений в стихах и прозе издано в Санкт-Петербурге, (1819 - 20, 1847, 1857). Как писатель, М. был проводником сентиментализма, подражателем Н.М. Карамзина , которому следовал и в изложении теоретических взглядов на историю ("Учение истории" и "О истории и историках"). Как в лекциях о "нравоучении", так и во многих стихотворениях он полагает "верховное счастье" в добродетели, а главным достоинством добродетельного человека считает самообладание; одобрение совести ставил выше всего и благополучие видел в "чувствовании сердца" (см., например, стихотворения "Размышление" и "Послание к И.П. Тургеневу"). - Ср. "Вестник Европы" (1807 год, № 19, ст. Кошанского); "Галатея" (1830 год, № 13, ст. Н. Б-ского); Шевырев "История Московского университета" (М., 1855); "Москвитянин" (1855 год, № 9); Сухомлинов "Материалы для истории образования в России при Александре I"; Петухов "М.Н. Муравьев. Очерк его жизни и деятельности" ("Журнал Министерства Народного Просвещения", 1894, кн. 8); В.И. Саитов , в примечаниях к сочинению Батюшкова ; Венгеров "Русская поэзия". Новейшее, по архивным и печатным источникам, исследование: Н. Жинкин "М. Н. М." ("Известия II-го Отделения Академии Наук", 1913, кн. 1).

См. также статьи:
Александр I ;
Батюшков Константин Николаевич ;
Буле Иоганн-Феофил (Buhle) ;
Гальберг (художники) ;
Завадовский Петр Васильевич ;
Маттеи Христиан-Фридрих ;
Муравьевы ;
Новиков Николай Иванович ;
Панкевич Михаил Иванович ;
Ратч Василий Федорович ;
Россия, разд. История русской литературы (библиография) ;
Саитов Владимир Иванович ;
Семашко Иосиф ;
Шадеп Иоанн Матиас ;
Штельцер Христиан-Юлий-Людвиг .


Муравьев Михаил Николаевич (1796 - 1866)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьев Михаил Никитич | Муравьев Михаил Николаевич (1845 - 1900)
Муравьев Артамон Захарьевич | Муравьев Никита Михайлович
Муравьев Андрей Николаевич | Муравьев Николай Валерианович
Муравьев Александр Николаевич | Муравьев Николай Николаевич
Муравьев Александр Михайлович | Муравьев-Амурский (граф Николай Николаевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муравьев, Михаил Николаевич, граф - государственный деятель (1796 - 1866), воспитанник Московского университета. Служил по квартирмейстерской части; был ранен под Бородиным; в 1813 году принял участие в сражении при Дрездене. Принадлежал к кружку молодых людей, основавших в 1816 году первое тайное политическое общество, и принимал деятельное участие в составлении устава "Союза благоденствия". В 1820 году, после беспорядков в лейб-гвардейском Семеновском полку, оставил службу. Во время следствия над декабристами М. был арестован, но успел оправдаться. В 1826 году назначен вице-губернатором в Витебск. С 1828 года М. был могилевским гражданским губернатором. В 1830 году вошел с представлением об отмене литовского статута и о введении в судопроизводство и управление русского языка, что было осуществлено для Белоруссии законом 1 января 1831 года. Во время польского мятежа М. состоял при штабе армии и успешно действовал против небольших банд в губерниях Витебской, Минской и Виленской. Еще в 1830 году он представил императору Николаю I записку о необходимости преобразования учебных заведений в Западном крае, немедленного введения в них русского языка и устранения латинского духовенства от участия в образовании и воспитании юношества; в 1831 году он настаивал на закрытии Виленского университета, как рассадника мятежа. В том же 1831 году М. назначен губернатором в Гродно, в 1835 году - военным губернатором в Курск, затем директором департамента податей и сборов. В 1812 году назначен сенатором и директором межевого корпуса, в 1850 году - членом государственного совета, в 1856 году - министром государственных имуществ. Вступление М. на этот пост повлекло за собою крутой поворот в деятельности министерства государственных имуществ. Вместо заботы о благосостоянии государственных крестьян на первый план выдвинулось стремление к увеличению доходов казны. Указами 11 и 23 февраля 1859 года повышена была общая сумма оборочной подати в каждой из окадастрованных губерний, соразмерно прибыли ревизских душ, происшедшей после переложения при графе Киселеве податей с душ на земли. Другим средством к повышению доходов от государственных крестьян явились новые кадастровые правила, введенные инструкцией 1859 года. Занимая пост министра государственных имуществ, М. упорно противился освобождению крестьян и был одним из виднейших вожаков партии крепостников. В исходе 1861 года, когда возбужден был вопрос о распространении положений 19 февраля на государственных крестьян, М. покинул пост министра, а через год был уволен и от управления департамента уделов и межевым корпусом. Когда вспыхнул польский мятеж, М., 1 мая 1863 года, назначен был генерал-губернатором 6 северо-западных губерний, с чрезвычайными полномочиями; вслед затем ему подчинена была и Августовская губерния. При нем войска стали преследовать отряды инсургентов до полного их истребления. Совершилось множество казней, между прочим - над несколькими ксендзами. В своих репрессиях против мятежников М. прибег к мере, которую сам называет в своих записках "выходящей из обыкновенного разряда": к сожжению целых деревень и шляхетских околиц и к ссылке в Сибирь на поселение их жителей, всех до одного, с женами и детьми. Громадными контрибуциями облагались как отдельные помещики, так и селения, в которых появлялись мятежники; установлены были крупные штрафы за ношение траура, польский разговор и т. п. политические манифестации; произведена перепись всех сословий, и с оставшихся на месте взыскивались значительные штрафы за чью-либо беспаспортную отлучку. Находя, что местное население само должно оплачивать чрезвычайные расходы по усмирению края, М. обложил все помещичьи имения 10% сбором с их доходов; для лиц немецкого происхождения этот сбор был понижен до 3%, а для лиц русского происхождения - до 1 1/2 %. Весь сбор составил в первый год до 2 600 000 рублей. С католического духовенства взыскивались расходы по высылке из края лиц, принадлежавших к его составу (до 68 000 рублей). Польское дворянство заплатило за все убытки, причиненные мятежниками как в казенном имуществе, так и в частном (православных священников, крестьян); оно же обложено было особым сбором на содержание вооруженной сельской стражи, превысившим 800000 рублей. В видах преследования банд, вырубались на 50 саженях от дорог вековые леса, а срубленные деревья отдавались крестьянам, их рубившим. С конца 1863 года М. предпринял ряд мер к умиротворению и обрусению края. Сюда относятся: закрытие католических монастырей, ограничение прав латинского духовенства, содействие частным лицам русского, а иногда и немецкого происхождения по приобретению секвестрованных имений (на что ассигновано было 5 миллионов рублей); отдача служащим в крае чиновникам конфискованных имений на льготных началах; улучшение быта православного духовенства посредством отдачи причту участков казенной земли от 150 до 300 десятин; постройка православных церквей, устройство русских православных и старообрядческих поселений на казенных землях (как свободных, так и отобранных от арендаторов польского происхождения), а равно на земле выселенных в Сибирь шляхетских околиц. В поземельном устройстве и обеспечении быта местного крестьянства М. явился лишь исполнителем чужих предначертаний: направление крестьянского дела в северо-западном крае было предопределено за два месяца до назначения М., указом 1 марта 1863 года о прекращении в 5 северо-западных губерниях обязательных отношений крестьян к помещикам, с обращением их в разряд крестьян-собственников, а 9 апреля, почти за месяц до назначения М., состоялся указ об устройстве комиссий для проверки уставных грамот. При М. эти меры были лишь распространены на Могилевскую губернию и на белорусские уезды Витебской губернии, и состоялся указ о наделении землей батраков и обезземеленных незадолго до освобождения крестьян. 1 мая 1865 года М. был уволен от должности генерал-губернатора Северо-Западного края, причем, возведен в графское достоинство. В апреле 1866 года М. был назначен председателем верховной комиссии по делу Каракозова. 31 августа того же года он умер. В 1898 году ему воздвигнут в Вильне памятник. - Ср. кн. П. Долгоруков "М. Н. М." (Л., 1864); Д. Кропотов "Жизнь гр. М. Н. М." (1874 - доведена до 1831 года включительно); Р. Сорокин "М. в Литве 1831 год" ("Русская Старина", 1873, т. VII); Н. Решетов "Как М. взыскивал в Курске недоимки" ("Русский Архив", 1885, т. II); "Записки" М. о мятеже 1863 года ("Русская Старина", 1882, № 11 и 12; 1883, № 1 - 5; 1884, № 6); "Четыре записки гр. М. о северо-западном крае 1830 - 65 годов" ("Русский Архив", 1885, т. II); А. Мосолов "Виленские очерки" ("Русская Старина", 1883, № 10 - 12; 1884, № 1, и отдельно 1898); "Письма М. Н. М. к А.А. Зеленому 1863 - 64 годы" ("Голос Минувшего", 1913).

См. также статьи:
Александр II ;
Бакунины ;
Катков Михаил Никифорович ;
Муравьев Андрей Николаевич ;
Муравьевы ;
Муравьевы (декабристы) ;
Трубецкой Сергей Петрович ;
Хрущев Дмитрий Петрович ;
Цылов Николай Иванович ;
Шелгунов Николай Васильевич .


Муравьев Михаил Николаевич (1845 - 1900)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьев Михаил Николаевич (1796 - 1866) | Муравьев Никита Михайлович
Муравьев Михаил Никитич | Муравьев Николай Валерианович
Муравьев Артамон Захарьевич | Муравьев Николай Николаевич
Муравьев Андрей Николаевич | Муравьев-Амурский (граф Николай Николаевич)
Муравьев Александр Николаевич | Муравьев-Апостол Иван Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муравьев, Михаил Николаевич, граф - государственный деятель (1845 - 1900). Был посланником в Копенгагене. В 1897 году назначен министром иностранных дел. Назначение это в Германии было принято как акт, до некоторой степени ей враждебный; М. считался славянофилом. К эпохе его управления министерством относится греко-турецкая война, во время которой Россия организовала европейскую блокаду Крита, причем русские и другие европейские суда стреляли по инсургентам-христианам. После поражения Греции Россия, однако, содействовала признанию автономии Крита. Политикой М. на юге Балканского полуострова и в Македонии надолго были посеяны у христианского населения семена недоверия к России. В 1898 году подписано соглашение с Китаем относительно взятия Россией в аренду Порт-Артура. Этим положено начало той дальневосточной политике, которая привела к войне с Японией. В Китае М. поддерживал старо-китайскую партию (императрицы и боксеров) против партии реформ, что было одной из причин восстания боксеров в 1900 году. В 1898 году Россия обратилась к державам с приглашением на конференцию всеобщего мира, собравшуюся в Гааге в 1899 году. Начинание это находилось в явном противоречии с воинственной политикой на Дальнем Востоке, но содействовало укреплению на некоторое время престижа России.

См. также статьи:
Белецкий Алексей Викторович ;
Зеленой Александр Алексеевич ;
Карамзин Николай Михайлович ;
Керсетури Франц Францович (Kerszturi) ;
Корнилов Иван Петрович ;
Ламсдорф Владимир Николаевич ;
Муравьевы ;
Стороженко Алексей Петрович ;
Струве ;
Чижов Матвей Афанасьевич .


Муравьев Николай Валерианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьев Никита Михайлович | Муравьев Николай Николаевич
Муравьев Михаил Николаевич (1845 - 1900) | Муравьев-Амурский (граф Николай Николаевич)
Муравьев Михаил Николаевич (1796 - 1866) | Муравьев-Апостол Иван Матвеевич
Муравьев Михаил Никитич | Муравьев-Апостол Ипполит Иванович
Муравьев Артамон Захарьевич | Муравьев-Апостол Матвей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муравьев, Николай Валерианович - государственный деятель (1850 - 1908). Выдержав экзамен на кандидата прав, поступил на службу в судебное ведомство. Занимая должность товарища прокурора в Москве, выдержал магистерский экзамен по уголовному праву, и читал в университете лекции по уголовному процессу. В 1881 году назначен прокурором петербургской судебной палаты, в 1884 году переведен на ту же должность в Москву, в 1891 году назначен обер-прокурором уголовного кассационного департамента, в 1892 году - государственным секретарем. С 1 января 1894 года по 14 января 1905 года был министром юстиции, затем, до самой смерти, послом в Риме. Его обвинительные речи (например, по делам Тупицыных, Рыкова, "Червонных Валетов", о цареубийстве 1 марта) обратили на себя всеобщее внимание, равно как и некоторые обер-прокурорские его заключения (например, по делу Дорна); университетские лекции его пользовались большим успехом; книги его о прокурорском надзоре и о кандидатах на судебные должности и статьи, изданные в сборнике под заглавием "Из прошлой деятельности", читаются с интересом. В бытность его министром юстиции было закончено осуществление судебной реформы 1864 года, учреждением 3 судебных палат (Иркутской, Омской и Ташкентской) и 23 окружных судов, издано уголовное уложение 22 марта 1903 года, значительно подвинуты работы по составлению гражданского уложения, отдел которого о внебрачных детях был издан в виде закона 3 июня 1902 года; проведены законы об упорядочении вызова свидетелей по уголовным делам (1896), о наказуемости и порядке преследования несовершеннолетних и малолетних преступников (1897), об отмене ссылки (1900), новый вексельный устав (1902), закон об отмене жестоких телесных наказаний для каторжных и ссыльных (1903), об изменениях в наказуемости и порядке преследования государственных преступлений (1904) и другие. К министерству юстиции присоединено главное тюремное управление (1895), преобразованы старые департаменты Сената (1898), увеличено содержание членов окружных судов (1896, 1899), образовано благотворительное общество судебного ведомства (1895), возобновлено издание "Журнала Министерства Юстиции" (1894). Учрежденная в 1894 году особая комиссия по пересмотру законоположений о судебной части, под председательством М., наметила целый ряд значительных изменений в судебных уставах, резко расходясь по многим пунктам с основными началами реформы 1864 года. М. находил, что "суд должен быть прежде всего верным и верноподданным проводником и исполнителем самодержавной воли монарха" и "как один из органов правительства, должен быть солидарен с другими его органами во всех их законных действиях и начинаниях". На первое место М. ставил "изменение действующих правил о судейской несменяемости, которые в нынешней своей постановке не отвечают условиям нашего государственного устройства и не дают высшей судебной администрации достаточных средств к устранению из судейской среды недостойных деятелей". При таком характере "пересмотра" судебных уставов и вследствие изменившихся обстоятельств труды комиссии осуществления не получили и сохраняют значение лишь в качестве материала для дальнейших преобразований и для истории русского суда. А. Лб.

См. также статьи:
Александр III ;
Завадский Владислав Ромулович ;
Манухин Сергей Сергеевич ;
Муравьевы ;
Россия, разд. Наука уголовного процесса .


Муравьев Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьев Николай Валерианович | Муравьев-Амурский (граф Николай Николаевич)
Муравьев Никита Михайлович | Муравьев-Апостол Иван Матвеевич
Муравьев Михаил Николаевич (1845 - 1900) | Муравьев-Апостол Ипполит Иванович
Муравьев Михаил Николаевич (1796 - 1866) | Муравьев-Апостол Матвей Иванович
Муравьев Михаил Никитич | Муравьев-Апостол Сергей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муравьев, Николай Николаевич - государственный деятель, генерал-адъютант, генерал от инфантерии (1794 - 1866). С отличием принимал участие в войнах 1812 - 1814 годов, затем служил на Кавказе и участвовал в военных действиях против персиян (1826 - 1827) и турок (1828 - 29); особенно отличился при осаде и штурме Карса. В 1831 году, во время польской кампании, был в числе главных сподвижников Дибича и Паскевича . В 1833 году назначен начальником русского отряда, посланного на Босфор в помощь султану против паши египетского Мегмета-Али. В 1835 году М. получил в командование 5-й пехотный корпус. С 1837 по 1848 год находился в отставке, потом командовал гренадерским корпусом. В конце 1854 года М. был назначен наместником Кавказа и главнокомандующим тамошних войск. В 1855 году он взял Карс. Вскоре затем он был уволен от должности наместника и сохранил лишь звание члена государственного совета. М. был одним из самых образованных и даровитых генералов нашей армии. Строгий к самому себе, он был столь же строг и к подчиненным; на награды был скуп, считая, что исполнение служащими своего долга не есть что-либо особенное. Прямолинейность и резкость характера создали М. множество врагов, в том числе и состоявшего при нем на Кавказе, в качестве начальника штаба, князя Барятинского . Сочинения М.: "Путешествие в Туркмению и Хиву в 1819 и 1820 годах" (М., 1822; переведен на французский, английский и немецкий языки). По смерти М., зятем его, Г.А. Чертковым, напечатаны весьма обширные дневники его: "Турция и Египет в 1832 и 33 годах" (М., 1869; печ. с рукописи, сокращенной автором для цензуры в 1858 году; полное издание вышло в 1870 - 74 годах); "Русские на Босфоре в 1833 году" (М., 1869 - часть предыдущего сочинения, печ. с полной рукописи); "Война за Кавказом в 1855 году" (Санкт-Петербург, 1876). Записки М. напечатаны его дочерью, А.Н. Соколовой, в "Русском Архиве" 1885 - 93 годы. См. "Акты, изданные кавказской археографической комиссией" (т. XI, Тифлис, 1888); статьи Берже ("Русская Старина", 1873, т. VIII); Бороздина ("Исторический Вестник", 1890. т. XXXIX); Зиссермана ("Русский Архив", 1892, т. I и II).

См. также статьи:
Бакланов Яков Петрович ;
Бебутов Василий Осипович ;
Бурцов Иван Григорьевич ;
Волконская Мария Николаевна ;
Кауфман Константин Петрович ;
Муравьевы ;
Муравьевы (декабристы) ;
Назимов Владимир Иванович ;
Невельской Геннадий Иванович ;
Николай I ;
Спешнев Николай Александрович ;
Якубович Александр Иванович .


Муравьев-Амурский (граф Николай Николаевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьев Николай Николаевич | Муравьев-Апостол Иван Матвеевич
Муравьев Николай Валерианович | Муравьев-Апостол Ипполит Иванович
Муравьев Никита Михайлович | Муравьев-Апостол Матвей Иванович
Муравьев Михаил Николаевич (1845 - 1900) | Муравьев-Апостол Сергей Иванович
Муравьев Михаил Николаевич (1796 - 1866) | Муравьева Марфа Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муравьев-Амурский, граф Николай Николаевич - государственный деятель. Родился 11 августа 1809 года. Окончив курс в пажеском корпусе, служил в гвардии, принимал участие в турецкой кампании 1828 - 29 годов и в военных действиях против поляков (1831). В 1833 году М. вышел в отставку и четыре года занимался хозяйством в имении отца. Когда генерал Е.А. Головин был назначен командующим отдельным кавказским корпусом и главноуправляющим гражданскою частью и пограничными делами в Закавказье, М. был определен к нему для особых поручений (1838) и принимал участие в экспедициях против горцев. С 1840 по 1844 год М. состоял начальником одного из отделений черноморской береговой линии и способствовал усмирению племени убыхов. В 1846 году М. был назначен тульским губернатором. В отчете о первой своей ревизии он указал на неудобства тюремных помещений, на упадок сельского хозяйства, для воспособления которому он проектировал учреждение в Туле губернского общества сельского хозяйства. Первым из губернаторов он поднял вопрос об освобождении крестьян: девять помещиков подписали приготовленный, по внушении М., адрес государю: дело осталось без движения, но государь обратил внимание на М., как на "либерала и демократа". Тем не менее он был назначен, в 1847 году, генерал-губернатором восточной Сибири. Ему принадлежит почин в возвращении Амура, уступленного Китаю в 1689 году. Несмотря на встреченное в Петербурге противодействие, М. удалось добиться, что факт занятия устьев Амура был признан государем. 11 января 1854 года императором Николаем I было предоставлено М. право вести все сношения с китайским правительством по разграничению восточной окраины и разрешено произвести по Амуру сплав войска. 16 мая 1858 года М. заключил с Китаем айгунский трактат, по которому Амур до самого устья сделался границей России с Китаем. М. получил титул графа Амурского. Он делал попытки населить пустынные места по Амуру, но попытки эти не были удачны; дальнейшие поселения происходили по наряду из забайкальских казаков, а добровольные переселения на Амур приостановились. Так же неудачны были поселения по р. Мае, в 1851 году. Не удалось М. и устройство правильного пароходного сообщения по Амуру. Он добился освобождения нерчинских крестьян от обязательных работ в рудниках и сформировал из них казачье войско, которое было поселено на берегах Амура. В 1861 году М. оставил должность генерал-губернатора, вследствие непринятия его проекта о разделении восточной Сибири на два генерал-губернаторства, и был назначен членом государственного совета. В течение двадцати лет до своей смерти (в Париже, 18 ноября 1881 года) он только изредка приезжал в Россию, чтобы принять участие в заседаниях государственного совета. В 1891 году в городе Хабаровске, на берегу Амура, воздвигнут М. памятник. Приобретение Амура было предметом оживленной полемики в журналах 1858 - 1864 годов (см. статью Завалишина в "Русской Старине", 1881 год № 9 и 10: "Амурское дело и влияние его на Восточную Сибирь и государство"). В 1891 году вышло сочинение И. Барсукова : "Граф Н. Н. М.-Амурский по его письмам, официальным документам, рассказам современников и печатным источникам". В "Отчете о присуждении премий Макария митрополита московского" (Санкт-Петербург, 1895) профессор Буцинский отрицательно отнесся к М. В защиту последнего В.П. Ефимов издал брошюру: "Гр. Н. Н. М.-Амурский перед судом профессора Буцинского" (Санкт-Петербург, 1896). - Ср. статью Шумахера "К истории приобретения Амура" ("Русский Архив", 1878, № 11); воспоминания Филипсона в "Русском Архиве" (1883, № 6); воспоминания Б. Милютина ("Исторический Вестник", 1888, № 11 и 12); биографический очерк М. Венюкова ("Русская Старина", 1882, № 2); А. Заборинский "Гр. Н.Н. Муравьев-Амурский в 1846 - 56 годах" ("Русская Старина", 1883); А. Баранов "На реке Амуре в 1854 - 55 годах, воспоминания офицеров из отряда Н.Н. Муравьева" ("Русская Старина", 1891).

См. также статьи:
Александр II ;
Бакунины ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Корсаков Михаил Семенович ;
Маковские (семья художников) ;
Муравьевы ;
Опекушин Александр Михайлович ;
Похвиснев Аркадий Николаевич ;
Россия, разд. География ;
Черкасский Владимир Александрович .


Муравьев-Апостол Иван Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьев-Амурский (граф Николай Николаевич) | Муравьев-Апостол Ипполит Иванович
Муравьев Николай Николаевич | Муравьев-Апостол Матвей Иванович
Муравьев Николай Валерианович | Муравьев-Апостол Сергей Иванович
Муравьев Никита Михайлович | Муравьева Марфа Николаевна
Муравьев Михаил Николаевич (1845 - 1900) | Муравьевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муравьев-Апостол, Иван Матвеевич - писатель и государственный деятель (1765 - 1851). Служа в Измайловском полку и, как образованнейший офицер своего времени (знаток древних и новых языков), состоял "кавалером" при великих князьях Александре и Константине Павловичах . Был посланником в Гамбурге и в Мадриде, затем сенатором. Как член российской академии и беседы любителей российского слова, М. помещал в "Чтениях" последние свои произведения, по преимуществу переводы с древних языков, например, III сатиры Горация и "Облаков" Аристофана. Другие его переводы: "Наставление знатному молодому человеку, или Воображение в светском человеке" (1778); "Ошибки, или Утро вечера мудренее", ком. в 5 д. (1794), и "Путешествие по Тавриде" (1823). - Ср. "Русская Старина" (1886, № 7).

См. также статьи:
Апостолы ;
Батюшков Константин Николаевич ;
Россия, разд. Классическая филология .


Муравьев Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравлин | Муравьев Александр Николаевич
Мунк | Муравьев Андрей Николаевич
Мунехин Михаил Григорьевич (Мисюрь) | Муравьев Артамон Захарьевич
Муллов Павел Андреевич | Муравьев Михаил Никитич
Муйжель Виктор Васильевич | Муравьев Михаил Николаевич (1796 - 1866)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муравьев Александр Михайлович - см. в статье Муравьевы - декабристы .

См. также статьи:
Муравьевы ;
Трубецкой Сергей Петрович .


Муравьев Никита Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьев Михаил Николаевич (1845 - 1900) | Муравьев Николай Валерианович
Муравьев Михаил Николаевич (1796 - 1866) | Муравьев Николай Николаевич
Муравьев Михаил Никитич | Муравьев-Амурский (граф Николай Николаевич)
Муравьев Артамон Захарьевич | Муравьев-Апостол Иван Матвеевич
Муравьев Андрей Николаевич | Муравьев-Апостол Ипполит Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муравьев Никита Михайлович - см. в статье Муравьевы - декабристы .

См. также статьи:
Лунин Михаил Сергеевич ;
Муравьевы ;
Пестель Павел Иванович ;
Трубецкой Сергей Петрович ;
Тургенев Николай Иванович ;
Чернышев Захар Григорьевич (декабрист) ;
Штейнгель Владимир Иванович (Штейнгейль) ;
Якушкин Иван Дмитриевич .


Муравьев Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьев Александр Михайлович | Муравьев Андрей Николаевич
Муравлин | Муравьев Артамон Захарьевич
Мунк | Муравьев Михаил Никитич
Мунехин Михаил Григорьевич (Мисюрь) | Муравьев Михаил Николаевич (1796 - 1866)
Муллов Павел Андреевич | Муравьев Михаил Николаевич (1845 - 1900)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муравьев Александр Николаевич - см. в статье Муравьевы - декабристы .

См. также статьи:
Аксаковы ;
Ланской Сергей Степанович ;
Левшин Алексей Ираклиевич ;
Муравьевы ;
Тон Константин Андреевич ;
Якушкин Иван Дмитриевич .


Муравьев Артамон Захарьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьев Андрей Николаевич | Муравьев Михаил Никитич
Муравьев Александр Николаевич | Муравьев Михаил Николаевич (1796 - 1866)
Муравьев Александр Михайлович | Муравьев Михаил Николаевич (1845 - 1900)
Муравлин | Муравьев Никита Михайлович
Мунк | Муравьев Николай Валерианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муравьев Артамон Захарьевич - см. в статье Муравьевы - декабристы .

См. также статьи:
Муравьевы .


Муравьев-Апостол Ипполит Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьев-Апостол Иван Матвеевич | Муравьев-Апостол Матвей Иванович
Муравьев-Амурский (граф Николай Николаевич) | Муравьев-Апостол Сергей Иванович
Муравьев Николай Николаевич | Муравьева Марфа Николаевна
Муравьев Николай Валерианович | Муравьевы
Муравьев Никита Михайлович | Муравьевы (декабристы)

Муравьев-Апостол Ипполит Иванович - см. в статье Муравьевы - декабристы .


Муравьев-Апостол Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьев-Апостол Матвей Иванович | Муравьева Марфа Николаевна
Муравьев-Апостол Ипполит Иванович | Муравьевы
Муравьев-Апостол Иван Матвеевич | Муравьевы (декабристы)
Муравьев-Амурский (граф Николай Николаевич) | Муральт Эдуард
Муравьев Николай Николаевич | Муратов Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муравьев-Апостол Сергей Иванович - см. в статье Муравьевы - декабристы .

См. также статьи:
Быстрицкий Андрей Андреевич ;
Мазалевский Александр Иванович ;
Поджио Александр Викторович ;
Сухинов Иван Иванович ;
Якушкин Иван Дмитриевич .


Муравьев-Апостол Матвей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьев-Апостол Ипполит Иванович | Муравьев-Апостол Сергей Иванович
Муравьев-Апостол Иван Матвеевич | Муравьева Марфа Николаевна
Муравьев-Амурский (граф Николай Николаевич) | Муравьевы
Муравьев Николай Николаевич | Муравьевы (декабристы)
Муравьев Николай Валерианович | Муральт Эдуард
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муравьев-Апостол Матвей Иванович - см. в статье Муравьевы - декабристы .

См. также статьи:
Муравьевы ;
Якушкин Иван Дмитриевич .


Муравьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьева Марфа Николаевна | Муравьевы (декабристы)
Муравьев-Апостол Сергей Иванович | Муральт Эдуард
Муравьев-Апостол Матвей Иванович | Муратов Александр Александрович
Муравьев-Апостол Ипполит Иванович | Муратовы
Муравьев-Апостол Иван Матвеевич | Мурашкинцев Александр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муравьевы - русский дворянский и графский род, происходящий от рязанского сына боярского Василия Алановского, сын которого, Иван Муравей, получил 1488 году поместье в Новгороде и стал родоначальником Муравьевых. Григорий Никитич Муравьев был воеводою в Ладоге (1625 - 26). Подполковник Ерофей Федорович Муравьев убит в турецкую войну в 1739 году. Сын его Николай Ерофеевич (1724 - 70) - генерал-инженер и сенатор; о внуке Николае Николаевиче и правнуках: Александре , Николае , Михаиле и Андрее Николаевичах - см. выше. Из сыновей Михаила Николаевича Муравьева, возведенного в графское Российской империи достоинство в 1865 году, Николай (1820 - 1869) был ковенским и рязанским губернатором, Леонид (1821 - 1881) - герольдмейстером; из внуков граф Михаил Николаевич (см.), был министром иностранных дел, граф Владимир Леонидович - художник. Никита Артамонович Муравьев (1721 - 99) был сенатором; о сыне его, Михаиле Никитиче и внуках Никите и Александре Михайловичах - см. выше. Племянник Никиты Артамоновича, Иван Матвеевич, унаследовал от матери фамилию Апостол; со смертью старшего сына его Матвея (см.), в 1886 году, фамилия Муравьев-Апостол перешла в род Коробьиных . Об Артамоне Захарьевиче Муравьеве см. выше. Из самой младшей линии Муравьевых происходил Назарий Степанович Муравьев (1737 - 1806), бывший архангельским губернатором. Сын его, Николай Назарович (1775 - 1845) - писатель, археолог. Из сыновей последнего о старшем, Николае Амурском , возведенном в графское достоинство Российской империи в 1852 году - см. выше; второй, Валериан (1811 - 1869), был псковским губернатором, потом сенатором. Из сыновей последнего Николай был министром юстиции (см. выше), Валериан (родился в 1861 году) унаследовал в 1882 году титул дяди, графа Муравьева-Амурского. Род Муравьевых внесен в V и VI части родословных книг Владимирской, Новгородской, Пензенской, Петроградской и Тульской губерний. - См. (М.В. Муравьев), "Муравьевы" (Ревель, 1893).

См. также статьи:
Коммиссаржевская Вера Федоровна ;
Пущины .


Муральт Эдуард

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьевы (декабристы) | Муратов Александр Александрович
Муравьевы | Муратовы
Муравьева Марфа Николаевна | Мурашкинцев Александр Андреевич
Муравьев-Апостол Сергей Иванович | Муретов Митрофан Дмитриевич
Муравьев-Апостол Матвей Иванович | Мурзакевич Никифор Адрианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муральт, Эдуард - историк (1808 - 1895). Был хранителем богословских рукописей и книг в Императорской Публичной Библиотеке. Издал хронограф Амартола (в "Записках Академии Наук" 1861 год) и составил единственную в своем роде византийскую хронографию, не потерявшую значения до сих пор ("Essai de Chronographie byzantine").

См. также статьи:
Гримм Август-Теодор (Grimm) .


Муратов Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муральт Эдуард | Муратовы
Муравьевы (декабристы) | Мурашкинцев Александр Андреевич
Муравьевы | Муретов Митрофан Дмитриевич
Муравьева Марфа Николаевна | Мурзакевич Никифор Адрианович
Муравьев-Апостол Сергей Иванович | Мурзакевич Николай Никифорович

Муратов, Александр Александрович - акушер и гинеколог. Родился в 1851 году. Был профессором акушерства и гинекологии в Юрьевском и Киевском университетах. Главные его труды: "Материалы для акушерской статистики" (диссертация, М., 1879); "К лечению внематочной беременности в начальных стадиях ее развития" (М., 1893); "К вопросу о различных изменениях в организме женщин после удаления маточных придатков" (М., 1894); "Введение в курс акушерства и гинекологии в связи с клиническими методами преподавания" (Юрьев, 1898); "Клинические лекции по акушерству и гинекологии" (Юрьев, 1900); "К вопросу о пределах хирургического вмешательства в области гинекологии и акушерства" (Киев, 1901); "Причины сравнительной слабости организма современной женщины" (Киев, 1904).


Муратовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муратов Александр Александрович | Мурашкинцев Александр Андреевич
Муральт Эдуард | Муретов Митрофан Дмитриевич
Муравьевы (декабристы) | Мурзакевич Никифор Адрианович
Муравьевы | Мурзакевич Николай Никифорович
Муравьева Марфа Николаевна | Муркос Георгий Абрамович

Муратовы - русские дворянские роды, из них: один происходит от Романа М., жалованного поместьем в 1633 году, и внесен в VI часть родословной книги Костромской губернии, другой ведет начало от Константина Алфимовича М., владевшего деревнями в 1674 году, и внесен в VI часть родословной книги Рязанской губернии.


Мурашкинцев Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муратовы | Муретов Митрофан Дмитриевич
Муратов Александр Александрович | Мурзакевич Никифор Адрианович
Муральт Эдуард | Мурзакевич Николай Никифорович
Муравьевы (декабристы) | Муркос Георгий Абрамович
Муравьевы | Муромские князья
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мурашкинцев, Александр Андреевич - экономист (1857 - 1907). По окончании курса в Московском университете был земским статистиком в губерниях Рязанской, Курской и Саратовской. Поместил в "Русских Ведомостях", "Русском Богатстве" и др. повр. изд. ряд статей по кооперации, по маслоделию, по аграрному вопросу, о земских начальниках и др. Служа в министерстве финансов, занимался исследованием льняной промышленности ("Недостатки и нужды льняной торговли", Санкт-Петербург, 1895) и маслоделия в Западной Сибири ("О производстве и сбыте экспортного масла в Западной Сибири", Санкт-Петербург, 1902, и "Кооперативное маслоделие в Западной Сибири", ib., 1902). Состоял сотрудником 82-томного "Энциклопедического Словаря" Брокгауза - Ефрона и "Большой Энциклопедии".

См. также статьи:
Крузе Николай Федорович (фон) .


Муретов Митрофан Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мурашкинцев Александр Андреевич | Мурзакевич Никифор Адрианович
Муратовы | Мурзакевич Николай Никифорович
Муратов Александр Александрович | Муркос Георгий Абрамович
Муральт Эдуард | Муромские князья
Муравьевы (декабристы) | Муромцев Сергей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муретов, Митрофан Дмитриевич - богослов. Родился в 1851 году; окончил курс в Московской духовной академии, где состоит профессором по кафедре Св. Писания Нового Завета. Главные его работы: "Учение о Логосе у Филона Александрийского и Иоанна Богослова в связи с предшествовавшим развитием идеи Логоса в греческой философии и иудейской теософии" (М., 1885), "Философия Филона Александрийского в отношении к учению Иоанна Богослова о Логосе" (М., 1885; магистерская диссертация), "Ветхозаветный храм. Ч. I. Внешний вид храма" (М., 1890, докторская диссертация), "Протестантское богословие до появления Штраусовой Жизни Иисуса" (1894); "Древность предания о погребении Адама на Голгофе" (М., 1894); "Апокрифическая переписка апостола Павла с Коринфянами" (1896); "Иуда Предатель" (ряд статей в "Богословском Вестнике" за 1905 - 1908 годы); "Эрнест Ренан и его Жизнь Иисуса" (1908); "Новый Завет как предмет православно-богословского изучения" (1915).

Назад Вперед


Мурзакевич Никифор Адрианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муретов Митрофан Дмитриевич | Мурзакевич Николай Никифорович
Мурашкинцев Александр Андреевич | Муркос Георгий Абрамович
Муратовы | Муромские князья
Муратов Александр Александрович | Муромцев Сергей Андреевич
Муральт Эдуард | Муромцовы

Мурзакевич, Никифор Адрианович - историк (1769 - 1834), священник в Смоленске. Напечатал "История губерний г. Смоленска от древнейших времен до 1804 года" (Смоленск, 1804). - Ср. Н.А. Мурзакевич "Историк города Смоленска" (Санкт-Петербург, 1877; биография М., его дневник и письма).


Мурзакевич Николай Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мурзакевич Никифор Адрианович | Муркос Георгий Абрамович
Муретов Митрофан Дмитриевич | Муромские князья
Мурашкинцев Александр Андреевич | Муромцев Сергей Андреевич
Муратовы | Муромцовы
Муратов Александр Александрович | Мурузи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мурзакевич, Николай Никифорович - историк и археолог (1806 - 1883), сын предыдущего. Окончил курс в Московском университете по нравственно-политическому отделению; был профессором русской истории в Ришельевском лицее, позже его директором. Основал одесское общество истории и древностей российских, в "Записках" которого поместил ряд статей по нумизматике, истории и археологии. Отдельно напечатал: "Географическая карта древних эллинских поселений при берегах Черного и Азовского морей" (1836), "История генуэзских поселений в Крыму" (1837; магистерская диссертация) и другие. Доведенная им до 1852 года автобиография помещена в "Русской Старине" за 1887, 1888 и 1889 годы. Ср.: "Историческая Записка Императорского Московского Археологического Общества" (М., 1890); предисловие кн. В.Д. Дабижи к автобиографии М. ("Русская Старина", 1887, I) и перечень (неполный), его трудов у Языкова ("Исторический Вестник", 1886, 12). Для характеристики М. интересна переписка с ним митрополита Евгения , М.С. Воронцова и М.П. Погодина .

См. также статьи:
Григорович Виктор Иванович ;
Княжевич Дмитрий Максимович ;
Россия, разд. Классическая филология ;
Чертков Александр Дмитриевич .


Муркос Георгий Абрамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мурзакевич Николай Никифорович | Муромские князья
Мурзакевич Никифор Адрианович | Муромцев Сергей Андреевич
Муретов Митрофан Дмитриевич | Муромцовы
Мурашкинцев Александр Андреевич | Мурузи
Муратовы | Мусатов Виктор Эльпидифорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муркос, Георгий Абрамович - арабо-сирийский церковный деятель (1846 - 1911), профессор арабской словесности в Лазаревском институте восточных языков в Москве, родом араб из Дамаска. Всю жизнь боролся в русской печати против господства греков над православной церковью в Сирии и Палестине. Содействовал вытеснению греческой иерархии из Сирии и выбору патриарха Антиохийского из местных арабов. Главные труды М.: "Моаллака Имрулькайса" (М., 1882, и Санкт-Петербург, 1885); "Новейшая литература арабов" (во II т. "Всеобщей исторической литературы" Корша и Кирпичникова ). - См. А. Крымский , в 38-м выпуске "Трудов по востоковедению" Лазар. институт восточных языков (1913).

См. также статьи:
Макарий (патриарх антиохийский) ;
Холмогоров Иван Николаевич .


Муромские князья

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муркос Георгий Абрамович | Муромцев Сергей Андреевич
Мурзакевич Николай Никифорович | Муромцовы
Мурзакевич Никифор Адрианович | Мурузи
Муретов Митрофан Дмитриевич | Мусатов Виктор Эльпидифорович
Мурашкинцев Александр Андреевич | Мусин-Пушкин Александр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муромские князья. В Муроме князья появляются со времен Владимира святого . Сын его Глеб княжил в Муроме недолго; после него там сидели великокняжеские наместники, потом посадники от князей Черниговских. В борьбе за Муром с Мстиславом Владимировичем Олег Черниговский поручил город брату своему Ярославу , за которым утвердились муромо-рязанские земли, раздробившиеся при детях его на несколько уделов. Внук Ярослава, Юрий Владимирович , участвовал в походе Андрея Боголюбского на болгар (1164). Сыновья его Владимир и Давид (умер в 1228 году) помогали великому князю владимирскому Всеволоду III в его войнах с князьями рязанскими. Давид Юрьевич отождествляется с св. князем Петром, муромским чудотворцем. Сын Давида, Юрий , пал, может быть, при встрече с Батыем . При Ярославе Юрьевиче, в 1239 году, татары сожгли Муром; этот князь в последний раз упоминается под 1248 год. Юрий Ярославич в 1351 году "обнови град свой, отчину свою Муром, запустевший отдавна". В 1354 году его выгнал из Мурома Федор Глебович , князь неизвестного рода; муромцы "яшась за него" и сопровождали его в Орду, где оба соперника судились пред ордынскими князьями; верх взял Федор, уморивший своего соперника в заточении. В летописях упоминаются затем М. князья безыменно, в походах великого князя рязанского, Олега Ивановича , и при его преемнике; но это, вероятно, были князья М. только по происхождению, так как Муром в 1392 или 1393 году перешел, по ханскому ярлыку, к великому князю Московскому Василию Димитриевичу. В 1408 году в Муроме уже сидят московские наместники. О причтенных к лику святых М. князьях Константине и сыновьях его, Михаиле и Федоре, не упоминаемых ни в летописях, ни в родословных, мы знаем только из жития их (Пролог под 21 мая), приписывающего Константину постройку в Муроме многих церквей и просвещение народа. - Ср. Д. Иловайский "История Рязанского княжества"; А.В. Экземплярский "Великие и удельные князья Северной Руси" (т. II).

См. также статьи:
Рюриковичи ;
Чанибек .


Муромцев Сергей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муромские князья | Муромцовы
Муркос Георгий Абрамович | Мурузи
Мурзакевич Николай Никифорович | Мусатов Виктор Эльпидифорович
Мурзакевич Никифор Адрианович | Мусин-Пушкин Александр Алексеевич
Муретов Митрофан Дмитриевич | Мусин-Пушкин Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Голос
Муромцев, Сергей Андреевич - известный юрист и политический деятель (1850 - 1910). Родился в Санкт-Петербурге, в старинной дворянской семье, учился в 3-й московской гимназии и Московском университете, слушал в Геттингене Иеринга. По защите магистерской диссертации ("О консерватизме в римской юриспруденции", М., 1875) был избран доцентом римского права, в качестве преемника Н.И. Крылова . По получении докторской степени в 1877 году (за диссертацию: "Очерки общей теории гражданского права", М., 1876) был избран профессором по той же кафедре. В 1884 году принужден был оставить университет (см. ниже). 9-летняя профессорская деятельность М. была в высшей степени плодотворна как в учено-литературном, так и в учебном отношении: М. заявил себя оригинальным мыслителем и блестящим лектором, и занял одно из первых мест в факультете, рядом с А.И. Чупровым и М.М. Ковалевским . Оценив значение кризиса в старом направлении германской юридической мысли, М. выступил на путь самостоятельного творчества в области установления основных задач и методов изучения гражданского правоведения, опираясь с одной стороны на труды Иеринга, с другой - на английские философские и социологические работы. Сильный логическим ум, широкое философское и историческое образование помогли М. достигнуть на этом пути, несколько десятилетий тому назад, таких научных результатов, которые только недавно стали находить все большее признание в Германии. Восстановив, в своей магистерской диссертации, истинный смысл творчества римских юристов, определив, в докторской диссертации, задачи как "историко-философского" или "объективно-научного", так и догматического изучения гражданского права, в его соотношении с римским правом, установив в особой книге "Определение и основное разделение права" (М., 1879), М. принялся за последовательную разработку истории римского и догмы современного права на новых, выработанных им самим основаниях. Плодом ее явились: "Гражданское право древнего Рима" (М., 1883) и "Рецепция римского права на Западе" (М., 1885). Первый из этих трудов, "вводя, как немногие, в процесс римского юридического развития" (отзыв пражского профессора Эсмарха), представляет собою попытку изобразить рост римского гражданского права во всей его полноте, в связи с внутренними факторами его и приемами творчества римских юристов. Полемика, возбужденная этим трудом, побудила М. написать тонкий методологический этюд: "Что такое догма права?", переведенный на немецкий язык Эсмархом. В "Рецепции римского права" М., проследив развитие римского права на Западе, вновь формулирует истинные задачи изучения современного гражданского права. Преподавательская деятельность М. оставила в его учениках глубокие следы; он развивал стройную, последовательную и врезывавшуюся в память схему общих юридических идей и принципов и примерами творчества римских юристов воспитывал в них чувство законности и живое сознание истинных задач правосудия. Но своим научно-философским воззрениям М. является выразителем лучших сторон англо-французского позитивизма и, в особенности, проводником его методов точного научного исследования. Близкий по своим взглядам на природу права к Иерингу, М. свободен от односторонностей и увлечений как этого юриста, так и многих его последователей. М. был склонен к психологическому объяснению исторических явлений. Формализм древнего права он рассматривал как определенное психологическое явление. В методологических своих построениях он отводит психологии первенствующее место. Наоборот, экономические процессы общественной жизни всегда стояли вне его кругозора - не в силу отрицательного отношения к экономике, а в силу его душевных склонностей. М. был юрист-гуманист. Он верил в мощь человеческой личности, человеческого разума и сознания, в добрую совесть человечества, как один из могучих двигателей развития римского и современного права, наконец, в справедливость, как самостоятельную силу. Как юрист-политик, М. неоднократно выступал сильным и убежденным защитником тесной связи права и жизни, проводя мысль о долге юриста быть носителем лучших культурных идеалов времени и, рядом с законодателем, творческим деятелем в отправлении правосудия. Залог этой деятельности М. видел в более свободном, чем допускала очень долгое время теория, положении судьи по отношению к закону и в непосредственном общении его с представителями общества в виде присяжных, присутствие которых, по мнению М., столь же плодотворно на суде гражданском, как и на суде уголовном. Идеи М. в этом направлении, изложенные, кроме указанных трудов, и в специальных статьях: "Суд и закон в гражданском праве" ("Юридический Вестник", 1880, № 11), "Творческая сила юриспруденции" (ib., 1887, № 9) и "Право и справедливость" ("Сборник Правоведения", II), сейчас входят все более и более в общее сознание. Не оконченными остались оригинально задуманные "Социологические очерки" М. ("Русская Мысль", 1889). - Ср. В.М. Нечаев "С. А. М., как ученый и профессор" (Санкт-Петербург, 1910), и статьи-некрологи о М. в "Праве" за 1910 год А.И. Каминки , М.М. Ковалевского и других. Начало политической деятельности М. связано с тем либеральным движением, которое развилось в конце 1870-х годов после русско-турецкой войны, в тесной связи с происходившей тогда революционной борьбой. М. был в то время председателем московского Юридического общества и редактором издававшегося при нем журнала "Юридический Вестник". Господствующая мысль, проникавшая эту его деятельность, по словам его биографа, была "подготовить профессионалов законодательства к широкой общественной реформе". Работа его в этом направлении приняла вполне планомерный характер с момента наступления так называемой эпохи "диктатуры сердца". В марте 1880 г. М. была составлена, в сотрудничестве с А.И. Чупровым и В.Ю. Скалоном , "записка о внутреннем состоянии России", подписанная 20 с лишком лицами и поданная председателю верховной распорядительной комиссии, гр. Лорис-Меликову . В записке этой были развиты следующие основные положения: "I. Главная причина болезненной формы (Террористической) заключается в отсутствии в России свободного развития общественной мысли и самодеятельности. II. Никакими репрессивными мерами искоренить зло невозможно. III. При современном положении общества, вследствие неудовлетворения многих из важнейших потребностей его, существует обильный источник для недовольства, которое, за отсутствием свободных путей для его выражения, по необходимости выливается в формы болезненные. IV. Для устранения причин широко распространенного недовольства, недостаточно одних правительственных мероприятий, но необходимо дружное содействие всех живых сил русского общества". Эту же программу М. проводил в ряде статей, печатавшихся им в основанной в 1880 году М.М. Стасюлевичем газете "Порядок". После восстановления в полной силе, при министре народного просвещения Сабурове, университетского устава 1863 года, М. принял на себя, по избранию совета Московского университета, должность проректора в самый разгар студенческих волнений в 1881 году. Он пробыл в ней несколько месяцев, стараясь умиротворить волнующуюся молодежь и энергично выступая ее защитником перед советом университета. 28 августа он был уволен от должности проректора, согласно прошению, поданному им еще в мае. После окончательного торжества реакции в 1884 году М. был лишен кафедры "вследствие сообщенных министру народного просвещения министерством внутренних дел сведений о его политической неблагонадежности". Вступив в сословие присяжных поверенных, М. продолжал свою публицистическую деятельность, несмотря на трудность цензурных условий. В 1885 и 1886 годах он вел в "Вестнике Европы" особый отдел "Писем из Москвы". "Юридический Вестник" он редактировал до закрытия его, по распоряжению администрации, в 1892 году. В 1899 году было закрыто и Юридическое общество. В 1897 году, с началом нового движения в земской среде, М. принял вновь участие, по настоянию И.И. Петрункевича , в земском и городском самоуправлении. В качестве гласного московской городской Думы он сделался главным руководителем политических выступлений московской Думы. В ноябре 1904 года М. принял участие в известном съезде земских деятелей и был одним из руководителей его большинства, предъявившего, в противность меньшинству, руководимому Д.Н. Шиповым , конституционные требования. В последующих земских съездах 1905 года М. неоднократно выбирался председателем заседаний и проявил во всем блеске председательский талант, выдвинувший его впоследствии бесспорным кандидатом на пост председателя первой Государственной думы. С учреждением в октябре 1905 года конституционно-демократической партии, М. вступил в число ее членов и выбран был в состав центрального комитета, членом которого состоял до смерти. Перед созывом Думы он принял деятельное участие в разработке партийных законопроектов и, в особенности, будущего наказа Государственной думы. Избранный в члены Думы от города Москвы, он выбран был затем председателем Думы 426 записками из 436. Как председатель Думы, он был величественной, внушительной фигурой, навсегда запечатлевшейся в истории русского парламента. Главной своей задачей на председательской трибуне М. считал, по словам его биографа, "творчество обычного парламентского права, создание той процедуры и нравов, которые явились бы непроницаемой броней парламентской свободы". Несмотря на краткость существования первой Думы, он успел прочно установить порядок и процедуру думских заседаний и думской работы. После роспуска первой Думы, М., вместе с большинством членов Думы, отправился в Выборг и там председательствовал на совещаниях, результатом которых явилось опубликование известного "Выборгского воззвания". Вместе с другими он был привлечен к суду и присужден к 3-месячному тюремному заключению, которое и отбыл в Москве в 1908 году. Лишенный, вследствие этого приговора, права избрания в Государственную думу, а также в земские и городские учреждения, исключенный затем особым приговором тульского дворянства из его среды, М. в последние годы своей жизни не мог уже участвовать в широкой политической и общественной деятельности. Он не потерял, однако, бодрости и после этих ударов. По выходе из тюрьмы, отвечая на приветы друзей, он спрашивал: "не стоим ли мы на рубеже двух политических эпох? Не открываются ли перед нами перспективы предстоящей новой работы"? Выбранный в председатели только что открытого тогда в Москве частного университета Шанявского и продолжая деятельно участвовать в заседаниях центрального комитета конституционно-демократической партии, М. до конца не прекращал и публицистической деятельности: в год своей смерти (1910) он напечатал несколько статей и произнес несколько речей на общественные темы. Публицистические статьи и речи М. изданы в пяти впусках под заглавием "Статьи и Речи" (М., 1908 - 1910), им самим редактированных и приготовленных к печати. Его парламентскую деятельность см. в "Стенографических отчетах первой Государственной думы". См. сборник "Сергей Андреевич М.", под редакцией кн. Д.И. Шаховского (М., 1911; там же и полный список его работ); "Венок на могилу С.А. Муромцева" (М., 1910); сборник статей "Первая Государственная дума" (Санкт-Петербург, 1906). А. К.

См. также статьи:
Азаревич Димитрий Иванович ;
Винавер Максим Моисеевич ;
Волконский Николай Сергеевич ;
Герценштейн Михаил Яковлевич ;
Гольмстен Адольф Христианович ;
Кистяковский Игорь Александрович ;
Крылов Никита Иванович ;
Маклаков Василий Алексеевич ;
Милюков Павел Николаевич ;
Пахман Семен Викентьевич ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Социология ;
Россия, разд. Философия и энциклопедия права .


Муромцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муромцев Сергей Андреевич | Мурузи
Муромские князья | Мусатов Виктор Эльпидифорович
Муркос Георгий Абрамович | Мусин-Пушкин Александр Алексеевич
Мурзакевич Николай Никифорович | Мусин-Пушкин Алексей Иванович
Мурзакевич Никифор Адрианович | Мусины-Пушкины

Муромцовы - русские дворянские роды. Один из них, восходящий к половине XVI века, внесен в VI часть родословных книг Рязанской и Тульской губерний.


Мурузи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муромцовы | Мусатов Виктор Эльпидифорович
Муромцев Сергей Андреевич | Мусин-Пушкин Александр Алексеевич
Муромские князья | Мусин-Пушкин Алексей Иванович
Муркос Георгий Абрамович | Мусины-Пушкины
Мурзакевич Николай Никифорович | Мусоргские

Мурузи - княжеский род, происходящий из Византии, откуда в 1204 году переселился в Трапезунт. Князь Константин М. был господарем Молдавии и Валахии с 1777 по 1782 г. Правнук его князь Дмитрий Константинович бежал в 1821 году в Россию. Потомству последнего предоставлено в 1893 и 1905 годах пользоваться в России княжеским титулом.


Мусатов Виктор Эльпидифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мурузи | Мусин-Пушкин Александр Алексеевич
Муромцовы | Мусин-Пушкин Алексей Иванович
Муромцев Сергей Андреевич | Мусины-Пушкины
Муромские князья | Мусоргские
Муркос Георгий Абрамович | Мусоргский Модест Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мусатов, Виктор Эльпидифорович - живописец: см. Борисов-Мусатов (VII, 575).

Назад Вперед


Мусин-Пушкин Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мусатов Виктор Эльпидифорович | Мусин-Пушкин Алексей Иванович
Мурузи | Мусины-Пушкины
Муромцовы | Мусоргские
Муромцев Сергей Андреевич | Мусоргский Модест Петрович
Муромские князья | Мусселиус Владимир Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мусин-Пушкин, Александр Алексеевич, граф - педагог, (родился в 1855 году). Окончил курс в Санкт-Петербургском университете. Был попечителем одесского, затем петербургского учебного округа, ныне сенатор. Состоит, как представитель рода Мусиных-Пушкиных , попечителем нежинского историко-филологического лицея. Отдельно издал: очерк жизни и деятельности профессора В.В. Бауэра , исследование об Эразме Роттердамском, "Сборник статей по вопросам школьного образования на Западе и в России" (Санкт-Петербург, 1913), "К вопросу о взаимоотношении семьи и школы" (Санкт-Петербург, 1914), "О необходимости национального направления нашей школы" (Санкт-Петербург, 1915), "О задачах низшего, среднего и высшего образования" (Санкт-Петербург, 1914), "К вопросу об университетском образовании" (П., 1915), "О нежинском историко-филологическом лицее" (К., 1902) и другие.

См. также статьи:
Бауэр Василий Васильевич ;
Михельсон Иван Иванович ;
Солнцев Федор Григорьевич ;
Тургенев Иван Сергеевич .


Мусин-Пушкин Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мусин-Пушкин Александр Алексеевич | Мусины-Пушкины
Мусатов Виктор Эльпидифорович | Мусоргские
Мурузи | Мусоргский Модест Петрович
Муромцовы | Мусселиус Владимир Васильевич
Муромцев Сергей Андреевич | Мустафины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мусин-Пушкин Алексей Иванович - см. в статье Мусины-Пушкины .

См. также статьи:
Анна Иоанновна ;
Крекшин Петр Никифорович ;
Мусин-Пушкин Александр Алексеевич ;
Поликарпов-Орлов Федор Поликарпович ;
Россия, разд. Археология .


Мусоргские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мусины-Пушкины | Мусоргский Модест Петрович
Мусин-Пушкин Алексей Иванович | Мусселиус Владимир Васильевич
Мусин-Пушкин Александр Алексеевич | Мустафины
Мусатов Виктор Эльпидифорович | Муханов Павел Александрович
Мурузи | Муханова Мария Сергеевна

Мусоргские - русский дворянский род, происходящий от князей Смоленских: Роман Васильевич Монастырев, по прозвищу Мусорга, был родоначальником М. Петр Иванович М. был воеводою в Старице (1620). Из этого рода происходил Модест Петрович М. Род М. внесен в VI часть родословной книги Псковской губернии.


Мусоргский Модест Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мусоргские | Мусселиус Владимир Васильевич
Мусины-Пушкины | Мустафины
Мусин-Пушкин Алексей Иванович | Муханов Павел Александрович
Мусин-Пушкин Александр Алексеевич | Муханова Мария Сергеевна
Мусатов Виктор Эльпидифорович | Мухановы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

"Картинки с выставки": "Прогулка"
Мусоргский, Модест Петрович - знаменитый русский композитор. Родился 16 марта 1839 года в имении родителей, Торопецкого уезда, Псковской губернии. Впечатления детства, проведенного в деревне, определили направление и характер его творчества. Няня рассказывала ему русские народные сказки, и он под их впечатлением импровизировал на фортепиано. Обучать его игре на фортепиано стала мать; затем, учась в Петропавловском немецком училище в Петербурге, он занимался фортепьянной игрой у А. Герке и достиг выдающихся результатов. Появившаяся в 1852 году в печати полька "Porte enseigne" была первым опубликованным его произведением. В 1857 году он сочинил фортепьянную пьесу "Souvenir d'enfance" и тогда же задумывал оперу "Han d'Islande" (сюжет В. Гюго), оставшуюся в проекте. Окончив (1856) школу гвардейских подпрапорщиков, М. поступил в лейб-гвардейский Преображенский полк. Громадное значение для его музыкального развития имело знакомство с Даргомыжским , Кюи , Балакиревым и музыкальным кружком последнего. Немалую роль в его творчестве сыграла и его дружба с В.В. Стасовым , написавшим биографию М. ("Соч. В.В. Стасова", Санкт-Петербург, 1894, т. III; см. также письма М. к В. Стасову и к Балакиреву, изд. "Русская Музыкальная Газета"). Балакирев играл с М. в четыре руки, объясняя ему музыкальные формы и приемы оркестровки. М. выступал в кружке не только как пианист, но и как превосходно фразирующий певец-баритон. В 1858 году М. написал два скерцо; одно из них, B-dur, было первым его сочинением, исполненным публично (в концерте Императорского Русского Музыкального Общества, 1860). В 1859 году М. оставил военную службу, но неимение средств к жизни и невозможность добыть их музыкальной деятельностью заставили его служить последовательно в Главном Инженерном Управлении, Лесном Департаменте и Государственном контроле; в последнем его устроил Т.И. Филиппов , большой его почитатель и наследник, по завещанию, его авторских прав. К раннему периоду творчества М. (до 1865 года) относится музыка к "Эдипу" Софокла, из которой сохранился хор народа у храма Эвменид, впоследствии использованный М. в коллективной (см. Бородин ) опере "Млада", в которой М. написал один акт (1873), а затем, когда она не состоялась - в опере "Сорочинская Ярмарка". В 1861 году М. написал характерное "Intermezzo Symphonique in modo classico", в 1863 году - романс "Сауль". Наиболее крупным его опытом в этот период была опера "Саламбо" (1864 - 65), на собственное либретто по роману Флобера. Для нее написаны им три картины, музыка которых в переработанном виде вошла почти вся в оперу его "Борис Годунов". Второй период творчества М., с явным преобладанием вокальной музыки, начинается в 1865 году, когда был сочинен "Калистрат" ("первая попытка комизма", по словам М.). Индивидуальность композитора утверждается все более и более. Реалистические, большей частью народно-русские, сюжеты и своеобразная, яркая их трактовка - отличительные черты сочинений этого периода. Кроме целого рода вокальных пьес, характерных и сильных хоров "Иисус Навин" (переработанный "хор Ливийцев" из "Саламбо", основанный на еврейских темах, 1866 год) и "Поражение Сеннахериба" (1867), сюда относятся драматические произведения: "Женитьба" (1868 год, изд. в 1908 году под редакцией и с предисловием Н. Римского-Корсакова ) - чрезвычайно интересный "опыт драматической музыки в прозе" (слова М.) на неизмененный текст комедии Гоголя (написан только один акт); опера "Борис Годунов" (написана 1868 - 72, поставлена 1874 на Мариинском театре в Санкт-Петербурге). "Хованщина" (1873 - 80 годы, изд. 1882 году под редакцией Н. Римского-Корсакова и им же оркестрована) - грандиозная народная драма, рисующая борьбу старой Московской Руси с новой, Петровской Россией (поставлена 1885, на частной сцене в Санкт-Петербурге), "Сорочинская Ярмарка" (1875 - 80), неоконченная комическая опера по Гоголю (см. статью о ней Каратыгина в "Аполлоне", 1911), законченная недавно (1914) Ц. Кюи и теперь (1915) печатающаяся. Для оркестра написана в то же время "Ночь на Лысой горе" - симфоническая картина (в первоначальном виде - "Праздник Чернобога" для "Млады", затем - сон паробка для "Сорочинской Ярмарки"; издана по плану, в редакции и оркестровке Н. Римского-Корсакова), для фортепиано - "Картинка с выставки Гартмана" (1874, изд. в 1886 году), сюита пьес юмористического, лирического и описательного характера. Материальная необеспеченность и неудачи на композиторском поприще преследовали М. Его опера "Борис Годунов" надолго была снята с репертуара; другие его сочинения долго игнорировались артистами и публикой. В последние полтора года жизни, оставшись без службы, М. добывал средства к жизни ремеслом аккомпаниатора, совершив в 1879 году подбодрившую его концертную поездку в провинцию с певицей Д.М. Леоновой . Усилившаяся страсть к вину ускорила смерть М. Он скончался 16 марта 1881 года в Николаевском военном госпитале и похоронен в Александро-Невской Лавре в Петрограде. - М. один из самобытнейших русских композиторов. Верный заветам Глинки и Даргомыжского, он пошел дальше их. Он горячо отрицал формулу: искусство для искусства. "Искусство есть средство для беседы с людьми, а не цель", говорит он в автобиографии. "Художественное изображение одной красоты в материальном ее значении - грубое ребячество, детский возраст искусства. Тончайшие черты природы человека и человеческих масс, назойливое "ковырянье" в этих малоизвестных странах и завоевание их - вот настоящее призвание художника. К новым берегам! Бесстрашно, сквозь бурю, мели и подводные камни, к новым берегам!" (письмо к В. Стасову 18 октября 1872 года). М. был музыкант-реалист, музыкант-народник, родственный Гоголю и Льву Толстому . Новизна задач и приемов сказывается в "Борисе Годунове" и "Хованщине" и во множестве вокальных пьес, чрезвычайно разнообразных по замыслу. Никто в музыке не захватывал так глубоко и так широко русскую жизнь, как М. В своих исторических операх он дает целый ряд типов: и "преступного царя Бориса", и благочестивого старца-раскольника Досифея, и хитрого вельможи Шуйского, и старовера князя Хованского, и западника князя Голицына, и беглых монахов, и иезуита, и гордой Марины Мнишек, и Марфы-раскольницы, и замечательный, чисто русский тип юродивого. Для всех этих разнообразных типов он находил одинаково яркие краски и меткие штрихи. В его хорах народ живет полной жизнью: то он принижено, из-под палки пристава, молит Годунова принять царство, то, разгулявшись на свободе, глумится над царевым боярином, то умирает в религиозном экстазе (потрясающая сцена самосожжения раскольников в "Хованщине"). В операх М. ключом бьет народная жизнь, ярко изображается народный быт, раскрывается народная душа. Эти оперы, в сущности - трагедии, и притом трагедии не только отдельных личностей, но и народа, переживающего Смутное время начала XVII века или ломку старинных устоев при воцарении Петра. Он воплотил ее в музыкально-поэтических символах, не выходящих в то же время из рамок реального. Не менее живо и ярко М. воплощал в музыке и комический элемент. Замечательна в "Борисе" по своему неподражаемому комизму сцена в корчме с подвыпившими беглыми монахами. - М. очень часто был автором и самих текстов своих вокальных сочинений. Отсюда необыкновенная художественная цельность "Хованщины" и мелких вокальных сочинений М. В последних также проявляется разнообразие задач и типов, до М. никем не затронутых. "Озорник" (1868), насмехающийся над старухой; барышня, испугавшаяся козла, но не боящаяся пойти за старика ("Козел", 1867); семинарист (1866), зубрящий латынь и мечтающий о девке у попа Семена; юродивый, изъясняющийся в любви ("Савишна", 1866); "Сиротка" (1868), умоляющая о помощи; "Забытый" (1874) солдат на боевом поле - все это глубоко оригинальные, правдивые картинки жизни. М. создал особый род музыкальной сатиры, в которой осмеял некоторых своих современников: в "Классике" (1867) - консервативного композитора и критика Фаминцына; в "Райке" (1869) - музыкальных деятелей враждебного М. лагеря (Заремба, Ростислав, Серов). Лирических пьес у М. мало, но он силен и в этом жанре. Прекрасны "Ночь" (1864), "Еврейская песнь" (1867), запечатленная восточным колоритом; прелестны песни в народном духе: "По грибы" (1867) и "По над Доном сад". Захватывающее впечатление производят оригинально задуманные "Песни и пляски смерти", на тексты графа Голенищева-Кутузова. "Детская" (1868 - 69) - очаровательные сценки из детской жизни (на собственный текст); здесь М. является простым, наивным и чистым как ребенок. Музыкальные приемы М. новы и своеобразны. Он усвоил себе все особенности русской народной песни и хотя редко пользовался подлинными народными мотивами, но весь склад его мелодики, очень гибкой и характерной, носит чисто русский, народный отпечаток, сказывающийся в гармонических оборотах (частые педали), в оригинальных, внезапных модуляциях, в ритмическом богатстве (встречаются несимметрические ритмы), и в самой форме, уклоняющейся от западных образцов. Главную силу вокального стиля М. составляет простая, правдивая, живая, выразительная декламация, вытекающая из естественной интонации речи и потому совершенно неотделимая от текста. В этом М. - прямой наследник Даргомыжского. Талант М. был многосторонний: он проявил его и в фортепьянных произведениях, и в оркестровых, не овладев, однако, техническими тайнами инструментовки. М. не прошел систематического курса композиции и упорно отказывался от консерваторской, гибельной, по его мнению, рутины. Поэтому технические недочеты у него часты, хотя их и не всегда можно отделить от его новаторских приемов, имеющих художественную ценность. Исправлять М. поэтому не легко, хотя от исправлений он может выиграть. Но не в технической фактуре сила произведений М., а в их содержании. Лучший редактор М. - его друг Н. Римский-Корсаков, знавший его авторские намерения и высоко ценивший его творчество. Благодаря его бескорыстным трудам сохранились многие произведения М. Рукописи М. хранятся в Императорской Публичной Библиотеке. Сочинения М. изданы фирмами В. Бессель и Ко (большая часть), П. Юргенсон и М.П. Беляев . - См. C. Cui "La musique en Russie" (П., 1880), Баскин "М." (1887); Трифонов "М." ("Вестник Европы", 1893, декабрь); P. d'Alheim "M." (1896, "Mercure de France"); C. Bellaigue "Etudes musicales", II; A. Saubies "La musique en Russie"; Marie Olenine d'Alheim "Le Legs de M." (П., 1908); M. D. Calvocoressi "M." (П., 1908). Григорий Тимофеев.

См. также статьи:
Арцыбушев Николай Васильевич ;
Балакирев Милий Алексеевич ;
Баскин Владимир Сергеевич ;
Бессель Василий Васильевич ;
Бородин Александр Порфирьевич ;
Головин Александр Яковлевич ;
Гольдштейн Эдуард Юльевич ;
Даргомыжский Александр Сергеевич ;
Дягилев Сергей Павлович ;
Ипполитов-Иванов Михаил Михайлович ;
Коммиссаржевский Федор Петрович ;
Компанейский Николай Иванович ;
Кюи Цезарь Антонович ;
Леонова Дарья Михайловна ;
Молас Александра Николаевна ;
Мусоргские ;
Направник Эдуард Францевич ;
Россия, разд. Светская музыка (XIX век) ;
Стасов Владимир Васильевич ;
Страхов Николай Николаевич (писатель I) ;
Трифонов Порфирий Алексеевич .


Мусселиус Владимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мусоргский Модест Петрович | Мустафины
Мусоргские | Муханов Павел Александрович
Мусины-Пушкины | Муханова Мария Сергеевна
Мусин-Пушкин Алексей Иванович | Мухановы
Мусин-Пушкин Александр Алексеевич | Мухачев Петр Матвеевич

Мусселиус, Владимир Васильевич - филолог. Родился в 1846 году, получил образование в Дерптском университете и в Императорском историко-филологическом институте; читал в последнем лекции по латинской словесности. Составил "Русско-латинский словарь" (Санкт-Петербург, 1891; 2-е изд. 1900).


Мустафины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мусселиус Владимир Васильевич | Муханов Павел Александрович
Мусоргский Модест Петрович | Муханова Мария Сергеевна
Мусоргские | Мухановы
Мусины-Пушкины | Мухачев Петр Матвеевич
Мусин-Пушкин Алексей Иванович | Мухин Василий Флегонтович

Мустафины - татарский княжеский род, происходящий от казанского царевича Муртазы Мустафича. С начала XVII века М. именовались уже не мурзами, а князьями; в конце того же века многие из них были стольниками. Род М. внесен в V часть родословной книги Нижегородской губернии.


Муханова Мария Сергеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муханов Павел Александрович | Мухановы
Мустафины | Мухачев Петр Матвеевич
Мусселиус Владимир Васильевич | Мухин Василий Флегонтович
Мусоргский Модест Петрович | Мухин Николай Иванович
Мусоргские | Мухин Николай Федосеевич

Муханова, Мария Сергеевна - мемуаристка (1803 - 1882), фрейлина Высочайшего двора. Ее "Записки" напечатаны в "Русском Архиве" (1878) и затем изданы отдельно (М., 1878). Ею учреждена премия при Академии Наук за "Жизнеописание императрицы Марии Феодоровны", в 5000 рублей, с % на них с 1879 года.


Муханов Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мустафины | Муханова Мария Сергеевна
Мусселиус Владимир Васильевич | Мухановы
Мусоргский Модест Петрович | Мухачев Петр Матвеевич
Мусоргские | Мухин Василий Флегонтович
Мусины-Пушкины | Мухин Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муханов, Павел Александрович - историк-археолог (1798 - 1871). Учился в Московском университете и школе колонновожатых. Служил в генеральном штабе; был попечителем варшавского учебного округа, затем членом государственного совета. Напечатал ряд грамот, писем, указов и т. п., преимущественно XVII и XVIII веков в "Русском Архиве", "Русской Старине" и "Русской Исторической Библиотеке"; приступил к палеографическому изданию летописей; издал: "Памятники XVII века" (М., 1834), "Записки Жолкевского" (М., 1835, 2-е изд., 1871), "Рукопись Филарета" (М., 1837) и "Сборник" (М., 1836, 2-е изд., Санкт-Петербург, 1876; 154 акта - грамоты, записки, письма и другие документы исторического, юридического и политического содержания, начиная со времени княжения Василия Дмитриевича до Петра II ), "Каталог исторических памятников", им собранных и изданных (М., 1836), и "Каталог актов XIV - XVII веков" (Санкт-Петербург, 1865). - Ср. Ивановский "П.А. Муханов" (Санкт-Петербург, 1872); "Русская Старина" (1872, т. V, ст. М.П. Погодина , и т. VI, 1879, кн. 2); Барсуков "М.П. Погодин" (т. I - VI).

См. также статьи:
Гильденштедт Антон-Иоанн ;
Мухановы ;
Россия, разд. Военные науки ;
Россия, разд. Технологическая наука .


Мухановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муханова Мария Сергеевна | Мухачев Петр Матвеевич
Муханов Павел Александрович | Мухин Василий Флегонтович
Мустафины | Мухин Николай Иванович
Мусселиус Владимир Васильевич | Мухин Николай Федосеевич
Мусоргский Модест Петрович | Мухлинский Антон Осипович

Мухановы - русский дворянский род, происходящий от Ивана Гавриловича М., владевшего поместьями в 1594 - 97 годах. Ипат Калинович (1677 - 1729) учился морскому искусству в Голландии; был контр-адмиралом. Из его внуков Алексей Ильич (1753 - 1832) был сенатором и почетным опекуном, Сергей Ильич (1762 - 1842) - обер-шталмейстером. О Павле Александровиче (внуке Алексея Ильича) см. выше. Кроме этой, так называемой ряжской линии, существуют еще две калужских и тверская, несомненно принадлежащие к тому же роду. Род М. внесен во II и VI части родословных книг Калужской, Курской, Московской, Рязанской и Саратовской губерний. - См. А.А. Сиверс "Материалы к родословию М." (Санкт-Петербург, 1910).


Мухачев Петр Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мухановы | Мухин Василий Флегонтович
Муханова Мария Сергеевна | Мухин Николай Иванович
Муханов Павел Александрович | Мухин Николай Федосеевич
Мустафины | Мухлинский Антон Осипович
Мусселиус Владимир Васильевич | Мухортовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мухачев, Петр Матвеевич - инженер-технолог. Родился в 1861 году. Окончил курс петербургского технологического института. Состоит профессором прикладной механики в харьковском технологическом институте. Заведует курсами сельского огнестойкого строительства, учрежденными при институте. Напечатал: "Теория и конструкция паровозов" (1895); "Воздуходувные машины" (1899); "Молота и ковочные прессы" (1902) и другие.

См. также статьи:
Россия, разд. Технологическая наука .


Мухин Василий Флегонтович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мухачев Петр Матвеевич | Мухин Николай Иванович
Мухановы | Мухин Николай Федосеевич
Муханова Мария Сергеевна | Мухлинский Антон Осипович
Муханов Павел Александрович | Мухортовы
Мустафины | Мушкетов Иван Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мухин, Василий Флегонтович - юрист. Принимал деятельное участие в работах редакционной комиссии по составлению гражданского уложения, где разработал в особенности учение о давности и некоторые вопросы наследственного права. Его главные труды: "Обычный порядок наследования у крестьян" (1888); "Очерк магометанского права наследования" (1898); "О праве наследования монашествующих" (1899); "К вопросу о наследовании в имуществе ссыльных" (1899).

См. также статьи:
Россия, разд. Русское крестьянское обычное право .


Мухин Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мухин Василий Флегонтович | Мухин Николай Федосеевич
Мухачев Петр Матвеевич | Мухлинский Антон Осипович
Мухановы | Мухортовы
Муханова Мария Сергеевна | Мушкетов Иван Васильевич
Муханов Павел Александрович | Мушников Александр Александрович

Мухин, Николай Иванович - врач. Родился в 1863 году. Окончил курс Харьковского университета. Состоит профессором частной патологии в Варшавском университете. Главные труды его: "К учению о гистологическом строении продолговатого мозга" (Харьков, 1892, диссертация); "Отравления, как причина нервных болезней" ("Записки Харьковского Университета", 1893); "Токсический спастический паралич" (монография, Харьков, 1896); "Очерк психологии самоубийства" ("Варшавские Университетские Известия", 1903).


Мухин Николай Федосеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мухин Николай Иванович | Мухлинский Антон Осипович
Мухин Василий Флегонтович | Мухортовы
Мухачев Петр Матвеевич | Мушкетов Иван Васильевич
Мухановы | Мушников Александр Александрович
Муханова Мария Сергеевна | Мхеидзе

Мухин, Николай Федосеевич - родился в 1868 году, писатель, профессор истории западнорусской церкви в киевской духовной академии, где он и учился. Главные его труды: "Киево-Братский Училищный монастырь" (1893); "Послание св. апостола Павла к Колоссянам" (1897, магистерская диссертация); "Состояние Палестины и Финикии в XV веке до нашей эры в связи с вопросом об успехах изучения древне-исторического Востока в XIX столетии" ("Труды Киевской Духовной Академии", 1899 и отдельно); "Магия и колдовство у ассиро-вавилонян".


Мухлинский Антон Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мухин Николай Федосеевич | Мухортовы
Мухин Николай Иванович | Мушкетов Иван Васильевич
Мухин Василий Флегонтович | Мушников Александр Александрович
Мухачев Петр Матвеевич | Мхеидзе
Мухановы | Мхитар Севастийский

Мухлинский, Антон Осипович - ориенталист (1808 - 1877). Окончил курс в Виленском университете. Состоял профессором турецкого языка и словесности в Петербургском университете. Напечатал: "Исследование о происхождении и состоянии литовских татар" (Санкт-Петербург, 1857) и др.


Мухортовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мухлинский Антон Осипович | Мушкетов Иван Васильевич
Мухин Николай Федосеевич | Мушников Александр Александрович
Мухин Николай Иванович | Мхеидзе
Мухин Василий Флегонтович | Мхитар Севастийский
Мухачев Петр Матвеевич | Мхитар-Гош

Мухортовы - русский дворянский род, восходящий к концу XVI века. Гавриил Тимофеевич М. владел недвижимым имением в Белевском уезде (1628). Род М. внесен в VI часть родословной книги Орловской губернии.


Мушкетов Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мухортовы | Мушников Александр Александрович
Мухлинский Антон Осипович | Мхеидзе
Мухин Николай Федосеевич | Мхитар Севастийский
Мухин Николай Иванович | Мхитар-Гош
Мухин Василий Флегонтович | Мысовский Кирилл Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мушкетов, Иван Васильевич - геолог, горный инженер (1850 - 1902). По окончании курса горного института был командирован на Урал, где открыл в качкарской системе группу мышьяковистых минералов - фармакосидерита, арсениосидерита и миспикеля, важное значение которых по содержанию золота было указано им в статье, помещенной в "Горном Журнале" (1873 года, ч. I). В изданиях уральского общества любителей естествознания М. напечатал "О минералогической классификации Дона". Служа при туркестанском генерал-губернаторе, М. исследовал северный Тянь-Шань до Кульджи включительно и напечатал "Краткий отчет о геологическом путешествии по Туркестану в 1875 году" ("Записки Минералогического Общества", т. XII), где впервые указаны геологические основания орографической системы Тянь-Шаня, описано много месторождений полезных ископаемых, в том числе, каменноугольные залежи Кульджи, дан первый список туркестанских минералов, и доказана несостоятельность предположений Гумбольдта о присутствии вулканов в Тянь-Шане. Изучив Златоустовский горный округ, М. напечатал "Материалы для изучения геологического строения и рудных богатств Златоустовского горного округа в южном Урале" ("Записки Минералогического Общества", т. XIII). В 1877 году он совершил большое путешествие на Алай и Памир. В 1878 году путешествовал по Алаю и к станции Чатыр-Куль ("Горный Журнал", 1878, т. I) и напечатал: "Les richesses minerales du Turkestan russe", "Геологические заметки о восточной Монголии" ("Горный Журнал", т. II) и ст. "К вопросу о Кульдже" ("Голос"). В 1879 году М. производил исследования в Бухаре, по Гиссару, Аму-Дарье и в пустыне Кизил-Кумы; в 1880 году совершил экспедицию на Зеравшанский ледник, выяснил характер этой области и доказал общее отступание ледников ("Известия Географического Общества", т. XVII). В 1881 году М. исследовал ледники Казбека и Эльбруса, минеральные источники Пятигорской группы, марганцевые и каменноугольные месторождения Кавказа ("Геологическая поездка на Кавказ", в "Известиях Императорского Русского Географического Общества", т. XVIII). В 1882 году он напечатал, совместно с г. Беком, исследование: "Нефрит и его месторождения" ("Горный Журнал", т. II). В 1883 году исследовал Липецкие минеральные воды, результатом чего явилось увеличение железистой воды в источниках, которые почти иссякали ("Геологический очерк Липецкого уезда в связи с минеральными источниками города Липецка", в "Трудах Геологического Комитета", т. I, № 4). В 1884 году производил исследования Калмыцких степей Астраханской губернии и кавказских минеральных вод (см. "Труды Геологического Комитета", т. XIV, № 1, "Геологические заметки о Кавказских минеральных водах" в "Записках Минералогического Общества", т. XXII). В 1885 году изучал Сакские озера в Крыму и закончил обозрение Калмыцких степей. В 1886 году издал I том обширного труда "Туркестан" и, совместно с профессором Романовским , "Геологическую карту Туркестанского края". В 1887 году М. исследовал землетрясение в гор. Верном ("Верненское землетрясение 28 мая 1887 года" в "Трудах Геологического Комитета", т. X, № 1). К этому же времени относится появление I тома обширного труда: "Физическая Геология", законченного в 1891 году. В 1889 году М. приступил к организации сейсмических наблюдений в России, для чего им составлена брошюра: "Землетрясения, их характер и способы их наблюдения" ("Известия Императорского Русского Географического Общества", т. XXV). Наконец, в 1892 году М. докончил, дополнил и издал посмертный труд Орлова - первый "Каталог землетрясений Российской Империи" ("Записки Императорского Русского Географического общества", т. XXVII). Другие его труды: "Краткий геологический очерк Закаспийской области с первой геологической картой этой местности" ("Записки Императорского Минералогического Общества", т. XXVIII); "Заметка о происхождении крымских соляных озер" ("Горный Журнал", № 6, 1895 год); "Отчет об исследованиях в Киргизских степях" ("Труды Геологического Комитета", т. XIV); "Краткий курс петрографии" (1895); "Программа для наблюдений над ледниками" ("Известия Императорского Русского Географического Общества", 1893 год). В 1893 году он посетил ледники верховьев рек Теберды и Чхалты на Кавказе, куда был командирован для определения наивыгоднейшего направления железнодорожного туннеля через Кавказский хребет. Отчет о поездке напечатан в "Трудах Геологического Комитета", т. XIV. М. читал лекции в горном институте и состоял старшим геологом геологического комитета.

См. также статьи:
Россия, разд. География ;
Россия, разд. Геология ;
Тутковский Павел Аполлонович .


Мушников Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мушкетов Иван Васильевич | Мхеидзе
Мухортовы | Мхитар Севастийский
Мухлинский Антон Осипович | Мхитар-Гош
Мухин Николай Федосеевич | Мысовский Кирилл Васильевич
Мухин Николай Иванович | Мыш Владимир Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мушников, Александр Александрович - военный юрист (1849 - 1909). Окончил курс в военно-юридической академии, где состоял профессором с 1880 до 1896 года; затем занимал должность военного судьи. Главные его труды: "Основные понятия о нравственности, праве и общежитии" (Санкт-Петербург, 1889; 2-е изд. 1894; руководство по законоведению для военно-учебных заведений); "Русские государственные и гражданские законы" (Санкт-Петербург, 1891, 2-е изд., 1898); "Русские военно-уголовные законы в связи с законами общеуголовными" (Санкт-Петербург, 1892); "Особенная часть русских военно-уголовных законов" (Санкт-Петербург, 1890).

См. также статьи:
Россия, разд. Военные науки .


Мхеидзе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мушников Александр Александрович | Мхитар Севастийский
Мушкетов Иван Васильевич | Мхитар-Гош
Мухортовы | Мысовский Кирилл Васильевич
Мухлинский Антон Осипович | Мыш Владимир Михайлович
Мухин Николай Федосеевич | Мыш Михаил Игнатьевич

Мхеидзе - княжеский род, показанный в Высочайше, утвержденном в 1850 году посемейном списке княжеским родам Имеретии.


Мхитар-Гош

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мхитар Севастийский | Мысовский Кирилл Васильевич
Мхеидзе | Мыш Владимир Михайлович
Мушников Александр Александрович | Мыш Михаил Игнатьевич
Мушкетов Иван Васильевич | Мышецкие
Мухортовы | Мышкин Ипполит Никитич

Мхитар-Гош или Мехитар-Гош - армянский богослов (умер около 1213 года), составитель "Свода законов церковных и гражданских, главными образом, на основании кодексов Феодосия и Юстиниана", написанного на древне-церковном армянском языке и отличающегося лаконизмом. В состав этого свода, без всякой системы и руководящей нити, вошли, кроме законов восточно-римской империи, армянские национальные обычаи, каноны церкви православной и армянской, законы Моисея, а также перевод сирийско-римских законов. Силу обязательного закона судебник М. Гоша впервые получил в XIII веке, в так называемой Киликийской Армении. В XVI веке он был принят польским королем Сигизмундом I для армянских колоний во Львове, Каменце и других городах. В XVIII веке судебник М. Гоша был внесен в Вахтангов сборник законов, в составе которого действовал и по присоединении Грузии к России. - Ср. С. Арцруни "Кодекс М. Гоша" ("Юридическое Обозрение", 1886). - Ср. Вахтангов сборник законов (IX, 723 - 4).


Мхитар Севастийский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мхеидзе | Мхитар-Гош
Мушников Александр Александрович | Мысовский Кирилл Васильевич
Мушкетов Иван Васильевич | Мыш Владимир Михайлович
Мухортовы | Мыш Михаил Игнатьевич
Мухлинский Антон Осипович | Мышецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мхитар Севастийский - основатель ордена мхитаристов, армянский национальный деятель (1676 - 1749). Побывав в Эрзеруме, Эчмиадзине, Константинополе, М. видел, в каком порабощенном состоянии находилась повсюду национальная армянская церковь, и вместе с тем слышал рассказы о могуществе папы, о блеске римского двора. Он задумал создать, под главенством папы, литературно-ученую конгрегацию, члены которой поставили бы себе целью поднятие культурного уровня армянского народа и сохранение памятников древней армянской письменности. В глазах М. уния с Римом была только средством для достижения цели; в душе он всегда оставался сторонником национальной армянской церкви. Армяно-католический монастырь, основанный М. в Морее, не мог продолжать свое существование после захвата Мореи турками (1715). В 1717 году М. удалось выпросить у венецианского сената, для устройства монастыря, остров св. Лазаря (близ Венеции, рядом с Лидо). Основав здесь монастырь, М. составил, вместе с товарищами, армянскую грамматику и толковый словарь, заведывал открытою им школою, собирал древние рукописи, печатал книги. Преемники М., мхитаристы, продолжали его начинания и широко развили задуманную им программу. Остров св. Лазаря стал армянским научным центром; создалась прекрасная библиотека, составилась коллекция редких рукописей, основана была типография. Еще при жизни М. члены общины принялись за издание памятников, за переводы иностранных сочинений, за самостоятельную литературную деятельность. Довольно значительное место среди их работ занимали богословские исследования, толкования Св. Писания, жития святых, нравоучительные трактаты; но гораздо больше времени мхитаристы уделяли работам по армянской филологии, истории, географии, истории литературы. В каталоге изданий мхитаристской конгрегации встречаются и философские, медицинские, естественноисторические сочинения, а также учебники по различным отделам преподавания. Наряду с армянскими книгами, мхитаристы выпустили до 150 сочинений на других языках - латинском, французском, итальянском, немецком, английском и других. Мхитаристами были основаны также разные периодические издания. В конце XVIII века группа мхитаристов основала новый монастырь в Триесте, откуда в 1811 году они переселились в Вену, продолжая принимать деятельное участие в просветительной работе ордена. В настоящее время мхитаристы владеют 14 монастырями. - Ср. Scherer "Die Mechitaristen in Wien" (1892).

Назад Вперед


Мысовский Кирилл Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мхитар-Гош | Мыш Владимир Михайлович
Мхитар Севастийский | Мыш Михаил Игнатьевич
Мхеидзе | Мышецкие
Мушников Александр Александрович | Мышкин Ипполит Никитич
Мушкетов Иван Васильевич | Мышкин Николай Павлович

Мысовский, Кирилл Васильевич - писатель (1836 год, умер в начале 1880-х годов), магистр Казанской духовной академии, в которой преподавал логику, нравственную философию и историю философских систем. Главные труды: "Древнерусское церковное право в связи с правом византийским" ("Православный Собеседник", 1862, I, II, III; 1863, II и III); "Древнерусское церковное право" (ib., 1867, III); "Рукописная кормчая XV века" (ib., 1860, II); "Киприан и великий князь Дмитрий Донской" (ib., 1862, I); "Обзор древних постановлений I - IX веков о почитании воскресного дня" (ib., 1867, I).


Мышецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мыш Михаил Игнатьевич | Мышкин Ипполит Никитич
Мыш Владимир Михайлович | Мышкин Николай Павлович
Мысовский Кирилл Васильевич | Мышлаевский Александр Захарович
Мхитар-Гош | Мышцын Василий Никанорович
Мхитар Севастийский | Мюнстер Александр Эрнестович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мышецкие - русские княжеский род, происходящий от Рюрика , из ветви Михаила Черниговского . Андрей (Феодор), пожалован в 1409 году вотчиною близ Тарусы - Мышегдою. Правнуки его - братья Семен, Иван, Федор и Алексей Ивановичи, князья М. получили поместья в Новгородском уезде. Князь Данило Тимофеевич М. был воеводою в Кореле в 1609 году. Князья Петр и Федор Владимировичи М. убиты в 1634 году при осаде Смоленска. Князь Данило Ефимович М. был стольником и воеводою в Вильне (1659). Род князей М. внесен в V часть родословных книг Новгородской и Петроградской губерний.

См. также статьи:
Денисовы (Андрей и Семен) .


Мышкин Ипполит Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мышецкие | Мышкин Николай Павлович
Мыш Михаил Игнатьевич | Мышлаевский Александр Захарович
Мыш Владимир Михайлович | Мышцын Василий Никанорович
Мысовский Кирилл Васильевич | Мюнстер Александр Эрнестович
Мхитар-Гош | Мягков Михаил Иванович (он же Мягкой и Мягкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мышкин, Ипполит Никитич - политический деятель (1848 - 1885). Был земским стенографом в Москве; там же основал легальную типографию, в которой печатал и нелегальные книги. В 1874 году это было открыто; но сам М. успел скрыться и перейти на нелегальное положение. В 1875 году он сделал попытку освободить Чернышевского из Вилюйска, явившись туда в костюме жандармского офицера; попытка не удалась, М. был арестован после вооруженного сопротивления. Судился по процессу 193-х (1877 - 78). Во время суда отказался от защиты, протестовал против неправосудия суда, сказал очень сильную речь, распространенную в нелегальных изданиях. Приговоренный к 10 годам каторжных работ, содержался сначала в харьковской центральной тюрьме, потом на Каре; по дороге на Кару произнес в церкви над гробом умершего товарища политическую речь, за которую вновь судился и приговорен к 15 годам каторги; с Кары бежал, но арестован во Владивостоке и возвращен на Кару; оттуда переведен в Шлиссельбургскую крепость и там расстрелян за оскорбление одного из должностных лиц. - См. Е. Брешковская "И. М. и архангельский кружок" (М., 1906); статьи о М. в "Былом", 1906, № 2 и 6; 1907, № 7 (первая из них также отдельно); М. Попов "К биографии И. Н. М." (1906).

См. также статьи:
Долгушин Александр Васильевич .


Мышкин Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мышкин Ипполит Никитич | Мышлаевский Александр Захарович
Мышецкие | Мышцын Василий Никанорович
Мыш Михаил Игнатьевич | Мюнстер Александр Эрнестович
Мыш Владимир Михайлович | Мягков Михаил Иванович (он же Мягкой и Мягкий)
Мысовский Кирилл Васильевич | Мякинины

Мышкин, Николай Павлович - физик и метеоролог. Родился в 1864 году. Окончил курс в Казанском университете. Состоит профессором физики и метеорологии в новоалександрийском институте сельского хозяйства и лесоводства. Главные его работы: "Актинометрические наблюдения, произведенные на метеорологической обсерватории Петровской академии летом 1889 года" ("Известия Петровской Академии", 1890); "К вопросу о способе определения ожидаемых наименьших температур" ("Метеорологический Вестник", 1897); "Пондеромоторное действие трубки Крукса, испускающей X-лучи"; "Явления, наблюдаемые в электрическом поле острия" (обе работы в "Журнале Русского Физико-Химического Общества", 1899); "К вопросу о химическом действии потока электричества, образующегося в поле наэлектризованного острия" (ib., 1900); "Движение тела, находящегося в потоке лучистой энергии" (1905).


Мышлаевский Александр Захарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мышкин Николай Павлович | Мышцын Василий Никанорович
Мышкин Ипполит Никитич | Мюнстер Александр Эрнестович
Мышецкие | Мягков Михаил Иванович (он же Мягкой и Мягкий)
Мыш Михаил Игнатьевич | Мякинины
Мыш Владимир Михайлович | Мякотин Венедикт Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мышлаевский, Александр Захарович - военный писатель, генерал от инфантерии. Родился в 1856 году; образование получил в Михайловском артиллерийском училище и Николаевской академии генерального штаба, где состоял профессором истории военного искусства. Был начальником главного штаба (1908), командиром II Кавказского армейского корпуса. Главные его труды: "Северная война на Ингерманландском и Финляндском театрах 1708 - 14 годов" (1893); "Петр Великий. Военные законы и инструкции, изданные до 1715 года" (1894); "Петр Великий. Война в Финляндии 1712 - 14 годов" (1896); "Крепости и гарнизоны южной России 1718 года" (1899); "Отечественная война 1812 года"; "Две катастрофы: Суворов в Швейцарии, Петр на Пруте" (1900); "Северная война 1708 года от р. Уллы до Березины и за р. Днепр" (1901).

См. также статьи:
Россия, разд. Военные науки .


Мышцын Василий Никанорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мышлаевский Александр Захарович | Мюнстер Александр Эрнестович
Мышкин Николай Павлович | Мягков Михаил Иванович (он же Мягкой и Мягкий)
Мышкин Ипполит Никитич | Мякинины
Мышецкие | Мякотин Венедикт Александрович
Мыш Михаил Игнатьевич | Мясницкий

Мышцын, Василий Никанорович - писатель (родился в 1866 году), воспитанник Московской духовной академии, профессор церковного права в Демидовском юридическом лицее. Главные его труды: "Учение св. апостола Павла о законе дел и законе веры" (Сергиев-Посад, 1894, магистерская диссертация); "Нужен ли нам греческий перевод Библии при существовании еврейского подлинника?" (ib., 1895); "Связь антиномизма с учением Лютера" (М., 1891); "По церковно-общественным вопросам. Сборник статей" (Сергиев-Посад, 1905 - 1906); "Устройство христианской церкви в первые два века" (ib., 1909; докторская диссертация); "К вопросу о принципах бракоразводного законодательства" (Ярославль, 1911); "О православном приходе, как юридическом лице" (ib., 1913); "О политическом самосознании христианской церкви" (ib., 1913).


Мыш Владимир Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мысовский Кирилл Васильевич | Мыш Михаил Игнатьевич
Мхитар-Гош | Мышецкие
Мхитар Севастийский | Мышкин Ипполит Никитич
Мхеидзе | Мышкин Николай Павлович
Мушников Александр Александрович | Мышлаевский Александр Захарович

Мыш, Владимир Михайлович - хирург. Родился в 1873 году. Окончил курс в военно-медицинской академии. Состоит профессором Томского университета. Главные его труды: "Панкреатический диабет, его патогенез и клиника" (Санкт-Петербург, 1896); "Herniae vaginales inguinales в детском возрасте" (диссертация, Санкт-Петербург, 1898); "Новообразования костей таза и оперативное лечение" ("Военно-Медицинский Журнал", 1899); "Лекции по практическому курсу рентгенографии" ("Санкт-Петербург. Врачебные Ведомости", 1905).


Мыш Михаил Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мыш Владимир Михайлович | Мышецкие
Мысовский Кирилл Васильевич | Мышкин Ипполит Никитич
Мхитар-Гош | Мышкин Николай Павлович
Мхитар Севастийский | Мышлаевский Александр Захарович
Мхеидзе | Мышцын Василий Никанорович

Мыш, Михаил Игнатьевич - юрист. Родился в 1846 году; окончил курс юридических наук в Киевском университете; состоит присяжным поверенным в Петрограде. Напечатал сборники законов, с разъяснениями: "Руководство к русским законам о евреях" (4-е изд., 1914), "Городовое Положение" (8-е изд. 1915), "Положение о земских учреждениях" (6-е изд., 1914), "Устав о земских повинностях" (1914) и "Сборник узаконений о мещанских и ремесленных управлениях" (1890).


Медников Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Медем Николай Васильевич | Медовиков Петр Ефимович
Медем | Медокс Михаил Георгиевич
Медведский Константин Петрович | Медокс Роман Михайлович
Медведева Надежда Михайловна | Межаковы
Медведев Петр Михайлович | Межевич Василий Степанович

Медников, Николай Александрович - ориенталист, профессор арабской словесности в Петроградском университете. Родился в 1855 году. Окончил курс в Петербургском университете по восточному факультету. Главный труд М.: "Палестина от завоевания ее арабами до крестовых походов по арабским источникам", одна часть которого послужила магистерской диссертацией (три тома приложений, 1897 год), другая (заключающая "Исследование источников", 1902 год) - докторской.


Мюнстер Александр Эрнестович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мышцын Василий Никанорович | Мягков Михаил Иванович (он же Мягкой и Мягкий)
Мышлаевский Александр Захарович | Мякинины
Мышкин Николай Павлович | Мякотин Венедикт Александрович
Мышкин Ипполит Никитич | Мясницкий
Мышецкие | Мясново
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мюнстер, Александр Эрнестович, литограф (1824 - 1908). Одним из первых изданий, литографированных в его мастерской, был "Художественный Листок" Тимма . Он издал "Портретную галерею русских деятелей", в которую вошло 200 портретов, с биографическими очерками (Санкт-Петербург, 1865 - 69). Исполнил много рисунков известных русских художников - Зичи , Микешина и пр. Ему принадлежит книга: "Пятидесятилетний юбилей академика Н.И. Кокшарова" (Санкт-Петербург, 1887).

См. также статьи:
Воронцовы (древний русский дворянский род) ;
Востоков Александр Христофорович ;
Кулибин Иван Петрович ;
Лазарев Михаил Петрович ;
Николай Александрович ;
Сосницкий Иван Иванович ;
Толстой Федор Петрович .


Мягков Михаил Иванович (он же Мягкой и Мягкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мюнстер Александр Эрнестович | Мякинины
Мышцын Василий Никанорович | Мякотин Венедикт Александрович
Мышлаевский Александр Захарович | Мясницкий
Мышкин Николай Павлович | Мясново
Мышкин Ипполит Никитич | Мясоедов Григорий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мягков (он же Мягкой и Мягкий), Михаил Иванович - живописец (1799 - 1852). Был крепостным княгини Прозоровской. Учился, под руководством А. Егорова , в Императорской Академии Художеств. Получил звание академика исторической живописи, за программу: "Сцена из семейной жизни сибирских дикарей" (в музее императора Александра III ). В Третьяковской галерее его рисунок: "Далила обрезывает волосы Самсону".

Назад Вперед


Мякинины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мягков Михаил Иванович (он же Мягкой и Мягкий) | Мякотин Венедикт Александрович
Мюнстер Александр Эрнестович | Мясницкий
Мышцын Василий Никанорович | Мясново
Мышлаевский Александр Захарович | Мясоедов Григорий Григорьевич
Мышкин Николай Павлович | Мясоедов Николай Николаевич

Мякинины - дворянский род, происходящий, по преданию, от воеводы и комиссара браславского Юрия Мякиненского, выехавшего в начале XV века из Литвы к великому князю тверскому. Федор М. был воеводою в Курмыше (1584). Михайло М. - воеводою в Царицыне (1606), Бахтеяр М. был в конце XVII века послом в Грузии и Имеретии. Род М. внесен в VI часть родословной книги Новгородской губернии.


Мякотин Венедикт Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мякинины | Мясницкий
Мягков Михаил Иванович (он же Мягкой и Мягкий) | Мясново
Мюнстер Александр Эрнестович | Мясоедов Григорий Григорьевич
Мышцын Василий Никанорович | Мясоедов Николай Николаевич
Мышлаевский Александр Захарович | Мясоедовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мякотин, Венедикт Александрович - историк и публицист. Родился в 1867 году, кончил курс на историко-филологическом факультете Петербургского университета. Читал лекции по русской истории в александровском лицее и в юридической академии генерального штаба. Первый печатный труд М. - "Крестьянский вопрос в Польше в эпоху ее разделов" (1889). Для "Биографической Библиотеки" Павленкова М. написал биографии Мицкевича (1891) и протопопа Аввакума (1893). Важны основанные на архивных материалах специальные работы М.: "Прикрепление крестьянства левобережной Малороссии в XVIII столетии" ("Русское Богатство", 1894) и "К истории Нежинского полка" (разбор по поручению Академии Наук книги Лазаревского : "Описание старой Малороссии", 1896). В "Русском Богатстве" М. поместил ряд исторических и публицистических статей, а в 1900 - 1904 годах вел "Хронику внутренней жизни". Исторические его статьи составили книгу: "Из истории русского общества" (1902). В апреле 1901 года был арестован по обвинению в политическом преступлении и после 2 месяцев тюремного заключения выслан из Петербурга с воспрещением жить в столицах и университетских городах, а в следующем году выслан на три года под надзор полиции в Новгородскую губернию. В ноябре 1904 года освобожден из-под надзора полиции и возвратился в Петербург. Состоит с 1904 года одним из членов редакции "Русское Богатство". В 1906 - 11 годах печатал в этом журнале и временно заменивших его "Современных Записках" и "Современности" публицистические статьи под общим заглавием: "Наброски современности". В 1906 году участвовал в организации народно-социалистической партии. В 1911 году был приговорен за изданную в 1906 году брошюру: "Надо ли идти в Государственную думу?" к годичному заключению в крепости, которое и отбыл в 1911 - 12 годах. В 1912 - 15 годах печатал в "Русском Богатстве" и "Русских Записках" "Очерки социальной истории Малороссии" ("Восстание Богдана Хмельницкого и его последствия"; "Формы землевладения в левобережной Малороссии XVII - XVIII веков"; "Свободные войсковые села и владельческие имения в левобережной Малороссии XVII - XVIII веков". Как в 86-томном "Энциклопедическом Словаре" Брокгауз-Ефрона, так и в настоящем Словаре помещен ряд статей М.

См. также статьи:
Аввакум Петрович ;
Анненский Николай Федорович ;
Горбатый-Шуйский Александр Борисович ;
Грановский Тимофей Николаевич ;
Лучицкий Иван Васильевич ;
Россия, разд. История ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Славистика ;
Щербатов Михаил Михайлович .


Мясницкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мякотин Венедикт Александрович | Мясново
Мякинины | Мясоедов Григорий Григорьевич
Мягков Михаил Иванович (он же Мягкой и Мягкий) | Мясоедов Николай Николаевич
Мюнстер Александр Эрнестович | Мясоедовы
Мышцын Василий Никанорович | Мятлев Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мясницкий - литературный псевдоним Ивана Ильича Барышева (1854 - 1911), помещавшего с конца 70-х годов юмористические стихотворения и рассказы в разных журналах. Рассказы эти изданы в сборниках: "Проказники", "Нашего поля ягодки", "Их степенства", "Смешная публика", "Провинция в Москве", "Замоскворецкие свахи", "Милые люди", "Смеха ради" (М., 1895) и других. Некоторые из многочисленных комедий-фарсов М. ставились на частных сценах в Москве и Петрограде. Часть их вошла в "Драматические сочинения М." (т. I,1895).

См. также статьи:
Барышев Иван Ильич .


Мясново

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мясницкий | Мясоедов Григорий Григорьевич
Мякотин Венедикт Александрович | Мясоедов Николай Николаевич
Мякинины | Мясоедовы
Мягков Михаил Иванович (он же Мягкой и Мягкий) | Мятлев Иван Петрович
Мюнстер Александр Эрнестович | Мятлевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мясново - русский дворянский род, происходящий, по преданию, от Марка Демидова сына, выехавшего из Литвы к великому князю Иоанну Михайловичу . Потомок его Иван Федорович (Юрьевич), по прозванию Мясной, был родоначальником М. Данило Кириллович М. был полковым воеводою в Михайлове и Одоеве, его сын Василий (умер в 1692 год) - думным дворянином при царях Иоанне и Петре Алексеевичах . Василий Варфоломеевич М. был воеводою в Туле (1654). Род М. внесен в VI часть родословных книг губерний: Рязанской, Тамбовской, Тульской и Харьковской.

Назад Вперед


Мясоедов Григорий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мясново | Мясоедов Николай Николаевич
Мясницкий | Мясоедовы
Мякотин Венедикт Александрович | Мятлев Иван Петрович
Мякинины | Мятлевы
Мягков Михаил Иванович (он же Мягкой и Мягкий) | Мячковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мясоедов, Григорий Григорьевич - живописец (1835 - 1911). Учился в Академии Художеств, у Т. Неффа и А. Маркова . Получил золотые медали за картины: "Поздравление молодых в доме помещика" (в музее Александра III ), "Бегство Григория Отрепьева из корчмы" (в музее Академии Художеств). За границей им написаны: "Похороны у испанских цыган", "Франческо и Паоло", "Две судьбы" и другое. Звание академика получено им за картину "Заклинание". Ему принадлежит инициатива основания товариществ передвижных художественных выставок. Из его картин на сюжеты из русской истории и быта выдаются еще: "Уездное земское собрание в обеденное время" (1872), "Чтение положения 19 февраля 1861 года" (1873), "Самосожжение" (1884; все три в Третьяковской галерее), "Молебствие в поле во время засухи" (1878 год; в Солдатенковском собрании Московского Румянцевского музея), "Страдная пора" (1887; приобретена императором Александром III). М. написал также много пейзажей, преимущественно крымских, например: "Сумерки", "Скалы Гурзуфа", "Прибой", "С Байдарских ворот", "Дорога во ржи" (1881, в Третьяковской галерее). Писал изредка и портреты (Н.Н. Бекетова , Е.С. Гордиенко, И.И. Шишкина ). Занимался и гравированием (офорты: "Дорога из Бахчисарая в Успенский монастырь", "Дедушка русского флота" и "Заклинание" - 2 последние с собственных картин).

См. также статьи:
Ге Николай Николаевич ;
Россия, разд. Архитектура, живопись и гравирование .


Мясоедов Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мясоедов Григорий Григорьевич | Мясоедовы
Мясново | Мятлев Иван Петрович
Мясницкий | Мятлевы
Мякотин Венедикт Александрович | Мячковы
Мякинины | Набоков Владимир Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мясоедов, Николай Николаевич - юрист и судебный деятель (1839 - 1908), один из лучших представителей судебного мира России, идеал судьи - не формалиста, из-за дела, не забывающего человека, примиряющего законы с жизнью, мягко и любовно относящегося к людям. По окончании курса наук в Московском университете (1860), М. был судебным следователем, затем занимал разные должности в новом суде. С 1885 года сенатор гражданского кассационного департамента Сената, затем и первоприсутствующий этого департамента до самой смерти. Приглашенный в муравьевскую комиссию по пересмотру судебных уставов, М. был одним из тех трех ее членов, которые отстаивали неприкосновенность основных идей судебной реформы 60-х годов.

Назад Вперед


Мясоедовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мясоедов Николай Николаевич | Мятлев Иван Петрович
Мясоедов Григорий Григорьевич | Мятлевы
Мясново | Мячковы
Мясницкий | Набоков Владимир Дмитриевич
Мякотин Венедикт Александрович | Набоков Дмитрий Николаевич

Мясоедовы - русские дворянские роды. Один из них происходит от Якова Мясоеда, выехавшего, по преданию, из Литвы к великому князю Иоанну III (1464). Алексей Ефимович М. (умер в 1818 году) был членом адмиралтейств, коллегий, брат его Николай (1750 - 1825) - сенатором. Этот род М. внесен в II и VI части родословных книг Московской, Орловской, Петроградской, Тульской, Харьковской и Ярославской губерний. - Другой род М., восходящий к началу XVII века, внесен в VII часть родословных книг Рязанской, Симбирской и Тамбовской губерний.


Мятлев Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мясоедовы | Мятлевы
Мясоедов Николай Николаевич | Мячковы
Мясоедов Григорий Григорьевич | Набоков Владимир Дмитриевич
Мясново | Набоков Дмитрий Николаевич
Мясницкий | Навалихин Иван Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мятлев, Иван Петрович - поэт-юморист (1796 - 1844). Родился в богатой аристократической семье, был камергером. Издал два сборника стихотворений (Санкт-Петербург, 1834 и 1835); известность приобрел путевыми впечатлениями, изложенными в юмористических стихах под заглавием: "Сенсации и замечания госпожи Курдюковой за границею, дань л'Этранже" (Тамбов [на самом деле печаталось в Санкт-Петербурге], 1840 - 44; 2-е изд., Санкт-Петербург, 1856 - 57; новое роскошное издание Суворина , с воспроизведением рисунков Тимма , Санкт-Петербург, 1907). Популярности этого сочинения отчасти содействовало искусство, с которым автор читал его в петербургских гостиных. Когда Смирдин предпринял издание "Ста русских литераторов", М. попал в их число. Это возбудило негодование Белинского , который "Сенсации госпожи Курдюковой" объявил книгой скучной и плоской, а мелкие стихотворения М., воспевающие высокие предметы - смешными. Отзыв этот в общем верен; тем не менее, некоторые стихотворения М., страдая неотделанностью, небрежностью формы, производят впечатление искренностью чувства ("Воскресение Лазаря"). Удивительна в этом светском человеке 1830-х годов жилка народности, которой проникнуты многие его стихотворения ("Фонарики-сударики", "Новый год", "Настоечка тройная", "Разговор барина с Афонькою"). "Сенсации госпожи Курдюковой" написаны языком, представляющим удачное подражание тому смешению "французского с нижегородским", которое в то время господствовало в русском обществе, и вообще дают верный сколок тона, приемов, способов выражаться и понятий тогдашнего "света". М. напечатал еще: "Петергофский праздник" (Санкт-Петербург, 1842), "Коммеражи" (Санкт-Петербург, 1844), "Тарантелла" (Санкт-Петербург, 1844). Полные собрания сочинений М. изданы в 1857 году (Санкт-Петербург), в 1893 году (Киев) и в 1894 году (Москва).

См. также статьи:
Балк-Полевы ;
Мятлевы .


Мятлевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мятлев Иван Петрович | Мячковы
Мясоедовы | Набоков Владимир Дмитриевич
Мясоедов Николай Николаевич | Набоков Дмитрий Николаевич
Мясоедов Григорий Григорьевич | Навалихин Иван Григорьевич
Мясново | Навашин Сергей Гаврилович

Мятлевы - русский дворянский род, происходящий от Радши, выехавшего, по преданию, к великому князю Александру Невскому . Потомок Радши в 11-м колене, Григорий Иванович, по прозванию Мятель, был родоначальником М. Иван Иванович М. был воеводою в Чебоксарах (1556) и Рославле (1563), Василий Алексеевич М. - адмирал (умер в 1766 году), был при Елизавете Петровне сибирским губернатором. Его сын Петр (1756 - 1833), был сенатором. О сыне его Иване см. выше. Род М. внесен в VI часть родословных книг Костромской и Петроградской губерний.


Мячковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мятлевы | Набоков Владимир Дмитриевич
Мятлев Иван Петрович | Набоков Дмитрий Николаевич
Мясоедовы | Навалихин Иван Григорьевич
Мясоедов Николай Николаевич | Навашин Сергей Гаврилович
Мясоедов Григорий Григорьевич | Навозов Василий Иванович

Мячковы - дворянский род, происходящий, по преданию, от "сродника царя Тевризского" Олбуга, выехавшего в Москву к великому князю Димитрию Иоанновичу Донскому и получившего при крещении имя Еремий. Его внук Иван Яковлевич, прозванный Мячка, был родоначальником М. Младший сын последнего, Федор Иванович Меньшой, был боярином на Вологде у князя Андрея Васильевича Меньшого (умер в 1481 году). Данило Иванович М. убит при взятии Казани в 1552 году; его брат Иван убит в битве с крымцами под Москвою в 1571 году. Брат их Дмитрий был наместником в Новосили (1576). В XVII веке многие М. служили стольниками и стряпчими. Род М. внесен в VI часть родословных книг Курской, Московской, Тверской и Тульской губерний.


Михаил Федорович Романов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил Рогоза | Михаил Ярославич
Михаил Павлович | Михаил Ярославич Хороборит (Храбрый)
Михаил Николаевич | Михайленко Яков Иванович
Михаил Клопский | Михайло Козаринов
Михаил Глебович | Михайло Потык
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михаил Федорович - царь и великий государь всея Руси, основатель династии Романовых , сын боярина Федора Никитича Романова и Ксении Ивановны , урожденной Шестовой. Родился в июне 1596 г.; с 1601 г., после насильственного пострижения родителей, жил при тетке Марфе Николаевне Черкасской, в 1605 - 1608 годы - с матерью и отцом (тогда Ростовским митрополитом), затем с матерью в Москве, откуда, освобожденный из польского плена в ноябре 1612 г., переехал в Кострому. Там, в Ипатьевском монастыре, застало Михаила избрание (21 февраля 1613 г.) на царство Земским Собором, послы которого 14 марта убедили мать Михаила согласиться на занятие им престола, вопреки ссылкам ее на "несовершенные лета" сына и "малодушество Московского государства всяких чинов людей". 11 июня состоялось венчание Михаила на царство в Москве. В 1616 г. едва не состоялся брак Михаила с М.И. Хлоповой . В 1624 г. Михаил женился на княгине Марии Вл. Долгорукой , умершей через 3 месяца после свадьбы. В 1626 г. он вступил в брак с Евдокией Лук. Стрешневой . Из десяти детей, родившихся от этого брака, пережили отца сын Алексей и незамужние дочери Ирина , Инна и Татьяна. Здоровьем Михаил не отличался; в ранней молодости его зашибла лошадь, и этот "конский убой" постоянно давал себя знать. К 1627 г. болезнь ног, как видно из его писем, была привычным для него состоянием, так что в путешествиях его "из возка в возок в кресле носили". - Избрание Михаила на московский престол не было вызвано его внутренними положительными свойствами. Его едва ли готовили к этому, пока воспитывали, о них едва ли что-нибудь знали, когда его избирали, а после - личная инициатива и воля, если бы и были, подавлялись в нем властными характерами матери, потом отца. Избрание это было компромиссом, согласившим враждебные друг другу течения в тот момент, когда страна, усталая после 10 лет беспорядка, внешней опасности и крушения попыток установить центральную власть на новой основе, томилась по сильной, привычной власти, в которой видели гарантию мира и земщина, и казачество. Большинство Земского Собора (не менее 500 чел. служилых людей и казаков), а также скучившихся в Москве казаков (41/2 т. ч.) нельзя было склонить к кандидатуре иностранца, и она была отвергнута в принципе, как и кандидатура Воренка, неприемлемая для земщины. Из лиц и кружков, боровшихся за влияние, одержал победу тот, который идейно был недалеко от земщины и биографически близок к казачеству и группировался раньше вокруг Филарета Романова , в бытность его в Тушине и в момент переговоров (в феврале 1610 г.) об избрании Владислава , отражавших интересы именно земщины. К кандидатуре Михаила можно было, кроме того, ценой некоторых гарантий личной неприкосновенности, амнистии и участия в управлении, под предлогом молодости царя, привлечь также и некоторых крупных бояр. Только после сношений с теми из них, которые были в отъезде из Москвы 7 февраля, в момент единодушного избрания Михаила на Земском Соборе, 21 февраля оно было торжественно формулировано. Официальная версия (избирательная грамота и др.) видит в Михаиле избранника Божия по родству со старой династией (царь Федор - двоюродный брат Филарета) и не содержит указаний на постановку власти нового царя. Вопрос об ее ограничении, вызвавший большую литературу, особенно в последнее десятилетие, ставится 7-ю показаниями писателей XVII (2) и XVIII (5) вв., из коих 4 не зависят одно от другого, и все не отличаются точностью юридической формулировки. У провинциального наблюдателя (Псковское сказание) складывалось убеждение, что все управление и сам царь находятся в руках и эксплуатируются в интересах "владущих", бояр. Чиновник следующего поколения XVII в. (Котошихин) видел здесь обязательство царя "о всяких делах мыслити с бояры и думными людьми соопча, а без их ведомости никаких дел не делати". Сопоставление правительственной практики первых 6 лет царствования Михаила с такими показаниями подтверждает, что 1) без боярской думы не отменяются и не издаются законы, 2) без нее не начинается война, и не заключается мир, 3) политические преступления ведаются в боярской думе, которая является и последней инстанцией по спорным важным делам и искам. Существовал ли договор в этом смысле между царем и боярской думой (в письменном или ином виде) - вопрос открытый. Если да, то он едва ли был известен за пределами кружка, который претендовал на участие в правительстве. У Михаила не было среды, которую он мог бы противопоставить этому кружку - своим родственникам и тушинцам по преимуществу. Наоборот, для этого кружка важно было заинтересовать на указанных условиях бояр, ему чуждых, но видимых, и не оглашать самых условий на Земском Соборе. Правительство, так организованное, чувствовало, однако, необходимость опираться на моральный авторитет Земского собора, не стесняя себя его политической компетенцией, а делая из него, особенно в финансовых вопросах, административное употребление, часто призывая его на помощь, как орган скорее правительственной пропаганды, чем представительства сословных интересов. Состав не собора, а правительства - крупных землевладельцев, - определил собой политику шестилетия (1613 - 19). Борясь за установление элементарной безопасности в стране, разоряемой крупными и мелкими отрядами казаков и авантюристов, правительство держится примирительной тактики; казня вожаков, оно предлагает амнистию всем смирившимся, не возвращая их в прежнее (крестьянское, холопское) состояние, а маня их денежным жалованием и верстанием в помещики (например, в 1614 г. отряд Баловня ). В вопросе о земельных пожалованиях Смутного времени большой новостью было признание тех, которые даны были сидевшим в Москве с поляками или жившим у Тушинского вора (иногда даже конфискованные при царе Василии Шуйском за отход к Вору вотчины возвращались старым владельцам). Производились новые крупные пожалования из черных земель "сильным людям", членам боярской думы, и даже возвраты земель, взятых при Иване Грозном в Опричнину. Наконец, земельные захваты приводились в известность вяло, а обнаруженные ликвидировались, но не карались. Между тем, это владение "великими месты за малыя чети" было больным местом в расстроенной службе служилого класса. Интересы торгово промышленного посада блюлись слабо; убыль тяглецов, главным образом, уходивших в закладчики (см. Закладни, XVIII, 134), не вызывала общих мероприятий, направленных в корень зла; обнаруженные закладчики возвращались общине, но закладчико-приниматели не наказывались. Белые слободы в городах, принадлежащие привилегированным землевладельцам, не уничтожались; податные, судебные и торговые привилегии, особенно монастырям, даже росли. Только в 1617 г. (грозило польское нашествие) опомнились и потребовали представления всех тарханных грамот в Москву, но случаи применения этой меры единичны. Откупная система управления кабацкими и таможенными сборами принимала для посадов особо одиозный характер, так как откупами занялись теперь все те же "владущие", до матери царя включительно. Податные тяготы тяжело ложились на тяглецов, в виду длившегося разорения и неумения правительства к нему приспособиться. Хотели вернуться к старым сошным окладам, но документы их трудно было восстановить: отдельные спешные дозоры (см. Дозорные книги, XVI, 497) сопровождались злоупотреблениями; разнообразие величины сох, которого правительство и не подозревало, вело к неуравнительности обложения, особенно чувствительной при введении новых больших налогов (ямские деньги, хлебные запасы). Под давлением неотложной нужды прибегли к "пятине с животов и промыслов", но не сумели провести долевого принципа и вернулись к старой репартиционной системе. К внутренним неурядицам и беспорядкам (к 1616 г. ликвидированы крупнейшие; Баловень, Лисовский и Заруцкий ) присоединилась внешняя опасность: Новгородский край занят шведами, не признавшими новой династии, во имя своего кандидата, королевича Филиппа, Смоленский и Северский - поляками, во имя Владислава. И финансовые и политические соображения диктовали международное поведение; ряд посольств в Англию, Голландию, Данию, Германию и Персию, с просьбой о помощи союзом или деньгами. Дипломатию поддерживали торговыми льготами; правительство не скупилось на привилегии иностранным купцам, принимая в лице отдельных своих членов участие в иностранных предприятиях, вредивших торговле русского купечества. Именно один из таких английский купцов, Дж. Мерик, был посредником в мирных переговорах со Швецией, приведших, после осады Пскова в 1615 г., к заключению мира в селе Столбове в феврале 1617 г. (Новгород - Москве, Финское побережье и 20000 р. - Швеции). Политика, движимая столько же финансовой нуждой, сколько и частным интересом правящих, не могла наложить узду на подчиненную администрацию, злоупотребления которой не сдерживались никаким контролем. В самом правящем кружке шло разложение, с явным возобладанием царских родственников (особенно Б. и М. Салтыковых) над инородными (например, князем Пожарским ). Русско-польские отношения с 1613 г. были в состоянии войны, перемежающейся дипломатическими неучтивостями, из которого не находилось мирного выхода. В 1617 г. королевич Владислав двинулся под Москву для добывания престола, который он считал себя в праве называть своим. Штурм московских укреплений (1 октября 1618 г.) был отбит, а срок разрешенной сеймом на один год кампании истекал. 1 декабря заключено было перемирие на 14 лет в селе Деулине, не вернувшее ни пяди потерянной в смуту территории, не избавившее от притязаний Владислава, но с разменом пленных, в который включен и Филарет Никитич. 14 июня 1619 г. он прибыл в Москву. 24 июня посвящен в патриархи московские и всея Руси "да будет царствию помогатель и строитель и обидимых предстатель"; в июле были посланы по городам грамоты о выборах на земский собор с изложением ряда мероприятий по внутреннему управлению. Филарету усвоен титул великого государя. Выборные должны были рассказать "обиды, насильства и разорение", чтобы государи могли "о московском государстве промышляти, чтобы во всем поправити, как лучше, чтобы все люди нашего государства по Божией милости и нашим царским призрением жили в покое и в радости". Идея абсолютизма во имя общего блага и династический интерес легли в основу дальнейшей политики Филарета, фактически ставшего правителем. Боярская дума теряет свои права, если они были, и, во всяком случае, свое значение. В государеву печать вводится титул "самодержца" (1625). Будущее династии пытаются обеспечить и поднять браком Михаила с иностранной принцессой (саксонской, датской, бранденбургской), и только неудачи переговоров по этому предмету ставят на очередь туземный брак. Задачей внешней политики ставится возвращение земель от Польши и отказ Владислава от московского престола. Основные линии внутренней политики получают теперь объективно-обоснованный характер. Серьезно ставится вопрос о земельном удовлетворении служилого класса, производится ревизия прав на владение. Рассмотрение спешно составленного "земленого списка" (1620) показало неудовлетворительность предшествовавших дозоров, произведенных с "поноровками" сильным людям. Разработаны новые принципы, на основании которых произведено общее описание государства (писцовые книги 1620 - 30 годов), причем заявлялось, чтобы дело велось "в правду, без посулов". Производилась конфискация всех земель, владение коими не удостоверялось крепостными документами. Указом 1623 г. конфискованы тушинские пожалования. С 1622 г. приводятся в соответствие "оклады" и "дачи" старослужилых людей; с 1627 г. начинается верстанье поместьями "новиков всех родов". По вопросу о закладчиках состоялся ряд указов о невыгоде из посадской общины, возвращении выходцев, ограничении дворничества (см. Дворник XV, 680), не отчуждаемости тяглых участков "беломестцами", "белых" - тяглецами. От кабацких и таможенных откупов устранены не тяглые элементы. Пересмотр (с 1619 г.) тарханных грамот приводит к созданию "нового уложения", ограничившему привилегии иммунистов: они обязаны теперь платить важнейшие налоги (ямские деньги, стрелецкие хлебные запасы), нести повинности "городового" и "острожного" дела; отменено право беспошлинной продажи товаров; беспошлинная покупка с потребительскими целями фиксирована в размере и поставлена под контроль. Годы мира (1619 - 32) дали возможность провести ряд мер, облегчивших положение плательщиков, крайне расстроенное годами Смуты и войн. Отдельные города с 1619 г. получали льготы на 2 - 5 лет в платеже податей. По всему государству оклады важнейших налогов неоднократно понижались (ямские деньги, например, всего на 50%). Все же податная система была разорительна для истощенного государства: окладная единица (соха) измерялась площадью обрабатываемой земли; население, избегая налога, не расширяло последней, и развитию земледелия грозил застой. Во избежание этого в старую систему вводится существенная поправка: соха, состоявшая из 800 (на служилых землях) или 600 (на церковных) четвертей (=1/2 десятины) пашни, сохраняя название и количество четвертей, обращается теперь в фиктивную величину, так как за четверть пашни признается некоторая сумма крестьянских и бобыльских дворов (живущая четверть). Нормы "живущей четверти" вырабатывались (по челобитьям населения) постепенно и были разнообразны по местностям, что позволяло применяться к степени разоренности края. Привлечены к тяглу прежде внетяглые бобыли. Тридцатилетняя война сопровождалась хлебным кризисом в Западной Европе и повысила спрос на московский хлеб. С 1627 по 1639 г. вывоз его, подчиненный правительственной регламентации, ежегодно возрастал. Только ожидание войны с Польшей заставило разрешить беспошлинный вывоз хлеба в Швецию (возможную союзницу против Польши), а когда срок Деулинского перемирия приходил к концу, монополизировать его в руках правительства, причем прибыли предназначались на ведение Польской войны. Слабая сторона эпохи - бессилие власти дать стране хорошее управление. Советниками возвратившегося в 1619 г. из польского плена Филарета Никитича оставались все те же царские родственники (исключение - Шеин ), "ближние бояре". Им, по преимуществу, поручалось удовлетворение новых задач управления в особых "Приказах сыскных дел" (их 5). Из них "Приказ, что на сильных бьют челом" был в руках "сильных" же князя Черкасского и князя Мезецкого. Поощряются "челобитья" населения, запрещается передавать их через местных воевод, но на местах нет никакого органа для защиты челобитчика от притеснения тех, на кого жалуются. Движение челобитья сопряжено в столице с разорительной "московской волокитой" (официальный термин). В мирное время, уменьшая подати, не считают нужным обращаться к Земскому собору. Попытка власти (1627) избавить себя от назначенных воевод и заменить их дешевле стоящими выборными губными старостами (см. XIII, 213) терпит неудачу; постановка должности остается старой и не исключает злоупотреблений, возлагая, однако, на выборных не меньшую ответственность за соблюдение казенного интереса перед столичным Приказом, в котором все по-старому. При таких условиях государство могло к началу Польской войны (1632) "пополниться и прийти в достоинство" разве только в смысле материального благосостояния. В 1621 г., когда Швеция и Турция предлагали вместе напасть на Польшу, перемена к лучшему еще не была достигнута, и война, после обсуждения на Земском соборе, была отложена до благоприятного случая. С 1627 г. занялись технической ее подготовкой: закупкой за границей материальной части, наймом там войск, обучением туземных отрядов "даточных людей" под руководством иностранных офицеров. К началу войны с Польшей (1623) довели годовой бюджет регулярной армии до 400 т. р., при 80 т. р. на дворянское ополчение. Население встретило войну жалобами на непосильность платежей и повинностей, к которым прибавилась еще "пятая деньга" 1632 г., вотированная Земским Собором после начала военных действий. Начали их (август 1632 г.) на несколько месяцев раньше, чем рассчитывали, потому что с апреля 1632 г. в Польше наступило "безкоролевье". Вновь сформированная по-европейски армия была отдана в руки боярина М.Б. Шеина и окольничего Арт. Измайлова - воевод старой туземной школы. Внезапное нападение мелких русских отрядов на северские города привело к их завоеванию, но главная армия Шеина, медленно двигаясь (380 верст в 4 месяца), только в декабре 1632 г. подошла к Смоленску и начала его блокаду. По пути приходилось поджидать опоздавших и разыскивать "нетчиков", а крупная артиллерия доставлена была под Смоленск только в марте 1633 г. Тем временем безкоролевье в Польше кончилось; в августе 1633 г. король Владислав с хорошим войском явился к Смоленску, прорвал блокаду и окружил скучившуюся армию Шеина, где после года непрерывной войны открылся разъезд южных дворян, обеспокоенных крымским набегом, и переход изверившихся в победу наемных отрядов к врагу. Из Москвы, где 1 октября 1633 г. не стало Филарета, помощь не пришла, и Шеин с 8000-ной армией в феврале 1634 г. сдался, с правом отступить к Москве, оставив победителю все снаряжение. Владислав, угрожаемый Турцией и Швецией, пошел на мир (4 июня 1634 г. на пограничной реке Поляновке): лично королю, за отказ от московского престола и от города Серпейска, уплачивалось 20000 р.; Смоленск и Северские города на веки уступались Польше. В апреле 1634 г. главных виновников поражения, "воров и изменников" Шеина и Измайлова с сыном подвергли смертной казни. Неудача войны дорого стоила государству, правительство которого лишилось к тому же авторитетного главы. Боярская дума берет, после кончины Филарета, руководство войной, а затем, и всей политикой государства до конца царствования. В думу вступают, при Филарете опальные, Салтыковы и ряд новых лиц, назначенных вне обычного порядка. Мир не принес стране облегчения податного бремени; последующие годы отмечены ростом окладов старых налогов (например, стрелецкие увеличились больше, чем вдвое) и назначением новых, для покрытия вновь открывшихся нужд. Расследование поражения Шеина привело к заключению, что успеху помешал, между прочим, набег крымского хана. Чтобы вести войну на запад, необходимо было устроить оборону южной границы. В 1636 - 38 годы происходит постройка новых укрепленных городов (Тамбова, Пензы, Симбирска, Козлова, двух Ломовых и др.), и организуется обслуживание всей линии белгородской черты оседлыми силами ново приборных из "гулящих" и не тяглых людей, а также заднепровских казаков. На это в одном 1637 г. требовалось около 111000 р. лишних. Вызванное этим движение населения, в связи с частыми наборами даточных людей в регулярные полки, обострило крестьянский вопрос в поместном хозяйстве и вызывало челобитья служилых людей об отмене "урочных лет", невыгодной для крупных землевладельцев (они были увеличены с 5 до 10). Может быть, в этом же смысле влияло покровительственное отношение, установленное еще Филаретом, к колонизации Сибири; там учреждена первая архиепископская кафедра, и основано несколько городов, выделенных в ведение нового Сибирского Приказа. Между тем к концу царствования в государстве зрел внутренний кризис. Случай поставил перед ним повод приблизиться к выходу в Черное море. Весной 1637 г. донские казаки, добившись от Москвы боевых припасов, внезапным нападением взяли турецкую крепость Азов. По первому известию в Москве отнеслись к этому формально отрицательно и признали перед турецким правительством самовольство казаков; но, когда в 1641 г., перед угрозой турецкой осады, казаки прямо предложили взять Азов под высокую государеву руку, в Москве не устояли и рассмотрели вопрос на Земском соборе (в январе 1642 г.) в такой форме: принимать ли Азов, а следовательно вступать в войну с Турцией и, если да, откуда взять средства. Духовенство кратко ответило, что его дело молиться о государевом здоровье, а вопрос о войне дело его царского синклита. Стольники предлагали оставить в Азове казаков, а на помощь им послать "охочих" людей; откуда взять средства - его государева воля. Московские дворяне к этому прибавляли, что охочих людей следует "прибрать" в украинских городах, потому что "тех городов люди на Дону бывали и то им за обычай", "Особая сказка" двух московских дворян, Беклемишева и Желябужского , категорически высказывались за войну с тем, чтобы деньги взять с не служилых людей, особенно с воевод и приказных, сидящих "у корыстовных дел". Провинциальное "городовое" дворянство стояло за войну с тем, чтобы хлебные запасы были взяты с дворцовых сел и монастырей, а даточные люди - с церковных, монастырских, боярских, дьячих и подьяческих земель; с дьячих и подъяческих потому, что, "разбогатев мздоимством, покупили они себе многие вотчины и построили палаты каменные, такие, что неудобь сказуемые, каких и при прежних государях и великородных людей не бывало". В случае нужды следует взять "лежалую домовую казну" патриаршую, архиерейскую и монастырскую, обложить сбором гостей и торговых людей и не брать их, дворянских холопей и крестьян, в даточные, потому-де "разорены они, холопи твои, пуще турских и крымских бусурман, московской волокитой и от неправд и от неправедных судов". Столичные торговые люди отвели от себя вопрос об Азове, как дело служилых людей, за которыми "имеется государево жалованье, многие вотчины и поместья; а они, торговые людишки, от беспрестанных служб (в таможнях) и от пятинных денег, что давали в Смоленский поход, обнищали, а торжишки у них в Москве и других городах отняли иноземцы; а оскудели они до конца от насильства и задержания государевых воевод". Правительство отказалось от войны с Турцией; казакам был послан приказ очистить Азов. Нет никаких следов того, чтобы жалобы на соборе были услышаны и вызвали бы какие-нибудь мероприятия. 13 июля 1645 г. царь, заболевший еще в апреле, скончался. - К концу царствования сложилась под Москвой "Немецкая слобода", поселение иностранцев военных и техников. Их трудами поставлено несколько заводов в провинции (чугунолитейный Виниуса в Туле, пыскорский медно-плавильный в Пермском крае и др.). - См. Сташевский "Очерки по истории царствования М. Федоровича" (Киев, 1913), где указана литература; Веселовский "Сошное письмо" (Москва, 1915); Любомиров "Очерки по истории нижегородского ополчения" ("Журнал Министерства Народного Просвещения", 1913 - 14); "Государи Дома Романовых" под редакцией Чечулина . Б. Р.

См. также статьи:
Авраамий Палицын ;
Алейдарх Пауль (Aleidarch) ;
Алексей Михайлович ;
Алфимовы ;
Антоний (имя монашествующих) ;
Апушкины ;
Араслан ;
Арсений (Апостол) ;
Бабины ;
Бабины (В., Д.И., С.Ф., И.) ;
Байбаков Иван ;
Баклановские ;
Безобразовы ;
Бессоновы ;
Блудовы ;
Бобынины (Бобинины) ;
Болотниковы ;
Болтины ;
Борис Федорович Годунов ;
Бражниковы ;
Буйносов-Ростовский Петр Иванович ;
Василий Михайлович (царевич) ;
Вельяминов Мирон Андреевич ;
Виниус Андрей Денисович (Вениус) ;
Владислав IV ;
Власовы ;
Воейков Димитрий Ефимович ;
Воейков Сила Романович ;
Волошенинов Михаил ;
Воротынские ;
Гавреневы ;
Гагара Василий (Яковлев) ;
Гагарин Роман Иванович ;
Глебов Матвей ;
Гловерт Френсис ;
Годуновы ;
Голицын Иван Васильевич ;
Грязной Тимофей Васильевич ;
Дашковы (дворянский род) ;
Ди Артур (Dee) ;
Дионисий (в миру Давид Федорович Зобниковский) ;
Долгоруковы ;
Дурново ;
Дуровы ;
Евдокия Лукьяновна ;
Евфимьев Савва ;
Заборовский Семен (Семой) ;
Залеман (два русских скульптора) ;
Заруцкий Иван Мартынович ;
Захарьин Михаил Юрьевич ;
Зеленые ;
Ивановы (приказные дельцы) ;
Игнатьевы ;
Измайлов Артемий Васильевич ;
Иоанн Михайлович (царевич) ;
Иосиф (архимандрит) ;
Иосиф (келейник патриарха Иова) ;
Ирина Михайловна ;
Исидор (митрополит новгородский) ;
Иштерек-бей ;
Кантакузен Фома ;
Кантакузины ;
Капитон ;
Кар ;
Карбышевы ;
Катырев-Ростовский Иван Михайлович ;
Кобыла Андрей Иванович ;
Кондырев Иван Гаврилович ;
Котов Федот Афанасьевич ;
Ксения Ивановна Романова ;
Куракины ;
Лапатины ;
Лжедимитрий III ;
Лихачев Федор Федорович ;
Лодыженские (Ладыженские) ;
Мария Владимировна (жена Михаила Феодоровича) ;
Марфа Ивановна ;
Матюшкины ;
Милютины ;
Минин Кузьма Захарьевич ;
Морозов Борис Иванович ;
Мстиславские ;
Невежины ;
Обресковы ;
Петлин Иван ;
Писемские ;
Плещеевы ;
Пожарский Дмитрий Михайлович ;
Поздеевы ;
Пусторослевы ;
Репнины (княжеский род) ;
Рихтер Вильгельм Михайлович ;
Романовы ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. Историческая география ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Науки инженерного и строительного искусства ;
Россия, разд. Право (до начала XVIII века) ;
Россия, разд. Русский флот (исторический очерк) ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Россия, разд. Хронология по русской истории ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Салтыковы (бояре) ;
Свиязевы ;
Солнцев Федор Григорьевич ;
Спафарий-Милеску Николай Гаврилович ;
Стрешневы ;
Строгановы (Строгоновы) ;
Сусанин Иван ;
Тимофеев Иван ;
Трубецкие (бояре) ;
Тютчевы ;
Усовы ;
Ушаков Симон Федорович (Пимен Федорович) ;
Филарет (в миру Феодор Никитич Романов) ;
Фофанов Никита Федорович ;
Хворостинин Иван Дмитриевич ;
Хилков Андрей Васильевич ;
Хилков Василий Дмитриевич ;
Хлопова Мария Ивановна ;
Хлоповы ;
Хованский Андрей Андреевич ;
Хованский Иван Андреевич (Тараруй) ;
Хомяковы ;
Хотяинцевы ;
Хохлов Иван Данилович ;
Хрущевы ;
Черкасские ;
Черкасский Дмитрий Мамстрюкович ;
Чичерины ;
Шеин Михаил Борисович ;
Шереметев Борис Петрович ;
Шереметев Федор Иванович ;
Шестаковы ;
Шуйские (княжеский род) ;
Шуйские-Горбатые ;
Шульгин Иван Петрович ;
Щепины-Ростовские ;
Эйзенгардт Иоганн ;
Юшковы .


Михаил Александрович (великий князь)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил (в миру Павел Васильевич Семенов) | Михаил Александрович (князь микулинский)
Михаил (в миру Михаил Михайлович Грибановский) | Михаил Андреевич (Белозерский князь)
Михаил (в миру Михаил Александрович Богданов) | Михаил Андреевич (князь верейский)
Михаил (в миру Матвей Иванович Лузин) | Михаил Борисович
Михаил (в миру Матвей Десницкий) | Михаил Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михаил Александрович - великий князь, третий сын императора Александра III . Родился 22 ноября 1878 г. Со времени смерти великого князя Георгия Александровича (1899) до рождения наследника цесаревича Алексея Николаевича носил титул наследника. В 1911 г. 16 октября вступил в морганатический брак с Наталией Сергеевной, урожденной Шереметевской и получившей фамилию Брасовой.

См. также статьи:
Александр III ;
Андрей Владимирович ;
Боргман Иван Иванович ;
Военский Константин Адамович ;
Герд Александр Яковлевич ;
Кайгородов Дмитрий Никифорович ;
Сиповский Василий Дмитриевич .


Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил Клопский | Михаил Павлович
Михаил Глебович | Михаил Рогоза
Михаил Всеволодович | Михаил Федорович Романов
Михаил Васильевич | Михаил Ярославич
Михаил Борисович | Михаил Ярославич Хороборит (Храбрый)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михаил Николаевич - великий князь, четвертый сын императора Николая I . Родился 13 октября 1832 г., умер 5 декабря 1909 г. В 1852 г. назначен генерал-фельдцейхмейстером. В 1854 г. участвовал в военных действиях под Севастополем. В 1856 г. назначен вице-председателем комиссии, учрежденной для улучшений по военной части и членом комитета об учреждении кавалерийской академии, в 1859 г. - членом комитета для рассмотрения состояния укреплений Балтийского и Черного морей, в 1860 г. - главным начальником военно-учебных заведений. С 1863 по 1881 г. состоял наместником Кавказа и главнокомандующим кавказской армией. При нем окончательно были усмирены Чечня, Дагестан, Предкавказье и западный Кавказ, учреждены: сухумский отдел из абхазских земель (1866), Черноморский округ (1867), Елизаветпольская губерния (из частей Тифлисской и Бакинской губерний, 1868), Карская и Батумская области (из отнятых у Турции земель, 1879). В войну 1877 - 78 годов был главнокомандующим кавказской армией и на Аладжинских высотах принудил к сдаче большую часть армии Мухтар-паши. По окончании войны произведен в генерал фельдмаршалы и награжден орденом Георгия 1-й степени. С 1881 по 1905 г. состоял председателем Государственного совета. Был также председателем Александровского комитета о раненых. От брака его (1857) с дочерью великого герцога баденского Леопольда, великой княгиней Ольгой Феодоровной, родились сыновья великого князя Николай , Михаил, Георгий , Александр , Сергей, Алексей и дочь великого князя Анастасия. - См. Струков "Великий князь Михаил Николаевич".

См. также статьи:
Александр II ;
Александр Михайлович ;
Баранцов Александр Алексеевич ;
Георгий Михайлович ;
Гримм (архитекторы) ;
Гримм Август-Теодор (Grimm) ;
Евдокимов Николай Иванович ;
Кондратенко Гавриил Павлович ;
Модзалевский Лев Николаевич ;
Николай Михайлович ;
Обручев Николай Николаевич ;
Платов Александр Степанович ;
Святополк-Мирский Дмитрий Иванович ;
Сергий Михайлович ;
Титов Георгий Иванович ;
Трачевский Александр Семенович ;
Философов Алексей Илларионович ;
Штакеншнейдер Андрей Иванович ;
Шульгин Иван Петрович ;
Яновский Кирилл Петрович .


Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил Николаевич | Михаил Рогоза
Михаил Клопский | Михаил Федорович Романов
Михаил Глебович | Михаил Ярославич
Михаил Всеволодович | Михаил Ярославич Хороборит (Храбрый)
Михаил Васильевич | Михайленко Яков Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михаил Павлович - великий князь, четвертый сын императора Павла I . Родился в 1798 г., умер 28 августа 1849 г. в Варшаве. Был генерал-инспектором по инженерной части (с 1825 г.); присутствовал в государственном совете (с 1826 г.) и в Сенате (с 1834 г.); состоял главным начальником пажеского и всех сухопутных кадетских корпусов и дворянского полка (с 1831 г.; при нем основано до 14 кадетских корпусов) и главнокомандующим гвардейским и гренадерским корпусами (с 1844 г.). В 1814 г. участвовал в военных действиях против Наполеона; в 1817 - 19 годы совершил путешествие за границу, с образовательной целью, под руководством Лагарпа. В 1826 - 28 годы, в звании командира гвардейского корпуса, участвовал в турецкой войне, а в 1830 - 31 гг. - при усмирении польского мятежа. Облеченный званием генерал фельдцейхмейстера со дня рождения, Михаил Павлович фактически вступил в управление артиллерийским ведомством в 1819 г.; при нем произведен в этой части целый ряд преобразований и улучшений. От брака (1824) с великой княгиней Еленой Павловной (см.) имел 5 дочерей, Марию (1825 - 46), Елизавету (1826 - 45), Екатерину (1827 - 93), Александру (1831 - 33) и Анну (1834 - 36). - Ср. Лалаев "Очерк жизни великого князя Михаила Павловича" (Санкт-Петербург, 1898).

См. также статьи:
Аделунг ;
Александр II ;
Анненковы (Н.Н., М.Н.) ;
Баженов Николай Кириллович ;
Балугьянский Михаил Андреевич ;
Безак Александр Павлович ;
Бистром Карл Иванович ;
Вюртембергский Павел-Фридрих-Август ;
Григорович Дмитрий Васильевич ;
Екатерина Михайловна ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Елизавета Михайловна ;
Живаго Семен Афанасьевич ;
Кукольник Василий Григорьевич ;
Кюхельбекер Вильгельм Карлович ;
Ливен ;
Паскевич Иван Федорович ;
Ростовцев Яков Иванович ;
Смирнова Александра Осиповна ;
Федотов Павел Андреевич ;
Философов Алексей Илларионович ;
Хмыров Михаил Дмитриевич ;
Цейдлер Михаил Иванович ;
Штакеншнейдер Андрей Иванович ;
Шторх Андрей Карлович (Heinrich Storch) .


Михаил Александрович (князь микулинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил Александрович (великий князь) | Михаил Андреевич (Белозерский князь)
Михаил (в миру Павел Васильевич Семенов) | Михаил Андреевич (князь верейский)
Михаил (в миру Михаил Михайлович Грибановский) | Михаил Борисович
Михаил (в миру Михаил Александрович Богданов) | Михаил Васильевич
Михаил (в миру Матвей Иванович Лузин) | Михаил Всеволодович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михаил Александрович - князь микулинский (1333 - 1399), с 1368 г. великий князь Тверской, сын великого князя Тверского Александра Михайловича , последний из тверских князей, боровшихся против Москвы за самостоятельность княжества и за обладание владимирским великим княжением (см. Александр Михайлович и Михаил Ярославич ) и потому крайне популярный в тверском княжестве. Дело его было обречено на неудачу, потому что в семье местных князей не было согласия, а сам Михаил Александрович опирался на союз с Ольгердом литовским, имевший вид национальной измены. В 1363 г. великий князь Тверской Василий Михайлович подозревал Михаила Александровича в каких-то умыслах на Тверь, где Михаила Александровича уже ценили. В 1364 г. ему достался по завещанию удел двоюродного брата Семена Константиновича; Василий Михайлович и Еремей Константинович протестовали перед митрополитом Алексеем в Москве, но тверской епископ утвердил завещание. Михаил Александрович ищет поддержки в Литве, тверские князья с московской помощью разоряют окрестности Твери, а в 1366 г. Михаил Александрович восстанавливает мир с литовской помощью. Местный владельческий конфликт получает общерусское значение в 1367 - 8 годы, когда в столкновении Дмитрия Донского и Ольгерда Литовского, Михаил Александрович в войске последнего идет на Москву. В 1370-х годах Михаил Александрович находит поддержку против Москвы в Орде (ярлыки на великое княжение 1370 и 1371 годы), но во Владимире его уже не принимают; он восстанавливает против себя Новгород занятием Бежецкого Верха и Торжка и в конце концов должен мириться с Москвой, как только это стало удобно Ольгерду (1373). Внутренние трения в Москве (перебег в Тверь бояр, Вельяминова и некоторых других), в связи с обострением московско-татарских отношений, опять побудили Михаила Александровича добывать великого княжения (по третьему ярлыку, 1375 г.; поход на Углич и Торжок); но литовская помощь не пришла, а на Тверь поднялись северо-восточные князья, с Дмитрием во главе: осажденный в деревянной тверской крепости, Михаил Александрович вынужден был сдаться, "на всю волю" победителей, отказаться от всех притязаний и признать себя "младшим братом" Дмитрия (1375 г.; Собрание Государственных Грамот и Договоров, I, № 16 - 17). Смерть Ольгерда (1377), митрополита Алексея (1377), неудачная попытка добиться ярлыка у Тохтамыша (1382) влекут за собой подчинение Михаила Александровича московскому влиянию. В 1391 г. он через младшего сына своего роднится с московским боярином Федором Кошкой, в 1396 г. воюет вместе с Василием I против Витовта . Умер в монашестве. - Ср. Экземплярский "Великие и удельные князья Северо-Восточной Руси", т. II; Борзаковский "История Тверского княжества". Б. Р.

См. также статьи:
Алексий ;
Андрей Федорович ;
Василий I Дмитриевич ;
Василий Михайлович I ;
Василий Михайлович II ;
Василий Михайлович III ;
Вельяминов Иван Васильевич ;
Димитрий Иванович (Донской) ;
Еремей Константинович ;
Иван Борисович ;
Иоанн Васильевич (сын князя Смоленского) ;
Иоанн Всеволодович (удельный князь Холмский) ;
Иоанн Михайлович (Иов) ;
Иулиания Александровна ;
Мамай ;
Михаил Васильевич ;
Ольгерд ;
Петр (святой, митрополит всея России) ;
Россия, разд. Северо-Восточная Россия XIII - XV веков ;
Сапожников Алексей Васильевич ;
Тохтамыш .


Михаил Андреевич (князь верейский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил Андреевич (Белозерский князь) | Михаил Борисович
Михаил Александрович (князь микулинский) | Михаил Васильевич
Михаил Александрович (великий князь) | Михаил Всеволодович
Михаил (в миру Павел Васильевич Семенов) | Михаил Глебович
Михаил (в миру Михаил Михайлович Грибановский) | Михаил Клопский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михаил Андреевич - князь Верейский, сын Андрея Дмитриевича , можайско-верейского князя. Умер в 1486 г. При великих князьях московских Василии II и Иване III сохранил свое владетельное положение, держа их сторону и помогая им оружием по первому зову. Умирая, завещал свой удел Ивану III, хотя и имел сыновей Василия и Ивана.

См. также статьи:
Василий Михайлович Удалый ;
Иоанн III Васильевич ;
Россия, разд. Северо-Восточная Россия XIII - XV веков .


Михаил Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил Андреевич (князь верейский) | Михаил Васильевич
Михаил Андреевич (Белозерский князь) | Михаил Всеволодович
Михаил Александрович (князь микулинский) | Михаил Глебович
Михаил Александрович (великий князь) | Михаил Клопский
Михаил (в миру Павел Васильевич Семенов) | Михаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михаил Борисович - последний великий князь Тверской (с 1461 по 1485 г.). До 1480 г. верный союзник Ивана III , Михаил Борисович в 1483 г. попробовал заключить договор с литовским великим князем Казимиром, но подверг этим свою территорию московскому разгрому, а себя - унизительным мирным условиям и зависимости от Москвы. В 1485 г., узнав о новых сношениях Михаила Борисовича с Казимиром, Иван III вновь двинулся на Тверь; Михаил Борисович бежал в Польшу и оттуда не возвращался. Тверь вошла в состав вотчины московских Даниловичей.

См. также статьи:
Борис Александрович (великий князь тверской) ;
Василий Михайлович Удалый ;
Георгий Андреевич (князь дорогобужский) ;
Иоанн III Васильевич .


Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил Борисович | Михаил Всеволодович
Михаил Андреевич (князь верейский) | Михаил Глебович
Михаил Андреевич (Белозерский князь) | Михаил Клопский
Михаил Александрович (князь микулинский) | Михаил Николаевич
Михаил Александрович (великий князь) | Михаил Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михаил Васильевич - князь Кашинский (1331 - 1373). Принимал участие в борьбе своего отца с князем Михаилом Александровичем микулинским. В 1372 г. ушел в Москву, а оттуда в Орду, но вернулся ни с чем. Умер в 1373 г. Удел перешел к его единственному сыну Василию .

См. также статьи:
Василий Васильевич (князь Кашинский) ;
Василий Михайлович II ;
Василисса (имя русских княгинь) .


Михаил Всеволодович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил Васильевич | Михаил Глебович
Михаил Борисович | Михаил Клопский
Михаил Андреевич (князь верейский) | Михаил Николаевич
Михаил Андреевич (Белозерский князь) | Михаил Павлович
Михаил Александрович (князь микулинский) | Михаил Рогоза
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михаил Всеволодович - князь Черниговский, причтенный к лику святых. В 1234 г. занял Галич, через два года - Киев. В 1239 г., напуганный слухами о татарах, бежал в Венгрию, оттуда в Польшу; возвратясь на родину, жил близ Киева. Пробыв еще несколько лет в Венгрии, вернулся в Чернигов. По приказанию ханских сановников, переписывавших там народ, отправился в Орду и там был замучен татарами за несоблюдение татарских языческих обычаев (20 сентября 1246 г.). Тела его и погибшего с ним боярина Феодора были погребены первоначально в Чернигове, потом перенесены в Москву и теперь покоятся в кремлевском Архангельском соборе.

См. также статьи:
Андрей (священник XIII века) ;
Брянские князья ;
Варлаам Косовский ;
Василий Пантелеймонович ;
Владимир-Димитрий Константинович ;
Владимир-Димитрий Рюрикович ;
Внезд-Водовик ;
Волконские ;
Воротынские ;
Всеволод-Димитрий Юрьевич ;
Даниил Романович ;
Долгоруковы (Долгорукие) ;
Евфросиния ;
Елецкие ;
Зузины (Зюзины) ;
Кашины-Оболенские ;
Козлов Гавриил Игнатьевич ;
Константин Владимирович ;
Курлятевы (Шкурлятевы) ;
Мстислав Михайлович ;
Мстислав-Феодор Глебович ;
Мышецкие ;
Оболенские ;
Одоевские ;
Романы ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Северо-Восточная Россия XIII - XV веков ;
Садыковы ;
Феодор (вельможа) .


Михаил Глебович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил Всеволодович | Михаил Клопский
Михаил Васильевич | Михаил Николаевич
Михаил Борисович | Михаил Павлович
Михаил Андреевич (князь верейский) | Михаил Рогоза
Михаил Андреевич (Белозерский князь) | Михаил Федорович Романов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михаил Глебович - князь Белозерский (1263 - 1292). По смерти отца (1278) получил Белоозеро, которое вскоре отнял у него на время Дмитрий Борисович Ростовский . В 1290 г. поехал в Орду, где и скончался. Имел сыновей Феодора и Романа.

См. также статьи:
Белозерские князья .


Михаил Ярославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил Федорович Романов | Михаил Ярославич Хороборит (Храбрый)
Михаил Рогоза | Михайленко Яков Иванович
Михаил Павлович | Михайло Козаринов
Михаил Николаевич | Михайло Потык
Михаил Клопский | Михайлов (имя двух архитекторов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михаил Ярославич - великий князь Тверской и Владимирский, сын Ярослава Ярославича Тверского. Родился в 1271 г.; в Твери с 1282 по 1285 г., во Владимире с 1305 по 1316 г. До достижения великого княжения владимирского Михаил Ярославич стоял во главе оппозиции великим князьям Дмитрию и Андрею Александровичам ; против последнего он вступил в союз с Новгородом Великим. В 1304 г., по смерти Андрея Ал., Михаил Ярославич добивается ярлыка на великое княжение в Золотой Орде, в соперничестве с Юрием московским и при поддержке Новгорода; в соединении с Владимирской областью Тверь могла обеспечить свободу и безопасность новгородской торговли (см. договоры Михаила Ярославича с Новгородом, в "Собрание Государственных Грамот и Договоров", I, № 6 - 11). Положение Михаила Ярославича затруднялось натянутыми или враждебными отношениями с митрополитом Петром , который личным вмешательством стеснял действия Михаила Ярославича (не состоявшийся поход Михаила Ярославича на Нижний Новгород 1311 г.). С 1312 г. у Михаила Ярославича испортились отношения с Новгородом; в 1314 г. Новгород призывает к себе князем Юрия, и несмотря на военные удачи Михаил Ярославич доводит дело до того, что в 1316 г. ярлык на великое княжение в Орде выдается Юрию. Михаилу Ярославичу приходится отказаться от своих прав на Владимир и перейти к обороне. В 1318 г. Михаил Ярославич одержал победу над соединенными московскими и новгородскими силами, захватив в плен Юрьеву жену, ордынскую княжну Кончаку; это стоило ему поездки в Орду на суд хана, где 22 ноября 1319 г. подвергся смертной казни. Похоронен в Твери. Б. Р.

См. также статьи:
Александр Михайлович Тверской ;
Андрей (имя удельных князей) ;
Анна Кашинская ;
Василий Константинович (сын Константина Борисовича) ;
Василий Михайлович I ;
Георгий Данилович ;
Геронтий (митрополит) ;
Димитрий Михайлович ;
Измаил ;
Иоанн Димитриевич (удельный князь Переяславский) ;
Кавгадый ;
Константин Михайлович ;
Михаил Александрович (князь микулинский) ;
Родион Нестерович ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Святослав Ярославич (князь тверской) ;
Узбек ;
Феодор (князь ржевский) ;
Феоктист (святые православной церкви) .


Михаил Ярославич Хороборит (Храбрый)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил Ярославич | Михайленко Яков Иванович
Михаил Федорович Романов | Михайло Козаринов
Михаил Рогоза | Михайло Потык
Михаил Павлович | Михайлов (имя двух архитекторов)
Михаил Николаевич | Михайлов А.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михаил Ярославич Хороборит (Храбрый) - 4-й сын великого князя Ярослава Всеволодовича , первый князь Московский. Получил Москву в 1247 г. по ряду отца от дяди великого князя Святослава, которого в 1248 г., улучив момент, выгнал из Владимира, где водворился сам. В 1248 г. пал в бою с литовцами на Протве.

См. также статьи:
Александр Ярославич Невский ;
Андрей (имя удельных князей) ;
Георгий II Всеволодович ;
Россия, разд. Северо-Восточная Россия XIII - XV веков .


Михайленко Яков Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил Ярославич Хороборит (Храбрый) | Михайло Козаринов
Михаил Ярославич | Михайло Потык
Михаил Федорович Романов | Михайлов (имя двух архитекторов)
Михаил Рогоза | Михайлов А.
Михаил Павлович | Михайлов Александр Алексеевич

Михайленко Яков Иванович - химик. Окончил курс Киевского университета; состоит профессором Томского технологического института. Его работы касаются определения молекулярного веса по плотности растворов, теории осмотического тока, методов определения упругости пара растворов, явлений диффузии под влиянием давления, соотношения между упругостью пара раствора и его осмотическим давлением, стехиометрических законов и многое др. Отдельно напечатал "Соединения углерода", "Глава из элементарного курса химии" (2-е изд., Томск, 1912), "Руководство к практическим занятиям по элементарному курсу химии" (Киев, 1907), "К вопросу о соотношении между плотностью растворителя в растворе и упругостью пара раствора" (Киев, 1905; диссертация), совместно с С.Н. Реформатским : "Введение в химический анализ и таблицы качественного химического анализа" (3-е издание, Киев, 1907).


Михайлова Авдотья Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайлов Спиридон Михайлович | Михайлова Ольга Николаевна
Михайлов Михаил Михайлович | Михайловский Василий Яковлевич
Михайлов Михаил Ларионович | Михайловский Виктор Михайлович
Михайлов Михаил Иванович (настоящая фамилия Зильберштейн) | Михайловский Георгий Павлович
Михайлов Михаил Адольфович (Н.Ф. Дмоховский) | Михайловский Иосиф Викентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михайлова Авдотья Михайловна - одна из первых по времени русских драматических актрис (1746 - 1807). По словам Греча , Михайлова до своего приезда в Санкт-Петербург была актрисой русского вольного театра в Москве. В Петербурге была зачислена в труппу Сумарокова еще в бытность ее при шляхетском корпусе; выступать начала после указа 1756 г. об организации русского театра. Играла сначала служанок и комические роли, впоследствии - старых кокеток. Искусно пела русские песни. Была хорошей Простаковой в "Недоросле".

См. также статьи:
Ананьины (Марья и Ольга) ;
Дмитревский Иван Афанасьевич .


Михайлова Ольга Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайлова Авдотья Михайловна | Михайловский Василий Яковлевич
Михайлов Спиридон Михайлович | Михайловский Виктор Михайлович
Михайлов Михаил Михайлович | Михайловский Георгий Павлович
Михайлов Михаил Ларионович | Михайловский Иосиф Викентьевич
Михайлов Михаил Иванович (настоящая фамилия Зильберштейн) | Михайловский Николай Георгиевич

Михайлова Ольга Николаевна - писательница; см. Чюмина О. Н.


Михайловский Василий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайлова Ольга Николаевна | Михайловский Виктор Михайлович
Михайлова Авдотья Михайловна | Михайловский Георгий Павлович
Михайлов Спиридон Михайлович | Михайловский Иосиф Викентьевич
Михайлов Михаил Михайлович | Михайловский Николай Георгиевич
Михайлов Михаил Ларионович | Михайловский Николай Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михайловский Василий Яковлевич - духовный писатель (1834 - 1910), протоиерей, магистр Петербургской духовной академии. Состоял членом учебного комитета при Святейшем Синоде. Издал много книг и брошюр духовно-нравственного и церковно-исторического содержания, священных картин, церковно-исторических карт, листков для народного чтения; составил несколько учебников по Закону Божию. Главные его труды: "Англиканская церковь в ее отношении к православию" (Санкт-Петербург, 1864), "О римско-католической церкви" (2-е изд., Санкт-Петербург, 1882), "Очерк истории христианской церкви" (Санкт-Петербург, 1875), "Объяснение евангельских чтений на литургии во все воскресные дни года" (3 изд.), "Объяснение апостольских чтений на литургии во все праздничные дни года" (3 изд.), "Святой апостол Павел" (5 изд.), "Руководство к изучению церковного устава" (4 изд.), "Учение о православном богослужении" (8 изд.), "Библейский словарь" (4 изд.), "Словарь православного церковно-богослужебного языка и священных обрядов" (2 изд.), "Спутник православного поклонника в Святой Земле" (2 вып., Санкт-Петербург, 1887), "Святой град Иерусалим" (Санкт-Петербург, 1883). Михайловский энергично боролся с пьянством; в санкт-петербургском обществе трезвости был одним из видных деятелей и одно время председателем. - См. "Исторический Вестник", 1910, август (некролог Михайловскому).

См. также статьи:
Тихон Задонский .


Михайловский Виктор Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайловский Василий Яковлевич | Михайловский Георгий Павлович
Михайлова Ольга Николаевна | Михайловский Иосиф Викентьевич
Михайлова Авдотья Михайловна | Михайловский Николай Георгиевич
Михайлов Спиридон Михайлович | Михайловский Николай Константинович
Михайлов Михаил Михайлович | Михайловский Самуил Васильевич

Михайловский Виктор Михайлович - педагог и этнограф (1846 - 1904); по окончании историко-филологического факультета Киевского университета был преподавателем истории в гимназиях и приват-доцентом Московского университета. Кроме статей в педагогических журналах, напечатал: "Сервет и Кальвин", "Джон Виклеф и Ян Гус", "Первые годы парижской школы хартий", "Ганза", "Космополит на троне римских цезарей" и др. Ему же принадлежит обширный труд "Шаманство" (Москва, 1892), издан обществом естествознания. - Ср. "Исторический Вестник", 1905, январь.


Михайловский Георгий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайловский Виктор Михайлович | Михайловский Иосиф Викентьевич
Михайловский Василий Яковлевич | Михайловский Николай Георгиевич
Михайлова Ольга Николаевна | Михайловский Николай Константинович
Михайлова Авдотья Михайловна | Михайловский Самуил Васильевич
Михайлов Спиридон Михайлович | Михайловский-Данилевский Александр Иванович

Михайловский Георгий Павлович - геолог (1870 - 1913). Окончил курс Новороссийского университета. Занимался исследованием третичных отложений юга России. Был профессором Юрьевского университета по кафедре геологии. Главнейшие труды Михайловского: "Средиземноморские отложения Томаковки" ("Труды Геологического Комитета", т. XIII, вып. 4; магистерская диссертация); "Плиоцен некоторых местностей западного Закавказья" ("Западное Минералогическое Общество", ч. XL, вып. 1).


Михайловский Иосиф Викентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайловский Георгий Павлович | Михайловский Николай Георгиевич
Михайловский Виктор Михайлович | Михайловский Николай Константинович
Михайловский Василий Яковлевич | Михайловский Самуил Васильевич
Михайлова Ольга Николаевна | Михайловский-Данилевский Александр Иванович
Михайлова Авдотья Михайловна | Михалко Юрьевич (Михаил)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михайловский Иосиф Викентьевич - юрист. Образование получил на историко-филологическом и юридическом факультетах Киевского университета. Служил по судебному ведомству, затем занял кафедру философии права в Томском университете. Важнейшие труды Михайловского: "Основные принципы организации уголовного суда" и "Очерки философии права" (1914), где автор, защищая либерализм, горячо нападает на социализм и полемизирует с защитниками демократических начал. Напечатал много статей по истории музыки и эстетике; читает историю музыки и эстетику в томском музыкальном училище.

См. также статьи:
Кони Анатолий Федорович .


Михайловский Николай Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайловский Иосиф Викентьевич | Михайловский Николай Константинович
Михайловский Георгий Павлович | Михайловский Самуил Васильевич
Михайловский Виктор Михайлович | Михайловский-Данилевский Александр Иванович
Михайловский Василий Яковлевич | Михалко Юрьевич (Михаил)
Михайлова Ольга Николаевна | Михалковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михайловский Николай Георгиевич - беллетрист под псевдонимом Гарин (см. т. XII, 661).

См. также статьи:
Гарин (Николай Георгиевич Михайловский) .


Михайловский Николай Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайловский Николай Георгиевич | Михайловский Самуил Васильевич
Михайловский Иосиф Викентьевич | Михайловский-Данилевский Александр Иванович
Михайловский Георгий Павлович | Михалко Юрьевич (Михаил)
Михайловский Виктор Михайлович | Михалковы
Михайловский Василий Яковлевич | Михаловский Дмитрий Лаврентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михайловский Николай Константинович - выдающийся публицист, социолог и критик. Родился 15 ноября 1842 г. в городе Мещовске Калужской губернии, в бедной дворянской семье. Учился в горном корпусе, где дошел до специальных классов. 18 лет от роду выступил на литературное поприще, в критическом отделе "Рассвета", Кремнина. Сотрудничал в "Книжном Вестнике", "Гласном Суде", "Неделе", "Невском Сборнике", "Современном Обозрении"; перевел "Французскую демократию" Прудона (Санкт-Петербург, 1867). Воспоминаниям об этой поре дебютов, когда он вел жизнь литературной богемы, Михайловский посвятил значительную часть своей книги "Литература и Жизнь" и, в беллетристической форме, очерки: "Вперемежку". С особенной теплотой вспоминает он о рано умершем, почти совершенно неизвестном, но очень даровитом ученом и писателе - Ножине , которому многим духовно обязан. С 1869 г. Михайловский становится постоянным и деятельнейшим сотрудником перешедших к Некрасову "Отечественных Записок", а со смертью Некрасова (1877) - одним из трех редакторов журнала (с Салтыковым и Елисеевым ). В "Отечественных Записках" 1869 - 84 годы помещены важнейшие социологические и критические статьи его: "Что такое прогресс", "Теория Дарвина и общественная наука", "Суздальцы и суздальская критика", "Вольтер-человек и Вольтер-мыслитель", "Орган, неделимое, целое", "Что такое счастье", "Борьба за индивидуальность", "Вольница и подвижники", "Герои и толпа", "Десница и шуйца графа Л. Толстого", "Жестокий талант" и др. Кроме того, он ежемесячно вел отдел "Литературных и журнальных заметок", иногда под заглавиями: "Записки Профана", "Письма о правде и неправде", "Письма к ученым людям", "Письма к неучам". После закрытия в 1884 г. "Отечественных Записок" Михайловский несколько лет был сотрудником и членом редакции "Северного Вестника", писал в "Русской Мысли" (полемика с Л.З. Слонимским, ряд статей под заглавием "Литература и Жизнь"), а с начала 1890-х годов стоял во главе "Русского Богатства", где вел ежемесячные литературные заметки под общим заглавием: "Литература и Жизнь". Умер 27 января 1904 г. Первое собрание сочинений его вышло в 1879 г., 3-е, в 10 огромных томах, в 1909 - 13 годы, под редакцией Е.Е. Колосова. Литературная деятельность Михайловского выражает собой тот созидающий период новейшей истории русской передовой мысли, которым сменился боевой период "бури и натиска", ниспровержения старых устоев общественного миросозерцания. В этом смысле Михайловский явился прямой реакцией против крайностей и ошибок Писарева , место которого он занял, как "первый критик" и "властитель дум" младшего поколения 60-х годов. Хронологически преемник Писарева, он по существу был продолжателем Чернышевского , а в своих социологических работах - Лаврова . Главная заслуга его в том, что он понял опасность, заключавшуюся в писаревской пропаганде утилитарного эгоизма, индивидуализма и "мыслящего реализма", которые в своем логическом развитии приводили к игнорированию общественных интересов. Как в своих теоретических работах по социологии, так еще больше в литературно-критических статьях своих Михайловский снова выдвинул на первый план идеал служения обществу и самопожертвования для блага общего, а своим учением о роли личности побуждал начинать это служение немедленно. Михайловский - журналист по преимуществу; он стремился не столько к стройности и логическому совершенству, сколько к прямому воздействию на читателя. Вот почему чисто научные доводы против "субъективного метода" не колеблют значения, которое в свое время имели социологические этюды Михайловского, как явление публицистическое. Протест Михайловского против органической теории Спенсера и его стремление показать, что в исторической жизни идеал, элемент желательного, имели огромное значение, создавая в читателях настроение, враждебное историческому фатализму и квиетизму. Поколение 70-х годов, глубоко проникнутое идеями альтруизма, выросло на статьях Михайловского и считало его в числе главных умственных вождей своих. - Значение, которое Михайловский приобрел после первых же социологических статей в "Отечественных Записках", побудило редакцию передать ему роль "первого критика"; с самого начала 70-х годов он становится по преимуществу литературным обозревателем, лишь изредка давая этюды исключительно научного содержания. Обладая выдающейся эрудицией в науках философских и общественных и вместе с тем большой литературной проницательностью, хотя и не эстетического свойства, Михайловский создал особый род критики, который трудно подвести под установившиеся ее типы. Это - отклик на все, что волновало русское общество, как в сфере научной мысли, так и в сфере практической жизни и текущих литературных явлений. Сам Михайловский, с уверенностью человека, к которому никто не приложит такого эпитета, охотнее всего называет себя "профаном"; важнейшая часть его литературных заметок - "Записки Профана". Этим самоопределением он хотел отделить себя от цеховой учености, которой нет дела до жизни, и которая стремится только к формальной истине. "Профан", напротив того, интересуется только жизнью, ко всякому явлению подходить с вопросом: а что оно дает для уяснения смысла человеческой жизни, содействует ли достижению человеческого счастья? Насмешки Михайловского над цеховой ученостью дали повод обвинять его в осмеивании науки вообще; но на самом деле никто из русских писателей новейшего времени не содействовал в такой мере популяризации научного мышления, как Михайловский. Он вполне осуществил план Валериана Майкова , который видел в критике "единственное средство заманить публику в сети интереса науки". Блестящий литературный талант Михайловского, едкость стиля и самая манера письма - перемешивать серьезность и глубину доказательств разными "полемическими красотами", - все это вносит чрезвычайное оживление в самые абстрактные и "скучные" сюжеты; средняя публика больше всего благодаря Михайловскому ознакомилась со всеми научно-философскими злобами дня последней трети XIX и первых годов ХХ века. Больше всего Михайловскому всегда уделял места вопросам выработки миросозерцания. Борьба с холодным самодовольством узкого позитивизма и его желанием освободить себя от "проклятых вопросов"; протест против воззрений Писарева на искусство (отношение Писарева к Пушкину Михайловский назвал вандализмом, столь же бессмысленным, как разрушение коммунарами Вандомской колонны); выяснение основ общественного альтруизма и вытекающих из них нравственных обязанностей; выяснение опасных сторон чрезмерного преклонения перед народом и одностороннего народничества; борьба с идеями графа Толстого о непротивлении злу, поскольку они благоприятствовали общественному индифферентизму; в 1890-х годах горячая, систематическая борьба с преувеличениями "экономического материализма" и марксизма - таковы главные этапные пункты неустанной, из месяца в месяц, журнальной деятельности Михайловского. Отдельные литературные явления давали Михайловскому возможность высказать много оригинальных мыслей и создать несколько проницательнейших характеристик. "Кающийся дворянин", тип которого выяснен Михайловским, давно стал крылатым словом, как и другое замечание Михайловского, что в 60-х годах в литературу и жизнь "пришел разночинец". Определением "кающийся дворянин" схвачена самая сущность освободительного движения 40-х и 60-х годов: страстное желание загладить свою историческую вину перед закрепощенным народом. Этого желания нет у западноевропейского демократизма, созданного классовой борьбой. Льва Толстого (статьи "Десница и шуйца графа Л. Толстого" написаны в 1875 г.) Михайловский понял весьма рано, имея в своем распоряжении только педагогические статьи его, бывшие предметом ужаса для многих публицистов "либерального" лагеря. Михайловский первый раскрыл те стороны духовной личности великого художника-мыслителя, которые стали очевидцами для всех только в 80-х и 90-х годах, после ряда произведений, совершенно ошеломивших прежних друзей Толстого своей кажущейся неожиданностью. Таким же критическим откровением была и статья Михайловского: "Жестокий талант", выясняющая одну из характернейших сторон гения Достоевского . Великое мучительство Достоевский совмещает в себе с столь же великим просветлением; он в одно и то же время Ариман и Ормузд. Михайловский односторонне выдвинул только Аримана - но эти Аримановские черты выяснил с поразительной рельефностью, собрав их воедино в один яркий образ. "Жестокий талант", по неожиданности и вместе с тем неотразимой убедительности выводов, может быть сопоставлен в нашей критической литературе только с "Темным царством" Добролюбова, где тоже критический анализ перешел в чисто творческий синтез. - Обширную литературу о Михайловском см. у Мезьер "Русское Слово", Владиславлева "Русские писатели", Венгерова "Источники", т. IV. Отдельные книги и брошюры, посвященные Михайловскому: Ранского (1901), Н. Бердяева (1901), Красносельского (1900), Гарденина-Чернова (1906), Е. Колосова (1912 - самая обширная работа о Михайловском). В 1901 г. по случаю 40-летнего юбилея Михайловского вышел посвященный ему сборник "На славном посту" (2-е доп. изд., 1905). С. Венгеров.

Михайловский, как социолог, примыкает к русскому направлению позитивизма, характеризующемуся так называемым (не вполне правильно), субъективным методом. Первая большая работа Михайловского была посвящена проблеме прогресса ("Что такое прогресс?"), разрешая которую, он доказывал необходимость оценивать развитие с точки зрения известного идеала, тогда как объективистические социологи смотрят на прогресс лишь как на безразличную эволюцию. В конце концов, идеал Михайловского - развитая личность. В целом ряде работ Михайловский подвергает весьма основательной критике социологическую теорию (Спенсера), отождествляющую общество с организмом и низводящую человеческую индивидуальность на степень простой клеточки социального организма ("Орган, неделимое, общество" и др.). Проблема человеческой личности в обществе вообще составляет весьма важный предмет социологических исследований Михайловского; все его сочувствие - на стороне индивидуального развития ("Борьба за индивидуальность"). Вместе с этим Михайловский заинтересован вопросом об отношении между отдельной личностью и массой ("Герои и толпа", "Патологическая магия"), что приводит его к весьма важным выводам в области коллективной психологии. Особую категорию социологических взглядов Михайловского представляют собой те критические замечания, которые были вызваны приложением дарвинизма к социологии ("Социология и дарвинизм" и др.). В конце жизни Михайловский вел полемику с экономическим материализмом. - См. Н. Кареев "Михайловский, как социолог" ("Русские Ведомости", 1900, № 318); его же "Памяти Михайловского, как социолога" ("Русское Богатство", 1904); Н. Бердяев "Субъективизм и индивидуализм в общественной философии Михайловского" (1912); П. Мокиевский "Михайловский и западная наука" ("Русское Богатство", 1904); С. Ранский "Социология Михайловского" (1901); С. Южаков "Социологическая доктрина Михайловского" (в сборнике "На славном посту", 1901). Более подробные указания в Х т. "Полного собрания сочинений Михайловского" (1913). Н. К.

См. также статьи:
Авсеенко Василий Григорьевич ;
Альбов Михаил Нилович ;
Андреев Леонид Николаевич ;
Андреевский Сергей Аркадьевич ;
Баранцевич Казимир Станиславович ;
Бердяев Николай Александрович ;
Бондарев Тимофей Михайлович ;
Вербицкая Анастасия Николаевна ;
Глинка Александр Сергеевич ;
Говоруха-Отрок Юрий Николаевич ;
Горький Максим ;
Давидов Карл Юльевич ;
Демерт Николай Александрович ;
Достоевский Федор Михайлович ;
Елисеев Григорий Захарович ;
Елпатьевский Сергей Яковлевич ;
Кельсиев Василий Иванович ;
Короленко Владимир Галактионович ;
Кремпин Валериан Александрович ;
Кривенко Сергей Николаевич ;
Лермонтов Михаил Юрьевич ;
Майков Аполлон Николаевич ;
Медведский Константин Петрович ;
Минаев Дмитрий Дмитриевич ;
Надсон Семен Яковлевич ;
Некрасов Николай Алексеевич ;
Никитин Иван Саввич ;
Николай-он (Даниельсон Николай Францевич) ;
Орловский (Головин Константин Федорович) ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Социология ;
Россия, разд. Философия ;
Русанов Николай Сергеевич ;
Салтыков Михаил Евграфович (Щедрин) ;
Страхов Николай Николаевич (писатель I) ;
Стронин Александр Иванович ;
Султанова (урожденная Леткова, Екатерина Павловна) ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич ;
Успенский Глеб Иванович ;
Фигнер Вера Николаевна ;
Флексер Аким Львович (А. Волынский) ;
Хвощинская-Заиончковская Надежда Дмитриевна ;
Цитович Петр Павлович ;
Чехов Антон Павлович ;
Шелгунов Николай Васильевич ;
Якубович Петр Филиппович .


Михайловский Самуил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайловский Николай Константинович | Михайловский-Данилевский Александр Иванович
Михайловский Николай Георгиевич | Михалко Юрьевич (Михаил)
Михайловский Иосиф Викентьевич | Михалковы
Михайловский Георгий Павлович | Михаловский Дмитрий Лаврентьевич
Михайловский Виктор Михайлович | Михеев Василий Михайлович

Михайловский Самуил Васильевич - духовный писатель (1829 - 78), священник. Окончил курс в Петербургской духовной академии. Его труды: "Святейший Никон, патриарх всероссийский" (Санкт-Петербург, 1863) и "О совершении таинств в православной церкви" (1867).


Михайловский-Данилевский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайловский Самуил Васильевич | Михалко Юрьевич (Михаил)
Михайловский Николай Константинович | Михалковы
Михайловский Николай Георгиевич | Михаловский Дмитрий Лаврентьевич
Михайловский Иосиф Викентьевич | Михеев Василий Михайлович
Михайловский Георгий Павлович | Михей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михайловский-Данилевский Александр Иванович - генерал-лейтенант, военный историк (1790 - 1848). Во время войны 1812 г. был адъютантом Кутузова и был тяжело ранен в сражении при Тарутине. Состоя при начальнике главного штаба, участвовал во многих сражениях 1813 и 1814 годов. Во время венского конгресса находился при императоре Александре I ; сопровождал его, в качестве флигель-адъютанта, в его путешествиях по югу России и на конгресс в Ахене. Участвовал в турецкой войне 1828 - 29 годов. Во время польской войны 1831 г. ранен в сражении при Грохове. В 1835 г. назначен сенатором, в 1839 г. - членом военного совета. Первый печатный труд Михайловского-Данилевского: "Записки 1814 - 15 годов" вышел в 1832 г.; затем были напечатаны: в 1836 г. - "Описание похода во Францию 1814 г.", в 1839 г. - "Описание отечественной войны 1812 г.", в 1840 г. - "Описание войны 1813 г." и "Описание финляндской войны 1808 - 9 годов", в 1843 г. - "Описание турецкой войны 1806 - 12 годов", "Описание 1-ой войны императора Александра с Наполеоном 1805 г." и, наконец, "Описание 2-й войны 1806 - 7 годов". Собрание сочинение издано в 1849 г. В последние годы своей жизни Михайловский-Данилевский был главным редактором "Военной галереи Зимнего дворца", для которой им написано несколько биографий. Воспоминания Михайловского-Данилевского печатались в "Русском Вестнике" (1889 и 1890), "Русской Старине" (1890, 1893, 1897 - 1900), "Историческом Вестнике" (1892).

См. также статьи:
Гольдгаммер ;
Иванин Михаил Игнатьевич ;
Коновницын Петр Петрович ;
Милютин Дмитрий Алексеевич ;
Россия, разд. Военные науки .


Михайлов А.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайлов (имя двух архитекторов) | Михайлов Александр Алексеевич
Михайло Потык | Михайлов Александр Дмитриевич
Михайло Козаринов | Михайлов Андрей Алексеевич
Михайленко Яков Иванович | Михайлов Владимир Петрович
Михаил Ярославич Хороборит (Храбрый) | Михайлов Григорий Карпович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михайлов А. - псевдоним беллетриста Александра Константиновича Шеллера (см.).

См. также статьи:
Россия, разд. Славистика .


Михайлов Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайлов А. | Михайлов Александр Дмитриевич
Михайлов (имя двух архитекторов) | Михайлов Андрей Алексеевич
Михайло Потык | Михайлов Владимир Петрович
Михайло Козаринов | Михайлов Григорий Карпович
Михайленко Яков Иванович | Михайлов Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михайлов Александр Алексеевич - см. в статье Михайлов (имя двух архитекторов) .

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Михайлов Андрей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайлов Александр Дмитриевич | Михайлов Владимир Петрович
Михайлов Александр Алексеевич | Михайлов Григорий Карпович
Михайлов А. | Михайлов Иван
Михайлов (имя двух архитекторов) | Михайлов Михаил Адольфович (Н.Ф. Дмоховский)
Михайло Потык | Михайлов Михаил Иванович (настоящая фамилия Зильберштейн)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михайлов Андрей Алексеевич - см. в статье Михайлов (имя двух архитекторов) .

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Михайлов Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайлов Александр Алексеевич | Михайлов Андрей Алексеевич
Михайлов А. | Михайлов Владимир Петрович
Михайлов (имя двух архитекторов) | Михайлов Григорий Карпович
Михайло Потык | Михайлов Иван
Михайло Козаринов | Михайлов Михаил Адольфович (Н.Ф. Дмоховский)

Михайлов Александр Дмитриевич - политический деятель (1856 - 1887). В 1877 - 1878 годы вел в приволжских городах революционную пропаганду, преимущественно среди старообрядцев; затем жил на нелегальном положении, по большей части, в Петербурге. Стоял за переход к террористической борьбе. Принял участие в организации покушения Соловьева на жизнь императора Александра II (2 апреля 1879 г.) и в целом ряде террористических покушений. Арестован в ноябре 1880 г.; судился в особом присутствии Сената в 1882 г. по процессу 20 народовольцев; приговорен к повешению, помилован к пожизненным каторжным работам; умер в каземате Шлиссельбургской крепости. Отрывки из его речи на суде - в книге Бурцева : "За сто лет" (Л., 1896). См. "Процесс 20 народовольцев" ("Былое", 1906, 2); А.Д. Михайлов "Автобиография" и воспоминания о нем А.П. Корбы ("Былое", 1906, № 2).


Михайлов Владимир Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайлов Андрей Алексеевич | Михайлов Григорий Карпович
Михайлов Александр Дмитриевич | Михайлов Иван
Михайлов Александр Алексеевич | Михайлов Михаил Адольфович (Н.Ф. Дмоховский)
Михайлов А. | Михайлов Михаил Иванович (настоящая фамилия Зильберштейн)
Михайлов (имя двух архитекторов) | Михайлов Михаил Ларионович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михайлов Владимир Петрович - физиолог (1855 - 1897). Окончил курс Санкт-Петербургского университета. Был ассистентом профессора И.М. Сеченова по кафедре физиологии в том же университете. В 1885 г. магистр зоологии за диссертацию "К учению о животных красках", в 1888 г. доктор за диссертацию "О студенистом состоянии белковых тел". Состоял приват-доцентом по физиологической химии в Санкт-Петербургском университете. Напечатал, кроме указанных диссертаций, несколько работ в русских и иностранных журналах, в том числе "об определении хлора в моче" ("Журнал Русского Физико-химического Общества", 1884), "К вопросу о крови высших беспозвоночных животных" ("Труды Санкт-Петербургского Общества Естествоиспытателей", 1886). В "Русской Мысли", "Русском Богатстве", "Слове", "Вестнике Европы" и др., под псевдонимом Вл. Мартов, помещал не лишенные таланта стихотворения.

См. также статьи:
Мартов (Михайлов) ;
Россия, разд. Химия ;
Хлопин Григорий Витальевич .


Михайлов Григорий Карпович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайлов Владимир Петрович | Михайлов Иван
Михайлов Андрей Алексеевич | Михайлов Михаил Адольфович (Н.Ф. Дмоховский)
Михайлов Александр Дмитриевич | Михайлов Михаил Иванович (настоящая фамилия Зильберштейн)
Михайлов Александр Алексеевич | Михайлов Михаил Ларионович
Михайлов А. | Михайлов Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михайлов Григорий Карпович - живописец (1814 - 1867), ученик Венецианова и К. Брюллова . Получил золотые медали за картины "Прометей" и "Смерть Лаокоона с детьми" (эскиз - в Третьяковской галерее). Провел несколько лет в Италии и Испании. Копировал в музее Прадо, в Мадриде, Рафаэля, Мурильо и др. Исполнил 175 иллюстраций к Священному Писанию (рисунки гравированы в Америке). В московском Румянцевском музее его "Девушка, ставящая свечу перед образом". Михайлов писал также портреты (портрет Ап. Майкова в собрании Фабрициуса, в Петербурге). - Ср. Н. Рамазанов "Материалы для истории художеств в России" (т. I, М., 1863, 271 - 77; "Русская Старина", 1876, т. XV, 630 - 33; 1878, т. XXIII, 471).

См. также статьи:
Брюллов Карл Павлович ;
Венецианов Алексей Гаврилович ;
Россия, разд. Архитектура, живопись и гравирование .


Михайлов Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайлов Григорий Карпович | Михайлов Михаил Адольфович (Н.Ф. Дмоховский)
Михайлов Владимир Петрович | Михайлов Михаил Иванович (настоящая фамилия Зильберштейн)
Михайлов Андрей Алексеевич | Михайлов Михаил Ларионович
Михайлов Александр Дмитриевич | Михайлов Михаил Михайлович
Михайлов Александр Алексеевич | Михайлов Спиридон Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михайлов Иван - живописец мертвой натуры (родился в 1830 г.). Получил звание неклассного художника за картину "Плоды и овощи". В музее Александра III его "Овощи и фрукты".

См. также статьи:
Солнцев Гавриил Ильич .


Михайлов Михаил Адольфович (Н.Ф. Дмоховский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайлов Иван | Михайлов Михаил Иванович (настоящая фамилия Зильберштейн)
Михайлов Григорий Карпович | Михайлов Михаил Ларионович
Михайлов Владимир Петрович | Михайлов Михаил Михайлович
Михайлов Андрей Алексеевич | Михайлов Спиридон Михайлович
Михайлов Александр Дмитриевич | Михайлова Авдотья Михайловна

Михайлов (Н.Ф. Дмоховский) Михаил Адольфович - драматический артист. Играл в театре литературно-художественного общества в Петербурге, потом в театре Комиссаржевской. Исполнял характерные и комические роли; особенно выдвинулся исполнением роли Акима при первой постановке "Власти тьмы". Умер в 1914 г.


Михайлов Михаил Иванович (настоящая фамилия Зильберштейн)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайлов Михаил Адольфович (Н.Ф. Дмоховский) | Михайлов Михаил Ларионович
Михайлов Иван | Михайлов Михаил Михайлович
Михайлов Григорий Карпович | Михайлов Спиридон Михайлович
Михайлов Владимир Петрович | Михайлова Авдотья Михайловна
Михайлов Андрей Алексеевич | Михайлова Ольга Николаевна

Михайлов (настоящая фамилия Зильберштейн), Михаил Иванович - известный певец-тенор. Родился в 1858 г., окончил курс в Московской консерватории. Сначала пел в Киеве и Тифлисе, с 1884 по 1896 г. - в Петербурге, на Императорской оперной сцене. Обладал красивым звучным и нежным тенором, особенно блестящим в нотах верхнего регистра; с большим успехом пел партии Рауля ("Гугеноты"), Радамеса ("Аида"), Фауста, Роланда ("Эсклармонда"), князя ("Русалка"), Баяна ("Руслан"), Ленского ("Евгений Онегин"), князя ("Демон"), Беппо ("Корделия"), Яромира ("Млада") и др.


Михайлов Михаил Ларионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайлов Михаил Иванович (настоящая фамилия Зильберштейн) | Михайлов Михаил Михайлович
Михайлов Михаил Адольфович (Н.Ф. Дмоховский) | Михайлов Спиридон Михайлович
Михайлов Иван | Михайлова Авдотья Михайловна
Михайлов Григорий Карпович | Михайлова Ольга Николаевна
Михайлов Владимир Петрович | Михайловский Василий Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михайлов Михаил Ларионович - выдающийся писатель (1826 - 1865). Дед его, Михайла, человек недюжинный, был крепостным известного из "Семейной хроники" С.Т. Аксакова - Куроедова и погиб в непосильной борьбе с наследниками Куроедовой, не пожелавшими признать действительность словесной вольной, которой она освободила Михайлушку от рабства. Однако еще при жизни Куроедовой Михайлушка успел вывести в люди своих сыновей, в том числе Лариона Михайлова, умершего в должности управляющего Илецкой Соляной Защитой. Михаил Михайлов родился полуслепым; ему сделана была операция век, чем объясняется ненормальный вид его глаз на портретах. Получив тщательное домашнее воспитание, Михайлов особенно хорошо изучил языки, которыми владел в совершенстве. Он много и прекрасно переводил, всего более из Шиллера и Гейне (с которым он первый основательно ознакомил русское общество), Гёте, восточных и древнегреческих поэтов, Байрона, Т. Гуда, Лонгфелло, Гюго, Шенье, Беранже. К рифме Михайлова тянуло еще в отроческие годы; он дебютировал в печати ("Иллюстрация" Н.В. Кукольника ) в 1845 г. переводом из Гейне. Он помещал в журналах, наряду со стихотворениями, статьи на различные темы, литературные и общественные. Знакомство с Чернышевским способствовало углублению идейного направления Михайлова, и он сделался одним из передовых публицистов "Современника". Особенно выдавались его статьи по женскому вопросу, в которых он высказал многое, что, значительно позднее, постепенно становилось лозунгом дня. Михайлов напечатал также много беллетристических произведений, не особенно ярких по содержанию и выполнению; из них выделяется его первый опыт - повесть "Адам Адамыч", встреченная в свое время критикой сочувственно и положившая начало литературной известности автора. В 1861 г. Михайлов был, по доносу Вс. Костомарова, арестован и предан суду за провоз из-за границы прокламации: "К молодому поколению" и, по лишении всех прав, сослан был в рудники на шесть лет. Ужасная жизнь в Кадае, где впоследствии изнывал Чернышевский, скоро надломила хрупкий организм Михайлова, и через 3 года он скончался от брайтовой болезни. - Сочинения Михайлова выпускались отдельными изданиями несколько раз; полным было 8-томное издание 1867 г., под редакцией Н.В. Гербеля , сожженное только потому, что носило на себе опальное имя поэта. С 1913 г. выходит полное собрание сочинений Михайлова, под редакцией П.В. Быкова . В первом томе собраны все стихотворные произведения Михайлова, дан список всего им напечатанного, помещена биография Михайлова, написанная П.В. Быковым; в остальных (к 1915 г. вышло пять томов) печатается проза. Дневник Михайлова, веденный им в ссылке, опубликован в "Русском Богатстве" (1906, № 6 - 9); дело его изложено в книге М.К. Лемке "Политические процессы Михайлова, Писарева и Чернышевского" (Санкт-Петербург, 1907).

См. также статьи:
Авдеев Михаил Васильевич ;
Александр II ;
Афанасьев Александр Степанович ;
Баженов Александр Николаевич ;
Лавров Петр Лаврович (Миртов) ;
Потехин Алексей Антипович ;
Россия, разд. Русская литература (1848 - 1855) ;
Салтыков Михаил Евграфович (Щедрин) ;
Чернышевский Николай Гаврилович ;
Шелгунов Николай Васильевич ;
Шелгунова Людмила Петровна .


Михайлов Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайлов Михаил Ларионович | Михайлов Спиридон Михайлович
Михайлов Михаил Иванович (настоящая фамилия Зильберштейн) | Михайлова Авдотья Михайловна
Михайлов Михаил Адольфович (Н.Ф. Дмоховский) | Михайлова Ольга Николаевна
Михайлов Иван | Михайловский Василий Яковлевич
Михайлов Григорий Карпович | Михайловский Виктор Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михайлов Михаил Михайлович - юрист (1827 - 1891). Окончил курс в Петербургском университете, в котором состоял профессором; затем был членом судебной палаты в Саратове, Харькове. Отдельно издал: "История состояния городских обывателей в России" (1847); "История образования и развития системы русского гражданского судопроизводства до уложения 1649 г." (магистерская диссертация, 1848); "Русское гражданское судопроизводство в историческом его развитии от уложения 1649 г. до издания Свода Законов" (докторская диссертация, 1856); "Торговое право" (1857 - 61); "Лекции местных гражданских законов" (вып. I, 1859 - 60); "Военные законы" (1862); "Курс законоведения" (1862); "Военно-уголовное право" (1871); "История русского права" (1871).

См. также статьи:
Мирович Василий Яковлевич .


Михайлов Спиридон Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайлов Михаил Михайлович | Михайлова Авдотья Михайловна
Михайлов Михаил Ларионович | Михайлова Ольга Николаевна
Михайлов Михаил Иванович (настоящая фамилия Зильберштейн) | Михайловский Василий Яковлевич
Михайлов Михаил Адольфович (Н.Ф. Дмоховский) | Михайловский Виктор Михайлович
Михайлов Иван | Михайловский Георгий Павлович

Михайлов Спиридон Михайлович - этнограф, по происхождению чуваш. Был переводчиком с чувашского языка при козьмодемьянском земском суде. Помещал в "Казанских Губернских Ведомостях" этнографические статьи о чувашах; был деятельным членом-корреспондентом казанского статистического комитета. Из статей его выдаются: "Балдран базар в Козьмодемьянском уезде" ("Казанские Губернские Ведомости", 1852) и "Предания чуваш" (ib.). В 1853 г. вышли отдельным изданием его "Чувашские разговоры и сказки". Умер в 1861 г. - Ср. "Заметки" В. Магнитского в "Справочном листке города Казани" (1867, № 103 и 120) и в "Казанских Губернских Ведомостях" (1869, № 99).


Михалко Юрьевич (Михаил)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайловский-Данилевский Александр Иванович | Михалковы
Михайловский Самуил Васильевич | Михаловский Дмитрий Лаврентьевич
Михайловский Николай Константинович | Михеев Василий Михайлович
Михайловский Николай Георгиевич | Михей
Михайловский Иосиф Викентьевич | Михельсон Владимир Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михалко (Михаил) Юрьевич - великий князь Владимиро-Суздальский, сын Юрия Долгорукого . Около 1162 г. удален Андреем Боголюбским из Суздальской земли и жил в Городце (нынешнем Остере) до 1169 г., когда получил от Андрея город Торческ. Назначенный Андреем, по смерти Глеба (1172), в Киев, Михалко послал туда младшего брата своего, Всеволода , а сам остался в Торческе, к которому присоединил Переяславль. По смерти Андрея сел во Владимире, но, вследствие вражды суздальских городов, уехал в Чернигов; вскоре был вновь призван владимирцами, разбил Ярополка Ростиславовича и занял владимирский стол (1175). Умер в 1176 г.

См. также статьи:
Андрей Юрьевич Боголюбский ;
Всеволод-Димитрий Юрьевич (Большое Гнездо) ;
Глеб Ростиславич .


Михалковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михалко Юрьевич (Михаил) | Михаловский Дмитрий Лаврентьевич
Михайловский-Данилевский Александр Иванович | Михеев Василий Михайлович
Михайловский Самуил Васильевич | Михей
Михайловский Николай Константинович | Михельсон Владимир Александрович
Михайловский Николай Георгиевич | Михельсон Иван Иванович

Михалковы - русский дворянский род, происходящий от Михаила Ивановича, потомка в V колене Марка Демидова, по преданию, выехавшего из Литвы в начале XV в. Тимофей Михалков - дьяк князя Дмитрия Иоанновича (умер в 1509 г.). Его сын Андрей был наместником в Туле (1582) и воеводой в Смоленске (1584). Федор Иванович был воеводой в Чебоксарах (1614). Константин Иванович Михалков был постельничим и наместником трети московской (1614). Род Михалковых внесен в I часть родословной книги Ярославской губернии.


Михаловский Дмитрий Лаврентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михалковы | Михеев Василий Михайлович
Михалко Юрьевич (Михаил) | Михей
Михайловский-Данилевский Александр Иванович | Михельсон Владимир Александрович
Михайловский Самуил Васильевич | Михельсон Иван Иванович
Михайловский Николай Константинович | Михельсон Мориц Ильич

Михаловский Дмитрий Лаврентьевич - поэт-переводчик (1828 - 1905). Окончил юридический факультет Санкт-Петербургского университета. Переводил Байрона ("Мазепа" и др.), Шекспира ("Юлий Цезарь" и др.), Лонгфелло ("Песнь о Гайавате").


Михей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михеев Василий Михайлович | Михельсон Владимир Александрович
Михаловский Дмитрий Лаврентьевич | Михельсон Иван Иванович
Михалковы | Михельсон Мориц Ильич
Михалко Юрьевич (Михаил) | Михневич Владимир Осипович
Михайловский-Данилевский Александр Иванович | Михневич Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михей - преподобный (умер в 1392 г.), ученик и келейник преподобного Сергия Радонежского . Память 5 мая.

Назад Вперед


Михельсон Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михей | Михельсон Иван Иванович
Михеев Василий Михайлович | Михельсон Мориц Ильич
Михаловский Дмитрий Лаврентьевич | Михневич Владимир Осипович
Михалковы | Михневич Николай Петрович
Михалко Юрьевич (Михаил) | Михневы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михельсон Владимир Александрович - физик. Родился в 1860 г.; окончил курс в Московском университете. Состоит профессором Московского сельскохозяйственного института по кафедре физики и метеорологии. Главные труды Михельсона: "Опыт теоретического объяснения распределения энергии в спектре твердого тела" (Санкт-Петербург, 1887); "О нормальной скорости воспламенения гремучих газовых смесей" (Москва, 1890, диссертация); "О применении ледяного калориметра в актинометрии" (Санкт-Петербург, 1894); "О принципе Допплера" (1899); "Очерки по спектральному анализу" (Варшава, 1901); "Новый актинометр" (1908); "Курс физики" (1913 - 14).

См. также статьи:
Россия, разд. Физика .


Михельсон Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михельсон Владимир Александрович | Михельсон Мориц Ильич
Михей | Михневич Владимир Осипович
Михеев Василий Михайлович | Михневич Николай Петрович
Михаловский Дмитрий Лаврентьевич | Михневы
Михалковы | Мицкевич Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михельсон Иван Иванович - генерал от кавалерии (1740 - 1807). Участвовал в семилетней войне, в турецкой кампании 1770 г. и в действиях против польских конфедератов. В конце 1773 г., в чине премьер-майора, назначен был в войска, отправленные против Пугачева . Дела на восточной окраине, охваченной мятежом, вскоре приняли другой оборот, благодаря выдающейся отваге Михельсона, особенно неутомимости его в преследовании мятежных шаек. Победой над полчищами Пугачева, стоявшего под казанским кремлем, куда укрылись остатки жителей разоренного города, Михельсон нанес решительный удар самозванцу, переправившись вслед за ним на правый берег Волги, продолжал преследование мятежников, и в 25 верстах от Черного-Яра нанес им окончательное поражение. Во время шведской войны 1788 - 9 годов Михельсон командовал корпусом в армии генерала Мусина-Пушкина . В 1803 г. назначен белорусским военным губернатором; в 1805 г. ему вверено было начальство над войсками, собранными на западной границе, а в 1806 г. - начальство над днепровской армией, предназначенной для действий против турок. Заняв с ней молдавские земли, Михельсон умер в Бухаресте. - Ср. "Русская Старина" (1876, т. XV).

См. также статьи:
Екатерина II Алексеевна ;
Перфильев Афанасий ;
Россия, разд. Архитектура, живопись и гравирование ;
Салават Юлаев ;
Суворов Александр Васильевич ;
Фрейганг Василий Иванович ;
Чика ;
Чумаков Федор .


Михельсон Мориц Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михельсон Иван Иванович | Михневич Владимир Осипович
Михельсон Владимир Александрович | Михневич Николай Петрович
Михей | Михневы
Михеев Василий Михайлович | Мицкевич Александр Николаевич
Михаловский Дмитрий Лаврентьевич | Мичурин Иван

Михельсон Мориц Ильич - педагог и писатель (1825 - 1908). Учился в главном педагогическом институте; был инспектором училищ Санкт-Петербургского учебного округа и гласным Санкт-Петербургской городской думы. В 1898 г. учредил при Академии Наук премию своего имени за труды в области науки о русском языке. Перевел на немецкий язык Кольцова . Кроме учебников, издал ценное собрание "Ходячие и меткие слова" (Санкт-Петербург, 1892; 2-е изд., 1896) - на семи языках, и "Русская мысль и речь. Свое и чужое. Опыт русской фразеологии" (ib., 1903 - 1904).


Михневич Владимир Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михельсон Мориц Ильич | Михневич Николай Петрович
Михельсон Иван Иванович | Михневы
Михельсон Владимир Александрович | Мицкевич Александр Николаевич
Михей | Мичурин Иван
Михеев Василий Михайлович | Мичурина-Самойлова Вера Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михневич Владимир Осипович - писатель (1841 - 1899). Слушал лекции в Киевском университете. В 1860-х годах стал сотрудничать в разных петербургских изданиях; затем был воскресным фельетонистом "Сына Отечества"; в 1876 г. писал фельетоны в "Голосе", а с 1877 г. состоял одним из главных сотрудников "Новостей", где ему создали популярность воскресные фельетоны, театральные рецензии, небольшие рассказы и другие статьи, подписанные псевдонимом Коломенский Кандид. Часть этих газетных статей вошла в сборники: "Литературный мир. Поддонки" (Санкт-Петербург, 1869), "Всего понемножку" (1875), "В петербургском омуте" (1879), "Мы, вы, они, он" (1879), "Романы кухарки и камелии" (1880), "Картинки петербургской жизни" (1884), "Петербургское лето" (1887), "Барышни и барыни" (1889) и "Москвичка" (1891). Из путевых писем Михневича составились сборники "Варшава и варшавяне" (1881) и "Черные дни" (1892) - описание поездки в голодающие губернии. Корреспонденции, вошедшие в "Черные дни", были первым систематическим описанием разразившегося бедствия. Из небольших шуточных статеек о современных деятелях составился фельетонных словарь "Наши знакомые" (1884). Занимаясь русской историей XVIII в., а также историей русской литературы, Михневич напечатал ряд популярно-исторических очерков в "Историческом Вестнике", "Наблюдателе" и др. (отдельно под именем "Исторических этюдов русской жизни"). К историческим работам Михневича относятся еще "Любимцы. Хроника одного исторического семейства (Скавронские)" (1885), "Русские женщины" (1896) и ряд народных чтений: "Смутное время" и др., вышедших в 1873 - 75 годы. С большой тщательностью им изданы сочинения Павла Якушкина (1884). О пожертвовании Михневичу земли для дома литераторов, см. Литературный фонд. - Ср. Б.Б. Глинский "Памяти В.О. Михневича" ("Исторический Вестник", 1899, апрель), "Последняя воля В.О. Михневича" (ib., июнь).

См. также статьи:
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Хандошкин Иван ;
Якушкин Павел Иванович .


Михневич Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михневич Владимир Осипович | Михневы
Михельсон Мориц Ильич | Мицкевич Александр Николаевич
Михельсон Иван Иванович | Мичурин Иван
Михельсон Владимир Александрович | Мичурина-Самойлова Вера Васильевна
Михей | Мишковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михневич Николай Петрович - известный военный деятель и писатель, генерал от инфантерии. Родился в 1849 г.; окончил курс в академии генерального штаба, где состоял профессором военного искусства, защитив диссертацию: "Значение германо-французской войны 1870 - 71 годов в истории военного искусства" (Санкт-Петербург, 1892), в 1904 г. назначен начальником академии. В 1907 - 11 годы командовал дивизией, затем корпусом. С 1911 г. начальник главного штаба. Его труды: "О партизанских военных действиях" (1884); "Основы русского военного искусства" (1890); "Война между Германией и Францией 1870 - 71 годов" (1897); "Военно-исторические примеры" (Санкт-Петербург, 1893); "Влияние новейших технических изобретений на тактику" (Санкт-Петербург, 1892 и 1893); "История военного искусства с древнейших времен до начала XIX столетия" (Санкт-Петербург, 1895 и 1896); "Стратегия" (кн. I и II; 1910 - 11).

См. также статьи:
Россия, разд. Военные науки .


Михневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михневич Николай Петрович | Мицкевич Александр Николаевич
Михневич Владимир Осипович | Мичурин Иван
Михельсон Мориц Ильич | Мичурина-Самойлова Вера Васильевна
Михельсон Иван Иванович | Мишковы
Михельсон Владимир Александрович | Мишо-де-Боретур Александр Францович

Михневы - русский дворянский род, происходящий от Богдана, Лаврентия и Перфилия Михневых, верстанных поместным окладом в 1621 г. Род Михневых внесен в VI часть родословной книги Воронежской губернии.


Михеев Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаловский Дмитрий Лаврентьевич | Михей
Михалковы | Михельсон Владимир Александрович
Михалко Юрьевич (Михаил) | Михельсон Иван Иванович
Михайловский-Данилевский Александр Иванович | Михельсон Мориц Ильич
Михайловский Самуил Васильевич | Михневич Владимир Осипович

Михеев Василий Михайлович - беллетрист (1859 - 1908), родом сибиряк. В 1890-х годах обратил на себя внимание рядом рассказов и повестей, преимущественно из сибирской жизни. Отдельно изданы "Песни о Сибири" (1884), роман "Золотые россыпи" (1894), очерки "Художники" (1894), драма "Тайга" (1893; есть немецкий перевод), "В семье и вне семьи" (1895) и др. В последние годы жизни редактировал ярославскую газету "Северный Край".


Мицкевич Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михневы | Мичурин Иван
Михневич Николай Петрович | Мичурина-Самойлова Вера Васильевна
Михневич Владимир Осипович | Мишковы
Михельсон Мориц Ильич | Мишо-де-Боретур Александр Францович
Михельсон Иван Иванович | Мищенки
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мицкевич Александр Николаевич - юрист-романист (1804 - 1871), брат Адама Мицкевича. Окончил курс в Виленском университете; был профессором Киевского университета по кафедре римского права; в Киеве являлся руководителем так называемого кременецкого кружка профессоров; в 1839 - 58 г. состоял профессором Харьковского университета, где кроме римского права, читал уголовное судопроизводство. Лекции по римскому праву Мицкевич читал на латинском языке, часто повторяя одну и ту же лекцию и даже переводя ее на русский язык в виду трудности для студентов усвоить латинское чтение. Напечатана только актовая речь Мицкевича: "De jurisromani indole" (Харьков, 1848).

См. также статьи:
Вронченко Михаил Павлович ;
Пржецлавский Осип Антонович .


Мичурина-Самойлова Вера Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мичурин Иван | Мишковы
Мицкевич Александр Николаевич | Мишо-де-Боретур Александр Францович
Михневы | Мищенки
Михневич Николай Петрович | Мищенко Павел Иванович
Михневич Владимир Осипович | Мищенко Федор Герасимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мичурина-Самойлова Вера Васильевна - драматическая артистка, сестра В.В. Самойлова . Дебютировала на сцене Александринского театра в 1841 г. Играла в серьезной комедии и драме, восхищая зрителей как искренностью, так и умением детально разработать роль. Одним из наиболее восторженных поклонников ее был Аполлон Григорьев , по словам которого в ее игре преобладал личный элемент. Грациозная и хрупкая, она увлекала "поэзией слабости"; ее облик подходил к полным нежности героиням Шекспира. С исключительным успехом играла Мичурина-Самойлова и в пьесах Тургенева , особенно в "Провинциалке". Блестящая карьера артистки была прервана в 1853 г., так как она, выйдя замуж за офицера, должна была покинуть сцену. Последние годы Мичурина-Самойлова занималась преподаванием сценического искусства. Скончалась в 1880 г. - Ср. В.А. Крылов "Сестры Самойловы" ("Исторический Вестник", 1898, № 1 и 2); В. Шенрок "Семейство Самойловых" ("Русская Старина", 1903, сентябрь); "Ежегодник Императорских театров", 1903 - 4; "Столетие семьи Самойловых на русской сцене".

См. также статьи:
Анненкова-Бернар Нина Павловна ;
Брошель Александра Карловна ;
Кавос (К.А., А.К., И.К., Ц.А.) ;
Филимонов Николай Иванович .


Мичурин Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мицкевич Александр Николаевич | Мичурина-Самойлова Вера Васильевна
Михневы | Мишковы
Михневич Николай Петрович | Мишо-де-Боретур Александр Францович
Михневич Владимир Осипович | Мищенки
Михельсон Мориц Ильич | Мищенко Павел Иванович

Мичурин Иван - архитектор, ученик графа Растрелли . Изучил в Голландии строительное дело. Работал над возобновлением зданий, пострадавших от московского пожара 1737 г. Составил "План Императорского столичного города Москвы" (Москва, 1739). Принимал участие в постройке киевского императорского дворца.


Мишковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мичурина-Самойлова Вера Васильевна | Мишо-де-Боретур Александр Францович
Мичурин Иван | Мищенки
Мицкевич Александр Николаевич | Мищенко Павел Иванович
Михневы | Мищенко Федор Герасимович
Михневич Николай Петрович | Мищенко Федор Иванович

Мишковы - русский дворянский род, происходящий от Кирилла Андреевича Мишкова, писанного в жильцах в 1639 г. Род Мишковых внесен в VI часть родословной книги Орловской губернии.


Мишо-де-Боретур Александр Францович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мишковы | Мищенки
Мичурина-Самойлова Вера Васильевна | Мищенко Павел Иванович
Мичурин Иван | Мищенко Федор Герасимович
Мицкевич Александр Николаевич | Мищенко Федор Иванович
Михневы | Мкртич (Хримьян)

Мишо-де-Боретур, граф Александр Францович - военный инженер (1771 - 1841). Из сардинских войск перешел на русскую службу. В 1812 г. ему поручено было избрать места для укрепленных лагерей в окрестностях Москвы и на берегах Волги. На Мишо-де-Боретура Кутузовым возложено было поручение сообщить императору Александру I весть об оставлении Москвы армией. Посланный в 1814 г. к сардинскому королю с известием о возвращении ему Пьемонта, Мишо-де-Боретур возведен был в графское достоинство сардинского королевства.


Мищенки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мишо-де-Боретур Александр Францович | Мищенко Павел Иванович
Мишковы | Мищенко Федор Герасимович
Мичурина-Самойлова Вера Васильевна | Мищенко Федор Иванович
Мичурин Иван | Мкртич (Хримьян)
Мицкевич Александр Николаевич | Млодзевский Болеслав Корнелиевич

Мищенки - малороссийский дворянский род, происходящий от полковника войска Запорожского Саввы Мищенко, выехавшего в 1669 г. на службу царю Алексею Михайловичу . Род Мищенко внесен в VI часть родословной книги Киевской губернии.


Мищенко Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мищенки | Мищенко Федор Герасимович
Мишо-де-Боретур Александр Францович | Мищенко Федор Иванович
Мишковы | Мкртич (Хримьян)
Мичурина-Самойлова Вера Васильевна | Млодзевский Болеслав Корнелиевич
Мичурин Иван | Мнишек Марина

Мищенко Павел Иванович - боевой генерал, генерал-адъютант, генерал от артиллерии, родился в 1853 г. Участвовал в русско-турецкой войне 1877 г. на кавказском фронте, в 1880 - 81 годы в Ахал-Текинской экспедиции. В 1899 г. Мищенко был назначен помощником начальника охранной стражи Восточно-Китайской железной дороги. Во время боксерского восстания Мищенко выдвинулся как отважный боевой начальник. В русско-японскую войну Мищенко, командуя отдельной забайкальской казачьей бригадой, произвел ряд смелых разведок. В начале войны он проник в Корею до Чонжю; в мае и июне 1904 г. сдерживал наступление японцев к Гайджоу и Сахотан. В дни ляоянского сражения прикрывал наш правый фланг и отступление к Мукдену. К концу декабря 1904 г. Мищенко произвел набег на Инкоу. Во время операции у Сандену Мищенко врезался в расположение противника, отбросил японцев к Ландунгоу и, вступив затем в бой с резервами армии Оку, оставил их движение к Суману. В этом бою Мищенко был ранен в ногу и в мукденском сражении участия не принимал. Позже Мищенко командовал II кавказским армейским корпусом; короткое время был туркестанским генерал-губернатором (2 мая 1908 г. - 17 марта 1909 г.) и наказным атаманом Войска Донского (23 февраля 1912 г. - 23 сентября 1912 г.).


Мищенко Федор Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мищенко Павел Иванович | Мищенко Федор Иванович
Мищенки | Мкртич (Хримьян)
Мишо-де-Боретур Александр Францович | Млодзевский Болеслав Корнелиевич
Мишковы | Мнишек Марина
Мичурина-Самойлова Вера Васильевна | Многогрешный Демьян Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мищенко Федор Герасимович - филолог (1848 - 1906). Окончил курс на историко-филологическом факультете Киевского университета. По защите диссертации: "Отношение трагедий Софокла к современной поэту действительности" (Киев, 1874), получил степень магистра и звание доцента. В 1881 г. защитил докторскую диссертацию: "Опыт по истории рационализма в древней Греции". Состоял профессором в Казанском университете и редактором его "Ученых Записок". Ученая деятельность выразилась в ряде крупных и мелких статей из области греческих древностей и истории греческой литературы и в образцовых переводах на русских язык капитальнейших произведений древнегреческой исторической литературы, с присоединением к каждому переводу тщательного критического исследования об авторе и объяснительных примечаний. Таковы переводы Страбона (Москва, 1880), Геродота (Москва, 2-е изд., 1888), Фукидида (Москва, 1887 - 88), с послесловием: "Фукидид и его сочинения", Москва, 1888; новое издание под редакцией и с примечаниями С.А. Жебелева , Москва, 1915) и Полибия (Москва, 1890 - 99). Главные его труды: "Фиванская трилогия Софокла" (Киев, 1872), "Историко-литературное значение комедии Аристофана Облака" (Киев, 1872), "Божество Промефей в трагедии Эсхила" ("Киевский Университетские Известия", 1877), "Греция под римским владычеством" ("Журнал Министерства Народного Просвещения", 1877), "Торговые сношения афинской республики с Босфором" (Киев, 1878), "О причинах политического упадка Греции" ("Слово", 1880), "Еллинская цивилизация" ("Киевские Университетские Известия", 1879), "Доисторическая Греция" (там же, 1878), "Легенды о царских скифах у Геродота" ("Журнал Министерства Народного Просвещения", 1886); "Общность имуществ на Липарских островах" ("Журнал Министерства Народного Просвещения", 1891); "Суд присяжных в Афинах" (там же, 1892); "Изучение античного мира в зависимости от успехов науки и просвещения" (Казань, 1893); "Геродотовские вшееды" ("Филологическое Обозрение", 1898). Ему принадлежат многие статьи по истории Греции и греческой литературы в 82-томном "Энциклопедическом Словаре" Брокгауза - Ефрона. - См. "Биографический словарь профессоров преподавателей Императорского университета святого Владимира" (Киев, 1884); А. Малеин "Северный Курьер", 1900, № 391; В.В. Латышев "Известия Императорской Академии Наук", т. XXV (1906).

См. также статьи:
Галаган Григорий Павлович ;
Россия, разд. Классическая филология .


Мищенко Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мищенко Федор Герасимович | Мкртич (Хримьян)
Мищенко Павел Иванович | Млодзевский Болеслав Корнелиевич
Мищенки | Мнишек Марина
Мишо-де-Боретур Александр Францович | Многогрешный Демьян Игнатьевич
Мишковы | Могила

Мищенко Федор Иванович - писатель (родился в 1874 г.), воспитанник, затем профессор Киевской духовной академии по кафедре церковного права. Главные его работы: "Речи святого апостола Петра в книге Деяний апостольских" (Киев, 1907, магистерская диссертация), "К вопросу о составе предстоящего собора русской церкви" (Киев, 1906), "Церковное устройство христианских общин (парикий) II и III в." ("Труды Киевской Духовной Академии", 1908, № 12, и отдельно).


Миопчинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Минцлов Сергей Рудольфович | Мирза Казем-Бек Алексей Николаевич
Минцлов Рудольф Рудольфович | Миркович Федор Яковлевич
Минцлов Рудольф Иванович | Мирный Панас
Минх Григорий Николаевич | Мирович
Минут Андрей Яковлевич | Мирович Василий Яковлевич

Миопчинские - графский и дворянский род, герба Сухекомнаты, восходящий к концу XVI в. Афанасий Миопчинский, будучи полковником войск польских, отличился при освобождении Яном Собеским Вены от турецкой осады и получил от императора Леопольда I графское достоинство римской империи (1683). Род Миопчинских внесен в V т VI части родословных книг Волынской, Гродненкой, Киевской и Подольской губерний.


Мкртич (Хримьян)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мищенко Федор Иванович | Млодзевский Болеслав Корнелиевич
Мищенко Федор Герасимович | Мнишек Марина
Мищенко Павел Иванович | Многогрешный Демьян Игнатьевич
Мищенки | Могила
Мишо-де-Боретур Александр Францович | Могильницкий Антон

Мкртич (Хримьян) - верховный патриарх и католикос всех армян (1820 - 1907), родом из турецкой Армении. Постригшись в монахи, прославился проповедническим даром. С 1873 г. епископ ванский. Во время страшного голода, постигшего Армению после войны 1877 - 78 г., обнаружил громадную энергию по организации общественной помощи населению. В начале девяностых годов был в почетной ссылке в Иерусалиме. В 1892 г. избран единогласно католикосом всех армян, несмотря на противодействие Порты; избрание его было утверждено русским правительством. Он горячо отстаивал права и интересы народа, основывал школы, музеи, журналы, вообще сделал очень много для поднятия народного образования. Его энергия и безграничная доброта создали ему редкую популярность среди народа, давшего ему прозвище "Айрик" (отец). Он написал несколько богословских, поэтических и педагогических сочинений; особенно известны его поэмы "Привет Арарата" и "Привет Обетованной земли", написанные под влиянием путешествия по Армении и Палестине, и дидактическое сочинение "Райская семья", излагающее его взгляды на семейную жизнь и ее основы. - См. Гр., "Патриарх-католикос Мкртич" (Айрик), в книге: "Положение армян в Турции до вмешательства держав в 1895 г." (2-е изд., Москва, 1896); Arth. Leist "Ein Vater seines Volkes" (статья во 2 выпуске Лейпцигской "Armenische Bibliothek").


Млодзевский Болеслав Корнелиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мкртич (Хримьян) | Мнишек Марина
Мищенко Федор Иванович | Многогрешный Демьян Игнатьевич
Мищенко Федор Герасимович | Могила
Мищенко Павел Иванович | Могильницкий Антон
Мищенки | Модестов Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Млодзевский Болеслав Корнелиевич - математик. Родился в 1858 г. Окончил курс в Московском университете, где состоял профессором чистой математики. Читает лекции на Московских Высших Женских Курсах. Главнейшие его труды: "Исследования об изгибании поверхностей" (магистерская диссертация 1886, в "Ученых Записках Московского Университета"), "О многообразиях многих измерений" (докторская диссертация, 1889, "Ученые Записки Московского Университета"), "Об одном случае движения тяжелого твердого тела около неподвижной точки" ("Математический Сборник", 1896), "Прибор профессора Мемке для решения уравнений высших степеней" ("Труды Отделения Физических Наук", 1896). Сверх того, напечатал целый ряд статей в "Математическом Сборнике" ("О поверхностях, связанных с поверхностями Петерсона", т. 21, 1900; "Об изгибании поверхностей Петерсона", т. 24, 1904; "О многочленах, наименее уклоняющихся от нуля", т. 29, 1913 и др.), в "Трудах физического отдела Общества Любителей естествознания" и др.

См. также статьи:
Россия, разд. Математика .


Мнишек Марина

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Млодзевский Болеслав Корнелиевич | Многогрешный Демьян Игнатьевич
Мкртич (Хримьян) | Могила
Мищенко Федор Иванович | Могильницкий Антон
Мищенко Федор Герасимович | Модестов Василий Иванович
Мищенко Павел Иванович | Модестов Сергей Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мнишек Марина (или, по-польски, Марианна) - дочь сендомирского воеводы, жена первого Лжедимитрия . При помолвке ей были обещаны самозванцем, кроме денег и бриллиантов, Новгород и Псков и предоставлено право исповедывать католичество. В ноябре 1605 г. состоялось обручение Мнишек с дьяком Власьевым , изображавшим лицо жениха-царя. 3 мая 1606 г. она с большой пышностью, сопровождаемая отцом и многочисленной свитой, въехала в Москву. Через пять дней состоялось венчание и коронование Мнишек. Не убитая во время резни 17 мая только потому, что сначала не была узнана, а затем защищена боярами, она была отправлена к отцу, и там, по слухам, вступила в сношения с Михаилом Молчановым . В августе 1606 г. Шуйский поселил всех Мнишков в Ярославле, где они прожили до июля 1608 г. В состоявшемся тогда перемирии с Польшей было, между прочим, постановлено отправить Марину на родину, с тем, чтобы она была перехвачена Зборовским и доставлена в тушинский стан. Несмотря на отвращение к Тушинскому вору, Мнишек тайно обвенчалась с ним (5 сентября 1608 г.) и прожила в Тушине более года. Плохо жилось ей с новым мужем, как видно из ее писем к Сигизмунду и папе, но стало еще хуже с его бегством (27 декабря 1609 г.) из Тушина. Боясь быть убитой, она в гусарском платье, с одной служанкой и несколькими сотнями донских казаков, бежала (февраль 1610 г.) в Дмитров к Сапеге, а оттуда, когда город был взят русскими, в Калугу, к Тушинскому вору. Через несколько месяцев, после победы Жолкевского над русскими войсками, она является с мужем в Коломне, а по низвержении Шуйского ведет переговоры с Сигизмундом о помощи, для занятия Москвы. Между тем москвичи присягнули Владиславу Сигизмундовичу, и Марине было предложено отказаться от Москвы и ограничиться Самбором или Гродно, на что последовал гордый отказ. В Калуге она прожила до начала 1611 г., под покровительством Заруцкого (Тушинский вор был убит в декабре 1610 г.), с сыном Иваном , называемым Дмитриевичем. До июня 1612 г. она находилась под Москвой, преимущественно в Коломне. После умерщвления Ляпунова она заставила Заруцкого и Трубецкого объявить ее сына наследником престола и вместе с Заруцким подослала убийц к Пожарскому , когда отпал от нее Трубецкой. Подступившее к Москве земское ополчение заставило ее бежать сначала в Рязанскую землю, потом в Астрахань, наконец, вверх по Яику (Уралу). У Медвежьего острова она была настигнута московскими стрельцами и, скованная, вместе с сыном, доставлена в Москву (июль 1614 г.). Здесь четырехлетний ее сын был повешен, а она, по сообщениям русских послов польскому правительству, "умерла с тоски по своей воле"; по другим источникам, она повешена или утоплена. В памяти русского народа Марина Мнишек известна под именем "Маринки безбожницы", "еретицы" и "колдуньи". Сохранились многочисленные письма ее к отцу, королю и папе, и ее дневник.

См. также статьи:
Василий IV Иоаннович Шуйский ;
Волошенинов Михаил ;
Гермоген ;
Заруцкий Иван Мартынович ;
Ивашка (Иван Дмитриевич) ;
Игнатий (русский патриарх) ;
Колачкович Станислав (Kolaczkowicz) ;
Лжедимитрий I ;
Лжедимитрий II .


Многогрешный Демьян Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мнишек Марина | Могила
Млодзевский Болеслав Корнелиевич | Могильницкий Антон
Мкртич (Хримьян) | Модестов Василий Иванович
Мищенко Федор Иванович | Модестов Сергей Сергеевич
Мищенко Федор Герасимович | Модзалевские (Модзелевские)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Многогрешный Демьян Игнатьевич - гетман малороссийский, человек, очевидно, незнатного происхождения: современники называли его "мужичьим сыном". В реестрах запорожского войска, составленных в 1649 г. после зборовского договора, Многогрешный записан войсковым есаулом. В 1668 г. он был черниговским полковником. Сначала Многогрешный был на стороне гетмана Брюховецкого , но изменил ему и перешел на сторону Дорошенко , который, уезжая с левого берега Днепра, оставил Многогрешного своим заместителем - наказным гетманом. Многогрешный вошел в соглашение с князем Ромодановским и перешел на сторону Москвы. После андрусовского договора, когда правобережная Украина была уступлена Польше, Многогрешный на раде в Глухове 3 марта 1669 г. был избран гетманом. При его избрании были повторены статьи Богдана Хмельницкого , с некоторыми ограничениями местного самоуправления. Многогрешного не сразу признали гетманом; только в 1670 г. ему удалось овладеть всей левобережной Украиной. Население и после этого относилось к Многогрешному крайне недружелюбно. Дорошенко исхлопотал у константинопольского патриарха проклятие Многогрешному, снятое только по ходатайству московского царя. Для подавления своих соперников Многогрешный пользовался доносами. Тем же оружием боролись с Многогрешным и его противники; повод к тому давали злоупотребления Многогрешного в области суда над старшинами и частой их смены. Постоянные доносы возбудили, наконец, подозрения в Москве против Многогрешного. Его приказано было доставить в Москву. В ночь с 12 на 13 марта 1672 г. Многогрешный был схвачен в его гетманской резиденции Батурине и отправлен в Москву. Его противники упросили царя судить Многогрешного в Москве, под предлогом возможности народных волнений. Под пыткой Многогрешный сознался в сношениях с Дорошенко. Гетмана и его брата приговорили к смертной казни, но она была заменена вечной ссылкой в Сибирь вместе с семьями и другими подсудимыми. Многогрешный был сослан в Селенгинск и приписан в дети боярские. В 1688 г., вместе с сыном Петром, он принимал участие в усмирении восстания восточных бурят; в 1692 г. вел переговоры с бодайскими людьми о мунганах. Год смерти Многогрешного неизвестен. - См. профессор В.Б. Антонович и профессор В.А. Бец "Исторические деятели юго-западной России" (Киев, 1883); Н.И. Костомаров "Сочинения" (изд. Литературного фонда, кн. VI, гл. 15); Максимов "Сибирь и каторга" (Санкт-Петербург, 1871, ч. III); Гоздаво-Голомбиевский "Три документа о пребывании Многогрешного в Сибири", "Чтения в Обществе Истории и живописи" (1888, кн. I). Н. В.

См. также статьи:
Алексей Михайлович ;
Богданов Григорий Карпович ;
Гвинтовка Матвей ;
Грембецкие ;
Дорошенко Петр ;
Жученко Федор ;
Забела Петр Михайлович ;
Россия, разд. История Малороссии ;
Самойлович Иван ;
Серко Иван Дмитриевич (Сирко) .


Могила

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Многогрешный Демьян Игнатьевич | Могильницкий Антон
Мнишек Марина | Модестов Василий Иванович
Млодзевский Болеслав Корнелиевич | Модестов Сергей Сергеевич
Мкртич (Хримьян) | Модзалевские (Модзелевские)
Мищенко Федор Иванович | Модзалевский Борис Львович

Могила - молдавская дворянская фамилия, родоначальником которой одно предание считает Муция Сцеволу, другое - Пурига, герольда воеводы молдавского Стефана IV (XV в.). Первое историческое сведение о фамилии Могила относится к 1499 г. Около 1531 г. в числе трех претендентов на валахский престол был Моисей Могила. Около половины XVI в. Иоанн Могила занимал высшую в Молдавии должность - логофета. Сын его Иеремия - господарь молдавский (1595 - 1606), второй сын, Георгий - митрополит молдавский, третий, Симеон - воевода воложский, отец знаменитого митрополита Петра Могилы . Дочь Иеремии, Раина, бабка польского короля Михаила, была ревнительницей православия и учредительницей монастырей (см. "Киевская Старина", 1887, кн. 11).


Могильницкий Антон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Могила | Модестов Василий Иванович
Многогрешный Демьян Игнатьевич | Модестов Сергей Сергеевич
Мнишек Марина | Модзалевские (Модзелевские)
Млодзевский Болеслав Корнелиевич | Модзалевский Борис Львович
Мкртич (Хримьян) | Модзалевский Лев Николаевич

Могильницкий Антон - галицко-русский писатель и общественный деятель (1811 - 1873). Первые его литературные произведения относятся к 1838 г. Наибольшей популярностью пользовалась его фантастическая поэма "Скит Манявский" (1852). Галичанам в ней нравилось описание города Галича и карпатских горцев, и переделки народных сказаний о ведьмах и чертях. Язык поэмы тяжелый. Как сеймовый депутат, Могильницкий отстаивал интересы малорусского языка.


Модестов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Могильницкий Антон | Модестов Сергей Сергеевич
Могила | Модзалевские (Модзелевские)
Многогрешный Демьян Игнатьевич | Модзалевский Борис Львович
Мнишек Марина | Модзалевский Лев Николаевич
Млодзевский Болеслав Корнелиевич | Мозган Павел Димитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Модестов Василий Иванович - филолог и публицист (1839 - 1907). Учился в главном педагогическом институте и Петербургском университете. По защите магистерской диссертации: "Тацит и его сочинения", был назначен доцентом римской словесности в Новороссийский университет, откуда перешел в Казань. Степень доктора, получил за сочинение: "Римская письменность в период царей" (немецкий перевод: "Der Gebrauch der Schrift unter den romischen Konigen", Берлин, 1871). В 1869 г. перешел в Киев, где, кроме университета, читал и в духовной академии. В 1878 г. перешел профессором в Петербургскую духовную академию, но, после появления в 1879 г. статей его в "Голосе" о крайностях нашей классической системы, должен был выйти в отставку. Поместил ряд статей по вопросам политики, общественной жизни, литературы и философии в "Голосе", "Историческом Вестнике", "Новостях", "Нови" и др. С 1889 по 1893 г. был профессором Новороссийского университета; последние годы подолгу жил в Риме, где и умер. И как профессор, и как публицист Модестов отличался даром живого изложения, делающего не только его публицистические статьи, но и чисто ученые работы доступными широкому кругу читателей. Не изменяя избранной им специальности, он всегда относился с большой отзывчивостью и к явлениям современной действительности и написал ряд книг и статей, в которых отразились многие стороны европейской жизни за последнюю четверть минувшего столетия: "О Германии. Наука, школа, парламент, люди, стремления" (Санкт-Петербург, 1888), "О Франции" (Санкт-Петербург, 1889), "Статьи для публики по вопросам историческим, общественным, философским и пр." (т. I, Санкт-Петербург, 1883), "Современная Италия" ("Исторический Вестник", 1893), "Ученая жизнь в Риме" ("Журнал Министерства Народного Просвещения", 1892). Истории русского просвещения посвящены: "Школьный вопрос" (2 издания в течение 1880 г.), "Русская наука в последние двадцать пять лет" (Одесса, 1890), "Воспоминания об университетах новороссийском, казанском, киевском" ("Исторический Вестник", 1884, 1885), "Н.М. Благовещенский" ("Историческое Обозрение", V), "Воспоминания о профессоре А.Ф. Кистяковском" ("Новь", 1885), "Н.А. Добролюбов" (там же, 1886), "В.Г. Васильевский" ("Журнал Министерства Народного Просвещения", 1902; важна в автобиографическом отношении) и др. Главные научные труды Модестова, кроме двух диссертаций: "Лекции по истории римской литературы" (посл. изд. Санкт-Петербург, 1888); "История римской литературы", в трех вып. (9, 10, 11) "Всеобщей литературы" под ред. В. Корша (Санкт-Петербург, 1881); "Сочинения К. Тацита; русский перевод с примечаниями и со статьей о Таците и его сочинениях" (Санкт-Петербург, 1886 - 1887), "Заметки по Тациту" (в "Журнале Министерства Народного Просвещения" за 1893 - 95 годы); ряд статей по вопросу о греческом чтении и произношении (там же, 1891 и 1893 г.; "Филологическое Обозрение" за 1893 г.; переведено на греческий язык в журнале "He phnsis" за 1893 г.), "Избранные оды Горация" (2-е изд., Санкт-Петербург, 1893), "Избранные сатиры Горация" (4-е изд., Санкт-Петербург, 1901). Результатом интереса Модестова древнейшими судьбами Италии явилось огромное количество статей в "Журнале Министерства Народного Просвещения" и "Филологическом Обозрении" (р. особ. в т. XVIII программную статью - "О Риме, как центре археологического, исторического и филологического образования, и о моих в нем занятиях"), послуживших отчасти подготовительными работами к большому и весьма ценному труду: "Введение в римскую историю" (ч. I, 1902; ч. II, 1904; ч. I вышла во французском переводе в 1907 г.). Под редакцией Модестова изданы "Этика Б. Спинозы" (перевод с латинского, три издания, Санкт-Петербург, 1886, 1892 - 94) и "Реальный словарь классической древности Фр. Любкера" (Санкт-Петербург, 1884). В 82-томном "Энциклопедическом словаре" Брокгауза - Ефрона Модестов поместил много статей по римской истории и литературе. - Ср. И.В. Цветаев в "Филологическом Обозрении" (т. XVII, 1899) и в "Древностях" ("Труды Московского Археологического Общества") т. XXII, вып. 1; Д.Н. Анучин , там же, вып. 2; М.И. Ростовцев , в "Журнале Министерства Народного Просвещения" (1907, кн. 7). А. Малеин.

См. также статьи:
Добролюбов Николай Александрович ;
Россия, разд. Классическая филология ;
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Философия .


Модестов Сергей Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Модестов Василий Иванович | Модзалевские (Модзелевские)
Могильницкий Антон | Модзалевский Борис Львович
Могила | Модзалевский Лев Николаевич
Многогрешный Демьян Игнатьевич | Мозган Павел Димитриевич
Мнишек Марина | Моисеевы

Модестов Сергей Сергеевич - духовный писатель (1832 - 1914), протоиерей в Москве, магистр Московской духовной академии. Главные его труды: "Святой Мефодий, епископ патарский, отец и учитель III века по Рождеству Христову" ("Прибавления к творениям святых отцов", 1857, ч. XVI); "Воскресные беседы", издававшиеся обществом любителей духовного просвещения отдельными листками для народного чтения; "Путь веры и благочестия христианского" (Москва, 1898); "Духовная трапеза православного христианина" (Москва, 1902). - См. "Исторический Вестник" (1914).


Модзалевские (Модзелевские)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Модестов Сергей Сергеевич | Модзалевский Борис Львович
Модестов Василий Иванович | Модзалевский Лев Николаевич
Могильницкий Антон | Мозган Павел Димитриевич
Могила | Моисеевы
Многогрешный Демьян Игнатьевич | Моисей (Михаил Гумилевский)

Модзалевские и Модзелевские - дворянский род польского происхождения, восходящий к началу XV в., отдельные ветви которого пользовались гербами: Бойча или Модзеле, Боньча, Гербурт или Павенза, Пилява, Сырокомля и Трживдар. Одна отрасль рода Модзалевских (Гербурт), по всему вероятию, переселилась в середине XVII в. в Малороссию; из этой ветви происходит Лев Николаевич Модзалевский (см. ниже). Эта отрасль Модзалевских внесена во II часть родословных книг Петроградской и Черниговской губерний, а остальные - в I и VI части родословных книг Волынской, Гродненской, Киевской и Минской губерний и в книги дворян Царства Польского.


Модзалевский Борис Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Модзалевские (Модзелевские) | Модзалевский Лев Николаевич
Модестов Сергей Сергеевич | Мозган Павел Димитриевич
Модестов Василий Иванович | Моисеевы
Могильницкий Антон | Моисей (Михаил Гумилевский)
Могила | Моисей Белозерский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Модзалевский Борис Львович - историк литературы и генеалог (родился в 1874 г.), сын Л.Н. Модзалевского . Окончил юридический факультет Петербургского университета. Заведует архивом Конференции Академии Наук; состоит делопроизводителем комиссии по академическому изданию Пушкина ; редактирует академический сборник "Пушкин и его современники". Более крупные его работы: "И.Е. Великопольский" (1902), "Поездка в село Тригорское" (1903), статьи о роде Пушкина и А.П. Керн в сочинениях Пушкина под редакцией С.А. Венгерова , библиографические описания библиотеки Пушкина (1910). Под редакцией и с примечаниями Модзалевского изд. "Архив Раевских" (4 т., 1908 - 1912), "Родословная разведки" Н.Н. Кашкина (1912), "Переписка Л.Н. Толстого с Н.Н. Страховым" (1914). Модзалевский принимает участие в изд. "Остафьевского Архива" князя Вяземского (1899 - 1906, тт. I - IV) и в академии изд. переписки Пушкина. Все работы Модзалевского выдаются своей точностью и исчерпывающей полнотой. Модзалевский - сотрудник настоящего Словаря.

См. также статьи:
Александр I ;
Великопольский Иван Ермолаевич ;
Гамалеи ;
Керн Анна Петровна ;
Лабзин Александр Федорович ;
Максимович Иван Петрович ;
Миклашевские ;
Милорадовичи ;
Новиков Николай Иванович ;
Рубан Василий Григорьевич .


Модзалевский Лев Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Модзалевский Борис Львович | Мозган Павел Димитриевич
Модзалевские (Модзелевские) | Моисеевы
Модестов Сергей Сергеевич | Моисей (Михаил Гумилевский)
Модестов Василий Иванович | Моисей Белозерский
Могильницкий Антон | Моисей Угрин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Модзалевский Лев Николаевич - выдающийся педагог (1837 - 1896). Окончил курс Петербургского университета по историко-филологическому факультету. Работал несколько лет в столичных школах; переехав в Тифлис в качестве воспитателя сыновей великого князя Михаила Николаевича , много сделал для развития женского образования в крае. Вернувшись в Петербург, способствовал улучшению дела воспитания глухонемых. В целом ряде работ ознакомил русское общество с идеями Яна Коменского. Список 234 печатных работ Модзалевского - в "Русской Школе" (1897, № 3 и 4), в приложении к его автобиографии, изданной также отдельно (Санкт-Петербург, 1899). Главные его труды: "Быт студентов в Германии" (Санкт-Петербург, 1865), "Очерки истории воспитания и обучения" (Санкт-Петербург, 1866, 3-е изд., 1899), "К биографии Ушинского" (Санкт-Петербург, 1881), "Историческое значение христианства для воспитания" (Санкт-Петербург, 1892), "Амос Коменский" (Санкт-Петербург, 1892). Самые популярные песенки в "Родном Слове" Ушинского написаны Модзалевским, издавшим их с другими своими произведениями этого рода в сборнике: "Свирель" (Москва, 1878). Биография Модзалевского написана Д.Д. Семеновым ("Вестник Воспитания", 1897, 2), приведшим выдержки из его писем.

См. также статьи:
Модзалевские (Модзелевские) ;
Модзалевский Борис Львович .


Мозган Павел Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Модзалевский Лев Николаевич | Моисеевы
Модзалевский Борис Львович | Моисей (Михаил Гумилевский)
Модзалевские (Модзелевские) | Моисей Белозерский
Модестов Сергей Сергеевич | Моисей Угрин
Модестов Василий Иванович | Мокиевский Павел Васильевич

Мозган Павел Димитриевич - декабрист (1800 - 43). Осужден по IV разряду за то, что "знал об умысле цареубийства, принял в общество Соединение Славян одного члена, возбуждал нижних чинов не противиться мятежу, когда он откроется".


Моисеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мозган Павел Димитриевич | Моисей (Михаил Гумилевский)
Модзалевский Лев Николаевич | Моисей Белозерский
Модзалевский Борис Львович | Моисей Угрин
Модзалевские (Модзелевские) | Мокиевский Павел Васильевич
Модестов Сергей Сергеевич | Мокринский Степан Петрович

Моисеевы - русский дворянский род, происходящий от Ивана Афанасьевича Моисеева, в 1654 г. написанного в Курской десятине с поместным окладом. Род Моисеевых внесен в VI часть родословной книги Курской губернии.


Моисей Белозерский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Моисей (Михаил Гумилевский) | Моисей Угрин
Моисеевы | Мокиевский Павел Васильевич
Мозган Павел Димитриевич | Мокринский Степан Петрович
Модзалевский Лев Николаевич | Мокрицкий Аполлон Николаевич
Модзалевский Борис Львович | Молас Александра Николаевна

Моисей Белозерский - святой преподобный, инок Троицкого-Белозерского монастыря, известен своей подвижнической жизнью. Жил в VI в. Память - 25 февраля.


Моисей Угрин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Моисей Белозерский | Мокиевский Павел Васильевич
Моисей (Михаил Гумилевский) | Мокринский Степан Петрович
Моисеевы | Мокрицкий Аполлон Николаевич
Мозган Павел Димитриевич | Молас Александра Николаевна
Модзалевский Лев Николаевич | Молдавский Константин Антонович

Моисей Угрин - святой преподобный. В молодости служил у св. князя Бориса. В 1015 г., когда св. Борис был умерщвлен на Альте, Моисей один уцелел из свиты князя и скрылся у Предиславы, сестры Бориса. В 1018 г., при взятии Киева королем польским Болеславом, был взят в плен, позже был оскоплен. Память 26 июля.


Моисей (Михаил Гумилевский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Моисеевы | Моисей Белозерский
Мозган Павел Димитриевич | Моисей Угрин
Модзалевский Лев Николаевич | Мокиевский Павел Васильевич
Модзалевский Борис Львович | Мокринский Степан Петрович
Модзалевские (Модзелевские) | Мокрицкий Аполлон Николаевич

Моисей (Михаил Гумилевский) - духовный писатель (1747 - 1792), префект Московской академии, епископ феодосийский и мариупольский, проповедник и эллинист. Напечатал: перевод бесед Макария Египетского (Москва, 1782; 4-е изд., 1851), "Святого Дионисия Ареопагита о небесной Иерархии, или Священноначалии" (с греческого, Москва, 1786) и др.


Мокиевский Павел Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Моисей Угрин | Мокринский Степан Петрович
Моисей Белозерский | Мокрицкий Аполлон Николаевич
Моисей (Михаил Гумилевский) | Молас Александра Николаевна
Моисеевы | Молдавский Константин Антонович
Мозган Павел Димитриевич | Моллер Федор Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мокиевский Павел Васильевич - писатель (родился в 1856 г.), по профессии врач. В 1884 г. вышла его книга: "Ценность жизни", в которой вопрос о ценности человеческой жизни рассматривается с точки зрения эволюционного оптимизма. В "Русском Богатстве" напечатаны его статьи: "Эволюционная патология" (1892, две статьи о Мечникове ), "Вундт о гипнотизме и внушении" (1893), "Добро Владимира Соловьева" (1897), "В борьбе со смертью" (1900, о Вейсмане и Мечникове), "Герберт Спенсер" (1903), "Н.К. Михайловский и западная наука" (1904), "Монистическая философия Эрнста Геккеля" (1906), "К вопросу о крестьянстве, как общественной категории" (1906 г.; крестьянство, по мнению автора, есть "недифференцированный социальный остаток"), "Счастливая книга несчастного автора" (1908, о Вейнингере), "Философия Анри Бергсона" (1909), "Прагматизм в философии" (1910, две статьи). Несколько статей Мокиевского было посвящено борьбе с новейшими русскими религиозно-философскими течениями; таковы, например, статьи: "К характеристике современных философских течений" (1908), "Смерть и Логос" (1913).

См. также статьи:
Михайловский Николай Константинович ;
Россия, разд. Философия .


Мокринский Степан Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мокиевский Павел Васильевич | Мокрицкий Аполлон Николаевич
Моисей Угрин | Молас Александра Николаевна
Моисей Белозерский | Молдавский Константин Антонович
Моисей (Михаил Гумилевский) | Моллер Федор Антонович
Моисеевы | Молоствовы

Мокринский Степан Петрович - криминалист. Родился в 1866 г. Образование получил в Московском университете. Состоит профессором по кафедре уголовного права и судопроизводства в Томском университете. Главный его труд: "Наказание, его цели и предположения" (часть 1-я, Москва, 1902, и 2-я, Томск, 1902 - магистерская диссертация; часть 3-я, Томск, 1905 - докторская диссертация). Поместил ряд статей в "Вестнике Права", "Журнал Министерства Юстиции" и др. изд.


Мокрицкий Аполлон Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мокринский Степан Петрович | Молас Александра Николаевна
Мокиевский Павел Васильевич | Молдавский Константин Антонович
Моисей Угрин | Моллер Федор Антонович
Моисей Белозерский | Молоствовы
Моисей (Михаил Гумилевский) | Молчанов Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мокрицкий Аполлон Николаевич - портретный живописец (1811 - 1871), ученик К. Брюллова и А. Венецианова . Получил от Академии Художеств медали за картину "святой Севастиан", портрет г. Эпингера, и программу: "Римлянка, кормящая грудью отца в темнице". В 1849 г., за портрет новгородского митрополита Никандра академик. В музее Александра III - автопортрет художника. Написал "Воспоминание о А.Г. Венецианове и учениках его".

См. также статьи:
Перов Василий Григорьевич ;
Толбин Василий Васильевич .


Молас Александра Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мокрицкий Аполлон Николаевич | Молдавский Константин Антонович
Мокринский Степан Петрович | Моллер Федор Антонович
Мокиевский Павел Васильевич | Молоствовы
Моисей Угрин | Молчанов Александр Николаевич
Моисей Белозерский | Молчанов Алексей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Молас Александра Николаевна, урожденная Пургольд - певица. Родилась в 1845 г. Рано стала пользоваться советами Даргомыжского и сделалась горячей поклонницей русской школы, начиная с Глинки . Обладая сравнительно небольшим голосом (сопрано), она превосходно усвоила выразительный русский декламационно-ариозный стиль. Она была первой исполнительницей, под руководством автора, партии Лауры в "Каменном Госте". Ее имя, как и имя ее сестры Надежды Николаевны (вышедшей за Н.А. Римского-Корсакова ), выступавшей в собраниях в качестве пианистки и аккомпаниаторши, неразрывно связано с историей молодой русской музыкальной школы. У нее на дому, при ее участии, исполнялись оперы, долго игнорировавшиеся театрами, например "Каменный Гость" Даргомыжского, "Борис Годунов" и "Хованщина" Мусоргского , "Вилльям Ратклиф" и "Анжело" Кюи , "Майская Ночь" Римского-Корсакова.

См. также статьи:
Бородин Александр Порфирьевич ;
Даргомыжский Александр Сергеевич .


Молдавский Константин Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Молас Александра Николаевна | Моллер Федор Антонович
Мокрицкий Аполлон Николаевич | Молоствовы
Мокринский Степан Петрович | Молчанов Александр Николаевич
Мокиевский Павел Васильевич | Молчанов Алексей Васильевич
Моисей Угрин | Молчанов Григорий

Молдавский Константин Антонович - портретный живописец и рисовальщик (1810 - 1855), ученик П.В. Басина . В 1836 г. получил от Академии Художеств медаль за программную картину: "Ной, учреждающий построение ковчега". Состоял рисовальщиком при постройке Исаакиевского собора. За портрет Крутова (в музее Академии Художеств, 1846), академик. Из других портретных работ Молдавского, исполнявшихся им, большей частью, в небольшом размере, более известны портрет художника М.Н. Воробьева и карандашные портреты в Третьяковской галерее (графа Ф.И. Толстого) и у П.М. Реманова, в Петрограде. - Ср. Н. Рамазанов "Материалы для истории художеств в России" (I, М., 1863, стр. 63 - 65).


Моллер Федор Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Молдавский Константин Антонович | Молоствовы
Молас Александра Николаевна | Молчанов Александр Николаевич
Мокрицкий Аполлон Николаевич | Молчанов Алексей Васильевич
Мокринский Степан Петрович | Молчанов Григорий
Мокиевский Павел Васильевич | Молчанов Михаил Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Моллер Федор Антонович, фон - исторический живописец и портретист (1812 - 1875), сын морского министра адмирала Ант. Вас. фон-Моллера. Служа офицером, посещал классы Академии Художеств. Участвовал в подавлении польского восстания 1830 г. Первая его большая картина: "Битва при Остроленке" (1832); за ней последовали "Альцеста, выводимая Геркулесом из царства теней" и несколько жанров. По приезде в Петербург К. Брюллова Моллер стал пользоваться его руководством и вышел в отставку из военной службы. За картину, изображавшую семейство его отца, получил от академии большую золотую медаль. В 1839 г. отправился в Рим, откуда прислал лучшее свое произведение - картину "Поцелуй" (на собственной даче Его Императорского Величества, близ Петергофа), доставившую ему звание академика. Увлекшись в Риме идеями немецких художников-назареев и стилем Овербека, Моллер написал колоссальную картину: "Евангелист Иоанн проповедует на Патмосе служителям Вакха" (в музее Александра III ), за которую получил звание профессора. Деятельность Моллера распадается на два периода. В первом он является последователем К. Брюллова, хорошим рисовальщиком, эффектным колористом, вообще не лишенным вкуса и непритворного чувства. К этому периоду, кроме семейного портрета и "Поцелуя", относятся портрет Гоголя (1841, в музее Александра III), картины "Русалка" (в академическом музее) и "Невеста, задумавшаяся над обручальным кольцом". Во втором периоде Моллер впал в холодность и рефлективность композиции, вялость и условность красок, сухость и жесткость исполнения. Этими недостатками страдают "Татьяна, отправляющая письмо к Онегину", "Моисей, спускаемый в корзине на воду своей матерью" (1862), "Видение Александра Невского перед сражением на Неве" (для московского храма Спасителя), "Посольство папы к Александру Невскому" (тоже), "Битва Александра Невского со шведами" (в Московском кремлевском дворце, 1864 - 65), "Несение креста" (1869, в музее Александра III; написана по картону Брюллова), "Юдифь" (1870), "Распятие" (1871, в лютеранской церкви в с. Вендау в Лифляндской губернии). - Ср. W. Neumann "Lexikon baltischer Kunstler" Рига, 1908, стр. 109 сл.).

См. также статьи:
Брюллов Карл Павлович ;
Россия, разд. Архитектура, живопись и гравирование .


Молоствовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Моллер Федор Антонович | Молчанов Александр Николаевич
Молдавский Константин Антонович | Молчанов Алексей Васильевич
Молас Александра Николаевна | Молчанов Григорий
Мокрицкий Аполлон Николаевич | Молчанов Михаил Андреевич
Мокринский Степан Петрович | Молчановский Никандр Васильевич

Молоствовы - дворянский род, происходящий из Новгорода и восходящий к XV в. Дмитрий Иванович Молоствов был стольником (1692) и воеводой в Уфе. Владимир Порфирьевич (1794 - 1863) Молоствов был попечителем казанского учебного округа, затем сенатором. Один из его сыновей, Владимир Владимирович, был военным агентом в Вене; старший из потомков его от брака со светлейшей княжной Л.А. Суворовой, наследует майоратные имения светлейших князей Италийских , графов Суворовых-Рымникских. Род Молоствовых внесен в VI часть родословной книги Казанской губернии. - См. И.Н. Лодыженский "Родословная Молоствовых" (Санкт-Петербург, 1909).


Миклуха-Маклай Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миклашевский Петр Иванович | Микляшевский Валентин Валентьевич
Миклашевский Михаил Петрович | Микула Селянинович
Миклашевский Михаил Павлович | Микулаевы
Миклашевский Иван Николаевич | Микулинский-Пупков Семен Иванович
Миклашевский Александр Николаевич | Микулины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миклуха-Маклай Николай Николаевич - известный путешественник (1847 - 1887). Окончил курс естественных наук в Санкт-Петербургском университете; работал в Германии над изучением губок плавательного пузыря акул и сравнительной анатомии мозга. При поддержке Императорского Русского Географического Общества Миклуха-Маклай в 1871 г. отправился на военном корвете "Витязь" на неизвестное до того побережье Новой Гвинеи, с тех пор носящее название берега Маклая. Здесь команда "Витязя" выстроила для путешественника с его двумя слугами (шведом и полинезийцем) небольшой домик. Папуасы отнеслись к Маклаю крайне недоверчиво; его слуги вскоре заболели лихорадкой, от которой полинезиец и умер. Через 11/2 месяца по приезде и сам Миклуха-Маклай стал испытывать приступы этой болезни, не оставлявшей его до самого отъезда. Лишь через полгода отношение туземцев к Миклухе-Маклаю изменилось в связи с тем, что они хотели воспользоваться его "сверхъестественной силой" в грозившей им борьбе с сильными соседями. Хотя мир не был нарушен, но дружба между Миклухой-Маклаем и папуасами быстро окрепла и дала ему возможность изучать их нравы и сделать ряд дальних экскурсий. Когда через 16 месяцев за Миклухой-Маклаем явился военный клипер "Изумруд", проводы путешественника превратились в овацию со стороны туземцев. По пути в Батавию (на острове Яве) Миклуха-Маклай исследовал на острове Манилле живущих там негритосов. Оправившись от лихорадки, Миклуха-Маклай снова направился на Новую Гвинею, на ее юго-западное побережье, население которого пользовалось очень дурной славой. Миклухе-Маклаю удалось посетить здесь местности, неизвестные даже туземцам, собрать интересные коллекции (в том числе позвоночных животных, из которых многие двуутробки оказались новыми видами), сделать наблюдения над населением. В 1875 г. Миклуха-Маклай предпринял путешествие на Малаккский полуостров, чтобы сравнить жителей его с папуасами и жителями Филиппинских островов. Проведя на полуострове около года в неутомимых, подчас опасных странствованиях, Миклуха-Маклай отправился на острова Западной Микронезии и соседние с ней, преследуя те же цели; затем он высадился на берегу Маклая, где был дружелюбно встречен своими прежними знакомыми. Среди них Миклуха-Маклай провел весь 1877 г., совершил ряд экскурсий в глубь острова и вдоль его берегов (частью в туземной пироге) и посетил ряд ближайших островков, не побоявшись провести два дня среди людоедов близ мыса Дюпере. На дальние путешествия у Миклухи-Маклая уже не было средств, и главное свое внимание он сосредоточил на этнологических исследованиях ближайших племен, на этнологических исследованиях ближайших племен, на изучении мозга позвоночных и анатомии сумчатых и на метеорологических наблюдениях. Добрые отношения между Миклухой-Маклаем и туземцами все развивались: папуасы стали боготворить его, он полюбил их и, близко познакомившись с жестокой эксплуатацией островитян приезжими коммерсантами, выступил на их защиту. Ей были посвящены ближайшие годы жизни Миклухи-Маклая после переезда его в Сидней. В 1882 г. он на короткое время вернулся в Петербург, желая побудить Россию занять Маклайский берег Новой Гвинеи и устроить там русские колонии. Проект этот был признан неприемлемым, и Миклуха-Маклай занялся разработкой собранных им наблюдений, опубликование которых должно было состояться на средства императора Александра III . Местом своего пребывания он избрал Сидней, где им еще раньше была устроена биологическая станция. В 1885 г. Миклуха-Маклай вновь прибыл в Петербург, доставив туда и все свои коллекции; из них была устроена выставка. Труды Миклухи-Маклая (76 работ) напечатаны в "Известиях Императорского Русского Географического Общества" за 1871 - 84 годы, в "Verhandlungen d. Berliner Gesellschaft der Anthropologie, Ethnologie u. Urgeschichte" и в батавских и австралийских журналах. Бумаги и коллекции Миклухи-Маклая переданы вдовой его (уроженкой Австралии) Императорскому Русскому Географическому Обществу и последним помещены в музее Императорской Академии Наук. Миклуха-Маклай не успел привести свои наблюдения в порядок; оставшиеся после него записки и дневники не напечатаны. Через 7 лет после его смерти Д.Н. Анучин взял на себя труд разобрать массу оставшегося материала, но на их издание необходимых средств не нашлось. - Литература. П. Семенов "История полувековой деятельности Императорского Русского Географического Общества", ч. II (Санкт-Петербург, 1896), со списком статей, помещенных в Москве в "Известиях Географического Общества"; Анучин, "25-летие со дня смерти Миклухо-Маклая" ("Землеведение", Москва, 1913).

См. также статьи:
Россия, разд. Зоология .


Микляшевский Валентин Валентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миклуха-Маклай Николай Николаевич | Микула Селянинович
Миклашевский Петр Иванович | Микулаевы
Миклашевский Михаил Петрович | Микулинский-Пупков Семен Иванович
Миклашевский Михаил Павлович | Микулины
Миклашевский Иван Николаевич | Микулич (Веселитская Лидия Ивановна)

Микляшевский Валентин Валентьевич - юрист-криминалист. Родился в 1839 г. Окончил юридический факультет Петербургского университета. Получил степень доктора прав варшавской главной школы за диссертацию "O stanowisku prezydujacego w sadzie przysieglych" (1867). За диссертацию "О средствах представления обвиняемого в суд и пресечения ему способов уклоняться от следствия и суда" (Варшава, 1871) доктор уголовного права. Был профессором Варшавского университета. Главные отдельно изданные труды: "О maloletnich przestepcach oraz towarzystwie osad volnych" (1872); "О деятельности председателя суда присяжных" (Санкт-Петербург, 1872); "Studia nad postepowaniem karnem obowiazujacem o obronie" (1875); "О системах тюремного заключения" (Санкт-Петербург, 1875); "Очерк уголовного судоустройства и судопроизводства, ныне действующего в Царстве Польском, и предполагаемая реформа этой части законодательства" (Санкт-Петербург, 1876); "Руководство для мировых судов Царства Польского" (1877); "Руководство для мировых судей Царства Польского"; "Kilka slow o sadach gminnuch" (1879); "Wyklad postepowania cywilnego rzymskiego w zarysie historycznym" (1885); "Внутреннее устройство земледельческо-ремесленной колонии в Студзенце" (Санкт-Петербург, 1900); "Некоторые положения для нормального устава общества патроната над уволенными из мест заключения" (ib., 1901); "Варшавское общество земледельческих колоний и ремесленных приютов и его воспитательно-исправительные заведения" (ib., 1910).


Микулаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Микула Селянинович | Микулинский-Пупков Семен Иванович
Микляшевский Валентин Валентьевич | Микулины
Миклуха-Маклай Николай Николаевич | Микулич (Веселитская Лидия Ивановна)
Миклашевский Петр Иванович | Микулич-Радецкий Иван (Mikulicz-Radecki)
Миклашевский Михаил Петрович | Милашевич Иван

Микулаевы - русский дворянский род, восходящий к началу XVII в. и внесенный в VI часть родословной книги Калужской губернии.


Микула Селянинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Микляшевский Валентин Валентьевич | Микулаевы
Миклуха-Маклай Николай Николаевич | Микулинский-Пупков Семен Иванович
Миклашевский Петр Иванович | Микулины
Миклашевский Михаил Петрович | Микулич (Веселитская Лидия Ивановна)
Миклашевский Михаил Павлович | Микулич-Радецкий Иван (Mikulicz-Radecki)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Микула Селянинович - былинный богатырь -крестьянин. Вариант имени - Викула - объясняется переходом губного носового "м" в губной неносовой в олонецком говоре. Гораздо разнообразнее отчество Микулы: Селянинович, Селянович, Селянинов, Сеятелевич, Селягинов и Селягинович. Из этих форм наибольшее право на архаичность принадлежит форме Селягинович (Селягинов). Как не совсем понятная, она могла быть осмыслена в форму Селянинович; наоборот, из формы Селянинович невозможно объяснить появление формы Селягинович, со средним звуком "г". Формы Селягин и Селягинович выводятся Вс. Миллером из старинного слова сельга, встречающегося в XIV в. и обозначающего нивы, запущенные под траву и лес. Название сельга до сих пор существует в Олонецкой губернии. Пахать поросшую лесом и травой сельгу было крайне трудно: приходилось постоянно наскакивать на коренья деревьев, хотя еще не слишком глубокие, - и действительно из былины видно, что Микула Селянинович орал не ниву, а сельгу, так как вывертывал сохой коренья. В былинах о встрече Вольги с Микулой (Рыбников , I, № 3 и 4), II, № 1 и 60; Гильфердинг № 32, 55, 73, 131, 195) эта встреча, по-видимому, составляла в первоначальном плане лишь эпизод в рассказе о похождениях богатыря Вольги Сеславьича; но в дошедших до нас былинах личность чудного силача-пахаря выступила так ярко на первый план, что совсем обесцветила личность Вольги. Его похождение с некоторыми городами, ради которых он собственно предпринимает с дружиной поездку из Киева, обыкновенно скомкано в нескольких стихах, так что между началом былины, рассказывающим о рождении богатыря Вольги, знамениях природы, уходе зверей, птиц, рыб, обучении и наборе дружины храброй, и окончанием ее оказалось несоответствие. Начало заставляет слушателей ожидать необычайность подвигов от Вольги, но эпизод - встреча с Микулой - поглощает весь интерес, и былина кое-как сводит конец с началом. Лучший вариант былины Трофима Рябинина (Рыбников, I, № 3; Гильфердинг № 73) можно найти во всякой хрестоматии. Микула в своем роскошном наряде представляется не мужиком-пахарем по профессии, а скорее каким-нибудь царевичем или боярином, взявшимся для виду за соху и разыгрывающим род земледельца. Узнав от Вольги, что он едет за получкой дани, Микула говорит, что и сам недавно столкнулся с мужиками ореховцами, когда ездил за солью, и называет их разбойниками. В других вариантах очень кратко говорится о помощи, оказанной Микулой Вольге при получении дани с непокорных горожан, которые хотели погубить дружину Вольги, подпилив мосты через реку Волхов. Микула Селянинович встречается также в одной побывальщине, записанной Рыбниковым (т. I, стр. 39, примечание). Здесь Святогор не может догнать на коне пешего путника, не может поднять носимой им сумки. В сумке оказалась тяга земная, а путник называет себя Микулой Селяниновичем. На вопрос Святогора, как ему узнать судьбину Божию, Микула посылает его к Сиверским горам, где Святогор находит свою суженую. Новейшие исследователи предполагают, что фабула былины могла быть бродячим сюжетом, занесенным в наш эпос извне. Непосредственный источник былины до сих пор не удалось открыть, хотя в параллелях чудесному пахарю, встречаемому царем, нет недостатка в сказаниях европейских и восточных. Так, академик Веселовский сравнивал Микулу Селяниновича с византийским императором Гугоном, которого встречает пашущим Карл Великий в западноевропейском сказании о хождении Карла Великого в Иерусалим и Константинополь. Всев. Миллер указал личность, сходную с Микулой Селяниновичем, в восточных сказаниях об Александре Македонском (Искандере), обработанных в поэме персидского поэта Низами (см. "Материалы для истории былинных сюжетов", IX. "К былине о Микуле Селяниновиче", "Этнографическое Обозрение", 1892, кн. XIII - XIV, стр. 120 - 126). Больших результатов достигло изучение бытовой стороны былины, обнаружившее ее северно-русское (вероятно, новгородское) происхождение. К бытовым чертам относятся: 1) картина северной пахоты в губерниях Новгородской, Псковской, Олонецкой и др., где пашни иногда сплошь усеяны валунами, то мелкими, о которые постоянно почеркивают омешики сохи, то крупными, которые приходится огибать при паханье (ср. описание пахоты Микулы Селяниновича); 2) употребление сохи, а не плуга; 3) сеянье ржи, а не пшеницы; 4) езда Микулы Селяниновича за солью, объясняемая новгородскими бытовыми условиями; 5) столкновение его с ореховцами иногда из-за соли: Ореховец - древнее название нынешнего Шлиссельбурга на Неве, где новгородцам приходилось покупать привозную соль; 6) упоминание реки Волхова в одном варианте (Рыбников, I, стр. 24); 7) быть может, выше разобранное отчество Микулы от слова сельга; 8) смешение между рассматриваемой былиной и другими несомненно новгородскими (так, Вольга имеет отчество Буслаевич [Гильфердинг, № 91]; Садко сводится с Вольгой и Микулой [Гильфердинг, № 2]); 9) наконец, личность Микулы Селяниновича известна исключительно в олонецком былинном репертуаре, и нет ни одной былины о нем, записанной в других частях России. Время сложения дошедшей до нас редакции былины, выводимое из сопоставления вариантов, не может быть слишком отдаленное. Хронологической датой могут служить серебряные гроши, на которые Микула покупает соль - указание на эпоху не ранее начала XV в., когда у новгородцев на место кунной старой системы пошли в ход иноземные деньги: артиги, лобки и гроши литовские. Кроме литературы, указанной в статье "Богатыри", ср. Квашнин-Самарин (в журнале "Беседа", № 4, стр. 96); Ал. Веселовский ("Журнал Министерства Народного Просвещения", 1881, февраль, стр. 364, и 1888, май, стр. 76); М. Халансий ("Русский Филологический Вестник", 1881, № 4, стр. 270); Всев. Миллер "К былинам о Вольге и Микуле" ("Журнал Министерства Народного Просвещения", 1894, ноябрь). Вс. Миллер (умер).

См. также статьи:
Златовратский Николай Николаевич ;
Касьянов Иван Алексеевич ;
Россия, разд. Русская литература (1870-е годы) ;
Святогор .


Микулинский-Пупков Семен Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Микулаевы | Микулины
Микула Селянинович | Микулич (Веселитская Лидия Ивановна)
Микляшевский Валентин Валентьевич | Микулич-Радецкий Иван (Mikulicz-Radecki)
Миклуха-Маклай Николай Николаевич | Милашевич Иван
Миклашевский Петр Иванович | Милица Николаевна

Микулинский-Пупков, князь Семен Иванович - боярин и воевода середины XVI в. Умер в 1562 г. С 1533 г. почти ежегодно он в охранной службе на "берегу" против крымцев или в походах на Казань, между прочим и в решившем ее судьбу походе 1552 г., а потом для закрепления за Москвой Казанского царства - в "Арские места" (в 1553 - 1554 годы); в 1559 г. участвовал в ливонской войне. В 1548 - 49 годы бывший князь "Тверского двора" пожалован в бояре; в 1551 г. назначен первым воеводой в только что построенный Свияжск.


Микулины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Микулинский-Пупков Семен Иванович | Микулич (Веселитская Лидия Ивановна)
Микулаевы | Микулич-Радецкий Иван (Mikulicz-Radecki)
Микула Селянинович | Милашевич Иван
Микляшевский Валентин Валентьевич | Милица Николаевна
Миклуха-Маклай Николай Николаевич | Миллер Всеволод Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Микулины - русские дворянские роды. Один из них происходит от Ивана Ивановича Микулина, жалованного вотчиной в 1618 г., и внесен в VI часть родословной книги Калужской губернии. Другой ведет начало от сыновей Трофима Микулина (1627) и внесен в VI часть родословной книги Симбирской губернии. Родоначальник третьего - Григорий Евсеевич Микулин, испомещенный в 1682 г. Этот род Микулиных внесен в VI часть родословной книги Псковской губернии.

Назад Вперед


Микулич (Веселитская Лидия Ивановна)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Микулины | Микулич-Радецкий Иван (Mikulicz-Radecki)
Микулинский-Пупков Семен Иванович | Милашевич Иван
Микулаевы | Милица Николаевна
Микула Селянинович | Миллер Всеволод Федорович
Микляшевский Валентин Валентьевич | Миллер Герард-Фридрих (Федор Иванович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Микулич - литературное имя талантливой писательницы Лидии Ивановны Веселитской. Родилась в 1857 г. Училась в Павловском институте и на педагогических курсах; была замужем за стрелковым офицером. В печати выступила несколькими сказками в "Семейных вечерах", "Семье и Школе", "Детском Чтении" и повестью "Мимочка-Невеста" ("Вестник Европы", 1883, № 9), которая прошла мало замеченной. Продолжение этой повести: "Мимочка на водах" ("Вестник Европы", 1891, № 2 и 3) обратило на себя всеобщее внимание. Обе повести (отд. изд. Санкт-Петербург, 1892, под заглавием "Мимочка", 4-е изд., Санкт-Петербург, 1910) переведены на языки: немецкий, французский, польский, шведский и датский. Последняя часть трилогии о Мимочке ("Мимочка отравилась", "Вестник Европы", 1893, № 9 и 10) также написана с присущим автору тонким юмором и полна метких наблюдений над светской жизнью (особенно хороша мамаша Мимочки). В лице Мимочки Микулич создала чрезвычайно жизненный тип девушки и женщины того слоя светского общества, который стоит на рубеже между настоящим великосветским обществом - богатым, знатным, привыкшим исполнять все свои прихоти, - и людьми, которым нелегко достается стремление стать на одну доску с баловнями судьбы. Сама Мимочка тоже существо промежуточное, не злое и не доброе, но органически неспособное чувствовать что-нибудь ярко и самостоятельно. В "Северном Вестнике" 1894 г. (№ 1 - 4) Микулич поместила большую повесть "Зарницы" (отд. изд. "Посредника", Москва, 1895; 2-е изд., Санкт-Петербург, 1910). Повесть не дает законченных типов и без надобности растянута разными эпизодами из путешествия по Европе, но начало ее превосходно: картины южнорусской природы, поездка девушек к тете и их разговоры о будущем написаны с мягкой и изящной артистичностью. Из других рассказов можно отметить "Черемуху" ("Северный Вестник", 1898), "В Венеции" ("Вестник Европы", 1902) и др., вошедшие в сборник "Рассказы" (Санкт-Петербург, 1898; 2-е изд., Санкт-Петербург, 1911). С. В.

См. также статьи:
Веселитская Лидия Ивановна ;
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Микулич-Радецкий Иван (Mikulicz-Radecki)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Микулич (Веселитская Лидия Ивановна) | Милашевич Иван
Микулины | Милица Николаевна
Микулинский-Пупков Семен Иванович | Миллер Всеволод Федорович
Микулаевы | Миллер Герард-Фридрих (Федор Иванович)
Микула Селянинович | Миллер Лукиан Адамович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Микулич-Радецкий (Mikulicz-Radecki), Иван - известный хирург (1850 - 1905), профессор Кенигсбергского и Бреславльского университетов. Ввел много усовершенствований в операционной технике и методах антисептики и асептики. Им предложены особые приемы дренажа и тампонирования при лапаротомиях и усовершенствованы способы исследования зеркалами пищевода. Его известности способствовала операция голеностопного сустава, названная позже Владимиро-Микуличевской, так как та же операция несколько раньше была произведена в Казани профессором Владимировым . Его именем названа описанная им впервые особая болезнь слезных и слюнных желез. Главные его труды: "Atlas der Krankhelten der Mund- und Rachenhohle" (1892); "Handb. der praktisches Chirurgie" (2-е изд., Штуттгарт, 1902 - 1903); "Orthopad. Gymnastik" (1904).

См. также статьи:
Владимиров Владимир Дмитриевич .


Микешин Михаил Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мизко Николай Дмитриевич | Миклашевичева Варвара Семеновна
Мижуев Павел Петрович | Миклашевские
Мижуев Павел Григорьевич | Миклашевский Александр Николаевич
Миддендорф Александр Федорович | Миклашевский Иван Николаевич
Мигулин Петр Петрович | Миклашевский Михаил Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Микешин Михаил Осипович - живописец, рисовальщик и скульптор (1836 - 1896). В Академии Художеств изучал батальную живопись под руководством Б. Виллевальде и получил в 1858 г. большую золотую медаль за картину: "Въезд Тилли в Магдебург". В 1859 г. был объявлен конкурс на сочинение проектов памятника тысячелетия России в Новгороде; представленный Микешиным проект был признан лучшим и принят к исполнению. Ему пришлось изучить скульптурную технику (под руководством И. Шредера ), чтобы руководить работами специалистов, приглашенных для осуществления его проекта, и самому участвовать в их работах. Памятник тысячелетия России создал Микешину репутацию выдающегося русского ваятеля. Со временем его открытия Микешин, почти совершенно отказавшись от живописи, участвовал с большим успехом во многих конкурсах по монументальной скульптуре. Им сочинены проекты памятников: императрице Екатерине II (поставлен в 1873 г. на площади Александринского театра, модели - в музее Александра III и в Камероновской галерее Большого Царскосельского дворца); португальскому королю Педро IV в Лиссабоне; сербскому князю Михаилу Обреновичу и Черному Георгию; адмиралу Грейгу , "победам черноморского флота" и матросу Шевченке - в Николаеве; адмиралам Корнилову , Нахимову и Истомину - в Севастополе; Богдану Хмельницкому - в Киеве; императору Александру II - в Ростове-на-Дону; Ермаку - в Новочеркасске; императрице Екатерине II - в Екатеринодаре; Минину - в Нижнем Новгороде и многие другие. Он изготовил массивные, украшенные скульптурой двери усыпальницы князя Пожарского, в Суздале и исполнял фигуры для носовых частей различных судов. В 1869 г. получил звание академика. Пользовался известностью и как иллюстратор литературных произведений, и, в молодости, как остроумный карикатурист. Особенно выдаются его иллюстрации к "Вию" Гоголя и к "Кобзарю" Шевченко . В журнале "Пчела" и других изданиях появилось несколько его статей и воспоминаний. Скульптурные композиции Микешина свидетельствуют о живости и находчивости фантазии, о понимании условий живописности и вообще о значительности его дарования, но грешат погоней за эффектностью, недостаток гармонии между частями, торопливостью работы и слабой, полу дилетантской техникой. - Ср. "Русская Старина", 1873, т. VIII; Ф. Булгаков "Наши художники" (Санкт-Петербург, 1889).

См. также статьи:
Арсеньев Александр Васильевич ;
Мюнстер Александр Эрнестович ;
Обер Артемий Лаврентьевич (Артур) ;
Опекушин Александр Михайлович ;
Подозеров Иван Иванович ;
Успенский Глеб Иванович ;
Чижов Матвей Афанасьевич ;
Шредер Иван Николаевич .


Милашевич Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Микулич-Радецкий Иван (Mikulicz-Radecki) | Милица Николаевна
Микулич (Веселитская Лидия Ивановна) | Миллер Всеволод Федорович
Микулины | Миллер Герард-Фридрих (Федор Иванович)
Микулинский-Пупков Семен Иванович | Миллер Лукиан Адамович
Микулаевы | Миллер Орест Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Милашевич Иван - кошевой атаман запорожских казаков. При Анне Иоанновне , около 1731 г., привел весь край в подданство России; в 1734 г. убедил раду не соглашаться на призыв крымского хана Каплан-Гирея и бежавшего в Турцию сообщника Мазепы , Орлика, перенести сечь в Алешки, по ту сторону Днепра; в 1735 г. участвовал в крымском походе генерала Леонтьева . Благодаря Милашевичу сечь оставалась верной России до 1775 г.

Назад Вперед


Милица Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милашевич Иван | Миллер Всеволод Федорович
Микулич-Радецкий Иван (Mikulicz-Radecki) | Миллер Герард-Фридрих (Федор Иванович)
Микулич (Веселитская Лидия Ивановна) | Миллер Лукиан Адамович
Микулины | Миллер Орест Федорович
Микулинский-Пупков Семен Иванович | Миллер Федор Богданович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Милица Николаевна - великая княгиня, дочь черногорского князя Николая. Родилась 14 июля 1866 г.; с 26 июля 1889 г. в супружестве с великим князем Петром Николаевичем .

См. также статьи:
Петр Николаевич .


Миллер Всеволод Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милица Николаевна | Миллер Герард-Фридрих (Федор Иванович)
Милашевич Иван | Миллер Лукиан Адамович
Микулич-Радецкий Иван (Mikulicz-Radecki) | Миллер Орест Федорович
Микулич (Веселитская Лидия Ивановна) | Миллер Федор Богданович
Микулины | Миловидов Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миллер Всеволод Федорович - один из лучших исследователей русской былевой поэзии (1846 - 1913), главный представитель Московской этнографической школы, сын поэта Ф.Б. Миллера (см.); учился в пансионе Эннеса, затем на историко-филологическом факультете Московского университета, еще раньше самостоятельно приступив к изучению санскрита. В университете специально занимался итальянским языком и историей итальянской живописи и классического искусства. Был оставлен при университете по кафедре сравнительной грамматики. В 1871 г., для практического изучения литовского языка, он вместе с Ф.Ф. Фортунатовым ездил в Сувалкскую губернию, где записал более 100 песен и до 20 сказок (изд. в 1873 г. при "Известиях Московского Университета"). Во время командировки за границу напечатал по-чешски: "Arijsky Mitra" (в "Casopis Mus.") и две статьи в "Zeitschr." Kuhn'a. Защитив магистерскую диссертацию "Асвины-Диоскуры" (Москва, 1876), читал санскрит и древнюю историю Востока; преподавал на высших женских курсах профессора Герье историю русского языка и древнерусскую литературу. В 1877 г. издал книгу: "Взгляд на Слово о полку Игореве". В 1877 и 1880 годы Миллер издавал вместе с М.М. Ковалевским "Критическое Обозрение". После поездки на Кавказ, в 1879 г., Миллер занялся сравнительно-грамматическим изучением иранских языков Кавказа и кавказской этнографией. Овладев осетинским языком, он отправился в 1880 г. в горы Осетии и записывал там осетинские сказания и предания. Результатом путешествия была 1-я часть "Осетинских этюдов" (Москва, 1881), содержащая тексты с русским переводом, и примечаниями. В 1882 г. издал II ч. "Осетинских этюдов", содержащую грамматические исследования и главу о религиозных верованиях осетин. Обе части составили диссертацию на степень доктора. В 1883 г. совершил еще поездку на Кавказ (описание путешествия в "Вестнике Европы", 1884, № 4). Состоял председателем этнографического отдела общества любителей естествознания, затем, одно время президентом всего общества; был хранителем Дашковского этнографического музея. Издал 3 выпуска "Сборника материалов по этнографии" (1885, 1887 и 1888 годы) и 4 выпуска "Систематического описания коллекций Дашковского этнографического музея" (1887 - 1895). В 1886 г. Миллер производил раскопки в Крыму и ездил для археологических исследований в Чечню, Осетию и горские общества Кабарды; результатом поездки явился 1-й выпуск "Материалов по археологии Кавказа". В эту же поездку Миллер записывал тексты на татском наречии горских евреев; тексты составляют 1-ю часть "Еврейско-горских этюдов", изд. Академией Наук под заглавием: "Материалы для изучения еврейско-татского языка" (1892). В 1887 г. вышла III ч. "Осетинских этюдов", содержащая исследование по истории осетин и лингвистические заметки и материалы. В 1892 г. Миллер перешел на кафедру русского языка и литературы, оставив за собой и преподавание санскрита. С тех пор его многочисленные самостоятельные работы вращаются, главным образом, в области русского былевого эпоса. Главнейшие труды, кроме вышеназванных: "О сравнительном методе автора Происхождения русских былин" (в "Беседах Общества Любителей Российской Словесности", III, Москва, 1871), "Название Днепровских порогов у Константина Багрянородного" ("Древности Московского Археологического Общества", 1887, т. V), "О лютом звере народных песен" (там же, т. VII), "Восточные и западные родичи одной русской сказки" ("Труды Этнографического Отдела Общества Любителей Естествознания и пр.", кн. IV, 1877), "Le role du chien dans kes croyances mytholigiques" ("Atti del VI congresso degli orientalisti", Флоренский, II), "Заметки по поводу сборника Верковича" ("Журнал Министерства Народного Просвещения", 1877, № 10), "О болгарских народных песнях Верковича" ("Вестник Европы", 1877), "По поводу Траяна и Баяна Слова о полку Игореве" ("Журнал Министерства Народного Просвещения", 1878, № 12), "Отголоски финского эпоса в русском языке" (там же, ч. CCVI), "По поводу одного литовского предания" ("Древности", т. VIII, 1880), "Черты старины в сказаниях и быте осетин" ("Журнал Министерства Народного Просвещения", 1882, № 8), "Кавказские предания о великанах, прикованных в горам" (там же, 1883, № 1), рецензии I - XX вып. "Материалов для исследования местностей и племен Кавказа" (в "Журнале Министерства Народного Просвещения", 1883 - 1895 и отд.), "Русская масленица и западноевропейский карнавал" (Москва, 1884), "К вопросу о славянской азбуке" ("Журнал Министерства Народного Просвещения", 1884, № 3), "Замечания по вопросу о народности гуннов" ("Труды Этнографического Отделения", кн. VI, 1885), "Кавказские легенды" (там же), "Эпиграфические следы иранства на юге России" ("Журнал Министерства Народного Просвещения", 1886, № 9), "Археологические разведки в Алуште и ее окрестностях" ("Древности", т. XII, 1889), "Иранские отголоски в народных сказаниях Кавказа" ("Этнографическое Обозрение", 1889), "Кавказские сказания о циклопах" ("Этнографическое Обозрение", 1890), "Материалы для истории былинных сюжетов" (I - XVI "Этнографическое Обозрение", 1890 - 1896), "О сарматском боге Уатафарне" ("Труды Восточного Комитета Московского Археологического Общества", т. I, 1890), "Экскурсы в область русского народного эпоса" (I - VIII, Москва, 1892); статьи по былинам в "Журнале Министерства Народного Просвещения", "Русской Мысли" и "Почине" (статьи эти вместе с некоторыми другими, вошли в книгу Миллера: "Очерки русской народной поэзии", 2 части): "Funf ossetische Erzahlungen im Digorischem Dialecte", hsgb. von Ws. Miller u. R. v. Stackelberg (Санкт-Петербург, 1891, изд. Академии Наук). Путь, которым шел Миллер, переходя постепенно от лингвистики через этнографию к изучению памятников народной поэзии, нельзя не признать чрезвычайно рациональным. Его стремление обосновать выводы на точном критико-филологическом изучении текстов былин, определить степень участия певцов специалистов и проследить этнографо-географическое распространение нашего национального эпоса привели к положительным историко-литературным результатам в изучении того материала, где до сих пор специалисты вращались в области смелых предположений и интересных, но дающих мало положительных выводов параллелей. Его труды по изучению Кавказа внесли много света в эту мало разработанную область. Во всех, даже наиболее специальных работах Миллера изложение отличается общедоступностью и изяществом. Как главный деятель этнографического отдела при обществе любителей естествознания, Миллер сумел собрать в нем много хорошо подготовленных и энергичных молодых людей, преимущественно из своих учеников, которые зимой усердно работали по своим кабинетам, а летом отправлялись обыкновенно (на собственные средства) в экспедиции, всегда приносящие новый ценный материал. А. Кирпичников (умер).
Вышедшие в 1892 г. "Экскурсы" Миллера заключают в себе статьи его о русской былевой поэзии, выработанные под влиянием изучения народной словесности Ирана и Кавказа. Книга эта доставила Всеволоду Федоровичу степень доктора русского языка и словесности, honoris causa. Вместе с Тихонравовым Миллер приступает к изданию были и после смерти Тихонравова издает в 1894 г. сборник: "Былины старой и новой записи". В 1897 г. Миллер становится директором Лазаревского института восточных языков, читает там историю Востока и санскрит, а с 1900 г. ведет курс народной словесности на московских высших женских курсах. Увлечение его идеей восточного происхождения сюжетов былин быстро проходит, что ясно сказывается уже в I т. "Очерков русской народной словесности", вышедшем в 1897 г. и заключавшем в себе статьи 1892 - 96 годов: Миллер рассматривает здесь роль скоморохов в деле образования былин, указывает на новгородское происхождение некоторых сюжетов, затрагивает и разрешает множество вопросов, связанных с изучением былевой поэзии. Статьи следующих годов посвящены тому же детальному анализу былин, расширению границ которого способствовали новые записи, сделанные учениками Миллера, А.В. Марковым и А.Д. Григорьевым, в Архангельской губернии. Особенное внимание Миллера привлекали былины об Илье Муромце . Почти все статьи 1897 - 1909 годов вошли во II т. "Очерков", появившийся в 1910 г. Подвергнув детальному анализу сюжеты всех без исключения былин, Миллер перешел к изучению исторических песен, привлекая инородческий песенный материал и подчеркивая необходимость возможно более широкого изучения его. Последняя статья его: "Русские и инородческие предания о Казанском походе Ивана Грозного" ("Этнографическое Обозрение", 1913, 1 и 2 кн.). - Выбранный, в 1911 г., в академики, Всеволод Федорович переселился в Петербург, где читал в женском педагогическом институте и редактировал журнал этнографического отдела Географического Общества, председателем которого был выбран. Перед смертью он готовил сборники былин и заговоров, отделывал уже законченный осетинский словарь, начал писать "Очерк истории русского былинного эпоса" и намечал план сборника популярных статей по народной словесности. Статья: "Хинова Слова о Полку Игореве" напечатана после его смерти в 1 книге XIX тома "Известий Академии Наук", 1914 г.; в 5 и 6 кн. "Журнала Министерства Народного Просвещения" 1914 г. напечатана обширная статья Миллера: "Казацкие эпические песни XVI и XVII веков". - Некрологи Миллера: Ел. Елеонской в "Журнале Министерства Народного Просвещения" (1914, II), М.М. Ковалевского в "Вестнике Европы" (1913, № 12), С. Ольденбурга , в "Русской Мысли" (1913, № 12), А.А. Шахматова , в "Известиях Академии Наук" (1914, № 2). Во 2-й кн. XIX т. "Известий Академии Наук" (1914) напечатан неоконченный "Обзор трудов В.Ф. Миллера по народной словесности" А.В. Маркова. В 1901 г. в Москве был издан "Юбилейный сборник в честь В.Ф. Миллера".

См. также статьи:
Богатыри ;
Боян (Баян) ;
Гостомысл ;
Дашков Василий Андреевич ;
Ковалевский Максим Максимович ;
Колыван ;
Лель ;
Микула Селянинович ;
Никита Кожемяка ;
Орфелин Захарий Стефанович ;
Поганое Идолище (Одолище) ;
Поповичи ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Садко ;
Саур Ванидович ;
Святогор ;
Соловей Будимирович ;
Соловей-разбойник ;
Стасов Владимир Васильевич ;
Суровец (Сурог, Суровен) ;
Тихонравов Николай Саввич ;
Толстой Лев Николаевич ;
Трейланд Ф. Я. ;
Фортунатов Филипп Федорович ;
Хаханов Александр Соломонович ;
Чурило Пленкович ;
Шеин Павел Васильевич .


Миллер Герард-Фридрих (Федор Иванович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миллер Всеволод Федорович | Миллер Лукиан Адамович
Милица Николаевна | Миллер Орест Федорович
Милашевич Иван | Миллер Федор Богданович
Микулич-Радецкий Иван (Mikulicz-Radecki) | Миловидов Александр Иванович
Микулич (Веселитская Лидия Ивановна) | Миловский Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миллер Герард-Фридрих (Федор Иванович) - историограф и академик. Родился 18 октября 1705 г. в Вестфалии, в семье ректора гимназии; посещал Лейпцигский университет. В 1725 г. Миллер приехал в Россию и определен студентом в только что основанную Академию Наук. Поддерживаемый влиятельным Шумахером , Миллер первые годы по приезде преподавал латинский язык, историю и географию в академической гимназии, вел протоколы академических заседаний и канцелярии, издавал "Санкт-Петербургские Ведомости", с "Примечаниями", рассчитанными на более обширный круг читателей. В 1731 г. Миллер получил звание профессора, но лишился расположения Шумахера; между ними возникла непримиримая вражда. С 1732 г. Миллер стал выпускать сборник статей, касающихся России: "Sammlung russ. Geschichte" (1732 - 1765, 9 т.). Это было первое издание, основательно знакомившее иностранцев с русской землей и ее историей. Тем временем снаряжалась так называемая "Вторая камчатская экспедиция", в которой по поручению академии, принял участие и Миллер. Не попав на Камчатку, Миллер объездил главнейшие пункты западной и восточной Сибири, в пределах Березов-Устькаменогорск-Нерчинск-Якутск (31362 версты пути) и тщательно перерыл местные архивы, открыв, между прочим, сибирскую летопись Ремезова . Десятилетнее (1733 - 1743) пребывание в Сибири обогатило Миллера массой ценных сведений по этнографии инородцев, местной археологии и современному состоянию края. Особенно важна была вывезенная Миллером громадная коллекция архивных документов; сам он использовал только ничтожную часть их, но они служили и до сих пор продолжают служить доныне важным подспорьем для отдельных ученых и для целых учреждений. Князья М.М. Щербатов , Голиков, Словцов , Новиков для "Древней Российской Вивлиофики", граф Румянцев для "Собрания Государственных Грамот и Договоров", археографическая комиссия и др. многим обязаны Миллеру. В Петербург Миллер вернулся в самый разгар академических интриг и, кроме Шумахера, нажил себе другого непримиримого врага в Ломоносове . В 1748 г. Миллер принял русское подданство и назначен историографом. В 1749 г. Миллер имел большую неприятность по поводу речи, приготовленной им для торжественного заседания, академии: "Происхождение народа и имени российского". Некоторые академики (Ломоносов, Крашенинников , Попов ) нашли ее "предосудительной России". Миллер обвинялся в том, что "во всей речи ни одного случая не показал к славе российского народа, но только упомянул о том больше, что к бесславию служить может". Нетерпимость, с какой была встречена теория скандинавского происхождения варягов - основателей русского государства, значительно объясняется тогдашними политическими отношениями России к Швеции. Речь, уже напечатанная, была уничтожена, но появилась в 1768 г. в "Allgemeune historische Bibliothek", т. IV, под заглавием: "Origines Rossicae". В 1750 г. академические дрязги отозвались на Миллере разжалованием его из академиков в адъюнкты и понижением жалованья с 1000 до 360 р. в год. Скоро, однако, Миллер был прощен, под условием предварительно подать прошение о прощении. Сам Миллер, впрочем, далеко не всегда оказывался безупречным в своих отношениях к сочленам. В 1750 г. он напечатал первый том "Описания Сибирского царства" - "первый правильный ученый труд по сибирской истории" (Пыпин). 2-й т. увидел свет лишь в отрывках, напечатанных в "Sammlung russisch. Geschichte" и "Ежемесячных Сочинениях". Миллер очень медлил с работой, и академия поручила продолжение ее академику Фишеру ; но "Sibirische Geschichte" последнего (Санкт-Петербург, 1768; русский перев. Санкт-Петербург, 1774) - не продолжение, а лишь сокращенный пересказ сочинения Миллера (как напечатанного, так и остававшегося еще в рукописи). Работу Фишера Бюшинг считал простым плагиатом. - С 1754 г., в звании конференц-секретаря академии, Миллер вел обширную переписку с заграничными учеными, вызывал профессоров для Московского университета. В 1755 - 1765 годы он редактировал "Ежемесячные Сочинения, к пользе и увеселению служащих" - первое периодическое учено-литературное издание на русском языке. В нем участвовали все современные писатели, пользовавшиеся известностью; сам Миллер поместил там много статей, касающихся Сибири. Из числа собственно исторических трудов Миллера, кроме "Origines Rossicae", главнейшие: "О летописце Несторе" ("Ежемесячные Сочинения", 1755), "Известие о запорожских казаках" (ibid., 1760), "О начале Новгорода и происхождения российского народа" (ibid., 1761, и "Samml. russ. Gesch.") "Опыт новой истории о России" (ibid.). Хотя "Нестор" Миллера есть лишь повторение и развитие мыслей, высказанных еще раньше Татищевым, но так как труд последнего ("История Российская", т. I) появился лишь в 1768 г., то положения Миллера (автор первоначальной летописи - Нестор ; у Нестора были предшественники; указаны продолжатели) имели значение новизны; собственно с них начинается история научного знакомства с русскими летописями. Напуганный судьбой своей речи 1749 г., Миллер в 1761 г. проводит мысль, что основатели русского государства были роксолане, с Балтийского моря. Позже, в сочинении "О народах, издревле в России обитавших" (Busching's "Magazin", т. XV, русский перев., Санкт-Петербург, 1773), он указал на присутствие варяжского элемента на юге. В "Опыте новой истории о России" автор хотел продолжать Татищева , но Ломоносову не нравилось, что Миллер занимался исследованиями о "смутных временах Годунова и Расстриги - самой мрачной части российской истории", и ему удалось добиться прекращения этого труда. Миллер принимал участие в составлении Вольтером "Histoire de l'empire de Russie sous Pierre le Grand", сообщением материалов и своих замечаний. В 1765 г. Миллер был назначен главным надзирателем московского воспитательного дома, с оставлением при Академии Наук в звании историографа, а через год определен начальником Московского архива иностранной коллегии (ныне Московский. главный архив министерства иностранных дел). Пораженный параличом (1772), Миллер продолжал неустанно работать до самой смерти (11 октября 1783 г.). Московский период в жизни Миллера ознаменовался изданием таких ценных памятников и трудов русских ученых, каковы: Судебник царя Ивана Грозного, Степенная Книга, "Письма Петра Великого графу Б.П. Шереметеву", "Ядро Российской истории" (Манкеева ), "История Российская" (Татищева), "Географический словарь" (Полунина ), "Описание Камчатки" (Крашенинникова). В "Опыте трудов вольного российского собрания" (IV, V) Миллер поместил ряд статей о рождении, воспитании, воцарении и короновании Петра Великого , об учреждении первых гвардейских полков. Назначая Миллера в архив иностранной коллегии, императрица Екатерина поручила ему составить "Собрание русской дипломатики", по примеру Дюмона. Старик не мог уже сам много сделать, но он подготовил учеников; в его школе выработался такой прекрасный архивист и ученый издатель, как Н.Н. Бантыш-Каменский . По смерти Миллера осталась коллекция автографов и рукописей (в 258 портфелях), важных для изучения истории, этнографии, статистики и промышленности России и, в частности, Сибири. - Литература: "Beitrage zu der Lebensgeschichte denkwurdiger Personen" (Галле, 1785, т. III, 1 - 160; биография Миллера составленная Бюшингом); Пекарский "История Академии Наук" (т. I и II); "Literarischer Briefwechsel on J. D. Michaelis" (Лейпциг, 1795, II, 511 - 536; переписка за 1762 - 1763 годы); "A. L. Schlozer's offentliches u. privates Leben, von ihm selbst beschrieben" (Геттинген, 1802; русский перев. в "Сборнике 2 отделения Академии Наук", т. XIII); "Материалы для биографии Ломоносова" (собранные Билярским ); Пекарский "Редактор, сотрудник и цензура в русской журнале 1755 - 1764 годов" ("Записки Академии Наук", т. XII); Милютин (в "Современнике", 1851, тт. XXV и XXVI, о содержании "Ежемесячных Сочинений"); митрополит Евгений "Словарь русских светских писателей" (т. II, 54 - 89); Старчевский "Очерк литературы русской истории до Карамзина"; Каченовский "Об исторических трудах и заслугах Миллера" ("Ученые Записки Московского Университета", 1839, № 1, 2); Соловьев "Г.-Ф. Миллер" ("Современник", 1854, т. XLVII, № 10); Коялович "История русского самосознания"; Пыпин "История русской этнографии"; Милюков "Главные течения русской исторической мысли".

См. также статьи:
Анна Иоанновна ;
Байков Федор Исакович ;
Бантыш-Каменский Николай Николаевич ;
Башилов Семен ;
Блументрост Лаврентий Лаврентьевич ;
Булдаков Тимофей ;
Бухгольц Иван Димитриевич ;
Вышеслав Владимирович ;
Голиков Иван Иванович ;
Данилов Кирша (Кирилл) ;
Дежнев Семен ;
Дильтей Филипп-Генрих (Dilthey) ;
Дубровский Адриан Ларионович ;
Ермак Тимофеевич ;
Киприан (иерарх) ;
Крашенинников Степан Петрович ;
Лжедимитрий I ;
Ломоносов Михаил Васильевич ;
Манкеев Алексей Ильич (Манкиев) ;
Порошин Семен Андреевич ;
Разсохин Илларион Калинович ;
Россия, разд. Археология ;
Россия, разд. Востоковедение ;
Россия, разд. География ;
Россия, разд. История Малороссии ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Источники русской истории и русская историография ;
Рост Иоганн-Иоахим-Юлиус (в России Иван Акимович) ;
Рычков Петр Иванович ;
Словцов Петр Андреевич ;
София Алексеевна ;
Татищев Василий Никитич ;
Федорович Георг-Фридрих ;
Фишер Иоганн-Эбергард ;
Черепанов Илья ;
Шумахер Иван Данилович (Иоанн-Даниил) ;
Эмин Федор Александрович .


Миллер Лукиан Адамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миллер Герард-Фридрих (Федор Иванович) | Миллер Орест Федорович
Миллер Всеволод Федорович | Миллер Федор Богданович
Милица Николаевна | Миловидов Александр Иванович
Милашевич Иван | Миловский Николай Михайлович
Микулич-Радецкий Иван (Mikulicz-Radecki) | Милонов Михаил Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миллер Лукиан Адамович - филолог (1836 - 1898). Окончил Берлинский университет. Был профессором римской словесности в историко-филологическом институте в Петербурге и римской словесности и греческого языка в Санкт-Петербургской римско-католической академии. Известность ему создал обширный труд: "De re metrica poetarum latinorum praeter Plautum et Terentium" (Лейпциг, 1861; 2-е дополнительное изд. 1894). Ценны его критические издания римских поэтов (вошедшие в Лейпцигскую Bibliotheca Teubneriana): Федра (1868, 1877), Горация (наиболее распространенное издание этого писателя; 1869 и позднее), Катулла, Тибулла, Проперция и др. (1870), а также писателей архаической эпохи: "С. Lucili saturarum reliquiae" (Лейпциг, 1872), "Quinti Enni carminum reliquiae" (Санкт-Петербург, 1884). Плодом многолетних трудов было издание, с примечаниями, Нония Марцелла (Лейпциг, 1888 - 89). Из историко-литературных работ Миллера важны: "Geschichte der Klassischen Philologie in den Niederlanden" (Лейпциг, 1869), "Friedrich Ritschl" (2-е изд. с прилож.: "Gedanken uber das Studium der Klassischen Philologie", Берлин, 1878), "Quintus Ennius" (Санкт-Петербург, 1884), "Der saturnische Vers und seine Denkmaler" (Лейпциг, 1885). Миллеру принадлежат также краткие (на латинском языке) учебники латинской метрики (Санкт-Петербург, 1878) и орфографии и просодии (Санкт-Петербург, 1878). В 1880 г. вышел в Лейпциге более подробный его учебник метрики греков и римлян на немецком языке (2-е изд., 1885), в том же году переизданный по-русски. С русскими примечаниями и введением изданы им "Оды и эподы Горация" (3-е изд., Санкт-Петербург, 1895; то же по-немецки, Гиссен, 1882). Более научный характер имеют: "Q. Horati Flacci sermonum et epistolarum libri. Mit deutschem Commentar" (В., 1891 - 93) и "Q. Horatius Flaccus Oden u. Epoden erklart v. L. M." (Санкт-Петербург и Лейпциг, 1900). Лекции в институте и академии Миллер читал по-латыни; согласно его воззрениям на преподавание, они были лишены научно-критического аппарата и излагали одни лишь неоспоримые факты, в догматической форме. - Ср. брошюру автобиографического содержания: "Ein Horaz-Jubilaum" (Берлин, 1892); Ф. Корш , в "Филологическом Обозрении" (1895); Б. Варнеке , там же (т. XIV, 1897).

См. также статьи:
Ремезов Семен Ульянович ;
Россия, разд. Классическая филология ;
Шебор Иосиф Антонович .


Миллер Орест Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миллер Лукиан Адамович | Миллер Федор Богданович
Миллер Герард-Фридрих (Федор Иванович) | Миловидов Александр Иванович
Миллер Всеволод Федорович | Миловский Николай Михайлович
Милица Николаевна | Милонов Михаил Васильевич
Милашевич Иван | Милорадович Василий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миллер Орест Федорович - известный историк русской литературы. Родился 4 августа 1833 г. в Гапсале, в немецкой семье, и был окрещен по лютеранскому обряду, с именем Оскар. Трех лет остался круглым сиротой и был взят на воспитание женой дяди, русской по происхождению. Получил превосходное домашнее образование. Под влиянием архимандрита Платона (впоследствии митрополита киевского), Миллер, 15 лет от роду, вполне сознательно присоединился к православию. Окончил курс историко-филологического факультета Санкт-Петербургского университета. Еще раньше написал стихотворение "На смерть Жуковского" (в "Северной Пчеле", 1852), патриотическую драму "Подвиг матери", историческую драму в стихах "Конрадин". Его "Исторические очерки поэзии", печатавшиеся в "Журнале Министерства Народного Просвещения", вошли в известную диссертацию его: "О нравственной стихии в поэзии на основании исторических данных" (Санкт-Петербург, 1858). Научные достоинства диссертации весьма малы. Уже самый выбор задачи - обозреть в небольшом исследовании руководящие идеи литературы всех времен и народов, вел к поверхностности и предвзятости. Материал взят не из первоисточников, а их руководств и пособий, по преимуществу - из книги гегельянца Розенкранца: "Die Poesie und ihre Geschicgte". Следуя методу Розенкранца, Миллер раздавал аттестации дохристианским литературам с точки зрения христианства, не обинуясь, например, объявляя греческую мифологию и литературу безнравственными. Научные недостатки книги, главным образом, ее ложное отношение к народному эпосу, были указаны А.А. Котляревским в "Атенее". Имя Миллера стало притчей во языцех после необыкновенно-резкой рецензии Добролюбова в "Современнике" ("Сочинения", т. II). Негодование Добролюбова книга Миллера возбудила проповедью аскетического самоотвержения и подавления своей личности. Эта проповедь в устах Миллера была выражением его истинно-благородной натуры, но Добролюбов не знал Миллера лично и судил только слабую диссертацию, риторически надутый стиль которой заслонял искреннее воодушевление автора. Критику показалось, что он имеет дело с карьеристом, фарисейски говорящим о самоотречении, чтобы под этим флагом провести угодливое преклонение перед авторитетом. При огромном распространении сочинений Добролюбова и почти полном незнакомстве с писаниями Миллера, ютившимися в самых нераспространенных изданиях, все, до середины 70-х годов, имели представление о Миллере только по этой рецензии. Ни один журнал не принял возражений Миллера на рецензию. Когда ему в 1859 г. предложили прочитать в зале 2-й гимназии публичную лекцию по случаю юбилея Шиллера, он сам поставил условием, чтобы на входных билетах не было его имени. Только 5 лет спустя учебное начальство с большой неохотой согласилось утвердить его приват-доцентом Санкт-Петербургского университета. В начале 60-х годов круг занятий Миллера резко изменился. Выходившие тогда собрания народных песен Киреевского и Рыбникова явились для него новым откровением. Он отдался изучению народной словесности; все народное стало для него священным. В 60-х годах господствовало мифологическое толкование народного творчества; во всякой подробности былин и песен усматривалась глубочайшая сокровенная символизация. Миллер довел увлечения мифологической школы до последних крайностей; огромная докторская диссертация его: "Илья Муромец и богатырство Киевское" (Санкт-Петербург, 1870), несмотря на массу труда, в нее вложенного, на громадный и впервые собранный здесь сравнительный материал, в настоящее время никакого научного значения не имеет. Ей вредило и стремление автора показать нравоучительную сторону былинного эпоса. Мифологическое толкование эпоса отбрасывало зарождение былин до отдаленнейшей, доисторической древности; это не помешало Миллеру дать эпосу толкование бытовое, признать его выразителем русских народных идеалов. Тот же Илья Муромец, бой которого с сыном будто бы означает, что "бог громовник, производя, т. е. порождая тучи, сам их уничтожает", путем логического скачка является, вместе с тем, у Миллера олицетворением глубины понимания русским народом сущности христианства, как религии заботы о ближнем и о правде. Диссертации предшествовал учебник: "Опыт исторического обозрения русской словесности" (2-е изд., Санкт-Петербург, 1865), доведенный до монгольского периода, с отдельной хрестоматией к нему (2-е изд., Санкт-Петербург, 1866). При всех своих мифологических крайностях, "Опыт" сослужил большую службу, впервые введя в преподавание подробное ознакомление с народной словесностью. В конце 70-х годов Миллер энергично полемизировал с В.В. Стасовым по вопросу о возможном происхождении былин. Изучение народной словесности сделало Миллера приверженцем славянофильства, в его первоначальном идеалистическом виде, свободном от казенного патриотизма. Если Миллер с восторгом относился к древней Руси, то потому, что видел в ней господство общинного духа, "народосоветие" и торжество истинно-христианских начал. Он молитвенно относился к реформам Александра II , мотивируя свое благоговение формулой адреса старообрядцев: "в твоей новизне старина наша слышится". На точку зрения старого славянофильства и его любви к свободе становился Миллер и в своей очень видной деятельности по славянскому комитету. Энергичный член совета, в 70-х годах даже товарищ председателя, Миллер мало подходил к общему характеру этого общества; его терпели, потому что он был популярный оратор, привлекавший на общие собрания большую публику, и притом публику необычную, равнодушную или даже враждебную к общему направлению комитета, но отзывчивую к искреннему призыву Миллера братски придти на помощь угнетенным единоплеменникам. Речи и статьи его по славянскому вопросу собраны в книге: "Славянство и Европа" (Санкт-Петербург, 1877). Главный тезис ее: "Общинность и равноправность - вот она, славянская правда". Верный этому девизу, Миллер никогда не превращал славянофильство в русофильство и в польском вопросе радикально расходился с Катковым: его защиту "реальных интересов" России Миллер считал "грубым материализмом". Направление "Московских Ведомостей" всегда было глубоко несимпатично Миллеру; он никогда не стучался в двери катковских изданий, хотя там очень охотно печатали бы его статьи. Желание разграничить славянофильство от Каткова было причиной тяжелого удара, постигшего Миллера незадолго до смерти. Когда Катков, летом 1887 г., умер, Миллер в одной из первых же лекций осеннего семестра 1887 г. резко охарактеризовал стремление Каткова "свести Россию с пути освобождения ее народных и общественных сил". Появление лекции в "Русском Курьере" (1887, № 267) повело за собой отставку Миллера, которого около этого же времени подверг систематическому преследованию "Гражданин". - С выходом в 1870 г. докторской диссертации чисто научная деятельность Миллера почти заканчивается и не идет дальше рецензий и небольших заметок. В 70-х и 80-х годах Миллер, главным образом, посвящает свою литературную деятельность работам критического характера. В ряду их наибольшей известностью пользуются "Русские писатели после Гоголя", первоначально составившиеся из прочитанных в 1874 г. публичных лекций (5 изд.). Критическим талантом Миллер не обладал; он писал вяло и бледно, а главное, у него не было самостоятельной точки зрения на разбираемых писателей, и в каждом этюде он подчинялся одному какому-нибудь властному авторитету. Руководителями его были то Страхов , то Аполлон Григорьев , то Добролюбов. Он разбирает наших корифеев, совершенно оставляя в стороне их непосредственно-литературные достоинства и рассматривая исключительно общественное содержание и значение их произведений. Всего больше преклоняется он (в позднейших изданиях) перед Достоевским. Он написал еще множество разбросанных по разным журналам этюдов об Алексее Толстом , Майкове , Полонском , Гаршине , Надсоне , Мережковском , Минском , Щеглове и др., и книжку: "Глеб Ив. Успенский. Опыт объяснительного изложения его сочинений" (Санкт-Петербург, 1889). Лучшая часть духовного наследия Миллера - память о нем, как о профессоре и самоотверженном друге университетской молодежи. Занимая кафедру (до 1870 г. в качестве доцента), он явился на ней одним из виднейших представителей того типа профессоров-учителей правды, во главе которых стоит Грановский . Не ударяясь в узкую и сухую специализацию, он в своих лекциях сумел соединить содержательность со стремлением провести в сознание слушателей начала истинного человеколюбия и продуманной любви к родине и народу. Курсы его были всего менее банальны. Он первый стал останавливаться с особенной подробностью на народной литературе, первый вводил в свои курсы и литературу раскольничью, которую до него профессора словесности совсем игнорировали. Из явлений древнерусской духовной жизни он особенно выдвигал такие эпизоды, как, например, борьба между суровыми формалистами-последователями Иосифа Волоцкого и проникавшими в суть христианского учения "заволжскими старцами". Лектор он был блестящий, хотя и в приподнятом стиле; слушать его часто собирались студенты со всех факультетов. Практическая деятельность Миллера на пользу студентов беспримерна и стоит совершенно особняком. Главный деятель и основатель общества вспомоществования студентам Санкт-Петербургского университета, он отдавался ему с полным забвением своих собственных интересов. Дверь его квартиры в течение всего дня была открыта для всех нуждающихся; он никогда не сердился, от какой бы спешной работы его ни отрывали, и всегда с той же сердечной ласковостью выслушивал просителей. Помогал он всеми способами: и хлопотами в разных учреждениях, и приискиванием занятий, и пристраиванием рукописей в редакциях, и писанием рекомендательных писем, а чаще всего - деньгами. Он твердо держался правила: лучше дать десяти недостойным, чем отказать одному достойному. Доброта его была всем известна, ей широко пользовались и злоупотребляли; часто он совершенно истощал свои скромные, но для одинокого человека все-таки не малые средства. В этих случаях, не имея фактической возможности помочь, он глубоко страдал. Сохранился рассказ, как в одну из таких минут безденежья он дал совершенно незнакомому ему студенту-просителю для заклада свой профессорский фрак. Миллер умер от разрыва сердца 1 июня 1889 г. Наиболее обстоятельная биография Миллера написана Б.Б. Глинским (Санкт-Петербург, 1890; приложена и к 1-му изд. "Русские Писатели") Список его трудов составлен И.А. Шляпкиным (Санкт-Петербург, 1889). С. Венгеров.

См. также статьи:
Богатыри ;
Васильчиков Александр Илларионович ;
Галахов Алексей Дмитриевич ;
Гастингс Мария (Хантинская) ;
Гончаров Иван Александрович ;
Достоевский Федор Михайлович ;
Котляревский Александр Александрович ;
Ламанский Владимир Иванович ;
Майков Аполлон Николаевич ;
Мельников Павел Иванович (Андрей Печерский) ;
Надсон Семен Яковлевич ;
Островский Александр Николаевич ;
Писемский Алексей Феофилактович ;
Подолинский Андрей Иванович ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Салтыков Михаил Евграфович (Щедрин) ;
Святогор ;
Спешнев Николай Александрович ;
Стасов Владимир Васильевич ;
Толстой Алексей Константинович ;
Успенский Глеб Иванович ;
Фрейганг Андрей Васильевич ;
Чурило Пленкович ;
Шевченко Тарас Григорьевич ;
Шеин Павел Васильевич ;
Шляпкин Илья Александрович ;
Щеголенок Василий Петрович .


Миллер Федор Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миллер Орест Федорович | Миловидов Александр Иванович
Миллер Лукиан Адамович | Миловский Николай Михайлович
Миллер Герард-Фридрих (Федор Иванович) | Милонов Михаил Васильевич
Миллер Всеволод Федорович | Милорадович Василий Петрович
Милица Николаевна | Милорадович Григорий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миллер Федор Богданович - талантливый поэт-переводчик (1818 - 1881). Родился в Москве в немецкой семье; окончил курс немецкого училища святых Петра и Павла. Преподавал в первом Московском кадетском корпусе сперва немецкий, потом русский язык и словесность. Первые его литературные работы: имевший успех роман "Цыганка" (Москва, 1839) и переделанная с немецкого мистерия "Брильянт и Роза" (Москва, 1841). В "Московитянине" 40-х и 50-х годов Миллер поместил ряд переводов из Шиллера ("Вильгельм Телль" и др.), в "Русском Слове" Миллер напечатал перевод "Конрада Валенрода" (1860, № 7), в "Библиотеке для Чтения" - "Альманзора", Гейне, в "Полном собрании драматических произведений Шекспира" - "Цимбелине" и "Мера за меру", в изд. "Шиллер в переводах русских поэтов" - "Мессинская Невеста", в "Русском Вестнике" - поэму Р. Гамерлинга "Король Сиона" (1879 и отд. Москва, 1880) и др., в "Отечественных Записках" - перевод поэмы Р. Гамерлинга "Агасфер в Риме" (1872, кн. 9 и 19). Его оригинальные произведения: "Судья Шемяка" ("Отечественные Записки", 1873, кн. 4) и "Загробные письма" ("Газета Гатцука", 1880, № 45 и 46). В 1874 г. общество любителей российской словесности при Московском университете почтило 35-летие литературной деятельности Миллера особым публичным заседанием. "Стихотворения" Миллера собраны в 6 тт., из которых часть выдержала 3 изд. В течение 1859 - 81 годов Миллер издавал юмористический журнал "Развлечение", в котором помещал статьи под псевдонимами: Гиацинт Тюльпанов, Заноза и др.

См. также статьи:
Алмазов Борис Николаевич ;
Миллер Всеволод Федорович ;
Стасов Владимир Васильевич ;
Суриков Иван Захарович ;
Толбин Василий Васильевич ;
Черкасова Лидия Яковлевна ;
Шеин Павел Васильевич ;
Шпажинский Ипполит Васильевич (Иван Везовский) .


Миловидов Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миллер Федор Богданович | Миловский Николай Михайлович
Миллер Орест Федорович | Милонов Михаил Васильевич
Миллер Лукиан Адамович | Милорадович Василий Петрович
Миллер Герард-Фридрих (Федор Иванович) | Милорадович Григорий Александрович
Миллер Всеволод Федорович | Милорадович Михаил Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миловидов Александр Иванович - писатель (родился в 1864 г.). По окончании курса в Московской духовной академии был, под руководством С.А. Рачинского , народным учителем. Заняв должность хранителя виленского публичного музея древностей, Миловидов свою научную деятельность сосредоточил на истории, археографии и библиографии Северо-западного края. Отдельно издал: "Старопечатные славяно-русские издания, вышедшие из западнорусских типографий XVI - XVIII вв." (Москва, 1908), "Описание славяно-русских старопечатных книг виленской публичной библиотеки" (Вильна, 1908), "Пятидесятилетие Виленского Вестника русской редакции" (Вильна, 1914).

См. также статьи:
Василий Юрьевич Квашня .


Миловский Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миловидов Александр Иванович | Милонов Михаил Васильевич
Миллер Федор Богданович | Милорадович Василий Петрович
Миллер Орест Федорович | Милорадович Григорий Александрович
Миллер Лукиан Адамович | Милорадович Михаил Андреевич
Миллер Герард-Фридрих (Федор Иванович) | Милорадович Сергей Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миловский Николай Михайлович - писатель (родился в 1861 г.), протоиерей, воспитанник Московской духовной академии. Главные его труды: "О древнем Евангелии Холмского края, хранящемся в Москве" (Холм, 1902); "Московский Воскресенско-Остоженский церковно-приходской календарь" (Москва, 1900); "К биографии Н.В. Гоголя. О знакомстве его с братьями Мухановыми" (М., 1902); "Ежегодник московского Воскресенского, на Остоженке, прихода" (Москва, 1901 - 07); "Иисус Христос - Богочеловек" (Москва, 1904); "Варвара Евграфовна Чертова" (Москва, 1913); "Ежегодник московского Ризоположенского прихода" (1911 - 1913).

См. также статьи:
Григорий (в миру Николай Иванович Борисоглебский) ;
Сергий (в миру Николай Яковлевич Ляпидевский) .


Милонов Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миловский Николай Михайлович | Милорадович Василий Петрович
Миловидов Александр Иванович | Милорадович Григорий Александрович
Миллер Федор Богданович | Милорадович Михаил Андреевич
Миллер Орест Федорович | Милорадович Сергей Дмитриевич
Миллер Лукиан Адамович | Милорадовичи
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Милонов Михаил Васильевич - поэт (1792 - 1821). Воспитывался в благородном пансионе при Московском университете; служил в министерстве юстиции, потом в провиантском департаменте. Стихотворения Милонова собраны под заглавием: "Сатиры, послания и другие мелкие стихотворения Милонова" (Санкт-Петербург, 1819). Издание это неполно; его перепечатка (Смирдина, Санкт-Петербург, 1849), изобилующая цензурными урезками, которые указал М. Лонгинов в "Русском Архиве", 1864, № 3, появилась в "Полном Собрании Сочинений Русских Авторов", в одной книжке с сочинениями Нахимова и Судовщикова . Милонов порой тяготится жизнью, порой жаждет жизни новой, неизведанной, свободной от пошлости. Лучшие стихотворения Милонова - автобиографические и сатиры. Он идеализирует деревенскую жизнь в стихотворении "Послание к земледельцам", всецело романтическом по духу. Пользовавшаяся большой известностью сатира Милонова: "К Рубеллию" (будто бы на Аракчеева ) характеризует временщика в слишком общих чертах. Задушевна по тону элегия "К сестре моей". Отдельно изданы его "Речь и стихи, читанные в собрании любителей отечественной словесности" (Москва, 1808) и "Ода на истребление Наполеоновских армий в России" (Санкт-Петербург, 1813). - Ср. М.Н. Мазаев ("Библиограф", 1893, 1); П. Смирновский "История русской литературы XIX в.", вып. VI (Санкт-Петербург, 1902); И.Н. Розанов "Русская лирика" (Москва, 1914).

См. также статьи:
Плетнев Петр Александрович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Милорадовичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милорадович Сергей Дмитриевич | Милославские
Милорадович Михаил Андреевич | Милославский Илья Данилович
Милорадович Григорий Александрович | Милославский Николай Карлович
Милорадович Василий Петрович | Милославский Петр Алексеевич
Милонов Михаил Васильевич | Мильберг Иван Георгиевич

Милорадовичи - малорусский дворянский род, происходящий от двух братьев, Михайла и Гаврила, выходцев из Сербии. В 1711 г. Петр Великий , готовясь к войне с турками, искал между турецкими славянами агентов для возбуждения населения против мусульман. Одним из таких агентов сделался серб Михаил Милорадович, переселившийся затем в Россию, с братьями Гаврилом и Александром. Петр Великий в 1715 г. назначил его гадяцким полковником. Своих полчан он теснил и мучил, вымогая от них подарки и земельные уступки. Жалобы полчан ни к чему не вели, так как гетман лишен был права взыскивать с полковника, которого назначил сам царь. Такими же насилиями отличалась и жена Милорадовича, позволявшая себе ужасные жестокости над прислугой. По смерти Михаила Милорадовича (1726), место гадяцкого полковника занял его брат, Гаврило Милорадович, по протекции князя Меншикова , на "служительке" которого он был женат. Гаврило Милорадович продолжал те же насилия. Полчане пожаловались гетману Апостолу , по личному представительству которого в Москве Милорадович отдан был под суд и в 1729 г. отставлен от должности. Внук Михаила Милорадовича, Петр Степанович (1723 - 99), служил при дворе гоф-фурьером, потом был черниговским полковником; женился на правнучке Павла Полуботка и взял за ней громадные имения. Брат его Андрей (1726 - 96) участвовал в прусском походе Румянцева , а также в турецкой войне. В 1779 г. он был назначен малороссийским губернатором и, по поручению Румянцева, составил описание Малороссии, как материал для разделения ее на наместничества. О сыне его Михаиле Андреевиче Милорадовиче см. ниже. - Ср. "Сказания о роде дворян и графов Милорадовичей". (2 вып., Москва, 1871; Киев, 1884) и статью о Милорадовиче в "Киевской Старине", 1882, № 2; Б.Л. Модзалевский "Малороссийский Родословник", т. III (Киев, 1912).


Милорадович Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милонов Михаил Васильевич | Милорадович Григорий Александрович
Миловский Николай Михайлович | Милорадович Михаил Андреевич
Миловидов Александр Иванович | Милорадович Сергей Дмитриевич
Миллер Федор Богданович | Милорадовичи
Миллер Орест Федорович | Милославские

Милорадович Василий Петрович - малорусский этнограф (1845 - 1911). Окончил курс в Харьковском университете по юридическому факультету; был мировым судьей. Собрал ценные этнографические материалы, часть которых - "Свадебные песни" - напечатана в "Киевской Старине", 1890, кн. 7, 8 и 9, другая часть, "О рождественских святках" - в 42, 43 и 44 № "Полтавских Губернских Ведомостях" 1893 г. (и отдельно брошюра), третья часть, "Песни рабочих", и одна историческая песня - в "Киевской Старине", 1895, Х и XI. Другие труды: "Народные песни и обряды Лубенского уезда", "Заметки о малорусской демонологии" (ib., 1899, № 8 и 9) и др.


Милорадович Григорий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милорадович Василий Петрович | Милорадович Михаил Андреевич
Милонов Михаил Васильевич | Милорадович Сергей Дмитриевич
Миловский Николай Михайлович | Милорадовичи
Миловидов Александр Иванович | Милославские
Миллер Федор Богданович | Милославский Илья Данилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Милорадович, граф Григорий Александрович - писатель (1839 - 1905). Учился в пажеском корпусе, служил по гвардейской кавалерии; был мировым посредником, позднее - черниговским губернским предводителем дворянства. Главные его труды: "Сказание о роде дворян и графов Милорадовичей" (Киев, 1871 - 84; Санкт-Петербург, 1894), "Материалы для истории пажеского корпуса" (Киев, 1876), "Вятка и ее достопримечательности" (Вятка, 1874), "Анекдоты - черты из жизни графа Милорадовича" (Санкт-Петербург, 1886), "Василий Иванович Туманский" (Чернигов, 1858), "Иностранные сочинения о Малороссии" (Чернигов, 1859), "Указание биографических сведений о замечательных людях Малороссии" (Чернигов, 1859), "Князь Сергий Павлович Голицын" (Чернигов, 1888), "Аркадий Васильевич Кочубей" (Санкт-Петербург, 1878), "Малороссийское дворянство" (Чернигов, 1890). Издал стихотворения своего деда - Туманского , с ценными биографическими данными и "Материалы для истории южной Руси" (Чернигов, 1858 и 1890).

См. также статьи:
Воронцовы (древний русский дворянский род) ;
Голицын Сергей Павлович ;
Николай I ;
Туманский Василий Иванович ;
Халанские .


Милорадович Михаил Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милорадович Григорий Александрович | Милорадович Сергей Дмитриевич
Милорадович Василий Петрович | Милорадовичи
Милонов Михаил Васильевич | Милославские
Миловский Николай Михайлович | Милославский Илья Данилович
Миловидов Александр Иванович | Милославский Николай Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Милорадович, граф Михаил Андреевич - известный боевой генерал (1771 - 1825). В качестве шефа аншеронского мушкетерского полка совершил, под начальством Суворова , итальянский и швейцарский походы. Участвовал в войне против турок; был генерал-губернатором в Киеве. В 1812 г. прибыл к армии за несколько дней до бородинского сражения, после которого ему постоянно поручалось командование то авангардом, то арьергардом, т. е. дело, требующее особенной отваги и бдительности. В битве под Лейпцигом он командовал русской и прусской гвардиями и за войны с Наполеоном получил графское достоинство. Назначенный командующим гвардейским корпусом, потом Санкт-Петербургским генерал-губернатором, Милорадович умер от раны, полученной во время мятежа 14 декабря. Милорадович имел редкий дар говорить с солдатами и, не щадя себя, делил с ними все невзгоды военного времени.

См. также статьи:
Башуцкий Александр Павлович ;
Безобразовы ;
Воейков Алексей Васильевич ;
Вяземский Петр Андреевич ;
Глинка Федор Николаевич ;
Катенин Павел Александрович ;
Каховский Петр Григорьевич ;
Милорадовичи ;
Оболенский Евгений Петрович ;
Пушкин Александр Сергеевич ;
Селиванов Кондратий ;
Сибиряков Иван Семенович ;
Татаринова Екатерина Филипповна ;
Тургенев Николай Иванович ;
Уваров Федор Петрович .


Милорадович Сергей Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милорадович Михаил Андреевич | Милорадовичи
Милорадович Григорий Александрович | Милославские
Милорадович Василий Петрович | Милославский Илья Данилович
Милонов Михаил Васильевич | Милославский Николай Карлович
Миловский Николай Михайлович | Милославский Петр Алексеевич

Милорадович Сергей Дмитриевич - исторический живописец (родился в 1852 г.). Учился в Московской школе живописи, ваяния и зодчества. Пишет сцены из истории духовенства, монашества и раскола. Известнейшие из них: "Черный собор 1666 г." (в Третьяковской галерее), "Оборона Троице-Сергиевой Лавры", "Патриарх Гермоген", "Протопоп Аввакум в братском остроге", "Аввакум, идущий в Сибирь", "Накануне Пасхи". В 1909 г. получил звание академика.


Милославские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милорадовичи | Милославский Илья Данилович
Милорадович Сергей Дмитриевич | Милославский Николай Карлович
Милорадович Михаил Андреевич | Милославский Петр Алексеевич
Милорадович Григорий Александрович | Мильберг Иван Георгиевич
Милорадович Василий Петрович | Милюков Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Милославские - русские дворянский род, происходящий, по сказаниям древних родословцев, от литовского выходца Вячеслава Сигизмундовича, прибывшего в Москву в свите Софии Витовтовны , невесты великого князя Василия Дмитриевича . Его внук Терентий Федорович принял фамилию Милославский. Данило Иванович Милославский был в 1623 г. воеводой в Верхотурье, затем в Курске. Род Милославских возвысился через брак Марии Ильиничны Милославской с царем Алексеем Михайловичем ; об отце ее Илье Даниловиче см. ниже. Иван Андреевич Милославский (умер в 1663 г.) был боярином, Иван Богданович - наместником симбирским (1671) и боярином, брат его Матвей - также боярином. Боярин Иван Михайлович Милославский (умер в 1685 г.) играл важную роль в событиях первых лет царствования царей Иоанна и Петра Алексеевичей . Федор Сергеевич Милославский был вице-адмиралом и сенатором (умер в 1783 г.). Род Милославский пресекается в конце XVIII в.

См. также статьи:
Волынский Василий Семенович ;
Голицын Василий Васильевич (князь) ;
Корсаковы ;
Лихачев Алексей Тимофеевич ;
Матвеев Артамон Сергеевич ;
Нарышкины (государственные деятели) ;
Наталья Кирилловна ;
Петр I Алексеевич Великий ;
София Алексеевна ;
Феодор Алексеевич ;
Хованский Иван Андреевич (Тараруй) .


Милославский Илья Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милославские | Милославский Николай Карлович
Милорадовичи | Милославский Петр Алексеевич
Милорадович Сергей Дмитриевич | Мильберг Иван Георгиевич
Милорадович Михаил Андреевич | Милюков Александр Петрович
Милорадович Григорий Александрович | Милюков Павел Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Милославский Илья Данилович - боярин. Происходил "из самого незнатного дворянства"; был выдвинут дьяком И. Грамотиным , которому приходился племянником. Был послан в Константинополь с заявлением о желании царя Алексея "быть в крепкой братской дружбе и любви" с турецким султаном; в 1646 г. ездил в Голландию для набора мастеров к оружейному заводу и для приглашения на государеву службу иноземных офицеров и солдат. Когда царь Алексей Михайлович женился на его дочери Марии, Милославский, в качестве царского тестя, начинает играть видную роль при дворе. Во время польских походов 1654 - 55 годов он был придворным воеводой; с 1656 г. до 1662 г. заведовал приказами стрелецким, большой казны, иноземским и рейтарским. Современники иностранцы отмечают его корыстолюбие и недалекость. Он злоупотреблял своим положением при дворе и был, между прочим, одним из виновников бунтов 1648 и 1662 годов. Сам царь хотя держал тестя на видных местах, но не уважал его; по словам Мейерберга, царь всегда звал его "Ильей, не тестем", и Милославский "не один раз отведал его тряски за волосы и кулачных тузов". Милославский умер в 1668 г. - См. "Путешествие в Московию барона Мейерберга" ("Чтения в Обществе Истории и Древностей Российских", 1873, 3-я и 4-я кн., и 1874, 1-я кн.); Олеарий "Описание путешествия Голштинского посольства в Московию"; Зерцалов "О московских мятежах".

См. также статьи:
Алексей Михайлович ;
Милославские .


Милославский Николай Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милославский Илья Данилович | Милославский Петр Алексеевич
Милославские | Мильберг Иван Георгиевич
Милорадовичи | Милюков Александр Петрович
Милорадович Сергей Дмитриевич | Милюков Павел Николаевич
Милорадович Михаил Андреевич | Милюковы

Милославский Николай Карлович - известный актер (1811 - 1882). Настоящая его фамилия - Фридебург. Служил в кавалерии. В 1838 г. выступил на сцене в Петербурге, без особенного успеха; затем Милославский играл в Москве, Одессе, Нижнем Новгороде и многих других городах. В 1859 г. имел большой успех в Санкт-Петербурге, но не был принят на императорскую сцену, где господствовал Самойлов . Художественно Милославский исполнял роли старого барина (в комедии того же названия А. Пальма ), Ришельё, Кречинского, Гувернера, Денщика. В Одессе по его инициативе возник так называемый Русский театр (театр А.С. Великанова ). - См. А. Алексеев "Воспоминания" (Москва, 1894); А. Гациский "Нижегородский театр" (Нижний Новгород, 1867); "Из воспоминаний А.А. Нильского " ("Исторический Вестник", 1893, декабрь).


Милославский Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милославский Николай Карлович | Мильберг Иван Георгиевич
Милославский Илья Данилович | Милюков Александр Петрович
Милославские | Милюков Павел Николаевич
Милорадовичи | Милюковы
Милорадович Сергей Дмитриевич | Милютин Борис Алексеевич

Милославский Петр Алексеевич - писатель, профессор Казанской духовной академии по кафедре логики и метафизики (умер в 1884 г.). Главные его труды: "Древнее языческое учение о странствованиях и переселении душ" (1874), "Типы современной философской мысли в германии" (1878) и "Основания философии как специальной науки" (1883, т. I). По учению Милославского предмет философии есть знание, как явление природы, наблюдаемое, главным образом, в человеке и происходящее с сознанием или его причины, или его действия, или вместе и причины и действия в самом человеке и во внешнем мире. Явления знания доступны знанию в непосредственном концептивном ощущении, отличном от других видов ощущений. Они, как и другие явления природы, подчинены закону причинности, представляющейся Милославскому генетической, не отменной, единообразной и взаимно возвратной последовательностью изменений и явлений, в которой предшествующее есть причина, последующее - действие. Задача философии - классификация явлений, знания и выработка цельной научной теории этих явлений; она исследует явления человеческого знания в их общемировых отношениях и причинной связь и определяет законы этой связи. - См. "Православное Обозрение" (1884, 3 - 4); В. Лесевич "Этюды и очерки" (Санкт-Петербург, 1886).


Мильберг Иван Георгиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милославский Петр Алексеевич | Милюков Александр Петрович
Милославский Николай Карлович | Милюков Павел Николаевич
Милославский Илья Данилович | Милюковы
Милославские | Милютин Борис Алексеевич
Милорадовичи | Милютин Владимир Алексеевич

Мильберг Иван Георгиевич - физик и метеоролог (1841 - 1894). Окончил курс в Дерптском университете. Был директором Тифлисской физической обсерватории. В 1874 г. Мильберг напечатал в "Метеорологическом Сборнике" Академии Наук "Магнитное склонение в Санкт-Петербурге". В 1875 г. Мильберг разработал материал к магнитному склонению в Екатеринбурге, Барнауле и Нерчинске. Последние его труды касаются горизонтального напряжения земного магнетизма и магнитных наблюдений на Армянском плоскогорье.


Милюков Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мильберг Иван Георгиевич | Милюков Павел Николаевич
Милославский Петр Алексеевич | Милюковы
Милославский Николай Карлович | Милютин Борис Алексеевич
Милославский Илья Данилович | Милютин Владимир Алексеевич
Милославские | Милютин Дмитрий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Милюков Александр Петрович - писатель (1817 - 1897). Окончил Санкт-Петербургский университет: преподавал литературу в столичных гимназиях и институтах. В 1847 г. напечатал "Очерк русской поэзии" (3-е изд., 1864), в котором явился последователем Белинского . По этому очерку знакомились с русской литературой несколько поколений учащихся. В 1862 г. издал вместе с Всев. Костомаровым "Историю литературы древнего и нового мира". Печатал критические историко-литературные статьи и беллетристические произведения в разных журналах. Отдельно издал: "Очерки Финляндии" (Санкт-Петербург, 1856), "На улице и еще кое-где" (3-е изд., Санкт-Петербург, 1886), "Доброе старое время" (Санкт-Петербург, 1872; здесь любопытен очерк "О том, откуда Пушкин взял сюжет для "Медного всадника"), "Рассказы и путевые воспоминания" (Санкт-Петербург, 1873), "Царская свадьба" (былина из жизни Иоанна Грозного, Санкт-Петербург, 1873), "Жемчужины русской поэзии" (Санкт-Петербург, 1874), "Отголоски на литературные и общественные явления" (Санкт-Петербург, 1875), "Царская свадьба" (повесть из жизни Иоанна Грозного, Санкт-Петербург, 1886), "Литературные встречи и знакомства" (Санкт-Петербург, 1890; ряд портретов и характеристик, имеющих значение для истории литературы). Милюков был причастен к делу Петрашевского , как приятель многих участников кружка русских футуристов, но от суда был освобожден. С. Ш.

См. также статьи:
Бутков Яков Петрович ;
Введенский Иринарх Иванович ;
Глинка Федор Николаевич ;
Грузенберг Оскар Осипович ;
Мей Лев Александрович ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1848 - 1855) ;
Россия, разд. Социология ;
Сенковский Осип-Юлиан Иванович ;
Языков Димитрий Иванович .


Милюков Павел Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милюков Александр Петрович | Милюковы
Мильберг Иван Георгиевич | Милютин Борис Алексеевич
Милославский Петр Алексеевич | Милютин Владимир Алексеевич
Милославский Николай Карлович | Милютин Дмитрий Алексеевич
Милославский Илья Данилович | Милютин Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Милюков Павел Николаевич - выдающийся историк и политический деятель. Родился 15 января 1859 г. в семье профессора-архитектора; учился в Московской 1 гимназии и Московском университете на филологическом факультете. С 1886 по 1895 г. состоял приват-доцентом Московского университета по кафедре русской истории; читал также лекции на женских педагогических курсах в Москве. Его "Введение в курс русской истории", изданное в литографированном виде слушателями, пользовалось среди молодежи широким распространением и влиянием. В своем общении со студенческими кружками того времени Милюков стремился проводить в умы народнически настроенной молодежи сознание необходимости прежде всего политических преобразований в России. В 1892 г. Милюков получил степень магистра русской истории за исследование: "Государственное хозяйство в России в первой четверти XVIII столетия и реформа Петра Великого". Вслед затем вышла другая значительная работа Милюкова: "Спорные вопросы в финансовой истории Московского государства", написанная им по поручению Императорской Академии Наук, как рецензия на книгу А.С. Лаппо-Данилевского : "Организация прямого обложения в Московском государстве". С 1893 г. много работал в "Московской комиссии по организации домашнего чтения" и был первым ее председателем. В 1895 г. вынужден был прекратить свою преподавательскую деятельность и был выслан из Москвы в административном порядке. Переехав в Рязань, Милюков принял деятельное участие в работах местной архивной комиссии; по его инициативе организованы были впервые в Рязанской губернии систематические археологические раскопки; был депутатом рязанской архивной комиссии на Х археологическом съезде. Весной 1897 г. Милюков занял кафедру всеобщей истории в Софии; читал в течение года лекции по обзору философско-исторических систем, по римской истории и по раннему периоду истории России и Чехии. По требованию русского правительства, основанному на непроверенных обвинениях, вынужден был прекратить лекции. В 1898 г. совершил поездку по Македонии с научными целями и возвращался туда еще два раза, в качестве члена экспедиции, снаряженной русским археологическим институтом в Константинополе и Императорской Академией Наук. В 1899 г. участвовал короткое время в редактировании "Мира Божия", где помещал тогда свои "Очерки по истории русской культуры", и в редактировании "Большой Энциклопедии". В начале 1901 г. Милюков был арестован по обвинению в председательствовании на одной студенческой вечеринке и около 4 месяцев провел в доме предварительного заключения, после чего приговорен был особым совещанием при министре внутренних дел к 6 месячному тюремному заключению, но освобожден до истечения этого срока. В тюрьме он закончил свои "Очерки по истории русской культуры". Большую часть 1902 - 1904 годов Милюков провел за границей: путешествовал по славянским землям, дважды посетил Северо-Американские Соединенные Штаты, где читал лекции о России и о южных славянах. В результате в 1906 г. появилась на английском языке его книга "The Russia and its krisis", переведенная и на французский язык. Участвовал в организации "Союза Освобождения" и в его съездах за границей и в России; деятельно сотрудничал в журнале "Освобождение", издававшемся за границей П.Б. Струве . В "Освобождении" Милюкову принадлежит ряд важных руководящих статей по вопросам русской политической жизни. Весной 1905 г. Милюков вернулся в Россию и принял участие в освободительном движении как один из организаторов и руководителей "Союза союзов" в первую пору его существования, как участник и член бюро земских и городских съездов и как один из учредителей конституционно-демократической партии, к обеим составным частям которой ("Союзу освобождения" и "Союзу земцев-конституционалистов") он принадлежал и ранее. 7 августа 1905 г. Милюков был снова арестован во время заседания центрального бюро Союза союзов, но после месячного заключения освобожден без предъявления обвинения. В декабре 1905 г. Милюков, редактируя газеты "Свободный народ" и "Народная свобода", закрытые постановлениями судебной палаты - первая на 2-м, а вторая на 5-м номере, был привлечен к судебной ответственности по 1 и 3 пунктам 129 статьи уголовного уложения, что и послужило основанием к устранению его от участия в выборах в первую Государственную думу. Это не помешало ему сделаться одним из главных руководителей конституционно-демократической партии. Для третьего ее съезда он составил доклад, принципы которого легли в основу тактики партии в первой Думе. С этих пор, в качестве составителя тактических докладов на всех последующих съездах и конференциях конституционно-демократической партии Милюков является признанным ее лидером. Когда, в период первой Думы, возникло предположение ввести представителей конституционно-демократической партии в состав правительства, Милюков решительно заявил, что это возможно лишь в случае образования однородного парламентского министерства. От участия в выборах во вторую думу Милюков вновь был устранен, в виду признания недостаточным его ценза; но он сделался тогда председателем центрального комитета конституционно-демократической партии и продолжал быть главным руководителем ее органа, газеты "Речь". Членом третьей Государственной думы Милюков выбран был от города Петербурга (по 2-й курии). В начале ее заседаний он подвергся яростным нападкам со стороны правых, отчасти поддержанных октябристами; но, несмотря на малочисленность фракции народной свободы в III Думе, ему удалось занять видное положение в рядах оппозиции. С этих пор биография Милюкова почти совершенно сливается с историей партии. В третьей Думе правые пытались создать большинство или, по крайней мере, сильное течение, на которое могла бы опираться внедумская антиконституционная реакция. В борьбе за права Думы и за неприкосновенность конституционного строя Милюков играл в III Думе выдающуюся роль. Несмотря на некорректные приемы обструкции, пускавшиеся в ход его противниками во время его думских выступлений, он добился уже в конце 1-й сессии III Думы, что речи его стали выслушиваться со вниманием, в особенности, когда он стал касаться непривычных в молодом русском парламенте тем внешней политики, проявляя при этом широкую осведомленность и тонкую критическую способность. Большое впечатление производили и его речи по вопросам финляндскому, аграрному, национальным, вероисповедным, конституционным. Каждое его выступление являлось научно разработанным и всесторонне обставленным историческими и статистическими данными. На конференциях конституционно-демократической партии образ действий Милюкова часто подвергался откровенной, иногда довольно резкой критике, но основные положения представляемых им докладов всегда утверждались, если не единогласно, то огромным большинством голосов. В "Речи" ему принадлежит много передовых статей и политических фельетонов, а в последние годы - и "обзор печати". В перерывах думской работы Милюков разъезжал по России и читал лекции во многих городах, иногда совершал и заграничные поездки, связанные с очередными политическими задачами. Он был одним из деятельных участников междупарламентского союза, стремясь в особенности к сближению Англии и Америки с Россией. После последней балканской войны он был избран в международную комиссию Карнеги для исследования тех "барбаризмов" и нарушений обычаев войны, в которых обвиняли друг друга участвовавшие в этой войне балканские державы. На выборах 1912 года Милюков был вновь выбран огромным числом голосов от Петербурга и по 2-й курии и продолжал в четвертой думе ту же политику и ту же работу, которую он вел в III Думе. С момента объявления войны России Германией Милюков сделался одним из организаторов русского национального движения. Будучи убежденным пацифистом и участником международного союза пацифистов, Милюков признал, однако, что с точки зрения жизненных интересов России и всего человечества необходима организация победы над поработительными стремлениями Германии. Дело держав тройственного согласия с самого же начала представлялось Милюкову делом справедливым и праведным. В ряде статей и популярных лекций Милюков доказывал необходимость, на время войны, внутреннего объединения, прекращения внутренней партийной борьбы. Он полагал, что победа, достигнутая соединенными усилиями армии и страны, сделает невозможными происки реакционных групп, интересы которых не имеют ничего общего ни с интересами страны, ни с интересами армии. Участие его в событиях, вызванных войной, запечатлено и личными жертвами: оба сына его - один по призыву, другой добровольно - приняли непосредственное участие в военных действиях, и младший из них, 20-летний юноша, подававший большие надежды в будущем, пал на поле сражения при отступлении русской армии из Галиции. - Перу Милюкова, кроме названных ранее исторических работ его, принадлежит следующие исторические и публицистические сочинения: "Официальная и частная редакции древнейшей разрядной книги" (Москва, 1887); ряд рецензий о различных исторических сочинениях в "Русской мысли" за 1886 - 1890 годы; Обзоры русской литературы и науки за 1888 - 1893 годы в английском журнале "Atheneum"; "VIII археологический съезд в Москве" ("Русская Мысль", 1890, № 4, и отдельно, Москва, 1890); "Русская аграрная политика прошлого (XVIII) столетия" (ib., 1890, № 5); "Сергей Тимофеевич Аксаков" (ib., 1891, № 9); "Попытка государственной реформы при воцарении императрицы Анны Иоанновны" ("Сборник в пользу воскресных школ", Москва, 1893); "Разложение славянофильства" ("Вопросы философии и психологии", 1893, и отд.); "Любовь у идеалистов тридцатых годов" ("Русские Ведомости", 1900); "Надеждин и первые статьи Белинского" (в сборнике "На славном посту", Санкт-Петербург, 1898); последние 5 статей изданы в сборнике статей Милюкова: "Из истории русской интеллигенции" (2 издания); "Главные течения русской исторической мысли" ("Русская Мысль" за 1893 - 1895 годы и отдельно 2 издания); "Главные течения русской исторической мысли" ("Русская Мысль" за 1893 - 1895 годы и отдельно 2 издания); "Очерки по истории русской культуры" ("Мир Божий" за 1895 - 1896 годы и отдельно, в 3-х частях; много изданий на русском языке, перевод на немецкий, французский и чешский языки); в 86-томном "Энциклопедическом словаре" Брокгауза - Ефрона статья "Крестьяне" (самостоятельная монография); "Христианские древности западной Македонии" (в "Трудах русского археологического института в Константинополе"); "Отчет о раскопке могильника Гальштаттской эпохи в Натали в Македонии"; "Македония и европейские державы" ("Вестник Европы", 1898, № 5); "Сербо-болгарские отношения по македонскому вопросу" (сборник "Русское Богатство", 1898); "Средневековый уголок Европы" и "Болгарская конституция" (в сборнике "Государственный строй европейских держав"); "Russia and its krisis" (Л., 1905); "La crise Russe" (П., 1907); "The liberak movement in Russia" ("Atlantic Monthly", 1905); "О свободе печати" (в сборнике "В защиту слова"); "Демократизм и вторая палата" ("Русское Богатство", 1905, и отдельно); "Исконные начала и требования жизни в русском государственной строе" (Ростов-Дон, 1905); ряд политических статей на разные темы в "Праве", "Сыне Отечества", "Русских Ведомостях", "Вестнике партии Народной Свободы", "Temps", "Morning Post" и "Речи"; некоторые из них вошли в состав сборников: "Год борьбы" (Санкт-Петербург, 1907) и "Вторая дума"; "The case of the Second Duma" ("Contemp. Review", октябрь 1907); "Constitutional Government for Russia" (лекция, читанная в Нью-Йорке в 1908 г.); "Интеллигенция и историческая традиция", в сборнике "Интеллигенция в России" (Санкт-Петербург, 1910); "Балканский кризис и политика Извольского" (Санкт-Петербург, 1910); "Вооруженный мир и ограничения вооружений" (Санкт-Петербург, 1911); "Enquete dens les Balkans" ("Dotation Carnegie pour la paix internationale", П., 1914, главы I, III, IV и V). Статьи о войне 1914 - 1915 годов в сборниках: "Чего ждет Россия от войны?" и "Вопросы мировой войны" (Петроград, 1915); "Польский Пьемонт" в сборнике "Война и Польша" (Москва, 1915); статьи о Муромцеве , Ключевском и Колюбакине в сборниках, посвященных их памяти. Думские речи Милюкова напечатанные в отчетах конституционно-демократической фракции III и IV Государственных дум (7 выпусков и указатель к ним), составленные и редактированные им доклады - в "Протоколах III съезда партии Народной Свободы" (Санкт-Петербург, 1906) и в "Вестнике партии Народной Свободы" за 1906 и 1907 годы. Данные о политической деятельности Милюкова в статье князя Д.И. Шаховского "Союз Освобождения", в сборнике "Зарницы" (№ 2, Санкт-Петербург, 1909), в "Отчете центрального комитета конституционно-демократической партии за два года, с 18 октября 1905 г. по октябрь 1907 г.", и в книге: "Третья Государственная дума. Материалы для оценки ее деятельности" (Санкт-Петербург, 1913). А. К.

См. также статьи:
Аксаков Константин Сергеевич ;
Аксаков Сергей Тимофеевич ;
Анна Иоанновна ;
Бобринские (графы) ;
Булгарин Фаддей Венедиктович ;
Василий Емельянович ;
Гессен Иосиф Владимирович ;
Голицын Дмитрий Михайлович ;
Голицын Михаил Иванович ;
Грановский Тимофей Николаевич ;
Гучков Александр Иванович ;
Данилевский Николай Яковлевич ;
Иоанн IV Васильевич Грозный ;
Карамзин Николай Михайлович ;
Кривичи ;
Ксенос ;
Курбатов Алексей Александрович ;
Лавров Петр Лаврович (Миртов) ;
Ломоносов Михаил Васильевич ;
Люберас Анания-Христиан (барон фон-Потт) ;
Матюшкин Михаил Афанасьевич ;
Миллер Герард-Фридрих (Федор Иванович) ;
Надеждин Николай Иванович ;
Петр I Алексеевич Великий ;
Погодин Михаил Петрович ;
Полевой Николай Алексеевич ;
Россия, разд. Империя в XIX веке ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Современный литературный язык ;
Россия, разд. Финансовая наука ;
Россия, разд. Финансовое хозяйство России (московское государство) ;
Соловей Будимирович ;
Струве Петр Бернгардович ;
Татищев Василий Никитич ;
Трубецкой Сергей Николаевич ;
Чаадаев Петр Яковлевич ;
Щербатов Михаил Михайлович .


Милюковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милюков Павел Николаевич | Милютин Борис Алексеевич
Милюков Александр Петрович | Милютин Владимир Алексеевич
Мильберг Иван Георгиевич | Милютин Дмитрий Алексеевич
Милославский Петр Алексеевич | Милютин Николай Алексеевич
Милославский Николай Карлович | Милютины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Милюковы - дворянский род, происходящий, по преданию, от выходца "из немец" Семена Милюка, бывшего воеводой в сторожевом полку и убитого в Куликовской битве. Один из его внуков, Семен Иванович Милюков, по прозвищу Старый, был родоначальником Старово-Милюковых. Михайло Иванович Милюков был сокольничим и наместником трети московской (1506). В XVI и XVII столетиях многие Милюковы были полковыми и городовыми воеводами, стольниками и стряпчими. Род Милюковых внесен в родословные книги Московской, Орловской, Петроградской, Симбирской, Тверской и Тульской губерний.

См. также статьи:
Бешенцовы ;
Старово-Милюковы .


Милютин Борис Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милюковы | Милютин Владимир Алексеевич
Милюков Павел Николаевич | Милютин Дмитрий Алексеевич
Милюков Александр Петрович | Милютин Николай Алексеевич
Мильберг Иван Георгиевич | Милютины
Милославский Петр Алексеевич | Мин Дмитрий Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Милютин Борис Алексеевич - писатель (1831 - 1886). Окончил Санкт-Петербургский университет; был чиновником особых поручений при генерал-губернаторе восточной Сибири, позже товарищем главного военного прокурора; участвовал в военно-судебной реформе 60-х годов. Главные его труды: "Очерк 25-летней деятельности сибирского отдела" ("Известия Императорского Русского Географического Общества", 1876, т. XII); "Военный суд, его защитники и разрушители" (Санкт-Петербург, 1883, без имени автора).

См. также статьи:
Муравьев-Амурский (граф Николай Николаевич) .


Милютин Владимир Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милютин Борис Алексеевич | Милютин Дмитрий Алексеевич
Милюковы | Милютин Николай Алексеевич
Милюков Павел Николаевич | Милютины
Милюков Александр Петрович | Мин Дмитрий Егорович
Мильберг Иван Георгиевич | Минаев Дмитрий Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Милютин Владимир Алексеевич - даровитый писатель (1826 - 1855), младший брат Д. А. и Н. А. Учился в Московском и Петербургском университете. Получил степень магистра государственного права за диссертацию: "О недвижимых имуществах духовенства в России" (в "Чтении Московского Общества Истории и Древностей Российских", 1859 - 61), пролившую много света не только на вопрос о вотчинных правах церкви в древней России, но и на церковное управление и на отношение русской церкви к государству. В изложении Милютина держался историко-сравнительного метода. Его лекции в Санкт-Петербургском университете привлекали слушателей со всех факультетов. Был секретарем географического общества и редактором его "Вестника". По поручению общества Милютин, вместе с Заболоцким, совершил в 1849 г. поездку в западные и южные губернии России для исследования некоторых отраслей народного хозяйства; эта поездка дала ему мысль положить начало исторической статистике России, но смерть помешала как этой работе, так и окончанию докторской диссертации "О Дьяках". Усиленные занятия подточили слабое здоровье Милютина; сюда присоединилась еще неудача в личной жизни, и Милютин, тщетно искавший облегчения от страданий на водах за границей, застрелился. Уже первая статья Милютина "Пролетарии и пауперизм" ("Отечественные Записки", 1846) обратила на себя всеобщее внимание. В 1847 г., по поводу книги Бутовского , Милютин, в двух критических статьях ("Современник", 1847, т. V - VII и "Отечественные Записки", 1847, т. LV) имел возможность последовательнее и определеннее изложить свои взгляды. Не отрицая ни описательного метода экономистов, ни стремления приложить научные истины к жизни, свойственного социалистам, Милютин находит, что истинная, существенная цель политической экономии заключается в открытии тех общих, постоянных законов, по которым совершается материальное развитие обществ. В тех же статьях Милютин является первым русским позитивистом, следующим "Курсу положительной философии" Конта без всяких оговорок. На университетскую молодежь статьи Милютина имели очень большое влияние. Статья Милютина: "Мальтус и его противники" (1847) впервые познакомила русскую образованную публику с учением английского экономиста.

См. также статьи:
Миллер Герард-Фридрих (Федор Иванович) ;
Милютины ;
Россия, разд. Философия ;
Шелгунов Николай Васильевич .


Милютин Дмитрий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милютин Владимир Алексеевич | Милютин Николай Алексеевич
Милютин Борис Алексеевич | Милютины
Милюковы | Мин Дмитрий Егорович
Милюков Павел Николаевич | Минаев Дмитрий Дмитриевич
Милюков Александр Петрович | Минаев Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Милютин Дмитрий Алексеевич, граф - один из ближайших, наиболее энергичных и заслуженных сотрудников императора Александра II . Родился 28 июня 1816 г. в небогатой дворянской семье; первоначальное воспитание получил в университетском пансионе в Москве. 16 лет он составил и издал "Руководство к съемке планов" (Москва, 1832). Поступив фейерверкером в гвардейскую артиллерию, он в 1833 г. произведен был в офицеры. В 1839 г. окончил курс в военной академии. В это время он написал ряд статей по военному и математическим отделам в "Энциклопедическом Лексиконе" Плюшара (т. X - XV) и "Военном энциклопедическом лексиконе" Зедделера (т. II - VIII), а также перевел статью "Суворов, как полководец", в "Отечественных Записках" (1839, IV). С 1839 до 1840 г. он принимал участие во многих делах против кавказских горцев и был ранен пулей навылет в правое плечо, с повреждением кости. В 1845 г. назначен профессором военной академии по кафедре военной географии. Ему принадлежит заслуга введения в академический курс военной статистики. Еще будучи на Кавказе, он составил и в 1843 г. напечатал "Наставление к занятию, обороне и атаке лесов, строений, деревень и других местных предметов"; за ним последовали: "Критическое исследование значения военной географии и статистики" (1846), "Первые опыты военной статистики" (т. I - "Вступление" и "Основания политической и военной системы германского союза", 1847; т. II - "Военная статистика прусского королевства", 1848), "Описание военных действий 1839 г. в Северном Дагестане" (Санкт-Петербург, 1850) и, наконец, в 1852 - 53 годы главный научный труд его - классическое исследование об итальянском походе Суворова . Над этой темой работал военный историк А.И. Михайловский-Данилевский , но он умер, успев только начать исследование; по Высочайшему повелению продолжение работы было поручено Милютину. "История войны 1799 г. между Россией и Францией в царствование императора Павла I", по отзыву Грановского , "принадлежит к числу тех книг, которые необходимы каждому образованному русскому, и займет, без сомнения, весьма почетное место в общеевропейской исторической литературе"; это "труд в полном смысле слова самостоятельный и оригинальный"; изложение событий "отличается необыкновенной ясностью и спокойствием взгляда, не отуманенного никакими предубеждениями, и той благородной простотой, которая составляет принадлежность всякого значительного исторического творения". Через несколько лет этот труд потребовал уже нового издания (Санкт-Петербург, 1857); Академия Наук присудила ему полную Демидовскую премию и избрала Милютина своим членом-корреспондентом. Перевод на немецком языке вышел в Мюнхене в 1857 г. С 1848 г. Милютин состоял по особым поручениям при военном министре. В 1856 г. он был назначен начальником штаба кавказской армии; в 1859 г. участвовал в занятии аула Тандо и в овладении укрепленным аулом Гунибом, где был взят в плен Шамиль . В 1859 г. он получил звание генерал-адъютанта; в 1860 г. был назначен товарищем военного министра: в 1861 г. он занял пост военного министра и сохранял его в течение двадцати лет, выступив решительным, убежденным и стойким поборником обновления России в духе справедливости и равенства. Один из участников кружка, который собрала около себя великая княгиня Елена Павловна , Милютин даже на министерском посту сохранял близкие отношения к довольно широким учено-литературным кругам и поддерживал тесную связь с такими лицами, как К.Д. Кавелин , Е.Ф. Корш и др. Задачи министерства в это время были очень сложны: нужно было реорганизовать все устройство армии и управление ею, все стороны военного быта. В ожидании коренного преобразования крайне отяготительной для народа рекрутской повинности, Милютин провел сокращение срока военной службы с 25 лет до 16 и другие облегчения. Одновременно им был принят ряд мер к улучшению быта солдат - их пищи, жилища, обмундировки, начало обучение солдат грамоте, запрещена ручная расправа с солдатами, и ограничено применение розг. В государственном совете Милютин всегда принадлежал к числу наиболее просвещенных сторонников преобразовательного движения 60-х годов. Особенно заметно сказалось влияние Милютина при издании закона 17 апреля 1863 г. об отмене жестоких уголовных наказаний - шпицрутенов, плетей, клейменья, приковывания к тележке и т. п. В вопросе о земской реформе Милютин стоял за предоставление земству возможно больших прав и возможно большей самостоятельности; он возражал против введения в избрание главных начал сословности, против преобладания дворянского элемента, настаивал на предоставлении самим земских собраниям, уездным и губернским, избирать своих председателей. При рассмотрении судебных уставов Милютин всецело стоял за строгое проведение основ рационального судопроизводства. Как только открыты были новые гласные суды, для военного ведомства был издан новый военно-судебный устав (15 мая 1867 г.), согласованный с основными принципами судебных уставов (устность, гласность, состязательное начало). Закон о печати 1865 г. встретил в Милютине строгого критика; он находил неудобным одновременное существование изданий, подлежащих предварительной цензуре, и изданий, от нее освобожденных, восставал против сосредоточения власти над печатью в лице министра внутренних дел, желал возложить решение по делам печати на учреждение коллегиальное и вполне самостоятельное. Самой важной мерой Милютина было введение всеобщей воинской повинности. Привыкшие к привилегиям высшие классы общества весьма не сочувственно относились к этой реформе; купцы вызывались, в случае освобождения их от повинности, на свой счет содержать инвалидов. В 1870 г. образована была особая комиссия для разработки вопроса, а 1 января 1874 г. состоялся Высочайший манифест о введении всеобщей воинской повинности. Рескрипт императора Александра II на имя Милютина от 11 января 1874 г. поручал министру приводить закон в исполнение "в том же духе, в каком он составлен". Это обстоятельство выгодно отличает судьбу военной реформы от крестьянской и судебной. Особенно характерно для воинского устава 1874 г. стремление к распространению просвещения. Милютин был щедр на предоставление льгот по образованию, увеличивавшихся сообразно с его степенью и доходивших до 3-х месяцев действительной службы. Непримиримым противником Милютина в этом отношении был министр народного просвещения граф Д.А. Толстой предлагавший ограничить высшую льготу одним годом и уравнять окончивших курс в университетах с окончившими курс 6 классов классических гимназий. Благодаря энергичной и искусной защите Милютина, проект его прошел целиком в государственном совете; не удалось графу Толстому ввести и приурочение воинской повинности ко времени прохождения университетского курса. Непосредственно для распространения образования в среде войска Милютиным было также сделано очень много. Помимо издания книг и журналов для солдатского чтения, были приняты меры к развитию обучения солдат. Кроме учебных команд, в которых был в 1873 г. установлен 3-годичный курс, были заведены ротные школы; в 1875 г. изданы общие правила для обучения. Преобразованиям подверглись и средние, и высшие военные школы; Милютин стремился освободить их от преждевременной специализации, расширяя программу их в духе общего образования, изгоняя старые педагогические приемы, заменяя кадетские корпуса военными гимназиями. В 1864 г. учреждены были юнкерские училища. Число военных учебных заведений вообще было увеличено; повышен уровень научных требований при производстве в офицеры. При академии генерального штаба был устроен дополнительный курс. Основанные Милютиным в 1866 г. юридические офицерские классы в 1867 г. были преобразованы в военно-юридическую академию. Все эти меры привели к значительному подъему умственного уровня русских офицеров; сильно развившееся участие военных в разработке русской науки - дело Милютина. Ему же русское общество обязано основанием женских врачебных курсов, которые в войну 1877 - 78 годов оправдали возлагавшиеся на них надежды; это учреждение было закрыто вскоре по выходе Милютина из министерства. Ряд мер по реорганизации больничной и санитарной части в войсках благоприятно отозвался на здоровье войск. Офицерские заемные капиталы и военно-эмеритальная касса были реформированы; организованы были офицерские собрания; учреждена военно-окружная система (6 августа 1864 г.), переустроены кадры, реорганизовано интендантство. раздавались голоса, что подготовка для солдат, но новому положению, мала и недостаточна, но в войну 1877 - 78 годов молодое преобразованное войско, воспитанное без розог, в духе гуманности, блестяще оправдало ожидания преобразователей. За труды свои во время войны Милютин, указом от 30 августа 1878 г., возведен в графское достоинство. Чуждый всякого желания скрывать погрешности своих подчиненных, он после войны сделал все возможное, чтобы судебным расследованием пролить свет на многочисленные злоупотребления, вкравшиеся во время войны в интендантскую и другие части. В 1881 г., одновременно с графом Лорис-Меликовым и Абазой , вышел в отставку и Милютин. Оставшись членом государственного совета, Милютин почти безвыездно жил в Крыму до самой смерти, последовавшей 25 января 1912 г. В 1898 г., при открытии памятника императору Александру II, Милютин был произведен в генерал-фельдмаршалы. В 1882 г. Милютин начал печатание в "Вестнике Европы" статьи "Военные реформы в царствование императора Александра II", но прервал ее после первой книжки. "Старческие размышления о современном положении военного дела в России", написанные Милютиным после русско-японской войны, опубликованы после его смерти ("Известия Николаевской военной академии", 1912). - Ср. юбилейные издания к 100-летию военного министерства; статьи в "Военном Сборнике" (1912), "Вестник слушателей Александровской военно-юридической академии" (1912) и "Известия Николаевской военной академии" (1912); Г. Джаншиев "Эпоха великих реформ".

См. также статьи:
Абаза Александр Аггеевич ;
Александр II ;
Александр III ;
Александровский Степан Федорович ;
Барятинский Александр Иванович ;
Исаков Николай Васильевич ;
Кавелин Константин Дмитриевич ;
Кауфман Константин Петрович ;
Кони Анатолий Федорович ;
Лорис-Меликов Михаил Тариелович ;
Милютин Владимир Алексеевич ;
Милютин Николай Алексеевич ;
Милютины ;
Обручев Николай Николаевич ;
Острогорский Алексей Николаевич ;
Россия, разд. Военные науки ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Фадеев Ростислав Андреевич ;
Фереман Александр Федорович ;
Черняев Михаил Григорьевич .


Милютин Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милютин Дмитрий Алексеевич | Милютины
Милютин Владимир Алексеевич | Мин Дмитрий Егорович
Милютин Борис Алексеевич | Минаев Дмитрий Дмитриевич
Милюковы | Минаев Дмитрий Иванович
Милюков Павел Николаевич | Минаев Иван Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Милютин Николай Алексеевич - знаменитый государственный деятель, брат Д.А. Милютина . Родился 6 июня 1818 г.; получил образование в благородном пансионе при Московском университете. В 1835 г. поступил на службу в министерство внутренних дел, где, благодаря исключительно-даровитой натуре и устойчивым семейным влияниям, сумел усвоить себе только хорошую сторону суровой бюрократической школы. Он сам рассказывал о благотворном влиянии на него родителей (ср. ст. Ф. Тимирязева в "Русском Архиве", 1872); несомненно, сильное влияние имел на него и дядя, граф П.Д. Киселев , с которым он был потом очень близок. Когда ему было всего 22 года, министр граф А.Г. Строганов обратил внимание на записку его о голоде и поручил ему составить записку по поводу первых предположений о железных дорогах в России. В 1842 г. ему поручено было городское отделение хозяйственного департамента. Он составил городовое положение, введенное сначала в Петербурге, потом в Москве и в Одессе и заключавшее в себе зачатки самоуправления. В 1852 - 54 годы Милютин принимал самое деятельное участие в заседаниях отделения статистики и совета русского географического общества. Вообще о собрании и обработке статистических сведений о России Милютин всегда заботился много, и как директор хозяйственного департамента министерства внутренних дел, и при занятиях по крестьянскому делу. Под непосредственным его руководством составлены первые 2 тома издания: "Городские поселения в России" и сведения о хозяйстве городов с 1838 по 1858 г., под заглавием: "Общественное устройство и хозяйство городов". В 1850 г. составлен был в хозяйственном департаменте обширный свод материалов по "Правительственной статистике России", извлечение из которого, написанное Милютиным, под заглавием "Число городских и земледельческих поселений в России", напечатано в "Сборнике статистических сведений о России" (1851, кн. 1). Сознавая необходимость всесторонних и точных статистических исследований о населении каждой губернии, он составил с этой целью подробную инструкцию статистическим экспедициям, отправленным в губернии от министерства внутренних дел (напечатано в "Вестнике Географического Общества"). Другие статистические работы Милютина: "Очерк нижегородской ярмарки" (1858), "Банковые долги и положение губерний в 1856 г." (1859); "Сведения о приказах общественного призрения" (1860). По его же указанию предпринято было исследование ярмарочной торговли на Юге, возложенное на И.С. Аксакова . В связи с делом об освобождении крестьян по инициативе Милютина собраны были и изданы "Сведения о ценах на земли, проданные с публичных торгов с 1 января 1854 г. по 1 января 1859 г." (Санкт-Петербург, 1859) и "Сведения о ценах на пустопорожние земли в вольной продаже с 1856 по 1858 годы" (Санкт-Петербург, 1860). Под его руководством совершен обширный труд, обнимающий статистику, политические учреждения и финансы: "Исследования в Царстве Польском" (1863 - 64). В 1856 г. Милютин принимал ближайшее участие в занятиях особого комитета для обсуждения ходатайств, поступивших из многих губерний об оказании разных льгот и облигаций по случаю восточной войны и неурожаев. В это же время начинается его участие в деле крестьянской реформы. Поборник широкого самоуправления и самостоятельности крестьянской общины, Милютин имел много противников, опасавшихся проведения именно этих начал в дело реформы; человеком опасным он был представлен и государю. Он имел сильную поддержку в великой княгине Елене Павловне , в кружке молодых сановников, приближавшихся уже к первым ступеням иерархической лестницы, особенно в Ланском , который ручался за него государю, как "за самого себя". Назначенный в 1859 г. товарищем министра внутренних дел, Милютин сделался руководителем всех работ по крестьянскому вопросу; он непрестанно боролся против тех притязаний, которые были выражены в мнениях большинства губернских комитетов по крестьянскому делу. Проводить в жизнь великую реформу Милютину, однако, не было дано. Спустя 5 недель после манифеста 19 февраля оставил свой пост граф С.С. Ланской; с ним вместе ушел и Милютин, назначенный сенатором. Около двух лет провел он не у дел, большей частью за границей, пока о нем не напомнило польское восстание 1863 г. На аудиенции у государя 31 августа 1863 года он имел возможность изложить свою мысль об умиротворении Польши путем крестьянской реформы. Вскоре после этого, в качестве статс-секретаря Его Императорского Величества для особых Высочайше возложенных поручений, он выехал в Царство Польское с целью ознакомления на месте с положением дел; он взял с собой Юрия Самарина и князя Черкасского , и они с увлечением приступили к изучению крестьянского вопроса в Польше, для Милютина представлявшему громадные трудности, так как он не был знаком с польским языком. Тем не менее он успел достаточно ознакомиться с общим положением дел в Варшаве и проверить свои заключения личными наблюдениями. Он представил Государю подробную записку о польских делах: все его планы были одобрены. Исходной точкой польских реформ должно было послужить, по мысли Милютина, новое крестьянское положение, которым он и занялся прежде всего: теперь он не был стеснен необходимостью уступок и мог тверже обеспечить улучшение быта крестьян. 19 февраля 1864 г. состоялся высочайший указ об устройстве быта польских крестьян, вместе с указами об устройстве сельских гмин, о ликвидационной комиссии, о порядке введения в действие новых постановлений. Главные черты Положения были: переход в собственность крестьян всей земли, которой они владеют, установление одного лишь поземельного налога, разрешение выкупа сервитутов лишь с согласия крестьян, дозволение перехода крестьянской земли лишь к крестьянам. Весь состав администрации был постепенно изменен. Во главе ведомства внутренних дел Милютин поставил князя В.А. Черкасского, во главе собственно-крестьянского дела - Я.А. Соловьева ; сам Милютин, назначенный статс-секретарем по делам Польши, оставался в Петербурге главным руководителем всего дела, нередко отправляясь и в Варшаву. По его инициативе предпринят был подробный пересмотр учебного устава 1862 г. и всех циркуляров Велёпольского, стали выдаваться пособия для русских униатских училищ, подготовлялась судебная реформа. Призванные и 150 комиссаров получали от него самые точные инструкции; он даже читал им нечто в роде публичных курсов. В делах церковных он был безусловным противником соглашения с Римом; не только секуляризация монастырей с сокращением числа монахов, не только отмена патроната крупных собственников над церквами явились результатом его воззрений, но он старался также ограничить власть епископов над ксендзами. В декабре 1866 г. у государственного канцлера происходило заседание по вопросу о конкордате с Римом. После нескольких часов горячего обсуждения этого вопроса, которым Милютин занимался долго, не зная покоя и отдыха, решено было упразднить конкордат с папским престолом. По возвращении из этого заседания Милютин был поражен нервным ударом и должен был отказаться от государственной деятельности. Три года прожил он после этого за границей и два года в Москве, окруженный попечениями близких и общественным уважением. 26 января 1872 г. он скончался. Как весть о болезни его в 1866 г., так и весть о смерти его в 1872 г. произвели сильное впечатление в русском обществе. "Честный кузнец-гражданин", как назвал его Некрасов , неразрывно связал, свое имя с великим делом крестьянской реформы, с началом русского городского и земского самоуправления и с коренным преобразованием всего строя жизни в Царстве Польском. В течение полутора десятка лет он был главой и душой тесного кружка верных слуг дела освобождения; все козни противников благого дела обрушивались преимущественно на его голову. Нужна была его железная воля, горячая преданность делу, неподкупная честность, его ум, ясный и живой, чтобы выдержать такую борьбу и не пасть под напором враждебных сил. Как человек, он привязывал к себе всех близко его знавших своей искренностью и сердечной добротой; редкий государственный человек имел столько преданных почитателей и друзей. Когда все жаловались на бедность сил, ему стоило лишь кликнуть клич - и вокруг него собирались десятки сотрудников. Речь его была необыкновенно увлекательна и электризовала слушателей. Он обладал редким уменьем сразу схватить суть дела, понять его практическую обстановку в данную минуту и вести его посреди самых затруднительных обстоятельств. - Ср. "Н.А. Милютин. Некрологи" (Москва, 1873); Anatole Leroy-Beaulieu "Un homme d'etat russe" (П., 1884); "Н.А. Милютин" ("Русская Старина", 1880, 1); П. Щербальский "Н.А. Милютин и крестьянская реформа в Польше" ("Русский Вестник", 1882, 10 - 12; отд., Москва, 1883); "Главные деятели освобождения крестьян" (под ред. С.А. Венгерова , Санкт-Петербург, 1903); Кизеветтер , в сборнике "Освобождение крестьян. Деятели реформы" (Москва, 1911).

См. также статьи:
Александр II ;
Анненковы (Н.Н., М.Н.) ;
Васильчиков Александр Илларионович ;
Гильфердинг Александр Федорович ;
Громека Степан Степанович ;
Грот Константин Карлович ;
Даль Владимир Иванович ;
Егунов Александр Николаевич ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Жуковский Степан Михайлович ;
Замятнин Дмитрий Николаевич ;
Кавелин Константин Дмитриевич ;
Кеппен Петр Иванович ;
Киселев Павел Дмитриевич ;
Ланской Сергей Степанович ;
Левшин Алексей Ираклиевич ;
Милютин Владимир Алексеевич ;
Милютины ;
Николай I ;
Оболенский Дмитрий Александрович ;
Раден Эдита Федоровна ;
Рыжов Алексей Иванович ;
Самарин Юрий Федорович ;
Скребицкий Александр Ильич ;
Соловьев Яков Александрович ;
Фундуклей Иван Иванович ;
Черкасов Борис Иванович ;
Черкасский Владимир Александрович .


Милютины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милютин Николай Алексеевич | Мин Дмитрий Егорович
Милютин Дмитрий Алексеевич | Минаев Дмитрий Дмитриевич
Милютин Владимир Алексеевич | Минаев Дмитрий Иванович
Милютин Борис Алексеевич | Минаев Иван Павлович
Милюковы | Минаков Петр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Милютины - русский графский и дворянский род, происходящий от Дементия Дружинина сына, служившего при царе Михаила Федоровиче . Его сыновья: Яков (умер в 1688 г.) служил у государевых рыбных промыслов и поставлял рыбу из Астрахани и Нижнего Новгорода к царскому двору, Григорий Милютин был ротмистром, Иван служил в гусарах, убит в 1656 г. под Смоленском. Сын Якова, Алексей, в 1656 г. основал шелковую, позументную и парчовую фабрику, а в 1735 г. выстроил торговые здания на Невском проспекте в Санкт-Петербурге (Милютин ряд); был комнатным истопником при Дворе Анны Иоанновны и пожалован в 1740 г. грамотой на дворянство с гербом. От его брата Андрея произошли, в третьем поколении, Владимир , Дмитрий , возведенный в 1878 г. в графское достоинство Российской Империи, и Николай Алексеевичи Милютины, о которых см. выше. Род Милютиных внесен в родословную книгу Московской губернии.

См. также статьи:
Маслов Анисим Александрович .


Минаев Дмитрий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мин Дмитрий Егорович | Минаев Дмитрий Иванович
Милютины | Минаев Иван Павлович
Милютин Николай Алексеевич | Минаков Петр Андреевич
Милютин Дмитрий Алексеевич | Мингрельские князья
Милютин Владимир Алексеевич | Миндовг
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Минаев Дмитрий Дмитриевич - известный поэт-юморист и переводчик (1835 - 1889), сын Д.И. Минаева . Воспитывался в Дворянском полку. Недолго служил в Симбирской казенной палате и в земском отделе министерства внутренних дел. Стихи Минаева стали появляться в печати с 1857 г. Курочкин пригласил его сотрудничать в "Искру". С 1859 г. Минаев пишет свои многочисленные и грубоватые пародии, хлесткие сатиры, не всегда справедливые эпиграммы и ряд стихотворений юмористического характера. В 1862 г. он делается редактором "Гудка", но вскоре снимает свою подпись, не переставая сотрудничать в нем. Расцвета литературной деятельности Минаев достигает в конце 60-х и начале 70-х годов. Постоянно меняя свои псевдонимы ("Словарь псевдонимов" Карцева и Мазаева насчитывает их более 29), Минаев был особенно популярен как "Д. Свияжский", "Обличительный поэт", "Темный человек" и "Майор Бурбонов". Из комедий Минаева - "Либерал" ("Отечественные Записки", 1870, № 12, и в сборнике "На перепутье", Санкт-Петербург, 1871), "Кассир" (написал вместе с С.Н. Худяковым, Санкт-Петербург, 1883) и "Спетая песня" ("Вестник Европы", 1874, № 5) или "Разоренное гнездо" (Санкт-Петербург, 1875), - ни одна не пользовалась успехом на сцене, хотя за последнюю Минаев получил от Академии Наук Уваровскую премию. Он выступал также в качестве полемиста в "Русском Слове", "Деле", обнаруживая и здесь присущую ему бойкость пера. Совершенно неудачны были его сказки в стихах для детей, как, например, "Дедушкины вечера" (Санкт-Петербург, 1880), "Новые новинки, песни да картинки" (Санкт-Петербург, 1882), "Теплое гнездышко" (Санкт-Петербург, 1882). Хорошо зная только по-французски, немного по-немецки и пользуясь подстрочными переводами других лиц с английского и итальянского, Минаев переделывал такие переводы (из Байрона, Шелли, Мольера, Гюго, Гейне, Данте) в гладкую стихотворную форму, часто далекую от подлинника. В литературно-артистических кругах его знали как автора колких эпиграмм на вся и все, человека, способного написать, без помарок, сатиру в несколько десятков строк. Изучительное версификаторство, природный, хотя не глубокий юмор ввели Минаева в сферу злободневности и выработали из него находчивого полемиста, автора бесчисленных рифм. Настоящий поэт растворился в море острословия; талант его, подтачиваемый пьянством, дал ему имя, но вскоре поблек. Минаев пережил свою славу и умер у себя забытым и одиноким. Сборники его стихотворений: "Перепевы" (Санкт-Петербург, 1859), "Думы и песни", 2 части (Санкт-Петербург, 1863 - 1864), "Здравия желаю" (Санкт-Петербург, 1867), "В сумерках" (Санкт-Петербург, 1868), "Песни и поэмы" (Санкт-Петербург, 1870), "Чем хата богата" (Санкт-Петербург, 1880), "Всем сестрам по серьгам" (Санкт-Петербург, 1881), "Не в бровь, а в глаз" (Санкт-Петербург, 1882; 2-е изд., 1898). Отдельно вышли: "Проказы черта на железной дороге" (Санкт-Петербург, 1862), "Евгений Онегин" (Санкт-Петербург, 3-е изд. 1877), "Людоеды, или Люди шестидесятых годов" (Санкт-Петербург, 1881) и мн. др. - См.: Н.А. Державин "Король рифмы" ("Исторический Вестник", 1914, № 7 и 8); П. Быков ("Новая жизнь", 1913 и 1914, № 2, воспоминания); А. Пругавин ("Новая жизнь", 1913, № 2); А.В. Эвальд ("Исторический Вестник", 1895, № 12, воспоминания); Н. Гербель "Русские поэмы" (Санкт-Петербург, 1888); Н.К. Михайловский "Литературные воспоминания и современная смута"; Д.Д. Языков "Обзоры", в. IX (Москва, 1905); "Русская Старина", 1890, № 4. А. Поляков.

См. также статьи:
Жулев Гавриил Николаевич ;
Россия, разд. Русская литература (1855 - 1862) ;
Сосницкий Иван Иванович ;
Сырокомля Владислав .


Минаев Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Минаев Дмитрий Дмитриевич | Минаев Иван Павлович
Мин Дмитрий Егорович | Минаков Петр Андреевич
Милютины | Мингрельские князья
Милютин Николай Алексеевич | Миндовг
Милютин Дмитрий Алексеевич | Минеев Флор Минаич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Минаев Дмитрий Иванович - поэт (1808 - 1876). Служил в учебном саперном батальоне, потом в провиантском департаменте. Его первые стихотворения появились в "Новогоднике на 1839 г." Кукольника , были тепло встречены критикой; Белинский нашел у Минаева "что-то похожее на талант". Отдельно изданы им поэмы: "Слава о вещем Олеге" (Санкт-Петербург, 1947), "Тысячеление Руси в русских народных сказаниях" (Симбирск, 1857) и стихотворный перевод "Слова о полку Игореве" (Санкт-Петербург, 1846); последнее произведение Белинский назвал "довольно бойкими стихами", где "большие риторики, нежели поэзии". - См. Потанин "Симбирские Губернские Ведомости" (899, № 47; "Исторический Вестник", 1903, № 4); В. Батюшев "Симбирские Губернские Ведомости" (1876, № 11); В. Майков "Критические опыты" (Санкт-Петербург, 1889); "Отечественные Записки", 1839, III; 1846; т. 49; "Современник", 1846, № 44.

См. также статьи:
Минаев Дмитрий Дмитриевич .


Минаев Иван Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Минаев Дмитрий Иванович | Минаков Петр Андреевич
Минаев Дмитрий Дмитриевич | Мингрельские князья
Мин Дмитрий Егорович | Миндовг
Милютины | Минеев Флор Минаич
Милютин Николай Алексеевич | Минейко Герард Иосифович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Минаев Иван Павлович - известный исследователь буддизма (1840 - 1890). Окончил курс на восточном факультете Петербургского университета, по китайско-маньчжурскому отделению. Лекции В.П. Васильева привлекли его внимание к буддизму, для занятий которым Минаев стал изучать санскрит; в британском музее и парижской библиотеке работал над палийскими рукописями, которым составил каталог (не издан). В 1869 г. получил степень магистра за исследование "Пратимокшасутра. Буддийский служебник, изд. и перевод" (Санкт-Петербург, 1869; приложение № 1, к XVI т. "Записки Императорской Академии Наук"). В том же году издал "Die Pali-Metrik Vuttodava" ("Mek. Asiat.", VI, 195), в 1870 г. напечатал "Новые факты относительно связи древней Индии с Западом" ("Журнал Министерства Народного Просвещения", 1870, № 8). Состоял профессором сравнительного языкознания в Санкт-Петербургском университете. Посвятил ряд статей буддийским легендам (джатаки): "Несколько рассказов о перерождениях Будды" ("Журнал Министерства Народного Просвещения", 1871, № 11); "Несколько слов о буддийских джатаках" (ib., 1872, № 6); "Индийские сказки" (ib., 1874, № 11; 1876, № 2, 4, 5). Получил степень доктора за "Очерк фонетики и морфологии языка Пали" (Санкт-Петербург, 1872), переведенный на французский и английский языки. Двухлетнее путешествие его по Индии и Цейлону, описано им в книге "Очерки Цейлона и Индии" (Санкт-Петербург, 1878). В эту же поездку он посетил и Неаполь и записал в Камаоне ряд интересных сказок и легенд ("Ученые Записки Историко-филологического факультета", 1876, т. II, ч. I). Описание второго путешествия Минаева в Индию (1879) сохранилось в его бумагах, но не издано. В 1880 г. он напечатал "Очерк важнейших памятников санскритской литературы" ("Всеобщая история литературы", изд. В. Корша , вып. I). С 1883 г. Минаеву поручено было чтение санскритского языка и литературы на восточном факультете. В 1885 г. Минаев ездил в Индию в третий раз, с двумя русскими офицерами, приглашенными на маневры в Дели. Индию он посетил лишь мимоходом и проехал в Бирму ("Англичане в Бирме", "Вестник Европы", 1887, № 11). По возвращении, продолжал издавать разные буддийские, главным образом палийские тексты (в "Jour. of the Pali-Text society", 1885, 1886, 1887 и 1889 годы и в "Записках восточного отделения Императорского археологического общества", т. I и IV). В это же время вышел главный его ученый труд: "Буддизм. Исследования и материалы" (т. I, вып. 1 и 2, Санкт-Петербург, 1887, в "Записках Историко-филологического Факультета", т. XVI). В "Журнале Министерства Народного Просвещения" (1876 - 83) напечатан ряд статей его, касающихся Индии. Главное значение научной деятельности Минаева - в трудах, посвященных истории буддизма и изданию его памятников. Языковедом в настоящем значении слова он не был и не оставил ни одного лингвистического труда, кроме палийской грамматики, главная ценность которой - не в методе, а в сообщении совершенно нового для того времени материала, извлеченного им из рукописных источников. Как профессор, Минаев был верен лучшим традициям университетской деятельности. - Ср. С. Ольденбург "Памяти И.П. Минаева" ("Живая Старина", 1890, кн. I), и С. Булич , биография И.П. Минаева, в "Биографическом Словаре профессоров Петербургских университетов" (т. II), где приведена и полная библиография научных трудов Минаева. С. Булич.

См. также статьи:
Бодуэн де Куртенэ Иван Александрович (Игнатий-Нецислав, Baudouin de Courtenay) ;
Ольденбург Сергей Федорович ;
Россия, разд. Востоковедение ;
Россия, разд. Русский язык и сравнительное языкознание .


Минаков Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Минаев Иван Павлович | Мингрельские князья
Минаев Дмитрий Иванович | Миндовг
Минаев Дмитрий Дмитриевич | Минеев Флор Минаич
Мин Дмитрий Егорович | Минейко Герард Иосифович
Милютины | Минин Кузьма Захарьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Минаков Петр Андреевич - антрополог. Родился в 1865 г.; окончил курс медицинского факультета Московского университета. Был профессором и заведовал институтом судебной медицины Московского университета. В 1911 г., вместе с А.А. Мануиловым и М.А. Мензбиром , был уволен из числа профессоров (см. Мануилов). Состоит профессором судебной медицины на Московских высших женских курсах и преподавателем судебной медицины, в связи с антропологией, в университете имени Шанявского и на высших юридических курсах. Заботами Минакова построен при высших женских курсах институт судебной медицины, с моргом. Главнейшие труды: "О патологоанатомических изменениях при отравлении йодоформом" ("Медицинское Обозрение", 1892); "Elephantiasis" (Москва, 1893); "О волосах в судебно-медицинском отношении" (диссертация, Москва, 1894); "Ueber die Veranderung der Haare durch die Hitze" ("Vierteljahrsschrift fur gerichtl. Medicin", 1896); "Новые данные по исследованию волос из древних могил и от мумий" ("Труды Антропологического Отделения Общества Любителей Естествознания", т. XIX, 1897); "Ненормальная волосатость" (там же); "О цвете волос у древнего населения центральной России" (там же); "Ueber die Nagel der Menschenhand" ("Vierteijahrsschrift fur gerichtl. Medicin", 1900); "Волосы в антропологическом отношении" ("Русский Антропологический Журнал", 1900, 1); "Значение антропологии в медицине" (ib., 1902, кн. 1); "О поседении волос" ("Русский Антропологический Журнал", 1903, № 2); "Судебно-медицинская экспертиза по делу Бейлиса" ("Русские Ведомости", 1913, № 238 и 239).

См. также статьи:
Кассо Лев Аристидович ;
Мануилов Александр Аполлонович .


Мингрельские князья

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Минаков Петр Андреевич | Миндовг
Минаев Иван Павлович | Минеев Флор Минаич
Минаев Дмитрий Иванович | Минейко Герард Иосифович
Минаев Дмитрий Дмитриевич | Минин Кузьма Захарьевич
Мин Дмитрий Егорович | Минины

Мингрельские князья - княжеский род. Именным Высочайшим указом от 4 января 1867 г. бывшему владетелю Мингрелии, флигель-адъютанту князю Николаю Давидовичу Дадиан повелено именоваться князем Мингрельским, с титулом светлости, с тем, чтобы фамилия и титул эти переходили только к старшему в роде из его потомков; остальным потомкам его повелено именоваться князьями Дадиан с титулом сиятельства.


Миндовг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мингрельские князья | Минеев Флор Минаич
Минаков Петр Андреевич | Минейко Герард Иосифович
Минаев Иван Павлович | Минин Кузьма Захарьевич
Минаев Дмитрий Иванович | Минины
Минаев Дмитрий Дмитриевич | Миних Бурхард-Христофор (Munnich)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миндовг - сын Рынгольта, князь Литовский, основатель литовского княжества на русской территории. Уже в 1235 г. Миндовг имел значительные силы; Даниил Галицкий искал у него союза против Конрада Мазовецкого. Позже владения его значительно расширились. Народные начала - литовское и русское - скоро выказывают сопротивление объединительным стремлениям Миндовга. Он находит деятельную поддержку со стороны ливонского ордена, для которого было невыгодно образование по соседству сильного государства. Могущество Миндовга было недостаточно для открытой борьбы, и он старался действовать путем дипломатических переговоров. В 1255 г. сын Миндовга, Войшелк , заключил договор с Даниилом Галицким, по которому вся Черная Русь (Новгородок Литовский, Волковыск, Слоним и др.) передавались Роману Даниловичу, признававшему над собой верховенство Миндовга. Договор этот был скреплен браком Шварна Даниловича с дочерью Миндовга. Еще раньше Миндовг заключил договор с Ливонским орденом, крестился и был венчан на царство короной, присланной ему папой Иннокентием IV. В течение одиннадцати лет Миндовг хранил союз с орденом и восемью грамотами передал ему разные литовские земли. Хозяйничанье ливонцев в уступленных областях подготовляло почву к восстанию, которое и вспыхнуло в 1260 г. Миндовг отрекся от христианства и стал во главе восставших, но скоро был убит.

См. также статьи:
Вит (Вид, Волк) ;
Войшелк ;
Гедимин (Гедымин) ;
Даниил Романович ;
Довмонт (Тимофей) ;
Константин Владимирович ;
Россия, разд. Хронология по русской истории ;
Тройден .


Минейко Герард Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Минеев Флор Минаич | Минин Кузьма Захарьевич
Миндовг | Минины
Мингрельские князья | Миних Бурхард-Христофор (Munnich)
Минаков Петр Андреевич | Миних Иоанн-Эрнест
Минаев Иван Павлович | Миницкий Иван

Минейко Герард Иосифович - статистик (1832 - 1888). Главный его труд: "Сельская поземельная община Архангельской губернии" (1862, 1864 и 1866) - обработка огромного материала, собранного по программам обществ Вольного Экономического и Географического. Минейко приходит к убеждению в действительной силе и живучести общинных отношений и считает влияние фискального элемента не имеющим большого значения в процессе их образования и существования.


Минин Кузьма Захарьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Минейко Герард Иосифович | Минины
Минеев Флор Минаич | Миних Бурхард-Христофор (Munnich)
Миндовг | Миних Иоанн-Эрнест
Мингрельские князья | Миницкий Иван
Минаков Петр Андреевич | Минковский Герман (Minkowski)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Минин Кузьма Захарьевич, по прозванью Сухорук - один из "освободителей отечества" от поляков в 1612 г. Биография его до его выступления в 1611 г. неизвестна. Посадский человек Нижнего Новгорода, по-видимому, среднего достатка, торговавший мясом, он, кажется, ничем особенным не выделялся из рядов "братьи своей", посадских людей. В эпоху смуты при царе Василии Шуйском , когда Нижнему угрожали восставшие инородцы и тушинцы, Минин, по некоторым указаниям, принимал участие, как и другие посадские, в походах против врагов, в отряде воеводы Алябьева . С осени 1611 г. скромный мясник становится первым человеком в родном городе. В эту критическую для России пору, когда после гибели Ляпунова ополчение его распадалось, и власть над страной захватили казачьи воеводы - Заруцкий и Трубецкой когда Новгород был уже занят шведами, Смоленск взят Сигизмундом, а в Псковской области действовал новый "царь Димитрий", когда в связи с этим уныние, малодушие и отчаяние захватили многих, и местные и личные интересы стали брать верх над общегосударственными, - Минин глубоко скорбел о бедствиях отечества и думал о средствах помочь ему. По его словам, святой Сергий трижды являлся ему во сне, побуждая выступить с призывом, и даже наказал за непослушание. Избрание свое в земские старосты Нижнего около нового года (1 сентября) Минин понял как указание перста Божьего. В земской избе и "иде же аще обреташеся" он стал призывать посадских людей порадеть об отечестве и личным примером побуждал к пожертвованиям для найма ратных людей. К начинанию скоро пошедшего за Мининым посада примкнули и власти, и весь город; был составлен приговор о принудительном сборе со всех хозяев города и уезда "пятой деньги", т. е. пятой части имущества, приглашены в ополчение бездомные скитальцы-смольняне, и выбран в воеводы князь Дм. М. Пожарский . По его предложению, Минину было поручено заведование казной ополчения. С званием "выборного человека", простой нижегородец стал рядом с князем Пожарским, а после, под Москвой и в Москве, и с князем Трубецким, во главе ополчения и образовавшегося в нем правительства. Принимая участие во всех делах правительственных, Минин, главным образом, ведал казну и обеспечение ратных людей необходимыми запасами и припасами и денежным жалованьем, с чем и справился успешно, несмотря на трудности сборов в разоренной смутой стране. Под Москвой, в битве с Ходкевичем, Минин показал и военную доблесть, решив бой смелым ударом выбранного им самим отряда. Царь Михаил пожаловал Минина 12 июля 1613 г. думным дворянством и землей в Нижегородском уезде. В 1614 г. ему был поручен сбор первой пятины с гостей и торговых людей в столице; в мае 1615 г. он был в боярской коллегии, "ведавшей Москву" во время богомолья государева; в декабре того же года послан с князем Гр.П. Ромодановским в казанские места "для сыску" по поводу бывшего здесь восстания инородцев. Вскоре после этого - до мая 1616 г. - Минин умер. Погребен он в Нижнем, в нижнем этаже Спасо-Преображенского собора, где в его память устроен придел во имя Косьмы и Дамиана, освященный в 1852 г. - Правительство со вниманием относилось ко вдове и сыну Мининым (дальнейшего потомства у него не было). Сказания и повести о смуте, начавшие появляться с 1617 г., и другие известия свидетельствуют о высокой оценке подвига Минина его современниками; у следующих поколений слагались уже и легенды, еще более возвеличивавшие его. Историки XVIII в. не дали научной обработки биографии Минина и его дела; не дошел до него в своей "Истории" и Карамзин . "Пииты" XVIII в., любившие обращаться за сюжетами к родной старине, не создали ничего значительного и законченного о Минине, но с началом нового столетия появляется целый ряд панегириков ему и в прозе и в стихах, выставлявших его образцовым гражданином. Это закреплено манифестом 1812 г. Первой более или менее научной биографией Минина и оценкой его была для своего времени речь Н. Полевого 1833 г. Статьи П.И. Мельникова (1843 и 1850) и общие труды по истории Смуты - Соловьева (в "Истории") и Костомарова - представляют собой дальнейшие стадии в разработке истории Минина. Отрицательной характеристикой Минина в "Личностях Смутного времени" (1871) Костомаров вызвал давший много нового, ответ Погодина и очень ценные статьи Забелина , позже изданные отдельно и с дополнениями в виде книги: "Минин и Пожарский". Из дальнейшей литературы см. особенно "Очерки по истории Смуты" С.Ф. Платонова и "Очерк истории нижегородского ополчения" П. Любомирова. Большая часть материалов о Минине переиздана Нижегородским Археологическим Комитетом в сборнике "Памятники истории нижегородского движения" ("Действия", т. XI). П. Л.

См. также статьи:
Авраамий Палицын ;
Блудовы ;
Бровцыны ;
Гермоген ;
Даль Лев Владимирович ;
Дегтярев Степан Аникиевич ;
Дионисий (в миру Давид Федорович Зобниковский) ;
Евфимьев Савва ;
Екимов Василий Петрович (он же Якимов) ;
Забелин Иван Егорович ;
Залеман (два русских скульптора) ;
Крестинин Василий Васильевич ;
Мартос Иван Петрович ;
Микешин Михаил Осипович ;
Минины ;
Пожарский Дмитрий Михайлович ;
Россия, разд. Ваяние ;
Россия, разд. Московское государство XVI - XVII веков ;
Севергин Василий Михайлович ;
Хованский Иван Андреевич (князь) .


Минины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Минин Кузьма Захарьевич | Миних Бурхард-Христофор (Munnich)
Минейко Герард Иосифович | Миних Иоанн-Эрнест
Минеев Флор Минаич | Миницкий Иван
Миндовг | Минковский Герман (Minkowski)
Мингрельские князья | Минкус Людвиг

Минины - русский дворянский род, якобы происходящий от Кузьмы Минина (см.); происхождение это признано официально в дипломе, данном Екатериной II в 1786 г. Алексею Александровичу Минину. Род Мининых внесен в VI часть родословных книг Московской и Тульской губерний.


Миних Бурхард-Христофор (Munnich)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Минины | Миних Иоанн-Эрнест
Минин Кузьма Захарьевич | Миницкий Иван
Минейко Герард Иосифович | Минковский Герман (Minkowski)
Минеев Флор Минаич | Минкус Людвиг
Миндовг | Минский (Николай Максимович Виленкин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миних (Munnich), фон Бурхард-Христофор - русский государственный деятель, фельдмаршал (1683 - 1767). Родился в графстве Ольденбургском. Служил во Франции по инженерной части, но к началу войны между Францией и германской империей перешел в гессен-дармштадтский корпус. Когда во время войны за испанское наследство на англо-голландские деньги был нанят гессен-кассельский корпус, Миних вступил в его состав. В 1712 г. был ранен и взят в плен. В 1716 г. поступил на службу к Августу II. В 1720 г. Миних получил предложение занять в России должность генерал-инженера. Прибыв в Россию в 1721 г., он письменно обязался служить 5 - 6 лет, наблюдая за гидравлическими работами на балтийском побережье. В 1723 г. ему было поручено окончание Ладожского канала. Первому строителю канала, Писареву, покровительствовал Меншиков , в котором Миних нажил себе заклятого врага. С восшествием на престол Екатерины I Миних постарался точнее определить свои отношения к России. Он представил императрице новые "кондиции", которыми обязывался служить в России еще десять лет, после чего мог уехать. "Кондиции" эти были утверждены Петром II , назначившим Миниха главным директором над фортификациями. В 1728 г. он вступил во второй брак с вдовой обер-гофмаршала Салтыкова , урожденной баронессой Мальцан, следовавшей за ним во всех превратностях его судьбы. Когда замыслы верховников, в начале царствования Анны Иоанновны , не удались, Миних сблизился с Остерманом , а через него - с императрицей и Бироном , и стал членом кабинета по военным и внешним делам. В 1731 г. он был назначен председателем комиссии, имевшей целью упорядочить состояние войска и изыскать меры к содержанию последнего без особого отягощения народа. Он начертал новый порядок для гвардии, полевых и гарнизонных полков, образовал два новых гвардейских полка - измайловский и конной гвардии, завел кирасиров, отделил инженерную часть от артиллерийской, учредил сухопутный кадетский корпус, принял меры к более правильному обмундированию и вооружению войск, устроил двадцать полков украинской милиции, из однодворцев белгородского и севского разрядов. Опасаясь влияния Миниха на императрицу, Остерман, Бирон и граф Головкин постарались удалить его из Петербурга. Во время борьбы за польский престол, в 1733 г., Миних был послан на театр военных действий и взял Данциг (1734). Во время турецкой войны он получил главное начальство над армией и при помощи запорожцев совершил походы в Крым, взял Очаков, овладел Хотином (1739), одержал победу при Ставучанах. Он не жалел солдат; это вызывало ропот против Миниха как среди офицеров и солдат, так и среди русского общества. Военные успехи Миниха не имели почти никаких результатов для России. Союзники России, австрийцы, вступили с Турцией в переговоры и заключили в Белграде мир отдельно от России, а 7 октября 1739 г. к этому миру присоединился и Санкт-Петербургский кабинет (см. белградский мир, VIII, 851). Когда Бирон сделался регентом, Миних сблизился с Анной Леопольдовной ; 8 октября 1740 г. Бирон был арестован и затем сослан в Пелым, Анна Леопольдовна была провозглашена правительницей: Миних был ее первым министром, но вскоре вынужден был подать в отставку (6 марта 1741 г.). После переворота, возведшего на престол Елизавету Петровну , Миних был отправлен в ссылку, в тот самый Пелым, куда он сослал Бирона. Двадцать лет пробыл Миних в Пелыме. Указом Петра III Миних в 1762 г. был возвращен из ссылки и восстановлен во всех своих правах и отличиях. Во время переворота 28 июня 1762 г. Миних находился при Петре III. Когда дело Петра было проиграно, Миних присягнул Екатерине и был назначен главноначальствующим над портами рогервикским, ревельским, нарвским, кронштадтским и над Ладожским каналом. Он занимался, главным образом, постройкой рогервикской гавани, для которой составил когда-то чертеж. Екатерина II относилась к нему со вниманием: один из первых экземпляров своего "Наказа" она передала Миниху, с просьбой прочитать его и сообщить ей свое мнение. Думают также, что "Записки Миниха", где он старается доказать необходимость учреждения государственного совета, в видах "наполнения пустоты между верховной властью и властью Сената" - написаны для Екатерины и с ее согласия (мнение К.Н. Бестужева-Рюмина ). Личность Миниха не нашла еще беспристрастной оценки в русской историографии: М.Д. Хмыров преувеличивает значение фактов, неблагоприятных для него; Н.И. Костомаров , наоборот, старается представить личность Миниха в возможно симпатичном свете. "Записки фельдмаршала графа Миниха" ("Ebauche pour donner une idee de la forme du gouvernement de l'empire de Russie") изданы во 2-м томе "Записок иностранцев о России в XVIII столетии" (Санкт-Петербург, 1874), где помещены также: 1) "Отрывок из дневника Миниха", обнимающий время с мая 1783 г. по сентябрь 1721 г.; 2) статья М.Д. Хмырова: "Фельдцейхмейстерство графа Миниха" и 3) указатель книг и статей о Минихе. - Ср. Костомаров "Фельдмаршал Миних и его значение в русской истории" ("Русская история в жизнеописаниях ее главнейших деятелей"). Н. В-ко.

См. также статьи:
Анна Иоанновна ;
Анна Леопольдовна ;
Аракчеевы ;
Берг ;
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Бироны (собственно Бирены) ;
Брюс Александр Романович ;
Бутурлин Александр Борисович ;
Бухгольц Генрих ;
Волынский Артемий Петрович ;
Головкин Михаил Гаврилович ;
Долгоруковы ;
Елизавета Петровна ;
Иоанн VI Антонович ;
Ласси Петр Петрович ;
Люберас Иоганн-Людвиг (барон фон-Пот) ;
Манштейн Христофор-Герман ;
Миних Иоанн-Эрнест ;
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) ;
Репнины (княжеский род) ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. Империя в XVIII веке ;
Россия, разд. Русский флот (исторический очерк) ;
Россия, разд. Хронология по русской истории ;
Сумароков Александр Петрович ;
Тимирязевы ;
Фермор Виллим Виллимович ;
Чевакинский Савва Иванович ;
Чемесов Евграф Петрович .


Миних Иоанн-Эрнест

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миних Бурхард-Христофор (Munnich) | Миницкий Иван
Минины | Минковский Герман (Minkowski)
Минин Кузьма Захарьевич | Минкус Людвиг
Минейко Герард Иосифович | Минский (Николай Максимович Виленкин)
Минеев Флор Минаич | Минут Андрей Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миних Иоанн-Эрнест - граф, сын фельдмаршала Миниха (1707 - 88). Служил по дипломатической части. После смерти Анны Иоанновны назначен обер-гофмаршалом, но при восшествии на престол Елизаветы сослан в Вологду, где прожил 20 лет. Петр III вернул его. Екатерина II назначила президентом коммерц-коллегии. Не имея дарований отца, Миних отличался честностью и прямодушием. Во время ссылки написал "Записки для детей", которые были напечатаны в Санкт-Петербурге, в 1817 г. (с значительными пропусками) и являются хорошим материалом для истории царствования Анны Иоанновны. - Ср. "Русский Архив", 1866, № 11 - 12.

См. также статьи:
Шмидт-Физельдек (Христофор и Юстус) .


Миницкий Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миних Иоанн-Эрнест | Минковский Герман (Minkowski)
Миних Бурхард-Христофор (Munnich) | Минкус Людвиг
Минины | Минский (Николай Максимович Виленкин)
Минин Кузьма Захарьевич | Минут Андрей Яковлевич
Минейко Герард Иосифович | Минх Григорий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миницкий Иван - самозванец, из "работных людей" команды басанского сотника. После бывших ему "сонных видений", объявил себя в 1738 г. царевичем Алексеем Петровичем . Ему удалось смутить бывшего священника Г. Могилу и нескольких солдат и казаков, но вскоре он был схвачен и вместе с Могилой посажен на кол: другие сторонники его также были казнены. - См. П. С. З., I, 7653.

См. также статьи:
Анна Иоанновна .


Минковский Герман (Minkowski)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миницкий Иван | Минкус Людвиг
Миних Иоанн-Эрнест | Минский (Николай Максимович Виленкин)
Миних Бурхард-Христофор (Munnich) | Минут Андрей Яковлевич
Минины | Минх Григорий Николаевич
Минин Кузьма Захарьевич | Минцлов Рудольф Иванович

Минковский (Minkowski), Герман - выдающийся математик (1864 - 1909), еврей, родом из России. Был профессором в Бонне, Кенигсберге, Цюрихе и Геттингене. Сблизил теорию чисел с геометрией, создав особое учение о "геометрии чисел" ("Geometrie der Zahlen", 1896 - 1910; "Diophantische Approzimationen", 1907, и др.). Последняя его работа: "Raum und Zeit" (Лейпциг., 1909; несколько русских переводов); здесь дана смелая математическая формулировка так называемого "принципа относительности". - Полное собрание сочинение Минковского вышло в Лейпциге, в 1911 г.; биография Минковского в русском издании "Пространство и время" (2-е изд., Петроград, 1915).


Минкус Людвиг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Минковский Герман (Minkowski) | Минский (Николай Максимович Виленкин)
Миницкий Иван | Минут Андрей Яковлевич
Миних Иоанн-Эрнест | Минх Григорий Николаевич
Миних Бурхард-Христофор (Munnich) | Минцлов Рудольф Иванович
Минины | Минцлов Рудольф Рудольфович

Минкус Людвиг - автор музыки для балетов, поставленных в Петербурге и Москве. Родился в 1827 г. Лучшие из 16 его балетов: "Фиамета", "Камарго", "Баядерка", "Роксана", "Зорайя".


Минский (Николай Максимович Виленкин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Минкус Людвиг | Минут Андрей Яковлевич
Минковский Герман (Minkowski) | Минх Григорий Николаевич
Миницкий Иван | Минцлов Рудольф Иванович
Миних Иоанн-Эрнест | Минцлов Рудольф Рудольфович
Миних Бурхард-Христофор (Munnich) | Минцлов Сергей Рудольфович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Минский - псевдоним даровитого поэта Николая Максимовича Виленкина. Родился в 1855 г. в Виленской губернии, в обедневшей еврейской семье. Окончил курс на юридическом факультете Петербургского университета. Состоит присяжным поверенным округа Петроградской судебной палаты. В начале 1900-х годов, вместе с Мережковским , Гиппиус , Розановым и другими "богоискателями", основал "Религиозно-философское общество". В 1905 г. стал, вместе с Горьким , во главе "большевистской" социал-демократической газеты "Новая Жизнь" и написал "Гимн рабочих" на тему: "Пролетарии всех стран соединяйтесь". За первые же № "Новой Жизни" Минский подвергся кратковременному аресту и был предан суду, который, в виду крайней резкости тона газеты, грозил ему не одним годом тюрьмы. Минскому удалось пробраться за границу, где он оставался до амнистии 1913 г. Почти все время своего эмигрантства Минский провел в Париже, откуда писал корреспонденции в "Утро России". Приехав в 1914 г. на короткое время в Россию и прочитав ряд лекций в столицах и провинции, Минский вернулся во Францию и продолжает корреспондировать в "Утро России". - Минский выступил в печати в 1876 г., в "Новом Времени", стихотворениями, в которых отразилось охватившее тогда все общество сочувствие к восставшему южному славянству. В "Вестнике Европы" (1877, № 1) он поместил большую поэму "На родине", посвященную страданиям Болгарии. Большой успех выпал на долю поэмы "Белые ночи" (1879). До середины 1880-х годов литературная деятельность Минского шла, в общем, под флагом "гражданственности". В "Белых ночах" отразилась двойственность той части поколения 1870-х годов, которая сознавала необходимость активной борьбы, но не могла примириться с ее путями и средствами. Сборник стихотворений Минского, напечатанный в начале 1880-х годов, был уничтожен цензурой; выпустить его в свет, в измененном виде, удалось лишь в 1887 г. В 1890 г. Минский печатает философско-поэтический трактат: "При свете совести". Здесь изложена философско-религиозная система "меонизма", позднее разработанная Минским также в трактате: "Религия будущего" (1905). "Меонизм" исходит из того обаяния, которое имеет для человеческой души несуществующее и непостижимое. Истинной "святыней" может быть только "внежизненная правда", только небытие - "меон" (греч. me on - не существующее: термин Платона) или "меоны", так как всякая категория нашего ума, а также все нравственные категории - совесть, инстинкт самопожертвования, вера - имеют свою противоположность в понятии о их небытие. Только мысль об абсолютном небытии и об абсолютной невозможности, как основе всего существующего может служить источником истинной, бескорыстной религии. Представляя собой причудливую смесь научного мышления и поэтической фантазии, "меонизм" не был усвоен ни публикой, ни критикой; Владимир Соловьев назвал меонизм "абракадаброй". Большая публика просто не заметила "меонизма", и все внимание ее сосредоточилось на двух первых частях книги, отрицающих альтруистические чувства и сводящих все человеческие побуждения, даже тогда, когда совершается подвиг, к тщеславию. В 1890-х годах Минский был одним из воинствующих главарей русского декадентства и символизма. Культ наслаждения, вакхическое восприятие мира, красота превыше всего, впредь, нанесенный интересом к общественности русскому художественному творчеству - вот лозунги этой поры забвения великих заветов русской литературы. Их защитником выступал Минский в "Новостях", в "Мире Искусства". Главное "меоническое" произведение минского - драма "Альма", с ее устремлением к уничтожению в человечестве материнского инстинкта и всяких вообще привязанностей, чтобы создать инстинкт радостного приближения к небытию. Меоническое по авторским заданиям известное стихотворение "Как сон, пройдут дела и помыслы людей" бесспорно принадлежит к лучшим произведениям русской философской лирики, но определенно "меонична" в нем только одна туманная строка "и жажда жгучая святынь, которых нет". Проникающая элегию "тоска не ясная о чем-то неземном, куда-то смутные стремленья" представляет собой превосходно выраженное, но старое, как мир, сетование о том, что "забудется герой, истлеет мавзолей, и вместе в общий прах сольются и мудрость, и любовь, и знанья, и права, как с аспидной доски ненужные слова рукой неведомой сотрутся". На рубеже двух периодов своих настроений минский написал несколько вещей, чуждых специфической "гражданственности" и производящих впечатление просто сочувствием к человеческому страданию и преклонением перед самопожертвованием; такова небольшая поэма "Прокаженный", такова и принадлежащая к числу лучших стихотворений Минского поэма "Гефсиманская ночь". Запрещенная цензурой, "Гефсиманская ночь" в печати появилась только в 1900 г., но в рукописных списках была широко распространена в 1890-х годах. Центральная мысль поэмы: "награды нет для добрых дел. Любовь и скорбь - одно и то же. Но этой скорбью кто скорбел, тому всех благ она дороже". И даже среди произведений второго периода всего удачнее вещи, свободные от щеголяния аморализмом. Такова, например, его поэма "Город мертвых", с ее осуждением "языческого" отношения к жизни; такова поэма "Свет правды", где автор пытается сгладить разницу между правдой и ложью, но впечатление производит только порыв к правде. Минский - поэт мысли по преимуществу; выработка мировоззрения, стремление уяснить себе высшие тайны жизни, преобладают в нем над поэзиею непосредственных ощущений. Отсюда неизбежная приподнятость тона, подчас переходящая в риторику и крикливость. Хорошо владея новыми и древними языками, Минский перевел две главные поэмы родственного ему по духу Шелли ("Королева Мод" и "Аластор"), ряд пьес Шекспира и Мольера (в "Библиотеке великих писателей", под ред. С.А. Венгерова ), и всю "Илиаду" (Москва, 1895, 3-е изд. 1912). Интересна трилогия Минского: "Железный призрак" ("Русская Мысль", 1909, № 2), "Малый соблазн" (Альманах "Шиповника", 1910) и "Хаос" ("Новая Жизнь", 1912, № 12), посвященная изображению огромной "власти вещей" в жизни современного человечества. Полное собрание стихотворений Минского вышло в 1907 г. в 4 томах. Литературно-публицистические его статьи собраны в книге: "На общественные темы" (Санкт-Петербург, 1909). Для биографии библиотеки Павленкова Минский написал книжку об Ибсене (1906). Подробную библиографию произведений Минского и литературы о нем, составленную А.Г. Фоминым, см. в "Литературе ХХ в.", под ред. С.А. Венгерова (Москва, 1915). С. Венгеров.

См. также статьи:
Андреев Леонид Николаевич ;
Виленкин Николай Максимович ;
Вилькина Людмила Николаевна ;
Гиппиус Зинаида Николаевна ;
Гнедич Николай Иванович ;
Дягилев Сергей Павлович ;
Котляревский Иван Петрович ;
Мережковский Дмитрий Сергеевич ;
Миллер Орест Федорович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1870-е годы) ;
Россия, разд. Философия ;
Флексер Аким Львович (А. Волынский) ;
Яковлева Юлия Ивановна (Юлия Безродная) .


Минут Андрей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Минский (Николай Максимович Виленкин) | Минх Григорий Николаевич
Минкус Людвиг | Минцлов Рудольф Иванович
Минковский Герман (Minkowski) | Минцлов Рудольф Рудольфович
Миницкий Иван | Минцлов Сергей Рудольфович
Миних Иоанн-Эрнест | Миопчинские

Минут Андрей Яковлевич - генерал-лейтенант, ученый артиллерист (1773 - 1842). Обучался в шляхетском корпусе; состоял членом артиллерийского отделения военно-ученого комитета. Написал ряд статей в "Артиллерийском" и "Военном" журналах. Им составлены таблицы стрельбы из многих орудий того времени и устроена первая в России пушечная сверлильная машина.


Минх Григорий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Минут Андрей Яковлевич | Минцлов Рудольф Иванович
Минский (Николай Максимович Виленкин) | Минцлов Рудольф Рудольфович
Минкус Людвиг | Минцлов Сергей Рудольфович
Минковский Герман (Minkowski) | Миопчинские
Миницкий Иван | Мирза Казем-Бек Алексей Николаевич

Минх Григорий Николаевич - врач (1836 - 1896). Окончил курс Московского университета; был профессором патологической анатомии в университете святого Владимира. Главные его труды: "К патологии сибирской язвы" ("Московская Медицинская Газета", 1868) - первое разъяснение темных до того времени заболеваний mycosis ventriculi и m. intestinalis; "Геморроическая оспа" ("Труды врачей Одоевской больницы"); "О высоком вероятии переноса возвратного и сыпного тифов помощью насекомых" ("Хирургическая Летопись", 1877). В 1879 г. Минх был командирован в Астраханскую губернию, по поводу чумной эпидемии в Ветлянке. Он исследовал не только Астраханскую губернию, но и Решт в Персии и некоторые места на Кавказе с целью выяснения путей эпидемии; результаты исследования опубликованы им в "Отчете об астраханской эпидемии". В 1881 - 1883 годы Минх произвел исследование проказы в губерниях Херсонской, Таврической и соседних с ними; они дали материал для труда: "Проказа (Lepra arabum) на юге России".


Минцлов Рудольф Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Минх Григорий Николаевич | Минцлов Рудольф Рудольфович
Минут Андрей Яковлевич | Минцлов Сергей Рудольфович
Минский (Николай Максимович Виленкин) | Миопчинские
Минкус Людвиг | Мирза Казем-Бек Алексей Николаевич
Минковский Герман (Minkowski) | Миркович Федор Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Минцлов Рудольф Иванович - библиограф (1811 - 1883), уроженец Кеннигсберга. Преподавал немецкую литературу в Александровском лицее; был старшим хранителем иностранного отдела Императорской публичной библиотеки. Отдел инкунабул в ней устроен по его замыслу и под его руководством. Минцлов перевел на немецкий язык многие произведения Пушкина , Гоголя , Григоровича и др. Главные труды Минцлова "Книжная келья XV в." ("Библиографические Записки", 1858, № 5), "Что такое библиография, и что от нее требуется" (ib., № 12), "Les Elsevir de la bibliotheque imperiale de St.-Petersbourg" (1862), "Прогулка по Санкт-Петербургской Императорской публичной библиотеке" (1872), "Specimen du catalogue raisonne des russica de la bibliotheque imperiale publique de St.-Petersbourg", "Петр Великий в иностранной литературе", "Подробный каталог иностранных сочинений о России, находящихся в Императорской публичной библиотеке" (Санкт-Петербург, 1872). - Ср. "Исторический Вестник" (1883, № 12, и 1886, № 12).

См. также статьи:
Пушкин Александр Сергеевич .


Минцлов Рудольф Рудольфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Минцлов Рудольф Иванович | Минцлов Сергей Рудольфович
Минх Григорий Николаевич | Миопчинские
Минут Андрей Яковлевич | Мирза Казем-Бек Алексей Николаевич
Минский (Николай Максимович Виленкин) | Миркович Федор Яковлевич
Минкус Людвиг | Мирный Панас

Минцлов Рудольф Рудольфович - писатель, юрист (1845 - 1904). По окончании курса в Александровском лицее был судебным следователем, позже членом рязанского окружного суда. В 1883 г. Минцлов, вместе с несколькими другими землевладельцами либерального направления, был избран в земские гласные. Управа, состоявшая из представителей центра консервативного направления, была забаллотирована. В том же году по Высочайшему повелению Минцлова и трое других гласных были исключены из состава гласных были исключены из состава гласных. Позже Минцлов был присяжным поверенным в Москве и Петербурге. Написал ряд статей в "Русских Ведомостях", "Московском Телеграфе", "Юридическом Вестнике" и в 86-томном "Энциклопедическом Словаре" Брокгауза - Ефрона. - См. некролог в "Историческом Вестнике" (1904, ноябрь) и ст. С.Р. Минцлова "О рязанских крамольниках" ("Голос Минувшего", 1915, № 5).


Минцлов Сергей Рудольфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Минцлов Рудольф Рудольфович | Миопчинские
Минцлов Рудольф Иванович | Мирза Казем-Бек Алексей Николаевич
Минх Григорий Николаевич | Миркович Федор Яковлевич
Минут Андрей Яковлевич | Мирный Панас
Минский (Николай Максимович Виленкин) | Мирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Минцлов Сергей Рудольфович - историк-библиограф и археолог, владелец одной из замечательнейших русских частных библиотек. Родился в 1870 г., окончил Александровское военное училище и археологический институт. Ряд лет посвятил на объезд России с целью собирания книг, предметов старины и для археологических исследований и раскопок. Отдельно изданные труды: "Обзор записок, дневников и прочее, относящихся к истории России и напечатанных на русском языке" (5 выпуск, Новгород, 1911 - 12): "Очерки Приуралья" (Уфа, 1910); "Редчайшие книги, напечатанные в России на русском языке"; "Книгохранилище С.Р. Минцлова" (Санкт-Петербург, 1913); "Опись книгохранилища С.Р. Минцлова" (Санкт-Петербург, 1905); "Клад" (повесть, изд. 5-е, Санкт-Петербург, 1912); "Беглецы" (повесть, Санкт-Петербург, 1912, 3-е изд.); "На заре века" (исторический роман, 5-е изд., М., 1915); "В грозу" (исторический роман, 3-е изд., Санкт-Петербург, 1909); "Царь-Царей" (повесть, 3-е изд. Санкт-Петербург, 1912); "Во тьме" (повесть, 2-е изд. Санкт-Петербург, 1908); "В лесах Литвы" (исторический роман, 3-е изд., Санкт-Петербург, 1911); "На крестах" (историческая повесть) 2-е изд. Санкт-Петербург, 1911); "Стихотворения" (Одесса, 1897, и мн. др.

См. также статьи:
Елизавета Петровна ;
Минцлов Рудольф Рудольфович .


Мин Дмитрий Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Милютины | Минаев Дмитрий Дмитриевич
Милютин Николай Алексеевич | Минаев Дмитрий Иванович
Милютин Дмитрий Алексеевич | Минаев Иван Павлович
Милютин Владимир Алексеевич | Минаков Петр Андреевич
Милютин Борис Алексеевич | Мингрельские князья
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мин Дмитрий Егорович - поэт-переводчик (1818 - 1885). Окончил курс Московской практической академии и Московской медико-хирургической академии. Был профессором судебной медицины Московского университета. Из его ценных переводов Данта составилась книга: "Ад Данте Алигьери" (с комментариями; Москва, 1855). Отдельно еще появились: "Песнь о колоколе" Шиллера (Санкт-Петербург, 1856) и "Дон-Жуан на острове Пирата", Байрона (Москва, 1881). Его оригинальные стихотворения появлялись в "Современнике", "Зрителе" и др.

См. также статьи:
Гербель Николай Васильевич .


Минеев Флор Минаич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миндовг | Минейко Герард Иосифович
Мингрельские князья | Минин Кузьма Захарьевич
Минаков Петр Андреевич | Минины
Минаев Иван Павлович | Миних Бурхард-Христофор (Munnich)
Минаев Дмитрий Иванович | Миних Иоанн-Эрнест

Минеев Флор Минаич - войсковой атаман донского войска. В 1672 г. Алексей Михайлович отправил его с войском в Крым, на подкрепление князя Каспулата Черкасского. Минеев сжег несколько татарских сел, разбил огромное войско султана и вернулся на Дон с богатой добычей. В 1688 г. Минеев, сопровождая князя Голицына , разбил два татарских отряда и захватил несколько турецких и татарских судов на Азовском море; в том же году рассеял мятежные толпы беглецов и раскольников на Куме, Медведице и Волге и на обратном пути преградил дорогу азовскому паше, шедшему в русские пределы. Во время азовского похода (1695 - 96) был лучшим помощником Петра и едва ли не главным виновником победы. Умер в 1700 г. По устроению донского войска Минеев действовал вполне в духе петровских реформ.


Мирза Казем-Бек Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миопчинские | Миркович Федор Яковлевич
Минцлов Сергей Рудольфович | Мирный Панас
Минцлов Рудольф Рудольфович | Мирович
Минцлов Рудольф Иванович | Мирович Василий Яковлевич
Минх Григорий Николаевич | Мирович Иван

Мирза Казем-Бек, Алексей Николаевич - терапевт. Родился в 1859 г. Окончил курс на медицинском факультете Казанского университета. Состоит профессором того же университета. Главные его труды: "Иннервация сердца костистых рыб" (совместно с профессором И. Догелем . "Труды Общества Естествоиспытаний при Казанском университете" и "Zeitschrift f. wissenschaftliche Zoologie", т. XXXVI); "Zur Kenntnis der Herznerven" ("Arct. f. microscop. Anat.", т. XXIV); "О действии Tincturae Strophanti Kombe на сердце" ("Врач", № 40, 41, 1887); "Ueber das Vorkommen von Ganglien und einzelnen Nerven-Zellen auf den Herzventrikeln des Menschen, der Saugethiere und der Vogel" ("Centralblatt fur d. medic. Wissenschaften", № 42, 1887); "О физиологическом действии настойки из семян растения Strophantus Kombe и строфантина Merk'a на организм животных и пр." ("Военно-медицинский журнал", 1888 и 1889 годы); "О происхождении первого тона сердца" (экспериментальное исследование; "Труды Общества естествоиспытателей при Казанском университете", т. XV, 1889; "Archiv f. d. des. Physiologie", т. XLVII, 1890); "О лечении болотной лихорадки метиленовой синькой и о местном применении ее при дифтерии" ("Врач", № 27, 1893, "Centralbl. f. Klinische Med.", 1893); "О диагностическом значении пресистолического шума у верхушки аневризмы левого желудочка" ("Больничная газета Боткина", 1896, и "Centralblatt f. innere Med.", 1897); "К вопросу о лечении водянок надрезами кожи" ("Казанский Медицинский Журнал").


Миркович Федор Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мирза Казем-Бек Алексей Николаевич | Мирный Панас
Миопчинские | Мирович
Минцлов Сергей Рудольфович | Мирович Василий Яковлевич
Минцлов Рудольф Рудольфович | Мирович Иван
Минцлов Рудольф Иванович | Миронов Алексей Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миркович Федор Яковлевич - генерал (1790 - 1866), участник войн 1812, 1813 и 1814 годы, отличившийся особенно при Бородине и при взятии Парижа, вице-председатель диванов княжеств Молдавии и Валахии с 1828 по 1834 г. В 1840 г. назначен виленским генерал-губернатором, десять лет спустя - инспектором военно-учебных заведений и сенатором. По всем отраслям своей деятельности Миркович оставил записки и бумаги. Из них напечатаны: "Дневник 1812 г." ("Русский Архив", 1888, т. I) и "Из записок Ф.Я. Мирковича" с царствования Павла до 1850 г. ("Русский Архив", 1890, т. I). - Ср. "Вестник Европы" (1872, № 3 и 4, "Записки" Ломачевского) и "Русская Старина" (1866, № 8).

См. также статьи:
Епифаний Славинецкий ;
Назимов Владимир Иванович .


Мирный Панас

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миркович Федор Яковлевич | Мирович
Мирза Казем-Бек Алексей Николаевич | Мирович Василий Яковлевич
Миопчинские | Мирович Иван
Минцлов Сергей Рудольфович | Миронов Алексей Максимович
Минцлов Рудольф Рудольфович | Миронов Матвей

Мирный Панас - псевдоним талантливого украинского писателя-беллетриста, одного из мастеров украинской художественной прозы. Первые его произведения печатались (с 1872 г.) за границей и долго не допускались в Россию. Роман Мирного "Хиба ревут воли, як ясла повнi?", написанный в сотрудничестве с И. Билыком и изданный в 1880 г. в Женеве, был запрещен и в Австрии. Это и заставило писателя, состоявшего на русской государственной службе, прибегнуть к псевдониму, оставшемуся нераскрытым и после появления в России ранее запрещенных произведения Мирного. Деятельность его началась в то время, когда украинское художественное слово уже заняло прочные позиции, обещавшие в будущем нормальное развитие и большие достижения. Освобождение крестьян освободило и литературу от служения практическим, злободневным народным нуждам. В процессе этого освобождения принял участие и Мирный. В первых его произведениях звучат ноты, родственные Марку Вовчку ("Лихий попутав"), но затем он идет по новому пути и дает победу новому направлению. Задачей своей Мирный поставил "просто и правдиво" рассказать "будничную жизнь" своей родины. Он дал ряд широко задуманных произведений, в ярких и живых образах развертывающих картину социальной жизни деревни левобережной Украины почти за целое столетие. Отправным пунктом у Мирного обыкновенно является крепостное право. Он изображает отношения, выросшие на этой почве, их постепенную ликвидацию и начало новой эпохи "свободного труда" и развития капитализма. Выводы писатели глубоко пессимистические. Они вложены в уста "дiда Цласа" ("Лихо давне и сьогочасне"): "Правда, и то было горем, что пригибало нас к земле, издевалось над нами, за людей не считало. Зато давнее горе не разделяло людей, не разводило их в разные стороны, не заставляло забывать о своих, научало держаться сообща. А теперь какое горе настало?!" Мирный готов повторить горькие слове песни слепых: "Та вже тii Правди, Правди не зиськати, - бо стала та Кривда тепер панувати". Не даром бабуся-рассказчица поэтической "Казки про Кривду i Правду" на вопрос: "бабусю, а настане коли такой час, що Правда подолiе Кривду i почне на землi панувати?" - низко опустив голову, ничего не отвечает... Мятущиеся в искании правды обыкновенно являются у Мирного бесполезно гибнущими силами. Однако, пессимизм писателя не приводит его к тенденциозному злоупотреблению черной краской: художественный реализм заставляет его соблюдать чувство меры. Рядом с такими тяжелыми сценами, как усмирение бунта ("Хиба ревут воли"), рядом с гнетом обыденщины у Мирного звучат и примиряющие ноты, например, в картинах природы или в изображении молодого веселья на колядках (неоконченная повесть "Повiя"). Мирный никогда не опускается до этнографиза; на первом плане у него душевные переживания человека. В одном из удачнейших в художественном отношении рассказов Мирного, "Морозенко", мать рассказывает сыну сказку о снежном короле - и когда мальчик, заблудившись зимой в пути, замерзает, перед угасающим его сознанием проходят чарующие фантастические образы. Недостатки Мирного - растянутость его произведений, отсутствие гармонии в их построении, нередко художественная неубедительность психологического анализа. Главная его сила - в пластическом изображении глубоких социальных процессов, преломляющихся в душах людей сообразно с их положением на той или иной ступени общественной лестницы. Реализм Мирного теперь кажется несколько старомодным, но до сих пор эпическим спокойствием стиля, богатством языка и пластичностью рисунка, правдивым изображением быта украинской деревни способен противодействовать непродуманному увлечению новизной ради новизны. Комедии Мирного "Перемудрив" и "Згуба", драма "Лимерiвна" значительно ниже его рассказов; его драматическим персонажам недостает определенности, пьесам - действия; искусственны монологи, поясняющие дальнейший ход действия. - Ср. Петров "Очерки истории украинской литературы XIX столетия" (Киев, 1884); О. Огоновський "История литературы русской", ч. III, вып. 2-й (Львов, 1893); С. Ефремов "Iсторiя украiнськаго письменства" (Санкт-Петербург, 1911); И. Стешенко "Панас Мирный" (в VII - VIII кн. "Лiтературно-наукового Вiстника", 1914). Мих. Могилянский.


Мирович Василий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мирович | Мирович Иван
Мирный Панас | Миронов Алексей Максимович
Миркович Федор Яковлевич | Миронов Матвей
Мирза Казем-Бек Алексей Николаевич | Миронов Петр Гаврилович
Миопчинские | Миронова Валентина Алексеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мирович Василий Яковлевич - подпоручик Смоленского пехотного полка, виновник "шлиссельбургской нелепы", по выражению Екатерины II ; она же назвала Мировича "сыном и внуком бунтовщиков". Его дед, переяславский полковник Федор Мирович, изменил Петру I и после поражения Карла XII бежал в Польшу. Отец Мировича ездил тайно в Польшу, за что и был сослан в Сибирь, где Мирович и родился в 1740 г. Обедневший потомок некогда богатых и знатных малороссийских дворян, подпоручик Мирович находился однажды в карауле в Шлиссельбургской крепости. Узнав, что таинственный узник № 1 - Иоанн Антонович, он решился освобождением его и возведением на престол приобрести богатство и славу. Замысел не удался: Иоанн был убит тюремной стражей, согласно данной ей инструкции (см. Иоанн Антонович, ХХ, 129). По приговору Сената Мирович был казнен 15 сентября 1764 г. В числе обстоятельств, побудивших Мировича к "бунту", считают и его озлобление против Екатерины за неоднократный отказ в просьбе о возвращении ему потомственных имений. "Бунт" Мировича послужил темой для романа Г.П. Данилевского ("Мирович", Санкт-Петербург, 1886). Кроме сочинений, названных в ст. "Иоанн Антонович", ср.: "По делу Мировича" ("Сборник исторических материалов и документов, относ. до ист. России XVIII - XIX вв.", изд. М. Михайловым ; Санкт-Петербург, 1873); Е.П. Ковалевский "Граф Д.Н. Блудов и его время" (Санкт-Петербург, 1866, приложение); Бантыш-Каменский "История Малой России" (т. IV); Шубинский "Иоанн Антонович" ("Русская Старина", т. XXIV и XXV); "Записка" В.П. Кочубея в "Чтении Московского Общества Истории и Древностей России" (1860, III); Бильбасов "Шлиссельбургская нелепа" ("Исторический Вестник", 1888, № 5).

См. также статьи:
Иоанн VI Антонович ;
Россия, разд. Хронология по русской истории .


Мирович Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мирович Василий Яковлевич | Миронов Алексей Максимович
Мирович | Миронов Матвей
Мирный Панас | Миронов Петр Гаврилович
Миркович Федор Яковлевич | Миронова Валентина Алексеевна
Мирза Казем-Бек Алексей Николаевич | Мироносицкий Порфирий Петрович

Мирович Иван - переяславский полковник. В 1693 г. участвовал в походе против буджакских татар. В 1704 г., по повелению Петра , с 10-тысячным отрядом присоединился к войску польского короля Августа, под начальством Паткуля , но вследствие дурного обращения последнего удалился в Украину. Через два года был отправлен с полком в Ляховичи, где его окружили шведы, принудили голодом сдаться и отправили в Стокгольм, где и умер в тюрьме.


Мирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мирный Панас | Мирович Василий Яковлевич
Миркович Федор Яковлевич | Мирович Иван
Мирза Казем-Бек Алексей Николаевич | Миронов Алексей Максимович
Миопчинские | Миронов Матвей
Минцлов Сергей Рудольфович | Миронов Петр Гаврилович

Мирович - псевдоним писательницы Зинаиды Сергеевны Ивановой (1865 - 1913). Училась на высших женских курсах профессора В.И. Герье . Напечатала ряд статей об эпохе французской революции (в "Пантеоне Литературы", "Историческом Обозрении" и др. изданиях), критический этюд об Ибсене и ряд педагогических и публицистических работ: "Жан Масе", "Из истории женского образования в России", "Университетские поселения в Англии", "Национальный союз домашнего чтения в Англии", "Национальный союз домашнего чтения в Англии", "Демократизация образования во Франции" и др. Отдельно издана ее книга: "Госпожа Ролан" (Санкт-Петербург, 1905). Мирович была видной деятельницей женского движения в России. - Ср. "Русская Мысль" (1913, IX, ст. Кизеветтера ).


Миронова Валентина Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миронов Петр Гаврилович | Мироносицкий Порфирий Петрович
Миронов Матвей | Миропольский Леонтий Семенович (он же Митропольский)
Миронов Алексей Максимович | Миропольский Сергей Иринеевич
Мирович Иван | Миртов
Мирович Василий Яковлевич | Миртов Дмитрий Павлович

Миронова Валентина Алексеевна - драматическая артистка. По окончании драматических курсов была зачислена в труппу Александринского театра, затем играла в провинции; последние годы состоит в труппе Литературно-художественного общества (театр А. Суворина ). Является одной из лучших современных артисток на роли grande coquette. Главные достоинства таланта Мироновой - темперамент и способность к тонкой, детально разработанной отделке роли.


Миронов Алексей Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мирович Иван | Миронов Матвей
Мирович Василий Яковлевич | Миронов Петр Гаврилович
Мирович | Миронова Валентина Алексеевна
Мирный Панас | Мироносицкий Порфирий Петрович
Миркович Федор Яковлевич | Миропольский Леонтий Семенович (он же Митропольский)

Миронов Алексей Максимович - историк искусства. Родился в 1866 г.; окончил курс в Харьковском университете. Состоит профессором по кафедре истории и теории искусств в Казанском университете. Его труды: "Картины загробной жизни в греческой живописи на вазах" (Москва, 1895); "А. Дюрер" (Москва, 1901); "Изображения богини Победы в греческой пластике" (Казань, 1911).


Миронов Матвей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миронов Алексей Максимович | Миронов Петр Гаврилович
Мирович Иван | Миронова Валентина Алексеевна
Мирович Василий Яковлевич | Мироносицкий Порфирий Петрович
Мирович | Миропольский Леонтий Семенович (он же Митропольский)
Мирный Панас | Миропольский Сергей Иринеевич

Миронов Матвей - секунд-майор. В 1755 г. был послан в Крым, чтобы позаботиться о соблюдении "соседственной с турецкой стороной дружбы" и об отвращении "всего того, чтобы к малейшему несогласию и ссорам с турками повод подать могло". Миронов должен был вести переговоры об учреждении в Бахчисарае "ауторизованного резидента". Этого он не добился, но собрал ряд сведений о внутреннем строе Крымского ханства. Журнал его поездки напечатан в "Киевской Старине" (1885, № 2).


Миронов Петр Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миронов Матвей | Миронова Валентина Алексеевна
Миронов Алексей Максимович | Мироносицкий Порфирий Петрович
Мирович Иван | Миропольский Леонтий Семенович (он же Митропольский)
Мирович Василий Яковлевич | Миропольский Сергей Иринеевич
Мирович | Миртов

Миронов Петр Гаврилович - известный адвокат (1852 - 1905). Присяжный поверенный окружной Петербургской судебной палаты. Обладая прекрасными голосовыми средствами, живым умом, увлекательной речью, Миронов занимал выдающееся положение в рядах талантливых адвокатов. Ему особенно удавались защитительные речи по так называемым бытовым делам. Когда возникли гонения на религию, на расу, на мысли, Миронов охотно принимал на себя защиту жертв этих гонений. Он выступал защитником по "пасторским делам" в Прибалтийском крае, по раскольничьим делам, по делу молодого еврея Дашевского, обвинявшегося в покушении на убийство юдофоба-публициста Крушевана .


Мироносицкий Порфирий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миронова Валентина Алексеевна | Миропольский Леонтий Семенович (он же Митропольский)
Миронов Петр Гаврилович | Миропольский Сергей Иринеевич
Миронов Матвей | Миртов
Миронов Алексей Максимович | Миртов Дмитрий Павлович
Мирович Иван | Миртов Петр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мироносицкий Порфирий Петрович - писатель (родился в 1867 г.), воспитанник Казанской духовной академии, магистр богословия. Состоит редактором журнала "Народное Образование" и ежедневной газеты "Приходский Листок" (1914 - 1915). Главные его работы: "Афинагор, христианский апологет II в." (Казань, 1894, магистерская диссертация), "Дневник учителя церковно-приходской школы" (Санкт-Петербург, 1899), "Школьный рождественский праздник" (изд. 3-е, Санкт-Петербург, 1907), "Записки по теории музыки" (ib., 1904), "Ноты-буквы" (кн. 1-я и 2-я, Санкт-Петербург, 1905), "Нотная азбука для учеников" (изд. 2-е, ib., 1911), "С.А. Рачинский и церковная школа" (ib., 1910), "Словечко" (кн. 1-я и 2-я, 1909; 1914 - 1915, Москва), "Церковное пение" (вып. 1 - 5; 1904 - 1909), "Пение литургии" (2-е изд., ПГ., 1915), "Толковое богослужение" (вып. 1 и 2, Санкт-Петербург, 1912 и 1913), "Начальное учение о музыке" (ib., 1912), "Церковно-славянский словарик" (изд. 2-е, ib., 1914).

См. также статьи:
Россия, разд. Богословие .


Миропольский Леонтий Семенович (он же Митропольский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мироносицкий Порфирий Петрович | Миропольский Сергей Иринеевич
Миронова Валентина Алексеевна | Миртов
Миронов Петр Гаврилович | Миртов Дмитрий Павлович
Миронов Матвей | Миртов Петр Алексеевич
Миронов Алексей Максимович | Миславский или Милославский (Афанасий)

Миропольский (он же Митропольский) Леонтий Семенович - живописец-портретист (1759 - 1819), ученик Левицкого . Особенно славились его портреты детей. В 1794 г. получил звание академика, за портрет адъюнкт ректора Г.И. Козлова (в музее Академии Художеств). Писал образа для Андреевского собора в Кронштадте. В музее Александра III - его портрет великого князя Константина Павловича ребенком; у графа В.А. Комаровского - портрет графини Комаровской.


Миропольский Сергей Иринеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миропольский Леонтий Семенович (он же Митропольский) | Миртов
Мироносицкий Порфирий Петрович | Миртов Дмитрий Павлович
Миронова Валентина Алексеевна | Миртов Петр Алексеевич
Миронов Петр Гаврилович | Миславский или Милославский (Афанасий)
Миронов Матвей | Миславский Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миропольский Сергей Иринеевич - писатель (1842 - 1907). Окончил Московскую духовную академию. Состоял членом Синодального учебного комитета. В 1896 г. стал издавать на средства Синода журнал "Народное образование". Главные его труды: "Ян-Амос Коменский" (Санкт-Петербург, 1872 и 1892), "О музыкальном образовании народа в России и Западной Европе" (3-е изд., Санкт-Петербург, 1910), "Учебник грамоты для молодых солдат" (изд. 13-е, Санкт-Петербург, 1911), "Наставление для обучающих по учебнику для молодых солдат" (изд. 11-е, Санкт-Петербург, 1912), "Методика обучения письму" (6-е изд., Санкт-Петербург, 1909), "Обучение грамоте" (методика для учительских семинарий, 5-е изд., Санкт-Петербург, 1909), "План и основы жизни народной школы" (3-е изд., Санкт-Петербург, 1884), "Школа и государство" (Санкт-Петербург, 1876; 3-е изд., 1910), "Санкт-Петербургский комитет грамотности 1861 - 1881" (Санкт-Петербург, 1881), "Краткая грамматика церковно-славянского языка" (Санкт-Петербург, 1886; 16-е изд., 1915), "Диалектические очерки" (Санкт-Петербург, 1890; 2-е изд., 1904), "Учитель народной школы" (Санкт-Петербург, 1891; 3-е изд., 1909), "Очерк истории церковно-приходской школы" (Санкт-Петербург, 1894; 2-е изд., 1910), "Учебник дидактики" (Санкт-Петербург, 1896; ч. I, 8-е изд., 1905; ч. II, 3-е изд., 1905), "Русский хор" (3 вып., Санкт-Петербург, 1897 - 98). - См. "Народное Образование" (1907, № 7 - 8).

См. также статьи:
Люцернов Иван Гаврилович ;
Фотий (в миру Петр Никитич Спасский) .


Миртов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миропольский Сергей Иринеевич | Миртов Дмитрий Павлович
Миропольский Леонтий Семенович (он же Митропольский) | Миртов Петр Алексеевич
Мироносицкий Порфирий Петрович | Миславский или Милославский (Афанасий)
Миронова Валентина Алексеевна | Миславский Николай Александрович
Миронов Петр Гаврилович | Митинский Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миртов - псевдоним П.Л. Лаврова (XXIII, 858).

См. также статьи:
Козлов Алексей Александрович ;
Ткачев Петр Никитич .


Миртов Дмитрий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миртов | Миртов Петр Алексеевич
Миропольский Сергей Иринеевич | Миславский или Милославский (Афанасий)
Миропольский Леонтий Семенович (он же Митропольский) | Миславский Николай Александрович
Мироносицкий Порфирий Петрович | Митинский Александр Николаевич
Миронова Валентина Алексеевна | Миткевич Федор Иванович

Миртов Дмитрий Павлович - писатель (родился в 1867 г.), воспитанник, а затем профессор Петербургской духовной академии по кафедре истории философии. Главные его работы: "Нравственное учение Климента Александрийского" (Санкт-Петербург, 1900, магистерская диссертация), "Учение Лотце о духе человеческом и Духе Абсолютном" (Санкт-Петербур., 1914, докторская диссертация), "Нравственный идеал по представлению Климента Александрийского" (Санкт-Петербург, 1900), "Нравственная автономия по Канту и Ницше" (Санкт-Петербург, 1905).


Миртов Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миртов Дмитрий Павлович | Миславский или Милославский (Афанасий)
Миртов | Миславский Николай Александрович
Миропольский Сергей Иринеевич | Митинский Александр Николаевич
Миропольский Леонтий Семенович (он же Митропольский) | Миткевич Федор Иванович
Мироносицкий Порфирий Петрович | Митропольский Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миртов Петр Алексеевич - писатель (родился в 1871 г.), протоиерей, воспитанник Киевской духовной академии. Состоит редактором журналов "Отдых Христианина", "Трезвая Жизнь" и "Воскресный Благовест". Главные его труды: "От царской короны к венцу мученицы. Исторический рассказ из эпохи гонения на христиан" (Санкт-Петербург, 1904); "В дали веков" (Санкт-Петербург, 1905); "По завету Христову" (ib., 1905); "Вера и жизнь" (ib., 1905); "Назианский отшельник" (ib., 1905); "Божьи искры" (Санкт-Петербург, 1906); "О заветах М.В. Ломоносова русскому народу" (ib., 1911).

См. также статьи:
Глинка Александр Сергеевич .


Миславский или Милославский (Афанасий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миртов Петр Алексеевич | Миславский Николай Александрович
Миртов Дмитрий Павлович | Митинский Александр Николаевич
Миртов | Миткевич Федор Иванович
Миропольский Сергей Иринеевич | Митропольский Михаил Иванович
Миропольский Леонтий Семенович (он же Митропольский) | Митрофан (в миру Митрофан Афонский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миславский или Милославский (Афанасий) - архимандрит Киево-Печерский. Митрополит Евгений и архиепископ Филарет считают его автором книги: "Ифика иерополитика или философия, нравоучительная символами и при уподоблении изъяснена к наставлению и пользе юным" (Киев, 1712). Пекарский в этом не уверен. Миславскому принадлежит посвящение к "Алфавиту духовному" (Киев, 1713), отличающееся низко поклонным восхвалением киевского губернатора, князя Д.М. Голицына .

См. также статьи:
Россия, разд. Философия .


Миславский Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миславский или Милославский (Афанасий) | Митинский Александр Николаевич
Миртов Петр Алексеевич | Миткевич Федор Иванович
Миртов Дмитрий Павлович | Митропольский Михаил Иванович
Миртов | Митрофан (в миру Митрофан Афонский)
Миропольский Сергей Иринеевич | Митрофан (в миру Митрофан Васильевич Симашкевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Миславский Николай Александрович - физиолог. Родился в 1854 г., профессор физиологии Казанского университета. Главные труды: "К гистологии продолговатого мозга" ("Архив Психиатрии", 1885, т. VI); "De l'influence de l'ecorce grise sur ladilatation de la pupille" ("Comptes rendus de la Societe de Bioligie", 1887); "Zur Frage uber die Speichelsecretion" ("Neurolog. Cntrblt", 1889); "Ueber die centrale und periphere Darminnervation" (совм. с Бехтеровым ; "Arch. f. Anat. und Physiol.", 1889); "О мозговых центрах движения влагалища" ("Медицинское Обозрение", 1891); "К учению о слюноотделении" ("Труды Общества естествознания при И. Казанском Университете", 1895); "Die Secretionsnerven d. Prostate" ("Centrblt f. Physiologie", 1898); "Cortex Cerebri ancl. Iris" ("Journ. of Physiol.", 1903); "Une experince sur les muscles lisses" ("Arch. internat. de Physiol.", 1905); "Courants d'action des nerfs polarises" (П., 1912); "Action du curare sur l'appareil terminal nerveux des muscles stries" ("C. R. de la Soc. de Biol.", 1914) и др.

См. также статьи:
Россия, разд. Физиология .


Митинский Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миславский Николай Александрович | Миткевич Федор Иванович
Миславский или Милославский (Афанасий) | Митропольский Михаил Иванович
Миртов Петр Алексеевич | Митрофан (в миру Митрофан Афонский)
Миртов Дмитрий Павлович | Митрофан (в миру Митрофан Васильевич Симашкевич)
Миртов | Митрофан (в миру Михаил Александрович Землянский)

Митинский Александр Николаевич - горный инженер. Родился в 1875 г. Состоит профессором горного института по кафедре прикладной и горнозаводской механики и членом Горного Ученого Комитета. В 1912 г. участвовал в сенаторской ревизии Ленских приисков. Главные его труды: "Рудничная откадка, вентиляция и водоотлив", "Горнозаводские машины Северной Америки", "О торфяном коксе", "Водяная сила Олонецкого края", "Сопротивление древесного угля сжатию", "Сопротивление алмазов раздроблению", "Электромоторы в прокатном деле", "Начала статики", "Моменты инерции", "Оборудование механической лаборатории Горного Института" (Митинский основал ее), "Сидерургическая техника Западной Европы по личным впечатлениям" (1908), "Железо на материке Европы" (1908), "Горнозаводский Урал" (1909 - отчет по командировке на Урал по вопросу о его кризисе), "Сера и серный колчедан", "Посессионное право", "Казенные Горнозаводские леса Урала", "Горнопромышленность Приамурья" (1912), "Топливо в Туркестане" (1912), "Мышьяк в рельсах" (1913), "Основы технических условий на бандажи", "Основные положения оценки качества металлов", "Рельсовый стык за границей" (1914), "Нормы стрел прогиба легких рельс", "Оси и бандажи" (1915), "Об усталости металлов". Был сотрудником 82-томного "Энциклопедического Словаря" Брокгауза - Ефрона.


Миткевич Федор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Митинский Александр Николаевич | Митропольский Михаил Иванович
Миславский Николай Александрович | Митрофан (в миру Митрофан Афонский)
Миславский или Милославский (Афанасий) | Митрофан (в миру Митрофан Васильевич Симашкевич)
Миртов Петр Алексеевич | Митрофан (в миру Михаил Александрович Землянский)
Миртов Дмитрий Павлович | Митрофан (в миру Михаил)

Миткевич Федор Иванович - духовный писатель, протоиерей (1829 - 1904). Главные работы: "Священная история Ветхого Завета", "Священная история Нового Завета" (свыше 20 изданий, последнее в Минске, 1908), "История христианской православной церкви" (Минск, 1907), "Общедоступное объяснение богослужения православной церкви" (Минск, 1895), "Объяснение праздников и постов православной церкви" (ib., 1888), "Сборник духовных стихотворений" (ib., 1883). Некролог Миткевичу в "Северо-западном Крае", 1904 (№ 387) и "Историческом Вестнике", 1904, январь.


Митропольский Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Миткевич Федор Иванович | Митрофан (в миру Митрофан Афонский)
Митинский Александр Николаевич | Митрофан (в миру Митрофан Васильевич Симашкевич)
Миславский Николай Александрович | Митрофан (в миру Михаил Александрович Землянский)
Миславский или Милославский (Афанасий) | Митрофан (в миру Михаил)
Миртов Петр Алексеевич | Митрофанов Павел Ильич

Митропольский Михаил Иванович - писатель (1834 - 94), магистр Петербургской духовной академии. Был профессором философии в Казанской духовной академии. Главные труды Митропольского: "Оксфордская школа или так называемый пюзеизм в Англии" ("Православный Собеседник", 1861, I); "Первоначальное обнаружение ересей в христианской церкви" ("Православное Обозрение", 1861, декабрь); "Празднование 19 февраля в Америке" ("Православный Собеседник", 1865, I); "Душа человека и ее отношение к телу, по учению современного естествознания" (ib., 1879, II).


Митрофанов Павел Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Митрофан (в миру Михаил) | Митрофанов Павел Павлович
Митрофан (в миру Михаил Александрович Землянский) | Митрофановы
Митрофан (в миру Митрофан Васильевич Симашкевич) | Митрохин Дмитрий Исидорович
Митрофан (в миру Митрофан Афонский) | Митусовы
Митропольский Михаил Иванович | Митьков Андрей Каллиникович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Митрофанов Павел Ильич - гистолог и эмбриолог. Родился в 1857 г., профессор Варшавского университета по кафедрам сравнительной анатомии, гистологии и эмбриологии. Работы Митрофанова преимущественно относятся к гистологии и эмбриологии позвоночных, к строению бактерий и к изучению Macro- и Micronucleus'a ресничных инфузорий (совокупность этих двух ядер Митрофанова назвал "ядерным аппаратом"). Главные из них: "Ueber die Endigungsweise d. Nerven im Epithel der Kaulquappen" ("Arch. f. Anat. u. Physiol." Du Bois Reymond'a, 1884), "Ueber die Intereellularlucken und Intercellularbrucken im Epithel" ("Zeitsch. f. wiss. Zoologie", XLI), "К вопросу о периферических нервных окончаниях" ("Труды Зоологического Отделения Общества Любителей Естествознания", т. I, вып. 2, приложение, 1887), "Развитие двигательных нервных окончаний" (приложение № 7 к LIX т. "Записок Императорской Академии Наук", 1888); "О первичной пластинке в развитии рептилий и птиц (Sauropsida)" ("Работы зоотомической лаборатории Варшавского университета", 1903); "Ядерный аппарат парамеций" (там же, 1903) и др.

См. также статьи:
Россия, разд. Зоология ;
Эйсмонд Иосиф Петрович .


Митрофанов Павел Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Митрофанов Павел Ильич | Митрофановы
Митрофан (в миру Михаил) | Митрохин Дмитрий Исидорович
Митрофан (в миру Михаил Александрович Землянский) | Митусовы
Митрофан (в миру Митрофан Васильевич Симашкевич) | Митьков Андрей Каллиникович
Митрофан (в миру Митрофан Афонский) | Митьков Каллиник Андреевич

Митрофанов Павел Павлович - историк. Родился в 1873 г. Состоит приват-доцентом Петроградского университета и профессором высших курсов Раева и историко-филологического института. Главные труды Митрофанова: "Политическая деятельность Иосифа II, ее сторонники и враги" (1907, магистерская диссертация; нем. изд. 1909); "Изменения в направлении четвертого крестового похода" ("Византийские Времена" 1897); "История Австрии" (Санкт-Петербург, 1910); "Offener Brief uber das Verhaltniss von Russland und Deutschland" ("Preuss. Jahrbucher", 1914).


Митрофановы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Митрофанов Павел Павлович | Митрохин Дмитрий Исидорович
Митрофанов Павел Ильич | Митусовы
Митрофан (в миру Михаил) | Митьков Андрей Каллиникович
Митрофан (в миру Михаил Александрович Землянский) | Митьков Каллиник Андреевич
Митрофан (в миру Митрофан Васильевич Симашкевич) | Митьков Михаил Фотиевич

Митрофановы - русский дворянский род, восходящий к началу XVII в. и внесенный в VI часть родословной книги Воронежской губернии.


Митрофан (в миру Михаил)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Митрофан (в миру Михаил Александрович Землянский) | Митрофанов Павел Ильич
Митрофан (в миру Митрофан Васильевич Симашкевич) | Митрофанов Павел Павлович
Митрофан (в миру Митрофан Афонский) | Митрофановы
Митропольский Михаил Иванович | Митрохин Дмитрий Исидорович
Миткевич Федор Иванович | Митусовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Митрофан, в миру Михаил - святитель, первый воронежский епископ. Родился в 1623 г. Был настоятелем Яхромского Козмина монастыря, потом игуменом в Макарьевском Желтоводском монастыре. В 1682 г., по желанию царя Феодора Алексеевича , назначен воронежским епископом. Он прославлял царя Петра за намерение завести флот и за войну с турками, жертвовал на этот предмет сбережения от своих архиерейских доходов. Скончался в 1703 г., приняв перед смертью схиму с именем Макария. Петр участвовал в выносе его тела и после погребения сказал: "Не осталось у меня такого другого святого старца". Память Митрофана празднуется 23 ноября, в день его кончины, и 7 августа, в день открытия его мощей (1832). Его завещание хранится в Московской Синодальной (патриаршей) библиотеке и напечатано в "Богословском Вестнике", 1897, февраль (и отдельно, Сергиев Посад, 1897). "Слово к пастырям" Митрофана напечатано в "Церковных Ведомостях", 1903, № 48. - См. Н. Поликарпов "Петр Великий и святитель Митрофан Воронежский" (Санкт-Петербург, 1899); С. Введенский "Святитель Митрофан Воронежский" (Воронеж, 1904); Е. Овсянников "Святитель Митрофан" (Новочеркасск, 1904).

См. также статьи:
Тон Константин Андреевич .


Митрофан (в миру Митрофан Афонский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Митропольский Михаил Иванович | Митрофан (в миру Митрофан Васильевич Симашкевич)
Миткевич Федор Иванович | Митрофан (в миру Михаил Александрович Землянский)
Митинский Александр Николаевич | Митрофан (в миру Михаил)
Миславский Николай Александрович | Митрофанов Павел Ильич
Миславский или Милославский (Афанасий) | Митрофанов Павел Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Митрофан, в миру Митрофан Афонский - духовный писатель (родился в 1861 г.), епископ Подольский и Брацлавский. Образование получил в Московской духовной академии. Главные его работы: "Что испытывает тело и душа человека умирающего и чем можно предотвратить ужас смерти?" (Орел, 1909), "Рождественское чтение" (2 чтения, Орел, 1908), "Слова и речи" (2-е изд., Екатеринбург, 1912), "Истина воскресения христова" (ib., 1911), "Мир без Христа" (ib., 1911).

См. также статьи:
Геронтий Кургановский .


Митрофан (в миру Михаил Александрович Землянский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Митрофан (в миру Митрофан Васильевич Симашкевич) | Митрофан (в миру Михаил)
Митрофан (в миру Митрофан Афонский) | Митрофанов Павел Ильич
Митропольский Михаил Иванович | Митрофанов Павел Павлович
Миткевич Федор Иванович | Митрофановы
Митинский Александр Николаевич | Митрохин Дмитрий Исидорович

Митрофан, в миру Михаил Александрович Землянский - духовный писатель (1863 - 1914), воспитанник Санкт-Петербургской духовной академии; был епископом Елецким, викарием орловской епархии. Главные его работы: "Восстановление церковно-уставной проповеди" (Санкт-Петербург, 1910), "На чреде молитвы и служения слов" (ib., 1910), "Три слова о монашестве" (ib., 1909), "Церковная проповедь, как душеспасительный труд благовестников" (ib., 1910), "Истовое богослужение, как общенародный проводник евангельской проповеди" (Орел, 1911).


Митрофан (в миру Митрофан Васильевич Симашкевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Митрофан (в миру Митрофан Афонский) | Митрофан (в миру Михаил Александрович Землянский)
Митропольский Михаил Иванович | Митрофан (в миру Михаил)
Миткевич Федор Иванович | Митрофанов Павел Ильич
Митинский Александр Николаевич | Митрофанов Павел Павлович
Миславский Николай Александрович | Митрофановы

Митрофан, в миру Митрофан Васильевич Симашкевич - духовный писатель (родился в 1845 г.), воспитанник Петербургской духовной академии, архиепископ пензенский и саранский. Кроме магистерской диссертации: "Пророчество Наума о Ниневии" (Санкт-Петербург, 1875), написал: "Римское католичество и его иерархия в Подолии" (Каменец-Подольск, 1872), "Историко-географический очерк Подолии" (ib., 1875 - 1876), "Указатель историко-археологических достопримечательностей Подолии" (ib., 1884), "Историко-статистическое описание заштатного города Хмельника Подольской губернии, Литинского уезда" ("Подольские Епархиальные Ведомости", 1869, и "Вестник Западной России", 1870), а также много "слов" и речей на разные случаи. - См. "Двадцатипятилетие службы. В. Симашкевича" (Новочеркасск, 1896).


Митрохин Дмитрий Исидорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Митрофановы | Митусовы
Митрофанов Павел Павлович | Митьков Андрей Каллиникович
Митрофанов Павел Ильич | Митьков Каллиник Андреевич
Митрофан (в миру Михаил) | Митьков Михаил Фотиевич
Митрофан (в миру Михаил Александрович Землянский) | Митьковы (К.А. и А.К.)

Митрохин Дмитрий Исидорович - рисовальщик и иллюстратор. Родился в 1884 г., учился в Московской школе живописи, ваяния и зодчества и в Строгановском училище. Графические работы Митрохина появлялись на выставках "Салона" (1909), "Союза русских художников", "Мира Искусства", "Нового Общества Художников", "Московского Товарищества Художников", на международной выставке графических искусств в Лейпциге (1914). Исполнил множество рисунков пером, виньеток, книжных украшений, обложек и т. п. для различных журналов и изданий. Оригинальные работы Митрохина акварелью, пером и сепией - в петроградских и провинциальных частных собраниях. - Ср. А.Ф. Мантель "Д.И. Митрохин" (Казань, 1912); Н. Радлов "Современная русская графика и рисунок" ("Аполлон", 1913, № 6).


Митусовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Митрохин Дмитрий Исидорович | Митьков Андрей Каллиникович
Митрофановы | Митьков Каллиник Андреевич
Митрофанов Павел Павлович | Митьков Михаил Фотиевич
Митрофанов Павел Ильич | Митьковы (К.А. и А.К.)
Митрофан (в миру Михаил) | Михаил

Митусовы - русский дворянский род, происходящий от Тимофея Григорьевича, подписавшего в 1571 г. поручную запись по князе Мстиславском . Его сын Иван Тимофеевич, дьяк, был на службе в Перми (1612) и объезжим головой в Москве (1629). Его потомки служили стольниками и стряпчими. Петр Петрович Митусов (1750 - 1823) был сенатором и почетным опекуном. Его брат, Василий Петрович (1754 - 1822), был Калужским и Новгородским губернатором, Григорий Петрович (1795 - 1871) был сенатором. Род Митусовых внесен в VI часть родословной книги Московской губернии. - См. В.К. Лукомский "Родословие дворян Минусовых" (Санкт-Петербург, 1914).


Митьков Михаил Фотиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Митьков Каллиник Андреевич | Митьковы (К.А. и А.К.)
Митьков Андрей Каллиникович | Михаил
Митусовы | Михаил (в миру Андрей Иванович Монастырев)
Митрохин Дмитрий Исидорович | Михаил (в миру Мануил Иванович Козачинский)
Митрофановы | Михаил (в миру Матвей Десницкий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Митьков Михаил Фотиевич - декабрист. Родился в 1790 г. В чине полковника лейб-гвардии Финляндского полка был осужден по II разряду (20 лет каторги) за то, что "участвовал в умысле цареубийства согласием и принадлежал к Северному обществу со знанием сокровенной цели". Митьков был одним из деятельных участников движения.

См. также статьи:
Тургенев Николай Иванович ;
Якушкин Иван Дмитриевич .


Митьков Каллиник Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Митьков Андрей Каллиникович | Митьков Михаил Фотиевич
Митусовы | Митьковы (К.А. и А.К.)
Митрохин Дмитрий Исидорович | Михаил
Митрофановы | Михаил (в миру Андрей Иванович Монастырев)
Митрофанов Павел Павлович | Михаил (в миру Мануил Иванович Козачинский)

Митьков Каллиник Андреевич - см. в статье Митьковы (К.А. и А.К.) .


Митьков Андрей Каллиникович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Митусовы | Митьков Каллиник Андреевич
Митрохин Дмитрий Исидорович | Митьков Михаил Фотиевич
Митрофановы | Митьковы (К.А. и А.К.)
Митрофанов Павел Павлович | Михаил
Митрофанов Павел Ильич | Михаил (в миру Андрей Иванович Монастырев)

Митьков Андрей Каллиникович - см. в статье Митьковы (К.А. и А.К.) .


Михаил Клопский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил Глебович | Михаил Николаевич
Михаил Всеволодович | Михаил Павлович
Михаил Васильевич | Михаил Рогоза
Михаил Борисович | Михаил Федорович Романов
Михаил Андреевич (князь верейский) | Михаил Ярославич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михаил Клопский, преподобный (умер в 1452 г.). Придя в Клопский монастырь, близ Новгорода, он никому не открывал своего происхождения, но посетивший монастырь князь Константин Дмитриевич , сын Донского , узнал в нем своего близкого родича. Во время голода в Новгороде Михаил убедил игумена монастырские запасы хлеба раздать голодающим. Он сильно обличал Дмитрия Шемяку за его злодейства.

См. также статьи:
Тучков Михаил .


Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Митьковы (К.А. и А.К.) | Михаил (в миру Андрей Иванович Монастырев)
Митьков Михаил Фотиевич | Михаил (в миру Мануил Иванович Козачинский)
Митьков Каллиник Андреевич | Михаил (в миру Матвей Десницкий)
Митьков Андрей Каллиникович | Михаил (в миру Матвей Иванович Лузин)
Митусовы | Михаил (в миру Михаил Александрович Богданов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михаил - митрополит Киевский. Упоминается впервые в "Степенной книге" и Никоновской летописи. По словам надписи на его раке пришел в Киев из Цареграда; крестил сыновей великого князя Владимира и киевлян; умер в 998 г. Древнейшие летописи наши или вовсе не упоминают о митрополите при святом Владимире, или называют первым митрополитом Леона. Новейшие историки склоняются к мнению, что первым митрополитом был Леон, а для объяснения предания о Михаиле предлагают различные гипотезы, из которых ни одна не может считаться прочно обоснованной. - См. Малышевский (в "Трудах Киевской духовной академии", 1883, 12); П. Л. (в "Чтениях в историческом обществе Нестора летописи", кн. 19).

См. также статьи:
Иоанн (имя четырех митрополитов) .


Михаил (в миру Михаил Александрович Богданов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил (в миру Матвей Иванович Лузин) | Михаил (в миру Михаил Михайлович Грибановский)
Михаил (в миру Матвей Десницкий) | Михаил (в миру Павел Васильевич Семенов)
Михаил (в миру Мануил Иванович Козачинский) | Михаил Александрович (великий князь)
Михаил (в миру Андрей Иванович Монастырев) | Михаил Александрович (князь микулинский)
Михаил | Михаил Андреевич (Белозерский князь)

Михаил, в миру Михаил Александрович Богданов - писатель, епископ Самарский и Ставропольский (родился в 1867 г.), воспитанник Казанской духовной академии. Главный его труд: "Преображение Господа Иисуса Христа. Опыт экзегетического исследования XVII и XVIII глав Евангелия Матфея" (Казань, 1906, магистерская диссертация).


Михаил (в миру Михаил Михайлович Грибановский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил (в миру Михаил Александрович Богданов) | Михаил (в миру Павел Васильевич Семенов)
Михаил (в миру Матвей Иванович Лузин) | Михаил Александрович (великий князь)
Михаил (в миру Матвей Десницкий) | Михаил Александрович (князь микулинский)
Михаил (в миру Мануил Иванович Козачинский) | Михаил Андреевич (Белозерский князь)
Михаил (в миру Андрей Иванович Монастырев) | Михаил Андреевич (князь верейский)

Михаил, в миру Михаил Михайлович Грибановский - духовный писатель (1856 - 1898), магистр Петербургской духовной академии. Был епископом Прилукским, Каширским, затем Таврическим и Симферопольским. Главные его работы: "Опыт уяснения основных христианских истин естественной человеческой мыслью. Вып. I. Истина бытия Божия" (Санкт-Петербург, 1888, магистерская диссертация); "Над Евангелием" (1896; изд. 3-е, ib., 1911), "Над Евангелием. Воскресная ночь" (1898), "Лекции по введению в круг богословских наук" (1899). - См. "Преосвященный Михаил" (Полтава, 1911).


Михаил (в миру Матвей Десницкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил (в миру Мануил Иванович Козачинский) | Михаил (в миру Матвей Иванович Лузин)
Михаил (в миру Андрей Иванович Монастырев) | Михаил (в миру Михаил Александрович Богданов)
Михаил | Михаил (в миру Михаил Михайлович Грибановский)
Митьковы (К.А. и А.К.) | Михаил (в миру Павел Васильевич Семенов)
Митьков Михаил Фотиевич | Михаил Александрович (великий князь)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михаил (в миру Матвей Десницкий) - видный деятель Александровской эпохи (1761 - 1824). Учился в Троицкой семинарии. Ввиду его "преизрядных успехов", Дружеское ученое общество, основанное Новиковым и Шварцем , поместило его в филологическую семинарию; в то же время он посещал Московский университет. Влияние общества сказалось на Михаиле очень сильно: всю жизнь он обнаруживал тяготение к мистицизму. Он взял в нем только лучшее: стремление к распространению просвещения и благотворительности. Был священником в Москве и привлекал своими проповедями много слушателей. В 1796 г. был назначен придворным пресвитером. В 1799 г., овдовев, он принял пострижение; в 1803 г. получил Черниговскую епархию. В 1818 г. он был назначен митрополитом Петербургским вместо не ладившего с Голицыным и скомпрометированного Амвросия . Сотрудниками Михаила были Филарет Дроздов (впоследствии митрополит Московский) и Иннокентий (Пензенский, церковный историк). Михаил выдерживал все увлечения Голицына, подгонял свои проповеди под его вкусы, но за несколько недель до смерти написал Александру письмо с изображением опасностей, угрожающих церкви. Сочинения Михаила в последний раз изданы в 1856 - 57 г., в 16 частях. Некоторые из них любопытны как отражение духа времени, например: "Беседы о внутреннем состоянии человека", "Изображения ветхого, внешнего, плотского и нового духовного человека", "Труд, пища и покой духа человеческого" и др. - См. И. Чистович "Руководящие деятели духовного просвещения в России, в первой половине XIX столетия" (1894); А. Котович "Духовная цензура в России" (Санкт-Петербург, 1909).

См. также статьи:
Боровиковский Владимир Лукич ;
Десницкий Михаил .


Михаил (в миру Мануил Иванович Козачинский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил (в миру Андрей Иванович Монастырев) | Михаил (в миру Матвей Десницкий)
Михаил | Михаил (в миру Матвей Иванович Лузин)
Митьковы (К.А. и А.К.) | Михаил (в миру Михаил Александрович Богданов)
Митьков Михаил Фотиевич | Михаил (в миру Михаил Михайлович Грибановский)
Митьков Каллиник Андреевич | Михаил (в миру Павел Васильевич Семенов)

Михаил (в миру Мануил Иванович Козачинский) - писатель, воспитанник Киевской академии. Был префектом академии, где преподавал философию. Напечатал панегирик "Августейшей непобедимой Императрице" (Киев, 1744) и "Философия Аристотелева" (Киев, 1745). Оба произведения Михаила писаны на трех языках (русском, латинском и польском) и изобилуют тонкостями схоластического красноречия.


Михаил (в миру Матвей Иванович Лузин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил (в миру Матвей Десницкий) | Михаил (в миру Михаил Александрович Богданов)
Михаил (в миру Мануил Иванович Козачинский) | Михаил (в миру Михаил Михайлович Грибановский)
Михаил (в миру Андрей Иванович Монастырев) | Михаил (в миру Павел Васильевич Семенов)
Михаил | Михаил Александрович (великий князь)
Митьковы (К.А. и А.К.) | Михаил Александрович (князь микулинский)

Михаил (в миру Матвей Иванович Лузин) - богослов (1830 - 1887). Учился в Московской духовной академии, где занял кафедру святого Писания. Был епископом Уманским, потом Курским и Белгородским. Главные его труды: "О крещении через погружение и обливание" ("Прибавление к творчеству святых отцов" 1855; магистерская диссертация); "О Евангелии и евангельской истории", по поводу книги Ренана: "Жизнь Иисуса" (ib., 1864 и отд., Москва, 1865 и 1870; докторская диссертация); "О так называемом Евангелии от евреев" ("Сборник", изд. по случаю юбилея Московской духовной академии, Москва, 1864); "Толковое Евангелие" (т. I, Москва, 1870; 7-е изд., 1903; т. II, Москва, 1871; 5-е изд., 1905; т. III, 5-е изд., 1903); "Библейская письменность, каноническая, неканоническая и апокрифическая" ("Чтение в обществе любителей духовного просвещения", 1872, кн. 2); "Толковый апостол. Кн. 1-я, Деяния святых апостолов" (Киев, 1905); "Библейская наука", "Ветхий Завет". Тула, 1898 - 1903; "Библейская наука", "Новый Завет (послания апостола Павла, начальная глава к Фессалоникийцам)".


Михаил (в миру Андрей Иванович Монастырев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил | Михаил (в миру Мануил Иванович Козачинский)
Митьковы (К.А. и А.К.) | Михаил (в миру Матвей Десницкий)
Митьков Михаил Фотиевич | Михаил (в миру Матвей Иванович Лузин)
Митьков Каллиник Андреевич | Михаил (в миру Михаил Александрович Богданов)
Митьков Андрей Каллиникович | Михаил (в миру Михаил Михайлович Грибановский)

Михаил (в миру Андрей Иванович Монастырев, 1815 - 1846) - писатель, воспитанник Киевской академии. Получил степень магистра за "Опыт изъяснения послания апостола Павла к колоссянам". Был профессором Киевской академии, по кафедре библейской герменевтики и обличительного богословия. Кроме статей в "Воскресном Чтении", напечатал: "О Кантовом формальном начале нравственности" ("Маяк", 1843, т. 10).


Михаил (в миру Павел Васильевич Семенов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил (в миру Михаил Михайлович Грибановский) | Михаил Александрович (великий князь)
Михаил (в миру Михаил Александрович Богданов) | Михаил Александрович (князь микулинский)
Михаил (в миру Матвей Иванович Лузин) | Михаил Андреевич (Белозерский князь)
Михаил (в миру Матвей Десницкий) | Михаил Андреевич (князь верейский)
Михаил (в миру Мануил Иванович Козачинский) | Михаил Борисович

Михаил (в миру Павел Васильевич Семенов) - духовный писатель (родился в 1874 г.), воспитанник Казанской духовной академии. Был профессором церковного права в Санкт-Петербургской духовной академии. Главные его труды: "Законодательство римско-византийских императоров о внешних правах и преимуществах церкви" (Казань, 1901, магистерская диссертация); "Собрание церковных уставов Константинопольского патриарха 1858 - 1899 годы в русском переводе, с историей их происхождения" (Казань, 1902); сборник статей по вопросам церковной реформы: "Почему нам не верят" (Санкт-Петербург, 1905). В 1905 - 07 годы был деятельным сотрудником газеты "Товарищ" по вопросам церковным. В 1906 г. примкнул к партии народных социалистов и был уволен от должности профессора. Вскоре после этого Михаил присоединился к старообрядчеству и получил номинальное звание епископа канадского. В следующие годы напечатал несколько церковно-исторический повестей ("Горящий огнем" и др.) из истории русского старообрядчества и ряд публицистически-религиозных брошюр и статей в столичных газетах.


Михаил Рогоза

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михаил Павлович | Михаил Федорович Романов
Михаил Николаевич | Михаил Ярославич
Михаил Клопский | Михаил Ярославич Хороборит (Храбрый)
Михаил Глебович | Михайленко Яков Иванович
Михаил Всеволодович | Михайло Козаринов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михаил Рогоза - церковный деятель, с 1589 г. митрополит Киевский. Существует мнение, что он был воспитанником иезуитов и ими же был проведен в митрополиты с целью введения унии, но это едва ли верно, так как до 1594 г. в нем не заметно склонности к соединению с латинской церковью и только после продолжительного колебания он примкнул к инициаторам унии, Терлецкому и Поцей. Открыто он стал на сторону унии только на брестском соборе 1596 г. Православное духовенство и представители восточных патриархов объявили его лишенным митрополичьего сана и просили короля о назначении нового митрополита, но король предписал всем православным подчиняться Михаилу, как законному главе западнорусской церкви. Умер в 1599 г.

См. также статьи:
Зизаний Стефан .


Морошкины (писатели)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Морошкин Федор Лукич | Мосальские
Морошкин Михаил Яковлевич | Мосальский-Рубец Василий Михайлович
Морошкин Иван Яковлевич | Мосин Сергей Иванович
Мороховец Лев Захарович | Мосолов Николай Семенович
Морозов Юрий Иванович | Мосоловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Морошкины - писатели. 1) Иван Яковлевич (1838 - 1890), воспитанник Петербургской духовной академии. Полный список статей М. приведен профессором П. Николаевским в некрологе М. ("Церковный Вестник", 1890, № 18). Наиболее выдающиеся из них: "Арсений Мацеевич и его дело" ("Странник", 1885); "Арсений Мацеевич, митрополит ростовский, в ссылке 1767 - 1772" ("Русская Старина", 1885); "Феофилакт Лопатинский" (ib., 1886); "Феодосий Яновский, архиепископ новгородский" (ib., 1887). - 2) Михаил Яковлевич (1820 - 1870), брат предыдущего. Учился в Петербургской духовной академии; был священником в Петербурге. Ему принадлежит почин в возбуждении вопроса о выборном начале в духовенстве, которому он посвятил сочинение: "Выборное начало в духовенстве" (1870). Главные его труды: "Иезуиты в России, с царствования Екатерины II и до нашего времени" (1867 - 70) и "Славянский именослов, или Собрание славянских личных имен в алфавитном порядке" (1867).

См. также статьи:
Морошкин Иван Яковлевич ;
Морошкин Михаил Яковлевич .


Муравьевы (декабристы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Муравьевы | Муральт Эдуард
Муравьева Марфа Николаевна | Муратов Александр Александрович
Муравьев-Апостол Сергей Иванович | Муратовы
Муравьев-Апостол Матвей Иванович | Мурашкинцев Александр Андреевич
Муравьев-Апостол Ипполит Иванович | Муретов Митрофан Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Муравьевы - декабристы: 1) Александр Михайлович (1802 - 1853). Будучи корнетом кавалергардского полка, принадлежал к Северному обществу; следственной комиссией отнесен был к четвертому разряду участников 14 декабря и верховным уголовным судом принужден к ссылке в каторжные работы на 15 лет; затем этот срок был сокращен до восьми лет. В 1834 году окончился срок его пребывания на каторге, но он не пожелал уйти оттуда ранее своего брата Никиты, и только в 1836 году, вместе с последним, поселен был в селении Урике, близ Иркутска. Позже жил в Тобольске, служа в канцелярии губернского правления. Имея значительные денежные средства., он открыл в Тобольске женское училище. Записки его см. у Шимана: "Ermordung Pauls und Thronbesteigung Nicolaus I". - 2) Никита Михайлович М. (1796 - 1844), брат предыдущего. Был женат на графине Чернышевой, последовавшей за ним в Сибирь. Был капитаном гвардейского генерального штаба; следственной комиссией отнесен к первому разряду участников 14 декабря и верховным уголовным судом присужден был к смертной казни, замененной ссылкою в каторжные работы. Уже с 1816 года Никита М. принимал участие в масонских ложах; затем он основал тайное политическое общество - Союз спасения или Союз истинных и верных сынов отечества, в который вошли масоны разных лож, и для которого Пестель написал в 1817 году устав. В 1818 году Союз спасения превратился в Союз благоденствия. В 1821 году, когда образовались общества Северное и Южное, во главе первого стал Никита М. Отнесясь сначала с сочувствием к республиканскому строю, М. явился затем наиболее видным представителем монархически-конституционных стремлений Северного общества. По конституции М., сохранившейся в разных редакциях, Россия должна была получить федеративное устройство. Император есть "верховный чиновник российского правительства"; законодательная власть принадлежит "верховной думе" и "Палате народных представителей". Все граждане равны перед законом. Чины и сословия уничтожаются. Разные редакции конституции М. см. у Довнар-Запольского "Мемуары декабристов", и у В.Е. Якушкина "Государственная власть и проекты государственной реформы в России"; подробный разбор у В.И. Семевского "Политические и общественные идеи декабристов". - 3) Александр Николаевич М. (1792 - 1864) - родной брат Николая Николаевича М.-Карского , Михаила Николаевича М.-Виленского и духовного писателя Андрея Николаевича М. ; основатель, вместе с Никитой Михайловичем М. тайного политического общества Союз спасения и один из редакторов устава Союза благоденствия. Служил в генеральном штабе, вышел полковником в отставку; в 1826 году, отнесенный к четвертому разряду декабристов, сослан в Верхнеудинск, в следующем году занял должность иркутского городничего; затем последовательно был председателем тобольского губернского правления, архангельским и нижегородским губернатором (в последней должности он способствовал тому, что нижегородское дворянство одно из первых отозвалось на Высочайший рескрипт 20 ноября 1857 года), наконец, первоприсутствующим в одном из московских департаментов Сената. - 4) Артамон Захарьевич М. (1794 - 1846); участвовал в кампаниях 1812 - 14 годов, командовал ахтырским гусарским полком; принадлежал к Южному обществу; отнесен был следственной комиссией к первому разряду участников тайных обществ. В донесении этой комиссии говорится, что Артамон М. выражал горячее желание отправиться в Таганрог для умерщвления императора Александра и с трудом был удержан товарищами, по словам которых, впрочем, он был "яростным более на словах, нежели в самом деле". Д-р Н.А. Белоголовый в отрывках "Из воспоминаний сибиряка", напечатанных в "Русских Ведомостях" 1896 года, пишет, что "это был необыкновенно веселый и добродушный человек; смеющиеся глазки его так и прыгали, а раскатистый, заразительный хохот постоянно наполнял его небольшой домик" в деревне Малой Разводной, близ Иркутска, где он жил после освобождения из каторги. В Сибири его "все любили за беззаветную и деятельную доброту: он не только платонически сочувствовал всякой чужой беде, а делал все возможное, чтобы помочь: в деревушке он скоро сделался общим благодетелем; претендуя на знание медицины, он разыскивал сам больных мужиков и лечил их, помогая им не только лекарствами, но и пищею, деньгами, - всем, чем только мог". - 5) Ипполит Иванович М.-Апостол (1805 - 1826), прапорщик свиты по квартирмейстерской части; принадлежа к Южному обществу, был участником в восстании шести рот черниговского полка, освободивших арестованного брата его Сергея и двинувшихся в Белую Церковь. Когда они, 3 января 1826 года, были разбиты отрядом гусар с конной артиллерией, и Сергей М. упал раненым, то Ипполит, полагая, что он убит, не захотел пережить брата и застрелился. - 6) Сергей Иванович М.-Апостол (1796 - 1826), брат предыдущего. Воспитывался в Париже вместе с братом Матвеем, затем окончил курс в Санкт-Петербургском институте инженеров путей сообщения; участвовал в кампаниях 1813 - 14 годов; в 1816 году был переведен в Семеновский полк, по расформировании которого перешел во второй батальон черниговского полка. С этого времени Сергей М. становится одним из главарей Южного общества и приобретает необыкновенную популярность среди солдат, которой, между прочим, объясняется бунт черниговского полка, приведший Сергея М. 13 июля 1826 года на виселицу. Его биограф Балас пишет в "Русской Старине" 1873 года: "необыкновенная кротость Сергея Ивановича, соединенная с любезностью, живостью и остроумием, была в нем, по выражению современников, блистательна и приманчива. Возвышенный и светлый ум, глубокая религиозность, прекрасные душевные качества приобретали ему чувства любви и преданности. Приветливость и остроумие делали его душою общества". - 7) Матвей Иванович М.-Апостол (1783 - 1886). Учился в корпусе путей сообщения, но курса, вследствие начавшейся Отечественной войны, не окончил. Служил в семеновском полку; в 1821 году вышел в отставку с чином подполковника. С 1816 года был деятельным членом Союза благоденствия; имел сношения с Северным и Южным обществами. Арестованный в числе декабристов, он был приговорен к смертной казни, замененной сначала каторгою, потом ссылкой на поселение; с 1836 года жил в Ялуторовске. Впоследствии ему были возвращены права состояния. За три года до смерти продиктовал А.П. Беляеву свои "Воспоминания", касающиеся его пребывания в Сибири (см. "Русская Старина", 1886 год, № 8). - Литературу см. в статье "Декабристы", т. XV, 772 - 3.

См. также статьи:
Муравьев Александр Михайлович ;
Муравьев Александр Николаевич ;
Муравьев Артамон Захарьевич ;
Муравьев Никита Михайлович ;
Муравьев-Апостол Ипполит Иванович ;
Муравьев-Апостол Матвей Иванович ;
Муравьев-Апостол Сергей Иванович .


Мусины-Пушкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мусин-Пушкин Алексей Иванович | Мусоргские
Мусин-Пушкин Александр Алексеевич | Мусоргский Модест Петрович
Мусатов Виктор Эльпидифорович | Мусселиус Владимир Васильевич
Мурузи | Мустафины
Муромцовы | Муханов Павел Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Мусины-Пушкины - графский и дворянский род, происходящий, по сказаниям древних родословцев, от семиградского выходца Радши. Его потомок в 10-м колене Михайло Тимофеевич Пушкин, по прозванию Муса, был (в XV веке) родоначальником М.-Пушкиных. В первой половине XVII века некоторые М.-Пушкины были воеводами в небольших городах. Лишь в конце этого века род М.-Пушкиных возвысился в лице Ивана Алексеевича М.-Пушкина (см. ниже), родоначальника первой графской отрасли М.-Пушкиных, угасшей в 1836 году в лице обер-шенка графа Василия Валентиновича М.-Пушкина, женатого на последней графине Брюс и принявшего фамилию "М.-Пушкин-Брюс". Алексей Семенович М.-Пушкин (умер в 1817 году), был при Екатерине II посланником в Лондоне и Стокгольме: в 1779 году он получил графский титул Римской империи; потомства у него не было. Граф Александр Иванович М.-Пушкин, внук графа Алексея Ивановича (см. ниже), генерал-адъютант, генерал от кавалерии, командовал в 1880-х годах войсками одесского военного округа. Род М.-Пушкиных внесен в V и VI части родословных книг губерний Екатеринославской, Казанской, Московской, Киевской, Костромской, Новгородской, Оренбургской, Петроградской, Тверской, Тульской и Ярославской. Наиболее известные из М.-Пушкиных: граф Александр Алексеевич (1788 - 1813), убит в чине майора, в битве под Люнебургом. Его "Дневник", многочисленные его стихотворения, переводы и исторические исследования сгорели в Москве во время пожара 1812 года; уцелел только напечатанный перевод "Речи Флавиана, патриарха Антиохийского, к греческому императору Феодосию" (М., 1804 и 1813, с биографией переводчика в предисловии). - Ср. ст. Д. Б. К., в "Пантеоне славных российских мужей" (1816, ч. I, № 4) и ст. Калайдовича в "Трудах Общества Истории и Древностей Российских" (1824, ч. II). - Граф Алексей Иванович (1744 - 1817), известный археолог, член российской академии; был обер-прокурором Святейшего Синода, президентом Академии Художеств и сенатором. Первая из этих должностей дала ему возможность черпать материалы из архивов монастырей и епархий; у Сопикова он купил все бумаги Крекшина о Петре Великом . Его "собрание" было открыто всем членам московского общества истории и древностей российских, им пользовался и Карамзин . Теперь оно известно только по рассказам, так как большая часть его погибла в московском пожаре 1812 года. М.-Пушкину удалось открыть "Слово о Полку Игореве", древнейший список Лаврентьевской летописи, новые списки "Русской Правды", "Завещания Владимира Мономаха" и другие. Многие из имевшихся у него рукописей он успел издать: "Книга Большому Чертежу" (Санкт-Петербург, 1792), "Русская Правда, или Законы великих князей Ярослава и Владимира" (Санкт-Петербург, 1792, и М., 1799, вместе с Болтиным и Елагиным ), "Духовная великая книга Владимира Всеволодовича Мономаха детям своим" (Санкт-Петербург, 1793); "Ироическая песнь о походе на половцев удельного князя Новгорода-Северского Игоря Святославича" (М., 1800). Главнейшие исследования А. И. М.-Пушкина: "Историческое исследование о местоположении древнего российского Тмутараканского княжения" (Санкт-Петербург, 1794); "Историческое замечание о начале и местоположении древнего российского, так называемого, Холопья-города"; "Примечания на древние славянские месяцесловы" (в "Трудах Московского Общества Истории и Древностей Российских"). - Ср. Срезневский "М.-Пушкинский сборник" (Санкт-Петербург, 1893); "Вестник Европы" за 1813 год, ч. 72, № 21 и 22; "Записки и Труды Московского Общества Истории и Древностей Российских" (1824, ч. II); Н. Попов "История Московского Общества Истории и Древностей Российских" (М., 1884); "Библиографические Записки" (1859); "Дневник Храповицкого", изд. Барсукова (прим.); П.Н. Петров "Материалы для истории Академии Художеств" (часть I); "Русское Обозрение" (1894, № 4). - Аполлос Аполлосович, граф (умер в 1805 году), химик и минералог, был вице-председателем горной коллегии и членом лондонского королевского общества. Список его научных трудов (более 20) помещен в "Biogr.-litterar.Handworterbuch" Poggendorffa. - Валентин Платонович, граф (1735 - 1804), генерал-аншеф и генерал-адъютант, сын сенатора, пострадавшего вместе с Волынским в царствование Анны Иоанновны , был вице-президентом военной коллегии. В шведскую войну 1788 - 89 годов М. дважды командовал русской армией, с малыми силами умел удержать завоеванные земли и крепости, но, в общем, действовал нерешительно. - Иван Алексеевич, граф, сын комнатного стольника, окольничий, потом боярин; был воеводою в Астрахани, где защитою жителей от мятежных казаков и кубанцев и увеличением государственных доходов снискал расположение Петра Великого. Во время северной войны сопутствовал Петру в походах и участвовал в полтавской битве; в 1710 году пожалован в графы. В 1710 - 1717 годах состоял начальником монастырского приказа; был сенатором. - Михаил Николаевич (1795 - 1862) с 1829 по 1845 год был попечителем казанского, с 1845 по 1856 год - петербургского учебного округа, где оставил недобрую память. При нем факультет восточных языков был переведен из Казани в Петербург. - Ср. Григорьев "Пятидесятилетие Санкт-Петербургского университета" (Санкт-Петербург, 1871); П.Ф. Вистенгоф "Из моих воспоминаний" ("Исторический Вестник", 1884, № 5); Шевляков "К характеристике М. Н. М.-Пушкина" ("Исторический Вестник", 1892, № 3). - Платон Иванович, граф; в 1719 году ездил в Копенгаген для склонения датского короля к союзу против Швеции, в 1720 году - в Париж, тоже с дипломатическим поручением. Позже был губернатором, при Анне Иоанновне, президентом коммерц-коллегии, сенатором, начальником канцелярии конфискации и заведующим коллегией экономии. Своим возвышением он был обязан А.П. Волынскому, к делу которого он был привлечен, лишен чинов и графского достоинства и, по вырезании языка, сослан в Соловецкий монастырь; возвращен при Елизавете Петровне .

См. также статьи:
Мусин-Пушкин Алексей Иванович ;
Слизени .


Михайлов (имя двух архитекторов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Михайло Потык | Михайлов А.
Михайло Козаринов | Михайлов Александр Алексеевич
Михайленко Яков Иванович | Михайлов Александр Дмитриевич
Михаил Ярославич Хороборит (Храбрый) | Михайлов Андрей Алексеевич
Михаил Ярославич | Михайлов Владимир Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Михайлов - имя двух архитекторов: 1) Александр Алексеевич Михайлов 1-й (1770 - 1847). Учился в Императорской Академии Художеств, был в ней профессором. Им построены православная церковь святой Екатерины, на Васильевском острове (кроме колокольни, сооруженной впоследствии Болотовым), некоторые части Обуховской и Калининкинской больниц и много частных домов в Петербурге. - 2) Андрей Алексеевич Михайлов 2-й (1771 - 1849), брат предыдущего. Получил образование в Академии Художеств; был профессором, позднее - ректором академии по части архитектуры. Кроме многих частных домов, им сооружены: "Российская академия" на 1-й линии Васильевского острова, в Петербурге (ныне здание римско-католической духовной академии; флигеля построены В.П. Стасовым ), патриотический институт, здание для класса животных, в греческом стиле, в саду Академии Художеств, Мариинская больница в Москве и Петропавловская больница в Петербурге.

См. также статьи:
Михайлов Александр Алексеевич ;
Михайлов Андрей Алексеевич .


Митьковы (К.А. и А.К.)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Митьков Михаил Фотиевич | Михаил
Митьков Каллиник Андреевич | Михаил (в миру Андрей Иванович Монастырев)
Митьков Андрей Каллиникович | Михаил (в миру Мануил Иванович Козачинский)
Митусовы | Михаил (в миру Матвей Десницкий)
Митрохин Дмитрий Исидорович | Михаил (в миру Матвей Иванович Лузин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Митьковы: 1) Каллиник Андреевич (1823 - 85), окончил курс в Киевском университете, где был затем профессором римского права. Отличался выдающимся лекторским талантом. Его главные труды: "О признании тяжущихся сторон на суде по делам гражданским" (1847, магистерская диссертация); "О наследстве по римским законам" (1848, докторская диссертация); "По поводу статьи г. Муромцева о владении" (там же, 1877, № 2); "Курс римского права" (1884, 3-е изд. с дополнениями сына его А. К., 1912). - 2) Андрей Каллиникович, сын предыдущего, родился в 1871 г., был профессором римского права Киевского университета, ныне Московского. Главные его труды: "Ответственность продавца за эвикцию в историко-сравнительном освещении" (Киев, 1906): "Cognitio extra ordinem в классический период" ("Киевские университетские Известия" 1900); "Compensatio" (там же); "Общность имущества в семьях как историческая основа наследования" (там же, 1901); "In diem addictio, как частный случай продажи с публичного торга" (в "Сборнике статей по истории права, посвященном М.Ф. Владимирскому-Буданову ", Киев, 1903).

См. также статьи:
Митьков Андрей Каллиникович ;
Митьков Каллиник Андреевич .


Нарышкина Мария Антоновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нарышкин Иван Александрович | Нарышкины
Нарышкин Алексадр Львович | Нарышкины (государственные деятели)
Нартов Андрей Константинович | Наседка Иван Васильевич
Нартов Андрей Андреевич | Насилов Иван Иванович
Нарежный Василий Трофимович | Насонов Николай Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нарышкина Мария Антоновна - рожденная княжна Четвертинская (1779 - 1854). В 1795 г. вышла замуж за богатого вельможу Д.Л. Нарышкина; этому браку посвящено стихотворение Державина "Новоселье молодых". Обладая замечательной красотой и заняв выдающееся положение в высшем столичном обществе, она вызвала глубокую сердечную привязанность императора Александра Павловича . В некоторых политических и придворных кругах надеялись воспользоваться близкими отношениями Нарышкиной к государю в вопросе о восстановлении Польши и о союзе с Наполеоном, но Нарышкина не вмешивалась в государственные дела; в 1813 г. она уехала за границу для поправления здоровья дочери своей Софии и изредка возвращалась в Россию. Последние годы жизни Нарышкина провела за границей.

См. также статьи:
Александр I .


Нарышкины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нарышкина Мария Антоновна | Нарышкины (государственные деятели)
Нарышкин Иван Александрович | Наседка Иван Васильевич
Нарышкин Алексадр Львович | Насилов Иван Иванович
Нартов Андрей Константинович | Насонов Николай Викторович
Нартов Андрей Андреевич | Насоновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нарышкины - дворянский род, происходящий, по преданию, от крымского татарина Нарышка, выехавшего в Москву в 1463 г. Борис Иванович Нарышкин был воеводой в походе 1575 г. и убит под Соколом. Нарышкины возвысились в конце XVII в., благодаря браку царя Алексея Михайловича с дочерью Кирилла Полуектовича Нарышкина , Натальей . Отец царицы, трое из ее братьев и четверо более отдаленных родственников были боярами; один из них, боярин Иван Кириллович , убит во время стрелецкого бунта 1682 г. К старшей линии Нарышкиных, происшедшей от брата царицы Наталии, боярина Льва Кирилловича , принадлежит Эммануил Дмитриевич Нарышкин. Александр Львович (1694 - 1746), Александр Александрович (1726 - 1795), Алексей Васильевич (1742 - 1800), Иван Александрович (1761 - 1841) и Петр Петрович (1764 - 1825) - были сенаторами. Род Нарышкиных внесен в VI часть родословных книг Калужской, Московской, Нижегородской, Орловской и Петроградской губерний.

См. также статьи:
Голицын Борис Александрович (Алексеевич) ;
Менезий Павел (Миннюст, Менезиус и т. д.) ;
Нарышкин Иван Александрович ;
Петр I Алексеевич Великий ;
Сабанеев Евгений Александрович ;
Хованский Иван Андреевич (Тараруй) ;
Языковы .


Нарышкины (государственные деятели)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нарышкины | Наседка Иван Васильевич
Нарышкина Мария Антоновна | Насилов Иван Иванович
Нарышкин Иван Александрович | Насонов Николай Викторович
Нарышкин Алексадр Львович | Насоновы
Нартов Андрей Константинович | Нассау-Зиген (Nassau-Siegen)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нарышкины - государственные деятели. Александр Львович (1694 - 1746), племянник царицы Натальи Кирилловны , двоюродный брат Петра Великого , который очень его любил и часто называл просто Львовичем. Во время 13-летнего пребывания за границей он побывал в Голландии, где изучал морское дело, в Германии, Франции, Испании и Италии. Был директором морской академии, московской и других школ, "обретающихся в губерниях", президентом камер-коллегии и директором артиллерийской конторы. При Петре II , из-за вражды с А.Д. Меншиковым , подвергся опале и был сослан в дальние деревни. При Анне Иоанновне состоял президентом коммерц-коллегии. - Александр Львович - обер-гофмаршал, обер-камергер (1760 - 1826), в молодых годах был близок к императрице Екатерине II , но в последние годы царствования, утратил ее благоволение вследствие своей дружбы с великим князем Павлом Петровичем . В царствование Павла Нарышкин достиг высших придворных званий и в 1799 г. был назначен директором императорских театров; в этой должности он оставался до 1819 г. Любитель и знаток искусств, он много содействовал процветанию столичных театров. В 1820 г. он уехал за границу и умер в Париже. - Иван Кириллович (1658 - 82), старший брат царицы Натальи, боярин, при царе Федоре, по интригам Милославских , был сослан в Рязань, но, в 1682 г. возвращен в Москву. Во время стрелецкого возмущения враги Нарышкиных особенно добивались гибели Ивана Кирилловича. 17 мая, по требованию стрельцов, он был им выдан, пытан ими и растерзан. - Кирилл Алексеевич последний кравчий (1705), первый комендант Санкт-Петербургский (1710 - 1716) и губернатор Московский, участвовал в суде над царевичем Алексеем Петровичем . - Кирилл Полуектович (1623 - 1691), отец царицы Натальи Кирилловны. Будучи небогатым дворянином, служил капитаном в Смоленске. Царь Алексей пожаловал его в бояре. Был главным судьей в приказе Большого дворца. После смерти Алексея Михайловича, по проискам Милославских, все должности были у него отняты; в 1682 г. он был пострижен под именем Киприана и сослан в Кирилло-Белозерский монастырь, где и умер. - Лев Александрович, обер-шталмейстер (1733 - 99). Князь М.М. Щербатов называет Нарышкина "главным любимцем" Петра III и "помощником всех его страстей". В то же время Нарышкин принадлежал и к кругу Екатерины, где его любили за веселый и живой нрав. После кратковременной опалы Нарышкин занял видное место при дворе императрицы и сопровождал ее в ее путешествиях. Сама Екатерина ценила общество Нарышкина, как остроумного собеседника, хотя и отзывалась о нем иногда далеко нелестно. В столичном обществе он славился своим широким хлебосольством. - Лев Кириллович, боярин (1668 - 1705). Отправляясь в заграничное путешествие, Петр I назначил его первым, после князя Ромодановского , членом совета для управления государством, а затем начальником посольского приказа. - Семен Григорьевич, генерал-адъютант Петра I. Петр отправил его для обучения наукам и языкам в Германию. В 1712 г. он ездил в Данию с письмом о скорейшем открытии военных действий против шведов; в 1713 г. - в Вену, для заключения союза с Австрией против турок. В 1718 г. Нарышкин был сослан по делу Алексея Петровича и возвращен при Екатерине (1726). При Елизавете Петровне был послом в Лондоне. Умер в 1747 г. - Семен Кириллович, генерал-аншеф и обер-егермейстер (1710 - 75). Был чрезвычайным посланником в Англии (1740 - 41), затем гофмаршалом при наследнике престола (1742 - 56) и обер-егермейстером. Считался первым щеголем своего времени; его прекрасный театр неоднократно посещала Екатерина II; славилась и роговая его музыка.

См. также статьи:
Иоанн V Алексеевич ;
Лихачев Алексей Тимофеевич ;
Мареш Иоганн-Антон ;
Матвеев Артамон Сергеевич ;
Нарышкин Алексадр Львович ;
Нарышкины ;
София Алексеевна ;
Тредьяковский Василий Кириллович .


Нарежный Василий Трофимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нарбуты | Нартов Андрей Андреевич
Нарбут Егор Иванович (Георгий) | Нартов Андрей Константинович
Наранович Павел Андреевич | Нарышкин Алексадр Львович
Направник Эдуард Францевич | Нарышкин Иван Александрович
Напиерский Карл-Эдуард (Napiersky) | Нарышкина Мария Антоновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нарежный Василий Трофимович - русский писатель (1780 - 1826), родоначальник реалистической школы, предшественник Гоголя . Происходил из мелкой шляхты Миргородской сотни, Гадячского повета. Первоначальную школьную подготовку получил, по всей вероятности, в черниговской семинарии, которая дала ему ряд впечатлений, переданных потом в его романах; затем учился в дворянской гимназии при Московском университете и в самом университете. Служил в Грузии, затем в Петербурге, в министерствах внутренних дел и военном. Несмотря на значительный успех в современной ему литературе, Нарежный прожил всю жизнь в стороне от литературного мира, не участвуя в борьбе карамзинистов с Шишковым и его друзьями. Мелкий чиновник, не имевший доступа в высшие круги общества, где сосредоточивалась тогда, главным образом, литературная жизнь, Нарежный писал, не угождая современности, но невольно отражал наиболее характерные черты своей эпохи. Еще студентом он помещает повести и поэмы, написанные под сильным влиянием Державина , в "Приятном и полезном препровождении времени" Подшивалова и Сохацкого (1798) и в "Ипокрене" Сохацкого (1799 - 1800). Относящаяся к этому же приблизительно времени, трагедия его: "Кровавая ночь, или Конечное падение дома Кадмова" не выделяется из ряда ей современных. Служебные столкновения с новыми людьми дали Нарежному возможность многое увидеть и на многое негодовать: злоупотребления чиновников, бесправие, общее невежество, жадность к наживе - все это изображено им в сатирическом романе "Черный год, или Горские князья", наполненном, по образцу модных тогда romans d'aventures, массой самых невероятных приключений; но эти приключения служат лишь фоном, на котором нарисован ряд типов кавказских администраторов. Роман появился в печати лишь в 1829 г., по смерти автора; в это время грузинские дела были забыты, а вкусы публики и критики настолько развились, что роман оказался устарелым. В 1804 г. Нарежный напечатал трагедию "Дмитрий Самозванец" - неудачный сколок с "Разбойников" Шиллера. Открытие "Слова о Полку Игореве", переводы песен Оссиана, вообще оживление интереса к родной старине и народности отразилось и на Нарежном; он выпускает в свет первую часть "Славенских вечеров" (1809). Повести, вошедшие сюда, не выше многих других тогдашних повестей; но критика отнеслась к ним довольно благосклонно. В 1810 г. Нарежный печатает в журнале "Цветник" еще две повести, несколько более удобочитаемые. В 1814 г. появились первые три части романа Нарежного: "Российский Жильблаз, или Похождения князя Гаврилы Симоновича Чистякова". Здесь, на канве, взятой у Лесажа, Нарежный дал несколько картин из русской жизни. Роман, разрешенный цензурой, был, однако, отобран и уничтожен по распоряжению министра народного просвещения, графа Разумовского, за безнравственность и за "предосудительные и соблазнительные места". Настоящей причиной запрещения были обличения масонов, изображенных Нарежным в крайне непривлекательном, карикатурном виде (они в это время пользовались покровительством властей); был затронут и вопрос о нормальности крепостного права, приведены примеры вопиющего злоупотребления помещичьей властью. Это - настоящий русский бытовой роман, отразивший наиболее выдающиеся черты русской литературы и общественной жизни той эпохи: славянофильство шишковистов, хищничество чиновников, скудость умственных интересов высшего класса, бесхарактерность представителей образованного общества. Все это, несмотря на длинноты, растрепанный стиль и неуклюжее построение романа, очерчено живо, характерно и выпукло. Гораздо слабее нравоучительная повесть Нарежного: "Аристион, или Перевоспитание" (1822). Талантливо начертан только тип скупца - пана Тараха, предшественника гоголевского Плюшкина. В 1824 г. Нарежный издал "Новые повести", часть в сентиментальном роде ("Мария"), часть в восточном, поучительном ("Турецкий суд"), главным же образом, в том направлении, которому он следовал в "Жильблазе". Повести "Богатый бедняк", "Запорожец", "Заморский принц" являются чисто реальными, нравоописательными: последняя, представляет собой скорее комедию и имеет некоторое сходство с "Ревизором". Наиболее известное и до сих пор читаемое произведение Нарежного, "Бурсак", вышло в свет в 1824 г. Оно вполне самостоятельно как в сюжете, так и в деталях. Типы, не шаржированные, а нарисованные прямо с натуры, отличаются жизненностью. Герой, Неон, проходящий многотрудную стезю бурсацкого воспитания, - совершенно живое лицо, приключения его вполне возможны и вытекают одно из другого; характер героя обусловлен обстановкой его жизни. Лишь в конце романа заметны неправдоподобие в действии и уступки требованиям сентиментальной школы. Повесть "Два Ивана, или Страсть к тяжбам" вышла через две недели по смерти автора. Здесь изображено сутяжничество малороссов; два соседа заводят тяжбу, которая разоряет их обоих (сюжет, позже послуживший Гоголю для его "Повести о том, как поссорился Иван Иванович с Иваном Никифоровичем"). Критика не раз упрекала Нарежного за отсутствие "образованного вкуса", за необработанность языка, за стремление изображать отрицательные, грязные стороны жизни, пьянство, пошлость и грязь серого обыденного быта. Современники называли Нарежного "Теньером русской литературы", но признавали за ним и достоинства, например, умение сохранить в рассказе характер "местности и народности". По мнению князя П.А. Вяземского , Нарежному "одному и первому" из современных ему писателей удалось победить величайшую трудность - схватить подробности русской жизни для составления русского романа. Историческое значение Нарежного велико; он может быть назван предшественником Гоголя. Он первый дал образцы русского романа, свободного от подражательности сентиментальным, нравоучительно-отвлеченным переводным романам, которыми зачитывалась русская публика конца прошлого и начала нынешнего века. - См. Н.А. Белозерская "Василий Трофимович Нарежный" (2-е изд., 1896); академик К.Н. Бестужев-Рюмин , в "Отчете о 35-м присуждении наград графа Уварова" (1895). Романы и повести Нарежного изданы Смирдиным в 1835 - 1836 годы; позже отдельно издан А. Сувориным "Бурсак". В. Перетц.

См. также статьи:
Гоголь Николай Васильевич ;
Измайлов Александр Ефимович ;
Свидницкий Анатолий ;
Сохацкий Павел Афанасьевич .


Насилов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Наседка Иван Васильевич | Насонов Николай Викторович
Нарышкины (государственные деятели) | Насоновы
Нарышкины | Нассау-Зиген (Nassau-Siegen)
Нарышкина Мария Антоновна | Наталья Алексеевна (великая княжна)
Нарышкин Иван Александрович | Наталья Алексеевна (царевна)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Насилов Иван Иванович - хирург (1842 - 1907). Окончил Санкт-Петербургскую медико-хирургическую академию. Состоял профессором военно-медицинской академии, по кафедре оперативной хирургии, затем по кафедре академической хирургической клиники. Главные труды: "О воспалении барабанной перепонки в патолого-анатомическом отношении" (диссертация, 1867), "О причинах перфорации барабанной перепонки" ("Протоколы собрания русский врачей"), "О дифтеритической гангрене" (тоже в нем. "Virchow's Archiv"), "Новый способ резекции при ложном суставе бедра" (1876), "Обескровление конечностей при операции над ними" ("Врачебные Ведомости", 1877).

См. также статьи:
Бессер Виктор Вилибальдович .


Насонов Николай Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Насилов Иван Иванович | Насоновы
Наседка Иван Васильевич | Нассау-Зиген (Nassau-Siegen)
Нарышкины (государственные деятели) | Наталья Алексеевна (великая княжна)
Нарышкины | Наталья Алексеевна (царевна)
Нарышкина Мария Антоновна | Наталья Кирилловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Насонов Николай Викторович - зоолог. Родился в 1855 г. Окончил курс в Московском университете. Был профессором Варшавского университета по кафедре зоологии. В 1906 г. избран ординарным академиком. Состоит директором зоологического музея Императорской Академии Наук. Научные труды Насонова касаются анатомии круглых червей, гистологии насекомых вообще, морфологии и систематики муравьев и веерокрылых, истории развития страуса и многих других. В последние годы Насонов всецело перешел на изучение морфологии, систематики и фаунистики диких баранов Евразии, для издаваемого Академией Наук под его редакцией и по его инициативе обширного труда "Фауна России и сопредельных стран, преимущественно по коллекциям зоологического музея Императорской Академии Наук". Важнейшие из его работ: "Материалы по истории муравьев" (докторская диссертация); "К морфологии низших насекомых Lepisma, Campodea и Lipura" ("Труды зоологического музея", 1837); "Zur Anatomie und Embryologie der Clione" ("Zeitschrift f. wiss. Zoologie", 1883); "Материалы по естественной истории муравьев, преимущественно, России" (М., 1889); "Энтомологические исследования" ("Варшавские Университетские Известия", 1892 - 93); "Курс Энтомологии. I. Наружные покровы насекомых" (В., 1901); ряд статей по систематике диких баранов в "Известиях Императорской Академии Наук". Статьи Насонова, популярные и прикладного содержания, посвящены, главным образом, пчеловодству, отчасти рыбоводству (список работ и подробную биографию Насонова см. в издании "Императорская Академия Наук. 1889 - 1914").

См. также статьи:
Россия, разд. Зоология .


Насоновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Насонов Николай Викторович | Нассау-Зиген (Nassau-Siegen)
Насилов Иван Иванович | Наталья Алексеевна (великая княжна)
Наседка Иван Васильевич | Наталья Алексеевна (царевна)
Нарышкины (государственные деятели) | Наталья Кирилловна
Нарышкины | Натансон Марк Андреевич

Насоновы - дворянские роды, восходящие к XVII в. Внесены в VI часть родословных книг губерний Воронежской, Костромской, Московской.


Нассау-Зиген (Nassau-Siegen)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Насоновы | Наталья Алексеевна (великая княжна)
Насонов Николай Викторович | Наталья Алексеевна (царевна)
Насилов Иван Иванович | Наталья Кирилловна
Наседка Иван Васильевич | Натансон Марк Андреевич
Нарышкины (государственные деятели) | Наук Август Карлович (Nauck)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нассау-Зиген (Nassau-Siegen), принц Карл-Генрих - русский адмирал (1745 - 1808). Поступил добровольцем на французскую военную службу; сопровождал Бугенвилля в его кругосветном путешествии (1766 - 69). В 1779 г. сделал неудачную попытку захватить остров Джесей. Во время войны Испании с Англией Нассау-Зиген, перейдя в испанскую службу, командовал плавучими батареями у Гибралтара. В конце 1786 г. Нассау-Зиген прибыл в Россию, сблизился с Потемкиным, участвовал в приготовлениях к путешествию императрицы 1787 г., находился в ее свите во время ее пребывания на юге и после разрыва между Россией и Портой вступил в русскую службу. Командуя галерным флотом в Очаковском лимане, Нассау-Зиген неоднократно разбивал турецкий флот. Разногласие с Потемкиным по поводу осады Очакова заставило Нассау-Зигена отправиться в Санкт-Петербург, откуда он поехал во Францию и Испанию с целью хлопотать, в качестве тайного русского агента, о заключении союза между Россией, Австрией, Францией и Испанией. Попытка эта не увенчалась успехом; Нассау-Зиген вскоре вернулся в Россию и принимал самое деятельное участие в войне против шведов в 1789 и 1790 годы. Находясь во главе флота, он одержал несколько побед над шведами, но в конце июня 1790 г. потерпел поражение при Свенскзунде: шведский гребной флот под начальством самого короля, был заперт в Выборгском заливе, но пошел в атаку, прорвался сквозь русскую линию и потопил или захватил до 46 русских галер. Эта неудача заставила его оставить русскую службу. - Ср. d'Aragon "I prince Charles de Nassau-Siegen d'apres sa correpondance originale inedite de 1784 a 1789" (П., 1893).

См. также статьи:
Буксгевден Федор Федорович ;
Вилламов Григорий Иванович ;
Панагиоти Алексиано ;
Россия, разд. Империя в XVIII веке .


Наседка Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нарышкины (государственные деятели) | Насилов Иван Иванович
Нарышкины | Насонов Николай Викторович
Нарышкина Мария Антоновна | Насоновы
Нарышкин Иван Александрович | Нассау-Зиген (Nassau-Siegen)
Нарышкин Алексадр Львович | Наталья Алексеевна (великая княжна)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Наседка, иначе Шевель, Иван Васильевич - московский книжник XVII в., священник. Первое его литературное произведение относится к Смутному времени: "О российстей святей велицей церкви, юже Иван Богослов виде"; оно истолковывает видение жены, гонимой змием в пустыню (Апокалипсис, глава XII), в смысле преследования русской православной церкви католиками. В 1615 г. Наседка, вместе с архимандритом Дионисием Троицким и Арсением Глухим , приставлен был к исправлению книг, закончившемуся осуждением в 1618 г. всех справщиков; но при этом Наседка - "лукавая лисица", по отзыву Арсения - избежал заточения. Назначенный ключарем Успенского собора, он становится близким к правительству. К этому же времени относятся два полемических его сочинения против монаха Антония Подольского , защищавшего прибавку: "и огнем". В 1642 г. Наседка составил "Изложение на лютеры" - обширный компилятивный сборник, частью заимствованный из сочинений Захария Копыстенского . В 1644 г. Наседка был главным деятелем в богословских прениях, вызванных обручением датского принца Вольдемара с царевной Ириной Михайловной ("Речь ключаря Ивана Наседкина ко немчину Матвею о крещении христианской веры"). При патриархе Иосифе Наседка, состоя в монашестве (с именем Иосифа), был одним из главных деятелей по печатанию книг; впоследствии он примкнул к противникам Никона. Ко времени патриарха Иосифа относятся следующие сочинения Наседки: "Сын церковный" или "Сказание нужнейших обычаев на учение православной христианской веры, новопросветившемуся зело потребно", и "Зерцало духовное", составленное в 1645 г. и представляющее собой сборник наставлений, преимущественно нравственных, заимствованных из отеческих сочинений и положенных в азбучном порядке. Сборник этот, за исключением немногих статей, очень сходен по содержанию с книгой "Альфа и омега", напечатаной в Супрасле в 1788 г. Наседке принадлежит еще записка о жизни преподобного Дионисия (входит в состав "Жития Дионисия", М., 1824; здесь между прочим, яркими красками обрисованы ужасы московского разорения). - См. А. Голубцов "Прения о вере, вызванные делом королевича Вольдемара и царевны Ирины Михайловны" (М., 1891); его же "Памятники прений о вере..." (М., 1892; здесь напечатаны "Списание", "Ответы" и "Речь"); Цветаев "Протестанты и протестантство в России"; Скворцов "Дионисий Зобниновский, архимандрит Троице-Сергиева монастыря" (Тверь, 1890).

См. также статьи:
Арсений (Глухой или Селижаровец) ;
Дионисий (в миру Давид Федорович Зобниковский) ;
Филарет (в миру Феодор Никитич Романов) .


Наталья Алексеевна (царевна)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Наталья Алексеевна (великая княжна) | Наталья Кирилловна
Нассау-Зиген (Nassau-Siegen) | Натансон Марк Андреевич
Насоновы | Наук Август Карлович (Nauck)
Насонов Николай Викторович | Науменко Владимир Павлович
Насилов Иван Иванович | Наумов Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Наталья Алексеевна - царевна (1673 - 1716), дочь царя Алексея Михайловича и Натальи Кирилловны , младшая, любимая сестра Петра Великого . Охотно участвуя в забавах своего брата, Наталья Алексеевна особенно пристрастилась к театральным представлениям. Она сама сочиняла комедийные действия и была как бы режиссером придворного театра. В селе Преображенском она устроила (1707) в своем дворце домашний театр; туда, по ее желанию, перевезено было все "уборство" из "комедийной храмины", прежде помещавшейся на Красной площади в Москве. По сообщению графа Бассевича ("Записки о России при Петре Великом"), она сочинила две пьесы. Ее авторству приписываются: "Комедия о святой Екатерине", "Хрисанф и Дария", "Цезарь Оттон", "Святая Евдокия". Около 1710 г. царевна переселилась в Санкт-Петербург и здесь также устроила общедоступный и бесплатный театр. - Ср. П. Морозов "Русский театр при Петре Великом" ("Ежегодник Императорских театров" 1893 - 94); И.А. Шляпкин "Царевна Наталья Алексеевна и театр ее времени" (Санкт-Петербург, 1898); "Русский Биографический Словарь".

См. также статьи:
Алексей Михайлович ;
Алексей Петрович ;
Арескин Роберт (Эрскин) ;
Блументрост Лаврентий Лаврентьевич ;
Вульф ;
Екатерина I Алексеевна .


Наталья Алексеевна (великая княжна)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нассау-Зиген (Nassau-Siegen) | Наталья Алексеевна (царевна)
Насоновы | Наталья Кирилловна
Насонов Николай Викторович | Натансон Марк Андреевич
Насилов Иван Иванович | Наук Август Карлович (Nauck)
Наседка Иван Васильевич | Науменко Владимир Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Наталья Алексеевна - великая княжна (1714 - 1728), дочь царевича Алексея Петровича , сестра императора Петра II . По тестаменту Екатерины I имела право на наследование русского престола в случае пресечения потомства Анны Петровны и Елизаветы Петровны . Не обладая красивой внешностью, Наталья Алексеевна привлекала к себе симпатии душевными качествами и была очень любима братом. Меншиков имел намерение женить на ней своего сына Александра. Ссора Петра II с Меншиковым из-за 9000 червонцев, подаренных Петром сестре, послужила одним из поводов к падению временщика.

См. также статьи:
Алексей Петрович ;
Петр II Алексеевич .


Наталья Кирилловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Наталья Алексеевна (царевна) | Натансон Марк Андреевич
Наталья Алексеевна (великая княжна) | Наук Август Карлович (Nauck)
Нассау-Зиген (Nassau-Siegen) | Науменко Владимир Павлович
Насоновы | Наумов Александр Николаевич
Насонов Николай Викторович | Наумов Алексей Аввакумович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Наталья Кирилловна (рожденная Нарышкина) - вторая супруга царя Алексея Михайловича (1651 - 1694), мать Петра Великого . Она воспитывалась у боярина Матвеева , где приобрела некоторую склонность к западным обычаям. В доме Матвеева ее увидал царь, и в 1671 г. она стала царицей. Пять лет брачной жизни прошли для нее радостно. Любовь царя к красавице жене еще более увеличилась после рождения Петра, а затем еще двух детей. По смерти Алексея Михайловича Наталье Кирилловне пришлось стать во главе партии (Нарышкиных), безуспешно боровшейся с партией Милославских . При Федоре Алексеевиче Наталья Кирилловна жила с сыном в селе Преображенском. После Стрелецкого бунта 1682 г. она должна была уступить первенство царевне Софье, объявленной правительницей при царях Иоанне и Петре; ее грозили даже "выгнать из дворца". Опальное положение вдовы-царицы продолжалось до торжества Петра над Софьей, в 1689 г. Хотя после этого и не заметно следов деятельности Натальи Кирилловны, но влияние ее на Петра было довольно значительно, как видно из переписки их (см. "Русская Старина", 1871). По ее настоянию состоялся первый брак Петра. Своими отлучками и особенно морскими путешествиями он часто беспокоил любящую мать.

См. также статьи:
Адольские (московские живописцы) ;
Александр Петрович ;
Алексей Михайлович ;
Алексей Петрович ;
Бибиковы ;
Благово ;
Богдановы ;
Голицын Борис Александрович (Алексеевич) ;
Головкин Гавриил Иванович ;
Евдокия (Деворра) ;
Леонтьев Михаил Иванович ;
Маркелл (русский иерарх) ;
Мещеринов Иван Алексеевич ;
Нарышкины ;
Нарышкины (государственные деятели) ;
Наталья Алексеевна (царевна) ;
Петр I Алексеевич Великий ;
София Алексеевна ;
Феодор Алексеевич ;
Чермный Кузьма ;
Штейбен Шарль ;
Юшковы .


Натансон Марк Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Наталья Кирилловна | Наук Август Карлович (Nauck)
Наталья Алексеевна (царевна) | Науменко Владимир Павлович
Наталья Алексеевна (великая княжна) | Наумов Александр Николаевич
Нассау-Зиген (Nassau-Siegen) | Наумов Алексей Аввакумович
Насоновы | Наумов Дмитрий Александрович

Натансон Марк Андреевич - политический деятель. Родился в 1850 г. Будучи студентом Императорской медико-хирургической академии, принял участие в студенческом движении, а затем участвовал в организации кружка "Чайковцев". Арестованный в 1871 г. по делу студента Гончарова, Натансон был выслан сначала в северные губернии, а затем, в Тамбовскую, откуда и скрылся. В 1875 - 1876 гг. Натансон способствовал сплочению революционных элементов. При его ближайшем участии в 1876 г. возникла так называемая "северная организация", вскоре ставшая известной под именем "Земли и Воли". Вновь арестованный в мае 1877 г., Натансон, после долговременного заключения в Петропавловской крепости, был выслан в 1879 г. в Восточную Сибирь. Вернувшись в Европейскую Россию, в 1889 г., Натансон был вновь арестован в 1894 г. по делу "Народного Права", одним из организаторов которого он являлся, и после двухлетнего заключения в Петропавловской крепости и доме предварительного заключения снова был выслан на 5 лет в Восточную Сибирь. Возвратясь в Европейскую Россию в 1901 г., Натансон принимал деятельное участие в общественном движении последующих годов, примыкая к лево-народническому направлению. Осенью 1907 г. Натансон уехал за границу.


Наук Август Карлович (Nauck)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Натансон Марк Андреевич | Науменко Владимир Павлович
Наталья Кирилловна | Наумов Александр Николаевич
Наталья Алексеевна (царевна) | Наумов Алексей Аввакумович
Наталья Алексеевна (великая княжна) | Наумов Дмитрий Александрович
Нассау-Зиген (Nassau-Siegen) | Наумов Дмитрий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Наук (Nauck) Август Карлович - филолог (1822 - 1892). Обратил на себя внимание филологов первыми своими работами (например: "Aristophanis grammatici fragmentum Parisinum", 1845; "Aristophanis Byzantii grammatici Alexandrini fragmenta", Галле, 1848). В 1859 г. Наук переселился в Петербург, где был ординарным профессором греческого языка и литературы в историко-филологическом институте, читая лекции по-латыни. В 1861 г. Наук избран членом Петербургской Академии Наук. Исследования Наука касаются, главным образом, Гомера, Гесиода, Еврипида, Бабрия, Федра и Порфирия. Во всех своих работах Наук является одним из первых эллинистов новейшего времени, особенно в области конъектуральной критики текстов. Главные его труды: издание Еврипида (т. I и II, Лейпциг, 1854; 3-е изд., 1877; т. III [фрагменты], 1863); собрание отрывков греческих трагиков "Tragicorum Graecorum fragmenta" (1855; 2-е изд., 1889); "Euripideische Studien" (Санкт-Петербург, 1859 - 62); "Kritische Bemerkungen" (в "Melanges grecoromains", Санкт-Петербург, 1860 - 1880); "Jamblichi de vita Pythagorica liber" (Санкт-Петербург,1884); "Johannis Damasceni canones iambici" (Санкт-Петербург, 1894). Ему принадлежат также краткий, но весьма содержательный курс метрики и множество (около 50), более мелких, но важных работ по классической филологии, помещенных в немецких специальных журналах и бюллетенях нашей академии. - Ср. П.В. Никитин "Наук" ("Журнал Министерства Народного Просвещения", 1893, I); Th. Zielinski "August Nauck" (1894).

См. также статьи:
Россия, разд. Классическая филология .


Науменко Владимир Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Наук Август Карлович (Nauck) | Наумов Александр Николаевич
Натансон Марк Андреевич | Наумов Алексей Аввакумович
Наталья Кирилловна | Наумов Дмитрий Александрович
Наталья Алексеевна (царевна) | Наумов Дмитрий Григорьевич
Наталья Алексеевна (великая княжна) | Наумов Иван Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Науменко Владимир Павлович - писатель (родился в 1852 г.). Окончил курс Киевского университета по историко-филологическому факультету; состоял преподавателем гимназий, в 1905 г. открыл в Киеве свою гимназию. С 1893 до 1907 г. был редактором исторического журнала "Киевская Старина". Главные труды его: "Происхождение думы о Самойле Кишке" ("Киевская Старина", 1883, № 6), "Хронографы южно-русской редакции" ("Журнал Министерства Народного Просвещения", 1885, № 5), "Н.И. Костомаров, как этнограф" ("Киевская Старина", 1885, № 5), "Новелла Бокаччио в южнорусском пересказе XVII - XVIII вв." (там же, № 6), "К литературной истории вирш" (там же, 1888, № 1 - 3); "Обзор фонетических особенностей малорусской речи" (Киев, 1889); статьи о Г.Ф. Квитке ("Киевская Старина", 1895, № 1, и "Украинская Жизнь", 1915, № 1); "Слово о полку Игореве, как памятник дружинной поэзии" ("Киевская Старина", 1895, № 12).

См. также статьи:
Кистяковский Александр Федорович ;
Корсун Александр Алексеевич ;
Леонтий (Боболинский) .


Наумович Иоанн Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Наумов Николай Иванович | Наумовы
Наумов Иван Михайлович | Нафанаил
Наумов Дмитрий Григорьевич | Нахимов Аким Николаевич
Наумов Дмитрий Александрович | Нахимов Павел Степанович
Наумов Алексей Аввакумович | Нахимовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Наумович Иоанн Григорьевич - галицко-русский общественный деятель и писатель для народа (1826 - 1891), униатский священник. Сотрудничал в галицко-русских журналах и газетах; в 1861 г. издал "Повести и песни Ивана Наумовича", в которых идеализирует взаимоотношения сельского духовенства и крестьян Галиции (некоторые рассказы переведены на русский язык, в "Приходской Библиотеке", 1894). В 1871 г. он основал во Львове первую в Галиции газету на народном языке: "Русская Рода" и журнал "Наука"; учреждал сельские ссудо-сберегательные кассы, братства трезвости, общественные магазины; был инициатором литературно-издательского "Общества имени М. Качковского", органа галицких "москвофилов". В литературной своей деятельности проявил немало слепой ненависти к полякам и евреям. Как член рейхсрата, отстаивал права галичан. Стремился к очищению церковного обряда от латинских новшеств. В 1882 г. он был признан виновным в государственной измене и приговорен к 8 месяцам тюремного заключения, а папой отлучен от церкви за склонность к православию. В своей апелляции (напечатана в 1883 г.), Наумович изложил историю и право церкви в Галиции. Лишенный сана и прихода, Наумович присоединился в 1885 г. к православию и переселился в Киев, где сначала был назначен епархиальным миссионером для борьбы со штундизмом, а затем священником в с. Борщаговку близ Киева. Составил "Народные Календари" на 1890 и 1891 годы и книгу для чтения по сельскому хозяйству, издана Синодом в 1891 г. Другие его труды: "Исторический очерк унии" (Киев, 1889) и "Червонная Русь, ее прошлое и настоящее" (Киев, 1890). Усиление эмиграции украинского народа в Бразилию вызвало у Наумовича мысль направить движение на Кавказ. Он умер на обратном пути оттуда. - См. священник И. Соловьев "О протоиерей И.Г. Наумович" (М., 1893, из "Русского Обозрения", № 7 и 8).

См. также статьи:
Качковский Михаил .


Наумов Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Науменко Владимир Павлович | Наумов Алексей Аввакумович
Наук Август Карлович (Nauck) | Наумов Дмитрий Александрович
Натансон Марк Андреевич | Наумов Дмитрий Григорьевич
Наталья Кирилловна | Наумов Иван Михайлович
Наталья Алексеевна (царевна) | Наумов Николай Иванович

Наумов Александр Николаевич - государственный деятель. Родился в 1868 г. Окончил курс юридического факультете Московского университета. Был земским начальником, гласным самарского губернского земства, позднее ставропольским уездным и самарским губернским предводителем дворянства. В 1905 г. образовал местную умеренно-правую "Партию порядка на основании манифеста 17 октября". В 1908 г. избран от самарского губернского земства членом государственного совета, где примкнул к правой группе. Состоял членом совета объединенного дворянства. В ноябре 1915 г. назначен управляющим министерством земледелия.


Наумов Алексей Аввакумович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Наумов Александр Николаевич | Наумов Дмитрий Александрович
Науменко Владимир Павлович | Наумов Дмитрий Григорьевич
Наук Август Карлович (Nauck) | Наумов Иван Михайлович
Натансон Марк Андреевич | Наумов Николай Иванович
Наталья Кирилловна | Наумович Иоанн Григорьевич

Наумов Алексей Аввакумович - живописец-жанрист (1840 - 1895). Учился в Академии Художеств. Обратил на себя внимание двумя картинами: "Белинский перед смертью" (1882) и "Последняя дуэль Пушкина" (1884; в Пушкинском музее при Императорском Александровском лицее). Из прочих его произведений наиболее удачны: "Курная изба" (1874), "Проводы масляницы в Тифлисе" (1876) и "Старый друг" (1889; в музее Александра III ). Кроме жанров, писал портреты и образа.


Наумов Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Наумов Алексей Аввакумович | Наумов Дмитрий Григорьевич
Наумов Александр Николаевич | Наумов Иван Михайлович
Науменко Владимир Павлович | Наумов Николай Иванович
Наук Август Карлович (Nauck) | Наумович Иоанн Григорьевич
Натансон Марк Андреевич | Наумовы

Наумов Дмитрий Александрович - выдающийся земский деятель (1830 - 1895). Окончил курс в Московском университете; получил степень магистра международного права за диссертацию "Консульское право Европы и Америки" (М., 1856). Состоял председателем московской губернии земской управы более 25 лет сряду, с самого открытия земских учреждений; был вице-президентом московского общества сельского хозяйства и товарищем председателя московского музея прикладных знаний. Много трудясь сам, Наумов умел выбирать людей, например, таких статистиков, как В.И. Орлов и Н.А. Каблуков , таких гигиенистов, как Ф.Ф. Эрисман и Е.А. Осипов. Нет такой отрасли земского дела, по которой, благодаря инициативе или содействию Наумова, московское земство не занимало бы одного из первых мест между земствами. Он работал, как сведущий человек, в так называемой Кахановской комиссии, в направлении противоположном тому, которое одержало верх в преобразовании местных судебно-административных и хозяйственных учреждений.


Наумов Дмитрий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Наумов Дмитрий Александрович | Наумов Иван Михайлович
Наумов Алексей Аввакумович | Наумов Николай Иванович
Наумов Александр Николаевич | Наумович Иоанн Григорьевич
Науменко Владимир Павлович | Наумовы
Наук Август Карлович (Nauck) | Нафанаил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Наумов Дмитрий Григорьевич - духовный писатель (родился в 1866 г.). Образование получил в Московской духовной академии. Кроме магистерской диссертации: "Филарет, митрополит московский, как канонист" (М., 1893), Наумов напечатал: "Теократические и иерократические воззрения Вл. Соловьева и Ф.М. Достоевского перед судом канонического права православной церкви" ("Чтения в обществе любителей духовного просвещения", 1891) и "Правда и милость, как юридические принципы, по воззрениям и практике московского митрополита Филарета" (ib., 1893).

См. также статьи:
Филарет (в миру Василий Михайлович Дроздов) .


Наумов Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Наумов Дмитрий Григорьевич | Наумов Николай Иванович
Наумов Дмитрий Александрович | Наумович Иоанн Григорьевич
Наумов Алексей Аввакумович | Наумовы
Наумов Александр Николаевич | Нафанаил
Науменко Владимир Павлович | Нахимов Аким Николаевич

Наумов Иван Михайлович - духовный писатель, протоиерей (1793 - 1879), в молодости нечуждый мистического направления. Напечатал "Душеспасительное христианское размышление".


Наумов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Наумов Иван Михайлович | Наумович Иоанн Григорьевич
Наумов Дмитрий Григорьевич | Наумовы
Наумов Дмитрий Александрович | Нафанаил
Наумов Алексей Аввакумович | Нахимов Аким Николаевич
Наумов Александр Николаевич | Нахимов Павел Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Наумов Николай Иванович - беллетрист-народник (1838 - 1901). Дед его был дьяконом, отец служил в Сибири, вращался в кругу декабристов и выдавался своей честностью. Рано лишившись матери, Наумов рос одиноким, заброшенным ребенком. Учился в томской гимназии, но нужда не дала ему возможности пойти дальше первых классов. Поступив на военную службу юнкером, он в 1860 г. был вольнослушателем в Санкт-Петербургском университете и готовился к сдаче гимназического экзамена, но был замешан в студенческие беспорядки и подвергся аресту. Позднее он был комиссаром по крестьянским делам в Сибири. На литературное поприще Наумов выступил в "Военном Сборнике" 1858 г., под псевдонимом Корзунова, рассказом "Случай из солдатской жизни". В "Светоче" 1861 г. был помещен ряд его рассказов: "Мирные сцены из военного быта". Затем он сотрудничал в "Народной Беседе", "Искре" и выходивших под редакцией Г.З. Елисеева "Очерках". В 1863 г. Наумов обратил на себя внимание помещенным в "Современнике" задушевным рассказом из народной жизни: "У перевоза". Расцвет литературной деятельности и известности Наумова относится к 70-м годам, когда он поместил в "Отечественных Записках" и "Деле" рассказы (большею частью мрачные картины крестьянской жизни), вышедшие потом и отдельными сборниками, под заглавием: "Сила солому ломит" (Санкт-Петербург, 1874), "В тихом омуте" (Санкт-Петербург, 1881), "В забытом краю" (Санкт-Петербург, 1882), "Паутина" (Санкт-Петербург, 1888). В 80-х годах Наумов помещал рассказы в "Русском Богатстве", "Устоях" и "Восточном Обозрении". В 1897 г. изданы в Санкт-Петербурге "Сочинения Н.И. Наумова". Наумов - бытописатель, по преимуществу, сибирского крестьянства, значительно отличающегося от забитого русского крестьянства и относительной зажиточностью и умением постоять за себя. Тем не менее всецело примкнув к школе идеализаторов народа, Наумов видит в сибирском крестьянине только олицетворение всяческих добродетелей и величавых качеств. Если он иногда и выставляет бесшабашное пьянство приисковых рабочих, то исключительно как доказательство богатой и широкой натуры русского человека. Пьяницы Наумова никогда не совершают никаких оскорбляющих чувство безобразий, а только швыряют пригоршнями кредитки, дают себя беспрекословно обирать всякому желающему, угощают всякого встречного и широко помогают бедным товарищам. Не жалеет Наумов черных красок для изображения врагов народа - мироедов. Значительнейшая доля его произведений посвящена изображению бессердечности, наглости, подкупа, запугивания, с помощью которых хищная стая кулаков и скупщиков опутывает мужика и высасывает из него все соки. Кулаки Наумова лишены элементарнейших человеческих чувств и даже сами, нимало не смущаясь, аттестуют себя "ворами и грабителями". Несмотря, однако, на односторонность, элементарность приемов и тенденциозность, рассказы Наумова занимают видное место в русской "мужицкой беллетристике", по большому знанию народной жизни. Наумов - талантливый рассказчик; многие его рассказы, где он не стесняет тенденцией (например, "Нефедовский починок"), читаются с захватывающим интересом, хотя заключают в себе много неправдоподобного. Замечателен у Наумова, хотя по временам и вычурный, но яркий и колоритный народный говор. Сочинения Наумова изданы О.Н. Поповой в 2 т. (Санкт-Петербург,1897). - Ср. Бельтов (Плеханов) "За 20 лет"; Скабичевский "Сочинения", т. II; Венгеров "Источники", т. IV. С. В.

См. также статьи:
Погосский Александр Фомич ;
Россия, разд. Русская литература (1870-е годы) .


Наумовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Наумович Иоанн Григорьевич | Нафанаил
Наумов Николай Иванович | Нахимов Аким Николаевич
Наумов Иван Михайлович | Нахимов Павел Степанович
Наумов Дмитрий Григорьевич | Нахимовы
Наумов Дмитрий Александрович | Нащинский Давид

Наумовы - дворянский род, происходящий, по преданию, от выехавшего к великому князю Симеону Иоанновичу Гордому , "мужа честна, именем Павлина", у коего был внук Наум. Потомки его служили в боярах, наместниками, стольниками, окольничими, воеводами, стряпчими и в иных чинах. Род Наумова внесен в VI часть родословной книги Московской губернии.


Нахимов Аким Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нафанаил | Нахимов Павел Степанович
Наумовы | Нахимовы
Наумович Иоанн Григорьевич | Нащинский Давид
Наумов Николай Иванович | Нащокины
Наумов Иван Михайлович | Небогатов Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нахимов Аким Николаевич - поэт-сатирик (1782 - 1814), сын небогатого помещика Харьковской губернии; образование получил сначала в благородном пансионе при Московском университете, потом в Харьковском университете, по словесному факультету. Нахимов известность приобрел "Элегией" - сатирой, написанной в 1809 г. по поводу знаменитого указа об экзаменах на гражданские чины и изображавшей горе невежественных приказных. Нахимов писал сатиры, эпиграммы, не всегда изящные и тонкие, часто резкие и бесцеремонные почти до цинизма; басни, принадлежащие к лучшим образчикам этого рода в литературе докрыловской эпохи; оды похвальные. Нахимов постоянно задевал "крапивное семя", усматривая во взяточничестве и ябедничестве, главное зло своего времени, а лучшее средство борьбы с ним - в просвещении. Другим предметом ненависти для Нахимова были французы вообще, французские гувернеры в частности, и обученные ими русские; первых он изобразил в статье "Словесные обезьяны", вторых, осмеял в комической поэме "Пурсониада", третьим, досталось в "Мерзилкине". Стих Нахимова, следовавшего преданиям сумароковской фактуры, часто лишен отделки, но мысль всегда выражена выпукло и резко. Немногие из них печатались в периодических изданиях. Сочинения Нахимова изданы были в 1815 г. в Харькове и с дополнениями, еще шесть раз в последний - в 1852 г. в Санкт-Петербурге Смирдиным (в "Полном собрании сочинений русских авторов"). Некоторые стихотворения Нахимова, в том числе отрывки из неоконченной комедии: "Влюбленные педанты", впервые напечатаны в "Русской Старине" (1880, № 11 и 12), где и биография его. - Ср. В. Маслович "Память о харьковском стихотворце А.Н. Нахимове" (Санкт-Петербург, 1818).

См. также статьи:
Милонов Михаил Васильевич ;
Нахимовы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Чириков Григорий Сергеевич .


Нахимов Павел Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нахимов Аким Николаевич | Нахимовы
Нафанаил | Нащинский Давид
Наумовы | Нащокины
Наумович Иоанн Григорьевич | Небогатов Николай Иванович
Наумов Николай Иванович | Неболсин Александр Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нахимов Павел Степанович - знаменитый адмирал (1800 - 1855). Обучался в морском кадетском корпусе; под командой Лазарева , совершил в 1821 - 25 годах кругосветное плавание; 1834 г. отличился в наваринском сражении. С 1834 г. до конца жизни служил в черноморском флоте. Первым и важнейшим подвигом Нахимова, сделавшим имя его популярным, была одержанная им 18 ноября 1853 г., на Синопском рейде, победа над турецкой эскадрой Османа-паши. Возбуждало удивление иностранцев и самое его отплытие от Синопа к Севастополю в такую погоду, когда не решались выйти из гавани лучшие иностранные корабли. В Севастополе Нахимов хотя и числился командиром флота и порта, но после потопления флота защищал южную часть города, с удивительной энергией руководя обороной и пользуясь величайшим нравственным влиянием на солдат, звавших его "отцом-благодетелем". Смертельно раненный в голову, он умер 30 июня 1855 г. В Севастополе ему поставлен памятник. - Ср. "Адмирал П.С. Нахимов" (Санкт-Петербург, 1872); ст. А. Асланбегова в "Морском Сборнике" 1868 г., № 3; статья написана по поводу неблагоприятной для Нахимова "Записки севастопольца", появившейся в "Русском Архиве" за 1867 г.); статья А. Соколова "О значении адмирала П.С. Нахимова в Севастопольской обороне" ("Яхта", 1876, № 7); "Записки" Игнатьева в сборнике "Братская помощь" (Санкт-Петербург, 1874); "Русский Биографический Словарь".

См. также статьи:
Васильчиков Виктор Илларионович ;
Корнилов Владимир Алексеевич ;
Микешин Михаил Осипович ;
Нахимовы ;
Николай I ;
Пименовы (С.С. и Н.С.) ;
Попов Андрей Александрович ;
Россия, разд. Русский флот (исторический очерк) ;
Чижов Матвей Афанасьевич ;
Шкот Павел Яковлевич .


Нахимовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нахимов Павел Степанович | Нащинский Давид
Нахимов Аким Николаевич | Нащокины
Нафанаил | Небогатов Николай Иванович
Наумовы | Неболсин Александр Григорьевич
Наумович Иоанн Григорьевич | Неболсин Григорий Павлович

Нахимовы - дворянский род, происходящий от Мануила Тимофеевича Нахимова, сотника малороссийского. Внуком Мануила был писатель-сатирик Аким Николаевич Нахимов (см.), а из правнуков Мануила известны герой Севастополя, Павел Степанович (см.), и брат его, Сергей Степанович (1805 - 1872), вице-адмирал и член морского генерал-аудиториата. Род Нахимовых внесен в I и II часть родословных книг Смоленской и Харьковской губерний.


Нащинский Давид

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нахимовы | Нащокины
Нахимов Павел Степанович | Небогатов Николай Иванович
Нахимов Аким Николаевич | Неболсин Александр Григорьевич
Нафанаил | Неболсин Григорий Павлович
Наумовы | Неболсин Павел Иванович

Нащинский Давид - архимандрит (умер в 1793 г.), ректор Киевской академии, собиратель и издатель сочинений Феофана Прокоповича : "Lucubrationes illustrissimi ac Reverendissimi Treophanis Procopovicz" (Бресл., 1743) и "Miscellanea Sacra" (ib., 1745). Напечатал на латинском языке "Письмо", в котором жалуется на свои несчастья (в "Fasciculus litterarum ad Platonem Archiepiscopum Mosquensen"; Санкт-Петербург, 1776).


Нащокины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нащинский Давид | Небогатов Николай Иванович
Нахимовы | Неболсин Александр Григорьевич
Нахимов Павел Степанович | Неболсин Григорий Павлович
Нахимов Аким Николаевич | Неболсин Павел Иванович
Нафанаил | Неболсины (Небольсины)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нащокины - дворянский род, происходящий, по преданию, от выходца из Италии в Тверь к великому князю Александру Михайловичу , в крещении названного Дмитрием. Его сын Дмитрий, тверской боярин, был ранен в щеку в бою тверитян с ханским послом Шевкалом (1327) и вследствие этого получил прозвище Нащока. Выехав из Твери в Москву, он служил великому князю Симеону Гордому . Афанасий Федорович Нащокин, прозванный Злоба, был наместником в Изборске (1569) и взят в плен ливонцами. Петр Афанасьевич Нащокин был в 1584 г. воеводой на Двине. Федор Андреевич Нащокин в Смутное время участвовал в грабежах с литовцами и убит на Вологде в 1608 г. Григорий Богданович Нащокин был посланником в Дании. Василий Александрович Нащокин (1707 - 1760), генерал-лейтенант, оставил любопытные записки, изданные в 1842 г. Род Нащокиных внесен в VI часть родословной книги Московской губернии. Другой род Нащокиных, восходящий к началу XVII в., внесен в VI часть родословной книги Псковской губернии.

См. также статьи:
Бороздин Константин Матвеевич ;
Пушкин Александр Сергеевич .


Нафанаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Наумовы | Нахимов Аким Николаевич
Наумович Иоанн Григорьевич | Нахимов Павел Степанович
Наумов Николай Иванович | Нахимовы
Наумов Иван Михайлович | Нащинский Давид
Наумов Дмитрий Григорьевич | Нащокины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нафанаил - игумен Киево-Михайловского монастыря, автор "Книжицы, или Описания о вере православной, о святой церкви восточной, об изряднейших правоверных артикулах, от божественного писания, путного ради случая, в гонении от нужды собранной". Составлена эта книга около 1644 г.; напечатана в славяно-русском переложении в Москве Стефаном Вонифантьевым. В этой "Книге о вере" собраны извлечения из различных западнорусских полемических трактатов, преимущественно из сочинений Захарии Копыстенского , направленных против иноверцев, особенно, против латинян и униатов. "Книга о вере" произвела, по-видимому, сильное впечатление: в течение двух с небольшим месяцев было продано около 850 экз., больше двух третей всего издания. "Книга о вере" приобрела большой авторитет у старообрядцев благодаря тому, что в ней подтверждаются некоторые излюбленные ими обрядности. Обзор содержания "Книги о вере" см. в исследовании С. Белокурова "Арсений Суханов" (М., 1891). - Ср. Каптерев "Патриарх Никон и его противники в деле исправления церковных обрядов. Время патриаршества Иосифа" (изд. 2-е, Сергиев Посад., 1913).

См. также статьи:
Геронтий Кургановский .


Небогатов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нащокины | Неболсин Александр Григорьевич
Нащинский Давид | Неболсин Григорий Павлович
Нахимовы | Неболсин Павел Иванович
Нахимов Павел Степанович | Неболсины (Небольсины)
Нахимов Аким Николаевич | Неболюбов Василий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Небогатов Николай Иванович - контр-адмирал. Родился в 1849 г. 10 января 1905 г. назначен командующим, так называемой, третьей эскадрой, отправленной из Балтийского моря на Дальний Восток в подкрепление эскадры вице-адмирала Рожественского . Эскадра Небогатова состояла из 4 броненосцев устарелого типа и нескольких других судов, тоже старых. Выйдя из Либавы в январе 1905 г., Небогатов в апреле нагнал эскадру адмирала Рожественского и поступил под его команду. 14 мая 1905 г. произошел бой с японцами в проливе около острова Цусимы. Небогатов сперва командовал только своим отрядом, но когда около 6 часов вечера Рожественский в бою, шедшем крайне неудачно для русских, был тяжело ранен, то главное командование перешло к нему, как старшему. Фактически, однако, общее командование было уже невозможно, так как русская эскадра была приведена в полное расстройство. Небогатов приказал держать курс на Владивосток, но за ним последовали только его отряд и еще несколько судов. В течение ночи его нагнала японская эскадра, значительно превосходившая его силами. Небогатов сдал весь свой отряд японцам без боя и сам попал в плен. За это, по возвращении в Россию, он вместе с 77 своими офицерами был предан военно-морскому суду (декабрь 1906 г.). Суд приговорил его к смертной казни, с ходатайством о замене ее 10-летней каторгой; к тому же наказанию были приговорены три командира судов; еще 4 офицера приговорены к нескольким месяцам крепости, остальные оправданы. Пробыв 25 месяцев в крепости, Небогатов был помилован. В целях самооправдания и обвинения адмирала Рожественского Небогатов (еще до суда) напечатал в газете "Наша Жизнь" (9 и 10 февраля 1906 г.) статью: "Цусимский бой". - См. В. Руадзе "Процесс адмирала Небогатова" (Санкт-Петербург, 1907; другое издание в приложении к № 11 "Морского Сборника" за 1907 г.).

См. также статьи:
Рожественский Зиновий Петрович .


Неболсин Александр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Небогатов Николай Иванович | Неболсин Григорий Павлович
Нащокины | Неболсин Павел Иванович
Нащинский Давид | Неболсины (Небольсины)
Нахимовы | Неболюбов Василий Петрович
Нахимов Павел Степанович | Неведомский М.

Неболсин Александр Григорьевич - деятель по техническому образованию, сын Г.П. Неболсина . Родился в 1842 г.; воспитывался в Александровском лицее. Состоит членом ученого комитета Министерства народного просвещения по техническому и профессиональному образованию, членом учебного комитета Министерства торговли и промышленности, председателем постоянной комиссии по техническому и профессиональному образованию при Императорском русской техническом обществе, председателем фонда народного просвещения. Ему принадлежит инициатива по устройству съездов по техническому и профессиональному образованию, с выставками при них учебных периодических работ учеников, которые были созваны И. Р. Т. О. Главные его труды: "Историко-статистический очерк общего и специального образования в России" (1882), "Notice statistique sur les industries textiles en Russie" (1873), "Законодательство о фабричных и торговых клеймах в иностранных государствах" (1893), "Организация курсов для взрослых рабочих" (1897). С 1892 г. Неболсин состоит редактором журнала "Техническое Образование", издаваемого постоянной комиссией по техническому образованию при Императорском русском техническом обществе.


Неболсин Григорий Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неболсин Александр Григорьевич | Неболсин Павел Иванович
Небогатов Николай Иванович | Неболсины (Небольсины)
Нащокины | Неболюбов Василий Петрович
Нащинский Давид | Неведомский М.
Нахимовы | Невежин Петр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Неболсин Григорий Павлович - писатель и государственный деятель (1811 - 1896). По окончании курса в благородном пансионе Санкт-Петербургского университета служил в Министерстве финансов. С 1863 по 1866 годы был товарищем министра. Составил проекты правил об акционерных компаниях (1859) и нового устава погашения долгов (1861); участвовал в выработке устава государственного банка (1859). Последние годы жизни был сенатором и членом государственного совета. Главные его труды: "Статистические записки внешней торговли России" (Санкт-Петербург, 1835), "Библиотека коммерческих знаний" (вместе с Фишером, начиная с 1839 г.): "Статистическое обозрение внешней торговли России" (1847), "Очерк торговли России со странами Средней Азии" (Санкт-Петербург, 1856), "Материалы по пересмотру таможенного тарифа" (1887). - Ср. "Исторический Вестник" (1896, № 8).

См. также статьи:
Неболсин Александр Григорьевич ;
Россия, разд. Статистика .


Неболсин Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неболсин Григорий Павлович | Неболсины (Небольсины)
Неболсин Александр Григорьевич | Неболюбов Василий Петрович
Небогатов Николай Иванович | Неведомский М.
Нащокины | Невежин Петр Михайлович
Нащинский Давид | Невежины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Неболсин Павел Иванович - этнограф (1817 - 1893). Учился в Санкт-Петербургском университете. Живя в Восточной Сибири, собрал значительный этнографический материал и в 1847 г. напечатал в "Отечественных Записках" ряд статей о сибирских золотых приисках. Из других журнальных статей Неболсин (о быте калмыков, киргизов, башкирцев, об уральских казаках и др.) часть вышла отдельно под заглавием "Рассказы проезжего" (Санкт-Петербург, 1854). В 1850 - 51 годы Неболсин, по поручению Императорского географического общества, предпринял путешествие в киргизскую степь и прикаспийские области, для исследования торгово-промышленных сношений наших со Средней Азией, после чего вышли в свет его "Очерки торговли России со Средней Азией" (Санкт-Петербург, 1855). Его книга "Покорение Сибири" (1849) вызвала критику С.М. Соловьева (VI т. "История России"), возражавшего против умаления исторической роли Строгановых в деле покорения Сибири.

См. также статьи:
Ремезов Семен Ульянович .


Неболсины (Небольсины)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неболсин Павел Иванович | Неболюбов Василий Петрович
Неболсин Григорий Павлович | Неведомский М.
Неболсин Александр Григорьевич | Невежин Петр Михайлович
Небогатов Николай Иванович | Невежины
Нащокины | Невельские

Небол(ь)сины - дворянский род, восходящий к концу XV в. и внесенный во II и VI части родословных книг Владимирской, Калужской, Курской, Орловской и Тульской губерний.


Неболюбов Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неболсины (Небольсины) | Неведомский М.
Неболсин Павел Иванович | Невежин Петр Михайлович
Неболсин Григорий Павлович | Невежины
Неболсин Александр Григорьевич | Невельские
Небогатов Николай Иванович | Невельской Геннадий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Неболюбов Василий Петрович - специалист по судебной медицине. Родился в 1852 г. Окончил курс на медицинском факультете Казанского университета. Состоит в том же университете профессором судебной медицины. Напечатал до 20 научных работ, из которых главные: "Задушение рвотными массами, как причина скоропостижной смерти" (диссертация, "Ученые Записки Казанского Университета", 1893); "Разрывы селезенки в судебно-медицинском отношении" ("Казанский медицинский журнал", 1902) и др.

Назад Вперед


Невельские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Невежины | Невельской Геннадий Иванович
Невежин Петр Михайлович | Неверов Януарий Михайлович
Неведомский М. | Неверовский Дмитрий Петрович
Неболюбов Василий Петрович | Невзоров Александр Серафимович
Неболсины (Небольсины) | Невзоров Иван Андреевич

Невельские - дворянский род, польского происхождения, герба Корчак, в конце XVI в. переселившийся в Россию. К этому роду принадлежал адмирал Геннадий Иванович Невельской (см.). Род Невельских внесен во II и VI части родословных книг Казанской и Костромской губерний, а ветвь, оставшаяся в Литве - в I часть родословных книг Виленской, Витебской и Ковенской губерний.


Невельской Геннадий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Невельские | Неверов Януарий Михайлович
Невежины | Неверовский Дмитрий Петрович
Невежин Петр Михайлович | Невзоров Александр Серафимович
Неведомский М. | Невзоров Иван Андреевич
Неболюбов Василий Петрович | Невзоров Максим Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Невельской Геннадий Иванович - адмирал, исследователь реки Амур (1813 - 1876). Образование получил в морском корпусе. В 1848 г. Невельской был в чине капитан-лейтенанта назначен командиром транспорта "Байкал", на котором отправился в дальнее плавание. Невельской задался целью исследовать устье реки Амура, которое в то время не принадлежало России. Невельской заручился поддержкой генерал-губернатора Восточной Сибири Н.Н. Муравьева , но, не дождавшись получения из Санкт-Петербурга Высочайше утвержденной инструкции, Невельской 30 мая 1849 г. вышел из Петропавловска и, обойдя Сахалин с севера, спустился вдоль западного его берега; затем был найден вход в лиман и открыт пролив, названный Татарским. Невельской произвел опись и промер устья Амура и вернулся в Аян. Узнав об открытии, император Николай простил Невельскому его смелый поступок, но в Санкт-Петербурге, куда Невельской прибыл в 1850 г., он испытал ряд неприятностей: министр иностранных дел Нессельроде требовал примерного наказания Невельскому. В середине 1850 г. Невельской вернулся на Дальний Восток и, несмотря на запрещение, предпринял к устью Амура новую экспедицию, закончившуюся присоединением к России всего Приамурского края. Вызванный в Санкт-Петербург, Невельской был представлен особым комитетом к разжалованию в матросы "за неслыханную дерзость", но был помилован государем, назвавшим его поступок "молодецким". Вернувшись на Восток, Невельской в течение 5 лет продолжал обследовать пустынный Амурский край. В 1853 г. Невельской, по повелению из Санкт-Петербурга, занял Сахалин. В 1856 г., назначенный членом ученого комитета морского министерства, Невельской вернулся в Санкт-Петербург. "Записки Невельского" изданы в 1878 г. - См. М. Жданко "Памяти адмирала Г.И. Невельского" (1908); Vera Vend (псевдоним одной из дочерей Невельского), "L'amiral N. et la conquete definitive du fleuve Amour" (П. 1894).

См. также статьи:
Невельские ;
Россия, разд. География .


Невзоров Александр Серафимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неверовский Дмитрий Петрович | Невзоров Иван Андреевич
Неверов Януарий Михайлович | Невзоров Максим Иванович
Невельской Геннадий Иванович | Невзоров Николай Кесариевич
Невельские | Неволин Константин Алексеевич
Невежины | Неволин Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Невзоров Александр Серафимович - юрист (родился в 1861 г.), профессор торгового права Юрьевского университета. Написал: "Опека над несовершеннолетними" (1892); "Русская женщина в действующем законодательстве и в действительной жизни" (1892); "Periculum rei при купле-продаже" ("Юридическая Летопись", 1892, июнь); "Русские биржи" (вып. I - IV, 1898 - 1900); "Преподавание и литература местного права Прибалтийских губерний" (1901); "Конспективное изложение истории источников местного права" (1903); "Краткое изложение курса местного права Прибалтийских губерний" (ч. 1 - 2, 2-е изд., 1909 - 1910); "Торговый оборот в пословицах русского народа" (1906).

Назад Вперед


Невзоров Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Невзоров Александр Серафимович | Невзоров Максим Иванович
Неверовский Дмитрий Петрович | Невзоров Николай Кесариевич
Неверов Януарий Михайлович | Неволин Константин Алексеевич
Невельской Геннадий Иванович | Неволин Петр Иванович
Невельские | Невоструев Капитон Иванович

Невзоров Иван Андреевич - писатель. Окончил курс в Казанской духовной академии. Написал: "Мораль стоицизма и христианское нравоучение" (Казань, 1892; магистерская диссертация), "О самоубийстве" (ib., 1891), "Смысл и значение церковной анафемы" (ib., 1889), "Вера и знание" ("Вера и разум", 1901), "Нравственные условия религиозного знания" (ib., 1902), "Церковь и откровение" (ib., 1902) и др.


Невзоров Максим Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Невзоров Иван Андреевич | Невзоров Николай Кесариевич
Невзоров Александр Серафимович | Неволин Константин Алексеевич
Неверовский Дмитрий Петрович | Неволин Петр Иванович
Неверов Януарий Михайлович | Невоструев Капитон Иванович
Невельской Геннадий Иванович | Неврев Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Невзоров Максим Иванович - писатель (1762 или 63 - 1827). Учился и воспитывался в Московском университете; был отправлен за границу и получил диплом доктора медицины в Лейденском университете. Был близок к мартинистам. Помещал оды и элегии в разных повременных изданиях. Издавал почти им одним составлявшийся журнал: "Друг юношества" (с 1807 по 1815 г.). Любопытно его описание "Путешествия в Казань, Вятку и Оренбург в 1800 г." (М., 1800), которое Невзоров совершил, сопровождая И. Лопухина во время его сенаторской ревизии. См. "Отечественные Записки" (ч. XXXII, 1827); "Русская Беседа" (т. III, 1856; подробная биография Невзорова, составленная П. Безсоновым); "Библиографические Записки" (т. I, 1858; сообщаются самим Невзоровым сведения о себе до 1817 г.); Н.Н. Булич "Очерки по истории русской литературы и просвещения" (т. I, Санкт-Петербург, 1902, гл. XL).

См. также статьи:
Белинский Виссарион Григорьевич ;
Лопухин Иван Владимирович ;
Шешковский Степан Иванович .


Невзоров Николай Кесариевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Невзоров Максим Иванович | Неволин Константин Алексеевич
Невзоров Иван Андреевич | Неволин Петр Иванович
Невзоров Александр Серафимович | Невоструев Капитон Иванович
Неверовский Дмитрий Петрович | Неврев Николай Васильевич
Неверов Януарий Михайлович | Невский Александр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Невзоров Николай Кесариевич - писатель (1848 - 1904), воспитанник Казанской духовной академии; был директором санкт-петербургской 7-й гимназии. Главные его труды: "Руководящие типы и воспитательный элемент в произведениях русской литературы после Гоголя" (Казань, 1883), "В.А. Жуковский" (ib., 1883), "И.С. Тургенев и его последние произведения: "Стихотворения в прозе" и "Клара Милич" (ib., 1883), "П.И. Мельников (Андрей Печерский)" (ib., 1883), "Русская художественная словесность в начале нынешнего (XIX) века и развитие ее в лице К.Н. Батюшкова" (Санкт-Петербург, 1888), "Методические указания относительно преподавания словесности в духовных семинариях" (ib., 1893), "Из путевых педагогических заметок о школах Германии, Франции, Италии и Австрии" (ib., 1896), "О задачах русской школы" (ib., 1897), "К биографии А.С. Пушкина" (ib., 1899), "Юбилейный сборник историко-литературных статей о А.С. Пушкине" (ib., 1899), "Н.В. Гоголь" (ib., 1907), "Норвежские педагоги о воспитании" (ib., 1904), "О преподавании русского языка" (ib., 1904).

См. также статьи:
Мельников Павел Иванович (Андрей Печерский) ;
Тургенев Иван Сергеевич .


Неволин Константин Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Невзоров Николай Кесариевич | Неволин Петр Иванович
Невзоров Максим Иванович | Невоструев Капитон Иванович
Невзоров Иван Андреевич | Неврев Николай Васильевич
Невзоров Александр Серафимович | Невский Александр Алексеевич
Неверовский Дмитрий Петрович | Неготин Яков Кузьмич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Неволин Константин Алексеевич - известный юрист (1806 - 1855), сын священника. Учился в Московской духовной академии; еще до окончания курса был избран, в числе других студентов университетов и духовных академий, для подготовки на кафедры законоведения. Все академисты, помещенные на казенные квартиры в Петербургском университете, должны были с весны 1828 г. начать свои занятия при II отделении Собственной Ее Императорского Величества Канцелярии, под надзором и руководством статс-секретаря Балугьянского , по плану, выработанному Сперанским. Они слушали лекции уволенных за неблагонадежность из Петербургских университетов профессоров Куницына (гражданское право), Плисова (финансы) и Арсеньева (история), и, кроме того, в университете, римское право у Шнейдера, словесность греческую и римскую у Грефе ; изучали также новые языки. В мае и июне 1829 г. им было произведено испытание, по выдержании которого они были командированы в Берлинский университет, где в течение трех лет, под главным руководством Савиньи, занимались энциклопедией и философией права, историей и теорией государственного права, правами римским, германским, прусским и европейским международным. По возвращении из-за границы Неволин был прикомандирован ко II отделению для изучения свода законов и приведения к окончанию свода привилегий и законов Остзейских губерний. В начале 1834 г. он приступил к экзамену прямо на степень доктора в собраниях философско-юридического факультета, в присутствии Балугьянского, Куницына и Плисова. После защиты диссертации на степень доктора: "О философии законодательства у древних" Неволин был назначен профессором энциклопедии права и учреждений Российской империи в университете святого Владимира, где три раза был избираем ректором. В этом звании Неволин явился ближайшим помощником попечителя, неоднократно исполняя его обязанности и, при посредстве состоящего при университете училищного комитета, руководя всеми среднеучебными заведениями округа. В комитете под председательством Неволина были выработаны программы преподавания и испытаний по всем предметам для гимназий и уездных училищ. Благодаря его усилиям было расширено преподавание на юридическом факультете. Ряд неприятностей с новым попечителем, князем Давыдовым, и особенно назначение М.В. Юзефовича на вновь созданную должность помощника попечителя вынудили Неволина подать прошение об отставке или о переводе в другой университет. В 1843 г. он был назначен на кафедру российских гражданских законов в Петербургский университет, где был избран в 1847 г. проректором и деканом юридического факультета. С 1845 г. преподавал историю российского законодательства для студентов философского факультета, а с 1848 г. - этот же предмет и энциклопедию законоведения в училище правоведения. В 1852 г. он был прикомандирован к военному министерству для участия в исправлении военно-уголовных законов; в 1854 г. назначен членом консультации при министерстве юстиции. Первый труд, создавший Неволину ученое имя, была "Энциклопедия законоведения" (1839 - 40). После руководств Льва Цветаева ("Начертание теории законов", 1810 и 1817) и Дегая ("Пособия и правила изучения российских законов", 1831 и сл.), являвшихся целиком курсами естественного права, энциклопедия Неволина впервые проводит начала исторической школы, хотя еще нерешительно. В общей части, определяя предмет законоведения, Неволин стоит еще на почве естественного права и учения Гегеля, утверждая, что закон по существу своему есть вообще правда, а существо последней есть обнаружение в нравственном мире бытия божественного существа в самом себе. В отделе о происхождении и образовании законодательств Неволин различает "во всяком законодательстве две составных части: часть, которая может быть познана непосредственно умом и сама по себе имеет обязательную силу, независимо от общественного постановления - законы естественные; часть, которая познается не иначе, как из самого законодательства, действующего в государстве, и только потому имеет обязательную силу, что она установлена государством - законы чисто положительные. Первые представляют всеобщую и необходимую сторону законодательства, вторые - случайную и ограниченную". В вопросе о происхождении и постепенном образовании законов внутри государства Неволин следует исторической школе, признавая формами законов "или обычаи, или законы в тесном смысле, или же ученье законоведцев". В отделе о разделении законов на их главные роды Неволин целиком проводит систему нашего свода и смотрит на законоведение преимущественно с практической точки зрения. Являясь в общей части энциклопедии эклектиком, Неволин в особенной части (история философии законодательства, история положительных законодательств) выступает более компилятором, чем самостоятельным исследователем. Несмотря на это, энциклопедия Неволина для своего времени была крупным явлением. Сам автор в предисловии справедливо отметил, что даже литература иностранная не представляет ничего подобного его сочинению во всем его объеме. Тем заметнее и важнее было значение этого труда в России, где он долго оставался единственным в своем роде. Для нашего времени он совершенно устарел. Более важное научное значение имеют исторические труды Неволина, в особенности капитальная "История российских гражданских законов" (1851). Неволин первый воспользовался обширными, только что обнародованными тогда источниками по русской истории - полным собранием законов, полным собранием летописей (т. I - IV) и актами археографической комиссии, - и дал прекрасный пример, как должно пользоваться такими изданиями. По полноте и богатству материала, по старательности подбора отдельных фактов, по осторожности выводов "История российских гражданских законов" до сих пор считается образцом ученых работ. Но избранная автором система изложения оказалась неудачной: сочинение его написано по системе свода законов, являясь как бы историческим комментарием к т. Х, ч. 1. При такой постановке дела Неволин изучал не столько историю институтов в их взаимной связи, сколько хронологическую смену узаконений по каждому вопросу официальной схемы. Изложение получилось в значительной мере внешнее, не объединенное какой-либо идеей или гипотезой, а местами и отрывочное. В настоящее время нельзя удовлетвориться даже и фактическим материалом, собранным Неволиным, так как после издания его труда обнародовано немало новых источников; но в каждом новом исследовании по истории гражданского права необходимо исходить от труда Неволина. Более выдающиеся из других исторических сочинений Неволина: "Образование управления в России от Иоанна III до Петра Великого" (1844), "О пространстве церковного суда в России до Петра Великого" (1847), "О преемстве великокняжеского Киевского престола" (1851) и "О пятинах и погостах Новгородских в XV в." (1853, в "Записках Русского Географического Общества", кн. VIII). Все сочинения Неволина, кроме докторской диссертации и "О пятинах и погостах", изданы И.Е. Андреевским в 1857 - 59 годы. - См. Усов "Очерк ученой и служебной деятельности Неволина" (1855); предисловие к изданию Андреевского; В. Григорьев "Петербургский университет" (1870); "Биографический словарь профессоров и преподавателей университета святого Владимира" (1884); Владимирский-Буданов "История университета святого Владимира" (1884). М. Д.

См. также статьи:
Андреевский Иван Ефимович ;
Иоанн (имя четырех митрополитов) ;
Калмыков Петр Давыдович ;
Морошкин Федор Лукич ;
Озмидова Зинаида Константиновна ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Русское государственное право ;
Россия, разд. Современное русское гражданское право ;
Россия, разд. Философия ;
Россия, разд. Философия и энциклопедия права ;
Энгельман Иван Егорович .


Неволин Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неволин Константин Алексеевич | Невоструев Капитон Иванович
Невзоров Николай Кесариевич | Неврев Николай Васильевич
Невзоров Максим Иванович | Невский Александр Алексеевич
Невзоров Иван Андреевич | Неготин Яков Кузьмич
Невзоров Александр Серафимович | Недетовский Григорий Иванович

Неволин Петр Иванович - земский статистик. Родился в 1856 г. Работал в статистических бюро губернских земств казанского и нижегородского, сначала под руководством Н.Ф. Анненского , потом самостоятельно; в голодные 1891 - 1892 гг. принимал ближайшее участие в организации земской продовольственной помощи голодающему населению Нижегородской губернии. Позже руководил оценочно-экономическим отделением Владимирской губернии земской управы, где под его руководством было выполнено местное исследование крестьянского хозяйства и доходности земель по всей губернии. В 1901 г. статистические исследования во Владимирской губернии по распоряжению администрации были прекращены, и только в 1903 г. Неволин снова получил возможность взяться за работу. Труды Неволина помещены в статистических сборниках казанского, нижегородского и владимирского земств. В 86-томном "Энциклопедическом Словаре" Брокгауза - Ефрона состоял сотрудником по отделу географии и продолжает работать в настоящем Словаре по тому же отделу.


Невоструев Капитон Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неволин Петр Иванович | Неврев Николай Васильевич
Неволин Константин Алексеевич | Невский Александр Алексеевич
Невзоров Николай Кесариевич | Неготин Яков Кузьмич
Невзоров Максим Иванович | Недетовский Григорий Иванович
Невзоров Иван Андреевич | Неезе Даниил-Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Невоструев Капитон Иванович - известный археограф и археолог (1815 - 1872). Окончил курс в Московской духовной академии, издал археологическое "Описание Симбирского Спасского монастыря" и собрал много материала для историко-статистического описания симбирской епархии; позже был сотрудником А.В. Горского по описанию московской Синодальной библиотеки. Первый том этого описания составлен общими трудами Невоструева и Горского, 2-й том - по преимуществу Невоструевым, а остальные выпуски - им одним, но при постоянном обращении к содействию Горского, без которого Невоструев обойтись не мог, но опекой которого тяготился. Им открыты при этом некоторые сочинения древних отцов церкви, дотоле неизвестные, утраченные или неизданные в греческих подлинниках, но сохранившиеся в древних русских переводах (4 слова Мефодия Патарского, составленная Максимом Исповедником переделка Эпиктета, древний патерик, известный по латинскому переводу VI в. и др.). О значении этого труда см. статьи И.И. Срезневского в "Известиях Академии Наук" (т. I) и Ф.И. Буслаева в "Русском Вестнике" (1856). Другие важнейшие издания Невоструева: "Слово Святого Ипполита об антихристе в древнем славянском переводе по списку XII в." (М., 1868), "Поучение митрополита Алексия" ("Душеполезное Чтение", 1861, I), "Житие Иосифа Волоколамского" (М., 1865) и "Древнерусские поучения об иноческой жизни" ("Душеполезное Чтение", 1866). Несколько обширных ученых рецензий Невоструева напечатаны в "Известиях Академии Наук". Из археологических статей Невоструева особенно ценны: "Ананьинский могильник" ("Труды I археологического съезда"); "О городищах древних булгарского и казанского царств" (там же); "Елабужские древности" ("Труды московского археологического общества"); "Плащаница князя Владимира Андреевича 1558 г." ("Известия Императорского археологического общества", VI); "О скуфье и камилавке в древней греческой и русской церкви" ("Душеполезное Чтение", 1867). - Ср. Е.В. Барсов , в "Русском Архиве" (1873, № 5 и 7); Баратынский "Правительственное Обозрение" (1873); С. Смирнов "История Московской духовной академии" (М., 1879); "Русский Вестник" (1903, кн. 7 и 8, ст. И.П. Барсукова ); "Очерк деятельности К.И. Невоструева в Симбирске" ("Сборник Симбирской губернской Архивной Комиссии", Симбирск, 1906).

См. также статьи:
Горский Александр Васильевич ;
Иоанн Златоуст ;
Россия, разд. История русской литературы ;
Россия, разд. Россия в археологическом отношении ;
Россия, разд. Славистика ;
Фотий .


Неврев Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Невоструев Капитон Иванович | Невский Александр Алексеевич
Неволин Петр Иванович | Неготин Яков Кузьмич
Неволин Константин Алексеевич | Недетовский Григорий Иванович
Невзоров Николай Кесариевич | Неезе Даниил-Николай Николаевич
Невзоров Максим Иванович | Нееловы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Неврев Николай Васильевич - исторический и жанровый живописец (1830 - 1904). Учился в Московском училище живописи, ваяния и зодчества; получил звание свободного художника за картину: "Домашняя крестьянская сцена". Живя постоянно в Москве, писал портреты, сцены русского народного быта, с половины 1870 годов - картины, преимущественно на сюжеты из отечественной истории, появлявшиеся на выставках товарищества передвижников. Главные жанровые произведения Неврева: "Панихида на сельском кладбище" (1865; у графини П. Уваровой ), "Протодиакон, провозглашающий на купеческих именинах многолетие" (1866; у графа Корзинкина), "Из недавнего прошлого" (1866; у него же), "Наследство после чиновника", "Странник в купеческой семье", "Воевода" (из поэмы Мицкевича; у графа Мамонтова), "Две подруги" (у него же), "Семейные расчеты" (1888; в Третьяковской галерее), "Смотрины" (1888; там же). Из исторических картин выдаются: "Князь Роман Галицкий и панские послы", "Дмитрий Самозванец у Вишневского" (1881), "Представление Ксении Годуновой Лжедимитрию" (1882), "Захар Ляпунов и Василий Шуйский" (1886), "Патриарх Никон перед судом" (1885), "Княжна Прасковья Григорьевна Юсупова перед пострижением" (1886; в Третьяковской галерее), "Ярослав Мудрый, отправляющий свою дочь, Анну, в замужество к французскому королю Генриху I" (1888); "Мочалов среди своих поклонников" (1888; в музее Александра III ). Лучшие портреты - О.С. Щепкина (1862) и М.И. Третьяковой (оба в Третьяковской галерее).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Невский Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неврев Николай Васильевич | Неготин Яков Кузьмич
Невоструев Капитон Иванович | Недетовский Григорий Иванович
Неволин Петр Иванович | Неезе Даниил-Николай Николаевич
Неволин Константин Алексеевич | Нееловы
Невзоров Николай Кесариевич | Незабитовский Василий Андреевич

Невский Александр Алексеевич - духовный писатель (1818 - 1895). Образование получил в Московской духовной академии. Напечатал: "Жизнеописания первосвятителей и чудотворцев всероссийских: Петра, Алексия, Ионы и Филиппа" (М., 1863; дополнения 1894, ib.); "Житие святого Алексия, человека Божия" (ib., 1867): "Хрестоматия для назидательного чтения" (Санкт-Петербург, 1894), "Духовно-нравственное чтение для народа" (Санкт-Петербург, 1874 - 91, 13 вып.) и др.


Неведомский М.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неболюбов Василий Петрович | Невежин Петр Михайлович
Неболсины (Небольсины) | Невежины
Неболсин Павел Иванович | Невельские
Неболсин Григорий Павлович | Невельской Геннадий Иванович
Неболсин Александр Григорьевич | Неверов Януарий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Неведомский М. - псевдоним писателя Михаила Петровича Миклашевского. Родился в 1866 г., учился на математическом факультете Петербургского университета. Его труды печатались в "Мире Божьем", "Современном Мире", "Запросах Жизни", "Современнике", в "Истории России" издание Граната, "Истории русской литературы" издание "Мира", сборниках "На рубеже", "Вершины" и др. Отдельно изданы: "А.И. Куинджи. Биография и характеристика" (Санкт-Петербург, 1914). Сборник его критических статей издан (Петроград, 1916) под заглавием "Зачинатели и продолжатели". Видный публицист-марксист, Неведомский вместе с тем интересуется вопросами искусства и со вниманием следит за модернизмом, поскольку он является исканием новых путей.

См. также статьи:
Александр II ;
Александр III ;
Андреев Леонид Николаевич ;
Бакунины ;
Куинджи Архип Иванович ;
Миклашевский Михаил Петрович .


Невежин Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неведомский М. | Невежины
Неболюбов Василий Петрович | Невельские
Неболсины (Небольсины) | Невельской Геннадий Иванович
Неболсин Павел Иванович | Неверов Януарий Михайлович
Неболсин Григорий Павлович | Неверовский Дмитрий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Невежин Петр Михайлович - популярный драматург. Родился в 1841 г.; получил образование в 1-м Московском кадетском корпусе; был на военной службе и участвовал в турецкой войне. Первый дебют Невежина в драматургии - пьеса "Блажь" (1880), написанная в сотрудничестве с Островским - оказался удачным. Совершенно исключительный успех имела его драма "Вторая молодость" (1888), обошедшая все сцены и до сих пор несходящая с репертуара. Меньший, но все же значительный успех имели другие его пьесы: "Друзья детства" (1886), "Непогрешимый" (1894), где видели драму московского городского головы Алексеева, "Выше судьбы" (1896), "Старое по новому" (1882), "Старые грехи" (1886), "Компаньоны" (1891), "Сестра Нина" (1894), "Неумолимый суд", "Неугомонная", "В родном углу", "На зыбкой почве" и др. В самое последнее время, сошедший было со сцены Невежин, встретил вновь успех со своим "Поруганным". Писатель всецело старой школы, верный и благоговейный ученик Островского, Невежин сохранил в своей драме заветы его благородной поучительности, но не пошел далее приемов, теперь устарелых. Дидактизм Невежина слишком откровенен, персонажи чересчур решительно разграничиваются на две группы - светлых и темных, фабула не чужда наивности. Психологическую утонченность Ибсена и его школы Невежин теоретически отрицает. Знание сцены и умелое использование ее эффектов, в связи с всегда честной и доброй тенденцией, удержали, однако, за Невежиным круг почитателей. Теми же качествами отличаются повести и романы Невежина, изданные отдельными книгами: "Приманка", "Знаменитость", "Страховая премия", "Жестокая воля", "Лучший исход", "Промчавшаяся невзгода", "Озлобленные", "Клеймо природы"; особенно выдаются его военные рассказы ("Военный быт"). Весьма интересны его "Воспоминания об Островском" ("Ежегодник Императорского театра", 1909 и 1910, и "Театр и Искусство", 1906). Полное собрание сочинений Невежина издано "Просвещением" в 10 томах, драмы - особо в 2 томах (1898 и 1901).

См. также статьи:
Островский Александр Николаевич ;
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Невежины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Невежин Петр Михайлович | Невельские
Неведомский М. | Невельской Геннадий Иванович
Неболюбов Василий Петрович | Неверов Януарий Михайлович
Неболсины (Небольсины) | Неверовский Дмитрий Петрович
Неболсин Павел Иванович | Невзоров Александр Серафимович

Невежины - дворянские роды. Один из них происходит от Никифора Владимировича Невежина, жалованного вотчиною в 1617 г. Потомство его внесено в VI часть родословной книги Московской губернии. Другой род Невежиных происходит от московского типографа во времена Грозного , Андроника Тимофеевича Невежи. Его внук, Дементий Алексеевич, был дьяком при царях Михаиле и Алексее , а правнук Анисим Дементьевич - дьяком поместного приказа (1676 - 1700). Этот род внесен в VI часть родословной книги Калужской губернии.


Неверовский Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неверов Януарий Михайлович | Невзоров Александр Серафимович
Невельской Геннадий Иванович | Невзоров Иван Андреевич
Невельские | Невзоров Максим Иванович
Невежины | Невзоров Николай Кесариевич
Невежин Петр Михайлович | Неволин Константин Алексеевич

Неверовский Дмитрий Петрович - генерал-лейтенант (1771 - 1813). Участвовал в войнах с Турцией и Польшей. В 1812 г. командовал дивизией. Важнейшим подвигом его было сражение под Красным с войсками Мюрата и отступление после него, которое военные авторитеты признают беспримерным. Несмотря на частые стычки с неприятелем, его дивизия, впервые под Красным, бывшая под огнем, отступала в величайшем порядке и успела настолько задержать неприятеля, что наши войска свободно могли вступить в Смоленск и прикрыть Московскую дорогу. В бородинском сражении погибла большая часть дивизии Неверовского, и он сам был контужен. В 1813 г. Неверовский с сформированным им 13-м корпусом, участвовал, под командой Остен-Сакена, в сражениях при Кацбахе и под Лейпцигом, где получил смертельную рану. В 1912 г. тело его перевезено в Россию. Имя Неверовского присвоено 24-му пехотному симбирскому полку. - Записка Неверовского о службе его в 1812 г. напечатана в "Чтениях Московского Общества Истории и Древностей Российских" за 1859 г., т. I. - Ср. Дараган "Д.П. Неверовский" (биография в "Северной Пчеле" (1845, № 223 - 229); ст. в "Полтавских Губернских Ведомостях" (1850, № 29 и 30); А.П. Ермолов "Записка" (1865).


Неверов Януарий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Невельской Геннадий Иванович | Неверовский Дмитрий Петрович
Невельские | Невзоров Александр Серафимович
Невежины | Невзоров Иван Андреевич
Невежин Петр Михайлович | Невзоров Максим Иванович
Неведомский М. | Невзоров Николай Кесариевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Неверов Януарий Михайлович - писатель (1810 - 1893). Окончил курс в Московском университете. Был директором Лазаревского института в Москве; с 1864 по 1879 годы управлял кавказским учебным округом; позже состоял членом совета министра народного просвещения. Неверов был другом Станкевича и Грановского . Оставил интересные "Воспоминания", отрывки из которых печатались в "Русской Старине" ("И.С. Тургенев в воспоминаниях Я.М. Неверова", 1883, т. XL; "Грановский", 1880, т. XXVII; "Из крепостного быта", 1883, т. XL и др.). Написал ряд педагогических и историко-литературных статей в "Журнале Министерства Народного Просвещения". - Ср. "Исторический Вестник" (1893, июль).

См. также статьи:
Кольцов Алексей Васильевич ;
Корф Николай Александрович ;
Станкевич Николай Владимирович ;
Тургенев Иван Сергеевич .


Неготин Яков Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Невский Александр Алексеевич | Недетовский Григорий Иванович
Неврев Николай Васильевич | Неезе Даниил-Николай Николаевич
Невоструев Капитон Иванович | Нееловы
Неволин Петр Иванович | Незабитовский Василий Андреевич
Неволин Константин Алексеевич | Незеленов Александр Ильич

Неготин Яков Кузьмич - физиолог. Родился в 1864 г. Образование получил в дерптском (ныне, юрьевском) ветеринарном институте, в котором состоит профессором физиологии. Труды Неготина: "Исследование об удобоприменимости анестезирующих сред у домашних животных" (Дерпт, 1891); "Альбом Имматрикулированных в Дерптском, ныне Юрьевском Ветеринарном Институте" (совместно с профессором И. Вальдманом; Юрьев, 1898), "О методе графической регистрации пульса и об аритмии его у собак" (ib., 1908), "Электромагнитный респирационный прибор для малых животных" (ib., 1909), "Графико-акустическая и графико-световая сигнализация сердечной деятельности у лягушки" (ib., 1910), "Новый метод обнажения сердечной мышцы у лягушки" (ib., 1912), "Световые и звуковые сигнализации, как методы наглядного преподавания в физиологии"; "Газы крови в опыте Goltz'a" (доклад XIII съезду Русских Естествоиспытателей и Врачей в Тифлисе, 1913).


Недетовский Григорий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неготин Яков Кузьмич | Неезе Даниил-Николай Николаевич
Невский Александр Алексеевич | Нееловы
Неврев Николай Васильевич | Незабитовский Василий Андреевич
Невоструев Капитон Иванович | Незеленов Александр Ильич
Неволин Петр Иванович | Незлобин (Дьяков Александр Александрович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Недетовский Григорий Иванович - талантливый беллетрист, более известный под псевдонимом О. Забытый. Родился в 1846 г.; окончил курс в Киевской духовной академии и затем всю жизнь отдал педагогическому труду. Ныне директор Воронежской гимназии. Первыми же повестями, в "Вестнике Европы", выдававшими превосходное знание духовного быта ("По селам и захолустьям", 1875, "Церковный староста", 1876, в особенности "Вельно приискивать"), Забытый обратил на себя внимание Тургенева , Салтыкова и читательской массы. Большой успех имела его повесть (скорее роман), "Миражи", остро ставившая многие вопросы духовной школы и сословия, в "Отечественных Записках", поры расцвета (1881). Имя Забытого упрочивается за Недетовским настолько, что под ним проходит ряд повестей и рассказов, всегда чрезвычайно метких, благодаря знанию быта, природному юмору и нотке живой идейности (в "Отечественных Записках" - "Грех попутал", "Родня", "Устроились", "Перемена", "Превратность", "Не угодил", в "Русской Мысли" - "Недоразумения", "Обремененный многочисленным семейством", "У источника исцелений", "Именины", в "Деле" - "Плебейская матрона", в "Северном Вестнике" - "Ходить"). Живой талант Забытого делает поныне интересными его рассказы о прогрессивно настроенных, но почти всегда увядающих при столкновении с жизнью академистах, столкновениях с духовенством, о взяточничестве консисторцев, о нелепых браках семинаристов "со взятием" и т. д. По живости бытового ощущения и изобилию анекдота Забытый может быть сравнен только с Лесковым . Тенденция его всегда печальна: самые добрые начинания лучших людей сословия разбиваются о косность или противодействие худших. Отвлекаемый педагогическим делом, Недетовский в 90-х годах вовсе отходит от литературы, не переиздает своих сочинений (за единственным исключением "Миражей"; 1882), лишь изредка печатается в специальных изданиях, как "Филологические Записки" или "Труды Воронежской архивной комиссии". Даже в духовных кругах, где поныне любят и перечитывают его повести, в вырезках из старых журналов, немногие знают подлинное имя автора. Даже 40-летний юбилей его (1911), отпразднованный в Воронеже, вызвал слабый отклик печати (см. "Воронежские Ведомости" № 52, в "Русском Слове" статью А. Измайлова).

См. также статьи:
Альбов Михаил Нилович .


Неезе Даниил-Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Недетовский Григорий Иванович | Нееловы
Неготин Яков Кузьмич | Незабитовский Василий Андреевич
Невский Александр Алексеевич | Незеленов Александр Ильич
Неврев Николай Васильевич | Незлобин (Дьяков Александр Александрович)
Невоструев Капитон Иванович | Незнамов Емельян Андреевич

Неезе Даниил-Николай Николаевич - фармаколог (1818 - умер). Окончил курс в Дерптском университете. Преподавал фармацию в Киевском университете. Главные его труды: "Chemische Analyse des Wassers der Duna bei Riga und eines daselbst befindlichen artesischen Brunnens" (Рига, 1852, вместе с Seezen), "Bereitung des unterphosphprigsauern Kalkes und Natrons" (в "Archiv der Pharmacie", 1859), "Фармация для фармацевтов и врачей" (Санкт-Петербург, 1862).


Нееловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неезе Даниил-Николай Николаевич | Незабитовский Василий Андреевич
Недетовский Григорий Иванович | Незеленов Александр Ильич
Неготин Яков Кузьмич | Незлобин (Дьяков Александр Александрович)
Невский Александр Алексеевич | Незнамов Емельян Андреевич
Неврев Николай Васильевич | Нейгебауэр Мартин

Нееловы - дворянские роды. Никита Неелов был послан от великого князя Василия Дмитриевича во Псков (1406). Григорий Михайлович Неелов был воеводой в Тотьме (1660) и Коротояке (1681), Григорий Елизарович - в Тотьме (1633). Род Нееловых внесен в I, II, III и VI части родословных книг Вологодской, Московской, Олонецкой, Новгородской, Петроградской и Смоленской губерний.


Незабитовский Василий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нееловы | Незеленов Александр Ильич
Неезе Даниил-Николай Николаевич | Незлобин (Дьяков Александр Александрович)
Недетовский Григорий Иванович | Незнамов Емельян Андреевич
Неготин Яков Кузьмич | Нейгебауэр Мартин
Невский Александр Алексеевич | Нейдинг Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Незабитовский Василий Андреевич - даровитый юрист (1824 - 1883). Окончил курс в Киевском университете святого Владимира. Заняв кафедру законов казенного управления в нежинском лицее князя Безбородко, написал магистерскую диссертацию: "О податной системе в Московском государстве, со времени установления единодержавия до введения подушного оклада Петром Великим"; и актовую речь: "Очерк системы казенных доходов в России со времени императора Петра Великого до кончины императрицы Екатерины II"; эти работы изданы лишь после его смерти. В 1853 г. Незабитовский перешел в Киевский университет на кафедру общенародного (т. е. международного) права. Усвоив себе учение Р. Моля и других о необходимости разграничения сфер общества и государства, интересов социальных и политических и сочетав его с правовыми воззрениями Канта, Незабитовский выработал собственное оригинальное учение о праве. Он старался провести его в докторской диссертации, но факультет не одобрил отступления от научных традиций, и Незабитовскому пришлось переделать свою работу в духе, более согласном с господствовавшими воззрениями. Так возникло "Учение публицистов о межгосударственном владении" (Киев, 1862). По своей логической стройности она может служить образцом научной работы в области теории права. Систематическое изложение своеобразного юридического мировоззрения Незабитовского дано в его статье, приложенной к факультетской рецензии на сочинения Ренненкампфа : "Очерки юридической энциклопедии". Центральное место в этом учении занимает личность человека. Незабитовский исходит из отрицания основной посылки всей новейшей юриспруденции, принимающей за аксиому, что право возникает в обществе; по его мнению, оно предшествует установлению общежития. Право вызывается к жизни сожительством (coexistentia), в которое люди поставлены самой природой. Основное условие общежития - неприкосновенность человека или мир; поэтому наука права есть наука человеческого мира. Общежитие имеет независимое от права значение; его цель - общее благо. Право сохраняет свою силу и в обществе, но здесь к нему присоединяется ряд новых факторов; совокупность их составляет предмет особой науки - обществоведения или социологии. Путем такого разграничения Неверовский имел в виду оградить права человека от произвола общества, которое, ради блага целого, требует иногда принесения в жертву отдельных лиц. Те же взгляды и с той же целью Незабитовский проводит и в международном праве, различая право общенародное от права межгосударственного. Право общенародное охраняет права человека независимо от принадлежности его к определенному государству; интересы самих государств защищаются правом межгосударственным. Новейшие публицисты исключительно занялись последним, позабыв о праве общенародном; между тем оно должно служить основой и границей права межгосударственного. Незабитовский был противником утилитарно-практического взгляда на университетское образование и стоял за исключительно научную постановку преподавания. Собрание сочинений Незабитовского издано, по постановлению совета Киевского университета, под редакцией профессора Романовича-Славатинского (Киев, 1884). Вл. Грабарь.

См. также статьи:
Россия, разд. Наука международного права .


Незеленов Александр Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Незабитовский Василий Андреевич | Незлобин (Дьяков Александр Александрович)
Нееловы | Незнамов Емельян Андреевич
Неезе Даниил-Николай Николаевич | Нейгебауэр Мартин
Недетовский Григорий Иванович | Нейдинг Иван Иванович
Неготин Яков Кузьмич | Нейман Карл Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Незеленов Александр Ильич - историк литературы (1845 - 1896). Окончил курс в Петербургском университете, где был профессором русской литературы; преподавал ее также в Екатерининском институте, кадетских корпусах, училище правоведения и на женских педагогических курсах; был членом литературно-театрального комитета. Историко-литературный интерес представляет магистерская его диссертация: "Николай Иванович Новиков, издатель журналов" (Санкт-Петербург, 1878). Касающаяся того же времени книга: "Литературные направления в Екатерининскую эпоху" (Санкт-Петербург, 1889) страдает отсутствием строго исторической точки зрения: автор морализирует там, где нужно объяснять. Часть журнальных статей и публичных лекций Незеленова о представителях новейшей литературы вошла в его книги: "А.С. Пушкин в его поэзии; первый и второй период жизни и деятельности" (Санкт-Петербург, 1882), "И.С. Тургенев в его произведениях" (ib., 1885); "А.Н. Островский в его произведениях. Первый период деятельности" (ib., 1888). [Все эти книги вошли также в состав собрания сочинений Незеленова, изд. в Санкт-Петербурге в 1905 г.]. В двух последних очень мало оригинального и яркого; по преимуществу, это изложение взглядов Аполлона Григорьева. Более самостоятельны работы Незеленова о Пушкине , имеющие интерес как систематизации биографических и историко-литературных материалов. Его "История русской словесности для средних учебных заведений" (1893) выдержала несколько изданий (последнее под ред. В. Каллаша , М., 1909). - Ср. некролог М. Бороздина в "Журнале Министерства Народного Просвещения" (1896); "Исторический Вестник" (1896, март).

См. также статьи:
Боян (Баян) ;
Каллаш Владимир Владимирович ;
Лопухин Иван Владимирович ;
Новиков Николай Иванович ;
Островский Александр Николаевич ;
Походяшин Григорий Максимович ;
Пушкин Александр Сергеевич ;
Радищев Александр Николаевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Тургенев Иван Сергеевич ;
Фонвизин Денис Иванович ;
Шварц Иван Григорьевич .


Незлобин (Дьяков Александр Александрович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Незеленов Александр Ильич | Незнамов Емельян Андреевич
Незабитовский Василий Андреевич | Нейгебауэр Мартин
Нееловы | Нейдинг Иван Иванович
Неезе Даниил-Николай Николаевич | Нейман Карл Карлович
Недетовский Григорий Иванович | Неклюдов Николай Адрианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Незлобин - псевдоним, под которым приобрел в 1870-х годах известность беллетрист и фельетонист Александр Александрович Дьяков (1845 - 1895). Не окончив курса в технологическом институте, он занимался торговлей, потерял состояние и вел одно время бедственную жизнь, сотрудничая в мелких изданиях. Около 1870 г. он поступил учителем в одну из народных школ Александровского уезда Екатеринославской губернии, где во главе школьного дела стоял тогда барон Н.А. Корф . Корф отнесся к Незлобину очень тепло и назначил его секретарем училищного совета, но Незлобин скоро разошелся с Корфом и описал его в весьма несимпатичном виде в романе: "Степные миссионеры", напечатан в начале 1870-х годов в "Новом Времени" (ред. О.К. Нотовича ). Оставив школу, Незлобин был нотариусом в Александровске, затем уехал в Харьков, примкнул к революционным кружкам и устроил с несколькими товарищами нападение на почту, окончившееся неудачно. Ему удалось бежать в Цюрих; сообщников его судили и сослали. В Цюрихе Незлобин не сошелся с революционными кружками, жил под вымышленной фамилией и вслед за тем в "Русском Вестнике" (1875 и 1876) появилось несколько обличительных его рассказов из жизни заграничных "нигилистов", под названием "Кружок". Написанные крайне пристрастно, с желанием представить жизнь русских в Цюрихе только с ее темных сторон, но не без таланта и на тему, почти не затрагиваемую литературой, рассказы обратили на себя всеобщее внимание (собраны по заглавием "Рассказы" и "Кружковщина", 1881, 1893, 1894). Из Цюриха Незлобин переехал в Дрезден, где занимался живописью. Несколько раз он приезжал под чужими именами в Россию, имел сношения с "Московскими Ведомостями" и "Русским Вестником" и был корреспондентом "Московских Ведомостей" в Сербии и Черногории. В 1880 г. Незлобин явился в Россию под собственной фамилией и был арестован, но вслед за тем освобожден от ответственности. Вскоре он стал главным помощником Цитовича по редактированию официозного "Берега", после прекращения которого написал сенсационное разоблачение: "Как утопили Берег" ("Новое Время", 1881, Санкт-Петербург, 1753). Позже он стал писать в "Новом Времени" воскресные фельетоны, под псевдонимом Житель. Часть этих фельетонов имела характер рассказов. Они собраны в отдельных книжках: "Картинки и эпизоды" (1888), "Наши дамы" (Санкт-Петербург, 1891, и М., 1893), "Денежная оргия" (Санкт-Петербург, 1893), "Рублевая деревня" (М., 1893), "Головка красавицы" (ib., 1893), "Сусальные звезды" (ib., 1893), "Очерки и рассказы" (Санкт-Петербург, 1895), "Лесной царь" (ib., 1895). В более ранних рассказах Незлобина обличение шло рядом с обрисовкой лиц, автору симпатичных; в его фельетонах черные краски преобладают безусловно. В народе он видит только беспросветный мрак невежества и пьянства, в интеллигенции - один только внешний лоск, под которым скрывается грубейшая татарщина, в науке - эксплуатирование легковерия толпы, в общественной деятельности - надувательство и обделывание своих делишек, в театре - прикрытие грубейшего разврата, в литературе и искусстве - погоню за популярностью, в прессе - шантаж и маскирование биржевой игры, в жене - содержанку. - Ср. "Новое Время", 1895, № 6962 и 6974. С. В.

См. также статьи:
Дьяков Александр Александрович ;
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Незнамов Емельян Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Незлобин (Дьяков Александр Александрович) | Нейгебауэр Мартин
Незеленов Александр Ильич | Нейдинг Иван Иванович
Незабитовский Василий Андреевич | Нейман Карл Карлович
Нееловы | Неклюдов Николай Адрианович
Неезе Даниил-Николай Николаевич | Неклюдовы

Незнамов Емельян Андреевич - окулист. Родился в 1861 г. Окончил курс на медицинском факультете Харьковского университета. Состоял профессором Варшавского университета. Заведует санитарной частью министерства народного просвещения. Напечатал: "К учению о зрительных и нервных элементах сетчатки" (Харьков, 1892); "О показаниях к лечению трахомы растворами иода" ("Врач", 1897, № 17); "Principien den Gegenwartigen chirurgiscgen und therapeutischen Behandlung des Trachoms" ("Comptes rendus du XII Congres international de Medecine", M., 1897); "О прогрессирующих помутнениях роговой оболочки невоспалительного характера" ("Вестник Офтальмологии", июль 1900); "О влиянии химических лучей солнца на течение гнойных заболеваний глаза" (ib., 1901, I).


Нейгебауэр Мартин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Незнамов Емельян Андреевич | Нейдинг Иван Иванович
Незлобин (Дьяков Александр Александрович) | Нейман Карл Карлович
Незеленов Александр Ильич | Неклюдов Николай Адрианович
Незабитовский Василий Андреевич | Неклюдовы
Нееловы | Некрасов Александр Александрович

Нейгебауэр (Neugebauer или Neubauer), Мартин - воспитатель царевича Алексея , сына Петра I . Сын данцигского бюргера, Нейгебауэр получил образование в Лейпцигском университете. Приехав в Россию, он в 1701 г. был приставлен к царевичу Алексею, для наставления его "в науках нравоучении", но скоро стал в неприязненные отношения к другим наставникам царевича, "зане они неудобны быть у младого царевича, которого изрядно воздержати надлежит". В 1704 г. он был отставлен от должности воспитателя и удалился в Германию, где напечатал анонимную брошюру: "Schreiben eines vornehmen deutschen Officiers an einem geheimen Rath eines hoben Potentaten wegen der ublen Handtierung der frem den Officiere so die Moscoviter in ibre Dienste locken". Эта брошюра, рисующая жестокое обращение русских с иноземными офицерами и предостерегающая последних против поступления на русскую службу, была много раз перепечатываема (в Санкт-Петербургской публичной библиотеке имеется, кроме издания 1704 г., еще четыре издания 1705 г., отчасти разнящиеся содержанием). В Пруссии и Саксонии, в угоду Петру, воспрещено было обращение этой брошюры. Она вызвала возражения на немецком языке одно от имени Симона Петерсена из Альтоны (в 1705 г.), другое (в 1706 г.), принадлежащее барону Грюйссену. Против этих возражений Нейгебауэр выпустил две брошюры, полные ядовитых упреков вербовщикам немецких военных в Россию, обвинений и насмешек против русских и русского деспотизма. Поступив на службу к шведам, Нейгебауэр был шведским посланником в Константинополе, потом канцлером Померании. Годы его рождения и смерти неизвестны. - Ср. П. Пекарский "Наука и литература при Петре Великом" (т. I, Санкт-Петербург, 1862).


Нейдинг Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нейгебауэр Мартин | Нейман Карл Карлович
Незнамов Емельян Андреевич | Неклюдов Николай Адрианович
Незлобин (Дьяков Александр Александрович) | Неклюдовы
Незеленов Александр Ильич | Некрасов Александр Александрович
Незабитовский Василий Андреевич | Некрасов Иван Степанович

Нейдинг Иван Иванович - врач (1838 - 1904). Окончил курс на медицинском факультете Московского университета; состоял там же профессором судебной медицины. Главные его труды: "Патологическая анатомия сибирской язвы у человека" ("Московская Медицинская Газета", 1868); "О диагностическом значении странгуляционной бороздки на шее при повешении и удавлении" (ib., 1868, № 40, 41 и 42); "Определение психического состояния самоубийц при судебно-медицинском исследовании их трупов" ("Труды 2-го съезда Естествоиспытателей и Врачей" 1869 г.); "О мерах против чумы и карантинном уставе" ("Протоколы Физико-Медицинского Общества" за 1879 г.); "О повреждениях" ("Юридический Вестник", 1886); "Медицинские Общества в России" (составлены по поручению Исполнительного Комитета XII Международного съезда врачей, М., 1897).


Нейман Карл Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нейдинг Иван Иванович | Неклюдов Николай Адрианович
Нейгебауэр Мартин | Неклюдовы
Незнамов Емельян Андреевич | Некрасов Александр Александрович
Незлобин (Дьяков Александр Александрович) | Некрасов Иван Степанович
Незеленов Александр Ильич | Некрасов Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нейман Карл Карлович - этнограф (умер в 1888 г.). По окончании курса в Дерптском университете заведывал обсерваторией в Пекине; затем поселился в Иркутске, где работал и в Сибирском отделении Русского Географического Общества. В 1869 г. совершил путешествие к Чукотскому Носу, 1871 г. - в Тункинский край и на озеро Косоголь, причем собрал обширные этнографические коллекции. Труды Неймана: "Несколько данных о современном положении наших северо-восточных прибрежий" ("Сборник историко-статистических сведений о Сибири", т. II, 1878); "Плавание по восточному океану" ("Известия Сибирского отделения Императорского Русского Географического Общества", 1877, т. VIII); "Исторический обзор действий Чукотской экспедиции" (Там же, 1870, т. I, и 1877, т. II). - Ср. "Восточное Обозрение" (1888, № 4).

См. также статьи:
Иванов Николай Алексеевич ;
Петерсен Оскар Владимирович ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Россия в археологическом отношении ;
Сонин Николай Яковлевич .


Неклюдов Николай Адрианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нейман Карл Карлович | Неклюдовы
Нейдинг Иван Иванович | Некрасов Александр Александрович
Нейгебауэр Мартин | Некрасов Иван Степанович
Незнамов Емельян Андреевич | Некрасов Николай Алексеевич
Незлобин (Дьяков Александр Александрович) | Некрасов Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Неклюдов Николай Адрианович - известный криминалист (1840 - 1896). Учился сначала на математическом, затем на юридическом факультете Санкт-Петербургского университета, по окончании которого слушал лекции по правоведению в Берлине, Гейдельберге и Женеве. При введении судебной реформы он был выбран мировым судьей г. Петербурга; позже был председателем Санкт-Петербургского столичного мирового съезда. Перейдя на коронную службу, занимал должности юрисконсульта министерства юстиции, обер-прокурора уголовного кассационного департамента Сената (1881), обер-прокурора общего собрания кассационных документов, товарища государственного секретаря и товарища министра внутренних дел (1895). Он много работал в юридическом обществе при Санкт-Петербургском университете. Очень велико было его участие в занятиях многочисленных, преимущественно законодательных комиссий: по пересмотру законов о личном найме рабочих и прислуги, по отмене паспортов, по преобразованию волостных судов, по устройству быта евреев, по тюремному преобразованию, по составлению проекта нового уголовного уложения и др. Он перевел учебник уголовного права Бернера (с обширными дополнениями) и несколько иностранных уголовных кодексов. Много лет сряду он был профессором уголовного права в военно-юридической академии. В своей многосторонней деятельности он отличался редкой по силе диалектикой, везде и всегда с первых же шагов производил сильное впечатление и сразу приобрел как горячих почитателей, так и резких порицателей. Первая же появившаяся в печати самостоятельная его ученая работа, диссертация на степень магистра уголовного права: "Статистические этюды", обратила на себя большое внимание. Это был первый в России опыт применения статистического метода к явлениям преступности. Кавелин назвал Неклюдова "восходящим светилом"; Спасович , поддерживая эту оценку, полагал, что от недостатков, увлекших автора "в поэзию науки", Неклюдов освободится "работой и годами". Особенно велико было влияние Неклюдова на уголовно-судебную практику. На первых порах мировая юстиция встретилась с большими затруднениями, зависевшими, главным образом, от устарелости нашего материального права. Неклюдов явился к ней на помощь со своим капитальным "Руководством для мировых судей" (два издания). Большое значение имеет также его обширное "Руководство к особенной части Уложения о наказаниях". Подвергая всесторонней оценке постановления действующего закона, Неклюдов старался обнаружить истинный их смысл, причем с особенным вниманием относился к практике уголовного кассационного департамента Сената, не отступая при этом перед суровой критикой сенатских разъяснений. В заключениях, которые Неклюдов предъявлял в Сенате по должности обер-прокурора, он являлся всегда талантливым, но иногда парадоксальным истолкователем закона. Одно из них, данное по поводу нескольких оправдательных приговоров суда присяжных, вызвало опровержение, составленное Спасовичем и подписанное всеми бывшими председателями совета присяжных поверенных. - См. в "Журнале Министерства Юстиции" (1896, № 8) ст. Н.Д. Сергеевского и в "Журнале Юридического Общества" (1896, № 10, и 1897, № 1) речи В.Д. Кузьмина-Караваева и В.Д. Спасовича.

См. также статьи:
Бобровский Павел Осипович ;
Полуденский Михаил Петрович ;
Россия, разд. Основные черты современного русского уголовного права ;
Россия, разд. Уголовное право .


Неклюдовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неклюдов Николай Адрианович | Некрасов Александр Александрович
Нейман Карл Карлович | Некрасов Иван Степанович
Нейдинг Иван Иванович | Некрасов Николай Алексеевич
Нейгебауэр Мартин | Некрасов Николай Петрович
Незнамов Емельян Андреевич | Некрасов Павел Алексеевич

Неклюдовы - дворянский род, восходящий к середине XV в. Шибан и Василий Алексеевичи Неклюдовы были в 1584 - 1588 годы наместниками в Изборске. Петр Васильевич Неклюдов (1745 - 1797) был обер-прокурором Сената, брат его Сергей (1746 - 1811) - тамбовским губернатором. Этот род Неклюдовых внесен в VI часть родословных книг Новгородской, Псковской, Тамбовской, Тверской и Харьковской губерний.


Некрасова Екатерина Степановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Некрасов Павел Алексеевич | Нелединские (и Нелединские-Мелецкие)
Некрасов Николай Петрович | Нелединский-Мелецкий Юрий Александрович
Некрасов Николай Алексеевич | Нелидова Екатерина Ивановна
Некрасов Иван Степанович | Нелидовы
Некрасов Александр Александрович | Нелюбин Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Некрасова Екатерина Степановна - писательница (родилась в половине 1850-х годов, умерла в 1905 г.). Напечатала в сборнике "Почин" (М., 1895 - 96), журналах "Русской Мысли", "Русской Старине", "Вестнике Европы" (1880-х и 1890-х годов) и других изданиях ряд статей о Герцене , Ростопчине , Лермонтове , Гоголе и др. - Ср. "Наши Дни" (1905, № 76); "Исторический Вестник" (1905, февраль).

См. также статьи:
Викторов Алексей Егорович ;
Ган Елена Андреевна ;
Кульман Елизавета Борисовна ;
Марченко Анастасия Яковлевна ;
Огарев Николай Платонович ;
Раффи Акоп-Мелик-Акопьян ;
Ростопчина Евдокия Петровна ;
Яковлев Алексей Семенович .


Некрасов Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неклюдовы | Некрасов Иван Степанович
Неклюдов Николай Адрианович | Некрасов Николай Алексеевич
Нейман Карл Карлович | Некрасов Николай Петрович
Нейдинг Иван Иванович | Некрасов Павел Алексеевич
Нейгебауэр Мартин | Некрасова Екатерина Степановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Некрасов Александр Александрович - филолог, профессор Казанской духовной академии по кафедре греческого языка и его словесности (1839 - 1905). Образование получил в Петербургской духовной академии. Под редакцией Некрасова вышел VII т. "Деяний Вселенских соборов" (Казань, 1875) и "Деяния 9 поместных соборов" (Казань, 1878). Главные его труды: "Чтение греческого текста святого Евангелия" (Казань, 1889); "Чтение греческого текста Деяний и Посланий апостольских" (Казань, 1892), "Год крестных страданий Господа нашего Иисуса Христа и седмины пророка Даниила" (Казань, 1892), "Предсказания о Мессии в книгах пророческих" (Казань, 1902). - Перечень его работ - у Родосского, "Биографический словарь студентов первых 28 курсов Санкт-Петербургской духовной академии 1814 - 69 годов" (Санкт-Петербург, 1907). - См. статью Н. Родникова ("Православный Собеседник", 1906, № 1 и 2).

См. также статьи:
Сильвестр (священник московского Благовещенского собора) .


Некрасов Иван Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Некрасов Александр Александрович | Некрасов Николай Алексеевич
Неклюдовы | Некрасов Николай Петрович
Неклюдов Николай Адрианович | Некрасов Павел Алексеевич
Нейман Карл Карлович | Некрасова Екатерина Степановна
Нейдинг Иван Иванович | Нелединские (и Нелединские-Мелецкие)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Некрасов Иван Степанович - писатель (1836 - 1895). Получил образование в Московском университете, был профессором и ректором Новороссийского университета. Главные труды Некрасова: "Зарождение национальной литературы в северной Руси" (магистерская диссертация, Одесса, 1870), "Опыт историко-литературного исследования о происхождении древнерусского Домостроя" (докторская диссертация, М., 1873), "Женский литературный тип древней Руси" ("Филологические Записки", 1864, вып. III), "Древнерусский литератор" ("Беседы общества любителей древнерусской словесности", вып. I, 1867), "Характеристика нравственной стороны древнерусского иконописца" ("Древний Археологический Вестник", изд. Котляревским, 1867), "О задачах изучения древнерусской литературы и народной поэзии" (Санкт-Петербург, 1892).

См. также статьи:
Пахомий Логофет ;
Решетников Федор Михайлович ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Славистика ;
Стасов Владимир Васильевич ;
Суворин Алексей Сергеевич .


Некрасов Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Некрасов Иван Степанович | Некрасов Николай Петрович
Некрасов Александр Александрович | Некрасов Павел Алексеевич
Неклюдовы | Некрасова Екатерина Степановна
Неклюдов Николай Адрианович | Нелединские (и Нелединские-Мелецкие)
Нейман Карл Карлович | Нелединский-Мелецкий Юрий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Некрасов Николай Алексеевич - знаменитый поэт. Происходил из дворянской, некогда богатой семьи. Родился 22 ноября 1821 г. в Винницком уезде, Подольской губернии, где в то время квартировал полк, в котором служил отец Некрасова. Человек увлекающийся и страстный, Алексей Сергеевич Некрасов очень нравился женщинам. Его полюбила Александра Андреевна Закревская, варшавянка, дочь богатого посессионера Херсонской губернии. Родители не соглашались выдать прекрасно воспитанную дочь за небогатого, мало образованного армейского офицера; брак состоялся без их согласия. Он не был счастлив. Поэт всегда говорил о матери как о страдалице, жертве грубой и развратной среды. В целом ряде стихотворений, особенно в "Последних песнях", в поэме "Мать" и в "Рыцаре на час", Некрасов нарисовал светлый образ той, которая скрасила своей благородной личностью непривлекательную обстановку его детства. Обаяние воспоминаний о матери сказалось в творчестве Некрасова необыкновенным участием его к женской доле. Никто из русских поэтов не сделал столько для апофеоза жен и матерей, как именно суровый, мнимо-"черствый" представитель "музы мести и печали". Детство Некрасова протекло в родовом имении Некрасова, деревне Грешнева, Ярославской губернии и уезда, куда отец, вышедши в отставку, переселился. Огромная семья (у Некрасова было 13 братьев и сестер), запущенные дела и ряд процессов по имению заставили его взять место исправника. Во время разъездов он часто брал с собой Николая Алексеевича. Приезд исправника в деревню всегда знаменовал собой что-нибудь невеселое: мертвое тело, выбивание недоимок и т. п. - и много, таким образом, залегло в чуткую душу мальчика печальных картин народного горя. В 1832 г. Некрасов поступил в ярославскую гимназию, где дошел до 5-го класса. Учился он плоховато, с гимназическим начальством не ладил (отчасти из-за сатирических стишков), и так как отец всегда мечтал о военной карьере для сына, то в 1838 г. 16-летний Некрасов отправился в Петербург, для определения в дворянский полк. Дело было почти налажено, но встреча с гимназическим товарищем, студентом Глушицким, и знакомство с другими студентами возбудили в Некрасове такую жажду учиться, что он пренебрег угрозой отца оставить его без всякой материальной помощи и стал готовиться к вступительному экзамену. Он его не выдержал и поступил вольнослушателем на филологический факультет. С 1839 по 1841 г. пробыл Некрасов в университете, но почти все время уходило у него на поиски заработка. Некрасов терпел нужду страшную, не каждый день имел возможность обедать за 15 коп. "Ровно три года", рассказывал он впоследствии, "я чувствовал себя постоянно, каждый день голодным. Не раз доходило до того, что я отправлялся в один ресторан на Морской, где дозволяли читать газеты, хотя бы ничего не спросил себе. Возьмешь, бывало, для вида газету, а сам пододвинешь себе тарелку с хлебом и ешь". Не всегда даже у Некрасова была квартира. От продолжительного голодания он заболел и много задолжал солдату, у которого снимал комнатку. Когда, еще полубольной, он пошел к товарищу, то по возвращении солдат, несмотря на ноябрьскую ночь, не пустил его обратно. Над ним сжалился проходивший нищий и отвел его в какую-то трущобу на окраине города. В этом ночлежном приюте Некрасов нашел себе и заработок, написав кому-то за 15 к. прошение. Дела его скоро устроились: он давал уроки, писал статейки в "Литературное прибавление к Русскому Инвалиду" и в "Литературной Газете", сочинял для лубочных издателей азбуки и сказки в стихах, ставил водевили на Александринской сцене (под именем Перепельского). У него начали появляться сбережения, и он решился выступить со сборником своих стихотворений, которые вышли в 1840 г., с инициалами Н. Н., под заглавием "Мечты и звуки". Полевой похвалил дебютанта, по некоторым известиям к нему отнесся благосклонно Жуковский , но Белинский в "Отечественных Записках" отозвался о книжке пренебрежительно, и это так подействовало на Некрасова, что, подобно Гоголю , некогда скупавшему и уничтожавшему "Ганса Кюхельгартена", он сам скупал и уничтожал "Мечты и звуки", ставшие поэтому величайшей библиографической редкостью (в собрание сочинений Некрасова они не вошли). Мы видим здесь Некрасова в сфере совершенно ему чуждой - в роли сочинителя баллад с разными "страшными" заглавиями ("Злой дух", "Ангел смерти", "Ворон" и т. п.). "Мечты и звуки" характерны не тем, что являются как бы низшей стадией в творчестве Некрасова, а тем, что они никакой стадии в развитии таланта Некрасова собой не представляют. Некрасов автор книжки "Мечты и звуки" и Некрасов позднейший - это два полюса, которых нет возможности слить в одном творческом образе. В начале 40-х годов Некрасов становится сотрудником "Отечественных Записок", сначала по библиографическому отделу. Белинский близко с ним познакомился, полюбил его и оценил достоинства его крупного ума. Он понял, однако, что в области прозы из Некрасова, ничего, кроме заурядного журнального сотрудника, не выйдет, но восторженно одобрил стихотворение его: "В дороге". В 1843 - 46 годах Некрасов выпустил в свет ряд сборников: "Статейки в стихах без картинок", "Физиология Петербурга", "1 апреля", "Петербургский Сборник". Особенный успех имел последний, в котором появились "Бедные люди" Достоевского . Издательские дела Некрасова пошли настолько хорошо, что в конце 1846 г. он, вместе с Панаевым, приобрел у Плетнева "Современник". Многие сотрудники "Отечественных Записок" бросили Краевского и присоединились к Некрасову, Белинский также перешел в "Современник" и передал Некрасову часть того материала, который собирал для затеянного им сборника "Левиафан". Этим был обеспечен успех нового предприятия. Со смертью Белинского и наступлением реакции, вызванной событиями 1848 г., "Современник", оставаясь лучшим и распространеннейшим из тогдашних журналов, пошел на уступки духу времени. Начинается печатание в "Современнике" бесконечно длинных, наполненных невероятными приключениями романов: "Три страны света" и "Мертвое озеро", писанных Некрасовым в сотрудничестве с Станицким (псевдоним Головачевой-Панаевой ; см. XIII, 947). Около середины 50-х годов Некрасов серьезно, казалось, смертельно, заболел горловой болезнью, но пребывание в Италии отклонило катастрофу. Выздоровление Некрасова совпадает с началом новой эры русской жизни. В творчестве Некрасова также наступает счастливый период, выдвинувший его в первые ряды литературы. Он попал теперь в круг людей высокого нравственного строя: Чернышевский и Добролюбов становятся главными деятелями "Современника". Благодаря своей замечательной чуткости Некрасов становится поэтом-гражданином по преимуществу. С менее отдавшимися стремительному пороку передового движения прежними друзьями своими, в том числе с Тургеневым , он постепенно расходился, и около 1860 г. дело дошло до полного с ними разрыва. Развертываются лучшие стороны души Некрасова; только изредка его биографа печалят эпизоды вроде того, на который сам Некрасов намекает в стихотворении: "Умру я скоро". В 1866 г. "Современник" был закрыт, но Некрасов сошелся со старым врагом своим Краевским и арендовал у него с 1868 г. "Отечественные Записки", поставленные им на такую же высоту, какую занимал "Современник". В начале 1875 г. Некрасов тяжко заболел, и скоро жизнь его превратилась в медленную агонию. Напрасно был выписан из Вены знаменитый хирург Бильрот; мучительная операция ни к чему не привела. Вести о смертельной болезни поэта довели популярность его до высшего напряжения. Со всех концов России посыпались письма, телеграммы, приветствия, адресы. Они доставляли высокую отраду больному в его страшных мучениях. Написанные за это время "Последние песни" по искренности чувства, сосредоточившегося почти исключительно на воспоминаниях о детстве, о матери и о совершенных ошибках, принадлежат к лучшим созданиям его музы. В душе умирающего поэта ясно вырисовывалось и сознание его значения в истории русского слова. В прекрасной колыбельной песне "Баю-баю" смерть говорит ему: "не бойся горького забвенья: уж я держу в руке моей венец любви, венец прощенья, дар кроткой родины твоей... Уступит свету мрак упрямый, услышишь песенку свою над Волгой, над Окой, над Камой"... Некрасов умер 27 декабря 1877 г. Несмотря на сильный мороз, толпа в несколько тысяч человек, преимущественно молодежи, провожала тело поэта до места вечного его успокоения в Новодевичьем монастыре. Похороны Некрасова, сами собой устроившиеся без всякой организации, были первым случаем всенародной отдачи последних почестей писателю. Уже на самых похоронах Некрасова завязался или, вернее, продолжался бесплодный спор о соотношении между ним и двумя величайшими представителями русской поэзии - Пушкиным и Лермонтовым . Достоевский, сказавший несколько слов у открытой могилы Некрасова, поставил (с известными оговорками) эти имена рядом, но несколько молодых голосов прервали его криками: "Некрасов выше Пушкина и Лермонтова". Спор перешел в печать: одни поддерживали мнение молодых энтузиастов, другие указывали на то, что Пушкин и Лермонтов были выразителями всего русского общества, а Некрасов - одного только "кружка"; третьи с негодованием отвергали самую мысль о параллели между творчеством, доведшим русских стих до вершины художественного совершенства, и "неуклюжим" стихом Некрасова, будто бы лишенным всякого художественного значения. Все эти точки зрения односторонни. Значение Некрасова - результат целого ряда условий, создавших как его обаяние, так и те ожесточенные нападки, которым он подвергался и при жизни, и после смерти. Конечно, с точки зрения изящества стиха Некрасов не может быть поставлен рядом с Пушкиным и Лермонтовым. Ни у кого из больших поэтов наших нет такого количества прямо плохих со всех точек зрения стихов; многие стихотворения он сам завещал не включать в собрание его сочинений. Некрасов не выдержан даже в своих шедеврах: и в них вдруг резнет ухо прозаический, вялый стих. Но, не всегда достигая внешних проявлений художественности, Некрасов ни одному из величайших художников русского слова не уступает в силе. С какой бы стороны ни подойти к Некрасову, он никогда не оставляет равнодушным, всегда волнует. И если понимать "художество" как сумму впечатлений, приводящих к конечному эффекту, то Некрасов - художник глубокий; он выразил настроение одного из самых замечательных моментов русской исторической жизни. Главный источник силы, достигнутой Некрасовым, - как раз в том, что противники, становясь на узкоэстетическую точку зрения, особенно ставили ему в укор: в его "односторонности". Только эта односторонность и гармонировала вполне с напевом "неласковой и печальной" музы, к голосу которой Некрасов прислушивался с первых моментов своего сознательного творчества. Все люди сороковых годов в большей или меньшей степени были печальниками горя народного; но кисть их рисовала мягко, и когда дух времени объявил старому строю жизни беспощадную войну, выразителем нового настроения явился один Некрасов. Настойчиво, неумолимо бьет он в одну и ту же точку, не желая знать никаких смягчающих обстоятельств. Муза "мести и печали" не вступает в сделки; она слишком хорошо помнит старую неправду. Пускай наполнится ужасом сердце зрителя; это - благодетельное чувство: из него вышли все победы униженных и оскорбленных. Некрасов не дает отдыха своему читателю, не щадит его нервов и, не боясь обвинений в преувеличении, достигает вполне активного впечатления. Это сообщает пессимизму Некрасова весьма своеобразный характер. Несмотря на то что большинство его произведений полно самых безотрадных картин народного горя, основное впечатление, которое Некрасов оставляет в своем читателе, несомненно бодрящее. Поэт не пасует перед печальной действительностью, не склоняет перед нею покорно выю. Он смело вступает в бой с темными силами и уверен в победе. Чтение Некрасова будит тот гнев, который в самом себе носит зерно исцеления. Звуками мести и печали о народном горе не исчерпывается, однако, все содержание поэзии Некрасова. Если может идти спор о поэтическом значении "гражданских" стихотворений Некрасова, то разногласия значительно сглаживаются и порою даже исчезают, когда дело идет о Некрасове как об этике и лирике. Первая по времени большая поэма Некрасова, "Саша", открывающаяся великолепным лирическим вступлением - песней радости о возвращении на родину, - принадлежит к лучшим изображениям заеденных рефлексией людей 40-х годов, людей, которые "по свету рыщут, дела себе исполинского ищут, благо наследье богатых отцов освободило от малых трудов", которым "любовь голову больше волнует - не кровь", у которых "что книга последняя скажет, что на душе сверху и ляжет". Написанная раньше тургеневского "Рудина", некрасовская "Саша" (1855), в лице героя поэмы Агарина, первая отметила многие существеннейшие черты рудинского типа. В лице героини, Саши, Некрасов тоже раньше Тургенева вывел стремящуюся к свету натуру, основными очертаниями своей психологии напоминающую Елену из "Накануне". Поэма "Несчастные" (1856) разбросана и пестра, а потому недостаточно ясна в первой части; но во второй, где в лице сосланного за необычное преступление Крота Некрасов отчасти вывел Достоевского, есть строфы сильные и выразительные. "Коробейники" (1861) мало серьезны по содержанию, но написаны оригинальным слогом, в народном духе. В 1863 г. появилось самое выдержанное из всех произведений Некрасова - "Мороз Красный Нос". Это - апофеоз русской крестьянки, в которой автор усматривает исчезающий тип "величавой славянки". Поэму рисует только светлые стороны крестьянской натуры, но все-таки, благодаря строгой выдержанности величавого стиля, в ней нет ничего сентиментального. Особенно хороша вторая часть - Дарья в лесу. Обход дозором воеводы-Мороза, постепенное замерзание молодицы, проносящиеся перед нею яркие картины былого счастья - все это превосходно даже с точки зрения "эстетической" критики, написано великолепными стихами и дает все образы, все картины. По общему складу к "Морозу Красному Носу" примыкает раньше написанная прелестная идиллия: "Крестьянские дети" (1861). Ожесточенный певец горя и страданий совершенно преображался, становился удивительно нежным, мягким, незлобивым, как только дело касалось женщин и детей. Позднейший народный эпос Некрасова - написанная крайне оригинальным размером огромная поэма "Кому на Руси жить хорошо" (1873 - 76), уже по одним размерам своим (около 5000 стихов) не могла удастся автору вполне. В ней не мало балагурства, не мало антихудожественного преувеличения и сгущения красок, но есть и множество мест поразительной силы и меткости выражения. Лучшее в поэме - отдельные, эпизодически вставленные песни и баллады. Ими особенно богата лучшая, последняя часть поэмы - "Пир на весь мир", заканчивающаяся знаменитыми словами: "ты и убогая, ты и обильная, ты и могучая, ты и бессильная, матушка Русь" и бодрым возгласом: "в рабстве спасенное сердце свободное, золото, золото, сердце народное". Не вполне выдержана и другая поэма Некрасова - "Русские женщины" (1871 - 72), но конец ее - свидание Волконской с мужем в руднике - принадлежит к трогательнейшим сценам всей русской литературы. Лиризм Некрасова возник на благодарной почве жгучих и сильных страстей, им владевших, и искреннего сознания своего нравственного несовершенства. До известной степени живую душу спасли в Некрасове именно его "вины", о которых он часто говорил, обращаясь к портретам друзей, "укоризненно со стен" на него смотревших. Его нравственные недочеты давали ему живой и непосредственный источник порывистой любви и жажды очищения. Сила призывов Некрасова психологически объясняется тем, что он творил в минуты искреннейшего покаяния. Ни у кого из наших писателей покаяние не единственный русский поэт, у которого развита это чисто русская черта. Кто заставлял его с такой силой говорить о своих нравственных падениях, зачем надо было выставлять себя с невыгодной стороны? Но, очевидно, это было сильнее его. Поэт чувствовал, что покаяние вызывает лучшие перлы со дна его души, и отдавался всецело душевному порыву. Покаянию обязан Некрасов лучшим своим произведением - "Рыцарь на час", которого одного было бы достаточно для создания первоклассной поэтической репутации. И знаменитый "Влас" тоже вышел из глубокого чувства очищающей силы покаяния. Сюда же примыкает и великолепное стихотворение: "Когда из мрака заблужденья я душу падшую воззвал", о котором с восторгом отзывались даже такие мало расположенные к Некрасову критики, как Алмазов и Аполлон Григорьев. Силы чувства придает непреходящий интерес лирическим стихотворениям Некрасова - и эти стихотворения, наравне с поэмами, надолго обеспечивают ему первостепенное место в русской литературе. Устарели теперь его обличительные сатиры, но из лирических стихотворений и поэм Некрасова можно составить том высокохудожественного достоинства, значение которого не умрет, пока жив русский язык. Характерно, что русский модернизм, объявивший войну всем вообще традициям 60-х годов, Некрасов ставит очень высоко. Стихотворения Некрасова выдержали после смерти 40 изданий, по 10 и 15 тысяч экземпляров. - См. "Русская библиотека", изд. М.М. Стасюлевичем (вып. VII, Санкт-Петербург, 1877); "Сборник статей, посвященных памяти Некрасова" (Санкт-Петербург, 1878); Достоевский, в "Дневнике писателя" (1877); Зелинский "Сборник критических статей о Некрасове" (М., 1886 - 91); Евгений Марков в "Голосе", 1878, № 42 - 89; К. Арсеньев "Критические этюды"; А. Голубев "Н.А. Некрасов" (Санкт-Петербург, 1878); Г.З. Елисеев , в "Русском Богатстве" (1893, № 9); Антонович "Материалы для характеристики русской литературы" (Санкт-Петербург, 1868); его же, в "Слове" 1878 г., № 2, и "Журнал для всех" 1903; Скабичевский "Сочинения", т. II; Белоголовый , в "Отечественных Записках" (1878, № 10, и в "Воспоминаниях" М., 1897); Горленко , в "Отечественных Записках" (1878, № 12; "Литературные дебюты Некрасова"); С. Андреевский "Литературные Чтения" (Санкт-Петербург, 1893 и позднее); Михайловский "Сочинения"; Пыпин "Некрасов" (Санкт-Петербург, 1905); Покровский "Сборник статей" (М., 1906); Якубович-Мельшин, в "Биографической библиотеке" Павленкова (Санкт-Петербург, 1907); Бальмонт "Горные вершины" (М., 1904); Ч. Ветринский "Некрасов в воспоминаниях современников" и т. д. (М., 1911); "М.М. Стасюлевич и его современники", т. III; В. Максимов "Литературные дебюты Некрасова" (Санкт-Петербург, 1911); В. Евгеньев "Некрасов" (Санкт-Петербург, 1914), и статьи в "Голосе Минувшего" за 1915 г.; Аполлон Григорьев "Статья о Некрасове" (1915). Обширную литературу о Некрасове см. Мезьер "Русская словесность"; Владиславлев "Русские писатели"; Венгеров "Источники", т. IV. С. Венгеров.

См. также статьи:
Андреевский Сергей Аркадьевич ;
Антонович Максим Алексеевич ;
Апухтин Алексей Николаевич ;
Арсеньев Константин Константинович ;
Асенковы ;
Ашарин Андрей Александрович ;
Белинский Виссарион Григорьевич ;
Белоголовый Николай Андреевич ;
Бобрищев-Пушкин Александр Михайлович ;
Буренин Виктор Петрович ;
Буткевич Анна Алексеевна ;
Волконская Мария Николаевна ;
Гальперин-Гаминский Илья Данилович ;
Ге Николай Николаевич ;
Гетманец М. (псевдоним) ;
Головачева-Панаева Евдокия Яковлевна ;
Гончаров Иван Александрович ;
Горький Максим ;
Григорович Дмитрий Васильевич ;
Григорьев 1-ый Петр Иванович ;
Добролюбов Николай Александрович ;
Достоевский Федор Михайлович ;
Дружинин Александр Васильевич ;
Елисеев Григорий Захарович ;
Жуковский Юлий Галактионович ;
Кольцов Алексей Васильевич ;
Краевский Андрей Александрович ;
Кранихфельд Владимир Павлович ;
Крузе Николай Федорович (фон) ;
Кюи Цезарь Антонович ;
Майков Аполлон Николаевич ;
Марков Евгений Львович ;
Маркович Марья Александровна (Марко-Вовчок) ;
Милютин Николай Алексеевич ;
Михайловский Николай Константинович ;
Надсон Семен Яковлевич ;
Назарьев Валерьян Николаевич ;
Никитенко Александр Васильевич ;
Никитин Иван Саввич ;
Панаев Иван Иванович ;
Писемский Алексей Феофилактович ;
Погосский Александр Фомич ;
Пушкарев Николай Лукич ;
Рождественский Иван Александрович ;
Ромер Федор Эмилиевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (1848 - 1855) ;
Салиас-де-Турнемир Елизавета Васильевна ;
Салтыков Михаил Евграфович (Щедрин) ;
Скабичевский Александр Михайлович ;
Соколовский Александр Лукич ;
Соколовы (живописцы) ;
Спендиаров Александр Афанасьевич ;
Степанов Николай Александрович ;
Ткачев Петр Никитич ;
Толстой Алексей Константинович ;
Толстой Лев Николаевич ;
Трефолев Леонид Николаевич ;
Тургенев Иван Сергеевич ;
Тютчев Федор Иванович ;
Успенский Николай Васильевич ;
Фруг Семен Григорьевич ;
Худяков Иван Александрович ;
Цебрикова Мария Константиновна ;
Чернышевский Николай Гаврилович ;
Чехов Антон Павлович ;
Чешихин Василий Евграфович ;
Чижов Матвей Афанасьевич ;
Шеин Павел Васильевич ;
Якубович Петр Филиппович ;
Яхонтов Александр Николаевич .


Некрасов Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Некрасов Николай Алексеевич | Некрасов Павел Алексеевич
Некрасов Иван Степанович | Некрасова Екатерина Степановна
Некрасов Александр Александрович | Нелединские (и Нелединские-Мелецкие)
Неклюдовы | Нелединский-Мелецкий Юрий Александрович
Неклюдов Николай Адрианович | Нелидова Екатерина Ивановна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Некрасов Николай Петрович - филолог (1828 - 1913). Был профессором петербургского историко-филологического института и членом корреспондентом Академии Наук, членом совета министра народного просвещения. Главные его труды: "О значении форм русского глагола" (Санкт-Петербург, 1865), "Краледворская рукопись" (Санкт-Петербург, 1872; особенно важна грамматическая часть), "Очерк сравнительного учения о звуках и формах древнего церковно-славянского языка" (Санкт-Петербург, 1889), "К вопросу о значении А.С. Пушкина в истории русского литературного языка" ("Журнал Министерства Народного Просвещения"; 1887); "Наблюдения над языком Лаврентьевской летописи" ("Известия отделения русского языка и словесности Академии Наук", 1896 - 98).

См. также статьи:
Россия, разд. История русской литературы ;
Россия, разд. Русский язык и сравнительное языкознание ;
Суриков Иван Захарович .


Некрасов Павел Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Некрасов Николай Петрович | Некрасова Екатерина Степановна
Некрасов Николай Алексеевич | Нелединские (и Нелединские-Мелецкие)
Некрасов Иван Степанович | Нелединский-Мелецкий Юрий Александрович
Некрасов Александр Александрович | Нелидова Екатерина Ивановна
Неклюдовы | Нелидовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Некрасов Павел Алексеевич - математик. Родился в 1853 г. Окончил курс на физико-математическом факультете Московского университета. За диссертацию: "Исследование уравнений вида um-pun-q=0" ("Математический Сборник", т. XI) получил степень магистра, за диссертацию: "Ряд Лагранжа" ("Математический сборник", т. XII) - степень доктора чистой математики. Был профессором Московского университета, затем попечителем московского учебного округа, а теперь состоит членом совета министра народного просвещения. Напечатал много статей, большей частью в Московском "Математическом Сборнике", преимущественно по теории дифференциальных уравнений и теории вероятностей. Некрасов - видный представитель так называемой московской математическо-философской школы. Главные отдельно изданные его труды: "Приложение алгебры к геометрии, с конкретным истолкованием геометрии Лобачевского" (М., 1897); "Государство и академия. Синтез авторитетных суждений меньшинства с мнениями большинства" (М., 1905); "Основы общественных и естественных наук в средней школе" (Санкт-Петербург, 1906); "Вера, знание и опыт. Основной метод общественных и естественных наук" (Санкт-Петербург, 1911); "Теория вероятностей" (изд. 2-е, Санкт-Петербург, 1912); "Теория вероятностей и математика в средней школе" (ПГ., 1915; изд. "Журнал Министерства Народного Просвещения").

См. также статьи:
Ковалевская Софья Васильевна ;
Россия, разд. Математика .


Нелединские (и Нелединские-Мелецкие)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Некрасова Екатерина Степановна | Нелединский-Мелецкий Юрий Александрович
Некрасов Павел Алексеевич | Нелидова Екатерина Ивановна
Некрасов Николай Петрович | Нелидовы
Некрасов Николай Алексеевич | Нелюбин Александр Петрович
Некрасов Иван Степанович | Нелюбов Дмитрий Николаевич

Нелединские и Нелединские-Мелецкие - дворянские роды. Один из них происходит от выехавшего из Польши в Россию в 1425 г. Станислава Яновича Мелецкого, принявшего в крещении имя Михаила. Сын его, по владению вотчинами на реке Нелединке, стал писаться Нелединский. Михаил Григорьевич Нелединский был при великом князе Василии Ивановиче наместником углицким и ездил послом в Турцию. Юрий Иванович Нелединский был воеводой в Нижнем Новгороде (1602), Матвей Юрьевич был воеводой в Бежецком Верху. В XVII в. многие Нелединские были воеводами во второстепенных городах. Борис Иванович Нелединский был с 1652 г. патриаршим боярином. В 1699 г. Нелединские, потомки Станислава Яновича Мелецкого, получили позволение именоваться Нелединскими-Мелецкими. Степан Петрович Нелединский-Мелецкий был последним, по времени пожалования (1725), русским боярином. Его сын, Юрий Степанович (умер в 1755 г.), был сенатором. О Юрии Александровиче см ниже. Со смертью сына последнего, Гавриила Юрьевича, в 1871 г., пресекся род Нелединских-Мелецких, и фамилия эта передана в род племянника его, князя Сергея Александровича Оболенского. Другой род Нелединских происходит от Шереметевских "послужильцев", переведенных на поместья в Воцкую пятину, Новгородской области, в 1488 г. Этот род Нелединских внесен во II и VI части родословных книг Новгородской и Псковской губернии.


Нелединский-Мелецкий Юрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нелединские (и Нелединские-Мелецкие) | Нелидова Екатерина Ивановна
Некрасова Екатерина Степановна | Нелидовы
Некрасов Павел Алексеевич | Нелюбин Александр Петрович
Некрасов Николай Петрович | Нелюбов Дмитрий Николаевич
Некрасов Николай Алексеевич | Немешаев Клавдий Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нелединский-Мелецкий Юрий Александрович - поэт, даровитый дилетант (1751 - 1828). Был сенатором. Большая часть его стихотворений - дружеские послания к вельможам, элегии на их кончину, "хоры", "польские" и "марши" для придворных празднеств, поэмы "на случай". Современники очень ценили лирические стихотворения Нелединского-Мелецкого: Батюшков называл Нелединского-Мелецкого "Анакреоном и Шолье нашего времени", а в стихотворении "Мои пенаты" ставит Нелединского-Мелецкого рядом с Богдановичем; "по мне Дмитриев ниже Нелединского-Мелецкого", писал в 1823 г. Пушкин князю Вяземскому . Любопытно сравнить переводы стихотворений Вольтера "Сновидение", сделанные Нелединским-Мелецким и Пушкиным (см. С.Д. Полторацкого : "Русские переводчики Вольтера", М., 1858, в 1-м выпуске "Материалов для словаря русских писателей"). Нелединский-Мелецкий - автор песенки "Выйду-ль я на реченьку", в слащаво-народном стиле, когда-то очень модной. Сочинения Нелединского-Мелецкого изданы в 1850 г. Смирдиным, вместе с сочинениями Дельвига , и отдельно в 1876 г. (Санкт-Петербург). Вся литература о Нелединском-Мелецком приведена в VII вып. "Русской поэзии" Венгерова .

См. также статьи:
Карамзин Николай Михайлович ;
Нелединские (и Нелединские-Мелецкие) ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (библиография) ;
Самарин Николай Федорович .


Нелидова Екатерина Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нелединский-Мелецкий Юрий Александрович | Нелидовы
Нелединские (и Нелединские-Мелецкие) | Нелюбин Александр Петрович
Некрасова Екатерина Степановна | Нелюбов Дмитрий Николаевич
Некрасов Павел Алексеевич | Немешаев Клавдий Семенович
Некрасов Николай Петрович | Немирович-Данченко Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нелидова Екатерина Ивановна - друг Павла I (1758 - 1839). Воспитывалась в Смольном монастыре; была фрейлиной великой княжны Марии Феодоровны . Обладая значительным умом и живым, веселым характером, она скоро стала другом и доверенным лицом как великого князя, так и великой княгини, особенно первого. Это подало повод к неблаговидным слухам о Нелидовой. Чтобы прекратить их, она обратилась в 1792 г. к Екатерине II , без ведома Павла Петровича, с письменной просьбой о дозволении ей поселиться в Смольном монастыре, где она и жила с 1793 г. В день восшествия на престол Павла Петровича Нелидова снова появляется при дворе, в звании камер-фрейлины, и занимает первенствующее место. Влияние ее на императора было столь велико, что все почти главные должностные и придворные места были заняты ее друзьями и родственниками (Куракины , Буксгевден , Нелидов, Плещеев и др.). Она не раз спасала невинных от гнева императора; иногда ей случалось оказывать покровительство самой императрице; она успела отклонить Павла Петровича от уничтожения ордена Святого Георгия Победоносца. Так как придворным льстецам нельзя было восхвалять ее красоту, то восхваляли "миловидность движений" ее и искусство в танцах. Нелидова отличалась редким в то время бескорыстием и отказывалась даже от подарков императора. В 1798 г. Павел Петрович почувствовал страсть к А.П. Лопухиной; когда она, по Высочайшему приглашению, переехала в Санкт-Петербург, Нелидова удалилась в Смольный монастырь. Вместе с ней должны были удалиться от своих мест ее друзья и родственники; даже императрица на время отказалась от управления воспитательными домами и другими благотворительными учреждениями. Вскоре Нелидовой пришлось испытать на себе немилость императора; разгневанный заступничеством ее за императрицу, которую он хотел отправить на жительство в Холмогоры, Павел Петрович приказал ей удалиться из Санкт-Петербурга. До самой смерти Павла I Нелидова жила в замке Лоде, близ Ревеля. Вернувшись в 1801 г. в Санкт-Петербург, в Смольный монастырь, она помогала императрице Марии Феодоровне в управлении воспитательными учреждениями. - Ср. Е.С. Шумигорский "Е.И. Нелидова".

См. также статьи:
Нелидовы ;
Пименовы (С.С. и Н.С.) ;
Шумигорский Евгений Севастьянович .


Нелидовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нелидова Екатерина Ивановна | Нелюбин Александр Петрович
Нелединский-Мелецкий Юрий Александрович | Нелюбов Дмитрий Николаевич
Нелединские (и Нелединские-Мелецкие) | Немешаев Клавдий Семенович
Некрасова Екатерина Степановна | Немирович-Данченко Василий Иванович
Некрасов Павел Алексеевич | Немирович-Данченко Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нелидовы - дворянские роды. Один из них происходит от Владислава Каща с Нилка Неледзевского, герба Правдзиц, участвовавшего в Куликовской битве, после которой он остался в Москве и стал писаться Нелидовым. Один из его потомков в пятом колене, Давид Борисович, получил от великого князя Иоанна III прозвище "Отрепьев", отчего и его потомки писались этой фамилией; лишь в 1671 г. им дозволено было принять прежнюю свою родовую фамилию. О Екатерине Ивановна Нелидовой см. выше. Этот род Нелидовых внесен в VI часть родословных книг Владимирской, Костромской, Петроградской, Псковской, Смоленской и Ярославской губерний. Существует еще пять отраслей Нелидовых, связь которых с предыдущим родом не выяснена.

См. также статьи:
Ухтомский Андрей Григорьевич .


Нелюбин Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нелидовы | Нелюбов Дмитрий Николаевич
Нелидова Екатерина Ивановна | Немешаев Клавдий Семенович
Нелединский-Мелецкий Юрий Александрович | Немирович-Данченко Василий Иванович
Нелединские (и Нелединские-Мелецкие) | Немирович-Данченко Владимир Иванович
Некрасова Екатерина Степановна | Немировичи-Данченки
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нелюбин Александр Петрович - академик (1785 - 1858), доктор медицины и хирургии. Окончил курс Императорского медико-хирургической академии, был там же профессором фармации. Изобрел гэмостатин - кровеостанавливающую жидкость. Главные его труды: "Историческое медико-топографическое и физико-химическое описание кавказских минеральных вод", "Фармакография" (5 изданий) и "Общая судебно-медицинская и полицейская химия с общей токсикологией".

См. также статьи:
Россия, разд. Медицина .


Нелюбов Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нелюбин Александр Петрович | Немешаев Клавдий Семенович
Нелидовы | Немирович-Данченко Василий Иванович
Нелидова Екатерина Ивановна | Немирович-Данченко Владимир Иванович
Нелединский-Мелецкий Юрий Александрович | Немировичи-Данченки
Нелединские (и Нелединские-Мелецкие) | Немировский Александр Сергеевич

Нелюбов Дмитрий Николаевич - ботаник, родился в 1866 г. Окончил курс физико-математического факультета Санкт-Петербургского университета. Состоит лаборантом ботанического кабинета Академии Наук и зимотехнической лаборатории технологического института. Получил степень магистра, за первую часть, степень доктора - за вторую часть диссертации: "Качественные изменения геотропизма". Другие главные его работы: "О горизонтальной нутации у Pisum sativum и некоторых других растений" ("Труды Санкт-Петербургского Общества Естествознания", т. 31, вып. 1, и Beihefte zum "Bot. Centralblatt", т. Х, 1901); "Об изменении геотропических свойств стеблей под влиянием некоторых газов" ("Дневники XI Съезда Естествоиспытателей и Врачей", 1901); "О действии светильного газа на растения" ("Почвоведение", 1901); "Природа растений. Характерные проявления жизни и важнейшие черты сходства и различия в растительном царстве" (Санкт-Петербург, 1903); "О превращении отрицательного геотропизма в трансверсальный" ("Дневники XII Съезда Естествоиспытателей и Врачей", (1910); "Геотропизм в лабораторном воздухе" ("Известия Императорской Академии Наук", 6 серия, т. IV, 1910, и "Ber. d. Deutsch. Bot. Ges.", т. XXIX, 1911).


Немировичи-Данченки

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Немирович-Данченко Владимир Иванович | Немировский Александр Сергеевич
Немирович-Данченко Василий Иванович | Немировский Эммануил Яковлевич
Немешаев Клавдий Семенович | Ненцкий Марцеллий Вильгельмович
Нелюбов Дмитрий Николаевич | Неплюев Иван Иванович
Нелюбин Александр Петрович | Неплюев Николай Николаевич

Немировичи-Данченки - дворянский род, происходящий от войскового товарища Данилы Немировича, которому Хмельницкий пожаловал поместья. Из этого рода происходят современные писатели Немировичи-Данченки. Род Немировичей-Данченко внесен во II часть родословных книг Казанской и Черниговской губерний.


Немирович-Данченко Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Немешаев Клавдий Семенович | Немирович-Данченко Владимир Иванович
Нелюбов Дмитрий Николаевич | Немировичи-Данченки
Нелюбин Александр Петрович | Немировский Александр Сергеевич
Нелидовы | Немировский Эммануил Яковлевич
Нелидова Екатерина Ивановна | Ненцкий Марцеллий Вильгельмович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Немирович-Данченко Василий Иванович - известный писатель, сын малоросса и армянки. Родился в 1848 г.; детство провел в походной обстановке в Дагестане и Грузии; учился в Александровском кадетском корпусе в Москве. В конце 1860-х и начале 1870-х годов жил на побережье Белого моря и Ледовитого океана, которое описал в ряде талантливых очерков, появившихся в "Отечественных Записках" и "Вестнике Европы" и вышедших затем отдельными изданиями ("За Северным полярным кругом", "Беломоры и Соловки", "У океана", "Лапландия и лапландцы", "На просторе"). Из них особое внимание обратили на себя "Соловки", как заманчивое, крайне идеализированное изображение своеобразной религиозно-промышленной общины. Позже Немирович-Данченко, ведя жизнь туриста, издал целый ряд путевых очерков, посвященных как отдельным местностям России ("Даль" - поездка по югу, "В гостях" - поездка по Кавказу, "Крестьянское царство" - описание своеобразного быта Валаама, "Кама и Урал"), так и иностранным государствам ("По Германии и Голландии", "Очерки Испании" и др.). Во всех этих очерках он является увлекательным рассказчиком, дающим блестящие описания природы и яркие характеристики нравов. Всего более способствовали известности Немировича-Данченко его хотя и не всегда точные, но колоритные корреспонденции, которые он посылал в "Новое Время" с театра войны 1877 - 78 годов (отд. изд. в переработанном виде, с восстановлением выброшенных военной цензурой мест, под заглавием "Год войны"). Очень читались также его часто смелообличительные корреспонденции из Маньчжурии в японскую войну 1904 - 1905 годов, печат. в "Русском Слове". Немирович-Данченко принимал личное участие в делах на Шипке и под Плевной, в зимнем переходе через Балканы и получил солдатский Георгиевский крест. Военные впечатления турецкой кампании дали Немировичу-Данченко материал для биографии Скобелева и для романов: "Гроза" (1880), "Плевна и Шипка" (1881), "Вперед" (1883). Эти романы, как и позднейшие романы и очерки: "Цари биржи" (1886), "Кулисы" (1886), "Монах" (1889), "Семья богатырей" (1890), "Под звон колоколов" (1896), "Волчья сыть" (1897), "Братские могилы" (1907), "Бодрые, смелые, сильные. Из летописей освободительного движения" (1907), "Вечная память! Из летописей освободительного движения" (1907) и др. - отличаются интересной фабулой, блеском изложения, но пылкое воображение иногда приводит автора к рискованным эффектам и недостаточному правдоподобию. Гораздо выдержаннее в художественном отношении мелкие рассказы Немировича-Данченко из народного и военного быта, вышедшие отдельными сборниками: "Незаметные герои" (1889), "Святочные рассказы" (1890) и др.; они правдивы и задушевны. Его эффектные по фактуре стихотворения изданы отдельно в Санкт-Петербурге (1882 и 1902). Многие произведения Немировича-Данченко переведены на разные европейские языки. "Избранные стихотворения" Немировича-Данченко изданы московским комитетом грамотности (1895) для народного чтения. В 1911 г. товариществом "Просвящение" предпринято издание сочинений Немировича-Данченко (вышло 16 т.). Часть его сочинений дана в виде приложения к журналу "Природы и Люди". С. Венгеров.

См. также статьи:
Россия, разд. Русская литература (1870-е годы) .


Немирович-Данченко Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Немирович-Данченко Василий Иванович | Немировичи-Данченки
Немешаев Клавдий Семенович | Немировский Александр Сергеевич
Нелюбов Дмитрий Николаевич | Немировский Эммануил Яковлевич
Нелюбин Александр Петрович | Ненцкий Марцеллий Вильгельмович
Нелидовы | Неплюев Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Немирович-Данченко Владимир Иванович - талантливый драматический деятель и беллетрист, брат предыдущего. Родился в 1858 г.; образование получил в Московском университете. Еще в бытность студентом состоял театральным критиком в "Русском Курьере". Был членом московского литературно-театрального комитета и преподавал в Московском театральном училище сценическое искусство. Крупное место в истории русского театра Немирович-Данченко занимает как основатель, вместе со Станиславским , Московского Художественного театра. Начиная с 1882 г. (не имевшая успеха пьеса "Наши Американцы"), поставлены были в Москве и других городах комедии Немировича-Данченко: "Шиповник", "Счастливец" (1887), "Последняя воля" (1888), "Новое дело" (1890) и драмы: "Темный бор" (1884), "Соколы и Вороны" (в сотрудничестве с князем Сумбатовым ), "Цена жизни" (1896), "В мечтах" (1902) и др., отводящие автору заметное место среди современных драматургов. Из небольших рассказов и повестей Немировича Данченко выделяется повесть "С дипломом" ("Артист", 1892). Более крупные беллетристические произведения Немировича-Данченко: "На литературных хлебах" (1891), "Старый дом" (1895), "Губернаторская ревизия" (1896), "Мгла", "Драма за сценой", "Сны" (1898), "В степи" (1900), сборник рассказов "Слезы" (1894). Произведения Немировича-Данченко, при тщательной отделке деталей и обрисовке характеров, отличаются определенностью мысли. В своих больших романах он изображает крушение высоких стремлений и благих порывов людей, не лишенных таланта, но не имеющих достаточно силы воли и характера для борьбы с препятствиями и для усидчивого труда. Самые порывы этих людей вытекают из искания ими смысла жизни. Дать идеалистический ответ на вопрос, в чем заключается смысл жизни, Немирович-Данченко пытается и в своей драме: "Цена жизни". С. В.

См. также статьи:
Станиславский .


Немировский Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Немировичи-Данченки | Немировский Эммануил Яковлевич
Немирович-Данченко Владимир Иванович | Ненцкий Марцеллий Вильгельмович
Немирович-Данченко Василий Иванович | Неплюев Иван Иванович
Немешаев Клавдий Семенович | Неплюев Николай Николаевич
Нелюбов Дмитрий Николаевич | Неплюевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Немировский Александр Сергеевич - композитор и пианист (родился в 1859 г.). Окончил курс в Петербургской консерватории. Написал ряд салонных пьес и переложений для фортепиано и для гармониума (в том числе "Высшую практическую школу игры на гармониуме").

Назад Вперед


Немировский Эммануил Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Немировский Александр Сергеевич | Ненцкий Марцеллий Вильгельмович
Немировичи-Данченки | Неплюев Иван Иванович
Немирович-Данченко Владимир Иванович | Неплюев Николай Николаевич
Немирович-Данченко Василий Иванович | Неплюевы
Немешаев Клавдий Семенович | Непокойчицкий Артур Адамович

Немировский Эммануил Яковлевич, юрист. Родился в 1874 г., образование получил в Новороссийском университете, состоит присяжным поверенным округа одесской палаты, приват-доцентом Новороссийского университета и профессором одесских высших женских курсов. Главные труды: "Отношение приговора к обвинению" (магистерская диссертация 1906 - 1908), "Основные начала науки уголовного права" и ряд статей в "Журнале Министерства Юстиции" (1897 и позже). Немировский - сотрудник настоящего Словаря.


Немешаев Клавдий Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нелюбов Дмитрий Николаевич | Немирович-Данченко Василий Иванович
Нелюбин Александр Петрович | Немирович-Данченко Владимир Иванович
Нелидовы | Немировичи-Данченки
Нелидова Екатерина Ивановна | Немировский Александр Сергеевич
Нелединский-Мелецкий Юрий Александрович | Немировский Эммануил Яковлевич

Немешаев Клавдий Семенович - государственный деятель, инженер. Родился в 1849 г. Окончил курс в институте инженеров путей сообщения. Состоял начальником Юго-Западных железных дорог и товарищем председателя комиссии по обследованию Сибирско-Уссурийской железной дороги и рек Сибири. В 1905 - 1906 годы был министром путей сообщения в кабинете графа Витте , после чего в 1906 г. вновь управлял Юго-Западной железной дорогой. В 1911 г. назначен членом Государственного совета. В 1914 г. ему было поручено заведывание железными дорогами в Галиции.


Ненцкий Марцеллий Вильгельмович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Немировский Эммануил Яковлевич | Неплюев Иван Иванович
Немировский Александр Сергеевич | Неплюев Николай Николаевич
Немировичи-Данченки | Неплюевы
Немирович-Данченко Владимир Иванович | Непокойчицкий Артур Адамович
Немирович-Данченко Василий Иванович | Нерис Петр (Nerys)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ненцкий Марцеллий Вильгельмович - физико-химик и бактериолог (1847 - 1901). Состоял профессором физиологической химии в Бернском университете. В 1891 г. Ненцкий был приглашен в Санкт-Петербург, где принял на себя заведывание физиолого-химическим отделением института экспериментальной медицины. Целый ряд исследований он посвятил изучению превращений, испытываемых в животном организме различными классами органических соединений: углеводородов, кислот ароматического рода, фенолов, кетонов и т. д. Несколько работ его имеют предметом изучение продуктов распада белковых веществ. Вместе с Зибер он произвел работу над красящим веществом крови; этой работой удалось экспериментально показать связь между красящими веществами крови и желчи. Ценное исследование Ненцкого посвящено выяснению функции печени в процессе пищеварения. Ему принадлежит также ряд важных исследований по бактериологии и органической химии, касающихся холеры, дифтерита, чумы рогатого скота и различных других болезней животных. Работы Ненцкого по органической химии относятся к производным мочевой кислоты, индола. Вместе с Зибер (см. XVIII, 710) Ненцкий дал общий способ для получения оксикетонов из жирных кислот и фенолов. Одинаково важное значение для всех поименованных отраслей науки имеют работы Ненцкого, касающиеся процессов брожения и гниения. Полный перечень всех многочисленных работ, произведенных Ненцким лично и в сотрудничестве с учениками, напечатан в 1897 г., по случаю двадцатипятилетия ученой деятельности Ненцкого ("Sommaire des travaux" enc., Санкт-Петербург, 1897). - См. "Marceli Nencki opera omnia" (Брауншвейг, 1904).

См. также статьи:
Зибер-Шумова Надежда Олимпиевна ;
Россия, разд. Медицина ;
Россия, разд. Физиология ;
Салазкин Сергей Сергеевич ;
Турчинович-Выжникевич Владислав Иванович .


Неплюев Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ненцкий Марцеллий Вильгельмович | Неплюев Николай Николаевич
Немировский Эммануил Яковлевич | Неплюевы
Немировский Александр Сергеевич | Непокойчицкий Артур Адамович
Немировичи-Данченки | Нерис Петр (Nerys)
Немирович-Данченко Владимир Иванович | Неронов Иоанн (в монашестве Григорий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Неплюев Иван Иванович - государственный деятель (1693 - 1773). В 1714 г., в силу указа о недорослях, уже женатым был отдан в новгородскую математическую школу, затем переведен в Петербургскую морскую академию; по окончании курса плавал около 5 лет в водах Атлантического океана и Средиземного моря. В 1720 г. блестяще сдал экзамен в присутствии Петра Великого , сказавшего: "в этом малом будет толк", и был назначен главным командиром над всеми судами, строившимися в Петербурге. С 1721 по 1734 г. был русским резидентом в Константинополе; в 1737 г. участвовал на немировском конгрессе, в 1739 г. - в переговорах о заключении белградского мира. В начале царствования Елизаветы Неплюев, по извету врагов, был удален от должности главного командира Малороссии, арестован и лишен орденов и поместий. Вскоре, однако, императрица убедилась в невинности Неплюева и назначила его наместником Оренбургского края. В течение 16-летнего управления краем Неплюев основал Оренбург, для обороны от башкиров, калмыков, киргизов и др., устроил до 70 крепостей по рекам Сакмаре, Уралу, Ую, Увелке, Миясу и Тоболу, дал правильное военное устройство оренбургскому казачьему войску, улучшил устройство яицкого войска, а также башкиров, крещеных калмыков и других поселенцев Оренбургского края, много заботился об устройстве школ и церквей, о поднятии торговли и промышленности; при нем открыто вновь много заводов медеплавильных и железоделательных. Ему удалось без больших потерь усмирить восставших в 1755 - 57 годах башкиров и поймать муллу Батарму Алеева, намеревавшегося поднять против русских весь мусульманский край. В 1760 г. Неплюев назначен сенатором и конференц-министром. Он пользовался большим доверием Екатерины II , которая на время своего отсутствия из Петербурга поручала ему все столичные войска, вела с ним переписку и вверяла его заботам наследника престола. В 1823 - 1826 годы появились, в "Отечественных Записках" Свиньина, "Записки" Неплюева, переизданные в 1871 г. Л.Н. Майковым , в более полном виде, в "Русском Архиве" (№ 7 и 8). "Записки", доведенные до последнего года жизни автора, писаны им в старости, но в основу их положен его "повседневный журнал". О деятельности Неплюева в Оренбургском крае писал еще при его жизни Рычков , в "Оренбургской Истории" (1750); самая подробная, хотя и несколько односторонняя (панегирическая), его биография написана В.Н. Витевским : "И.И. Неплюев, верный слуга своего отечества, основатель Оренбурга и устроитель Оренбургского края" (Казань, 1894), "И.И. Неплюев и Оренбургский край в прежнем его составе до 1758 г." (ib., 1889 - 95).

См. также статьи:
Анна Иоанновна ;
Волынский Артемий Петрович ;
Голиков Иван Иванович ;
Елизавета Петровна ;
Неплюевы ;
Петр I Алексеевич Великий ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Рычков Петр Иванович .


Неплюев Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неплюев Иван Иванович | Неплюевы
Ненцкий Марцеллий Вильгельмович | Непокойчицкий Артур Адамович
Немировский Эммануил Яковлевич | Нерис Петр (Nerys)
Немировский Александр Сергеевич | Неронов Иоанн (в монашестве Григорий)
Немировичи-Данченки | Нерсес Благодатный (Шноргали или Клаэнский)

Неплюев Николай Николаевич - общественный деятель и писатель (1851 - 1908). По окончании курса в Петербургском университете служил при русском посольстве в Мюнхене; затем, пробыв 2 года вольнослушателем в Петровской земледельческой академии, поселился в своем родовом имении Глуховского уезда Черниговской губернии и стал заниматься обучением крестьянских детей. Он основал детское общежитие при содержимой им начальной школе, мужскую и женскую сельскохозяйственные школы, детский приют и как завершение этих начинаний, в 1889 г. Крестовоздвиженское трудовое братство. Братство, представляющее производительно-потребительную артель, члены которой живут общежитиями, призвано (по уставу, утвержденному в 1893 г.) "заботиться о христианском воспитании детей и православном религиозно-нравственном усовершенствовании взрослых членов через учреждение трудовой общины, строй коей основывался бы на началах христианской любви и правилах церкви". Братству, насчитывающему ныне свыше 500 членов, Неплюев предполагал распространить свою организацию на всю Россию и выработал проект всероссийского братства, но проект не получил одобрения властей. Принцип братского единения и строгохристианской жизни проводил Неплюев и в своих сочинениях, а также в публичных беседах в разных городах России и за границей. Неплюев написал также несколько музыкальных пьес (молитвы, песни без слов, пьесы для пения и фортепиано). Отдельно изданные труды Неплюева (свыше 30) почти все вошли в 5-томное "Полное собрание сочинений" Неплюева (Санкт-Петербург, 1901 - 1908). - Ср. Экземплярский "Памяти Неплюева" (Киев, 1908); "Неплюев подвижник земли русской" (Сергиев Посад, 1908); Светлов "Идея царства Божия" (ib., 1904).


Неплюевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неплюев Николай Николаевич | Непокойчицкий Артур Адамович
Неплюев Иван Иванович | Нерис Петр (Nerys)
Ненцкий Марцеллий Вильгельмович | Неронов Иоанн (в монашестве Григорий)
Немировский Эммануил Яковлевич | Нерсес Благодатный (Шноргали или Клаэнский)
Немировский Александр Сергеевич | Нерсес Ламбронский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Неплюевы - дворянский род, происходящий от боярина Андрея Ивановича Кобылы, праправнук которого, Федор Иванович, по прозвищу Неплюй, был родоначальником Неплюева. В XVI и XVII вв. некоторые Неплюевы бывали воеводами, в XVIII в. - сенаторами. Об Иване Ивановиче Неплюеве см. выше. Род Неплюевых внесен в II и VI части родословных книг Оренбургской, Орловской, Петроградской, Самарской, Симбирской и Черниговской губерний.

См. также статьи:
Кобыла Андрей Иванович .


Непокойчицкий Артур Адамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неплюевы | Нерис Петр (Nerys)
Неплюев Николай Николаевич | Неронов Иоанн (в монашестве Григорий)
Неплюев Иван Иванович | Нерсес Благодатный (Шноргали или Клаэнский)
Ненцкий Марцеллий Вильгельмович | Нерсес Ламбронский
Немировский Эммануил Яковлевич | Нерсесов Александр Нерсесович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Непокойчицкий Артур Адамович - генерал-адъютант, генерал от инфантерии (1813 - 1881). Учился в пажеском корпусе и военной академии, служил по генеральному штабу, с 1841 г. принимал участие в военных действиях в Чечне и Дагестане. В 1849 г., состоя начальником штаба в отряде генерала Лидерса , вступившего в Трансильванию, Непокойчицкий особенно отличился в сражении при Германштадте. В 1854 - 56 годы он был начальником главного штаба 2-й армии. По окончании войны был назначен председателем комитета о сокращении штатов и делопроизводства по военному ведомству, затем председателем военно-кодификационной комиссии. Во время турецкой войны 1877 - 78 годов Непокойчицкий был начальником штаба армии, действовавшей на европейском театре военных действий. После войны был назначен членом Государственного совета.

См. также статьи:
Лидерс Александр Николаевич ;
Россия, разд. Военные науки .


Нерис Петр (Nerys)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Непокойчицкий Артур Адамович | Неронов Иоанн (в монашестве Григорий)
Неплюевы | Нерсес Благодатный (Шноргали или Клаэнский)
Неплюев Николай Николаевич | Нерсес Ламбронский
Неплюев Иван Иванович | Нерсесов Александр Нерсесович
Ненцкий Марцеллий Вильгельмович | Нерсесов Нерсес Осипович

Нерис (Nerys) Петр - псевдоним литовского писателя Петра Вилейшиса. Родился в 1851 г.; окончил курс в институте инженеров путей сообщения. Много сделал для популяризации среди литовцев сведений по математике, физике, технологии и отечественной истории (разговоры о школах, брошюры о Стефенсоне, курс арифметики, курс физики, много статей в литовских периодических изданиях). Беллетристическим талантом и наблюдательностью отличаются его повести или картинки из литовского быта: "У нас и инде (не тут)" ("Pas mus ir kitur", 1876), "Иван да Анюта" ("Jons ir Aniute"). Нерис горячо отстаивал латинскую транскрипцию литовских звуков и, когда было разрешено их применение, основал первую литовскую ежедневную газету "Liet. zinios" ("Литовский Вестник"), первую литовскую типографию и книготорговлю. "Литовский Вестник", орган прогрессивный, имевший до 6000 подписчиков, скоро прекратил свое существование.


Неронов Иоанн (в монашестве Григорий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нерис Петр (Nerys) | Нерсес Благодатный (Шноргали или Клаэнский)
Непокойчицкий Артур Адамович | Нерсес Ламбронский
Неплюевы | Нерсесов Александр Нерсесович
Неплюев Николай Николаевич | Нерсесов Нерсес Осипович
Неплюев Иван Иванович | Нессельроде
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Неронов Иоанн (в монашестве Григорий) - деятель церкви (1591 - 1670); член кружка ревнителей, группировавшихся вокруг духовника царя Алексея Михайловича , Стефана Вонифатьева . Родом крестьянин Вологодской губернии, Неронов уже взрослым явился в Вологду и здесь впервые выказал свою ревность, обличая ряженых на святках за "личины страшные". Он был избит и ушел в Устюг, где выучился грамоте. Скоро он оказывается в среде духовенства и начинает обличать иереев "развращенное житие имущия". Это вызвало донос на него патриарху Филарету. Неронов вынужден был искать убежища в Троице-Сергиевой лавре. Здесь он сблизился с архимандритом ее Дионисием Зобниновским. Дионисий рекомендовал Неронова Филарету, который посвятил его в священники. Неронов служил в селе Лыскове и в Нижнем Новгороде и пользовался привязанностью паствы. Отсюда московские ревнители, во главе со Стефаном, вызвали Неронова в Москву и устроили сначала в Успенском, потом в Казанском соборе. Влияние Дионисия, Филарета и Стефана, убежденных грекофилов, создало у Неронова уважение к церкви восточной и не дало ему идти по пути, который увлек Аввакума и др. Тем не менее он был горячим противником Никоновых реформ. На соборе он заявлял греческим патриархам: "доселе держах прежние печатные книги, а новопечатных не хулих, токмо не приимах"; но как только услышал от патриархов одобрение исправлений, он принял все реформы. Он был горячим народолюбцем, кормильцем голодающих, заступником обиженных, неустрашимым обличителем неправды и насилия. Это вырыло пропасть между ним и Никоном. Неронов не выносил гордого, властного, жестокого патриарха, считал его опасным для церкви и государства. Он полагал, что "святители должны всех немощи носити, а не бити и мучити". Последствием этого убеждения было то, что Неронова судили на соборе и стали таскать по монастырям. В конце концов, он бежал на Соловки, где был принят с радостью. В 1656 г. Неронов постригся и явился в Москву поплакать на могиле своего друга и покровителя Стефана. Между тем 18 мая 1656 г. Никон составил собор, на котором присутствовали восточные патриархи. Собор судил Неронова и отлучил его от церкви. Антиохийский патриарх Макарий называл Неронова Арием на том основании, "что как тот был протопопом в Александрии, так и этот был протопопом в Москве". Неронов "со вселенскими патриархи раздора творить" не хотел и в январе 1657 г. помирился с Никоном, но остался прежним. В 1664 г. он опять попал под суд. На соборе 1666 г. он еще раз покаялся и в 1667 г. был назначен архимандритом Переяславского монастыря. - См. "Материалы для истории раскола", т. I; Каптерев "Патриарх Никон" (т. I, Сергиев Посад, 1909); послания и челобитные Неронова см. у В. Дружинина "Писания русских старообрядцев" (Санкт-Петербург, 1912).

См. также статьи:
Аввакум Петрович ;
Вонифатьев Стефан ;
Никон - патриарх Московский (в миру Никита Минич) ;
Павел (епископ коломенский) .


Нерсесов Александр Нерсесович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нерсес Ламбронский | Нерсесов Нерсес Осипович
Нерсес Благодатный (Шноргали или Клаэнский) | Нессельроде
Неронов Иоанн (в монашестве Григорий) | Нессельроде Карл-Роберт (Карл Васильевич)
Нерис Петр (Nerys) | Нестеров Михаил Васильевич
Непокойчицкий Артур Адамович | Нестеров Николай Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нерсесов Александр Нерсесович - юрист. Родился в 1877 г., состоит приват-доцентом Московского университета по кафедре международного права. Поместил ряд статей по Международному праву в "Русских Ведомостях", "Юридическом Вестнике", "Вестнике Права" в настоящем Словаре.

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Нерсесов Нерсес Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нерсесов Александр Нерсесович | Нессельроде
Нерсес Ламбронский | Нессельроде Карл-Роберт (Карл Васильевич)
Нерсес Благодатный (Шноргали или Клаэнский) | Нестеров Михаил Васильевич
Неронов Иоанн (в монашестве Григорий) | Нестеров Николай Степанович
Нерис Петр (Nerys) | Нестеровский Епифаний Григорьевич

Нерсесов Нерсес Осипович - юрист (1848 - 1894). Был профессором Московского университета по кафедре гражданского, затем торгового права и судопроизводства. Его труды: "Понятие добровольного представительства в гражданском праве" (магистерская диссертация, М., 1878); "Бумага на предъявителя с точки зрения гражданского права" (докторская диссертация, М., 1889). После его смерти издан А.Г. Гусаковым его "Курс торгового права" (М., 1895).


Нерсес Благодатный (Шноргали или Клаэнский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неронов Иоанн (в монашестве Григорий) | Нерсес Ламбронский
Нерис Петр (Nerys) | Нерсесов Александр Нерсесович
Непокойчицкий Артур Адамович | Нерсесов Нерсес Осипович
Неплюевы | Нессельроде
Неплюев Николай Николаевич | Нессельроде Карл-Роберт (Карл Васильевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нерсес Благодатный (Шноргали) или Клаэнский - выдающийся деятель армянской церкви (около 1098 - 1173). Был патриархом всей Армении. Написал много произведений как духовных, так и исторических, в стихотворной форме: "Элегия на взятие Едессы Эмадеддином Зенги" в 1144 г., "История Армении", доведенная до 1121 г., поэма "Иисус Единородный Сын Отца". В прозе написаны им: соборное послание к народу армянскому, при вступлении на патриарший престол, и изложение веры церкви армянской. Оба эти произведения и переписка между Нерсесом, императором Мануилом и патриархом Михаилом переведены на русский язык (1847). Деятельность Нерсеса была направлена к соединению церквей армянской и греческой. Среди приготовлений к созванию собора, на котором должен был быть поставлен вопрос о соединении церквей, Нерсес умер. - Ср. Армянская литература (III, 653 - 4).

См. также статьи:
Нерсес Ламбронский .


Нерсес Ламбронский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нерсес Благодатный (Шноргали или Клаэнский) | Нерсесов Александр Нерсесович
Неронов Иоанн (в монашестве Григорий) | Нерсесов Нерсес Осипович
Нерис Петр (Nerys) | Нессельроде
Непокойчицкий Артур Адамович | Нессельроде Карл-Роберт (Карл Васильевич)
Неплюевы | Нестеров Михаил Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нерсес Ламбронский - деятель армянской церкви (1153 - 1198), родственник Нерсеса Благодатного . Дело единения между церквами армянской и греческой нашло в нем деятельного защитника. Когда в 1179 г. в Киликии, в Рум-Кале, собрался с этой целью великий собор, Нерсес произнес замечательное слово, и только смерть императора Мануила Комнина помешала осуществлению постановлений собора. Из сочинений Нерсеса изданы немногие. - Ср. Армянская литература (III, 654).

Назад Вперед


Нессельроде

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нерсесов Нерсес Осипович | Нессельроде Карл-Роберт (Карл Васильевич)
Нерсесов Александр Нерсесович | Нестеров Михаил Васильевич
Нерсес Ламбронский | Нестеров Николай Степанович
Нерсес Благодатный (Шноргали или Клаэнский) | Нестеровский Епифаний Григорьевич
Неронов Иоанн (в монашестве Григорий) | Нестеровы

Нессельроде - графский род, происходящий от вестфальского рыцаря Иоанна фон Нессельроде, жившего в XIV в. Потомок его, барон Филипп Нессельроде, возведен был в 1705 г. в графское достоинство Римской империи. Граф Вильгельм Нессельроде (1724 - 1810), был русским посланником в Лиссабоне и Берлине. О сыне его Карле , см. ниже. Род Нессельроде внесен в V часть родословной книги Петроградской губернии.


Нессельроде Карл-Роберт (Карл Васильевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нессельроде | Нестеров Михаил Васильевич
Нерсесов Нерсес Осипович | Нестеров Николай Степанович
Нерсесов Александр Нерсесович | Нестеровский Епифаний Григорьевич
Нерсес Ламбронский | Нестеровы
Нерсес Благодатный (Шноргали или Клаэнский) | Нестор (в миру Алексей Сергеевич Метаниев)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нессельроде, граф Карл-Роберт или Карл Васильевич - русский государственный деятель (1780 - 1862). Отец Нессельроде, Вильгельм-Карл Нессельроде, служил в Австрии, Голландии, Франции, Пруссии и, наконец, в России; был русским посланником в Лиссабоне. Мать его была еврейка родом, протестантского вероисповедания. Сам Нессельроде был протестант и до конца жизни не научился правильно говорить по-русски. Учился в берлинской гимназии, служил во флоте, потом в армии. После смерти императора Павла началась его дипломатическая карьера. В Германии он подружился с Меттернихом, которого считал гениальным дипломатом, его советы - всегда спасительными. Меттерних умел хорошо пользоваться настроением своего ученика. Основной мыслью всей дальнейшей политики Нессельроде был тесный союз с Австрией. В записке о политическом положении России (1856 г.; см. "Русский Архив", 1872, № 1) Нессельроде определил свою политику как монархическую и антипольскую. Проникнутый идеями священного союза, он был враждебен всякому свободному стремлению, как в Европе, так и в России; он находил, что крепостное право одинаково благодетельно как для помещиков, так и для крестьян, и незадолго до освобождения крестьян высказывал Нессельроде Милютину опасение, как бы реформа не уничтожила патриархального склада русского быта (см. письмо Нессельроде к Милютину в "Русской Старине" 1873 г., № 6). В ту же эпоху освободительных стремлений он настаивал в особой записке на усилении цензурных строгостей. В эпоху более раннюю даже граф Каподистрия казался ему либеральным доктринером, опасным на посту министра иностранных дел. Греческое восстание вызывало в нем, как и в Меттернихе, только вражду. В 1807 г. Нессельроде был командирован в Тильзит, в распоряжение русских уполномоченных князей Лобанова и Куракина, а потом отправлен советником посольства в Париж, где вновь встретился с Меттернихом. В значительной степени под его влиянием депеши, которые составлял Нессельроде для русского посла Толстого , дышали ненавистью к Франции. В 1810 г., когда отношения России к Франции начали портиться, Нессельроде, по собственному желанию, был отозван в Петербург. Здесь французские симпатии уже значительно ослабели; поэтому Нессельроде был принят императором Александром очень ласково и пожалован статс-секретарем. В 1812 г. его положение при дворе было упрочено женитьбой на дочери министра финансов, Гурьева. После победы над Наполеоном в России Нессельроде, вопреки мнению Кутузова , высказался за перенесение войны в пределы Германии и за окончательное ниспровержение французского могущества. С 1812 г. по 1815 г. он постоянно находился при императоре и был влиятельным участником венского конгресса. Обнаружение тайного договора между Австрией и Францией против России слегка поколебало его положение. В 1816 г. он был назначен управляющим иностранной коллегией, но одновременно с ним, и как бы в противовес ему, графу Каподистрии поручено ведение иностранных дел. Таким образом, было как бы два министра иностранных дел, взгляды которых на задачи русской внешней политики значительно расходились. Император служил верховным примирителем и посредником между ними, гораздо более склоняясь на сторону Нессельроде, который сопровождал его на конгрессы в Аахен, Троппау, Лайбах и Верону. В 1822 г. Каподистрия получил бессрочный отпуск, и Нессельроде сделался единственным министром иностранных дел. Политика его по-прежнему состояла в сближении с Австрией. В 1849 г. Нессельроде способствовал вмешательству России в австрийские дела, с целью усмирения венгерского восстания. Ответственность за крымскую войну в значительной степени падает на Нессельроде. В 1844 г. Нессельроде был сделан государственным канцлером; в 1856 г. уволен от управления министерством. - См. N. "Autobiographie" (П., 1866, и русский перевод в "Русском Вестнике", 1865, 10); "Correspondance diplomatique du C-te Pozzo di Borgo te du C-te de N 1814 - 1818" (2 тт., П., 1890 - 97); "Lettres et papiers du chancelier c-te de N." (8 тт., П., 1904 - 08); С. Татищев "Внешняя политика императора Николая I" (Санкт-Петербург, 1887); его же "Из прошлого русской дипломатии" (1890); С. Соловьев "Император Александр I" (Санкт-Петербург, 1877); ст. М.А. Полиевктова в "Русском Биографическом Словаре".

См. также статьи:
Александр I ;
Анштетт Иоганн-Протасий (Anstett) ;
Горчаков Александр Михайлович ;
Гримм Август-Теодор (Grimm) ;
Завалишин Дмитрий Иринархович ;
Закревский Арсений Андреевич ;
Каподистрия (Capo d'Istria) ;
Невельской Геннадий Иванович ;
Нессельроде ;
Николай I ;
Пушкин Александр Сергеевич ;
Россия, разд. Империя в XIX веке ;
Северин Дмитрий Петрович (Сиверин) ;
Тургенев Николай Иванович .


Нестеровский Епифаний Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нестеров Николай Степанович | Нестеровы
Нестеров Михаил Васильевич | Нестор (в миру Алексей Сергеевич Метаниев)
Нессельроде Карл-Роберт (Карл Васильевич) | Нестор (преподобный)
Нессельроде | Нестор Искандер
Нерсесов Нерсес Осипович | Нетушил Иван Вячеславович

Нестеровский Епифаний Григорьевич - писатель (родился в 1857 г.). Окончил курс в Киевской духовной академии. Главные его труды: "Литургика или наука о богослужении православной церкви" (ч. I, 2-е изд., М., 1901; ч. II, 2-е изд., Санкт-Петербург, 1905); "Образцы святоотеческой проповеди" (Курск, 1899).


Нестеров Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нессельроде Карл-Роберт (Карл Васильевич) | Нестеров Николай Степанович
Нессельроде | Нестеровский Епифаний Григорьевич
Нерсесов Нерсес Осипович | Нестеровы
Нерсесов Александр Нерсесович | Нестор (в миру Алексей Сергеевич Метаниев)
Нерсес Ламбронский | Нестор (преподобный)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нестеров Михаил Васильевич - живописец. Родился в 1862 г. в Уфе, в интеллигентной купеческой семье, интересовавшейся искусством. В московском училище живописи и зодчества его руководителем был Перов . За картину "До Государя челобитчики" получил звание классного художника. Затем появились его "Христова невеста" (в Третьяковской галерее) и "За приворотным зельем". Большой успех имели на выставках товарищества передвижников картины Нестерова: "Пустынник" (в Третьяковской галерее; повторение в музее Александра III ) и, в особенности, "Видение отроку Варфоломею" (преподобному Сергию Радонежскому ; также в Третьяковской галерее). Принимал участие в росписи Владимирского собора в Киеве, где ему принадлежат запрестольные образа в двух приделах на хорах и по 10 других образов там же, по 4 образа в диаконике и жертвеннике и "Богоявление" в крестильнице. В храме Воскресения Христова ("Спаса на крови"), в Петрограде, по его оригиналам исполнены в мозаике образа Нерукотворенного Спаса и Воскресения на внешних фронтонах и 6 образов в иконостасе и в отдельных киотах. Им написаны иконы для церквей в Новой Чартории (Волынской губернии) и в Гаграх (на Кавказе) и произведена роспись дворцовой церкви в Аббас-Тумане (акварельные эскизы в музее Александра III). В последнее время им выполнена обширная роспись нового собора Марфо-Мариинской обители в Москве, и написаны образа для собора в Сумахе. Внимания заслуживают также картины Нестерова: "Юность преподобного Сергия" (1892 - 97; в Третьяковской галерее), "Под благовест" (в Тенишевском музее, в Смоленске), "Труды преподобного Сергия" (1896 - 97; в Третьяковской галерее), "На горах" (у графа Меринга , в Киеве), "Великий постриг" (1897 - 98; в музее Александра III), "Благовещение" (собственность Государя Императора), "Преподобный Сергий Радонежский" (1891 - 99; в музее Александра III), "Святая Русь" (в музее Академии Художеств), "Святой Димитрий Царевич убиенный" (1899; в музее Александра III), акварель "Прощание преподобного Сергия с князем Димитрием Донским" в Третьяковской галерее). Более замечательные его портреты: дочери художника (1906; в музее Александра III) и Л.Н. Толстого (в Третьяковской галерее). С 1910 г. Нестеров - действительный член Академии Художеств. Нестеров - один из самых замечательных религиозных мастеров нашего времени, глубоко-оригинальный по своим замыслам, чуждый и ложного пафоса, и официальной елейности; несравненный поэт русской природы, в особенности хрупких ранне-весенних настроений; прекрасный истолкователь - еще более в своих картинах, чем в образах, народного религиозного идеала. Словами "кроткое умиление" всего лучше характеризуется сущность творчества Нестерова. Им написаны воспоминания о Левитане ("Мир Искусства", 1903, № 39 - 40). - Ср. С. Глаголь, в изд. И. Кнебеля "Московская Городская Художественная Галерея П. и С. Третьяковых" (М., 1909); готовится к выходу в свет его же обширная монография о Нестерове в серии "Русские художники" под ред. И. Грабаря ; Нина Николаева "Нестеров" ("Летучая Энциклопедия", изд. Маевского ). В. Р.

См. также статьи:
Дягилев Сергей Павлович ;
Левитан Исаак Ильич ;
Малявин Филипп Андреевич .


Нестеров Николай Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нестеров Михаил Васильевич | Нестеровский Епифаний Григорьевич
Нессельроде Карл-Роберт (Карл Васильевич) | Нестеровы
Нессельроде | Нестор (в миру Алексей Сергеевич Метаниев)
Нерсесов Нерсес Осипович | Нестор (преподобный)
Нерсесов Александр Нерсесович | Нестор Искандер

Нестеров Николай Степанович - ученый лесовод. Родился в 1860 г.; кончил курс Петровской земледельческой академии; состоит профессором Московского сельскохозяйственного института. Главные его труды: "Сахарный клен и клено-сахарное производство в Северной Америке" (Санкт-Петербург, 1895) и "Дерево, как строевой и поделочный материал" (4-е изд., М., 1915) и др.


Нестеровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нестеровский Епифаний Григорьевич | Нестор (в миру Алексей Сергеевич Метаниев)
Нестеров Николай Степанович | Нестор (преподобный)
Нестеров Михаил Васильевич | Нестор Искандер
Нессельроде Карл-Роберт (Карл Васильевич) | Нетушил Иван Вячеславович
Нессельроде | Неустроев Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нестеровы - дворянский род, происходящий, по преданию, от выехавшего из Швеции к великому князю Димитрию Донскому в 1375 г. "мужа честна" Облагини, внук которого, Нестор Юрьевич, стал родоначальником Нестерова. Род Нестеровых внесен в VI часть родословной книги Ярославской губернии.

См. также статьи:
Шепелевы .


Нестор (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нестор (в миру Алексей Сергеевич Метаниев) | Нестор Искандер
Нестеровы | Нетушил Иван Вячеславович
Нестеровский Епифаний Григорьевич | Неустроев Александр Николаевич
Нестеров Николай Степанович | Нефедов Филипп Диомидович
Нестеров Михаил Васильевич | Нефедьев Евгений Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нестор - преподобный, монах Киево-Печерского монастыря. Родился в 1056 г. В 1091 г. ему было поручено открыть мощи преподобного Феодосия . Умер около 1114 г. Долгое время ему приписывали составление первой русской летописи - "Повести временных лет". В настоящее время принадлежность этого летописного свода Нестором отвергается (см. Летописи, XXV, 117). Нестор считается автором "Сказания о Борисе и Глебе" и "Житие Феодосия". "Житие Феодосия" (написано около 1088 г.) богато сведениями о киево-печерской обители и лицах, живших в ней. "Житие" в переводе на русский язык напечатано преосвященным Филаретом в "Ученых Записках II отделения Академии Наук" (1856, II т.).

См. также статьи:
Борис Владимирович ;
Бутков Петр Григорьевич ;
Димитрий Солунский ;
Иаков Черноризец ;
Миллер Герард-Фридрих (Федор Иванович) ;
Перун ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Малороссия (историография) ;
Россия, разд. Россия в археологическом отношении ;
Россия, разд. Хронология по русской истории ;
Феодосий Печерский .


Нестор Искандер

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нестор (преподобный) | Нетушил Иван Вячеславович
Нестор (в миру Алексей Сергеевич Метаниев) | Неустроев Александр Николаевич
Нестеровы | Нефедов Филипп Диомидович
Нестеровский Епифаний Григорьевич | Нефедьев Евгений Алексеевич
Нестеров Николай Степанович | Нефф Тимофей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нестор Искандер - автор "Повести о Царьграде". Может быть, русский родом, он был потурчен в молодости, был очевидцем и участником военных действий против Царьграда и свидетелем его падения в 1453 г. В первой части повести идет речь об основании Царьграда, во второй - о его падении. По мысли автора, Византия погибла за грехи. По богатству исторического материала повесть - ценный источник для истории Византии. Подлинник неизвестен. Русские списки (с начала XVI в.) довольно многочисленны. Издания - И. Срезневского , А. Бычкова , В. Яковлева и архиепископа Леонида. - См. "Ученые Записки Академии Наук" по 2 отд., I; "Памятник Древней Письменности", 1886 г. LXII; "Журнал Министерства Народного Просвещения", 1887, № 2. О литературной стороне повести - Орлов "Извещения II отд. Академии Наук", 1908, кн. 4.

См. также статьи:
Россия, разд. История русской литературы (библиография) .


Нестор (в миру Алексей Сергеевич Метаниев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нестеровы | Нестор (преподобный)
Нестеровский Епифаний Григорьевич | Нестор Искандер
Нестеров Николай Степанович | Нетушил Иван Вячеславович
Нестеров Михаил Васильевич | Неустроев Александр Николаевич
Нессельроде Карл-Роберт (Карл Васильевич) | Нефедов Филипп Диомидович

Нестор (в миру Алексей Сергеевич Метаниев) - писатель (умер в 1910 г.), магистр Казанской духовной академии; был епископом смоленским, управлял Новоспасским монастырем в Москве, затем был викарием московской епархии (епископом дмитровским). Его труды: "О кавказской беглопоповщине" ("Грузинский Духовный Вестник", 1866), "Моздокская епархия и епископ Гаий" (ib., 1864), "Материалы для истории старообрядства на Дону" (Новочеркасск, 1882).


Нетушил Иван Вячеславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нестор Искандер | Неустроев Александр Николаевич
Нестор (преподобный) | Нефедов Филипп Диомидович
Нестор (в миру Алексей Сергеевич Метаниев) | Нефедьев Евгений Алексеевич
Нестеровы | Нефф Тимофей Андреевич
Нестеровский Епифаний Григорьевич | Нечаев Александр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нетушил Иван Вячеславович - филолог. Родился в 1850 г. в Австрии. Приехав в Россию, был преподавателем гимназии, потом профессором Харьковского университета. Главные его труды: "Генетическое изложение фонетики и морфологии латинского языка, с кратким обозрением осского и умбрийского языков" (Харьков, 1878); "Латинский синтаксис" (полное издание, Харьков, 1880; сокращенное, Харьков, 1880; 3-е изд., под заглавием "Латинская грамматика. Ч. II: синтаксис", Харьков, 1892); "Об аористах в латинском языке" (Харьков, 1881); "О падежах" ("Этюды и материалы для научного синтаксиса латинского языка", т. II, Харьков, 1885); "О залогах" ("Этюды и материалы", т. III, вып. I. Харьков., 1888); "Очерк римских государственных древностей" (т. I, "Государственное устройство Рима до Августа", вып. I, Харьков, 1894; вып. II, 1896; вып. III, 1902; не окончен.); "Обзор римской истории" (Харьков, 1912). Перечень статей его по римской истории дан в приложении к "Обзору". Общее обозрение и оценку главнейших трудов Нетушила - см. в статье профессора Квичалы, в "Ceske Museum Filologicke" (1896, 3).

См. также статьи:
Россия, разд. Классическая филология .


Неустроев Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нетушил Иван Вячеславович | Нефедов Филипп Диомидович
Нестор Искандер | Нефедьев Евгений Алексеевич
Нестор (преподобный) | Нефф Тимофей Андреевич
Нестор (в миру Алексей Сергеевич Метаниев) | Нечаев Александр Андреевич
Нестеровы | Нечаев Александр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Неустроев Александр Николаевич - библиограф и коллекционер (1825 - 1902). Рано занялся собиранием редких русских изданий, рукописей, гравюр и старинных вещей. Лучшая часть его коллекции была похищена, после чего он все собираемые им редкости и книги жертвовал в различные ученые и общественные учреждения. Одних только книг им было подарено более 80000 томов. Как библиограф, Неустроев создал себе имя описанием периодических изданий XVIII в., некоторые из них, как "Экономический магазин", "Древняя Российская Вивлиофика", "Политический журнал", "Российский магазин" и др., вышли отдельно. За свою капитальную работу "Историческое розыскание о русских повременных изданиях и сборниках за 1703 - 1802 годы" (Санкт-Петербург, 1884) Неустроеву была присуждена Уваровская премия, от которой он отказался в пользу составителя тождественного труда за первую половину XIX в. В 1898 г. Неустроев к "Розысканиям" напечатал предметный "Указатель". Отдельно издана еще его работа о "В.Г. Рубане" (Санкт-Петербург, 1896) и др. Как гласный петербургской городской думы, Неустроев принимал деятельное участие в комиссии по народному образованию. - См. "Литературный Вестник", 1902, кн. 4; "Исторический Вестник", 1893, XII, и 1902, IV.

См. также статьи:
Новиков Николай Иванович ;
Россия, разд. История русской литературы (библиография) ;
Рубан Василий Григорьевич ;
Страхов Николай Иванович ;
Ханенко Александр Игнатьевич ;
Хераскова Елизавета Васильевна ;
Хованский Григорий Александрович ;
Цалабан Тимофей Матвеевич ;
Чарныш Осип .


Нефедов Филипп Диомидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Неустроев Александр Николаевич | Нефедьев Евгений Алексеевич
Нетушил Иван Вячеславович | Нефф Тимофей Андреевич
Нестор Искандер | Нечаев Александр Андреевич
Нестор (преподобный) | Нечаев Александр Павлович
Нестор (в миру Алексей Сергеевич Метаниев) | Нечаев Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нефедов Филипп Диомидович - беллетрист-народник и этнограф (1848 - 1902). Образование получил в Московском университете по юридическому факультету. В 1872 г. обратил на себя внимание ряд статей Нефедова в "Русских Ведомостях": "Наши фабрики и заводы". В конце того же года вышли отдельным изданием его очерки и рассказы, под заглавием: "На миру". Начиная с 1874 г. Нефедов, в качестве члена - сотрудника Императорского общества естествознания, антропологии и этнографии, совершал экскурсии по различным местностям России, и собранный им богатый этнографически-бытовой материал обработал как в ряде научных статей, появившихся в специальных изданиях, так и в форме очерков и рассказов. В недрах народа Нефедов находит громадные запасы энергии и живой самобытной силы, стесненной экономическими и другими условиями и нуждающейся в помощи интеллигенции. Нефедов любит деревню и сильно идеализирует ее, но в его изображении народной жизни много и правды. Сочинения Нефедова собраны в 4 т. (I и II т. М., 1894 - 95, III и IV - 1900). В 1885 г., под ред. Нефедова вышло собрание сочинений Левитова , с критико-биографическим очерком редактора. - Ср. С. Васюков "Воспоминания о Ф.Д. Нефедове" ("Исторический Вестник", 1902, май); "Русские Ведомости" 1863 - 1913" (М., 1913).

См. также статьи:
Васюков Семен Иванович ;
Левитов Александр Иванович ;
Россия, разд. Русская литература (1870-е годы) .


Нефедьев Евгений Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нефедов Филипп Диомидович | Нефф Тимофей Андреевич
Неустроев Александр Николаевич | Нечаев Александр Андреевич
Нетушил Иван Вячеславович | Нечаев Александр Павлович
Нестор Искандер | Нечаев Александр Петрович
Нестор (преподобный) | Нечаев Алексей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нефедьев Евгений Алексеевич - юрист-процессуалист (1851 - 1910). Образование получил на юридическом факультете Московского университета. Был последовательно мировым судьей, присяжным поверенным в Казани, профессором в Казанском, затем в Московском университете по кафедре торгового права и судопроизводства. В своей докторской диссертации: "К учению о сущности гражданского процесса. Соучастие в гражданском процессе" (Казань, 1891), Нефедьев подверг разносторонней критике теорию Бюлова . Другие труды его: "О способах освобождения недвижимых имуществ от описи третьими лицами, не имеющими на свои имущества актов укрепления" (1881); "Задачи и элементы науки гражданского процесса" (1883); "Устранение судей в гражданском процессе" (магистерская диссертация, 1885, 2-е изд., 1887); "Причины и цель издания полного собрания и свода законов с точки зрения Сперанского" (1889); "Склонение сторон к миру в гражданском процессе" (1890); "Единство гражданского процесса" (1892); "Учение об иске" (1895, вып. I); "Основные начала гражданского судопроизводства" (1895); "Учебник русского гражданского судопроизводства" (1904, 3-е изд., 1909); "Учебник торгового права" (1904; доведен до учения о товариществах); "Судопроизводство торговое. Конкурсный процесс" (1908, лекции).

См. также статьи:
Россия, разд. Наука гражданского судопроизводства .


Нефф Тимофей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нефедьев Евгений Алексеевич | Нечаев Александр Андреевич
Нефедов Филипп Диомидович | Нечаев Александр Павлович
Неустроев Александр Николаевич | Нечаев Александр Петрович
Нетушил Иван Вячеславович | Нечаев Алексей Васильевич
Нестор Искандер | Нечаев Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нефф (Timoleon Karl von Neff), Тимофей Андреевич, фон - исторический и портретный живописец (1805 - 1876) родом из Эстляндии. Учился в Дрезденской Академии Художеств. Прибыв в 1826 г. в Петербург, вскоре приобрел известность своими портретами и другими работами. В 1837 г. путешествовал по России для ознакомления с народными типами и бытом. В 1839 г. исполнил живописные работы для малой церкви Зимнего дворца, в том числе образ "Тайной Вечери". За исполнение образов для Исаакиевского собора получил звание профессора. Преподавал в Академии Художеств; состоял хранителем картинной галереи Эрмитажа. Многочисленные произведения Неффа, портреты, образа, изображения красавиц и сцены итальянской и эстляндской народной жизни, рассеяны большей частью по дворцам императорской фамилии, аристократическим домам и разным церквам Петрограда и его окрестностей. Талант Неффа всего ярче сказывался в портретах, преимущественно женских, грациозных по постановке фигур приятных по краскам, хотя не всегда вполне схожих, вследствие стремления автора приукрашать натуру. Прочие его работы, при несомненных достоинствах рисунка, колорита и письма, страдают, за редкими исключениями, холодностью композиции и слабостью или деланностью выражения. Из них наиболее известны: по религиозной живописи - образа в нижнем ярусе главного иконостаса Исаакиевского собора, воспроизведенные теперь мозаикой (в том числе лучшая из всех религиозных картин Неффа: "Святой Исаакий Далматский"), "Воздвижение Креста" и "Спаситель во гробе" (в столбищах того же храма), "Ангел смерти" и "Ангел молитвы" (собственность Государя Императора), "Ангел Воскресения" (у г-жи Ф. Грюнвальдт), "Христос, Богоматерь и 4 евангелиста", в церкви лейб-гвардии Семеновского полка, в Петрограде, "Христос, благословляющий детей" и "Богоматерь", в церкви Академии Художеств, 31 образ иконостаса Храма Спасителя в Москве, "Вознесение Господне", запрестольный образ в церкви имения графа Головина, Рязанской губернии, и иконостас русской церкви в Висбадене; по жанровой живописи - "Купальщица" (1858; в музее Александра III ), "Две молодые девушки в гроте" (1859; там же), "Итальянка" (в Третьяковской галерее), "Неаполитанка, сидящая в барке у руля" и "Молодой неаполитанец на скале у моря"; по портретной живописи - портреты императрицы Александры Федоровны (в берлинском королевском дворце), великой княгини Марии Николаевны , Екатерины Михайловны и Елены Павловны , баронессы Ливен , баронессы Штакельберг , князя Николая Максимилиановича Лейхтенбергского. - Ср. Ф. Булгарин "Живописец Неф и его работы в Исаакиевском соборе в Петербурге"; M. v. Grunwaldt (дочь художника), "Skizzen u. Bilder aus dem Leben Carl Timoleon v. Heff" (Дармштадт, 1887, напечатано на правах рукописи).

См. также статьи:
Бурухин Иван Данилович ;
Васильев Павел Семенович ;
Мясоедов Григорий Григорьевич ;
Россия, разд. Архитектура, живопись и гравирование .


Нечаев Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нефф Тимофей Андреевич | Нечаев Александр Павлович
Нефедьев Евгений Алексеевич | Нечаев Александр Петрович
Нефедов Филипп Диомидович | Нечаев Алексей Васильевич
Неустроев Александр Николаевич | Нечаев Василий Васильевич
Нетушил Иван Вячеславович | Нечаев Василий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нечаев Александр Андреевич - писатель (родился в 1879 г.). Окончил курс в Казанской духовной академии. Главные его работы: "Беседа Иисуса Христа с Никодимом" (Тамбов, 1907), "Раскрытие учения о церкви, как спасительном орудии воссоздания падшего человечества" (ib., 1907), "Учение святого Нила Синайского об основных добродетелях христианской жизни и противоположных им пороках" (Тамбов, 1908), "Очерки из истории Тамбовской церкви" (Санкт-Петербург, 1908), "Святой Иоанн Златоуст" (ib., 1908), "Вера и любовь по учению святых апостолов Иакова, Петра, Иоанна и Павла" (ib., 1910), "Добродетель и грех" (ib., 1910).

Назад Вперед


Нечаев Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нечаев Александр Андреевич | Нечаев Александр Петрович
Нефф Тимофей Андреевич | Нечаев Алексей Васильевич
Нефедьев Евгений Алексеевич | Нечаев Василий Васильевич
Нефедов Филипп Диомидович | Нечаев Василий Михайлович
Неустроев Александр Николаевич | Нечаев Василий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нечаев Александр Павлович - писатель. Родился в 1866 г. В 1887 - 90 годы занимался в Петроградском университете, сначала на историко-филологическом и юридическом, позднее на физико-математическом факультете. Окончил курс в Юрьевском университете, где занимался химией и минералогией. Многие его статьи вошли в состав книг: "Между огнем и льдом" (3-е изд., 1913), "В царстве воды и ветра" (2-е изд., 1913), "Картины родины", "Почва и ее история", "Из тьмы времен" (1913). Перевел на русский язык "Физическую кристаллографию" Грота, "Историю Земли" М. Неймара (т. I), кн. Петерса: "Что говорят камни" (3-е изд., 1913), снабдив их обширными дополнениями по геологии и минералогии России. Читает лекции по минералогии и физической географии в Императорском историко-филологическом институте, в женском педагогическом институте, на Высших женских естественнонаучных курсах и на педагогических курсах военно-учебных заведений.

См. также статьи:
Крылов Иван Андреевич .


Нечаев Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нечаев Александр Павлович | Нечаев Алексей Васильевич
Нечаев Александр Андреевич | Нечаев Василий Васильевич
Нефф Тимофей Андреевич | Нечаев Василий Михайлович
Нефедьев Евгений Алексеевич | Нечаев Василий Петрович
Нефедов Филипп Диомидович | Нечаев Петр Иванович

Нечаев Александр Петрович - писатель и педагог. Родился в 1870 г. Окончил курс Петербургского университета по историко-филологическому факультету. Читал психологию на педагогических курсах военно-учебного ведомства. Основал при Петербургском университете психологический кабинет, затем лабораторию экспериментальной педагогической психологии, при педагогическом музее в Петрограде. При его участии в 1904 г. были основаны впервые в России педагогические курсы (для изучения человека, как предмета воспитания). Состоит профессором императорского Александровского лицея по кафедре истории философии и психологии. Главные его труды: "Современная экспериментальная психология в ее отношении к вопросам школьного обучения" (Санкт-Петербург, 2-е изд., 1909), "Наблюдения над развитием интересов и память в школьном возрасте" (ib., 1901), "Труды по экспериментальной педагогической психологии" (ib., 1902), "Очерк психологии для воспитателей и учителей" (ib., 1905), "Ueber Memorieren" (Б., 1902), "Ueber Auffassung" (ib., 1904); "Учебник психологии" (5-е изд., ПГ., 1915), "Курс педагогической психологии для народных учителей" (ПГ., 1915), "Как преподавать психологию" (2-е изд., Санкт-Петербург, 1913), "Пора читать" (книга для обучения чтению, ib., 1912), "Новый метод обучения чтению" (ib., 1913) и "История философии для начинающих изучать эту науку" (ib., 1911).


Нечаев Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нечаев Александр Петрович | Нечаев Василий Васильевич
Нечаев Александр Павлович | Нечаев Василий Михайлович
Нечаев Александр Андреевич | Нечаев Василий Петрович
Нефф Тимофей Андреевич | Нечаев Петр Иванович
Нефедьев Евгений Алексеевич | Нечаев Сергей Геннадиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нечаев Алексей Васильевич - геолог (1864 - 1915). Окончил Казанский университет, был профессором Казанского университета и киевского политехнического институте, позднее геологом Геологического Комитета. Главнейшие работы: "Казанское Закамье в геологическом отношении" (совместно с П.И. Кротовым , "Труды Казанского Общества Естествознания", т. XXII, вып. 5); "Геологические исследования Мамадышского уезда" (там же, т. XXIII, в. 6); "Геологическое исследование северо-западной части Казанской губернии" (т. XXV, в. 3); "Геологическое исследование южной нагорной части Козмодемьянского и Чебоксарского уездов" (т. XXXIII, в. 4); "Фауна пермских отложений восточной полосы Европейской России" (т. XXVII, в. 4); "Фауна эоценовых отложений на Волге между Саратовым и Царицыным" (Казань, 1898, докторская диссертация); "Соляно-серные ключи близ Богоявленского завода" ("Труды Геологической Комитета", 1907); "Фауна пермских отложений восточного и крайнего севера Европейской России" (ib., 1911); "По горной Бухаре" (1914), учебники по минералогии и кристаллографии (1908).

См. также статьи:
Кротов Петр Иванович .


Нечаев Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нечаев Алексей Васильевич | Нечаев Василий Михайлович
Нечаев Александр Петрович | Нечаев Василий Петрович
Нечаев Александр Павлович | Нечаев Петр Иванович
Нечаев Александр Андреевич | Нечаев Сергей Геннадиевич
Нефф Тимофей Андреевич | Нечаевы

Нечаев Василий Васильевич - историк. Родился в 1861 г. Окончил курс на историко-филологическом факультете Московского университета. Служил в московском архиве министерства юстиции. Напечатал: "Кюстин о России в 1839 г." (М., 1910); "Чума 1771 г. в Москве" (ib., 1911); В "Описании документов и бумаг, хранящихся в московском архиве министерства юстиции"; "Дела следственных о раскольниках комиссий в XVIII в." (кн. VI, 1889); "Раскольническая контора 1725 - 1764" (кн. VII, 1890); статьи по истории в сборниках "Москва в ее прошлом и настоящем" (М., 1910 - 1911), "Три века" (М., 1912) и "Смутное время" (М., 1913), а также в "Энциклопедическом Словаре", изд. "Просвещение".


Нечаев Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нечаев Василий Васильевич | Нечаев Василий Петрович
Нечаев Алексей Васильевич | Нечаев Петр Иванович
Нечаев Александр Петрович | Нечаев Сергей Геннадиевич
Нечаев Александр Павлович | Нечаевы
Нечаев Александр Андреевич | Нечай
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нечаев Василий Михайлович - известный цивилист. Родился в 1860 г. Окончил курс юридического факультета Московского университета. Читал лекции по римскому праву в ярославском Демидовском лицее, по гражданскому праву в Новороссийском университете; был профессором Юрьевского университета, затем юрисконсультом министерства юстиции. В настоящее время состоит профессором петроградских высших женских курсов и присяжным поверенным округа петроградской судебной палаты. Был членом особого совещания по пересмотру проекта гражданского уложения. Напечатал: "Опыты по истории русского обычного права и его истории" ("Юридический Вестник", 1884, № 8); "Из французских исследований по истории права" (там же, 1886, № 3); "Древнейшее германское и французское право в новейших исследованиях" (там же, 1887, № 3); "Теория договора" (там же, 1888, № 10), "Реформа юридического образования в Германии" (там же, 1889, № 1 и 4); ряд статей и рецензий в "Трудах юридического общества", "Юридическом Вестнике", "Русской Мысли" и "Журнале Министерства Юстиции" и много статей по римскому и гражданскому праву, по общей теории и по истории права в 82-томном "Энциклопедическом Словаре" Брокгауза - Ефрона и в настоящем Словаре, где состоял одним из редакторов отдела юридических наук (т. I - XIV). Перевел "Институции римского права" Р. Зома (1888); под его редакцией переведены: "Гражданское право Германии", Бернгёфта и Колера и швейцарское гражданское уложение ("Журнал Министерства Юстиции", 1908).

См. также статьи:
Муромцев Сергей Андреевич ;
Назимов Александр Евгеньевич .


Нечаев Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нечаев Василий Михайлович | Нечаев Петр Иванович
Нечаев Василий Васильевич | Нечаев Сергей Геннадиевич
Нечаев Алексей Васильевич | Нечаевы
Нечаев Александр Петрович | Нечай
Нечаев Александр Павлович | Нечай Даниил

Нечаев Василий Петрович - см. Виссарион .


Нечаев Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нечаев Василий Петрович | Нечаев Сергей Геннадиевич
Нечаев Василий Михайлович | Нечаевы
Нечаев Василий Васильевич | Нечай
Нечаев Алексей Васильевич | Нечай Даниил
Нечаев Александр Петрович | Нечуй

Нечаев Петр Иванович - писатель (1842 - 1905), магистр Санкт-Петербургской духовной академии. Его главные работы: "Пиетизм и его историческое значение" (М., 1873, магистерская диссертация), "Практическое руководство для священнослужителей" (11-е изд., Санкт-Петербург, 1912), "Учебник по практическому руководству для пастырей" (вып. I и II; 4 изд., Санкт-Петербург, 1892 и 1893 и след.).


Нечаев Сергей Геннадиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нечаев Петр Иванович | Нечаевы
Нечаев Василий Петрович | Нечай
Нечаев Василий Михайлович | Нечай Даниил
Нечаев Василий Васильевич | Нечуй
Нечаев Алексей Васильевич | Нижарадзе
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нечаев Сергей Геннадиевич - революционер (1848 - 1882). По происхождению бедный мещанин, он научился грамоте в 16 лет и выдержал экзамен на учителя. С осени 1868 г. вел революционную пропаганду среди студентов Санкт-Петербургского университета и медицинской академии; студенческие волнения в феврале 1869 г. были в значительной мере его делом. За границей он вступил в сношения с Бакуниным и Огаревым . В сентябре 1869 г. вернулся в Россию и основал в Петербурге и Москве революционное "Общество народной расправы". Дело мирной пропаганды, по его мнению, окончено; приближается страшная революция, которая должна подготовляться строго конспираторским способом; дисциплина должна быть полная. Когда студент петровской академии Ив. Иванов обнаружил неповиновение воле Нечаева, последний решил устранить его, и в ноябре 1869 г. Иванов был убит в гроте академии самим Нечаевым, Успенским, Прыжковым, Кузнецовым и Николаевым. Сам Нечаев успел бежать за границу, но 87 лиц были преданы суду Санкт-Петербургской судебной палаты по обвинению в революционном сообществе; те из них, которые вместе с тем обвинялись в убийстве, приговорены к каторжным работам, другие - к более мягким наказаниям, некоторые оправданы (1871). Нечаев издавал за границей журнал "Народная Расправа". Крайне отрицательная характеристика молодого поколения революционеров, сделанная Герценом (в посмертных статьях), по-видимому, внушена знакомством с Нечаевым. В 1872 г. швейцарское правительство выдало Нечаева России, как преступника уголовного. Он судился в Московском окружном суде, с участием присяжных, в 1873 г. и был приговорен к каторжным работам в рудниках на 20 лет. В дальнейшем обязательство, принятое русским правительством при требовании выдачи Нечаева, исполнено не было: Нечаев не был послан в рудники, а посажен в Петропавловскую крепость, где с ним обращались как с политическим арестантом. В крепости Нечаев приобрел большое влияние на караульных солдат, считавших его высокопоставленным человеком, вступил через них в сношения с народовольцами, бывшими на свободе, и до некоторой степени играл в их среде руководящую роль, но скоро разошелся с ними, так как они не хотели следовать его советам, имевшим явно безнравственный характер. В 1882 г. солдаты из гарнизона Петропавловской крепости судились за организацию сношений Нечаева с волей и приговорены к разным наказаниям. Нечаев умер незадолго до этого процесса. Это был человек большой силы воли, умевший импонировать людям, особенно простым - крестьянам, солдатам, - но иногда и интеллигентным, даже пожилым (писатель Прыжов ), и всецело подчинял их своей воле. Полный жгучей, органической ненависти к существовавшему политическому и социальному строю, в способе действий не гнушался никакими средствами - ложью, вымогательством денег, подслушиванием, выкрадыванием чужих писем и т. д. Извлечения из отчетов о двух Нечаевских процессах перепечатаны в сборнике Базилевского: "Государственные преступления в XIX в." (т. 1-й, Париж, 1905). Заметки о Нечаеве (в отрицательном духе, поскольку дело идет о личной порядочности Нечаева, и восторженные, поскольку дело идет о твердости его воли, энергии и убеждений) - в "Вестнике Народной Воли", № 1. Делом Нечаева вдохновлялся Достоевский в романе "Бесы". Речь Спасовича , защищавшего в первой части Нечаевского процесса Кузнецова, Ткачева и Томилову, см. в V т. "Сочинений" Спасовича (Санкт-Петербург, 1893). О Нечаевском деле см. ст. К. Арсеньева в № 11 "Вестника Европы" за 1871 г. (перепечатан в сборнике его: "За четверть века", ПГ., 1915). В. В-в.

См. также статьи:
Александр II ;
Огарев Николай Платонович ;
Прыжов Иван Григорьевич ;
Хартулари Константин Федорович .


Нечаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нечаев Сергей Геннадиевич | Нечай
Нечаев Петр Иванович | Нечай Даниил
Нечаев Василий Петрович | Нечуй
Нечаев Василий Михайлович | Нижарадзе
Нечаев Василий Васильевич | Никандр (в миру Николай Дмитриевич Молчанов)

Нечаевы - дворянский род, происходящий, по преданию, от Федора Бяконта, боярина великого князя Симеона Гордого (1300). Степан Дмитриевич Нечаев (1792 - 1860) был обер-прокурором Святейшего Синода и сенатором. Род Нечаевых внесен в II, III и VI части родословных книг Костромской, Московской, Саратовской, Симбирской и Тульской губерний.


Нечай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нечаевы | Нечай Даниил
Нечаев Сергей Геннадиевич | Нечуй
Нечаев Петр Иванович | Нижарадзе
Нечаев Василий Петрович | Никандр (в миру Николай Дмитриевич Молчанов)
Нечаев Василий Михайлович | Никандр (в миру Николай Иванович Покровский)

Нечай - есаул малороссийских казаков, один из выдающихся соратников малороссийского гетмана Федора Богданова. В 1575 г. Нечай с 5000 запорожцев осадил Кафу и помогал гетману в опустошении берегов Азиатской и Европейской Турции; в 1576 г., с 3000 запорожцев, вторично ходил в Черное море против татар и турок.


Нечай Даниил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нечай | Нечуй
Нечаевы | Нижарадзе
Нечаев Сергей Геннадиевич | Никандр (в миру Николай Дмитриевич Молчанов)
Нечаев Петр Иванович | Никандр (в миру Николай Иванович Покровский)
Нечаев Василий Петрович | Никанор (в миру Александр Иванович Бровкович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нечай Даниил - казацкий брацлавский полковник, современник Хмельницкого; заступался перед последним, после зборовского договора (1649), за угнетенный простой народ. После возобновления войны в 1651 г. Нечай выступил со своим полком против польского войска Потоцкого и Калиновского, стоявших под Баром. Со всех сторон стекался простой народ под знамена любимого полковника, к местечку Красному. Казаки были ночью окружены Калиновским. Нечай, хотя и представлялась к тому возможность, не хотел бежать и три дня боролся с превосходными силами неприятеля; он умер от ран, а отряд его погиб. Сохранились прекрасные народные малороссийские песни о Нечае, как идеале казака. - Ср. "Русский Биографический Словарь".

См. также статьи:
Калиновский Мартын .


Нечуй

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нечай Даниил | Нижарадзе
Нечай | Никандр (в миру Николай Дмитриевич Молчанов)
Нечаевы | Никандр (в миру Николай Иванович Покровский)
Нечаев Сергей Геннадиевич | Никанор (в миру Александр Иванович Бровкович)
Нечаев Петр Иванович | Никанор (в миру Никифор Тимофеевич Каменский)

Нечуй - см. Левицкий Иван Семенович (XXIV, 204).


Нижарадзе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нечуй | Никандр (в миру Николай Дмитриевич Молчанов)
Нечай Даниил | Никандр (в миру Николай Иванович Покровский)
Нечай | Никанор (в миру Александр Иванович Бровкович)
Нечаевы | Никанор (в миру Никифор Тимофеевич Каменский)
Нечаев Сергей Геннадиевич | Никита (святой, память 15 сентября)

Нижарадзе - княжеский род, показанный в Высочайше утвержденном в 1850 г. посемейном списке княжеским родам Имеретии.


Никандр (в миру Николай Дмитриевич Молчанов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нижарадзе | Никандр (в миру Николай Иванович Покровский)
Нечуй | Никанор (в миру Александр Иванович Бровкович)
Нечай Даниил | Никанор (в миру Никифор Тимофеевич Каменский)
Нечай | Никита (святой, память 15 сентября)
Нечаевы | Никита (святой, память 20 марта)

Никандр, в миру Николай Дмитриевич Молчанов - духовный писатель (1852 - 1910). Образование получил в Московской академии. Состоя викарием Санкт-Петербургской епархии, был ректором Санкт-Петербургской духовной академии (1893 - 1895), с 1895 г. - епископом симбирским и с 1904 г. - архиепископом литовским и виленским. Кроме магистерской диссертации: "Подлинность четвертого евангелия и отношение его к трем первым евангелиям" (Тамбов, 1883), Никандр напечатал: "Естественный гуманизм и христианство в их сходных, по-видимому, нравственных идеях" (ib., 1884), "Историческая справка к 5 - 11 стихам 14 главы Евангелия от Матфея" (Санкт-Петербург, 1895). См. некролог Никандра в "Церковных Ведомостях" 1910 г. (№ 24) и "Историческом Вестнике" 1910 г. (июль).


Никандр (в миру Николай Иванович Покровский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никандр (в миру Николай Дмитриевич Молчанов) | Никанор (в миру Александр Иванович Бровкович)
Нижарадзе | Никанор (в миру Никифор Тимофеевич Каменский)
Нечуй | Никита (святой, память 15 сентября)
Нечай Даниил | Никита (святой, память 20 марта)
Нечай | Никита (святой, память 24 июня)

Никандр, в миру Николай Иванович Покровский - архиепископ тульский и белевский (1816 - 1893), магистр Киевской академии. Принимал участие в трудах по переводу Библии на русский язык в 1871 - 1873 годы и в обсуждении вопроса о духовно-судебной реформе. Его магистерская диссертация: "О поместных соборах, коих правила содержатся в Кормчей книге". - См. "Празднование 25-летия святительства высокопреосвященного Никандра" (Тула, 1885); И. Корсунский "Высокопреосвященный Никандр" (М., 1893).


Никанор (в миру Александр Иванович Бровкович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никандр (в миру Николай Иванович Покровский) | Никанор (в миру Никифор Тимофеевич Каменский)
Никандр (в миру Николай Дмитриевич Молчанов) | Никита (святой, память 15 сентября)
Нижарадзе | Никита (святой, память 20 марта)
Нечуй | Никита (святой, память 24 июня)
Нечай Даниил | Никита (святой, память 24 мая)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никанор, в миру Александр Иванович Бровкович - духовный писатель (1827 - 1890). Окончил курс в Санкт-Петербургской духовной академии, был ректором казанской академии, викарием донской епархии, епископом уфимским и мензелинским, архиепископом херсонским и одесским. Главнейшие сочинения Никанора: "Позитивная философия и сверхчувственное бытие" (1875 - 88), "Разбор римского учения о видимом главенстве в церкви" (1856 - 58), "Церковь и государство. Против графа Л. Толстого" (1888), "Против графа Льва Толстого 8 бесед" (1891), "Происхождение и значение штунды в жизни русского народа" (1884), "Направление и значение философии Николая Грота" ("Православное Обозрение", 1886, 10), большое количество "бесед" и "поучений". Сочинение Никанора: "Позитивная философия и сверхчувственное бытие" свидетельствует об обширной эрудиции. Главная цель автора - разъяснить, что "позитивным философским методом можно доказывать бытие как бессмертного человеческого духа, так и всесовершенного Духа Божественного". На Никанора имела влияние система Платона и Лейбница; влияние первого видно в его учении об идеях или идеалах, влияние второго - в учении о бессознательном разуме. Отношение разума бессознательного к сознательному, теоретического - к практическому иллюстрируется своеобразными рисунками и схемами в духе Раймунда Люллия. Критическая сторона сочинения Никанорова заслуживает большого внимания, чем его положительные воззрения. - См. Н. Красносельцев "Никанор и его учено-литературная деятельность" (Одесса, 1893); А. Крылов "Памяти архиепископа Никанора" (Новочеркасск, 1893); его же "Архиепископ Никанор, как педагог" (Кишинев, 1900).

См. также статьи:
Бухарев Александр Матвеевич ;
Лазарь (старообрядческий учитель) ;
Россия, разд. Богословие ;
Толстой Лев Николаевич ;
Троицкий Матвей Михайлович .


Никанор (в миру Никифор Тимофеевич Каменский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никанор (в миру Александр Иванович Бровкович) | Никита (святой, память 15 сентября)
Никандр (в миру Николай Иванович Покровский) | Никита (святой, память 20 марта)
Никандр (в миру Николай Дмитриевич Молчанов) | Никита (святой, память 24 июня)
Нижарадзе | Никита (святой, память 24 мая)
Нечуй | Никита (святой, память 28 мая)

Никанор, в миру Никифор Тимофеевич Каменский - духовный писатель (1847 - 1910), магистр казанской академии. Был викарием казанской епархии, затем занимал епископские кафедры в Архангельске, Смоленске, Орле, Екатеринбурге и Гродно и архиепископские - в Варшаве и Казани. Кроме магистерской диссертации: "Изображение Мессии по Псалтыри" (Казань, 1879; 2-е изд., 1901), Никанору принадлежат: "Экзегетико-критическое исследование послания святого апостола Павла к евреям" (Казань, 1904, докторская диссертация), "Толковый апостол" (3 ч., Санкт-Петербург, 1905), объяснение на все соборные апостольские послания и на послания апостола Павла, "Православно-христианское нравственное богословие" (2-е изд., Санкт-Петербург, 1894), "Воспоминания о святых местах Востока" (Санкт-Петербург, 1906), "Объяснение правильного богослужения" (3 вып., Казань, 1893), "Святыни Казани" (11 книг), "Слова, речи и беседы" (вып. 1, Казань, 1909), "Учение о нравственности" (ib., 1909). - См. некрологи в "Православном Собеседнике" (1910, декабрь), "Церковные Ведомости", 1910 г. (№ 49) и "Исторический Вестник" 1911 г. (январь).


Никита (святой, память 15 сентября)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никанор (в миру Никифор Тимофеевич Каменский) | Никита (святой, память 20 марта)
Никанор (в миру Александр Иванович Бровкович) | Никита (святой, память 24 июня)
Никандр (в миру Николай Иванович Покровский) | Никита (святой, память 24 мая)
Никандр (в миру Николай Дмитриевич Молчанов) | Никита (святой, память 28 мая)
Нижарадзе | Никита (святой, память 3 апреля)

Никита (святой, память 15 сентября) - см. в статье Никита (святые православной церкви) .


Никита Кожемяка

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никита (святые православной церкви) | Никита Пустосвят
Никита (святой, память 4 мая и 17 июня) | Никитенко Александр Васильевич
Никита (святой, память 31 января) | Никитин Александр Николаевич
Никита (святой, память 3 апреля) | Никитин Афанасий
Никита (святой, память 28 мая) | Никитин Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никита Кожемяка - герой народной сказки, записанной в нескольких вариантах в разных губерниях Великой, Малой и Белой России на сюжет змееборства; специальная черта сказки та, что Кожемяка (иначе - Кирилл, Илья Швец) до убиения змея и освобождения царевны, в доказательство богатырской силы разрывает несколько сложенных вместе бычьих кож. В наиболее полных вариантах (белорусского и малорусского) дочь киевского князя, унесенная змеем, узнает, что он боится одного Никиты Кожемяки; просит отца отыскать богатыря, которого посланные князя застают за работой; он от неожиданности разрывает 12 кож. Сначала отказывается, но, тронутый просьбами и плачем детей, присланных князем, обматывается пенькой, обмазывается смолой и после боя со змеем освобождает княжну. В память победы урочище близ Киева с тех пор зовется Кожемяками. В великорусском пересказе иное окончание. Змей, опрокинутый Никитой Кожемякой, молит его о пощаде и предлагает разделить с ним землю поровну. Никита сковал соху в 300 пудов, запряг в нее змея и провел борозду от Киева до моря; затем, деля море, он убил змея и утопил его труп. "Змеевые" валы до сих пор указываются в некоторых местах Украины [Варианты сказки о Никите см. в "Народных русских сказках" Афанасьева (кн. I, стр. 405, и кн. IV, стр. 143 - 146); также Шейн "Материалы для изучения быта и языка русского населения северо-западного края" (т. II, № 82); "Труды этнографическо-статистической экспедиции в западнорусский край. Юго-западный отдел. Материалы и исследования", собранные П. Чубинским (III, № 45); Романов "Белорусский сборник" (IV, № 32); Драгоманов "Малорусские народные предания и рассказы" (стр. 248 - 249); Кулиш "Записки о Южной Руси" (т. II, стр. 27 - 30); Nowosielski "Lud ukrainski" (т. I, 278 - 284)]. Древность сказки на русской почве засвидетельствована начальной летописью - рассказом о юном богатыре, поборовшем при Владимире Святом печенежского богатыря, в память чего князем был построен город Переяславль ("зане Переяслав отроко-т"). Никоновский летописный свод называет юношу Яном Усмошвецом. Чудесную силу его обнаруживает отец, рассказавший, как юноша, раздраженный его бранью, перервал кожи. Владимир испытывает силу богатыря, выпустив на него разъяренного быка; юноша рукой вырывает у быка кусок мяса с кожей и успешно борется затем с печенежским богатырем (см. Лавров, летописи). Возможно, что здесь - ранняя книжная передача былины, так называемого Киевского цикла. С забвением исторического события изменилось и имя героя, и его противник Печенег заменен сказочным змеем - похитителем девиц. Подобные переработки исторического предания в сказку имеются в бессарабском сказании о Стефане Воде, победившем дракона; в основе лежит предание о битве князя Стефана с турками в 1474 г. Подвиг осетинского героя (Кантемура) впоследствии также отлился в форму борьбы со змеем (см. Вс. Миллер "Экскурсы в область русского народного эпоса"). Раньше, при господстве мифологической эксегезы народных сказаний, сказки о Кожемяке объяснялись как борьба бога громовника с тучей (печенежским великаном), ибо облака издревле уподоблялись быкам, коровам и снятым с них кожам. - См. Афанасьев "Поэтические воззрения славян на природу" (т. II, стр. 590); Ф. Буслаев "Исторические очерки народной словесности и искусства" (т. II, стр. 107); П. Владимиров "Введение в историю русской словесности" (1896, стр. 143); "Этнографическое Обозрение" (V, стр. 254); "Журнал Министерства Народного Просвещения" (1864, № 3); Худяков "Народные исторические сказки"; Костомаров "Исторические монографии" (XIII, 205); Халанский "Южнославянские сказания о кралевиче Марке" (стр. 276).

См. также статьи:
Тугарин Змеевич ;
Ян Усмошвец .


Никита Пустосвят

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никита Кожемяка | Никитенко Александр Васильевич
Никита (святые православной церкви) | Никитин Александр Николаевич
Никита (святой, память 4 мая и 17 июня) | Никитин Афанасий
Никита (святой, память 31 января) | Никитин Василий Васильевич
Никита (святой, память 3 апреля) | Никитин Василий Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никита, известный в истории с прозвищем Пустосвят, собственно Н. Конст. Добрынин - виднейший руководитель старообрядческого движения 1682 г. Суздальский священник, ревнитель старины, Никита только по оставлении "властительным" патриархом кафедры выступил активно против Никоновых "новин", с доносом на сторонника Никона, архиепископа суздальского Стефана, обличая его в служении "не по правилам св. отец" (1659). Закончившееся было безрезультатно следствие по этому делу вновь началось по жалобам архиепископа и Никиты друг на друга. Вследствие склонности к старине следователей и судей на соборе 1660 г. архиепископу грозило низложение, но вмешательство царя привело к пересмотру дела: архиепископ Стефан переведен к Архангельскому собору в Москве, а Никита за ложный донос лишен права священнодействовать и причастия. И позже каждогодними челобитьями царю и святителям он не мог добиться "разрешения". В эти же годы Никита готовился к новому выступлению против Никоновых реформ, составляя обличение на книгу "Скрижаль", эту апологию всех "новин" Никона, и на "новоисправленные церковные книги". К осени 1665 г. "великая челобитная" царю была готова вчерне, и Никита давал ее читать кое-кому в Москве. о ней стало известно правительству, и в начале 1666 г. Никита с неперебеленной вполне челобитной был арестован, судим на соборе, анафематствован им и отлучен от церкви, а на его челобитную, получившую уже известность среди старообрядцев, было поручено составить опровержение Паисию Лигариду (его труд остался в рукописи) и Симеону Полоцкому ("Жезл правления", изд. в 1667 г.). Популярность челобитной и обнаруженные в ней Никитой, широкая начитанность, простой и ясный язык, умение использовать слабые стороны и неясности изложения противника - все это выдвигало автора ее в ряды главных руководителей старообрядства, но у Никиты не оказалось твердости и мужества, необходимых вождю гонимых. Устрашенный перспективой "сруба и меча" (заключения и казни), он принес покаянную, был освобожден, но не разрешен к священнодействию. Вернувшийся к старообрядчеству, потом под угрозой наказания снова просивший прощения у патриарха, затем опять обратившийся к старине Никита не мог пользоваться, как "апостат" (отступник), большим влиянием среди братьев по вере. В период опиравшегося на стрельцов старообрядческого движения смутного 1682 г. он был выдвинут, очевидно, за отсутствием других - как книжный человек, могущий "ответ держати" перед духовными властьми. Его грубое поведение на собеседовании с патриархом и др. 5 июля 1682 г. и оскорбительная для царского рода челобитная "раскольников" побудили правительство к более энергичным репрессивным мерам. Стрельцы, обильно угощенные пивом и медом, отказались от защиты старой веры и выдали "отцов-руководителей". Никита, как главный из них, 11 июня был казнен. "Великая челобитная" Никиты издана по автографу Н.И. Субботиным в IV т. "Материалов для истории раскола за первое время его существования" (М., 1878); др. челобитные и некоторые данные о Никите в I т. тех же "Материалов" (М., 1875). Кроме данных в изд. Субботина, см. П.С. Смирнов "Внутренние вопросы в расколе в XVII в." (Санкт-Петербург, 1898, стр. 051 - 052). П. Л.

См. также статьи:
Россия, разд. История русской литературы (до XVII века) ;
София Алексеевна ;
Шутов Антоний (в миру Андрей Иларионов) .


Никитенко Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никита Пустосвят | Никитин Александр Николаевич
Никита Кожемяка | Никитин Афанасий
Никита (святые православной церкви) | Никитин Василий Васильевич
Никита (святой, память 4 мая и 17 июня) | Никитин Василий Никитич
Никита (святой, память 31 января) | Никитин Виктор Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никитенко Александр Васильевич - известный мемуарист, критик. Родился в 1804 или 1805 г.; отец его, крепостной крестьянин, старший писать в одной из контор графа Шереметева , стоял, по образованию, выше своей среды и подвергался всякого рода гонениям; условия, при которых прошло детство Никитенко, были тяжелые. Первое образование Никитенко получил в воронежском уездном училище; доступ в гимназии ему, как крепостному, был закрыт. В 1822 г. в Острогожске, где Никитенко перебивался частными уроками, открылось отделение "Библейского Общества", секретарем которого был избран Никитенко. Он выдвинулся речью на торжественном собрании 1824 г., о которой было доложено президенту общества, князю А.Н. Голицыну . Вскоре, с помощью Жуковского и др., Никитенко получил вольную. В 1825 г. он поступил в Петербургский университет; едва не погиб, уличенный в "знакомстве" с декабристами, кончил курс по историко-философскому факультету. В 1826 г. появилась его первая статья: "О преодолении несчастий" (смирением и послушанием начальству) в "Сыне Отечества". Попечитель учебного округа, К.М. Бороздин , взял его в секретари. По поручению Бороздина, Никитенко написал примечания к новому цензурному уставу 1828 г. После неудачных попыток занять кафедру естественного права и политической экономии Никитенко стал адъюнктом, затем профессором по кафедре русской словесности. В 1833 г. Никитенко был назначен цензором; провел 8 дней на гауптвахте за то, что пропустил стихотворение Виктора Гюго ("Enfant, si j'etais roi"), в переводе Деларю . Читал лекции по русской словесности в римско-католической духовной академии; редактировал (1839 - 41) "Сын Отечества". Получил степень доктора философии за диссертацию: "О творческой силе в поэзии или поэтическом гении". В 1853 г. назначен членом Академии Наук. Писал проекты цензурных уставов, инструкции или примечания к ним, в "мартинистском", по выражению Булгарина , т. е. сравнительно либеральном духе. В 1842 г. Никитенко был подвергнут аресту на одну ночь при гауптвахте за пропуск в "Сыне Отечества" повести Ефибовского: "Гувернантка", насмешливо отозвавшегося о фельдъегерях. С восторгом приветствовал Никитенко эпоху русских реформ, характеризуя себя "умеренным прогрессистом". В 1859 г. он вступил членом в негласный комитет над цензурой и хлопотал о превращении его в "главное управление цензуры" при министерстве народного просвещения. Неожиданным ударом для Никитенко было перечисление главного управления цензуры в министерство внутренних дел. Короткое время в 1847 - 48 годы Никитенко, более номинально, чем фактически был редактором "Современника". В конце 50-х годов Никитенко редактировал "Журнал Министерства Народного Просвещения": был членом, потом (1857) председателем театрального комитета. Умер 21 июля 1877 г. Как критик, профессор и историк литературы, Никитенко большого значения не имел. Более известны его "Речь о критике" (Санкт-Петербург, 1842) и "Опыт истории русской литературы. Введение" (Санкт-Петербург, 1845), отличающиеся неясностью и расплывчатостью основных определений; по той же причине Никитенко не мог оказать заметного влияния на своих слушателей. Как цензор, он оказывал иногда незримые, но существенные услуги литературе (так, например, в 1861 г. он "отстоял" отдельное издание стихотворений Некрасова ). Его замечательный дневник, веденный им с 14 лет, издан после его смерти под заглавием: "Моя повесть о самом себе и чему свидетель в жизни был" (Санкт-Петербург, 1893; 2-е дополн. изд., под ред. М.К. Лемке (Санкт-Петербург, 1904 - 1905). Дневник Никитенко имеет значение богатого культурно-исторического материала, в особенности для истории русской цензуры, и вместе с тем является и интересным "человеческим документом". С одной стороны, в дневнике, написанном (особенно в первой его части) часто с поразительной энергией и горечью, с меткими афоризмами во вкусе классических моралистов, Никитенко рисуется мыслителем, создающим себе правила жизни ("мудрость - терпение", "цель жизни - не счастье, а долг"), патриотом, негодующим на "Бенкендорфскую литературную управу" и восклицающим неоднократно: "да сохранит Господь Россию"; философом, находящим мрачное утешение в мысли о смерти. С другой стороны, в том же дневнике Никитенко развивает философию приспособляемости и пассивности, выказывает терпение, не имеющее ничего общего с мудростью (Пушкин в 1835 г., в письме к П.А. Плетневу , бранит Никитенко "лягающимся осленком"), является не "умеренным прогрессистом", а "прогрессивной умеренностью", не стоиком, а просто упрямым малороссом, и прямо проповедует оппортунизм. В результате - глубокое внутреннее недовольство, которым проникнуты две последние части дневника, старческое брюзжание на всех и все. Биография Никитенко вполне объясняет все эти противоречия: крепостное право, из которого он с таким трудом освободился, наложило столь сильный отпечаток на его богатую натуру, что он не мог развиться вполне нормально. - См. Ч. Ветринский "Два русских общественных типа" (Никитенко и И.С. Аксаков "Новое Слово", № 7 - 8, 1894); М.А. Протопопов "Из истории нашей общественности" ("Русская Мысль", № 6 - 7, 1893); К.Н. Медведский "Повесть честного гражданина" ("Наблюдатель", № 3 - 4, 1893). Вс. Ч.

См. также статьи:
Александр II ;
Белинский Виссарион Григорьевич ;
Булгаков Александр Иванович ;
Бутков Владимир Петрович ;
Водовозов Василий Иванович ;
Воронов Андрей Степанович ;
Вронченко Михаил Павлович ;
Галич Александр Иванович ;
Греч Николай Иванович ;
Григорович Дмитрий Васильевич ;
Даль Владимир Иванович ;
Дубельт Леонтий Васильевич ;
Керн Анна Петровна ;
Кольцов Алексей Васильевич ;
Корф Модест Андреевич ;
Крамской Иван Николаевич ;
Кульман Елизавета Борисовна ;
Лемке Михаил Константинович ;
Майков Аполлон Николаевич ;
Николай I ;
Павский Герасим Петрович ;
Пекарский Петр Петрович ;
Печерин Владимир Сергеевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Рылеев Кондратий Федорович ;
Тютчев Федор Иванович ;
Федоров Павел Степанович ;
Чаадаев Петр Яковлевич ;
Чернышевский Николай Гаврилович .


Никитина Варвара Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитин Сергей Николаевич | Никитины (Иван и Роман Никитичи)
Никитин Роман Никитич | Никитников Герасим Алексеевич
Никитин Петр Васильевич | Никитский Александр Васильевич
Никитин Иван Саввич | Никитский Александр Иванович
Никитин Иван Никитич | Никитский Сергей Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никитина Варвара Александровна - талантливая балерина. Училась в петербургской театральной школе; ярко проявила свой талант в ролях Сванильды (баллада "Коппелия"), Бабочки ("Капризы бабочки"), Сильфиды. Гастролировала в Берлине с большим успехом. В 1893 г. оставила сцену.

См. также статьи:
Иванов Лев Иванович ;
Иогансон Христиан Петрович .


Никитин Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитенко Александр Васильевич | Никитин Афанасий
Никита Пустосвят | Никитин Василий Васильевич
Никита Кожемяка | Никитин Василий Никитич
Никита (святые православной церкви) | Никитин Виктор Никитич
Никита (святой, память 4 мая и 17 июня) | Никитин Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никитин Александр Николаевич - писатель и общественный деятель (1849 - 1909). Окончил курс в Санкт-Петербургском университете по юридическому факультету. С 1877 г. непрерывно состоял гласным Санкт-Петербургской городской думы. С 1881 по 1897 годы был членом Санкт-Петербургской городской управы. Составил первый инвентарь городских недвижимых и движимых имуществ (1884); участвовал в принятии городом (в 1883 г.) больниц и богаделен; был попечителем первых городских больниц (1879) и членом комиссии по постройке больницы имени С.П. Боткина (1880); принимал участие в рассмотрении проекта положения об общественном управлении г.Санкт-Петербурга, изданного в 1903 г. Он был в числе трех выборных представителей Санкт-Петербурга в составе депутации от московского съезда земских и городских деятелей, поднесшей в Петергофе, 6 июня 1905 г., петицию Государю Императору о необходимости безотлагательного дарования конституционно-монархического образа правления. Поместил много статей по общественным вопросам, в особенности, по благоустройству гор. Санкт-Петербурга, в "Новом Времени", "Руси", "Молве", "Санкт-Петербурге" и "Биржевых Ведомостях", "Вестнике Европы" и др. изданиях. Часть этих статей собрана в книге его "Задачи Петербурга" (1904). Из других его сочинений выдаются "Очерки городского благоустройства за границей".

См. также статьи:
Толстой Алексей Константинович .


Никитин Афанасий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитин Александр Николаевич | Никитин Василий Васильевич
Никитенко Александр Васильевич | Никитин Василий Никитич
Никита Пустосвят | Никитин Виктор Никитич
Никита Кожемяка | Никитин Владимир Николаевич
Никита (святые православной церкви) | Никитин Димитрий Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никитин Афанасий - тверской купец, описавший свои странствия по Персии и Индии в любопытном дневнике, известном под заглавием "Написание Офонаса тферитина купца, что был в Индии четыре года, а ходил, сказывают, с Васильем Папиным". "Написание" внесено в полном виде в "Софийский временник" под 1475 г. ("Полное Собрание Русских Летописей", VI), а в сокращении - в "Русский летописец" (там же). Никитин, человек любознательный и предприимчивый, узнав в 1466 г. о посольстве, отправлявшемся в Шемаху, решил ехать туда же, с товарищами. В дневнике описано его плавание по Волге, битва с татарами, плен и освобождение, по требованию русского посла Папина и Ширван-шаха. Первое путешествие по Востоку Никитин совершил с зимы 1467 до весны 1469 года, через Персию, до берегов Персидского залива. Затем до февраля 1472 г. Никитин с опасностью для жизни путешествовал по Индии три года, часто в нищенском состоянии, потеряв все, что имел. Третья поездка, летом и осенью 1472 г., была совершена Никитиным по Персии и Турции в Трапезунт, откуда Никитин отправился через Литву на родину, но, не доехав до Твери - скончался. В свой дневник Никитин заносил все, что казалось ему любопытным и полезным. Долго живя среди туземцев Индии, он ознакомился с их религией, привычками и домашним бытом. Никитин дает сведения об алмазных копях, торговле, вооружении, животных; главным образом интересуют его земли, обезьяны и таинственная птица - гукук, предвещающая, по верованию индусов, смерть. Путешествие Никитина совершено было за 25 лет до открытия пути в Индию Васко да Гама. По точности, его записки могут быть, как говорит И.И. Срезневский , поставлены наряду с дневником Васко да Гама и отчетами Де-Конти. - См. Срезневский "Ученые Записки Академии Наук" (кн. II, вып. 2, 1856); В. Иконников "Опыт русской историографии". В. П.

См. также статьи:
Россия, разд. Востоковедение ;
Россия, разд. История русской литературы (до XVII века) .


Никитин Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитин Афанасий | Никитин Василий Никитич
Никитин Александр Николаевич | Никитин Виктор Никитич
Никитенко Александр Васильевич | Никитин Владимир Николаевич
Никита Пустосвят | Никитин Димитрий Яковлевич
Никита Кожемяка | Никитин Иван Никитич

Никитин Василий Васильевич - минеролог (родился в 1867 г.), профессор горного института. Окончил курс в горном институте. Производил геологические исследования дач на Урале. Главные его труды: "Beitrag zur Universalmethode. Zur Bestimmung der Doppelbrechung" ("Zeitschr. f. Krystallographie", 1900, т. XXXIII); "Минералы Богословского округа", в сборнике, изданном совместно с проф. Е.С. Федоровым , в 1901 г.; "Универсальный метод Федорова" (два вып., 1911 - 1912).


Никитин Василий Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитин Василий Васильевич | Никитин Виктор Никитич
Никитин Афанасий | Никитин Владимир Николаевич
Никитин Александр Николаевич | Никитин Димитрий Яковлевич
Никитенко Александр Васильевич | Никитин Иван Никитич
Никита Пустосвят | Никитин Иван Саввич

Никитин Василий Никитич - математик (1737 - 1809). В 1765 г. послан в Англию в звании инспектора над 10 русскими студентами из лучших воспитанников духовных училищ, отправленными для изучения, в Оксфордском и Кембриджском университетах, "высших наук" богословия и восточных языков. В Оксфорде "инспектор" занимался науками наравне со своими подчиненными. В 1775 г. был возведен университетом в звание действительного магистра наук, которого почти никогда не получали иностранцы. По возвращении в Россию, для науки, однако, ему ничего не удалось сделать, за трудами по преподаванию. В 1783 г. Никитин был назначен главным инспектором классов морского кадетского корпуса и избран в члены российской академии. В печати появились лишь немногие руководства Никитина, не имевшие особого успеха. - См. "История Российской Академии" М.И. Сухомлинова (вып. 5, Санкт-Петербург, 1880, стр. 14 - 27); "Русская физико-математическая библиография" В.В. Бобынина .


Никитин Виктор Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитин Василий Никитич | Никитин Владимир Николаевич
Никитин Василий Васильевич | Никитин Димитрий Яковлевич
Никитин Афанасий | Никитин Иван Никитич
Никитин Александр Николаевич | Никитин Иван Саввич
Никитенко Александр Васильевич | Никитин Петр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никитин Виктор Никитич - писатель (1839 - 1908). Еврей по происхождению, ребенком, взятый в кантонисты, он вынес много горя и лишений. Впоследствии сделался секретарем директора канцелярии военного министерства К.П. Кауфмана (см. XXI, 310). Затем Никитин состоял одним из директоров Санкт-Петербургского тюремного комитета и чиновником особых поручений при министре государственных имуществ. Никитин начал писать в "Русском Инвалиде". При введении судебной реформы имели успех его сцены из судебно-мировой практики, помещавшиеся в "Санкт-Петербургских Ведомостях". В 1871 г. вышла книга Никитина: "Жизнь заключенных", посвященная острожному быту. Близкое знакомство с тюремной жизнью дало ему материал для исследования: "Тюрьма и ссылка" (1880). Здесь собран очень богатый материал, исторический и законодательно-административный. Ему принадлежит также труд "Евреи-земледельцы" и ряд рассказов и повестей, из которых некоторые имеют характер автобиографический: "Век пережить - не поле перейти", очерки из прошлого быта кантонистов (первоначально печаталось в "Отечественных Записках"), "Много страдательные", вышедшие двумя изданиями (1872 и 1896). Кроме того, он издал "Мировой суд в Санкт-Петербурге" (1867), "Быт военных арестантов в крепостях" (1873), "Несчастные" (1890), "Обломки разбитого корабля" (1891), "Разнообразие; повести, рассказы и очерки" (1895) и др.

См. также статьи:
Суриков Иван Захарович ;
Чешихин Василий Евграфович .


Никитин Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитин Виктор Никитич | Никитин Димитрий Яковлевич
Никитин Василий Никитич | Никитин Иван Никитич
Никитин Василий Васильевич | Никитин Иван Саввич
Никитин Афанасий | Никитин Петр Васильевич
Никитин Александр Николаевич | Никитин Роман Никитич

Никитин Владимир Николаевич - ларинголог (родился в 1850 г.). Окончил курс Петербургской медико-хирургической академии. Состоит профессором клинического института великой княгини Елены Павловны. Главные его труды: "О физиологическом действии и терапевтическом значении склеротиновой кислоты и склеротиновокислого натра" (1879, диссертация); "Руководство к изучению ларингоскопии и болезней гортани" (3-е изд., 1903); "Болезни по носовой полости" (3-е изд., 1902); "Болезни придаточных носовых полостей" (1897); "Очерки частной терапии болезней внутренних органов" (3-е изд., 1912); "Справочная книга для практического врача" (1915); "Аденоидные разрешения, показания и способы удаления" (1910); "Kritische Skizze der Lehre von den Reflexneurosen des Nase" (Frankel's "Archiv fur Laryngologie", т. XII); "De Lozene" ("Archive de Laryngologie", т. V, 1892).


Никитин Димитрий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитин Владимир Николаевич | Никитин Иван Никитич
Никитин Виктор Никитич | Никитин Иван Саввич
Никитин Василий Никитич | Никитин Петр Васильевич
Никитин Василий Васильевич | Никитин Роман Никитич
Никитин Афанасий | Никитин Сергей Николаевич

Никитин Димитрий Яковлевич - протоиерей (1836 - 1900), один из главных деятелей столичного общества распространения религиозно-нравственного просвещения в духе православной церкви и автор внебогослужебных бесед; духовный писатель и проповедник. Образование получил в Санкт-Петербургской духовной академии. С 1892 г. состоял настоятелем Сергиевского всей артиллерии собора в Санкт-Петербурге. Напечатал: "Карфагенский собор 411 г. по делу о расколе донатистов" ("Духовная Беседа", 1861), "Заметки полкового священника о русском солдате" ("Военный Сборник", 1864), "Рассказ солдата о поступлении на службу" ("Чтения для солдат", 1865), "Заметки полкового священника" (Санкт-Петербург, 1867), "Слово в день 1000-летия со дня кончины святого Мефодия, первоучителя славян" (Санкт-Петербург, 1885), "Сергиевский всей артиллерии собор" (Санкт-Петербург, 1878), "Речь в день кончины протоиерея И.В. Васильева" (Санкт-Петербург, 1882), "Слово в день шестой годовщины Общества распространения религиозно-нравственного просвещения" (Санкт-Петербург, 1887), "Речь по случаю празднования 10-летия внебогослужебных бесед в Сергиевском соборе 18 марта 1890 г." (Санкт-Петербург, 1890) и др. - См. "Памяти протоиерея Д.Я. Никитина" ("Церковный Вестник", 1900, № 4); Ал. Родосский "Биографический словарь" (Санкт-Петербург, 1907).


Никитин Иван Саввич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитин Иван Никитич | Никитин Петр Васильевич
Никитин Димитрий Яковлевич | Никитин Роман Никитич
Никитин Владимир Николаевич | Никитин Сергей Николаевич
Никитин Виктор Никитич | Никитина Варвара Александровна
Никитин Василий Никитич | Никитины (Иван и Роман Никитичи)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никитин Иван Саввич - известный поэт. Родился 21 сентября 1824 г. в Воронеже, в семье мещанина, торговца свечами. В 1839 г. Никитин поступил в воронежскую семинарию. Во время пребывания в ней Никитина торговые дела его отца пошатнулись, и он стал пить и проявлять свой крутой характер. Под влиянием его пьянства и деспотизма начала пить и мать Никитина. В доме создалась крайне тяжелая атмосфера, и Никитин совсем забросил занятия. В 1843 г. он был уволен "по малоуспешности, по причине нехождения в класс". Но, обращая мало внимания на учебные занятия, Никитин в семинарии горячо отдался чтению. Полюбившему литературу, увлеченному Белинским , наполненному высокими стремлениями и поэтическими грезами, Никитину пришлось тотчас же после выхода из семинарии окунуться в самую тяжелую житейскую прозу и засесть за прилавок в свечной лавке отца. В это время тот стал пить еще более. Его дом, свечной завод и лавка были проданы. На вырученные деньги отец Никитина завел постоялый двор. Никитин стал там хозяйничать, сам выполняя все обязанности дворника. Несмотря на тяжелую жизненную обстановку, Никитин не опустился духовно. Окруженный средой, которая не могла понять его, он замкнулся в самом себе. В ноябре 1853 г. Никитин послал три стихотворения в "Воронежские Губернские Ведомости". Одно из них - патриотическое "Русь" - доставило поэту популярность в Воронеже. Стоявшие тогда во главе "Воронежских Губернских Ведомостей" Н.И. Второв и К.О. Александров-Дольник, приняли живое участие в Никитине и ввели его в группировавшийся около них кружок местной интеллигенции. С 1854 г. стихотворения Никитина стали появляться в "Москвитянине", "Отечественных Записках", "Библиотеке для чтения". Печать отнеслась к поэту очень сочувственно. Успех, масса новых впечатлений, теплое, дружеское отношение Второва и членов его кружка, ободряюще подействовали на Никитина, отчужденность и нелюдимость пропали, он был настроен бодро, много работал. Но жизнерадостное настроение омрачалось расстройством здоровья. В 1856 г. появился сборник стихотворений Никитина, к которому критика отнеслась холодно или отрицательно. Наиболее отрицательно отозвался о сборнике Чернышевский в "Современнике". Выступив на литературное поприще, Никитин не переменил жизненной обстановки, продолжая и после 1853 г. содержать постоялый двор. Отец его продолжал пить, но семейные отношения в 1854 - 56 годы несколько улучшились; обстановка постоялого двора теперь уже не так угнетала поэта, вращавшегося в кругу искренне расположенных к нему интеллигентных людей. В 1854 - 56 годы Никитин серьезно работал над своим самообразованием, много читал, занялся изучением французского языка. После отъезда в 1857 г. из Воронежа Второва, который стал самым близким другом Никитина, и после распадения Второвского кружка поэт с чрезвычайной остротой почувствовал вновь тяжесть жизненной и семейной обстановки, пессимистическое настроение с большей силой захватило его, творческое возбуждение сменилось резким упадком творческих сил, сомнением в своем даровании. В 1858 г. вышла большая поэма Никитина - "Кулак". Критика встретила "Кулака" очень сочувственно; с большой похвалой отнесся к поэме между прочим Добролюбов ; такой же успех "Кулак" имел и у публики: менее чем через год после его выхода он уже разошелся, принеся Никитину довольно значительный доход. Несмотря на угнетенное настроение и болезненное состояние Никитин в 1857 - 58 годы по-прежнему продолжал внимательно следить за русской литературой, знакомиться с иностранной, читая Купера, Шекспира, Гюго, Гёте, Шенье, стал заниматься немецким языком, переводя Шиллера и Гейне. В 1857 - 58 годы поэт сотрудничал в "Отечественных Записках" и "Русской Беседе". При содействии В.А. Кокорева , давшего Никитину взаймы 3000 р., он открыл в 1859 г. книжный магазин и библиотеку для чтения. В 1859 г. Никитин выпустил новый сборник стихотворений, встреченный критикой гораздо холоднее, чем "Кулак". Весь 1859 г. поэт проболел; небольшое улучшение здоровья чередовалось с ухудшением. Сначала 1860 г. его здоровье стало поправляться, настроение сделалось более жизнерадостным, литературная производительность поднялась, интерес к общественной жизни снова повысился. Летом 1860 г. поэт побывал в Москве и Петрограде. Книжная торговля Никитина шла довольно успешно. Во второй половине 1860 г. Никитин чувствовал себя хорошо, много работал, написал большое прозаическое произведение "Дневник семинариста", напечатанный в "Воронежской Беседе на 1861 г." и вызвавший сочувственные отзывы критики. Расстроившееся к концу 1861 г. здоровье Никитина к началу 1861 г. снова улучшилось, наступил опять подъем сил. Он принимает деятельное участие в собраниях сгруппировавшегося около М.Ф. Де-Пуле кружка, в местной культурной работе, в организации в Воронеже общества распространения грамотности и в учреждении воскресных школ. В 1859 - 1861 годы Никитин помещал свои произведения в "Отечественных Записках", "Народном Чтении", "Русском Слове" и "Воронежской Беседе". В мае 1861 г. Никитин сильно простудился. Эта простуда, обострив туберкулезный процесс, оказалась роковой. За все время продолжительной болезни поэт испытывал самые тяжелые физические страдания. К ним прибавились нравственные, причиной которых был отец, продолжавший, несмотря на тяжелую болезнь сына, вести прежний образ жизни. Скончался Никитин 16 октября 1861 г. Самые ранние, из сохранившихся произведений Никитина, относятся к 1849 г. Обособленность и сосредоточенность, развитые тяжелыми жизненными условиями, наложили отпечаток на творчество Никитина 1849 - 1853 годов. Его поэтическая сфера была ограничена; он, главным образом, вращался в области личных переживаний, окружающая жизнь привлекала мало внимания. Игнорируя ее, поэт иногда рисовал то, чего никогда не видел, например, море ("Ночь на берегу моря", "На западе солнце пылает", "Когда Невы, окованной гранитом..."). В поэзии Никитин за этот период времени ярко проявились стремление осмыслить жизнь, чувство неудовлетворенности ею, страдание от несоответствия ее с мечтами и стремлениями; успокоение поэту давали природа и религия, которые примиряли его на время с жизнью ("Поле", "Вечер", "Когда закат прощальными лучами...", "Когда один, в минуты размышленья...", "Новый Завет" и др.). Но Никитин все-таки в 1849 - 1853 годы не замкнулся всецело в сфере личных ощущений и переживаний, в его творчестве этого времени уже заметны зачатки интереса к окружающей жизни, народу, уже звучат общественные мотивы ("Тишина ночи", "Оставь печальный твой рассказ", "Певцу", "Мщение", "Нужда"). Никитин еще не разобрался тогда в общественных вопросах, был казенно-патриотически настроен ("Русь"), но уже видел зло в общественной жизни, негодовал на него, возмущался, уже призывал поэта бороться с ним ("Оставь печальный твой рассказ...", "Певцу"). В 1849 - 1853 годы Никитин находился всецело во власти литературных влияний. Наиболее сильно было влияние Кольцова , особенно в отношении формы ("Весна на степи", "Русь", "Жизнь и смерть", "Успокоение", "Песня", "Наследство" и др.). Никитин прекрасно овладел Кольцовской формой и стихом, и некоторые его стихотворения в этом отношении не уступают Кольцову ("Весна на степи", "Русь"). Наряду с влиянием Кольцова, в поэзии Никитина 1849 - 1853 годов обнаруживается влияние Лермонтова ("Ключ", "Когда закат прощальными лучами...", "Юг и Север", "Засохшая береза", "Я помню счастливые годы...", "Наскучив роскошью блистательных забав..." и др.), Пушкина ("Лес", "Война за веру" и др.) и др. поэтов. Воздействие литературных источников сильно проявляется в мыслях и идеях, высказываемых Никитиным в стихотворениях с философским элементом, которые занимали довольно видное место в его поэзии 1849 - 1853 годов. В этих стихотворениях много искусственности, риторики ("Дума", "Развалины", "Кладбище", "Наскучив роскошью блистательных забав..." и др.). Личные переживания играют видную роль в творчестве Никитина и после 1853 г., но наряду с ними, обнаруживается большой интерес поэта к окружающей жизни, к народному и мещанскому быту и психологии. После 1853 г. в поэзии Никитина стали также проявляться в известной степени местный колорит, этнографический элемент, интерес к истории местного края. Казенно-патриотическое настроение, захватившее Никитина еще до 1854 г., проявляется и после ("Новая борьба", "Донцам", "Уж как был молодец...", "На взятие Карса"), но к 1856 г. оставляет поэта. Религиозная настроенность, обнаруживающаяся в творчестве Никитина 1849 - 1953 годов, довольно сильно проявилась в 1854 г. ("Моление о Чаше", "Сладость молитвы", "С.В. Чистяковой"), но потом пропала. В поэзии Никитина в 1854 - 1856 г., так же, как и прежде, видно влияние других поэтов: Кольцова ("Измена", "Не широк мой двор...", "Бобыль", "Уж как был молодец...", "Отвяжися, тоска...", "У кого нет думы..."), Лермонтова ("Друг"), Пушкина ("Кулак", "Новая борьба") и др., но в гораздо меньшей степени, чем ранее, все более обнаруживается стремление пойти своей дорогой. Изучение рукописных текстов Никитина, сохранившихся о нем материалов с несомненностью устанавливает, что в его творчестве 1854 - 1856 годов большую роль сыграло влияние Второва и членов его кружка. К 1857 г. Никитин уже вполне определился как поэт. В его поэзии после этого года общественные мотивы занимали видное место, но не исчерпывали всего ее содержания, он по-прежнему уделял значительное внимание личным переживаниям и природе; общественный элемент не подавил художественного. Развивавшиеся постепенно поэтические силы Никитина к 1861 г. стали пышно расцветать, но смерть прервала этот расцвет; они не успели обнаружиться вполне. Никитин не выявил всех таившихся в нем возможностей. Наиболее значительное место в поэзии Никитина занимают стихотворения, посвященные обрисовке народного быта. В них ярко выразилась самая искренняя, глубокая любовь к народу, горячее сочувствие его тяжелой доле, страстное желание улучшения его положения. Но вместе с тем Никитин трезво смотрел на народ, не идеализировал его, рисовал его правдиво, не замалчивая темных сторон, отрицательных черт народного характера, например, грубости, семейного деспотизма ("Упрямый отец", "Порча", "Дележ" и др.). Никитин был в полном смысле слова городской житель; хотя он и бывал в окрестностях Воронежа, но гостил в имениях помещиков; в настоящей деревне, среди крестьян, в условиях их быта он никогда не жил. Материал для обрисовки народного быта и психологии давали Никитину, главным образом, извозчики, останавливавшиеся на его постоялом дворе, и вообще приезжие в Воронеж крестьяне. Ограниченность поля наблюдения народной жизни сказалась в поэзии Никитина, он не нарисовал широкой, всеобъемлющей картины жизни народа, не выявил во всей полноте и многообразии народной психологии, но дал ряд хотя и разрозненных, отрывочных, но живых картин, в которых правдиво обрисованы социально-экономическое положение народа, народные печали и скорби, некоторые стороны народного быта, верно подмечены характерные черты народной психологии и нравов ("Мщение", "Старик-другоженец", "Ссора", "Жена ямщика", "Упрямый отец", "Купец на пчельнике", "Бурлак", "Порча" ("Болезнь"), "Рассказ крестьянки", "Дележ", "Выезд ямщика", "Староста", "Полночь", "Темно в горенке...", "Нищий", "Деревенский бедняк", "Пряха", "Ехал из ярмарки ухарь-купец...", "Мертвое тело", "Старый слуга", "За прялкой баба в поняве сидит..."). Наряду с крестьянством, Никитин уделил значительное внимание мещанству, посвятив ему поэму "Кулак". Она слишком растянута, некоторые типы обрисованы бледно, но герой поэмы - мещанин-кулак, очерчен прекрасно, дана верная и яркая характеристика мещанства, его психологии. В развитии общественного элемента в творчестве Никитина известную роль сыграл Некрасов, но его влияние не являлось той главной силой, которая дала направление поэзии Никитина, определила ее, и в общем не было очень значительным. Несмотря на сходство мотивов и настроений, в ней почти отсутствуют такие характерные черты Некрасовской музы, как сатира и ирония. (Восторженное поклонение Некрасову , увлечение его поэзией в 1857 г. сменилось в Никитине в 1960 г. резко отрицательным отношение к нему, выразившимся в стихотворении "Поэту-обличителю".) Поэт-общественник, Никитин дал несколько стихотворений, которые высоко стоят по искренности, глубине общественных чувств, по силе гражданской скорби, творческого подъема ("Разговоры", "Опять знакомые виденья!..", "Постыдно гибнет наше время!.."). В изображении субъективных переживаний Никитину удавалось достигать большой прочувствованности, силы и красоты, как, например, в знаменитом стихотворении "Вырыта заступом яма глубокая...", которое не только является лучшим созданием поэта, но и принадлежит к наиболее замечательным и трогательным произведениям русской поэзии. Никитин с детства полюбил природу, умел слиться с ней, чувствовать ее душу, различать оттенки ее красок и дал ряд прекрасных и ярких ее картин, в которых проявил себя талантливым пейзажистом ("Вечер после дождя", "Буря", "Утро", "19 октября", "Рассыпались звезды, дрожат и горят...", "Смеркает день. В бору темнеет...", "В темной чаще замолк соловей...", "Помнишь? - с алыми краями..." и др.). "Дневник семинариста", оставшийся единственной попыткой Никитина попробовать свою силу в художественной прозе, показывает, что в этой области он мог бы занять видное место среди современных ему бытописателей-реалистов. "Дневник семинариста", напечатанный ранее знаменитых "Очерков бурсы" Помяловского , имел для своего времени большое общественное значение: Никитин осветил почти незатронутую тогда еще область. Творчество Никитина тесно связано с его жизнью и личностью, в нем много автобиографического элемента. Тяжелая, мрачная, лишь с небольшими и немногими просветами, жизнь Никитина, часто обострявшаяся и мучившая его болезнь наложили глубокий отпечаток на его творчество: в нем преобладают печальные тона, красной нитью проходят глубокая тоска и скорбь ("Еще один потухший день...", "Я помню счастливые годы...", "С суровой долей я рано подружился...", "В лесу", "В саду", "Лампадка", "Незаменимая, бесценная утрата!..", "Детство веселое, детские грезы...", "Бедная молодость, дни невеселые...", "Вырыта заступом яма глубокая..." и др.). Источником скорби Никитина были не одни только личные жизненные условия, но и вся окружающая жизнь с ее непримиримыми социальными контрастами, с ее злом, ужасом и человеческими страданиями. Наряду с печалью и скорбью, другими характерными чертами поэзии Никитина являются: простота, искренность, прочувствованность, гуманность и драматизм. По своим художественным достоинствам произведения Никитина очень неравноценны: среди его стихотворений, особенно до 1854 г., есть довольно много слабых, являющихся скорее прозой, выраженной стихами, чем поэзией, но, наряду с этим, у него есть ряд стихотворений, облеченных в изящную художественную форму, полных поэтического чувства, написанных красивыми музыкальными стихами. В общем, Никитин по своему художественному дарованию не был очень крупной величиной, но его поэзия высоко стоит по проникающему ее гуманизму, по глубокой искренности, прочувствованности и высоте душевной настроенности. Эта сторона поэзии Никитина привлекла к нему общественные симпатии, создала широкую популярность: его сочинения выдержали много изданий, разошлись в громадном количестве экземпляров. - См.: Полное собрание сочинений и писем Никитина, под ред. А.Г. Фомина (3 т., Санкт-Петербург, 1913 - 15; 4 т. еще не вышел); под ред. М.О. Гершензона (М., 1912; 3-е изд., М., 1913); под ред. С.М. Городецкого (2 т., Санкт-Петербург, 1912 - 13); А.В. Дружинин "Сочинения" (т. VII, Санкт-Петербург, 1865); Н.Г. Чернышевский "Сочинения" (т. II, Санкт-Петербург, 1906); Н.А. Добролюбов "Сочинения" (под ред. М.К. Лемке , т. II и IV, Санкт-Петербург, 1912); М.Ф. Де-Пуле "Биография Никитина", приложение к 1 - 13 изд. его сочинений (Воронеж - М., 1869 - 1910); Ф.Е. Сивицкий "Никитин, его жизнь и литературная деятельность" (Санкт-Петербург, 1893); Н.К. Михайловский "Сочинения" (т. IV, Санкт-Петербург, 1897; 4-е изд., Санкт-Петербург, 1909); И.И. Иванов "Новая культурная сила" (Санкт-Петербург, 1901); Я.К. Грот "Труды" (т. III, Санкт-Петербург, 1901); В.И. Покровский "Никитин, его жизнь и сочинения" (Сборник статей, М., 1910); "История русской литературы XIX в.", под ред. Д.Н. Овсянико-Куликовского (т. III, М., 1911; статья Всев. Е. Чешихина ); А.М. Путинцев "Этюды о жизни и творчестве Никитина" (Воронеж, 1912). Литература о Никитине указана в "Материалах для библиографии о Никитине и его сочинениях" А.М. Путинцева ("Ученые Записки Юрьевского университета", 1906, кн. II, и отдельно, Юрьев, 1906); статья А.Г. Фомина в "Русском биографическом словаре", Санкт-Петербург, 1914, и редактированном им издании "Сочинения" Никитина. А. Фомин.

См. также статьи:
Второв Николай Иванович ;
Де-Пуле Михаил Федорович ;
Калинниковы (композиторы) ;
Надсон Семен Яковлевич ;
Россия, разд. Русская литература (1855 - 1862) ;
Суворин Алексей Сергеевич .


Никитин Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитин Иван Саввич | Никитин Роман Никитич
Никитин Иван Никитич | Никитин Сергей Николаевич
Никитин Димитрий Яковлевич | Никитина Варвара Александровна
Никитин Владимир Николаевич | Никитины (Иван и Роман Никитичи)
Никитин Виктор Никитич | Никитников Герасим Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никитин Петр Васильевич - филолог. Родился в 1849 г. Окончил курс в историко-филологическом институте. Был профессором нежинского и Санкт-Петербургского историко-филологического институтов, профессором и ректором Санкт-Петербургского университета. Вице-президент Академии Наук (ординарный академик с 1898 г.). Труды Никитина посвящены преимущественно греческой словесности и свидетельствуют о большой эрудиции, о полном обладании приемами филологической критики. Таковы его диссертации: "Об основах для критики текста эолических стихотворений Феокрита" (Киев, 1876) и "К истории афинских драматических состязаний" (Санкт-Петербург, 1882), а также критические заметки к отдельным текстам древнегреческих авторов (например, к "Персам" Эсхила в "Журнале Министерства Народного Просвещения" за 1876 г.). Последнее время Никитин работал, главным образом, в области греческой агиографии ("Иоанн Карпафийский и Патерики", 1911; "О житии Стефана Нового", 1912; "К литературе так называемого "Agrafa" (греч.), 1913). Он дал ряд мастерских характеристик, почивших иностранных членов академии (Крумбахера, 1910; ван-Гервердена, 1901; Гомперца, 1912). Его ученики и почитатели поднесли ему в 1901 г. сборник своих трудов: "Commentationes Nikitinianae" (Санкт-Петербург, 1901) с его портретом. - См. "Материалы, для биографического Словаря членов Императорской Академии Наук" т. II (Пг., 1915) и "Филологическое Обозрение", т. XIX (1900).

См. также статьи:
Ернштедт Виктор Карлович ;
Засодимский Павел Владимирович (Вологдин) ;
Наук Август Карлович (Nauck) ;
Россия, разд. Классическая филология .


Никитин Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитин Роман Никитич | Никитина Варвара Александровна
Никитин Петр Васильевич | Никитины (Иван и Роман Никитичи)
Никитин Иван Саввич | Никитников Герасим Алексеевич
Никитин Иван Никитич | Никитский Александр Васильевич
Никитин Димитрий Яковлевич | Никитский Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никитин Сергей Николаевич - геолог и географ (1850 - 1909). Окончил в 1871 г. курс на естественном отделении Московского университета. В 1878 г. удостоен степени магистра. В 1882 г., при основании геологического комитета, избран был старшим геологом этого учреждения. В 1892 г. начальствовал экспедицией для исследования Уральских степей, а с 1893 г., как член экспедиции по орошению юга России и по изучению источников главных русских рек, занимался гидрогеологическими изысканиями в Средней России. Геологическая деятельность Никитина посвящена по преимуществу изучению геологического изучения Средней и Юго-Восточной России и в особенности каменноугольных, мезозойских и потретичных образований, современной деятельности рек и гидрогеологическим изысканиям в этих областях. Никитиным сделаны изыскания источников питьевой воды под Москвой, завершившиеся устройством Мытищенского и целого ряда других водопроводов. С 1907 г. Никитин состоял председателем гидрологического комитета при Министерстве земледелия и государственных имуществ. Главнейшие труды Никитина: "Геологический очерк Ветлужского края" ("Материалы по геологии России", т. XI, 1883), "Общая геологическая карта России. Лист 56, Ярославль" ("Труды Геологического Комитета", т. I, № 2, 1884), "Общая геологическая карта России. Лист 71. Кострома" ("Труды Геологического Комитета", т. II, № 1, 1885), "Пределы распространения ледниковых следов в Восточной России и на Урале" ("Известия Геологического Комитета", т. IV, 1885), "Географическое распространение юрских осадков в России" ("Горный Журнал", 1886, № 10), "Заволжье в обл. 92 листа геологической карты России" ("Труды Геологического Комитета", VII, № 2, 1888), "Общая геологическая карта России" (лист 57, там же, 1890, т. V, № 1), "Каменноугольные отложения подмосковного края и артезианские воды" (там же, 1890, т. V, № 5), "Геологические и гидрологические исследования" ("Известия Геологического Комитета", 1894 - 95), "Гидрогеологические исследования в бассейне реки Оки" (Санкт-Петербург, 1896) и некоторые другие.

См. также статьи:
Россия, разд. География ;
Россия, разд. Геология ;
Цветаева Мария Кузьминична .


Никитины (Иван и Роман Никитичи)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитина Варвара Александровна | Никитников Герасим Алексеевич
Никитин Сергей Николаевич | Никитский Александр Васильевич
Никитин Роман Никитич | Никитский Александр Иванович
Никитин Петр Васильевич | Никитский Сергей Павлович
Никитин Иван Саввич | Никифор (митрополит)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никитины Иван и Роман Никитичи - первые, вместе с А. Матвеевым (XXV, 901), русские живописцы, работавшие в духе западноевропейского искусства. Иван родился около 1699 г., Роман - в 1691 г. Первый из них ознакомился с живописью, по-видимому, самоучкой. Петр Великий заметил его способности и отдал в учение к И.Г. Дангауеру (XV, 485). Роман Никитин образовался, вероятно, под руководством брата, превосходившего его талантливостью. В 1716 г. Петр отправил обоих Никитиных за границу. Они посетили Флоренцию, где занимались под руководством Томмазо Реди, Венецию и Рим. Роман Никитин, сверх того, работал в Париже, у Н. Ларжильера. Иван Никитин возвратился в Россию в 1720 г. и получил звание придворного живописца. Он писал почти исключительно портреты самого императора (несколько раз), его супруги, великих княжон Анны, Елисаветы и Натальи и многих других высокопоставленных лиц. В царствование Екатерины I он поселился в Москве, где его брат, вернувшийся из-за границы несколько позже, занимался, главным образом, церковной живописью. В 1732 г. братья Никитины были замешаны в дело Радышевского о подметном письме и пасквиле на архиепископа Феофана Прокоповича и 5 лет томились в Петропавловской крепости, после чего их били кнутом и сослали в Тобольск. Падение Бирона положило конец их ссылке, но Иван Никитин умер на пути оттуда, в 1741 г. Роман Никитин умер в конце 1753 г. или в начале 1754 г. Из более или менее достоверных произведений Ивана Никитина сохранились только портреты Петра Великого в гробу (в музее Академии Художеств), напольного гетмана, вероятно Полуботка (там же) и барона С.Г. Строганова (в собрании князя П.П. Голицына, в имении Марьино под Петроградом), а из работ Романа Никитина - портрет Вассы Строгановой (там же). - Ср. П. Петров "Русские живописцы-пенсионеры Петра Великого" ("Вестник Изящных Искусств", 1883).

См. также статьи:
Кони Анатолий Федорович ;
Никитин Иван Никитич ;
Никитин Роман Никитич .


Никитников Герасим Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитины (Иван и Роман Никитичи) | Никитский Александр Васильевич
Никитина Варвара Александровна | Никитский Александр Иванович
Никитин Сергей Николаевич | Никитский Сергей Павлович
Никитин Роман Никитич | Никифор (митрополит)
Никитин Петр Васильевич | Никифор Тур

Никитников Герасим Алексеевич - писатель (1812 - 1884), воспитанник Московской духовной академии. Его главные труды: "Рассуждение об эпитемиях" (М., 1838 - магистерская диссертация); "Иерархия вятской епархии" (Вятка, 1863), "Историко-статистическое описание Воскресенского собора в Вятке" (Вятка, 1869), ценное по обилию приложенных актов, грамот и других материалов.


Никитский Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитников Герасим Алексеевич | Никитский Александр Иванович
Никитины (Иван и Роман Никитичи) | Никитский Сергей Павлович
Никитина Варвара Александровна | Никифор (митрополит)
Никитин Сергей Николаевич | Никифор Тур
Никитин Роман Никитич | Никифоров Михаил Никифорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никитский Александр Васильевич - филолог. Родился в 1859 г.; окончил курс в Санкт-Петербургском историко-филологическом институте (1882). Разновременно занимал должности приват-доцента Новороссийского университета, ординарного профессора Юрьевского и Московского университетов и попечителя Оренбургского учебного округа; ныне состоит членом ученого комитета министерства народного просвещения и членом-корреспондентом Императорской Академии Наук. Работает, главным образом, в области греческой эпиграфики. Сюда относятся две диссертации его: "Дельфийские эпиграфические этюды" (Одесса, 1894 - 95) и "Исследования в области греческих надписей" (Юрьев, 1901) и свыше 50 отдельных работ, напечатанных в "Журнале Министерства Народного Просвещения" (особенно "О западно-локридских надписях", 1911, и "Ayanteya" (греч.) - 1913), в "Византийском Временнике", "Hermes", "Philologus", "Филологическом Обозрении", "Записках Одесского Общества Истории и Древности" и других изданиях. Кроме того, "Die geographische Liste der griechischen Proxenoi" (Юрьев, 1902), архивная справка о В.И. Дале (там же, 1902). Полный список трудов в "Биографическом словаре профессоров Новороссийского университета", до 1902 г. в "Биографическом словаре профессоров Императорского Юрьевского университета за сто лет" (т. II).

См. также статьи:
Гедимин (Гедымин) ;
Геннадий Гонозов (Гонзов) ;
Ермак Тимофеевич ;
Россия, разд. Классическая филология .


Никитский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитский Александр Васильевич | Никитский Сергей Павлович
Никитников Герасим Алексеевич | Никифор (митрополит)
Никитины (Иван и Роман Никитичи) | Никифор Тур
Никитина Варвара Александровна | Никифоров Михаил Никифорович
Никитин Сергей Николаевич | Никифоров Николай Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никитский Александр Иванович - историк (1842 - 1886). Уроженец г. Череповца Новгородской губернии, воспитанник новгородской гимназии и университета святого Владимира. Никитский был сначала преподавателем истории в гимназии, потом профессором и деканом в Варшавском университете. Научная деятельность Никитского была посвящена, главным образом, истории Великого Новгорода и Пскова. Сюда относятся: "Очерки из жизни Великого Новгорода: 1) правительственный совет и 2) святой Иоанн на Опоках" ("Журнал Министерства Народного Просвещения", 1869, № 10, и 1870, № 8), "Теория родового быта в древней Руси" ("Вестник Европы", 1870, № 8), "Военный быт в Великом Новгороде в XI - XV столетиях" ("Русская Старина", 1870, т. I), "Кто такой был Гедимин. Умер 1345 г.?" (ib., 1871, т. IV), "Очерк внутренней истории Пскова" (магистерская диссертация, Санкт-Петербург, 1873), "Очерк внутренней истории церкви в Великом Новгороде" (докторская диссертация; Санкт-Петербург, 1879), "Об издании новгородских писцовых книг" ("Журнал Министерства Народного Просвещения", 1880, № 12), "Заметка о происхождении имени Ермака" (ib., 1882, № 5), "История экономического быта Великого Новгорода. I. Зачатки новгородской экономической жизни IX - XII в. II. Экономический быт Великого Новгорода в XIII в. III. Торжество московского порядка XIV - XV вв.; 1) Зачатки денежного хозяйства и 2) Торговля с Западом" (в "Чтениях московского общества Истории и Древностей Российских", 1883, т. I и II); "Присоединение Великого Новгорода к Московскому государству" ("Новгородские губернские Ведомости", 1860); "К вопросу о мерах в Древней Руси" ("Журнал Министерства Народного Просвещения", 1894, ч. CCXCII). Обе диссертации и "История экономического быта Великого Новгорода" являются ценными вкладами в историческую науку и доселе единственными полными и точными исследованиями по затронутым в них вопросам. - Ср. "Русский Биографический словарь".

См. также статьи:
Евстафий ;
Ермак Тимофеевич .


Никитский Сергей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитский Александр Иванович | Никифор (митрополит)
Никитский Александр Васильевич | Никифор Тур
Никитников Герасим Алексеевич | Никифоров Михаил Никифорович
Никитины (Иван и Роман Никитичи) | Никифоров Николай Матвеевич
Никитина Варвара Александровна | Никифоров Семен Гаврилович

Никитский Сергей Павлович - писатель, родился в 1859 г., воспитанник Московской духовной академии. Главные его труды: "Вера православной греко-восточной церкви, по ее символическим книгам. Вып. 1. Вероучение" (М., 1887); вып. 2-й: "Нравоучение" (М., 1890); "Учение православно-христианской церкви о нравственности. Вып. 1. Главные элементы и проявления нравственности" (М., 1899).


Никифоровский Иван Тарасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никифоров Семен Гаврилович | Никодим
Никифоров Николай Матвеевич | Никодим (в миру Адам Бурхард Селий - иеромонах)
Никифоров Михаил Никифорович | Никодим (в миру Александр Кононов)
Никифор Тур | Никодим (Никита Иванович Белокуров)
Никифор (митрополит) | Никола В. (Nicolas)

Никифоровский Иван Тарасьевич - один из основательных знатоков русского раскола старообрядства (умер в 1895 г.). Образование получил в Санкт-Петербургской духовной академии, курс которой окончил в 1888 г. Главные работы Никифоровского: "К истории Славяно-Беловодской иерархии" (Самара, 1891). Здесь Никифоровским собрано все, что до тех пор было известно об этом новом толке в расколе, с дополнением многими неизвестными дотоле данными из архива самарского окружного суда; "К материалам для характеристики современного раскола" ("Беловодская иерархия") в "Христианском Чтении" (1890, т. II), "Несколько слов относительно взгляда профессора Н. Каптерева на перстосложение древних киевлян, сербов и греков" (Санкт-Петербург, 1891), "Краткие замечания об отношении русских сект к государству" (1891), "Основная особенность старообрядческого раскола" (Самара, 1892), "Разбор ответов, данных беспоповцами пригорода Белого Яра на предложенные им вопросы, и ответ на двенадцать их вопросов" (Самара, 1893) и др. - См. "И.Т. Никифоровский" ("Церковные Ведомости", 1895, № 49, некролог Никифоровскому).


Никифоров Михаил Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никифор Тур | Никифоров Николай Матвеевич
Никифор (митрополит) | Никифоров Семен Гаврилович
Никитский Сергей Павлович | Никифоровский Иван Тарасьевич
Никитский Александр Иванович | Никодим
Никитский Александр Васильевич | Никодим (в миру Адам Бурхард Селий - иеромонах)

Никифоров Михаил Никифорович - патологоанатом (1858 - 1915). Окончил курс в Московском университете, где состоял профессором патологической анатомии. Главные его труды: "Микроскопическая техника" (М., 1-е изд., 1885; 7-е изд.); "О патологоанатомических изменениях селезенки при возвратной горячке" (диссертация, М., 1887); "О способах исследования соединительной ткани при воспалении" ("Труды II съезда врачей в память Пирогова"); "Дифференциальная диагностика неоплазм и воспалительных новообразований" (ibid.); "Сифилис сердца" ("Медицинское Обозрение", 1889); "Ueber den Bau und Entwickelungsgeschichte des Granulationsgewebs" ("Ziegler's Beitrage", 1890); "Ueber die pathol. anatom. Veranderungen des Ruckenmarkes in Folge schneller Herabsetzung des barometrischen Druckes" (ib., т. XII); "Атлас патологической гистологии в фототипических микрофотографиях" (1900); "Очерк патологической гистологии гинекологических заболеваний" (М., 1900); "Основы патологической анатомии" (М., 1-е изд., 1899; 4-е изд., 1913); "Anaemia splenica на почве трипанозомиаза типа Kala-azar" ("Медицинское Обозрение", 1910); "О регенеративных процессах в печени при острых инфекционных болезнях и гигантских эпителиальных клетках в ней" ("Медицинское Обозрение", 1911) и др.


Никифоров Николай Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никифоров Михаил Никифорович | Никифоров Семен Гаврилович
Никифор Тур | Никифоровский Иван Тарасьевич
Никифор (митрополит) | Никодим
Никитский Сергей Павлович | Никодим (в миру Адам Бурхард Селий - иеромонах)
Никитский Александр Иванович | Никодим (в миру Александр Кононов)

Никифоров Николай Матвеевич - известный артист (1805 - 1881). Окончив курс в Московской театральной школе, занял видное место в труппе Московского Малого театра, которой торжественно отпразднован был в 1874 г. полувековой его юбилей. Превосходный изобразитель чиновников дореформенного времени, Никифоров мастерски играл также Кутейкина ("Недоросль"), Живулю ("Каширская старина"), Бобчинского ("Ревизор"), Жевакина ("Женитьба"), Алупкина ("Завтрак у предводителя"), Дон-Базилио ("Севильский цирюльник") и др.


Никифоров Семен Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никифоров Николай Матвеевич | Никифоровский Иван Тарасьевич
Никифоров Михаил Никифорович | Никодим
Никифор Тур | Никодим (в миру Адам Бурхард Селий - иеромонах)
Никифор (митрополит) | Никодим (в миру Александр Кононов)
Никитский Сергей Павлович | Никодим (Никита Иванович Белокуров)

Никифоров Семен Гаврилович - ландшафтный живописец (1881 - 1912). В Третьяковской галерее его "В сарае" (1907) и "Приехали" (1907), в Румянцевском музее - пейзаж "Зимой".


Никифор (митрополит)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитский Сергей Павлович | Никифор Тур
Никитский Александр Иванович | Никифоров Михаил Никифорович
Никитский Александр Васильевич | Никифоров Николай Матвеевич
Никитников Герасим Алексеевич | Никифоров Семен Гаврилович
Никитины (Иван и Роман Никитичи) | Никифоровский Иван Тарасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никифор - митрополит киевский и всея Руси. Грек, присланный в Россию константинопольским патриархом в 1104 г., Никифор правил в Киеве до самой смерти (1121), отличаясь "кротостью" и "ученостью". Он написал несколько произведений нравоучительного характера на греческом языке, из которых дошли в славянском переводе: 1) "Послание к великому князю Владимиру Мономаху о посте и воздержании чувств"; 2) "Поучение о посте к народу"; 3) "Послание о латинянах" к тому же Мономаху и 4) "Послание о латинянах к великому князю Ярославу Святополчичу". Первое "Послание" любопытно в попытке автора представить рациональные доказательства необходимости поста и воздержания. "Поучение" о посте может служить материалом для характеристики нравственного состояния нашего древнего общества. В посланиях против латинян, писанных на вопросы князей и заключающих в себе, главным образом, пункты отличия западной церкви от восточной, дается, между прочим, наставление о полном воздержании от общения с латинянами "ни ясти, ни пити, но поставити отдельно трапезу". Послания Никифора напечатаны в "Русских Достопамятностях", ч. I и III, в "Памятниках российской словесности XII в." Калайдовича и во II т. "Истории русской церкви" Макария .

См. также статьи:
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Феоктист (святые православной церкви) ;
Шевырев Степан Петрович .


Никифор Тур

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никифор (митрополит) | Никифоров Михаил Никифорович
Никитский Сергей Павлович | Никифоров Николай Матвеевич
Никитский Александр Иванович | Никифоров Семен Гаврилович
Никитский Александр Васильевич | Никифоровский Иван Тарасьевич
Никитников Герасим Алексеевич | Никодим
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никифор Тур - киево-печерский архимандрит (1593 - 1599), ревностный защитник Киево-Печерской лавры против униатского митрополита Михаила Рагозы. Даже при вмешательстве и содействии короля, Рагоза не мог подчинить своей власти Киево-Печерский монастырь. Столь же ревностно отстаивал Никифор Тур лаврские имения от посягательств соседних магнатов. Предположения о литературной и издательской деятельности Никифора Тура не нашли подтверждения в документальных данных. - См. сочинение Голубева о "Петре Могиле" и статьи того же автора в "Киевских Епархиальных Ведомостях" (1876, № 3) и в "Литовских Епархиальных Ведомостях" (1877, № 50).

См. также статьи:
Корецкий князь Ефим .


Никодим (в миру Адам Бурхард Селий - иеромонах)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никодим | Никодим (в миру Александр Кононов)
Никифоровский Иван Тарасьевич | Никодим (Никита Иванович Белокуров)
Никифоров Семен Гаврилович | Никола В. (Nicolas)
Никифоров Николай Матвеевич | Николадзе Николай Яковлевич
Никифоров Михаил Никифорович | Николаев Леонид Владимирович

Никодим, в миру Адам Бурхард Селлий - иеромонах (умер в 1746 г.), датчанин по происхождению. Преподавал латинский язык в Александровской семинарии. Занявшись по указанию академика Байера русской историей, он написал несколько сочинений справочно-библиографического характера. В одном из них: "De Rossorum hierarchia" собраны сведения о степенях епископских кафедр в разные эпохи русской истории, о всероссийских митрополитах и патриархах, о всех епархиальных епископах, о соборах русских и бывших в других землях по делам русской церкви, о главнейших монастырях и их настоятелях, об училищах, о святых и мучениках. Все сведения сопровождаются ссылками на источники. Этот труд не появлялся в печати в подлинном виде (оригинал его хранится в московском архиве министерства иностранных дел), но вошел, с поправками и дополнениями, в Евгениевско-Амвросиевскую "Историю российской иерархии". - См. А. Карташов "Краткий историко-критический очерк систематической обработки русской церковной истории" (Санкт-Петербург, 1903).


Никодим

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никифоровский Иван Тарасьевич | Никодим (в миру Адам Бурхард Селий - иеромонах)
Никифоров Семен Гаврилович | Никодим (в миру Александр Кононов)
Никифоров Николай Матвеевич | Никодим (Никита Иванович Белокуров)
Никифоров Михаил Никифорович | Никола В. (Nicolas)
Никифор Тур | Николадзе Николай Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никодим - духовный писатель, архимандрит (умер в 1854 г.), магистр Санкт-Петербургской академии. Главные его труды: "Взгляд на постепенное раскрытие пророчеств о Мессии" (Санкт-Петербург, 1828), "Не имеют ли права иудеи, на основании пророчеств, ожидать Мессии - царя земного?" (Санкт-Петербург, 1828), "О духе закона Моисеева" (ib., 1828).

См. также статьи:
Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) .


Никодим (Никита Иванович Белокуров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никодим (в миру Александр Кононов) | Никола В. (Nicolas)
Никодим (в миру Адам Бурхард Селий - иеромонах) | Николадзе Николай Яковлевич
Никодим | Николаев Леонид Владимирович
Никифоровский Иван Тарасьевич | Николаев Петр Федорович
Никифоров Семен Гаврилович | Николаев Ю.

Никодим (Никита Иванович Белокуров) - духовный писатель (1826 - 1877), магистр Московской духовной академии, епископ дмитровский. Главные его труды: "Благовещение" ("Душеполезное Чтение", 1961); "Сретение Господне" (ib.), "Сведения о жизни и трудах святых евангелистов Матфея, Марка и Луки" (ib., 1860) и "Чудесные знамения, последовавшие за смертью Иисуса Христа" (ib., 1862).


Никодим (в миру Александр Кононов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никодим (в миру Адам Бурхард Селий - иеромонах) | Никодим (Никита Иванович Белокуров)
Никодим | Никола В. (Nicolas)
Никифоровский Иван Тарасьевич | Николадзе Николай Яковлевич
Никифоров Семен Гаврилович | Николаев Леонид Владимирович
Никифоров Николай Матвеевич | Николаев Петр Федорович

Никодим, в миру Александр Кононов - духовный писатель (родился в 1872 г.), воспитанник Петербургской духовной академии, епископ белгородский, викарий курской епархии. Главные его работы: "Верное и краткое исчисление преподобных отец соловецких, в посте и добродетельных подвигах просиявших, и исторические сведения о церковном их почитании" (Санкт-Петербург, 1900), "Соловецкие подвижники благочестия XVIII - XIX вв." (ib., 1900), "Древнейшие архангельские святые и исторические сведения о церковном их почитании" (ib., 1901), "Архангельский Патерик" (ib., 1901), "Русские святые и подвижники благочестия, подвизавшиеся и чтимые в пределах Санкт-Петербургской епархии, XIV - XVII вв." (ib., 1901), "Преподобный Александр Свирский и его ученики подвижники" (Петрозаводск, 1901), "Старец отец Наум Соловецкий, подвижник-карел" (ib., 1910).


Никола В. (Nicolas)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никодим (Никита Иванович Белокуров) | Николадзе Николай Яковлевич
Никодим (в миру Александр Кононов) | Николаев Леонид Владимирович
Никодим (в миру Адам Бурхард Селий - иеромонах) | Николаев Петр Федорович
Никодим | Николаев Ю.
Никифоровский Иван Тарасьевич | Николаевский Павел Федорович

Никола (Nicolas) В. - архитектор. Перестроил Большой театр в Петербурге, в здание Консерватории (1894 - 96).


Николадзе Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никола В. (Nicolas) | Николаев Леонид Владимирович
Никодим (Никита Иванович Белокуров) | Николаев Петр Федорович
Никодим (в миру Александр Кононов) | Николаев Ю.
Никодим (в миру Адам Бурхард Селий - иеромонах) | Николаевский Павел Федорович
Никодим | Николаи Александр Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николадзе Николай Яковлевич - талантливый публицист и общественный деятель. Родился в 1843 г. Учился в университетах Петербургском и Цюрихском. Писал в "Современнике" (1861) и "Колоколе" Герцена (1865), а также в грузинских изданиях и в "Тифлисском Вестнике". В 1877 г. Николадзе - корреспондент с театра войны в Малой Азии в "Тифлисском Вестнике" и "Голосе". В 1878 г. основал в Тифлисе ежедневную газету "Обзор", обратившую на себя внимание как талантливостью, так и энергической борьбой с цензурой. В 1880 г. газета была прекращена, и Николадзе выслан в Ставрополь. В начале 1880-х годов он принимал участие в "Отечественных Записках", а позднее в Тифлисском "Новом Обозрении". Был деятельным гласным нескольких городских дум на Кавказе. По его инициативе (1875) Тифлисское городское общественное управление, первое в России, выполнило миллионное сооружение водопровода не концессионным, а хозяйственным способом. В 1882 г. на техническом съезде представил план упорядочения нефтяных перевозок. Другой проект - обращение нефтяного вывоза в государственную регалию был найден Витте чересчур смелым. Избранный в 1894 г. городским головой в Поти, он составил и осуществил план расширения местного порта на городской счет и эксплуатации его городским общественным управлением. Его сочинения: "Полукопеечный сбор" (1908) и "Кавказское Марганцевое Самоуправление" (1910).

См. также статьи:
Антонович Максим Алексеевич ;
Симборский Н. В. .


Николаевский Павел Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николаев Ю. | Николаи Александр Павлович
Николаев Петр Федорович | Николаи Андрей Львович (Генрих-Людвиг)
Николаев Леонид Владимирович | Николаи Леопольд Федорович
Николадзе Николай Яковлевич | Николай
Никола В. (Nicolas) | Николай (в миру Иван Дмитриевич Касаткин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николаевский Павел Федорович - историк церкви (1841 - 1899), доктор церковной истории, протоиерей, воспитанник, затем профессор Санкт-Петербургской духовной академии. Его главные работы: "Русская проповедь в XV и XVI вв." ("Журнал Министерства Народного Просвещения", 1868, и отдельно магистерская диссертация), "Ученые труды Евгения Болховитинова по предмету русской церковной истории" ("Христианское Чтение", 1872, ч. II), "Киево-Печерский монастырь в древней России" (ib., 1876, ч. 10, "Учреждение патриаршества в России" (ib., 1879, ч. II), "Сношения русских с Востоком об иерархической степени московского патриарха" (ib., 1880, ч. I), "Увещание московского патриарха Иосифа II духовенству о выписке книги святого Иоанна Златоуста "О священстве" и "Жезла правления" (ib., 1881, ч. I), "Из истории сношения России с Востоком в половине XVII ст." (Санкт-Петербург, 1882), "Обстоятельства и причины удаления патриарха Никона с престола" ("Христианское Чтение", 1883, ч. I), "Жизнь патриарха Никона в ссылке и заключении после осуждения его на московском соборе 1666 г." (Санкт-Петербург, 1886), "Материалы для истории русской церкви" ("Христианское Чтение", 1885, ч. II), "Патриаршая область и русские епархии в XVII в" ("Христианское Чтение", 1888, ч. I), "Московский печатный двор при патриархе Никоне" (ib., 1890, ч. I и II; 1891, ч. I и II), "Русская церковь в царствование почившего Государя Императора Александра III" (Санкт-Петербург, 1895), "Материалы для истории раскола в XVII в." ("Христианское Чтение", 1895, ч. II) и мн. др. - См. П. Жукович "Памяти профессора-протоиерея П.Ф. Николаевского" ("Церковный Вестник", 1899, № 47).

См. также статьи:
Даниил (митрополит московский и всея Руси) ;
Морошкины (писатели) ;
Никон - патриарх Московский (в миру Никита Минич) ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Церковная история .


Николаев Леонид Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николадзе Николай Яковлевич | Николаев Петр Федорович
Никола В. (Nicolas) | Николаев Ю.
Никодим (Никита Иванович Белокуров) | Николаевский Павел Федорович
Никодим (в миру Александр Кононов) | Николаи Александр Павлович
Никодим (в миру Адам Бурхард Селий - иеромонах) | Николаи Андрей Львович (Генрих-Людвиг)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николаев Леонид Владимирович - пианист и композитор. Родился в 1878 г. Окончил юридический факультет Московского университета и Московскую консерваторию (1902). Преподает в Санкт-Петербургской консерватории. Сочинения его: соната для скрипки и фортепиано, сюита для двух фортепиано, вариации для двух фортепиано, кантата "Гимн духовной красоте", мелкие сочинения для фортепиано, пения, скрипки и др. инструментов. Фактура его сочинений отличается ясностью и тщательностью отделки подробностей. Если его мысли не претендуют на глубину и яркую оригинальность, то их изложение всегда изящное, а творческое воображение живо и разнообразно.

Назад Вперед


Николаев Петр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николаев Леонид Владимирович | Николаев Ю.
Николадзе Николай Яковлевич | Николаевский Павел Федорович
Никола В. (Nicolas) | Николаи Александр Павлович
Никодим (Никита Иванович Белокуров) | Николаи Андрей Львович (Генрих-Людвиг)
Никодим (в миру Александр Кононов) | Николаи Леопольд Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николаев Петр Федорович - писатель и политический деятель (1845 - 1912), кандидат прав Московского университета. В 1866 г. был арестован за принадлежность к организации каракозовцев (ХХ, 896) и приговорен к восьми годам каторги; из них пять лет провел вместе с Чернышевским на Александровском заводе в Забайкальской области, потом был на поселении в Якутской области. По возвращении оттуда, в середине 80-х годов вел в "Русской Мысли" ежемесячное обозрение журналов. Отдельно напечатал: "Активный прогресс", "Личные воспоминания о пребывании Чернышевского в каторге" (1906). Перевел много научных трудов. В 1894 г. был арестован за участие в организации "Народное Право".

См. также статьи:
Россия, разд. Социология .


Николаев Ю.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николаев Петр Федорович | Николаевский Павел Федорович
Николаев Леонид Владимирович | Николаи Александр Павлович
Николадзе Николай Яковлевич | Николаи Андрей Львович (Генрих-Людвиг)
Никола В. (Nicolas) | Николаи Леопольд Федорович
Никодим (Никита Иванович Белокуров) | Николай
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николаев (Ю.) - псевдоним писателя Ю.Н. Говорухи-Отрока (XIII, 859).

См. также статьи:
Короленко Владимир Галактионович .


Николаи Александр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николаевский Павел Федорович | Николаи Андрей Львович (Генрих-Людвиг)
Николаев Ю. | Николаи Леопольд Федорович
Николаев Петр Федорович | Николай
Николаев Леонид Владимирович | Николай (в миру Иван Дмитриевич Касаткин)
Николадзе Николай Яковлевич | Николай (в миру Михаил Захарович Зиоров)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николаи Александр Павлович, барон - государственный деятель (1821 - 1899), внук Андрея Львовича Николаи (см.). Окончил курс в Императорском Царскосельском лицее. Служил при наместнике кавказском, князе М.С. Воронцове; отличился во время экспедиции в Дарго и Дагестане и при взятии укрепленного аула Салты. В 1848 г. назначен директором походной канцелярии наместника, позднее - членом совета главного управления Закавказского края и попечителем кавказского учебного округа, членом совета наместника, начальником управления сельского хозяйства и промышленности на Кавказе и за Кавказом. Пробыв короткое время попечителем киевского учебного округа и товарищем министра народного просвещения, он в 1863 г. вернулся на Кавказ начальником главного управления наместника кавказского и председателем закавказского центрального комитета об устройстве быта помещичьих крестьян. В 1875 г. назначен членом Государственного совета. С 24 марта 1881 г. до 16 марта 1882 г. состоял министром народного просвещения; с усилением реакции был заменен И.Д. Деляновым . При нем официально были разрешены школы грамоты. С 1884 по 1894 годы состоял председателем департамента законов Государственного совета.

См. также статьи:
Александр III ;
Дмитриев Федор Михайлович (историк-юрист) ;
Туманов Михаил Биртвелович ;
Шамиль .


Николаи Андрей Львович (Генрих-Людвиг)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николаи Александр Павлович | Николаи Леопольд Федорович
Николаевский Павел Федорович | Николай
Николаев Ю. | Николай (в миру Иван Дмитриевич Касаткин)
Николаев Петр Федорович | Николай (в миру Михаил Захарович Зиоров)
Николаев Леонид Владимирович | Николай (в миру Николай Александрович Налимов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николаи, барон Андрей Львович (Генрих-Людвиг) - писатель (1737 - 1820), уроженец г. Страсбурга. В Париже он свел знакомство с несколькими русскими аристократами. В Вене, куда Николаи отправился в качестве секретаря с русским послом князем Голицыным , он сошелся с графом С.Р. Воронцовым (переписка его с графом опубликована в "Архиве князя Воронцова", т. XXII). В 1769 г. был приглашен преподавателем к наследнику русского престола Павлу Петровичу . В 1798 г. Павел I назначил Николаи президентом Императорской Академии Наук, которую он по собственному желанию оставил в 1803 г. Лично знакомый с Вольтером, Дидро, д'Аламбером, Гриммом Николаи был одним из образованнейших людей своего времени, талантливым художником и чуждым интриг царедворцем. Он много писал по-немецки, преимущественно басни, послания, рассказы, элегии, описания, эпиграммы. Его произведения отличаются большим вкусом, легкостью стиха и редкой в то время искренностью воодушевления. Его сочинения: "Vermischte Gedicgte und prosaische Schriften" (Б., 1792), "Theatralische Werke" (Кенигсберг, 1811), "Poetische Werke" (В., 1817). - См. Сухомлинов "История Российской Академии" (т. II, стр. 172 - 173); "Исторический Вестник" (1882, IV); Gerschau "Aus dem Leben des Freiherrn von N." (1834).

См. также статьи:
Николаи Александр Павлович .


Николаи Леопольд Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николаи Андрей Львович (Генрих-Людвиг) | Николай
Николаи Александр Павлович | Николай (в миру Иван Дмитриевич Касаткин)
Николаевский Павел Федорович | Николай (в миру Михаил Захарович Зиоров)
Николаев Ю. | Николай (в миру Николай Александрович Налимов)
Николаев Петр Федорович | Николай (в миру Петр Степанович Адоратский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николаи Леопольд Федорович - инженер (1844 - 1908). Окончил курс в Казанском университете и в институте инженеров путей сообщения; в последнем состоял профессором по кафедре мостов, затем директором; был также членом инженерного совета Министерства путей сообщения. Главные его труды: "Определение опасного положения неизменно связанных грузов на мостовой балке" ("Инженерные Записки", 1877), "Определение абсолютного наибольшего момента при действии на балку подвижных грузов и сплошной нагрузки" ("Сборник Института Инженерных Путей Сообщения", 1888), "Мосты" (руководство, 1901), "Об опасном положении нагрузки при сосредоточенных грузах" ("Военный Инженерный Журнал", 1892), "К вопросу о сопротивлении продольному изгибу сжатых раскосов в решетчатой ферме" ("Известия Собрания Инженерных Путей Сообщения", 1897), "Краткие исторические данные о развитии мостового дела в России" (Санкт-Петербург, 1898), "Неразрезные трехшарнирные арочные фермы" (ib., 1899), "Определение усилий в безраскосных-балочных фермах с жесткими узлами" ("Журнал Министерства Путей Сообщения", 1904), "К вопросу об определении в горизонтальных связях мостовых ферм" (ib., 1906).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Николай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николаи Леопольд Федорович | Николай (в миру Иван Дмитриевич Касаткин)
Николаи Андрей Львович (Генрих-Людвиг) | Николай (в миру Михаил Захарович Зиоров)
Николаи Александр Павлович | Николай (в миру Николай Александрович Налимов)
Николаевский Павел Федорович | Николай (в миру Петр Степанович Адоратский)
Николаев Ю. | Николай (Иван Григорьевич Заркевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николай - Мурликийский архиепископ, святой, высокочтимый на Востоке и Западе, иногда даже мусульманами и язычниками. Его имя окружено массой народных сказаний. Это творчество продолжается доселе, особенно среди греков и в России. Фигура святого так заткана агиографическими узорами, что становится невозможным распознать род деятельности, в которой он проявляет себя по преимуществу, определить специальную область его покровительства. Остается одна общая черта: Николай - самый демократический, самый простой и доступный, житейский святой. Эта черта ярко схвачена в легенде о том, как он и Касьян отнеслись к горю мужика, увязившего воз в грязи: Касьян не решился замарать свои светлые ризы и прошел мимо, а Николай весь выпачкался, помогая мужику, и за это получил два праздника в году (9 мая и 6 декабря) вместо одного в четыре года, доставшегося Касьяну (29 февраля). По-видимому, первыми по времени с именем святого Николая скрепляются моряцкие легенды. С самого начала возникновения его почитания он считается покровителем моряков и мореплавания. Ни один путешественник не минует города Муры, не сделав приношения храму святого. В Бари, куда были перенесены мощи Николая в 1087 г., прибывают обитатели далекого, по преимуществу морского, Скандинавского севера молиться у гробницы святого. В народных сказаниях морские чудеса Николая занимают выдающееся место. При этом отмечается любопытное явление, что во многих местах Николай завладевает почитанием, установившимся в честь других святых покровителей плавания, например Климента, самое имя которого выдает в нем заступника плавающих. Так это случилось, например, в южной России в XI в., где почитание Николая вытесняет культ Климента и связывается, между прочим, с иконой Николы Мокрого в киевском Софийском соборе. Некоторые исследователи полагают, что подготовка местного Мурликийского почитания святого Николая, как покровителя мореплавания, совершалась еще в языческом моряцком культе. В гавани Мур водилась, по старому языческому преданию, рыба Orphus, которую жрецы кормили жертвенным мясом и по движениям которой делали предсказания. Сделавшись популярным на моряцкой основе среди народа, вся жизнь которого была связана с морем, святой Николай скоро стал представляться покровителем и других житейских групп - школьников, маленьких детей и пр. Нередко религиозное воображение давало ему отдельные рискованные поручения, как, например, нанесение пощечины Арию на Первом Вселенском соборе. В конце концов, Николай оказался "всех предстателем и заступником, всех скорбных утешителем, всех сущих в бедах прибежищем, благочестия столпом, верных поборником". Сказания о святом Николае нарастали тем более, чем менее мы имеем о нем достоверных сведений. В сущности, мы не знаем даже, когда он умер. Принимается вообще дата половины IV в.; но для нее нет надежной опоры. Насколько здесь беспомощно положение исследователей, свидетельствует признание архиепископа Сергия , автора "Месяцеслова Востока": в "Трудах киевской духовной академии" (1873, декабрь) доказывается, что многие события в житии святого Николая взяты из жития другого Николая Мурликийского, бывшего при Юстиниане (527 - 565). Действительно, в месяцеслове греческого апостола XI - XII в. папианской библиотеки есть 6 декабря память другого святителя Николая при Юстиниане Великом. Смешение двух житий этих святителей более чем вероятно. Но что из жития второго перешло в житие первого, доселе решить трудно". - Русская литература житий и сказаний является очень обильной уже в XI в., со времени установления праздника перенесения мощей 9 мая. Целый ряд сказаний о чудесах усвояется Ефрему, епископу Переяславскому XI в. Подробные указания и перечни - в исследовании Н.К. Никольского "Материалы для повременного списка русских писателей и их сочинений (X - XI в.)" (Санкт-Петербург, 1906). См. также Д. Шестаков "Исследования в области греческих народных сказаний о святых" (Варшава, 1910); архиепископ Сергий "Полный месяц. Востока" (т. II, 2-е изд.); Е.В. Аничков "Микола угодник и св. Николай" (Санкт-Петербург, 1892).
Николай святой в легендах и песнях. Архиепископ Мурликийский Николай окружен множеством легенд, сказаний, песен, духовных стихов, как у православных, так и у сектантов. Встречается Николай в колядках: сидит в конце стола, роняет слезу, образующую море или колодезь, измеряет землю, является покровителем весны, обходит поля и дома, благословляет детей, сеет хлеб, заботится о крестьянском скоте, особенно о конях. Имя Николая встречается в заговорах, апокрифических молитвах и в особенности в легендах. Отдельный цикл легенд говорит о Николае как о хранителе вещей, за похищение которых святой строго карает. Рядом идут многочисленные легенды о наказании тех, кто не почитает образа Николая или вообще иконы (обыкновенно грубого мстительного свойства). В русских и западных версиях Николай воскрешает мертвых; этот мотив встречается у проповедников XVII вв. - Антония Радивиловского , Симеона Полоцкого . Николай охраняет людей от дьявола, чертей, упырей; некоторые легенды этого рода напоминают гоголевского Вия. Многочисленны сказания об исцелениях, исходящих от икон Николая. Есть легенды о защите от пожара, об избавлении трех юношей от смерти, трех девиц от позора, о построении храмов, о наказании предсказателей погоды, о помощи вступающим в брак, о заботливом отношении к детям. На основании легенд последнего рода на Западе, особенно в Галиции, к 6 декабря приурочены детские праздники, и в детской литературе Николай занял видное место. Встречаются юмористические рассказы о Николае, изображающие его в положении честолюбца, любящего молебны, или в виде пьяного. Легенды эти редки и случайны, как порча мотива. В России под влиянием сильного развития культа Николая развился праздник Никольщины, как главный русский национальный праздник. Святой Николай, как "русский Бог", отразился в сказаниях и поверьях инородцев - мордвы, чувашей, бурят. Н. Сумцов.

См. также статьи:
Зиновий Отенский .


Николай Святоша

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николай Салос | Николай-он (Даниельсон Николай Францевич)
Николай Николаевич (Младший) | Николев Николай Петрович
Николай Николаевич (великий князь) | Николевы
Николай Михайлович | Николин Иван Петрович
Николай Кочанов | Никольский Александр Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николай Святоша (до крещения Святослав, в крещении Панкратий) - сын черниговского князя Давида Святославича , в 1107 г. принял пострижение в Печерской обители. Провел 6 лет искуса на монастырской поварне и привратником, против чего сильно восставали его братья, князья черниговские. В 1142 г. Николай примирил князей черниговских с братьями великого князя Всеволода ; в том же году скончался; память 14 октября.

См. также статьи:
Россия, разд. Классическая филология ;
Святослав ;
Феодосий Грек .


Николай Кочанов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николай Александрович | Николай Михайлович
Николай II (Император Всероссийский) | Николай Николаевич (великий князь)
Николай I | Николай Николаевич (Младший)
Николай (Иван Григорьевич Заркевич) | Николай Салос
Николай (в миру Петр Степанович Адоратский) | Николай Святоша

Николай Кочанов - блаженный, юродивый новгородский (умер в 1392 г.). Юродствовал на Софийской стороне, не переходя через Волхов на Торговую сторону, куда не пускал его Феодор. Будучи непримиримыми врагами, Николай и Феодор постоянно стерегли друг друга на Волховском мосту. Память 27 июля.


Николай Салос

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николай Николаевич (Младший) | Николай Святоша
Николай Николаевич (великий князь) | Николай-он (Даниельсон Николай Францевич)
Николай Михайлович | Николев Николай Петрович
Николай Кочанов | Николевы
Николай Александрович | Николин Иван Петрович

Николай Салос - блаженный, псковский юродивый. Когда Иоанн Грозный шел (1570) громить Псков, то перед самым городом встретил его блаженный Николай с куском сырого мяса и, обличая его в кровожадности, грозил ему и предсказывал несчастия. Устрашенный царь оставил город, спасенный, таким образом, от разорения. Николай умер в 1576 г.; память 28 февраля.


Николай (в миру Петр Степанович Адоратский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николай (в миру Николай Александрович Налимов) | Николай (Иван Григорьевич Заркевич)
Николай (в миру Михаил Захарович Зиоров) | Николай I
Николай (в миру Иван Дмитриевич Касаткин) | Николай II (Император Всероссийский)
Николай | Николай Александрович
Николаи Леопольд Федорович | Николай Кочанов

Николай, в миру Петр Степанович Адоратский - духовный писатель (1849 - 1896), воспитанник Казанской духовной академии. По принятии монашества, пробыл 4 года в пекинской миссии, принимая участие в переводе богослужебных книг на китайский язык и работая над исследованием прошлого православной и других христианских миссий в Китае. Был епископом оренбургским и уральским. Главные работы Николая: "Исторический очерк вопроса о свободе вероисповедания в современной Испании" ("Православный Собеседник", 1876, № 6 и 7), "Заметки об общественной деятельности современного французского духовенства" (ib., № 9), "Настоящее положение и современная деятельность православной миссии в Китае" (ib., 1884, № 8 и 9), "Положение миссионерства в Китае" (ib., 1885, № 5), "Исторический очерк католической пропаганды в Китае" (ib., № 9), "Отец Иакинф Бичурин" (ib., 1886, № 2, 3, 5, 7), "Православная миссия в Китае за 200 лет ее существования" (Казань, 1887, магистерская диссертация), "Об источниках истории пекинской духовной миссии в первый и второй периоды ее деятельности" ("Православный Собеседник", 1888, т. I). - См. П.Л. Юдин "Памяти Николая" ("Исторический Вестник", 1906, ноябрь).


Николай (Иван Григорьевич Заркевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николай (в миру Петр Степанович Адоратский) | Николай I
Николай (в миру Николай Александрович Налимов) | Николай II (Император Всероссийский)
Николай (в миру Михаил Захарович Зиоров) | Николай Александрович
Николай (в миру Иван Дмитриевич Касаткин) | Николай Кочанов
Николай | Николай Михайлович

Николай (Иван Григорьевич Заркевич) - епископ Новомиргородский, духовный писатель (1827 - 1885). Учился в Санкт-Петербургской духовной академии. Издавал журнал "Дух Христианина" (1861 - 1866). Написал: "Современный материализм перед судом разума" (Санкт-Петербург, 1866), "Записки по предмету Закона Божия" (Санкт-Петербург, 1870), "Очерк учения христианской веры" (Санкт-Петербург, 1873), "Опыт естественного богословия" (Санкт-Петербург, 1879 - 83), вместе с А.Л. Савицким ). - Ср. "Православное Обозрение" (1885, № 7).


Николай (в миру Михаил Захарович Зиоров)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николай (в миру Иван Дмитриевич Касаткин) | Николай (в миру Николай Александрович Налимов)
Николай | Николай (в миру Петр Степанович Адоратский)
Николаи Леопольд Федорович | Николай (Иван Григорьевич Заркевич)
Николаи Андрей Львович (Генрих-Людвиг) | Николай I
Николаи Александр Павлович | Николай II (Император Всероссийский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николай, в миру Михаил Захарович Зиоров - проповедник и церковно-общественный деятель (1851 - 1915). Образование получил в Московской духовной академии. Был епископом алеутским, таврическим, архиепископом варшавским и привислинским; с 1906 г. состоял членом Государственного совета от монашествующего духовенства. Его труды: "Из моего дневника" (2 вып., Санкт-Петербург, 1893), "Тридцать речей и три послания" (Нью-Йорк, 1896), "Проповеди" (ib., 1897), "Несколько поучений и речей" (ib., 1898), "Американские проповеди" (Симферополь, 1902), "Беседы, поучения, слова и речи" (2 вып., ib., 1902 и 1905), "Ялтинские беседы и речи" (Санкт-Петербург, 1907), "Варшавские беседы и речи" (1909 - 1910; Санкт-Петербург, 1910), "Император Александр Благословенный и его время" (Санкт-Петербург, 1912), "Речь в Государственном совете по старообрядческому вопросу" (Санкт-Петербург, 1910).

Назад Вперед


Николай (в миру Иван Дмитриевич Касаткин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николай | Николай (в миру Михаил Захарович Зиоров)
Николаи Леопольд Федорович | Николай (в миру Николай Александрович Налимов)
Николаи Андрей Львович (Генрих-Людвиг) | Николай (в миру Петр Степанович Адоратский)
Николаи Александр Павлович | Николай (Иван Григорьевич Заркевич)
Николаевский Павел Федорович | Николай I
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николай, в миру Иван Дмитриевич Касаткин - основатель русской православной миссии в Японии (1836 - 1912). За год до окончания курса в Санкт-Петербургской академии (1860) Николай принял монашество, назначен был настоятелем церкви при русском консульстве в Хакодате. В 1870 г. по инициативе Николая была учреждена православная миссия в Японии, и Николай назначен начальником ее. Для приготовления пастырей устроена была семинария, открыто было несколько катихизаторских училищ. В 1880 г. Николай был возведен в сан епископа ревельского, викария рижской епархии, в 1906 г. - архиепископа японского. В течение целого ряда лет (с половины шестидесятых годов) Николай печатал в "Московских Ведомостях" свои "Письма из Японии". Кроме сообщений в "Христианском Чтении" и "Страннике", Николай напечатал "Япония с точки зрения христианской миссии" ("Русский Вестник", 1869), "Япония и Россия" ("Древняя и Новая Россия", 1879), "Рапорт совету православного миссионерского общества" ("Миссионер", 1879), "Докладная записка об Японии директору азиатского департамента П.П. Стремоухову" ("Русский Архив", 1907) и др. В 1891 г. построил собор в Токио на доброхотные пожертвования. Его трудами построено несколько других церквей в Японии. - См. священник И. Галахов "Страждущая церковь" ("Церковный Вестник", 1904, № 12 и 13); П. Жукович "Высокопреосвященный Николай" ("Церковный Вестник", 1910, № 25); Д. Позднеев "Архиепископ Николай" ("Церковные Ведомости", 1912, № 11 - 19); И. Г. "Из деятельности "апостола Японии" ("Исторический Вестник", 1912, март).

Назад Вперед


Николай (в миру Николай Александрович Налимов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николай (в миру Михаил Захарович Зиоров) | Николай (в миру Петр Степанович Адоратский)
Николай (в миру Иван Дмитриевич Касаткин) | Николай (Иван Григорьевич Заркевич)
Николай | Николай I
Николаи Леопольд Федорович | Николай II (Император Всероссийский)
Николаи Андрей Львович (Генрих-Людвиг) | Николай Александрович

Николай, в миру Николай Александрович Налимов - духовный писатель (1852 - 1914), воспитанник Санкт-Петербургской духовной академии. Был архиепископом владимирским и суздальским. Кроме "слов" и речей, помещенных в "Прибавлениях к Церковным Ведомостям", отдельно издал: "Слово, произнесенное в день общего собрания членов братства преподобного Авраамия" и "Поучение в день восшествия на престол Государя Александра Александровича". - См. "Церковные Ведомости", 1914, № 29 (некролог Николаю).


Николай I

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николай (Иван Григорьевич Заркевич) | Николай II (Император Всероссийский)
Николай (в миру Петр Степанович Адоратский) | Николай Александрович
Николай (в миру Николай Александрович Налимов) | Николай Кочанов
Николай (в миру Михаил Захарович Зиоров) | Николай Михайлович
Николай (в миру Иван Дмитриевич Касаткин) | Николай Николаевич (великий князь)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николай I - император Всероссийский, третий сын императора Павла I и императрицы Марии Феодоровны . Родился 25 июня 1796 г. Через 1 1/2 года после Николая родился младший его брат Михаил, с которым Николай и воспитывался совместно. В возрасте первого детства особенное влияние на Николая имела его няня, шотландка мисс Лайон, женщина прямая и смелая, любившая своего питомца. Русской грамотой занимались с ним дежурные кавалеры, т. е. состоявшие при нем гувернеры, по очереди, уроки французского языка вначале давала ему сама мать. В 1802 г. для преподавания этого языка был приглашен эмигрант Дю Пюже, который потом преподавал ему также географию и всеобщую историю, стремясь, между прочим, развить в нем ненависть к деятелям французской революции. Немецкому языку обучал его академик Аделунг. Главным воспитателем его был назначен незадолго до смерти Павла директором I-го кадетского корпуса генерал М.И. Ламздорф, честный, но суровый и грубый немец, прибегавший иногда к телесным наказаниям. Николай рано стал проявлять склонность к самовластию, самонадеянность и надменность, плохо учился, увлекаясь одним только рисованием, а впоследствии военными науками и в особенности инженерным искусством. Александр I оставил главное заведывание воспитанием младших братьев всецело в руках матери, и Ламздорф сохранил свой пост. Несмотря на старание императрицы Марии Феодоровны побороть в младших своих сыновьях с детства обнаружившуюся в них страсть к военным забавам, страсть эта с летами в них только укоренялась. Между тем уже с 1808 г., когда умерла вторая дочь Александра I, стали считать вероятным, что ни у него, ни у цесаревича Константина, жена которого жила за границей, не будет детей и, таким образом, Николаю придется рано или поздно вступить на престол. Императрица Мария хотела отправить молодых великих князей для завершения образования в Лейпцигский университет; но этому воспротивился император Александр, решивший создать для братьев новое учебное заведение (царскосельский лицей), где они могли бы получить высшее образование вместе с избранными сверстниками. Это намерение не получило осуществления, хотя лицей и был открыт в 1811 г. К великим князьям приглашены были различные профессора, которые прочли им несколько курсов из области юридических, политических, экономических и специальных военных дисциплин (Шторх, Балугьянский , Опперман и др.). Предметы эти, за исключением военных, по свидетельству самого императора Николая, были плохо усвоены слушателями. В 1812 г. шестнадцатилетний Николай горячо просил императора Александра дозволить ему принять участие в кампании против Наполеона. Но Александр, намекнув ему тут впервые, что его ждет другое, более высокое поприще, отказал в его просьбе. Лишь в 1814 г. Николай и Михаил Павловичи получили разрешение прибыть к действующей армии, которая в то время сражалась уже на французской территории; но прежде, нежели они прибыли, Париж был взят, и военные действия прекратились. Великие князья, посетив ряд германских дворов, вернулись в Россию. В 1815 г. Николай был обручен с дочерью прусского короля Фридриха-Вильгельма III, принцессой Шарлоттой, принявшей впоследствии, вместе с православием, имя Александры Феодоровны . В 1816 г. великий князь Николай провел около трех месяцев в Англии. 20 июня 1817 г. состоялось бракосочетание великого князя Николая. От этого брака родились сыновья: Александр, будущий император Всероссийский, Константин, Николай и Михаил и дочери: Мария, Ольга и Александра. Командуя, сперва гвардейской бригадой, затем дивизией, Николай в то же время занимал должность главного инспектора инженерной части. В качестве строевого начальника он отличался большой строгостью, желая суровыми мерами поддержать расшатанную, как ему казалось, во время заграничных походов дисциплину. В военно-инженерном ведомстве он стремился образовать специально подготовленных офицеров, для чего по его инициативе открыто было специальное инженерное училище. Несмотря на вероятность вступления Николая на престол, император Александр I государственными делами его не занимал, однажды только взяв его с собой на конгресс в Лайбах в целях ознакомления его с делами европейской международной политики. В 1820 г. было объявлено о расторжении брака великого князя Константина Павловича с великой княгиней Анной Федоровной; тогда же "учреждение императорской фамилии" было дополнено постановлением о том, что если какое-либо лицо из императорской фамилии вступит в брачный союз с лицом, не принадлежащим к царственному или владетельному дому, то дети, рожденные от такого брака, не имеют права на наследование российского престола. Женившись на польской дворянке Иоанне Грудзинской, великий князь Константин, в письме на имя императора от 14 января 1822 г., отказался от права на российский престол. Составленный по этому поводу 16 августа 1823 г. манифест не был обнародован, а отдан московскому митрополиту Филарету на хранение, в запечатанном конверте, в Московском Успенском соборе. Копии с манифеста были сданы на хранение в таких же конвертах в Государственный совет, Сенат и Синод. На конвертах рукой Государя была сделана надпись: "Хранить до востребования моего, а в случае моей кончины открыть прежде всякого другого деяния". Об этом акте была, по-видимому, осведомлена императрица Мария Феодоровна, но Николаю об этом сообщено не было. Когда 27 ноября 1825 г., в Санкт-Петербург пришло донесение о смерти императора Александра, Константин Павлович находился в Варшаве, а великий князь Николай, не зная о формальных распоряжениях, назначавших его наследником престола, решил тотчас же присягнуть императору Константину I и приказал привести к присяге войска петербургского гарнизона. При этом решении он остался, несмотря на сообщение ему Голицыным о содержащихся в запечатанных конвертах распоряжениях покойного государя, и отправил донесение о присяге императору Константину в Варшаву. В Москве Филарет не решился привести в исполнение волю покойного государя, и там, по получении вестей из Петербурга, также состоялась присяга Константину. В Варшаве известие о смерти Александра было получено 25 ноября. Константин тотчас же отправил находившегося у него брата Михаила с письмом к матери и к брату Николаю о своем отказе от престола. Николай, которому петербургский военный генерал-губернатор граф Милорадович доложил о нерасположении к нему войск гвардии, признал, что такое частное оповещение недостаточно, и новым письмом просил Константина или приехать лично, или издать об отречении особый манифест. Константин от этого отказался и заявил, что "если все не устроится согласно воле покойного нашего императора", то он "удалится еще далее". По получении этого уведомления, 12 декабря 1825 г., Николай признал, что ему не остается ничего более, как объявить о своем вступлении на престол. Манифест, составленный при участии Карамзина и Сперанского, решено было обнародовать 14 декабря. Происшедшим междуцарствием решили воспользоваться члены тайных обществ в Петербурге (XV, 767). Они попытались уговорить солдат гвардейских полков не присягать Николаю, а требовать, чтобы императором остался Константин, которому они присягнули, и чтобы была при этом дана конституция. На Сенатскую площадь, куда решено было двинуть возмутившиеся войсковые части, пришел почти в полном составе Московский полк, а также несколько рот лейб-гренадеров и морского гвардейского экипажа и несколько взводов конной артиллерии. Во главе их стали члены "северного тайного общества", но избранный ими в диктаторы полковник, князь С.П. Трубецкой на площадь не явился. Подъехавший к восставшим с увещаниями граф Милорадович был смертельно ранен поручиком Каховским ; та же участь грозила и великому князю Михаилу Павловичу, пытавшемуся обратиться с речью к восставшим войскам. Не имели успеха и увещания митрополитов. Атака кавалергардов и конногвардейцев не удалась, вследствие гололедицы. Наконец, в 3 часа дня, когда стало темнеть, император Николай, все время находившийся на площади и лично распоряжавшийся действиями войск, приказал пустить в ход картечь. Второй залп картечью, попавший прямо в толпу, произвел в ней большие опустошения, после чего толпа бросилась через мост, а частью и по льду, через Неву. В виду попытки собрать и построить бегущих, по ним сделано было еще несколько выстрелов, которые окончательно их рассеяли. Начались массовые аресты. На юге, где наличность заговора поступившими к императору Александру доносами обнаружена была раньше, аресты начались среди членов "южного общества" по распоряжению генерала Дибича , начальника главного штаба. Попытка вооруженного сопротивления Черниговского пехотного полка, после первого же столкновения под Белой Церковью с отрядом генерала Гейсмара , была подавлена. Расследованием дела руководил сам император. Отрицательное отношение, с детства ему внушенное ко всяким революционерам и либералам, было укреплено теми событиями, которыми сопровождалось его вступление на престол. Определенной правительственной программы, ввиду полной, им самим признанной неподготовленности к правлению, у него не было. Выработать нечто в роде программы ему помог Карамзин (см. XXI, 901), который ежедневно являлся во дворец в течение междуцарствия и в горячих речах излагал перед Николаем и откровенную критику минувшего царствования, и свои собственные взгляды на задачи правления в России. Эти речи Карамзина не были записаны, но о сущности их дают понятие его записки, представленные Александру I в 1811 и 1819 годы, а также отрывочные воспоминания, оставленные им своим детям. Карамзин был сторонником самодержавия и в обосновании его необходимости для России исходил, подобно Екатерине II , из невозможности при всяком другом образе правления сохранить единство русского государства, ввиду его обширности и разрозненности его населения. В то же время на роль самодержавного монарха он смотрел как на служение отечеству, отнюдь не освобождая монарха от обязанностей и строго осуждая такие действия государей, которые, не соответствуя пользам и интересам России, основывались на личном произволе, капризе или даже идеологических мечтаниях (как у Александра I). Роль подданного в самодержавном государстве рисовалась Карамзину не в виде бессловесного рабства, а как роль гражданина, обязанного безусловным повиновением монарху, но долженствующего свободно и искренно заявлять ему свои взгляды. Эта, утопическая по существу теория Карамзина, давала широкий простор самовластию, к которому Николай склонен был по природе. Неизлечимо больной, доживавший свои последние месяцы, Карамзин не мог принять никакого государственного поста, но рекомендовал в сотрудники Николаю своих молодых единомышленников-арзамасцев (см. III, 473) Блудова и Дашкова . К ним впоследствии присоединился и еще один арзамасец - Уваров , давший окончательную формулировку той системе "официальной народности", отцом которой был Карамзин. Взгляды, внушенные Карамзиным, не исключали, однако, исправления тех злоупотреблений и неустройств русской жизни, которые ярко обнаружились перед Николаем в его сношениях с декабристами во время шестимесячного следствия над ними. Он приказал составить особый свод из соответствующих показаний декабристов и сводом этим, по свидетельству князя В.П. Кочубея , потом неоднократно пользовался. По окончании следствия и суда над декабристами, Николай издал 13 июля 1826 г. манифест, в котором, призывая "все состояния" соединиться "в доверии к правительству", указывал, что "не от дерзостных мечтаний, всегда разрушительных, но свыше усовершаются постепенно отечественные установления, дополняются недостатки, исправляются злоупотребления. В сем порядке постепенного усовершения всякое скромное желание к лучшему, всякая мысль к утверждению силы законов, к расширению истинного просвещения и промышленности, достигая к нам путем законным, для всех отверстым, всегда будут приняты Нами с благоволением". Еще ранее, рядом отдельных распоряжений и мероприятий, в числе которых особенное внимание обратили на себя отставка Аракчеева , высылка Магницкого , отдача под суд петербургского попечителя Рунича , отсылка Фотия в монастырь, возвращение из ссылки Пушкина . Николай показал, что он не желает продолжать того режима крайнего обскурантизма и гнета, которым ознаменовались последние годы царствования Александра. Во внешней политике он вскоре столь же определенно уклонился от системы и традиций священного союза. Стремясь объединить правительственную деятельность в своих собственных руках, Николай на первых порах сосредоточивает свои начинания не в министерствах и не в высших правительственных установлениях, которым он недостаточно доверял, а в особых, ad hoc образованных, отделениях собственной своей канцелярии или в секретных комитетах, составленных из лиц, пользующихся особым его доверием и работающих под непосредственным его наблюдением, втайне не только от публики, но иногда и от министров. Второе отделение собственной Его Величества канцелярии было образовано в апреле 1826 г. взамен ранее существовавшей комиссии законов - для составления и издания свода законов, причем начальником этого отделения сделан был один из преподавателей Николая, профессор Балугьянский, а фактическим его руководителем М.М. Сперанский. В доверии к последнему Николай вначале было поколебался, ввиду слухов о связи его с некоторыми из декабристов, но затем быстро удостоверился в неосновательности таких слухов и понял ту огромную пользу, которую можно извлечь из рабочей силы и творческих способностей Сперанского. Вслед за тем образовано было 3-е отделение Собственной Его Величества канцелярии, взамен особого министерства полиции, проект о котором представлен был генералом Бенкендорфом . Бенкендорф был поставлен во главе преобразованного корпуса жандармов и императорской главной квартиры, и ему же предоставлено было заведывание вновь созданным 3-м отделением Собственной Его Величества канцелярии. Это новое учреждение должно было не только заведывать делом охраны государственной безопасности, но и заботиться о благосостоянии граждан и о самых интимных их интересах, а также о поддержании порядка и благонравия во всех других государственных и общественных учреждениях. Одним из пунктов инструкции жандармским офицерам указывалось, что они должны "стараться приобрести уважение и доверие всех сословий и внушать уверенность, что через посредство новой должности голос всякого гражданина может дойти до царского престола". Впоследствии компетенция 3-го отделения значительно разрослась, и оно сделалось одним из самых страшных и ненавистных орудий полицейского сыска. В самом начале царствования Николаем был закончен в Министерстве народного просвещения, во главе которого стоял с 1824 г. адмирал Шишков , новый цензурный устав, изданный 10 июня 1826 г. Устав этот, превосходивший строгостью даже цензурные постановления второй, реакционной половины царствования Александра, вскоре вызвал множество нареканий, и с увольнением Шишкова решено было его переработать в сравнительно умеренном духе. 6 декабря 1826 г. был образован секретный комитет из 7 лиц, для выработки общего плана необходимых государственных преобразований. Во главе комитета поставлен был граф В.П. Кочубей; главной рабочей силой в нем сделался М.М. Сперанский. По собственноручной инструкции, данной Кочубей государем, комитет этот должен был прежде всего рассмотреть бумаги из кабинета покойного императора, относившиеся к преобразованию государственных учреждений, и выяснить, что уже сделано и что остается выполнить. О ходе работ комитета Николай приказал еженедельно себе докладывать, и все журналы комитета поступали на его рассмотрение. Сперанским был составлен план преобразования высших государственных установлений, на основе своеобразного применения идеи разделения властей к самодержавному строю. Предположено было точно определить компетенцию Государственного совета, как высшего законосовещательного учреждения при самодержавном монархе; совершенно уничтожить комитет министров, передав его функции правительственному Сенату, составленному из министров и других специально назначенных в состав его лиц; отдельно от этого Сената образовать Сенат судебный, как высшее судебное учреждение под державной властью монарха. Пересмотрены были также учреждения министерств. Подробной, но формальной, переработке подвергнуто было и Екатерининское "учреждение о губерниях". В 1827 г. в комитет внесено было Высочайшее повеление о рассмотрении вопроса о запрещении продажи крепостных крестьян без земли. Повеление это вызвало, с одной стороны, замечательную записку Сперанского о крепостном праве и мерах к постепенному его ограничению (см. XXIII, 273) причем, между прочим, указано было, что важным средством повлиять на улучшение положения помещичьих крестьян является упорядочение положения крестьян казенных; с другой стороны, повеление это дало повод Кочубею заметить, что вопрос об улучшении положения крестьян необходимо соединить с вопросом об упорядочении положения и других сословий. Возбуждение крестьянского вопроса было вызвано значительными крестьянскими волнениями, вспыхнувшими в разных местах империи. Вопрос об ограничении крепостного права прикреплением крестьян к земле и затруднением владеть дворовыми вне населенных имений был довольно подробно разработан комитетом 6 декабря, но намеченные им меры не получили практического осуществления, несмотря на одобрение их государем. Поднятый Сперанским вопрос об улучшении положения казенных крестьян получил некоторое практическое разрешение лишь значительно позднее. Проектированные комитетом меры к упорядочению и систематизированию прав и привилегий остальных сословий были разработаны довольно детально, в связи с вопросом о правах государственной службы; предполагалось, между прочим, создать особое сословие "именитых граждан" - своего рода дворянство второго разряда, и точнее определить права и организацию дворянских и прочих сословных обществ. Все эти меры, хотя и получившие одобрение Николая, в конце концов, также не были приведены в исполнение, так как против них весьма решительно высказались (с охранительной точки зрения) великий князь Константин Павлович и министр внутренних дел Закревский . В области народного просвещения с самого начала резко сказались охранительные тенденции государя, опасавшегося распространения революционных идей, особенно среди низших классов, где развитие знаний могло усилить недовольство своим положением. Мысль эта была определенно выражена в рескрипте 19 августа 1827 г. Шишкову, где указывалось, что крепостные крестьяне и дворовые люди должны обучаться лишь в приходских и уездных училищах; затем та же мысль положена была в основу устава средних и низших учебных заведений, изданного 28 декабря 1828 г. Устав этот резко отделил уездные и приходские училища от гимназий, для которых училища эти ранее являлись как бы приготовительной ступенью. Гимназии, дополненные низшими классами, отныне предназначались исключительно для детей дворян и чиновников, и при них учреждались дворянские благородные пансионы. Большую внутреннюю борьбу между чувством долга и наклонностью к самовластию императору пришлось перенести в качестве конституционного короля Царства Польского. Наличность конституции в Польше сказалась прежде всего по делу об обнаруженных и здесь, после 14 декабря 1825 г., тайных обществах. Члены польских тайных обществ, не успевшие, впрочем, активно проявить своих революционных замыслов, преданы были, согласно законам Царства Польского, суду варшавского сената, который часть их оправдал, а часть присудил к незначительным наказаниям. Николай был чрезвычайно поражен несоответствием между этим приговором и той расправой, которая была учинена над русскими революционерами; но он не решился отменить решение Сената, а лишь выразил ему свое неудовольствие. Пока длилось это дело, Николай не хотел ехать в Варшаву, где ему предстояло принести присягу польской конституции и короноваться польской короной; затем, в 1828 г., поездке в Варшаву помешала война с Турцией. Он прибыл туда лишь в 1829 г. и там короновался польской короной, присягнув конституции, а после того созвал, вопреки мнению Константина Павловича, IV польский сейм, по отношению к которому держал себя довольно корректно. Во внешней политике Николаю пришлось принять весьма важные решения впервые же месяцы своего царствования по греческому вопросу. Пятилетняя борьба турок с греками, возмущавшая общественное мнение христианского мира и затрагивавшая существенные торговые интересы Англии и Франции, побудила английское правительство, душой которого был в то время известный Каннинг, предложить России совместное давление на Турцию. Подобное вмешательство, направленное против державных прав султана, противоречило традициям священного союза, главным представителем которого служил Меттерних. Николай, однако, принял предложение, и 23 марта 1826 г. в Петербурге был подписан представителями России и Англии протокол, определявший условия умиротворения греков, которые Англия и Россия совместно обязывались предложить султану. Независимо от этого Николай потребовал особым ультиматумом точного выполнения Портой обязательств, принятых перед Россией относительно Молдавии, Валахии и Сербии. Порта пошла на уступки и аккерманской конвенцией 25 сентября 1826 г. обязалась восстановить силу прежних договоров с Россией. Между Россией, Англией и Францией был заключен в Лондоне трактат 24 июня 1827 г., на основании которого сделаны были совместные представления султану и к берегам Греции отправлен соединенный флот русских, французских и английских судов, под общим начальством английского адмирала Кодрингтона. В октябре 1827 г., ввиду неисполнения турками предъявленных им требований, адмиралы решили войти в занятую турецким флотом Наваринскую гавань. Завязался бой, во время которого турецкий флот был уничтожен. Порта признала Россию главной виновницей этой катастрофы и стала готовиться к войне с ней. Как раз перед этим была благополучно закончена начавшаяся в 1826 г. война с Персией. Персы, воспользовавшись малочисленностью русских войск в Закавказье, вторглись в русские владения и заняли Ленкорань и Карабач. Главнокомандующий кавказским корпусом, А.П. Ермолов , потребовал подкреплений. Николай, подозревавший Ермолова в связях с декабристами, отправил на Кавказ своего доверенного генерала Паскевича , которому вскоре было передано командование войсками. Паскевичу удалось разбить персов, занять Эривань, Тавриз и Арбедил и приблизиться к Тегерану. В Туркманчае был заключен мирный договор, по которому Персия уступила России ханства Эриванское и Нахичеванское и часть Каспийского побережья до реки Астары, предоставила России ряд торговых преимуществ, право иметь своих консулов, исключительное право держать военный флот на Каспийском море и уплатить контрибуцию в 20 млн руб. 14 апреля 1828 г. Николай объявил Турции войну, подтвердив отсутствие со стороны России всяких завоевательных планов. Главнокомандующим армией назначен был старый князь Витгенштейн , но Николай и сам отправился в армию, сопровождаемый начальником главного штаба Дибичем. Происшедшее отсюда двоевластие и численная недостаточность армии, перешедшей Дунай, повели за собой ряд неудач; кампания не могла быть закончена в 1828 г., пришлось отказаться от ранее намеченного плана военных действий. По возвращении императора Николая в Петербург один из заслуженных генералов александровского времени, Ил. В. Васильчиков (см. IX, 682), представил Николаю записку, в которой подверг сильной критике весь ход военных действий и прямо указал на вредные стороны вмешательства Государя в распоряжения главнокомандующего. По обсуждении этой записки в особом совете, главнокомандующим был назначен Дибич, с предоставлением ему полной свободы действий. Дибичу удалось, в значительной мере благодаря смутам, господствовавшим в Турции, удачно закончить кампанию в 1829 г. Русская армия, не тратя усилий на взятие крепостей между Дунаем и Балканами перешла неожиданно для турок Балканы и, заняв Адрианополь, направилась к Константинополю, чем вынудила султана просить мира. Склонению турок к уступкам содействовал и посланный в Константинополь, по желанию Николая, прусский генерал Мюффлинг; большое влияние оказали и победы, одержанные над турками на Кавказе, где были взяты еще в 1828 г. - Карс, Ахалцых, Баязет, Ардаган, а в 1829 г. - Эрзерум. По адрианопольскому договору 2 апреля 1829 г. границей России и Турции оставлен был Прут, но южная часть этой границы проведена была по правому берегу самого южного дунайского гирла (Георгиевского), так что все устье Дуная вошло в состав русской территории. На Кавказе Россия получила Черноморское побережье от Кубани до пристани святого Николая к югу от Поти и Ахалцыхский пашалык. Проливы (Дарданельский и Константинопольский) объявлены свободными для прохода купеческих судов как русских, так и других наций. Молдавия и Валахия получили ряд новых привилегий, и Россия приобретала над обоими княжествами протекторат. Автономия Сербии была подтверждена. Турция должна была выплатить контрибуцию в 11 1/2 млн дукатов и до выплаты ее княжества оставались под русским управлением. Относительно Греции, Турция приняла все постановления лондонского договора 24 июня 1827 г., в которой приняли участие Австрия и Пруссия. Первые годы правления Николая (1826 - 1830) в обществе русском, исстрадавшемся в последние годы царствования Александра и оглушенном событиями 14 декабря, вызвали примирительное настроение, укреплявшееся как успехами внешней политики Николая, так и проявленной им готовностью к реформам. Начались попытки проложения новых путей независимой мысли, при помощи таких новых журналов, как "Московский Вестник", основанный в 1826 г. кружком московских молодых шеллингианцев, "Московский Телеграф" Полевого , основанный при участии князя П.А. Вяземского , "Атеней" профессора Павлова, "Телескоп" Н.И. Надеждина , а также альманахов, издававшихся бароном Дельвигом , Максимовичем и др. Вскоре, однако, настроение правительства стало резко меняться в реакционную сторону. Николай был сильно поражен июльской революцией 1830 г. и поведением Людовика-Филиппа, который навсегда остался в его глазах узурпатором чужого трона. Сначала Николай думал о коалиции европейских держав, которая восстановила бы законный порядок во Франции, но затем он вынужден был признать новую династию, когда ее признали все остальные державы. Еще ближе к сердцу Николай принял бельгийскую революцию, задевшую интересы его родной сестры Анны Павловны , бывшей замужем за нидерландским наследным принцем. При получении известия об отложении Бельгии от Нидерландов Николай привел на военное положение значительную часть своей армии, несмотря на возражения министра финансов Канкрина и великого князя Константина Павловича. Армии этой не пришлось, однако, выступать в поход к берегам Рейна, так как 17 ноября 1830 г. вспыхнуло восстание в Варшаве, разросшееся, вследствие нерешительности великого князя Константина Павловича и затем фельдмаршала Дибича, в длительную 9-месячную войну, окончить которую пришлось уже вытребованному с Кавказа Паскевичу. Временное польское правительство пыталось сначала вести с Николаем переговоры, причем выставило требование присоединения к Царству Польскому остальных частей прежнего польского государства, присоединенных к России при Первых трех его разделах. Когда Николай отказался вести переговоры и предложил восставшим добровольно положить оружие к назначенному им сроку, обещая за это амнистию, то сейм, собранный в Варшаве, объявил династию Романовых лишенной польского престола. По усмирении восстания, Николай считал, вопреки возражениям английского и французского правительств, действие конституции 1815 г. прекратившимся и заменил ее "органическим статутом" 1832 г., по которому Царство Польское присоединялось к России, как завоеванная провинция, но сохраняло некоторую административную автономию и местные учреждения, отличные от существовавших в империи. Этот статут не получил действия, ввиду открытого в 1832 г. заговора Заливского; в Царстве Польском введено было военное положение, и Паскевич, сделанный наместником края, облечен был диктаторской властью. В порыве негодования на поляков Николай думал одно время даже произвести новый раздел польских земель, отдав северную часть Польши, по Вислу и Западный Буг, Пруссии, а южную - Австрии, за что он хотел получить от Пруссии лишь крепость Торн и город Мемель с устьем Немана, а от Австрии Тарнопольскую область, принадлежавшую России в 1809 - 1815 годы. План этот не получил осуществления; но переговоры между Россией, Австрией и Пруссией о дальнейшей судьбе польских земель закончились лишь в 1835 г., причем секретной статьей договора, подписанного 2 октября 1835 г. в Берлине, решено было присоединить область вольного города Кракова к Австрии. После событий в 1830 - 1831 годов в уме Николая созрело твердое решение признать основной задачей своей внешней политики борьбу с революционными стремлениями и для этого восстановить разрушенный в 1826 г. священный союз. Главным очагом революционных идей являлась, в глазах Николая, Франция. Враждебное отношение к Франции и охлаждение к сблизившейся с ней Англии обусловливалось и новым оборотом дел на Востоке. В Турции, попавшей после адрианопольского договора в зависимость от России, быстро шел процесс внутреннего разложения. Восстание египетского правителя Мехмета-Али-Паши грозило турецкой империи конечной гибелью. Николай отправил в Босфор эскадру, под начальством М.П. Лазарева , и сухопутный десятитысячный отряд, под командой Н.Н. Муравьева , высадившийся вблизи Константинополя. Киселеву приказано было перейти Дунай с 20-тысячной армией. Англия и Франция, не успевшие одновременно провести свои флоты через Дарданеллы, убедили Мехмета-Али заключить с султаном мирный договор. Это не помешало султану признать Николая главным своим избавителем и заключить с ним договор, подписанный 26 июня 1833 г. в Ункиар-Скелесси, по которому Россия обязывалась в случае нужды снабжать Турцию таким количеством сухопутных и морских сил, какое обе стороны признают нужным, а Турция обязывалась, по требованию России, не допускать иностранные военные суда входить под каким бы то ни было предлогом в Дарданельский пролив, пропуская через него во всякое время русские. Франция и Англия заявили, что они считают этот договор недействительным, но Николай не обратил на это внимания. Пруссия и Австрия признали ункиар-скелессийский договор без всяких оговорок. После свидания Николая с прусским королем Фридрихом-Вильгельмом III в Шведте (24 - 28 августа 1833 г.) и с австрийским императором Францем в Мюнхенгреце (29 августа - 8 сентября 1833 г.), между Россией, Австрией и Пруссией заключен был ряд конвенций, закончившихся общим договором в Берлине (3 октября 1833 г.), по которому каждая из трех договорившихся держав могла требовать помощи у двух других, как в случае внутренней смуты, так и в случае внешней опасности. Вместе с тем они взаимно гарантировали друг другу сохранение в Европе существующего порядка. Австрия взяла на себя охрану безопасности и status-quo в Италии, Швейцарии, Испании и Португалии, Пруссия - охрану северной Германии и Голландии; Австрия и Пруссия совместно взялись следить за сохранением спокойствия в остальных германских государствах, Россия принимала на себя надзор за польскими землями, Венгрией и Балканским полуостровом. В союзе этом Николаю несомненно принадлежала первенствующая роль. Во внутренней политике, после революционных 1830 и 1831 годов, главные заботы императора Николая сосредоточились на укреплении и русских начал в западных губерниях России и на подавлении всякого движения в Польше. Завершены были, однако, некоторые законодательные работы, начатые в первые годы царствования. В 1832 г. закончено было печатание "первого полного собрания законов Российской Империи", начиная с уложения 1649 г. и до начала царствования Николая; затем напечатаны были 6 томов "2-го полного собрания законов" нового царствования, а к концу 1832 г. закончено было и издание действующих законов, в виде 15 томов систематизированного "Свода законов". Издание "Свода законов" было несомненно крупным шагом к укоренению законности в управлении и к упорядочению судопроизводства; но дальнейшие шаги по этому пути могли быть сделаны лишь при наследнике Николая, в эпоху великих реформ, после падения крепостного права. В Царстве Польском хотя отдельное управление и было сохранено и после 1832 г., но уже без начал самоуправления, намеченных органическим статутом. Для рассмотрения законопроектов и бюджета Царства Польского были учреждены: государственный совет, особый совет управления и, вместо прежних министерств, три правительственные комиссии - внутренних и духовных дел (она же заведывала и просвещением), юстиции и финансов. Варшавский университет был закрыт еще в 1831 г. В 1833 г., проездом за границу, Николай не пожелал остановиться в Варшаве и по дороге смотрел только расположенные в Польше войска. В 1835 г. он посетил Варшаву и принял депутацию от города, которой не разрешил говорить, а сам сказал ей суровую речь, причем указав на выстроенную по его повелению цитадель, грозил при малейшем возмущении разрушить Варшаву. В 1837 г. воеводства, на которые делилось Царство Польское, были преобразованы в губернии по русскому образцу; в 1839 г. все учебные заведения Царства были подчинены русскому Министерству народного просвещения, а для заведывания ими на месте образован был варшавский учебный округ с русским попечителем во главе. В 1841 г. упразднен Государственный совет Царства; в 1846 г. введен новый уголовный кодекс, являвшийся почти дословным переводом русского уложения о наказаниях. Из имений, конфискованных у польских помещиков, замешанных в восстании, образованы были майораты, розданные русским чиновникам и генералам. В 1846 г., когда в соседней Галиции произошла резня помещиков крестьянами, издан был 5 мая указ, резко ограничивший право помещиков распоряжаться населенными землями своих имений и превративших крестьян, сидящих на этих землях, в наследственных арендаторов, отбывающих раз навсегда определенные повинности. В Западном крае борьба с полонизмом началась при Николае, отчасти еще до 1830 г. В 1831 г. был образован особый западный комитет, задачей которого было уравнять Западный край во всех отношениях с внутренними губерниями. В 1832 г. закрыт был Виленский университет, в 1833 г. - кременецкий лицей, являвшиеся главными рассадниками польской культуры; взамен их открыт был в Киеве университет святого Владимира, получивший, особенно после 1838 г., руссификаторскую миссию. В 1834 г. образован был белорусский учебный округ, получивший такую же миссию. Крупнейшим актом этой политики явилось воссоединение униатов Западного края, проведенное униатским епископом Иосифом Семашко . 12 февраля 1839 г. в Полоцке состоялся "соборный акт" о полном воссоединении униатской церкви с православной. В связи с борьбой против полонизма развивалось в Западном крае и крестьянское дело, в направлении систематической защиты крестьян от польских помещиков. С 1848 г. в Юго-Западном крае, а затем и в Белоруссии, были введены во всех помещичьих имениях инвентари, точно определявшие как размеры крестьянских наделов, так и отбывавшиеся крестьянами повинности. Крестьянский вопрос в остальной России в эти годы продолжал занимать Николая, и с охранительной точки зрения, и вследствие сознания им несправедливости крепостного права (см. XXIII, 274 - 283). На первую очередь решено было во внутренних русских губерниях поставить улучшение положения казенных крестьян, соответственно мысли, выраженной Сперанским еще в комитете 6 декабря 1826 г. Главным сотрудником Николая явился здесь граф П.Д. Киселев. В 1836 г. под начальством Киселева образовано было V отделение Собственной Его Величества канцелярии, через год преобразованное в министерство государственных имуществ, во главе которого Киселев оставался до конца царствования. В устройстве казенных крестьян (поземельном, хозяйственном и административном) ему удалось провести существенные преобразования. Над вопросом об улучшении быта помещичьих крестьян работал в 30-х и 40-х годах ряд секретных комитетов, главным действующим лицом в которых являлся тот же Киселев; но, несмотря на то что в значительной мере инициатором работ этих комитетов был сам Николай, в конце концов, осуществить удалось очень немногое. В 1832 г. Сперанский ввел в свод законов все те незначительные, в сущности, ограничения произвола помещиков, которые установлены были в царствования Павла и Александра I и в начале царствования Николая. В комитете 1839 г. поставлен был на очередь, по мысли Киселева, вопрос о превращении крепостных крестьян в крестьян обязанных, прикрепленных к имениям, а не к лицу помещика, и обеспеченных определенным наделом за определенные повинности. Киселеву не удалось провести эту мысль, несмотря на сочувствие ей самого Николая. Под влиянием оппозиции, руководимой другим близким сотрудником Николая, князем Меншиковым , решено было отказаться от обязательного для всех осуществления этой идеи, и предоставлено было помещикам, по собственному желанию, заключать с крестьянами договоры, по которым они переводились бы в разряд "обязанных" (закон 2 апреля 1842 г.). Когда, при рассмотрении этого вопроса в Государственном совете в присутствии Николая, поддерживавший Киселева князь В.Д. Голицын сказал, что следует ввести это положение, как обязательную для помещиков норму, и что иначе ничего из этого не выйдет, то Николай отвечал Голицыну, что хотя он, конечно, "самодержавный и самовластный", но на такую меру никогда не решится, как не решится и на то, чтобы приказать помещикам заключать договоры, и что "только опыт покажет, в какой мере можно перейти от добровольного к обязательному". На практике мера эта не получила почти никакого значения. В 40-х годах между помещиками (Тульской, Рязанской, а потом и Смоленской губерний) и правительством происходили секретные переговоры о том, на каких условиях возможно было бы приступить к ликвидации крепостных отношений, но и эти переговоры не привели ни к каким практическим результатам. Старая мысль Николая о постепенном прекращении личного крепостного права, об уничтожении разряда дворовых и права продавать крестьян без земли, также не получила осуществления, хотя она и подвергнута была вновь рассмотрению в секретных комитетах 40-х годов. Охранительное направление, окончательно возобладавшее после 1831 г., заметнее всего отразилось на отношении правительства к литературе и просвещению. Хотя цензурный устав 1828 г., считавшийся либеральным, не был изменен, но положение печати стало в начале 30-х годов весьма стесненным. В 1832 г. на третьей книжке был закрыт, без всякого видимого основания, прекрасный журнал Киреевского "Европеец"; в 1833 г. закрыт "Московский Телеграф" Полевого; в том же году правительство строго расправилось с молодым кружком Герцена и Огарева , хотя кроме либерального образа мыслей, их в сущности ни в чем нельзя было обвинить; в 1836 г. за напечатание "философического письма" Чаадаева был не только закрыт "Телескоп", но редактор его Надеждин сослан в Вологду, цензор (ректор Московского университета) отставлен от службы, а автор статьи объявлен сумасшедшим. Разрешение новых журналов было чрезвычайно затруднено. В Петербурге преуспевали лишь органы Булгарина и Греча, да беспринципная "Библиотека для чтения" Сенковского . Однако правительство не становилось еще на путь обскурантизма. Во главе министерства народного просвещения с 1833 г. стоял С.С. Уваров. Он стремился поставить существующие учебные заведения, в особенности университеты, на высоту современной европейской науки, но вместе с тем так обставить преподавание научных предметов и воспитание юношества, чтобы обеспечить подготовление послушных орудий высшей власти, одушевленных верноподданническими и патриотическими стремлениями, выраженными Уваровым в тройственной формуле: "православие, самодержавие и народность". Строго сообразуясь с консервативно-сословной точкой зрения, выраженной Николаем еще в рескрипте Шишкову 19 августа 1827 г., Уваров создал стройную систему учебных заведений и народного просвещения в России. В отчете, представленном государю после 10-летнего управления министерством, Уваров подчеркивал, что он всегда стремился идти средним путем, борясь против политического либерализма и против "мечтательного мистицизма", но отнюдь не уклоняясь в сторону обскурантизма. В 1835 г. проверена была реформа учебных округов и университетов. Университетские советы были освобожены от обязанности иметь надзор за учебным делом в низших и средних заведениях округа, всецело сосредоточенных в руках попечителей. С другой стороны, университетские советы были лишены той широкой автономии, которая им была предоставлена по уставу 1804 г. Попечитель учебного округа сделан был таким же "хозяином" в университете и в округе, каким в то время был каждый губернатор у себя в губернии. Хотя советы могли избирать ректора, факультеты - деканов, и замещать по своему выбору вакантные кафедры, но министр мог и не утвердить выбранных и вместо них назначить своих кандидатов. Постановка преподавания в университетах, которые разделены были на 3 факультета: философский (с двумя отделениями - историко-филологическим и физико-математическим), юридический и медицинский, была несомненно повышена и средства университетов значительно усилены. Попечителем московского округа был назначен в 1835 г. граф С.Г. Строганов, которому университет был впоследствии многим обязан. Для приготовления к профессорскому званию целый ряд талантливых молодых людей отправлен был за границу (Грановский, Крюков , Редкин , Бодянский и др.). Желая побудить дворянство воспитывать детей в казенных учебных заведениях, Уваров стремился не только увеличить число гимназий и улучшить постановку в них преподавания, но и открывать как при них, так даже и при некоторых уездных училищах особые дворянские пансионы, под надзором дворянских обществ и отчасти на отпускаемые ими средства. Приняты были меры к подчинению правительственному надзору частных учебных заведений и к сокращению их числа; установлен контроль над деятельностью домашних учителей, для которых введено было требование правительственного допущения к преподаванию. В 1828 г. в Петербурге был вновь открыт главный педагогический институт. Основан был ряд высших технических и специальных училищ: в 1828 г. Технологический институт в Петербурге, в 1832 г. Училище гражданских инженеров, в 1835 г. Училище правоведения (по плану, в разработке которого участвовал Сперанский), в 1840 г. Горы-Горецкое земледельческое училище, в 1844 г. Константиновский межевой институт в Москве, в 1830 г. ветеринарная школа в Харькове, в 1848 г. - в Дерпте. Вероисповедная политика, особенно резко отражалась на положение раскольников и сектантов. В 40-х годах духоборцы, молокане и другие сектанты массами выселялись в Закавказье и в Восточную Сибирь; некоторые из них сдавались в солдаты. В преследовании раскольников и сектантов соперничали между собой три ведомства: 3-е отделение собственной Его Величества канцелярии, ведомство православного вероисповедания, с обер-прокурором Святейшего Синода графом Протасовым во главе, и Министерство внутренних дел. Местные власти - полиция и священники, считали раскольников и сектантов, одной из главных своих доходных статей. Систематический характер преследования приняли в 1837 г., когда все виды раскола и секты разделены были на 3 категории: менее вредных, к которым причислялись раскольники, приемлющие священство, вредных, к которым причислялись беспоповцы, признающие брак и молящиеся за царя, и вреднейших, к которым причислялись раскольники, не признающие брака и не молящиеся за царя, а также все сектанты, начиная с духоборцев и молокан, и кончая, хлыстами и скопцами. Число раскольников и сектантов, как выяснилось из официальных расследований, произведенных в 40-х годах под руководством Надеждина, постоянно возрастало и раз в 10 превышало в действительности то число их, которое значилось на бумаге, несмотря на то, что дети раскольников и сектантов, не признающих брака, считались незаконнорожденными и отнимались у родителей, причем мальчики записывались в кантонисты, а девочки помещались на попечение приказов общественного призрения. У раскольников, приемлющих священство, подвергалось преследованию их духовенство, состоявшее в значительной мере из беглых православных попов, а с конце 40-х годов - из посвящавшихся раскольничьими епископами, получившими свой сан от австрийских белокриницких архиереев. В 30-х и 40-х годах были завершены некоторые из преобразований, намеченных еще в комитете 6 декабря 1826 г. Таково было новое учреждение Государственного совета 15 апреля 1842 г., отнюдь, впрочем, не изменившее его положения: фактически значение Государственного совета при Николае было весьма ничтожно и отнюдь не изменилось к лучшему, несмотря на попытки одного из председателей его, князя Васильчикова, отстоять за ним роль серьезного законосовещательного собрания. В 1836 г. все предположения по военной части изъяты были из компетенции Государственного совета. Важнейшие вопросы, интересовавшие непосредственно Николая, по-прежнему рассматривались в собственной Его Величества канцелярии, рост которой продолжался и после 1826 г. В 1828 г., после смерти императрицы Марии Феодоровны, образовано было IV отделение Собственной Его Величества канцелярии для заведывания учреждениями императрицы Марии (в том числе девичьими институтами, число которых при Николае было значительно увеличено); в 1836 г. образовано было V отделение, не закрытое и с учреждением Министерства государственных имуществ (оно просуществовало до 1856 г.); в 1843 г. было образовано VI отделение Собственной Его Величества канцелярии по устройству Закавказского края. В сфере местного управления на первый план выдвинут был вопрос об усилении губернаторской власти, в связи с отказом от мысли о повсеместном учреждении генерал-губернаторств, оставленных лишь на окраинах. По наказу губернаторами 3 июня 1837 г., губернаторы признаны были начальниками губерний, с подчинением им всех местных учреждений. Положение 2 января 1845 г., изданное по мысли министра внутренних дел Л.А. Перовского , стремилось освободить губернатора от рассмотрения второстепенных и мелочных дел, чтобы тем самым дать ему время "для важнейших занятий". Рядом новых законоположений упорядочено было заведывание на местах, отбыванием земских повинностей, содержанием и сооружением дорог и мостов, продовольствием населения, санитарной и пожарной частью. В 1851 г. издан устав о земских повинностях с разделением их на государственные, губернские и частные (сословные). Еще при Александре I правительство озабочивалось упадком городского хозяйства и вялостью действовавшего на основании Екатерининских законов городского самоуправления. После неудачных законопроектов Балугьянского (в 1827 г.) и министерства внутренних дел (в 1828 г.), министерство пыталось в 30-х годах упорядочить городское благоустройство при помощи циркуляров, причем выработаны были особые правила о составлении, утверждении и исполнении городских смет, а затем и о проверке деятельности городских дум при помощи особых депутатов от обывателей. Правила эти были обращены в 1831 г. в закон, но существенного значения на практике не получили. В 40-х годах Л.А. Перовский поручил разработку вопроса об устройстве городов, тогда молодому чиновнику, впоследствии известному деятелю эпохи реформ Н.А. Милютину . Милютин, в числе сотрудников которого были И.С. Аксаков и Ю.Ф. Самарин , основательно исследовал положение городов, после чего выработан был в виде опыта проект нового городового положения для Петербурга, утвержденный Николаем в 1846 г. В состав городской думы введены были представители дворянства, владевшего в городе имуществами; но городское хозяйство мало от этого выиграло, так как ни достаточной самостоятельности, ни права самообложения реформированному городскому управлению дано не было. - Финансовое управление до 1844 г. находилось в руках графа Е.Ф. Канкрина (см. ХХ, 725), которому Николай при всем своем самовластии считал необходимым, особенно в первые годы царствования, нередко уступать, не чувствуя за собой достаточной подготовки для самостоятельного решения трудных и запущенных в предшествующее царствование вопросов. Основной задачей финансовой политики при Николае считалось повышение курса бумажного рубля, упавшего почти до 1/4 своей номинальной цены, вследствие чрезмерного выпуска ассигнаций и невыгодного торгового баланса. Канкрин, вопреки предшественнику своему Гурьеву, перестал стремиться к выкупу ассигнаций при помощи невыгодных займов и решил поправить финансы при помощи экономии в расходах и постепенного подъема производительных сил страны. С этой целью он считал необходимым, отказавшись от защиты помещичьих интересов, обратиться к протекционной политике, в духе которой и был составлен при его участии еще в 1822 г. таможенный тариф, постоянно им пересматривавшийся и регулировавшийся как в интересах поощрения отдельных отраслей русской промышленности, так и в видах увеличения таможенного дохода. Несмотря на частые войны в начале царствования Николая, ему удалось поднять кредит России за границей и сильно уменьшить дефициты. С 1822 г. существовал особый таможенный тариф между Россией и Царством Польским, выгодный для Польши, но невыгодный для России. В 1826 г. министр финансов Царства Польского, князь Друцкой-Любецкий , хлопотал о полном упразднении таможенной черты между Россией и Польшей; Канкрин воспротивился этому. Льготы польских промышленников сильно поколебались после восстания 1831 г.; русские купцы добивались даже полного запрещения ввоза в Россию польских фабрикатов и провоза их транзитом в восточные страны, но интересы промышленников Царства сильно отстаивал Паскевич, и Канкрину с трудом удалось настоять на проведении компромиссного решения. В 1826 г. Канкрин провел отмену установленной при Гурьеве винной монополии, так как система эта, породив крупные злоупотребления чиновников, чрезвычайно понизила доход государства от эксплуатации питий. Признавая, ввиду некультурности тогдашнего общества и неимения честного чиновничьего персонала, невозможным перейти к системе свободной торговли питьями, обложенными акцизом, Канкрин вернулся к системе откупов, при которой доход от эксплуатации питий быстро возрос. Эта система также приводила к большим злоупотреблениям, к почти поголовному подкупу откупщиками всего местного чиновничества, но до конца управления Канкрина она считалась наиболее выгодной. Канкрин старался сдерживать азарт откупщиков на торгах, не давая им зарываться, так как это грозило при частых банкротствах откупщиков крупными недоимками и убытками для государства. Общие размеры государственного бюджета при Канкрине, несмотря на его сдержанность, росли довольно быстро. К концу 30-х годов Николаю стало казаться, что он кое-чему у Канкрина успел научиться, и он решился попробовать проводить собственную финансовую политику, более смелую и предприимчивую. В 1839 г. Канкрин, желая положить конец колебаниям в так называемом простонародном курсе ассигнаций, провел закон об обязательном совершении всех торговых сделок и поставок на серебро, причем был фиксирован курс бумажного рубля определением, что 1 серебряный рубль равняется 350 коп. ассигнациями. В видах изъятия из оборота различных иностранных серебряных монет (ефимков и лобанчиков), выпущены были "депозитки", под которые в казну принимались всякие металлические ценности, и размен которых производился безостановочно, обеспечиваясь всем металлическим фондом, за них внесенным. Эти меры, из которых первая, в сущности, являлась как бы частичным государственным банкротством, дали Николаю мысль пойти дальше и, выпустив новые разменные бумажные деньги, заменить ими ассигнации, которые он предлагал выкупить постепенно по установленной законом 1839 г. цене. Канкрин долго противился осуществлению этой меры, опасаясь, что и вновь выпущенные, по мысли Николая, кредитные билеты могут, с течением времени, сделаться неразменными; но Николай, подвергнув свой проект обсуждению в ряде совещаний, настоял на его осуществлении. Ассигнации были в течение 5 лет выкуплены по назначенной цене и заменены кредитными билетами. В результате за выпущенные номинально на сумму 596 миллионов ассигнации уплачено было всего 170 миллионов рублей серебром, а так как при этом тотчас же выпускались новые кредитные бумажки, обеспечиваемые сохранением металлического фонда в размере 1/6 части их ценности, то для выполнения всей операции потребовалось всего 28 миллионов рублей металлических, между тем как запас, имевшийся в казне, значительно превышал эту сумму. Таким образом операция прошла вполне удачно, закончившись уже после отставки и смерти Канкрина. После этого Николай, почувствовав себя опытным финансистом, стал действовать в управлении финансами гораздо смелее, не считаясь с мнениями малоавторитетных преемников Канкрина, графа Вронченка и Брока . В 30-х и 40-х годах сильно развилась деятельность по сооружению дорог и по обстройке Петербурга, а отчасти и других городов и портов. В царствование Николая была построена почти половина ныне существующих шоссейных дорог в России (более 8000 верст); по его же почину, вопреки мнению почти всех министров, была начата и постройка железных дорог, почти одновременно с Пруссией и Австрией. В 1837 г. была построена Царскосельская железная дорога, в 1839 г. начата постройка Варшавско-Венской железной дороги, в 1843 г. (средствами казны) - Санкт-Петербургской - Московской, открытой в конце 1851 г. Главным строителем ее был Клейнмихель , бывший когда-то помощником Аракчеева и назначенный в 1842 г., после смерти Толя, главноуправляющим путями сообщения, так как он один из немногих стоял за постройку железных дорог. С 1851 г. приступлено было к постройке Варшавско-Петербургской дороги, но в 1853 г. постройка приостановилась из-за войны с Турцией. Склонность Николая к искусству выразилась в устройстве великолепного художественного музея в Эрмитаже, в значительном усилении средств Академии Художеств и в поддержке русских художников за границей. Личные вкусы Николая и в этой области проявлялись, впрочем, с большим самовластием и произволом, что иногда, в особенности в последние годы царствования, отражалось невыгодно на судьбе художественных коллекций. На сооружение крепостей, в особенности на западной границе, расходовались колоссальные суммы. Самым капитальным сооружением в этом роде была Новогеоргиевская крепость при впадении Буго-Нарева в Вислу. Военную часть и сферу военного управления Николай считал своей родной стихией. Комплектование и содержание постоянной армии лежало в то время тяжелым бременем на населении. При населении России в тридцатых годах в 3 1/2 раза меньшем теперешнего, размеры постоянной армии превышали 1 миллион. Ежегодные наборы в среднем составляли около 80 тыс. человек. Срок службы был 25 лет; новобранец исключался из своего сословия и становился как бы крепостным военного ведомства. Обращение с солдатами было в высшей степени грубое и жестокое. Обучение состояло в непрестанной муштре и превращало человека в машину. По рекрутскому уставу, переработанному в 1831 г., рекрутской повинности подлежали лишь лица податных сословий в возрасте от 20 до 34 лет. Помещики, да и само правительство нередко отдавали в солдаты в виде наказания, считавшегося почти столь же тяжелым, как ссылка в каторжные работы. От рекрутской повинности можно было откупиться приобретением зачетной квитанции или представлением "охотника", купленного за деньги. Офицеры подготовлялись в кадетских корпусах, закрытых средних учебных заведениях с чрезвычайно суровой дисциплиной, из дворянских детей. Несмотря на то что при Николае было открыто 9 новых корпусов, число их было недостаточно и более половины офицерских вакансий в армии замещались из выслужившихся низших чинов, вовсе не получивших образования. Для специальных войск существовали училища артиллерийское и инженерное, с офицерскими классами, дававшими большее образование, нежели кадетские корпуса. Училище для колонновожатых, образованное в 1819 г. Н.Н. Муравьевым в Москве и потом переведенное в Петербург, было в 1826 г. закрыто и лишь в 1832 г. вместо него для подготовления офицеров генерального штаба была основана военная академия, по плану генерала Жомини , суженному поправками Нейдгарда, Чернышева и Дибича. После смерти Дибича, в 1831 г., главным военным авторитетом до конца царствования считался Паскевич, хотя ему не удалось поддержать свою репутацию на прежней высоте во время венгерского похода 1849 г. Совсем состарившимся он оказался во время восточной войны 1853 - 56 годов. Во главе военного управления стоял с 1828 по 1853 г. весьма ловкий, но очень непопулярный деятель, граф (впоследствие князь), А.И. Чернышов, по плану которого в 1832 - 36 годы было реорганизовано высшее военное управление, в смысле сосредоточения всей власти по военному ведомству в руках военного министра. В связи с бунтом, происшедшим в военных поселениях в холерный 1831-й год, были реорганизованы и военные поселения, отчасти превращенные в округа пахотных солдат, причем была уничтожена прежняя аракчеевская система. Во главе морского ведомства в течение почти всего царствования Николая стоял начальник главного морского штаба, генерал-адъютант князь Меншиков, человек умный и влиятельный, но никогда не бывший моряком. Заведуя морским ведомством, он вместе с тем состоял одно время финляндским генерал-губернатором, получал неоднократно важные дипломатические поручения и участвовал во многих секретных комитетах по самым разнообразным государственным и административным вопросам, причем являлся убежденным сторонником узкопомещичьих взглядов. Сила и численность флота при Николае поддерживалась на одном уровне с морскими державами до тех пор, пока всюду был только парусный флот; но когда с начала 40-х годов в Англии, Франции и Америке стали переходить к паровым и винтовым судам, Россия стала заметно от них отставать. Значительные работы были произведены морским ведомством по укреплению портов, в особенности Кронштадта, и береговых линий (восточный берег Черного моря). Большое значение имели гидрографические работы в разных морях, омывающих русские берега, и научные исследования в северных странах, произведенные рядом экспедиций, а также исследование реки Амура. После усмирения польского восстания в 1831 г. и до венгерского похода 1849 г. Россия не вела крупной войны, но в течение всего этого времени продолжалась с переменным успехом затяжная "малая" война на Кавказе. Целью этой войны являлось покорение и замирение кавказских горных племен, занимавших несколько оазисов в восточной и западной частях кавказского горного хребта и по берегу Черного моря и упорно отстаивавших свою независимость (см. ХХ, 279). Большие неудачи русскому оружию пришлось испытать в 1843 г. После 1845 г., при наместнике князе М.С. Воронцове дела наши значительно поправились: но в 1853 - 54 годы во время русско-турецкой войны Шамиль вновь перешел в наступление, и окончательное покорение Кавказа совершилось уже в следующее царствование. Во внешней политике новые осложнения произошли в конце 30-х годов в связи с новым восстанием Мегемед-Али против султана. Англии и Франции удалось предупредить единоличное вмешательство Николая и привлечь к совместному обсуждению вопроса Австрию и Пруссию. Вопреки намерениям Николая решено было сделать Порте коллективное представление от имени пяти держав. Вынужденный примириться тогда с этим положением, Николай решил попытаться разъединить Англию и Францию, и добиться, таким образом, изолирования Людовика-Филиппа. Это ему удалось благодаря тому, что Франция поддерживала интересы Мегемед-Али, а Англия старалась гарантировать существование и целость империи султана. В 1840 г. четыре державы без ведома Франции подписали конвенцию с Турцией, по которой обязались сообща заставить Мегемед-Али примириться с султаном на предложенных ему условиях. В отмену ункиар-скелессийского договора было установлено, что проливы должны быть закрыты для военных судов всех наций, за исключением легких посольских судов, которые будут пропускаться каждый раз особыми фирманами султана. Опасность европейской войны была устранена лишь уступчивостью Людовика-Филиппа. В 1841 г. в Лондоне состоялась новая конвенция о проливах, подтвердившая постановление предыдущей и подписанная представителями всех великих держав, включая и Францию. Пальмерстон не без основания считал заключение этих конвенций крупной победой над дипломатией Николая. Столь же неудачно сложились, вследствие упорного стремления императора Николая всюду отстаивать принципы легитимизма, отношения России к Греции, Молдавии, Валахии и Сербии; население всех этих стран, освобожденных при содействии России, оказалось, в конце концов, сильно против нее восстановленным. Большое недовольство в императоре Николае вызывала непоследовательная и неуравновешенная политика нового прусского короля, Фридриха-Вильгельма IV, который не только вступил на путь уступок народным требованиям, но и сам обнаруживал стремление к объединению северной Германии под главенством Пруссии. В Австрии назревали столкновения национальных течений, в Венгрии, развивалось стремление к национальному объединению в итальянских владениях; беспокойным было настроение в Галиции и в Краковской республике. Австрийское правительство справилось с галицийским восстанием, натравив на восставших поляков угнетенное крестьянское население; Краков, несмотря на возражения западных держав, был присоединен к Австрии. Когда в конце 1847 г. Австрии стала грозить серьезная опасность со стороны сардинского короля Карла-Альберта, опиравшегося на поддержку Англии, Николай оказал Австрии поддержку материальную, в виде денежной субсидии в 6 миллионов рублей, и нравственную, в виде весьма решительной ноты по адресу английского правительства. Когда получены были известия о Февральской революции во Франции, Николай тотчас же попытался создать коалиционный оплот против распространения революционного движения; но прежде, чем его предложения дошли до Берлина и Вены, там также произошли революционные взрывы. 14 марта 1848 г., Николай издал манифест, полный угроз по отношению к революционерам и кончавшийся словами: "С нами Бог, разумейте языци и покоряйтеся, яко с нами Бог!" На западной границе была сосредоточена 400-тысячная армия, и при первых известиях о революционном движении в Молдавии Дунайские княжества были заняты русскими и турецкими войсками; во главе управления ими поставлен был русский генерал Дюгамель. С большим негодованием отнесся Николай к образованию франкфуртского парламента и резко потребовал от Австрии и Пруссии подавления насильственными мерами революционного движения в Галиции и Познани, деятели которого весьма вызывающе относились к России (в русской части Польши, под военным режимом Паскевича, удержалось полное спокойствие). Когда австрийский император Фердинанд, в декабре 1848 г., отрекся от престола в пользу юного племянника своего Франца-Иосифа, Николай тотчас же обещал последнему вооруженную помощь и в 1849 г. отправил сперва небольшой корпус, а затем 100-тысячную армию, перешедшую через Карпаты под начальством Паскевича. Несмотря на ряд неудачных действий последнего, главная венгерская армия, под начальством Гергея, была принуждена капитулировать перед русскими войсками. В то же время вмешательство Николая останавливало завоевание Шлезвига пруссаками. Когда в 1850 г. между Австрией и Пруссией возник резкий конфликт, едва не приведший к войне между ними (см. XIII, 231), Николай взял на себя роль посредника, настаивая на том, чтобы за исходный пункт при решении вопроса приняты были акты венского конгресса 1815 г. Этим он сразу становился, в сущности, на сторону Австрии. Прусский король не решился разорвать с Николаем, и договор, исключительно благоприятный для Австрии, состоялся в Ольмюце 18 ноября 1850 г., при участии представителя России. Вмешательство России вызвало негодование против нее во всей Германии. К французской республике Николай стал относиться несколько менее враждебно после усмирения июньского восстания в Париже. К избранию президентом Людовика-Наполеона Николай отнесся не сочувственно, лишь потому, что предпочитал ему Кавеньяка; но, когда Наполеон совершил государственный переворот 2 декабря, Николай усмотрел в этом залог укрепления власти и обуздания революционного движения. Когда Наполеон провозгласил себя императором французов, Николай увидел в восстановлении венского конгресса, и хотя признал Наполеона императором, но в письме к нему не пожелал назвать его "mon frere". События 1848 г. повлекли за собой изменение в еще более реакционную сторону внутренней политики Николая. Он отказался от всяких преобразований в области крестьянского вопроса, и недоверие его к просвещению достигло своего апогея. Через неделю после манифеста 14 марта 1848 г., принимая дворян Петербургской губернии, Николай приглашал их забыть все неприятности, "подать между собой руку дружбы, как братья, как дети родного края, так, чтобы последняя рука дошла до него", и обещал им, что под его главенство никакая сила земная их не потревожит. Киселев, присутствовавший при этом, тогда же сказал своему племяннику, Николаю Милютину, что "крестьянский вопрос лопнул". И действительно, все переговоры с дворянами о крестьянской реформе были прекращены. Уваров тогда же объяснил Погодину очень определенно связь этой перемены с новым настроением государя, указав, что за отмену крепостного права дворянству пришлось бы дать какую-нибудь компенсацию, а ее можно было бы искать лишь в ограничении самодержавной власти. 27 февраля 1848 г. был образован, под председательством князя Меншикова, секретный комитет для негласного обревизования деятельности цензуры, заподозренной со слов того же Меншикова и барона Модеста Корфа , стремившегося занять место Уварова, в послаблениях печати. 2 апреля 1848 г. комитет этот был превращен в постоянное учреждение, наблюдающее за действиями цензуры и докладывающее императору о всех замеченных послаблениях, причем председателем комитета вместо Меншикова сделан был крайний реакционер Бутурлин, а после его смерти, в 1853 г. - барон Корф. Комплект студентов в каждом университете приказано было сократить до 300, за исключением лишь медицинских факультетов. Затем распространились слухи о полном закрытии университетов, а когда в защиту их, по внушению Уварова, была помещена очень робкая и вполне "благонамеренная" статья И.И. Давыдова в "Современнике", Уваров за пропуск этой статьи получил выговор. Вслед за тем он вышел в отставку. На место его назначен был князь Ширинский-Шихматов . Надзор за университетами был усилен до крайности. В 1850 г. упразднены были кафедры философии, на том основании, как объяснил новый министр, что польза от нее сомнительна, а вред весьма возможен; преподавание логики и психологии поручено профессорам богословия. Заграничные командировки прекращены, выезд за границу вообще затруднен до крайности. Даже классическая система в гимназиях, введенная Уваровым, взята была под подозрение. Древние языки сохранены были только для тех, кто непременно хотел идти в университеты, что вовсе не поощрялось. Преследованиям и репрессиям подвергались все заподозренные в недостатке политической благонадежности. Произведена была расправа с членами Кирилло-Мефодиевского общества в Киеве, донос на которых сделан был еще в 1847 г. (см. XXII, 927), затем с так называемыми "Петрашевцами". Сюда же относятся высылка М.Е. Салтыкова в Вятку, арест Тургенева за статью о Гоголе , Ю.Ф. Самарина и И.С. Аксакова, цензурные репрессии против славянофилов в 1852 г. (см. I, 732). В то время как в России исключалась возможность прогресса, на Западе культура и техника развивались гигантскими шагами. В 1837 г. железнодорожное строительство началось в России почти одновременно с Австрией и Пруссией; но к концу царствования Николая в России построено было всего 980 верст железной дороги, тогда как в Германии их имелось уже 6000 километров. Еще поразительнее была отсталость России в вооружении войск и в конструкции морских судов. За эту отсталость, равно как за самонадеянность во внешних сношениях, развившуюся в последние годы царствования Николая, России вскоре пришлось расплачиваться дорогой ценой. Еще будучи президентом, Наполеон потребовал в 1850 г. от Порты, опираясь на старинный договор 1740 г., чтобы католикам предоставлено было заведывание некоторыми святынями у Гроба Господня, сначала XIX в. перешедшими в ведение православных. Николай вступился за права православных, соглашаясь сделать католикам лишь небольшие уступки. Султан сперва подтвердил, по его требованию (3 января 1852 г.), права православных, отвергнув большую часть притязаний католиков; но через неделю фирман этот, по требованию французского посла, был отменен. Спор о святынях осложнился восстанием в Черногории. Желая произвести на Турцию давление, Николай отправил в Константинополь чрезвычайное посольство с Меншиковым во главе, которое должно было поставить вопрос ребром и в случае неудачи прервать с Турцией дипломатические сношения. В противность ожиданиям Николая, на стороне Франции оказался и английский посол Стратфорд Каннинг. В мае 1853 г. переговоры были прерваны, и 14 июня Николай возвестил манифестом о решении своем занять Дунайские княжества, в обеспечение прав православной церкви и в видах понуждения турок выполнять обязательства, установленные со времен Кучук-Кайнарджийского мира. Переговоры были перенесены в Вену, где они велись при участии всех великих держав. Россия оказалась совершенно изолированной, так как Австрия и Пруссия не склонны были ее поддерживать. В порыве негодования Николай хотел было после объявления войны России Турцией 4 октября 1853 г. призвать к участию в ней все христианские подчиненные султану народности, провозгласив полную независимость молдаво-валахов, сербов, болгар и греков; но канцлер граф Нессельроде убедил его от этого плана отказаться, так как исполнение его противоречило бы всем прежним принципам политики императора и не встретило бы одобрения "консервативной Европы". После уничтожения адмиралом Нахимовым 18 ноября 1853 г. турецкого флота при Синопе англо-французская эскадра вошла в Черное море 1 марта 1854 г. Англия и Франция предъявили России требование об очищении Дунайских княжеств, а 15 марта ими объявлена была России война. 28 марта, на конференции в Вене, Англия, Франция, Австрия и Пруссия констатировали полное свое единомыслие по Восточному вопросу, и предложение России о подписи Австрией и Пруссией протокола о нейтралитете было отвергнуто. Этим императору Николаю был нанесен самый чувствительный удар. По собственному его выражению, австрийский император своей изменой "повернул у него нож в сердце". Войска наши действовали на Дунае неудачно и под угрозой, выставленной в тылу у них австрийской армии, должны были очистить княжества. Императору Николаю пришлось отказаться от грандиозного плана высадки русского десанта прямо к Константинополю и принять меры к обороне собственных владений. Нападения английского флота на русские берега Балтийского и Белого морей и Тихого океана были отбиты; но в сентябре 1854 г. союзники высадили в Крыму десантный корпус, и после неудачного для нас сражения при Альме началась длительная осада Севастополя. Очень скоро обнаружились все технические недостатки в нашем снаряжении, мешавшие нам отразить врага, несмотря на то, что перевес численности был на нашей стороне и дух войск, стянутых в Севастополь, оказался превосходным. Главнокомандующие русскими силами, князь Паскевич, князь Горчаков и князь Меншиков, оказались далеко не на высоте положения. Отсутствие удобных путей сообщения, плохая организация частей продовольственной и санитарной довершали трудность нашего положения. Императору Николаю пришлось воочию убедиться в несовершенстве своей системы и в отрицательных сторонах того режима, который ознаменовал конец его царствования. Он не вынес мысли о возможности решительного поражения и сознательно, по-видимому, пренебрегая медицинской помощью во время схваченной им в январе 1855 г. простуды, приблизил тем самым свой конец. 18 февраля 1855 г. он скончался. "Сдаю тебе команду не в добром порядке", сказал он перед смертью своему сыну, будущему императору Александру II. - Литература. Н.К. Шильдер "Император Николай Первый, его жизнь и царствование" (Санкт-Петербург, 1903; доведено до 1833 г.); Lacroix "Histoire de la vie et du regne de Nicolas I" (П., 1864); prof. Th. Schiemann "Geschichte Russland unter Kaiser Nikolaus dem I" (Б., 1908 - 1914); М.А. Полиевктов "Император Николай I" (в "Русском биографическом словаре" и отдельно, Санкт-Петербург, 1914); А.А. Кизеветтер "Внутренняя политика императора Николая Павловича" (в книге "Исторические очерки", М., 1912; там же - "Император Николай, как конституционный монарх"); М.О. Гершензон "Эпоха Николая I" (М., 1910); С.С. Татищев "Внешняя политика императора Николая I" (Санкт-Петербург, 1877); его же "Император Николай и иностранные дворы" (Санкт-Петербург, 1889); "История России в XIX в." под ред. М.Н. Покровского (М., 1907, т. I и II); А.А. Корнилов "Курс истории России XIX в." (ч. II, Санкт-Петербург, 1912); "Книга для чтения по истории нового времени" (т. IV, ч. 2-я, М., 1912); барон М.А. Корф "Материалы и черты к биографии императора Николая I" (в 98 т. "Сборник Императорского Русского Исторического Общества"); его же "Восшествие на престол императора Николая I" (3-е изд., Санкт-Петербург, 1857); М.П. Погодин "Н.М. Карамзин" (ч. 2-я, М., 1866; "Неизданные сочинения Н.М. Карамзина", Санкт-Петербург, 1862); литература по восстанию декабристов в т. XV, стр. 767; "Переписка императора Николая Павловича с великим князем цесаревичем Константином Павловичем" ("Сборник Императорского Русского Исторического Общества", т. 131 и 132); "Журналы и бумаги секретного комитета 6 декабря 1826 г." (т. 74 и 90 "Сборника Императорского Русского Исторического Общества"); М. Середонин "Исторический обзор деятельности комитета министров" (т. II, Санкт-Петербург, 1902); П.М. Майков "Второе отделение Секретной Его Величества канцелярии" (Санкт-Петербург, 1906); барон М. Корф "Жизнь графа Сперанского" (Санкт-Петербург, 1861); А.П. Заблоцкий-Десятовский "Граф П.Д. Киселев и его время" (Санкт-Петербург, 1882); В.И. Семевский "Крестьянский вопрос в России" (т. II, Санкт-Петербург, 1886); П.Б. Струве "Крепостное хозяйство" (М., 1913); барон С.А. Корф "Дворянство и его сословное управление за столетие 1760 - 1855 г." (Санкт-Петербург, 1906); барон М.А. Корф "Император Николай в совещательных собраниях" (в "Сборнике Русского Исторического Общества", т. 98); М.К. Лемке "Очерки по истории русской цензуры и журналистики XIX ст." (Санкт-Петербург, 1904); его же "Николаевские жандармы и литература 1826 - 1855 годов" (Санкт-Петербург, 1908); А.В. Никитенко "Записки и дневник" (т. I, изд. 2-е, Санкт-Петербург, 1905); Н.П. Барсуков "Жизнь и труды М.П. Погодина" (т. I - XIII, Санкт-Петербург, 1888 - 1899); Custine "La Russie en 1839" (Брюссель, 1843, 4 т.); "И.С. Аксаков в его письмах" (I - III, М., 1888); А.Н. Пыпин "Характеристики литературных мнений от двадцатых до пятидесятых годов" (Санкт-Петербург, 1906). Сравнительная библиография указания в "Курсе истории России XIX в." А.А. Корнилова (ч. II, стр. 115 - 124) и у М.А. Полиевктова "Император Николай I"; по истории литературы николаевского времени - в "Истории русской литературы XIX в.", под редакцией Д.Н. Овсянико-Куликовского (т. I и II). А. Корнилов.

См. также статьи:
Авель ;
Аделунг ;
Адлерберг ;
Александр I ;
Александр II ;
Александра (имя русских великих княгинь) ;
Александра Феодоровна (супруга Николая I) ;
Алексеевы (В.В., В.Е., Н.М., Ф.Я.) ;
Анненков Иван Александрович ;
Аракчеев Алексей Андреевич ;
Арсеньев Константин Иванович ;
Бабкины ;
Бабсты (К.Х., А.К.) ;
Бакунины ;
Балугьянский Михаил Андреевич ;
Басаргин Николай Васильевич ;
Башуцкий Александр Павлович ;
Беляевы (Петр и Александр Петровичи) ;
Бенкендорфы (А.Х., К.Х.) ;
Бердяевы ;
Бестужев Александр Александрович (Марлинский) ;
Бестужев Михаил Александрович ;
Бестужев Николай Александрович ;
Бироны (собственно Бирены) ;
Бистром Карл Иванович ;
Блудов Дмитрий Николаевич ;
Боголюбов Алексей Петрович ;
Браницкая Александра Васильевна ;
Броневский Семен Богданович ;
Бруннов Филипп Иванович ;
Брюллов Александр Павлович ;
Булатов Александр Михайлович ;
Булгарин Фаддей Венедиктович ;
Бутков Владимир Петрович ;
Варламов Александр Егорович ;
Васильев Михаил Николаевич (вице-адмирал) ;
Васильчиков Александр Илларионович ;
Вегелин Андрей Иванович ;
Вельяминов Алексей Александрович ;
Вигель Филипп Филиппович ;
Витгенштейн Петр Христианович ;
Волконская Мария Николаевна ;
Волконский Петр Михайлович ;
Воробьев Максим Никифорович ;
Врангель Фердинанд Петрович ;
Гагарины ;
Гангеблов Александр Семенович ;
Герстнер ;
Герцен Александр Иванович ;
Гладкий Осип Михайлович ;
Глинка Михаил Иванович ;
Гоголь Николай Васильевич ;
Голицын Александр Николаевич ;
Головин Евгений Александрович ;
Горчаков Александр Михайлович ;
Горчаковы (княжеский род) ;
Григорьев 2-й Петр Григорьевич ;
Гримм Август-Теодор (Grimm) ;
Даль Владимир Иванович ;
Дантес Георг-Карл (д'Антес) ;
Дашков Дмитрий Васильевич ;
Дибич-Забалканский Иван Иванович ;
Дивов Павел Гаврилович ;
Доброхотов Петр Егорович ;
Долгоруковы ;
Друцкий-Любецкий (Франциск-Ксаверий) ;
Дубельт Леонтий Васильевич ;
Егоров Алексей Егорович ;
Егунов Александр Николаевич ;
Елизавета Алексеевна (Луиза-Мария-Августа) ;
Енохин Иван Васильевич ;
Ермолов Алексей Петрович ;
Жиркевич Иван Степанович ;
Залеман (два русских скульптора) ;
Зиновьев Николай Васильевич ;
Иванов Сергей Андреевич ;
Ивон Адольф (Ivon) ;
Ипсиланти ;
Канкрин Егор Францевич (Georg von Kankrin) ;
Каподистрия (Capo d'Istria) ;
Карамзин Николай Михайлович ;
Карелль Филипп Яковлевич ;
Каховский Петр Григорьевич ;
Кашкин Николай Сергеевич ;
Киселев Павел Дмитриевич ;
Клейнмихель Петр Андреевич ;
Клодт фон-Юренсбург (художники) ;
Константин Николаевич ;
Константин Павлович ;
Котельников Евламий Никифорович ;
Коцебу Александр Евстафиевич ;
Кочубей Виктор Павлович ;
Кошелев Александр Иванович ;
Крылов Иван Андреевич ;
Крылов Михаил Григорьевич ;
Кукольник Василий Григорьевич ;
Ладюрнер Адольф Игнатьевич (Ladurner) ;
Ламсдорф (Ламбсдорф) ;
Ларин Петр Данилович ;
Ливен ;
Лидерс Александр Николаевич ;
Львовы (русские музыкальные деятели) ;
Лютостанский Ипполит Иосифович ;
Майков Николай Аполлонович ;
Мария Николаевна ;
Мартос Иван Петрович ;
Мартыновы ;
Мельников Павел Иванович (Андрей Печерский) ;
Меншиков Александр Сергеевич ;
Михаил Николаевич ;
Мордвинов Николай Семенович ;
Муравьев Михаил Николаевич (1796 - 1866) ;
Муравьев-Амурский (граф Николай Николаевич) ;
Николай Николаевич (великий князь) ;
Ольга Николаевна ;
Опперман Карл Иванович ;
Орлов Алексей Федорович ;
Орлов Пимен Никитич ;
Павел Прусский ;
Палавандов Евгений Осипович ;
Панаев Владимир Иванович ;
Панин Виктор Никитич ;
Паррот (Georg-Friedrich von Parrot) ;
Паскевич Иван Федорович ;
Петров Иван (счетчик) ;
Петухов Сергей Петрович ;
Пименовы (С.С. и Н.С.) ;
Пиратский Карл Карлович ;
Плещеев Алексей Николаевич ;
Погодин Михаил Петрович ;
Полевой Николай Алексеевич ;
Полежаев Александр Иванович ;
Полтинины ;
Премацци Людвиг Осипович ;
Пржездзецкие ;
Рамазанов Николай Александрович ;
Ребиндер ;
Рейтерн Евграф Романович ;
Репнинские ;
Россия, разд. Археология ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Ваяние ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. География ;
Россия, разд. Геология ;
Россия, разд. Гистология ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (центральные учреждения) ;
Россия, разд. Законодательство военное ;
Россия, разд. Империя в XIX веке ;
Россия, разд. Исторический очерк уголовного законодательства ;
Россия, разд. История Малороссии ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Науки инженерного и строительного искусства ;
Россия, разд. Нумизматика ;
Россия, разд. Россия в археологическом отношении ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Славистика ;
Россия, разд. Финансовое хозяйство России (первая половина XIX века) ;
Россия, разд. Экономическая наука ;
Ростовцев Яков Иванович ;
Ростопчина Евдокия Петровна ;
Садовников Василий Семенович ;
Сакен фон-дер-Остен Фабиан Вильгельмович ;
Самарин Юрий Федорович ;
Самойловы (артистическая семья) ;
Серафим (в миру Стефан Васильевич Глаголевский) ;
Серебряков Василий Алексеевич ;
Сипягин Николай Мартынович ;
Слепушкин Федор Никофорович ;
Смирнова Александра Осиповна ;
Соколов Доримедонт Доримедонтович ;
Солнцев Гавриил Ильич ;
Солнцев Федор Григорьевич ;
Сорокин (фамилия трех художников) ;
Сперанский Михаил Михайлович ;
Стасов Владимир Васильевич ;
Степанов Александр Петрович ;
Строгановы (Строгоновы) ;
Струве Василий Яковлевич ;
Султанов Николай Владимирович ;
Султановы ;
Сусанин Иван ;
Татаринова Екатерина Филипповна ;
Тепляков Виктор Григорьевич ;
Теребенев Александр Иванович ;
Тимашевы ;
Толль Феликс Густавович ;
Толстой Лев Николаевич ;
Толстой Федор Петрович ;
Тон Константин Андреевич ;
Тропинин Василий Андреевич ;
Тургенев Александр Иванович ;
Тургенев Николай Иванович ;
Фельдман Александр Иванович ;
Филарет (в миру Василий Михайлович Дроздов) ;
Фотий (в миру Петр Никитич Спасский) ;
Харламовы ;
Хмыров Михаил Дмитриевич ;
Хомяков Алексей Степанович ;
Храповицкий Александр Васильевич ;
Худяков Василий Григорьевич ;
Черкасский Владимир Александрович ;
Чернецовы (Григорий и Никанор Григорьевичи) ;
Чернышев Александр Иванович ;
Чернышев Федор Сергеевич ;
Чижов Матвей Афанасьевич ;
Чукмасов Иван Акимович ;
Шамиль ;
Шильдер Карл Андреевич ;
Шильдер Николай Карлович ;
Штакеншнейдер Андрей Иванович ;
Штейнгель Владимир Иванович (Штейнгейль) ;
Штернберг Василий Иванович ;
Шторх Андрей Карлович (Heinrich Storch) ;
Шугуров Михаил Федорович ;
Щурупов Михаил Арефиевич ;
Яковкин Александр Александрович ;
Якушкин Иван Дмитриевич ;
Ящуржинский Хрисанф Петрович .


Николай II (Император Всероссийский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николай I | Николай Александрович
Николай (Иван Григорьевич Заркевич) | Николай Кочанов
Николай (в миру Петр Степанович Адоратский) | Николай Михайлович
Николай (в миру Николай Александрович Налимов) | Николай Николаевич (великий князь)
Николай (в миру Михаил Захарович Зиоров) | Николай Николаевич (Младший)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николай II, Император Всероссийский - старший сын Императора Александра III и Императрицы Марии Феодоровны . Родился 6 мая 1868 г. в Царском Селе. В 1877 г. ближайшее заведывание учебными Его занятиями было поручено генералу Г.Г. Даниловичу . Учебные занятия были распределены на 12 лет; первые 8 лет были посвящены предметам гимназического курса, а последние четыре года были предназначены для курса высших наук. Сложность программы привела к необходимости продолжения занятий еще на один год. Курс высших наук направлен был к изучению с достаточной подробностью военного дела и к основательному ознакомлению с главнейшими началами юридических и экономических наук. Преподавателями Наследника Цесаревича по второму отделу высшего курса были: И.Л. Янышев (каноническое право, в связи с историей церкви и историей религий), Н.Х. Бунге (статистика, политическая экономия и финансовое право), К.П. Победоносцев (энциклопедия законоведения, государственное, гражданское и уголовное право), М.Н. Капустин (международное право), Е.Е. Замысловский (политическая история), Н.Н. Бекетов (химия). Преподавателями по отделу военных наук состояли: Н.Н. Обручев (военная статистика), М.И. Драгомиров (боевая подготовка войск), Г.А. Леер (стратегия и военная история), Н.А. Демьяненков (артиллерия), П.Л. Лобко (военная администрация), О.Э. Штубендорф (геодезия и топография), П.К. Гудима-Левкович (тактика), Ц.А. Кюи (фортификация), А.К. Пузыревский (история военного искусства), В.Г. Басаргин и Н.Н. Ломен (военно-морское дело). Для усвоения строевой службы и ознакомления с войсковым бытом, Наследник Цесаревич провел два лагерных сбора в рядах лейб-гвардии Преображенского полка, два летних сезона посвятил кавалерийской службе в рядах лейб-гвардейского гусарского Его Величества полка, один лагерный сбор состоял в рядах гвардейской артиллерии и до восшествия на престол командовал, в чине полковника, первым батальоном лейб-гвардейского Преображенского полка. Для практического ознакомления с вопросами гражданского управления Наследник Цесаревич с 6 мая 1889 г. участвовал в занятиях Государственного совета и комитета министров. Для ознакомления с различными областями России Наследник Цесаревич сопровождал Своего Августейшего Родителя во многих поездках Его по России. В октябре 1890 г. Наследник Цесаревич предпринял путешествие на Дальний Восток, направившись, через Вену, Триест, Грецию и Египет, в Индию, Китай и Японию. В пути он практически ознакомился с трудностями военно-морского дела. В Японии Наследник Цесаревич посетил г. Отсу, где 23 апреля 1891 г. фанатик, находившийся в числе полицейских, совершил покушение на жизнь Его Высочества, нанесши Ему удар саблей в голову; к счастью, рана оказалась неопасной. Обратный путь Наследник Цесаревич совершил сухим путем, через Сибирь, положив начало осуществлению великого сибирского рельсового пути. В начале августа того же года Наследник Цесаревич благополучно закончил свое путешествие, продолжавшееся более 9 месяцев; оно было описано князем Э.Э. Ухтомским . В 1891 - 92 гг. Наследник Цесаревич председательствовал в особом комитете по оказанию помощи населению губерний, пострадавших от неурожая. В 1892 г. Наследник Цесаревич призван был к председательству в комитете Сибирской железной дороги, которое оставил за собой и по восшествии на престол. В апреле 1894 г. Наследник Цесаревич был помолвлен с принцессой Алисой Гессенской (см. Александра Феодоровна , I, 854). Высоконареченная Невеста прибыла в Россию за полторы недели до кончины императора Александра III.
Манифест о восшествии на престол Государя Императора Николая Александровича (20 октября 1894 г.) возвестил намерение Его Величества "всегда иметь единой целью мирное преуспеяние, могущество и славу дорогой России и устроение счастья всех Его верноподданных". В циркулярной ноте, разосланной представителям России при иностранных дворах 28 октября 1894 г., было заявлено, что Его Величество "посвятит все Свои заботы развитию внутреннего благосостояния России и ни в чем не уклонится от вполне миролюбивой, твердой и прямодушной политики, столь мощно содействовавшей всеобщему успокоению", причем Россия "будет по-прежнему усматривать в уважении права и законного порядка наилучший залог безопасности государств". 14 ноября 1894 г. состоялось бракосочетание Государя Императора, ознаменованное Милостивым манифестом. Дети Государя от этого брака: Наследник Цесаревич, великий князь Алексей Николаевич (родился 30 июля 1904 г.) и великие княжны Ольга (родилась 3 ноября 1895 г.), Татьяна (родилась 29 мая 1897 г.), Мария (родилась 14 июня 1899 г.), Анастасия (родилась 5 июня 1901 г.) Николаевны. - 14 мая 1896 г. состоялось Священное Коронование Государя Императора и Государыни Императрицы. Это событие было ознаменовано Всемилостивейшим манифестом. Вскоре после коронации Их Величества предприняли две поездки по Европе. Во время второй из этих поездок состоялось посещение Государем и Государыней Франции. Эта "русская неделя" во Франции (с 5 по 10 октября 1896 г.) закрепила узы франко-русской дружбы, начало которой было положено при императоре Александре III. Миролюбивая политика России нашла наиболее яркое выражение в инициативе Государя по созыву мирных конференций (циркулярная нота министра иностранных дел от 12 августа 1898 г.; см. Гаагские конференции, XII, 278 и сл.). События на Дальнем Востоке привели в 1900 - 1901 гг. к участию России в усмирении боксерского восстания в Китае, в 1904 - 1905 гг. - к войне с Японией. 12 декабря 1904 г. состоялся Высочайший указ о предначертаниях к усовершенствованию государственного порядка. Из числа актов, изданных в исполнение этого указа, важнейшим является указ 17 апреля 1905 г. о веротерпимости (см. Веротерпимость, XII, и 195 и сл.). Работы по переустройству высших государственных установлений, происходившие после обнародования манифеста 17 октября 1905 г., в совещаниях, под личным Его Величества председательством, завершились 23 апреля 1906 г. изданием новых основных государственных законов. 27 апреля последовало в Зимнем Дворце открытие Государем Императором новых законодательных установлений. В августе 1912 г. состоялись, при участии Августейшей Семьи, празднества и торжества по случаю столетия Отечественной войны. С особой торжественностью Россия праздновала 21 февраля 1913 г. трехсотлетие Дома Романовых . Этот день был отмечен манифестом и Высочайшим указом о даровании милостей населению.
В области внешних сношений события 1913 г. на Балканском полуострове побудили Государя Императора обратиться к царю болгарскому и к королю сербскому с призывом остаться верными принятым на себя обязательствам. Во время переговоров, предшествовавших нынешней войне, Государем Императором было предложено передать австро-сербский вопрос на рассмотрение гаагской конференции. Когда Германией была объявлена война России, Государь Император, не признавая возможным, по причинам общегосударственного характера, стать тогда же во главе сухопутных и морских сил, предназначенных для военных действий, повелел великому князю Николаю Николаевичу быть Верховным Главнокомандующим. Одновременно были созваны Государственный совет и Государственная дума, занятия которых были открыты 26 июля приемом в Зимнем Дворце членов Государственного совета и Государственной думы. С начала мобилизации была воспрещена в России продажа крепких напитков. 22 августа 1914 г. Государь Император повелел воскрешение продажи спирта, вина и водочных изделий продолжить впредь до окончания военного времени. Под председательством Государыни Императрицы Александры Феодоровны образован, по указу 11 августа 1914 г., верховный совет для объединения деятельности по призрению семей лиц, призванных на войну, а также семей раненых и павших воинов. Того же числа образован особый комитет великой княжны Ольги Николаевны по оказанию благотворительной помощи семьям лиц, призванных на войну. 14 сентября утвержден комитет великой княжны Татьяны Николаевны для оказания временной помощи пострадавшим от военных бедствий. С самого начала войны Государь неоднократно совершал путешествия в действующую армию (описание этих путешествий, составленное генерал-майором Дубенским , издается министерством Императорского Двора; к декабрю 1915 г. вышло три выпуска), 23 августа 1915 г. Государь Император лично принял на себя предводительствование всеми сухопутными и морскими силами, находящимися на театре военных действий. 25 октября Государь Император, согласно ходатайству георгиевской думы Юго-Западного фронта, соизволил возложить на себя орден Святого Георгия 4-й степени. События царствования Государя Императора будут изложены подробно в статье "Россия" (история).

См. также статьи:
Александр III ;
Александра Феодоровна ;
Алексей Николаевич ;
Анастасия Николаевна ;
Бекетов Николай Николаевич ;
Бунге Николай Христианович ;
Буслаев Федор Иванович ;
Верховский Тимофей Александрович ;
Геце Петр Отто (фон Goetze) ;
Головин Федор Александрович ;
Грабарь Игорь Эммануилович ;
Грилихесы (медальеры) ;
Гримм (архитекторы) ;
Грингмут Владимир Андреевич ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Камаровский Леонид Алексеевич ;
Катков Михаил Никифорович ;
Кладо Николай Лаврентьевич ;
Львов Николай Николаевич ;
Опекушин Александр Михайлович ;
Пален Константин Иванович ;
Покровский Константин Доримедонтович ;
Расцветов Александр Павлович (Разцветов) ;
Россия, разд. Технологическая наука ;
Россия, разд. Хронология по русской истории ;
Трубецкой Сергей Николаевич ;
Трубецкой Сергей Петрович ;
Ухтомский Эспер Эсперович ;
Шильдер Карл Андреевич .


Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николай II (Император Всероссийский) | Николай Кочанов
Николай I | Николай Михайлович
Николай (Иван Григорьевич Заркевич) | Николай Николаевич (великий князь)
Николай (в миру Петр Степанович Адоратский) | Николай Николаевич (Младший)
Николай (в миру Николай Александрович Налимов) | Николай Салос
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николай Александрович - наследник цесаревич и великий князь, старший сын императора Александра II . Родился 8 сентября 1843 г. В числе учителей его были К.Д. Кавелин , М.М. Стасюлевич , Я.К. Грот , К.П. Победоносцев , И.К. Бабст , Ф.И. Буслаев , С.М. Соловьев , А.И. Чивилев , Н.Х. Бунге , Б.Н. Чичерин , И.Е. Андреевский , генерал Платов и Драгомиров . В 1861 и 1863 г. он совершил путешествие по России, в сопровождении бывшего воспитателя, гр. С.Г. Строганова (см. брошюру Веряжина, Санкт-Петербург, 1861, и переписку К. Победоносцева и И.К. Бабста, изданную в 1861 г.). В 1864 г., 20 сентября, цесаревич был помолвлен с датской принцессой Дагмарой, впоследствии императрицей Марией Феодоровной , супругой императора Александра III . Скончался 12 апреля 1865 г. в Ницце, после продолжительной болезни. Смерть его вызвала следующие слова одного из бывших его преподавателей: "мы оплакиваем в эти минуты смерть, из которой заключались тысячи смертей: умирал не только человек, умирала юность, умирала красота, умирала первая едва вспыхнувшая любовь, умирали надежды миллионов добрых людей, умирал идеал высокого, справедливого, благородного". Николай Александрович был атаманом всех казачьих войск, генерал-майором свиты Его Императорского Величества и канцлером Гельсингфорсского университета. - См. Мюнстер "Портретная галерея" (т. I, Санкт-Петербург, 1865); О.А. Оом "Воспоминания" (в "Русском Архиве", 1896, т. II; по поводу их "Необходимое объяснение" М. Ст. в № 12 "Вестник Европы" за 1896 г.); статью Б. Чичерина, в "Русском Архиве" (1865, № 5).

См. также статьи:
Александр II ;
Александр III ;
Бабст Иван Кондратьевич ;
Грот Яков Карлович ;
Зарянко Сергей Константинович ;
Зиновьев Николай Васильевич ;
Кавелин Константин Дмитриевич ;
Кракау Александр Иванович ;
Кудрявцев Виктор Дмитриевич ;
Лабзин Николай Филиппович ;
Леонтьев Павел Михайлович ;
Мельников Павел Иванович (Андрей Печерский) ;
Платов Александр Степанович ;
Победоносцев Константин Петрович ;
Резанов Александр Иванович ;
Реймерс Иван Иванович ;
Рихтер Оттон Борисович ;
Стасюлевич Михаил Матвеевич ;
Строгановы (Строгоновы) ;
Чукмасов Иван Акимович ;
Шавров Николай Николаевич ;
Шестов Николай Александрович ;
Штакеншнейдер Андрей Иванович ;
Эгерштром Николай Федорович .


Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николай Кочанов | Николай Николаевич (великий князь)
Николай Александрович | Николай Николаевич (Младший)
Николай II (Император Всероссийский) | Николай Салос
Николай I | Николай Святоша
Николай (Иван Григорьевич Заркевич) | Николай-он (Даниельсон Николай Францевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николай Михайлович - великий князь, генерал-адъютант, генерал от инфантерии, старший сын великого князя Михаила Николаевича . Родился 14 апреля 1859 г. В 1878 г. произведен в офицеры. Участвовал в русско-турецкой войне 1877 - 1878 гг. Служил 10 лет в Кавалергардском полку, командовал 16 гренадерским Мингрельским полком и был начальником гренадерской дивизии. Занимает видное место в русской исторической науке; его издания и исследования внесли много нового в понимание эпохи Александра I . Главные его труды: "Князья Долгорукие" (1902); "Граф Павел Александрович Строганов" (1903); "Дипломатические сношения России и Франции 1808 - 1812", т. I - VII (1905 - 1908 - 1914); "Александр I" (1912); "Императрица Елизавета Алексеевна" (1908 - 1909); "Переписка императора Александра I с его сестрой великой княжной Екатериной Павловной" (1910); "Генерал-адъютанты императора Александра I" (1912); "Донесения австрийского посланника Лебцельтерна 1816 - 1826" (1913); "Русский некрополь в Париже", "Петербургский некрополь", "Московский некрополь", "Провинциальный некрополь", "Русские портреты XVIII и XIX вв."; (5 т., с 1000 художественно воспроизведенными портретами). В 1913 г. под почетным председательством великого князя Н. Михайловича состоялся съезд представителей губернских ученых архивных Комиссий. В настоящее время великий князь Николай Михайлович состоит председателем Императорского Русского Исторического Общества, Императорского Русского Географического Общества и Помологического Общества.

См. также статьи:
Александр I ;
Алфераки (А.Н., С.Н.) ;
Бенуа (Л.Н., А.Н.) ;
Голицын Александр Николаевич ;
Екатерина Павловна ;
Елизавета Алексеевна (Луиза-Мария-Августа) ;
Закревский Арсений Андреевич ;
Зубов Платон Александрович ;
Кочубей Виктор Павлович ;
Куриар Пелагея Петровна (рожденная Вохина) ;
Меншиков Александр Сергеевич ;
Михаил Николаевич ;
Сиверс Густав Иванович .


Николай Николаевич (великий князь)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николай Михайлович | Николай Николаевич (Младший)
Николай Кочанов | Николай Салос
Николай Александрович | Николай Святоша
Николай II (Император Всероссийский) | Николай-он (Даниельсон Николай Францевич)
Николай I | Николев Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николай Николаевич (в отличие от одноименного сына своего, именовавшийся Старшим) - великий князь, третий сын императора Николая I . Родился 27 июля 1831 г., скончался 13 апреля 1891 г. Во время восточной войны был послан в ряды армии. 24 октября 1854 г. принимал участие в сражении на Инкерманских высотах и был награжден орденом Святого Георгия 4-й степени. 28 марта 1855 г. назначен членом Государственного совета. Много трудился над переустройством вооруженных сил России, особенно в области инженерного дела и кавалерийской службы; с 1856 г. состоял генерал-инспектором по инженерной части, с 1864 г. генерал-инспектором кавалерии. Во время восточной войны 1877 - 78 г. состоял главнокомандующим армии, действовавшей на европейском театре войны. Переправа через Дунай и взятие в плен Османа-паши, вместе с его армией, доставили великому князю орден Святого Георгия 1-й степени, последовавший затем переход через Балканы - золотую саблю с алмазами. По окончании войны великий князь был произведен в генерал-фельдмаршалы. Был женат (с 1856 г.) на великой княгине Александре Петровне Ольденбургской. Их дети: великие князья Николай Николаевич (Младший) и Петр Николаевич . В 1914 г. великому князю воздвигнут в Петрограде памятник, на площади против Михайловского манежа. - Ср. В. Жерве "Генерал-фельдмаршал, великий князь Николай Николаевич" (Санкт-Петербург, 1911).

См. также статьи:
Александр II ;
Александра (имя русских великих княгинь) ;
Баумгартен (А.К., А.Т.) ;
Бобриков Георгий Иванович ;
Дмитриев Николай Дмитриевич (Оренбургский) ;
Жамет Альберт Данилович ;
Николай II (Император Всероссийский) ;
Николай Николаевич (Младший) ;
Обручев Николай Николаевич ;
Петр Николаевич ;
Пименовы (С.С. и Н.С.) ;
Платов Александр Степанович ;
Россия, разд. Архитектура, живопись и гравирование ;
Скобелев Дмитрий Иванович ;
Тихобразов Николай Иванович ;
Философов Алексей Илларионович ;
Френц Рудольф Федорович ;
Харламов Федор Семенович ;
Шершевский Михаил Маркович ;
Штакеншнейдер Андрей Иванович ;
Шульгин Иван Петрович .


Николай Николаевич (Младший)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николай Николаевич (великий князь) | Николай Салос
Николай Михайлович | Николай Святоша
Николай Кочанов | Николай-он (Даниельсон Николай Францевич)
Николай Александрович | Николев Николай Петрович
Николай II (Император Всероссийский) | Николевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николай Николаевич (до кончины своего отца именовавшийся Младшим) - великий князь, старший сын великого князя Николая Николаевича Старшего . Родился 6 ноября 1856 г. Окончил курс в Николаевской академии генерального штаба, после чего зачислен в списки генерального штаба. Участвовал в русско-турецкой войне 1877 - 1878 гг., награжден орденом Святого Георгия 4-й степени, за переправу через Дунай, и золотым оружием с надписью "за храбрость", за переход через Балканы. Командовал последовательно лейб-гвардии гусарским Его Величества полком, 2-й бригадой 2-й гвардейской кавалерийской дивизии и 2-й гвардейской кавалерийской дивизией. В 1894 г. назначен генерал-адъютантом к Его Императорскому Величеству, в 1895 г. - генерал-инспектором кавалерии; в 1901 г. произведен в генералы от кавалерии; в 1905 г. назначен главнокомандующим войсками гвардии и Санкт-Петербургского военного округа и председателем совета государственной обороны. В 1911 г., по случаю сорокалетия службы в рядах армии, ему пожалован портрет Государя, осыпанный бриллиантами, для ношения на груди. 20 июля 1914 г., при самом начале войны, великий князь был назначен верховным главнокомандующим всеми сухопутными и морскими силами. 1 августа 1914 г. верховный главнокомандующий издал воззвание к полякам о воссоединении польского народа под скипетром Русского Царя и о возрождении Польши, "свободной в своей вере, в языке и в самоуправлении", 5 августа - воззвание к освобождаемым зарубежным русским братьям. 9 марта 1915 г. верховному главнокомандующему пожалован орден Святого Георгия 2-й степени. 23 августа 1915 г., после того как Государь Император лично принял на Себя предводительствование всеми вооруженными силами, великий князь был назначен наместником Его Величества на Кавказе и главнокомандующим русскими военными силами на Кавказском фронте. В рескрипте от того же числа Государь Император выразил великому князю глубокую благодарность Свою и Родины за все его боевые труды.

См. также статьи:
Гримм Август-Теодор (Grimm) ;
Николай Николаевич (великий князь) .


Николай-он (Даниельсон Николай Францевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николай Святоша | Николев Николай Петрович
Николай Салос | Николевы
Николай Николаевич (Младший) | Николин Иван Петрович
Николай Николаевич (великий князь) | Никольский Александр Григорьевич
Николай Михайлович | Никольский Александр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николай-он - литературное имя одного из крупных русских экономистов, Даниельсона, Николая Францевича. Родился в 1844 г.; слушал лекции в Петроградском университете. Первым крупным трудом его был перевод "Капитала" Карла Маркса, исполненный им под руководством Маркса, поправлявшего и дополнявшего при этом текст книги. Перевод I тома "Капитала" вышел в Петрограде в 1872 г. (исправленные и дополненные 2-е и 3-е издания - там же в 1898 г.). Около того же времени Николай-он получил от Маркса письмо по поводу статей Н.К. Михайловского , в котором Маркс высказывает убеждение, что Россия могла бы и не идти по стопам западноевропейской капиталистической эволюции. Оригинальный труд Николаева-она: "Очерки нашего пореформенного общественного хозяйства", появившийся в журнале "Слово" (1880, № 10) и сразу выдвинувший автора, составил первую часть книги, вышедшей под тем же заглавием (Санкт-Петербург, 1893). Вторую и большую часть этой книги образовали новые наблюдения над ходом русского экономического развития. Первая часть книги посвящена вопросу капитализации доходов, т. е. процессу, уменьшающему доход производителей в пользу посредников. Натуральное хозяйство знает обмен в незначительном размере; посредникам здесь мало поживы. Развитие железнодорожной сети и банков, дешевый транспорт и дешевый кредит создали в России товарное обращение в таком размере и на такой площади, что замена натурального хозяйства товарным стала направляющим явлением развития. Это превратило прежний продукт труда из предмета потребления в товар, отделило его от производителя и дало производителю взамен того на короткое подержание (осенью) деньги для удовлетворения тех потребностей, которые прежде удовлетворялись непосредственно продуктами его труда. Этот механизм товарного обращения делает в России громадные обороты земледельческих продуктов, и делает их не даром, взимая себе львиную долю. Автор попытался дать подсчет этой доле. Из его вычислений видно, что в 1871 - 72 годы производители из 199 миллионов произведенных четвертей зерна уступили торговле 90 миллионов, т. е. 45%; в 1877 - 1878 годы из 202 миллионов - 1281/2 миллиона четвертей зерна, т. е. 631/2%. Эта капитализация доходов могла получить столь широкое развитие вследствие бедности и отсталости производителей, но вместе с тем явилась могучим рычагом дальнейшего обеднения. Мастерской анализ этой стороны вопроса и плодотворное сравнение с иностранной эволюцией составляют одну из заслуг Николай-она. Обеднение одних и обогащение других (так называемая капитализация доходов) скопляет в руках немногих более или менее значительные капиталы, которые уже не находят приложения в торговле. Они направляются в промышленность: начинается капитализация промыслов. Этому процессу в России посвящена вторая часть книги. Неутешительные выводы автора формулируются им в следующих словах: "несоответствие форм производства с потребностями большинства угрожают такими губительными последствиями и населению, и всему государству, что не остается иного средства, как, опираясь на материальные условия производства, унаследованные русскими от его исторического прошлого, прекратить ломку веками сложившейся формы производства, основанной на владении орудиями производства самими непосредственными производителями, для того, чтобы устранить опасность, которая грозит всякому народу, готовому вступить на путь отречения от вековых и самых коренных основ своего благосостояния, - и направить все усилия на объединение земледелия и обрабатывающей промышленности в руках непосредственных производителей, но объединения не на почве мелких, разрозненных производительных единиц, - что было бы равносильно "увековечению всеобщей посредственности" - а на почве создания крупного общественного обмирщенного (обобществленного) производства, основанного на свободном развитии общественных производственных сил, на приложении науки и техники, и имеющего в виду удовлетворение действительных потребностей и благосостояние всего населения". Переводы "Очерков", с дополнениями автора, вышли: немецкий - в Мюнхене в 1899 г. ("Die Volkswirtschaft in Russland nach d. Bauern-Emancipation"), французский - в Париже в 1902 г. ("Histoire du developpement economique de la Russie depuis l'affranchissement des serfs"). Николай-он написал еще несколько экономических статей, появившихся в "Русском Богатстве", начиная с 1895 г., а также перевел II (Санкт-Петербург, 1885) и III (Санкт-Петербург, 1896) томы "Капитала" К. Маркса.

См. также статьи:
Даниельсон Николай Францевич .


Николев Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николай-он (Даниельсон Николай Францевич) | Николевы
Николай Святоша | Николин Иван Петрович
Николай Салос | Никольский Александр Григорьевич
Николай Николаевич (Младший) | Никольский Александр Михайлович
Николай Николаевич (великий князь) | Никольский Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Николев Николай Петрович - поэт и драматург, член российской академии (1758 - 1815), родственник и воспитанник княгини Е.Р. Дашковой . Был на военной службе, пока не ослеп. Писал ложноклассические оды, сентиментально искусственные песни в народном духе, трагедии. Большим успехом пользовались его драмы ("Пальмира", "Самолюбивец", "Истинное постоянство", "Феникс" и др.), напечатаны в "Российском Театре". В 1795 - 1798 гг. вышли его "Творения" (5 т.). Друзья, называвшие его "русским Мильтоном", несколько лет после его смерти собирались в особые заседания (беседы) в честь его, описанные в "Сыне Отечества" (1817, ч. XXXVI), "Русском Вестнике" (1819, № 23 и 24) и в особой брошюре: "Памятник друзьям Николева" (1819). Особенно покровительствовал Николеву Павел I, называвший его "L'aveugle clairvoyant". - Ср. статью А. Чернышева в I т. "Русской поэзии" (1895) С.А. Венгерова .

См. также статьи:
Аблесимов Александр Онисимович ;
Россия, разд. История русской литературы (библиография) .


Николевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николев Николай Петрович | Николин Иван Петрович
Николай-он (Даниельсон Николай Францевич) | Никольский Александр Григорьевич
Николай Святоша | Никольский Александр Михайлович
Николай Салос | Никольский Александр Петрович
Николай Николаевич (Младший) | Никольский Александр Сергеевич

Николевы - дворянский род, происходящий, по преданию, от выехавшего из Франции к царю Михаилу Феодоровичу Давида Николь-Деманора, при переходе в православие названного Феодором. Потомки его служили стольниками и стряпчими. Род Николевых внесен в VI часть родословной книги Московской губернии.


Николин Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николевы | Никольский Александр Григорьевич
Николев Николай Петрович | Никольский Александр Михайлович
Николай-он (Даниельсон Николай Францевич) | Никольский Александр Петрович
Николай Святоша | Никольский Александр Сергеевич
Николай Салос | Никольский Александр Тимофеевич

Николин Иван Петрович - писатель, воспитанник Московской духовной академии (родился в 1867 г.). Отдельно издал: "Деяния святых апостолов. Опыт историко-критического введения" (Сергиев Посад, 1895, магистерская диссертация); "Почему церковь в установлении догмата об иконопочитании видит особое торжество православия" (М., 1899); "Курс основного богословия или апологетики" (Сергиев Посад, 1904); "О христианской религии" (М., 1903); "Что такое нравственность?" (М., 1908); "Очерки по догматическому богословию" (М., 1912).


Никольский Александр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Николин Иван Петрович | Никольский Александр Михайлович
Николевы | Никольский Александр Петрович
Николев Николай Петрович | Никольский Александр Сергеевич
Николай-он (Даниельсон Николай Францевич) | Никольский Александр Тимофеевич
Николай Святоша | Никольский Антон Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никольский Александр Григорьевич - духовный писатель (1815 - 1885), протоиерей, магистр Московской духовной академии. Главный его труд: "Рассуждение о том, что владыка Израилев, о котором говорит пророк Михей в гл. V, ст. 2, есть Мессия Иисус" (М., 1838, магистерская диссертация). - См. "Протоиерей А.Г. Никольский" (некролог, М., 1885).

См. также статьи:
Россия, разд. Церковная музыка (XVIII век) .


Никольский Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Александр Григорьевич | Никольский Александр Петрович
Николин Иван Петрович | Никольский Александр Сергеевич
Николевы | Никольский Александр Тимофеевич
Николев Николай Петрович | Никольский Антон Иванович
Николай-он (Даниельсон Николай Францевич) | Никольский Борис Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никольский Александр Михайлович - зоолог. Родился в 1858 г. Окончил курс в Петербургском университете по отделению естественных наук. В 1880 г. участвовал в мурманской экспедиции для исследования китоловства Ледовитого океана; с 1881 по 1886 г. был на Сахалине, для исследования природы его и производил зоологические исследования в Алтайских горах, на озере Балхаш и в северо-восточной Персии и Закаспийской области. Получил степень магистра зоологии за диссертацию: "О фауне позвоночных животных дна балхашской котловины", степень доктора за диссертацию: "Остров Сахалин и его фауна позвоночных". Был младшим зоологом в зоологическом музее Императорской Академии Наук, в котором заведывал отделением пресмыкающихся земноводных и рыб. Состоит профессором зоологии в Харьковском университете; читает лекции по зоологии на женских курсах. Другие главные его труды: "Определитель пресмыкающихся земноводных Российской Империи" (Харьков, 1907); "Медицинская Зоология" (3-е изд., Харьков, 1911); "Herpetologia Caucasica" (Тифлис, 1913); "Пресмыкающиеся, т. I. Chelonia и Sauria" (в изд. "Фауна России и сопредельных стран и т. д.", Пг., 1915).

См. также статьи:
Россия, разд. Зоология .


Никольский Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Александр Михайлович | Никольский Александр Сергеевич
Никольский Александр Григорьевич | Никольский Александр Тимофеевич
Николин Иван Петрович | Никольский Антон Иванович
Николевы | Никольский Борис Владимирович
Николев Николай Петрович | Никольский Владимир Александрович

Никольский Александр Петрович - государственный деятель и писатель. Родился в 1851 г. Образование получил в юридическом факультете Санкт-Петербургского университета. Занимал должности директора государственного банка и управляющего государственными сберегательными кассами, получившими при нем новый устав. По его почину издан закон 30 мая 1905 г. о включении в число операций сберегательных касс страхования капиталов и доходов. В 1906 г. назначен исправляющим должность главноуправляющего землеустройством и земледелием. В конце апреля того же года назначен был сенатором, в 1908 г. членом Государственного совета. В январе 1910 г. ему повелено заменять Кавказского наместника в случае его отсутствия, в высших государственных установлениях. В 1914 г. Никольский назначен членом комитета финансов. В 1902 г. он издал книгу: "Земля, община и труд. Особенности крестьянского правопорядка; их происхождение и значение".


Никольский Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Александр Петрович | Никольский Александр Тимофеевич
Никольский Александр Михайлович | Никольский Антон Иванович
Никольский Александр Григорьевич | Никольский Борис Владимирович
Николин Иван Петрович | Никольский Владимир Александрович
Николевы | Никольский Владимир Васильевич

Никольский Александр Сергеевич - писатель (1755 - 1834). Из трудов его пользовались известностью: "Логика и риторика" (Санкт-Петербург, 1790; 5-е изд.) и "Основания российской словесности" (Санкт-Петербург, 1792; 7-е изд.). Перевел "Путешествие Анахарсиса" (Санкт-Петербург, 1834) и мн. др. - Ср. Некролог Никольскому в "Записках Ученого Комитета Главного Морского Штаба" (1834, ч. XI).


Никольский Александр Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Александр Сергеевич | Никольский Антон Иванович
Никольский Александр Петрович | Никольский Борис Владимирович
Никольский Александр Михайлович | Никольский Владимир Александрович
Никольский Александр Григорьевич | Никольский Владимир Васильевич
Николин Иван Петрович | Никольский Владимир Иванович

Никольский Александр Тимофеевич - писатель, священник (1821 - 1876). Окончил Санкт-Петербургскую духовную академию. Его "Замечания о неудовлетворительности нынешнего способа содержания Санкт-Петербургского приходского духовенства и предложение о замене этого способа новым" были поданы (в 1863 г.) в Высочайше учрежденное присутствие по делам белого православного духовенства. Никольский был противником плат за требы, сторонником определенного содержания причту общиной-приходом. Он учредил при Знаменской церкви в Санкт-Петербурге "Общество вспоможения бедным", "Приют для престарелых бедных женщин", "Дневной приют для детей", "Бесплатную мужскую воскресную школу". Для характеристики Никольского, как прогрессивного духовного деятеля, интересны его статьи: "Выборное начало в духовенстве", "О свободе мыслей в духовенстве". Биография его составлена профессором М.И. Горчаковым .


Никольский Антон Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Александр Тимофеевич | Никольский Борис Владимирович
Никольский Александр Сергеевич | Никольский Владимир Александрович
Никольский Александр Петрович | Никольский Владимир Васильевич
Никольский Александр Михайлович | Никольский Владимир Иванович
Никольский Александр Григорьевич | Никольский Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никольский Антон Иванович - ученый архивист (1857 - 1914). Образование получил в Санкт-Петербургском университете по историко-филологическому факультету и в Санкт-Петербургском археологическом институте. Особенно хорошо знал древности Новгородской, Петербургской и Псковской губерний. Главные работы Никольского: "Описание рукописей Архива Святейшего Синода" (3 тома) и ряд статей, написанных на основании архивных материалов: "Житие преподобного Варлаама Хутынского", "Описание семи соборов новгородских", "София - Премудрость Божия" (новгородская редакция иконы и службы Св. Софии), "Сказание об обретении мощей святителя Никиты новгородского чудотворца", "О житии и сочинениях святителя Димитрия Ростовского", "Катихизис Арсения Мацеевича", "Синодальный надзор в области иконописания в XVIII в.", "Реставрация икон и настенной иконописи в московских соборах в 1770 - 1773 годы". - См. "А.И. Никольский" ("Церковные Ведомости", 1914, № 16) и "Исторический Вестник", 1914 г. (май).

См. также статьи:
Варлаам (преподобный игумен Хутынский) ;
Россия, разд. Церковное право ;
Россия, разд. Экономическая наука ;
Соловьев Владимир Сергеевич .


Никольский Борис Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Антон Иванович | Никольский Владимир Александрович
Никольский Александр Тимофеевич | Никольский Владимир Васильевич
Никольский Александр Сергеевич | Никольский Владимир Иванович
Никольский Александр Петрович | Никольский Владимир Николаевич
Никольский Александр Михайлович | Никольский Дмитрий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никольский Борис Владимирович - юрист и политический деятель. Окончил курс Санкт-Петербургского университета. Научные его труды: "Система и текст XII таблиц" (1897, магистерская диссертация); "XII таблиц, свободный текст отрывков" (1897); "Курс семейного права" (1901); "К истории дарения между супругами" (Юрьев, 1915, докторская диссертация). Никольский читал римское право в училище правоведения, потом был назначен профессором Юрьевского университета. В 1915 г. его докторская диссертация была отвергнута юридическим факультетом Петроградского университета. В начале 90-х годов Никольский написал ряд статей по вопросам эстетики и литературной критики; редактировал собрание сочинений Фета. При образовании политических партий в 1905 г. Никольский вступил в состав союза русского народа; был членом Русского Собрания. Когда начался раздор между Дубровиным - с одной стороны, Пуришкевичем и Марковым - с другой (см. XVI, 865), Никольский стал на сторону первого.

См. также статьи:
Марков Николай Евгеньевич ;
Россия, разд. Наука гражданского и римского права ;
Страхов Николай Николаевич (писатель I) ;
Шеншин Афанасий Афанасьевич (Фет) .


Никольский Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Борис Владимирович | Никольский Владимир Васильевич
Никольский Антон Иванович | Никольский Владимир Иванович
Никольский Александр Тимофеевич | Никольский Владимир Николаевич
Никольский Александр Сергеевич | Никольский Дмитрий Петрович
Никольский Александр Петрович | Никольский Константин Тимофеевич

Никольский Владимир Александрович - писатель (родился в 1870 г.). Окончил курс в Казанской духовной академии; состоит в ней профессором нравственного богословия. Главные работы Никольского: "Вера в промысел Божий и ее основания" (Казань, 1896, магистерская диссертация), "Христианство, патриотизм и война" (ib., 1904), "Христианское учение о любви ко врагам в его отношении к учению классической древности" (ib., 1911), "Космополитизм" (ib., 1913), "Место нравственности в ряду других явлений человеческого духа" (ib., 1914), "Данность нравственности вместе с природой человеческой личности" (ib., 1915).


Никольский Владимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Владимир Александрович | Никольский Владимир Иванович
Никольский Борис Владимирович | Никольский Владимир Николаевич
Никольский Антон Иванович | Никольский Дмитрий Петрович
Никольский Александр Тимофеевич | Никольский Константин Тимофеевич
Никольский Александр Сергеевич | Никольский Михаил Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никольский Владимир Васильевич - писатель (1836 - 1883). Окончил курс в Санкт-Петербургской духовной академии; был профессором русской словесности в Александровском лицее и в Санкт-Петербургской духовной академии. Его трудами устроены в лицее Пушкинские музей и библиотека. Его лекции остались в рукописях и литографированных изданиях; в печати появилась его актовая речь: "Об идеалах Пушкина" (2 изд.). Отдельно издал "Puschkiniana" - каталог Пушкинской библиотеки (Санкт-Петербург, 1880). - Ср. "Памятная книжка Александровского лицея на 1886 г." (Санкт-Петербург, 1886).

См. также статьи:
Глинка Михаил Иванович ;
Перевлесский Петр Миронович .


Никольский Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Владимир Васильевич | Никольский Владимир Николаевич
Никольский Владимир Александрович | Никольский Дмитрий Петрович
Никольский Борис Владимирович | Никольский Константин Тимофеевич
Никольский Антон Иванович | Никольский Михаил Васильевич
Никольский Александр Тимофеевич | Никольский Николай Константинович

Никольский Владимир Иванович - фармаколог. Родился в 1850 г.; окончил курс на медицинском факультете Казанского университета. Состоит профессором фармакологии в Варшавском университете. Главные его труды: "О комбинированном назначении лекарств" ("Еженедельная клиническая газета", 1889); "Материалы к вопросу о соотношениях и о колебаниях отправлений в организме человека в связи с индивидуализированным лечением" ("Варшавские Университетские Известия", 1901); "Об алкогольном опьянении, об алкоголизме и о мерах против них" (там же, за 1902 - 1903 гг.); "О вреде умеренного употребления алкогольных напитков" (1915); "Фармакология. Введение к фармакологии и терапии. Об условиях действий лекарств" ("Варшавские Университетские Известия" за 1905 и 1906 годы); "Медицина и больные; принципы и методы индивидуализированного лечения" (Варшава, 1910); "К вопросу об индивидуализированном лечении и предупреждении заболеваний" ("Варшавские Университетские Известия", 1913).


Никольский Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Владимир Иванович | Никольский Дмитрий Петрович
Никольский Владимир Васильевич | Никольский Константин Тимофеевич
Никольский Владимир Александрович | Никольский Михаил Васильевич
Никольский Борис Владимирович | Никольский Николай Константинович
Никольский Антон Иванович | Никольский Николай Михайлович

Никольский Владимир Николаевич - юрист (1821 - 1874). Был профессором Демидовского юридического лицея и Московского университета. Один из заметных представителей историко-догматического направления в нашей цивилистике. Его труды и поныне не окончательно устарели. Написал: "Обзор главнейших постановлений Петра I в области личного семейного права" (Ярославль, 1857); "О началах наследования в древнейшем русском праве" (М., 1859); "Об основных моментах наследования" (М., 1871).


Никольский Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Владимир Николаевич | Никольский Константин Тимофеевич
Никольский Владимир Иванович | Никольский Михаил Васильевич
Никольский Владимир Васильевич | Никольский Николай Константинович
Никольский Владимир Александрович | Никольский Николай Михайлович
Никольский Борис Владимирович | Никольский Павел Васильевич

Никольский Дмитрий Петрович - врач. Родился в 1855 г. Напечатал ряд статей по вопросам земской медицины, медико-санитарным гигиеническим, статистическим. Главные его труды: "Обзор деятельности губернских съездов земских врачей в России" (Санкт-Петербург, 1882 - 92); "Фабрично-заводский быт рабочих юго-западной России" ("Вестник Общества Гигиены и Судебной Медицины", 1887, т. I).


Никольский Константин Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Дмитрий Петрович | Никольский Михаил Васильевич
Никольский Владимир Николаевич | Никольский Николай Константинович
Никольский Владимир Иванович | Никольский Николай Михайлович
Никольский Владимир Васильевич | Никольский Павел Васильевич
Никольский Владимир Александрович | Никольский Семен Яковлевич

Никольский Константин Тимофеевич - протоиерей, ученый литургист (1824 - 1910), доктор церковной истории, магистр Петербургской духовной академии. Состоял членом училищного совета при Святейшем Синоде. Его главные работы: "Обозрение богослужебных книг православной российской церкви по отношению их к церковному уставу" (ib., 1858), "Пособие к изучению устава богослужения православной церкви" (ib., 1862; 7-е изд., ib., 1907), "Краткое обозрение богослужебных книг православной церкви" (учебное руководство; 4-е изд., Санкт-Петербург, 1895), "О службах русской церкви, бывших в прежних богослужебных книгах" (ib., 1885), "О часовнях" (ib., 1889), "Материалы для истории исправления богослужебных книг" (ib., 1896), "Руководство к изучению богослужения православной церкви" (ib., 1901), "Охранение святыни в древней христианской церкви" (ib., 1901), "Охранение святыни в древней христианской церкви" (ib., 1902). См. "Церковные Ведомости" 1910 г., № 50 (некролог Никольскому).


Никольский Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Константин Тимофеевич | Никольский Николай Константинович
Никольский Дмитрий Петрович | Никольский Николай Михайлович
Никольский Владимир Николаевич | Никольский Павел Васильевич
Никольский Владимир Иванович | Никольский Семен Яковлевич
Никольский Владимир Васильевич | Никольский Тимофей Ферапонтович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никольский Михаил Васильевич - известный ассириолог. Родился в 1848 г. Окончил курс в Московской духовной академии; преподавал приватно еврейский язык и ассириологию в Московском университете. В качестве секретаря состоящей при московском археологическом обществе восточной комиссии редактировал издаваемые обществом "Древности Восточные" (1889, 1891, 1893 и 1896 г.). По поручению общества исследовал клинообразные надписи в Закавказье. Многие его работы помещены в вышепоименованном издании археологического общества ("Халдейский вес эпохи Гудеа", "О сомнительных древностях из Месопотамии", "Вавилонский контракт о продаже дома времени Шамаш-шум-укина, царя вавилонского", "По вопросу об изображении женского божества на вавилонских цилиндрах и статуэтках" французский перевод в "Revue Archeologique" 1892 г., - "Клинообразные надписи ванских царей, открытые в пределах России"), а также в издаваемых московским археологическим обществом "Археологических Известиях и Заметках" ("Клинообразная надпись Русы I в Кёланы-Кирланы на берегу Гокчи в Эриванской губернии", 1893; "Фальшивая клинообразная надпись из Эриванской губернии", 1896). Самый обширный труд Никольского: "Материалы по археологии Кавказа, собранные экспедициями Императорского московского археологического общества. Вып. V. Клинообразные надписи Закавказья" (1896, с 32 таблицами и картой Закавказья); это - полное собрание всех найденных в России клинообразных надписей, с научной обработкой и с описанием местностей. Из статей, помещенных Никольским в других изданиях, выдаются: "Древняя страна Урарту и следы ассиро-вавилонской культуры на Кавказе" ("Землеведение", издано географическим отделением Императорского общества любителей естествознания, антропологии и этнографии, 1891, кн. 1) и "Jakhin и Boaz", в сборнике "Haristeria" (греч.) в честь профессора Ф.Е. Корша (М., 1896). Изучение богатой клинописной коллекции Н.П. Лихачева дало Никольскому материал для монументального издания: "Документы хозяйственной отчетности др. Халдеи" (ч. I, М., 1908, "Древности Восточные", III), ч. II, "Эпоха династии Агаде и династии Ура" (М., 1915, "Древности Восточные", V). В 1908 г. Петроградский университет присудил Никольскому степень доктора всеобщей истории honoris causa. - См. Б. Тураев "Ученые заслуги М.В. Никольского".

См. также статьи:
Россия, разд. Востоковедение .


Никольский Николай Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Михаил Васильевич | Никольский Николай Михайлович
Никольский Константин Тимофеевич | Никольский Павел Васильевич
Никольский Дмитрий Петрович | Никольский Семен Яковлевич
Никольский Владимир Николаевич | Никольский Тимофей Ферапонтович
Никольский Владимир Иванович | Никольский Федор Калинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никольский Николай Константинович - историк литературы (родился в 1863 г.). Окончил курс в Санкт-Петербургской духовной академии, где занимал кафедру гомилетики и истории проповедничества, затем - истории русской церкви. Член-корреспондент Академии Наук, профессор психоневрологического института, приват-доцент Петроградского университета. Главные его труды: "О литературных трудах митрополита Климента Смолятича, писателя XII века" (Санкт-Петербург, 1892, магистерская диссертация), "Кирилло-Белозерский монастырь и его устройство до второй четверти XVII века". Вып. I: "Об основании и строениях монастыря" (Санкт-Петербург, 1897, докторская диссертация); вып. II: "О средствах содержания монастыря" (ib., 1910), "Исторические особенности в постановке церковно-учительного дела в Московской Руси и их значение для современной гомилетики" (ib., 1901), "Ближайшие задачи изучения древнерусской книжности" (ib., 1902), "Сочинения соловецкого инока Герасима Фирсова по неизданным текстам" (Пг., 1915), "Рукописная книжность древнерусских библиотек (XI - XVII вв.). Материалы для словаря владельцев рукописей, писцов, переводчиков, справщиков и книгохранителей" (вып. I. А - Б. Издание Императорского Общества Любителей Древней Письменности, № CXXXII).

См. также статьи:
Владимир Святославич (древнее Владимер) ;
Иоанн (имя четырех митрополитов) ;
Климент Смолятич ;
Лев ;
Николай ;
Нифонт (святой) ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Феодосий Грек .


Никольский Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Николай Константинович | Никольский Павел Васильевич
Никольский Михаил Васильевич | Никольский Семен Яковлевич
Никольский Константин Тимофеевич | Никольский Тимофей Ферапонтович
Никольский Дмитрий Петрович | Никольский Федор Калинович
Никольский Владимир Николаевич | Никон (в миру Бессонов, епископ)

Никольский Николай Михайлович - историк, преподаватель Нижегородского городского народного университета. Родился в 1877 г.; образование получил в Московском университете. Главные труды: "Царь Давид и псалмы" (Санкт-Петербург, 1907); "Древний Израиль" (М., 1911); "Древний Вавилон" (М., 1913); статьи по истории русской церкви и народной религии в "Истории России в XIX в." (изд. Гранат) и в "Русской истории с древнейших времен" (ред. М.Н. Покровского и др.).


Никольский Павел Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Николай Михайлович | Никольский Семен Яковлевич
Никольский Николай Константинович | Никольский Тимофей Ферапонтович
Никольский Михаил Васильевич | Никольский Федор Калинович
Никольский Константин Тимофеевич | Никон (в миру Бессонов, епископ)
Никольский Дмитрий Петрович | Никон (в миру Николай Андреевич Софийский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никольский Павел Васильевич - писатель, магистр богословия (родился в 1870 г.); образование получил в Казанской академии, директор народных училищ Полтавской и Подольской, с 1915 г. Саратовской губернии. Работы Никольского: "История Воронежской духовной семинарии" (ч. I, Воронеж, 1898; ч. II, ib., 1899), "Историческая записка о Воронежской духовной семинарии за 1874 - 1899 годы" (ib., 1899), "Спасо-Преображенский Толшевский монастырь" (ib., 1902), "Монашество на Дону" (чч. I и II, ib., 1912), "Материалы по истории монашества на Дону" (1909), "Очерки по истории церковной смуты на Дону" (Санкт-Петербург, 1902), "Интересы и нужды епархиальной жизни" (Воронеж, 1902), "Церковно-приходские школы Воронежской епархии с 1884 по 1908 г." (ib., 1908), "Письма о русском богословии" (Санкт-Петербург, 1905 и 1907), "Вопросы жизни при свете вечности" (ib., 1907), "О христианском воспитании в школе" (2-е изд., Воронеж, 1912), "Властители дум" (Полтава, 1913) и др.

См. также статьи:
Стуковенков Михаил Иванович ;
Флоринский Николай Иванович .


Никольский Семен Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Павел Васильевич | Никольский Тимофей Ферапонтович
Никольский Николай Михайлович | Никольский Федор Калинович
Никольский Николай Константинович | Никон (в миру Бессонов, епископ)
Никольский Михаил Васильевич | Никон (в миру Николай Андреевич Софийский)
Никольский Константин Тимофеевич | Никон (в миру Николай Иванович Рождественский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никольский Семен Яковлевич - миссионер-проповедник, священник. Окончил Московскую духовную академию. Его главные работы: "История церквей антиохийской и константинопольской за время святого Иоанна Златоуста по его творениям" (Ставрополь-Кавказский, 1905), "Краткий катихизис основных начал веры новоизраильской общины и опровержение содержащихся в нем лжеучений" (Санкт-Петербург, 1907), "К вопросу о персидских мощах у раскольников" (Киев, 1908).

См. также статьи:
Иоанн Златоуст .


Никольский Тимофей Ферапонтович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Семен Яковлевич | Никольский Федор Калинович
Никольский Павел Васильевич | Никон (в миру Бессонов, епископ)
Никольский Николай Михайлович | Никон (в миру Николай Андреевич Софийский)
Никольский Николай Константинович | Никон (в миру Николай Иванович Рождественский)
Никольский Михаил Васильевич | Никон (преподобный)

Никольский Тимофей Ферапонтович - писатель протоиерей (1788 - 1848), магистр Санкт-Петербургской духовной академии. Напечатал: "О богопознании и о богопочитании" (Санкт-Петербург, 1822), "О молитве за умерших" (Санкт-Петербург, 1825; 5-е изд.) и "Октябрьский вечер в Санкт-Петербурге" (Санкт-Петербург, 1849).


Никольский Федор Калинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Тимофей Ферапонтович | Никон (в миру Бессонов, епископ)
Никольский Семен Яковлевич | Никон (в миру Николай Андреевич Софийский)
Никольский Павел Васильевич | Никон (в миру Николай Иванович Рождественский)
Никольский Николай Михайлович | Никон (преподобный)
Никольский Николай Константинович | Никон (ученик Сергия Радонежского)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никольский Федор Калинович - известный тенор (1828 - 1898). Учился в московской духовной семинарии, где его пение услышал директор придворной певческой капеллы А.Ф. Львов , пригласивший его придворным певчим (1850). Благодаря своему чудному чисто грудному и гибкому голосу, Никольский в 1866 г. был приглашен на Императорскую оперную сцену в Санкт-Петербург и дебютировал с большим успехом в роли Сабинина ("Жизнь за Царя"). Природные качества голоса доставили ему скоро большой успех, но пение его было лишено художественности и отделки, а игра недостаточно обдумана и одушевлена. В 1871 г. он оставил сцену и умер забытым. Лучшие его роли - в "Страделле", "Волшебном Стрелке", "Индре", "Дон-Жуане", "Пуританах", "Рогнеде", "Роберте", "Лоэнгрине", "Тангейзере", "Нижегородцах".

См. также статьи:
Елена Павловна (Фредерика-Шарлотта-Мария) .


Никонов Сергей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никон Сухой | Никулина Надежда Алексеевна
Никон Метапонт | Никулина-Косицкая
Никон Дивногорец | Нил
Никон - патриарх Московский (в миру Никита Минич) | Нил (в миру Николай Федорович Исакович)
Никон (ученик Сергия Радонежского) | Нил Полев
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никонов Сергей Павлович - юрист. Родился в 1868 г. Был профессором римского права в Харьковском и Новороссийском университетах, в настоящее время занимает кафедру торгового права и судопроизводства в Петроградском университете. Труды его: "Поручительство в его историческом развитии по русскому праву" (1895); "Усадебные земли крестьян общественников с точки зрения гражданского права" ("Временной Демидовский Юридический Лицей", кн. 73, 1896); "Секвестрация в гражданском праве" (Ярославль, 1900); "Actio spolii" (1907); "Гражданское право, указатель литературы" (1904); "Краткий учебник истории римского права" (части 1 и 2, 1907); "Государственное страхование лиц сельского состояния на случаи инвалидности и старости" ("Западный юридический факультет Императорского Петроградского университета", вып. 2, 1915).

См. также статьи:
Якушкин Евгений Иванович .


Никон (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никон (в миру Николай Иванович Рождественский) | Никон (ученик Сергия Радонежского)
Никон (в миру Николай Андреевич Софийский) | Никон - патриарх Московский (в миру Никита Минич)
Никон (в миру Бессонов, епископ) | Никон Дивногорец
Никольский Федор Калинович | Никон Метапонт
Никольский Тимофей Ферапонтович | Никон Сухой
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никон - преподобный игумен Киево-Печерской обители. Скончался в 1088 г.; память 23 марта. Считается составителем продолжения древнейшего летописного свода. - См. А.А. Шахматов "Разъяснения о древнейших русских летописных сводах" (Санкт-Петербург, 1908). - М.Р. Приселков думает, что Никон - митрополит Иларион, принявший схиму.

См. также статьи:
Варлаам (преподобный игумен Печерский) .


Никон Метапонт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никон Дивногорец | Никон Сухой
Никон - патриарх Московский (в миру Никита Минич) | Никонов Сергей Павлович
Никон (ученик Сергия Радонежского) | Никулина Надежда Алексеевна
Никон (преподобный) | Никулина-Косицкая
Никон (в миру Николай Иванович Рождественский) | Нил

Никон Метапонт - преподобный. Проповедывал покаяние в Армении, затем на острове Крите, где обратил к христианству многих магометан, а между христианами старался восстановить строгую жизнь первых времен христианства. С той же проповедью покаяния Никон прошел потом Ахайю, Эпир, Пелопоннес. Скончался в Лакедомоне в 998 г. Написал: "О нечестивом служении армянском", чин "отречения от армянства" и "Письмо к одному затворнику о незаконном отлучении". Греческая церковь причислила Никона к лику святых; память 26 ноября.


Никон Сухой

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никон Метапонт | Никонов Сергей Павлович
Никон Дивногорец | Никулина Надежда Алексеевна
Никон - патриарх Московский (в миру Никита Минич) | Никулина-Косицкая
Никон (ученик Сергия Радонежского) | Нил
Никон (преподобный) | Нил (в миру Николай Федорович Исакович)

Никон Сухой - преподобный, постриженник Печерского монастыря. Во время нападения половцев в 1096 г. на Киев Никон был взят в плен. Не получив от Никона выкупа, половцы стали мучить его, жечь на огне, резать ножами; он истекал кровью и исхудал, отчего и получил название Сухого. Возвращенный из плена, в котором пробыл 3 года, Никон скончался в начале XII в.; мощи в Антониевой пещере; память 11 декабря.


Никон (ученик Сергия Радонежского)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никон (преподобный) | Никон - патриарх Московский (в миру Никита Минич)
Никон (в миру Николай Иванович Рождественский) | Никон Дивногорец
Никон (в миру Николай Андреевич Софийский) | Никон Метапонт
Никон (в миру Бессонов, епископ) | Никон Сухой
Никольский Федор Калинович | Никонов Сергей Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никон - преподобный, ученик Сергия Радонежского ; был, после его смерти, игуменом Троицкой обители. Во время нашествия Эдигея на Москву (1408) Троицкая обитель была разрушена и сожжена; Никон устроил ее снова на прежнем месте. Скончался в 1426 г.; память 17 ноября. - См. Ключевский "Древнерусские жития святых".

См. также статьи:
Епифаний Премудрый .


Никон Дивногорец

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никон - патриарх Московский (в миру Никита Минич) | Никон Метапонт
Никон (ученик Сергия Радонежского) | Никон Сухой
Никон (преподобный) | Никонов Сергей Павлович
Никон (в миру Николай Иванович Рождественский) | Никулина Надежда Алексеевна
Никон (в миру Николай Андреевич Софийский) | Никулина-Косицкая

Никон Дивногорец - монах горы, что близ Антиохии. Жил во второй половине XI в.; составил на греческом языке две книги: "Пандекты" и "Тактикон". "Пандекты" - нечто в роде нравственной философии, в приложении к монашеству; книга эта пользовалась большим авторитетом в антиохийской церкви. "Тактикон" содержит в себе важные для церковной археологии и для общей истории сведения о положении дел на христианском Востоке во время борьбы христиан с сарацинами. В древнерусской письменности "Пандекты" Никона были известны с XII в., "Тактикон" - с XIV в. Оба сочинения переписывались нередко. Одно из слов "Тактикона", трактующее о разделении церквей, драгоценное по указанию и разбору полемических посланий, обращавшихся на Востоке во второй половине XI в., помещалось в русских сборниках XV - XVI вв. в виде отдельной статьи. В 1795 г. оба сочинения Никона напечатаны по рукописи 1672 г. в Почаевской лавре. - Ср. ст. И.И. Срезневского в "Сборнике отделения русского языка и словесности Академии Наук" (т. VIII и Х); А. Попов "Историко-литературный обзор древнерусских полемических сочинений против латинян" (М., 1875). Гл. IV, XXXI, XXXV, XXXVI и XXXVII "Тактикона" напечатаны: в "Описании греческих рукописей монастыря святой Екатерины на Синае", архимандритов Порфирия и Бенешевича (т. I, Санкт-Петербург, 1911).


Набоков Владимир Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Мячковы | Набоков Дмитрий Николаевич
Мятлевы | Навалихин Иван Григорьевич
Мятлев Иван Петрович | Навашин Сергей Гаврилович
Мясоедовы | Навозов Василий Иванович
Мясоедов Николай Николаевич | Навроцкий Александр Александрович (генерал-лейтенант)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Набоков, Владимир Дмитриевич - политический деятель и криминалист, сын бывшего министра юстиции (см.ниже). Родился в 1870 году. Окончив юридический факультет Петербургского университета, был командирован в Германию для подготовки по кафедре уголовного права. В 1896 - 1904 годах преподавал уголовное право в Училище Правоведения. Вынужденный по политическим условиям покинуть кафедру, Н. отдался научно-общественной деятельности. С 1905 года он состоит председателем русской группы международного союза криминалистов, в состав которой вступил при самом ее основании (1897). Он был представителем ее на международных съездах в Брюсселе, Париже и Копенгагене. С 1904 по 1915 год Н. состоял также председателем уголовного отделения петроградского юридического общества. Был членом и одно время председателем комитета Литературного Фонда. Участвовал в редактировании "Права", "Вестника Права", "Журнала Уголовного Права и Процесса" и "Юридического Вестника", где помещены многочисленные его статьи. Главные его труды: "Элементарный учебник особенной части уголовной правды" (1903); "Систематический сборник постановлений исправительно-воспитательных заведений" (1903); "Сборник статей" (1903). Излюбленными темами его статей служат вопросы уголовного права, тесно связанные с общественностью (преступления печати, смертная казнь, очередные законодательные проекты, выдающиеся судебные дела). Им написаны очерк о И.С. Аксакове в издании "Деятели Судебной Реформы" и история составления основных положений судебной реформы в сборнике "Судебная Реформа" (М., 1915). В 1903 году Н. был избран гласным Петербургской городской думы, в 1906 году - членом Государственной думы первого созыва от Петербурга. В Думе он в качестве одного из лидеров конституционно-демократической партии произнес несколько выдающихся политических речей. Осуждение его, как участника так называемого выборгского воззвания, лишило его возможности продолжать общественную деятельность. Он остается членом центрального комитета конституционно-демократической партии. Публицистические работы Н. появлялись в газете "Речь", "Освобождении", "Полярной Звезде", "Вестнике Европы". В 1913 году его корреспонденции по делу Бейлиса (в "Речи") послужили основанием для привлечения к суду. В первой инстанции он был оправдан; палата приговорила его к 100 руб. штрафа.

См. также статьи:
Грузенберг Оскар Осипович .


Набоков Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Набоков Владимир Дмитриевич | Навалихин Иван Григорьевич
Мячковы | Навашин Сергей Гаврилович
Мятлевы | Навозов Василий Иванович
Мятлев Иван Петрович | Навроцкий Александр Александрович (генерал-лейтенант)
Мясоедовы | Навроцкий Александр Александрович (малорусский поэт)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Набоков, Дмитрий Николаевич - государственный деятель (1827 - 1904). Окончил курс в училище правоведения; был товарищем председателя симбирской палаты гражданского суда; перейдя на службу в морское министерство, состоял директором комиссариатского его департамента. В 1864 году назначен сенатором, в 1867 году - главным начальником Собственной Его Императорского Величества Канцелярии по делам Царства Польского; много содействовал введению в нем судебных уставов 1864 года. В 1878 году назначен министром юстиции. В продолжение семилетнего управления его министерством часто повторявшиеся нападения на судебные уставы встречали с его стороны если не твердый отпор, то умеряющее противодействие; перемены в уставах допускались министерством в качестве необходимых уступок, но оно не принимало на себя их инициативы. Заслугою Н. является закон 12 июня 1884 года, которым закончился на время поход против суда присяжных; противники этого суда требовали если не уничтожения его, то радикальных в нем изменений, а в результате изменился лишь порядок составления списков присяжных и ограничен отвод присяжных сторонами. Закон 20 мая 1885 года поколебал начало несменяемости судей, но в меньшей степени, чем можно было ожидать по условиям времени. По выражению "Вестника Европы" (см. "Внутреннее Обозрение" в № 12 за 1885 год), "он действовал как капитан корабля во время сильной бури - выбросил за борт часть груза, чтобы спасти остальное". В ноябре 1885 года он был уволен от должности министра юстиции. Характеристика его дана А.Ф. Кони в сборнике: "Отцы и дети судебной реформы".

См. также статьи:
Александр III ;
Катков Михаил Никифорович ;
Манасеин Николай Авксентьевич .


Навалихин Иван Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Набоков Дмитрий Николаевич | Навашин Сергей Гаврилович
Набоков Владимир Дмитриевич | Навозов Василий Иванович
Мячковы | Навроцкий Александр Александрович (генерал-лейтенант)
Мятлевы | Навроцкий Александр Александрович (малорусский поэт)
Мятлев Иван Петрович | Навроцкий Михайло Тимофеевич

Навалихин, Иван Григорьевич - физиолог (1842 - 1884). Приготовил замечательное сравнительно-анатомическое собрание препаратов по кровеносной и нервной системе; читал лекции по физиологии, гистологии и эмбриологии в казанском ветеринарном институте. Напечатал: "К учению о расширении зрачка", "Напряжение мозга и его взаимные соотношения с кровообращением" ("Работы из физиологической лаборатории Казанского университета", 1869 и 1873), "О строении щитовидной железы" ("Протокол общества врачей города Казани", 1870), "Новый способ сохранения зоотомических препаратов" ("Протокол Общества Естествоиспытателей при Казанском Университете", 1872), "Myothermische Untersuchungen" ("Pfluger's Archiv", 1877) и другие.


Навашин Сергей Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Навалихин Иван Григорьевич | Навозов Василий Иванович
Набоков Дмитрий Николаевич | Навроцкий Александр Александрович (генерал-лейтенант)
Набоков Владимир Дмитриевич | Навроцкий Александр Александрович (малорусский поэт)
Мячковы | Навроцкий Михайло Тимофеевич
Мятлевы | Навроцкий Феликс Феликсович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Навашин, Сергей Гаврилович - выдающийся ботаник-морфолог, родился в 1857 году. По окончании курса в Московском университете, был лаборантом при кафедре ботаники в Петровской земледельческой академии, затем лаборантом при кафедре физиологии растений в Санкт-Петербургском университете. Исследование паразита плодов березы, произведенное Н. по идее Воронина , положило начало ряду работ по морфологии сережчатых, благодаря тому, что Н. раскрыл особенности оплодотворения в этой группе растений, изучая заболевание завязей березы. В то же время Н. была начата совместно с Ворониным работа по истории развития сумчатого гриба (Sclerotinia heteroica), представляющего случай разнодомного паразита между сумчатыми грибами. В 1894 году Н. получил степень магистра ботаники за диссертацию: "Болезнь сережек березы", в 1895 году - степень доктора за диссертацию "О березе и о морфологическом значении халацогамии". Наибольшего внимания заслуживает открытое им двойное оплодотворение у покрытосеменных растений. Состоит профессором Киевского университета и членом-корреспондентом Академии Наук. Н. напечатал следующие статьи: "Торф и торфообразователи в Московской губернии" ("Известия Петровской Академии", 1887); "Ueber das auf Sphagnum squarrosum parasitirende Helotium" ("Hedwigia", 1888); "Artichum fertile n. sp." ("Hedwigia", 1889); "О нахождении Gymnosporangium tremelloides под Москвою" ("Scripta botanica", 1889); "Болезнь сережек березы, Sclerotinia Betulae" ("Труды Санкт-Петербургского Общества Естествоиспытателей", 1893); "Zur Embryobildung der Birke" ("Bulletin de l'Acad. Imp. des sc. de St.-Pb.", Т. XIII, 1893); "Ueber die gemeine Birke und die morphologische Deutung der Chalazogamie" ("Memoires de l'Acad. Imp. des sc. de St.-Pt.", т. XLII, № 12, 1894; то же на русском языке в "Трудах Санкт-Петербургского Общества Естествоиспытателей", 1894); "Ein neues Beispiel der Chalazogamie" ("Botan. Centralblatt", т. LXIII, 1895; "Sclerotinia heteroica" (совместно с М.С. Ворониным; "Zeitschrift f. Pflanzenkrankheiten", 1886); "Resultate der Revision der Befruchtungsvorgange bei Lilium Martagon und Fritillaria tenella" ("Bull. de l'Acad. des sc.", 1898); "Ueber das Verhalten des Pollenschlauches bei der Ulme" (ibid., 1898); "Zur Entwickelungsgeschichte der Chalazogamen, 1. Corylus Avellana" (ib., 1899); "Об оплодотворении у сложноцветных и орхидных" (ib., 1900); "О тонком строении и превращениях Plasmodiophlora Brassicae в течение ее внутриклеточного развития" ("Русский архив патологии, клинической медицины и бактериологии", 1900); "О самостоятельной подвижности мужских половых ядер у некоторых покрытосеменных растений" ("Записки Киевского Общества Естествоиспытателей", т. XX, 1909); "Подробности об образовании мужских половых ядер у Lilium Martagon" (ib., т. XXI, 1910); "К истории развития халацогамных, 2. Juglans nirga, Juglans regia" (совместно с В.В. Финном, ib., т. XXII, 1912). В. Палладин.

См. также статьи:
Россия, разд. Ботаника ;
Цингер Николай Васильевич .


Навозов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Навашин Сергей Гаврилович | Навроцкий Александр Александрович (генерал-лейтенант)
Навалихин Иван Григорьевич | Навроцкий Александр Александрович (малорусский поэт)
Набоков Дмитрий Николаевич | Навроцкий Михайло Тимофеевич
Набоков Владимир Дмитриевич | Навроцкий Феликс Феликсович
Мячковы | Нагаев Алексей Иванович

Навозов, Василий Иванович - живописец (родился в 1862 году). Учился в Строгановском училище, затем в училище живописи, ваяния и зодчества (1880 - 82), в Москве и в Академии Художеств; имеет звание классного художника первой степени. В музее Александра III его "Даровая столовая". Кроме масляной живописи, занимался акварелью (несколько работ в музее Александра III, в отделе собрания княгини М.Н. Тенишевой).


Навроцкий Александр Александрович (малорусский поэт)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Навроцкий Александр Александрович (генерал-лейтенант) | Навроцкий Михайло Тимофеевич
Навозов Василий Иванович | Навроцкий Феликс Феликсович
Навашин Сергей Гаврилович | Нагаев Алексей Иванович
Навалихин Иван Григорьевич | Нагаевы
Набоков Дмитрий Николаевич | Нагие

Навроцкий, Александр Александрович - малорусский поэт (1823 - 1902). Учился в Киевском университете; в 1847 году арестован, одновременно с Костомаровым , Кулишем , Шевченком и сослан в Вятку, где провел 6 месяцев в тюрьме. В "Основе" (1861) поместил 2 стихотворения. О других его неизданных стихотворениях говорит профессор Н.И. Петров в "Истории украинской литературы XIX столетия" (257 - 264). В стихотворениях Н. обнаруживается живое сочувствие простому народу. - Ср. "Киевская Старина", 1902, № 10 и 12, где приведено 5 стихотворений Н.


Навроцкий Александр Александрович (генерал-лейтенант)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Навозов Василий Иванович | Навроцкий Александр Александрович (малорусский поэт)
Навашин Сергей Гаврилович | Навроцкий Михайло Тимофеевич
Навалихин Иван Григорьевич | Навроцкий Феликс Феликсович
Набоков Дмитрий Николаевич | Нагаев Алексей Иванович
Набоков Владимир Дмитриевич | Нагаевы

Навроцкий, Александр Александрович - генерал-лейтенант, писатель (1839 - 1914). Окончил курс в военно-юридической академии, служил по военно-судебному ведомству. Литературную деятельность начал романом "Семейство Тарских" (М., 1869). В "Вестнике Европы" начала 1870-х годов напечатал (под псевдонимом Н.А. Вроцкий) ряд стихотворений и драматическую хронику "Царевна Софья". С 1879 по 1882 годы издавал умеренно-консервативный журнал "Русская Речь", в котором поместил много статей по политическим и общественным вопросам, стихотворений и исторические драмы: "Последняя Русь", "Крещение Литвы" и "Иезуиты в Литве". Стихи, драмы и повести Н. собраны им под заглавием "Картины минувшего" (Санкт-Петербург, 1881), "Волны жизни" (ib., 1894), "Светочи русской земли" (ib., 1896) и "Сказания минувшего" (ib., 1897, 2-е изд. 1906). Широкою известностью пользуется стихотворение Н.: "Утес Стеньки Разина", резко противоположное общему консервативному духу литературной деятельности его. - Ср. "Исторический Вестник" (1914, июль).


Навроцкий Михайло Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Навроцкий Александр Александрович (малорусский поэт) | Навроцкий Феликс Феликсович
Навроцкий Александр Александрович (генерал-лейтенант) | Нагаев Алексей Иванович
Навозов Василий Иванович | Нагаевы
Навашин Сергей Гаврилович | Нагие
Навалихин Иван Григорьевич | Нагины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Навроцкий, Михайло Тимофеевич - ориенталист (1825 - 1871). Окончил курс в Казанском университете; был профессором арабского языка в Петербургском университете. Составил первую на русском языке арабскую грамматику ("Опыт грамматики арабского языка", Санкт-Петербург, 1867).

См. также статьи:
Россия, разд. Востоковедение .


Навроцкий Феликс Феликсович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Навроцкий Михайло Тимофеевич | Нагаев Алексей Иванович
Навроцкий Александр Александрович (малорусский поэт) | Нагаевы
Навроцкий Александр Александрович (генерал-лейтенант) | Нагие
Навозов Василий Иванович | Нагины
Навашин Сергей Гаврилович | Нагой Михаил Федорович

Навроцкий, Феликс Феликсович - физиолог (1837 - 1902). Образование получил в Бреславльском университете. Читал энциклопедию и историю медицины в Варшавской главной школе. С преобразованием ее в университет занял в нем кафедру энциклопедии медицины, и по защите диссертации "О влиянии давления крови на центр блуждающих нервов" (Санкт-Петербург, 1870), получил степень доктора медицины. В 1874 году занял в Казанском университете кафедру физиологии. В 1883 году вернулся в Варшавский университет на кафедру физиологии. Главные его труды: "О влиянии спинного мозга на сердце" ("Варшавские Университетские Известия", 1870) и "О потовых нервах головы" ("Медицинское Обозрение", 1881).


Нагаев Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Навроцкий Феликс Феликсович | Нагаевы
Навроцкий Михайло Тимофеевич | Нагие
Навроцкий Александр Александрович (малорусский поэт) | Нагины
Навроцкий Александр Александрович (генерал-лейтенант) | Нагой Михаил Федорович
Навозов Василий Иванович | Нагорский Валентин Федосеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нагаев, Алексей Иванович - адмирал, автор гидрографических и картографических работ (1704 - 81). Воспитанник морской академии, потом преподаватель ее, Н. в 1730 году описал Каспийское море; в 1745 году составил карту Камчатского моря, американского берега, низовьев Амура и Балтийского моря. Составил еще карты Ладожского озера, Оки, устья реки Колымы, Медвежьих островов и др. Им составлена "Лоция для Финского залива, Балтийского моря, Зунда и Скагерака" (Санкт-Петербург, 1789). - Ср. В. Берх "Жизнеописание А. И. Н." (Санкт-Петербург, 1831).

См. также статьи:
Нагаевы ;
Хитрово Софрон Федорович .


Нагаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нагаев Алексей Иванович | Нагие
Навроцкий Феликс Феликсович | Нагины
Навроцкий Михайло Тимофеевич | Нагой Михаил Федорович
Навроцкий Александр Александрович (малорусский поэт) | Нагорский Валентин Федосеевич
Навроцкий Александр Александрович (генерал-лейтенант) | Нагродская Евдокия Аполлоновна

Нагаевы - дворянский род татарского происхождения, восходящий к XVI веку. Об Алексее Ивановиче Н. - см. выше. Род Н. внесен в VI часть родословной книги Московской губернии.


Нагины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нагие | Нагой Михаил Федорович
Нагаевы | Нагорский Валентин Федосеевич
Нагаев Алексей Иванович | Нагродская Евдокия Аполлоновна
Навроцкий Феликс Феликсович | Надаров Иван Павлович
Навроцкий Михайло Тимофеевич | Надеждин Александр Иванович

Нагины (в старину Ногины) - дворянский род, восходящий к началу XVI века. Иван Васильевич Н. был воеводою в Изборске (1619 - 20). Этот род внесен во II часть родословной книги Псковской губернии.


Нагие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нагаевы | Нагины
Нагаев Алексей Иванович | Нагой Михаил Федорович
Навроцкий Феликс Феликсович | Нагорский Валентин Федосеевич
Навроцкий Михайло Тимофеевич | Нагродская Евдокия Аполлоновна
Навроцкий Александр Александрович (малорусский поэт) | Надаров Иван Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нагие - дворянский род, восходящий, по сказаниям древних родословцев, к XIII веку. Семен Григорьевич, по прозвищу Нага, выехал в 1495 году из Твери в Москву и был боярином у великого князя Иоанна III . Сын его Иван был боярином, внук Михаил (умер в 1525 году) и один из правнуков Федор Немой (умер в 1558 году) - ловчими московского пути. В XVI и начале XVII века девять Н. были боярами; об одном из них, Михаиле Феодоровиче , см. ниже. Евдокия Александровна Н. (умерла в 1557 году) была женою князя Владимира Андреевича Старицкого , а ее двоюродная племянница Мария Федоровна (умерла в 1612 году) - седьмой женой Грозного и матерью царевича Димитрия . Род Н. пресекся в 1650 году со смертью стольника Василия Ивановича Н.

См. также статьи:
Борис Федорович Годунов ;
Василий IV Иоаннович Шуйский ;
Иов (в миру Иоанн) ;
Мстиславские .


Нагой Михаил Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нагины | Нагорский Валентин Федосеевич
Нагие | Нагродская Евдокия Аполлоновна
Нагаевы | Надаров Иван Павлович
Нагаев Алексей Иванович | Надеждин Александр Иванович
Навроцкий Феликс Феликсович | Надеждин Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нагой, Михаил Федорович - боярин и воевода, брат царицы Марии Федоровны . Вместе с ней, в 1584 году, оправлен на житье в Углич; в 1591 году, за "небрежение" царевича и за самовольную расправу с его убийцами, заключен в темницу. При появлении Лжедимитрия Н. признал его своим родственником, за что получил свободу и звание великого конюшего. При Василии Шуйском Н., в 1606 году, участвовал в неудачной битве против Болотникова и Ляпунова при с. Троицком, близ Москвы; в следующем году ему, вместе с боярином Иваном Никитичем Романовым, удалось рассеять на берегах р. Вырли, близ Белева, отряд Масальского, а в 1608 году - отразить тушинцев, осаждавших Москву. Умер в 1612 году.

См. также статьи:
Нагие .


Нагорский Валентин Федосеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нагой Михаил Федорович | Нагродская Евдокия Аполлоновна
Нагины | Надаров Иван Павлович
Нагие | Надеждин Александр Иванович
Нагаевы | Надеждин Александр Николаевич
Нагаев Алексей Иванович | Надеждин Ксенофонт Федорович

Нагорский, Валентин Федосеевич - ветеринарный врач (1845 - 1912), основатель общественной ветеринарии. Окончил курс в медико-хирургической академии. Став во главе московской городской и земской ветеринарии, Н. в короткое время создал и провел в жизнь планомерную систему ветеринарных мероприятий, вызвавшую многочисленные подражания в других губерниях. Состоя начальником ветеринарного управления министерства внутренних дел, Н. организовал повторительные курсы для ветеринарных врачей. Список работ Н. приведен в "Вестнике общества ветеринаров" за 1912 год (№ 7).


Нагродская Евдокия Аполлоновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нагорский Валентин Федосеевич | Надаров Иван Павлович
Нагой Михаил Федорович | Надеждин Александр Иванович
Нагины | Надеждин Александр Николаевич
Нагие | Надеждин Ксенофонт Федорович
Нагаевы | Надеждин Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нагродская, Евдокия Аполлоновна - писательница, дочь Е.Я. Головачевой-Панаевой и А.Ф. Головачева . Большою популярностью среди падкой к вопросам "половой проблемы" публики пользовался ее роман "Гнев Диониса" (с 1910 года выдержал 7 изданий). Напечатала еще "Рассказы" (с 1911 года - 3 издания), "Стихи" (1911), "У бронзовой двери" (1914), "Белая колоннада" (1914) и др.

Назад Вперед


Надаров Иван Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нагродская Евдокия Аполлоновна | Надеждин Александр Иванович
Нагорский Валентин Федосеевич | Надеждин Александр Николаевич
Нагой Михаил Федорович | Надеждин Ксенофонт Федорович
Нагины | Надеждин Николай Иванович
Нагие | Надлер Василий Карлович

Надаров, Иван Павлович - генерал от инфантерии, писатель. Родился в 1851 году. Окончил курс в Академии Генерального штаба. Участвовал в русско-турецкой кампании 1878 года. Был военным губернатором Забайкальской области. В русско-японскую войну Н. был главным начальником тыла маньчжурской армии; позднее командовал войсками Омского военного округа. Главные труды: "Очерк современного состояния Северно-Уссурийского края" ("Владивосток", 1881); "Съезд губернаторов и других представителей в Хабаровске" (ib., 1885); "Материалы к изучению Уссурийского края: Северно-Уссурийский край" (с картою) в "Записках Императорского Географического Общества" (1887, т. 17). В "Военном Сборнике" помещены: "Письма из Южно-Уссурийского края" (1888, № 12); "Поездка по долине Хунчунки" (1890, № 8); "Хунхузы в Южно-Уссурийском крае" (1896, № 9); в "Записках Приамурского отделения Русского Географического Общества" - "Переселение крестьян морем в Южно-Уссурийский край" (1899).


Надеждин Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Надаров Иван Павлович | Надеждин Александр Николаевич
Нагродская Евдокия Аполлоновна | Надеждин Ксенофонт Федорович
Нагорский Валентин Федосеевич | Надеждин Николай Иванович
Нагой Михаил Федорович | Надлер Василий Карлович
Нагины | Надоумко Никодим
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Надеждин, Александр Иванович - физик (1858 - 86). Окончил курс в университете св. Владимира; во время заграничной командировки умер в Франценсбаде. Напечатал: "К вопросу о температуре абсолютного кипения жидкостей" (Киев, 1882), "К вопросу о критической температуре изомеров и гомологических рядов" (ib., 1883); "О некоторых новейших исследованиях в связи с общим направлением современной физики" (ib., 1883), "Определение критической температуры азотноватой кислоты, брома, йода и воды" ("Журнал элементарной математики", 1885, № 13), "О теплоемкости жидкостей" (Киев, 1885), "Этюды по сравнительной физике" (магистерская диссертация, Киев, 1886). После его смерти вышла книга "Физические исследования А.И. Надеждина", с предисловием профессора М. Авенариуса и биографическим очерком (Киев, 1887).

См. также статьи:
Россия, разд. Физика .


Надеждин Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Надеждин Александр Иванович | Надеждин Ксенофонт Федорович
Надаров Иван Павлович | Надеждин Николай Иванович
Нагродская Евдокия Аполлоновна | Надлер Василий Карлович
Нагорский Валентин Федосеевич | Надоумко Никодим
Нагой Михаил Федорович | Надсон Георгий Адамович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Надеждин, Александр Николаевич - писатель (родился в 1844 году), магистр Петербургской духовной академии. Главные печатные труды: "Права и значение женщины в христианстве" (Санкт-Петербург, 1873, магистерская диссертация), "История петербургской православной духовной семинарии" (Санкт-Петербург, 1885), "Спиритизм пред судом христианства" (Санкт-Петербург, 1896). Как член архивной комиссии при Святейшем Синоде, издал два тома (IX и XII) "Описания документов и дел архива Святейшего Синода" (Санкт-Петербург, 1902 и 1913).

См. также статьи:
Мегорский Димитрий Тимофеевич .


Надеждин Ксенофонт Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Надеждин Александр Николаевич | Надеждин Николай Иванович
Надеждин Александр Иванович | Надлер Василий Карлович
Надаров Иван Павлович | Надоумко Никодим
Нагродская Евдокия Аполлоновна | Надсон Георгий Адамович
Нагорский Валентин Федосеевич | Надсон Семен Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Надеждин, Ксенофонт Федорович - писатель (умер в 1890 году), воспитанник Петербургской духовной академии. Главный его труд - "История владимирской духовной семинарии с 1750 по 1840 год" (Владимир-на-Клязьме, 1875; ряд бытовых очерков древнего времени, основанных на рукописном материале). Его исследования по расколу, печатавшиеся в "Православном Обозрении": "Журнал раскольнический Истина" (1866, № 7), "Рукописи по расколу в библиотеке Владимирской семинарии" (1867, № 8 - 9; 1868 № 12), "Споры беспоповцев Преображенского кладбища и Покровской часовни о браке" (1864, № 10 и 11, и отдельно, Санкт-Петербург, 1865, 2-е изд., Владимир, 1877) и др. Некролог Н. во "Владимирских Епархиальных Ведомостях" (1890, № 9).

Назад Вперед


Надеждин Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Надеждин Ксенофонт Федорович | Надлер Василий Карлович
Надеждин Александр Николаевич | Надоумко Никодим
Надеждин Александр Иванович | Надсон Георгий Адамович
Надаров Иван Павлович | Надсон Семен Яковлевич
Нагродская Евдокия Аполлоновна | Назарий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Надеждин, Николай Иванович - ученый и критик (1804 - 56), сын священника, воспитанник Московской духовной академии. Был преподавателем в рязанской духовной семинарии, потом домашним наставником в Москве. Уже в академии Н., под руководством Ф.А. Голубинского , познакомился с немецкой философией, из которой, по его собственным словам, почерпнул взгляд на историю человечества как на процесс выработки идей, под влиянием условий, времени и места. Сойдясь с Каченовским (см.), Н. написал для "Вестника Европы" статью о торговых поселениях итальянцев на северном Черноморье, затем, с 1828 по 1830 год - ряд критических статей по современной литературе. В 1830 году Н. сотрудничал в "Московском Вестнике" Погодина , в 1831 году основал журнал "Телескоп", при котором, в качестве приложения, издавалась "Молва". Диссертация его о романтической поэзии ("De poeseos. quae Romantica audit, origine, indole et fatis", М., 1830; извлечения из нее - в первых книжках "Вестника Европы" и "Атенея", того же года), написанная на степень доктора по словесному факультету, находилась в связи с его критическими статьями в "Вестнике Европы". В 1832 - 35 годах Н., в звании ординарного профессора, читал в Московском университете теорию изящных искусств, археологию и логику. Его лекции были блестящими импровизациями, производившими глубокое впечатление на слушателей, хотя некоторые из них и находили впоследствии в чтениях Н. отсутствие серьезного содержания. В 1836 году "Телескоп" был запрещен за "Философические письма" Чаадаева, а Н. сослан в Усть-Сысольск. Этим закончилась деятельность его как критика и публициста. Уже в первой своей критической статье: "Литературные опасения за будущий год", появившейся в № 21 и 22 "Вестника Европы" 1828 года за подписью: "Экс-студент Никодим Надоумко", Н. выступил с резким отрицанием всей тогдашней литературы, находя, что в прославленных поэмах того времени нет и тени художественного единства, нет идеи, нет лиц, ясно понятых самим автором, нет выдержанных характеров, нет и действия: все бессвязно, вяло, бледно и натянуто, несмотря на кажущийся блеск и жар. Выступая против господствовавшего тогда в нашей литературе романтизма, Н. доказывал, что и классицизм, и романтизм имели крупное историческое значение, представляя две стороны развития человеческого духа и являясь в то же время отражением двух различных миров - античного и средневекового; новейший же французский романтизм так же мало похож на романтизм средних веков, как псевдоклассическая литература на греческую, и является жалкою подделкою под истинный романтизм, возрождение которого в наше время столь же нелепо, как и восстановление классицизма. Являясь последователем Шеллинга, Н. в числе тезисов своей диссертации выставил известное положение: "где жизнь, там и поэзия"; он утверждал, что творческая сила есть не что иное, как "Жизнь, воспроизводящая саму себя"; говорил об идее, как о душе художественного произведения, о художественности, как о сообразности формы с идеею; рассматривал литературу, как одно из частных проявлений общей народной жизни; требовал, чтобы она сознала свое назначение - быть не праздною игрою личной фантазии поэта, а выразительницей народного самосознания. Бедность нашей поэзии Н. приписывал недостатку серьезной и сильной общественной жизни. На вопрос о том, дает ли русская старина поэтический материал для обновления народного духа в литературе, Н. отвечает отрицательно. История удельной Руси представляет собою период чисто физического расширения, лишенный действительной жизни: последняя требует "могущественного начала духа", которого тогда не было. В московском периоде физиономия русской народности еще не установилась; это только подготовительная ступень к действительно государственной истории, открываемой Петром Великим . Что касается народной литературы, то в древнем периоде русской истории ее не было, потому что народный язык не подвергался литературной обработке. Св. писание было принесено к нам на церковно-славянском языке, на котором и возникла у нас письменность; народная речь долго поэтому не могла развиться "в живую народную словесность". Обращаясь к современности, Н. спрашивал: "как быть литературе русской, когда нет еще языка русского"? Улучшению языка может содействовать более широкая литературная жизнь и критика. Лексическому его обогащению должны послужить родственные славянские языки, синтаксическому улучшению - народная песня, поговорка, прибаутка. В баснях Крылова и романах Загоскина Н. видел первые и блестящие опыты возведения простонародного языка на ступень литературного достоинства. Начав писать в журнале Каченовского, который находился тогда в полном пренебрежении, считался защитником всего устарелого и бездарного в литературе, врагом всего современного и даровитого, Н. приобрел репутацию зоила и педанта, сделался предметом едкой критики Полевого и колких эпиграмм Пушкина ("Притча", "Мальчишка Фебу гимн поднес"). Вскоре, однако, Пушкин понял, что в злейшем его враге кроется преданнейший друг, и поместил в "Телескопе" известную полемическую статейку под псевдонимом Феофилакта Косичкина. "Телескоп" продолжал развивать идеи, выраженные Н. в его ранних статьях, но имел ограниченный успех: критика его долго не проникала в публику. На крупное значение Н. в истории русской литературы впервые указал лишь в год его смерти Чернышевский ("Очерки гоголевского периода русской литературы", в "Современнике" 1855 - 56 годы; отдельно издан, Санкт-Петербург, 1892), приписывающий ему значение учителя и образователя Белинского . Некоторые отрицают преемственную связь между Белинским и Н. Правильное решение между двумя крайностями заключается, по мнению П.Н. Милюкова ("Русская Мысль", 1895, № 4), в том, что Н. примкнул к умственному движению, выразившемуся в шеллингизме, но опоздал принять ближайшее участие в выработке основных идей нового миросозерцания, представителями которого уже в средине 1820-х годов были у нас Велланский , Галич , Давыдов , М.Г. Павлов , Веневитинов , князь В.Ф. Одоевский . Во всяком случае нельзя не признать, что именно под влиянием Н. литературная критика перестала ограничиваться беглыми заметками, основанными на личных впечатлениях, а не на теоретических началах. Даже враги Н. (например, "Телеграф" Полевого) незаметно для самих себя стали повторять его мысли и вместе с тем распространять их в обществе, подготовляя почву для усвоения критики Белинского. Н. - один из талантливейших русских людей. Обширные сведения, исторические, богословские и литературные, соединялись в нем с большим остроумием и сильным теоретическим умом. Несимпатичной его чертой был "приторный патриотизм", приводивший его к таким выходкам, как опоэтизирование русского кулака; он повторял обычную фразеологию тогдашней официальной народности и развивал бюрократические взгляды на народ, не всегда в согласии с основными своими воззрениями. Вообще он не отличался твердостью убеждений. В ссылке Н. пробыл год, написав за это время около ста статей для "Энциклопедического Словаря" Плюшара и несколько замечательных исследований для "Библиотеки для Чтения" 1837 год ("Об исторической истине и достоверности", "Опыт исторической географии русского мира"). Затем он прожил несколько лет в Одессе, работая по истории юга России в "Одесском обществе любителей истории и древностей". В 1840 - 1841 годах Н., по поручению Д.М. Княжевича , совершил обширное путешествие по славянским землям и в венских "Jahrbucher fur Litteratur" (1841 год, т. XCI) поместил статью о наречиях русского языка. В 1843 году Н. сделался редактором "Журнала Министерства Внутренних Дел", в котором напечатал ряд ценных трудов по географическому, этнографическому и статистическому изучению России ("Новороссийские степи", "Племя русское в общем семействе славян" [т. I], "Исследование о городах русских" [т. VI - VII], "Объем и порядок обозрения народного богатства" [т. IX] и др.). Вместе с тем Н. сделался при министре Л.А. Перовском своего рода экспертом по историческим и религиозно-бытовым вопросам. Из работ Н., явившихся результатом официальных поручений, опубликованы две: "Исследование о скопческой ереси" (Санкт-Петербург, 1845) и "О заграничных раскольниках" (1846); обе перепечатаны в "Сборнике правительственных сведений о раскольниках" Кельсиева (Л., 1860 - 62). Записка о заграничных раскольниках, для составления которой Н. в 1845 - 1846 гг. ездил за границу, дает много ценных сведений о положении липован накануне основания белокриницкой иерархии. Она проникнута всецело теми воззрениями на раскол, которые господствовали в тогдашних правительственных сферах. В записке Н. имеются намеки на то, как он, живя между раскольниками, "в их селениях и домах", выведывал то, что ему нужно было знать, тщательно скрывая цель своих розысков. С конца 1848 года Н. был председательствующим в отделении этнографии географического общества, в изданиях которого он принимал деятельное участие, как редактор "Географических Известий" и "Этнографического Сборника" (1853). В статье "Об этнографическом изучении русского народа" ("Записки Русского Географического Общества", кн. 2, Санкт-Петербург, 1847) Н. широко намечает объем науки этнографии и ее разветвления по разным сторонам народной жизни (изучение народности со стороны историко-географической, со стороны народной психологии, археологии, быта и проч.). Он дал несколько образцовых трудов по исторической географии и составил этнографическую программу, рассылка которой доставила географическому обществу массу ценных данных. Направление Н. в этой области А.Н. Пыпин ("История русской этнографии", т. I) характеризует как этнографический прагматизм, стремившийся исходить из непосредственных, точных фактов, и приписывает ему большую долю улучшения приемов наблюдения и собирания этнографических материалов. Сочинения Н. никогда собраны не были. В первые 2 - 3 года своей литературной деятельности Н. печатал довольно много стихотворений в духе Шиллера, слабых с точки зрения художественной. В издании "Сто русских литераторов" (т. II, Санкт-Петербург, 1841) помещен рассказ Н. "Сила воли". Его автобиография (неоконченная) напечатана с дополнениями П.С. Савельева и со списком работ Н., в "Русском Вестнике" 1856 года (март). - См. ст. С. Трубачева в "Историческом Вестнике" (1889 год, № 8 и 9), М.М. Филиппова в "Русском Богатстве" (1894 год, № 9); Н. Козмин "Научная Жизнь и научно-литературная деятельность" (Санкт-Петербург, 1912, "Записки Историко-Филологического Факультета Санкт-Петербургского университета", CXI).

См. также статьи:
Аксаков Сергей Тимофеевич ;
Арсеньев Илья Александрович ;
Белинский Виссарион Григорьевич ;
Бестужев Александр Александрович (Марлинский) ;
Гончаров Иван Александрович ;
Княжевичи ;
Мерзляков Алексей Федорович ;
Надоумко Никодим ;
Николай I ;
Палладий Роговский ;
Плетнев Петр Александрович ;
Пушкин Александр Сергеевич ;
Россия, разд. Историческая география ;
Россия, разд. История русской литературы ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Философия ;
Савельев Павел Степанович ;
Салиас-де-Турнемир Елизавета Васильевна ;
Семенова Екатерина Семеновна ;
Сухово-Кобылин Александр Васильевич ;
Чаадаев Петр Яковлевич ;
Чернышевский Николай Гаврилович .


Надлер Василий Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Надеждин Николай Иванович | Надоумко Никодим
Надеждин Ксенофонт Федорович | Надсон Георгий Адамович
Надеждин Александр Николаевич | Надсон Семен Яковлевич
Надеждин Александр Иванович | Назарий
Надаров Иван Павлович | Назаровы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Надлер, Василий Карлович - историк (1844 - 1894). Окончил курс в Харьковском университете. Был профессором сначала Харьковского, потом Новороссийского университета. Главные труды Н.: "Причины и первые проявления оппозиции католицизму в Чехии и Западной Европе в конце XIV и начала XV века" (Харьков, 1864; магистерская диссертация); "Адальберт Бременский, правитель Германии в молодые годы Генриха IV" (Харьков, 1967, докторская диссертация); "Юстиниан и партии цирка в Византии" (Харьков, 1866); "Меттерних и европейская реакция" (Харьков, 1882), "Император Александр I и идея священного союза" (2 тт. Рига, 1886), "Мифический элемент в истории" (Харьков, 1887). Университетский курс Н. имеется в обработке профессора Бузескула . - См. "Журнал М.Н. Пр." (1894, май), "Записки Императорского Харьковского Университета" (1894, кн. 2).

См. также статьи:
Бузескул Владислав Петрович ;
Россия, разд. История ;
Самборский Андрей Афанасьевич .


Надоумко Никодим

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Надлер Василий Карлович | Надсон Георгий Адамович
Надеждин Николай Иванович | Надсон Семен Яковлевич
Надеждин Ксенофонт Федорович | Назарий
Надеждин Александр Николаевич | Назаровы
Надеждин Александр Иванович | Назарьев Валерьян Николаевич

Надоумко, Никодим - псевдоним Николая Ивановича Надеждина (см.).


Надсон Георгий Адамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Надоумко Никодим | Надсон Семен Яковлевич
Надлер Василий Карлович | Назарий
Надеждин Николай Иванович | Назаровы
Надеждин Ксенофонт Федорович | Назарьев Валерьян Николаевич
Надеждин Александр Николаевич | Назарьева Капитолина Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Надсон, Георгий Адамович - ботаник-микробиолог, библиотекарь Императорского ботанического сада и профессор петроградского женского медицинского института. Родился в 1867 году. Образование получил в Санкт-Петербургском университете. Получил степень магистра за диссертацию: "О строении протопласта циановых водорослей" ("Ботанические Записки", 1895). Степень доктора получил за диссертацию: "Микроорганизмы как геологические деятели. I. О сероводородном брожении в Вейсовом соляном озере и об участии микроорганизмов в образовании черного ила". Н. работал в различных областях ботаники, но главным образом, микробиологии (около 50 оригинальных научных работ). Из лаборатории Н. вышло более 40 работ его учеников и учениц. Состоит редактором-издателем "Журнала Микробиологии". В 86 т. Словаре Брокгауза - Ефрона напечатал: ряд статей по микробиологии. Список научных трудов Н. помещен в юбилейном издании: "Императорский Санкт-Петербургский Ботанический Сад за 200 лет его существования" (т. III, 1915).

См. также статьи:
Мережковский Дмитрий Сергеевич ;
Россия, разд. Ботаника .


Надсон Семен Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Надсон Георгий Адамович | Назарий
Надоумко Никодим | Назаровы
Надлер Василий Карлович | Назарьев Валерьян Николаевич
Надеждин Николай Иванович | Назарьева Капитолина Васильевна
Надеждин Ксенофонт Федорович | Назарьевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Надсон, Семен Яковлевич - известный поэт. Родился в Петербурге 14 декабря 1862 года. Мать его происходила из русской дворянской семьи Мамонтовых; отец, еврейского происхождения, был чиновником; человек даровитый и очень музыкальный, он умер, когда Н. было 2 года. Оставшаяся без всяких средств с двумя детьми вдова его сначала жила гувернанткой в Киеве, потом вышла вторично замуж. Этот брак был крайне несчастлив. В памяти поэта осталось неизгладимое впечатление от тяжелых семейных сцен, закончившихся самоубийством отчима, после чего мать Н., вместе с детьми, поселилась в Петербурге у брата, но вскоре умерла. Оставшись на попечении дяди, с которым мало ладил, Н. в 1872 году отдан пансионером во 2-ю военную гимназию (теперь 2 кадетский корпус), где и окончил курс. Поступив в Павловское военное училище, он простудился на ученье. Врачи констатировали начало чахотки, и его на казенный счет отправили в Тифлис, где он провел год. В 1882 году Н. выпущен подпоручиком в Каспийский полк, расположенный в Кронштадте. Это был лучший период его жизни; светлое его настроение отразилось в одном из немногих, не отравленных тяжелым раздумьем стихотворении:

Сбылося все, о чем за школьными стенами
Мечтал я юношей, в грядущее смотря.

Быстро растущая литературная известность, живой нрав, остроумие, доброе сердце - все это располагало товарищей и знакомых к Н.; его окружали заботами и попечениями. Военная служба тем не менее очень тяготила Н., и он при первой возможности вышел в отставку (1884). Несколько месяцев он был секретарем редакции "Недели", но вскоре болезнь груди приняла такой оборот, что друзья поэта, при помощи Литературного фонда, отправили его сначала в Висбаден, потом в Ниццу. Ни теплый климат, ни две мучительные операции туберкулезной фистулы ноги, которые ему сделали в Берне, не привели ни к чему, и летом 1885 года друзья решили отвезти его назад в Россию. Медленно угасая, он прожил еще около 1 1/2 лет, сначала в Подольской губернии, затем под Киевом и, наконец, в Ялте, где умер 19 января 1887 года. За это время популярность его все росла, вышедшее в 1885 году собрание стихотворений быстро разошлось, потребовалось второе и третье, Академия Наук присудила ему Пушкинскую премию, иллюстрированные издания помещали его портрет, он получал множество сочувственных писем. Когда он в Киеве устроил вечер в пользу литературного фонда, его встретили бурной овацией, а после чтения вынесли на руках. Живя под Киевом и ища заработка, чтобы не нуждаться в помощи друзей и Литературного фонда, Н. стал писать литературные фельетоны в киевской газете "Заря". Это вовлекло его в полемику с критиком "Нового Времени", В.П. Бурениным , который в прозрачных намеках взвел на Н. обвинение в том, что болезнь его притворная и служит предлогом для вымаливания пособий. Умирающий поэт, глубоко пораженный этим обвинением, собирался ехать в Петербург и устроить суд чести, но не был допущен к тому друзьями. Через несколько времени нападки возобновились с новой силой; последний направленный против Н. фельетон "Нового Времени" пришел в Ялту уже после его смерти. Тело поэта было перевезено в Петербург и похоронено на Волковом кладбище. Через несколько лет, на собранные по подписке деньги, над могилой Н. поставлен памятник. - Н. начал писать очень рано; уже в 1878 году одно его стихотворение было напечатано в "Свете" Н.П. Вагнера ; затем он помещал стихи в "Слове", "Устоях", "Мысли". В 1882 году с ним познакомился А.Н. Плещеев , чрезвычайно тепло отнесшийся к дебютанту и открывший ему дорогу в "Отечественные Записки". Помещенные здесь стихотворения Н. обратили на него всеобщее внимание. Интерес к поэзии Н. не ослабел до сих пор. Право собственности на сочинения Н., по его завещанию, принадлежит Литературному фонду, которому он, таким образом, сторицею заплатил за поддержку. Образованный путем продажи стихотворений Н. "надсоновский капитал" фонда составляет в настоящее время около 200 тысяч рублей. В течение 28 лет со времени его смерти стихотворения его выдержали 28 изданий (по 6000 экземпляров, а последние годы по 12000 экземпляров). Этот небывалый успех многие приписывали сначала сочувствию к несчастной судьбе безвременно погибшего поэта и как бы протесту против клеветы, отравившей ему последние дни жизни. Прошло, однако, много лет, невзгоды забыты, а успех стихотворений Н. остается прежний. Нужно, значит, искать его объяснения в самых стихах Н. В Н. отразилось то переходное настроение, которым характеризуется и деятельность лучшего представителя литературного поколения конца 1870-х и начала 80-х годов - Гаршина . Н. - олицетворение Рябинина в известном рассказе Гаршина: "Художники". Подобно Рябинину, он восклицает: "Но молчать, когда вокруг звучат рыданья и когда так жадно рвешься их унять, под грозой борьбы и пред лицом страданья... Брат, я не хочу, я не могу молчать". Было время, когда "поэзия несла с собою неведомые чувства, гармонию небес и преданность мечте, и был закон ее - искусство для искусства и был завет ее - служенье красоте". Но "с первых же шагов с чела ее сорвали и растоптали в прах роскошные цветы - и темным облаком сомнений и печали покрылись девственно прекрасные черты". Отказавшись от поэзии наслаждения и безмятежного созерцания, Н., подобно гаршинскому Рябинину, не нашел своего назначения и в борьбе со злом. Он сам очень хорошо это сознает: "и посреди бойцов я не боец суровый, а только стонущий, усталый инвалид, смотрящий с завистью на их венец терновый". Далеко не соответствует поэтому общему характеру поэтической деятельности Н. представление о нем, как о поэте "гражданском" по преимуществу. "Гражданское" настроение Н., как и все вообще его настроения, было глубоко искреннее, но оно - только часть его творческих порывов и является как бы исполнением того, что он считал нравственной обязанностью каждого любящего родину человека и гражданина. По чисто литературным качествам своего таланта, он тяготел к лирическим порывам, чуждым тенденции. Это видно и из многих мест его критических заметок, и из преобладающего тона стихотворений, которые он оставлял в своем портфеле и которые напечатаны только после его смерти. Особенно хороши в художественном отношении именно те стихотворения, в которых он больше поэт, чем гражданин: "На кладбище", "В глуши", прелестный "Отрывок из письма к М.В. Ватсон", грациозная пьеска "Закралась в угол мой тайком", "Сбылося все", "Снова лунная ночь", "Я пригляделся к ней", "Нет, муза, не зови", "Весной", "Умерла моя муза" (последнее стихотворение - одна из трогательнейших пьес русской поэзии, могущая стать рядом с стихотворением Никитина : "Вырыта заступом яма глубокая"). Уже в одном из ранних своих стихотворений "Поэт" Н. одновременно поклоняется двум идеалам поэзии - гражданскому и чисто художественному. В позднейших стихотворениях, рядом с призывом к борьбе, в его душе идет "мучительный спор" с сомнением в необходимости борьбы ("Чуть останусь один"); рядом с верою в конечное торжество добра ("Друг мой, брат мой", "Весенняя сказка") слагается горький вывод, "что в борьбе и смуте мирозданья цель одна - покой небытия" ("Грядущее"), царит "мгла безнадежности в измученной груди" ("Завеса сброшена") и крепнет сознание ничтожества усилий "пред льющейся века страдальческого кровью, пред вечным злом людским и вечною враждой" ("Я не щадил себя"). Иногда в душе поэта возникает коллизия с стремлением к личному счастью. В одном из популярнейших своих стихотворений Н. говорит о том, что он "вчера еще рад был отречься от счастья" - но "сегодня весна, вся в цветах, и в его заглянула окно", и "безумно, мучительно хочется счастья, женской ласки, и слез, и любви без конца". В отсутствии у Н. прямолинейности нет, однако, ничего общего с неустойчивостью; его колебания, как и у Гаршина, объединены общим гуманным настроением, не надуманным, а глубоким. Идеал Н. - Христос: "мой Бог - Бог страждущих, Бог, обагренный кровью, Бог - человек и брат с небесною душой, и пред страданием и чистою любовью склоняюсь я с моей горячею мольбой". Определение своей поэзии сам Н. дал в стихотворении "Грезы": "я плачу с плачущим, со страждущим страдаю и утомленному я руку подаю". В этих словах заключается и определение места, занимаемого Н. в истории русской поэзии. Родная дочь музы Некрасова , муза Н. имеет свои индивидуальные черты. Она более склонна к жалобам, чем к протесту, но зато и менее сурова. Не принадлежа к сильным и ярким художникам, Н. обладает тем не менее большими поэтическими достоинствами. У него очень музыкальный, иногда образный стих, задушевный тон, а главное - он владеет большою сжатостью. Любимым изречением его было правило: "чтобы словам было тесно, мыслям просторно". Ему удалось создать несколько очень метких поэтических формул, врезывающихся в память. Стихи: "как мало прожито, как много пережито", "пусть арфа сломана - аккорд еще рыдает", "облетели цветы, догорели огни" - стали крылатыми и вошли в обиход речи. Сильной стороной Н. является также полное отсутствие искусственной приподнятости и риторичности. Критические опыты Н., собранные в книжке "Литературные очерки" (Санкт-Петербург, 1888), не представляют ничего выдающегося. В 1912 году издан Литературным фондом сборник: "Проза, дневники, письма" Н. (с биографическими указаниями, Н.К. Пиксанова). - Ср. биографию Н., при стихотворениях (составлена М.В. Ватсон ); Арсеньев "Критические этюды"; Н.К. Михайловский "Сочинения". т. VI; Ор. Миллер , в "Русской Старине" (1888); "Сборник статей, посвященных памяти Н." (Санкт-Петербург, 1887); Н.А. Котляревский "Поэзия гнева и скорби" (М., 1890); А. Царевский "Н. и его поэзия мысли и печали" (Казань, 1890); П. Гриневич (П.Ф. Якубович) "Очерки русской поэзии" (Санкт-Петербург, 1904); М. Протопопов "Критические статьи" (М., 1902); М. Меньшиков "Критические очерки" (Санкт-Петербург, 1899). С. Венгеров.

См. также статьи:
Арсеньев Константин Константинович ;
Вагнер Николай Петрович ;
Ватсон Мария Валентиновна ;
Котляревский Нестор Александрович ;
Миллер Орест Федорович ;
Россия, разд. Русская литература (1870-е годы) ;
Толстой Лев Николаевич ;
Фофанов Константин Михайлович .


Назарий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Надсон Семен Яковлевич | Назаровы
Надсон Георгий Адамович | Назарьев Валерьян Николаевич
Надоумко Никодим | Назарьева Капитолина Васильевна
Надлер Василий Карлович | Назарьевы
Надеждин Николай Иванович | Назарьянц Степанос

Назарий - олонецкий св. чудотворец (умер в 1492 году), основатель, вместе с Елеазаром, Предтечева монастыря в Олонецком уезде. Память 4 июня.


Назаровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Назарий | Назарьев Валерьян Николаевич
Надсон Семен Яковлевич | Назарьева Капитолина Васильевна
Надсон Георгий Адамович | Назарьевы
Надоумко Никодим | Назарьянц Степанос
Надлер Василий Карлович | Назимов Александр Евгеньевич

Назаровы - дворянские роды. Князь Давыд Н. выехал в 1734 году из Грузии с царем Вахтангом . Его потомство внесено во II и IV части родословных книг Московской, Тамбовской и Тульской губерний. Из дворянских родов Н. два восходят ко 2-й половине XVII века.


Назарьева Капитолина Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Назарьев Валерьян Николаевич | Назарьевы
Назаровы | Назарьянц Степанос
Назарий | Назимов Александр Евгеньевич
Надсон Семен Яковлевич | Назимов Владимир Иванович
Надсон Георгий Адамович | Назимов Петр Сергеевич

Назарьева, Капитолина Васильевна, урожденная Монкашева - писательница (1847 - 1900). Ею написано более 50 романов (лучший из них, "Скорбный путь", выдержал 3 издания), несколько драматических произведений ("Два полюса", "Чужая", "Правда" и другие) и множество повестей и рассказов. Большею частью Н. писала спешно, по заказу редакций. В последние годы жизни она помещала публицистические статьи в "Биржевых Ведомостях" и "Сыне Отечества" под псевдонимом "Н. Левин". - См. "Литературный Вестник" (1901, № 1).


Назарьев Валерьян Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Назаровы | Назарьева Капитолина Васильевна
Назарий | Назарьевы
Надсон Семен Яковлевич | Назарьянц Степанос
Надсон Георгий Адамович | Назимов Александр Евгеньевич
Надоумко Никодим | Назимов Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Назарьев, Валерьян Николаевич - писатель и земский деятель (1830 - 1902). Учился в Казанском университете вместе с Л.Н. Толстым , о котором оставил любопытные воспоминания ("Исторический Вестник", 1890, т. 42). В конце 40-х годов участвовал в венгерском походе ("Русская Старина", 1894, т. 82). В 1858 году в "Современнике", под псевдонимом "В. Аникеевский", Н. напечатал очерки полковой жизни: "Бакенбарды". В 60-х годах он преимущественно работал в "Отечественных Записках" ("Очерки с натуры", "Живые покойники", "На сельском празднике" и другие), позже писал в "Вестнике Европы" ("Современная глушь", "История одной волости" и другие), в "Библиотеке для чтения", в "Порядке", и в провинциальных изданиях Поволжья. Очерки Н. говорят о большой наблюдательности. Н. долгое время был мировым судьей и гласным симбирского земства. Знакомый Чернышевского и Некрасова , он вначале своей общественной деятельности во многом разделял взгляды близкого ему кружка "Современника", но с годами обратился в осторожного, хотя и энергичного "культуртрегера". - См. "Исторический Вестник" (1902, т. IV); "Симбирские Губернские Ведомости" (1902, № 15, 16 и 18, ст. Н.П. Никольского).

См. также статьи:
Толстой Лев Николаевич .


Назарьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Назарьева Капитолина Васильевна | Назарьянц Степанос
Назарьев Валерьян Николаевич | Назимов Александр Евгеньевич
Назаровы | Назимов Владимир Иванович
Назарий | Назимов Петр Сергеевич
Надсон Семен Яковлевич | Назимова Алла

Назарьевы - дворянский род, происходящий от Назарья Юрьевича Шлыкова, который был боярином при великом князе Иоанне Феодоровиче Рязанском . Род Н. внесен в VI часть родословной книги Симбирской губернии. Существует еще 6 родов Н. позднейшего происхождения.


Назарьянц Степанос

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Назарьевы | Назимов Александр Евгеньевич
Назарьева Капитолина Васильевна | Назимов Владимир Иванович
Назарьев Валерьян Николаевич | Назимов Петр Сергеевич
Назаровы | Назимова Алла
Назарий | Назимовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Назарьянц, Степанос - один из виднейших деятелей армянского возрождения в пределах России (1812 - 1879). Учился в тифлисской духовной семинарии, где сблизился с Х. Абовьяном (будущим романистом), и на философском факультете Дерптского университета. В 1842 году Н. был назначен в Казанский университет адъюнкт-профессором армянского языка. Получил степень доктора за диссертацию: "Обозрение истории гайканской письменности в новейшие времена" (первый случай получения армянином ученой степени). Состоял профессором персидской и арабской словесности в московском Лазаревском институте. Напечатал ряд сочинений на армянском языке ("Психология, основанная на опыте", "Христоматия новоармянского языка" и другие); издавал в Москве, с 1858 по 1864 год, "Северное Сияние" - первый у русских армян журнал европейского типа и прогрессивного направления. Деятельным помощником Н. был Налбандьян . Благодаря "Северному Сиянию", Москва временно сделалась главным культурным центром русских армян. Просветительная программа Н. затрагивала почти все стороны армянской жизни. Новый армянский язык (ашхарапар) был тогда в загоне и дробился на диалекты; в литературе, науке, церкви и школе царил древний, классический армянский язык (грапар), давно ставший непонятным массе. Н. доказал жизнеспособность ашхарапара, издавая на нем журнал и побуждая других к его разработке. Деятельность Н. в этом направлении вызвала резкие нападки, напоминающие борьбу шишковистов с кружком Карамзина , причем и между армянами, защитники старого языка были вообще сторонниками всего традиционного и охранительного. Н. проводил мысль, что армяне должны усвоить западную культуру и затем, исполняя свое историческое назначение, распространить ее блага среди народов ближнего Востока. Он доказывал, что нужно увеличить число армянских школ, преобразовать программу существующих, искоренить схоластику, посылать молодых людей за границу для продолжения занятий, учредить высшее армянское учебное заведение. Он стоял за издание дешевых книг для народа, за основание в главных центрах книжных магазинов и библиотек, за развитие национальной сцены. В области церковных дел Н. требовал поднятия уровня духовенства; по его мысли устроена в Эчмиадзине академия для подготовки образованных священников. Он проповедовал полную терпимость по отношению к армянам-католикам и армянам-протестантам. Он убеждал армян развить в себе дух инициативы, не полагаться только на поддержку богачей, основывать общества с благотворительными и образовательными целями (этот призыв не остался без последствий). Горячо любя родину, он не закрывал глаза на отрицательные стороны своих соотечественников, обличал их недостатки и пороки, доходя порой даже до беспощадной критики, создавшей ему много врагов среди армян. Н. явился вдохновителем других деятелей, исполнивших многое из того, о чем он мечтал; основные его идеи продолжают и теперь жить в армянской публицистике. По-армянски есть специальная двухтомная монография о Н., написанная Лео (псевдоним), 1902. - Ср. этюд Ю. Веселовского "60-е годы и армянские журнал в Москве" (во втором томе его "Литературных Очерков", М., 1910). Ю. Веселовский.

См. также статьи:
Налбандьян Микаэл ;
Патканьян Рафаэл ;
Раффи Акоп-Мелик-Акопьян ;
Шахазиз Смбат .


Назимова Алла

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Назимов Петр Сергеевич | Назимовы
Назимов Владимир Иванович | Найденов
Назимов Александр Евгеньевич | Накашидзе
Назарьянц Степанос | Накрохин Прокофий Егорович
Назарьевы | Налбандьян Микаэл

Назимова, Алла - драматическая артистка. До середины девятисотых годов играла в России, занимая видное место среди провинциальных артисток; затем уехала с труппой П. Орленева в Америку, где и выступает в настоящее время, пользуясь репутацией лучшей исполнительницы драматических ролей.


Назимов Александр Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Назарьянц Степанос | Назимов Владимир Иванович
Назарьевы | Назимов Петр Сергеевич
Назарьева Капитолина Васильевна | Назимова Алла
Назарьев Валерьян Николаевич | Назимовы
Назаровы | Найденов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Назимов, Александр Евгеньевич - выдающийся русский юрист (1851 - 1902). Окончил юридический факультет Киевского университета и записался в адвокатуру. В конце 70-х годов выступал защитником по делам о государственных преступлениях. В 1881 году он начал читать государственное право в Ярославском лицее. Получил степень магистра за диссертацию: "Реакция в Пруссии" (Ярославль, 1886). Труд этот - "выдающееся произведение, выясняющее на частном примере Пруссии причинную связь между поступательными и попятными движениями современных западноевропейских обществ, изобилует любопытными выводами и замечаниями, блещет эрудицией и написан превосходным литературным языком" (В.М. Нечаев ). В 1891 году Н. занял в Одесском университете кафедру полицейского права. Интересен его очерк: "Общественные идеалы Пушкина" (Одесса, 1899). - Ср.: "Профессор А. Е. Н. Биография и воспоминания" (Одесса, 1904).

См. также статьи:
Россия, разд. История .


Назимов Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Назимов Александр Евгеньевич | Назимов Петр Сергеевич
Назарьянц Степанос | Назимова Алла
Назарьевы | Назимовы
Назарьева Капитолина Васильевна | Найденов
Назарьев Валерьян Николаевич | Накашидзе
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Назимов, Владимир Иванович - государственный деятель (1802 - 1874). Начал службу в Преображенском полку и участвовал в турецкой кампании 1828 - 29 годов. В 1836 году назначен был состоять при наследнике престола в должности инструктора по военной части и снискал привязанность своего воспитанника. В 1841 году Н. назначен был председателем следственной комиссии в Вильне для расследования дела о тайном революционном обществе, якобы возникшем после казни Конарского. Н. пришел к выводу, что это тайное общество существовало лишь в воображении некоторых боязливых людей. Тогдашний генерал-губернатор Миркович , по наветам окружавших его лиц, просил отозвать Н. и разбор дела поручить другому. Н. был оставлен лишь членом комиссии, а председателем ее назначен был А.А. Кавелин, который вполне подтвердил вывод Н. Такое решение дела привлекло к Н. и Кавелину горячие симпатии местного общества. В ноябре 1849 года Н. назначен был попечителем московского учебного округа. Он любил иногда оборвать подчиненных, назначал директоров гимназий из военных, в гимназиях заводил военные порядки, но заботился об улучшении быта питомцев в гимназических пансионах. В конце 1855 года Н. назначен был виленским военным губернатором и гродненским, минским и ковенским генерал-губернатором. В мае 1857 года, проезжая через Брест-Литовск, император Александр II поделился с встречавшим его Н., как с близким другом, своею скорбью по поводу косности великорусского дворянства в вопросе об освобождении крестьян. Н. предложил Государю начать это дело с северо-западных губерний и, получив одобрение, добился того, что к нему поступило от дворянских собраний ходатайство о дозволении возбудить вопрос о крестьянах. Это ходатайство Н. представил в Петербург, и в ответ на него последовал на имя Н. рескрипт 20 ноября 1857 года, положивший фактическое начало крестьянской реформе. Деятельность Н. во время мятежа 1863 года вызывала двоякую оценку у современников. Муравьев в своих записках говорит, что Н., "человек недалекий и слабый, при всей своей добросовестности не понимал положений края и не находил никаких разумных мер к подавлению мятежа". Митрополит Иосиф Семашко тоже дает нелестную оценку Н., называя его "двуличным, фальшивым и интриганом". Последняя оценка объясняется тем, что митрополит Иосиф подозревал (неосновательно) Н. в сообщении Герцену напечатанного в "Колоколе" письма Иосифа к митрополиту Филарету . Совершенно иначе относится к Н. адрес, представленный ему уже по увольнению его от должности генерал-губернатора, 20 декабря 1863 года. Здесь Н. назван "вестником мира и царской милости", а деятельность его, направленная к сближению и примирению враждебных народностей, оценена так: "говорят, это была ошибка, заблуждение. Да, это было заблуждение, но заблуждение великодушное, которое вы разделяли с самим правительством и всеми благородно-мыслящими русскими людьми". - См. А. С. П(авлов), "В.И. Назимов. Очерк из новейшей летописи северо-западной России" ("Русская Старина", 1885, т. XLV - XLVI); некролог с присоединением виленского адреса - там же (1874, апрель); письма к Н. Императора Александра Николаевича, в бытность Наследником - там же (1883, т. 39); П.Д. Шестаков "Воспоминания о В. И. Н." ("Исторический Вестник", 1891, март).

См. также статьи:
Александр II ;
Левшин Алексей Ираклиевич ;
Назимовы ;
Панфилов Александр Иванович ;
Унковский Алексей Михайлович .


Назимов Петр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Назимов Владимир Иванович | Назимова Алла
Назимов Александр Евгеньевич | Назимовы
Назарьянц Степанос | Найденов
Назарьевы | Накашидзе
Назарьева Капитолина Васильевна | Накрохин Прокофий Егорович

Назимов, Петр Сергеевич - математик (1851 - 1901). Окончил курс физико-математических наук в Московском университете. Первая ученая его работа: "О дифференциальных уравнениях с частными производными" напечатана в 1880 году в "Ученых Записках Московского Университета". За диссертацию: "О применении эллиптических функций к теории чисел" Н., в виду особых ее достоинств, получил степень доктора чистой математики. Состоял профессором математики в Казанском университете. Главнейшие его труды: "Об интегрировании некоторых классов уравнений с частными производными нескольких функций" (М., 1881), "Sur queiques applications de la theorie des fonctions elliptiques a la theorie des nombres" ("Annales scientifiques de l'Ecole Normale Superieure", 1888), "О применении способа наименьших квадратов к случаю, когда неизвестные удовлетворяют некоторым точным условиям" (Варшава, 1889), "Доказательство существования интеграла у совокупных дифференциальных уравнений" (Казань, 1890), "Введение в высшую геометрию" (вып. 1, Казань, 1893).


Назимовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Назимова Алла | Найденов
Назимов Петр Сергеевич | Накашидзе
Назимов Владимир Иванович | Накрохин Прокофий Егорович
Назимов Александр Евгеньевич | Налбандьян Микаэл
Назарьянц Степанос | Наливайко

Назимовы - дворянский род, происходящий, по преданию, от выехавшего из Греции в Литву в 1320 году Георгия Гуся Назимова, правнук которого, Глеб Степанович, выехал в 1409 году из Литвы в Москву. В действительности род Н. происходит от "послужильцев" Богдана Есипова и Обрамовых, переведенных в 1488 году на поместья в Воцкую пятину Новгородской области. Юрий Яковлевич Н. убит в 1576 году под Псковом. Иван Тихонович Н. (умер в 1706 году), дворянин московский и воевода, с отличием служил в крымских походах и отразил нападение шведов на Псково-Печерский монастырь. О Владимире Ивановиче Н. - см. выше. Род Н. внесен в II и VI части родословных книг Владимирской, Московской, Новгородской, Псковской и Тверской губерний.


Найденов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Назимовы | Накашидзе
Назимова Алла | Накрохин Прокофий Егорович
Назимов Петр Сергеевич | Налбандьян Микаэл
Назимов Владимир Иванович | Наливайко
Назимов Александр Евгеньевич | Налимов Тимофей Александрович

Найденов - псевдоним талантливого драматурга Сергея Александровича Алексеева. Родился в 1869 году в московской купеческой семье. Обратил на себя всеобщее внимание в 1901 году пьесой "Дети Ванюшина". Из позднейших пьес пользуются известностью "Богатый человек" и "Авдотьина жизнь" (напечатаны в IV сборнике "Знания", 1905). Первый том "Пьес" Н. издан "Знанием" в 1904 году, второй - в 1911 году. Н. - почти исключительно бытописатель купеческой жизни. Он изображает ее, прежде всего, в тех остатках и пережитках "темного царства", которые заметно исчезают, но не исчезли еще окончательно (действующие лица в "Детях Ванюшина", в значительной мере "Авдотьина жизнь"). Автор распознает старые черты и в новейшем Кит Китыче - "культурном дикаре" Купоросове ("Богатый человек"). Он умеет подняться над простым изображением быта, который у него является только фоном для разрешения более общих проблем. Охотнее всего Н. останавливается на двух темах - разложении семьи и чувстве одиночества. Яркая картина разложения семьи старого уклада составляет главный интерес "Детей Ванюшина". Положение здесь тем более трагическое, что источник разлада - вовсе не в эгоистически - грубом самодурстве, служившем основою полускотской психологии Кит Китычей в комедиях Островского . Старый купец Ванюшин - по-своему добрый человек, искренно заботящийся о благе семьи и столь же искренно убежденный, что ведет ее по правильному пути. Поэтому сознание разлада, когда он окончательно выяснился, его совершенно подкашивает: он не выносит своего одиночества и лишает себя жизни. Анализ разнообразных форм одиночества проходит и через все остальные пьесы Н. Как отражение общественной психологии, пьесы Н. в значительной степени примыкают к "Чеховской" ноющей, тоскующей, безвольной и бесхарактерной России. В этом отношении особенно характерна "Авдотьина жизнь", где стремящаяся к свету и осмысленной жизни героиня, быстро капитулирует пред силою обыденщины. В первой и лучшей пьесе Н. определенно чувствуется, однако, прилив бодрости. В "Детях Ванюшина" старый уклад осужден жизнью безусловно, и смерть Ванюшина является символом того, что старое окончательно идет на смарку. С. Венгеров.


Накашидзе

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Найденов | Накрохин Прокофий Егорович
Назимовы | Налбандьян Микаэл
Назимова Алла | Наливайко
Назимов Петр Сергеевич | Налимов Тимофей Александрович
Назимов Владимир Иванович | Напалков Николай Иванович

Накашидзе - княжеский род, показанный в Высочайше утвержденном в 1850 году списке княжеским родам Гурии.


Накрохин Прокофий Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Накашидзе | Налбандьян Микаэл
Найденов | Наливайко
Назимовы | Налимов Тимофей Александрович
Назимова Алла | Напалков Николай Иванович
Назимов Петр Сергеевич | Напиерский Карл-Эдуард (Napiersky)

Накрохин, Прокофий Егорович - талантливый беллетрист (1850 - 1903). Учился в гимназии в Архангельске; вышел из шестого класса по бедности. Переехав в Петербург, был репортером, писал статьи и заметки на современные темы. С 1868 года помещал мелкие рассказы в еженедельниках и газетах. В "Книжках Недели", с 1888 по 1899 год напечатаны его наиболее выдающиеся произведения: "Вор", "Входящий и исходящий", "Греза", "Талисман", "Стихия", "Сказка и правда", посвященные преимущественно миру маленьких, скромных людей; их страдания, их будничную, серую жизнь он описывает просто, безыскусственно, с полным доверием к человеку, с верой в нравственное возрождение тех, кто попал на путь порока. Здоровым взором смотрит Н. на жизнь людей. Непоколебимая, глубокая любовь к человечеству красной нитью проходит через произведения Н., чуждые сентиментальности, согретые задушевным настроением. Добродушный юмор скрашивает некоторую их монотонность. В 1899 году вышел сборник его рассказов: "Идиллия в прозе". Н. умер в больнице для душевнобольных. - Ср. В. Грибовский "Душа толпы и личности" ("Неделя", 1899, апрель); Меньшиков "Критические очерки" (Санкт-Петербург, 1900); К. Петров (К.П. Медведский), "П. Е. Н." ("Исторический Вестник", 1903, декабрь); В.В. Брусянин "П. Н." ("Журнал для Всех", 1903, ноябрь). П. Быков.


Налбандьян Микаэл

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Накрохин Прокофий Егорович | Наливайко
Накашидзе | Налимов Тимофей Александрович
Найденов | Напалков Николай Иванович
Назимовы | Напиерский Карл-Эдуард (Napiersky)
Назимова Алла | Направник Эдуард Францевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Налбандьян, Микаэл - талантливый армянский публицист (1830 - 1866). Смелое обличение пороков навлекло на него вражду многих жителей его родного города (Нахичевани-на-Дону); он был вынужден сложить с себя духовный сан и сделался учителем армянского языка в московском Лазаревском институте. Доносы врагов лишили его и этого места; он поступил вольнослушателем в Московский университет, по медицинскому факультету. Когда Назарьянц основал журнал "Северное Сияние", его ревностным сотрудником явился Н. (особенно замечательны статьи, напечатанные им под заглавием: "Дневник графа Эммануэля"). В 1861 году он поехал в Индию, по поручению гор. Нахичевани, для отыскания наследства после умершего там еще в конце XVIII века армянского негоцианта. Прибыв в Калькутту, он выучился по-английски, ознакомился с местным законодательством и доказал основательность притязаний нахичеванцев. На пути в Индию он завязал сношения в Лондоне с кружком Герцена и Бакунина , вследствие чего он, вернувшись в Россию, был арестован. Трехлетнее заключение надорвало его здоровье, и он умер вскоре после освобождения из-под стражи. Деятельность Н. носит энциклопедический характер; он старался угадать все потребности армянского общества, писал публицистические и критические статьи, рассказы, стихотворения (преимущественно переводные, из Лермонтова , Беранже, Огарева и др.), естественно-научные очерки, филологические исследования. Как и Назарьянц, он защищал новый язык, требовал гуманитарного воспитания и религиозной терпимости, вел борьбу с национальной исключительностью. Назарьянц излагал свои мысли более теоретически, Н. стоял на реальной почве, опираясь на знание жизни. Он находил, что светская школа должна быть подчинена контролю общества и считал необходимым перевод Священного писания на разговорный язык. Он стоял за земледелие, как за способ оттеснить на второй план торговлю, и относился с теплой симпатией к невежественному, но не испорченному населению армянских деревень. - См. Е. Шах-Азис "Мик. Налбандьян" (1897), "Воспоминания" Тучковой-Огаревой в "Русской Старине".

См. также статьи:
Назарьянц Степанос ;
Шахазиз Смбат .


Наливайко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Налбандьян Микаэл | Налимов Тимофей Александрович
Накрохин Прокофий Егорович | Напалков Николай Иванович
Накашидзе | Напиерский Карл-Эдуард (Napiersky)
Найденов | Направник Эдуард Францевич
Назимовы | Наранович Павел Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Наливайко - казацкий предводитель конца XVI века, уроженец г. Острога, где старший брат его, Дамиан, был придворным священником у князя Константина Константиновича Острожского . Состоя на службе у последнего, Н. выступал против запорожцев и предводителя их, Криштофа Косинского; но насильственная смерть отца Н., погибшего по вине владетеля местечка Гусятина, оттолкнула Н. от шляхты и заставила его примкнуть к тому делу, которое защищали казаки. В 1594 году он с казацким отрядом ходил под Килию и Тягинь (Бендеры); в следующем году совершил удачный набег на Венгрию. Пользуясь сначала покровительством князя Острожского, он совершал наезды на имения панов и духовных лиц, враждебных православию, а затем поднял открытое восстание. С отрядами холопов, бежавших от господ, Н. напал на г. Луцк, где были сторонники и слуги епископа Кирилла Терлецкого , наиболее видного деятеля унии. Истребляя шляхтичей, ксендзов и отщепенцев православия, Н. из Волыни двинулся в Белоруссию, где ограбил Могилев. Из Речицы Н. обратился к королю Сигизмунду III с просьбой отвести казакам свободную землю между реками Бугом и Днестром ниже Брацлава, за что казаки обяжутся помогать Речи Посполитой в войнах с соседями. Восстание принимало опасные для королевства размеры. Король вынужден был вызвать войско из Молдавии и поручил коронному гетману Жолкевскому подавить мятеж, охвативший Белоруссию и южные воеводства. Н. ушел на юг, где поднялось также восстание под предводительством Лободы , и под Трипольем соединился с последним, причем главное начальство над казачьими силами перешло к Лободе. Ввиду того, что польские войска все усиливались, казакам пришлось отступить на левый берег Днепра. В мае 1596 года они были осаждены близ г. Лубен, на урочище Солонице. Казаки оградились возами в четыре ряда и более двух недель выдерживали натиск поляков, окруживших табор с трех сторон (с четвертой стороны было болото). Открылся недостаток в пище и воде, начались внутренние раздоры. Казаки решили предать Н. и других начальников Жолкевскому, думая тем спасти свою жизнь. Н. был отправлен в Варшаву, где ему отрубили голову. Предание о том, что Н. был сожжен живым в медном быке, оказывается вымыслом. Ему посвящено известное стихотворение Рылеева : "Исповедь Наливайки". - См. "Архив Юго-Западной России" (ч. 3, т. I, исследование В. Антоновича ); Костомаров "Богдан Хмельницкий" (Санкт-Петербург, 1884); "Русская Старина" (1895, февраль, сообщение К. К.); М. Грушевский "История украинского казачества" (т.I).

См. также статьи:
Богун ;
Жолкевский Станислав ;
Лобода Григорий ;
Россия, разд. История Малороссии .


Налимов Тимофей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Наливайко | Напалков Николай Иванович
Налбандьян Микаэл | Напиерский Карл-Эдуард (Napiersky)
Накрохин Прокофий Егорович | Направник Эдуард Францевич
Накашидзе | Наранович Павел Андреевич
Найденов | Нарбут Егор Иванович (Георгий)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Налимов, Тимофей Александрович - духовный писатель (родился в 1862 году), протоиерей, воспитанник Петроградской духовной академии, в которой состоял профессором по кафедре патристики. Главные его труды: "Вопрос о папской власти на Констанцском соборе" (Санкт-Петербург, 1890, магистерская диссертация); "Причины разделений в церкви по воззрению Василия Великого" ("Христианское Чтение", 1898, I); "К современным толкам о религиозной свободе" (ib., 1903, I).

См. также статьи:
Россия, разд. История .


Напалков Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Налимов Тимофей Александрович | Напиерский Карл-Эдуард (Napiersky)
Наливайко | Направник Эдуард Францевич
Налбандьян Микаэл | Наранович Павел Андреевич
Накрохин Прокофий Егорович | Нарбут Егор Иванович (Георгий)
Накашидзе | Нарбуты
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Напалков, Николай Иванович - хирург (родился в 1868 году). Окончил курс медицинского факультета Московского университета. Получил степень доктора медицины за диссертацию: "Шов сердца и кровеносных стволов". Состоит профессором факультетской хирургической клиники Варшавского университета. В 1912 - 13 годах принимал участие в Балканской войне, находясь с отрядом Красного Креста в Греции. В 1914 - 15 годах в великую европейскую войну стоял во главе варшавского госпиталя Красного Креста. Важнейшие его работы: "Выпадение прямой кишки" и "Руководство оперативной хирургии и топографической анатомии" (совместно с профессором Дьяконовым, Рейном и Лысенковым ).

См. также статьи:
Лысенков Николай Константинович ;
Рейн Фридрих Александрович .


Напиерский Карл-Эдуард (Napiersky)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Напалков Николай Иванович | Направник Эдуард Францевич
Налимов Тимофей Александрович | Наранович Павел Андреевич
Наливайко | Нарбут Егор Иванович (Георгий)
Налбандьян Микаэл | Нарбуты
Накрохин Прокофий Егорович | Нарежный Василий Трофимович

Напиерский (Napiersky), Карл-Эдуард - историк Прибалтийского края (1793 - 1864). Важнейшие его труды: "Fortgesetzte Abhandlung v. livlandischen Geschichtschreibern" (Рига, 1823), "Allgemeines Schriftsteller- und Gelehrten-Lexicon der Provinzen Livland, Esthland und Kurland" (вместе с Рекке; Рига, 1826 - 32; продолжение в 1859 - 1860 годах и затем по смерти Н.). "Index corporis historico-diplomatici Livoniae, Esthoniae et Curoniae" (Рига, 1833 - 35), "Monumenta Livoniae antiquae" (Рига и Лпц.,1833 - 35), "Chronolodischer Conspect der lettischen Literatur von 1587 - 1830" (Митава, 1837), "Русско-ливонские акты" или "Russisch-livlandische Urkunde" (1868). - См. Keussler "Napiersky" (1877).


Направник Эдуард Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Напиерский Карл-Эдуард (Napiersky) | Наранович Павел Андреевич
Напалков Николай Иванович | Нарбут Егор Иванович (Георгий)
Налимов Тимофей Александрович | Нарбуты
Наливайко | Нарежный Василий Трофимович
Налбандьян Микаэл | Нартов Андрей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Опера "Дубровский", акт I
Направник, Эдуард Францевич - капельмейстер и композитор. Родился 12 августа 1839 года в Чехии. Рано лишившись отца, Н. покинул реальное училище, не кончив курса, и добывал средства к существованию музыкой, которой учился у Блажека и Питча в органной школе, и у Майделя - в фортепианной школе, где вскоре стал преподавателем. Оркестровку Н. изучил под руководством Кителя. В 1861 году, получив место капельмейстера у князя Юсупова, Н. приехал в Петербург. Россия стала второй его родиной. В 1863 году он был приглашен в русскую оперу помощником капельмейстера и органистом, а в 1867 году назначен вторым капельмейстером. Весьма часто заменял Лядова , по уходе которого, стал во главе оркестра русской оперы. Точное и безукоризненное по ансамблю исполнение вошло при нем в обычай; организация оркестра и хора поднялась на значительную высоту. Большое участие принимал Н. и в материальном обеспечении служащих. Он продирижировал множество оперных представлений, поставив впервые более 60 опер (из них до 40 русских) и возобновив более 30. Им, в первый раз поставлены оперы Кашперова , Кюи , Монюшко, Серова ("Вражья сила"), Даргомыжского ("Каменный гость"), Римского-Корсакова , Сантиса , Мусоргского , Чайковского , Рубинштейна , Фамицына, Гроссмана, Кюнера , Соловьева и других. В 1869 - 81 годах он дирижировал симфоническими собраниями Императорского русского музыкального общества. Состоял членом главной дирекции Императорского русского музыкального общества. Еще в Праге он написал несколько фуг, мужских хоров, фортепьянных вещей, увертюру для оркестра на чешские народные песни, сонату для скрипки с фортепиано и симфонию. С большим успехом были поставлены в Петербурге его оперы "Нижегородцы" (1868), "Гарольд" (1886), "Дубровский" (1895) и "Франческа да Римини" (1903). Им написаны, сверх того, 3 струнных квартета и один квинтет, 2 фортепьянных трио и 1 квартет, скрипичная соната, 2 сюиты для виолончели с фортепиано, большое количество романсов и фортепьянных пьес, четыре симфонии, симфонический концерт для фортепиано, фантазия для фортепиано с оркестром, фантазия и сюита для скрипки с оркестром, народные танцы для оркестра, сюита для оркестра, симфоническая поэма "Восток", музыка к "Дон-Жуану" гр. А. Толстого . Как дирижер, Н. выделялся тщательно отделанным и обдуманным, вполне музыкальным исполнением, которому, однако, недоставало темперамента, увлечения, пафоса. Сочинения его обнаруживают отличную технику, прекрасно инструментованы, нередко красивы, но лишены яркой индивидуальности, являясь типичным образцом хорошей капельмейстерской музыки. - См. В. Ф. "Э. Ф. Н." (Санкт-Петербург, 1888); "Очерк" (издание журнала "Баян", 1888), а также статьи во "Всемирной Иллюстрации" (1875), "Ниве" (1876), "Музыкальном Свете" (1877) и "Русской Музыкальной Газете" (1898, № 9, и 1913, № 37).

См. также статьи:
Бородин Александр Порфирьевич ;
Россия, разд. Светская музыка (XIX век) ;
Шредер-Направник Ольга Эдуардовна .


Наранович Павел Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Направник Эдуард Францевич | Нарбут Егор Иванович (Георгий)
Напиерский Карл-Эдуард (Napiersky) | Нарбуты
Напалков Николай Иванович | Нарежный Василий Трофимович
Налимов Тимофей Александрович | Нартов Андрей Андреевич
Наливайко | Нартов Андрей Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Наранович, Павел Андреевич - врач, лейб-хирург (1801 - 1874). Окончил курс в Санкт-Петербургской медико-хирургической академии. Читал в медико-хирургической академии патологическую и теоретическую хирургию. С 1867 по 1869 годы начальник Санкт-Петербургской медико-хирургической академии. Труды его: "Хроническое воспаление сердца" ("Военно-Медицинский Журнал", 1823), "Tractatus de herniis" (диссертация, 1836), "О радикальном лечении грыж" (там же), "Перевязка плечевой артерии в локтевом сгибе" ("Военно-Медицинский Журнал", 1843), "О болезнях костей" (1845 - 1846), "Анестезия парами серного эфира при хирургических операциях" ("Военно-Медицинский Журнал", 1847), "О лечении холодных нарывов" ("Протоколы Общества Русских Врачей", 1856 - 57), "О новом способе хирургической операции без кровотечения" (там же), "О гипнотизме или искусственном каталептическом сне" (там же, 1859 - 60), "Замечания о санитарной части в германской армии в войне в Шлезвиг-Голштейне в 1864 году" (Санкт-Петербург, 1864). - См. Л.Ф. Змеев "Русские врачи-писатели" (1886).

См. также статьи:
Платонов Петр Саввич ;
Россия, разд. Медицина ;
Толочинов Николай Филиппович .


Нарбут Егор Иванович (Георгий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Наранович Павел Андреевич | Нарбуты
Направник Эдуард Францевич | Нарежный Василий Трофимович
Напиерский Карл-Эдуард (Napiersky) | Нартов Андрей Андреевич
Напалков Николай Иванович | Нартов Андрей Константинович
Налимов Тимофей Александрович | Нарышкин Алексадр Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нарбут, Егор (Георгий) Иванович - рисовальщик и иллюстратор. Родился в 1886 году. Учился в Санкт-Петербурге, в школе Бакста и Добужинского , и в Мюнхене, в школе Голоши. Из работ Н., отличающихся безукоризненным чувством стиля и умышленно-суховатой "графичностью", выдаются: акварели "Времена года" (1908), "Комета" (1909, у А.Н. Бенуа), "Под аркадами" (1909, у А.В. Касьянова), "Астрономы" (1909; у него же), "Затмение" (1909; у М.Л. Нейшеллера), серия "Игрушки" (1910 - 11; М., изд. I. Кнебеля), "1812 год в баснях Крылова" (силуэты; 1911, изд. общ. Св. Евгении), "Спасенная Россия по басням Крылова" (1912 - 13; изд. "Сириус"), аллегории на военные события 1914 - 15 годов (гуаши) и рисунки к Статуту Ордена Св. Георгия Победоносца. Им исполнено много иллюстраций для детских книг изд. I. Кнебеля, обложек, титульных листов и книжных украшений для журналов "Аполлон", "Русская Икона", издательств "Шиповник" и др. - Ср. S. Makovsky u. N. Radlow "Der moderne Buchschmuck in Russland" (Санкт-Петербург, 1914, стр. 69 - 76).

Назад Вперед


Нарбуты

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нарбут Егор Иванович (Георгий) | Нарежный Василий Трофимович
Наранович Павел Андреевич | Нартов Андрей Андреевич
Направник Эдуард Францевич | Нартов Андрей Константинович
Напиерский Карл-Эдуард (Napiersky) | Нарышкин Алексадр Львович
Напалков Николай Иванович | Нарышкин Иван Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нарбуты - дворянский род, герба Тромбы, литовского происхождения, восходящий к XV веку. Род Н. разделился на несколько ветвей, внесенных в I и VI части родословных книг Виленской, Витебской, Гродненской, Ковенской и Могилевской губерний. - Николай Андреевич Н., после покорения Смоленска, принял русское подданство (1655) и стал родоначальником ветви Н., внесенной в VI часть родословных книг Смоленской и Тверской губерний.

Назад Вперед


Нартов Андрей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нарежный Василий Трофимович | Нартов Андрей Константинович
Нарбуты | Нарышкин Алексадр Львович
Нарбут Егор Иванович (Георгий) | Нарышкин Иван Александрович
Наранович Павел Андреевич | Нарышкина Мария Антоновна
Направник Эдуард Францевич | Нарышкины

Нартов, Андрей Андреевич - писатель (1736 - 1813). Обучался при Академии Наук и в кадетском корпусе. Был одним из основателей вольного экономического общества, 25 лет состоял его секретарем, затем 16 лет - президентом. В 1767 году был депутатом в комиссии для сочинения проекта нового уложения. С 1801 года - президент российской академии. Писал стихи в журналах и много переводил, между прочим комедии Детуша, Гольберга, Лессинга, роман Лесажа, путешествие Анахарсиса, историю Геродота, металлургию Скополи. В актах Академии Наук помещены его минералогические записки, писанные на французском языке. Сочинения его: "Ода на восшествие на престол императрицы Екатерины II" (1762); "Эпистола к верным сынам отечества" (1762); "Речь в чрезвычайном собрании вольного экономического общества" (1797) и "Речь в Императорской Академии Наук" (1804). Н. занимал довольно видное место между петербургскими масонами. - Ср. ст. М.Н. Лонгинова в "Русской Старине" (1873, № 10); "Записки" А.Т. Болотова и С.А. Порошина .


Нартов Андрей Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нартов Андрей Андреевич | Нарышкин Алексадр Львович
Нарежный Василий Трофимович | Нарышкин Иван Александрович
Нарбуты | Нарышкина Мария Антоновна
Нарбут Егор Иванович (Георгий) | Нарышкины
Наранович Павел Андреевич | Нарышкины (государственные деятели)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нартов, Андрей Константинович - деятель времени Петра Великого (1683 - 1756). Около 1718 года послан царем за границу для усовершенствования в токарном искусстве и "приобретения знаний в механике и математике". В 1724 году представил Петру проект учреждения Академии Художеств. После смерти Петра Н. поручено было сделать "триумфальный столп" в честь императора, с изображением всех его "баталий"; эта работа не была им окончена. Когда в Академии Наук были сданы все токарные принадлежности и предметы Петра, а также и "триумфальный столп", то, по настоянию начальника академии, барона Корфа, считавшего Н. единственным человеком, способным окончить "столп", он был переведен в академию "к токарным станкам", для заведывания учениками токарного и механического дела и слесарями. В 1742 году Н. принес Сенату жалобу на советника академии Шумахера , с которым у него происходили пререкания по денежному вопросу, а затем добился назначения следствия над Шумахером, на место которого был определен сам Н. В этой должности он пробыл только 1 1/2 года, потому что оказался "ничего кроме токарного художества незнающим и самовластным"; он велел запечатать архив академической канцелярии, грубо обращался с академиками и, наконец, довел дело до того, что Ломоносов и другие члены стали просить возвращения Шумахера, который вновь вступил в управление академией в 1744 году, а Н. сосредоточил свою деятельность "на пушечно-артиллерийском деле". Он издал: "Достопамятные повествования и речи Петра Великого" ("Сын Отечества", 1819 год, и "Москвитянин", 1842 год). В 1885 году были напечатаны в "Русском Архиве" "Рассказы и анекдоты о Петре Великом", из которых многие взяты у Н. По словам Н.Г. Устрялова, сообщения Н., вообще преувеличившего свое значение и роль, ценны в особенности передачей подлинных слов Петра. Л.Н. Майков наиболее полно напечатал "Рассказы Н. о Петре Великом" в "Записках Императорской Академии Наук" (т. LXVII и отдельно, Санкт-Петербург, 1891), с критическими примечаниями. Он думает, что "Повествования" записаны не Н., а его сыном, Андреем Андреевичем.

См. также статьи:
Петр I Алексеевич Великий .


Никон - патриарх Московский (в миру Никита Минич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никон (ученик Сергия Радонежского) | Никон Дивногорец
Никон (преподобный) | Никон Метапонт
Никон (в миру Николай Иванович Рождественский) | Никон Сухой
Никон (в миру Николай Андреевич Софийский) | Никонов Сергей Павлович
Никон (в миру Бессонов, епископ) | Никулина Надежда Алексеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никон - патриарх Московский (в миру Никита Минич). Родился в 1605 г., в семье крестьянина села Вальдеманова (Княгинского уезда, Нижегородской губернии). В детстве много вытерпел от ненавидевшей его мачехи и рано приучился полагаться только на самого себя. Случайно попадавшие в его руки книги пробудили в нем жажду знания, и он юношей ушел в Макарьев Желтоводский монастырь. Через несколько лет он стал священником в соседнем с его родиной селе, а оттуда перешел, по просьбе пленившихся его служением московских купцов, в Москву. Потрясенный смертью всех своих детей, он убеждает жену уйти в монастырь, а сам на Белом озере, в Анзерском скиту, принимает монашество под именем Никона. В 1642 г. Никон переходит в Кожеозерскую пустынь и вскоре становится ее игуменом. С 1646 г. он делается известным Алексею Михайловичу , по желанию которого вскоре назначается архимандритом московского Новоспасского монастыря. В 1648 г. уже митрополит Новгородский. В Новгороде Никон приобретает широкую популярность своими проповедями, заботами о церковном благочинии и благотворительностью. Во время бунта 1650 г. он с риском для собственной жизни пытается преданием проклятью и личными увещаниями восстановить порядок. С этого времени царь в письмах своих к Никону уже начинает называть его "возлюбленником своим и содружебником". В 1652 г. Никон перевозит в Москву из Соловецкого монастыря мощи святого митрополита Филиппа , замученного Грозным . Во время этой поездки умирает в Москве патриарх Иосиф , и Никон избирается его преемником. Царя и патриарха связывала настоящая дружба. Еще новоспасским архимандритом Никон каждую пятницу ездил к царю во дворец, и они подолгу засиживались за откровенной беседой; царь и сам нередко навещал архимандрита. Когда Никон стал патриархом, царь иногда целые дни проводил с ним в его загородных монастырях. Впечатлительные и порывистые, с преобладающими практическими наклонностями, и с очень развитыми эстетическими вкусами, они тем больше могли давать друг другу, что за одним чувствовалось преимущество житейского опыта и решительного характера, за другим - душевной мягкости и чуткости. Выдвинутый царем, Никон и в глазах общества являлся желательным кандидатом на патриарший престол, ввиду важных задач, стоявших тогда перед церковной властью. Большую тревогу среди преданных церкви людей вызывали тогда общая распущенность нравов, отражавшаяся и на духовенстве, и разнообразные погрешности в богослужебном чине. Еще при патриархе Иосифе, в видах упорядочения церковной жизни, образовался в Москве кружок ревнителей, с царским духовником Ст. Вонифатьевым во главе, получивший большое влияние на церковные дела. Воззрения ревнителей разделял и Никон, сблизившийся лично с некоторыми из них; в духе их воззрений он действовал на Новгородской кафедре, и его кандидатура в патриархи встретила с их стороны энергичную поддержку. Сам царь, примыкая к ревнителям в общей постановке задачи, на способ ее осуществления имел, однако, особый взгляд, так как склонен был придавать церковной реформе политическое значение. Воскрешая забытую идею о Москве, как центре вселенского православия, - идею, предполагавшую подчинение московскому государю всего православного Востока, и вместе с тем имея в виду прочнее закрепить за Москвой присоединявшуюся к ней Малороссию, Алексей Михайлович считал необходимым тесное единение русской церкви с греческой и малороссийской, а оно, по его мнению, могло быть достигнуто путем согласования русской церковной практики с греческими образцами. Это задание, несомненно, было поставлено будущему патриарху и принято им, причем Никону пришлось изменить свой первоначальный отрицательный взгляд на православие греков. Со своей стороны, и Никон приносил на патриарший престол собственную программу, далеко выходившую из рамок обрядовых вопросов. По установившемуся в Москве ранее порядку, церковное управление находилось под постоянным и непосредственным надзором государственной власти: царь назначал и смещал патриархов, созывал духовные соборы, направлял их деятельность, даже изменял их решения, а иногда и сам издавал церковные законы. Никон считал такой порядок ненормальным и находил необходимым освободить церковь от господства над ней светской власти, даже вовсе устранить ее вмешательство в церковные дела. В то же время он представлял себе организацию церковной власти по аналогии с государственной и вместо царя хотел видеть во главе церкви патриарха, облеченного такими же неограниченными полномочиями. Может быть, предвидя свое избрание и возможность борьбы в дальнейшем, он и торжественное перенесение мощей святого Филиппа устроил для того, чтобы примером из жизни Грозного предостеречь своего царственного друга от нового конфликта между царской и духовной властью. Упорными отказами от звания патриарха Никон заставил царя на коленях умолять его принять патриарший сан и дал согласие лишь после того, как все присутствовавшие в церкви, в том числе царь и бояре, поклялись, что будут во всем беспрекословно слушать его как "архипастыря и отца верховнейшего". Первым важным распоряжением Никона и вместе с тем началом реформы было предписание (в 1653 г.) "творить в церкви" вместо "метаний на колену" поклоны "в пояс" и креститься "тремя персты". Это распоряжение, ничем не мотивированное и шедшее в разрез с постановлением Стоглавого собора, вызвало резкий протест среди наиболее энергичных представителей тогдашнего духовенства (Неронов , Аввакум , Логгин и др.), принадлежавших к числу "ревнителей", но не допускавших насильственной ломки старинного православного обряда. Расправившись своей властью с своими прежними друзьями - одних отправив под начало, других подвергнув расстрижению, - Никон дальнейшие свои мероприятия решил проводить уже не единолично, а через духовный собор. Созванный им в 1654 г. собор объявил, согласно указаниям патриарха, целый ряд русских церковных чинов "нововводными", а русские служебники, их содержавшие, испорченными и подлежащими исправлению "против старых харатейных (т. е. русских же) и греческих книг". Этим своим постановлением собор в принципе признал возможным заблуждение для самой русской церкви в ее богослужебной практике и непогрешимым образцом для нее провозгласил практику церкви греческой, с той лишь оговоркой, что этот образец дан не в новых, а в старых греческих книгах. Принятые собором положения задевали национальное чувство русского человека, привыкшего видеть в своей церкви единственную опору правой веры и благочестия; но для Никона они являлись исходными пунктами всей реформы, и потому он настаивал на их признании, подвергнув суровому наказанию выступившего на соборе с возражениями коломенского епископа Павла . Образ действий Никона усилил сопротивление его противников. Соглашение между ними стало тем менее возможным, что обе стороны выходили, по существу, из одинаковых принципиальных взглядов: по недостатку богословского образования обе придавали обрядам существенную важность в деле веры, не различая их от догматов, и потому не могли сойтись на компромиссе.
Желая опереться в завязавшейся борьбе на высший авторитет, Никон, согласно с соборным постановлением, предложил на решение константинопольского патриарха Паисия спорные вопросы церковной практики (27), касавшиеся, главным образом, обрядовых особенностей русской церкви. Паисий в ответной грамоте, разъясняя действительное значение обряда, давал понять законность обрядовых различий между поместными церквами, но Никон не оценил этой мысли греческого патриарха и истолковал его ответ как полное одобрение своим начинаниям. Намеченная программа стала им осуществляться еще до получения грамоты Паисия. В 1655 г. переведен был, при содействии приезжавшего тогда в Москву антиохийского патриарха Макария , греческий служебник, содержавший значительные отклонения в чинах от старых русских, и представлен созванному в том же году собору, членами которого и был формально одобрен, одними - из подобострастия, другими - из страха перед патриархом. Вслед за тем исправлены были и другие церковные книги, причем в отступление от соборного постановления 1654 г. за основу принимался справщиками текст новых греческих книг, изданных в Венеции, и только проверялся, где было можно, по старым спискам. Сам Никон, не зная греческого языка, не мог руководить книжным исправлением; по мнению (довольно спорному) Н.Ф. Каптерева , он думал, что оно производится по старым греческим книгам. Зато он лично изучал, на примере бывших в Москве греческих иерархов, греческие церковные чины и обряды и, соответственно своим наблюдениям, исправлял русскую церковную практику. По мере того как расширялся круг нововведений, росло и противодействие реформе. Избрав с самого начала средством реформы власть патриарха, Никон вынужден был идти по этому пути все дальше и дальше. Захваченный своим темпераментом борца, он все охотнее применяет крутые меры, нередко теряя самообладание: чтобы больнее, например, поразить своих противников, он предает торжественному проклятию особенно ревниво отстаивавшееся ими двоеперстие; усиливает репрессии по отношению к отдельным лицам; на возражения, даже на ссылки из жизни святых, отвечает иногда грубыми несдержанными выходками, отозвавшись, например, однажды о святой Евфросинье Псковской : "вор де б... с... Евфросин!" Самый процесс борьбы начинает заслонять перед ним ту задачу, из которой борьба возникла. Положение становится трагическим, когда Никон теряет уверенность в правильности начатого дела. Ход реформы и вызванные ею споры заставляют Никона глубже вдуматься в обрядовую сторону веры и постепенно изменяют его взгляды на этот предмет; в 1658 г. он уже открыто признает равноправность старых и новых, русских и греческих книг и обрядов, заявив, например, Неронову о служебниках: "обои-де добры (старые и новые), все-де равно, по каким хочешь, по тем и служишь"; он даже начинает допускать двоеперстие наряду с троеперстием. Но с этим вместе исчезал предмет, за который поднята была борьба, и перед Никоном оставался только голый факт вызванных реформой раздражения и ненависти. В одном лишь отношении реформа могла дать ему удовлетворение: если не по замыслу, то в исполнении, она была делом церковной власти, и светская власть являлась только пособницей патриарха. Но как раз в критическое для Никона время перелома ему наносится удар и с этой, принципиально наиболее важной для него, стороны. Никон хорошо понимал, что его власть в церкви держалась на дружбе к нему царя. По отношению к его главной задаче это значило, что он должен был создать для церкви независимое от царской власти положение, пользуясь в то же время поддержкой этой самой власти. Не видно, чтобы Никон искал опоры в обществе или, по крайней мере, в церковной иерархии; против такого предположения говорило бы уже давление, которому подвергались с его стороны созывавшиеся им духовные соборы. Скорее можно думать, что Никон рассчитывал обеспечить независимость церкви путем укрепления своей личной независимости. Такой смысл могла иметь обнаруженная им хозяйственная предприимчивость: Никон сильно расширил патриаршую область припиской к ней земель, принадлежавших другим кафедрам (14 монастырей и около 500 приходов), и, сверх того, из купленных им и пожалованных царем земель составил значительные личные владения, в пределах которых завел обширное хозяйство и устроил 3 монастыря (Воскресенский, Иверский и Крестовый), обстроенные подобно крепостям. Это был своего рода удел, где патриарх являлся полным государем. На время Никон достиг своей цели: он пользовался в церкви неограниченными полномочиями. Царь предоставил на полное его усмотрение назначение епископов и архимандритов; воля патриарха была фактически последней инстанцией во всех церковных делах. Царь не решался даже ходатайствовать перед ним об отмене того или другого решения: "я боюсь патриарха Никона - говорил он; может случиться, что он отдаст мне свой посох и скажет: возьми его и правь сам монахами и священниками; я не мешаю тебе в управлении воеводами и воинами, зачем же ты идешь мне наперекор в управлении монахами и попами?" Вся патриаршая область была изъята и в гражданских делах из ведения Монастырского приказа. "Государевы царевы власти уже не слышать" - характеризовал создавшееся в церкви положение один из противников Никона (Неронов). Власть патриарха казалась еще более прочной и обширной вследствие огромного значения, каким он пользуется в государственных делах. Во время польско-литовских походов (1654 - 1656) Алексея Михайловича Никон оставался заместителем царя в Москве. К нему на утверждение поступали важнейшие государственные дела, причем в формуле приговоров имя Никона ставилось на месте царского: "святейший патриарх указал и бояре приговорили". От государева и своего имени он объявляет распоряжения приказам и рассылает грамоты к воеводам по делам гражданского и даже военного управления. Бояре ежедневно обязаны были являться к патриарху на совет; по словам Павла Алеппского , "опоздавшие на прием бояре должны были ждать в сенях, иногда на сильном холоде, пока патриарх не давал им особого приказа войти"; при входе в палату, они должны были кланяться ему в землю, сначала все вместе, и потом еще раз - каждый в отдельности, подходя к благословению. С согласия царя, Никон и в официальных документах начинает в это время называться великим государем. Он сохраняет свое влияние на государственные дела и во время бытности царя в Москве. При ближайшем его участии, например, и, вероятно, даже по его мысли, проведена была кабацкая реформа в 1652 г., предпринятая в целях морального оздоровления народа и бывшая целым переворотом в финансовой политике Московского Государства. Современники приписывали также влиянию Никона объявление войны Швеции. Словом, как выразился близкий к царю духовник его Вонифатьев, "царь государь положил свою душу и всю Русию на патриархову душу". Блестящее положение Никона оставалось, однако, простой случайностью и не могло быть прочным, потому что создавало порядок, противоречивший свойствам московского самодержавия. Никон представлял себе отношение царской и патриаршей власти в общем строе государственной жизни как соправительство двух равноправных сил: царь и патриарх, говорилось в предисловии к служебнику 1655 г. - "два великие дара", "премудрая двоица", которую "Бог избра в начальство и снабдение людем своим"; у обоих - одно "желание сердец их", внушаемое Богом, но у каждого - своя преимущественная сфера деятельности, куда не должен непосредственно вмешиваться другой. Молодой царь из дружбы к Никону принял подобное разграничение, но не остался при нем навсегда. Сам Никон, несомненно, дал толчок развитию политического мировоззрения Алексея Михайловича, раскрывая перед ним в беседах идею самодержавия в его теоретическом обосновании и в практическом применении, хотя бы только в сфере государственного управления. Со временем царь должен был уяснить себе в принципиальной постановке, а не в свете личных отношений к Никону, вопрос о взаимоотношении царства и священства. И в этом случае против Никона оказались и русская история, передавшая царю господство над церковью, и воззрения окружавшей Алексея Михайловича среды. Ненавидевшие Никона бояре старались повлиять на царя путем "шептания" и клеветы; в том же направлении действовало, своими жалобами на грубость и жестокость патриарха, духовенство. Все это подготовило существенную перемену во взглядах Алексея Михайловича, и не случайно из всех московских царей он является самым ярким и самым вдумчивым идеологом самодержавия, для которого царь земной есть подлинное отображение царя небесного. Когда эта перемена обозначилась, бояре искусно создали обстановку для разрыва. В июле 1658 г. царем давался в честь приехавшего в Москву грузинского царевича Теймураза обед. Никон, вопреки обычаю, не был приглашен, а посланного им ко дворцу патриаршего стряпчего князя Мещерского окольничий Б.М. Хитрово , распоряжавшийся церемонией, оскорбил, ударив палкой, причем на протест Мещерского, сославшегося на поручение от патриарха, ответил: "не дорожися патриархом!" Никон увидел в этом вызов и настаивал, чтобы царь немедленно дал ему удовлетворение, но в ответ получил лишь обещание рассмотреть дело. Избегая личного объяснения с Никоном, царь после того перестал присутствовать на патриарших службах и однажды через князя Ю. Ромодановского объяснил Никону свое отсутствие гневом на него за то, что тот "царское величество пренебрег и пишется великим государем". Ромодановский при этом добавил, что царь почтил патриарха титулом "как отца и пастыря", а он, Никон, "того не уразумел, и потому впредь писаться великим государем не должен". Для Никона было еще возможно примирение, но теперь оно означало бы с его стороны отказ от главной его цели, и Никон выбрал другое: в тот же день, по окончании богослужения, он заявил народу, что оставляет патриаршество, и уехал в свой Воскресенский монастырь. Впоследствии, объясняя свой поступок, он говорил: "от немилосердия ево царева иду с Москвы вон, и пусть ему, государю, просторнее без меня". В течение года Никон не обнаруживал желания возвратиться и даже дал благословение на избрание нового патриарха. Созванный для обсуждения его дела в 1660 г. собор и постановил избрать нового патриарха, а Никона, как самовольно оставившего кафедру, приговорил лишить архиерейства и священства. Царь, ввиду возражений Епифания Славинецкого , не утвердил соборного приговора, и дело осталось в неопределенном положении. Эта неопределенность, особенно тягостная для Никона при его нетерпеливом порывистом характере, заставили Никона поколебаться в своем решении. Он пробует примириться с царем и, встретив с его стороны твердый отпор, начинает явно безнадежную борьбу. Терпя на каждом шагу поражения, он окончательно утрачивает душевное равновесие. Не раз еще он просил царя "перемениться" к нему "Господа ради", старается вызвать в его памяти подробности былой близости, жалуется на свое тяжелое положение, даже дважды делает попытку добиться личного объяснения; но в минуты гнева, углубляясь в вопрос о соотношении властей и теперь уже категорически отдавая первенство духовной власти перед светской ("священство всюду пречестнейше есть царства"), подвергает резкой критике образ действий царя. "Царь превозносится славой мира сего, принимая в сладость безумные глаголы окружающих: ты Бог земной!"; он "восхитил церковь и достояние ее все в свою область беззаконно", возлюбил церковь, "яко же Давид Уриеву жену Вирсавию и тешится харчем ее со всем домом". В том же тоне Никон отзывается об Уложении и самыми мрачными красками изображает положение народа под управлением царя. Особенно поразило Никона, когда царь передал на суд ненавистных патриарху "мирских властей" его земельную тяжбу с соседом Боборыкиным: в порыве гнева он произнес по этому поводу клятву в такой двусмысленной форме, что ее с одинаковым основанием можно было отнести и к Боборыкину, и к самому царю. Между тем царь, по мысли находившегося тогда в Москве газского митрополита Паисия Лигарида, решает собрать к 1662 г. новый собор, с непременным участием восточных патриархов; но так как ввиду их отказа приехать в Москву пришлось послать к ним новые настойчивые приглашения, то собор был отсрочен до 1666 г. Эта задержка в ходе дела подала московским друзьям Никона надежду уладить миром его распрю с царем. Один из них, боярин Никита Зюзин , письмом уверил Никона, что царь желает примирения с ним и что он не встретит препятствий к возвращению на престол. Ночью, 1 декабря 1664 г. Никон приехал прямо на утреню в Успенский собор. Оказалось, что он был введен в заблуждение: от царя, созвавшего среди ночи совет, пришло требование, чтобы Никон немедленно ехал назад. Возможно, что Никона ободряло в этом последнем его шаге и личное отношение к нему Алексея Михайловича, который не переставал оказывать своему бывшему другу знаки внимания, посылал ему разные подарки, просил благословения и неизменно подчеркивал, что гнева на патриарха не имеет. 2 ноября 1666 г. прибыли в Москву патриархи александрийский Паисий и антиохийский Макарий, и вскоре созван был собор, которому предстояло судить Никона. Главным обвинителем на соборе был сам царь, со слезами на глазах перечислявший разнообразные "вины" бывшего патриарха. Собор признал Никона виновным в произнесении хулы на царя и на всю русскую церковь, в жестокости к подчиненным и в некоторых других проступках. Никон был приговорен к лишению святительского сана и к ссылке в Белозерский Ферапонтов монастырь. Жизнь в Ферапонтовом монастыре сложилась для Никона, особенно в первое время, очень тяжело. Помимо материальных лишений, его удручал крепкий надзор, под которым его держали. К нему не допускали никого из посетителей; даже дорога, проходившая вблизи монастыря, была, по распоряжению из Москвы, отведена, в предупреждение соблазна. С течением времени положение Никона улучшилось. Царь не раз присылал ему значительные подарки, запретил излишние стеснения, предоставил доступ посетителям. Никон приветливо встречает всех приходящих, делится с бедняками своими средствами, оказывает больным медицинскую помощь, и скоро монастырь наполняется толпами богомольцев, привлекаемых именем патриарха. Молва о нем доходит до южной окраины государства, где в это время поднимается разинское движение; сам Разин шлет в Ферапонтов монастырь своих агентов, приглашая Никона прибыть в свой стан. Встревоженное правительство производит следствие и, хотя не находит доказательств виновности Никона, снова усиливает надзор за бывшим патриархом. Отношение самого царя к Никону до конца остается, впрочем, благожелательным. Перед смертью царь послал просить у Никона отпустительную грамоту и в своем завещании просил у него прощения. После смерти Алексея Михайловича наступает в жизни Никона самое тяжелое время. Враждебно относившийся к нему патриарх Иоаким поднимает против него целое дело по разнообразным обвинениям, явившимся результатом ложных доносов. Никон, без суда и следствия, переводится в более тяжелое заключение - в Кирилло-Белозерский монастырь, где он прожил с июня 1676 г. по август 1681 г. Царь Федор Алексеевич , под влиянием тетки своей Татьяны Михайловны и Симеона Полоцкого , решается под конец, несмотря на упорное сопротивление патриарха Иоакима, перевести Никона в Воскресенский монастырь, а вместе с тем ходатайствует перед восточными патриархами о разрешении Никона и о восстановлении его в патриаршем достоинстве. Разрешительная грамота уже не застала Никона в живых: он скончался на пути, в Ярославле, 17 августа 1681 г., и был погребен в Воскресенском монастыре как патриарх. - См. Шушерин (иподиакон Никона), "Известие о рождении, воспитании и житии святого Никона" (М., 1871); архидиакон Аполлос "Начертание жития и деяний Никона" (М., 1852); Гиббенет "Историческое исследование дела П. Никона", 1 - 2 т. (Санкт-Петербург, 1882 - 84); Субботин "Дело патриарха Никона"; Макарий "Патриарх Никон в деле исправления церковных книг"; его же "История русской церкви", т. XII; гр. Гейден "Из истории возникновения раскола при патриархе Никоне"; Каптерев "Патриарх Никон и его противники в деле направления церковных обрядов" (изд. 2-е, Сергиев Посад, 1913); его же "Патриарх Никон и царь Алексей Михайлович", т. 1 и 2 (1909 - 1912); Николаевский "Жизнь патриарха Никона в ссылке" (Санкт-Петербург, 1886); его же "Патриаршая область и русская епархия в XVII в."; (Санкт-Петербург, 1888); Источники: "Дело о патриархе Никоне" (изд. Археографического Комитета); "Гиббенет" (ук. соч., 2 т.); "Записки отделения русской и славянской археологии Императорского Русско-Археологического Общества" (т. 2); Барсков "Памятники первых лет русского старообрядчества" (Санкт-Петербург, 1912). А. Заозерский.

См. также статьи:
Аввакум Петрович ;
Авраамий (в миру Афанасий) ;
Алексей Михайлович ;
Антоний ;
Арсений Грек ;
Арсений Суханов ;
Варлаам II ;
Вонифатьев Стефан ;
Герасим Пареенович ;
Епифаний Славинецкий ;
Зайцевский Алексей Яковлевич ;
Зузины (Зюзины) ;
Иаков (блаженный) ;
Игнатий Иевлевич ;
Иларион (архимандрит желтоводский) ;
Иларион (митрополит суздальский) ;
Иоаким ;
Иоанн (Шушерин) ;
Иоасаф II ;
Киприан (святой митрополит киевский) ;
Луговской Алексей Иванович ;
Макарий (патриарх антиохийский) ;
Матвеев Артамон Сергеевич ;
Мещеринов Иван Алексеевич ;
Муравьев Андрей Николаевич ;
Неронов Иоанн (в монашестве Григорий) ;
Павел (епископ коломенский) ;
Павел (митрополит сарский, подонский и козельский) ;
Питирим (восьмой патриарх московский) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Право (до начала XVIII века) ;
Россия, разд. Хронология по русской истории ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Ртищев Федор Михайлович ;
Сильвестр Медведев ;
Феодор Алексеевич ;
Филиппов Данило ;
Хитрово Богдан [Иов] Матвеевич ;
Хованский Иван Никитич .


Никон (в миру Бессонов, епископ)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никольский Федор Калинович | Никон (в миру Николай Андреевич Софийский)
Никольский Тимофей Ферапонтович | Никон (в миру Николай Иванович Рождественский)
Никольский Семен Яковлевич | Никон (преподобный)
Никольский Павел Васильевич | Никон (ученик Сергия Радонежского)
Никольский Николай Михайлович | Никон - патриарх Московский (в миру Никита Минич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никон - епископ (в миру Бессонов). Родился в 1868 г. Окончил курс в Константиновском межевом институте и в Московской духовной академии (1895). Состоя ректором Иркутской духовной семинарии, он в 1905 г. напечатал в "Иркутских Епархиальных Ведомостях" письмо, в котором говорил: "Я сам, если хотите, социал-демократ, но в благородном смысле этого слова... Я отлично знаю, что у нас только для избранных и медь, и млеко, и кисель, и жирные пироги, а для многих, очень многих - сухие корки и Божия вода". В том же письме он признавал необходимость изменения форм государственной жизни соответственно с изменениями народа, но высказывался против всеобщего голосования. Назначенный епископом Кременецким, он деятельно насаждал отделы союза русского народа и вообще выражал крайне реакционные взгляды. В 1912 г. избран в Волынской губернии в IV Государственную думу, где сперва занял место среди правых, но скоро разошелся с ними и объявил, что, оставаясь правым по убеждениям, он будет внепартийным, чтобы не стеснять свободу своей совести и своей думской деятельности. Он собирался внести в Думу законопроект о наделении крестьян землей, о прогрессивном подоходном налоге. В начале 1913 г. он был переведен на епископскую кафедру в Красноярске, и ему было отказано в отпуске для исполнения обязанностей члена Государственной думы; формально оставаясь ее членом, он фактически был лишен возможности в ней работать. В октябре 1913 г. он послал председателю Государственной думы телеграмму, в которой заявлял себя "искренним сторонником законодательной Думы", скорбел о "своем вынужденном отсутствии" и заявлял себя "внепартийным прогрессивным правым". В нескольких письмах, напечатанных в малороссийской газете "Рада", он доказывал, что украинский народ имеет право на родную школу и культурно-национальное развитие. В "Енисейской Мысли" в октябре 1913 г. он напечатал статью по поводу дела Бейлиса, в которой выражал сильнейшее сомнение в том, чтобы у евреев существовали ритуальные убийства. В начале великой мировой войны напечатал в "Речи" несколько писем, в которых говорил о необходимости объединения всех народов, живущих в России, указывал на великое преимущество немцев, состоящее в поголовной грамотности, требовал покрытия России сетью "школ, храмов и других просветительных учреждений, притом не обижая ни одной народности. Здесь должна быть полная терпимость". В. В-в.

См. также статьи:
Одоевский Владимир Феодорович .


Никон (в миру Николай Иванович Рождественский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никон (в миру Николай Андреевич Софийский) | Никон (преподобный)
Никон (в миру Бессонов, епископ) | Никон (ученик Сергия Радонежского)
Никольский Федор Калинович | Никон - патриарх Московский (в миру Никита Минич)
Никольский Тимофей Ферапонтович | Никон Дивногорец
Никольский Семен Яковлевич | Никон Метапонт
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никон, в миру Николай Иванович Рождественский - духовный писатель (родился в 1851 г.); обучался в Московской духовной семинарии. В 1904 г. - епископ муромский, затем серпуховский, с 1906 - вологодский, с 1912 - член Святейшего Синода, с 1913 - архиепископ, с 1907 - член Государственного совета, в 1915 переизбран в Государственный совет. Никон известен своей борьбой с монахами-имябожниками на Афоне. Во время движения имябожников на Афоне Никон ездил на святую гору по поручению Святейшего Синода. В 1879 г. им предпринято издание "Троицких листков". Напечатал: "Житие и подвиги преподобного Сергия Радонежского" (М., 1885; 5-е изд., 1904), "Толковое Евангелие от Матфея" (1897, 3-е изд. 1904), "Толковое Евангелие от Матфея" (1897, 3-е изд., 1904), "Делание иноческое и дело Божие" (М., 1903), "За кого говорит история. К вопросу о монашестве" (М., 1903). (Статьи о монашестве Никона входят в состав знаменитого спора о монашестве, поднятого Московской духовной академией. Академия повела в бой против Никона лучших профессоров и получила приказание от Святейшего Синода замолчать. См. "Богословский Вестник" и "Душеполезное Чтение", 1903), "Чем жива наша православная русская душа" (1908; 2-е изд., 1910), "Мои дневники" (1910 - 1915), "Имябожники. Великое искушение около святейшего имени Божия и плоды его" (Сергиева лавра, 1914), "Что такое спиритизм" (Сергиев Посад, 1915). С 1910 г. издает "Троицкое Слово", с 1911 г. "Божию Ниву" (педагогический журнал; ряд книжек под общим заглавием: "Троицкие Цветки", "Троицкая Народная Беседа", "Троицкая Библиотека", 6 т.). Постоянно сотрудничает в "Церковных Ведомостях", "Голосе Церкви" и др. изданиях.

См. также статьи:
Самуил (в миру Симеон Миславский) .


Никон (в миру Николай Андреевич Софийский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никон (в миру Бессонов, епископ) | Никон (в миру Николай Иванович Рождественский)
Никольский Федор Калинович | Никон (преподобный)
Никольский Тимофей Ферапонтович | Никон (ученик Сергия Радонежского)
Никольский Семен Яковлевич | Никон - патриарх Московский (в миру Никита Минич)
Никольский Павел Васильевич | Никон Дивногорец
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никон, в миру Николай Андреевич Софийский - архиепископ (1861 - 1908), воспитанник Петербургской духовной академии. Был викарием в епархиях саратовской и петербургской, епископом вятским, владимирским (с 1906 г. - архиепископ), экзархом Грузии, где на первых же шагах был "бойкотирован" грузинским духовенством, мечтавшим об автокефалии грузинской церкви. Борьба Никона с этим движением закончилась трагически: 28 мая 1908 г. он был убит в г. Тифлисе. По инициативе Никона начат пересмотр и исправление священных и богослужебных книг на грузинском языке; он выхлопотал выборное начало для духовенства тифлисской епархии и г. Баку. Его "речи", "слова" и "поучения" напечатаны в книге Л.И. Софийского: "Высокопреосвященный Никон" (Санкт-Петербург, 1909). - См. А. К-в "Памяти высокопреосвященного Никона, экзарха Грузии" ("Церковный Вестник", 1908, № 23).

См. также статьи:
Иннокентий (в миру Иван Васильевич Беляев) .


Никулина Надежда Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никонов Сергей Павлович | Никулина-Косицкая
Никон Сухой | Нил
Никон Метапонт | Нил (в миру Николай Федорович Исакович)
Никон Дивногорец | Нил Полев
Никон - патриарх Московский (в миру Никита Минич) | Нил Синайский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никулина Надежда Алексеевна - известная артистка. Родилась в 1845 г. Училась в Московской театральной школе. Самарин и Щепкин занимались развитием ее таланта. В 1861 г. Никулина выступила на сцене Московского Малого театра и быстро выдвинулась художественной простотой, свежестью, живостью, теплотой и отсутствием рутины. Островский , высоко ценивший дарование Никулиной, написал для нее "Шутников" (Верочка), "Дикарку", "Волки и овцы" (Глафиру); ей предназначал Шпажинский роль Фени ("Майорша"), для нее же сочиняли В. Крылов , Тарновский , Родиславский , Аверкиев ("Княгиня Ульяна Вяземская"). Замечательная в комических ролях, как Марья Антоновна и Городничиха ("Ревизор"), Варвара ("Гроза"), Глаша ("Каширская старина"), Агафья Тихоновна ("Женитьба"), Лиза ("Горе от ума"), Дорина ("Тартюф"), Никулина столь же успешно исполняла роли драматические: Леля ("Блуждающие огни"), Надя ("Воспитанница"), Царица Анна ("Василиса Мелентьева") и др. - См. "Ежегодник Императорских театров", 1912, вып. I.

См. также статьи:
Васильева 2-я Надежда Сергеевна (Танеева) .


Никулина-Косицкая

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никулина Надежда Алексеевна | Нил
Никонов Сергей Павлович | Нил (в миру Николай Федорович Исакович)
Никон Сухой | Нил Полев
Никон Метапонт | Нил Синайский
Никон Дивногорец | Нил Сорский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никулина-Косицкая - актриса; см. Косицкая-Никулина (XXII, 891).

См. также статьи:
Островский Александр Николаевич .


Нилова Елизавета Корнильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нил Столбенский (или Столобенский) | Ниловы
Нил Сорский | Нилус Петр Александрович
Нил Синайский | Нильсен Ингвар (Nielsen)
Нил Полев | Нильсен Фредерик (Nielsen)
Нил (в миру Николай Федорович Исакович) | Нильский Александр Александрович

Нилова Елизавета Корнильевна, урожденная Бороздина - писательница и переводчица конца XVIII и начала XIX вв. Пользовалась указаниями Державина в бытность его тамбовским губернатором. Ее переводы: "Надгробные размышления, - сочиненные на английском языке Жервеем" (с французского перевод, М., 1782); "Приключения англичанина Эдуарда Вильсона" (с немецкого, Тамбов, 1790); "Граф Вальмонт, или Заблуждения рассудка" (с французского, Тамбов, 1793 - 96); 2-е изд. "с присовокуплением теории о истинном счастье, или науки сделаться благополучным, приноровленной к состоянию всех людей", и с приложением писем о воспитании девиц и о выборе чтения (М., 1801 - 1804, 3-е изд., М., 1821). Свои стихотворные и прозаические переводы Нилова помещала в "Ипокрене" (1799 - 1801). - См. "Дамский Журнал" (1830, № 15); сочинения Державина (II, V - VII тт., академич. изд.) и Батюшкова (III т.).


Ниловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нилова Елизавета Корнильевна | Нилус Петр Александрович
Нил Столбенский (или Столобенский) | Нильсен Ингвар (Nielsen)
Нил Сорский | Нильсен Фредерик (Nielsen)
Нил Синайский | Нильский Александр Александрович
Нил Полев | Нильский Василий Васильевич

Ниловы - дворянский род, происходящий от Бориса Афанасьева Нилова, верстанного поместным окладом в 1654 г. Род Ниловых внесен в VI часть родословной книги Тамбовской губернии.


Нилус Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ниловы | Нильсен Ингвар (Nielsen)
Нилова Елизавета Корнильевна | Нильсен Фредерик (Nielsen)
Нил Столбенский (или Столобенский) | Нильский Александр Александрович
Нил Сорский | Нильский Василий Васильевич
Нил Синайский | Нильский Иван Федорович

Нилус Петр Александрович - живописец-жанрист (родился в 1869 г.). Учился в Императорской Академии Художеств. Его работы появлялись, главным образом, на выставках товарищества передвижников. В Третьяковской галерее картина его: "На бульваре" (1895). Из других картин Нилуса известностью пользуются: "На кладбище", "В кафе", "Дачный кавалер".


Нил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никулина-Косицкая | Нил (в миру Николай Федорович Исакович)
Никулина Надежда Алексеевна | Нил Полев
Никонов Сергей Павлович | Нил Синайский
Никон Сухой | Нил Сорский
Никон Метапонт | Нил Столбенский (или Столобенский)

Нил - епископ тверской, родом грек; раньше был игуменом Московского Богоявленского монастыря; умер в 1521 г. Ему принадлежит "Послание к некоему вельможе Георгию Дмитриевичу о воздвижении преосвятые и о артусе". Интересна его грамота Вас. Андр. Коробову , отправлявшемуся в Константинополь с подарками патриарху Пахомию.


Нил Полев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нил (в миру Николай Федорович Исакович) | Нил Синайский
Нил | Нил Сорский
Никулина-Косицкая | Нил Столбенский (или Столобенский)
Никулина Надежда Алексеевна | Нилова Елизавета Корнильевна
Никонов Сергей Павлович | Ниловы

Нил Полев - инок Иосифо-Волоколамского монастыря, подвизавшийся несколько лет на Белоозере, содержавшийся в 1508 - 1512 годы в заключении в Кирилло-Белозерском монастыре. Был противником "заволжских старцев". Полемике с ними он посвятил два послания, адресованные старцу белозерскому Герману . - См. "Прибавление к творениям святых отцов", т. Х; "Журнал Министерства Народного Просвещения", 1881, № 8.


Нил Синайский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нил Полев | Нил Сорский
Нил (в миру Николай Федорович Исакович) | Нил Столбенский (или Столобенский)
Нил | Нилова Елизавета Корнильевна
Никулина-Косицкая | Ниловы
Никулина Надежда Алексеевна | Нилус Петр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нил Синайский - преподобный, ученик Иоанна Златоуста; умер около 450 г. Сочинения Нила: "Письма" к разным лицам,6 в числе 1061, "Слово подвижническое", "Слово о нестяжательности", "Слово о молитве", "О восьми лукавых духах", "К Евлогию монаху", "Сказания о избиении монахов на горе Синайской", "Похвальное слово Алвиану" и др. Творения Нила в переводе на русский язык изданы Московской духовной академией в 3 томах (1858 - 1859).

См. также статьи:
Нил Сорский .


Нил Столбенский (или Столобенский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нил Сорский | Нилова Елизавета Корнильевна
Нил Синайский | Ниловы
Нил Полев | Нилус Петр Александрович
Нил (в миру Николай Федорович Исакович) | Нильсен Ингвар (Nielsen)
Нил | Нильсен Фредерик (Nielsen)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нил Столбенский или Столобенский, святой - инок Крыпецкого монастыря, основатель пустыни его имени (см. Нилова пустынь), 27 лет подвизавшийся на острове Столбенском, близ г. Осташкова, Тверской губернии. Скончался в 1555 г. Память - 7 декабря, обретение мощей - 27 мая.

См. также статьи:
Филофей Пирогов .


Нил Сорский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нил Синайский | Нил Столбенский (или Столобенский)
Нил Полев | Нилова Елизавета Корнильевна
Нил (в миру Николай Федорович Исакович) | Ниловы
Нил | Нилус Петр Александрович
Никулина-Косицкая | Нильсен Ингвар (Nielsen)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нил Сорский - знаменитый деятель русской церкви. Сведения о нем скудны и отрывочны. Родился около 1433 г., в крестьянской семье; прозванье его было Майков. До поступления в монашество Нил занимался списыванием книг, был "скорописцем". Более точные сведения застают Нила уже иноком. Постригся Нил в Кирилло-Белозерском монастыре, где со временем самого основателя хранился глухой протест против землевладельческих прав монашества; протоиерей Кирилл сам не раз отказывался от сел, которые предлагались его монастырю благочестивыми мирянами. Те же взгляды были усвоены и его ближайшими учениками, - "заволжскими старцами", с Нилом Сорским во главе. Совершив путешествие на Восток, в Палестину, Константинополь и на Афон, Нил особенно долго пробыл на Афоне и, по-видимому, Афону был больше всего обязан своим созерцательным настроением. По возвращении на родину (между 1473 и 1489 годами) Нил основывает скит, собирая около себя немногочисленных последователей, "которые его были нрава", и, предавшись замкнутой, уединенной жизни, интересуется почти исключительно книжными занятиями. Несмотря на эти занятия и любовь к уединенной жизни, Нил Сорский принимает участие в двух важнейших вопросах своего времени: об отношении к так называемым "новгородским еретикам" и о монастырских имениях. В деле о новгородских еретиках и Нил Сорский, и его ближайший "учитель" Паисий Ярославов , держались, по-видимому, более терпимых взглядов, чем большинство тогдашних русских иерархов, с Геннадием Новгородским и Иосифом Волоцким во главе. В 1489 г. новгородский архиепископ Геннадий, вступая в борьбу с ересью и сообщая о ней ростовскому архиепископу, просит последнего посоветоваться с жившими в его епархии учеными старцами Паисием Ярославовым и Нилом Сорским и привлечь их к борьбе. Геннадий и сам хотел "поговорить" с ними и приглашал их к себе. Неизвестны результаты стараний Геннадия; кажется, они были не совсем таковы, как он желал. По крайней мере, больше мы не видим никаких сношений Геннадия ни с Паисием, ни с Нилом; к ним не обращается и главный борец с ересью, Иосиф Волоколамский. Между тем оба старца не относятся к ереси безучастно. Оба они присутствуют на соборе 1490 г., разбиравшем дело еретиков, и едва ли не влияют на самое решение собора: первоначально все иерархи "стали крепко" и единогласно заявили, что "вся (всех еретиков) сожещи достоить" - в конце же собор ограничивается лишь тем, что проклинает двух-трех попов-еретиков, лишает их сана и отсылает обратно к Геннадию... Важнейшим фактом жизни Нила Сорского был его протест против землевладельческих прав монастырей, на соборе 1503 г. в Москве. Когда собор уже близился к концу, Нил Сорский, поддерживаемый другими кирилло-белозерскими старцами, поднял вопрос о монастырских имениях, равнявшихся в то время трети всей государственной территории и бывших причиной деморализации монашества. Ревностным борцом за идею Нила Сорского выступил его ближайший ученик, князь-инок Вассиан Патрикеев . Нил Сорский мог видеть только начало возбужденной им борьбы; он умер в 1508 г. Неизвестно, был ли Нил Сорский канонизован формально; но на всем протяжении нашей древней литературы лишь за одним Нилом Сорским, в заглавиях его немногочисленных сочинений, осталось имя "великого старца". Литературные произведения Нила Сорского - ряд посланий, небольшое Предание ученикам, краткие отрывочные заметки, более обширный монастырский устав, покаянная молитва, напоминающая несколько великий канон Андрея Критского, и предсмертное Завещание. Важнейшие из них - послания и устав: первые служат как бы дополнением к последнему. Общее направление мыслей Нила Сорского - строго аскетическое, но в более внутреннем, духовном смысле, чем понимался аскетизм большинством тогдашнего русского монашества. Иночество, по мнению Нила, должно быть не телесным, а духовным; оно требует не внешнего умерщвления плоти, а внутреннего, духовного самосовершенствования. Почва монашеских подвигов - не плоть, а мысль и сердце. Намеренно обессиливать, умерщвлять свое тело излишне: слабость тела может препятствовать в подвиге нравственного самоулучшения. Инок может и должен питать и поддерживать тело "по потребе без мала", даже "упокоивать его в мале", снисходя к физическим слабостям, болезни, старости. Непомерному пощению Нил не сочувствует. Он враг вообще всякой внешности, считает излишним иметь в храмах дорогие сосуды, золотые или серебряные, украшать церкви; церковь должна иметь только необходимое, "повсюду обретаемое и удобь покупаемое". Чем жертвовать в церкви, лучше раздать нищим... Подвиг нравственного самосовершенствования инока должен быть разумно-сознательным. Инок должен проходить его не в силу принуждений и предписаний, а "с рассмотрением" и "вся с рассуждением творити". Нил требует от инока не механического послушания, а сознательности в подвиге. Резко восставая против "самочинников" и "самопретыкателей", он не уничтожает личной свободы. Личная воля инока (а равно и каждого человека) должна подчиняться, по взгляду Нила, только одному авторитету - "божественных писаний". "Испытание" божественных писаний, изучение их - главная обязанность инока. С изучением божественных писаний должно быть, однако, соединено критическое отношение к общей массе письменного материала: "писания многа, но не вся божественна". Эта мысль о критике была одной из самых характерных в воззрениях и самого Нила, и всех "заволжских старцев" - и для тогдашнего большинства грамотников совершенно необычной. В глазах последних, как, например, Иосифа Волоцкого - всякая вообще "книга", "писание" - являлись чем-то непререкаемым и боговдохновенным. В этом отношении чрезвычайно характерны те приемы, которых Нил держится, продолжая заниматься перепиской книг: он подвергает списываемый материал более или менее тщательной критике. Он списывает "с разных списков, тщася обрести правый", и делает свод наиболее верного; сличая списки и находя в них "много неисправленна", - старается исправить, "елико неисправленна", - старается исправить, "елико возможно его худому разуму". Если иное место ему кажется "неправым", а исправить не почему, Нил оставляет в рукописи пробел, с заметкой на полях: "от зде в списках не право", или: "аще где, в ином переводе, обрящется известнейше (правильнее) сего, тамо да чтется", - и оставляет так пустыми иногда целые страницы! Вообще он списывает только то, что "по возможному согласно разуму и истине...". Все эти черты, резко отличающие характер книжных занятий Нила Сорского и самый взгляд его на "писание" от обычных, господствовавших в его время, конечно, не могли пройти для него даром; такие люди, как Иосиф Волоцкий, чуть не обвиняют его прямо в ереси. Иосиф укоряет Нила Сорского и его учеников, что они "похулиша в русской земле чудотворцев", а также тех, "иже в древние лета и в тамошних (иностранных) землях бывших чудотворцев, - чудесем их не вероваша, и от писания изметаша чудеса их". Из общего взгляда Нила Сорского на сущность и цели иноческого обета непосредственно вытекал и энергический протест его против монастырских имуществ. Всякую собственность, не только богатство, Нил считает противоречащей иноческим обетам. Инок отрицается от ире и всего, "яже в нем" - как же он может после этого тратить время на заботы о мирских имуществах, землях, богатствах? Обязательное для инока столь же обязательно и для монастыря... К отмеченным чертам присоединялась, по-видимому, уже у самого Нила религиозная терпимость, столь резко выступившая в писаниях его ближайших учеников. Эта терпимость в глазах большинства опять делала Нила чуть не "еретиком"... Литературным источником сочинений Нила Сорского был целый ряд патристических писателей, с творениями которых он познакомился особенно во время пребывания своего на Афоне; ближайшее влияние на него имели сочинения Иоанна Кассиана Римлянина , Нила Синайского , Исаака Сирина. Ни одному из них Нил, однако, не подчиняется безусловно; нигде, например, он не доходит до тех крайностей созерцания, которыми отличаются сочинения Симеона Нового Богослова или Григория Синаита. Монастырский устав Нила Сорского, с присоединением в начале "Предания учеником", первоначально издан был Оптиной пустынью в книге: "Преподобного Нила Сорского Предание учеником своим о жительстве скитском" (М., 1849; без всякой научной критики); в последнее время он издан М.С. Майковой в "Памятниках древней письменности" (Санкт-Петербург, 1912). Послания напечатаны в приложении к книжке: "Преподобный Нил Сорский, первооснователь скитского жития в России, и его Устав о жительстве скитском в переводе на русский язык, с приложением всех других писаний его, извлеченных из рукописей" (Санкт-Петербург, 1864; 2-е изд. М., 1869). За исключением "приложений", все остальное в этой книжке не имеет ни малейшего научного значения. Молитва, найденная в рукописях профессором И.К. Никольским, издана им в "Известиях II отдела Академии Наук", т. II (1897). - Литература о Ниле Сорском подробно изложена в предисловии к исследованию А.С. Архангельского : "Нил Сорский и Вассиан Патрикеев, их литературные труды и идеи в древней Руси" (Санкт-Петербург, 1882). См. также: Гречева (в "Богословском Вестнике", 1907 и 1908 годов), К.В. Покровского ("Древности" Материалы Археологического Общества, т. V), М.С. Майковой ("Памятники древних писем", 1911, № CLXXVII) и ее же вступительную статью к "Уставу" (ib., № CLXXIX, 1912). А. Архангельский.

См. также статьи:
Вассиан Косой ;
Иннокентий ;
Косой Феодосий ;
Максим Грек ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. История русской литературы (до XVII века) .


Нил (в миру Николай Федорович Исакович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нил | Нил Полев
Никулина-Косицкая | Нил Синайский
Никулина Надежда Алексеевна | Нил Сорский
Никонов Сергей Павлович | Нил Столбенский (или Столобенский)
Никон Сухой | Нилова Елизавета Корнильевна

Нил (в миру Николай Федорович Исакович) - духовный писатель (1799 - 1874). Окончил курс в Петербургской духовной академии; был епископом в Вятке, архиепископом в Иркутске и Ярославле. Главные его труды: "О буддизме" (Санкт-Петербург, 1858; одно из первых русских исследований по этому вопросу), "Ярославский Спасопреображенский монастырь" (Ярославль, 1862 и 1869), "Путевые записки о путешествии по Сибири" (Ярославль, 1874 и сл.). Составил грамматику монголо-бурятского языка и перевел на этот язык многие богослужебные книги. Издано собрание его слов и проповедей (Ярославль, 1860). Свой богатейший минералогический кабинет он завещал Петербургскому университету.


Нильсен Ингвар (Nielsen)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нилус Петр Александрович | Нильсен Фредерик (Nielsen)
Ниловы | Нильский Александр Александрович
Нилова Елизавета Корнильевна | Нильский Василий Васильевич
Нил Столбенский (или Столобенский) | Нильский Иван Федорович
Нил Сорский | Нильсон Ларс Фредерик (Nilson)

Нильсен (Nielsen), Ингвар - норвежский историк и географ (родился в 1843 г.), профессор университета в Христиании, автор новейшей истории Норвегии (с 1814 г.; Христиания, 1885 - 91) и ряда монографий об отдельных эпохах норвежской истории.


Нильсен Фредерик (Nielsen)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нильсен Ингвар (Nielsen) | Нильский Александр Александрович
Нилус Петр Александрович | Нильский Василий Васильевич
Ниловы | Нильский Иван Федорович
Нилова Елизавета Корнильевна | Нильсон Ларс Фредерик (Nilson)
Нил Столбенский (или Столобенский) | Ниссен-Саломан Генриетта

Нильсен (Nielsen), Фредерик - датский историк церкви (1861 - 1907), профессор Копенгагенского университета, епископ. Написал: "Romerkirken i det XIX hundredaar" (1876 - 81), "Luther och Grundtvig" (1890), "John Wesley og den engelske Statskirke" (1891), "Charles Kingsley jg den Kristelige Socialisme in England" (1888), "Edvard Irving" (1894), "Ledetraad i Kirkens Historie" (1905), "Kirkehistorie" (1902) и др.


Нильский Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нильсен Фредерик (Nielsen) | Нильский Василий Васильевич
Нильсен Ингвар (Nielsen) | Нильский Иван Федорович
Нилус Петр Александрович | Нильсон Ларс Фредерик (Nilson)
Ниловы | Ниссен-Саломан Генриетта
Нилова Елизавета Корнильевна | Нифонт (инок)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нильский Александр Александрович - известный артист (настоящая фамилия - Нилус). Родился в 1841 г. Учился в Санкт-Петербургском театральном училище, по окончании которого принят в Александринскую труппу и стал играть роли героев и любовников, подвергаясь нападкам печати, отказывавшей ему в горячности и видевшей в нем артиста, вполне подходящего на амплуа фатов и простаков. Критика стала доброжелательной, когда Нильский перешел на роли резонеров. Пребывая на Александринской сцене с 1858 г. по 1883 г. и с 1892 г. по 1897 г., Нильский переиграл множество ролей - от Гамлета, Карла Моора ("Разбойники", Фердинанда ("Коварство и любовь"), Годунова и Иоанна Грозного ("Смерть Иоанна Грозного") до второстепенных и даже эпизодических лиц в комедиях и драмах В. Крылова , П. Гнедича , Н. Соловьева , Островского , Тургенева , всегда твердо зная роль. Нильский известен был по своим гастролям и провинции. В 1889 - 92 г. он был антрепренером Александровского театра в Гельсингфорсе. Ему обязана была отчасти М.Г. Савина своим дебютом на Александринской сцене. В "Историческом Вестнике" 1893 - 94 годов и 1899 г. напечатаны "Воспоминания" Нильского (отдельно под заглавием "Закулисная хроника").

См. также статьи:
Варламов Константин Александрович ;
Милославский Николай Карлович ;
Федоров Павел Степанович .


Нильский Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нильский Александр Александрович | Нильский Иван Федорович
Нильсен Фредерик (Nielsen) | Нильсон Ларс Фредерик (Nilson)
Нильсен Ингвар (Nielsen) | Ниссен-Саломан Генриетта
Нилус Петр Александрович | Нифонт (инок)
Ниловы | Нифонт (святой)

Нильский Василий Васильевич - писатель, протоиерей единоверческой церкви в Санкт-Петербурге (1843 - 95). Образование получил в Санкт-Петербургской духовной академии. Труды Нильского: "О волковских современных Санкт-Петербургских федосеевских наставниках" (Санкт-Петербург, 1878), "О рогожских часовнях" (Псков, 1881) и ряд статей в "Церковном Вестнике" о старообрядчестве.


Нильский Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нильский Василий Васильевич | Нильсон Ларс Фредерик (Nilson)
Нильский Александр Александрович | Ниссен-Саломан Генриетта
Нильсен Фредерик (Nielsen) | Нифонт (инок)
Нильсен Ингвар (Nielsen) | Нифонт (святой)
Нилус Петр Александрович | Нищинский Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нильский Иван Федорович - писатель (1831 - 1894). Окончил курс в Санкт-Петербургской духовной академии, где был профессором истории раскола. Главный его труд (докторская диссертация): "Семейная жизнь в русском расколе" (Санкт-Петербург, 1869). Продолжение его составляет статья в "Христианском Чтении" (1871, кн. 12): "Семейная жизнь в русском расколе в настоящем царствовании". Обратили на себя внимание, в свое время, и его прения с Т.И. Филиповым (по вопросам о клятвах собора 1667 г., о единоверии и т. п.), происходившие публично в обществе любителей духовного просвещения и затем изложенные в "Чтениях" последнего за 1873 - 1874 гг. и в "Церковно-Общественном Вестнике".

См. также статьи:
Василий Емельянович ;
Полоцкий Симеон Емельянович (Ситнианович-Петровский) ;
Толстой Алексей Константинович .


Нильсон Ларс Фредерик (Nilson)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нильский Иван Федорович | Ниссен-Саломан Генриетта
Нильский Василий Васильевич | Нифонт (инок)
Нильский Александр Александрович | Нифонт (святой)
Нильсен Фредерик (Nielsen) | Нищинский Петр Иванович
Нильсен Ингвар (Nielsen) | Нобель Людвиг Эммануилович

Нильсон (Nilson) Ларс Фредерик - шведский химик (1840 - 1899), профессор в Упсальском университете, затем директор опытных полей сельскохозяйственной академии в Стокгольме. Работы Нильсона относятся к изучению сернистых и других соединений мышьяка, определению атомных весов скандия, иттербия, тория, галлия, германия, индия, ниобия, титана, бериллия и алюминия. Вместе с Петерсеном он определил плотность паров хлористых бериллия, германия, титана, алюминия и индия (1887). Нильсон открыл скандий, дву-, и одно-хлористый индий, произвел определения плотности паров треххлористого галлия, вновь открытого Нильсоном двухлористого аллия, хлористого железа, хлорного хрома и хлористого алюминия. Исследовал спектры поглощения редких земель. Работал над культурой свеклы в Швеции и ввел каинитское удобрение. Вместе с Эггертсом Нильсон исследовал гумус и кормовые растения. Последняя большая работа Нильсона относится к изучению фосфата профессора Виборга.


Ниссен-Саломан Генриетта

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нильсон Ларс Фредерик (Nilson) | Нифонт (инок)
Нильский Иван Федорович | Нифонт (святой)
Нильский Василий Васильевич | Нищинский Петр Иванович
Нильский Александр Александрович | Нобель Людвиг Эммануилович
Нильсен Фредерик (Nielsen) | Новацкий Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ниссен-Саломан Генриетта - известная певица (1819 - 1879), уроженка Швеции. Пела в Париже, Лондоне, Берлине. Поселясь в Петербурге, заняла место профессора в консерватории. Ее ученицами были, между прочим, Лавровская , Крутикова , Бичурина , Каменская , Рааб . Ей принадлежит капитальный труд: "Полная школа пения" (1881).

См. также статьи:
Бичурина Анна Александровна ;
Каменская Мария Даниловна ;
Саломан Зигфрид ;
Стравинский Федор Игнатьевич .


Нифонт (святой)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нифонт (инок) | Нищинский Петр Иванович
Ниссен-Саломан Генриетта | Нобель Людвиг Эммануилович
Нильсон Ларс Фредерик (Nilson) | Новацкий Иван Николаевич
Нильский Иван Федорович | Новгородцев Павел Иванович
Нильский Василий Васильевич | Новиков Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нифонт - святой, с 1130 г. епископ новгородский, прежде печерский инок, "поборник всей земли русской". Был знатоком канонов и обычаев восточной церкви, любил строить и украшать храмы, примирял враждующих между собой князей. В 1147 г. не признал неправильно выбранного в митрополиты киевского Климента , был вызван в Киев и за упорство заключен в пещеры, где и скончался в 1156 г. В этих пещерах почивают и его мощи. Ответы Нифонта на вопросы иеродиакона Кирика , по словам Филарета, показывают и "опытность пастыря, и светлое разумение христианского духа". Основываясь на том, как настойчиво защищал Нифонт права цареградского патриарха на русскую церковь, как старательно проводил греческое влияние на Русь и как хорошо знал установления и обычаи греческой церкви, его биограф Зернин (в "Архиве историко-юридических сведений" Н.В. Калачова , кн. II) высказывает предположение об его греческом происхождении. - См. Н. Никольский "О литературных трудах митрополита Климента Смолятича" (Санкт-Петербург, 1892).

См. также статьи:
Кирик ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Феодосий Грек .


Нифонт (инок)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ниссен-Саломан Генриетта | Нифонт (святой)
Нильсон Ларс Фредерик (Nilson) | Нищинский Петр Иванович
Нильский Иван Федорович | Нобель Людвиг Эммануилович
Нильский Василий Васильевич | Новацкий Иван Николаевич
Нильский Александр Александрович | Новгородцев Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нифонт - инок Антониева новгородского, потом Троицко-Сергиева монастыря. Ко дню открытия мощей преподобного Антония Римлянина (1597) составил его житие, положив в основу своего труда краткую записку о житии святого, автором которой был Андрей , ученик и преемник преподобного Антония по игуменству (1147 - 1157). - См. Ключевский "Древнерусские жития святых" (стр. 306).

Назад Вперед


Нищинский Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нифонт (святой) | Нобель Людвиг Эммануилович
Нифонт (инок) | Новацкий Иван Николаевич
Ниссен-Саломан Генриетта | Новгородцев Павел Иванович
Нильсон Ларс Фредерик (Nilson) | Новиков Александр Иванович
Нильский Иван Федорович | Новиков Евгений Петрович

Нищинский Петр Иванович - писатель и композитор (1832 - 1896). Был певчим в церковном хоре в Афинах; окончил там университет. Ему принадлежат разные труды на греческом языке (перевод на древнегреческий "Слова о полку Игореве", грамматика и др.), хорошие малорусские переводы "Одиссеи" (Львов, 1885), "Илиады" (не окончен) и Софокловой "Антигоны" (Одесса, 1883). Главные музыкальные композиции Нищинского: думы "Казак Софрон", "Про Байду" и "Вечерницы" (для соло, хора и оркестра), из неоконченной оперы "Назар Стодоля". - См. "Киевская Старина", 1896, IV (126 - 128) и "По морю и суше" (1896, № 11 - подробная биография и портрет, № 12 - о Нищинском, как о поэте и музыканте).


Нобель Людвиг Эммануилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нищинский Петр Иванович | Новацкий Иван Николаевич
Нифонт (святой) | Новгородцев Павел Иванович
Нифонт (инок) | Новиков Александр Иванович
Ниссен-Саломан Генриетта | Новиков Евгений Петрович
Нильсон Ларс Фредерик (Nilson) | Новиков Михаил Михайлович

Нобель Людвиг Эммануилович - известный нефтепромышленник (1831 - 1888). Отец Нобеля имел в Санкт-Петербурге механический завод. С 1876 г. Нобель стал заниматься находившейся в ту пору у нас еще в зачаточном состоянии нефтяной промышленностью. До Нобеля сырая нефть и керосин с места добычи на заводы обыкновенно доставлялись в бочках на арбах и в бочках же водой доставлялись в Нижний Новгород и оттуда развозились по России. При такой примитивной организации бакинские заводчики не могли выносить конкуренции американского керосина без возвышения на него пошлины. Нобель ввел перевозку нефти с промыслов на заводы трубой и паровым насосом; организовал перевозку готовых нефтяных продуктов по Каспию и Волге в наливных железных пароходах и баржах, а по железным дорогам - в вагонах-цистернах; заменил прежние земляные ямы, служившие для склада нефтяных продуктов в бочках, железными резервуарами. Вследствие этих нововведений, а также разных технических приспособлений, примененных им при обработке нефти, русский керосин не только совершенно вытеснил из России американский, но и явился сильным его конкурентом на заграничных рынках.


Новацкий Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нобель Людвиг Эммануилович | Новгородцев Павел Иванович
Нищинский Петр Иванович | Новиков Александр Иванович
Нифонт (святой) | Новиков Евгений Петрович
Нифонт (инок) | Новиков Михаил Михайлович
Ниссен-Саломан Генриетта | Новиков Никифор Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Новацкий Иван Николаевич - хирург (1827 - 1904). Окончил курс на медицинском факультету Московского университета. Был профессором Московского университета по кафедре госпитальной хирургической клиники. В 1870 г. Новацкий первый в Москве с успехом произвел чревосечение. Главные труды Новацкого: "О первичном натяжении при заживании ран" (диссертация, М., 1854), "К вопросу о гигиенических условиях современного госпиталя" (речь, "Отчет Московского университета за 1873 г."), "Об антисептических приемах лечения ран" ("Revue de clinique et therap.", 1891).

См. также статьи:
Бобров Александр Алексеевич .


Новгородцев Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новацкий Иван Николаевич | Новиков Александр Иванович
Нобель Людвиг Эммануилович | Новиков Евгений Петрович
Нищинский Петр Иванович | Новиков Михаил Михайлович
Нифонт (святой) | Новиков Никифор Иванович
Нифонт (инок) | Новиков Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Новгородцев Павел Иванович - известный юрист-философ. Родился в 1866 г. Окончил курс в Московском университете. Получил степень магистра государственного права за диссертацию: "Историческая школа юристов. Ее происхождение и судьба" (М., 1896); степень доктора - за исследование: "Кант и Гегель в их учении о праве и государстве" (М., 1901). Преподает философию на Московских высших женских курсах. В 1906 г. избран от Екатеринославской губернии членом I Государственной думы; много работал в конституционно-демократической фракции. Подписал выборгское воззвание и отбыл тюремное заключение. Оставив, в силу избрания в Государственную думу, профессуру в Московском университете, Новгородцев продолжал чтение лекций на правах приват-доцента до 1911 г., когда сложил с себя это звание в знак протеста против распоряжений министра Л.А. Кассо (см. Мануилов ). Избранный в 1906 г. директором Московского коммерческого института, Новгородцев организовал его на широких общеобразовательных началах и сделал одной из популярных высших школ России. Всего более Новгородцев занимался проблемой естественного права, как морально-критической инстанции над положительными законодательствами. Обоснованием возродившейся естественно-правовой доктрины служат для Новгородцева новейшие выводы из нравственной философии Канта. Главный интерес при исследовании этой идеи, по Новгородцеву, должен быть перенесен с проблемы об условиях правообразования, поглощавшей почти все внимание Савиньи, Пухты и их преемников, на вопрос о самостоятельном значении нравственной оценки явлений. Кант дает незаменимую опору этому стремлению современного идеализа, утверждающего самостоятельное значение нравственного начала и рассматривающего его независимо от исторических и социологических предпосылок. Разграничение теоретического и практического разума, проведенное Кантом, позволяет установить строгий параллелизм нравственных и теоретических суждений. Сознание причинной необходимости известных действий и событий не устраняет нравственного суда над ними. Благодаря этому разграничению, Кант выяснил нормативный характер естественного права и поставил его идею вне зависимости от тех или других взглядов на происхождение права. В критической философии нет ни огульного отрицания положительных норм, ни мысли о возможности мгновенной их замены идеальными законами. Главными недостатками Кантовской философии права Новгородцев считает неясность связи нравственного закона с миром действительности и априоризм, затрудняющий понимание общественной стороны морали. Для построения цельной этической системы необходимо сосуществование нормативной точки зрения Канта с социально-философской, выдвинутой Гегелем. В 1903 г. Московским психологическим обществом издан был под редакцией Новгородцева сборник статей: "Проблемы идеализа", посвященный защите прогрессивных морально-политических начал на почве критической философии. В противовес обычным догматическим предпосылкам позитивизма, участники сборника выдвинули вопрос о необходимости тщательной проверки научных средств и категорий и строжайшей осторожности в пользовании выводами "социологии". Центральное значение в сборнике принадлежит статье Новгородцева: "Нравственный идеализм в философии права". Отличительной чертой научных работ Новгородцева является независимость точки зрения, остроумный полемический анализ и блестящая литературная форма. Из многочисленных статей Новгородцева особенного внимания заслуживают: "Право и нравственность" (сборник Гамбарова ), "Политическая доктрина пессимизма" ("Образование", 1897, № 1 - 2); в журнале "Вопросы психологии и философии" - "Идея права в философии Вл. Соловьева" (№ 56), "Мораль и познание", "К вопросу о современных философских исканиях", "Государство и Право" (№ 74 и 75); в журнале "Научное Слово" - "Б.Н. Чичерин" (1904, № 3) и "Два правовых идеала" (1904, № 19). Из лекций Новгородцева по истории философии права появились отдельно в печати: "Сократ и Платон", "Учения XVI - XVIII вв.", "Немецкие учения XIX в." и "Политические идеалы древнего и нового мира". В 1909 г. вышел в свет большой труд Новгородцева: "Кризис современного правосознания". Исходя из убеждения, что современные сомнения в моральной и общественно-воспитательной ценности права имеют глубокие корни в новейшей эволюции правовых идей, Новгородцев подверг критическому пересмотру все основные политико-юридические понятия наших дней. Если господствующие школы юриспруденции продолжают еще повторять старые начала, то современное нравственное сознание в своих требованиях к праву значительно ушло вперед; государство, для выросшей собирательной совести - не последний идеал этической жизни, а средство, входящее как частный элемент в общий состав нравственных сил. Вся политическая эволюция XIX в., в глазах Новгородцева, совершалась в двояком направлении: с одной стороны, постепенно падала вера в возможность совершенной и безошибочно действующей государственной организации, с другой стороны, сфера функций государства бесконечно расширялась. От государства требуют несравненно более, в него верят гораздо менее. Валентин Сперанский.

Назад Вперед


Новикова Ольга Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новиков Яков Александрович | Новиковы
Новиков Николай Иванович | Новицкая Настасья Семеновна
Новиков Никифор Иванович | Новицкий Григорий Ильич
Новиков Михаил Михайлович | Новицкий Иван Петрович
Новиков Евгений Петрович | Новицкий Орест Маркович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Новикова Ольга Алексеевна - писательница. Родилась в 1840 г. в семье, близко стоявшей к Хомякову и Аксаковым. Свою литературно-публицистическую деятельность Новикова начала, под инициалами О. К., во время русско-турецкой войны 70-х годов. Поселившись в Лондоне, Новикова напечатала: "Is Russia wrong" (Л., 1878), "Friends or foes" (Д., 1879), "Russia and England, a protest and an appeal" (Л., 1880); эта книга вызвала сочувственный отзыв Гладстона; "Skobeleaa and the Slavonic Cause" (Л., 1884). С тех пор статьи Новиковой об англо-русских отношениях появляются в разных английских журналах и газетах. Новикова писала также в "Московских Ведомостях", "Русском Обозрении" и в "Новом Времени". - Ср. W. Stead "Депутат от России. Воспоминания и переписка О.А. Новиковой" (русский перевод, Пг., 1914).

См. также статьи:
Киреева Ольга Алексеевна ;
Новиков Александр Иванович .


Новиков Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новгородцев Павел Иванович | Новиков Евгений Петрович
Новацкий Иван Николаевич | Новиков Михаил Михайлович
Нобель Людвиг Эммануилович | Новиков Никифор Иванович
Нищинский Петр Иванович | Новиков Николай Иванович
Нифонт (святой) | Новиков Яков Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Новиков Александр Иванович - публицист и общественный деятель (1861 - 1913), сын Ольги Новиковой (см. выше). Учился в Московском университете по физико-математическому факультету. Занявшись земской деятельностью в Тамбовской губернии, Новиков, принадлежавший к крайне консервативной семье, сначала примкнул к ультрареакционным элементам. В 1889 г. он стал земским начальником и, по собственному признанию, сурово "подтягивал" крестьян. Во время своей земской деятельности Новиков основал в своем родовом имении, в Тамбовской губернии две 8-классные учительские семинарии, с интернатом на 700 человек. В 90-х годах служил по министерству земледелия на Кавказе и в Крыму и был управляющим государственными имуществами Астраханской губернии. В 1902 - 1904 годы был городским головой в Баку. Во время освободительного движения принимал деятельное участие в петербургских собраниях и митингах, выступая как представитель крайних мнений. Несколько раз подвергался аресту и высылке. Много писал в "Санкт-Петербургских Ведомостях", "Сыне Отечества", "Нашей Жизни", "Образовании", "Вестнике Европы". Часть написанных им публицистических статей вошла в сборники: "Записки земского начальника" (Санкт-Петербург, 1899), "Записки о сельской школе" (Санкт-Петербург, 1902), "Записки о городском самоуправлении" (Санкт-Петербург, 1904), "Записки городского головы" (Санкт-Петербург, 1905). Статьи различного содержания вошли в "Сборник статей за 1899 и 1900 г." (Санкт-Петербург, 1901) и "Второй сборник статей за 1901 и 1902 г." (Санкт-Петербург, 1902). Беллетристические произведения Новикова изданы отдельно под заглавием: "По закону. Роман из деревенской жизни" (Санкт-Петербург, 1901), "Сборник рассказов" (Санкт-Петербург, 1904), "Пьесы" (Санкт-Петербург, 1904). Больше всего из написанного Новиковым обратили на себя внимание "Записки земского начальника".

См. также статьи:
Аксаков Сергей Тимофеевич ;
Гавенский Христофор ;
Страхов Николай Иванович ;
Сухомлинов Михаил Иванович .


Новиков Евгений Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новиков Александр Иванович | Новиков Михаил Михайлович
Новгородцев Павел Иванович | Новиков Никифор Иванович
Новацкий Иван Николаевич | Новиков Николай Иванович
Нобель Людвиг Эммануилович | Новиков Яков Александрович
Нищинский Петр Иванович | Новикова Ольга Алексеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Новиков Евгений Петрович - писатель и государственный деятель (1826 - 1903). Учился в Московском университете. Важнейшие из его сочинений: "О важнейших особенностях лужицких наречий" (М., 1849), "Православие у чехов" ("Чтения Московского Общества Истории и Древностей", 1848) и "Гус и Лютер" (М., 1859). Как славянофил, Новиков объясняет возникновение гуситства существованием скрытых православных стихий в Чехии, которые, действуя непрерывно с кирилло-мефодиевской эпохи, выступили в лице Гуса и его приверженцев открыто против латино-немецкой иерархии и вели к единению с православной церковью. Мнение Новикова о связи реформы Гуса с кирилло-мефодиевскими преданиями подвергнуто строгой критике Васильевым ("Причины и характер чешского религиозного движения", "Журнал Министерства Народного Просвещения", 1876), Голлем ("Casopis Ceskeho Museuma", 1878) и Калоуском (там же, 1882). Труды Новикова, исполненные с большим знанием дела, страдают темнотой изложения и архаичностью языка. Новиков был посланником в Афинах, послом в Константинополе, затем членом Государственного совета.

См. также статьи:
Новиковы ;
Россия, разд. История ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика .


Новиков Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новиков Евгений Петрович | Новиков Никифор Иванович
Новиков Александр Иванович | Новиков Николай Иванович
Новгородцев Павел Иванович | Новиков Яков Александрович
Новацкий Иван Николаевич | Новикова Ольга Алексеевна
Нобель Людвиг Эммануилович | Новиковы

Новиков Михаил Михайлович - зоолог и общественный деятель. Родился в 1876 г. Окончил Гейдельбергский университет. Был приват-доцентом Московского университета. В 1911 г., в связи с разгромом университета, вышел из него. Состоит профессором Московского коммерческого института. Главные труды: "Исследования о хрящевой и костной тканях" (М., 1909; магистерская диссертация); "Исследования о теменном глазе ящериц" (М., 1911; докторская диссертация); "Untersichungen uber den Bau der Limnadia lenticularis L." (Лейпциг, 1905); "Studien uber das Knorpelgewebe der Wirbellosen" (ib., 1912). Состоит членом Государственной думы четвертого созыва от г. Москвы; принадлежит к конституционно-демократической партии.


Новиков Никифор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новиков Михаил Михайлович | Новиков Николай Иванович
Новиков Евгений Петрович | Новиков Яков Александрович
Новиков Александр Иванович | Новикова Ольга Алексеевна
Новгородцев Павел Иванович | Новиковы
Новацкий Иван Николаевич | Новицкая Настасья Семеновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Новиков Никифор Иванович - даровитый драматический артист (1837 - 1890). То в качестве актера, то в качестве антрепренера, всегда неудачника, Новиков прошел трудную житейскую школу. С именем провинциальной знаменитости он появился на сцене московского Общедоступного театра (1870-е годы). В 1878 г. Новиков дебютировал с успехом на сцене Александринского театра в Петербурге; исполнял роли Городничего, Краснова, Т. Кабанова, Русакова, Расплюева, Дикого, Репетилова, Подхалюзина и др.

См. также статьи:
Гамалея Семен Иванович ;
Чернов Аркадий Яковлевич .


Новиков Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новиков Никифор Иванович | Новиков Яков Александрович
Новиков Михаил Михайлович | Новикова Ольга Алексеевна
Новиков Евгений Петрович | Новиковы
Новиков Александр Иванович | Новицкая Настасья Семеновна
Новгородцев Павел Иванович | Новицкий Григорий Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Новиков Николай Иванович - знаменитый общественный деятель. Родился 26 апреля 1744 г. в селе Авдотьине (Бронницкого уезда, Московской губернии), в семье достаточного помещика; обучался в Москве в университетской гимназии, но в 1760 г. "за леность и нехождение в класс" исключен был из "французского класса". В начале 1762 г. поступил на службу в Измайловский полк и, как часовой у Измайловских казарм в день воцарения Екатерины II , был произведен в унтер-офицеры. Уже во время службы своей в полку Новиков обнаруживал "вкус к словесным наукам" и склонность к книжному делу; издал две переводные французские повести и сонет (1769). В 1767 г. Новиков был в числе молодых людей, которым в комиссии депутатов для сочинения проекта нового уложения поручено было ведение протоколов; поручение это императрица считала делом высокой важности и предписала "к держанию протокола определить особливых дворян с способностями". Новиков работал в малой комиссии о среднем роде людей и в большой комиссии. Участие в работах комиссии ознакомило его со многими важными вопросами русской жизни и с условиями русской деятельности и сделало его лично известным Екатерине. В 1768 г. Новиков вышел в отставку и вскоре стал издавать еженедельный сатирических журнал "Трутень" (1769 - 70); 3-е изд. П.А. Ефремова , Санкт-Петербург, 1865). Он вступил в борьбу с господствовавшей тогда в русском обществе галломанией, которая из всей французской просветительной философии XVIII в. усвоила один лишь вольтеровский смех, превратив его в безразборчивое зубоскальство. Журналы Новикова дают яркие изображения львов и львиц тогдашнего большого света, щеголей и щеголих, петиметров и кокеток. "Трутень" вооружался против злоупотреблений помещичьей властью, против неправосудия и взяточничества, выступал с обличениями против очень влиятельных (например, придворных) сфер. По вопросу о содержании сатиры "Трутень" вступил в полемику со "Всякой Всячиной", органом самой императрицы; в полемике этой принимали участие и другие журналы, разделившиеся на два лагеря. "Всякая Всячина" проповедовала умеренность, снисходительность к слабостям, осуждая "всякое задевание особ". "Трутень" стоял за смелые, открытые обличения. Борьба была неравная; "Трутень" должен был умерить тон, отказаться от обсуждения крестьянского вопроса, а затем и совсем прекратился, не по воле издателя. В 1772 г. Новиков выступил с новым сатирическим журналом - "Живописцем", лучшим периодическим изданием XVIII века (восемь изданий, в том числе три в XIX в. Такой успех журнала сам Новиков объяснял тем, что он пришелся по вкусу мещан, ибо "у нас те только книги четвертыми и пятыми изданиями печатаются, которые этим простосердечным людям, по незнанию ими чужестранных языков, нравятся". "Живописец" проводил те же идеи, что и "Трутень": в ряде статей, из которых одни принадлежали И.П. Тургеневу, другие приписывались Радищеву , он горячо ратовал против крепостного права. Скоро "Живописец" вынужден был заменить живую сатиру на современные нравы серьезными статьями отвлеченного содержания, а затем и совершенно прекратился (1773). Новая попытка в том же направлении была сделана Новиковым по более узкой программе: в 1774 г. он стал издавать "Кошелек" (переиздан А.Н. Афанасьевым в 1856 г.) - журнал, специально направленный против галломании. Его нападки против нравов светского общества возбудили сильное неудовольствие в придворных сферах, и журнал прекратился на девятом номере, причем издатель, как гласит предание, подвергся и личным преследованиям. Противовес модному французскому воспитанию Новиков пытался найти в добродетелях предков, в нравственной высоте и силе старых русских начал. Он выпустил ряд исторических изданий, которые должны были содействовать укреплению национального самосознания и дать "начертание нравов и обычаев наших предков", чтобы мы познали "великость духа их, украшенного простотой". Таковы: "Древняя Российская Вивлиофика" (издание ежемесячное, 1773 - 75; 2-е изд. 1788 - 91; нов. изд. 1894); "Древняя Российская Идрография" 9 т. I, 1773; описание московского государства, составленное при Феодоре Алексеевиче); "Повествователь древностей Российских, или Собрание достопамятных записок по Истории и Географии Российской" (ч. 1, 1776; материалы из него вошли потом во 2-е изд. "Вивлиофики"); "История о невинном заточении боярина А.С. Матвеева" (М., 1776; 2-е изд., 1795); "Скифская история из разных иностранных историков, паче же из Российских верных историй и повестей, от Андрея Лызлова прилежными трудами сложенная и написанная лета 1692" (1776; 2-е изд., М., 1787; как и "Идрография", издана с целью "обличения несправедливого мнения тех людей, которые думали и писали, что до времени Петра Россия не имела никаких книг, кроме церковных"). Новиков понимал необходимость в издании исторических памятников палеографической точности, свода разноречий, составления алфавитных указателей и т. п., иногда прилагал эти приемы при пользовании несколькими списками; но его издание актов и летописей, напечатано в "Вивлиофике", и в свое время признавалось неисправным. Это, однако, не умаляет исторического значения "Вивлиофики", поныне представляющего значительный научный интерес. Материал для своих изданий памятников старины Новиков черпал из древлехранилищ частных и церковных, а также государственных, доступ к некоторым разрешен Новикову императрицей в 1773 г. Он и сам составил собрание рукописей исторического содержания. Много материалов доставляли ему Миллер, князь Щербатов , Бантыш-Каменский и др., а равно и Екатерина II, поддержавшая издание "Вивлиофики" щедрыми субсидиями. Отношения императрицы к Новикову за этот период его деятельности вообще отличались благосклонностью. По мнению А.И. Незеленова , на Новикова подействовала мысль "Всякой Всячины", что лучше исправлять нравы изображением добрых примеров, чем сатирой; отсюда его исторические издания. Императрица, в свою очередь, в своих комедиях начала бичевать (хотя и слабее "Трутня") галломанию и жестокое обращение с крепостными и, до известной степени, прониклась любовью к русской старине. В своих взглядах на русскую старину Новиков не всегда отличался устойчивостью. Древние российские государи, по его словам, "яко бы предчувствовали, что введением в Россию наук и художеств наидрагоценнейшее российское сокровище - нравы погубятся безвозвратно"; но вместе с тем он - ревностный приверженец просвещения, почитатель Петра Великого и тех людей, труды которых на пользу русского просвещения он любовно заносит в свой "Опыт исторического словаря о российских писателях", появившийся в 1772 г. (см. Библиография, VI, 492). Исход из колебаний и противоречий Новиков нашел в масонстве. Первые связи Новикова с масонством начались в Петербурге. Друзья еще в 1775 г. зазывали его в масонство, но Новиков долго колебался, не желая связывать себя клятвой, предмет которой ему был неизвестен. Масоны очень дорожили вступлением Новикова; вопреки своим правилам, они сообщили ему содержание первых трех "степеней" до вступления его в ложу. Новиков не был удовлетворен елагинской системой, в которую он вступил, и только позже он нашел "истинное" масонство в системе Рейхеля , в которой "было все обращено на нравственность и самопознание". В 1777 г. Новиков выпустил 22 номера "Санкт-Петербургских Ученых Ведомостей" (2-е изд. А.Н. Неустроева , Санкт-Петербург, 1873), выходивших еженедельно и примыкавших еще к первому периоду его деятельности. Это был журнал ученой и литературной критики, поставивший себе целью, с одной стороны, сблизить русскую литературу и науку с ученым миром Запада, с другой - выставлять заслуги отечественных писателей, особенно исторических. Нравоучительный элемент в "Ведомостях" весьма слаб. Он становится господствующим в "Утреннем Свете" (1777 - 80), ежемесячном журнале, который Новиков, прекратив "Ведомости", стал издавать с сентября 1777 г., в Петербурге, а с апреля 1779 г. - в Москве. Здесь явились "Нощи" Юнга , "Мнения" Паскаля, переводы из немецких писателей, моралистов, пиэтистов и мистиков. "Утренний Свет" издавался Новиковым при содействии кружка единомышленников, в числе которых были М.Н. Муравьев и И.П. Тургенев, и с целями благотворительными: весь доход с издания предназначался на устройство и содержание в Петербурге первоначальных народных училищ. В этом сказались уже две основные черты позднейшей деятельности Новикова: умение организовать общественную самодеятельность и стремление работать на пользу просвещения. Обращение к подписчикам журнала, с приглашением содействовать образованию училищ, вызвало обильный приток пожертвований. Уже в ноябре 1777 г. Новиковым открыто было училище при церкви Владимирской Божьей Матери, на 30 и 40 человек, с пансионерами и приходящими учениками, платными и даровыми, впоследствии названное Екатерининским. В следующем году было открыто второе училище (Александровское, при церкви Благовещения на Васильевском острове). В 1779 г. Херасков - куратор Московского университета и масон, предложил Новикову взять в аренду университетскую типографию и издание "Московских Ведомостей". Новиков переехал в Москву, и здесь начинается третий и наиболее блестящий период его деятельности. В Москве Новиков нашел кружок масонов, людей, преданных тем же интересам нравственности и самопознания (И.В. Лопухин , С.И. Гамалея , И.Е. Шварца, кн. Трубецкой и Черкасский, И.В. Тургенев, несколько профессоров университета, княгиня В.А. Трубецкая). В этом кружке теоретическая мысль Новикова окончательно окунулась в масонство, не остановившись и перед розенкрейцерством, с его алхимическими бреднями. Но этот мистический туман не помешал просветительной деятельности Новикова, нашедшей большую опору в И.Е. Шварце, с которым Новиков "сделался на всю жизнь, до самой смерти Шварца, неразлучным". Быстро приведя в порядок и значительно расширив университетскую типографию, Новиков менее чем в три года напечатал в ней больше книг, чем сколько вышло из нее перед тем в 24 года. Новиков поднял и значение "Московских Ведомостей", к которым стал прилагать прибавления разнообразного содержания; число подписчиков увеличилось всемеро (с 600 до 4000). В 1781 г. Новиков издавал продолжение "Утреннего Света", под названием "Московского ежемесячного издания"; затем следовали в 1782 г. "Вечерняя Заря", в 1784 - 1785 гг. - "Покоящийся Трудолюбец", в котором Новиков возобновил свою борьбу с крепостным правом. Своей издательской деятельностью он хотел создать обильный и доступный запас полезного и занимательного чтения для обширного круга читателей, не ограничиваясь пропагандой своих мистических воззрений. На 448 названий книг, изданных Новиковым, насчитывается 290 книг светского содержания, а также значительное число книг духовного содержания, не касающихся масонства. Считая книгопечатание "наивеличайшим из всех изобретений", общественную самодеятельность - надежнейшим орудием к распространению просвещения, Новиков еще в "Живописце" 1773 г. высказал мысль об учреждении "Общества, старающегося о напечатании книг". Мысль эта, восполненная идеей Шварца о подготовлении, при посредстве университетских сил, надежных учителей, была осуществлена в "Дружеском Ученом Обществе", которое затем слилось с типографической компанией, учрежденной в 1784 г. со складочным капиталом в 57 500 р. и с поступившим от Новикова запасом книг на 320 000 р. по продажной цене. Ежегодный доход компании превышал 40 000 р., достигая в иные годы 80 000 р.; после закрытия компании в 1791 г., несмотря на обширный сбыт изданных ею книг, их оставалось еще без малого на 700 000 р., не считая 16 856 книг сожженных (как зловредные), и 7 158 книг, переданных в университет и заиконоспасскую академию. С целью удешевления книг Новиков вступил в сношения со всеми существовавшими тогда книжными лавками, заводил комиссионеров, отпускал книгопродавцам на льготных условиях товар в кредит, иногда десятками тысяч экземпляров, устраивал книжную торговлю не только в провинциальных городах, но и в деревнях. В Москве, где до тех пор существовали только две книжных лавки, с оборотом в 10 000 р., при Новикове и под его влиянием число их возросло до 20, и книг продавали они ежегодно тысяч на двести. Он же учредил в Москве первую библиотеку для чтения. Люди, близкие к тому времени и к самому Новикову, утверждали, что он не только распространил, но и создал у нас любовь к наукам и охоту к чтению. Сквозь вызванную им усиленную работу переводчиков, сочинителей, типографий, книжных лавок, возбужденные изданными им книгами и журналами толки, стало, по замечанию В.О. Ключевского , пробиваться то, с чем еще незнакомо было русское просвещенное общество: общественное мнение. Наряду с книгоиздательскими предприятиями Новикова шла и педагогическо-благотворительная деятельность его кружка. Последняя достигла наибольшего развития в голодный 1787 г., когда Новиков в широких размерах оказывал помощь голодающим. Средства к этому доставил гвардейский офицер Григорий Максимович Походяшин , сын уральского горнозаводчика, который отдал в распоряжение Новикова все свое громадное состояние и, умирая в бедности, услаждал свои последние минуты тем, что с умилением смотрел на портрет Новикова, указавшего ему истинный путь жизни. Деятельность Новикова была в полном расцвете, когда над ним собиралась уже гроза. Прежде всего заявила к нему претензию (в 1784 г.) комиссия народных училищ за перепечатку некоторых учебников, ею изданных. Новиков делал это по распоряжению московского главнокомандующего Чернышева и не для прибыли, а для того, чтобы в продаже было достаточно учебных книг по дешевой цене; но Чернышев тем временем умер, и Новикову пришлось выдать комиссии вознаграждение. Напечатанная Новиковым "ругательная" история иезуитов, которым покровительствовала императрица, была запрещена. В 1785 г. было повелено составить изданиям Новикова опись и передать их на рассмотрение московского архиепископа Платона , который должен был также испытать в вере самого Новикова. В своем донесении (января 1786 г.) архиепископ Платон разделил издания Новикова на три разряда: одни он считал весьма полезными при бедности нашей литературы; других, мистических, он, по его словам, не понимал; третьи, составленные французскими энциклопедистам, он считал зловредными. О вере Новикова Платон писал: "молю всещедрого Бога, чтобы во всем мире были христиане таковые, как Новиков". В марте 1786 г. Новикову была вновь разрешена торговля книгами, но часть их была опечатана. Отзыв Платона не рассеял недоверия Екатерины к Новикову. Еще задолго до истечения срока контракта Новикова на аренду университетской типографии императрица не раз повторяла распоряжение, чтобы типографию больше Новикову не отдавать. Потеря университетской типографии (1789) была для Новикова весьма чувствительна, хотя в распоряжении его и остались типографии компании. В 1790 г. в Москву назначен был главнокомандующим князь Прозоровский , человек невежественный, жестокий. Он посылал на Новикова доносы, вызвавшие командировку в Москву графа Безбородко для производства негласного дознания. Безбородко не нашел никаких поводов к преследованию Новикова. В 1791 г. Новиков вынужден был, однако, прекратить существование типографической компании. В апреле 1792 г. Прозоровскому послан был указ расследовать, не печатает ли Новиков, в противность закону, книг церковной печати. Прозоровский послал для ареста Новикова, который серьезно больной жил в своей усадьбе Авдотьине, гусарскую команду, так перепугавшую детей Новикова, что они всю жизнь после того страдали нервными припадками. Не находя доказательств против Новикова, Прозоровский просил о присылке знаменитого следователя того времени, Шешковского , и представлял о неудобствах передачи дела Новикова обыкновенному суду. Еще до окончания следствия императрица указом от 10 мая 1792 г. повелела тайно перевезти Новикова в Шлиссельбургскую крепость, где новые его допросы вел Шешковский. 1 августа 1792 г. императрица подписала указ о заключении Новикова в Шлиссельбургскую крепость на 15 лет. В указе говорилось, что и это решение было смягчением "нещадной" казни (т. е. смертной), которой он подлежал бы по силе законов за свои "обнаруженные и собственно им признанные преступления", "хотя он и не открыл еще сокровенных своих замыслов". Из напечатанных во II т. "Сборника Исторического Общества" вопросных пунктов, какие поставлены были Новиковым, и его ответов видно, что Новиков обвинялся в "гнусном расколе", в корыстных обманах, в деятельности масонской (что не было запрещено ни раньше, ни после), в сношениях с герцогом Брауншвейгским и др. иностранцами, в сношениях с великим князем Павлом Петровичем . Все эти обвинения указ 1 августа относит не к одному Новикову, а ко всем его соучастникам-масонам; пострадал же один только Новиков, хотя он и не считался главой московских масонов. Собственно против одного Новикова выставлено было обвинение в нарушении данной им в 1786 г. подписки не торговать книгами, признанными зловредными; но в этом не было "государственного" преступления. Даже князь Прозоровский был поражен исходом дела Новикова: "я не понимаю конца сего дела, - писал он Шешковскому: как ближайшие сообщники, если он преступник, то и те преступники". Карамзин , выразивший сочувствие в судьбе Новикова в своей оде к Милости, искал причины осуждения Новикова не в официально выставленных против него обвинениях и, между прочим, на первом месте поставил раздачу Новиковым хлеба голодающим, которая казалась подозрительной, так как не знали источника затраченных им при этом средств. Четыре с половиной года провел Новиков в крепости, терпя крайнюю нужду в самом необходимом, даже в лекарствах, хотя заключение его самоотверженно разделял д-р Багрянский . Император Павел I в первый же день своего царствования освободил Новикова. Новиков был взят в крепость еще в полном развитии его сил и энергии, а вышел оттуда "дряхл, стар, согбен". Он вынужден был отказаться от всякой общественной деятельности и до самой своей смерти (31 июля 1818 г.) прожил почти безвыездно в Авдотьине, заботясь о нуждах своих крестьян и об их просвещении. - См. Н. Лонгинов "Новиков и московские мартинисты" (М., 1867; готовится второе издание, в Москве); А.И. Незеленов "Новиков, издатель журналов 1769 - 85 годы" (Санкт-Петербург, 1875); его же "Новиков в Шлиссельбургской крепости" ("Исторический Вестник", 1882, № 12); его же "Литературные направления в Екатерининскую эпоху" (Санкт-Петербург, 1889); А.А. Ярцев, статья в "Историческом Вестнике" (1894, № 11); статья В.Е. Якушкина в сборнике Общества Любителей Российской Словесности "Почин" на 1895 г. (М., 1895); В.О. Ключевский "Воспоминание о Новикове и его времени" (в "Очерках и речах" М., 1913); Пыпин "Времена Екатерины II" ("Вестник Европы", 1895, № 7); его же "История русской литературы" (т. IV); В.Н. Сторожев , в "Книговедении". Письма Новикова см.: Я.Л. Барсков "Переписка московских масонов XVIII в." (Петроград, 1915); Б.Л. Модзалевский "К биографии Новикова. Письма его к Лабзину, Чеботареву и др. 1797 - 1815" ("Русский Библиофил", 1913, III - IV); В.П. Семенников "Раннее издательское общество Новикова" ("Русский Библиофил", 1912, V). Дальнейшую библиографию Новикова см. в сочинениях М.Н. Лонгвинова (т. I, М., 1915, стр. 582 - 586). Сатирические журналы Новикова переизданы в "Дешевой Библиотеке" А.С. Суворина .

См. также статьи:
Аблесимов Александр Онисимович ;
Авраамий (епископ суздальский) ;
Архаровы ;
Багрянский Михаил Иванович ;
Баженов Василий Иванович ;
Барков Иван Семенович (Иван Степанович) ;
Глазуновы ;
Евгений (Евфимий Болховитинов) ;
Екатерина II Алексеевна ;
Енгалычев Парфений Николаевич ;
Ермилов Владимир Евграфович ;
Ефремов Петр Александрович ;
Карамзин Николай Михайлович ;
Ключевский Василий Осипович ;
Козловские ;
Костров Ермил Иванович ;
Крылов Иван Андреевич ;
Кулибин Иван Петрович ;
Кутузов Александр Михайлович ;
Лажечников Иван Иванович ;
Левицкий Дмитрий Григорьевич ;
Ломоносов Михаил Васильевич ;
Майков Василий Иванович ;
Миллер Герард-Фридрих (Федор Иванович) ;
Михаил (в миру Матвей Десницкий) ;
Новиковы ;
Пельский Петр Афанасьевич ;
Петров Александр Андреевич ;
Петров Василий Петрович (стихотворец) ;
Платон Левшин ;
Походяшин Григорий Максимович ;
Радищев Александр Николаевич ;
Ржевская Александра Федотовна ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Источники русской истории и русская историография ;
Рунич Дмитрий Павлович ;
Рунич Павел Степанович ;
Свистунов Петр Семенович ;
Сумароков Александр Петрович ;
Тредьяковский Василий Кириллович ;
Трубецкие (бояре) ;
Фабиан Иван Андреевич ;
Харламов Иоанн Герасимович ;
Херасков Михаил Матвеевич ;
Чулков Михаил Дмитриевич ;
Шварц Иван Григорьевич ;
Шешковский Степан Иванович ;
Шлатер Иван Андреевич ;
Щербатов Михаил Михайлович ;
Эмин Федор Александрович .


Новиков Яков Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новиков Николай Иванович | Новикова Ольга Алексеевна
Новиков Никифор Иванович | Новиковы
Новиков Михаил Михайлович | Новицкая Настасья Семеновна
Новиков Евгений Петрович | Новицкий Григорий Ильич
Новиков Александр Иванович | Новицкий Иван Петрович

Новиков Яков Александрович - писатель-социолог (1850 - 1912). Издав два небольших сочинения на русском языке, стал писать исключительно по-французски. В социологии он был сначала сторонником органического направления, позднее примкнул к психологической школе. В публицистических трудах выдвигал идею пасифизма. Сочинения Новикова, пользовавшиеся большой известностью на Западе и переведенные на разные иностранные языки, в России очень мало известны. Главнейшие из них: "La politique internationale" (П., 1886); "Les Luttes entre les societes humaines et leur phases successives" (3-е изд., П., 1904); "Les Gaspillages des societes modernes" (2-е изд., П., 1899); "La Guerre et ses pretendus bienfaits" (П., 1894); "Conscience et volonte sociales" (П., 1896); "L'Avenir de la race blanche" (2-е изд., П., 1902); "Theorie organique de Societes" (П., 1899); "La Federation de l'Eurore" (2-е изд., 1901); "La Missione dell' Italia" (3-е изд., Милан, 1903); "L'Affranchissement de la Femme" (П., 1903); "L'Expansion de la nationalite francaise" (1903); "La Possibilite du bonheur" (П., 1904); "La Justice et l'Expansion de la vie" (П., 1905); "Le Probleme de la Misere" (П., 1908); "La Critique du Darwinisme sociale" (П., 1910); "Le Francais, langue internationale de l'Europe" (П., 1911); "La Morale et l'Interet" (П., 1912); "L'Alsace-Lorraine obstacle a l'expansion allemande" (П., 1913). В 1905 г. Новиков принимал участие в земском движении и был от херсонского земства членом земских съездов в Москве. - См. статью Е. де-Роберти , в "Вестнике Европы" (1912, VI).


Новиковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новикова Ольга Алексеевна | Новицкая Настасья Семеновна
Новиков Яков Александрович | Новицкий Григорий Ильич
Новиков Николай Иванович | Новицкий Иван Петрович
Новиков Никифор Иванович | Новицкий Орест Маркович
Новиков Михаил Михайлович | Новицкий Яков Павлович

Новиковы - дворянские роды. Один из них происходит из Новгорода, откуда предки его были переведены в Углич и Рязань, Ефрем Семенович Новиков, по прозванию Курдюм, составил в 1576 г. писцовые книги Мещовского и Серпейского уездов. Сын его Федор, голова у стрельцов и казаков в Пронске, убит в московское разоренье при Шуйском ; другой сын Курдюма, Степан, был в крымском плену 30 лет, бежал оттуда в 1591 г. и предупредил государя о замысле крымцев напасть на Московское государство. К этому роду принадлежали Николай Иванович Новиков (см.) и Евгений Петрович Новиков (см.). Род внесен в VI часть родословных книг губерний Московской, Нижегородской, Орловской, Пензенской, Рязанской, Тамбовской и Ярославской. Другой род Новиковых, восходящий к началу XVII в., происходит от патриарших детей боярских. Данило Иванович Новиков был дьяком в царствование Петра Великого . Его потомство внесено в VI часть родословной книги Владимирской губернии.


Новицкая Настасья Семеновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новиковы | Новицкий Григорий Ильич
Новикова Ольга Алексеевна | Новицкий Иван Петрович
Новиков Яков Александрович | Новицкий Орест Маркович
Новиков Николай Иванович | Новицкий Яков Павлович
Новиков Никифор Иванович | Новодворский Андрей Осипович (псевдоним Осипович)

Новицкая Настасья Семеновна - первоклассная танцовщица (1797 - 1822), ученица Дидло. Выступила в Петербурге в 1815 г., в "Сандрильоне", но еще в 1809 г. танцевала в Москве со знаменитым Дюпором . Живая, быстрая, восхитительная в балетах: "Роланд и Моргана" (Сильфида), "Евтимий и Евхариса" (Флора), "Хензи и Тао" (Хензи), "Зефир и Флора" (Флора), "Два слова, или Ночь в лесу" (Роза), "Сандрильона" (Сандрильона) и др., Новицкая выделялась и своей мимикой.


Новицкий Григорий Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новицкая Настасья Семеновна | Новицкий Иван Петрович
Новиковы | Новицкий Орест Маркович
Новикова Ольга Алексеевна | Новицкий Яков Павлович
Новиков Яков Александрович | Новодворский Андрей Осипович (псевдоним Осипович)
Новиков Николай Иванович | Новодворский Витольд Владиславович

Новицкий Григорий Ильич - автор "Краткого описания о народе остяцком". Воспитанник киево-могилянской академии. Был казацким полковником. Во время измены Мазепы , как свояк Орлика, перешел на сторону гетмана и был им сделан "резидентом" при великом коронном гетмане Сенявском. Впоследствии он принес повинную и получил прощение, но вскоре был сослан в Сибирь, где и составил названный выше труд. Состоя в Кондинской волости надзирателем за исполнением новокрещенными остяками христианских обрядов, он был убит, вместе с священником, около 1720 - 1725 гг. Сочинение Новицкого, написанное в 1715 г., издано впервые в 1884 г. Майковым в "Памятниках древней письменности и искусства". В немецком переводе оно было напечатано еще в 1721 г., под заглавием "Das Leben und die Gewohnheiten der Ostjaken", в приложении к книге Вебера : "Das veranderte Russland". - Ср. "Киевская Старина" (1885, № 3); Пыпин "История русской этнографии" (Т. IV, Санкт-Петербург, 1892).


Новицкий Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новицкий Григорий Ильич | Новицкий Орест Маркович
Новицкая Настасья Семеновна | Новицкий Яков Павлович
Новиковы | Новодворский Андрей Осипович (псевдоним Осипович)
Новикова Ольга Алексеевна | Новодворский Витольд Владиславович
Новиков Яков Александрович | Новокщеповы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Новицкий Иван Петрович - этнограф и историк (1844 - 1890). Окончил курс в Киевском университете. Новиков напечатал около 10 описей актовых книг центрального архива Киевского университета, издал 2 тома "Материалов по истории крестьян в XV - XVIII вв.", с обстоятельным "Очерком истории крестьянского сословия в юго-западной России в XV - XVIII вв." (1877); составил два обширных указателя, личный (1878) и географический (1883), ко всем изданиям археографическом комиссии, начиная с 1844 г. Последний указатель представляет собой опыт историко-географического описания края. Участвовал в экспедиции Чубинского и для V тома ее "Трудов" доставил до 5 000 песен. В "Университетских Известиях" за 1871 г. напечатал "Словарь для объяснения юридических терминов старого актового языка". Важное историко-этнографическое значение имеет его труд: "Женщина и ее положение в малороссийских народных песнях" (альманах "Киевлянин", 1889). - Ср. "Киевская Старина" (1890, № 9); Пыпин "Этнография малорусская" (стр. 379 - 380).

См. также статьи:
Гулевичевна Елизавета (Гамика Васильевна) ;
Кисель Адам ;
Россия, разд. Малороссия (историография) ;
Ружинский Михайло Евстафьевич .


Новицкий Орест Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новицкий Иван Петрович | Новицкий Яков Павлович
Новицкий Григорий Ильич | Новодворский Андрей Осипович (псевдоним Осипович)
Новицкая Настасья Семеновна | Новодворский Витольд Владиславович
Новиковы | Новокщеповы
Новикова Ольга Алексеевна | Новомбергский Николай Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Новицкий Орест Маркович - писатель (1806 - 1884), магистр Киевской духовной академии, был профессором философии университета святого Владимира. Труды Новицкого: "О духоборцах" (Киев, 1832 и 1882), "О первоначальном переводе Святого Писания на славянский язык" (ib., 1837), "Очерк индийской философии" ("Журнал Министерства Народного Просвещения", 1844, № 4; 1845, № 3, и 1846, № 10), "О разуме, как высшей познавательной способности" (ib., 1840, кн. 8 и отдельно) и "Постепенное развитие древних философских учений в связи с развитием языческой религии" (Киев, 1860 - 1862).

См. также статьи:
Россия, разд. Философия .


Новицкий Яков Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новицкий Орест Маркович | Новодворский Андрей Осипович (псевдоним Осипович)
Новицкий Иван Петрович | Новодворский Витольд Владиславович
Новицкий Григорий Ильич | Новокщеповы
Новицкая Настасья Семеновна | Новомбергский Николай Яковлевич
Новиковы | Новосадский Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Новицкий Яков Павлович - малорусский этнограф. Родился в 1847 г. Был сельским учителем. В юго-западный отдел географического общества и в Харьковское историко-филологическое общество Новицкий доставил массу этнографического материала, преимущественно сказок и песен, записанных им непосредственно со слов народа. Часть материалов вошла в сборник Драгоманова : "Материалы народного предания"; другая часть - более крупная и более важная в научном отношении, заключающая в себе много исторических песен, - издана в 6 т. "Сборника Харьковского Историко-Филологического Общества" (1894) и отдельно. "Песни", вошедшие в этот сборник, собраны в 1874 - 1894 годы, преимущественно на местах бывшей Запорожской Сечи.

См. также статьи:
Морозенко .


Новодворский Андрей Осипович (псевдоним Осипович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новицкий Яков Павлович | Новодворский Витольд Владиславович
Новицкий Орест Маркович | Новокщеповы
Новицкий Иван Петрович | Новомбергский Николай Яковлевич
Новицкий Григорий Ильич | Новосадский Николай Иванович
Новицкая Настасья Семеновна | Новосильцев Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Новодворский Андрей Осипович (псевдоним Осипович) - беллетрист. Родился в 1853 г. в обнищавшей польской шляхетской семье Киевской губернии. Новодворскому было 13 лет, когда умер отец, и на него легла обязанность поддерживать мать и сестер. Он учился в то время в немировской гимназии, где кончил курс в 1870 г. Новодворскому приходилось на "кондициях" жить в крайне негигиенических и унизительных условиях; это озлобило его душу и надорвало здоровье. В 1870-х годах Новодворский некоторое время слушал лекции на математическом факультете Киевского университета, затем переехал в Санкт-Петербург и в 1877 г. дебютировал в "Отечественных Записках" повестью: "Эпизод из жизни ни павы, ни вороны", за которой последовали несколько повестей - "Карьера", "Тетушка", "Сувенир", "Роман", "Мечтатели", "История", "Накануне" (в "Отечественных Записках", "Слове" и "Новом Обозрении"). В 1881 г. у него открылась скоротечная чахотка. На средства литературного фонда его отправили в Ниццу, где он, в апреле 1882 г., умер в больнице, в нищете и полном одиночестве. Неудачник в жизни, Новодворский является неудачником и в литературной карьере своей. Только через 15 лет после его смерти, в 1897 г., повести его, разбросанные по старым журналам, да еще таким, которые запрещены к выдаче из библиотек, были изданы отдельно (Санкт-Петербург, 1897). Не удивительно, что они были совершенно забыты. А было время, когда "Эпизод из жизни ни павы, ни вороны" возбудил чрезвычайные ожидания, и когда Щедрин ставил Новодворского выше Гаршина . Неблагоприятные условия, в которые поставила Новодворского судьба, отозвались на его произведениях. Желание отразить то настроение, которым было охвачено поколение конца 70-х годов и которое, по внешним причинам, не могло получить ясного литературного выражения, привело к тому, что все произведения Новодворского представляют собой ряд аллегорий и намеков. Бесспорный дар рассказа и тонкий юмор оказались бессильными в этой борьбе с невозможностью воплотить в определенных образах симпатичные автору типы и настроения. Стремления и лица, ему несимпатичные, Новодворский рисует утрированно и резко. В общем получаются малохудожественная непропорциональность и впечатление шаржа. Лучшее произведение Новодворского - "Эпизод из жизни ни павы, ни вороны": это очень оригинальная, местами блестящая смесь беллетристики и публицистики, где действующими лицами являются литературные типы - Печорин, Рудин, лермонтовский Демон, Базаров, Елена из "Накануне". Появляется на сцену и Тургенев, ведущий разговор с Соломиным из "Нови". - Ср. И.И. Ясинский , в "Отечественных Записках" (1882, № 3); Скабичевский "Сочинения" и "История новой русской литературы"; Андреевич-Соловьев "Очерки", Владиславлев "Русские Писатели". С. В.

См. также статьи:
Осипович ;
Россия, разд. Русская литература (1870-е годы) .


Новодворский Витольд Владиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новодворский Андрей Осипович (псевдоним Осипович) | Новокщеповы
Новицкий Яков Павлович | Новомбергский Николай Яковлевич
Новицкий Орест Маркович | Новосадский Николай Иванович
Новицкий Иван Петрович | Новосильцев Николай Николаевич
Новицкий Григорий Ильич | Новосильцева Екатерина Владимировна

Новодворский Витольд Владиславович - историк. Родился в 1861 г. Окончил курс в Санкт-Петербургском университете по историко-филологическому факультету. Состоит профессором нежинского историко-филологического института, приват-доцентом Киевского коммерческого института. Главные его труды: "Jan Zamojski, jego zycie i dzialalnisc polityczna" (Санкт-Петербург, 1898), "Lata szkolna Jana Zamojskiego" ("Rozpr. Akad. Um. w. Krakowie, wydz. hist. filozof.", т. XL; то же с некоторыми изменениями по-русски в "Журнале Министерства Народного Просвещения"); "Stosunki Rzeczy Pospolitej ze Szwecja i Danja za Batorego" ("Przeglad Hist."; то же по-русски под заглавием: "Польша, Швеция и Дания в царствование польского короля Стефана Батория", в "Журнале Министерства Народного Просвещения", ноябрь 1910); "Борьба за Ливонию между Москвой и Речью Посполитой, 1570 - 1582" (Санкт-Петербург, 1904; магистерская диссертация), статьи о польском министре финансов князе Друцком-Любецком и министре иностранных дел князе Адаме Чарторыйском в "Биографическом словаре русских деятелей". Печатает в "Известиях историко-филологического института князя Безбородко в Нежине" исследование: "Исторический материализм. Доктрина Маркса и Энгельса".


Новокщеповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новодворский Витольд Владиславович | Новомбергский Николай Яковлевич
Новодворский Андрей Осипович (псевдоним Осипович) | Новосадский Николай Иванович
Новицкий Яков Павлович | Новосильцев Николай Николаевич
Новицкий Орест Маркович | Новосильцева Екатерина Владимировна
Новицкий Иван Петрович | Новосильцовы

Новокщеповы - дворянский род, происходящий от Ивана Григорьевича Новокщепова, убитого при взятии Казани (1552). Никита Иванович Новокщепов был воеводой в Васильгороде (1556). Николай Никитич Новокщепов (умер в 1637 г.) был думным дьяком (1611), находился при размежевании границ со Швецией (1616 - 17), потом был дворянином московским и умер в монашестве. Воин Афанасьевич Новокщепов был в первой половине XVII в. воеводой в Мангазене, Муроме и Гдове. В XVII в. многие Новокщеповы служили стольниками и стряпчими. Род Новокщеповых внесен в VI часть родословных книг Владимирской, Тверской и Тульской губерний.


Новомбергский Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новокщеповы | Новосадский Николай Иванович
Новодворский Витольд Владиславович | Новосильцев Николай Николаевич
Новодворский Андрей Осипович (псевдоним Осипович) | Новосильцева Екатерина Владимировна
Новицкий Яков Павлович | Новосильцовы
Новицкий Орест Маркович | Новоскольцов Александр Никанорович

Новомбергский Николай Яковлевич - публицист и историк русского права. Родился в 1871 г. Окончил курс в Варшавском университете по юридическому факультету; состоит профессором Томского университета по кафедре полицейского права. Главные его труды: "Материалы по изучению быта переселенцев, водворенных в Тобольской губернии" (1898); "Волостной суд в губерниях и областях Сибири по закону 2 июня 1898 г." (1900); "По Сибири. Сборник статей по крестьянскому праву, народному; образованию, экономике и сельскому хозяйству" (1903); "Остров Сахалин" (1903); "Материалы по истории медицины в России" (тт. I - IV, 1906 - 1907); "Врачебная экспертиза в допетровской Руси" (1906); "Колдовство в Московской Руси" (1906); "Врачебное строение в допетровской Руси" (1907); "Ветеринарное дело в России половины XVIII в." (1910); "Опыт российской ветеринарной фармакопеи в половине XVIII в." (1912); "Слово и дело государевы" (т. I - II, 1909 и 1911); "Материалы по продовольственному делу в Московской Руси в XVII в." в (1914); "Вымученные кабалы в Московской Руси в XVII ст." ("Журнал Министерства Юстиции", 1915, май - июнь).


Новосадский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новомбергский Николай Яковлевич | Новосильцев Николай Николаевич
Новокщеповы | Новосильцева Екатерина Владимировна
Новодворский Витольд Владиславович | Новосильцовы
Новодворский Андрей Осипович (псевдоним Осипович) | Новоскольцов Александр Никанорович
Новицкий Яков Павлович | Ножин Николай Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Новосадский Николай Иванович - филолог. Родился в 1859 г. Учился в историко-филологическом институте. Состоит профессором Московского университета и археологического института. До 1906 г. профессор Варшавского университета. Главные труды: "Елевсинские мистерии" (Санкт-Петербург, 1887, магистерская диссертация), "Культ Кавиров в Древней Греции" (Варшава, 1897), "Орфические гимны" (Варшава, 1900, докторская диссертация). Кроме того, вместе с В.Э. Регелем , Новосадский издал "Rhetorum saeculi XII orationes politicae" (Санкт-Петербург, 1892) и "Курс лекций", читаемых в археологическом институте "Греческая эпиграфика" (изд. 2-е, М., 1915). Ряд статей по греческой эпиграфике и толкованию древних магических папирусов напечатаны в "Журнале Министерства Народного Просвещения" и "Гермесе". - См. "Педагогический Вестник", 1914, № 2; "Гермес", т. XIV (1914).

См. также статьи:
Россия, разд. Классическая филология .


Новосильцева Екатерина Владимировна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новосильцев Николай Николаевич | Новосильцовы
Новосадский Николай Иванович | Новоскольцов Александр Никанорович
Новомбергский Николай Яковлевич | Ножин Николай Дмитриевич
Новокщеповы | Нольде
Новодворский Витольд Владиславович | Нольде Александр Эмильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Новосильцева Екатерина Владимировна - писательница (1820 - 55), автор многочисленных рассказов, статей, посвященных русской старине, и этюдов по иностранным литературам. Писала под псевдонимом Т. Толычова. Главные, отдельно изданные ее труды: "Семейные записки и воспоминания", "Рассказы очевидцев о 12 годе", "Наталья Борисовна Долгорукая", "Митрополит Филипп", "Приемыш", "Бабушкино благословение", "К.П. Мирошев" (комедия), "Избрание царя Михаила Федоровича", "Князь Иван Калита - солнечный луч", "Крест патриарха Филарета", "Московский Кремль". И. Б.

См. также статьи:
Энгельгардт Софья Владимировна .


Новосильцев Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новосадский Николай Иванович | Новосильцева Екатерина Владимировна
Новомбергский Николай Яковлевич | Новосильцовы
Новокщеповы | Новоскольцов Александр Никанорович
Новодворский Витольд Владиславович | Ножин Николай Дмитриевич
Новодворский Андрей Осипович (псевдоним Осипович) | Нольде
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Новосильцев Николай Николаевич - государственный деятель (1761 - 1836), незаконный сын сестры графа А.С. Строганова , в доме которого он воспитывался. Служил в армии, потом в иностранной коллегии. Во время войны со Швецией (1788 - 90) отличился в сражении под Бьёрке-Зундом. Во время войны в Польше и Литве (1792 - 1795) проявил способности администратора и принимал участие в дипломатических переговорах. В 1796 г. вышел в отставку, уехал в Лондон, где посещал лекции по физико-математическим и медицинским предметам. По вступлении своем на престол Александр I , которому Новосильцев был представлен еще до воцарения Павла , вызвал Новосильцева в Санкт-Петербург и повелел состоять при его особе, по особым поручениям. На него было возложено рассмотрение проектов по части земледелия, торговли, промыслов, ремесел, искусств и художеств; ему же были поручены дела Святейшего Синода, рекетмейстерская часть и прочее. В известном неофициальном комитете Новосильцев был одним из самых деятельных членов; им составлены: учреждение кредитной системы в Лифляндской и Эстляндской губернии, положения о крестьянах этих губерний, проект о правах и обязанностях Сената, проект учреждения министерств. Живя в это время во дворце, Новосильцев пользовался особенным доверием императора. В 1803 - 1804 годы он нес обязанности попечителя Санкт-Петербургского учебного округа, президента Академии Наук, товарища министра юстиции и члена комиссии законов и в то же время сопутствовал Александру I в его заграничных поездках. После размолвки с императором, в конце 1804 г., деятельность Новосильцева сосредоточивается, главным образом, на дипломатических поручениях. В начале 1805 г. он с успехом выполнил возложенную миссию заключения союза с Великобританией; в 1806 г. послан был к Наполеону, но последним была объявлена война прежде, чем Новосильцев успел доехать до Парижа. В 1806 - 09 годы он вновь состоял при императоре. В 1813 г. он был назначен вице-президентом временного совета, учрежденного для управления Варшавским герцогством; ему же был поручен главный надзор за финансами в герцогстве. После переименования герцогства в Царство Польское (1815) Новосильцев заведывал комитетом по учебной части и с 1821 г. состоял при великом князе Константине Павловиче . Деятельность Новосильцева в Польше продолжалась до 1831 г. Обнаруженная им здесь строгость и даже жестокость, особенно по отношению к молодежи, вызвала ненависть поляков и, по мнению некоторых, способствовала ускорению восстания. В 1831 г. он был назначен членом Государственного совета, затем председателем его и комитета министров. В 1835 г. Новосильцеву пожалован титул графа. Обширное собрание бумаг Новосильцева сгорело большей частью во время польского восстания (1831); только часть перешла к его племяннику. В печати имеется его Всеподданейшая записка Александру I от 29 декабря 1819 г., содержащая историческую справку о соединении Литвы с Польшей ("Русская Старина", 1882, т. XXXV), и проект конституции (1820), напечатанный Н.И. Тургеневым в "La Russie et kes Russes".

См. также статьи:
Александр I ;
Вронченко Федор Павлович ;
Вяземский Петр Андреевич ;
Гурьев Дмитрий Александрович ;
Дивов Павел Гаврилович ;
Друцкий-Любецкий (Франциск-Ксаверий) ;
Кайсаров Андрей Сергеевич ;
Новосильцовы ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Империя в XIX веке ;
Строгановы (Строгоновы) ;
Тургенев Андрей Иванович ;
Чарторыйский Адам-Юрий .


Новосильцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новосильцева Екатерина Владимировна | Новоскольцов Александр Никанорович
Новосильцев Николай Николаевич | Ножин Николай Дмитриевич
Новосадский Николай Иванович | Нольде
Новомбергский Николай Яковлевич | Нольде Александр Эмильевич
Новокщеповы | Нольде Борис Эммануилович

Новосильцовы - дворянские роды. Один из них происходит, по преданию, от выходца из Швеции, Юрия Шалого или Шеля, сына Облагини, прибывшего в Москву в 1376 г. Его сын, Яков Юрьевич, по прозванию Новосилец, родоначальник Новосильцовых, был окольничим князя Владимира Андреевича Храброго . Его сын, Иван Яковлевич, был боярином Василия Темного , внук Василий Иванович, прозванный Китай, был наместником в Торжке (1477) и Новгороде (1478), а правнук Дмитрий Васильевич (умер в 1520 г.) - окольничим при великом князе Василии Иоанновиче . Иван Петрович, прозванный Салтык, был послом в Турции (1571), а потом управлял печатным приказом. Василий Яковлевич Новосильцов (1680 - 1743) был президентом мануфактур-коллегии, потом коммерц-коллегии и сенатором. О Николае Николаевиче , пожалованном в графское достоинство в 1835 г., см. выше. Этот род Новосильцова внесен в VI часть родословных книг губерний Московской, Рязанской, Тамбовской и Тульской. Существует еще несколько родов Новосильцовых - позднейшего происхождения.


Новоскольцов Александр Никанорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новосильцовы | Ножин Николай Дмитриевич
Новосильцева Екатерина Владимировна | Нольде
Новосильцев Николай Николаевич | Нольде Александр Эмильевич
Новосадский Николай Иванович | Нольде Борис Эммануилович
Новомбергский Николай Яковлевич | Нолькен

Новоскольцов Александр Никанорович - исторический живописец, родился в 1853 г., учился в Московском училище живописи, откуда в 1878 г. поступил в Санкт-Петербургскую Академию Художеств. В 1880 г. получил малую золотую медаль за программу: "Иаков узнает одежду сына своего Иосифа", в 1881 г. конкурировал на большую золотую медаль картиной "Святой Сергий благословляет великого князя Дмитрия Донского". За эту картину в 1882 г. отправлен за границу и жил в Париже. Звание академика получил за картину "Последние минуты митрополита Филиппа" (в музее Александра III). Другие произведения Новоскольцова: "Уголок Венеции", "После маскарада", "Летописец", "На исповеди".


Ножин Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Новоскольцов Александр Никанорович | Нольде
Новосильцовы | Нольде Александр Эмильевич
Новосильцева Екатерина Владимировна | Нольде Борис Эммануилович
Новосильцев Николай Николаевич | Нолькен
Новосадский Николай Иванович | Нонна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ножин Николай Дмитриевич - талантливый ученый (1843 - 66). Окончил курс естественных наук Петербургского университета. Приготовленный к печати обширный труд по эмбриональному развитию кишечнополостных не появился в свете вследствие смерти Ножина. В этом труде Ножин высказал основные принципы установленного впоследствии Геккелем "биогенетического закона". Напечатал: "Ueber einen Generationswechsel bei Geryonia proboscidalis u. d. Larve von Rhizostoma Aldrovandi" ("Бюллетень Академии Наук", 1865), "Наша наука и ученые" ("Книжный Вестник", 1866). Оказал большое влияние на Н.К. Михайловского, который с чрезвычайной теплотой говорит о нем в своих воспоминаниях.

См. также статьи:
Михайловский Николай Константинович .


Нольде

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ножин Николай Дмитриевич | Нольде Александр Эмильевич
Новоскольцов Александр Никанорович | Нольде Борис Эммануилович
Новосильцовы | Нолькен
Новосильцева Екатерина Владимировна | Нонна
Новосильцев Николай Николаевич | Нордов Василий Иванович

Нольде, фон - баронский род, происходящий из Гессена и во второй половине XV в. переселившийся в Курляндию. Род Нольде внесен в дворянский матрикул Курляндской губернии и в V часть родословной книги Тульской губернии.


Нольде Александр Эмильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нольде | Нольде Борис Эммануилович
Ножин Николай Дмитриевич | Нолькен
Новоскольцов Александр Никанорович | Нонна
Новосильцовы | Нордов Василий Иванович
Новосильцева Екатерина Владимировна | Нордстрём Карл
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нольде Александр Эмильевич, барон - юрист. Родился в 1873 г.; образование получил в Санкт-Петербургском университете. Состоит помощником статс-секретаря государственного совета и профессором императорского Александровского лицея. Главные его труды: "Очерки по истории кодификации местных гражданских законов при графе Сперанском": вып. I, "Попытка кодификации литовско-польского права" (1906, магистерская диссертация); вып. II, "Кодификация местного права прибрежных губерний" (1914); в юбилейном издании "История Правительственного Сената за 200 лет": 1) "Судебная деятельность Сената при Екатерине II", 2) "Сенат в царствование Павла Петровича", 3) "Правотворческая деятельность Правительственного Сената в области гражданского права"; в юбилейном издании "Судебные уставы 20 ноября 1864 г. за 50 лет": "Отношения между судебной и административной властями и судьба основных начал Судебных уставов в позднейшем законодательстве". Поместил ряд статей в "Журнале Министерства Юстиции", "Вестнике Права", "Журнале Министерства Народного Просвещения" и "Вестнике Гражданского Права" и в настоящем Словаре.

См. также статьи:
Данилович Игнатий Николаевич .


Нольде Борис Эммануилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нольде Александр Эмильевич | Нолькен
Нольде | Нонна
Ножин Николай Дмитриевич | Нордов Василий Иванович
Новоскольцов Александр Никанорович | Нордстрём Карл
Новосильцовы | Норев Петр Петрович (он же Норов)

Нольде Борис Эммануилович, барон - ученый и дипломат. Родился в 1876 г. Окончил курс в Санкт-Петербургском университете. Состоял профессором Александровского лицея и высших женских курсов; ныне - профессор Политехнического института по кафедре международного права; состоит директором второго департамента Министерства иностранных дел. Важнейшие монографии по государственному праву - о 87 статье Основных законов, о совете министров, об единстве и нераздельности России - собраны в книге "Очерки русского государственного права" (Санкт-Петербург, 1911). Международному праву посвящены: диссертация Нольде "Постоянно-нейтральное государство" (1905), "Очерк международного частного права" (3 изд.), - в приложении к курсу международного права листа (русский перевод). Много статей напечатано в "Праве", "Журнале Министерства Юстиции", "Вестнике Европы", "Известиях Санкт-Петербургского Политехнического Института", "Вестнике Права", "Вестнике Гражданского Права", в настоящем словаре и др. Работы Нольде по истории, преимущественно дипломатической, собраны в сборнике: "Внешняя политика" (1915). Строгий позитивист, относящийся отрицательно к априоризму теоретических построений, Нольде обладает глубоким пониманием действительности, исторической и современной. Отсюда жизненность его построений, важность - не только теоретическая, но и практическая, его выводов. Как дипломат, Нольде принимал участие во второй конференции мира в Гааге (1907), в Лондонской морской конференции (1908 - 1909), в предварительных конференциях делегатов трех северных держав по Шпицбергенскому вопросу (1910 - 1912), в Парижской балканской финансовой комиссии (1913) и др. Состоит членом постоянной палаты третейского суда в Гааге; избран членом-сотрудником Института международного права.


Нолькен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нольде Борис Эммануилович | Нонна
Нольде Александр Эмильевич | Нордов Василий Иванович
Нольде | Нордстрём Карл
Ножин Николай Дмитриевич | Норев Петр Петрович (он же Норов)
Новоскольцов Александр Никанорович | Норов Авраам Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нолькен - баронский род, происходящий от вестфальского рыцаря Тонгеса Нольке, жившего в середине XVI века. В начале XVII в. Генрих Нолькен переселился в Швецию, а его потомки - на остров Эзель. Эрих-Матиас Нолькен (1694 - 1755) был шведским посланником в Санкт-Петербурге (1738 - 41), потом канцлером и возведен шведским королем Фридрихом I, в 1747 г., в баронское достоинство. Род Нолькена внесен в дворянские матрикулы Курляндской и Лифляндской губернии, острова Эзеля и Рыцарского Дома Великого Княжества Финляндского.

См. также статьи:
Елизавета Петровна .


Нонна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нолькен | Нордов Василий Иванович
Нольде Борис Эммануилович | Нордстрём Карл
Нольде Александр Эмильевич | Норев Петр Петрович (он же Норов)
Нольде | Норов Авраам Сергеевич
Ножин Николай Дмитриевич | Норов Николай

Нонна - святая, мать Григория Богослова. Скончалась в 374 г.; память 5 августа.


Нордов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нонна | Нордстрём Карл
Нолькен | Норев Петр Петрович (он же Норов)
Нольде Борис Эммануилович | Норов Авраам Сергеевич
Нольде Александр Эмильевич | Норов Николай
Нольде | Норовы

Нордов Василий Иванович - проповедник (1797 - 1883), воспитанник Московской духовной академии, протоиерей. Главные его труды: "Церковные поучения" (3-е изд., Вологда, 1857), "Беседы на божественную литургию" (М., 3-е изд., 1855), "Беседы на блаженства евангельские" (М., 3-е изд., 1855), "Слова и беседы приходского священника к своей пастве" (Вологда, 3-е изд., 1860), "Беседы в воспоминание празднуемых церковью священных и великих событий, произнесенные на всенощных бдениях" (Вол., 1856), "Поучения православного священника к своим прихожанам по руководству пространного христианского катехизиса" (Вологда, 4-е изд., 1870), "Поучения", год первый (М., 1864). Его переписку с херсонским архиепископом Иннокентием и архиепископом Гавриилом см. в книге Н. Барсова: "Материалы для биографии Иннокентия, архиепископа херсонского" (Санкт-Петербург, 1888).


Нордстрём Карл

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нордов Василий Иванович | Норев Петр Петрович (он же Норов)
Нонна | Норов Авраам Сергеевич
Нолькен | Норов Николай
Нольде Борис Эммануилович | Норовы
Нольде Александр Эмильевич | Норцов Алексей Николаевич

Нордстрём (Nordstrom) Карл - шведский пейзажист (родился в 1855 г.). Пишет, главным образом, пустынные зимние ландшафты западной Швеции и ночные виды гаваней, отличающиеся выдающимся чувством стиля и изысканностью красочных гармоний.


Норев Петр Петрович (он же Норов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нордстрём Карл | Норов Авраам Сергеевич
Нордов Василий Иванович | Норов Николай
Нонна | Норовы
Нолькен | Норцов Алексей Николаевич
Нольде Борис Эммануилович | Норцовы (Нарцовы)

Норев, он же Норов, Петр Петрович - писатель (1815 - 1858), академик архитектуры. Окончил курс в Академии Художеств. Статьи его по истории изящных искусств печатались, главным образом, в журнале Фишера "Памятники искусств". Служа на Кавказе, занимался изучением местной архитектуры (часть его рисунков хранится в Академии Художеств). Много писал Норев и в "Архитектурном Вестнике".


Норов Авраам Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Норев Петр Петрович (он же Норов) | Норов Николай
Нордстрём Карл | Норовы
Нордов Василий Иванович | Норцов Алексей Николаевич
Нонна | Норцовы (Нарцовы)
Нолькен | Носков Николай Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Норов Авраам Сергеевич - государственный деятель и писатель (1795 - 1869). Учился в благородном пансионе при Московском университете; участвуя юнкером в Отечественной войне, при Бородине был ранен в ногу, которую пришлось отнять. В 1850 - 1854 годы был товарищем министра, в 1854 - 58 годы - министром народного просвещения. При нем комплект студентов в университетах был расширен, установлена командировка магистров, по избранию университетов, за границу, расширена программа преподавания по древним языкам. До известной степени Норов старался облегчить положение печати; ходатайствовал о дозволении печати заниматься осуждением проектировавшейся в то время судебной реформы, против чего восставал министр юстиции граф В.Н. Панин . Современники Норова рисуют его человеком добрым, отзывчивым, проникнутым хорошими стремлениями, но бесхарактерным, вследствие чего важнейшие вопросы воспитания и образования оставались в пренебрежении. Норов много писал в стихах и в прозе. Особенно известны его "Путешествия" по Сицилии, святым местам, Египту и Нубии (Санкт-Петербург, 1854). Кроме четырех новых языков, он владел языками классическими и древнееврейским. Был членом Академии Наук.

См. также статьи:
Александр II ;
Даниил (игумен) ;
Кесслер Карл Федорович ;
Ковалевский Евграф Петрович (старший) ;
Норовы ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы (библиография) ;
Чернышевский Николай Гаврилович ;
Шварц Вячеслав Григорьевич .


Норов Николай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Норов Авраам Сергеевич | Норовы
Норев Петр Петрович (он же Норов) | Норцов Алексей Николаевич
Нордстрём Карл | Норцовы (Нарцовы)
Нордов Василий Иванович | Носков Николай Дмитриевич
Нонна | Носов Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Норов Николай - дилетант-композитор первой половины XIX века, автор ряда фортепьянных пьес и романсов, часть которых была напечатана в изданном им вместе с И.Ф. Ласковским "Лирическом альбоме" (1829 и 1832).

См. также статьи:
Ласковский Иван Федорович ;
Одоевский Владимир Феодорович .


Норовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Норов Николай | Норцов Алексей Николаевич
Норов Авраам Сергеевич | Норцовы (Нарцовы)
Норев Петр Петрович (он же Норов) | Носков Николай Дмитриевич
Нордстрём Карл | Носов Иван
Нордов Василий Иванович | Носович Иван Иванович

Норовы - дворянский род, происходящий, по преданию, от выехавшего "из немец", в Новгород, в половине XV в., Василия Норова. Достоверным родоначальником их был новгородский боярин Иродион Васильевич Норов, переведенный в 1485 г. великим князем Иоанном III на поместье в Коломну. Об Аврааме Сергеевиче Норове см. выше. Николай Николаевич (1800 - 1860) был товарищем министра финансов, потом сенатором. Род Норова внесен в VI часть родословных книг Курской, Московской, Пензенской, Рязанской и Саратовской губерний.


Норцов Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Норовы | Норцовы (Нарцовы)
Норов Николай | Носков Николай Дмитриевич
Норов Авраам Сергеевич | Носов Иван
Норев Петр Петрович (он же Норов) | Носович Иван Иванович
Нордстрём Карл | Ностиц
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Норцов Алексей Николаевич - писатель. Родился в 1859 г. Состоит председателем Тамбовской ученой архивной комиссии. Главные его труды: "La Religion de l'Avenir" (П., 1889; 2-е изд., 1890), "Губернские Ученые Архивные Комиссии и их значение" (Тамбов, 1899; 2-е изд., 1904), "Тамбовская и Козловская сторожевая черта" (ib., 1901), "О бронзовом бурхане, найденном в Козловском уезде" (ib., 1904), "Историко-археологическая карта Тамбовской губернии" (ib., 1903; 2-е изд., 1904), "О каменных бабах" (ib., 1904), "Стихотворения" (ib., 1904), "Путь солнца в процессе мирового движения" (1909), "Хронология событий Тамбовского края" (ib., 1914). Собрание его сочинений вышло в Тамбове в 1905 г.

См. также статьи:
Норцовы (Нарцовы) .


Норцовы (Нарцовы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Норцов Алексей Николаевич | Носков Николай Дмитриевич
Норовы | Носов Иван
Норов Николай | Носович Иван Иванович
Норов Авраам Сергеевич | Ностиц
Норев Петр Петрович (он же Норов) | Нотбек Александр Васильевич

Норцовы (Нарцовы) - дворянский род, происходящий от Павлуся Норца, служившего в половине XVII в. в Изюминском Слободском, (впоследствии гусарском) полку, где продолжали военную службу многие из его потоков. Род Норцовых внесен в родословные книги Тамбовской и Харьковской губернии. - См. А.Н. Норцов "Норцовы - Изюмские гусары" (Тамбов, 1911).


Носков Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Норцовы (Нарцовы) | Носов Иван
Норцов Алексей Николаевич | Носович Иван Иванович
Норовы | Ностиц
Норов Николай | Нотбек Александр Васильевич
Норов Авраам Сергеевич | Нотбек Павел Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Носков Николай Дмитриевич - писатель. Родился в 1870 г., в Петербурге, учился в Санкт-Петербургском университете. Написал много критико-биографических статей и критических этюдов. Отдельно вышли: "Лирика и антология русских поэтов" (Санкт-Петербург, 1895), "Благотворительность России", "Словарь литературных типов".

См. также статьи:
Гоголь Николай Васильевич .


Носович Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Носов Иван | Ностиц
Носков Николай Дмитриевич | Нотбек Александр Васильевич
Норцовы (Нарцовы) | Нотбек Павел Карлович
Норцов Алексей Николаевич | Нотович Осип Константинович
Норовы | Нурминский Сергей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Носович Иван Иванович - этнограф (1788 - 1877). Главные его труды: "Словарь белорусского языка" (1870), "Сборник белорусских пословиц", изд. в "Сборнике Императорского Географического Общества по Отделению Этнографии" (1867, т. I, и 1869, т. II; 2-е доп. изд. Академии Наук, 1874), "Сборник белорусских песен" (в "Записках Императорского Географического Общества", 1873, и в отд. оттиске, 1874). - См. Пыпин "История русской этнографии" (IV, 148 - 154).

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание .


Носов Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Носков Николай Дмитриевич | Носович Иван Иванович
Норцовы (Нарцовы) | Ностиц
Норцов Алексей Николаевич | Нотбек Александр Васильевич
Норовы | Нотбек Павел Карлович
Норов Николай | Нотович Осип Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Носов Иван - актер, имя которого носит книга: "Хроника русского театра Носова" (М., 1883), изданная Императорским Обществом Истории и Древностей Российских при Московском университете, с предисловием и новыми розысканиями (Е.В. Барсова ) о первой эпохе русского театра. "Хроника" издана по списку Чертковской библиотеки; она обнимает первый период существования русского театра. До 1763 г. "Хроника" доведена Носовым; кто продолжал ее до 1784 г. - неизвестно. Факты, касающиеся внешней истории русского театра, расположены по годам, месяцам и числам. При составлении "Хроники" Носов пользовался затерянной "Историей русского театра" И.А. Дмитревского . - Ср. П.О. Морозов ("Журнал Министерства Народного Просвещения", 1884, № 8).

См. также статьи:
Дмитревский Иван Афанасьевич ;
Островский Александр Николаевич .


Ностиц

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Носович Иван Иванович | Нотбек Александр Васильевич
Носов Иван | Нотбек Павел Карлович
Носков Николай Дмитриевич | Нотович Осип Константинович
Норцовы (Нарцовы) | Нурминский Сергей Андреевич
Норцов Алексей Николаевич | Нусбаум Осип Иларионович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ностиц - графский род, происходящий из Силезии. Одна отрасль рода Ностиц принадлежала к числу владетельных графов Римской империи. Из ветви, поселившейся в Саксонии, Григорий Иванович Ностиц (умер в 1838 г.), вступил в русскую службу и был генерал-адъютантом. Потомству его дозволено в 1849 г. пользоваться графским титулом королевства Саксонского.

См. также статьи:
Смит Федор Иванович .


Нотбек Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ностиц | Нотбек Павел Карлович
Носович Иван Иванович | Нотович Осип Константинович
Носов Иван | Нурминский Сергей Андреевич
Носков Николай Дмитриевич | Нусбаум Осип Иларионович
Норцовы (Нарцовы) | О'Рурк

Нотбек Александр Васильевич, фон - исторический живописец (1802 - 1866). Учился в Императорской Академии Художеств у А. Иванова-отца, А. Егорова и В. Шебуева . Получил золотую медаль за картину "Приам испрашивает у Ахилла труп Гектора". Для получения права на поездку за границу написал картину: "Сократ перед кончиной беседует с учениками о бессмертии души". В 1861 г. признан академиком за программу: "Св. Иероним в пещере со львом". Написал несколько образов для церкви на Аптекарском острове (в Петрограде). В музее Александра III и в Третьяковской галерее - его рисунки и акварели.


Нотбек Павел Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нотбек Александр Васильевич | Нотович Осип Константинович
Ностиц | Нурминский Сергей Андреевич
Носович Иван Иванович | Нусбаум Осип Иларионович
Носов Иван | О'Рурк
Носков Николай Дмитриевич | Обер Артемий Лаврентьевич (Артур)

Нотбек Павел Карлович - архитектор (1824 - 1877). Учился в Императорской Академии Художеств, под руководством профессора К.А. Тона . Посетил Германию, Францию и Италию, а также Испанию, для изучения сохранившихся там памятников мавританской архитектуры. В Гранаде, кроме рисунков разных частей и детальных украшений Альгамбры, изготовил модели "залы других сестер", залы Абенсарахов и некоторых других частей дворца; за этот труд Нотбек получил звание академика. Модели Альгамбры составляют особое отделение музея Академии Художеств.


Нотович Осип Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нотбек Павел Карлович | Нурминский Сергей Андреевич
Нотбек Александр Васильевич | Нусбаум Осип Иларионович
Ностиц | О'Рурк
Носович Иван Иванович | Обер Артемий Лаврентьевич (Артур)
Носов Иван | Обермиллер Александр Леонтьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нотович Осип Константинович - писатель (1849 - 1914), еврей по происхождению. Окончил курс в Санкт-Петербургском университете по юридическому факультету. В 1873 - 1874 гг. был издателем и фактическим редактором газеты "Новое Время". В 1876 г. приобрел небольшую газету "Новости", которую постепенно превратил в большой политический орган. Из статей, частью написанных Нотовичем, частью, по данным им программам, М.Л. Несковским, составилась книга "Основы реформ". Ему же принадлежит "Исторический очерк русского законодательства о печати" (Санкт-Петербург, 1873 и 1893), несколько философско-эстетических очерков: "Немножко философии" (с 1886 г. 6 изд.), "Еще немножко философии" (с 1886 г. 6 изд.), "Любовь и Красота" (с 1888 г. 7 изд.), вышедших также в немецком и французском переводах. В 1874 г. Нотович издал популярное изложение "Истории цивилизации в Англии" Бокля. Написал также ряд драматических произведений: "Брак и развод" (или "Переходное время"), "Темное дело", "Дочь", "Без выхода", "Сюрприз", "Отверженный" (сюжет взят из "Les miserables" Виктора Гюго). Некоторые из этих пьес были представлены на Императорских сценах в Петербурге и Москве.

См. также статьи:
Незлобин (Дьяков Александр Александрович) ;
Суворов Петр Павлович ;
Федоров Михаил Павлович (журналист и драматург) .


Нурминский Сергей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нотович Осип Константинович | Нусбаум Осип Иларионович
Нотбек Павел Карлович | О'Рурк
Нотбек Александр Васильевич | Обер Артемий Лаврентьевич (Артур)
Ностиц | Обермиллер Александр Леонтьевич
Носович Иван Иванович | Обертюр Карл

Нурминский Сергей Андреевич - писатель (1839 - 1914), магистр Казанской духовной академии. Его главные работы: "Очерк религиозных верований черемис" ("Православный Собеседник", 1862, III), "Влияние монастырей на расселение народное в Казанском крае" (ib., 1864, I), "Инородческие приходы" ("Православное Обозрение", 1863, XI), "Секта "Кугу-Сорта" среди черемис Ядринского уезда" (Вятка, 1893), "Инородческие школы" ("Православное Обозрение", 1864, № 7 - 8), "Народные училища Вятской губернии 1768 - 1828 гг." ("Столетие Вятской губернии", сборник 1880 г.). Им составлены для вятского губернского статистического комитета карты и списки инородческих поселений Вятской губернии.


Нусбаум Осип Иларионович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нурминский Сергей Андреевич | О'Рурк
Нотович Осип Константинович | Обер Артемий Лаврентьевич (Артур)
Нотбек Павел Карлович | Обермиллер Александр Леонтьевич
Нотбек Александр Васильевич | Обертюр Карл
Ностиц | Облеуховы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нусбаум Осип Иларионович - зоолог. Родился в 1859 г. Окончил курс на физико-математическом факультете Варшавского университета. Состоит профессором во Львове. Главные его труды: "Об отношении уха к плавательному пузырю у карповых рыб" ("Варшавские Университетские известия", 1882); "Материалы к органогении насекомых и червей" (там же, 1885); "Recherches sur l'organogenese des Hirudinees" ("Archives Slaves de Biologie", т. I); "К эмбриологии Mysis chamaeleo Thompson" ("Записки Новороссийского Общества Естествознания", т. XII, вып. 1, 1887; то же на французском языке в "Archives de Zool. experimentale et generale"); "L'embryologie de Mysis chamaeleo" ("Arch. Zool. Exper.", т. V, 1887); "Zur Frage der Segmentierung des Keimstreifs und der Bauchanhange der Insektenembryonen" ("Biol. Centralbl.", т. IX, 1889); "Beitrage zur Embryologie der Isopoden" (там же, т. XI, 1891); "Ueber die Bildung der Mitteldarmanlage bei Blatta germanica" (вместе с Фулинским, "Zool. Anz.", т. XXX, 1906).

См. также статьи:
Россия, разд. Зоология .


Никитин Роман Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитин Петр Васильевич | Никитин Сергей Николаевич
Никитин Иван Саввич | Никитина Варвара Александровна
Никитин Иван Никитич | Никитины (Иван и Роман Никитичи)
Никитин Димитрий Яковлевич | Никитников Герасим Алексеевич
Никитин Владимир Николаевич | Никитский Александр Васильевич

Никитин Роман Никитич - см. в статье Никитины (Иван и Роман Никитичи) .


Нарышкин Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нарышкин Алексадр Львович | Нарышкина Мария Антоновна
Нартов Андрей Константинович | Нарышкины
Нартов Андрей Андреевич | Нарышкины (государственные деятели)
Нарежный Василий Трофимович | Наседка Иван Васильевич
Нарбуты | Насилов Иван Иванович

Нарышкин Иван Александрович - см. в статье Нарышкины .


Нарышкин Алексадр Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нартов Андрей Константинович | Нарышкин Иван Александрович
Нартов Андрей Андреевич | Нарышкина Мария Антоновна
Нарежный Василий Трофимович | Нарышкины
Нарбуты | Нарышкины (государственные деятели)
Нарбут Егор Иванович (Георгий) | Наседка Иван Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Нарышкин Алексадр Львович - см. в статье Нарышкины (государственные деятели) .

См. также статьи:
Россия, разд. Светская музыка (XVIII век) ;
Сандерс Джозеф ;
Сумароков Иван Богданович .


Никита (святой, память 24 июня)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никита (святой, память 20 марта) | Никита (святой, память 24 мая)
Никита (святой, память 15 сентября) | Никита (святой, память 28 мая)
Никанор (в миру Никифор Тимофеевич Каменский) | Никита (святой, память 3 апреля)
Никанор (в миру Александр Иванович Бровкович) | Никита (святой, память 31 января)
Никандр (в миру Николай Иванович Покровский) | Никита (святой, память 4 мая и 17 июня)

Никита (святой, память 24 июня) - см. в статье Никита (святые православной церкви) .


Никита (святой, память 28 мая)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никита (святой, память 24 мая) | Никита (святой, память 3 апреля)
Никита (святой, память 24 июня) | Никита (святой, память 31 января)
Никита (святой, память 20 марта) | Никита (святой, память 4 мая и 17 июня)
Никита (святой, память 15 сентября) | Никита (святые православной церкви)
Никанор (в миру Никифор Тимофеевич Каменский) | Никита Кожемяка

Никита (святой, память 28 мая) - см. в статье Никита (святые православной церкви) .


Никита (святой, память 3 апреля)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никита (святой, память 28 мая) | Никита (святой, память 31 января)
Никита (святой, память 24 мая) | Никита (святой, память 4 мая и 17 июня)
Никита (святой, память 24 июня) | Никита (святые православной церкви)
Никита (святой, память 20 марта) | Никита Кожемяка
Никита (святой, память 15 сентября) | Никита Пустосвят

Никита (святой, память 3 апреля) - см. в статье Никита (святые православной церкви) .


Никита (святой, память 20 марта)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никита (святой, память 15 сентября) | Никита (святой, память 24 июня)
Никанор (в миру Никифор Тимофеевич Каменский) | Никита (святой, память 24 мая)
Никанор (в миру Александр Иванович Бровкович) | Никита (святой, память 28 мая)
Никандр (в миру Николай Иванович Покровский) | Никита (святой, память 3 апреля)
Никандр (в миру Николай Дмитриевич Молчанов) | Никита (святой, память 31 января)

Никита (святой, память 20 марта) - см. в статье Никита (святые православной церкви) .


Никита (святой, память 31 января)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никита (святой, память 3 апреля) | Никита (святой, память 4 мая и 17 июня)
Никита (святой, память 28 мая) | Никита (святые православной церкви)
Никита (святой, память 24 мая) | Никита Кожемяка
Никита (святой, память 24 июня) | Никита Пустосвят
Никита (святой, память 20 марта) | Никитенко Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никита (святой, память 31 января) - см. в статье Никита (святые православной церкви) .

См. также статьи:
Маркелл (Безбородый) .


Никита (святой, память 24 мая)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никита (святой, память 24 июня) | Никита (святой, память 28 мая)
Никита (святой, память 20 марта) | Никита (святой, память 3 апреля)
Никита (святой, память 15 сентября) | Никита (святой, память 31 января)
Никанор (в миру Никифор Тимофеевич Каменский) | Никита (святой, память 4 мая и 17 июня)
Никанор (в миру Александр Иванович Бровкович) | Никита (святые православной церкви)

Никита (святой, память 24 мая) - см. в статье Никита (святые православной церкви) .


Никита (святой, память 4 мая и 17 июня)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никита (святой, память 31 января) | Никита (святые православной церкви)
Никита (святой, память 3 апреля) | Никита Кожемяка
Никита (святой, память 28 мая) | Никита Пустосвят
Никита (святой, память 24 мая) | Никитенко Александр Васильевич
Никита (святой, память 24 июня) | Никитин Александр Николаевич

Никита (святой, память 4 мая и 17 июня) - см. в статье Никита (святые православной церкви) .


Никитин Иван Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никитин Димитрий Яковлевич | Никитин Иван Саввич
Никитин Владимир Николаевич | Никитин Петр Васильевич
Никитин Виктор Никитич | Никитин Роман Никитич
Никитин Василий Никитич | Никитин Сергей Николаевич
Никитин Василий Васильевич | Никитина Варвара Александровна

Никитин Иван Никитич - см. в статье Никитины (Иван и Роман Никитичи) .


Никита (святые православной церкви)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Никита (святой, память 4 мая и 17 июня) | Никита Кожемяка
Никита (святой, память 31 января) | Никита Пустосвят
Никита (святой, память 3 апреля) | Никитенко Александр Васильевич
Никита (святой, память 28 мая) | Никитин Александр Николаевич
Никита (святой, память 24 мая) | Никитин Афанасий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Никита - святые православной церкви: 1) Никита великомученик (умер в 372 г.), готфский воин, проповедывавший Христа между соплеменниками и за это, после истязаний, сожженный царем Атанарихом. Память 15 сентября. - 2) Никита (353 - 420) - святой, был епископом в родном городе Ремесиане (Ремешек, ныне Нирот), проповедывал христианство славянским племенам (балканским), скифам или гетам и дакам. Написал шесть книг "К оглашаемым в вере" и книгу "О падшей деве". Память 24 июня. - 3) Никита халкидонский, пострадал за иконопочитание от Льва Армянина; скончался мирно; память 28 мая. - 4) Преподобный, игумен мидикийского монастыря, в Вифинии; за почитание икон был сослан (815); возвращен в царствование Михаила II Косноязычного; скончался в 824 г.; память 3 апреля. - 5) Н. Исповедник - архиепископ Аполлониады в Вифинии, отличался ученостью и ораторским искусством; за иконопочитание потерпел изгнание и ссылку (813 - 820). Память 20 марта. - 6) Никита - святой печерский затворник, родом киевлянин; в юных годах вступил в печерскую обитель; во время затворничества изучил Ветхий и Новый Заветы. В 1096 г. был избран новгородским епископом и пробыл в Новгороде до самой смерти (1108), служа "примером благочестия". Мощи его покоятся в Софийском новгородском соборе. Память его 31 января. Первое его "Житие" - в послании Поликарпа к Акиндину (XIII в.). - 7) Никита - преподобный, переяславский, основатель монастыря под Переяславлем-Залесским. Убит в 1186 г. грабителями, принявшими его железные вериги за серебряные. Память 24 мая. - См. Барсуков "История русской агиографии". - 8) Никита Алфанов, преподобный, вместе с братьями основал в 1389 г. Сокольницкий Девичий монастырь; скончался в XV веке; мощи почитают в Антониевом новгородском монастыре; память 4 мая и 17 июня.

См. также статьи:
Никита (святой, память 15 сентября) ;
Никита (святой, память 20 марта) ;
Никита (святой, память 24 июня) ;
Никита (святой, память 24 мая) ;
Никита (святой, память 28 мая) ;
Никита (святой, память 3 апреля) ;
Никита (святой, память 31 января) ;
Никита (святой, память 4 мая и 17 июня) .


Отт Дмитрий Оскарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Отрепьев Гришка | Отяевы
Отоцкий Павел Владимирович | Офросимов Михаил Александрович
Остроухов Илья Семенович | Офросимовы
Остроумов Николай Петрович | Оффенберг
Остроумов Николай Иванович | Охлебинины (дворянский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Отт (Дмитрий Оскарович) - лейб-акушер, родился в 1855 году, окончил курс в медико-хирургической академии; ныне профессор Клинического института великой княгини Елены Павловны , директор Императорского Клинического Повивального института в Санкт-Петербурге, редактирует "Журнал Акушерства и Женских болезней".

См. также статьи:
Россия, разд. Медицина .


Отяевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Отт Дмитрий Оскарович | Офросимов Михаил Александрович
Отрепьев Гришка | Офросимовы
Отоцкий Павел Владимирович | Оффенберг
Остроухов Илья Семенович | Охлебинины (дворянский род)
Остроумов Николай Петрович | Охлебинины (княжеский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Отяевы - дворянский род, одного происхождения с Белкиными (см. V, 196). Родоначальником их был Федор Борисович Хвостов, прозванный "Отяй". Один из его сыновей Иван Федорович, по прозванию Ерш, был постельничим Иоанна III . Федор Иванович Зубатый - Отяев был наместником в Красном (1513), а его внук Василий Петрович - воеводой в Коле (1639) и Кетске (1640 - 43). Род О. пересекся в последних годах прошлого столетия (Гербовник, II, 36).

См. также статьи:
Белкины ;
Пыжевы .


Офросимов Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Отяевы | Офросимовы
Отт Дмитрий Оскарович | Оффенберг
Отрепьев Гришка | Охлебинины (дворянский род)
Отоцкий Павел Владимирович | Охлебинины (княжеский род)
Остроухов Илья Семенович | Очкин Амплий Николаевич

Офросимов (Михаил Александрович) - генерал от инфантерии, член Государственного совета (1797 - 1868). Уроженец Москвы и воспитанник московского благородного пансиона, О. начал службу в Измайловском полку в 1814 году, участвовал в турецкой войне (1828 - 29), в венгерском походе 1849 года и в крымской кампании; с 1864 по 1866 год был московским военным генерал-губернатором. По воспоминаниям "старого егеря" ("Военный Сборник", 1878, № 2) О. переделал французскую комедию "Мальтийский кавалер", имевшую большой успех на сцене, и писал стихи; его романсы клал на музыку Н.А. Титов (см.).


Офросимовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Офросимов Михаил Александрович | Оффенберг
Отяевы | Охлебинины (дворянский род)
Отт Дмитрий Оскарович | Охлебинины (княжеский род)
Отрепьев Гришка | Очкин Амплий Николаевич
Отоцкий Павел Владимирович | Очкина Прасковья Павловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Офросимовы - дворянские роды. Один из них, по сказаниям старинных родословцев, происходит от "мужа честна" Андрея Андреевича О., выехавшего из Молдавии к великому князю Василию Темному . Род этот, несомненно, существовал в XVI веке. Юрий Афанасьевич О. был воеводой в Кромах (1641), Михаил Михайлович - воеводой в Епифани (1651 и 1659), его брат, Иван Меньшой, устроил в Москве житный двор (1677) и много мельниц в дворцовых селах. Тимофей Ильич О. был воеводой в Шацке (1688), Афанасий Леонтьевич - главным судьей судного приказа при Екатерине II . Михаил Александрович О. (1797 - 1868) был московским генерал-губернатором, потом членом Государственного совета. Этот род О. внесен в VI часть родословных книг Московской и Тульской губерний (Гербовник, IV, 39). Есть еще пять родов О., восходящих ко второй половине XVII века.

См. также статьи:
Афросимовы .


Обермиллер Александр Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Обер Артемий Лаврентьевич (Артур) | Обертюр Карл
О'Рурк | Облеуховы
Нусбаум Осип Иларионович | Обловы
Нурминский Сергей Андреевич | Обнинский Виктор Петрович
Нотович Осип Константинович | Обнинский Петр Наркизович

Обермиллер, Александр Леонтьевич - лейб-хирург (1828 - 1892). Окончил медико-хирургическую академию. Во время Севастопольской кампании деятельный сотрудник Пирогова , и как хирург, и как статистик, во время русско-турецкой кампании - главный врач при главнокомандующем. Один из учредителей русского хирургического общества имени Пирогова. В семейном архиве Обермиллера его переписка с Пироговым и воспоминания о войне 1877 - 1878 годов.


Обертюр Карл

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Обермиллер Александр Леонтьевич | Облеуховы
Обер Артемий Лаврентьевич (Артур) | Обловы
О'Рурк | Обнинский Виктор Петрович
Нусбаум Осип Иларионович | Обнинский Петр Наркизович
Нурминский Сергей Андреевич | Ободовский Александр Григорьевич

Обертюр (Oberthur), Карл - виртуоз-арфист и композитор для своего инструмента (1819 - 1895). Написал более 200 сочинений (большей частью для одной арфы), в том числе квартет для 4 арф, ноктюрн для 3 арф, трио для арфы, скрипки и виолончели, концертино для арфы, мессу с арфой, две увертюры ("Макбет" и "Рюбецаль"), легенду с арфой ("Лорелея"), оперу "Floris de Namur", фортепианные пьесы, романсы и пр.


Обер Артемий Лаврентьевич (Артур)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
О'Рурк | Обермиллер Александр Леонтьевич
Нусбаум Осип Иларионович | Обертюр Карл
Нурминский Сергей Андреевич | Облеуховы
Нотович Осип Константинович | Обловы
Нотбек Павел Карлович | Обнинский Виктор Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Обер, Артемий (Артур) Лаврентьевич - выдающийся скульптор. Родился в 1843 г. в Москве, в семье французского происхождения. Посещал классы Академии Художеств, затем поступил в парижскую Ecole Imperiale de Dessin; занимался рисованием и лепкой с натуры животных "Jardin des plantes". Вернувшись в Россию, работал у скульптора Микешина (вылепил, между прочим, коня под Богданом Хмельницким для киевского памятника). В 1872 г. им были выставлены в академии "Лев, пожирающий газель" (в музее Императорской Академии Художеств), "Собака" и "Лошадь-башкирка". Позднее им исполнены памятник Келину в Полтаве, большие бюсты императоров Александра II и Екатерины II (последний перед Обуховской больницей в Петрограде), фантастическая группа "Бедствие" (собственность великого князя Константина Константиновича ), группа "Борьба двух орлов" (собственность великого князя Георгия Михайловича ), "Бык-победитель" и большое число бронзовых, восковых, терракотовых, гипсовых, фарфоровых и майоликовых фигур и рельефов различных животных и фантастических существ (в музее Александра III - гротеск из керамики: "Жаба в удовольствии"). С 1893 г. - академик за скульптуры: "Волк", "Собака" и другие. Произведения Обера отличаются знанием форм и движений животных, тонким проникновением в их характер и редким декоративным чувством. - Ср. "Иллюстрированный каталог скульптурной выставки Е.Л. Лансере и А.Л. Обера" (СПб., 1886); каталоги выставок "Мира Искусства" 1900, 1901, 1902 и 1903 годов; барон Н. Врангель "История скульптуры" (V том "Истории русского искусства" И. Грабаря ; М., без года, стр. 345 - 350).

См. также статьи:
Россия, разд. Ваяние .


Облеуховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Обертюр Карл | Обловы
Обермиллер Александр Леонтьевич | Обнинский Виктор Петрович
Обер Артемий Лаврентьевич (Артур) | Обнинский Петр Наркизович
О'Рурк | Ободовский Александр Григорьевич
Нусбаум Осип Иларионович | Ободовский Платон Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Облеуховы - дворянский род: см. Аблеуховы (I, 65).

См. также статьи:
Аблеуховы .


Обловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Облеуховы | Обнинский Виктор Петрович
Обертюр Карл | Обнинский Петр Наркизович
Обермиллер Александр Леонтьевич | Ободовский Александр Григорьевич
Обер Артемий Лаврентьевич (Артур) | Ободовский Платон Григорьевич
О'Рурк | Оболенская Александра Алексеевна (урожденная Дьякова)

Обловы (Абловы) - дворянский род, восходящий к концу XVII века и внесенный в VI часть родословной книги Московской губернии.


Обнинский Виктор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Обловы | Обнинский Петр Наркизович
Облеуховы | Ободовский Александр Григорьевич
Обертюр Карл | Ободовский Платон Григорьевич
Обермиллер Александр Леонтьевич | Оболенская Александра Алексеевна (урожденная Дьякова)
Обер Артемий Лаврентьевич (Артур) | Оболенские

Обнинский, Виктор Петрович, сын П.Н. Обнинского - политический деятель и публицист (1867 - 1916). Получил военное образование, был до 1891 г. офицером; с 1901 г. был земским деятелем Калужской губернии. В 1905 г. был одним из основателей конституционно-демократической партии в Калужской губернии, в 1906 г. членом I Государственной думы, где выступал всего более по аграрному вопросу. Подписал выборгское воззвание и отсидел три месяца в тюрьме. В качестве публициста работал в "Русских Ведомостях", "Вестнике Европы", "Голосе Минувшего" и других органах. Отдельно напечатал: "Сказки старого гнома"(2-е издание, М., 1904); "Полгода революции" (выпуск 1, М., 1906); "Летопись русской революции" (2 выпуска, М., 1906 - 1907); "Новый строй" (2 части, М., 1909; первое издание было изъято из обращения, и затем книга выпущена новым изданием с сильными сокращениями). За границей Обнинский напечатал: "Последний самодержец"(Б., 1912). В 1914 - 1915 годах проделал в качестве газетного корреспондента поход в Галицию; оставил в рукописи книгу "Галицийская кампания 1914 - 1915 годов". Редактировал сборник: "Война и мир"(М., 1912); "Венок на могилу Муромцева"(М.,1910). Окончил жизнь самоубийством.


Обнинский Петр Наркизович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Обнинский Виктор Петрович | Ободовский Александр Григорьевич
Обловы | Ободовский Платон Григорьевич
Облеуховы | Оболенская Александра Алексеевна (урожденная Дьякова)
Обертюр Карл | Оболенские
Обермиллер Александр Леонтьевич | Оболенский Алексей Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Обнинский, Петр Наркизович - публицист и общественный деятель (1837 - 1904). Кончил Московский университет по юридическому факультету в 1859 г.; был одним из мировых посредников первого призыва в Калужской губернии при губернаторе В.А. Арцимовиче (III, 934); своим собственным крестьянам предоставил безвозмездно лучшие свои земли. В 1866 - 1869 годах был мировым судьей в Калужской губернии, позднее - прокурором московского окружного суда. Отстаивал интересы рабочих в московском присутствии по фабричным делам. В качестве председателя московского общества попечения о неимущих и нуждающихся в защите детях дал ему новую более широкую организацию. В качестве как судьи, так и прокурора был одним из наиболее ярких, стойких и последовательных борцов за начала судебных уставов 1864 г. Оставив службу по болезни, сотрудничал в "Русских Ведомостях", "Русской Мысли", "Русском Богатстве" и других изданиях, преимущественно по юридическим вопросам, отстаивая начала судебных уставов против реакционного течения, усилившегося с конца 80-х годов. Его "Воспоминания юриста" напечатаны в "Русском Архиве" 1892 г. Отдельно изданы: "В.А. Арцимович в Калуге в 1861 - 1863 годах. Воспоминания" (СПб., 1897); сборник статей "Закон и Быт" (выпуск 1-й; М., 1891); "Сборник Статей. К юбилею судебной реформы" (со вступительной статьей академика А.Ф. Кони ; М., 1914).

См. также статьи:
Обнинский Виктор Петрович .


Ободовский Александр Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Обнинский Петр Наркизович | Ободовский Платон Григорьевич
Обнинский Виктор Петрович | Оболенская Александра Алексеевна (урожденная Дьякова)
Обловы | Оболенские
Облеуховы | Оболенский Алексей Дмитриевич
Обертюр Карл | Оболенский Дмитрий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ободовский, Александр Григорьевич - педагог (1796 - 1852). Окончил курс в Главном Педагогическом институте, где преподавал сперва статистику, потом педагогику. Главные его труды: "Учебная книга всеобщей географии" (много изданий), "Руководство к педагогике" (СПб.,1835), "Руководство к дидактике" (СПб., 1837, оба по Нимейеру), "Теория статистики" (СПб., 1839) и другие учебники. Вместе с Гугелем и Гурьевым Ободовский приступил к изданию первого у нас "Педагогического журнала" (1830 и 1831). - См. Свенке "Несколько слов в память А.Г. Ободовского"(СПб., 1852).

См. также статьи:
Буссе Федор Иванович .


Ободовский Платон Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ободовский Александр Григорьевич | Оболенская Александра Алексеевна (урожденная Дьякова)
Обнинский Петр Наркизович | Оболенские
Обнинский Виктор Петрович | Оболенский Алексей Дмитриевич
Обловы | Оболенский Дмитрий Александрович
Облеуховы | Оболенский Евгений Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ободовский, Платон Григорьевич - писатель (1805 - 1864), воспитанник санкт-петербургского высшего училища. Напечатал ряд стихотворений в журналах и отдельно ("Царский Цветник", 1840, "Хиосский Сирота", поэма в стихах, 1828 и другие), несколько переводных и оригинальных драм ("Отец и дочь", "Первая и последняя любовь Карла XII", "Русская боярыня XVII века", "Боярское слово", "Братья-купцы" и другие), много статей в "Репертуаре и Пантеоне".

См. также статьи:
Гугель Егор Осипович ;
Мочалов Павел Степанович .


Оболенская Александра Алексеевна (урожденная Дьякова)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ободовский Платон Григорьевич | Оболенские
Ободовский Александр Григорьевич | Оболенский Алексей Дмитриевич
Обнинский Петр Наркизович | Оболенский Дмитрий Александрович
Обнинский Виктор Петрович | Оболенский Евгений Петрович
Обловы | Оболенский Иван Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Оболенская (урожденная Дьякова), княгиня Александра Алексеевна - общественная деятельница (1831 - 1890). Ревностно помогала своему мужу, князю Андрею Васильевичу Оболенскому, в проведении крестьянской реформы в Калужской губернии, горячо доказывая местному обществу ее значение и примыкая к кружку местных сторонников реформы, группировавшемуся около В.А. Арцимовича . По переселении в Санкт-Петербург, Оболенская поставила себе целью создать в женском среднем образовании необходимый фундамент для восприятия высшего, к чему женские учебные заведения того времени приспособлены не были. При содействии кружка сочувствующих, она основала, в 1870 г., учебное заведение (впоследствии гимназия ее имени). Над устройством гимназии много потрудилась лучшие педагогические силы того времени: А.Н. Страннолюбский , А.Я. Герд , Н.И. Билибин, позднее Г.В. Форстен .

См. также статьи:
Ангели Генрих (Angeli) ;
Герд Александр Яковлевич ;
Фидлер Федор Федорович .


Оболенские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оболенская Александра Алексеевна (урожденная Дьякова) | Оболенский Алексей Дмитриевич
Ободовский Платон Григорьевич | Оболенский Дмитрий Александрович
Ободовский Александр Григорьевич | Оболенский Евгений Петрович
Обнинский Петр Наркизович | Оболенский Иван Николаевич
Обнинский Виктор Петрович | Оболенский Леонид Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Оболенские - княжеский род, отрасль князей черниговских. Внук святого князя Михаила Всеволодовича черниговского, князь Константин Юрьевич, получил в удел город Оболенск (см.) и был родоначальником князей Оболенских. Его внук князь Константин Иванович убит в 1368 г. при нашествии Ольгерда. Его сыновья Семен и Иван принимали участие в Куликовской битве. Князь Глеб Иванович Оболенский, наместник в Устюге, убит в 1436 г. при нападении князя Василия Косого. Иоасаф Михайлович Оболенский был архиепископом ростовским (1481 - 1489). Князь Василий Иванович, воевода Василия Темного , победил на реке Листани ограбившего Рязанскую область царевича Мустафу (1444); в 1450 г. одержал решительную победу под Галичем над Шемякой , вынудившую последнего бежать в Новгород. Александр Васильевич, боярин Ивана III , участник новгородских походов 1476 - 1477 годов, казанских 1484, 1487 и 1497 г.; в 1493 г. во время войны с Литвой в числе взявших Серпейск и Опаков, а в 1501 г., в Ливонскую войну, опустошил окрестности Дерпта, Мариенбурга, Нейгаузена и пал в победной для русских битве при Гельмете. Князь Никита Васильевич, боярин с 1513 г., участник смоленских походов 1513 и 1514 годов, а затем и несчастной для Москвы Оршинской битвы; в 1534 г., будучи наместником в Смоленске, защищал его от Вишневецкого , а потом с князем Михаилом Горбатым совершил поход в Литву до Вильны. Как член думы в малолетство Ивана IV , принимал деятельное участие в "поимании" князя Андрея Старицкого. Князь Ярослав Васильевич был наместником псковским при Иване III. Хорошо принятый псковичами, он восстановил их против себя своими притеснениями и был отрешен вечем от должности. Принимал участие в новгородском походе 1478 г. и в ливонской войне 1480 - 1481 годов. В 1483 г. снова назначен псковским наместником и остался в Пскове до смерти (1487), хотя и в эти годы его действия вызывали и возмущения псковичей, и жалобы их великому князю. Князь Андрей Никифорович Оболенский был при Петре Великом губернатором в Новгороде, князь Михаил Матвеевич - воеводой Арзамасской провинции. Князь Василий Елисеевич был президентом коллегии экономии (1762), князь Александр Петрович (1782 - 1855) и сыновья его: Михаил (1821 - 1886) и Дмитрий (1822 - 1881), были сенаторами; о последнем см. ниже. О князьях Евгении Петровиче и Михаиле Андреевиче - см. ниже. Князь Алексей Васильевич Оболенский (1819 - 1884) был московским губернатором (1861 - 1866), потом сенатором. О князе Дмитрии Александровиче Оболенском см. ниже. Из сыновей его князь Александр Дмитриевич (родился в 1847 г.) был помощником варшавского генерал-губернатора, теперь сенатор и член Государственного совета. О брате его, князе Алексее Дмитриевиче , см. ниже. Князю Сергею Александровичу Оболенскому (1819 - 1882) дозволено в 1870 г. принять фамилию матери своей и именоваться князем Оболенский-Нелединским-Мелецким. - См. Кашины-Оболенские (XXI, 351), Лыковы-Оболенские (XXV, 88). Род князей Оболенских внесен в родословные книги губерний Калужской, Московской, Нижегородской, Пензенской, Симбирской, Тульской.

См. также статьи:
Горенские ;
Курлятевы (Шкурлятевы) ;
Туренины ;
Тюфякины .


Оболенский Алексей Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оболенские | Оболенский Дмитрий Александрович
Оболенская Александра Алексеевна (урожденная Дьякова) | Оболенский Евгений Петрович
Ободовский Платон Григорьевич | Оболенский Иван Николаевич
Ободовский Александр Григорьевич | Оболенский Леонид Егорович
Обнинский Петр Наркизович | Оболенский Михаил Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Оболенский, Алексей Дмитриевич, князь - государственный деятель. Родился в 1855 г. Образование получил в училище правоведения. Последовательно занимал должности управляющего дворянским и крестьянским земельными банками, товарища министра внутренних дел, товарища министра финансов. В апреле 1905 г. назначен членом Государственного совета, в октябре того же года, в кабинете графа С.Ю. Витте - обер-прокурором Святейшего Синода, на место К.П. Победоносцева . Был одним из ближайших сотрудников Витте при разработке октябрьских актов 1905 г. При Оболенском в Синоде учреждено было предсоборное присутствие, и были сделаны подготовительные шаги к созыву церковного собора. В Государственном совете принадлежит к группе центра. В 1894 г. напечатал статью: "Основная причина крестьянского настроения" ("Русский Вестник", № 7).

См. также статьи:
Азеф Евно ;
Витте Сергей Юлиевич ;
Оболенские .


Оболенский Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оболенский Алексей Дмитриевич | Оболенский Евгений Петрович
Оболенские | Оболенский Иван Николаевич
Оболенская Александра Алексеевна (урожденная Дьякова) | Оболенский Леонид Егорович
Ободовский Платон Григорьевич | Оболенский Михаил Андреевич
Ободовский Александр Григорьевич | Оболонский Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Оболенский, Дмитрий Александрович, князь - государственный деятель (1822 - 1881). Окончил курс в училище правоведения. Служа в морском министерстве, вел борьбу с злоупотреблениями; составил свод уставов комиссариатского и провиантского. В 1862 г. председательствовал в комиссии по выработке нового закона о печати. Состоя директором департамента таможенных сборов, совершенно преобразовал это ведомство. В 1867 г. временно исполнял обязанности министра финансов. В 1870 г. назначен товарищем министра государственных имуществ. Он входил в кружок Елены Павловны и здесь близко сошелся с Н.А. Милютиным . Был близок к славянофилам, но по взглядам скорее западник. Помещал статьи по специальным вопросам в "Морском Сборнике", сотрудничал в "Русской Старине" и "Русском Архиве" и издал книгу: "Хроника недавней старины" (СПб., 1876).

См. также статьи:
Данилович Игнатий Николаевич ;
Оболенские ;
Салтыков Михаил Евграфович (Щедрин) ;
Толстой Лев Николаевич .


Оболенский Евгений Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оболенский Дмитрий Александрович | Оболенский Иван Николаевич
Оболенский Алексей Дмитриевич | Оболенский Леонид Егорович
Оболенские | Оболенский Михаил Андреевич
Оболенская Александра Алексеевна (урожденная Дьякова) | Оболонский Николай Александрович
Ободовский Платон Григорьевич | Обольянинов Петр Хрисанфович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Оболенский, Евгений Петрович, князь-декабрист (1796 - 1865). Состоял адъютантом при командующем пехотой гвардейского корпуса генерал-адъютанте Бистроме . В 1817 г. вступил в Союз Благоденствия и организовал, для привлечения новых членов, Вольное Общество. Во вновь образованном, по распадении Союза, Северном Обществе Оболенский состоял в числе "убежденных" членов и в 1823 г. был выбран третьим директором в думу. В это время он близко сошелся с Рылеевым . Перед 14 декабря Оболенский участвовал в детальной разработке плана переворота. Когда Трубецкой , избранный диктатором, не явился на Сенатскую площадь, Оболенский принял на себя командование. Верховный уголовный суд признал Оболенского виновным в умысле на цареубийство, организации тайного общества, управления им, подготовке мятежа, командовании мятежниками и ранении Милорадовича . Осужденный по первому разряду, Оболенский был приговорен к смертной казни, которая была заменена вечной каторгой. Он был отправлен в Сибирь, сначала на солеваренный завод близ Иркутска, потом в Нерчинск, оттуда в Читу и, наконец, в Петровск. В 1839 г. Оболенский был перечислен в ссыльнопоселенцы и водворен в Туринске, а потом в Ялуторовске. В 1856 г., по манифесту, Оболенский вернулся в Россию, и ему были возвращены права. С юношеских лет Оболенский обнаруживал большой интерес по философским, религиозным и общественным вопросам. Жажда практической деятельности толкает его в тайное общество, целью которого он считал нравственное усовершенствование, умственное образование, уяснение политических вопросов и только "в туманной дали преобразование отечества, когда брошенные семена созреют". Он с опасением относился к решительным проектам некоторых членов общества, и только вихрь событий увлек его на серьезный шаг. По возвращении из ссылки, поселившись в Калуге, Оболенский живо интересовался общественными делами, возобновил дружбу с Я.И. Ростовцевым , который теперь, проводя крестьянскую реформу, обращался к нему за советом. В Ялуторовске Оболенский написал свои воспоминания, которые были несколько раз напечатаны за границей, а в 1905 г. перепечатаны в сборнике "Общественные движения в России в первую половину XIX века"; там же его биография (написана Яковлевым-Богучарским ). Переписка Оболенского напечатана в "Русском Архиве" 1873 г., том I, и "Историческом Вестнике" 1890 г., книга 1. Некролог - в "Дне" 1865 г., № 18.

См. также статьи:
Басистов Павел Ефимович ;
Бригген Александр Федорович ;
Горбачевский Иван Иванович ;
Гордон Патрик ;
Лорер Николай Иванович ;
Оболенские ;
Обольянинов Петр Хрисанфович ;
Рылеев Кондратий Федорович ;
Трубецкой Сергей Петрович ;
Тургенев Николай Иванович ;
Якушкин Иван Дмитриевич .


Оболенский Иван Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оболенский Евгений Петрович | Оболенский Леонид Егорович
Оболенский Дмитрий Александрович | Оболенский Михаил Андреевич
Оболенский Алексей Дмитриевич | Оболонский Николай Александрович
Оболенские | Обольянинов Петр Хрисанфович
Оболенская Александра Алексеевна (урожденная Дьякова) | Обольяниновы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Оболенский, Иван Николаевич - терапевт. Родился в 1841 г.; окончил курс в санкт-петербургской медико-хирургической академии. Занимал последовательно в Харьковском университете кафедры общей патологии, частной патологии, терапии и терапевтической факультетской клиники. Главнейшие работы: "О влиянии перерезки семенного нерва на яйцо" ("Centralblatt fur die med.Wissenschaft", 1867), "О гнойных формах воспаления мягкой мозговой оболочки у человека и животных" (1868), "Ueber das Mucin"("Arch. f. Phisiologie", 1871), "Ueber d. Musin aus der Submaxillar Druse" (ib.), "О влиянии желчно-кислых солей на животных и человека" ("Журнал" Руднева, 1876), "Diabetes insipidus и его лечение" (1884), "Nervus vagus und Angina pectoris"("Berlin. Klin. Woch.", 1889; "Врач", 1889), "О невралгиях сифилитического происхождения" ("Ученые Записки Харьковского Университета", 1893), "О внутрибрюшных сращениях, их патогенез и диагностика" ("Медицинское Обозрение", 1895) и другие. Под руководством Оболенского многочисленными его учениками опубликован ряд весьма ценных исследований.

См. также статьи:
Россия, разд. Медицина .


Оболенский Леонид Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оболенский Иван Николаевич | Оболенский Михаил Андреевич
Оболенский Евгений Петрович | Оболонский Николай Александрович
Оболенский Дмитрий Александрович | Обольянинов Петр Хрисанфович
Оболенский Алексей Дмитриевич | Обольяниновы
Оболенские | Образцов Василий Парменович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Оболенский, Леонид Егорович - писатель (1845 - 1906). Слушал лекции в Санкт-Петербургском университете и медико-хирургической академии по физике, химии и физиологии, затем в Московском университете по юридическим наукам и по философии. В 1866 г. за близость к некоторым каракозовцам был выслан из столицы. В 1878 г. совместно с профессором Вагнером начал издавать журнал "Свет". С 1881 г. программа журнала, переименованного в "Мысль", становится шире. В 1883 г. Оболенский приобретает в собственность "Русское Богатство" и издает его до 1891 г.; позже сотрудничает в "Новостях", "Одесском Листке" и "Новом Слове"(редактор С.Н. Кривенко ), а также занимается редактированием переводов целого ряда сочинений по философии (Фулье, Селли, Кирхман, Маудсли, Тард, Гефдинг). Писал романы и повести под псевдонимом М. Красов. Много писал и критических статей в "Мысли". Сам Оболенский, по-видимому, считал свои философские статьи самой важной частью своей литературной деятельности. По мнению Оболенского, этика воздвигается на психологической основе. Первичные чувствования боли, путем сознательного и бессознательного опыта, осложняются и дают позднейшие чувствования. Желания, относясь к группе волевых чувствований, являются основой опытной нравственности. Существует альтруистическая мораль, вытекающая из первичного свойства органической материи, в силу которого при одинаковых условиях получаются однородные субъективные состояния. На чувствованиях, происшедших путем эволюции, строятся объективные условия блага, а первичный альтруизм создает субъективные его условия. При субъективных условиях стимулом является непосредственная жалость к другому, вложенная в органическое вещество и растущая параллельно с сознанием сходства с другими. Внеопытный альтруизм понемногу подчиняет себе опытную мораль и один только может служить критерием поведения. Первичный альтруизм - то единое, что ведет постоянную борьбу с призраком индивидуальности; это - сущность, единая у всех, но сущность не в метафизическом смысле, а ее проявление для нас. Симпатия - голос того общего и единого, которое временно приняло оболочку индивидуальности. Вот почему любовь и жалость мы можем считать свойством мировой сущности, ноумена, Бога. В субъективных явлениях мы имеем свойства сущности, непосредственно являющиеся нам, в объективном - только символизацию той же неведомой сущности. Философия должна давать цельное представление о мире; она должна охватывать и область чувств, и сущность мира. Материализм и позитивизм не удовлетворяют этому требованию; они не могут непосредственно служить жизни, ибо дают один элемент мира, его скелет вместо целого. - Многочисленные философские статьи Оболенского, появившиеся до 1890 г. включительно, перечислены в приложении к русскому переводу "Истории новой философии" Ибервега-Гейнце, стр. 559 сл.; в 1891 и 1892 годах они отмечались в библиографических перечнях журнала "Вопросы философии", в 1893 и 1894 годах - в "Философском Ежегоднике" за эти годы.

См. также статьи:
Бирюков Павел Иванович ;
Глинка Михаил Иванович ;
Горький Максим ;
Де-Роберти де-Кастро де-ла Серда Евгений Валентинович ;
Максимов Константин Афанасьевич ;
Россия, разд. Социология ;
Россия, разд. Философия ;
Тютрюмов Игорь Матвеевич ;
Филиппов Михаил Михайлович ;
Якубович Петр Филиппович .


Оболенский Михаил Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оболенский Леонид Егорович | Оболонский Николай Александрович
Оболенский Иван Николаевич | Обольянинов Петр Хрисанфович
Оболенский Евгений Петрович | Обольяниновы
Оболенский Дмитрий Александрович | Образцов Василий Парменович
Оболенский Алексей Дмитриевич | Образцов Евлампий Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Оболенский, Михаил Андреевич, князь - археограф (1805 - 1873). Был директором московского архива Министерства иностранных дел; заведовал рукописным отделом Оружейной палаты. Состоял членом Археографической Комиссии и членом-корреспондентом Академии Наук. Первой его работой были появившиеся в 1834 г. "Деньги Великого Новгорода". Самое крупное его исследование - "О первоначальной русской летописи" (1870), с дополнениями, появившимися после его смерти в "Исследованиях и заметках князя Михаила Андреевича Оболенского" (1875). Главные из изданных им собраний материалов: "Супрасльская рукопись, содержащая Новгородскую и Киевскую сокращенные летописи" (1836), "Летописец Переяславля Суздальского"(1851, во "Временнике", книга IX и отдельно), "Новый летописец" (сокращенная редакция), 1853(во "Временнике", книга XVII и отдельно), "Книга об избрании на царство Михаила Федоровича" (1856), "Письма русских государей и других особ царского семейства" (1861 - 1862), "Сборник кн. Оболенского"(11 выпусков, 1838 - 1840), "Иностранные сочинения и акты, относящиеся до России" (4 выпуска, 1847 - 1848). - См. Н.И. Костомаров в "Русском Архиве" 1873, книга 4 (и отдельно); М.И. Семевский (в "Русской Старине", 1873, том VII); Гр. Геннади в "Русском Архиве" (1875, книга 3).

См. также статьи:
Манкеев Алексей Ильич (Манкиев) ;
Оболенские .


Оболонский Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оболенский Михаил Андреевич | Обольянинов Петр Хрисанфович
Оболенский Леонид Егорович | Обольяниновы
Оболенский Иван Николаевич | Образцов Василий Парменович
Оболенский Евгений Петрович | Образцов Евлампий Степанович
Оболенский Дмитрий Александрович | Образцов Иоанн Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Оболонский, Николай Александрович - ученый врач (1856 - 1913). Образование получил в Харьковском университете; был профессором судебной медицины в Киеве. Главные его труды: "Материалы для судебно-медицинской диагностики", совместно с профессором Анрепом ("Сборник работ из лаборатории профессора Анрепа", Харьков, 1886; то же на немецком языке), "О волосах в судебно-медицинском отношении"(диссертация, 1886), "К вопросу об открытии кольхицина в трупах"("Сборник Анрепа", выпуск II; то же на немецком языке), "Experimentelle Untersuch.uber d. Wirkung d. Arseniks u. d. Phosphors" - совместно с профессором Циглером; "Zur Kenntniss d. Wirkung d. Fluornatriums" (совместно с профессором Таппейнером), "Исторический опыт развития позитивной школы о преступнике и преступлении" (Киев, 1889), "Профессиональные изменения рук" ("Вестник Судебной Медицины", 1891), "Черепа преступников" (ib., 1890), "Les cranes Sundurli-Koba" ("Grottes de la Crimee", 1892), "Пособник при судебно-медицинском исследовании трупа и при исследовании вещественных доказательств" (СПб., 1894), "Аффекты в судебно-медицинском отношении" ("Архив психиатрии", 1897).

См. также статьи:
Руднев Михаил Матвеевич .


Обольянинов Петр Хрисанфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оболонский Николай Александрович | Обольяниновы
Оболенский Михаил Андреевич | Образцов Василий Парменович
Оболенский Леонид Егорович | Образцов Евлампий Степанович
Оболенский Иван Николаевич | Образцов Иоанн Яковлевич
Оболенский Евгений Петрович | Образцов Павел Евфимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Обольянинов, Петр Хрисанфович - государственный деятель (1752 - 1841). Служа в Гатчине, снискал благоволение великого князя Павла Петровича , после воцарения которого стал быстро подвигаться вперед. В 1800 г. занял пост генерал-прокурора. Павел считал Обольянинова "своим". Компетенцию генерал-прокуратуры, имевшую в то время исключительно широкие пределы, Обольянинов старался еще более расширить, требуя, например, от обер-прокуроров Сената предварительных ему докладов; вместе с тем расширял ее и Павел, предписывая всем вообще доставлять предварительно Обольянинову свои доклады. Без умственной и нравственной культуры, лишенный хотя бы практического служебного опыта, Обольянинов мог держаться на своем посту лишь беспрекословным повиновением и точною исполнительностью. Тяжелые порядки Павловского режима Обольянинов обострял грубостью и возбудил общую ненависть. Ему поручил Павел привести к присяге Александра и Константина Павловичей в памятный день 11 марта 1801 г. Ночью того же дня он был арестован, и хотя тотчас был освобожден, но карьера его кончилась; через 3-4 дня он уехал в Москву. Здесь ему сначала было запрещено даже бывать в дворянском собрании, где фельдмаршал Каменский публично обозвал его "государственным вором, взяточником, дураком набитым". "Обедами прежирными" Обольянинов сумел, однако, привлечь московское общество и не раз был избираем губернским предводителем дворянства. На этом посту он проявил даже некоторое гражданское мужество в 1826 г., подняв голос за смягчение наказания москвичу-декабристу князю Е.П. Оболенскому .

См. также статьи:
Обольяниновы ;
Павел Петрович (император Всероссийский) .


Обольяниновы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Обольянинов Петр Хрисанфович | Образцов Василий Парменович
Оболонский Николай Александрович | Образцов Евлампий Степанович
Оболенский Михаил Андреевич | Образцов Иоанн Яковлевич
Оболенский Леонид Егорович | Образцов Павел Евфимович
Оболенский Иван Николаевич | Обресков Алексей Михайлович

Обольяниновы - дворянский род, восходящий к началу XVI века. О Петре Хрисанфовиче Обольянинове (1752 - 1841) см. выше. Род Обольяниновых внесен в II и VI части родсловной книги Курской, Новгородской, Петроградской, Смоленской и Тверской губерний.


Образцов Василий Парменович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Обольяниновы | Образцов Евлампий Степанович
Обольянинов Петр Хрисанфович | Образцов Иоанн Яковлевич
Оболонский Николай Александрович | Образцов Павел Евфимович
Оболенский Михаил Андреевич | Обресков Алексей Михайлович
Оболенский Леонид Егорович | Обресковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Образцов, Василий Парменович - терапевт. Родился в 1851 г. Окончил курс в медико-хирургической академии и поступил на службу земским врачом. С 1877 по 1879 годы военный врач. В 1880 г. защитил диссертацию "К морфологии образования крови в костном мозгу у млекопитающих". Профессор клиники внутренних болезней в Киевском университете. Образцов, кроме диссертации, напечатал ряд работ, преимущественно по диагностике.

См. также статьи:
Вестенрик Николай Николаевич ;
Гучков Александр Иванович ;
Петров Николай Васильевич .


Образцов Евлампий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Образцов Василий Парменович | Образцов Иоанн Яковлевич
Обольяниновы | Образцов Павел Евфимович
Обольянинов Петр Хрисанфович | Обресков Алексей Михайлович
Оболонский Николай Александрович | Обресковы
Оболенский Михаил Андреевич | Обручев Владимир Афанасьевич

Образцов, Евлампий Степанович - сифилидолог. Родился в 1848 г. Окончил курс медико-хирургической академии. В 1882 г. получил степень доктора медицины за диссертацию "К вопросу об изменениях лимфатических желез при твердом и мягком шанкре". Состоит профессором по кафедре кожных и венерических болезней в Томском университете. Напечатал ряд работ по сифилису и другим венерическим болезням.


Образцов Иоанн Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Образцов Евлампий Степанович | Образцов Павел Евфимович
Образцов Василий Парменович | Обресков Алексей Михайлович
Обольяниновы | Обресковы
Обольянинов Петр Хрисанфович | Обручев Владимир Афанасьевич
Оболонский Николай Александрович | Обручев Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Образцов, Иоанн Яковлевич - духовный писатель, протоиерей (1839 - 1903), магистр Санкт-Петербургской духовной академии, профессор богословия в санкт-петербургском историко-филологическом институте. Его главные работы: "Братья Лихуды" ("Журнал Министерства Народного Просвещения", 1867, магистерская диссертация), "Архимандрит Гавриил Домецкий и иеродиакон Дамаскин" ("Духовная Беседа", 1865), "Описание документов и дел Синодального архива за 1723 г." (том III). - См. "Протоиерей И.Я. Образцов" в "Церковном Вестнике" 1903 г. (№ 39) и "Церковных ведомостях" 1903 г. (№ 40).

См. также статьи:
Евфимий .


Образцов Павел Евфимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Образцов Иоанн Яковлевич | Обресков Алексей Михайлович
Образцов Евлампий Степанович | Обресковы
Образцов Василий Парменович | Обручев Владимир Афанасьевич
Обольяниновы | Обручев Николай Николаевич
Обольянинов Петр Хрисанфович | Обрютины

Образцов, Павел Евфимович - духовный писатель, протоиерей (умер в 1895 г.), магистр Санкт-Петербургской духовной академии. Был настоятелем русской посольской церкви в Стокгольме; затем профессор богословия в Юрьевском (Дерптском) университете. Его работы: "Опыт толкования книги святого пророка Захарии" (СПб., 1873, магистерская диссертация), "История христианской церкви, общедоступно изложенная" (Гатчина, 1877 - 1879), "Как отразилось на истории православного русского духовенства монгольское владычество с его дальнейшими результатами" (Смоленск, 1867), "Святой пророк Авдий в его церковно-историческом и библейском значении", "Святой пророк Аггей в его церковно-историческом и библейском значении" и "Письменность апостольского века"; "Конспект лекций по богословию" (СПб., 1886).


Обресков Алексей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Образцов Павел Евфимович | Обресковы
Образцов Иоанн Яковлевич | Обручев Владимир Афанасьевич
Образцов Евлампий Степанович | Обручев Николай Николаевич
Образцов Василий Парменович | Обрютины
Обольяниновы | Обухов Павел Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Обресков, Алексей Михайлович - выдающийся русский дипломат (1718 - 1787). Учился в шляхетном корпусе. Служа при посольстве в Константинополе, он освоился с местными условиями, изучил турецкий и греческий языки, исполнял трудные дипломатические поручения, проявляя при этом иногда большую смелость (например, при попытке захватить в Турции самозванца, выдававшего себя за сына царя Ивана Алексеевича ). В 1751 г. он был назначен в Константинополь поверенным по делам, затем был там же резидентом. Главной его целью было добиться заключения трактата, по которому Россия получила бы право полной свободы торговли в водах Черного моря, а также право заступничества за христиан Балканского полуострова. Эта деятельность Обрескова, подготовившая успехи России в эпоху Кучук-Кайнарджийского мира, сделала положение Обрескова очень трудным, создала ему врагов в лице Пруссии, Австрии и Польши и вызвала против него озлобление, выразившееся в жестоких мерах, принятых по отношению к нему и всему русскому посольству. Когда в 1768 г. началась война с Россией, Обресков с другими был посажен в подземелье Едикульского замка и только позднее переведен в более сносные условия. Из заключения он вел переписку с Паниным и давал правительству ряд ценных советов. Освобожденный в 1771 г., он участвовал в Фокшанском и Бухарестском конгрессах, но не успел прибыть Кучук-Кайнарджи. После заключения мира Обресков служил в Коллегии Иностранных Дел.

См. также статьи:
Обресковы .


Обресковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Обресков Алексей Михайлович | Обручев Владимир Афанасьевич
Образцов Павел Евфимович | Обручев Николай Николаевич
Образцов Иоанн Яковлевич | Обрютины
Образцов Евлампий Степанович | Обухов Павел Матвеевич
Образцов Василий Парменович | Обуховы

Обресковы - старинный дворянский род, прослеживаемый по источникам до XVI века. При царе Михаиле Дмитрий Михайлович Обресков первым в роде проник в ряды столичного дворянства. Об Алексее Михайловиче Обрескове см. выше. Из его сыновей старший Петр (1752 - 1814), при Павле сенатор и статс-секретарь, в 1800 г. попал в опалу, вернулся на службу при Александре и состоял во главе межевой канцелярии; младший Михаил (1759 - 1842), был генерал-кригс-комиссаром, затем сенатором, директором комиссии погашения долгов и департамента внешней торговли. Сын последнего, Александр (1793 - 1885), был посланником в Штутгарте и Турине, затем сенатором. Из другой семьи Обресков Николай Васильевич (1764 - 1821) был московским губернатором. Род Обресковых внесен в VI часть родовых книг Симбирской, Московской, Новгородской и Тульской губерний.


Обручев Владимир Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Обресковы | Обручев Николай Николаевич
Обресков Алексей Михайлович | Обрютины
Образцов Павел Евфимович | Обухов Павел Матвеевич
Образцов Иоанн Яковлевич | Обуховы
Образцов Евлампий Степанович | Овер Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Обручев, Владимир Афанасьевич - государственный деятель (1793 - 1866), генерал от инфантерии. Был оренбургским военным губернатором и командиром отдельного Оренбургского корпуса; водворив порядок в крае, улучшил быт киргиз-кайсаков; в 1846 г. занял Мангышлакский полуостров, в 1847 г. совершил экспедицию в глубь страны; возвел укрепления по рекам Иргизу, Тургаю и Сырдарье. В память о его деятельности его именем назван один из островов Аральского моря и первое паровое судно на этом море.

См. также статьи:
Шевченко Тарас Григорьевич .


Обручев Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Обручев Владимир Афанасьевич | Обрютины
Обресковы | Обухов Павел Матвеевич
Обресков Алексей Михайлович | Обуховы
Образцов Павел Евфимович | Овер Александр Иванович
Образцов Иоанн Яковлевич | Овсянико-Куликовский Дмитрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Обручев, Николай Николаевич - военный деятель и писатель (1830 - 1904). Окончил первым Императорскую военную академию, занял там кафедру статистики и установил практические занятия по этому предмету. Ряд его научных трудов обратил на себя внимание военного министра Д.А. Милютина ; Обручев был назначен управляющим делами военно-учебного комитета Главного Штаба и принял выдающееся участие в проведении общей воинской обязанности, в реорганизации вооруженных сил и в разработке планов военных действий, между прочим - войны 1877 - 1878 годов. Его назначению начальником штаба главнокомандующего Дунайской армией воспротивился великий князь Николай Николаевич . Когда в Азиатской Турции после неудачи под Зивином, война приняла вообще неудачный для нас оборот, Обручев был назначен в распоряжение главнокомандующего великого князя Михаила Николаевича и оказал большие услуги своими советами. После войны руководил комиссией по проектированию укреплений Варшавы, Новогеоргиевска и Згержа. Император Александр III призвал (1881) Обручева на пост начальника Главного Штаба. Во внимание к его заслугам его именем назван один из фортов Кронштадта. Главные труды Обручева: "Опыт истории военной литературы в России"; "Обзор рукописных и печатных памятников, относящихся до истории военного искусства в России по 1725 год"; "Сеть русских железных дорог. Участие в ней земства и войска". Им основан "Военный сборник", первым редактором которого (4 выпуска) и состоял; там же ряд его статей.

См. также статьи:
Николай II (Император Всероссийский) ;
Россия, разд. Статистика .


Обрютины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Обручев Николай Николаевич | Обухов Павел Матвеевич
Обручев Владимир Афанасьевич | Обуховы
Обресковы | Овер Александр Иванович
Обресков Алексей Михайлович | Овсянико-Куликовский Дмитрий Николаевич
Образцов Павел Евфимович | Овсянников Евграф Михайлович

Обрютины - дворянский род, происходящий от Якима Васильевича Обрютина, испомещенного в 1620 г., и внесенный в VI часть родословной книги Псковской губернии.


Обухов Павел Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Обрютины | Обуховы
Обручев Николай Николаевич | Овер Александр Иванович
Обручев Владимир Афанасьевич | Овсянико-Куликовский Дмитрий Николаевич
Обресковы | Овсянников Евграф Михайлович
Обресков Алексей Михайлович | Овсянников Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Обухов, Павел Матвеевич - горный инженер (1820 - 1869). Управлял Юговским заводом, он начал проводить опыты над выделкой литой стали. Убедившись, что при сплавлении одной цементной или сырцовой стали получалась литая сталь различной твердости, Обухов решил прибавлять к сплаву магнитный железняк. Производя дальнейшие опыты на оружейной фабрике в Златоусте, Обухов начал изготовлять сталь, не уступавшую по качеству стали Крупповского завода. Получив на свое изобретение десятилетнюю привилегию, Обухов был отправлен в заграничную командировку, по возвращении из которой представил проект изготовления стальных орудий непосредственно в России. В 1860 г. была изготовлена в России первая стальная пушка (хранится теперь в петроградском артиллерийском историческом музее). Вслед за тем Обухов приступил к расширению Златоустовского завода для выделки на нем пушек; состоял также директором строившейся Князе-Михайловской пушечной фабрики. В 1862 г. положил основание Обуховскому заводу (см.).

См. также статьи:
Россия, разд. Технологическая наука .


Обуховы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Обухов Павел Матвеевич | Овер Александр Иванович
Обрютины | Овсянико-Куликовский Дмитрий Николаевич
Обручев Николай Николаевич | Овсянников Евграф Михайлович
Обручев Владимир Афанасьевич | Овсянников Николай Николаевич
Обресковы | Овсянников Филипп Васильевич

Обуховы - дворянский род, происходящий от Ивана Васильевича Обухова, бывшего воеводой в казанском (1544) и шведском (1549) походах. Лаврентий Авдеевич Обухов (умер в 1665 г.) был воеводой в Илимске. Борис Петрович Обухов (1819 - 1885) был псковским губернатором, потом товарищем министра внутренних дел и сенатором. Род Обуховых внесен во II и VI части родословных книг Казанской, Московской, Оренбургской, Пензенской и Самарской губерний.


Овер Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Обуховы | Овсянико-Куликовский Дмитрий Николаевич
Обухов Павел Матвеевич | Овсянников Евграф Михайлович
Обрютины | Овсянников Николай Николаевич
Обручев Николай Николаевич | Овсянников Филипп Васильевич
Обручев Владимир Афанасьевич | Овсяный Николай Романович

Овер, Александр Иванович - известный врач (1804 - 1864), сын французского эмигранта. Учился в Московском университете и в московской медико-хирургической академии; был профессором терапевтической клиники в Императорской московской медико-хирургической академии; затем в Московском университете. Главный его труд: "Selecta praxis medicochirurgicae" (М., 1847 - 1852). Как врач, Овер оказал особую услугу своими трудами в холерные годы (1830, 1847 - 1849 и 1853 годы) - См. некролог в "Московских Ведомостях" (1864, № 286).


Овсянико-Куликовский Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Овер Александр Иванович | Овсянников Евграф Михайлович
Обуховы | Овсянников Николай Николаевич
Обухов Павел Матвеевич | Овсянников Филипп Васильевич
Обрютины | Овсяный Николай Романович
Обручев Николай Николаевич | Овцын Дмитрий Леонтьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Овсянико-Куликовский, Дмитрий Николаевич - известный историк культуры, критик и лингвист. Родился в помещичьей семье Таврической губернии в 1853 г. Окончил курс в Новороссийском университете. Защитив pro venia legendi этюд: "Разбор ведийского мифа о соколе, принесшем цветок Сомы" (М., 1882), стал приват-доцентом в Новороссийском университете. Диссертация его на степень магистра: "Опыт изучения вакхических культов индоевропейской древности. Часть I. Культ божества Soma в древней Индии в эпоху вед" (Одесса, 1884), на степень доктора - "К истории культа огня у индусов в эпоху вед" (Одесса, 1887; излож. в "Revue de l'histoire des religions", 1889, под заглавием "Les trois feux sacres du Rig-Veda"). Был профессором в Казанском, потом в Харьковском университетах, где преподавал сравнительную грамматику индоевропейских языков и санскрит. Состоял редактором "Записок Императорского Харьковского Университета". Овсянико-Куликовскому принадлежат еще следующие научные труды: "К вопросу о "быке" в религиозных представлениях древнего Востока" (Одесса, 1885), "Ведийские этюды. Indra-vicvacarsani" ("Журнал Министерства Народного Просвещения", 1891, № 3), "Религия индусов в эпоху вед" ("Вестник Европы", 1892, апрель-май), "Ведийские этюды. Сыны Адити" ("Журнал Министерства Народного Просвещения", 1892, № 12), "Зачатки философского сознания у древних индусов" ("Русское Богатство", 1884), "Очерки истории мысли" ("Вопросы Философии и Психологии", 1889 и 1890), "Лингвистика, как наука" ("Русская мысль", 1888), "Потебня, как языковед-мыслитель" ("Киевская Старина", 1893), "Язык и искусство" (СПб., 1895), "Очерки науки о языке" ("Русская Мысль", 1896, декабрь), "Из синтаксических наблюдений. К вопросу об употреблении индикатива в ведийском санскрите" (сборник, изданный в честь профессора Ф.Е. Корша , Москва, 1896), "Синтаксические наблюдения. К вопросу о составном сказуемом" (в "Журнале Министерства Народного Просвещения"), "Культурные пионеры" ("Слово", 1878 и 1880), "Самоубийцы и Нирвана" ("Слово", 1880), "Провинциальная печать" ("Слово", 1881), "Секта людей божиих" ("Слово", 1880). В брошюре о языке и искусстве Овсянико-Куликовский делает попытку популяризовать современные общие положения лингвистики об участии языка в подготовлении понятий, о значении и роли в языке художественного образа и внешней формы. Обширная статья об А.А. Потебне , как языковеде-мыслителе, представляет популяризацию и свод основных положений знаменитого ученого. Филологические труды А.А. Потебни, по содержанию и изложению, принадлежат к числу книг, трудно читаемых и мало доступных; весьма ценно поэтому ясное и систематическое изложение основных их положений в передаче Овсянико-Куликовского. Переехав в Петербург, Овсянико-Куликовский в 1907 г. был избран почетным академиком и профессором на высших женских курсах. Еще в 1896 г. была издана в Харькове замечательная по тонкости анализа книга Овсянико-Куликовского: "Этюды о творчестве И.С. Тургенева". За ними последовали другие опыты научно-литературной критики. С 1909 г. стало выходить собрание его сочинений (IX томов). Сюда вошли этюды о Пушкине , Герцене , Чехове , Горьком , Салтыкове , Гл. Успенском , Короленке , Льве Толстом , а также известная "История русской интеллигенции", где автор поставил себе целью проследить историю русской мысли по главным литературным произведениям XIX века. Последние литературные исследования Овсянико-Куликовского по психологии творчества печатаются в сборниках Лезина. Вместе с П.Н. Сакулиным и А.Е. Грузинским Овсянико-Куликовский редактировал популярную общую историю русской литературы XIX века (М., издательство "Мир"). Им составлено несколько учебных руководств по синтаксису русского языка и по теории словесности, не получивших широкого распространения в педагогической практике вследствие изложения, мало доступного пониманию учащихся. С 1914 г. состоит одним из редакторов "Вестника Европы", заведуя беллетристическим его отделом. Н. С.

См. также статьи:
Андреев Леонид Николаевич ;
Боборыкин Петр Дмитриевич ;
Вейнберг Петр Исаевич ;
Герцен Александр Иванович ;
Гоголь Николай Васильевич ;
Горький Максим ;
Грузинский Алексей Евгеньевич ;
Добролюбов Николай Александрович ;
Жемчужников Алексей Михайлович ;
Игнатов Илья Николаевич ;
Короленко Владимир Галактионович ;
Лермонтов Михаил Юрьевич ;
Лернер Николай Осипович ;
Никитин Иван Саввич ;
Николай I ;
Потебня Александр Афанасьевич ;
Россия, разд. Русский язык и сравнительное языкознание ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич ;
Чехов Антон Павлович .


Овсянников Евграф Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Овсянико-Куликовский Дмитрий Николаевич | Овсянников Николай Николаевич
Овер Александр Иванович | Овсянников Филипп Васильевич
Обуховы | Овсяный Николай Романович
Обухов Павел Матвеевич | Овцын Дмитрий Леонтьевич
Обрютины | Овцыны
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Овсянников, Евграф Михайлович - духовный писатель (родился в 1869 г.), протоиерей. Окончил Киевскую духовную академию. Главные его труды: "Константинопольский патриарх Кирилл Лукарис и его борьба с римско-католической пропагандой на Востоке" (части 1 и 2, Новочеркасск, 1903), "Можно ли согласиться с тем пониманием содержания и происхождения Апокалипсиса, которое предложено в книге Н. Морозова: Откровение в грозе и буре"(Воронеж, 1910), "Причины широкого распространения старообрядческого раскола на Дону" (Новочеркасск, 1902), "Святитель Митрофан, первый епископ воронежский, как борец со старообрядческим расколом в Донской Украине" (ib., 1904), "О сектантстве по данным третьего миссионерского съезда в городе Казани" (ib., 1898), "Отличительные особенности богословия святых апостолов Иакова, Петра, Павла и Иоанна" (Воронеж, 1913), "Святитель Тихон Задонский, как благоустроитель церковной жизни и деятель в борьбе со старообрядческим расколом в Донской Украине" (ib., 1915), "Булавинский бунт, как раскольническое движение на Дону" (Воронеж, 1915).

См. также статьи:
Митрофан (в миру Михаил) .


Овсянников Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Овсянников Евграф Михайлович | Овсянников Филипп Васильевич
Овсянико-Куликовский Дмитрий Николаевич | Овсяный Николай Романович
Овер Александр Иванович | Овцын Дмитрий Леонтьевич
Обуховы | Овцыны
Обухов Павел Матвеевич | Овчина-Телепнев-Оболенский Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Овсянников, Николай Николаевич - писатель (1834 - 1912). Окончил курс в Казанском университете. Служа учителем в Нижнем Новгороде, Овсянников заинтересовался "местной историей" и напечатал о ней ряд статей в "Нижегородских Губернских Ведомостях" (1861 - 1866). Отдельно издал: "Учебник всеобщей истории" (СПб., 1866), как "опыт приложения педагогики к преподаванию истории в трех концентрических курсах, приспособленных к развитию учащихся"; "В защиту южного направления Урало-Сибирской железной дороги" (Нижний Новгород, 1870), "Тверь в XVII веке" (Тверь, 1889). Главные его журнальные статьи: "Девятнадцатый век", культурно-исторический очерк ("Наблюдатель", 1901, книги 2 и 3), "Записки о Казанском университете" ("Русский Архив", 1909, книги 12), "Мартовские события в Петербурге в 1881 г." (1911, книга 5). - См. "Исторический Вестник" (1912, февраль).

См. также статьи:
Толстой Лев Николаевич .


Овсянников Филипп Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Овсянников Николай Николаевич | Овсяный Николай Романович
Овсянников Евграф Михайлович | Овцын Дмитрий Леонтьевич
Овсянико-Куликовский Дмитрий Николаевич | Овцыны
Овер Александр Иванович | Овчина-Телепнев-Оболенский Иван Федорович
Обуховы | Овчинников Андрей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Овсянников, Филипп Васильевич - физиолог и гистолог (1827 - 1906). Окончил курс в Дерптском университете по медицинскому факультету. В 1856 г. был командирован Министерством внутренних дел в Саратов и Астрахань для исследования рыболовства на Волге и на Казанском море, а также состоял профессором физиологии и общей патологии в Казанском университете, затем профессором физиологии и анатомии в Санкт-Петербургском университете; позднее читал анатомию, гистологию и эмбриологию. Был ординарным академиком Академии Наук. Работы Овсянникова посвящены гистологии, эмбриологии и физиологии. Главные из них: "Mikroscopische Untersuchungen uber die Nervenursprunge im Gehirn" ("Bull. phys.-math.", том IV, "Melanges biolog", том II), "Die Entwicklungsgeschichte der Store" (вместе с Ковалевским и Вагнером, 1870), "История развития Речной миноги" ("Труды 2-го Съезда Русских Естествоиспытателей"), "Ueber den Stillstand des Athmungsprocesses wahrend der Exprirationsphase" ("Virchow's Archiv fur pathol. Anatom. und Physiolog.", том XVIII), "Ueber den Einfluss der reflectorischen Thatigkeit der Gefassnervencentra" (вместе с Чирьевым , "Bul. de l'Ac. d. sc. de St. Petersb.", том VIII), "Ueber den Nervenelemente in das Nervensystem des Flusskrebses" (ibid., том X, 1900), "Das Ruckenmark und das Verlangerte Mark d. Neunauges" (ibid., том XIV, 1903). Ряд статей его посвящены искусственному разведению рыб и рыболовству. Основал в имении своем (Лужского уезда, Петроградской губернии) школу садоводства.

См. также статьи:
Арнштейн Карл Августович ;
Великий Владимир Николаевич ;
Перемежко Петр Иванович ;
Россия, разд. Гистология ;
Россия, разд. Зоология ;
Россия, разд. Физиология ;
Усов Михаил Михайлович ;
Шалфеев Петр Петрович ;
Якубович Николай Мартынович .


Овсяный Николай Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Овсянников Филипп Васильевич | Овцын Дмитрий Леонтьевич
Овсянников Николай Николаевич | Овцыны
Овсянников Евграф Михайлович | Овчина-Телепнев-Оболенский Иван Федорович
Овсянико-Куликовский Дмитрий Николаевич | Овчинников Андрей
Овер Александр Иванович | Овчинников Валентин Александрович

Овсяный, Николай Романович - писатель (1847 - 1908; псевдоним Н. Югов). Окончил курс в военно-юридической академии. Участвовал в кампании 1877 г., затем в управлении Болгарией. Был делопроизводителем Главного Штаба по отделу Балканского полуострова. Жил с 1886 по 1893 г. в Черногории, состоя воспитателем князя Даниила. Отдельно издал: "Повести, рассказы и стихотворения Н. Югова" (СПб., 1875), "Сербия и Сербы" (СПб., 1898), "Современная Турция" (СПб., 1877), "Болгария и болгары" (СПб., 1900).


Овцын Дмитрий Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Овсяный Николай Романович | Овцыны
Овсянников Филипп Васильевич | Овчина-Телепнев-Оболенский Иван Федорович
Овсянников Николай Николаевич | Овчинников Андрей
Овсянников Евграф Михайлович | Овчинников Валентин Александрович
Овсянико-Куликовский Дмитрий Николаевич | Огановский Николай Петрович

Овцын, Дмитрий Леонтьевич - исследователь севера, капитан 2-го ранга. Участвовал в экспедициях 1732 - 1734 годов для описи северного берега России и для отыскания прохода по морю из Оби в Енисей; в 1737 г. достиг устья Енисея и поднялся до Туруханска. Был арестован и предан суду за дружеское обращение с ссыльным в Березове князем Долгоруковым . Разжалованный в матросы, участвовал в экспедиции Беринга . В 1741 г. получил снова офицерский чин. За плавания у северных берегов Сибири произвел подробную опись Обской губы, от Обдорска вдоль восточного берега, всей Тазовской губы и Енисейского залива от мыса Овцына до мыса Зверева.


Овцыны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Овцын Дмитрий Леонтьевич | Овчина-Телепнев-Оболенский Иван Федорович
Овсяный Николай Романович | Овчинников Андрей
Овсянников Филипп Васильевич | Овчинников Валентин Александрович
Овсянников Николай Николаевич | Огановский Николай Петрович
Овсянников Евграф Михайлович | Огарев Николай Платонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Овцыны - дворянский род, происходящий, по преданию, от князей Муромских. Василий большой Иванович Овцын был воеводой в Великих Луках (1519), Иван Федорович Овцын - дядькой царевича Феодора Иоанновича . Стольник Григорий Семенович Овцын был воеводой в Курске (1602), Савва Тимофеевич Овцын - воеводой в Самаре (1650 - 1651). В XVII веке многие Овцыны были стольниками и стряпчими. Род Овцыных внесен во II и VI части родословных книг Владимирской, Воронежской, Казанской, Новгородской и Петроградской губерний.

Назад Вперед


Одоевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Одинцовы | Одоевский Александр Иванович
Одинцов Никанор Федорович | Одоевский Владимир Феодорович
Огородников Павел Иванович | Озе Яков Фридрихович
Огородников Евлампий Кириллович | Озерецкий Петр Степанович
Огонь-Догоновские | Озерецковский Николай Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Одоевские - княжеский род, происходящий от Рюрика и от князя Черниговского Михаила Всеволодовича , замученного в 1246 г. и причисленного к лику святых. Князь Юрий Романович был первым удельным князем Одоевским (см. Одоев). Из рода Одоевских в XVI и XVII веках многие были боярами и служили воеводами: князь Федор Иванович - наместник и воевода в Муроме (1497), князь Никита Иванович - ближний боярин, наместник астраханский (1656) и владимирский (1680), Федор Никитич - наместник псковский (1656), Яков Никитич - ближний боярин, дворецкий, наместник костромской (1668). Князь Иван Васильевич (1710 - 1764), Александр Иванович (1738 - 1797) - сенаторы. Со смертью князя Владимира Феодоровича Одоевского (см. ниже) пресекся род князей Одоевских. Титул и фамилия князей Одоевских переданы в 1878 г. Николаю Николаевичу Маслову, с правом именоваться князем Одоевским-Масловым. Род князей Одоевских внесен в V часть родовой книги Владимирской и Московской губерний.

См. также статьи:
Россия, разд. Южно-великорусское наречие ;
Рюриковичи .


Одоевский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Одоевские | Одоевский Владимир Феодорович
Одинцовы | Озе Яков Фридрихович
Одинцов Никанор Федорович | Озерецкий Петр Степанович
Огородников Павел Иванович | Озерецковский Николай Яковлевич
Огородников Евлампий Кириллович | Озерецковский Павел Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Одоевский, князь Александр Иванович - поэт (1803 - 1839). Получив домашнее образование, Одоевский служил в лейб-гвардии конном полку. За участие в событиях 14 декабря 1825 года был сослан в Сибирь; в 1837 г. переведен на Кавказ рядовым в нижегородский драгунский полк и здесь через два года умер. Лермонтов почтил его память стихотворением: "Я знал его: мы странствовали с ним"... Одоевский был дружен с Грибоедовым , на которого имел значительное влияние. Стихотворения Одоевского носят элегический характер и отличаются искренностью чувства. При его жизни в печати появилась только пьеса "Сен-Бернард" ("Современник", 1838, том X). В 1862 г. были напечатаны в Лейпциге его стихотворения отдельной книжкой. В 1883 г. вышло новое, более полное издание, с биографией поэта; новейшие издания - СПб., 1893 и М., 1900. - См. А. Сироткин "Князь Александр Иванович Одоевский" ("Исторический Вестник", 1883); Н. Котляревский "Декабристы" (СПб., 1907); В. Семовский "Политические и общественные идеи декабристов" (СПб., 1909).

См. также статьи:
Грибоедов Александр Сергеевич ;
Елагина Авдотья Петровна ;
Коновницын Петр Петрович ;
Лермонтов Михаил Юрьевич ;
Мазаев Михаил Николаевич ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Философия ;
Соллогуб Владимир Александрович ;
Степанов Николай Александрович .


Одоевский Владимир Феодорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Одоевский Александр Иванович | Озе Яков Фридрихович
Одоевские | Озерецкий Петр Степанович
Одинцовы | Озерецковский Николай Яковлевич
Одинцов Никанор Федорович | Озерецковский Павел Яковлевич
Огородников Павел Иванович | Озеров Владислав Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Одоевский, Владимир Феодорович, князь - известный русский писатель и общественный деятель. Родился в Москве, 30 июля 1803 г. Окончив курс в благородном пансионе при Московском университете, сотрудничал в "Вестнике Европы"; сблизившись с Грибоедовым и Кюхельбекером , издавал в 1824 - 1825 годах альманах "Мнемозина"; позднее служил в ведомстве иностранных исповеданий и редактировал "Журнал Министерства Внутренних дел". В 1846 г. был назначен помощником директора Императорской публичной библиотеки и директором Румянцевского музея. С переводом в 1861 г. музея в Москву, назначен сенатором московских департаментов Сената и состоял первоприсутствующим 8-го департамента. Скончался 27 февраля 1869 г. и погребен на кладбище Донского монастыря. Человек самого разностороннего и глубокого образования, вдумчивый и восприимчивый мыслитель, талантливый и оригинальный писатель, Одоевский чутко отзывался на все явления современной ему научной и общественной жизни. Искание во всем и прежде всего правды ("Ложь в искусстве, ложь в науке и ложь в жизни, - писал он в свои преклонные годы, - были всегда и моими врагами, и моими мучителями: всюду я преследовал их, и всюду они меня преследовали"), уважение к человеческому достоинству и душевной свободе, проповедь снисхождения и деятельной любви к людям, восторженная преданность науке, стремление всесторонне вникнуть в организм духовной и физической природы отдельного человека и целого общества - характерные черты его произведений и его образа действий. Они проявляются уже в полемике с Булгариным , в письмах к "Лужницкому старцу", в "Стариках", где в прозрачной и ядовитой аллегории выставляются жалкие и отрицательные стороны служебной и общественной жизни - и красной нитью проходят через все им написанное. Одоевский - не только занимательный повествователь или, по его собственному выражению сказочник, но и научный мыслитель, популяризатор нравственно-философских, экономических и естественно-исторических учений. Зорко следя за открытиями в науке и за новыми теориями, он в той или другой форме знакомит с ними своих читателей. Его язык - живой и образный, иногда слишком богатый сравнениями и метафорами - в передаче сложных и отвлеченных понятий очень определителен и ясен. В нем почти постоянно слышится подмеченный Белинским "беспокойный и страстный юмор", а некоторые страницы напоминают блестящие ораторские приемы. Главное место среди сочинений Одоевского принадлежит "Русским ночам" - философской беседе между несколькими молодыми людьми, в которую вплетены, для иллюстрации высказываемых ими положений, рассказы и повести, отражающие в себе задушевные мысли, надежды, симпатии и антипатии автора. Так, например, рассказы: "Последнее самоубийство" и "Город без имени" представляют, на фантастической подкладке, строго и последовательно до конца доведенный закон Мальтуса о возрастании населения в геометрической прогрессии, а произведений природы - в арифметической, со всеми выводимыми из него заключениями, и теорию Бентама, кладущую в основание всех человеческих действий исключительно начало полезного, как цель и как движущую силу. Лишенная внутреннего содержания, замкнутая в лицемерную условность светская жизнь нашла живую и яркую оценку в "Насмешке Мертвеца" и в патетических страницах "Бала", где описывается страх смерти, овладевший собравшейся на бале публикой. Жестоко порицаемое стремление к чрезмерной специализации знаний, с утратой сознания общей между ними связи и гармонии, служит сюжетом для "Импровизатора" и ряда других рассказов. В "Русских ночах" особенно выдаются два рассказа, "Бригадир" и "Себастиан Бах": первый - потому, что в нем автор, за пятьдесят лет до появления "Смерти Ивана Ильича", затрагивает ту же самую - и по основной идее, и по ходу рассказа - тему, которую впоследствии, конечно, с неизмеримо большим талантом, разработал Л.Н. Толстой ; второй - потому, что здесь (а также в "Последнем квартете Бетховена") автор высказал свою восторженную любовь к музыке, "величайшему из искусств". Серьезному изучению ее истории и теории он посвятил в значительной мере свою жизнь. Еще в 1833 г. он написал "Опыт о музыкальном языке", много занимался затем вопросом о наилучшем устройстве своего любимого инструмента - органа и даже изобрел особый инструмент, названный им энгармоническим клавесином. Отдавшись, после переселения в Москву, изучению древней русской музыки, Одоевский читал о ней лекции на дому, в 1868 г. издал "Музыкальную грамоту, или Основания музыки для не музыкантов" и открыл московскую консерваторию речью "Об изучении русской музыки не только как искусства, но и как науки". Смерть застала Одоевского за усиленными работами об устройстве в Москве съезда археологов (он был одним из учредителей археологического общества, а также Императорского географического общества), во время которого ученики консерватории должны были, под его руководством, исполнять древние русские церковные напевы. Среди повестей и рассказов, не вошедших в "Русские ночи", выделяются: большая повесть "Саламандра" - полуисторический, полуфантастический сюжет которой навеян на автора изучением истории алхимии и исследованиями Я.К. Грота о финских легендах и поверьях, - и серия полных злой иронии рассказов из светской жизни ("Новый год", "Княжна Мими", "Княжна Зизи"). Сатирические сказки ("О мертвом теле, неизвестно кому принадлежащем", "О господине Коваколе" и другие), из которых иные отличаются мрачным колоритом и, ввиду господствовавших тогда в правящих сферах взглядов, большою смелостью, составляют переход от фантастических рассказов, где чувствуется сильное влияние Гофмана, к серии прелестных и остроумных, нравоучительных ("Душа женщины", "Игоша", "Необойденный дом") детских сказок, одинаково чуждых как деланной сентиментальности, так и слишком раннего, безжалостного ознакомления детей с ужасами жизни и ее скорбями. Значительная часть последних сказок была издана отдельной книжкой под названием "Сказок дедушки Иринея". Одной из выдающихся сторон литературной деятельности Одоевского была забота о просвещении народа, в то время крайне редкая и многими рассматривавшаяся как странное чудачество. Долгие годы состоял Одоевский редактором "Сельского Обозрения", издававшегося Министерством внутренних дел, вместе с другом своим, А.П. Заболоцким-Десятовским , он выпустил в свет книжки "Сельского чтения", под заглавиями: "Что крестьянин Наум твердил детям и по поводу картофеля", "Что такое чертеж земли и на что это пригодно" (история, значение и способы межевания); написал для народного чтения ряд "Грамоток дедушки Иринея" - о газе, железных дорогах, порохе, повальных болезнях, о том, "что вокруг человека и что в нем самом"; наконец, издал "Пестрые сказки Иринея Гамозейки", языком которых восхищался знаток русской речи Даль , находивший, что некоторым из придуманных Одоевским поговорок и пословиц может быть приписано чисто народное происхождение. Одоевский дорожил званием литератора и гордился им. Друг Пушкина и князя Вяземского , он радушно раскрывал свои двери для всех товарищей по перу, брезгливо относясь лишь к Булгарину и Сенковскому , которые его терпеть не могли, и ставил свои занятия литературой выше всего, что давалось ему его знатным происхождением и общественным положением. "Честная литература, - писал он, - точно брандвахта, аванпостная служба среди общественного коварства". Он всегда стоял на страже против всяких двусмысленных и нечистых литературных приемов, предупреждал писателей о грозивших им опасностях, в тревожные времена горячо заступался за них, где только мог, настойчиво заботился о расширении круга изданий. Его хлопотам обязаны были своим разрешением "Отечественные Записки". Приветствуя облегчение цензурных правил в 1865 г. (о чем он и прежде писал в составленных им обстоятельных записках о цензуре и ее истории у нас), Одоевский высказывался против взятой из наполеоновской Франции системы предостережений и ратовал за отмену безусловного воспрещения ввоза в Россию враждебных ей книг. До пятидесятых годов по своим взглядам на отношение России к Западу Одоевский приближался во многом к славянофилам, хотя никогда систематически к ним не примыкал; но уже в начале 40-х годов он высоко ставил Петра , а личное знакомство с "гнилым Западом" во время поездок за границу, начиная с 1856 г. (в 1859 г. он был депутатом Императорской публичной библиотеки на юбилее Шиллера в Веймаре), заставило его изменить свой взгляд на смысл европейской цивилизации. Это выразилось с особой силой в его записках и бумагах, составляющих интереснейшее собрание замечаний по поводу всевозможных вопросов (оно хранится в публичной библиотеке). Признаки "нашей прирожденной болезни" Одоевский видит в "общенародной лени ума, в непоследовательности и недостатке выдержки" и негодует на то наше свойство, которое он называет "рукавоспустием". Идеализм в народе - пишет он - является большей частью в виде терпимости к другим народам и понимания их. Вместе с тем он до конца верил в русского человека и его богатые задатки: "а все-таки русский человек - первый в Европе не только по способностям, которые дала ему природа даром, но и по чувству любви, которое чудным образом в нем сохранилось, несмотря на недостаток просвещения, несмотря на превратное преподавание религиозных начал, обращенное лишь на обрядность, а не на внутреннее улучшение. Уж если русский человек прошел сквозь такую переделку и не забыл христианской любви, то стало быть в нем будет прок - но это еще впереди а не назади". Преобразования Александра II , обновившие русскую жизнь, встретили в Одоевском восторженное сочувствие. Он предлагал считать в России новый год с 19 февраля и всегда, в кругу друзей, торжественно праздновал "великий первый день свободного труда", как он выразился в стихотворении, написанном после чтения манифеста об упразднении крепостного права. Когда в 1865 г. в газете "Весть" проводился под предлогом упорядочения нашего государственного устройства, проект дарования дворянству таких преимуществ, которые, в сущности, были бы восстановлением крепостного права, только в другой форме, - Одоевский написал горячий протест, в котором, от имени многих, его подписавших, так определял задачи дворянства: "1) приложить все силы ума и души к устранению остальных последствий крепостного состояния, ныне с Божьей помощью уничтоженного, но бывшего постоянным источником бедствий для России и позором для всего ее дворянства; 2) принять добросовестное и ревностное участие в деятельности новых земских учреждений и нового судопроизводства, и в деятельности этой почерпать ту опытность и знание дел земских и судебных, без которых всякое учреждение осталось бы бесплодным, за недостатком исполнителей; 3) не поставлять себе целью себялюбивое охранение одних своих сословных интересов, не искать розни с другими сословиями пред судом и законом, но дружно и совокупно со всеми верноподданными трудиться для славы Государя и пользы всего отечества и 4) пользуясь высшим образованием и большим достатком, употреблять имеющиеся средства для распространения полезных знаний во всех слоях народа, с целью усвоить ему успехи наук и искусств, насколько то возможно для дворянства". Протест этот возбудил в некоторых кругах Москвы ожесточенное негодование против Одоевского; его обвиняли в измене своему времени, в предательстве дворянских интересов, в содействии прекращению "Вести". Одоевский, с негодованием опровергнув эти обвинения, говорил: "мои убеждения - не со вчерашнего дня; с ранних лет я выражал их всеми доступными для меня способами: пером - насколько то позволялось тогда в печати, а равно и в правительственных сношениях, изустной речью - не только в частных беседах, но и в официальных комитетах; везде и всегда я утверждал необходимость уничтожения крепостничества и указывал на гибельное влияние олигархии в России; более 30 лет моей публичной жизни доставили мне лишь новые аргументы в подкрепление моих убеждений. Учившись смолоду логике и постарев, я не считаю нужным изменять моих убеждений в угоду какой бы то ни было партии. Никогда я не ходил ни под чьей вывеской, никому не навязывал моих мнений, но зато выговаривал их всегда во всеуслышание весьма определительно и речисто, а теперь уж поздно мне переучиваться. Звание русского дворянина, моя долгая, честная, чернорабочая жизнь, не запятнанная ни происками, ни интригами, ни даже честолюбивыми замыслами, наконец, если угодно, и мое историческое имя - не только дают мне право, но налагают на меня обязанность не оставаться в робком безмолвии, которое могло бы быть принято за знак согласия, в деле, которое я считаю высшим человеческим началом и которое ежедневно применяю на практике в моей судейской должности, а именно: безусловное равенство пред судом и законом, без различия звания и состояния!" С чрезвычайным вниманием следил Одоевский за начатой в 1866 г. тюремной реформой и за введением работ в местах заключения. Еще в "Русских ночах" он указал на вредную сторону исправительно-карательных систем, основанных на безусловном уединении и молчании. Обновленный суд нашел в нем горячего поборника. "Суд присяжных, - писал он, - важен тем, что наводит на осуществление идеи правосудия таких людей, которые и не подозревали необходимости такого осуществления; он воспитывает совесть. Все, что есть прекрасного и высокого в английских законах, судах, полиции, нравах - все это выработалось судом присяжных, то есть возможностью для каждого быть когда-нибудь бесконтрольным судьей своего ближнего, но судьей во всеуслышание, под критикой общественного мнения. Никогда общественная правдивость не выработается там, где судья-чиновник, могущий ожидать за решение награды или наказания от министерской канцелярии". Смущенный слухами о возможности, под влиянием признаков политического брожения, изменения коренных начал, вложенных в преобразования Александра II, Одоевский, незадолго до своей смерти, составил всеподданнейшую записку для государя, в которой, указывая вредное влияние на нравственное развитие молодежи того, что ей пришлось видеть и слышать в частной и общественной жизни в дореформенное время, при господстве крепостного права и бессудия, умолял о сохранении и укреплении начал, положенных в основу реформ. Записка была представлена императору после кончины Одоевского, и Александр II написал на ней: "прошу благодарить от меня вдову за сообщение письма мужа, которого я душевно любил и уважал". Князю Одоевскому принадлежит почин в устройстве детских приютов; по его мысли основана в Петрограде больница для приходящих, получившая впоследствии наименование Максимилиановской; он же был учредителем Елизаветинской детской больницы в Петрограде. В осуществлении задуманных им способов прийти на помощь страждущим и "малым сим" Одоевский встречал поддержку со стороны великой княгини Елены Павловны , к тесному кружку которой он принадлежал. Главная его работа и заслуга в этом отношении состояла в образовании в 1846 г. Общества посещения бедных в Петербурге. Широкая и разумно поставленная задача этого общества, организация его деятельности на живых, практических началах, обширный круг его членов, привлеченных Одоевским, сразу выдвинули это общество из ряда других благотворительных учреждений и создали ему небывалую популярность среди всех слоев населения столицы. Посещение бедных, обязательное для каждого члена не менее раза в месяц, три женских рукодельни, детский "ночлег" и школа при нем, общие квартиры для престарелых женщин, семейные квартиры для неимущих, лечебница для приходящих, дешевый магазин предметов потребления, своевременная, разумная личная помощь деньгами и вещами - таковы средства, которыми действовало общество, помогая, в разгар своей деятельности, не менее как 15 тысяч бедных семейств. Благодаря неутомимой и энергетической деятельности Одоевского, совершенно отказавшегося на все время существования общества от всяких литературных занятий, средства общества дошли до 60 тысяч ежегодного дохода. Необычная деятельность общества, приходившего в непосредственные сношения с массой бедных, стала, однако, под влиянием событий 1848 года, возбуждать подозрения - и оно было присоединено к Императорскому человеколюбивому обществу, что значительно стеснило его действия, лишив их свободы от канцелярской переписки, а отчеты общества, составлявшиеся самим Одоевским, - своевременной гласности, поддерживавшей интерес и сочувствие к обществу. Последовавшее затем воспрещение военным участвовать в нем лишило его множества деятельных членов. Несмотря на усилия Одоевского спасти свое любимое детище от гибели, Общество должно было в 1855 г. прекратить свои действия, обеспечив, по возможности, своих пенсионеров и воспитанников. Новый почетный попечитель, великий князь Константин Николаевич , желая почтить "самоотверженную деятельность князя Одоевского", вступил в переписку об исходатайствовании ему видной награды, но вовремя узнавший о том Одоевский отклонил ее письмом, исполненным достоинства. "Я не могу, - писал он, - избавить себя от мысли, что, при особой мне награде, в моем лице будет соблазнительный пример человека, который принялся за под видом бескорыстия и сродного всякому христианину милосердия, а потом, тем или иным путем, все-таки достиг награды... Быть таким примером противно тем правилам, которых я держался в течение всей моей жизни; дозвольте мне, вступив на шестой десяток, не изменять им...". Отдал Одоевский долю участия и городским делам, исполняя обязанности гласного общей Думы в Санкт-Петербурге и живо интересуясь ходом городского хозяйства. Когда Дума, снабжая домовладельцев обывательскими грамотами, получила такую обратно от одного из них с надменным заявлением, что, происходя из старинного московского дворянского рода и "не причисляя себя к среднему роду людей", он не считает возможным принять присланный Думой документ, Одоевский - прямой потомок первого варяжского князя - немедленно обратился в Думу с письменной просьбой о выдаче ему обывательской грамоты. Последние годы его в Москве протекли среди внимательных и усидчивых занятий новым для него судебным делом. За три года до смерти он снова взялся за перо, чтобы в горячих строках статьи: "Недовольно!", полных непоколебимой веры в науку и нравственное развитие человечества и широкого взгляда на задачи поэзии ответить на проникнутое скорбным унынием "Довольно" Тургенева . - Сочинения Одоевского вышли в 1844 г. в 3 томах. - См. А.П. Пятковский "Князь В.Ф. Одоевский" (СПб., 1870; 3-е изд., 1901), "В память о князе В.Ф. Одоевском" (М., 1869); Н.Ф. Сумцов "Князь В.Ф. Одоевский" (Харьков, 1884); "Русский Архив" (1869 и 1874); В.В. Стасов "Румянцевский Музей" (1882); "Сочинения" Белинского (том IX); А.М. Скабичевский "Сочинения"; Панаев "Литературные воспоминания" (1862); Некрасова "Сказки Одоевского"; Б. Лезин "Очерки из жизни и переписки В. Одоевского" ("Харьковского Университета Известия", 1905 - 1906), А.Ф. Кони "Очерки и воспоминания"; Сакулин "Из истории русского идеализма. Князь Одоевский" (М., 1913). А.Ф. Кони.
Одоевский является одним из выдающихся наших музыкальных деятелей. Ему принадлежит ряд музыкально-критических и музыкально-исторических статей, заметок и брошюр, а также и несколько музыкальных произведений (романсов, фортепианных и органных пьес и т.д.) Замечательны по верности и тонкости суждения его статьи о "Жизни за Царя" и "Руслане и Людмиле" Глинки ("Северная Пчела", 1836, и "Библиотека для Чтения", 1842). Ряд статей посвящен им русскому народному пению и музыке ("Об исконной великорусской песне" в "Каликах Перехожих" Бессонова , выпуск 5; "Старинная песня" в "Русском Архиве" 1863 г.; церковному пению ("О пении в приходских церквах" в "Дне" 1864 г.; "К вопросу о древнерусском пении", "Различие между ладами и гласами" в "Трудах I Археологического Съезда в Москве" 1871 и т. д.). Занимаясь теорией и историей нашего церковного пения, Одоевский собрал много старинных церковных нотных рукописей. Большой любитель органной музыки вообще и музыки Иоганна Себастьяна Баха в частности, Одоевский соорудил для себя компактный орган чистого (не темперированного строя), названный им в честь Баха "Себастьянон" и впоследствии подаренный им московской консерватории. Им было построено также такое фортепиано "натурального", то есть чистого строя. Одоевский не был лишен и композиторского дарования: "Татарская песня" из "Бахчисарайского фонтана" Пушкина в "Мнемозине" 1824 г.; "Le clocheteur des Trepasses", баллада, в лирическом альбоме на 1832 г. Ласковского и Норова , "Колыбельная" для фортепиано (напечатана в 1851 г. в "Музыкальном альбоме с карикатурами" Степанова и переиздана затем с незначительными исправлениями М.А. Балакиревым ). Ряд пьес для органа и другие музыкальные рукописи Одоевского находятся в библиотеке московской консерватории. - См. "Музыкальная деятельность князя Одоевского" речь о. Д.В. Разумовского ("Труды I Археологического Съезда в Москве", 1871). С. Булич.

См. также статьи:
Александрова-Кочетова Александра Дормидонтовна ;
Афанасьев Николай Яковлевич ;
Белинский Виссарион Григорьевич ;
Бессонов Петр Алексеевич ;
Виельгорские (графы Матвей и Михаил Юрьевичи) ;
Гоголь Николай Васильевич ;
Горбунов Иван Федорович ;
Даль Владимир Иванович ;
Даргомыжский Александр Сергеевич ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Заблоцкий-Десятовский Андрей Парфенович ;
Кольцов Алексей Васильевич ;
Колюбакин Николай Петрович ;
Котляревский Нестор Александрович ;
Кошелев Александр Иванович ;
Краевский Андрей Александрович ;
Кюхельбекер Вильгельм Карлович ;
Надеждин Николай Иванович ;
Одоевские ;
Погосский Александр Фомич ;
Потебня Александр Афанасьевич ;
Раден Эдита Федоровна ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Церковная музыка (XIX век) ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Стасов Владимир Васильевич ;
Сумцов Николай Федорович ;
Филимонов Георгий Дмитриевич ;
Хомяков Алексей Степанович .


Овчина-Телепнев-Оболенский Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Овцыны | Овчинников Андрей
Овцын Дмитрий Леонтьевич | Овчинников Валентин Александрович
Овсяный Николай Романович | Огановский Николай Петрович
Овсянников Филипп Васильевич | Огарев Николай Платонович
Овсянников Николай Николаевич | Огаревы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Овчина-Телепнев-Оболенский, Иван Федорович - князь, конюший боярин. Бывал воеводой в различных походах с 1519 г.; после смерти великого князя Василия III (1533) занял первенствующее место в правительственном кругу по исключительной близости к правительнице великой княгине Елене , к которой через него обращались иностранные правительства; ему была поручена ликвидация деликатного династического дела князя Андрея Ивановича Старицкого, с которым он, не имея на то полномочий, заключил примирительный договор, за что подвергся "словесной опале". На 7-й день после смерти великой княгини Елены (1538) он один из первых был подвергнут заточению кружком В. Шуйского и умер голодной смертью.

См. также статьи:
Андрей (имя удельных князей) ;
Глинский Михаил Львович ;
Иоанн IV Васильевич Грозный .


Овчинников Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Овчина-Телепнев-Оболенский Иван Федорович | Овчинников Валентин Александрович
Овцыны | Огановский Николай Петрович
Овцын Дмитрий Леонтьевич | Огарев Николай Платонович
Овсяный Николай Романович | Огаревы
Овсянников Филипп Васильевич | Огарковы (Агарковы)

Овчинников, Андрей - яицкий казак. В 1773 г. примкнул к Пугачеву , был близким его советником, принимал участие во многих походах против регулярных войск. Ему принадлежала мысль поднять восстание в Башкирии; им были разбиты отряды Кара ; упорной борьбой с Голицыным он долго задерживал его наступление. Разбитый Мансуровым , Овчинников бежал в Башкирию, набрал здесь новые силы и, соединившись с Пугачевым у Магнитной, участвовал в штурме Казани и во взятии Саратова и Камышина. Пугачев назначил его членом военного совета, с именем графа Панина, и произвел в генерал-фельдмаршалы. Пропал без вести после битвы при Черном Яре 24 августа 1774 года.


Овчинников Валентин Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Овчинников Андрей | Огановский Николай Петрович
Овчина-Телепнев-Оболенский Иван Федорович | Огарев Николай Платонович
Овцыны | Огаревы
Овцын Дмитрий Леонтьевич | Огарковы (Агарковы)
Овсяный Николай Романович | Огибаловы

Овчинников, Валентин Александрович - юрист, доцент Варшавского университета международного права. Родился в 1880 г. Окончив Казанский университет, работает в области литературной истории международного права. В 1916 г. защитил в Юрьеве магистерскую диссертацию "К учению о посольской неприкосновенности" (Варшава, 1915), заключающую обзор литературы о неприкосновенности посла, совершившего преступление, от Конрада Бруна до Гуго Гроция.


Огановский Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Овчинников Валентин Александрович | Огарев Николай Платонович
Овчинников Андрей | Огаревы
Овчина-Телепнев-Оболенский Иван Федорович | Огарковы (Агарковы)
Овцыны | Огибаловы
Овцын Дмитрий Леонтьевич | Огильви Георг Венедикт
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Огановский, Николай Петрович - экономист. Родился в 1874 г. Окончил курс в Петербургском университете на историко-филологическом факультете. Был секретарем уральского областного статистического комитета и чиновником особых поручений при военном губернаторе этой области. Позднее работал в воронежском земском статистическом бюро у Ф.А. Щербины ; производил, вместе с К.Р. Качоровским , обследование положения общины в России. С 1906 г. состоял в Саратове редактором-издателем крестьянской газеты: "Голос Деревни", за которую дважды судился. В 1907 г., по приглашению К.Р. Качоровского, заведовал в Италии разработкой статистического материала, для оставшегося неизданным второго тома сборника "Борьба за землю". Состоит ассистентом по кафедре политической экономии в московском коммерческом институте. Главные его труды: "Освобождение земли" (СПб., 1906); "Крестьянская община и социализм" (СПб., 1906); "Как смотрят разные политические партии на земельный вопрос" (СПб., 1907); "Земельный переворот в России, его причины и следствия" (СПб., 1907); "Закономерность аграрной эволюции, часть I: Теории капиталистического развития. Общий ход и фазисы аграрной эволюции"; часть II: "Очерки по истории земельных отношений в России" (Саратов, 1909 - 1911); "Наделение землей помещичьих крестьян" (М., 1913); "Закономерность аграрной эволюции, часть III: Обновление земледельческой России и аграрная политика" (выпуск I, М., 1914); "Аграрный вопрос в России после 1905 года" (Харьков, 1914); "Индивидуализация землевладения в России и ее последствия" (М., 1914). Огановский - сотрудник настоящего Словаря.

См. также статьи:
Воронцов Василий Павлович .


Огарев Николай Платонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Огановский Николай Петрович | Огаревы
Овчинников Валентин Александрович | Огарковы (Агарковы)
Овчинников Андрей | Огибаловы
Овчина-Телепнев-Оболенский Иван Федорович | Огильви Георг Венедикт
Овцыны | Огинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Огарев, Николай Платонович - известный поэт (1813 - 1877). Родился в богатой дворянской семье Пензенской губернии. Получил превосходное домашнее воспитание, поступил вольнослушателем в Московский университет. Важнейшим фактором юношеских лет Огарева, а затем и всей его жизни, является тесная, восторженная дружба с дальним родственником его, Герценом , который говорил, что он и Огарев - "разрозненные томы одной поэмы" и что они "сделаны из одной массы", хотя и "в разных формах" и "с разной кристаллизацией". В 1831 г. Огарев должен был оставить университет, за участие в студенческой истории. Высланный к отцу в Пензу, он через два года вернулся в Москву, но в 1834 г. был привлечен, вместе Герценом и Сатиным , к истории об университетских кандидатах, певших на пирушке антиправительственные песни и разбивших бюст государя. Ни Огарев, ни Герцен участия в пирушке не принимали, и суровое наказание, постигшее действительных ее участников, их миновало; но захваченные при обыске у них бумаги показали, что они очень интересуются французскими социалистическими системами, особенно сен-симонизмом - и этого было достаточно, чтобы признать их виновными. Герцен был сослан в Пермь, Сатин - в Симбирск, Огарев, во внимание к его отцу, пораженному апоплексическим ударом, - в Пензу. Здесь он с жаром отдался чтению по всем отраслям наук и приступил к целому ряду статей и исследований, не пошедших, однако, дальше предисловий и черновых набросков. Особенно много и относительно усидчиво работал он над своей "системой", составляющей главный предмет его широкой переписки с Герценом и другими друзьями (напечатано в 1890-х годах в "Русской Мысли"). Несколько раз менялись основы "системы"; в последнем своем фазисе Огаревское "мироведение" объясняло происхождение вселенной по закону тройственности - сущность, идея и осуществление идеи в жизнь человечества. Огарев брался "показать в каждой отдельной эпохе, в каждом народе, в каждом моменте древности и христианства тот же закон тройственности". Он набрасывал также планы общественного устройства, в котором эгоизм должен был гармонично сочетаться с самопожертвованием. Чтобы не огорчать близких, Огарев стал бывать довольно часто в пензенском "свете" и женился на родственнице пензенского губернатора Панчулидзева , М.Л. Милославской - женщине, оказавшей роковое влияние на всю жизнь Огарева. Бедная сирота, она должна была сама себе пробивать дорогу - и это совершенно извратило ее нравственную природу, не лишенную хороших задатков. Умная и интересная, она на первых порах очаровала не только самого Огарева, но и проницательного Герцена и других друзей мужа. Быстро поняв общий душевный строй Огарева и его кружка, она делала вид, что понимает жизнь исключительно как подвиг и стремление к идеалу. Но стоило ей только побывать в столицах, где она выхлопотала Огареву освобождение, и присмотреться к соблазнам столичной жизни, чтобы в ней проснулись инстинкты. Огромное состояние, полученное Огаревым в конце 30-х годов, окончательно разнуздало ее страсти. Уехав с Огаревым за границу, она прошла через целый ряд скандальных похождений. Огарев был бесконечно снисходителен, согласился даже признать прижитого женой ребенка, давал ей беспрекословно десятки тысяч ежегодно, но жизнь его была разбита. В конце 40-х годов он нашел подругу в семье пензенских помещиков Тучковых и обвенчался с ней в середине 50-х годов, после смерти первой жены. В 1856 г. Огарев окончательно покинул Россию и, примкнув к деятельности Герцена, вместе с ним стал во главе русской эмиграции. Получив в наследство населенные имения, Огарев тотчас же решил освободить своих крестьян на самых льготных условиях. Ему досталось, между прочим, громадное село на Оке, Белоомуты, с 10 000 десятин строевого леса. Некоторые белоомутцы, служившие по откупам, предлагали Огареву по 100 000 рублей за вольную, но Огарев не захотел воспользоваться своим правом и устроил выкуп всех белоомутцев на столь выгодных для них и столь невыгодных для него условиях, что общая выкупная сумма за село, стоившее по меньшей мере 3-4 миллиона, составила едва 500 000 рублей. Эта сделка не достигла цели, ради которой Огарев принес такую жертву: выгодами выкупа воспользовались только богачи, державшие в кабале бедных сельчан, которые теперь попали в еще худшее положение. Очень большое и после выкупа Белоомутов состояние исчезло быстро, как вследствие мотовства первой жены Огарева и беспорядочности его самого, так и вследствие пожара бумажной фабрики, устроенной им для блага крестьян других имений. Деятельность Огарева в качестве эмигранта не ознаменована ничем выдающимся; его вялые статьи в "Колоколе" на экономические темы ничего не прибавляли к влиянию газеты Герцена. В эпоху упадка влияния Герцена многие действия последнего, на которые он шел неохотно, были предприняты под влиянием Огарева, несмотря на свое добродушие всегда поддававшегося самым крайним теориям. Так, под влиянием Огарева, состоялась попытка союза русской свободомыслящей эмиграции с румынскими старообрядцами; Огарев стал во главе выходившего в начале 60-х годов "Веча". Под давлением Огарева, Герцен отдал глубоко ему антипатичному Нечаеву капитал, предоставленный одним русским в распоряжение Герцена для революционных целей. Конец жизни Огарева был очень печален. Больной, без всяких средств, запутавшись в своих отношениях и со второй женой, которая стала подругой Герцена, он жил на небольшую пенсию, сначала от Герцена, а после смерти последнего - от семьи его. Человек крайне скромный, застенчивый, хотя и полный веры в свое призвание, Огарев неотразимо действовал на всякого, кто был чуток к душевной красоте. Вокруг него всегда создавался особый "Огаревский культ"; в его присутствии люди становились лучше и чище. Герцен говорил, что "жизненным делом Огарева было создание той личности, какую он представлял из себя". В значительной степени напоминая Станкевича , Огарев, мало продуктивный в печати, влиял личной беседой, делясь богатым запасом своих знаний, высказывая яркие мысли, часто в очень ярких образах. Отсутствие выдержки и усидчивости, беспредметная мечтательность, лень и привычка к жизни изо дня в день, без определенной цели, помешали творчеству Огарева развернуться в полном объеме. Тем не менее небольшая книжка его стихотворений отводит ему очень видное место в ряду второстепенных поэтов наших. Огарев - поэт совсем особого рода, в одно и то же время и глубоко искренний, и совершенно лишенный непосредственности. Он - представитель исключительно рефлективной поэзии, того, что немцы называют Grubeleien. Стих его музыкален и мелодичен: он был страстный музыкант и всегда томился желанием выразить сладко наполнявшие его душу неопределенные "звуки" ("Как дорожу я самым прекрасным мгновеньем! музыкой вдруг наполняется слух, звуки несутся с каким-то стремленьем, звуки откуда-то льются вокруг. Сердце за ними стремится тревожно, хочет за ними куда-то лететь, в эти минуты растаять бы можно, в эти минуты легко умереть"). Но и музыкальность Огарева тоже не непосредственная, а рефлективная, потому что составляет результат высокой душевной культуры. Огарев - поэт без молодости, без настоящего, живущий исключительно воспоминаниями и тоскою по безвозвратно прошедшему. У него едва ли можно найти с полдесятка стихотворений без помыслов о прошлом. Результатом его разбитой жизни эта тоска является только отчасти. Одно из известнейших его стихотворений: "Мы в жизнь вошли с прекрасным упованьем" - своего рода отходная, где поэт себя и друзей сравнивает с кладбищем; их "лучшие надежды и мечты, как листья средь осеннего ненастья, попадали и сухи и желты". Но когда написана эта отходная? Во время пензенской "ссылки", когда автору было двадцать с небольшим лет, а самое "несчастье", его постигшее, было довольно-таки нетяжкое. Один из счастливейших моментов жизни Огарев нашел отклик в стихотворении: "Много грусти" - и вот его заключительные слова: "А я и молод, жизнь моя полна, и песнь моя на радость мне дана, но в этой радости так грусти много". Грусть, тихая и почти беспричинная - основной тон поэзии Огарева. Он далеко не безусловный пессимист, ему не хочется умереть ("Проклясть бы мог свою судьбу", "Когда встречаются со мной"); он оживает, когда становится лицом к лицу с природой и этому обязан лучшими своими вдохновениями ("Полдень", "Весна", "Весною"); минувшее всегда рисуется ему в самых светлых очертаниях, жизнь вообще ему не кажется юдолью горя и плача - но индивидуально он способен отзываться почти исключительно на грустное и меланхоличное. Его внимание привлекает всего чаще вид разрушения и запустения ("Старый дом", "Стучу, мне двери отпер", "По тряской мостовой", "Опять знакомый дом", "Зимняя дорога"), уходящий вечер ("Вечер"), догорающая свеча ("Фантазия"), ночь в пустом доме (Nocturno), тускло освещенная снежная поляна ("Дорога"), тоскливо-унылый звук доски ночного сторожа ("Деревенский сторож"), чахоточная, приближающаяся к смерти ("К подъезду"), старики, потерявшие дочь ("Старики как прежде"), забытая любовь ("Забыто", "Обыкновенная повесть"), мертвое дитя ("Младенец", "Fatum"). Роскошь Юга вызывает в нем желание быть "на севере туманном и печальном"; пир его не веселит: "он не шлет забвенья душевной скорби; судорожный смех не заглушает тайного мученья" ("В пирах безумно молодость проходит", "Домой я воротился очень поздно"); "что год, то жизнь становится скучней" ("Праздник"), "скука страшная лежит на дне души" ("Бываю часто я смущен"). Поэту кажется, что "вся жизнь пройдет несносною ошибкой" ("Ночь"), что он живет "в пустыне многолюдной" ("Портреты"); он себе представляется затерянным "в море дальнем", где вечно "все тот же гул, все тот же плеск валов, без смысла, без конца, не видно берегов" ("За днями идут дни"). Лишь изредка "еще любви безумно сердце просит", но "тщетно все - ответа нет желанью", "замолкший звук опять звучать не может" ("Еще любви безумно сердце просит"). Один только раз женственная лира Огарева, самая, может быть, нежная во всей русской поэзии, взяла несколько бодрых и даже воинственных аккордов - в последнем из небольшого цикла четырех превосходных стихотворений, озаглавленных "Монологи"; но это черта чисто биографическая. Огарев был в то время (1846) за границей, слушал лекции, чувствовал себя вновь "школьником", и ему на мгновение показалось, что его дух "крепок волей", что он, наконец, "отстоял себя от внутренней тревоги". Его прельстил "дух отрицанья, не тот насмешник черствый и больной, но тот всесильный дух движенья и созданья, тот вечно юный, новый и живой; в борьбе бесстрашен он, ему губить отрада, из праха он все строит вновь и вновь, и ненависть его к тому, что рушить надо, душа свята, так как свята любовь". Эта мимолетная и случайная вспышка находится в полном противоречии с проникающим всю поэзию Огарева чувством всепрощения и глубокой "резиньяции", как говорили в 40-х годах любимым выражением столь любимого тогда Шиллера. В прощальном стихотворении жене ("К ***") он говорит женщине, разбившей его жизнь: "о, я не враг тебе... дай руку"! и спешит уверить ее, что "не смутят укором совесть тебе мои уста"; он признательно помнит только светлое прошлое: "благодарю за те мгновенья, когда я верил и любил". Не только в личной жизни полон Огарев такого всепрощения и покорности судьбе. Лира этого поэта, всю жизнь составлявшего предмет внимания политической полиции, почти не знает протестующих звуков. В собрании стихов Огарева, изданных в России, найдется не более 4-5 пьес, где затрагиваются, и притом самым мимолетным образом, общественные темы. "Кабак" заканчивается возгласом обиженного отказом парня: "эх, брат, да едва ли бедному за чаркой позабыть печали"; "Соседка" - словами: "да в нашей грустной стороне скажите, что ж и делать боле, как не хозяйничать жене, а мужу с псами ездить в поле". "Дорога" заканчивается четверостишием: "я в кибитке валкой еду да тоскую: скучно мне да жалко да жалко сторону родную" - вот и весь "протестующий" элемент поэзии будущего деятеля русской эмиграции. Самым полным выражением резиньяции является уже названное стихотворение "Друзьям", написанное во время ссылки: "мы много чувств и образов, и дум в душе глубоко погребли... И что же? Упрек ли небу скажет дерзкий ум? К чему упрек? Смиренье в душу вложим, и в ней затворимся без желчи, если можем". Стихотворения Огарева долго имелись в России только в очень неполных 3 изданиях (М., 1856, 1859 и 1863). Лондонское издание 1858 г. гораздо полнее, хотя и не вследствие цензурных причин; значительно большая часть напечатанных здесь впервые стихотворений вполне цензурна. Но и это издание было весьма неполно. Много стихотворений Огарева напечатано в воспоминаниях Татьяны Пассек и второй жены Огарева, Тучковой-Огаревой, а также в "Русской Старине" 1890-х годов и в переписке Огарева ("Из переписки недавних деятелей"), в "Русской Мысли" 1890-х годов и только в 1904 г. (под редакцией М.О. Гершензона ) издано в 2 томах исчерпывающее "Собрание Стихотворений Огарева" - Ср. Герцен "Былое и думы"; Анненков "Литературные воспоминания" (1909); Т. Пассек "Из дальних лет"; Тучкова-Огарева "Воспоминания" (в "Русской Старине" 1890-х годов); Е. Некрасова , в "Почине" (том I); Чернышевский (СПб., 1896); Дружинин "Сочинения"(том VII); Щербина , в "Библиотеке для Чтения"; Гершензон "Образы прошлого" и "История молодой России"; Д. Тихомиров "Материалы для библиографических указателей произведений Огарева и литературы о нем" (СПб., 1908; из "Известий Академии Наук" том XII); П. Перцов, в книге "Философские течения русской поэзии". С. Венгеров.

См. также статьи:
Анненков Павел Васильевич ;
Астракова Татьяна Алексеевна ;
Бакунины ;
Бенни Артур Иванович ;
Герцен Александр Иванович ;
Гершензон Михаил Осипович ;
Гольстейн Александра Васильевна ;
Драгоманов Михаил Петрович ;
Елагина Авдотья Петровна ;
Кашперов Владимир Никитич ;
Кельсиев Василий Иванович ;
Кетчер Николай Христофорович ;
Налбандьян Микаэл ;
Нечаев Сергей Геннадиевич ;
Николай I ;
Пассек Вадим Васильевич ;
Сатин Николай Михайлович ;
Чернышевский Николай Гаврилович ;
Щепкин Николай Михайлович .


Огаревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Огарев Николай Платонович | Огарковы (Агарковы)
Огановский Николай Петрович | Огибаловы
Овчинников Валентин Александрович | Огильви Георг Венедикт
Овчинников Андрей | Огинские
Овчина-Телепнев-Оболенский Иван Федорович | Огинский Михаил-Клеофас

Огаревы - дворянский род, происходящий от выходца из Золотой Орды, мурзы Кутлу-Мамета, прозванного Огар, служившего Александру Невскому и принявшего при крещении имя Пантелеймона. Никита Данилович Огарев был наместником на Ваге при Иоанне III . Фома Васильевич Нелюб Огарев, сподвижник князя М.В. Скопина-Шуйского , был воеводой в Самаре (1617 - 1618). Его сын Иван был судьей холопьего приказа (1621 - 1628). Юрий Григорьевич Посник Огарев был с 1659 г. воеводой в Костроме, Свияжске, Астрахани и думным дворянином. Николай Иванович Огарев (1778 - 1852) был сенатором, Константин Ильич Огарев (1819 - 1877) - пермским губернатором. Род Огаревых внесен во II и VI части родовой книги Пензенской, Петроградской, Псковской, Саратовской, Тамбовской, Тверской и Тульской губерний.


Огарковы (Агарковы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Огаревы | Огибаловы
Огарев Николай Платонович | Огильви Георг Венедикт
Огановский Николай Петрович | Огинские
Овчинников Валентин Александрович | Огинский Михаил-Клеофас
Овчинников Андрей | Оглоблин Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Огарковы или Агарковы - дворянский род, происходящий, по преданию, от Льва Огара, выехавшего из Золотой Орды к великому князю Василию Дмитриевичу (1397). Род Огарковых внесен в VI часть родовой книги Московской губернии.

См. также статьи:
Агарковы .


Огибаловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Огарковы (Агарковы) | Огильви Георг Венедикт
Огаревы | Огинские
Огарев Николай Платонович | Огинский Михаил-Клеофас
Огановский Николай Петрович | Оглоблин Владимир Николаевич
Овчинников Валентин Александрович | Оглоблин Николай Николаевич

Огибаловы - дворянский род, восходящий к первой половине XVII века, и внесенный в VI часть родословной книги Тамбовской губернии.


Огильви Георг Венедикт

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Огибаловы | Огинские
Огарковы (Агарковы) | Огинский Михаил-Клеофас
Огаревы | Оглоблин Владимир Николаевич
Огарев Николай Платонович | Оглоблин Николай Николаевич
Огановский Николай Петрович | Оглоблин Николай Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Огильви, Георг Венедикт - сподвижник Петра Великого , шотландский уроженец. Родился в 1644 г. С 1704 г. на русской службе; командовал войсками, осаждавшими и взявшими Нарву. В кампанию 1705 - 1706 годов командовал до назначения Шереметева войсками, оперировавшими в Польше. Много сделал для устройства русского войска. Обиженный назначением Шереметева и встретив недоброжелателя в лице Меншикова , Огильви в 1706 г. покинул Россию.

См. также статьи:
Меншиков Александр Данилович ;
Россия, разд. Светская музыка (XVIII век) .


Огинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Огильви Георг Венедикт | Огинский Михаил-Клеофас
Огибаловы | Оглоблин Владимир Николаевич
Огарковы (Агарковы) | Оглоблин Николай Николаевич
Огаревы | Оглоблин Николай Яковлевич
Огарев Николай Платонович | Огнев Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Огинские - литовско-русский дворянский и княжеский род, производимый от Юрия Федоровича, князя Козельского, а иногда (Вольф) от князя Дмитрия Ивановича Глушонка, получившего в 1486 г. от великого князя литовского Александра имение Огинты. В третьем поколении род Огинских разделился на две линии: младшую (дворянскую) и старшую (княжескую). Младшая линия скоро захудала (потомство ее существует в Витебской губернии). В XVII и XVIII веках Огинские старшей линии занимали довольно высокие должности в польском государстве. Богдан Матвеевич Огинский (умер в 1625 г.), ревнитель православия и строитель монастырей, староста православного виленского братства, в 1587 г. был послан Стефаном Баторием в Москву для переговоров; в 1612 г. тоже принимал участие в переговорах о мире; Марциан (1632 - 1690), великий канцлер литовский, участвовал в заключении андрусовского перемирия. Игнатий Огинский (умер в 1775 г.), великий маршал литовский, был при Августе III послом в Санкт-Петербурге. Михаил-Казимир Огинский (1729 - 1800); был великим гетманом литовским. В 1764 г. он выступал претендентом на польский престол, но безуспешно. Как деятельный участник барской конфедерации, после 1771 г. несколько лет укрывался за границей. Возвратясь на родину, строил фабрики, истратил несколько миллионов на проведение канала, носящего его имя, украсил город Слоним, бывший его любимым местопребыванием. В слонимском дворце его находили радушный прием, а иногда и приют, артисты, певцы, художники. В Слониме он завел типографию. Из его произведений напечатаны в Варшаве "Powiesci historyczne i moralne", 1782, и "Baiki i nie baiki", 1788 (сборник сказок, сатир и разных стихотворений). Михаил-Клеофас Огинский (1775 - 1833) - горячий приверженец майской конституции, в эпоху тарговицкой конфедерации лишился на время всяких своих имений и удалился в Пруссию. В 1794 г. сформировал батальон егерей и сам предводительствовал им; по усмирении восстания бежал из Польши. Парижский комитет по делам эмиграции назначил его агентом в Константинополь. В 1797 г. он переехал в Париж, где вошел в сношения с директорией и Талейраном, с целью восстановления Польши, но скоро потерял веру в успех этого дела и получил дозволение вернуться в Россию; был одним из доверенных лиц императора Александра I . В 1811 г. он представил проект образования из провинций бывшей Польши великого герцогства литовского. С 1815 г. он жил во Флоренции. Известен как музыкант. Его полонезы много раз издавались; они отличаются оригинальностью. Написал также много мелодичных романсов на французские тексты. Оставил интересные воспоминания: "Memoires sur la Pologne et les Polonais de 1788 a 1815" (1826 - 1827; 2-е изд., 1833). Отрывки из них приведены в статье А. Подвысоцкого : "Граф Михаил Огинский и его отношения к императору Александру Павловичу" ("Русский Архив", 1874, 3). См. статью Блантара в "Gazette musicale de Paris", 1840. - Гавриил, племянник предыдущего, отличный скрипач (1788 - 1843). Род князей Огинских внесен в V часть родовой книги Виленской и в VI часть родословных книги Витебской губернии - См. Wolff "Kniaziowie Litewsko-Ruscy" (Варшава, 1895); Borejko-Chodzko "Rodowod ks. O." (П.., 1858).

См. также статьи:
Вишневецкие ;
Огинский Михаил-Клеофас ;
Рюриковичи .


Оглоблин Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Огинский Михаил-Клеофас | Оглоблин Николай Николаевич
Огинские | Оглоблин Николай Яковлевич
Огильви Георг Венедикт | Огнев Василий Иванович
Огибаловы | Огнев Иван Флорович
Огарковы (Агарковы) | Оголины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Оглоблин, Владимир Николаевич - технолог. Родился в 1854 г.; окончил курс физико-математического факультета университета в Киеве. Состоит заведующим фабриками никольской мануфактуры Саввы Морозова. Главные его труды: "Колористический Сборник за 1894 г." (М., 1896), то же за 1895 г. (ib., 1897); "Хлопчатобумажная промышленность в русских среднеазиатских владениях" (СПб., 1900); "Беление хлопчатобумажных товаров" (лекции, читанные в Императорском техническом училище, М., 1909); "Красочное производство за границей и в России" (М., 1915); "Промышленность и торговля Туркестана" (М., 1914); "Бескрасочное положение колористической мануфактурной промышленности России" (М., 1915).

См. также статьи:
Марковников Владимир Васильевич .


Оглоблин Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оглоблин Владимир Николаевич | Оглоблин Николай Яковлевич
Огинский Михаил-Клеофас | Огнев Василий Иванович
Огинские | Огнев Иван Флорович
Огильви Георг Венедикт | Оголины
Огибаловы | Огоновский Омельян
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Оглоблин, Николай Николаевич - архивист и писатель. Родился в 1852 г. Окончил курс в Киевской духовной академии и археологическом институте. Служа в "Ученом Отделении" при московском архиве Министерства юстиции, получил, под руководством Н.В. Калачова , специальную архивно-историческую подготовку. Его первая крупная работа, написанная им еще в бытность в институте - карта Полоцкого повета во 2-й половине XVI века, с обширной объяснительной запиской (III и IV книги "Сборника Археологического Института" 1880). Составил по своей системе "архивных обозрений": "Обозрение историко-географических материалов XVII и начала XVIII веков, заключающихся в книгах Разрядного приказа" (1884), затем "Обозрение столбцов и книг Сибирского приказа" (4 части 1895, 1898, 1900 и 1902 годов). В "Чтениях в Обществе Истории и Древностей", "Журнале Министерства Народного Просвещения", "Русской Старине", "Киевской Старине" и других журналах им напечатан ряд найденных им документов и помещено много статей, главным образом, по истории Малороссии и Сибири (XVII и XVIII веков). Выход в 1897 г. из архива оторвал Оглоблина от любимого дела. После 1902 г. исторические работы Оглоблина появляются редко, но в "Историческом Вестнике", "Русском Богатстве", "Вестнике Знания" и других изданиях печатаются его путевые заметки и результаты наблюдений его над провинциальными (в особенности деревенскими) настроениями послереволюционной поры.

См. также статьи:
Василий (св. Мангазейский) ;
Дежнев Семен ;
Димитрий (Муретов) ;
Заболоцкий Ерофей ;
Поскочин Лев Миронович ;
Ремезов Семен Ульянович ;
Стадухин Михаил .


Оглоблин Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оглоблин Николай Николаевич | Огнев Василий Иванович
Оглоблин Владимир Николаевич | Огнев Иван Флорович
Огинский Михаил-Клеофас | Оголины
Огинские | Огоновский Омельян
Огильви Георг Венедикт | Огонь-Догоновские

Оглоблин, Николай Яковлевич - писатель, протоиерей (1814 - 1877). Учился в Киевской духовной академии. Отдельно издал: "Пособие к повторению уроков о церковном богослужении" (Киев, 1862). В киевских изданиях Оглоблин напечатал до 50 статей по церковной истории, археологии, библиографии и др.


Огнев Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оглоблин Николай Яковлевич | Огнев Иван Флорович
Оглоблин Николай Николаевич | Оголины
Оглоблин Владимир Николаевич | Огоновский Омельян
Огинский Михаил-Клеофас | Огонь-Догоновские
Огинские | Огородников Евлампий Кириллович

Огнев, Василий Иванович - писатель (умер в 1884 г.), священник, магистр Казанской духовной академии. Главные его труды: "Страницы из истории книги на Руси" (Вятка, 1880); "Списывание книг в древней России" ("Православный Собеседник", 1862); "Исправление богословских книг при Филарете" (там же, 1862).


Огнев Иван Флорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Огнев Василий Иванович | Оголины
Оглоблин Николай Яковлевич | Огоновский Омельян
Оглоблин Николай Николаевич | Огонь-Догоновские
Оглоблин Владимир Николаевич | Огородников Евлампий Кириллович
Огинский Михаил-Клеофас | Огородников Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Огнев, Иван Флорович - гистолог. Родился в 1855 г. Окончил курс медицинского факультета Московского университета; состоит там же профессором по кафедре гистологии и эмбриологии. Труды его: "Гистологическое развитие ретины" (диссертация, 1884); "Histogenese der Retina" ("Centralbl. f. med. Wiss", 1881); "Zur Frage von der morpholog. Bedeutung d. fibr. Bindegewebes" ("Arch. f. Anat. und Physiol.", 1885); "Ueber d. Neurokeratin" ("Bull. de la Soc. Imp. des Naturalisten", 1892); "Общий очерк учения о строении электрических органов" ("Русский Архив. Патология Клинической Медицины", 1896); "Ueber d. Entwickelung des elektrischen Organes bie Torpedo" ("Arch. fur Anat. und Phys." 1897); "Курс нормальной гистологии. Часть I. Учение о клетке" (М., 1903; 2-е изд., М., 1908); "Конспект по лекциям о строении центральной нервной системы" (М., 1903). В последние годы Огнев изучал влияние темноты на органы золотых рыб.

См. также статьи:
Россия, разд. Гистология .


Оголины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Огнев Иван Флорович | Огоновский Омельян
Огнев Василий Иванович | Огонь-Догоновские
Оглоблин Николай Яковлевич | Огородников Евлампий Кириллович
Оглоблин Николай Николаевич | Огородников Павел Иванович
Оглоблин Владимир Николаевич | Одинцов Никанор Федорович

Оголины - дворянский род, восходящий к первой половине XVII века и внесенный в VI часть родовой книги Тамбовской губернии.


Огоновский Омельян

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оголины | Огонь-Догоновские
Огнев Иван Флорович | Огородников Евлампий Кириллович
Огнев Василий Иванович | Огородников Павел Иванович
Оглоблин Николай Яковлевич | Одинцов Никанор Федорович
Оглоблин Николай Николаевич | Одинцовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Огоновский, Омельян - писатель (1833 - 1894). Был профессором в Львовском университете. Первые литературные опыты Огоновского, например, стихотворная повесть "Крест" (в "Зоре Галицкой" 1860 г.), написаны на тяжелой и деланной "русской мове", но затем язык Огоновского все более и более приближался к украинской речи, что согласовалось с его общим народническим украинофильским направлением. Огоновский высоко ценил народное слово и заботился о народном просвещении; деятельно участвовал в просветительском обществе "Просвит" и в издании книг для школ и для народного чтения. В пределах Галиции Огоновский пользовался значительной известностью как драматический писатель (две исторические драмы: "Федько Острожский" - не напечатана - и "Гальшка Острожска" - в "Зоре" 1887 г. и отдельно). Как профессор "русской мовы", Огоновский немало содействовал ознакомлению галицко-русской интеллигенции со старыми и новыми произведениями украинской литературы; он развивал в студентах наклонность к научному изучению украинского языка со стороны звуковой и лексической. В издании Краковской Академии Наук: "Rozprawy widz. filol." 1877 г. Огоновский напечатал статью "O przyimkach w jezykach staroslovenskim, ruskim i polskim", в "Archiv fur zlav. Philol.", 1880 г. - "Einige Bemerkungen uber die Sprache der altpolnischen Sophienbibel". В сочинении: "Studien auf dem Gebiete der ruthenischen Sprache" (1880) он проводит мысль о самостоятельности украинского языка и говорить о наречиях украинских (галицкое с 3 поднаречиями, южнорусское с 4 поднаречиями и белорусское); затем идет исследование о фонетике и словообразованиях, причем автор пользуется данными письменных и устно-народных памятников. Потебня признавал эту книгу весьма полезной; Франко считает ее одним из лучших приобретений украинской филологической литературы. В X томе "Rozpraw" (1888) Огоновский напечатал, в дополнение к "Studien", статью "O wazniejszych wlasciwosciach jezyka ruskiego", где говорит об излюбленном украинцами гласном "i" и следами носовых звуков. Его учебник украинского языка ("Грамматика", Львов, 1889) заменил собой устарелый учебник Михаила Осадцы. Еще ранее (1881) им издана "Хрестоматия старорусская", с грамматическими комментариями и словарем. К числу полезных филологических трудов Огоновского принадлежит еще комментированное издание "Слова о полку Игореве" (1875), по характеру научных конъектур примыкающее к мнениям А. Потебни . Самый обширный труд Огоновского - "История литературы русской" - печатался по частям в "Зоре" с 1886 г., выходил затем отдельно и за смертью автора остался незаконченным. Огоновский говорит о старой русско-украинской литературе (до Котляревского ), подробно излагает биографии и содержание сочинений новых украинских и галицко-русских писателей; в 4-й, незаконченной части начат ряд статей о малорусских этнографах. В научном отношении это сочинение имеет значительные недостатки: старая литература изложена слишком кратко, со многими пропусками и недочетами, новая - местами слишком подробно, с пересказом и таких произведений, которые не заслуживают внимания; но, как сборник статей о новых украинских писателях, труд Огоновского представляется весьма полезным и дает много библиографических указаний. Для знакомства с собственно галицко-русской литературой "История" Огоновского - незаменимое пособие. Через все сочинение ярко проведена украинофильская точка зрения. В "Вестнике Европы" 1890 г. (сентябрь) А.Н. Пыпин , в статье: "Особая история русской литературы", подверг строгому разбору том "Истории", преимущественно с принципиальной, идейной стороны. Ответ Огоновского: "Моему критикови" издан был во Львове в 1890 г., другой ответ, Уманца , напечатан в 21 № "Зори" 1890 г. В 1893 г. Огоновский издал во Львове полный "Кобзарь", с вступительной статьей о жизни Т. Шевченко и с комментариями к его стихотворениям. Драгоманов , лично враждебный Огоновскому, признал это издание за "великий поступ". В "Правде" 1872, 1873 и 1879 годов Огоновский напечатал ряд критико-эстетических статей о стихотворениях Шевченко, не вошедших в комментированное им издание "Кобзаря". - Ср. "Киевская Старина" (1894, XII, 475 - 479) и V том "Записок Товарищества имени Т. Шевченка" (1895, 1 - 34). Н. Сумцов.

См. также статьи:
Квитка Григорий Федорович ;
Кобринская Наталия Ивановна ;
Кулиш Пантелеймон Александрович ;
Маркович Афанасий Васильевич ;
Маркович Марья Александровна (Марко-Вовчок) ;
Мирный Панас ;
Россия, разд. Современный литературный язык ;
Свидницкий Анатолий ;
Слезка Михаил ;
Стороженко Алексей Петрович ;
Франко Иван Яковлевич ;
Шашкевич Маркиан ;
Шевченко Тарас Григорьевич .


Огонь-Догоновские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Огоновский Омельян | Огородников Евлампий Кириллович
Оголины | Огородников Павел Иванович
Огнев Иван Флорович | Одинцов Никанор Федорович
Огнев Василий Иванович | Одинцовы
Оглоблин Николай Яковлевич | Одоевские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Огонь-Догоновские - дворянский род, польского происхождения, восходящий к первой половине XVII века. Петр-Казимир Огонь вступил в русское подданство при присоединении Смоленска и пожаловании в стольники. Род Огонь-Догоновских внесен во II и VI части родословных книг Саратовской и Смоленской губерний.

Назад Вперед


Огородников Евлампий Кириллович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Огонь-Догоновские | Огородников Павел Иванович
Огоновский Омельян | Одинцов Никанор Федорович
Оголины | Одинцовы
Огнев Иван Флорович | Одоевские
Огнев Василий Иванович | Одоевский Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Огородников, Евлампий Кириллович - статистик (1816 - 1884). Учился в Казанском университете; по поручению статистического комитета Министерства внутренних дел, совершил ряд экскурсий по России. Главные его труды: "Список населенных мест Российской империи. Московская губерния, Нижегородская, Вологодская, Вятская, Олонецкая и Тульская" (СПб., 1862 - 1879), "Мурманский и Терский берега по Книге Большого Чертежа" ("Записки Императорского Российского Географического Общества", по отделению этнографии, 1869, книга 2), "Прибрежья Ледовитого и Белого морей, с их притоками" (ib., 1877, том VII отдельно); в издании Министерства внутренних дел: "Городские поселения в Российской империи - исторические очерки городов по 28 губерниям и областям". - См. А. Гацисский "Люди нижегородского Поволжья" (1887).

См. также статьи:
Баженины ;
Барсовы (А.К., А.А., Е.В., Н.И., Н.П., Т.В.) ;
Россия, разд. Историческая география .


Огородников Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Огородников Евлампий Кириллович | Одинцов Никанор Федорович
Огонь-Догоновские | Одинцовы
Огоновский Омельян | Одоевские
Оголины | Одоевский Александр Иванович
Огнев Иван Флорович | Одоевский Владимир Феодорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Огородников, Павел Иванович - писатель (1837 - 1884). Служил в военной службе; обвиненный в прикосновении к смутам на западной окраине России (1862), содержался в крепости и отдан под надзор полиции. Его труды: "От Нью-Йорка до Сан-Франциско и обратно в Россию" (СПб., 1872; 2-е издание, под заглавием "В стране свободы", ib., 1882) и ряд статей в "Деле", "Вестнике Европы" и других периодических изданиях.

Назад Вперед


Одинцов Никанор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Огородников Павел Иванович | Одинцовы
Огородников Евлампий Кириллович | Одоевские
Огонь-Догоновские | Одоевский Александр Иванович
Огоновский Омельян | Одоевский Владимир Феодорович
Оголины | Озе Яков Фридрихович

Одинцов, Никанор Федорович - духовный писатель (1852 - 1906). Главные его труды: "Порядок общественного и частного богослужения в древней России до XVI века" (СПб., 1881), "Униатское богослужение в XVII и XVIII веках" (Вильно, 1886).


Одинцовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Одинцов Никанор Федорович | Одоевские
Огородников Павел Иванович | Одоевский Александр Иванович
Огородников Евлампий Кириллович | Одоевский Владимир Феодорович
Огонь-Догоновские | Озе Яков Фридрихович
Огоновский Омельян | Озерецкий Петр Степанович

Одинцовы - дворянские роды. Один из них происходил от "выходца из Киева" Андрея Ивановича Одинца, бывшего боярином Дмитрия Донского, внесен в VI часть родовой книги Вологодской губернии. Другой род Одинцовых - потомство Докучая Одинцова, жившего в конце XVI века, внесен во II и VI части родовой книги губерний Рязанской и Тверской. Алексей Алексеевич Одинцов (1814 - 1886), бывший нижегородским губернатором, оставил автобиографические записки. Есть еще один род Одинцовых, восходящий к первой половине XVII века.


Озе Яков Фридрихович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Одоевский Владимир Феодорович | Озерецкий Петр Степанович
Одоевский Александр Иванович | Озерецковский Николай Яковлевич
Одоевские | Озерецковский Павел Яковлевич
Одинцовы | Озеров Владислав Александрович
Одинцов Никанор Федорович | Озеров Иван Христофорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Озе, Яков Фридрихович - писатель (родился в 1860 г.), профессор философии в Юрьевском университете, ученик г. Тейхмюллера. Получил степень доктора за диссертацию: "Персонализм и проективизм в метафизике Лотце" (1896). Другие труды Озе: "Zu Platons Charmides" (Феллин, 1886); "Untersuchungen uber den Substanzbegriff bei Leibniz" (Дерпт, 1888); "К вопросу постановки преподавания философской пропедевтики в средней школе" (Юрьев, 1911). Издал посмертный труд Тейхмюллера "Neue Grundlegung der Psychologie u. Logik" (Бреславль, 1889).

См. также статьи:
Россия, разд. Философия .


Озерецкий Петр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Озе Яков Фридрихович | Озерецковский Николай Яковлевич
Одоевский Владимир Феодорович | Озерецковский Павел Яковлевич
Одоевский Александр Иванович | Озеров Владислав Александрович
Одоевские | Озеров Иван Христофорович
Одинцовы | Озеровы

Озерецкий, Петр Степанович - писатель (умер в 1890 г.), воспитанник Казанской духовной академии. Главные его труды: "Очерк древнерусских народных воззрений на религиозно-нравственные предметы" ("Руководство для сельских пастырей", 1870, № 26, 28, 30 - 32); "Мифологические сюжеты на христианских археологических памятниках" ("Православное Обозрение", 1872, книга 6), "Молокане С. Андреевского" ("Руководство для сельских пастырей", 1866).


Озерецковский Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Озерецкий Петр Степанович | Озерецковский Павел Яковлевич
Озе Яков Фридрихович | Озеров Владислав Александрович
Одоевский Владимир Феодорович | Озеров Иван Христофорович
Одоевский Александр Иванович | Озеровы
Одоевские | Озерский Адриан Иванов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Озерецковский, Николай Яковлевич - путешественник (1750 - 1827), сын священника. Учился в семинарии Троице-Сергиевой лавры; в 1768 г., в числе лучших семинаристов, отправлен в академическую гимназию, и в том же году назначен в экспедицию академика Лепехина , который нередко поручал Озерецковскому самостоятельные изыскания (им исследовался Кольский уезд Архангельской губернии). Академия Наук отправила Озерецковского для довершения образования в Лейденский университет. В Страсбурге получил степень доктора медицины. Еще ранее, в 1776 г., он отправил в академию свою работу "De muscis". Вернувшись в Петербург, Озерецковский был назначен адъюнктом по естественной истории и помощником академика Гильденштедта , в 1782 г. - академиком. Большое значение для науки имели путешествия Озерецковского (1782 г. - по России, 1785 г. - по Ладожскому и Онежскому озерам, 1805 г. - по верховьям Волги и другие). Наиболее крупные его труды: "Описание развалин Болгаров, древнего татарского города" (в "Записках" Лепехина, часть I, 1768); "Сведения о Кольском уезде" (ib., 1771); "Описание путешествия по Белому морю" (ib., 1772); "Известие о достопамятных народах, в прежние времена живших на северной стороне Дуная и морей Азовского, Черного и Каспийского" ("Собрание сочинений, выбранных из месяцесловов на разные годы", 1776 - 1780); "Обозрение Онежского озера" ("Месяцеслов исторический и географический на 1791 г."); "Описание города Колы" (ib., 1796); "Начальные основания естественной истории" (СПб., 1792); "Путешествия по озерам Ладожскому и Онежскому" (СПб., 1792 и 1812); "Путешествие на озеро Селигер" (СПб., 1817). Перевел Бюффона, Саллюстия и многие другие сочинения. - Ср. Сухомлинов "История Российской Академии Наук" (том II).

См. также статьи:
Крестинин Василий Васильевич ;
Россия, разд. География ;
Россия, разд. Геология ;
Россия, разд. Минералогия и кристаллография ;
Румовский Степан Яковлевич ;
Фомин Александр Иванович .


Озерецковский Павел Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Озерецковский Николай Яковлевич | Озеров Владислав Александрович
Озерецкий Петр Степанович | Озеров Иван Христофорович
Озе Яков Фридрихович | Озеровы
Одоевский Владимир Феодорович | Озерский Адриан Иванов
Одоевский Александр Иванович | Озмидов Михаил Павлович

Озерецковский, Павел Яковлевич - обер-священник армии и флота (1758 - 1807). Пользовался большим благоволением императора Павла , который, назначив его членом Синода, дал ему право личного доклада и поставил во главе всего военного духовенства, создав для того должность главного священника армии и флота. Представляя свои проекты непосредственно на утверждение императора, Озерецковский создал совершенно самостоятельную организацию военного духовенства и учредил для подготовки военных священников особую семинарию. Со смертью Павла влияние Озерецковского пало, и компетенция обер-священника была заключена в строго определенные рамки. - См. А. Боголюбов "Очерки из истории управления военным и морским духовенством".


Озеров Владислав Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Озерецковский Павел Яковлевич | Озеров Иван Христофорович
Озерецковский Николай Яковлевич | Озеровы
Озерецкий Петр Степанович | Озерский Адриан Иванов
Озе Яков Фридрихович | Озмидов Михаил Павлович
Одоевский Владимир Феодорович | Озмидова Зинаида Константиновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Озеров, Владислав Александрович - трагик (1769 - 1816). Окончил кадетский корпус с первой золотой медалью; участвовал в занятии Бендер Потемкиным (1789); служил в лесном департаменте; несколько лет жил уединенно в деревне, в Казанской губернии. Озеров воспитался на французской литературе XVII - XVIII веков и первое стихотворение свое написал на французском языке; в корпусе он любил играть во французских трагедиях. Из русских писателей первыми учителями его были Княжнин и Болтин . Чтение французских романов и платоническая любовь к замужней добродетельной женщине, отвечавшей ему взаимностью, имели влияние на склад его сентиментального характера и сообщили романтический оттенок всей его поэзии. Из литературных кружков Александровского времени Озеров ближе всего был к кружку А.Н. Оленина . Первые произведения Озерова - оды, басни - не свидетельствовали о поэтическом даровании. Первая трагедия его, "Смерть Олега Древлянского", поставленная в Петербурге в 1798 г., написал в стиле Княжнина, отличаясь больше его недостатками, чем его достоинствами. Большой успех выпал на долю второй трагедии Озерова: "Эдип в Афинах", поставленной на сцену в 1804 г. Не зная греческого языка, Озеров заимствовал своего Эдипа не у Софокла, а у французского трагика Дюси. Как у Дюси, так и у Озерова, совершенно изменился весь характер античной трагедии, потерявшей свою величавость. У Софокла Эдип, несчастный, но суровый отец, изрекающий проклятие своим детям, является жертвой и орудием неумолимого рока; у Дюси и у Озерова это слабый, страдающий, чувствительный старец, сознающий всю тяжесть своих преступлений и прощающий своего преступного сына Полиника. Антигона Софокла без всякой восторженности, спокойно, строго исполняет свой долг; у Дюси и у Озерова она сентиментальна, многоречива и плаксива. У Софокла смерть Эдипа облечена покровом тайны, могила его должна оставаться никому неизвестной; у Озерова вместо Эдипа умирает Креон, о котором известно, что он царствовал в Фивах после Этеокла и Полиника. Следующая трагедия Озерова, "Фингал", наиболее ценная с точки зрения историко-литературной, появилась в 1805 г. Содержание ее заимствовано из песен Оссиана: Фингал, владыка Морвены, победил локлинского царя Старна, убил сына его Тоскара, но побежден прелестью Моины, дочери Старна, которая отвечает ему взаимностью; пылая местью за смерть Тоскара, Старн соглашается на этот брак, задумав убить Фингала во время бракосочетания, но, не успев в этом замысле, убивает Моину. По отзыву Вяземского , в этой трагедии, в которой только одно трагическое лицо - Старн, - Озеров "с искусством умел противопоставить мрачному и злобному Старну, таящему во глубине души преступные замыслы, взаимную и простосердечную любовь двух чад природы, искренность Моины, благородство и доверчивость Фингала". "Фингал" глубоко трогал зрителей, особенно, когда роль Моины исполняла знаменитая Семенова . Своего апогея слава Озерова достигла при постановке в 1807 г. трагедии "Димитрий Донской", отвечавшей подъему патриотических чувств во время войны с Наполеоном. В этой трагедии много исторических несообразностей. Дмитрий - не бесстрашный герой, каким изображают его летописи, и не смиренный князь, каким он представляется в "Сказании о Мамаевом побоище": это рыцарь западных романов, который на войне занят любовными приключениями, да и самое мужество свое он черпает из любви к даме сердца. Димитрий Донской влюблен в нижегородскую княжну Ксению (хотя он в это время был женат); Ксения же, отвечающая ему взаимностью, - невеста князя Тверского, которому она предназначена родителями и для венчания с которым она прибыла в стан. Накануне битвы Димитрий вступает в спор с князем Тверским из-за обладания Ксенией и ссорится со всеми князьями, так, что они хотят оставить его одного сражаться с Мамаем. Чтобы прекратить раздор князей, Ксения сначала хочет удалиться в монастырь, а затем решается даже выйти за нелюбимого князя Тверского. После битвы князь Тверской, узнав о подвигах Димитрия, примиряется с ним и сам передает ему Ксению. Монологи Димитрия ("Ах, лучше смерть в бою, чем мир принять бесчестной..."; "Умрем, коль смерть в бою назначена судьбою..." и другие) и рассказ боярина об окончании битвы и о победе над Мамаем ("Рука Всевышнего отечество спасла...") вызывали гром рукоплесканий, особенно когда их произносил знаменитый Шушерин . Сильно увлекали зрителей этой трагедии и рассуждения героев о подчиненном положении женщины в семье, о несправедливости брака по принуждению, о княжеском самовластии. Небольшие отступления от псевдоклассического рецепта, допущенные Озеровым, вызвали нападки ревнителей классицизма и гонителей сентиментальной школы, с князем А.А. Шаховским во главе. Нападки эти, в связи с неприятностями по службе, тяжело отразились на слабом здоровье Озерова, самолюбивого, раздражительного и мнительного. В 1809 г. Озеров закончил трагедию "Поликсену", которую сам считал лучшим своим произведением, но публикой она принята была довольно холодно. После первого представления "Поликсены" особенно усилились интриги врагов Озерова. Все это сильно подействовало на Озерова: он впал в расслабление, мало-помалу перешедшее в тихое помешательство. Смерть Озерова Жуковский приписывает чувствительности и печали, испытанной им от завистников. Булгарин , в своих "Воспоминаниях", замечает, что Озеров погиб не столько от "стрел зависти", сколько от болезни печени; с этим соглашается и Белинский . Ревностного поклонника Озеров нашел в лице князя Вяземского, который называет его преобразователем русской трагедии и заслуги его сравнивает с заслугами Карамзина , как преобразователя русского прозаического языка. Пушкин не признавал в Озерове таланта. В общем значение Озерова сводится к тому, что он хотя и следовал формам ложноклассической драмы, но внес в русскую трагедию элемент сентиментальный. Произведения его вскоре оказались тяжелыми, риторическими и устарелыми; в его стихе нет плавности и свободы. Его сочинения изданы в 1818 и 1827 годах со статьей Вяземского, в 1846 г. - без этой статьи; полное собрание - в издании М.О. Вольфа (СПб, 1856). - Ср. А.И. Селин "Значение Озерова в истории русской литературы" (Киев, 1870); Порфирьев "История русской словесности" (часть II, Казань, 1891); замечания Л.Н. Майкова в полном собрании сочинений Батюшкова (том I) и сообщение Я.К. Грога о могиле Озерова в "Русском Вестнике" (1888, № 6). Новейшая монография об Озерове: П.О. Потапов "Из истории русского театра. Жизнь и деятельность В.А. Озерова" (Одесса, 1915; обзор источников и литературы об Озерове, биография, литературная среда и развитие творчества Озерова).

См. также статьи:
Аксаков Сергей Тимофеевич ;
Батюшков Константин Николаевич ;
Бестужев-Рюмин Константин Николаевич ;
Борецкий Иван (Пустошкин) ;
Брянский Яков Григорьевич ;
Вигель Филипп Филиппович ;
Вяземский Петр Андреевич ;
Гончаров Иван Александрович ;
Демут-Малиновский Василий Иванович ;
Каратыгин Василий Андреевич ;
Каратыгина Александра Михайловна ;
Козловский Иосиф Антонович ;
Мерзляков Алексей Федорович ;
Мочалов Павел Степанович ;
Озеровы ;
Погодин Михаил Петрович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Светская музыка (XIX век) ;
Саитов Владимир Иванович ;
Семенова Екатерина Семеновна ;
Яковлев Алексей Семенович .


Озеров Иван Христофорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Озеров Владислав Александрович | Озеровы
Озерецковский Павел Яковлевич | Озерский Адриан Иванов
Озерецковский Николай Яковлевич | Озмидов Михаил Павлович
Озерецкий Петр Степанович | Озмидова Зинаида Константиновна
Озе Яков Фридрихович | Ознобишин Дмитрий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Озеров, Иван Христофорович - экономист. Родился в 1869 г. в крестьянской семье. Окончил курс юридических наук в Московском университете. Преподает финансовое право в высших учебных заведениях Петрограда и Москвы. Главные его труды: "Подоходный налог в Англии и экономические и общественные условия его существования" (1898; магистерская диссертация); "Главнейшие течения в развитии прямого обложения в Германии" (1900; докторская диссертация); "Основы финансовой науки" (университетский курс; 4-е издание, 1913); "Очерки экономической и финансовой жизни России и Запада" (1904); "Экономическая Россия и ее финансовая политика"; "Горные заводы Урала" (1910); "Русский бюджет" (1907); "На новый путь. К экономическому освобождению России" (М., 1914). Многочисленные журнальные и газетные статьи Озерова по финансовым и экономическим вопросам русской и заграничной жизни собраны в ряде отдельных сборников. С 1909 г. Озеров состоит одним из членов Государственного совета по избранию от Академии Наук и университетов.

См. также статьи:
Россия, разд. Финансовая наука .


Озеровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Озеров Иван Христофорович | Озерский Адриан Иванов
Озеров Владислав Александрович | Озмидов Михаил Павлович
Озерецковский Павел Яковлевич | Озмидова Зинаида Константиновна
Озерецковский Николай Яковлевич | Ознобишин Дмитрий Петрович
Озерецкий Петр Степанович | Ознобишины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Озеровы - дворянские роды. Один из них, по преданию, происходит из Польши, откуда предки его выехали к Иоанну III . Филимон Борисович Озеров с сыном Кондратием пожалован был в 1610 г. вотчиною за московское осадное сиденье. Из его потомков известны: Семен Николаевич (1776 - 1844), сенатор; Петр Иванович (1773 - 1843), член Государственного совета; из сыновей его Иван (1806 - 1880) был посланником в Баварии и Португалии; Александр (1817 - 1900) - посланником в Афинах (1857) и Берне (1861 - 69). К этому роду принадлежит писатель Владислав Александрович Озеров (см.). Род Озеровых внесен во II, III и VI части родословных книг Казанской, Курской, Московской, Смоленской и Тверской губерний. Существуют еще 2 рода Озеровых (по Тверской и Ярославской губерниям), восходящие к началу XVII века. - См. А.А. Сиверс "Родословие Озеровых" (СПб., 1911).

См. также статьи:
Паренаго Михаил Алексеевич .


Озерский Адриан Иванов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Озеровы | Озмидов Михаил Павлович
Озеров Иван Христофорович | Озмидова Зинаида Константиновна
Озеров Владислав Александрович | Ознобишин Дмитрий Петрович
Озерецковский Павел Яковлевич | Ознобишины
Озерецковский Николай Яковлевич | Окатов Михаил Федорович

Озерский, Адриан Иванов - московский купец, знаток старообрядческих мнений и обличитель их в собеседованиях. Его труд: "Выписки из старописьменных, старопечатных и других книг" (4-е дополненное издание, 1888) доселе находится в обращении у полемистов с расколом.


Озмидова Зинаида Константиновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Озмидов Михаил Павлович | Ознобишин Дмитрий Петрович
Озерский Адриан Иванов | Ознобишины
Озеровы | Окатов Михаил Федорович
Озеров Иван Христофорович | Окс Моисей Абрамович
Озеров Владислав Александрович | Оксиюк Михаил Федорович

Озмидова, Зинаида Константиновна, дочь К.А. Неволина - писательница (1843 - 1899). Была вторым редактором издававшегося ее мужем "Новороссийского Телеграфа", где помещала романы, повести, рассказы и рецензии под псевдонимом Зео. Изнанка жизни - главная тема ее произведений. Отдельно изданы: "Первая жена" (1888), "Три соперницы" (1889), "Рассказы" (1889), "Для досуга" (1890), "Из жизни" (1891), "Сказки" (1892), "Новые рассказы" (1893). - Ср. "Одесский Листок", 1895, 31-го марта (по поводу ее 25-летнего юбилея).


Озмидов Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Озерский Адриан Иванов | Озмидова Зинаида Константиновна
Озеровы | Ознобишин Дмитрий Петрович
Озеров Иван Христофорович | Ознобишины
Озеров Владислав Александрович | Окатов Михаил Федорович
Озерецковский Павел Яковлевич | Окс Моисей Абрамович

Озмидов, Михаил Павлович - публицист (1836 - 1897). Принимал видное участие в одесских городских делах и добился большого влияния. В 1875 г. основал газету "Новороссийский Телеграф", одно время обратившую на себя внимание обличениями местных непорядков. В 80-х годах Озмидов придал газете реакционный характер; постепенно ее содержание свелось к травле инородцев. Отвлекшись от действительных нужд края, газета Озмидова стала хиреть, а после его смерти продержалась лишь около года. - Ср. "Исторический Вестник", 1907, № 12.


Ознобишин Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Озмидова Зинаида Константиновна | Ознобишины
Озмидов Михаил Павлович | Окатов Михаил Федорович
Озерский Адриан Иванов | Окс Моисей Абрамович
Озеровы | Оксиюк Михаил Федорович
Озеров Иван Христофорович | Окуловы

Ознобишин, Дмитрий Петрович - поэт (1804 - 1877). Окончил курс в Московском университетском пансионе. Много его стихотворений, звучных и красивых, напечатано в альманахах 1820 и 30-х годов, в "Вестнике Европы" (ред. Каченовского ), "Отечественных Записках" (1839 - 1845), "Современнике" Плетнева , "Москвитянине", Литературных Прибавлениях к "Русскому Инвалиду", в газете Н.Ф. Павлова "Наше Время". Писал иногда под псевдонимом Делибюрадера. Много переводов из Лонгфелло, Гюго, Тегнера. Д.В. Веневитинов , Н.М. Языков и многие поэты из Пушкинской плеяды были его друзьями. Отдельно издал: "Селям, или Язык цветов" (СПб., 1830), "Сизиф Милетский и смерть. Сказка" (СПб., 1871), "Аксель", повесть Исайи Тегнера, перевод со шведского (СПб., 1861), "Стихи, произнесенные на столетнем юбилее Карамзина" (СПб., 1866), "Руководство для пользования Положением 19 февраля 1861 г." (СПб., 1861).


Ознобишины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ознобишин Дмитрий Петрович | Окатов Михаил Федорович
Озмидова Зинаида Константиновна | Окс Моисей Абрамович
Озмидов Михаил Павлович | Оксиюк Михаил Федорович
Озерский Адриан Иванов | Окуловы
Озеровы | Окунев Михаил Михайлович

Ознобишины - дворянский род, происходящий, по преданию, от польского выходца Филиппа Ознобши, приехавшего в Москву в 1423 г. Василий Афанасьевич Ознобишин был воеводою в Крапивне и Волоколамске (1618), Михаил Федорович Ознобишин - стольником и воеводою в Коротояке (1670), Саратове и Чернигове. Род Ознобишиных внесен в VI и II части родословных книг Владимирской, Пензенской, Саратовской, Симбирской и Тамбовской губерний.


Окатов Михаил Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ознобишины | Окс Моисей Абрамович
Ознобишин Дмитрий Петрович | Оксиюк Михаил Федорович
Озмидова Зинаида Константиновна | Окуловы
Озмидов Михаил Павлович | Окунев Михаил Михайлович
Озерский Адриан Иванов | Окуневы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Окатов, Михаил Федорович - математик. Родился в 1829 г. Окончил курс в Московском университете, по философскому факультету. Был профессором Демидовского лицея по кафедре технологии и сельского хозяйства, затем профессором Санкт-Петербургского университета по кафедре механики. Сочинения его: "Вторая основная теорема учения о теплоте" (Вильна, 1862); "Ueber das Verhaltniss der Quercontractionen zur Langedilationen" ("Pogg. Annal.", том CXIX); "Общая теория равновесия упругих твердых тел и разделение их на классы" (1865, магистерская диссертация); "Теория равновесия и движения упругой проволоки" (СПб., 1867, докторская диссертация; на немецком языке, в "Pogg. Annal.", том CXXXV); "Notiz uber das Sleichgewicht eines schweren Drathes, dessen Axe eine Schraubenlinie bildet" ("Math. Anal.", том II); "Термостатика, первая часть механической теории теплоты" (СПб., 1871). Им устроен в университете кабинет практической механики.

См. также статьи:
Россия, разд. Математика ;
Россия, разд. Физика .


Оксиюк Михаил Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Окс Моисей Абрамович | Окуловы
Окатов Михаил Федорович | Окунев Михаил Михайлович
Ознобишины | Окуневы
Ознобишин Дмитрий Петрович | Олег
Озмидова Зинаида Константиновна | Олег Иванович (в схиме Иоаким)

Оксиюк, Михаил Федорович - богослов (родился в 1884 г.), воспитанник, а затем доцент Киевской духовной академии по кафедре патрологии (2-й кафедре). Его работы: "Эсхатология святого Григория Нисского. Историко-догматическое исследование" (Киев, 1914, магистерская диссертация), "Теопасхитские споры" (Киев, 1913), "Учение святого апостола Павла об оправдании" (Киев, 1914).


Окс Моисей Абрамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Окатов Михаил Федорович | Оксиюк Михаил Федорович
Ознобишины | Окуловы
Ознобишин Дмитрий Петрович | Окунев Михаил Михайлович
Озмидова Зинаида Константиновна | Окуневы
Озмидов Михаил Павлович | Олег
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Окс, Моисей Абрамович - юрист (1844 - 1891). По окончании курса в Ришельевском лицее, сперва занимался практикой в старых судах, а затем вступил в число присяжных поверенных в Одессе. Его главные труды: "Женщины, как продуктивный деятель в сфере права", "Правовые идеи в художественно-поэтических произведениях, в частности у Шекспира", "Виндикация" ("Журнал Гражданского и Уголовного права", 1874, книги 2 и 3), "Учение о кондикции" ("Труды Новороссийского Юридического Общества", за 1884 г.).

Назад Вперед


Окуловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оксиюк Михаил Федорович | Окунев Михаил Михайлович
Окс Моисей Абрамович | Окуневы
Окатов Михаил Федорович | Олег
Ознобишины | Олег Иванович (в схиме Иоаким)
Ознобишин Дмитрий Петрович | Олег Ингваревич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Окуловы - дворянские роды. Один из них восходит к первой половине XVII века. Этот род Окуловых внесен в VI часть родословных книг Вологодской, Московской и Ярославской губерний. Существуют еще два рода Окуловых, восходящих к XVII веку.

См. также статьи:
Акуловы .


Окунев Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Окуловы | Окуневы
Оксиюк Михаил Федорович | Олег
Окс Моисей Абрамович | Олег Иванович (в схиме Иоаким)
Окатов Михаил Федорович | Олег Ингваревич
Ознобишины | Олег Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Окунев, Михаил Михайлович - корабельный инженер (1810 - 1873). Окончил курс в учебном морском экипаже. Принимал видное участие в постройке военных судов в 1842 - 1871 годах. Его главные труды: "Опыт сочинения чертежей военным судам" (1836), "Краткое руководство теории кораблестроения" (1841), "О железносудостроении".

См. также статьи:
Россия, разд. Русский флот (современное состояние) .


Окуневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Окунев Михаил Михайлович | Олег
Окуловы | Олег Иванович (в схиме Иоаким)
Оксиюк Михаил Федорович | Олег Ингваревич
Окс Моисей Абрамович | Олег Константинович
Окатов Михаил Федорович | Олег Романович

Окуневы - дворянские роды. Один из них восходит к первой половине XVI века. Гавриил Афанасьевич Окунев (1699 - 1781) - известный в свое время кораблестроитель. Николай Александрович Окунев (1788 - 1850) был попечителем варшавского учебного округа, его сын Григорий (1823 - 1883) - посланником в Стокгольме. Этот род Окуневых внесен в VI часть родословных книг Новгородской, Петроградской, Псковской и Тверской губерний.


Олег

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Окуневы | Олег Иванович (в схиме Иоаким)
Окунев Михаил Михайлович | Олег Ингваревич
Окуловы | Олег Константинович
Оксиюк Михаил Федорович | Олег Романович
Окс Моисей Абрамович | Олег Святославич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Олег - киевский князь. По летописной традиции Рюрик перед смертью назначил своего родственника Олега правителем при малолетнем Игоре . Три года Олег остается в Новгороде и, упрочив здесь свое положение, направляется во главе сборной дружины из варягов и северных племен на юг, по речной линии Волхов - Днепр. Он покоряет встречающиеся по пути города и, захватив хитростью Киев, основывается здесь, подчиняя одно за другим соседние племена, из которых только угличи до конца сохраняют самостоятельность. Укрепив свое влияние наложением дани и посажением посадников и оградив границы от нападений соседей-кочевников возведением окраинных городов, Олег направляется дальше на юг - в Византию. Удачный поход 907 г., разукрашенный в летописи легендарными подробностями, заканчивается прелиминарным договором, в котором установлена контрибуция и намечен порядок будущих торговых сношений (место торговли, число лиц, имеющих право входа в город, отмена пошлины на товары). В 911 г. подписан окончательный договор, существенные пункты которого следующие: 1) судопроизводство по гражданским и уголовным делам; 2) преступления против жизни и телесной неприкосновенности; 3) преступления имущественные: кража с поличным и грабеж; 4) помощь в случае несчастья на море, выкуп пленных, наем воинов; 5) отыскание рабов, охрана наследства, возвращение скрывшихся преступников. Вскоре по подписании договора Олег умер, по одной летописной версии - в Киеве (причем рассказывается легенда, послужившая Пушкину сюжетом для стихотворения "Песнь о вещем Олеге"), по другой - на севере (и похоронен в Ладоге), по третьей - за морем, от укуса змеи. Образ Олега, первого объединителя Руси, изукрашен в летописи легендарными чертами, сближающими его с богатырями народного эпоса; хронологические даты спутаны, и выделить фактического Олега почти невозможно. Немало делалось предположений о происхождении и о деятельности Олега. Первый вопрос решается теперь в пользу его нормандского происхождения; второй - находит ответ в признании Олега самостоятельным князем, предшественником Игоря. Недавно, на основании нового документа о хазарско-русско-византийских отношениях, исследователем начальной Руси, Пархоменко, построена оригинальная гипотеза о деятельности Олега. Скандинавский викинг Олег с дружиной, в начале Х века, через хорошо знакомый норманнам Новгород, пробирается на юг, застает в Киеве чужеземного венгерского князя Дира , становится на сторону славянина Игоря, восстановляет его на киевском княжении и, закрепив браком с Ольгой , родственницей Олега, дружеский союз при поддержке киевлян, отправляется в византийский поход. После победоносного похода Олег захватывает Тмутаракань, ведет здесь упорную борьбу с хозарами и в союзе с последними совершает второй поход в Византию, на этот раз неудачный (поход, летописью приписываемый Игорю). Не имея возможности с остатками дружины удержаться в Тмутаракани, Олег предпринимает поход в Персию, где гибнет. - См. Ипатьевская летопись, ст. 16 - 31; Новгородская по синодальному списку, 5 - 7; Грушевский "История Украины-Руси", том I, 429 - 436; Шахматов "Разыскание о древ. русской летописном своде", 289 - 340; Пархоменко "К вопросу о хронологии и обстоятельствах жизни летописного Олега" ("Известия отделения русского языка и словесности Императорской Академии Наук", 1914, том XIX, книга 1); Коковцов "Новый еврейский документ о хозарах и хозаро-византийско-русских сношениях в Х веке" ("Журнал Министерства Народного Просвещения", 1913); Мейчик "Русско-Византийские договоры" ("Журнал Министерства Народного Просвещения", 1915, книга 57); "К истории поэтических сказаний об Олеге вещем" ("Журнал Министерства Народного Просвещения", 1902 г. август, 1903 г. ноябрь); Владимирский-Буданов "Хрестоматия по истории русского права", выпуск 1.

См. также статьи:
Аскольд и Дир ;
Белозерские князья ;
Димитрий Солунский ;
Екатерина II Алексеевна ;
Игорь Рюрикович ;
Кривичи ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Приднепровская Россия IX - XII веков ;
Россия, разд. Русский флот (исторический очерк) ;
Рюрик (имя русских князей) .


Олег Иванович (в схиме Иоаким)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олег | Олег Ингваревич
Окуневы | Олег Константинович
Окунев Михаил Михайлович | Олег Романович
Окуловы | Олег Святославич
Оксиюк Михаил Федорович | Олег Ярославич (Настасьич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Олег Иванович, князь рязанский, в схиме Иоаким, сын князя рязанского, Ивана Ивановича Короткопола (умер в 1402 г.). Княжение Олега - ряд попыток отстоять особность рязанского княжества на татарско-московском перепутьи в то время, когда национальные интересы требовали объединения русских сил в борьбе с татарами. Отсюда, при невозможности сопротивляться ни татарам (только в запоздалом и кратковременном союзе с князем Владимиром Пронским прогнан был татарский отряд Тагая в 1365 г.), ни Дмитрию Донскому (в 1371 г. Олег, разбитый Донским, был заменен в Рязани тем же князем Пронским) колебания Олега то в сторону Москвы (разгром Рязани татарами в 1378 и 1379 гг. за союз с Москвой), то в сторону татар (союз с Мамаем перед Куликовской битвой в 1380 г.) и необходимость принимать удары за политическую двуличность (в 1381 г. унизительный договор о союзе с Москвой, помощь Тохтамышу в 1382 г.) и с той и с другой (в 1382 г. и от Тохтамыша и от Донского). В 1385 г., после эфемерной попытки отхватить у Москвы Коломну, Олег навеки мирится с Дмитрием и в 1387 г. женит сына своего Федора на дочери Дмитрия Софии: к тому же интересы зятя, смоленского князя Юрия Святославича , требуют особого внимания к агрессивной политике Витовта Литовского , стремящейся захватить Смоленск. Столкновения с Витовтом на Литовской и Рязанской территории (1393 - 1401) и с мелкими татарскими отрядами на границе не позволяют Олегу думать о возвращении ряда населенных мест, уступленных Москве еще в 1381 г.

См. также статьи:
Апраксины ;
Василий Александрович (князь Пронский) ;
Георгий Святославич ;
Ивашкины ;
Иоанн Владимирович (князь Пронский) ;
Казначеевы ;
Кареевы ;
Крюковы ;
Масловы ;
Мертваго ;
Муромские князья ;
Остей (имя двух литовских князей) ;
Перекусихины ;
Россия, разд. Северо-Восточная Россия XIII - XV веков ;
Сергий Радонежский ;
Тохтамыш ;
Феодор Ольгович ;
Ханыковы ;
Хитрово .


Олег Ингваревич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олег Иванович (в схиме Иоаким) | Олег Константинович
Олег | Олег Романович
Окуневы | Олег Святославич
Окунев Михаил Михайлович | Олег Ярославич (Настасьич)
Окуловы | Олелько
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Олег Ингваревич - сын князя рязанского Ингваря Игоревича , князь рязанский, в 1237 г. с другими рязанскими князьями взят в плен Батыем и пробыл в Орде до 1251 г. Княжил в полном подчинении Орде до смерти в 1258 г.

См. также статьи:
Ингвар Ингваревич ;
Ингвар-Козьма Игоревич ;
Романы .


Олег Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олег Ингваревич | Олег Романович
Олег Иванович (в схиме Иоаким) | Олег Святославич
Олег | Олег Ярославич (Настасьич)
Окуневы | Олелько
Окунев Михаил Михайлович | Олендзский Иосиф Фаддеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Олег Константинович - князь (1892 - 1914), четвертый сын великого князя Константина Константиновича . По окончании Александровского лицея (1913) был зачислен в лейб-гвардии гусарский полк. Горячо любивший русскую литературу и искусство, восторженный поклонник Пушкина , князь посвящал много времени на изучение произведений поэта. Мечтая об издании всех существующих автографов Пушкина, князь Олег успел только напечатать небольшую их часть (из собрания Александровского лицея) и тем положил начало более широкому изучению рукописей поэта. После кончины князя Олега (он был смертельно ранен во время стычки с германским отрядом) в печати появился его рассказ "Ковылин" и несколько стихотворений ("Нива", 1914, № 40), обнаружившие незаурядный поэтический талант, лирический и мечтательный. - См. "Князь Олег" (Петроград, 1915).

См. также статьи:
Константин Константинович (великий князь) .


Олег Святославич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олег Романович | Олег Ярославич (Настасьич)
Олег Константинович | Олелько
Олег Ингваревич | Олендзский Иосиф Фаддеевич
Олег Иванович (в схиме Иоаким) | Оленин Александр Николаевич
Олег | Оленины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Олег Святославич - князь черниговский и новгород-северский, сын князя Святослава Ярославича , внук Ярослава Мудрого (в "Слове о полку Игореве" - Олег Гориславич) полжизни мыкавший свое горе политического выброска и причинявший горе "Земле Русской", наводя на нее не один раз половецкую грозу. Олег - жертва положения, создавшегося после изгнания Святославом из Киева старшего Ярославича Изяслава ; в 1075 г. он опустошает Чехию с отцовым союзником Болеславом Польским, потом посажен отцом во Владимире Волынском. Смерть отца (1076) ставит его лицом к лицу с сильнейшими врагами, дядями - Изяславом и Всеволодом ; ими он выведен из Владимира и укрылся в Тмутаракани с тем, чтобы оттуда открыть борьбу за отчину свою Чернигов (дан Святославу Ярославом в 1054 г.). В 1078 г. с половцами он отбил было Чернигов у Всеволода, но скоро, разбитый на Нежатиной Ниве, принужден был опять бежать в Тмутаракань, затем - в Византию (1079). В 1083 г. Олег вернулся в Тмутаракань, выбил оттуда Давида и Володаря Ростилавичей . Выждав смерти Всеволода, Олег вновь появляется у Чернигова и с половецкой помощью принуждает Владимира Мономаха уступить ему Чернигов и Муром (1094). Долгая борьба за отчину, отрешенность от политических отношений Киевской Руси, давнишние связи с половцами не располагали Олега сразу примкнуть к степной политике других князей и создали длительный конфликт. В 1095 г. Олег отказался выдать Святополку Киевскому и Мономаху Переяславскому половецкого хана и не пошел с ними на половцев; в ответ Изяслав Мономашич занял Муром. В 1096 г. его тщетно зовут в Киев для переговоров, пробуют принудить его к союзу, доведя до сдачи в Стародубе-Северском; но Олег нарушает условия сдачи и переносит военные действия в Суздальский край, выбивая из Мурома Изяслава, захватывая Ростов, Суздаль, грозя Новгороду. Только сбитый со всех этих позиций Мстиславом Мономашичем Новгородским Олег смиряется и в 1097 г. является на Любечский съезд. За ним и братьями закрепляется теперь Черниговская вотчина, в которой он получает Новгород-Северский. С этого времени Олег верный союзник Владимира Мономаха и член южнорусского княжеского согласия - на съездах в Уветичах (1101), в Золотче (1102), в половецких походах (1107, 1113 годы) и других общих предприятиях - до своей смерти в 1115 г. Б. Р.

См. также статьи:
Аена (половецкие ханы) ;
Борис Вячеславич ;
Василько Ростиславович ;
Владимир-Василий Всеволодович (Мономах) ;
Всеволод Ольгович ;
Всеволод Ярославич (великий князь) ;
Давид Игоревич ;
Давид Святославич ;
Игорь Ольгович (Георгий Ольгович) ;
Изяслав Владимирович ;
Изяслав Ярославич (Димитрий) ;
Муромские князья ;
Россия, разд. История русской литературы (от первых памятников до татарского ига) ;
Россия, разд. Право (до начала XVIII века) ;
Святослав-Николай Ольгович ;
Феоктист (святые православной церкви) ;
Ярополк Изяславович (князь, сын Изяслава Ярославича) ;
Ярослав Святославич .


Олег Ярославич (Настасьич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олег Святославич | Олелько
Олег Романович | Олендзский Иосиф Фаддеевич
Олег Константинович | Оленин Александр Николаевич
Олег Ингваревич | Оленины
Олег Иванович (в схиме Иоаким) | Олесницкий Аким Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Олег Ярославич (Настасьич) - сын князя Галицкого Ярослава Осмомысла от наложницы Настасьи, сожженной боярами в 1173 г., тогда же заточенный, бежал из завещанного ему Галича от брата Владимира и бояр в 1187 г. в Овруч, потом к Казимиру Польскому, с помощью которого занял было Галич; бояре отравили его в 1188 г.

См. также статьи:
Владимир Ярославич (князь Галицкий) ;
Ярослав Владимиркович (Осмомысл) .


Олелько

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олег Ярославич (Настасьич) | Олендзский Иосиф Фаддеевич
Олег Святославич | Оленин Александр Николаевич
Олег Романович | Оленины
Олег Константинович | Олесницкий Аким Алексеевич
Олег Ингваревич | Олесницкий Иван Алексеевич

Олелько - уменьшительное от Александра. Первый это имя принял внук Ольгерда , сын князя киевского, Александр Владимирович. Потомки его назывались Олельками или Олельковичами; впоследствии они владели Слуцком и Копылем, отчего стали называться князьями Слуцкими и Копыльскими. В 1443 г. Олег Владимирович (умер в 1455 г.) был князем киевским, после Ивана Ольгимантовича Ольшанского; он вел беспрерывные войны с татарами и защитил от них южную Русь. Сын его, Михаил, был князем-наместником Великого Новгорода около 1470 г. Другой сын, Симеон, был преемником отца в Киеве (умер в 1471 г.); он считается восстановителем соборной церкви Киево-Печерской лавры. Об его замке см. статью В. Гошкевича в "Трудах Киевской духовной академии" (1890, № 2). Последнею из рода Олельковичей была княгиня София, вышедшая за князя Януша Радзивилла , отчего княжество Слуцкое перешло к Радзивиллам.


Олендзский Иосиф Фаддеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олелько | Оленин Александр Николаевич
Олег Ярославич (Настасьич) | Оленины
Олег Святославич | Олесницкий Аким Алексеевич
Олег Романович | Олесницкий Иван Алексеевич
Олег Константинович | Олесницкий Маркеллин Алексеевич

Олендзский, Иосиф Фаддеевич - фармаколог (1809 - 1856). Окончил курс в санкт-петербургской медико-хирургической академии; там же состоял профессором. Напечатал: "De uteri hydatidibus, propriam observationem et pathologici producta effigiem exhibens" (диссертация, СПб., 1844).


Оленин Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олендзский Иосиф Фаддеевич | Оленины
Олелько | Олесницкий Аким Алексеевич
Олег Ярославич (Настасьич) | Олесницкий Иван Алексеевич
Олег Святославич | Олесницкий Маркеллин Алексеевич
Олег Романович | Олесь О.
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Оленин, Александр Николаевич - писатель и государственный деятель (1763 - 1843). Образование получил в Страсбургском университете и дрезденском артиллерийском училище. Участвовал в шведской кампании 1789 - 90 годов и в действиях против польских конфедератов в 1792 г. При Павле I был обер-прокурором в Сенате и директором школы титулярных юнкеров, учрежденной для образования юристов. В 1803 г. назначен товарищем министра уделов, в 1811 г. - директором Императорской публичной библиотеки, в 1817 г. - президентом Академии Художеств. Как член Академии Наук принимал участие в составлении славяно-русского словаря, который, по его мнению, должен был заключать в себе все решительно слова, не исключая даже "наречия простолюдинов". Разобрав надпись на тмутараканском камне и сделав ее критическую оценку, Оленин положил начало русской палеографии. Написал много статей и брошюр, посвященных археологическим изысканиям и изданных археологическим обществом. Оленин примыкал к партии Шишкова , был врагом галломанов, принимал деятельное участие в "Беседе любителей русского слова". Главные из отдельных трудов Оленина, не вошедших в собрание его сочинений: "Очерк нового библиографического порядка для императорской публичной библиотеки" (СПб., 1809), "Краткое историческое сведение о состоянии Императорской Академии Художеств с 1764 - 1824 годы" (СПб., 1829), "Рассказы о 1812 г." ("Русский Архив", 1868), "О заседании Государственного совета по получении известия о кончине Александра I" ("Сборник Русского Исторического Общества", том ХХ). Биографические сведения об Оленине - в сочинениях Батюшкова (издание Грота ), П.Н. Петрова "Сборник материалов для истории Академии Художеств", М.И. Сухомлинова "Истории Российской Академии Наук" (том VII). - См. "Русский Биографический Словарь" (1904, статья И.А. Кубасова, с большой библиографией); "Императорская Публичная Библиотека за сто лет" (СПб., 1914); Г.П. Георгиевский "А.Н. Оленин и Н.И. Гнедич" ("Сборник II Отделения Академии Наук", том XCI, № 1, 1914).

См. также статьи:
Батюшков Константин Николаевич ;
Бороздин Константин Матвеевич ;
Гальберг (художники) ;
Глеб Святославич (князь новгородский) ;
Ермолаев Александр Иванович ;
Капнист Василий Васильевич ;
Крылов Иван Андреевич ;
Левицкий Дмитрий Григорьевич ;
Озеров Владислав Александрович ;
Оленины ;
Пушкин Александр Сергеевич ;
Россия, разд. Археология ;
Солнцев Федор Григорьевич ;
Сопиков Василий Степанович ;
Сушков Николай Васильевич ;
Уткин Николай Иванович ;
Шувалов Иван Иванович .


Оленины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оленин Александр Николаевич | Олесницкий Аким Алексеевич
Олендзский Иосиф Фаддеевич | Олесницкий Иван Алексеевич
Олелько | Олесницкий Маркеллин Алексеевич
Олег Ярославич (Настасьич) | Олесь О.
Олег Святославич | Олешевы

Оленины - дворянские роды. Два рода Олениных восходят ко 2-й половине XVI века; один из них внесен в VI часть родословной книги Тамбовской губернии, другой - во II и VI части родословных книг губерний Воронежской, Рязанской, Тверской и Тульской. Ко второму роду принадлежали Иван Борисович Оленин, вице-президент коммерц-коллегии (1735) и Александр Николаевич (см. выше).


Олесницкий Аким Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оленины | Олесницкий Иван Алексеевич
Оленин Александр Николаевич | Олесницкий Маркеллин Алексеевич
Олендзский Иосиф Фаддеевич | Олесь О.
Олелько | Олешевы
Олег Ярославич (Настасьич) | Олигер Николай Фридрихович

Олесницкий, Аким Алексеевич - писатель (1842 - 1907), профессор Киевской духовной академии по кафедре еврейского языка и библейской археологии. Его главные работы: "Святая Земля", том I, "Иерусалим и его древние памятники" (докторская диссертация), том II, "Другие важнейшие места Святой Земли" (Киев, 1875 - 78); "Судьбы древних памятников Святой Земли" (ib., 1875), "Ветхозаветный храм в Иерусалиме" (СПб., 1889), "Мегалитические памятники Святой Земли" (ib., 1894), "Книга Песнь Песней и ее новейшие критики" (ib., 1884), много статей в "Трудах Киевской Духовной Академии" и напечатанный там же (1865 - 73) перевод с еврейского книг Исайи, Иеремии, Иезекииля и Даниила. - См. "Профессор А.А. Олесницкий" (некролог, Киев, 1907); Н. Маккаевский "Профессор Киевской духовной академии А.А. Олесницкий" (Киев, 1907).


Олесницкий Иван Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олесницкий Аким Алексеевич | Олесницкий Маркеллин Алексеевич
Оленины | Олесь О.
Оленин Александр Николаевич | Олешевы
Олендзский Иосиф Фаддеевич | Олигер Николай Фридрихович
Олелько | Оловенниковы

Олесницкий, Иван Алексеевич - духовный писатель, смотритель могилевского духовного училища (родился в 1855 г.), образование получил в Киевской духовной академии. Его труды: "Символическое учение лютеран о таинстве евхаристии и несостоятельность этого учения" (Каменец-Подольск, 1894, магистерская диссертация), "Учение Ветхого Завета о бессмертии души" (М., 1883), "История каменецкого духовного училища" (Каменец-Подольск, 1890).


Олесницкий Маркеллин Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олесницкий Иван Алексеевич | Олесь О.
Олесницкий Аким Алексеевич | Олешевы
Оленины | Олигер Николай Фридрихович
Оленин Александр Николаевич | Оловенниковы
Олендзский Иосиф Фаддеевич | Олсуфьев Алексей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Олесницкий, Маркеллин Алексеевич - писатель (1848 - 1905), профессор Киевской духовной академии по кафедре нравственного богословия, а потом психологии. Главные его работы: "Книга Екклезиаст" (Киев, 1873, магистерская диссертация), "История нравственности и нравственных учений" (Киев, 1882 - 1886), "Нравственный прогресс" (ib., 1884), "Нравственное богословие или христианское учение о нравственности" (ib., 1892; издание 3-е, ib., 1901), "Из системы христианского нравоучения" (Киев, 1896, докторская диссертация); "Курс педагогики" (2 выпуска, Киев, 1885 - 1887), "Краткий курс педагогики" (2 выпуска, Киев, 1895 - 1896). - См. П. Кудрявцев "Профессор М.А. Олесницкий" (Киев, 1905).

См. также статьи:
Россия, разд. Философия .


Олесь О.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олесницкий Маркеллин Алексеевич | Олешевы
Олесницкий Иван Алексеевич | Олигер Николай Фридрихович
Олесницкий Аким Алексеевич | Оловенниковы
Оленины | Олсуфьев Алексей Васильевич
Оленин Александр Николаевич | Олсуфьев Василий Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Олесь, О. - псевдоним талантливого украинского поэта. Родился в 1878 г. в Харьковской губернии; окончил среднюю сельскохозяйственную школу и ветеринарный институт. Впервые его стихотворения появились в печати в 1905 г. в альманахах "Багаття", "Розвага"; затем он стал сотрудником лучших украинских периодических изданий. Первые два сборника стихотворений Олеся вышли в Петербурге, в 1907 г. ("З журбою радiсть обнялась") и в 1909 г., третий - в Киеве (1911). Талант Олеся по преимуществу лирический. Задушевный, чуткий к музыкальной стороне стиха, к красоте и внутреннему изяществу формы, Олесь менее замечателен в стихотворениях на темы общественно-политические, когда он собирается разбить свою лиру и взять "сурму мидну", чтоб "нею з гир мерцив будить и Украйну бидну"; часто его стихотворения на общественно-политические темы звучат как рифмованные передовицы ("Ридна мова в ридний школи!"). Поэт и сам нередко чувствует себя недостаточно сильным в несоответствующих его духовному складу задачах. Приглашая к орлиному полету - "битись и боротись за красу мети" (цели), он тут же восклицает: "Годи! я не можу й хати перейти". "Муза гнева" превращается иногда в музу неврастении. Даже не к победе стремится поэт; его мечта - "упасти побидно"... Сильную сторону поэзии Олеся составляет его одухотворенный символизм, тесно связанный с символикой народного творчества и придающий вполне современной лирике ярко национальный украинский характер. Уже первый его сборник дал автору имя одного из самых оригинальных и выдающихся поэтов послешевченковского периода, разорвавших с подражанием великому образцу, долго мертвившим украинское поэтическое развитие. Последующие сборники, свидетельствующие о некотором художественном росте Олеся, мало говорят о внутренней работе художника над собой; и по силе, и по форме некоторые пьесы все же являются значительными достижениями ("Ничого не скажешь", "Огонь, що в попели дримав"). Неудачная в целом поэма "Що року" (в 3-й книге) искрится теплыми лирическими блестками. Мало к поэтическим заслугам Олеся прибавили его "Драматични этюды" (Киев, 1914). Лучшее в них - опять-таки то, что внушено лиризмом (например, "Хто мои перли - розгублени сльози" - в этюде "Злотна нитка"). Перу Олеся принадлежит недурной, сделанный с поэтическим подъемом перевод на украинский язык "Песни о Гайавате" Лонгфелло (в "Лiтерат.-наукови Вiстн.", 1912). М. Могилянский.

Назад Вперед


Олешевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олесь О. | Олигер Николай Фридрихович
Олесницкий Маркеллин Алексеевич | Оловенниковы
Олесницкий Иван Алексеевич | Олсуфьев Алексей Васильевич
Олесницкий Аким Алексеевич | Олсуфьев Василий Дмитриевич
Оленины | Олсуфьевы

Олешевы - дворянский род, восходящий к началу XVII века и внесенный в VI часть родословной книги Вологодской губернии. Из этого рода Алексей Васильевич Олешев - писатель и переводчик (1724 - 1788). - См. "Русские писатели XVIII века" ("Русская Старина", 1870).


Олигер Николай Фридрихович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олешевы | Оловенниковы
Олесь О. | Олсуфьев Алексей Васильевич
Олесницкий Маркеллин Алексеевич | Олсуфьев Василий Дмитриевич
Олесницкий Иван Алексеевич | Олсуфьевы
Олесницкий Аким Алексеевич | Ольга (святая, в крещении Елена)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Олигер, Николай Фридрихович - писатель. Родился в 1882 г. Учился в омской гимназии, но курса не кончил, вследствие участия в политических беспорядках. Первый сборник его рассказов вышел в 1907 г. Талант Олигера чисто беллетристический; творчество его образное, живое, иногда яркое; недостатком его является неровность, неустойчивость: рядом с вещами вполне зрелыми у него попадаются и очень слабые, бледные, необработанные. Большое достоинство рассказов Олигера - их свежесть, и своеобразие; возможно, что он этим обязан влиянию такой самобытной страны, как Сибирь, его родина. По манере письма Олигер занимает среднее место между старыми реалистами и модернистами, но ближе подходит к первым. В творчестве его стихийность преобладает над обычным для новых писателей рационализмом. Он богат "выдумкой", и это иногда даже служит ему в ущерб: чувствуется тенденция к мелодраме, которая, увеличивая эффектность рассказа, ослабляет его внутреннюю силу. И в писательской манере, и в настроении у Олигера есть кое-что общее с Куприным . Многие из рассказов Олигера посвящены изображению революционной среды и ее психологии. Среди них есть весьма интересные, сложностью настроения напоминающие романы Ропшина: "Конь бледный" и "То, чего не было". Наиболее законченное впечатление оставляют повесть "Белые лепестки" и рассказ: "На аванпостах". В обработке подобных тем Олигер остается верным точке зрения художника; поэтому интерес его рассказов не ограничивается злободневностью. То же самое можно сказать и о рассказах Олигера на военные темы; они далеки от шаблонной, "военной" беллетристики. В лучшем из этих рассказов "Фаликон" (Сборник "Лукоморье", Петроград, 1915) изображен момент общего воодушевления, пережитый русским обществом в начале великой европейской войны. Сочинения Олигера изданы в 4 томах (1911 и следующие). Е. К.

Назад Вперед


Оловенниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олигер Николай Фридрихович | Олсуфьев Алексей Васильевич
Олешевы | Олсуфьев Василий Дмитриевич
Олесь О. | Олсуфьевы
Олесницкий Маркеллин Алексеевич | Ольга (святая, в крещении Елена)
Олесницкий Иван Алексеевич | Ольга Константиновна

Оловенниковы - дворянский род, восходящий к первой половине XVII века. Перфилий Федорович Оловенников был дьяком сибирского приказа (1675 - 1678), разрядным дьяком и думным дьяком. Род Оловенниковых внесен во II и VI части родословной книги Орловской губернии.


Олсуфьев Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оловенниковы | Олсуфьев Василий Дмитриевич
Олигер Николай Фридрихович | Олсуфьевы
Олешевы | Ольга (святая, в крещении Елена)
Олесь О. | Ольга Константиновна
Олесницкий Маркеллин Алексеевич | Ольга Николаевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Олсуфьев, граф Алексей Васильевич - писатель (1831 - 1915). Главные труды его: огромная рецензия на перевод Ювенала, сделанный Фетом (в "Журнале Министерства Народного Просвещения", 1886, книги 2, 3, 5 и 8 и отдельно), с несколькими экскурсами, имеющими вполне самостоятельное значение (например, о XV сатире и о ссылке Ювенала в Египет); "Марциал. Биографический очерк" (там же, 1891, книги 1, 2 и 4 и отдельно, М., 1891). Ему же принадлежит критическая проверка перевода Марциала, исполненного Фетом (М., 1891).

См. также статьи:
Олсуфьевы .


Олсуфьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олсуфьев Василий Дмитриевич | Ольга (святая, в крещении Елена)
Олсуфьев Алексей Васильевич | Ольга Константиновна
Оловенниковы | Ольга Николаевна
Олигер Николай Фридрихович | Ольгерд
Олешевы | Ольденбург Сергей Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Олсуфьевы - графский и дворянский род. Дворянский род Олсуфьевых восходит к началу XVI века. Дмитрий Васильевич Олсуфьев значился среди "тысячников - лучших слуг" царя Ивана Грозного (1550). Ближайший родоначальник Олсуфьевых, Афанасий Данилович, числился по Бежецку в городовых дворянах или детях боярских (умер до 1632 г.); правнуки его, Василий Дмитриевич (умер в 1723 г.) и Матвей Дмитриевич (умер до 1750 г.), были обер-гофмейстерами при императрице Екатерине I . Адам Васильевич (1721 - 1784) статс-секретарь императрицы Екатерины II , сенатор; внук его, Василий Дмитриевич (1796 - 1858) - обер-гофмейстер, возведен в 1856 г. в графское достоинство; о сыне его, Алексее Васильевиче , см. выше. Род Олсуфьевых внесен в V и VI части родословных книг Московской, Тверской и Тульской губерний. - См. "Материалы к истории рода Олсуфьевых" (М., 1911).

См. также статьи:
Олсуфьев Василий Дмитриевич .


Ольга (святая, в крещении Елена)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олсуфьевы | Ольга Константиновна
Олсуфьев Василий Дмитриевич | Ольга Николаевна
Олсуфьев Алексей Васильевич | Ольгерд
Оловенниковы | Ольденбург Сергей Федорович
Олигер Николай Фридрихович | Ольденбург Федор Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ольга святая (в крещении Елена) - русская княгиня, жена Игоря . Впервые упоминается в летописи под 903 г., как жена, которую он привел из "Плескова". По смерти мужа Ольга берет в свои руки бразды правления и проявляет энергичную деятельность по усмирению "примученных" племен. Прежде всего она жестоко мстит древлянам за смерть своего мужа, потом объезжает все киевские владения, восстановляя повсюду порядок - "уставляя уставы и уроки". "И устави по Мсте погосты и дань, и ловища ея суть по всей земли, и знамение и места по всей земли, и погосты, а санки ее стоят во Пскове и до сего дни; по Днепру перевесища и села, и по Десне есть село ее и доселе" - говорит о деятельности Ольги летописец. Утвердив свою власть и добившись внутреннего спокойствия, Ольга переходит к вопросам внешней политики. Приобщение к европейской культуре, путем принятия христианства, грозило потерею самостоятельности, вовлечением путем церковного подчинения Византии в политическую зависимость от нее. Ольга делает попытку договориться с греками без ущерба для своего отечества; она едет в Константинополь в 955 г. (об этой поездке, кроме наших летописей, говорит и византийский историк Кедрин), получает желаемые обещания и крестится. Обещания не были выполнены; Ольга во второй раз посещает византийскую столицу (подробные сведения об этом посещении сообщает Константин Порфирородный), но терпит полную неудачу. Наша летопись делает намек на эти переговоры, излагая совершенно неправдоподобную легенду об уловке, с помощью которой Ольге удалось избежать сватовства императора, и маскируя тем самым попытку Ольги, путем брака своего сына с византийской княжной, закрепить равноправие договаривающихся сторон. Не успев здесь, Ольга обращается на запад. Западные летописцы упоминают под 959 г. о прибытии послов к императору Оттону от "Елены королевы Ругов", и о посылке к "Ругам" епископа. Самостоятельной иерархии и здесь не удалось получить. Под влиянием всех этих неудач Ольга устраняется от правления, и представитель языческой партии, сын ее Святослав , становится у власти. Тепло отзывается летописец о последних годах жизни Ольги: она кротка, богобоязненна и тихо умирает, завещая похоронить ее по христианскому обряду, без обычной тризны. Многие черты летописной Ольги сближают ее с Олегом; легенды, окружающие оба эти имени, имеют общий источник в народном эпосе. Христианская Русь помнила о трудах киевской княгини по насаждению христианства на Руси, легенда увенчала ее ореолом святости, а церковь, несмотря на противодействие Византии, причислила ее к лику святых. Память ее празднуется 11 июля. - См. Голубинский "История русской церкви" (том I, часть 1); Пархоменко "Начало христианства на Руси"; Грушевский "История Украины-Руси" (том I); Приселков "Очерки по церковно-политической истории Киевской Руси X - XII веков"; Проложное житие, изданное Соболевским ("Чтения в Обществе Несторовой летописи", том II); Шахматов "Розыскание о древнейшем русском летописном своде".

См. также статьи:
Владимир Святославич (древнее Владимер) ;
Леонид (в миру Кавелин Лев Александрович) ;
Мал ;
Малуша (по летописи дочь Малка Любчанина) ;
Олег ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Россия, разд. Хронология по русской истории ;
Святослав Игоревич .


Ольга Константиновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ольга (святая, в крещении Елена) | Ольга Николаевна
Олсуфьевы | Ольгерд
Олсуфьев Василий Дмитриевич | Ольденбург Сергей Федорович
Олсуфьев Алексей Васильевич | Ольденбург Федор Федорович
Оловенниковы | Ольнем (Цеховская Варвара Николаевна)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ольга Константиновна - королева эллинов, дочь великого князя Константина Николаевича . Родилась 22 августа 1851 г.; в 1867 г. сочеталась браком с греческим королем Георгом I. Королева известна в Греции своей благотворительной деятельностью. Во время русско-турецкой войны, по желанию королевы, были открыты курсы сестер милосердия, которые посещала и сама королева.

См. также статьи:
Александра (имя русских великих княгинь) ;
Распопова Нина Николаевна .


Ольга Николаевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ольга Константиновна | Ольгерд
Ольга (святая, в крещении Елена) | Ольденбург Сергей Федорович
Олсуфьевы | Ольденбург Федор Федорович
Олсуфьев Василий Дмитриевич | Ольнем (Цеховская Варвара Николаевна)
Олсуфьев Алексей Васильевич | Ольховский Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ольга Николаевна - королева вюртембергская (1822 - 1892), дочь императора Николая I . Получила образование под руководством П.А. Плетнева , протоиерея Павского и В.А. Жуковского ; последний пользовался ее благосклонностью и состоял с нею в переписке. В 1846 г. Ольга Николаевна сочеталась браком с наследным принцем вюртембергским, позднее королем Карлом I. Королева была известна в Вюртемберге своей широкой благотворительностью, а во время войны 1870 г. стояла во главе организации помощи раненым.

См. также статьи:
Горчаков Александр Михайлович ;
Теребенев Александр Иванович .


Ольгерд

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ольга Николаевна | Ольденбург Сергей Федорович
Ольга Константиновна | Ольденбург Федор Федорович
Ольга (святая, в крещении Елена) | Ольнем (Цеховская Варвара Николаевна)
Олсуфьевы | Ольховский Николай Иванович
Олсуфьев Василий Дмитриевич | Ольшевский Мелентий Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ольгерд - великий князь литовский (1341 - 1377), сын Гедимина , брат Кейстута . После смерти Гедимина литовско-русское государство оказалось разделенным между 7 его сыновьями и братом Воином. Младший из сыновей Гедимина, Явнут , сидел в стольном городе Вильне, но, по мнению В.Б. Антоновича , не был великим князем; все сыновья Гедимина сохраняли полную самостоятельность, и никто из них не пользовался старшинством, пока Ольгерд и Кейстут не взяли на себя руководящей роли в литовском государстве. Поводом к их соглашению послужило усиленное стремление крестоносцев овладеть Литвою. Раньше Ольгерд владел городом Крево, с землями до реки Березины, и княжеством Витебским, доставшимся ему за женой, витебской княжной Марьей Ярославной. В начале 1345 г. Ольгерд и Кейстут пошли походом на Явнута; Кейстут осадил Вильну, захватил Явнута и посадил Ольгерда на великокняжеский престол. Братья заключили договор, по которому все они обязались повиноваться Ольгерду как старшему; тесный союз Ольгерда и Кейстута сохранялся; все новые приобретения должны были делиться поровну. Явнуту был назначен Заславль Литовский, но Явнут и Наримунт убежали в Москву. Партизанскую борьбу литовцев с крестоносцами вел, главным образом, Кейстут; Ольгерд все усилия направил на расширение пределов литовского государства за счет русских земель и старался усилить свое влияние в Новгороде, Пскове, Смоленске. В первых двух городах это ему удалось лишь отчасти; только в год смерти Ольгерда псковичи приняли на княжение сына его Андрея . В Новгороде образовалась литовская партия, уступавшая в значении партии московской, но представлявшая ей значительный противовес. Гораздо большее влияние приобрел Ольгерд в Смоленске. Он выступает защитником смоленского князя Ивана Александровича, обязывая его действовать заодно. Сын Ивана Александровича, Святослав (1358 - 1386), становится уже в положение подручника: он обязан сопровождать Ольгерда в походах и давать смоленскую рать для борьбы с крестоносцами. Около 1355 г. Ольгерд "повоевал" Брянск, после чего ему подчинились многие уделы чернигово-северского княжения. Все чернигово-северские земли Ольгерд разделил на три удела: сыну Дмитрию он дал Чернигов и Трубчевск, Дмитрию-Корибуту младшему - Брянск и Новгород-Северск, племяннику Патрикию Наримунтовичу - Стародуб Северский. В 1349 г. Ольгерд отправил посольство в Орду, предлагая хану Чанибеку заключить союз против московского князя Симеона ; но в 1350 г. он заключил мир с московским князем и женился во второй раз на его свояченице, княжне Ульяне Александровне Тверской. Когда возник спор между кашинским князем Василием Михайловичем и его племянником Всеволодом Александровичем Холмским, сторону первого держал великий князь московский Димитрий , второго - Ольгерд. В 1368 г. Ольгерд вторгся в московские пределы и подошел к самой Москве, но не пытался взять ее, а, простояв три дня, ушел назад. Следствием этого похода было временное прекращение влияния Москвы на тверские дела. В 1370 г. Ольгерд опять ходил на Москву, но заключил перемирие на полгода и возвратился в Литву. Поход 1372 г. кончился неблагоприятным для литовцев перемирием в Любутске, по которому тверской князь Михаил обязался возвратить Дмитрию все занятые им московские города; Ольгерд не должен был за него вступаться; все жалобы на тверского князя подлежали решению ханским судом. После этого перемирия влияние Литвы на Тверь окончательно упало. В 1362 г. Ольгерд разбил на берегах реки Синие Воды трех татарских князей управлявших Подольскою землей; Орда, после этого, удалилась в Крым или Добруджу, а в руках Ольгерда оказались вся левая половина бассейна Днестра, от устья реки Серета до моря, весь бассейн Южного Буга, Днепровские лиманы и пространство вверх по Днепру до впадения реки Роси. Занятие Киева произошло без борьбы: Ольгерд сместил княжившего там подпоручика Орды, князя Федора, и отдал Киев в управление своему сыну Владимиру. Подольскую землю он отдал племянникам своим, сыновьям брата его Кориата. За обладание Волынью Ольгерду пришлось выдержать упорную борьбу с польским королем Казимиром III. Долголетний спор был закончен лишь в 1377 г., при преемнике Казимира, Людовике. При посредстве Кейстута между Ольгердом и Людовиком заключен был договор, по которому уделы Берестейский, Владимирский и Луцкий были утверждены за Литвой, а Холмская и Белзская земли отошли к Польше. Летописи Быховца и Густынская говорят, что Ольгерд принял православие еще до женитьбы своей на Марии Ярославне, то есть до 1318 г.; но есть известие, что он был крещен и затем принял схиму лишь перед смертью. В.Б. Антонович ("История литовского княжества", 98) принимает известие Быховца и Густынской летописи, с толкованием Кояловича ("Historia Lithuana"), что Ольгерд старался придать своему переходу в православие не государственный, а частный, и потому негласный характер. - См. Stadnicki "Synowie Giedymina, Olgerd i Kiejstut"; В.Б. Антонович "Монографии по истории Западной России" (том I, К., 1882). Н. В.

См. также статьи:
Андрей (имя удельных князей) ;
Антоний (в язычестве Нежила) ;
Брянские князья ;
Василий Иванович (князь Березуйский) ;
Вигант (Вигальт, Вигунт) ;
Витовт ;
Вишневецкие ;
Владимир Андреевич Храбрый ;
Владимир Ольгердович ;
Воротынские ;
Всеволод Александрович ;
Гедиминовичи ;
Георгий Витовтович ;
Димитрий Иванович (Донской) ;
Евнутий (или Явнутий) ;
Иулиания Александровна ;
Кейстут ;
Лукомские ;
Михаил Александрович (князь микулинский) ;
Мстиславские ;
Оболенские ;
Олелько ;
Россия, разд. Северо-Восточная Россия XIII - XV веков ;
Россия, разд. Хронология по русской истории ;
Свидригайло Ольгердович (Свидригелло) ;
Симеон Иоаннович Гордый ;
Скиргайлло Иван (Skirgiello) ;
Стародубские князья ;
Чанибек ;
Ягайло (Ягелло, в крещении Владислав) .


Ольденбург Сергей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ольгерд | Ольденбург Федор Федорович
Ольга Николаевна | Ольнем (Цеховская Варвара Николаевна)
Ольга Константиновна | Ольховский Николай Иванович
Ольга (святая, в крещении Елена) | Ольшевский Мелентий Яковлевич
Олсуфьевы | Омелянский Василий Леонидович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ольденбург, Сергей Федорович - известный индианист. Происходит из старинного мекленбургского дворянского рода, представители которого переселились в Россию при Петре . Родился в 1863 г. Окончил курс на восточном факультете Петербургского университета. Получил степень кандидата за диссертацию: "Очерк фонетики и морфологии пракритского наречия Magadhi", работал за границей в библиотеках Парижа, Лондона и Кембриджа, главным образом, над буддийскими рукописями. В 1889 г. стал читать лекции в Санкт-Петербургском университете. Получив степень магистра санскритской словесности за диссертацию: "Буддийские легенды. Часть I. Bhadrakalpavadana Jatakamala" (СПб., 1894), был назначен профессором. Не мирясь с крайне стеснительными условиями университетской жизни того времени, Ольденбург в 1899 г. оставил университет. В 1900 г. избран академиком и с 1904 г. состоит непременным секретарем Академии Наук. Главное содержание его большею частью не обширных по объему, но многочисленных (свыше 150) научных трудов - религия, поэзия и искусство, древности и история Индии, персидская и западные литературы. Вслед за Минаевым , Ольденбург особенно ревностно занимается изучением северного буддизма, перешедшего в Тибет и Китай. Особо важное значение в этой области имеет предпринятое им, при участии многих европейских ученых, издание буддийских литературных памятников (с примечаниями): "Bibliotheca Buddhica", выходящее под его редакцией. Находки древнеиндийских рукописей в Кашгарии и других областях Средней Азии привлекли его внимание к индийской палеографии; ему принадлежит удачная дешифровка упомянутых рукописей. В области сравнительной истории литературы, он исследовал главным образом влияние восточных литератур на средневековую европейскую. В изучении сказочного эпоса Индии он исходил из мысли, что окончательное суждение о переходе индийских мотивов в другие литературы должно быть отложено до выяснения отношений разных индийских сборников сказок между собою, причем нельзя игнорировать заимствования из брахманской литературы, на существование которых в северо-буддийской литературе Ольденбург неоднократно указывал. Ольденбург немало способствовал собиранию и разработке сказочного материала русского и иностранного, как председатель этнографического отделения Императорского Русского Географического Общества. В последнее время его внимание привлекла история буддийского искусства и новейшая история Тибета, особенно изучение древностей китайского Туркестана. В 1909 - 1910 гг. Ольденбург руководил разведочной экспедицией в Китайский Туркестан, в 1914 - 1915 гг. был там вторично; обе экспедиции дали богатые результаты. Труды Ольденбурга печатались преимущественно в изданиях Академии Наук, русского археологического общества (секретарем Восточного отделения коего в течение 7 лет состоял Ольденбург), "Журнал Министерства Народного Просвещения" и "Живой Старине". Им приготовлен к печати и издан ряд работ И.П. Минаева. С 1912 г. состоит членом Государственного совета по выборам от Академии Наук и университета. Биографические сведения о нем и список научных трудов его см. "Императорская Академия Наук 1889 - 1914". В настоящем словаре Ольденбург написал статью "Буддийское искусство".

См. также статьи:
Бетлингк Оттон Николаевич ;
Миллер Всеволод Федорович ;
Минаев Иван Павлович ;
Россия, разд. Востоковедение ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание .


Ольденбург Федор Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ольденбург Сергей Федорович | Ольнем (Цеховская Варвара Николаевна)
Ольгерд | Ольховский Николай Иванович
Ольга Николаевна | Ольшевский Мелентий Яковлевич
Ольга Константиновна | Омелянский Василий Леонидович
Ольга (святая, в крещении Елена) | Омулевский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ольденбург, Федор Федорович - выдающийся общественный деятель и педагог (1861 - 1914). Еще в университете проявил свои организаторские способности, как один из руководителей студенческого научно-литературного общества, закрытого администрацией в 1887 г. По окончании историко-филологического факультета Санкт-Петербургского университета ему предложили готовиться к профессуре, но он решил заняться практической деятельностью в области народного образования и уехал в Тверь. Здесь Ольденбург сделал очень много для осуществления истинно демократических идеалов в народной школе, через посредство нескольких тысяч занимавшихся под его руководством земских учительниц. Принимал энергичное участие в общественной жизни, объединяя все местные демократические элементы. Был одним из вдохновителей союза "Освобождение" и органа этой партии. После 1905 г. руководил тверским губернским комитетом конституционно-демократической партии и в годы реакции энергично отстаивал свободу общественных организаций. Был выборщиком во все Думы, но от избрания в депутаты отказывался, уступив место крестьянину (во II Думу). В земстве работал безвозмездно, отказавшись также, несмотря на материальную необеспеченность, от денежной награды по поводу 25-летия его работы. В ноябре 1912 г. земские и педагогические круги отпраздновали этот юбилей Ольденбурга, причем в адресах отмечалась его "разносторонняя, чрезвычайно широкая образованность, общая и специальная", его заслуги "по освещению тьмы глухих углов лучами знания и человечности", его "внутреннее и внешнее изящество, благородство духа, широта взглядов и преданность общественным интересам". В 1910 - 1912 годах Ольденбург читал лекции в санкт-петербургском политехническом институте. В своих педагогических статьях глубоко разработал коренные вопросы современного направления педагогической теории и практики, самовоспитания педагога и "свободного воспитания". Работы Ольденбурга: "Народные школы Европейской России" (СПб., 1896), "Мысли о преподавании в средней школе" ("Русская Школа") и другие. - См. "Вестник Воспитания" (1914, 6), "Русская мысль" (1914, 9), "Русские Ведомости", "Речь", "День" (июль, 1914), "Отчет тверского общественно-педагогического кружка" (с портретом Ольденбурга; Тверь, 1914). С. Ш.

См. также статьи:
Александр III .


Ольнем (Цеховская Варвара Николаевна)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ольденбург Федор Федорович | Ольховский Николай Иванович
Ольденбург Сергей Федорович | Ольшевский Мелентий Яковлевич
Ольгерд | Омелянский Василий Леонидович
Ольга Николаевна | Омулевский
Ольга Константиновна | Ону Александр Михайлович

Ольнем - псевдоним талантливой писательницы Варвары Николаевны Цеховской (урожденной Меньшиковой). Родилась в 1872 г. в помещичьей семье; воспитывалась в кременчугской гимназии. Ее рассказы печатались в "Образовании", "Вестнике Европы", "Русской Мысли" и больше всего в "Русском Богатстве". Сама беллетристка (в своей автобиографии) считает себя "ученицей и литературной крестницей В.Г. Короленко"; но минорное настроение творчества и объективная, сдержанная манера письма больше роднит ее с Чеховым . В произведениях Ольнем нет обычной для женского творчества экспансивности и специализации на "женских" темах; она принадлежит к числу писательниц, таящих свое женское "я". Пишет Ольнем с благородной простотой, в духе реализма, уделяя равное внимание и психологическим темам, и изображению быта; последнее, особенно в тех произведениях, где рисуется провинция, иногда у нее окрашено довольно злым юмором. В отдельном издании вышли: "Очерки и рассказы" (2-е изд., 1911), "Без иллюзий" (1911) и "Цепи". Е. К.


Ольховский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ольнем (Цеховская Варвара Николаевна) | Ольшевский Мелентий Яковлевич
Ольденбург Федор Федорович | Омелянский Василий Леонидович
Ольденбург Сергей Федорович | Омулевский
Ольгерд | Ону Александр Михайлович
Ольга Николаевна | Онуфрий

Ольховский, Николай Иванович - драматург, горный инженер (1819 - 1868). Под псевдонимом "Оникс" Ольховский написал ряд водевилей, рисующих быт мелкого петербургского люда. "Ай да французский язык" (1848), "От желанья служить" (1848), "Настроил, расстроил и устроил" (1848), "Первое декабря, или Я именинник" (1848), "Аллегри" (1849), "Лоскутница" (1849), "Любовь и кошка" (1850), "Курьерская свадьба" (1851) и "Незнакомые знакомцы" (1855).


Ольшевский Мелентий Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ольховский Николай Иванович | Омелянский Василий Леонидович
Ольнем (Цеховская Варвара Николаевна) | Омулевский
Ольденбург Федор Федорович | Ону Александр Михайлович
Ольденбург Сергей Федорович | Онуфрий
Ольгерд | Онуфрий (в миру Андрей Парусов)

Ольшевский, Мелентий Яковлевич - военный писатель, генерал от инфантерии (1816 - 1895). Окончил курс Николаевской военной академии. Его труды, касающиеся кавказских войн, напечатаны в "Кавказе", "Кавказском Календаре", "Русской Старине" 1879 - 1888 гг. В 1888 г. он издал брошюру: "О продовольствии армии в военное время".


Омелянский Василий Леонидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ольшевский Мелентий Яковлевич | Омулевский
Ольховский Николай Иванович | Ону Александр Михайлович
Ольнем (Цеховская Варвара Николаевна) | Онуфрий
Ольденбург Федор Федорович | Онуфрий (в миру Андрей Парусов)
Ольденбург Сергей Федорович | Онуфрий (имя святых православной церкви)

Омелянский, Василий Леонидович - выдающийся бактериолог. Родился в 1867 г. Окончил курс в Петербургском университете по естественному отделению физико-математического факультета. Заведует отделом общей микробиологии в институте экспериментальной медицины; читает лекции по бактериологии на высших естественно-научных курсах. Напечатал в специальных журналах ряд работ о брожении целлюлозы, о нитрификации органического азота, о дифференциальной диагностике некоторых патогенных микробов, о выделении метана в природе при биологических процессах, о влиянии лучей радия на светящиеся бактерии, о фиксации атмосферного азота в условиях смешанной культуры, о распространении азотфиксирующих бактерий в русских почвах и др. Отдельно издал: "Основы микробиологии" (1913, 2-е издание).


Омулевский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Омелянский Василий Леонидович | Ону Александр Михайлович
Ольшевский Мелентий Яковлевич | Онуфрий
Ольховский Николай Иванович | Онуфрий (в миру Андрей Парусов)
Ольнем (Цеховская Варвара Николаевна) | Онуфрий (имя святых православной церкви)
Ольденбург Федор Федорович | Онуфрий святой (IV век)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Омулевский - псевдоним поэта и беллетриста И.В. Федорова (см.).

См. также статьи:
Станюкович Константин Михайлович .


Ону Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Омулевский | Онуфрий
Омелянский Василий Леонидович | Онуфрий (в миру Андрей Парусов)
Ольшевский Мелентий Яковлевич | Онуфрий (имя святых православной церкви)
Ольховский Николай Иванович | Онуфрий святой (IV век)
Ольнем (Цеховская Варвара Николаевна) | Онуфрий святой (XV век)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ону, Александр Михайлович - историк. Родился в 1865 г. Окончив курс в гимназии при санкт-петербургском историко-филологическом институте, поступил на историко-филологический факультет университета, где занимался всеобщей историей под руководством В.Г. Василевского и Н.И. Кареева . По окончании курса в 1889 г. поступил на службу в канцелярию Государственного совета, где находится и в настоящее время в звании помощника статс-секретаря. Начав еще в университете изучение истории французской революции, он пользовался вакационным временем для поездок в Париж и занятий там в Национальной библиотеке и в Национальном архиве, и результаты своих исследований стал печатать в разных периодических изданиях (в "Журнале Министерства Народного Просвещения", "Русском Богатстве" и "La Revolution Francaise"). В 1908 г. он издал книгу "Выборы 1789 г. во Франции и наказы третьего сословия с точки зрения их соответствия истинному настроению страны", за которую Академия Наук присудила ему, по отзыву профессора И.В. Лучицкого , ахматовскую премию (см. отчет о присуждении этих премий в 1909 г. и отдельно брошюру 1910 г.). Французская научная критика отнеслась к труду Ону очень сочувственно, тем более что такого исследования нет и в самой французской литературе. Эта же книга открыла ему доступ к университетскому преподаванию. С 1916 г. Ону состоит в числе приват-доцентов Петроградского университета.

См. также статьи:
Россия, разд. История .


Онуфрий святой (IV век)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Онуфрий (имя святых православной церкви) | Онуфрий святой (XV век)
Онуфрий (в миру Андрей Парусов) | Онуфрий святой (XVII век)
Онуфрий | Опатович Степан Иванович
Ону Александр Михайлович | Опацкий Станислав Флорианович
Омулевский | Опекушин Александр Михайлович

Онуфрий, святой (IV век) - см. в статье Онуфрий (имя святых православной церкви) .


Онуфрий святой (XV век)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Онуфрий святой (IV век) | Онуфрий святой (XVII век)
Онуфрий (имя святых православной церкви) | Опатович Степан Иванович
Онуфрий (в миру Андрей Парусов) | Опацкий Станислав Флорианович
Онуфрий | Опекушин Александр Михайлович
Ону Александр Михайлович | Опенховский Федор Мечиславович

Онуфрий, святой (XV век) - см. в статье Онуфрий (имя святых православной церкви) .


Онуфрий святой (XVII век)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Онуфрий святой (XV век) | Опатович Степан Иванович
Онуфрий святой (IV век) | Опацкий Станислав Флорианович
Онуфрий (имя святых православной церкви) | Опекушин Александр Михайлович
Онуфрий (в миру Андрей Парусов) | Опенховский Федор Мечиславович
Онуфрий | Опоцкий Алексей Александрович

Онуфрий, святой (XVII век) - см. в статье Онуфрий (имя святых православной церкви) .


Онуфрий (в миру Андрей Парусов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Онуфрий | Онуфрий (имя святых православной церкви)
Ону Александр Михайлович | Онуфрий святой (IV век)
Омулевский | Онуфрий святой (XV век)
Омелянский Василий Леонидович | Онуфрий святой (XVII век)
Ольшевский Мелентий Яковлевич | Опатович Степан Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Онуфрий - старообрядческий епископ Браиловский, потом инок единоверческий (1816 - 1894). Крестьянин Ярославской губернии, сын православных родителей, Андрей Парусов (мирское имя Онуфрия) еще в молодости уклонился в старообрядчество и, стремясь к иночеству, постригся в Покровском старообрядческом монастыре в Стародубье. Знакомство с Павлом и Геронтием, поделившимися с ним планом создания епископской кафедры для старообрядцев, увлекло Онуфрия в Белую Криницу, где он сначала в качестве ризничего, потом с 1848 г. в сане епископа Браиловского и наместника митрополита стал ближайшим помощником Павла в устроении иерархии, а по смерти Павла (1854) стал даже главным руководителем этой ответственной работы. Для устранения непорядков прислан был Онуфрий в 1861 г. в Москву, явился здесь инициатором известного "окружного послания" и в возникшей вокруг него борьбе постоянным и верным его защитником. Недовольство усиливавшимся беспоповским направлением зародило в нем сомнения в истинности Белокриницкой иерархии и закончилось присоединением его вместе с Пафнутием , епископом казанским и другими к господствующей церкви на правах единоверия (в 1865 г.). Простым иноком в единоверческом Преображенском монастыре в Москве прожил последние 30 лет Онуфрий, сообщая Н.И. Субботину ценнейшие данные по истории старообрядческой иерархии. - См. некролог в "Братском Слове" за 1894 г., № 14.

См. также статьи:
Шутов Антоний (в миру Андрей Иларионов) .


Онуфрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ону Александр Михайлович | Онуфрий (в миру Андрей Парусов)
Омулевский | Онуфрий (имя святых православной церкви)
Омелянский Василий Леонидович | Онуфрий святой (IV век)
Ольшевский Мелентий Яковлевич | Онуфрий святой (XV век)
Ольховский Николай Иванович | Онуфрий святой (XVII век)

Онуфрий - старец, основатель секты "аввакумовщины" или "онуфриевщины". Инок Соловецкого монастыря, упорный последователь старопечатных книг, Онуфрий после осады монастыря и изгнания оттуда старообрядцев, удалился в Нижегородскую область, на реку Керженец, где неподалеку от города Семенова, у деревни Хворостиной, основал в 1677 г. скит. В 1690-х годах здесь происходили большие раздоры между старообрядцами вследствие различного отношения их к догматическим (с ошибками в учении о Троице и прочим) письмам протопопа Аввакума . Онуфрий, давший имя и стоявшей за ним группе, видел в письмах Аввакума источник особенной благодати, ввел их чтение за богослужением, почитал и самого Аввакума, поклоняясь его изображению. Все это вызвало протест со стороны других старообрядцев. Соборы 1693 и 1706 годов не привели к примирению боровшихся. В 1708 г. собрался новый собор с целью предать Онуфрия и его последователей анафеме, в случае упорства. Онуфрий согласился отречься от писем, но условно: "аще в них (письмах Аввакума) обрящется противность церкви, то и мы оные не приемлем". В 1709 г. на четвертом соборе Онуфрий и его последователи на этот раз отреклись от писем и написали о том особое соборное определение. Но онуфриевщина продолжала жить, и после смерти Онуфрия (в 1716 г.) понадобилось, в 1717 г., новое отречение его последователей от еретических мнений Аввакума. Но и при этом онуфриане примирились только с диаконовцами; Софонтиев толк был с ними в "распрении" о письмах Аввакума еще и в 1719 г. В остальном онуфриевщина мало отличалась от других поповщинских толков: последователи Онуфрия принимали попов только дониконовского постановления, а в волновавшем тогда старообрядство вопросе о самоистреблении держались довольно уклончиво, хотя, по-видимому, сочувствовали "самоубийственным смертям". - См. Н. Субботин "Материалы для истории раскола" (VIII); Есипов "Раскольничьи дела XVIII столетия" (СПб., 1863, том II); П. Смирнов "Внутренние вопросы в расколе в XVII века" (ib., 1898); его же "Споры и разделения в русском расколе в первой четверти XVIII века" (ib., 1909).


Опатович Степан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Онуфрий святой (XVII век) | Опацкий Станислав Флорианович
Онуфрий святой (XV век) | Опекушин Александр Михайлович
Онуфрий святой (IV век) | Опенховский Федор Мечиславович
Онуфрий (имя святых православной церкви) | Опоцкий Алексей Александрович
Онуфрий (в миру Андрей Парусов) | Опоцкий Димитрий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Опатович, Степан Иванович - протоиерей, писатель (1832 - 1892). Окончил Петербургскую духовную академию. Напечатал: "Смоленское кладбище в Санкт-Петербурге в XVIII и XIX веках" (СПб., 1873), "Первые века христианства и распространение его на Руси" (СПб., 1883), "Святыни Киева" (1873), "История санкт-петербургской епархии с учреждения единоличной епископской кафедры" и другие. Читал публичные лекции по религиозно-нравственным вопросам для народа (с 1872 г.).

См. также статьи:
Ганнибал Абрам Петрович .


Опацкий Станислав Флорианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Опатович Степан Иванович | Опекушин Александр Михайлович
Онуфрий святой (XVII век) | Опенховский Федор Мечиславович
Онуфрий святой (XV век) | Опоцкий Алексей Александрович
Онуфрий святой (IV век) | Опоцкий Димитрий Александрович
Онуфрий (имя святых православной церкви) | Опочинин Федор Константинович

Опацкий, Станислав Флорианович - филолог. Был профессором Казанского университета. Главные труды: "О сатирах Ювенала. Разбор мнений Отто Риббека" ("Журнал Министерства Народного Просвещения", 1874, книги 3, 4 и 6); "Плиний Младший, литературный деятель времен Нервы и Траяна" (Варшава, 1878; магистерская диссертация) - удачная, в общем, характеристика Плиния; "О так называемом perfectum logicum. Критическое исследование по латинскому синтаксису" (Казань, 1885). Составленный Опацким для гимназий учебник латинского синтаксиса (3 издание, Казань, 1892) отличается толковостью изложения; в дополнение к нему издан "Сборник примеров на правила латинского синтаксиса, для перевода с русского языка на латинский" (3-е издание, Казань, 1894).


Опекушин Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Опацкий Станислав Флорианович | Опенховский Федор Мечиславович
Опатович Степан Иванович | Опоцкий Алексей Александрович
Онуфрий святой (XVII век) | Опоцкий Димитрий Александрович
Онуфрий святой (XV век) | Опочинин Федор Константинович
Онуфрий святой (IV век) | Опочинины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Опекушин, Александр Михайлович - скульптор, родился в 1840 г., сын крестьянина. Образование получил под руководством профессора Д.И. Иенсена, после чего занимался в Императорской Академии Художеств, которая, в 1864 г., присудила ему звание неклассного художника за скульптурные эскизы "Велизарий" и "Амур и Психея". В 1864 г. - классный художник 2 степени, в 1870 г. - классный художник 1 степени, за бюст госпожи Веймарн и медальон графа Шувалова и за семь колоссальных фигур, вылепленных для памятника императрице Екатерине II , в Петрограде, в 1872 г. - академик, за бюст цесаревича Николая Александровича и статую Петра Великого . Из работ Опекушина, сверх упомянутых, наиболее известны: памятники адмиралу Грейгу , в Николаеве, моделированный по проекту М. Микешина , Пушкину , в Москве (1880), Лермонтову , в Пятигорске (1889), Муравьеву-Амурскому , в Хабаровске (1891; модель - в музее Александра III), Императору Александру III , в Москве, и др. В первую пору своей деятельности Опекушин произвел немало орнаментальных лепных работ для петроградских зданий и был одним из главных сотрудников Микешина по осуществлению его памятника Екатерине II (ср. XXVI, 500).

См. также статьи:
Россия, разд. Ваяние .


Опенховский Федор Мечиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Опекушин Александр Михайлович | Опоцкий Алексей Александрович
Опацкий Станислав Флорианович | Опоцкий Димитрий Александрович
Опатович Степан Иванович | Опочинин Федор Константинович
Онуфрий святой (XVII век) | Опочинины
Онуфрий святой (XV век) | Оппель Владимир Андреевич

Опенховский, Федор Мечиславович - терапевт (1856 - 1914). Окончил курс в Киевском университете, был профессором по кафедре терапевтической и госпитальной клиники в Харьковском университете. Напечатал в "Arch. Pfluger'a" и других медицинских изданиях ряд работ об иннервации и болезнях сердца, об иннервации желудка, о болезнях кишок и др.


Опоцкий Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Опенховский Федор Мечиславович | Опоцкий Димитрий Александрович
Опекушин Александр Михайлович | Опочинин Федор Константинович
Опацкий Станислав Флорианович | Опочинины
Опатович Степан Иванович | Оппель Владимир Андреевич
Онуфрий святой (XVII век) | Опперман Карл Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Опоцкий, Алексей Александрович - писатель, магистр Петербургской духовной академии (умер в 1878 г.). В "Христианском Чтении" за 1874 г. напечатана его магистерская диссертация: "Преосвященный Питирим, епископ нижегородский, как деятель против раскола".

См. также статьи:
Питирим (епископ нижегородский) .


Опоцкий Димитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Опоцкий Алексей Александрович | Опочинин Федор Константинович
Опенховский Федор Мечиславович | Опочинины
Опекушин Александр Михайлович | Оппель Владимир Андреевич
Опацкий Станислав Флорианович | Опперман Карл Иванович
Опатович Степан Иванович | Орбели Иосиф Абгарович

Опоцкий, Димитрий Александрович - писатель (умер в 1902 г.), протоиерей в Женеве, магистр Петербургской духовной академии. Его работы: "О причинах появления в русской церкви раскола, известного под именем старообрядства" (СПб., 1861) и "Тертуллиан, как защитник христианства" ("Духовная Беседа", 1861). - См. "Церковные Ведомости", 1902 г. (№ 4 и 5).


Опочинин Федор Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Опоцкий Димитрий Александрович | Опочинины
Опоцкий Алексей Александрович | Оппель Владимир Андреевич
Опенховский Федор Мечиславович | Опперман Карл Иванович
Опекушин Александр Михайлович | Орбели Иосиф Абгарович
Опацкий Станислав Флорианович | Орбелиани (Григорий и Вахтанг)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Опочинин, Федор Константинович - археограф и библиофил (1846 - 1881). Долгое время был мышкинским уездным предводителем дворянства и содействовал расширению народного образования в уезде. Владел очень ценной коллекцией книг и рукописей, которые частью собрал сам, частью получил по наследству от своего предка, известного вольнодумца и библиофила XVIII века, И.М. Опочинина. Книги из этой коллекции Опочинин передал устроенной им в городе Мышкине публичной библиотеке ("Опочининской"), а рукописи и автографы поступили в Императорскую публичную библиотеку. Каталог книгам опочининской библиотеки - в "Историческом Вестнике", 1883, книга 1, стр. 226, и у Иконникова в "Опыте русской историографии".

См. также статьи:
Опочинины .


Опочинины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Опочинин Федор Константинович | Оппель Владимир Андреевич
Опоцкий Димитрий Александрович | Опперман Карл Иванович
Опоцкий Алексей Александрович | Орбели Иосиф Абгарович
Опенховский Федор Мечиславович | Орбелиани (Григорий и Вахтанг)
Опекушин Александр Михайлович | Орбелиани (Орбелиановы)

Опочинины - дворянский род, восходящий к концу XV века. Михаил Степанович Опочинин был президентом берг-коллегии (1753 - 1760); внук его, Федор Петрович (1779 - 1852), обер-гофмейстером, президентом гоф-интендантской конторы и членом Государственного совета. Внук последнего, Федор Константинович (1846 - 1881), - известный библиофил; его сестра, Дарья Константиновна, графиня Богарне (1844 - 1870), была первою супругою Евгения Максимилиановича Романовского, герцога Лейхтенбергского. Алексей Петрович Опочинин (1807 - 1885), генерал от инфантерии, был тифлисским комендантом. Род Опочининых внесен во II и VI части родословных книг Смоленской, Тверской и Ярославской губерний.


Оппель Владимир Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Опочинины | Опперман Карл Иванович
Опочинин Федор Константинович | Орбели Иосиф Абгарович
Опоцкий Димитрий Александрович | Орбелиани (Григорий и Вахтанг)
Опоцкий Алексей Александрович | Орбелиани (Орбелиановы)
Опенховский Федор Мечиславович | Орбелиани Вахтанг

Оппель, Владимир Андреевич - хирург. Родился в 1872 г. Окончил Императорскую военно-медицинскую академию; состоит в ней профессором хирургической патологии и терапии. Из его научных работ (на русском, немецком и английском языках) наиболее крупные: "Лимфангиомы" (диссертация, 1896), "Туберкулез почек" ("Труды госпитальной хирургической клиники" профессора Федорова, том I), "Выключение мочевого пузыря" ("The urologie and cut. Review", 1913), "Коллатеральное кровообращение" (СПб., 1913). Из клиники Оппеля вышло много трудов, часть которых собрана в "Работах клиники", часть - рассеяна по периодическим медицинским изданиям.


Опперман Карл Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оппель Владимир Андреевич | Орбели Иосиф Абгарович
Опочинины | Орбелиани (Григорий и Вахтанг)
Опочинин Федор Константинович | Орбелиани (Орбелиановы)
Опоцкий Димитрий Александрович | Орбелиани Вахтанг
Опоцкий Алексей Александрович | Орбелиани Григорий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Опперман, Карл Иванович, граф - инженер-генерал (1765 - 1831). Уроженец гессен-дармштадтский, он поступил на службу в русские инженерные войска. В 1805 г. был генерал-квартирмейстером союзных войск в Италии с тайным поручением осмотреть французские крепости; в 1807 г. ему было поручено оборудование Кронштадта, ввиду разрыва с Англией, а перед Отечественной войной - крепостей на западной границе (им была построена крепость Бобруйск). Участвовал с отличием в войнах 1812 - 1814 гг. (осада и взятие крепости Торн, блокада Гамбурга и Магдебурга). В 1818 г. стал помощником великого князя Николая Павловича по управлению инженерною частью и принимал большое участие в учреждении главного инженерного училища. При Николае I член комитета для организации строительной части и председатель комитета для улучшения воспитательной части в кадетских корпусах; заведовал также морским строительным департаментом и артиллерийским училищем. В 1829 г. возведен в графское достоинство.

См. также статьи:
Николай I ;
Россия, разд. Астрономия и геодезия .


Орбели Иосиф Абгарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Опперман Карл Иванович | Орбелиани (Григорий и Вахтанг)
Оппель Владимир Андреевич | Орбелиани (Орбелиановы)
Опочинины | Орбелиани Вахтанг
Опочинин Федор Константинович | Орбелиани Григорий
Опоцкий Димитрий Александрович | Орбинский Артемий Робертович

Орбели, Иосиф Абгарович - востоковед (родился в 1887 г.), приват-доцент Петроградского университета по кафедре армянской и грузинской словесности, секретарь Восточного отделения русского археологического общества. Учился в Санкт-Петербургском университете на восточном и историко-филологическом факультетах. Принимает деятельное участие в раскопках в Ани (см. II, 850). Главные его труды: "Асан Джалал, князь Хаченский" ("Известия Академии Наук", 1909), "Колокол с анийскими орнаментальными мотивами" ("Записки Восточного Отделения Русского Археологического Общества", ХХ), "Багаванская надпись 639 г. и другие армянские ктиторские надписи VII века" ("Христ. Вост.", II), ряд статей по эпиграфике (там же), "Каталог анийского музея древностей" (Поти, 1910), "Надписи Мармашена" (Петроград, 1914), "Надписи Мрена" (Петроград, 1916), "Предварительный отчет о командировке в Азиатскую Турцию в 1911 - 1912 гг." ("Известия Академии Наук", 1912). Сотрудник настоящего словаря.


Орбелиани (Орбелиановы)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орбелиани (Григорий и Вахтанг) | Орбелиани Вахтанг
Орбели Иосиф Абгарович | Орбелиани Григорий
Опперман Карл Иванович | Орбинский Артемий Робертович
Оппель Владимир Андреевич | Ордин Кесарь Филиппович
Опочинины | Ордин-Нащокин Афанасий Лаврентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орбелиани, Орбелиановы - княжеский род, по преданию переселившийся из Китая в Грузию. Князь Григорий Дмитриевич Орбелиани (1800 - 1883), генерал-адъютант, генерал от инфантерии, был членом Государственного совета. Род Орбелиани внесен в V часть родословной книги Тифлисской губернии. Одна ветвь Орбелиани переселилась в Россию, в 1738 г., и внесена в V часть родословной книги Полтавской губернии. - См. "История князей Орбельян" (М., 1883).

См. также статьи:
Джамбакуриан-Орбелиани ;
Палавандов Евгений Осипович .


Орбелиани Григорий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орбелиани Вахтанг | Орбинский Артемий Робертович
Орбелиани (Орбелиановы) | Ордин Кесарь Филиппович
Орбелиани (Григорий и Вахтанг) | Ордин-Нащокин Афанасий Лаврентьевич
Орбели Иосиф Абгарович | Ордынский Борис Иванович
Опперман Карл Иванович | Орентий

Орбелиани Григорий - см. в статье Орбелиани (Григорий и Вахтанг) .


Орбинский Артемий Робертович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орбелиани Григорий | Ордин Кесарь Филиппович
Орбелиани Вахтанг | Ордин-Нащокин Афанасий Лаврентьевич
Орбелиани (Орбелиановы) | Ордынский Борис Иванович
Орбелиани (Григорий и Вахтанг) | Орентий
Орбели Иосиф Абгарович | Ореус Иван Иванович (военный писатель)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орбинский, Артемий Робертович - астроном (родился в 1867 г.). Первые его работы относятся к наблюдениям протуберанцев солнца, падающих звезд, определению смещений линий в спектрах и пр. Был старшим астрономом Одесского отделения Пулковской обсерватории; произвел обширный ряд наблюдений пассажным инструментом для определения прямых восхождения основных звезд (напечатаны в анналах Пулковской обсерватории).

Назад Вперед


Ордин Кесарь Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орбинский Артемий Робертович | Ордин-Нащокин Афанасий Лаврентьевич
Орбелиани Григорий | Ордынский Борис Иванович
Орбелиани Вахтанг | Орентий
Орбелиани (Орбелиановы) | Ореус Иван Иванович (военный писатель)
Орбелиани (Григорий и Вахтанг) | Ореус Иван Иванович (поэт)

Ордин, Кесарь Филиппович - писатель (умер в 1892 г.). Образование получил в Санкт-Петербургском университете, по математическому факультету. Из статей Ордина составились книги: "Конституция Финляндии" (СПб., 1888) и "Покорение Финляндии" (СПб., 1889). Ему принадлежит инициатива похода против "сепаратизма" финляндцев.


Ордин-Нащокин Афанасий Лаврентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ордин Кесарь Филиппович | Ордынский Борис Иванович
Орбинский Артемий Робертович | Орентий
Орбелиани Григорий | Ореус Иван Иванович (военный писатель)
Орбелиани Вахтанг | Ореус Иван Иванович (поэт)
Орбелиани (Орбелиановы) | Оречкин Семен Борисович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ордин-Нащокин, Афанасий Лаврентьевич - знаменитый московский дипломат. Сын небогатого псковского помещика, Ордин-Нащокин вырос в среде, поддерживавшей живые сношения с западными соседями, и через нее рано испытал на себе влияние Запада. По-видимому, уже в молодости знал латинский и немецкий языки, а потом изучил и польский. Впервые его имя встречаем в официальных документах под 1642 г., когда он исполняет поручение по размежеванию земель со Швецией. В 1650 г., во время псковского бунта, направленного непосредственно против иностранцев и их сторонников, Ордин должен был сначала бежать из Пскова, но потом, возвратившись, много способствовал успокоению волнения в качестве посредника между московским воеводой (Хованским ) и окрестным населением. Широко развертывается деятельность Ордина с началом польско-шведской войны. Назначенный в 1654 г. на воеводство в город Друю, незадолго перед тем отнятый у поляков, он во время похода Алексея Михайловича под Ригу (1656) становится известным царю и получает ответственный пост - воеводы в Кокенгаузене (Царевичеве-Дмитриеве), бывшем центральным пунктом русских приобретений в Ливонии. С незначительными силами и при явном недоброжелательстве московских воевод, Ордин с успехом отстаивает завоеванный край против шведов, стремится умиротворить местное население, защищая его от грабежей казаков и московских служилых людей, наконец, путем переговоров привлекает Курляндского герцога Иакова на сторону России. Все это доставляет Ордину чин думного дворянина и звание наместника Шацкого и Лифляндской земли. Он приступает к устройству флота на Западной Двине; но в это время московское правительство, ввиду возобновления войны с Польшей, склоняется к миру со шведами, и Ордин едет для мирных переговоров в Велиесар. Велиесарское перемирие (1658), сохранившее за русскими, сверх ожидания царя, все их завоевания в Ливонии, было, несомненно, делом Ордина, хотя официально первое место среди уполномоченных занимал П.С. Прозоровский . Вопрос об отношении к Швеции снова встал перед московским правительством, когда обнаружилось сближение между Швецией и Польшей, а в то же время московские воеводы потерпели ряд крупных неудач в войне с поляками. При этих условиях Ордин, по категорическому требованию Алексея Михайловича, завязывает переговоры со шведами о "вечном мире", но скоро просит царя заменить его другим лицом, так как притязательность шведов, настаивавших на возвращении всех ливонских городов, убеждает его, что для России выгоднее был бы мир с Польшей, хотя бы и с отказом от захваченных у поляков городов (Полоцка и Витебска). Мир со шведами был, однако, заключен (в Кардисе, в 1661 г.); но и после того Ордин не оставляет мысли о возобновлении войны с ними за Балтийское побережье. Принимая участие в открывшихся вскоре переговорах с поляками, он настаивает на необходимости уступчивости и на заключении союза с Польшей. Он готов уступить полякам даже Малороссию, ввиду надежности "черкас", и, только встретив отпор со стороны царя, должен был в последующих переговорах "крепко стоять" за сохранение, по крайней мере, Левобережной Украины за Россией. С перерывом переговоров в 1665 г., Ордин, возведенный в окольничие, назначается воеводой во Псков. В начале 1666 г. он снова на съезде с польскими комиссарами, на этот раз - в звании "великого и полномочного посла". Результатом переговоров было Андрусовское перемирие (1667), доставившее Ордину громкую известность в Европе и являющееся важнейшим актом в истории русско-польских отношений за XVII век. Ордин пожалован в бояре и получает в управление Посольский приказ, с титулом "царственные большие печати и государственных великих посольских дел оберегателя"; ему подчиняются и несколько других приказов: Малороссийский и Смоленский, Новгородская, Галицкая и Владимирская чети, и также - Вяземская таможня, кружечный двор, железные заводы. Андрусовское перемирие не разрешило вполне русско-польского вопроса: Алексей Михайлович не допускал возможности возвращения Киева полякам, уступленного ими только на два года, и Ордин должен был в дальнейших сношениях с Польшей принять желание царя за руководящее начало. Действуя против убеждения и не видя возможности добиться цели прямым путем, он старается создать предлог для прочной оккупации Киева: в расчете вызвать смуту в оставшейся за Польшей Правобережной Украине заводит тайные переговоры с гетманом ее Дорошенком о подданстве Москве и в то же время пробует организовать, при содействии непризнанного Москвой митрополита Иосифа Тукальского , среди малороссийского духовенства движение в пользу подчинения Киевской митрополии Московскому патриарху, которое сделало бы невозможной передачу Киева полякам. И там и здесь он терпит неудачу: переговоры с Дорошенком, неправильно истолкованные при содействии польской агитации, привели в волнение всю Московскую Украину, а со стороны официальных представителей малороссийского духовенства заявлен был протест, помимо Ордина. Политика Ордина, слывшего и ранее среди украинского населения сторонником союза с Польшей и противником Малороссии, вызывает на Украине общее против него раздражение. Одновременно с тем в нем находит себе решительного противника возникший в 1668 г. и чрезвычайно занимавший царя Алексея проект избрания царевича Алексея Алексеевича на польский престол: несмотря на двукратный государев указ из Москвы, Ордин не поехал на избирательный сейм в Варшаву, отозвавшись, что указ "выше силы и мысли учинен". Положение Ордина поколебалось; начинает выдвигаться ему на смену, как представитель другого направления, А.С. Матвеев . Последний дипломатический успех Ордина - подтверждение, в 1670 г., Андрусовского перемирия, с отсрочкой передачи Киева на неопределенное время, - успех, не оцененный в Москве, где хотели бы теперь присоединения всей Украины. Правда, Ордин был пожалован в ближние бояре и назначен полномочным послом в Варшаву; но от заведования Посольским приказом он был устранен (1671). Вопрос о Киеве послужил причиной и окончательного разрыва между царем и знаменитым дипломатом: Ордин настаивал на точном выполнении Андрусовского (второго) договора, указывая, со свойственной ему проницательностью, что для Москвы важнее получить право охраны православной веры в Малороссии, которое позволит вмешиваться в дела Польши и со временем поможет приобрести не только Киев, но и западную Украину; между тем в составленной для него, уже Матвеевым, инструкции были проведены совершенно противоположные взгляды. Ордин решил уйти в монастырь. Он постригся (1671) под именем Антония, в Крынецкой пустыни, близ Пскова, и отдался делам благотворительности из доходов с пожалованной ему Порецкой волости. Впрочем, и Алексей Михайлович, и его преемник по временам обращались к нему за советами; в 1679 г. он был вызван в Москву для участия в переговорах по поводу нового подтверждения Андрусовского перемирия. В 1680 г. он умер. - Ордин-Нащокин был первоклассным дипломатом. Проницательный и находчивый, он отличался гибкостью приемов и умел мастерски использовать промахи противника. Считая дипломатию важнейшей функцией государства, сам неподкупный и прямой, он требовал от ее представителей высоких моральных качеств: "Посольский приказ, - писал он царю Алексею, - есть око всей великой России. Надобно, государь, мысленные очеса на государственные дела устремляти беспорочным и избранным людям". Знание языков облегчило ему знакомство с западным бытом, а вдумчивость и опыт помогли ему составить себе ясное понятие о международных отношениях. О нем говорили в Москве, что он "знает немецкое дело и немецкие обычаи знает же". И в понимании потребностей России, удовлетворение которых было неизменной целью его дипломатической деятельности, Ордин-Нащокин является настоящим государственным человеком, - по оценке В.О. Ключевского , первым из государственных деятелей России, заслуживающим этого названия, "русским Ришелье", как называли его современники-иностранцы. В половине XVII века Россия оказалась настолько вовлеченной в общий хозяйственный оборот Европы, что вопросы экономической политики становились "первым государственным делом", и в признании этого факта - исходный пункт политики Ордина. Ее главная задача - приобретение Балтийских берегов, которое должно было открыть России прямой путь в Европу. Отсюда стремление Ордина использовать конъюнктуру, которая создавалась враждебными отношениями Дании, Бранденбурга и Польши к Швеции и наталкивала Россию на совместные действия с тремя первыми против общего врага. Параллельно с этим идут мероприятия, направленные к развитию внутренней торговли страны, главным образом - упрощение системы торговых пошлин и правительственная поддержка русского торгового капитала в его конкуренции с иноземным. Наиболее цельным выражением идей Ордин-Нащокина в этой области явилась произведенная им в 1665 г. реформа общественного управления во Пскове, по "статьям", которые были выработаны им при участии "общего всенародного совета" псковичей "с примеру сторонних чужих земель". Здесь мелкие "маломочные" торговцы, ведя непосредственные сношения с западными купцами, часто производили свои операции на деньги, взятые у последних, и таким образом, превращаясь в их комиссионеров, вредили интересам русских купцов; при новом же строе все они были "расписаны", "по свойству и знакомству", между крупными псковскими капиталистами и обязаны были, получая ссуды из Земской избы, представлять скупленные ими товары "лучшим людям, у кого они будут в записке". В то же время все хозяйственное управление города и суд по гражданским делам передавались земским выборным людям, образовавшим собою Земскую избу. Ту же в сущности цель преследует составленный в 1667 г. при ближайшем участии Ордина-Нащокина Новоторговый устав, вводя высокий покровительственный тариф и стесняя деятельность иноземцев на внутреннем рынке, а для защиты и управы "купецких людей" всего государства проектируя особое учреждение - Приказ купецких дел. Желая шире использовать географическое положение России, как посредницы между Европой и Азией, Ордин-Нащокин стремится упрочить русскую торговлю с Персией, заводит сношения с Средней Азией, Хивой и Бухарой, отправляет посольство в Индию, думает о колонизации Приамурского края. Частью по тем же соображениям им заключен был в 1667 г. договор с армянской кампанией, согласно которому весь шелк из Персии должен был вывозиться в Россию. Ордин-Нащокин ценит и чисто культурное сближение с Европой: по его словам, "доброму не стыдно навыкать и со стороны, у чужих, даже у своих врагов"; но заимствование чужое культуры допустимо для него лишь в известных пределах: "какое нам дело, - рассуждал он, - до иноземных обычаев? Их платье не по нас, а наше не по ним". У него свои взгляды и на общие приемы управления. Он противник крайней централизации, установившейся в Москве, и требует инициативы для исполнителей, особенно в военных и дипломатических делах: нельзя во всем "дожидаться государеву указу, везде надобно воеводское рассмотрение... Половину рати продать, да промышленника купить, - и то будет выгоднее". - Алексея Михайловича привлекали в Ордине и его нравственные качества, между прочим - его гуманное отношение к подчиненным: давая, например, ему чин думного дворянина, царь в особую заслугу ставит ему, что "он алчных кормит, жаждущих поит, нагих одевает, до ратных людей ласков, а ворам не спускает". Ордину-Нащокину предоставлено было право обращаться со всякими донесениями в Тайный приказ - знак исключительного доверия государя. Но знаменитый дипломат постоянно сталкивался с недоброжелательством дворцовой знати, которую раздражало возвышение невидного дворянина, и с противодействием дьяков Посольского приказа, которые тяготились его требовательностью. Со своей стороны, резкий и неуступчивый, он еще более обострял отношения едкой критикой действий своих противников. "Перед всеми людьми, - писал он царю, - за твое государево дело никто так не возненавижен, как я". В этой борьбе царь неизменно поддерживал "Лаврентьевича", уверяя его, что служба его "николи забвенна не будет", и только иногда ставил на вид излишнюю его строптивость, получая от Ордина-Нащокина объяснение, что у него "о государеве деле сердце болит и молчать не дает", или просьбу "откинуть от дела своего омерзелого холопа". Отставка Ордина-Нащокина стала неизбежной лишь тогда, когда между ним и царем обнаружилось полное различие в понимании задач внешней политики России. У Ордина-Нащокина был сын, Воин, известный тем, что, недовольный московскими порядками, бежал (в 1660 г.) за границу, но, побывавши в Германии, Франции, Голландии и Дании, вернулся (в 1665 г.) в Россию. Потомства не оставил. - См. Иконников "Ближний боярин А.Л. Ордин-Нащокин" ("Русская Старина", 1883, 10 и 11); В.О. Ключевский "А.Л. Ордин-Нащокин, московский государственный человек XVII века" ("Научное Слово", 1904, 3); В.О. Эйнгорн "Отставка Ордина-Нащокина и его отношение к малороссийскому вопросу" ("Журнал Министерства Народного Просвещения", 1897, XI); Матвеев "Москва и Малороссия в управлении Ордина-Нащокина" ("Русский Архив", 1901, 2); Г.В. Форстен "Сношения Швеции и России во второй половине XVII века" ("Журнал Министерства Народного Просвещения", 1898, книги 4 - 7): П.П. Смирнов "Экономическая политика Московского государства в XVII веке" ("Книга для чтения по русской истории" под редакцией Довнар-Запольского , том 3); П.А. Матвеев "А.С. Матвеев в приказе Малой России" ("Русская Мысль", 1901, книги 8 и 9). А. Заозерский.

См. также статьи:
Алексей Михайлович ;
Богданов Григорий Карпович ;
Котошихин Григорий Карпович ;
Малиновский Алексей Федорович ;
Марселисы ;
Матвеев Артамон Сергеевич ;
Потемкин Петр Иванович ;
Репнины (княжеский род) ;
Сильвестр Медведев .


Ордынский Борис Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ордин-Нащокин Афанасий Лаврентьевич | Орентий
Ордин Кесарь Филиппович | Ореус Иван Иванович (военный писатель)
Орбинский Артемий Робертович | Ореус Иван Иванович (поэт)
Орбелиани Григорий | Оречкин Семен Борисович
Орбелиани Вахтанг | Орешников Алексей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ордынский, Борис Иванович - филолог (1823 - 1861). Преподавал древние языки в ярославской и 3-й московской гимназиях; был адъюнктом Казанского университета по римской словесности. За несколько дней до смерти был назначен профессором Харьковского университета. Ордынский был талантливым популяризатором классической древности. Главные труды: "Аристофан" (3 статьи в "Отечественных Записках", тома 62, 70 и 73); "Лукиан" (2 статьи в "Современнике", тома 25 и 32); "Обращение книг в древнем Риме" ("Москвитянин", 1852, книга 12); перевод (простонародный простой) 12 рапсодий "Илиады" ("Отечественные Записки", тома 86 - 88); "Персы" Эсхила - перевод ("Москвитянин", 1856 и отдельно); "О поэзии" Аристотеля (магистерская диссертация, М., 1854); "Об отношении новогреческого языка к древнегреческому" ("Журнал Министерства Народного Просвещения", 1857, книга 6) и многое другое. Полный перечень трудов в статье профессора Боброва , в "Варшавских Университетских Известиях" за 1904 г. и отдельно.

См. также статьи:
Гнедич Николай Иванович ;
Россия, разд. Философия .


Орентий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ордынский Борис Иванович | Ореус Иван Иванович (военный писатель)
Ордин-Нащокин Афанасий Лаврентьевич | Ореус Иван Иванович (поэт)
Ордин Кесарь Филиппович | Оречкин Семен Борисович
Орбинский Артемий Робертович | Орешников Алексей Васильевич
Орбелиани Григорий | Орлик Филипп

Орентий - святой мученик, воин, за непринесение жертвы богам был сослан на Кавказ, при Диоклетиане и Максимиане. Память 24 июня.


Ореус Иван Иванович (военный писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орентий | Ореус Иван Иванович (поэт)
Ордынский Борис Иванович | Оречкин Семен Борисович
Ордин-Нащокин Афанасий Лаврентьевич | Орешников Алексей Васильевич
Ордин Кесарь Филиппович | Орлик Филипп
Орбинский Артемий Робертович | Орлов Александр Анфимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ореус, Иван Иванович - военный писатель (1830 - 1909), генерал-лейтенант, член военно-ученого комитета главного штаба и временно учрежденной при этом штабе военно-исторической комиссии. Высшее образование получил в военной академии. Составил "Описание Венгерской войны 1849 г." (СПб., 1881); сотрудничал в "Русской Старине", "Военном Сборнике", "Энциклопедии военных и морских наук" (Леера ) и вел отдел военной истории в 82-томном "Энциклопедическом Словаре" Брокгауза-Ефрона.

См. также статьи:
Россия, разд. Военные науки ;
Ростопчин Федор Васильевич (Растопчин) .


Ореус Иван Иванович (поэт)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ореус Иван Иванович (военный писатель) | Оречкин Семен Борисович
Орентий | Орешников Алексей Васильевич
Ордынский Борис Иванович | Орлик Филипп
Ордин-Нащокин Афанасий Лаврентьевич | Орлов Александр Анфимович
Ордин Кесарь Филиппович | Орлов Александр Федорович

Ореус, Иван Иванович - поэт; см. Коневской (XXII, 458).


Орлик Филипп

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орешников Алексей Васильевич | Орлов Александр Анфимович
Оречкин Семен Борисович | Орлов Александр Федорович
Ореус Иван Иванович (поэт) | Орлов Александр Яковлевич
Ореус Иван Иванович (военный писатель) | Орлов Алексей Григорьевич
Орентий | Орлов Алексей Федорович

Орлик, Филипп - генеральный писарь, сообщник Мазепы , вместе с гетманом бежавший после полтавского сражения (1709) в Турцию. Был некоторое время по смерти Мазепы гетманом, признанным шведами и беглецами-казаками; потом скитался по Швеции и Франции, нашел убежище в Турции и был убит около 1728 г. Его послания из Турции к запорожцам, в которых он безуспешно переманивал их на сторону турецкого султана, напечатаны в "Чтениях Московского Общества Истории и Древностей Российских" (1859, № 1) и "Киевской Старине" (1882, № 4).


Орлова-Чесменская Анна Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов-Соколовский Александр Александрович | Орловский (Головин Константин Федорович)
Орлов-Денисов Василий Васильевич | Орловский Александр Осипович
Орлов Федор Евплович | Орловский Борис Иванович (Смирнов)
Орлов Федор Григорьевич | Орловский Витольд-Евгений Францевич
Орлов Пимен Никитич | Орловский Владимир Донатович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлова-Чесменская, графиня Анна Алексеевна - камер-фрейлина, дочь Ал. Гр. Орлова (1785 - 1848). Осталась после смерти отца наследницей многомиллионного состояния. Предполагала вступить в брак с графом Н.М. Каменским , но, разочаровавшись в нем, стала искать утешения в религии. Ее религиозное настроение усилилось под влиянием духовника, монаха Александро-Невской лавры, известного архимандрита Фотия . Вероятно, этим влиянием объясняются и особенности религиозного ее мировоззрения: преобладание обрядности, склонность к аскетизму и преувеличенная оценка значения монашества. Она поселилась в купленной ею усадьбе около Юрьева монастыря (Новгородская губерния), где игуменом был Фотий, и лишь изредка появлялась в обществе и при дворе, хотя продолжала пользоваться и там, и здесь большим вниманием. На монастыри и церкви Орлова-Чесменская жертвовала большую часть своих огромных доходов. Своих крепостных она частью перевела в вольные хлебопашцы, часть передала в удельное ведомство, где быт крестьян считала лучше обеспеченным. - См. ее биографию, составленную Н. Елагиным (СПб., 1853).

См. также статьи:
Фотий (в миру Петр Никитич Спасский) .


Орловский Александр Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орловский (Головин Константин Федорович) | Орловский Борис Иванович (Смирнов)
Орлова-Чесменская Анна Алексеевна | Орловский Витольд-Евгений Францевич
Орлов-Соколовский Александр Александрович | Орловский Владимир Донатович
Орлов-Денисов Василий Васильевич | Орловский Иван Иванович
Орлов Федор Евплович | Орловы (графский род)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орловский, Александр Осипович - известный художник (1777 - 1832). Родился в Варшаве. Учился у Норблена-де-Гурденя. В 1794 г. поступил на службу в польское войско и участвовал в нескольких битвах; затем вел беспорядочную жизнь и даже пристал к труппе фокусника. Норблен старался отклонить его от этих похождений и снова принял в свой дом. С той поры Орловский посвятил себя всецело искусству. В течение года он изучал в Литве нравы дворянства и народный быт. В 1802 г. приехал в Петербург, где попал в милость к великому князю Константину Павловичу . Чтобы ближе познакомиться с Россией, ездил в Москву, Новгород и другие местности империи. За картину: "Бивуак казаков" ему присуждено звание академика. В 1819 г. причислен к генеральному штабу для сочинения рисунков военных костюмов. Орловский - талантливый, бойкий, но нестрогий рисовальщик, умевший метко схватывать характерные черты изображаемых лиц и фигур и придавать им движение и жизни. Кроме картин масляными красками (например, находящиеся в музее Александра III "Казак, убивающий тигра", "Коровы на пастбище", "Отдых охотников", "Домашний скот на пастбище", "Морской вид", "Кораблекрушение"), ему принадлежит несчетное множество карандашных, акварельных и черченных пером рисунков (большая часть их - в том же музее). Многие из этих произведений, изображающих преимущественно казаков, башкиров и других всадников, мчащиеся тройки и сцены простонародной жизни, были им самим литографированы. С его именем и связано начало художественной литографии в России (см. XXIV, 693 сл.). - Ср. Верещагин "А.О. Орловский" (СПб., 1913).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Орловский Борис Иванович (Смирнов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орловский Александр Осипович | Орловский Витольд-Евгений Францевич
Орловский (Головин Константин Федорович) | Орловский Владимир Донатович
Орлова-Чесменская Анна Алексеевна | Орловский Иван Иванович
Орлов-Соколовский Александр Александрович | Орловы (графский род)
Орлов-Денисов Василий Васильевич | Орловы (дворянские, графские и княжеские роды)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орловский, Борис Иванович - скульптор (настоящая фамилия Смирнов) (1793 - 1837). Был крепостным помещика Шатилова , отпустившего его на волю. Работал у Трискорни, в Петербурге. В 1822 г. вылепленный им бюст императора Александра I был поднесен императрице, и Орловский был принят в ученики академии; затем учился в Риме у Торвальдсена, под руководством которого исполнил колоссальный бюст императора Александра I, группу "Фавн и Вакханка", статуи Сатира и Париса. Впоследствии эти произведения были вырублены им из мрамора (ныне бюст в одной из зал Сената, группа - на даче Знаменка, близ Петергофа, обе статуи - в музее Александра III ). Возвратившись в Петербург, был профессором в скульптурном классе академии. Главные произведения, созданные Орловским в Петербурге, - статуя ангела на Александровской колонне, один из барельефов на цоколе этой колонны, памятники Барклаю-де-Толли и Кутузову и 7 фигур гениев на триумфальных воротах за Московской заставой. В работах Орловского отразилось влияние Торвальдсена. Он не обладал пылкой фантазией, но прекрасно соединял в своем творчестве идеализацию, основанную на антиках, с естественной грацией, а в портретных изображениях - с точной характеристикой личностей.

См. также статьи:
Рамазанов Николай Александрович ;
Россия, разд. Ваяние .


Орловский Витольд-Евгений Францевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орловский Борис Иванович (Смирнов) | Орловский Владимир Донатович
Орловский Александр Осипович | Орловский Иван Иванович
Орловский (Головин Константин Федорович) | Орловы (графский род)
Орлова-Чесменская Анна Алексеевна | Орловы (дворянские, графские и княжеские роды)
Орлов-Соколовский Александр Александрович | Орловы-Давыдовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орловский, Витольд-Евгений Францевич - терапевт. Родился в 1874 г. Окончил курс в Императорской военно-медицинской академии. Состоит профессором Казанского университета. Опубликовал на польском, русском, французском и немецком языках свыше 45 работ, касающихся разных областей теоретической и клинической медицины, главным образом гематологии, исследования кишечного канала и червеобразного отростка, поджелудочной железы, лечения туберкулеза, распознавания пиэлитов, Ессентукских минеральных вод. Большая часть русских работ помещена во "Враче" и "Русском Враче" за 1901 - 1914 годы. Издал "Труды госпитальной терапевтической клиники" Казанского университета за 1912 - 1914 годы, где помещены 4 его работы и 8 работ его учеников.

См. также статьи:
Штанге Владимир Адольфович .


Орловский Владимир Донатович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орловский Витольд-Евгений Францевич | Орловский Иван Иванович
Орловский Борис Иванович (Смирнов) | Орловы (графский род)
Орловский Александр Осипович | Орловы (дворянские, графские и княжеские роды)
Орловский (Головин Константин Федорович) | Орловы-Давыдовы
Орлова-Чесменская Анна Алексеевна | Орловы-Денисовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орловский, Владимир Донатович - пейзажист (1842 - 1914). Учился в Академии Художеств, у А. Боголюбова . Писал этюды в Крыму, Киевской губернии и Финляндии. Получив за крымские виды золотую медаль, три года работал в Париже, Швейцарии и Италии. В 1878 г. - получил звание профессора за картину "Сенокос". Картины Орловского очень разнообразны по содержанию (пасмурный день, зимняя лунная ночь, закат солнца, осенний разлив и т. д.). Специальность его - открытые виды леса. Морские виды Орловского замечательны детальным рисунком больше, чем колоритом ("Вал", 1888, принадлежит великому князю Константину Константиновичу ). Живопись Орловского сначала не вполне свободная ("Деревня Коказ в Крыму", 1868, в Академии Художеств), стала мало-помалу широкою, колорит богаче. Хороший рисовальщик, Орловский помещал в свои картины хорошо поставленные и расположенные фигуры. Из его картин выдаются еще: "Привал охотников в лесу белого бука" (1882), "Облака над морем" (1885) и "Пасмурный день" (1889). В музее Александра III - "Вид на Ай-Петри" (1867) и "Лесной сруб".

См. также статьи:
Булгаков Федор Ильич ;
Россия, разд. Архитектура, живопись и гравирование .


Орловский Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орловский Владимир Донатович | Орловы (графский род)
Орловский Витольд-Евгений Францевич | Орловы (дворянские, графские и княжеские роды)
Орловский Борис Иванович (Смирнов) | Орловы-Давыдовы
Орловский Александр Осипович | Орловы-Денисовы
Орловский (Головин Константин Федорович) | Орнатский Сергей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орловский, Иван Иванович - историк (1869 - 1909). Образование получил в Московской духовной академии. Издал более 20 книг и брошюр, касающихся истории и географии Смоленского края ("Достопамятности Смоленска", "Смоленская стена", "Исторический очерк Смоленска", "Историческое описание Смоленской Божией Матери Одигитрии", "Борисоглебский монастырь на Смядыни", "Священник Мурзакевич, обвиняемый в измене в 1812 г.", "Смоленск в истории дома Романовых", "Смоленский поход царя Алексея Михайловича в 1654 г.", "Краткая география Смоленской губернии" и другие); написал также ряд рассказов ("На скромном посту", "Пасхальные огни", "Авдотки", "В Смоленске, на Смядыни" и другие). В 1905 - 1906 годах был главным сотрудником "Смоленской Газеты" - органа местного отдела партии "Свободы и порядка", примыкавшей к октябристам. - См. некролог Орловского в "Историческом Вестнике" (1909, сентябрь); А. Жиркевич "И.И. Орловский" (Вильна, 1909).

См. также статьи:
Россия, разд. Церковная музыка (доисторический и древний период) .


Орловский (Головин Константин Федорович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлова-Чесменская Анна Алексеевна | Орловский Александр Осипович
Орлов-Соколовский Александр Александрович | Орловский Борис Иванович (Смирнов)
Орлов-Денисов Василий Васильевич | Орловский Витольд-Евгений Францевич
Орлов Федор Евплович | Орловский Владимир Донатович
Орлов Федор Григорьевич | Орловский Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орловский - псевдоним писателя Константина Федоровича Головина (1843 - 1913). Он окончил курс в Санкт-Петербургском университете. С 1879 г. помещал в журналах, под собственным именем, статьи по экономическим, преимущественно аграрным вопросам, и под псевдонимом Орловского - повести и романы. В "Русском Вестнике" 80-х годов появились его романы, написанные в духе этого журнала: "Вне колеи" (1882), "Блудный брат" (1884), "Дядюшка Михаил Петрович" (1886), "Молодежь" (1887 - 89); все они вышли и отдельно. Позднейшие беллетристические его произведения: "Чья вина" ("Русское Обозрение", 1891), "Погром" (ib., 1894), "На весах" ("Русский Вестник", 1894 - 1895), "Медовый месяц" (ib., 1897), "Андрей Мологин" ("Вестник Европы", 1896), "Баловень счастья" (ib., 1897). В 1903 г. вышли беллетристические его сочинения, в 12 томах. Ему принадлежит также ряд критических статей в "Историческом Вестнике" и "Русском Обозрении". Отдельно издана книга: "Русский роман и русское общество" (1897, 2-е издание 1904). Другие отдельно изданные его сочинения: "Сельская община в литературе и действительности" (1887), "Социализм как положительное учение" (СПб., 1892), "Мужик без прогресса или прогресс без мужика" (СПб., 1896); "Мои воспоминания" (2 тома), "Осенний вечер и другие новые рассказы" (СПб., 1912). - Ср. Михайловский "Сочинения" (том V); Венгеров "Источники".

См. также статьи:
Альбов Михаил Нилович ;
Головин Константин Федорович ;
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Орлов Александр Анфимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлик Филипп | Орлов Александр Федорович
Орешников Алексей Васильевич | Орлов Александр Яковлевич
Оречкин Семен Борисович | Орлов Алексей Григорьевич
Ореус Иван Иванович (поэт) | Орлов Алексей Федорович
Ореус Иван Иванович (военный писатель) | Орлов Анатолий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов, Александр Анфимович - писатель (умер в 1840 г.), сам себя называвший "народным" и написавший множество романов, из которых многие выдержали по нескольку изданий. Ксенофонт Полевой ("Записки", СПб., 1883, стр. 315 - 318) называет Орлова "пошлым писакой, издающим отвратительные брошюрки под разными циническими заглавиями". Переписку Пушкина с Орловым Ксенофонт Полевой объясняет тем, что поэту нравилось подстрекать Орлова к разным выходкам против Булгарина и Николая Полевого . Орлов написал пародию на Булгаринского "Выжигина" под заглавием "Смерть Ивана Выжигина" (1831). Обиженные противники Пушкина видели во всем этом козни поэта; Булгарин не мог простить Пушкину того, что он ставил Орлова выше его. - См. "Полное собрание сочинений" В.Г. Белинского , под редакцией С.А. Венгерова (СПб., 1901, том IV, стр. 494 - 97).

См. также статьи:
Нестор Искандер .


Орлов Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Александр Федорович | Орлов Алексей Григорьевич
Орлов Александр Анфимович | Орлов Алексей Федорович
Орлик Филипп | Орлов Анатолий Петрович
Орешников Алексей Васильевич | Орлов Василий Григорьевич
Оречкин Семен Борисович | Орлов Василий Иванович

Орлов, Александр Яковлевич - астроном (родился в 1880 г.), профессор Новороссийского университета. Напечатал ряд статей по теории кометных хвостов, по определению широт и пр. Главные работы его относятся к теории возмущений вертикальной линии под действием приливной силы луны и солнца (магистерская диссертация, 1911). Докторская его диссертация - "Наблюдения горизонтальным маятником в Юрьеве" (1915).


Орлов Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Александр Анфимович | Орлов Александр Яковлевич
Орлик Филипп | Орлов Алексей Григорьевич
Орешников Алексей Васильевич | Орлов Алексей Федорович
Оречкин Семен Борисович | Орлов Анатолий Петрович
Ореус Иван Иванович (поэт) | Орлов Василий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов, Александр Федорович - духовный писатель, протоиерей (умер в 1870 г.), магистр Петербургской духовной академии. Его главные работы: "Протоиерей Г.П. Павский" (СПб., 1863), "Добрый влиятельный пастырь" (ib., 1869). Он участвовал в переводе с греческого "Бесед" Иоанна Златоуста и "Истории" Евсевия Памфила (в приложении к "Христианскому Чтению" за 1840 г.).

См. также статьи:
Жуковский Степан Михайлович ;
Павский Герасим Петрович .


Орлов Алексей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Алексей Григорьевич | Орлов Анатолий Петрович
Орлов Александр Яковлевич | Орлов Василий Григорьевич
Орлов Александр Федорович | Орлов Василий Иванович
Орлов Александр Анфимович | Орлов Василий Михайлович
Орлик Филипп | Орлов Владимир Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов, Алексей Федорович, князь - государственный деятель (1786 - 1861), внебрачный сын графа Федора Григорьевича Орлова . Получив образование в аристократическом пансионе аббата Николя, недолго служил в коллегии иностранных дел, затем перешел в военную службу. Участвовал во всех походах против Наполеона. Враждебно относясь к проявлениям свободной мысли среди подчиненных ему офицеров, он участвует в подавлении восстания Семеновского полка и в усмирении декабрьского мятежа. Возведенный Николаем I в графское достоинство, он стал одним из приближенных государя; исполнял дипломатические поручения, участвовал в переговорах, приведших к Адрианопольскому миру, ездил чрезвычайным послом в Константинополь, сопровождал императора в заграничных поездках. В 1836 г. он назначен членом Государственного совета, после смерти Бенкендорфа - шефом жандармов и главным начальником третьего отделения. В 1856 г. Орлов был первым представителем России на Парижском конгрессе. По возвращении в Россию назначен председателем Государственного совета и комитета министров и возведен в княжеское достоинство. Участвуя в крестьянских комитетах, он принадлежал к числу наиболее упорных противников широкой реформы, но старость и слабость здоровья лишили его возможности сыграть видную роль в последнем периоде этого дела.

См. также статьи:
Александр II ;
Бахметев Николай Иванович ;
Беклешов Александр Андреевич ;
Булгарин Фаддей Венедиктович ;
Бутков Владимир Петрович ;
Дубельт Леонтий Васильевич ;
Екатерина II Алексеевна ;
Закревский Арсений Андреевич ;
Орлов Михаил Федорович ;
Орловы (дворянские, графские и княжеские роды) ;
Фомин Евстигней .


Орлов Анатолий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Алексей Федорович | Орлов Василий Григорьевич
Орлов Алексей Григорьевич | Орлов Василий Иванович
Орлов Александр Яковлевич | Орлов Василий Михайлович
Орлов Александр Федорович | Орлов Владимир Григорьевич
Орлов Александр Анфимович | Орлов Владимир Димитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов, Анатолий Петрович - богослов (родился в 1879 г.). Окончил курс в Московской духовной академии, в которой состоит профессором по кафедре истории и разбора западных исповеданий. Главные его работы: "Тринитарные воззрения Илария Пиктавийского" (Сергиев Посад, 1908, магистерская диссертация), "Христология Илария Пиктавийского" (там же, 1910), "Лютер и Цвингли" ("Богословский Вестник", 1905), "Сущность и историческое значение так называемого "культуркампфа" в Германии" (ib., 1905), "Сотериология Ансельма Кентерберийского" ("Юбилейный сборник научных статей профессора Императорской Московской духовной академии", 1914).

См. также статьи:
Россия, разд. Уголовное право .


Орлов Василий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Анатолий Петрович | Орлов Василий Иванович
Орлов Алексей Федорович | Орлов Василий Михайлович
Орлов Алексей Григорьевич | Орлов Владимир Григорьевич
Орлов Александр Яковлевич | Орлов Владимир Димитриевич
Орлов Александр Федорович | Орлов Григорий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов, Василий Григорьевич - духовный писатель (умер в 1871 г.), магистр Санкт-Петербургской духовной академии. Два сборника его "Проповедей" изданы в Ярославле (1863) и Москве (1869); написал также "Собеседования о Молитве Господней" (Ярославль, 1870).

См. также статьи:
Парфений (в миру Павел Васильевич Васильев-Чертков) .


Орлов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Василий Григорьевич | Орлов Василий Михайлович
Орлов Анатолий Петрович | Орлов Владимир Григорьевич
Орлов Алексей Федорович | Орлов Владимир Димитриевич
Орлов Алексей Григорьевич | Орлов Григорий Григорьевич
Орлов Александр Яковлевич | Орлов Дмитрий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов, Василий Иванович - известный земский статистик. Родился 27 марта 1848 г. в Калужской губернии в семье сельского священника. Окончил курс в Московском университете по юридическому факультету. Преподавал статистику в московском Александровском военном училище. С 1875 г. заведовал статистическими работами московского губернского земства. Он избрал метод местного подворного описания, который хотя и практиковался до него некоторыми статистиками (в 1869 г. в Московской губернии по очень простой программе, В.И. Покровским - в Тверской губернии и др.), но не применялся к сплошному исследованию целой местности. Прежде всего Орловым был исследован Московский уезд, причем все крестьянские дворы были описаны на основании непосредственного опроса крестьян-домохозяев. Этот опыт дал богатый материал для уяснения экономического положения крестьян, и на составленный Орловым I том "Сборника статистических сведений по Московской губернии" (в 1876 г.) было обращено всеобщее внимание. Томы II и III заключают в себе описание всей Московской губернии и вышли под редакцией отчасти самого Орлова, отчасти его сотрудников, Н.А. Каблукова , К.А. Вернера и И.П. Боголепова . По окончании общего описания губернии, Орлов начал разрабатывать отдельные земско-экономические вопросы. В 1879 г. вышло его исследование: "Формы крестьянского землевладения в Московской губернии" (том IV, выпуск 1) - свод наблюдений над 5500 селениями Московской губернии, произведенных отчасти самим Орловым, отчасти его сотрудниками, по однообразному плану. В 1880 - 1883 гг. изданы VI и VII томы "Сборника", в которых Орловым, совместно с некоторыми сотрудниками, было окончено исследование промыслов крестьян Московской губернии, начатое в 1875 г. А.А. Исаевым (см. XIX, 674). Том VIII содержит в себе весьма подробное исследование земского страхового дела, а том IX - положения школьного дела в Московской губернии; оба эти тома почти всецело принадлежат Орлову. В 1884 - 1885 гг. Орлов организовал в московском земстве текущую статистику, мысль о необходимости и возможности которой он высказал еще в 1881 г. "Статистический Ежегодник" за 1884 г. составлен Орловым; им же подготовлен был к печати "Ежегодник" за 1885 г., вышедший после смерти его. Орлову, главным образом, обязано земство регулированием раскладки земских сборов; с этой целью, по мысли Орлова и под его руководством, были произведены оценки недвижимых имуществ в городах и посадах (1881 - 1884 гг.), а также техническое описание и оценка всех фабрик и заводов Московской губернии. Орлов принимал деятельное участие в работах по понижению выкупных платежей в Московской губернии (1881) и в установлении нормальных цен для покупок земли при содействии Крестьянского банка (1882). Еще раньше, в 1879 г., Орлов внес в московское губернское земское собрание подтвержденный статистическими данными доклад "о содействии крестьянам к приобретению земли", имевший последствием открытие московским земством кредита на этот предмет. Много работал Орлов над вопросом о развитии в Московской губернии ссудосберегательных товариществ. По его инициативе и под его руководством организован был кустарный отдел на московской всероссийской выставке 1882 г.; при его содействии устроен в Москве кустарный музей. Образцовые труды Орлова по исследованию Московской губернии обратили на себя внимание земств различных губерний: к Орлову стали обращаться за советами с просьбами о содействии и о рекомендации статистиков. Самим Орловым начаты были работы в губерниях Тамбовской (Борисоглебский уезд, 1880), Курской (Курский уезд, 1881), Воронежской (Воронежский уезд, 1884), Орловской, Самарской; при его же участии организована статистика губернскими земствами смоленским, саратовским, рязанским, полтавским, таврическим, екатеринославским и пермским. Многие земства присылали Орлову свои труды для просмотра, с просьбой издать их в Москве под его наблюдением. В 1882 г. при московском юридическом обществе по мысли М.А. Саблина , при деятельном участии Орлова, было учреждено статистическое отделение, членами которого сделались многие земские статистики. Орлов предполагал созвать при отделении съезд земских статистиков, но мысль эта осуществилась уже по смерти его, в 1887 г. (см. Земская статистика, XVIII, 629). О постановке земско-статистических исследований и их методах Орлов написал ряд статей в "Земстве" (1881), "Земском Обзоре" (1884), "Русских Ведомостях" (1877 - 78) и "Юридическом Вестнике" (за разные годы). Умер Орлов 22 сентября 1885 г., от апоплексического удара, в заседании съезда земских врачей Московской губернии. - См. "Статистический Ежегодник московского губернского земства за 1885 г." (М., 1886, III - VIII); С.В. Лепешкин "В.И. Орлов как строитель 1-го студенческого общежития Московского университета" (М., 1885); Н. Каблуков "В.И. Орлов. Земский статистик" ("Русская Мысль", 1885, Х); В. В. "В.И. Орлов" (некролог, "Вестник Европы", 1885, XI); "В.И. Орлов" (некролог, "Юридический Вестник", 1885, Х); А. Чупров "В.И. Орлов" (некролог, "Русские Ведомости", 1885, № 264); его же "Статистические труды В.И. Орлова" ("Юридический Вестник", 1885, XI); Matthaei "Die wirthschaftlichen Hulfsquellen Russland's" (Дрезден, 1884). Д. Р.

См. также статьи:
Астырев Николай Михайлович ;
Вернер Константин Антонович ;
Каблуков Николай Алексеевич ;
Наумов Дмитрий Александрович ;
Россия, разд. Статистика ;
Россия, разд. Экономическая наука ;
Саблин Михаил Алексеевич .


Орлов Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Василий Иванович | Орлов Владимир Григорьевич
Орлов Василий Григорьевич | Орлов Владимир Димитриевич
Орлов Анатолий Петрович | Орлов Григорий Григорьевич
Орлов Алексей Федорович | Орлов Дмитрий Александрович
Орлов Алексей Григорьевич | Орлов Дмитрий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов, Василий Михайлович - композитор (1858 - 1901). Главные его труды: "Крестьянские песни, записанные в Тамбовской губернии" (СПб., 1898); детские оперы - "Лисица и виноград", "Свинья под дубом", "Снегирь и ласточка", "Ворона вещунья", "Снегурка"; 5 сборников хоров, церковные композиции, романсы; "Искусство церковного пения" и "Регентские таблицы для задавания тона".

См. также статьи:
Васильев 1-й Владимир Иванович .


Орлов Владимир Димитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Владимир Григорьевич | Орлов Григорий Григорьевич
Орлов Василий Михайлович | Орлов Дмитрий Александрович
Орлов Василий Иванович | Орлов Дмитрий Николаевич
Орлов Василий Григорьевич | Орлов Иван Андреевич
Орлов Анатолий Петрович | Орлов Иван Григорьевич

Орлов, Владимир Димитриевич - гигиенист (1856 - 1915). Окончил курс в Казанском университете; состоял профессором Киевского университета. Главные его труды: "Исследование ночлежных приютов в городе Казани" ("Здоровье", 1880), "К вопросу о голодном хлебе", "Пыль жилых помещений" (диссертация, 1886), "О проницаемости штукатурки для воздуха" (ibid.), "К вопросу о кумысе и методах анализа его" (Казань, 1890), "Материалы к решению вопроса о гигиенических достоинствах древесных пород, употребляемых для построек в средних полосах России" ("Вестник Общества Гигиены", 1890; одно из капитальнейших исследований по данному вопросу), "Исследование зернового хлеба, муки и т. д." (Казань, 1891), "Кумышка - водка вотяков" ("Вестник Общества Гигиены", 1891), "Данные по фальсификации хлебных продуктов" ("Дневники Казанский Врачей", 1892); "Современное санитарное состояние города Казани и меры оздоровления и благоустройства за пятилетний период 1889 - 1893" (Казань, 1893).


Орлов Дмитрий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Григорий Григорьевич | Орлов Дмитрий Николаевич
Орлов Владимир Димитриевич | Орлов Иван Андреевич
Орлов Владимир Григорьевич | Орлов Иван Григорьевич
Орлов Василий Михайлович | Орлов Леонид Владимирович
Орлов Василий Иванович | Орлов Мефодий

Орлов, Дмитрий Александрович - известный тенор. Родился в 1842 г.; сначала пел в хоре Синодальных певчих и придворной певческой капеллы; в 1867 г. дебютировал на Императорской сцене в Москве, в 1869 г. Орлов перешел в Петербург, где пел до конца 80-х годов. Лучшими партиями Орлова были: Руальд в "Рогнеде", Пророк, Риенци, Сабинин в "Жизни за Царя", князь в "Русалке", Лоэнгрин, Тангейзер.


Орлов Дмитрий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Дмитрий Александрович | Орлов Иван Андреевич
Орлов Григорий Григорьевич | Орлов Иван Григорьевич
Орлов Владимир Димитриевич | Орлов Леонид Владимирович
Орлов Владимир Григорьевич | Орлов Мефодий
Орлов Василий Михайлович | Орлов Михаил Иванович

Орлов, Дмитрий Николаевич - протоиерей, писатель (1824 - 87), воспитанник Киевской духовной академии. Написал ряд статей по истории Самарского края и по обличению раскольников и молокан: "Молоканство пред судом слова Божия" (1872 - 1874), "Город Самара, его храмы и монастыри", "Обычаи чуваш" ("Сибирские Губернские Ведомости", 1856) и др. - Ср. некролог в "Самарских Епархиальных Ведомостях" за 1887 г., № 8.


Орлов Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Дмитрий Николаевич | Орлов Иван Григорьевич
Орлов Дмитрий Александрович | Орлов Леонид Владимирович
Орлов Григорий Григорьевич | Орлов Мефодий
Орлов Владимир Димитриевич | Орлов Михаил Иванович
Орлов Владимир Григорьевич | Орлов Михаил Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов, Иван Андреевич - писатель (умер в 1890 г.), воспитанник Санкт-Петербургской духовной академии. Главный его труд: "Труды святого Максима Исповедника по раскрытию догматического учения о двух волях во Христе" (СПб., 1888; магистерская диссертация). - См. "И.А. Орлов" ("Церковный Вестник", 1890, № 15).

Назад Вперед


Орлов Леонид Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Иван Григорьевич | Орлов Мефодий
Орлов Иван Андреевич | Орлов Михаил Иванович
Орлов Дмитрий Николаевич | Орлов Михаил Федорович
Орлов Дмитрий Александрович | Орлов Николай Александрович
Орлов Григорий Григорьевич | Орлов Пимен Никитич

Орлов, Леонид Владимирович - хирург. Родился в 1855 г.; окончил курс Московского университета. Состоит профессором в Харьковском университете и в женском медицинском институте харьковского медицинского общества. Главные труды: "К вопросу о влиянии ванн на кожную перспирацию" (диссертация, СПб., 1884), "О местной анестезии солянокислым кокаином" ("Врач", 1887, и "Wien. Med. Wochenschrift", 1887), "О трепанации височной кости при закупорке поперечной пазухи" ("Врач", 1888, и "Deutsche Med. Woch.", 1889), "Об остеомах в приводящих мышцах у кавалеристов" ("Врач" и "Wien. Med. Woch.", 1888), "К вопросу об актиномикотическом поражении головного мозга и его оболочек" ("Врач" и "Deut. Med. Woch.", 1890), "Осумкованные экзостозы и их развитие" ("Врач", 1889, и "Deutsche Zeitschr. f. Chirurgie", том 31), "Как долго брюшнотифозные палочки могут оставаться в теле человека, сохраняя свою жизнеспособность?" ("Врач", 1889, и "Deutsche Med. Woch.", 1890), "К этиологии нагноений, осложняющих брюшной тиф" ("Врач", 1890), "О микробах столбняка" ("Врач", 1893), "О наложении шва на раны артерий" ("Вестник Медицины", 1896).


Орлов Мефодий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Леонид Владимирович | Орлов Михаил Иванович
Орлов Иван Григорьевич | Орлов Михаил Федорович
Орлов Иван Андреевич | Орлов Николай Александрович
Орлов Дмитрий Николаевич | Орлов Пимен Никитич
Орлов Дмитрий Александрович | Орлов Федор Григорьевич

Орлов, Мефодий - проповедник (умер в 1827 г.), потом епископ нижегородский. Проповеди его: "Слово, говоренное в коммерческом училище" (СПб., 1808) и "Слово на день рождения Императрицы Марии" (ib., 1811).


Орлов Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Мефодий | Орлов Михаил Федорович
Орлов Леонид Владимирович | Орлов Николай Александрович
Орлов Иван Григорьевич | Орлов Пимен Никитич
Орлов Иван Андреевич | Орлов Федор Григорьевич
Орлов Дмитрий Николаевич | Орлов Федор Евплович

Орлов, Михаил Иванович - духовный писатель, протоиерей (родился в 1864 г.), профессор греческого языка, сравнительного языкознания и санскрита в Петроградской духовной академии, курс которой он окончил. Главные его работы: "Liber Pontificalis, как источник для истории римского папства и полемики против него" (СПб., 1899, магистерская диссертация), "Литургия святого Василия Великого" (первое критическое издание, СПб., 1909; докторская диссертация), "Хитопадеша. Полезное наставление. Собрание древнеиндийских нравоучительных рассказов" (перевод с санскрита, выпуск I и II, СПб., 1912 - 1913).


Орлов Михаил Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Михаил Иванович | Орлов Николай Александрович
Орлов Мефодий | Орлов Пимен Никитич
Орлов Леонид Владимирович | Орлов Федор Григорьевич
Орлов Иван Григорьевич | Орлов Федор Евплович
Орлов Иван Андреевич | Орлов-Денисов Василий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов, Михаил Федорович - декабрист (1788 - 1842), внебрачный сын Федора Григорьевича Орлова . Учился в пансионе аббата Николя; поступил в коллегию иностранных дел, но вскоре оставил ее и перешел в военную службу. Принимал участие во всех походах против Наполеона. Александр I приблизил его к себе и давал ему такие серьезные поручения, как заключение капитуляции Парижа. Генерал в 27 лет, Орлов стоял на пути к блестящей карьере, но пребывание за границей не прошло бесследно для него; он вернулся в Россию, охваченный жаждой общественной деятельности на пользу родины. Вскоре по возвращении он составил адрес царю об уничтожении крепостного права. Выбранный в члены литературного общества "Арзамас", он внес предложение об издании журнала с политическим отделом и об открытии секций в провинции для объединения всей мыслящей России. Не найдя поддержки в арзамасцах, он пытался создать самостоятельное общество по образцу Тугендбунда, "из честных людей для борьбы с лихоимством и другими беспорядками". Протест Орлова против эмансипации Польши и против мысли о передаче ей Литвы, вызвал неудовольствие императора; Орлов был переведен в Киев начальником штаба 4-го корпуса. В Киеве он взял в свое заведование ланкастерскую школу кантонистов, основанную Раевским , и поднял ее на высоту, вызывавшую восторги современников. Вступив в члены киевского отделения Библейского общества и выбранный его вице-председателем, Орлов произнес на торжественном заседании прошумевшую на всю Россию речь, в которой предлагал обществу вступить на путь просвещения широких масс и клеймил обскурантов, "которые присваивают себе все дары небесные и земные, всякое превосходство, а народу предоставляют одни труды и терпение". Назначенный в 1820 г. командиром 16-й дивизии, стоявшей в Кишиневе, Орлов по дороге на место службы побывал в Тульчине и здесь был принят в тайное общество. На московском съезде, связанный требованием отца своей невесты Раевского, Орлов устранился от активного участия в делах общества, чему способствовало решение съезда закрыть формально общество и действовать в одиночку. В Кишиневе Орлов продолжал свою просветительную деятельность, основывая ряд ланкастерских школ в местах расположения дивизии. На новой должности он проявил себя гуманным отношением к солдатам, запрещая телесные наказания и наряжая следствия по жалобам пострадавших от кулачной и палочной расправы ближайших начальников. Такое поведение Орлова было оценено солдатами, но начальство было недовольно новатором. Шли слухи об его неблагонадежности. В 1823 г. бунт в камчатском полку послужил поводом к устранению Орлова от командования дивизией. 14-е декабря застало Орлова в Москве, стоящего вдали от дел общества, с которым его связывали только знакомства. 21 декабря Орлов был арестован и отвезен в Петропавловскую крепость. Его считали вредным человеком, были убеждены в его виновности, и только заступничество брата его Алексея Федоровича понизило кару, грозившую ему, до шестимесячного заключения и высылки в собственное имение, откуда в 1831 г. ему было разрешено для воспитания сына переехать в Москву. Здесь Орлов вошел в круг передовых людей того времени, пользуясь уважением молодежи как либерал и западник. - См. Гершензон "Молодая Россия".

См. также статьи:
Дмитриев-Мамонов Матвей Александрович ;
Раевский Владимир Феодосеевич ;
Чаадаев Петр Яковлевич .


Орлов Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Михаил Федорович | Орлов Пимен Никитич
Орлов Михаил Иванович | Орлов Федор Григорьевич
Орлов Мефодий | Орлов Федор Евплович
Орлов Леонид Владимирович | Орлов-Денисов Василий Васильевич
Орлов Иван Григорьевич | Орлов-Соколовский Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов, Николай Александрович - военный историк, генерал-лейтенант. Родился в 1855 г. Окончил курс в Академии генерального штаба. После представления диссертации: "Суворов. Разбор военных действий Суворова в Италии в 1799 г." (СПб., 1892), был профессором академии генерального штаба по кафедре военного искусства. В 1900 г. в качестве командующего Забайкальской казачьей пешей бригады принимал участие в китайском походе. Во время войны с Японией состоял в распоряжении главнокомандующего всеми сухопутными и морскими силами, действовавшими против Японии. Принимал участие в Мукденском сражении как командир арьергарда XVII корпуса. После войны командовал пехотной дивизией. Главные его труды: "Штурм Измаила Суворовым в 1790 г." (СПб., 1890), "Суворов на Треббии в 1799 г." (СПб., 1893, 2-е издание 1895), "Штурм Праги Суворовым в 1794 г." (СПб., 1894); "Совместные действия сухопутной армии и флота"; "Итальянцы в Абиссинии. 1870 - 1896" (1897) и ряд учебных руководств для военных учебных заведений.

См. также статьи:
Глебов Павел Николаевич ;
Суворов Александр Васильевич .


Орлов Пимен Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Николай Александрович | Орлов Федор Григорьевич
Орлов Михаил Федорович | Орлов Федор Евплович
Орлов Михаил Иванович | Орлов-Денисов Василий Васильевич
Орлов Мефодий | Орлов-Соколовский Александр Александрович
Орлов Леонид Владимирович | Орлова-Чесменская Анна Алексеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов, Пимен Никитич - живописец (1812 - 1863), сын крестьянина. Получив кое-какое знакомство с живописью у странствующего маляра, стал разъезжать по Малороссии и писать для помещиков образа и портреты, иногда красить крыши и полы; затем поступил вольноприходящим учеником в Императорскую Академию Художеств, где главным наставником его был К. Брюллов . В 1841 г. поселился в Риме, где составил себе репутацию прекрасного портретиста. Еще большую известность он приобрел своими картинами на сюжеты из итальянского народного быта, каковы: "Осенний праздник" (в Румянцевском музее), "Девушка, возвращающаяся с жатвы" (там же), "Молодая римлянка у фонтана" (приобретено императором Николаем I ), "Итальянское утро" (тоже), "Сцена во время римского карнавала" (в Академии Художеств), "Раскаяние бандита" и др. В 1857 г. Орлов, оставшийся до конца жизни в Италии, был возведен в звание академика.

Назад Вперед


Орлов Федор Евплович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Федор Григорьевич | Орлов-Денисов Василий Васильевич
Орлов Пимен Никитич | Орлов-Соколовский Александр Александрович
Орлов Николай Александрович | Орлова-Чесменская Анна Алексеевна
Орлов Михаил Федорович | Орловский (Головин Константин Федорович)
Орлов Михаил Иванович | Орловский Александр Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов, Федор Евплович - математик (1843 - 1892). Окончил курс в Московском университете по физико-математическому факультету. Главные его работы: "Доказательство теоремы Эйлера" ("Математический Сборник", том II, 1866), "О взаимности дифференциальных уравнений" (магистерская диссертация, там же, том III, 1868), "Разыскание особых решений дифференциальных уравнений" (там же, том IV, 1869). В 1872 г. назначен был профессором в Императорском техническом училище и читал свои лекции в университете. В 1875 г. при его участии основано политехническое общество при училище. В университете он устроил кабинет практической механики.

См. также статьи:
Россия, разд. Математика ;
Россия, разд. Технологическая наука .


Орлов-Денисов Василий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Федор Евплович | Орлов-Соколовский Александр Александрович
Орлов Федор Григорьевич | Орлова-Чесменская Анна Алексеевна
Орлов Пимен Никитич | Орловский (Головин Константин Федорович)
Орлов Николай Александрович | Орловский Александр Осипович
Орлов Михаил Федорович | Орловский Борис Иванович (Смирнов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов-Денисов, граф Василий Васильевич - генерал от кавалерии (1775 - 1843), сын Василия Петровича Орлова, атамана Войска Донского; в 1801 г. получил от графа Денисова , деда по матери, титул и фамилию. Начал службу в казачьих войсках на турецкой границе. В 1806 г. участвовал в военных действиях против Наполеона, в 1808 г. - в Финляндии. В Отечественную войну принимал участие во всех главных сражениях. Под Тарутиным он дал мысль обойти левое крыло неприятельской армии; под Лейпцигом, состоя начальником охранной стражи при Александре I , принял командование лейб-казаками и удачным ударом решил победу. Во время турецкой войны 1828 - 29 годов состоял при главной квартире государя.

См. также статьи:
Горностаевы (архитекторы) ;
Денисовы ;
Орловы-Денисовы ;
Павел Петрович (император Всероссийский) .


Орлов-Соколовский Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов-Денисов Василий Васильевич | Орлова-Чесменская Анна Алексеевна
Орлов Федор Евплович | Орловский (Головин Константин Федорович)
Орлов Федор Григорьевич | Орловский Александр Осипович
Орлов Пимен Никитич | Орловский Борис Иванович (Смирнов)
Орлов Николай Александрович | Орловский Витольд-Евгений Францевич

Орлов-Соколовский, Александр Александрович - композитор (умер в 1892 г.). Окончил курс московской консерватории. Основал в Казани музыкальное училище. Написал увертюры и антракты к драмам "Каширская старина" и "Жизнь пережить - не поле перейти", антракты к комедии "Бедность не порок", несколько пьес для фортепиано и два акта оперы "Конек Горбунок" (третий акт не докончен).


Орловы (графский род)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орловский Иван Иванович | Орловы (дворянские, графские и княжеские роды)
Орловский Владимир Донатович | Орловы-Давыдовы
Орловский Витольд-Евгений Францевич | Орловы-Денисовы
Орловский Борис Иванович (Смирнов) | Орнатский Сергей Николаевич
Орловский Александр Осипович | Орнатский Федор Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орловы - графский род, возвысившийся при Екатерине II , в лице пятерых братьев Орловых. Отец их, дворянин Григорий Иванович, был под конец жизни новгородским губернатором (умер в 1746 г.). Виновник возвышения рода - Григорий Григорьевич Орлов, фаворит Екатерины II, генерал-аншеф, генерал-фельдцехмейстер артиллерии, князь Римской империи. Родился в 1734 г.; образование получил в кадетском корпусе. Отличился во время Семилетней войны; был ранен при Цорндорфе. Близость его к Екатерине поставила братьев Орловых во главе переворота 28 июня 1762 г. Все они тогда же были возведены в графское достоинство, а Григорий Григорьевич произведен в генерал-майоры и действительные камергеры. Став одним из первых сановников государства, Орлов старался пополнить свое образование и в особенности интересовался естественными науками; покровительствовал Ломоносову и Фонвизину , состоял в переписке с Ж.-Ж. Руссо. Не отличаясь крупным умом, но добрый и мягкий, он поддерживал Екатерину в благих начинаниях первых лет ее царствования. Он был один из основателей Вольного Экономического Общества и первым выборным его председателем. Его занимал вопрос об улучшении быта крестьян; по его мысли Обществом объявлена была известная тема: "Полезно ли дарование собственности крестьянам?" Он участвовал в Комиссии по составлению Уложения в качестве депутата от дворян Копорского уезда и был выбран в маршалы комиссии, но отказался от этого звания. В 1771 г. был послан Екатериной, во время морового поветрия, в Москву с чрезвычайными полномочиями и значительно содействовал восстановлению порядка. Во время первой турецкой войны он выдвинул план освобождения Греции и настоял на посылке флота в Средиземное море. В 1772 г. ездил полномочным послом в Фокшаны на мирный конгресс, но, выведенный из терпения притязательностью и двуличием турок, прервал переговоры, чем вызвал неудовольствие императрицы. В это время положение фаворита при Екатерине было уже занято Васильчиковым, и Орлову пришлось временно оставить Петербург. С возвышением Потемкина (1774) Орлов окончательно теряет значение при дворе. Незадолго перед смертью Орлов впал в душевное расстройство, по-видимому, под впечатлением смерти его жены (фрейлины Зиновьевой ). Умер в 1783 г. Екатерина сказала о нем: "Григорий Григорьевич Орлов был genie, силен, храбр, решителен, mais doux comme un mouton, il evait le coeur d'une poule". Потомства Орлов не оставил. Биографию его см. в сборнике А.П. Барсукова : "Рассказы из русской истории XVIII века". - Алексей Григорьевич (1737 - 1808), генерал-аншеф. Как самый даровитый и энергичный из братьев, был инициатором переворота 1762 г., удавшегося, главным образом, благодаря его распорядительности. Он заставил Петра III подписать акт отречения; при его участии произошла в Ропше финальная катастрофа. При вступлении Екатерины на престол Орлов был произведен в генерал-майоры. Лично не принимал участия в государственных делах, он нередко проводил свои планы через брата Григория, на которого имел большое влияние. В 1765 г. Орлов был командирован Екатериной на юг для предупреждения готовившегося там восстания среди казаков и татар. Первая турецкая война застала Орлова в Италии; откуда он отправил в Петербург составленный им план военных действий в Средиземном море и был назначен руководителем всего предприятия. В этой роли он оставался до окончания турецкой войны (1774) и достиг важных успехов (битва под Чесмою, занятие многих островов Архипелага); за победу под Чесмой он был награжден титулом Чесменский. Во время пребывания в Италии, в 1773 г., он захватил, по секретному поручению Екатерины, объявившуюся здесь самозванку княжну Тараканову . По заключении Кучук-Кайнарджийского мира Орлов испытал на себе, в связи с судьбой брата, холодность Екатерины, и в декабре 1775 г., по собственной просьбе, был уволен от службы. Живя широкой жизнью в своих подмосковных имениях, он приобрел громкую известность среди москвичей щедрым гостеприимством. Его страстью сделались бега; из его конюшен вышли первые знаменитые Орловские рысаки, полученные путем соединения пород арабской, фрисландской и английской. С воцарением Павла I положение Орлова стало опасным; по приказанию императора он при перенесении тела Петра III из Александро-Невской лавры в Петропавловский собор вынужден был нести его корону впереди процессии. Орлову удалось, однако, благополучно выбраться из Петербурга за границу, где он и жил в течение всего царствования Павла I. Вернувшись в Москву при Александре I , он принял деятельное участие в организации земских ополчений в 1806 - 1807 годах. - Ср. Кашпирев "Памятники новой русской истории", том I; Ушаков "Жизнь графа Орлова" (СПб., 1811); "Архив села Михайловского", том I (СПб., 1898); Петров "Война России с Турцией", том V; Коптев "Столетний юбилей в честь графа Орлова-Чесменского, в память основания им пород лошадей верховой и рысистой" (М., 1876). - Владимир Григорьевич Орлов (1743 - 1831) на 20-м году отправлен был в Лейпциг, где в течение трех лет занимался по преимуществу естественными науками. В 1766 г. назначен директором Академии Наук, находившейся "в великом нестроении и почти в совершенном упадке"; а в 23-летнем Орлове Екатерина нашла "довольное в науках сведение, охоту и наклонность к оным". Орлову, однако, не удалось привести Академию "в цветущее состояние", как рассчитывала императрица; но он внес некоторые улучшения по административной части, пробовал также ввести для академических протоколов вместо латинского языка, которого не знал, русский; на самом деле, однако, официальным академическим языком стал немецкий. Орлов содействовал научным экспедициям, снаряжавшимся Академией (Паллас ), и заботился о русских студентах за границей. В 1767 г. сопровождал Екатерину в ее путешествии по Волге, которое описал в своем дневнике. В 1775 г. был уволен "от всех дел" и переехал в Москву. - Сын его Григорий, бывший сенатором, умер в 1826 г. бездетным. - Иван Григорьевич, старший из братьев, награжденный пенсией за участие в перевороте 1762 г., вскоре вышел в отставку и жил в Москве или в поволжских имениях братьев. Участвовал в комиссии по составлению уложения в качестве депутата от дворян Вяземского уезда. Детей не имел. - Федор Григорьевич (1741 - 1796), генерал-аншеф. Юношей участвовал в Семилетней войне. После переворота 1762 г. назначен обер-прокурором одного из департаментов Сената. Избранный в комиссию по составлению уложения от дворян Орловской губернии, принимал довольно видное участие в ее работах. Во время первой турецкой войны отличился при взятии крепости Короны, также в битвах под Чесмой и при озере Гидре. С 1775 г. был в отставке и жил в Москве, занимаясь воспитанием своих внебрачных детей, которым впоследствии присвоены были дворянское достоинство и фамилия Орловых.

См. также статьи:
Давыдовы (дворянские роды) ;
Орлов Алексей Григорьевич ;
Орлов Владимир Григорьевич ;
Орлов Григорий Григорьевич ;
Орлов Иван Григорьевич ;
Орлов Федор Григорьевич ;
Панин Никита Иванович ;
Теплов Григорий Николаевич .


Орлов Григорий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Владимир Димитриевич | Орлов Дмитрий Александрович
Орлов Владимир Григорьевич | Орлов Дмитрий Николаевич
Орлов Василий Михайлович | Орлов Иван Андреевич
Орлов Василий Иванович | Орлов Иван Григорьевич
Орлов Василий Григорьевич | Орлов Леонид Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов Григорий Григорьевич - см. в статье Орловы .

См. также статьи:
Архаровы ;
Баженов Василий Иванович ;
Буксгевден Федор Федорович ;
Воронцовы (древний русский дворянский род) ;
Дашкова Екатерина Романовна ;
Екатерина II Алексеевна ;
Ивелич Марк Константинович ;
Козьмин Сергей Матвеевич ;
Орловы (дворянские, графские и княжеские роды) ;
Петров Василий Петрович (стихотворец) ;
Разумовский Кирилл Григорьевич ;
Рокотов Федор Степанович ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Империя в XVIII веке ;
Россия, разд. Светская музыка (XVIII век) ;
Ушаков Александр Митрофанович ;
Фонвизин Павел Иванович ;
Чемесов Евграф Петрович ;
Эриксен Виргилиус .


Орлов Алексей Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Александр Яковлевич | Орлов Алексей Федорович
Орлов Александр Федорович | Орлов Анатолий Петрович
Орлов Александр Анфимович | Орлов Василий Григорьевич
Орлик Филипп | Орлов Василий Иванович
Орешников Алексей Васильевич | Орлов Василий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов Алексей Григорьевич - см. в статье Орловы .

См. также статьи:
Алексиано Панагиотти ;
Державин Гавриил Романович ;
Дерибас Осип Михайлович ;
Орлова-Чесменская Анна Алексеевна ;
Орловы (дворянские, графские и княжеские роды) ;
Панагиоти Алексиано ;
Петр III Федорович ;
Петров Василий Петрович (стихотворец) ;
Россия, разд. Империя в XVIII веке ;
Россия, разд. Русский флот (исторический очерк) ;
Россия, разд. Светская музыка (XVIII век) ;
Шереметев Сергей Дмитриевич .


Орлов Владимир Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Василий Михайлович | Орлов Владимир Димитриевич
Орлов Василий Иванович | Орлов Григорий Григорьевич
Орлов Василий Григорьевич | Орлов Дмитрий Александрович
Орлов Анатолий Петрович | Орлов Дмитрий Николаевич
Орлов Алексей Федорович | Орлов Иван Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов Владимир Григорьевич - см. в статье Орловы .

См. также статьи:
Кулибин Иван Петрович ;
Орловы (дворянские, графские и княжеские роды) .


Орлов Иван Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Иван Андреевич | Орлов Леонид Владимирович
Орлов Дмитрий Николаевич | Орлов Мефодий
Орлов Дмитрий Александрович | Орлов Михаил Иванович
Орлов Григорий Григорьевич | Орлов Михаил Федорович
Орлов Владимир Димитриевич | Орлов Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов Иван Григорьевич - см. в статье Орловы .

См. также статьи:
Орловы (дворянские, графские и княжеские роды) ;
Чемесов Евграф Петрович .


Орлов Федор Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орлов Пимен Никитич | Орлов Федор Евплович
Орлов Николай Александрович | Орлов-Денисов Василий Васильевич
Орлов Михаил Федорович | Орлов-Соколовский Александр Александрович
Орлов Михаил Иванович | Орлова-Чесменская Анна Алексеевна
Орлов Мефодий | Орловский (Головин Константин Федорович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орлов Федор Григорьевич - см. в статье Орловы .

См. также статьи:
Орлов Алексей Федорович ;
Орлов Михаил Федорович ;
Орловы (дворянские, графские и княжеские роды) .


Орловы (дворянские, графские и княжеские роды)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орловы (графский род) | Орловы-Давыдовы
Орловский Иван Иванович | Орловы-Денисовы
Орловский Владимир Донатович | Орнатский Сергей Николаевич
Орловский Витольд-Евгений Францевич | Орнатский Федор Степанович
Орловский Борис Иванович (Смирнов) | Орнатский Философ Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орловы - дворянские, графские и княжеские роды. Один из них происходит от "мужа честна Льва, выехавшего", по преданию, "из Прусские земли к великому князю Василию Дмитриевичу". Потомок его в V колене, Василий Фролович Орел, был родоначальником Орловых. Этот род Орловых внесен в VI часть родословной книги Московской губернии. Другой род Орловых - потомство губного старосты Бежецкого верха, Владимира Лукьяновича Орлова (1613). Правнук его, Григорий Иванович Орлов, был новгородским губернатором; сыновья его Иван , Григорий , Алексей , Федор и Владимир (о них см. выше) возведены в 1762 г. в графское достоинство. Род этих графов Орловых угас; фамилию Орловых, вместе с графским титулом, дозволено в 1856 г. принять Владимиру Петровичу Давыдову, сыну дочери графа Владимира Григорьевича Орлова. Из числа внебрачных детей графа Федора Григорьевича Орлова - Алексей Федорович (см. выше) возведен в 1825 г. в графское, в 1856 г. в княжеское достоинство. Потомство его внесено в V часть родословной книги Петроградской губернии. - См. Гр. В. Орлов-Давыдов "Биографический очерк графа Владимира Григорьевича Орлова" (СПб., 1878).

См. также статьи:
Беклемишевы ;
Змиевы (или Змеевы) ;
Орловы-Давыдовы .


Орловы-Давыдовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орловы (дворянские, графские и княжеские роды) | Орловы-Денисовы
Орловы (графский род) | Орнатский Сергей Николаевич
Орловский Иван Иванович | Орнатский Федор Степанович
Орловский Владимир Донатович | Орнатский Философ Николаевич
Орловский Витольд-Евгений Францевич | Орфанитский Иоанн Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орловы-Давыдовы - графский род, происходящий от графа Владимира Петровича Орлова-Давыдова (см. выше, Орловы ). Род графов Орловых-Давыдовых внесен в V часть родословных книг Московской и петроградской губернии.

См. также статьи:
Давыдовы (дворянские роды) .


Орловы-Денисовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орловы-Давыдовы | Орнатский Сергей Николаевич
Орловы (дворянские, графские и княжеские роды) | Орнатский Федор Степанович
Орловы (графский род) | Орнатский Философ Николаевич
Орловский Иван Иванович | Орфанитский Иоанн Алексеевич
Орловский Владимир Донатович | Орфелин Захарий Стефанович

Орловы-Денисовы - графский род, происходящий от Василия Васильевича Орлова (1775 - 1843), которому дозволено было в 1801 г. присоединить фамилию и титул отца его матери, графа Федора Петровича Денисова (см.), и именоваться, потомственно, графом Орловым-Денисовым. Один из его сыновей, генерал-адъютант граф Федор Орлов-Денисов, был женат на единственной дочери графа Алексея Петровича Никитина; второму их сыну, графу Алексею, в 1852 г., дозволено принять фамилию и титул деда его, по матери, и именоваться графом Орловым-Денисовым-Никитиным. Род графов Орловых-Денисовых внесен в V часть родословной книги Обл. Войска Донского.


Орнатский Сергей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орловы-Денисовы | Орнатский Федор Степанович
Орловы-Давыдовы | Орнатский Философ Николаевич
Орловы (дворянские, графские и княжеские роды) | Орфанитский Иоанн Алексеевич
Орловы (графский род) | Орфелин Захарий Стефанович
Орловский Иван Иванович | Оршанский Илья Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орнатский, Сергей Николаевич - юрист (1806 - 1884). По окончании курса в Санкт-Петербургской духовной академии и университете был отправлен Сперанским для слушания лекций в Берлинском университете. Получил степень доктора за сочинение: "De certitudine juridica ejusque mediis in processu judicario et civili et criminali" (1835), был профессором гражданских законов в Киеве, общенародного права и дипломатии - в Харькове, энциклопедии законоведения и российских государственных законов - в Москве. Его труды - две речи: "Об отношении между общим и частным в законодательстве и законоведении" (1840) и "О единстве всеобщего высшего закона правды в сравнении со множеством и разнообразием положительных законов в разных человеческих обществах" (1856) и несколько напечатанных в "Журнале Министерства Народного Просвещения" ответов об изысканиях древностей в Киеве.

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Орнатский Философ Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орнатский Федор Степанович | Орфанитский Иоанн Алексеевич
Орнатский Сергей Николаевич | Орфелин Захарий Стефанович
Орловы-Денисовы | Оршанский Илья Григорьевич
Орловы-Давыдовы | Оршанский Исаак Григорьевич
Орловы (дворянские, графские и княжеские роды) | Орышевский Ян

Орнатский, Философ Николаевич - духовный писатель и общественный деятель (родился в 1860 г.), протоиерей. Образование получил в Санкт-Петербургской духовной академии. Принимал деятельное участие в комиссиях по преобразованию средней школы при министерствах Боголепове и Ванновском . Состоит депутатом от духовенства в петроградской городской думе и членом думских комиссий по народному образованию и по благотворительности. Принадлежит к числу выдающихся проповедников Петрограда. Его главные труды: "О воспитании детей" (СПб., 1890); "О праздничном отдыхе для торговых людей" (ib., 1889), "О самоубийстве пред судом откровенного учения" (ib., 1894), "О труде и праздничном отдыхе в жизни рабочих людей" (ib., 1890), "О христианском образовании женщины" (ib., 1892), "Русская православная миссия и православная церковь в Японии" (ib., 1889), "Ответ на Пашковские вопросы" (ib., 1893), "Слово об ангелах" (ib., 1894), "Саровские поучения" (ib., 1903), "Секта Пашковцев и ответ на Пашковские вопросы" (ib., 1903).


Орнатский Федор Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орнатский Сергей Николаевич | Орнатский Философ Николаевич
Орловы-Денисовы | Орфанитский Иоанн Алексеевич
Орловы-Давыдовы | Орфелин Захарий Стефанович
Орловы (дворянские, графские и княжеские роды) | Оршанский Илья Григорьевич
Орловы (графский род) | Оршанский Исаак Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орнатский, Федор Степанович - богослов (родился в 1849 г.). Образование получил в Киевской духовной академии; состоял в ней профессором по кафедре введения в круг богословских наук; теперь член учебного комитета при Святейшем Синоде. Главные его работы: "Учение Шлейермахера о религии" (Киев, 1884, магистерская диссертация), "Происхождение человека" ("Труды Киевской Духовной Академии", 1881, № 1 и 4), "Изложение и критический разбор взгляда Макса Мюллера на религию, ее происхождение и развитие" (ib., 1887, № 1 и 4), "Возможно ли научное занятие религией"? (Киев, 1888), "Буддизм и христианство" Келлога (перевод с английского, 2-е издание, Киев, 1894), "Гинкмар Реймский и борьба его с папой Николаем I" ("Вера и Разум", 1884).

Назад Вперед


О'Рурк

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Нусбаум Осип Иларионович | Обер Артемий Лаврентьевич (Артур)
Нурминский Сергей Андреевич | Обермиллер Александр Леонтьевич
Нотович Осип Константинович | Обертюр Карл
Нотбек Павел Карлович | Облеуховы
Нотбек Александр Васильевич | Обловы

О'Рурк - графский род, происходящий от Артура, сына Рурка, короля коннаутского в Ирландии в XI веке. Его потомки владели графством Летрим. Джон и Корнелий приняты в 1760 г. в русскую службу. Сын последнего, граф Иосиф Корнелиевич (1772 - 1849), с отличием участвовал в войнах 1812 и 1813 годов и был генералом от кавалерии. Род графов O'Рурк внесен в дворянскую матрикулу Эстляндской губернии и в V часть родословных книг Курской и Полтавской губернии.


Орфанитский Иоанн Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орнатский Философ Николаевич | Орфелин Захарий Стефанович
Орнатский Федор Степанович | Оршанский Илья Григорьевич
Орнатский Сергей Николаевич | Оршанский Исаак Григорьевич
Орловы-Денисовы | Орышевский Ян
Орловы-Давыдовы | Осинин Иван Терентьевич

Орфанитский, Иоанн Алексеевич - духовный писатель (родился в 1854 г.), священник. Окончил Московскую духовную академию. Главные его работы: "Историческое изложение догмата об искупительной жертве Господа нашего Иисуса Христа" (Москва, 1904; магистерская диссертация), "Пророчество Исайи о страданиях и прославлении раба Иеговы" ("Христианское Чтение", 1881), в журнале "Друг Истины" за 1889 г. ряд статей под заглавием "Замечания на ответы старообрядца Оленина по вопросу о перстосложении для крестного знамени".


Орфелин Захарий Стефанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орфанитский Иоанн Алексеевич | Оршанский Илья Григорьевич
Орнатский Философ Николаевич | Оршанский Исаак Григорьевич
Орнатский Федор Степанович | Орышевский Ян
Орнатский Сергей Николаевич | Осинин Иван Терентьевич
Орловы-Денисовы | Осип (монах)

Орфелин, Захарий Стефанович - выдающийся сербский писатель (1726 - 1789). Учился мало, своими знаниями обязан чтению. Обучался живописи и гравированию в Венеции; всю жизнь скитался, бедствовал. Псевдоним его составился из имен мифических певцов, Орфея и Лина. Орфелин - первый у сербов писатель по профессии, существовавший литературным (издательским) заработком. Во всех областях деятельности он был новатором: в составленных им книгах для школьного обучения, в руководствах по сельскому хозяйству, в календарях, в журналистике ("Славяно-сербский Магазин, то есть Собрание разных сочинений и переводов, к пользе и увеселению служащих", 1768, Венеция), даже в том, что первый стал печатать сербские книги гражданским шрифтом. Из беллетристических его произведений, кроме "од" и "мелодий", особенно важны две силлабические песни: "Горестный плач Сербии" и "Плачь Сербии, еяже (которой) сыны в различные государства рассеялися" (Венеция, 1761), с указанием на былую славу родины и на угнетение сербского народа со стороны австрийского правительства. Рационалист, типичный пролетарий в борьбе за существование, Орфелин находился под влиянием идеи освободительной философской мысли Запада. В предисловии к "Магазину" он восхваляет новый век, передовой, гуманный, принесший человечеству трезвую мысль, призывающий "мудрых мужей" трудиться на благо всего человечества и распространять знание среди масс. Влияние на Орфелина русских "Ежемесячных Сочинений" Миллера несомненно. Орфелин подчеркивает также значение народного языка и радуется замене им в книге латыни, непонятной для масс. Идеалом Орфелина был Петр Великий , как смелый государь-реформатор. В 1772 г. в Венеции анонимно вышла написанная им книга "Житие и славные деяния государя Петра Великого, с приложением краткой географической и политической истории о российском царстве". Приложенный в конце перечень источников поражает своей полнотой и солидностью; очерк о сношениях сербов и черногорцев с Россией составлен по документам. Второе, роскошное издание (1774, с картами) посвящено Екатерине II , в деятельности которой Орфелин видел продолжение борьбы Петра с "прежними веками", когда знание было привилегией немногих. Орфелин подготовил почву для реформы Обрадовича и Караджича. Патриарх славяноведения, И. Добровский, справедливо находил, что новую сербскую литературу следует начинать с Орфелина. - См. W. Nehring "Ein slaveno-serbisches Festgedicht von Z. O." ("Archiv f. slav. Phil.", VIII); Д. Руварац "З. О." ("Споменик" Сербск. Акад., Х, 1891); его же "Koje писац книге Житiе и славные дела..." ("Гласн. Српск. Уч. Др.", LXXII, 1891); T. Octajuh "О аутору и узору Словено-Сербск. Магазина" ("Sbornik u slavu V. Jagica", Б., 1908); его же "Z. O. als Philolog" ("Archiv f. slav. Phil.", XXX, 1909); П. Попович "О изворима Славено-Сербского Магазина" ("Просв. Гласн.", 1912). А. Яц.


Оршанский Илья Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орфелин Захарий Стефанович | Оршанский Исаак Григорьевич
Орфанитский Иоанн Алексеевич | Орышевский Ян
Орнатский Философ Николаевич | Осинин Иван Терентьевич
Орнатский Федор Степанович | Осип (монах)
Орнатский Сергей Николаевич | Осипов Адольф Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Оршанский, Илья Григорьевич - юрист (1846 - 75), рано умерший и тем не менее оставивший заметный след в нашей юридической литературе. Родился в еврейской семье; учился в Харьковском и Новороссийском университетах. Доступ в профессуру для Оршанского, как еврея, был закрыт. От занятий адвокатурой после нескольких выступлений он отказался и отдался всецело научно-литературной деятельности. После смерти Оршанского напечатано 5 томов его сочинений - результат пятилетней деятельности, прекращенной сведшим Оршанского в могилу туберкулезом. В исследованиях, посвященных русскому праву, Оршанский стремится осветить положения наших законов и судебной практики с точки зрения западноевропейского права, ставит их в связь с западноевропейскими началами и вскрывает наличность сходства между теми и другими. Оршанский далек от абстрактных построений; он постоянно указывает практике возможность приспособления старого права к новым формам жизни. Сочинения его изданы в сборниках: "Исследования по русскому праву" (1892, с биографией Оршанского), "Исследования по русскому праву обычному и брачному" (1879); "Исследования по русскому праву семейному и наследственному" (1877) и "Русское законодательство о евреях" (1877).

См. также статьи:
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Русское крестьянское обычное право ;
Россия, разд. Современное русское гражданское право .


Оршанский Исаак Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оршанский Илья Григорьевич | Орышевский Ян
Орфелин Захарий Стефанович | Осинин Иван Терентьевич
Орфанитский Иоанн Алексеевич | Осип (монах)
Орнатский Философ Николаевич | Осипов Адольф Михайлович
Орнатский Федор Степанович | Осипов Андрей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Оршанский, Исаак Григорьевич - психиатр. Родился в 1851 г. Окончил курс в медико-хирургической академии в Петербурге. Был профессором Харьковского университета. Ему принадлежит множество статей по физиологии и патологии нервной системы в русских и иностранных специальных журналах. Главные его труды: "Etude sur l'heredite normale et pathologique" ("Мемуары Петербургской Академии Наук", 1892 и 1894 годы), клинические лекции о неврозах ("Практическая Медицина", 1889) и учебник душевных болезней (Харьков, 1911).

См. также статьи:
Россия, разд. Медицина .


Орышевский Ян

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оршанский Исаак Григорьевич | Осинин Иван Терентьевич
Оршанский Илья Григорьевич | Осип (монах)
Орфелин Захарий Стефанович | Осипов Адольф Михайлович
Орфанитский Иоанн Алексеевич | Осипов Андрей Андреевич
Орнатский Философ Николаевич | Осипов Иван Павлович

Орышевский, Ян - запорожский гетман, из польской шляхетской семьи. В молодости состоял при дворе Батория и вскоре сделался правой рукой короля в его сношениях с запорожцами. В 1579 г. организовал для войны с Москвой запорожский отряд, которым и предводительствовал. Присутствовал в качестве представителя запорожских казаков на конвокационном сейме 1587 г., избравшем Сигизмунда III. В 1590 г. ему приказано было организовать отряд для пограничной службы, чтобы удерживать пограничных людей от нападений на соседние государства. Умер около 1605 г. Глава "О козаках" в "Хронике Польской" Бельского написана автором со слов Орышевского. - Ср. А. Стороженко "Свод данных о Яне Орышевском" ("Киевская Старина", 1897, I).


Оречкин Семен Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ореус Иван Иванович (поэт) | Орешников Алексей Васильевич
Ореус Иван Иванович (военный писатель) | Орлик Филипп
Орентий | Орлов Александр Анфимович
Ордынский Борис Иванович | Орлов Александр Федорович
Ордин-Нащокин Афанасий Лаврентьевич | Орлов Александр Яковлевич

Оречкин, Семен Борисович - врач. Родился в 1859 г. Окончил курс медико-хирургической академии. В "Реальной энциклопедии медицинских наук" М.И. Афанасьева поместил ряд статей по хирургии и судебной медицине. Редактирует еженедельник "Практический Врач" и ежемесячник "Современная Клиника и Терапия".


Орешников Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оречкин Семен Борисович | Орлик Филипп
Ореус Иван Иванович (поэт) | Орлов Александр Анфимович
Ореус Иван Иванович (военный писатель) | Орлов Александр Федорович
Орентий | Орлов Александр Яковлевич
Ордынский Борис Иванович | Орлов Алексей Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орешников, Алексей Васильевич - нумизмат (родился в 1855 г.), старший хранитель Исторического музея в Москве. Получил образование в московской коммерческой академии. Труды его: "Русские монеты до 1547 г." (М., 1896) и ряд статей по нумизматике удельновечевого периода, сфрагистике и русским медалям, напечатанных в изданиях Московского Нумизматического общества: "Памятник XV века, находящийся в Белой Палате в Ростове" (М., 1894), "Даниил Гурчин, московский аптекарь начала XVIII века" (ib., 1916) и другие. Труды по древней нумизматике: "Zur Munzkunde des Cimm. Bosporus" (М., 1883), "Босфор Киммерийский в эпоху Спартокидов" (ib., 1884), "Монеты Воспорского царства собрания графа А.С. Уварова" (ib., 1887) и несколько статей в "Трудах Московского Нумизматического Общества" и "Нумизматическом Сборнике", редактором которых он состоял. С 1893 по 1897 годы привел в порядок собрание древнегреческих монет Московского университета, описание которых издано университетом в 1891 г.

См. также статьи:
Забелин Иван Егорович ;
Россия, разд. Россия в археологическом отношении .


Осинин Иван Терентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орышевский Ян | Осип (монах)
Оршанский Исаак Григорьевич | Осипов Адольф Михайлович
Оршанский Илья Григорьевич | Осипов Андрей Андреевич
Орфелин Захарий Стефанович | Осипов Иван Павлович
Орфанитский Иоанн Алексеевич | Осипович

Осинин, Иван Терентьевич - педагог (1835 - 87); воспитанник Санкт-Петербургской духовной академии, в которой был профессором сравнительного богословия и немецкого языка. После Н.А. Вышнеградского он состоял начальником санкт-петербургской и царскосельской женских гимназий. В 1885 г. назначен председателем учебного комитета ведомства Императрицы Марии , с 1886 г. - попечителем женских гимназий и почетным опекуном. Главный его труд: "Римский новый догмат о зачатии Пресвятой Девы Марии без первородного греха пред судом Святого Писания и святого предания святых отцов" (магистерская диссертация СПб., 1858). Ему принадлежит также ряд статей о женском образовании в "Педагогическом Листке Санкт-Петербургских Женских Гимназий".


Осипович Наум Маркович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Осипович | Осиповский Тимофей Федорович
Осипов Иван Павлович | Ослябя Роман (в монашестве Родион)
Осипов Андрей Андреевич | Основский Нил Андреевич
Осипов Адольф Михайлович | Основьяненко
Осип (монах) | Осокин Евграф Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Осипович, Наум Маркович - писатель. Родился в 1870 г. в семье еврея-рыбака. Учился в Новороссийском университете; примкнув к движению народовольцев, поступил рабочим на завод. Был арестован во время студенческих волнений 1887 г. и после трехлетнего заключения в тюрьме сослан в Колымск, где провел два года. Написал ряд беллетристических произведений, преимущественно из жизни русских евреев ("В летнюю ночь", "За что?", "Дамка", "Воля", "Средь шумного бала", "Звонок", "Книга", "Логика", "В полярном сиянии"); большая их часть вошла в сборник "Рассказы" (СПб., 1910) и в "Собрание сочинений" (СПб., 1911 и сл.).

См. также статьи:
Скабичевский Александр Михайлович .


Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Осипов Иван Павлович | Осипович Наум Маркович
Осипов Андрей Андреевич | Осиповский Тимофей Федорович
Осипов Адольф Михайлович | Ослябя Роман (в монашестве Родион)
Осип (монах) | Основский Нил Андреевич
Осинин Иван Терентьевич | Основьяненко

Осипович - псевдоним беллетриста Андрея Осиповича Новодворского (XXVIII, 757).


Осиповский Тимофей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Осипович Наум Маркович | Ослябя Роман (в монашестве Родион)
Осипович | Основский Нил Андреевич
Осипов Иван Павлович | Основьяненко
Осипов Андрей Андреевич | Осокин Евграф Григорьевич
Осипов Адольф Михайлович | Осокин Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Осиповский, Тимофей Федорович - математик. Окончил курс в учительской гимназии (позднее переименованной в главный педагогический институт). В 1803 г. Осиповский принял деятельное участие в подготовительных работах к открытию Харьковского университета, в котором он был назначен профессором математики. Давая слушателям точные указания на путь, которому они должны были следовать при дальнейших самостоятельных занятиях, и на средства, которыми при этом нужно пользоваться, лекции Осиповского были превосходной школой, способной вырабатывать даже таких выдающихся математиков, как Остроградский . Кроме лекций чистой математики, он читал некоторые отделы прикладной, в том числе оптику. Главные его труды: "Курс математики" (1801 - 1802, 1820) и в издании Петербургской Академии Наук: "Recherches sur les phenomenes lumineux qu'on apercoit quelquefois au ciel dans des positions determinees par rapport au Soleil, ou a la Lune" (1828). - Ср. Чириков "Тимофей Федорович Осиповский" ("Русская Старина", 1876, ноябрь); Сухомлинов , в "Журнале Министерства Народного Просвещения" (1865, часть 128); Лавровский , там же (1872).

См. также статьи:
Карнеев Захар Яковлевич ;
Павловский Андрей Федорович ;
Россия, разд. Математика .


Осип (монах)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Осинин Иван Терентьевич | Осипов Адольф Михайлович
Орышевский Ян | Осипов Андрей Андреевич
Оршанский Исаак Григорьевич | Осипов Иван Павлович
Оршанский Илья Григорьевич | Осипович
Орфелин Захарий Стефанович | Осипович Наум Маркович

Осиповщина - мелкое старообрядческое согласие начала XVIII века; название получило от монаха Осипа, присвоившего себе право принимать на исповедь кающихся и разрешать их, постригать в монахи, совершать отпевание покойников и т. д. - См. "Обличение неправды раскольнической", Феофилакта , архиепископа тверского (СПб., 1745); "Розыск", Димитрия Ростовского .


Осипов Адольф Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Осип (монах) | Осипов Андрей Андреевич
Осинин Иван Терентьевич | Осипов Иван Павлович
Орышевский Ян | Осипович
Оршанский Исаак Григорьевич | Осипович Наум Маркович
Оршанский Илья Григорьевич | Осиповский Тимофей Федорович

Осипов, Адольф Михайлович - юрист. Родился в 1842 г. Был профессором Казанского университета по кафедре гражданского права. Труды его: "Die Tatigkeit der Staatsanwaltschaft im russischen Civilverfahren" (1868, магистерская диссертация); "Брачное право древнего Востока" (1872, докторская диссертация); "Вексель в его прошедшем и настоящем" (1873); "Перечень источников китайского права" (1875).


Осипов Андрей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Осипов Адольф Михайлович | Осипов Иван Павлович
Осип (монах) | Осипович
Осинин Иван Терентьевич | Осипович Наум Маркович
Орышевский Ян | Осиповский Тимофей Федорович
Оршанский Исаак Григорьевич | Ослябя Роман (в монашестве Родион)

Осипов, Андрей Андреевич - писатель (1867 - 1908). Окончил курс в Александровском лицее. Помещал, под псевдонимами Андреев, Архангельский, Д. Вронский, Омега, фельетоны в "Биржевых Ведомостях", "Новостях Дня", "Слове" и других газетах. Написал также повести и рассказы: "Шкура святого Иоанна", "Былое", "За полярным кругом", "Кукольники", "За полтинник" и прочие.


Осипов Иван Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Осипов Андрей Андреевич | Осипович
Осипов Адольф Михайлович | Осипович Наум Маркович
Осип (монах) | Осиповский Тимофей Федорович
Осинин Иван Терентьевич | Ослябя Роман (в монашестве Родион)
Орышевский Ян | Основский Нил Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Осипов, Иван Павлович - химик (родился в 1854 г.). Окончил курс физико-математического факультета Харьковского университета. Состоит профессором Харьковского университета и технологического института. Главные его труды: "Материалы по вопросу об изомерии фумаровой и малеиновой кислот" (магистерская диссертация, 1889); "Теплота горения органических соединений в ее отношениях к явлениям гомологии, изомерии и конституции" (докторская диссертация, 1893). Читает лекции на курсах для рабочих; принимает участие в деятельности харьковского общества грамотности; участвовал в организации харьковских высших женских курсов общества трудящихся женщин и харьковского женского медицинского института; на тех и других преподает химию. В 1911 - 1912 гг. состоял редактором первого тома "Народной Энциклопедии научных и прикладных знаний" Харьковского общества Грамотности по отделу математики, механики, астрономии, физики и химии. В 1915 г. избран директором харьковского технологического института.

См. также статьи:
Россия, разд. Химия .


Ослябя Роман (в монашестве Родион)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Осиповский Тимофей Федорович | Основский Нил Андреевич
Осипович Наум Маркович | Основьяненко
Осипович | Осокин Евграф Григорьевич
Осипов Иван Павлович | Осокин Николай Алексеевич
Осипов Андрей Андреевич | Осоргин М.А. (Ильин Михаил Андреевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Ослябя (Роман, в монашестве Родион) - боярин, инок Троице-Сергиевой лавры. По сказаниям о Мамаевом побоище, он сопровождал, вместе с иноком Пересветом , великого князя Димитрия в походе против татар, по повелению святого Сергия , и принимал участие в Куликовской битве, где и убит.

См. также статьи:
Пересвет Александр ;
Сергий Радонежский .


Основский Нил Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Ослябя Роман (в монашестве Родион) | Основьяненко
Осиповский Тимофей Федорович | Осокин Евграф Григорьевич
Осипович Наум Маркович | Осокин Николай Алексеевич
Осипович | Осоргин М.А. (Ильин Михаил Андреевич)
Осипов Иван Павлович | Оссовский Александр Вячеславович

Основский, Нил Андреевич - беллетрист (1819 - 1871), автор охотничьих рассказов: "Порода хищников", "Неистовый Орланд", "Петров день", "Федулыч" и другие. Здесь дана целая галерея провинциальных типов, почти исключительно мужских, удачно схваченных с натуры, и недурные картинки природы. Отдельно изданы: "Рассказы" (М., 1857); "Эпизоды из охотничьей жизни" (М., 1867) и др.


Основьяненко

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Основский Нил Андреевич | Осокин Евграф Григорьевич
Ослябя Роман (в монашестве Родион) | Осокин Николай Алексеевич
Осиповский Тимофей Федорович | Осоргин М.А. (Ильин Михаил Андреевич)
Осипович Наум Маркович | Оссовский Александр Вячеславович
Осипович | Оссовский Готфрид Осипович (Ossowski)

Основьяненко - псевдоним малорусского писателя Григория Федоровича Квитки (см. XXI, 415).


Осокин Евграф Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Основьяненко | Осокин Николай Алексеевич
Основский Нил Андреевич | Осоргин М.А. (Ильин Михаил Андреевич)
Ослябя Роман (в монашестве Родион) | Оссовский Александр Вячеславович
Осиповский Тимофей Федорович | Оссовский Готфрид Осипович (Ossowski)
Осипович Наум Маркович | Остапенко Александр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Осокин, Евграф Григорьевич - финансист (1819 - 1880), воспитанник главного педагогического института в Санкт-Петербурге, профессор финансового права и декан Казанского университета. Важнейшие его труды: "Историко-критическое исследование пауперизма" (магистерская диссертация, 1849), "Внутренние таможенные пошлины в России" (Казань, 1850), "Об организации финансового управления в Афинах" ("Ученые Записки Казанского Университета", 1852, том IV; переработка известного сочинения Бёка: "Staatshaushaktung der Athener"), "Несколько спорных вопросов по истории русского финансового права" ("Юридический Сборник", Д.И. Мейера , Казань, 1855), "О поднятии промыслового налога и об историческом его развитии в России" ("Сборник ученых статей в память 50-летия Казанского университета", том II, 1857, и отдельно, ib., 1856).

См. также статьи:
Беляев Иван Дмитриевич ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Наука гражданского и римского права .


Осокин Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Осокин Евграф Григорьевич | Осоргин М.А. (Ильин Михаил Андреевич)
Основьяненко | Оссовский Александр Вячеславович
Основский Нил Андреевич | Оссовский Готфрид Осипович (Ossowski)
Ослябя Роман (в монашестве Родион) | Остапенко Александр Петрович
Осиповский Тимофей Федорович | Остафьевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Осокин, Николай Алексеевич - историк (1843 - 1895). Окончил курс в Казанском университете, где состоял профессором всеобщей истории. Труды Осокина: "Савонаролла и Флоренция" (Казань, 1864), "История альбигойцев" (часть I, доведенная до кончины папы Иннокентия III; магистерская диссертация, Казань, 1869), "История альбигойцев" (часть II, "Первая инквизиция и завоевания Лангедока французами", ib., 1872, докторская диссертация), "Неаполитанские государи в XIV веке" ("Ученые Записки Казанского Университета", 1873 и отдельно), "К биографии Паоло Сарпи" (неизданный документ из венецианского государственного архива, "Ученые Записки Казанского университета" 1880 и отдельно), "Политические движения в Западной Европе в первой половине XIX века" (ib., и отдельно, 2-е издание, 1892), "Очерк средневековой историографии" (Казань, 1888), "История средних веков" (том I, Казань, 1888; том II, ib., 1889).

См. также статьи:
Россия, разд. История ;
Россия, разд. Финансовая наука .


Осоргин М.А. (Ильин Михаил Андреевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Осокин Николай Алексеевич | Оссовский Александр Вячеславович
Осокин Евграф Григорьевич | Оссовский Готфрид Осипович (Ossowski)
Основьяненко | Остапенко Александр Петрович
Основский Нил Андреевич | Остафьевы
Ослябя Роман (в монашестве Родион) | Остей (имя двух литовских князей)

Осоргин, М.А. - литературное имя писателя Михаила Андреевича Ильина. Родился в 1878 г., по окончании курса юридического факультета Московского университета занимался адвокатурой. В 1905 г. Осоргин был арестован во время московского восстания. Выйдя в 1906 г. из тюрьмы, уехал за границу и долго жил во Франции и Италии. С 1907 до 1916 г. писал интересные корреспонденции в "Русские Ведомости" и в "Вестнике Европы". Часть их издана особо под заглавием "Очерки современной Италии" (М., 1913). Ряд статей Осоргина напечатан также в "Русском Богатстве" и "Вестнике Воспитания". В "Вестнике Европы" с 1909 г. и следующих помещено несколько талантливых рассказов Ильина.


Оссовский Александр Вячеславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Осоргин М.А. (Ильин Михаил Андреевич) | Оссовский Готфрид Осипович (Ossowski)
Осокин Николай Алексеевич | Остапенко Александр Петрович
Осокин Евграф Григорьевич | Остафьевы
Основьяненко | Остей (имя двух литовских князей)
Основский Нил Андреевич | Остей (литовский князь)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Оссовский, Александр Вячеславович - композитор и писатель о музыке. Родился в 1871 г. Окончил курс юридического факультета Московского университета; занимался в санкт-петербургской консерватории, в классе Н.А. Римского-Корсакова . Отдельно издал: "А.К. Глазунов", "Concerts historiques russes"; "О старинной музыке", "И.-С. Бах" (брошюры к концертам); "Беляев и основанное им музыкальное дело" (юбилейное издание 1910 г.). Из музыкальный сочинений Оссовского изданы 10 романсов для пения.

См. также статьи:
Глазунов Александр Константинович .


Оссовский Готфрид Осипович (Ossowski)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оссовский Александр Вячеславович | Остапенко Александр Петрович
Осоргин М.А. (Ильин Михаил Андреевич) | Остафьевы
Осокин Николай Алексеевич | Остей (имя двух литовских князей)
Осокин Евграф Григорьевич | Остей (литовский князь)
Основьяненко | Остей Александр Андреевич

Оссовский (Ossowski), Готфрид Осипович - польско-русский геолог и археолог (1835 - 1897). С 1860 г. начинаются его исследования Волыни, ведшиеся в течение 10 лет. Важнейшие из них: "Геологическо-геогностический очерк Волынской губернии" (в "Трудах Волынского Статистического Комитета", 1867). Им установлены местонахождения фарфоровой глины, различные видоизменения гранита, открыта новая горная порода, названная "волынитом". В "Трудах" краковской академии Оссовский поместил ряд статей по антропологии и археологии края. В 1880 г. в Париже им издана геологическая карта Волыни. В I томе VI археологического съезда напечатан его "Опыт хронологической классификации находок каменного века в Центральной и Восточной Европе". В Кракове Оссовский, вследствие доносов, подвергся обыскам и гонениям со стороны полиции и должен был оставить Австрию. С 1892 г. Оссовский занимался исследованиями по геологии и археологии Сибири и издал: "О геологическом и палеонтологическом характере пещер юго-западной России и Галиции" (1892), "Гео-гидрологические исследования Томского и Мариинского округов" (1896). - Ср. "Swiatowit" (B., I, 188 - 189).


Остапенко Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Оссовский Готфрид Осипович (Ossowski) | Остафьевы
Оссовский Александр Вячеславович | Остей (имя двух литовских князей)
Осоргин М.А. (Ильин Михаил Андреевич) | Остей (литовский князь)
Осокин Николай Алексеевич | Остей Александр Андреевич
Осокин Евграф Григорьевич | Остен-Сакен

Остапенко, Александр Петрович - ученый ветеринар. Родился в 1854 г. Был профессором и директором харьковского ветеринарного института. Главные его труды: "Руководство к патологической анатомии и гистологии домашних животных" (Харьков, 1901); "Руководство к вскрытию трупов", "Осмотр мяса Baillet" (Харьков, 1882); "Патологоанатомические материалы музея харьковских городских боен" ("Архив ветеринарных наук", 1915); "Миксо-хондрома брюшной стенки" (ib., 1890).


Остафьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остапенко Александр Петрович | Остей (имя двух литовских князей)
Оссовский Готфрид Осипович (Ossowski) | Остей (литовский князь)
Оссовский Александр Вячеславович | Остей Александр Андреевич
Осоргин М.А. (Ильин Михаил Андреевич) | Остен-Сакен
Осокин Николай Алексеевич | Остен-Сакен Дмитрий Ерофеевич

Остафьевы - см. Астафьевы .


Остей (литовский князь)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остей (имя двух литовских князей) | Остей Александр Андреевич
Остафьевы | Остен-Сакен
Остапенко Александр Петрович | Остен-Сакен Дмитрий Ерофеевич
Оссовский Готфрид Осипович (Ossowski) | Остен-Сакен Роберт Романович
Оссовский Александр Вячеславович | Остен-Сакен Федор Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остей (литовский князь) - см. в статье Остей (имя двух литовских князей) .

См. также статьи:
Тохтамыш .


Остей Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остей (литовский князь) | Остен-Сакен
Остей (имя двух литовских князей) | Остен-Сакен Дмитрий Ерофеевич
Остафьевы | Остен-Сакен Роберт Романович
Остапенко Александр Петрович | Остен-Сакен Федор Романович
Оссовский Готфрид Осипович (Ossowski) | Остерман

Остей Александр Андреевич - см. в статье Остей (имя двух литовских князей) .


Остен-Сакен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остей Александр Андреевич | Остен-Сакен Дмитрий Ерофеевич
Остей (литовский князь) | Остен-Сакен Роберт Романович
Остей (имя двух литовских князей) | Остен-Сакен Федор Романович
Остафьевы | Остерман
Остапенко Александр Петрович | Остерман Андрей Иванович (Генрих-Иоганн-Фридрих)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остен-Сакен, фон-дер - княжеский, графский и баронский род, восходящий к началу XV века. В XVI и XVII веках члены этого рода занимали высшие должности в Курляндии; многие из них состояли на польской, шведской, датской, а с первой половины XVIII века - и русской службе. Русский посланник при датском дворе и воспитатель великого князя Константина Павловича , Карл Иванович Остен-Сакен (1733 - 1808), возведен в 1797 г. в графское достоинство, распространенное в 1801 г. на его племянников. Генерал от инфантерии барон Фабиан Вильгельмович (1752 - 1837) в 1821 г. возведен был в графское, в 1832 г. - в княжеское достоинство. Ерофей Кузьмич Остен-Сакен (умер в 1808 г.), генерал-майор, отличился под Аустерлицем. О сыне его см. ниже. Род Остен-Сакен внесен в дворянские матрикулы всех трех прибалтийских губерний и острова Эзеля, а также в V часть родословной книги Орловской губернии.

См. также статьи:
Путятин Евфимий Васильевич .


Остен-Сакен Дмитрий Ерофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остен-Сакен | Остен-Сакен Роберт Романович
Остей Александр Андреевич | Остен-Сакен Федор Романович
Остей (литовский князь) | Остерман
Остей (имя двух литовских князей) | Остерман Андрей Иванович (Генрих-Иоганн-Фридрих)
Остафьевы | Остерман Иван Андреевич

Остен-Сакен, граф, Дмитрий Ерофеевич - генерал от кавалерии (1790 - 1881). Начав военную службу в 1804 г., участвовал во всех походах против Наполеона, в персидской и турецкой войнах 1826 - 1829 годов, в польской кампании 1831 г. В восточную войну 1853 - 1856 годов Остен-Сакен командовал корпусом; ему была подчинена Бессарабская область и часть Херсонской губернии. В начале крымской кампании принял меры для защиты Одессы; позднее состоял начальником севастопольского гарнизона и временно, до прибытия князя Горчакова , командовал войсками. За крымскую кампанию граф и член Государственного совета. Написал "Воспоминания о Бородинской битве" ("Современная Летопись", 1865, № 37); "Николай Николаевич Муравьев в Сибири" ("Русская Старина", 1874); "Военный совет при обороне Севастополя" ("Русская Старина", 1874) и ряд статей в "Военном Сборнике". В 1909 г. ему поставлен памятник в Севастополе.


Остен-Сакен Роберт Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остен-Сакен Дмитрий Ерофеевич | Остен-Сакен Федор Романович
Остен-Сакен | Остерман
Остей Александр Андреевич | Остерман Андрей Иванович (Генрих-Иоганн-Фридрих)
Остей (литовский князь) | Остерман Иван Андреевич
Остей (имя двух литовских князей) | Остерман Федор Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остен-Сакен, барон, Роберт Романович - энтомолог (1828 - 1906). Окончил курс в Санкт-Петербургском университете на камеральном отделении. Был секретарем миссии в Вашингтоне и генеральным консулом в Нью-Йорке. Объездил Соединенные Штаты и составил обширные коллекции насекомых, особенно двукрылых. Многочисленные его работы посвящены почти исключительно двукрылым; важнейшие из них: "Monographs of North American Diptera" (4 тома, Вашингтон, 1862 - 1878, I) в сотрудничестве с H. Loew; "Catalogue of the described Diptera of North America" (Вашингтон, 1858; второе издание, 1878); "Prodrome of a monograph of North American Tabanidae" ("Mem. of the Boston Soc. of Natur. History" (т. II, 1875 - 78); "Record of my life work in Entomology" (Кембридж и Гейдельберг, 1903 - 1904; автобиографический очерк, со списком всех его работ). По фауне России Остен-Сакен написал "Очерк современного состояния познания энтомологической фауны окрестностей Санкт-Петербурга" ("Журнал Министерства Народного Просвещения", 1858); работа эта положила начало изучению петербургской фауны.

См. также статьи:
Россия, разд. Зоология .


Остен-Сакен Федор Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остен-Сакен Роберт Романович | Остерман
Остен-Сакен Дмитрий Ерофеевич | Остерман Андрей Иванович (Генрих-Иоганн-Фридрих)
Остен-Сакен | Остерман Иван Андреевич
Остей Александр Андреевич | Остерман Федор Андреевич
Остей (литовский князь) | Остерман-Толстой Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остен-Сакен, Федор Романович, барон - ученый и государственный деятель. Родился в 1832 г.; окончил курс в Санкт-Петербургском университете по юридическому факультету. В 1857 г. сопровождал графа Путятина в Китай и посетил русские берега японского моря и остров Цейлон; описание этой поездки помещено им в "Известиях Императорского Русского Географического Общества" за 1866 г. В 1867 г. он, совместно с Полторацким , совершил поездку по Средней Азии до южных отрогов Тянь-Шаня, дошел почти до Кашгара; собрал обширный гербарий, обработанный впоследствии академиком Рупрехтом; напечатал отчет об этой поездке в "Известиях Императорского Русского Географического Общества" за 1869 г. В 1870 г. напечатал обширное примечание к труду об озере Иссык-Куль и находимых на дне его остатках древних построек. С 1870 до 1897 г. состоял директором департамента внутренних сношений Министерства иностранных дел, приступившего при нем к изданию целого ряда трудов, из которых по настоящее время вышло 14.

См. также статьи:
Ковалевский Егор Петрович ;
Россия, разд. География .


Остерман

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остен-Сакен Федор Романович | Остерман Андрей Иванович (Генрих-Иоганн-Фридрих)
Остен-Сакен Роберт Романович | Остерман Иван Андреевич
Остен-Сакен Дмитрий Ерофеевич | Остерман Федор Андреевич
Остен-Сакен | Остерман-Толстой Александр Иванович
Остей Александр Андреевич | Остранин Степан (Остраница, Остряница)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остерман, графы - см. Голицыны-Остерманы, Остерман-Толстой .

См. также статьи:
Остерман-Толстой Александр Иванович ;
Петр II Алексеевич ;
Толстые .


Остерман Андрей Иванович (Генрих-Иоганн-Фридрих)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остерман | Остерман Иван Андреевич
Остен-Сакен Федор Романович | Остерман Федор Андреевич
Остен-Сакен Роберт Романович | Остерман-Толстой Александр Иванович
Остен-Сакен Дмитрий Ерофеевич | Остранин Степан (Остраница, Остряница)
Остен-Сакен | Островский Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остерман, граф Андрей Иванович (Генрих-Иоганн-Фридрих) - государственный деятель (1686 - 1747), сын лютеранского пастора в Вестфалии. Принятый в 1703 г. на русскую службу, владея языками немецким, голландским, латинским, французским и итальянским и прекрасно изучив русский, Остерман был определен в 1708 г. переводчиком посольского приказа и вскоре стал получать серьезные дипломатические поручения. В 1717 г. он играл главную роль на аландском конгрессе; в значительной степени его делом было заключение в 1721 г. Ништадтского мира. С 1723 г. он был вице-президентом коллегии иностранных дел. При преемниках Петра Великого он начинает принимать видное участие и в делах нашей внутренней политики. При учреждении Верховного Тайного Совета (1726) он вошел в число членов последнего; заведовал почтами и "комиссией о коммерции". 1 января 1727 г. Остерман был назначен обер-гофмейстером (воспитателем) великого князя наследника Петра Алексеевича ; это звание он сохранял и в продолжение всего царствования Петра II. Роль Остермана в событиях 1730 г. снискала ему благоволение императрицы Анны ; он был возведен в графское достоинство и, в звании второго кабинет-министра, вошел в состав вновь учрежденного Кабинета. С 1733 г. председательствовал в военно-морской комиссии "для рассмотрения и приведения в добрый и надежный порядок флота, адмиралтейств и всего что к тому принадлежит". В 1734 г. получил звание первого кабинет-министра. После смерти Анны Иоанновны положение Остермана несколько поколебалось; он был пожалован в генерал-адмиралы и председательствовал во втором департаменте Кабинета, где сосредоточивались дела иностранные и морские, но звание вице-канцлера за ним не было сохранено. К концу правления Анны Леопольдовны первенствующее влияние Остермана на ход государственных дел снова начинает восстановляться. Падение Брауншвейгской фамилии прервало его служебную карьеру. Арестованный в ночь на 25 ноября 1741 г., он был присужден к смертной казни, но казнь была заменена ссылкой в Березов, где Остерман и прожил последние пять лет своей жизни. Своими служебными успехами Остерман был обязан столько же умению приспособляться к людям и к обстоятельствам, сколько недюжинным способностям крупного государственного деятеля. Он отличался не столько творческими способностями, сколько умением верно понять требования и условия данного момента и поставить себе определенные и вполне достижимые цели. Он обладал достаточною гибкостью, чтобы вовремя отступить в деталях от выработанной программы, если ей противоречили условия живой действительности. Конечная его цель оставалась, однако, постоянно одна и та же; это был государственный интерес - процветание государства, усиление его внешней мощи, при бережном по возможности отношении к народным силам. Чужой в России и вряд ли вообще способный на искреннее национальное чувство, Остерман смотрел на свою государственную деятельность как на взятую им на себя обязанность, добросовестно выполнить которую его заставляли прежде всего его собственные интересы. Приблизившись к Петру Великому и втянутый в его работу, он был, по-видимому, увлечен ею, как европеец, и верно стоял на страже этого дела и после того, как царь-преобразователь сошел в могилу, а его преемники порою забывали, порою сознательно искажали его заветы. Это не мешало Остерману относиться вполне самостоятельно и к государственной программе Петра. Пройдя серьезную служебную школу в тяжелые годы Северной войны, Остерман составил себе ясное представление о тех новых условиях, какие создавались для России ее новым положением в Европе, и о тех задачах, какие из этих условий вытекали. Ученик, во многих отношениях Петра, Остерман, благодаря отчетливости и многосторонности своего ума, являлся нередко активным помощником царя, ясно формулируя его мысли и, быть может, подсказывая порою вытекающие из них выводы. Петровская программа - главным образом в области внешней политики - воспринятая Остерманом и проводимая им с 1721 г., была в некоторых частях его собственною программою. Эта программа в последние годы петровского царствования отличалась во многих своих чертах агрессивным характером. Ближе ознакомившись после смерти Петра с внутренним положением дел в государстве и с наличными его силами, Остерман отступил от петровских принципов в сфере внутренней политики, проникнутой при Петре началом строгого меркантилизма и последовательной государственной опеки; в сфере внешней политики, оставаясь верен петровским традициям, он постепенно переходил к более примирительному направлению. В это время он становится мало-помалу истинным вдохновителем русской политики. Выделить степень личного его участия в каждом отдельном случае не всегда легко. Лавируя среди различных партий, он нередко был вынужден выжидать удобного момента, когда, после целого ряда уступок и компромиссов, он мог, наконец, открыто проводить свои взгляды. Все главные моменты русской внешней политики с 1721 по 1741 г. - требование освобождения русских судов от уплаты зундской пошлины, вопрос о голштинских претензиях и позднейшая их ликвидация, русско-шведский союз 1724 г., дела персидские, русско-австрийский союз 1726 г., восстановление в 1732 и 33 годах после двенадцатилетнего разрыва дипломатических отношений с Англией, польский вопрос в 1733 г., русско-турецкие отношения 1735 - 39 годов, завершившиеся Белградским миром - теснейшим образом связаны с именем Остермана. Участие Остермана в делах внутренней политики при Петре сказалось при устройстве коллегий, главным образом - коллегии иностранных дел. После смерти Петра деятельность Остермана по вопросам внутренней политики значительно расширяется и принимает более принципиальный характер. Наиболее рельефно эта деятельность выразилась в предпринятых, согласно его указаниям, мерах, целью которых был подъем народного благосостояния, расшатанного долгими годами войны, ослабление податного гнета и развитие платежных сил страны. Сюда относятся, например, облегчение по взиманию подушной подати (1726), переход от запретительного тарифа 1724 г., к более либеральному тарифу 1733 г., вексельный устав 1729 г., восстановление торговли с Хивою и Бухарою, учинение "свободного торга" с Китаем. Много было также сделано Остерманом для развития сети почтовых трактов и для восстановления пришедшего при Петре II в упадок флота. Уже в последние годы петровского царствования Остерману приходилось встречаться с завистью и недоброжелательством. Шафиров и голштинский министр Бассевиц , Меншиков и его противники Долгорукие , позднее Миних и Бирон - все они померялись силами с Остерманом и в большинстве случаев были побеждены. Цесаревна Елизавета , недовольная Остерманом, как обойденная в 1727 г. наследница Петра Великого, возбуждала в нем позднее подозрения, главным образом, вследствие своих симпатий к голштинским интересам. Этим отношением Остермана к Елизавете и объясняется прежде всего та суровая участь, которая постигла его при занятии ею русского престола. Те династические стремления, которые она обнаруживала порою как императрица и с которыми приходилось порою бороться ученику и противнику Остермана, Бестужеву-Рюмину , показали, что Остерман не был неправ, относясь к ней с недоверием в годы царствования Петра II и Анны. До нас дошло большое количество отзывов и известий об Остермане, не столько сообщающих фактические подробности о его деятельности, сколько отмечающих отдельные черты его характера. Большею частью эти отзывы довольно согласны между собою. Остерман, по-видимому, мало кем был искренно любим вне его узкого семейного круга. Крайняя замкнутость в частной жизни и двуличие в деловых отношениях, переходившее зачастую прямо в лживость, были, кажется, главными тому причинами. Наряду со многими несимпатичными чертами в характере Остермана отмечается, однако, и многое такое, что выгодно отличает его от многих из его современников. Будучи скуп, он отличался крайней неподкупностью. Двуличный и лживый, он не изменял тому, кому служил: современники затруднялись назвать державу, интересам которой Остерман сознательно и по корыстным соображениям приносил бы в жертву интересы России. Заботясь о своей личной карьере, Остерман успешно вел интриги против своих соперников; но руководящими мотивами его при этом, наряду с соображениями личного характера, являлось иногда и принципиальное разногласие по вопросам внешней политики. - Ср.: "Очерк истории Министерства Иностранных Дел 1802 - 1902" (СПб., 1902); Hempel "Leven und trauriger Fall Gr. v. Ostermann"; С. Шубинский "Граф А.И. Остерман" ("Северное Сияние" 1863 г., часть II); Гельбиг "Русские избранники и случайные люди в XVIII веке" ("Русская Старина" 1886 г., № 4); А. Кочубинский "Граф А.И. Остерман и раздел Турции" (О., 1899). М. Полиевктов.

См. также статьи:
Анна Иоанновна ;
Анна Леопольдовна ;
Бироны (собственно Бирены) ;
Бреверн Карл Германович ;
Волынский Артемий Петрович ;
Головкин Михаил Гаврилович ;
Гросс Христиан-Фридрих ;
Екатерина I Алексеевна ;
Елизавета Петровна ;
Кер Георгий Яковлевич (Kehr) ;
Маслов Анисим Александрович ;
Миних Бурхард-Христофор (Munnich) ;
Остерман Иван Андреевич ;
Остерман Федор Андреевич ;
Растрелли (два художника-итальянца) ;
Рихман Георг-Вильгельм ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Империя в XVIII веке ;
Тимирязевы ;
Ушаков Андрей Иванович ;
Чичерины ;
Шафиров Петр Павлович ;
Ягужинский Павел Иванович .


Остерман Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) | Остерман Федор Андреевич
Остерман | Остерман-Толстой Александр Иванович
Остен-Сакен Федор Романович | Остранин Степан (Остраница, Остряница)
Остен-Сакен Роберт Романович | Островский Александр Николаевич
Остен-Сакен Дмитрий Ерофеевич | Островский Михаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остерман, Иван Андреевич, граф, сын канцлера А.И. Остермана - государственный деятель (1725 - 1811). После опалы отца был переведен из гвардии в армию и вскоре уехал за границу, где пополнил свое образование. С 1757 г. вновь состоял на русской службе. Занимал дипломатическое должности в Париже и Стокгольме, где имел большое влияние на Густава III. В 1774 г. назначен сенатором и с 1783 г. состоял во главе иностранной коллегии, играл лишь второстепенную роль как руководитель политики: влиятельнее были его ближайшие помощники - граф Безбородко , граф Зубов , Ростопчин . В 1796 г. возведен в звание государственного канцлера; в 1797 г. уволен в отставку. Последние годы жизни провел в Москве.

См. также статьи:
Безбородко (А.А., И.А.) .


Остерман Федор Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остерман Иван Андреевич | Остерман-Толстой Александр Иванович
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) | Остранин Степан (Остраница, Остряница)
Остерман | Островский Александр Николаевич
Остен-Сакен Федор Романович | Островский Михаил Николаевич
Остен-Сакен Роберт Романович | Острогорский Александр Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остерман, Федор Андреевич, граф, старший сын канцлера А.И. Остермана - государственный деятель (1723 - 1804). Опала отца отразилась и на Ф.А. Остермане; он был переведен из гвардии в армию, в Троицкий пехотный полк, расположенный в Башкирских землях, где прослужил 20 лет. В Семилетнюю войну участвовал во всех крупных сражениях, обратил на себя внимание императрицы и вновь занял высокое положение. С 1773 г. московский губернатор, затем сенатор. За неимением детей, передал титул своему двоюродному племяннику, А.И. Толстому (см. ниже). Умер в Москве, оставив интересные "Замечания на записки Манштейна о России" (напечатаны в "Отечественных Записках", 1825, части 21 - 23; 1826, часть 25; 1828, части 35 - 36, и 1829, части 37 - 38).

См. также статьи:
Геннадий Шумов ;
Канкрин Егор Францевич (Georg von Kankrin) .


Остерман-Толстой Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остерман Федор Андреевич | Остранин Степан (Остраница, Остряница)
Остерман Иван Андреевич | Островский Александр Николаевич
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) | Островский Михаил Николаевич
Остерман | Острогорский Александр Яковлевич
Остен-Сакен Федор Романович | Острогорский Алексей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остерман-Толстой, Александр Иванович, граф - генерал от инфантерии (1770 - 1857), внук А.А. Толстой, урожденной графини Остерман, дочери знаменитого сотрудника Петра Великого , после братьев которой наследовал графский титул и фамилию. Участвовал при Екатерине II во второй войне против турок. В компанию 1805 - 1806 годов блестяще отбил неприятельскую атаку при реке Нареве. В Отечественную войну командовал пехотным корпусом; особенно отличился под Островной и при Бородине. В кампании 1813 г. за дело под Кульмом, где ему оторвало руку ядром, получил орден Георгия 2-й степени. С 1817 г. жил за границей; умер в Женеве. С его смертью прекратился род графов Остерман .

См. также статьи:
Лажечников Иван Иванович ;
Остерман ;
Остерман Федор Андреевич ;
Сазонов Василий Кондратьевич ;
Тютчев Федор Иванович .


Остранин Степан (Остраница, Остряница)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остерман-Толстой Александр Иванович | Островский Александр Николаевич
Остерман Федор Андреевич | Островский Михаил Николаевич
Остерман Иван Андреевич | Острогорский Александр Яковлевич
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) | Острогорский Алексей Николаевич
Остерман | Острогорский Виктор Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остранин или Остраница, Остряница, Степан - казацкий вождь в борьбе против польского владычества, родом из Полтавы. Впервые упоминается во время восстания Павлюка . После неудачного исхода этого восстания Остранин бежал в Запорожье и там был выбран в гетманы (1638). Весной того же года он двинулся с толпами казаков на Украину, имея помощниками казацких старшин Гуню и Скидана. Первое столкновение его с польским войском, под начальством Станислава Потоцкого, произошло под Кременчугом и окончилось поражением поляков. Кременчуг, со слободами, передался Остранину. Второе столкновение у Голтвы также окончилось поражением польских войск и бегством Потоцкого. Нагнав его под Лубнами, Остранин дал новое сражение. Несмотря, однако, на усиление свежими отрядами, он не только не одолел поляков, но вследствие разрозненных действий казацких вождей должен был отступить и подвергся преследованию. 14 июня 1638 г. произошла последняя значительная битва Остранина с поляками, у местечка Жовнина, окончившаяся поражением казаков и бегством их в пределы Московского государства. Неудаче Остранина, несомненно, способствовали и внутренние несогласия. Место его занял Гуня, которому удалось еще на два месяца продлить борьбу с поляками. Относительно последних лет жизни Остранина есть рассказ, что он остался вместе с поселенцами-казаками в Чугуеве и здесь был убит последними в 1641 г.; но этот Остранин, по московским актам, носит имя Якова ("Яцко"), а не Стефана. Кулиш соединяет их в одно лицо. По другому, более старому рассказу, Остранин, после сражения у Голтвы, заключил с Потоцким вечный мир и удалился на богомолье в Канев, где вероломно был схвачен поляками, привезен в Варшаву и там колесован в 1638 г.

См. также статьи:
Владислав IV ;
Гуня Дмитрий ;
Россия, разд. История Малороссии ;
Харкевич (Подобай) ;
Чаплинские .


Островский Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остранин Степан (Остраница, Остряница) | Островский Михаил Николаевич
Остерман-Толстой Александр Иванович | Острогорский Александр Яковлевич
Остерман Федор Андреевич | Острогорский Алексей Николаевич
Остерман Иван Андреевич | Острогорский Виктор Петрович
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) | Острогорский Моисей Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Островский, Александр Николаевич - знаменитый драматический писатель. Родился 31 марта 1823 г. в Москве, где его отец служил в гражданской палате, а затем занимался частной адвокатурой. Матери Островский лишился еще в детстве и никакого систематического образования не получил. Все его детство и часть юности прошли в самом центре Замоскворечья, бывшего в ту пору, по условиям своей жизни, совершенно особым миром. Этот мир населил его воображение теми представлениями и типами, которые он впоследствии воспроизвел в своих комедиях. Благодаря большой библиотеке отца Островский рано ознакомился с русской литературой и почувствовал наклонность к писательству; но отец непременно хотел сделать из него юриста. Окончив гимназический курс, Островский поступил на юридический факультет Московского университета. Окончить курс ему не удалось вследствие какого-то столкновения с одним из профессоров. По желанию отца, он поступил на службу писцом, сначала в совестный, потом - в коммерческий суд. Этим и определился характер первых его литературных опытов; в суде он продолжал наблюдения над знакомыми ему с детства своеобразными замоскворецкими типами, напрашивавшимися на литературную обработку. К 1846 г. им было уже написано много сцен из купеческого быта, и задумана комедия: "Несостоятельный должник" (впоследствии - "Свои люди - сочтемся"). Небольшой отрывок из этой комедии был напечатан в № 7 "Московского Городского Листка" 1847 г.; под отрывком поставлены буквы: "А. О." и "Д. Г.", то есть А. Островский и Дмитрий Горев . Последний был провинциальный актер (настоящая фамилия - Тарасенков), автор двух-трех пьес, уже игранных на сцене, случайно познакомившийся с Островским и предложивший ему свое сотрудничество. Оно не пошло дальше одной сцены, а впоследствии послужило для Островского источником большой неприятности, так как дало его недоброжелателям повод обвинять его в присвоении чужого литературного труда. В № 60 и 61 той же газеты явилось, без подписи, другое, уже вполне самостоятельное произведение Островского - "Картины московской жизни. Картина семейного счастья". Эти сцены были перепечатаны, в исправленном виде и с именем автора, под заглавием: "Семейная картина", в "Современнике" 1856 г., № 4. "Семейную картину" сам Островский считал своим первым печатным произведением и именно с нее вел начало своей литературной деятельности. Самым памятным и дорогим днем своей жизни он признавал 14 февраля 1847 г.: в этот день он посетил С.П. Шевырева и, в присутствии А.С. Хомякова , профессоров, писателей, сотрудников "Московского Городского Листка", прочел эту пьесу, явившуюся в печати месяц спустя. Шевырев и Хомяков, обнимая молодого писателя, приветствовали его драматический талант. "С этого дня, - говорит Островский, - я стал считать себя русским писателем и уже без сомнений и колебаний поверил в свое призвание". Он пробовал силы также и в повествовательном роде, в фельетонных рассказах из замоскворецкого быта. В том же "Московском Городском Листке" (№ 119 - 121) напечатан один из этих рассказов: "Иван Ерофеич", с общим заглавием: "Записки замоскворецкого жителя"; два другие рассказа той же серии: "Сказание о том, как квартальный надзиратель пускался в пляс, или От великого до смешного один только шаг", и "Две биографии" остались ненапечатанными, а последний даже не был окончен. К концу 1849 г. была уже написана комедия под заглавием: "Банкрут". Островский читал ее своему университетскому товарищу А.Ф. Писемскому ; в это же время он познакомился со знаменитым артистом П.М. Садовским , который увидел в его комедии литературное откровение и стал читать ее в разных московских кружках, между прочим - у графини Е.П. Ростопчиной , у которой обычно собирались молодые писатели, только что начинавшие тогда свою литературную деятельность (Б.Н. Алмазов , Н.В. Берг , Л.А. Мей , Т.И. Филиппов , Н.И. Шаповалов, Е.Н. Эдельсон ). Все они находились в близких, дружеских отношениях с Островским еще со времен его студенчества, и все приняли предложение Погодина работать в обновленном "Москвитянине", составив так называемую "молодую редакцию" этого журнала. Вскоре выдающееся положение в этом кружке занял Аполлон Григорьев , выступивший провозвестником самобытности в литературе и ставший горячим защитником и хвалителем Островского, как представителя этой самобытности. Комедия Островского, под измененным заглавием: "Свои люди - сочтемся", после долгих хлопот с цензурой, доходивших до обращения к самым высшим инстанциям, была напечатана во 2-й мартовской книге "Москвитянина" 1850 г., но не разрешена к представлению; цензура не позволяла даже и говорить об этой пьесе в печати. На сцене она явилась только в 1861 г., с переделанным против напечатанного окончанием. Вслед за этой первой комедией Островского в "Москвитянине" и других журналах ежегодно стали появляться и другие его пьесы: в 1850 г. - "Утро молодого человека", в 1851 г. - "Неожиданный случай", в 1852 г. - "Бедная невеста", в 1853 г. - "Не в свои сани не садись" (первая из пьес Островского, попавшая на сцену Московского Малого театра, 14 января 1853 г.), в 1854 г. - "Бедность не порок", в 1855 г. - "Не так живи, как хочется", в 1856 г. - "В чужом пиру похмелье". Во всех этих пьесах Островский явился изобразителем таких сторон русской жизни, которые до него почти вовсе не затрагивались литературой и совершенно не воспроизводились на сцене. Глубокое знание быта изображаемой среды, яркая жизненность и правда изображения, своеобразный, живой и красочный язык, отчетливо отражающий в себе ту настоящую русскую речь "московских просвирен", учиться которой Пушкин советовал русским писателям - весь этот художественный реализм со всей простотой и искренностью, до которых не поднимался даже Гоголь , был встречен в нашей критике одними с бурным восторгом, другими - с недоумением, отрицанием и насмешками. В то время как А. Григорьев, провозглашая себя "пророком Островского", неустанно твердил, что в произведениях молодого драматурга нашло выражение "новое слово" нашей литературы, именно - "народность", критики прогрессивного направления укоряли Островского за тяготение к допетровской старине, к "славянофильству" погостинского толка, видели в его комедиях даже идеализацию самодурства, называли его "гостинодворским Коцебу". Чернышевский резко отрицательно отнесся к пьесе "Бедность не порок", усмотрев в ней какую-то сентиментальную слащавость в изображении беспросветного, якобы "патриархального", быта; другие критики негодовали на Островского за то, что он возводит на степень "героев" какие-то чуйки и сапоги бутылками. Свободная от эстетической и политической предвзятости театральная публика бесповоротно решила дело в пользу Островского. Талантливейшие московские актеры и актрисы - Садовский, С. Васильев , Степанов , Никулина-Косицкая , Бороздина и другие, - принужденные до тех пор выступать, за единичными исключениями, или в пошлых водевилях, или в переделанных с французского ходульных мелодрамах, написанных, к тому же, варварским языком, сразу почувствовали в пьесах Островского веяние живой, близкой и родной им русской жизни и отдали все свои силы правдивому ее изображению на сцене. И театральная публика увидела в исполнении этих артистов действительно "новое слово" сценического искусства - простоту и естественность, увидела людей, живущих на сцене без всякого притворства. Своими произведениями Островский создал школу настоящего русского драматического искусства, простого и реального, настолько же чуждого вычурности и аффектации, насколько чужды ей все великие произведения нашей литературы. Эта его заслуга была прежде всего понята и оценена в театральной среде, наиболее свободной от предвзятых теорий. Когда в 1856 г., по мысли великого князя Константина Николаевича , состоялась командировка выдающихся литераторов для изучения и описания различных местностей России в промышленном и бытовом отношениях, Островский взял на себя изучение Волги от верховьев до Нижнего. Короткий отчет об этой поездке появился в "Морском Сборнике" 1859 г., полный - остался в бумагах автора и впоследствии (1890) был обработан С.В. Максимовым , но до сих пор остается ненапечатанным. Несколько месяцев, проведенных в непосредственной близости к местному населению, дали Островскому много живых впечатлений, расширили и углубили знание русского быта в его художественном выражении - в метком слове, песне, сказке, историческом предании, в сохранявшихся еще по захолустьям нравах и обычаях старины. Все это отразилось в позднейших произведениях Островского и еще более упрочило их национальное значение. Не ограничиваясь жизнью замоскворецкого купечества, Островский вводит в круг действующих лиц мир крупного и мелкого чиновничества, а затем и помещиков. В 1857 г. написаны "Доходное место" и "Праздничный сон до обеда" (первая часть "трилогии" о Бальзаминове; две дальнейшие части - "Свои собаки грызутся, чужая не приставай" и "За чем пойдешь, то и найдешь", - появились в 1861 г.), в 1858 г. - "Не сошлись характерами" (первоначально написано в виде повести), в 1859 г. - "Воспитанница". В том же году появились два тома сочинений Островского, в издании графа Г.А. Кушелева-Безбородко . Это издание и послужило поводом для той блестящей оценки, которую дал Островскому Добролюбов и которая закрепила за ним славу изобразителя "темного царства". Вчитываясь теперь, по истечении полувека, в статьи Добролюбова, мы не можем не видеть их публицистического характера. Сам Островский по своей природе был вовсе не сатирик, даже почти не юморист; с истинно эпической объективностью, заботясь только о правде и жизненности изображения, он "спокойно зрел на правых и виновных, не ведая ни жалости, ни гнева" и нимало не скрывая своей любви к простому "русачку", в котором даже среди уродливых проявлений быта всегда умел находить те или иные привлекательные черты. Островский и сам был таким "русачком", и все русское находило в его сердце сочувственный отзвук. По собственным его словам, он заботился прежде всего о том, чтобы показать на сцене русского человека: "пусть видит себя и радуется. Исправители найдутся и без нас. Чтобы иметь право исправлять народ, надо ему показать, что знаешь за ним и хорошее". Добролюбов, впрочем, не думал навязывать Островскому определенных тенденций, а просто пользовался его пьесами, как правдивым изображением русской жизни, для собственных, вполне самостоятельных заключений. В 1860 г. явилась в печати "Гроза", вызвавшая вторую замечательную статью Добролюбова ("Луч света в темном царстве"). В этой пьесе отразились впечатления поездки на Волгу и, в частности, посещение автором Торжка. Еще более ярким отражением волжских впечатлений явилась напечатанная в № 1 "Современника" 1862 г. драматическая хроника: "Козьма Захарьич Минин-Сухорук". В этой пьесе Островский впервые взялся за обработку исторической темы, подсказанной ему как нижегородскими преданиями, так и внимательным изучением нашей истории XVII века. Чуткому художнику удалось подметить в мертвых памятниках живые черты народного быта и в совершенстве овладеть языком изучаемой эпохи, на котором он и впоследствии, ради шутки, писал целые письма. "Минин", получивший одобрение государя, был, однако, запрещен драматической цензурой и мог появиться на сцене только 4 года спустя. На сцене пьеса не имела успеха вследствие своей растянутости и не всегда удачного лиризма, но критика не могла не заметить высокого достоинства отдельных сцен и фигур. В 1863 г. Островский напечатал драму из народной жизни: "Грех да беда на кого не живет" и затем снова вернулся к картинам Замоскворечья в комедиях: "Тяжелые дни" (1863) и "Шутники" (1864). В то же время он был занят обработкой начатой еще во время поездки на Волгу большой пьесы в стихах, из жизни XVII века. Она появилась в № 1 "Современника" 1865 г. под заглавием: "Воевода, или Сон на Волге". Эта превосходная поэтическая фантазия, нечто вроде драматизированной былины, заключает в себе ряд ярких бытовых картин давно минувшего, сквозь дымку которого чувствуется во многих местах близость к быту, и доныне еще не отошедшему всецело в прошедшее. Волжскими же впечатлениями навеяна и комедия "На бойком месте", напечатанная в № 9 "Современника" 1865 г. С половины 60-х годов Островский усердно занялся историей Смутного времени и вступил в оживленную переписку с Костомаровым , изучавшим в то время ту же эпоху. Результатом этой работы были две напечатанные в 1867 г. драматические хроники: "Дмитрий Самозванец и Василий Шуйский" и "Тушино". В № 1 "Вестнике Европы" 1868 г. появилась еще историческая драма, из времен Ивана Грозного , "Василиса Мелентьева", написанная в сотрудничестве с директором театров Гедеоновым . С этого времени начинается ряд пьес Островского, написанных, по его выражению, в "новой манере". Их предметом служит изображение уже не купеческого и мещанского, а дворянского быта: "На всякого мудреца довольно простоты", 1868; "Бешеные деньги", 1870; "Лес", 1871. Вперемежку с ними идут и бытовые комедии "старой манеры": "Горячее сердце" (1869), "Не все коту масленица" (1871), "Не было ни гроша, да вдруг алтын" (1872). В 1873 г. написаны две пьесы, занимающие среди произведений Островского особое положение: "Комик XVII столетия" (к 200-летию русского театра) и драматическая сказка в стихах "Снегурочка", одно из замечательнейших созданий русской поэзии. В дальнейших своих произведениях 70-х и 80-х годов Островский обращается к быту различных слоев общества - и дворянского, и чиновничьего, и купеческого, причем в последнем отмечает перемены воззрений и обстановки, вызванные требованиями новой русской жизни. К этому периоду деятельности Островского относятся: "Поздняя любовь" и "Трудовой хлеб" (1874), "Волки и овцы" (1875), "Богатые невесты" (1876), "Правда - хорошо, а счастье лучше" (1877), "Последняя жертва" (1878), "Бесприданница" и "Добрый барин" (1879), "Сердце не камень" (1880), "Невольницы" (1881), "Таланты и поклонники" (1882), "Красавец-мужчина" (1883), "Без вины виноватые" (1884) и, наконец, последняя, слабая по замыслу и исполнению, пьеса: "Не от мира сего" (1885). Кроме того, несколько пьес написано Островским в сотрудничестве с другими лицами: с Н.Я. Соловьевым - "Женитьба Белугина" (1878), "Дикарка" (1880) и "Светит да не греет" (1881); с П.М. Невежиным - "Блажь" (1881). Островскому принадлежит также целый ряд переводов иностранных пьес: "Усмирение своенравной" Шекспира (1865), "Великий банкир" Итало Франки (1871), "Заблудшие овцы" Теобальдо Чикони (1872), "Кофейная" Гольдони (1872), "Семья преступника" Джакометти (1872), переделка с французского "Рабство мужей" и, наконец, перевод 10 интермедий Сервантеса, изданных отдельно в 1886 г. Оригинальных пьес им написано всего 49. Все эти пьесы дают замечательную по своей жизненности и правдивости галерею самых разнообразных русских типов, со всеми особенностями их повадки, языка и характера. В отношении собственно драматической техники и композиции пьесы Островского нередко слабы: художник, глубоко правдивый по своей природе, и сам сознавал свое бессилие в изобретении сюжета, в расположении завязки и развязки; он говорил даже, что "драматург и не должен придумывать, что случилось; его дело - написать, как это случилось или могло случиться; тут вся его работа; при обращении внимания в эту сторону у него явятся живые люди и сами заговорят". Рассуждая о своих пьесах с этой точки зрения, Островский сознавался, что у него самое трудное дело - "выдумка", потому что всякая ложь ему противна; но без этой условной лжи драматическому писателю обойтись невозможно. То "новое слово" Островского, за которое так горячо ратовал Аполлон Григорьев, по существу своему заключается не столько в "народности", сколько в правдивости, в непосредственном отношении художника к окружающей его жизни с целью вполне реального ее воспроизведения на сцене. В этом направлении Островский сделал дальнейший шаг вперед по сравнению с Грибоедовым и Гоголем и надолго утвердил на нашей сцене ту "натуральную школу", которая при начале его деятельности уже господствовала в других отделах нашей литературы. Талантливый драматург, поддержанный не менее талантливыми артистами, вызвал соревнование в своих сверстниках, пошедших тем же путем: драматургами однородного направления явились Писемский, А. Потехин и другие, менее заметные, но в свое время пользовавшиеся заслуженным успехом писатели. Всей душой преданный театру и его интересам, Островский уделял немало времени и труда также и практическим заботам о развитии и усовершенствовании драматического искусства и об улучшении материального положения драматических авторов. Он мечтал о возможности преобразовать художественный вкус артистов и публики и создать театр-школу, одинаково полезную как для эстетического воспитания общества, так и для подготовки достойных деятелей сцены. Среди всевозможных огорчений и разочарований он оставался до конца жизни верен этой заветной своей мечте, осуществлением которой отчасти явился созданный им в 1866 г. в Москве Артистический кружок, давший впоследствии московской сцене многих талантливых деятелей. Вместе с тем Островский заботился об облегчении материального положения русских драматургов: его трудами образовано Общество русских драматических писателей и оперных композиторов (1874), бессменным председателем которого он оставался до самой своей смерти. Вообще, к началу 80-х годов, Островский прочно занял место вождя и учителя русской драмы и сцены. Усиленно работая в учрежденной в 1881 г. при дирекции Императорских театров комиссии "для пересмотра законоположений по всем частям театрального управления", он добился многих преобразований, значительно улучшивших положение артистов и давших возможность более целесообразной постановки театрального образования. В 1885 г. Островский был назначен заведующим репертуарной частью московских театров и начальником театрального училища. Здоровье его, к этому времени уже пошатнувшееся, не отвечало тем широким планам деятельности, какие он себе ставил. Усиленная работа быстро истощила организм; 2 июня 1886 г. Островский скончался в своем костромском имении Щелыкове, не успев осуществить своих преобразовательных предположений.
Сочинения Островского издавались много раз; последнее и более полное издание - товарищества "Просвещение" (СПб., 1896 - 97, в 10 томах, под редакцией М.И. Писарева и с биографическим очерком И. Носова ). Отдельно изданы "Драматические переводы" (М., 1872), "Интермедия Сервантеса" (СПб., 1886) и "Драматические сочинения А. Островского и Н. Соловьева" (СПб., 1881). Для биографии Островского важнейшим трудом является книга французского ученого J. Patouillet "O. et son theatre de moeurs russes" (Париж, 1912), где указана и вся литература об Островском. См. воспоминания С.В. Максимова в "Русской Мысли" 1897 г. и Кропачева в "Русском Обозрении" 1897; И. Иванов "А.Н. Островский, его жизнь и литературная деятельность" (СПб., 1900). Лучшие критические статьи об Островском написаны Аполлоном Григорьевым (в "Москвитянине" и "Времени"), Эдельсоном ("Библиотека для Чтения", 1864), Добролюбовым ("Темное царство" и "Луч света в темном царстве") и Боборыкиным ("Слово", 1878). - Ср. также книги А.И. Незеленова "Островский в его произведениях" (СПб., 1888), и Ор. Ф. Миллера "Русские писатели после Гоголя" (СПб., 1887). П. Морозов.

См. также статьи:
Айхенвальд Юлий Исаевич ;
Акимова София Павловна ;
Алмазов Борис Николаевич ;
Анненков Павел Васильевич ;
Арди ;
Аренский Антон Степанович ;
Афанасьев Александр Степанович ;
Баженов Александр Николаевич ;
Баскин Владимир Сергеевич ;
Бибиков Петр Алексеевич ;
Бларамберг Павел Иванович ;
Боборыкин Петр Дмитриевич ;
Бурдин Федор Алексеевич ;
Варламов Константин Александрович ;
Василиса Мелентьева ;
Васильев Павел Васильевич ;
Васильев Сергей Васильевич ;
Васильева Екатерина Николаевна ;
Виноградов Василий Иванович ;
Гайдебуров Павел Павлович ;
Гедеонов Степан Александрович ;
Глазуновы ;
Горбунов Иван Федорович ;
Горев Дмитрий Андреевич (Тарасенков) ;
Горин-Горяинов Алексей Михайлович ;
Грегори Иоанн-Готфрид ;
Гречанинов Александр Тихонович ;
Григорьев Аполлон Александрович ;
Громова Пелагея Кузьминишна ;
Дальский Мамонт Викторович ;
Добролюбов Николай Александрович ;
Дружинин Александр Васильевич ;
Ермолова Мария Николаевна ;
Зубров Петр Иванович ;
Иванов Иван Иванович (историк) ;
Качалов Василий Иванович ;
Кашперов Владимир Никитич ;
Кожанчиков Дмитрий Ефимович ;
Колосова Александра Ивановна ;
Косицкая-Никулина Любовь Павловна ;
Кустодиев Борис Михайлович ;
Левкеева Елизавета Ивановна (вторая) ;
Левкеева Елизавета Матвеевна (первая) ;
Лесков Николай Семенович (М. Стебницкий) ;
Лилина Мария Петровна (псевдоним) ;
Линская Юлия Николаевна (урожденная Коробьина) ;
Маковские (семья художников) ;
Марков Евгений Львович ;
Мартынов Александр Евстафьевич ;
Музиль Николай Игнатьевич ;
Найденов ;
Невежин Петр Михайлович ;
Никулина Надежда Алексеевна ;
Нильский Александр Александрович ;
Павлов Николай Михайлович ;
Писарев Модест Иванович ;
Плетнев Петр Александрович ;
Потехин Алексей Антипович ;
Рокотов Владимир Дмитриевич ;
Россия, разд. Русская литература (1848 - 1855) ;
Рыбаков Николай Хрисанфович ;
Рыкаловы (артисты) ;
Савина Марья Гавриловна ;
Садовский Михаил Провович ;
Садовский Пров Михайлович ;
Сазонов Николай Федорович ;
Самойловы (артистическая семья) ;
Селин Александр Иванович ;
Соловьев Николай Яковлевич ;
Сосницкий Иван Иванович ;
Степанов Петр Гаврилович ;
Толстой Лев Николаевич ;
Утин Евгений Исакович ;
Федотова Гликерия Николаевна ;
Филиппов Тертий Иванович ;
Чаев Николай Александрович ;
Чернышевский Николай Гаврилович ;
Шумский Сергей Васильевич ;
Эдельсон Евгений Николаевич ;
Юрьев Сергей Андреевич ;
Яворская (княгиня Лидия Борисовна Барятинская, фон-Гюббенет) .


Островский Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Островский Александр Николаевич | Острогорский Александр Яковлевич
Остранин Степан (Остраница, Остряница) | Острогорский Алексей Николаевич
Остерман-Толстой Александр Иванович | Острогорский Виктор Петрович
Остерман Федор Андреевич | Острогорский Моисей Яковлевич
Остерман Иван Андреевич | Остроградские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Островский, Михаил Николаевич - государственный деятель (1827 - 1901). Окончил Московский университет. Был одним из деятельных помощников государственного контролера В.А. Татаринова ; принимал участие во всех важнейших работах по введению контрольной реформы. Был товарищем государственного контролера, затем сенатором, членом Государственного совета, по департаменту государственной экономии. С 1881 г. по 1-е января 1893 г. был министром государственных имуществ; старался установить выгодный для казны и народного хозяйства порядок отдачи в аренду оброчных статей; при нем проведен закон 1888 г. об охране лесов. С 1893 по 1899 г. был председателем департамента законов Государственного совета.

См. также статьи:
Александр III .


Острогорский Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Островский Михаил Николаевич | Острогорский Алексей Николаевич
Островский Александр Николаевич | Острогорский Виктор Петрович
Остранин Степан (Остраница, Остряница) | Острогорский Моисей Яковлевич
Остерман-Толстой Александр Иванович | Остроградские
Остерман Федор Андреевич | Остроградский Михаил Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Острогорский, Александр Яковлевич - писатель и общественный деятель (1868 - 1908). Окончил юридический факультет Санкт-Петербургского университета. Когда князь Тенишев основал в 1899 г. свое училище особого типа, он пригласил в директоры Острогорского, который проводил там новые приемы образования и воспитания, чуждые школьной рутины, обращая преимущественное внимание на индивидуальность учащихся. Его труды: школьная хрестоматия по русской литературе "Живое Слово" (1907; 11-е изд., 1915), признаваемая лучшим пособием этого рода для ознакомления учащихся с родною словесностью; "Русское правописание" (СПб., 1908; 11-е изд., 1915); "Как устроить среднюю школу" (СПб., 1903); "Коммерческое образование в России" (СПб., 1895). Острогорский с 1896 г. редактировал журнал "Образование". Острогорский в "годы свобод" был гласным санкт-петербургской городской думы, выступал на митингах, организовал учительский союз, учредил высшие юридические курсы.

Назад Вперед


Острогорский Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Острогорский Александр Яковлевич | Острогорский Виктор Петрович
Островский Михаил Николаевич | Острогорский Моисей Яковлевич
Островский Александр Николаевич | Остроградские
Остранин Степан (Остраница, Остряница) | Остроградский Михаил Васильевич
Остерман-Толстой Александр Иванович | Острожские (князья)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Острогорский, Алексей Николаевич, генерал от инфантерии - педагог и писатель. Родился в 1840 г. Получил образование во 2 санкт-петербургском кадетском корпусе и в Михайловской артиллерийской академии. Преподавал физику в учительской семинарии военного ведомства и в других учебных заведениях. Когда в 1864 г. была предпринята реформа военных школ на общегуманитарной основе, Острогорский явился одним из ближайших устроителей нового дела по плану Д.А. Милютина , а в эпоху контрреформ старался по возможности сохранить сделанное раньше. С 1882 по 1910 г. редактировал "Педагогический Сборник". По поводу 25-летия его редакторской деятельности издан "Сборник педагогических статей в честь А.Н. Острогорского" (СПб., 1907). Много также работал Острогорский в различных общественно-педагогических организациях, между прочим - в Педагогической Академии. В своих педагогических статьях и исследованиях Алексей Николаевич отстаивает разработку вопросов воспитания на основе психологии. Полнее всего его педагогические идеи изложены в новейшей его книге: "Н.И. Пирогов и его педагогические заветы" (СПб., 1914). Другие главные его труды: "Педагогические экскурсии в область литературы", "Обучение и воспитание", "Педагогическая хрестоматия", "Альбом цитат" (2 выпуска), ряд книжек для юношества (4 - 5 изд.). Список трудов Острогорского - в упомянутом выше сборнике; там же его биография, указания литературы о нем, портреты. - Ср. "Педагогический Сборник" (1910, № 8).

См. также статьи:
Стоюнин Владимир Яковлевич .


Острогорский Виктор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Острогорский Алексей Николаевич | Острогорский Моисей Яковлевич
Острогорский Александр Яковлевич | Остроградские
Островский Михаил Николаевич | Остроградский Михаил Васильевич
Островский Александр Николаевич | Острожские (князья)
Остранин Степан (Остраница, Остряница) | Остромысленский Евфимий Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Острогорский, Виктор Петрович - педагог и писатель (1840 - 1902). Окончил историко-филологический факультет Санкт-Петербургского университета. Еще студентом был в числе основателей первой санкт-петербургской воскресной школы. Преподавал и читал лекции по истории русской и всеобщей литературы в столичных гимназиях и корпусах, на женских педагогических курсах (1869 - 1892), в Елизаветинском институте, в Смольном, в театральной школе и др. Обладая даром изложения, умел заинтересовывать слушателей. Проводил в жизнь воспитательные идеи Пирогова , Ушинского и Стоюнина . В общественно-политическом отношении был последователем идей 60-х годов, находя, что тогда "ясно, убедительно и подробно выяснены в литературе значение и настоятельная необходимость для освобожденного государства создания общего, всесословного народного образования... реального в смысле приобретения полезных знаний, гуманного в смысле смягчения дикости нравов и поселения альтруистического духа взамен грубейшего эгоизма". По выражению биографа Острогорского, он "сошел в могилу чистым идеалистом, восторженным проповедником правды и любви к людям, каким выступил в начале 60-х годов". Вся жизнь его была связана с общественными начинаниями. Писал в "Библиотеке для Чтения", "Женском Образовании", Энциклопедических Словарях Лаврова и Толля. Редактировал "Детское чтение", "Педагогический Листок" (1877 - 1884), "Воспитание и Обучение" (1885), "Мир Божий" (1892 - 1902); писал в этих изданиях. Очень популярны этюды Острогорского о великих русских писателях. Отдельно изданы его книги: "Двадцать биографий русских писателей" (1890, 17-е издание 1915); "Беседы о преподавании словесности" (1885, 3-е издание 1904); "Из мира великих преданий" (1883, 12-е издание 1911); "Памяти Пушкина" (1880, 3-е издание 1909); "Письма об эстетическом воспитании" (1894, 3-е издание 1908); "Русские писатели, как воспитательно-образовательный материал" (1883, 5-е издание 1901); "Хорошие люди" (1883, 6-е издание 1913); "Выразительное чтение" (1885, 7-е издание 1911); "Биографии Пирогова и Ушинского" (1887, 3-е издание 1914) и другие. Писал пьесы (в сборнике "Из дальнего прошлого", 1891), некоторые из которых долго держались на сцене. Интересны воспоминания Острогорского - "Из истории моего учительства" (1895), где ценные сообщения о Санкт-Петербургском университете, о Срезневском , петрашевце Ф. Толле , Стоюнине, П. Якушкине и других. - Ср. "Мир Божий", 1902, № 5 (здесь и перечень трудов Острогорского) и № 7; "Русское Богатство" (1902, № 4). С. Ш.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Вышнеградский Николай Алексеевич ;
Гончаров Иван Александрович ;
Икорников Василий Александрович ;
Кеневич Владислав Феофилович ;
Кольцов Алексей Васильевич ;
Ладыженский Владимир Николаевич ;
Максимов Николай Яковлевич ;
Матэ Василий Васильевич ;
Павленков Флорентий Федорович ;
Погосский Александр Фомич ;
Резенер Федор Федорович ;
Россия, разд. История русской литературы (библиография) ;
Стоюнин Владимир Яковлевич .


Острогорский Моисей Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Острогорский Виктор Петрович | Остроградские
Острогорский Алексей Николаевич | Остроградский Михаил Васильевич
Острогорский Александр Яковлевич | Острожские (князья)
Островский Михаил Николаевич | Остромысленский Евфимий Андреевич
Островский Александр Николаевич | Остромысленский Иван Иванович

Острогорский, Моисей Яковлевич - писатель-государствовед. Родился в 1852 г. Окончил курс юридического факультета Санкт-Петербургского университета и парижской Ecole libre de sciences politiques. Одно время служил в Министерстве юстиции. Был членом (беспартийным) I Государственной думы от Гродненской губернии; принимал деятельное участие в работах по составлению наказа Государственной думы от Гродненской губернии; принимал деятельное участие в работах по составлению наказа Государственной думы и в комиссии о личной неприкосновенности. В общем собрании выступил с речью о белостокском погроме. В момент роспуска Думы находился в Лондоне как делегат от Думы на междупарламентскую конференцию (см. "Деятельность Острогорского в I Государственной думе", СПб., 1906). К политической деятельности более не возвращался. Составил ряд учебных книг, выдержавших много изданий: "Хронология русской истории" (СПб., 1872), "Хронология всеобщей и русской истории" (СПб., 1873), "Краткая хронология всеобщей и русской истории" (СПб., 1873), "История России для народных училищ", "Учебник русской истории для III класса гимназий" (СПб., 1891). С 1876 г. издает ежегодно "Юридический Календарь". Написал: "La Femme au point de vue du droit public" (Париж, 1892, 2-е английское издание, Лондон, 1908; немецкий перевод Лейпциг, 1897, польский перевод Варшава, 1898). Главный его труд: "La democratie et l'organisation des partis politiques" (Париж, 1903; английское издание, Лондон, 1903; переработка 2-го тома под заглавием "Democracy and the party system in the United States", Нью-Йорк, 1910; новое переработанное издание всего труда под заглавием "La democratie et les partis politiques", Париж, 1912) - выдающееся по обилию, свежести и новизне материала описание развития и современного положения политических партий в Англии и в Соединенных Штатах Северной Америки. Острогорский подвергает резкой критике режим постоянных политических партий, борющихся за власть, и для нормального развития демократического строя считает необходимым замену их свободными лигами, образующимися ради достижения определенных целей. К главному труду Острогорского примыкает серия статей о новейшей эволюции английского государственного строя, в "Вестнике Европы" (1913, 9 - 12). И. Я.


Остроградские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Острогорский Моисей Яковлевич | Остроградский Михаил Васильевич
Острогорский Виктор Петрович | Острожские (князья)
Острогорский Алексей Николаевич | Остромысленский Евфимий Андреевич
Острогорский Александр Яковлевич | Остромысленский Иван Иванович
Островский Михаил Николаевич | Остророги

Остроградские - дворянский род, происходящий от Ивана Остроградского, бунчукового товарища, жившего в половине XVII века. Его сын, Матвей, был миргородским полковым судьей (1715), а сын последнего, Федор, - полковником миргородским (1752). Род Остроградских внесен в VI часть родословных книг Полтавской и Черниговской губерний.


Остроградский Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остроградские | Острожские (князья)
Острогорский Моисей Яковлевич | Остромысленский Евфимий Андреевич
Острогорский Виктор Петрович | Остромысленский Иван Иванович
Острогорский Алексей Николаевич | Остророги
Острогорский Александр Яковлевич | Остроумов Алексей Александрович (зоолог)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остроградский, Михаил Васильевич - известный математик (1801 - 1861), ординарный академик. Получил первоначальное образование в пансионе при полтавской гимназии. Окончил курс математического факультета в Харьковском университете; затем посещал в Париже лекции в Сорбонне и в College de France. Здесь он обратил на себя внимание знаменитых математиков Лапласа, Фурье, Ампера, Пуассона, Коши. В 1826 г. он представил институту мемуар: "Sur la propagation des ondes dans un bassin cylindrique", напечатанный в 1832 г. в томе III "Memoires presentees par divers savants". По возвращении из Санкт-Петербурга он в 1828 г. избран был адъюнктом Академии Наук, через два года - ординарным академиком. Преподавал в офицерских классах морского корпуса, в институте инженеров путей сообщения, в главном педагогическом институте, в училищах инженерном и артиллерийском. В военно-учебных заведениях он был главным наблюдателем преподавания по математическим наукам. Наиболее знамениты его труды по теории определенных интегралов; ему принадлежит, например, вывод выражения для вариации кратного интеграла. Биографию Остроградского и краткий обзор его ученых трудов см. в статье академика Сомова : "Очерк жизни и ученой деятельности Михаила Васильевича Остроградского" ("Записки Императорской Академии Наук", том III, книга 1, СПб., 1863). Список напечатанных Остроградским ученых трудов и его портретов см. там же, том I, книга 1 (СПб., 1862).

См. также статьи:
Менделеев Дмитрий Иванович ;
Осиповский Тимофей Федорович ;
Петров Николай Павлович ;
Россия, разд. Математика ;
Сабинин Егор Федорович ;
Слудский Федор Алексеевич ;
Чижов Федор Васильевич .


Острожские (князья)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остроградский Михаил Васильевич | Остромысленский Евфимий Андреевич
Остроградские | Остромысленский Иван Иванович
Острогорский Моисей Яковлевич | Остророги
Острогорский Виктор Петрович | Остроумов Алексей Александрович (зоолог)
Острогорский Алексей Николаевич | Остроумов Алексей Александрович (терапевт)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Острожские князья - знаменитый западнорусский княжеский род. Происхождение его не установлено с точностью, и вопрос о родоначальнике их решается различно. Максимович считает Острожск отраслью князей Пинских и Туровских, Радзиминский - потомством одного из тех норманнских конунгов, которые прибыли с Рюриком , некоторые, наконец, - простым шляхетским разбогатевшим родом. Первым исторически известным князем Острожским был Даниил, участвовавший в восстании 1341 г. против короля Казимира. Сын его Феодор, староста луцкий, первый положил прочное основание земельному богатству фамилии. Ягайло в 1386 г. подтвердил его права на Острог и, сверх того, дал ему города Корец и Заслав с многими селами; Витовт в 1396 г. еще увеличил область его владений. Во время борьбы Витовта со Свидригайлом за Волынь Феодор стал на сторону последнего и в 1420 г. освободил его из заключения в Кременецком замке. После смерти Витовта Феодор употребил все усилия, чтобы возвести на престол Свидригайла, нанес полякам целый ряд поражений и отнял у них Подолию и Волынь. Пред смертью (после 1441 г.) принял пострижение в Киево-Печерском монастыре с именем Феодосия и впоследствии причтен к лику святых (память 28 августа). Сын его Василий Красный (умер в 1461 г.) разделил свои владения между двумя своими сыновьями, из которых старший, Георгий, получил город Заслав и стал родоначальником князей Заславских , а младший, Иван, продолжал владеть Острогом. Сын последнего Константин (родился около 1460 - 63, умер в 1539 г.), староста брацлавский и винницкий, гетман наивысший литовский, воевода трокский, проявил незаурядный талант полководца; летописцы упоминают о шестидесяти сражениях, в которых он остался победителем. Он выработал особую систему войны с татарами, нападая на них в то время, когда они, обремененные добычей, возвращались домой, и всегда выигрывал битву. Немало также воевал он против Москвы. В битве при реке Ведроше (1500) Острожский был ранен и взят в плен; его увезли в Вологду и стали принуждать к вступлению на московскую службу. В 1506 г. он выразил согласие принять московское подданство, за что получил сан боярина и дал обычную заручную запись на верность Москве, но, освободившись этим от надзора, в 1507 г. бежал на родину и вновь принял деятельное участие в войне Литвы с Москвою. Русские летописцы никак не могли простить ему этого поступка и постоянно называют его "врагом Божиим" и другими нелестными именами. Крупные военные заслуги, особенно оршанская победа (1513), расположили в его пользу короля. Два раза он был почтен триумфом; ему было пожаловано много земель. Своим влиянием Острожский пользовался в интересах русского населения и православной церкви; он устроил много новых церквей (две в Вильне) и обителей, способствовал созыву собора 1509 - 1510 годов. Благодаря заступничеству Острожского, православная иерархия и паства наслаждались полным спокойствием; его эпоху можно назвать золотым веком западнорусского православия. Король поручал ему разбор споров между русскими владельцами, и беспристрастие навсегда закрепило за ним симпатии единоплеменной массы. Литовские и польские летописцы единогласно дают о нем самые восторженные отзывы; легат Пизон признавал в нем единственный недостаток - что он "схизматик". В частной жизни он оставался скромным шляхтичем. Его сын Константин был основателем Острожской школы. Сын последнего, Януш (1554 - 1620), воевода волынский, каштелян краковский, воспитан был в латинско-польском духе и принял католичество. Сыновей у него не осталось; после смерти дочери его, Анны-Алоизы, в замужестве Ходкевич, имения князя Острожского перешли к князьям Заславским, а по пресечении этого рода - к Сангушкам . В эпоху процветания фамилии князья Острожские были самыми богатыми и могущественными владельцами Литвы; в их владении состояли 24 города, 10 местечек и несколько сот сел; годовой доход их достигал 2 миллионов рублей на наши деньги. - Литература о князьях Острожских очень богата, но цельного исследования нет. Документы фамильного архива князя Острожского, перевезенного из Острога в Заслав, а оттуда в местечко Славуту (резиденция Сангушек), печатаются под заглавием: "Archiwum ksiazat Lubartowiczow-Sanguszkow w Slawucie" (Львов, I - III, 1887 - 90). См. еще Stebelski "Zywoty S. S. Eufrozyny i Paraskewy z genealogia ks. O." (Вильна, 1781 - 83); Rulikowski i Radziminski "Kniaziowie i Szlachta" (Львов, 1880, 1880, 2 выпуска); Шараневич "О первых князьях Острожских" ("Галичанин", сборник, 1863); М.А. Максимович "Письма о князьях Острожских" ("Собрание сочинений", том I, 1876); А. Ярушевич "Ревнитель православия, князь Константин Иванович Острожский и православная литовская Русь в его время" (Смоленск, 1897).

См. также статьи:
Заславские ;
Корецкий князь Ефим ;
Наливайко ;
Рюриковичи ;
Салтыковы ;
Сангушки .


Остромысленский Евфимий Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Острожские (князья) | Остромысленский Иван Иванович
Остроградский Михаил Васильевич | Остророги
Остроградские | Остроумов Алексей Александрович (зоолог)
Острогорский Моисей Яковлевич | Остроумов Алексей Александрович (терапевт)
Острогорский Виктор Петрович | Остроумов Алексей Андреевич

Остромысленский, Евфимий Андреевич - писатель (1803 - 1887). Окончил курс в Киевской духовной академии. Главные его труды: "Слова к воспитанникам гимназий о свойствах истинной мудрости" (СПб., 1841) и "Молоканская секта" (два выпуска, 1881 и 1885; 2-е изд. 1-го выпуска, СПб., 1882).


Остромысленский Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остромысленский Евфимий Андреевич | Остророги
Острожские (князья) | Остроумов Алексей Александрович (зоолог)
Остроградский Михаил Васильевич | Остроумов Алексей Александрович (терапевт)
Остроградские | Остроумов Алексей Андреевич
Острогорский Моисей Яковлевич | Остроумов Михаил Андреевич

Остромысленский, Иван Иванович - химик. Родился в 1880 г., (образование получил в Цюрихском университете и в политехникуме в Карлсруэ. Был ассистентом по химии в университете и техническом училище в Москве. Отдельно издал: "К теории бензольного ядра и этиленовой связи" (М., 1909); "Каучук и его аналоги" (М., 1913). Другие работы Остромысленского посвящены, главным образом, органической химии и новым методам получения разных веществ (синтез каучука и др.).


Остророги

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остромысленский Иван Иванович | Остроумов Алексей Александрович (зоолог)
Остромысленский Евфимий Андреевич | Остроумов Алексей Александрович (терапевт)
Острожские (князья) | Остроумов Алексей Андреевич
Остроградский Михаил Васильевич | Остроумов Михаил Андреевич
Остроградские | Остроумов Николай Иванович

Остророги - графский род, герба Наленч, происходящих из Великой Польши и уже в XIII веке писавшийся "Comes de Ostrorog". Грамотою римского императора Иосифа II Адам, Мартин, Александр и Андрей Остророги возведены в 1783 г. в графское достоинство, признанное в России в 1844 г. Потомство их угасло, и фамилию вместе с титулом в 1903 г. дозволено носить родственнику последнего графа Остророга - Антону Вольскому. Род Остророгов внесен в книги дворян Царства Польского.


Остроумов Алексей Александрович (зоолог)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остророги | Остроумов Алексей Александрович (терапевт)
Остромысленский Иван Иванович | Остроумов Алексей Андреевич
Остромысленский Евфимий Андреевич | Остроумов Михаил Андреевич
Острожские (князья) | Остроумов Николай Иванович
Остроградский Михаил Васильевич | Остроумов Николай Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остроумов, Алексей Александрович - зоолог. Родился в 1858 г. Окончил Казанский университет; заведовал в Севастополе Зоологической Станцией Академии Наук; состоит профессором зоологии в Казани. Магистерская диссертация: "Опыт исследования мшанок" (Казань, 1886); докторская диссертация: "К истории развития ящериц" ("Труды Общества Естествоиспытателей при Казанском университете", 1888). Остроумов произвел ряд важных исследований над фауной морей: Черного, Азовского, Мраморного и черноморских лиманов. Напечатал ряд статей по эмбриологии, анатомии, зоогеографии и систематике позвоночных мшанок, моллюсков, червей, насекомых, кишечнополостных и других животных. Главные его работы: "Отчет об участии в научной поездке по Азовскому морю на транспорте "Казбек" ("Западная Академия Наук", LXIX, № 6, 1892); "Поездка на Босфор" (там же, LXXII, 1893, № 8); "Catalogue des Mollusques de la Mer Noire et d'Azow" ("Zool. Anzeiger", 1893); "Определитель рыб Черного и Азовского морей" ("Вестник Рыбопромышленности", № 7, 8 и 9, 1896); "Поездка на Каспий" ("Труды Общества Естествознания", Казань, 1901); "Zur Entwicklungsgeschiste des Sterlets" ("Zool. Anz.", 1908); "Об асцидиях залива Петр Великий" (совместно с М.Н. Павленко, "Ежегодный Зоологический Музей Академии Наук", 1911); ряд статей о росте стерляди (в "Трудах Общества Естествознания при Казанском Университете", 1910 - 14).

См. также статьи:
Россия, разд. География ;
Россия, разд. Зоология .


Остроумов Алексей Александрович (терапевт)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остроумов Алексей Александрович (зоолог) | Остроумов Алексей Андреевич
Остророги | Остроумов Михаил Андреевич
Остромысленский Иван Иванович | Остроумов Николай Иванович
Остромысленский Евфимий Андреевич | Остроумов Николай Петрович
Острожские (князья) | Остроухов Илья Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остроумов, Алексей Александрович - известный терапевт (1844 - 1908). Образование получил в Московском университете; за диссертацию "О происхождении первого тона сердца" (М., 1873) - доктор медицины. Был профессором терапевтической клиники Московского университета. В Сухуме устроил курорт, городскую больницу и родовспомогательное заведение. Главные его труды: "Тимпанический звук легких" ("Московский Врачебный Вестник", 1874 - 75), "Versuche uber die Hemmungsnerven der Hautgefasse" (1876), "Иннервация потоотделительных желез" (ib., 1876), "О происхождении отека под влиянием нервов" (ib., 1879, № 7), "О лечении катара желудка" (ib., 1882), "Острое заболевание почек, при одновременном увеличении сердца и утолщении артериальных стенок" (ib., 1884), клинические лекции (1893 - 94).

См. также статьи:
Россия, разд. Медицина .


Остроумов Алексей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остроумов Алексей Александрович (терапевт) | Остроумов Михаил Андреевич
Остроумов Алексей Александрович (зоолог) | Остроумов Николай Иванович
Остророги | Остроумов Николай Петрович
Остромысленский Иван Иванович | Остроухов Илья Семенович
Остромысленский Евфимий Андреевич | Отоцкий Павел Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остроумов, Алексей Андреевич - писатель. Родился в 1853 г. Окончил курс в Московской духовной академии. Состоя помощником попечителя казанского учебного округа, положил начало учреждению при округе педагогического музея и библиотеки. Был попечителем виленского округа; в настоящее время управляет петроградским учебным округом. Его труды: "Философ Синезий, епископ птолемаидский" (М., 1879; магистерская диссертация); "Неоплатонизм и христианство" и "Женщина-философ Гипатия" ("Чтения в обществе любителей духовного просвещения", 1880 - 1881).

Назад Вперед


Остроумов Михаил Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остроумов Алексей Андреевич | Остроумов Николай Иванович
Остроумов Алексей Александрович (терапевт) | Остроумов Николай Петрович
Остроумов Алексей Александрович (зоолог) | Остроухов Илья Семенович
Остророги | Отоцкий Павел Владимирович
Остромысленский Иван Иванович | Отрепьев Гришка
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остроумов, Михаил Андреевич - писатель (родился в 1847 г.). Учился на историко-филологическом факультете Санкт-Петербургского университета и в Московской духовной академии. Защитив диссертацию на степень магистра богословия: "История философии в отношении к откровению" (Харьков, 1886), назначен профессором Харьковского университета по кафедре церковного права. Степень доктора церковного права получил за "Введение в православное церковное право" (том I, Харьков, 1893; история греческих источников церковного права). "Приходский Листок". Написал: "Граф Л.Н. Толстой" (разбор его "Исповеди" с точки зрения христианского теизма; Харьков, 1887), "Современное положение народного образования в отношении к религии" (1908) и др.

См. также статьи:
Россия, разд. Церковное право .


Остроумов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остроумов Михаил Андреевич | Остроумов Николай Петрович
Остроумов Алексей Андреевич | Остроухов Илья Семенович
Остроумов Алексей Александрович (терапевт) | Отоцкий Павел Владимирович
Остроумов Алексей Александрович (зоолог) | Отрепьев Гришка
Остророги | Отт Дмитрий Оскарович

Остроумов, Николай Иванович - писатель (родился в 1876 г.). Образование получил в Московской духовной академии. Главные работы Остроумова: "Добрые души" (рассказы из быта народа и духовенства, М., 1905), "Свадебные обычаи в древней Руси" (Тула, 1905), "Блаженный Августин, как обличитель отрицательно-рационалистического воззрения на христианское учение о святой Троице" (Рязань, 1907), "Святой Димитрий Ростовский, как архипастырь-миссионер" (ib., 1909), "Современное расколосектантство и меры воздействия на него со стороны приходских пастырей церкви" (ib., 1909), "Бессилие неверия" (2-е издание, ib., 1915); "Баптизм - враг православия и русской народности" (ib., 1914); "Катасоно-Феодоровцы, новая фракция хлыстовской секты "Новый Израиль"; "25-летие служения Миссионерского Сборника православной церкви и миссии" (ib., 1916).


Остроумов Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остроумов Николай Иванович | Остроухов Илья Семенович
Остроумов Михаил Андреевич | Отоцкий Павел Владимирович
Остроумов Алексей Андреевич | Отрепьев Гришка
Остроумов Алексей Александрович (терапевт) | Отт Дмитрий Оскарович
Остроумов Алексей Александрович (зоолог) | Отяевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остроумов, Николай Петрович - ориенталист. Родился в 1846 г. По окончании курса в Казанской духовной академии со степенью магистра, преподавал в ней историю и вероучение ислама, а также татарский и арабский языки. Состоит директором туркестанской учительской семинарии. Главные труды его: "Критический разбор мохаммеданского учения о пророках" (магистерская диссертация, Казань, 1874), "Мохаммеданский пост в месяц Рамазан" (ib., 1877), "Историческое и современное значение христианских миссий среди мусульман" (ib., 1894), "Татарско-русский словарь" (Казань, 1876 и 1892), "Этимология сартовского языка" (Ташкент, 1910), "Уложение Тимура" (Казань, 1894), "К.П. фон Кауфман. Личные воспоминания и исторический очерк народного образования в крае" (Ташкент, 1899), "Китайские эмигранты в Семиреченской области" (Казань, 1879), "Сарты" (3-е издание, Ташкент, 1908), "Народные сказки сартов" (2-е издание, ib., 1906), "Пословицы и поговорки сартов" (ib., 1895), "Мир ислама в прошлом и настоящем" (ib., 1912), "Исламоведение. Введение" (Ташкент, 1914), "Аравия - колыбель ислама" (ib., 1910), "Коран; описание внешнего вида и история текста" (ib., 1912), "Вероучение Корана" (М., 1915), "Шариат" (Ташкент, 1912), "Коран и прогресс" (ib., 1901). При помощи туземца Саттархана Остроумов перевел, по поручению британского библейского общества, Четвероевангелие на язык сартов (Лейпциг, 1891).

См. также статьи:
Тимур (Тамерлан) .


Остроухов Илья Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остроумов Николай Петрович | Отоцкий Павел Владимирович
Остроумов Николай Иванович | Отрепьев Гришка
Остроумов Михаил Андреевич | Отт Дмитрий Оскарович
Остроумов Алексей Андреевич | Отяевы
Остроумов Алексей Александрович (терапевт) | Офросимов Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остроухов, Илья Семенович - живописец-пейзажист. Родился в 1858 г. Живописью стал заниматься самоучкой, пользуясь лишь немногими указаниями А. Киселева , Поленова и Репина . Стал выставлять с 1885 г. "Левитановские", нежно-элегические мотивы преобладают в творчестве Остроухова. В Третьяковской галерее - его "Золотая осень", "Первая зелень", "Сиверко", "Весна" и "Площадь святого Марка в Венеции". Им написан, совместно с С. Глаголем, текст к изданию Кнебеля: "Третьяковская галерея" (М., 1909).

См. также статьи:
Грабарь Игорь Эммануилович ;
Коненков Сергей Тимофеевич ;
Куинджи Архип Иванович ;
Малютин Сергей Васильевич ;
Малявин Филипп Андреевич .


Отоцкий Павел Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остроухов Илья Семенович | Отрепьев Гришка
Остроумов Николай Петрович | Отт Дмитрий Оскарович
Остроумов Николай Иванович | Отяевы
Остроумов Михаил Андреевич | Офросимов Михаил Александрович
Остроумов Алексей Андреевич | Офросимовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Отоцкий, Павел Владимирович - геолог и почвовед докучаевской школы. Родился в 1866 г.; окончил курс в Санкт-Петербургском университете по естественному разряду физико-математического факультета. Состоит консерватором минералогического кабинета Санкт-Петербургского университета. Главные труды: "Полиморфизм" (1892), "Гидрологический очерк Воронцовки" (1894), "Шипов лес. Почвенно-геологический очерк" (1894), "Орогидрографический очерк Полтавской губернии" (1894), "Новая работа по гидрологии" (1895), "Гидрологическая экскурсия 1895 г. в степные леса" (1896), "Очерки по почвоведению" (1897); "Борисяк. Биографический очерк" (1897) и другие. Сотрудничал в 82-томном "Энциклопедическом Словаре" Брокгауза-Ефрона, по отделу почвоведения и динамической геологии.

См. также статьи:
Борисяк Никифор Дмитриевич .


Отрепьев Гришка

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Отоцкий Павел Владимирович | Отт Дмитрий Оскарович
Остроухов Илья Семенович | Отяевы
Остроумов Николай Петрович | Офросимов Михаил Александрович
Остроумов Николай Иванович | Офросимовы
Остроумов Михаил Андреевич | Оффенберг

Отрепьев, Гришка - см. Лжедимитрий I (XXIV, 449 - 452).


Орбелиани Вахтанг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орбелиани (Орбелиановы) | Орбелиани Григорий
Орбелиани (Григорий и Вахтанг) | Орбинский Артемий Робертович
Орбели Иосиф Абгарович | Ордин Кесарь Филиппович
Опперман Карл Иванович | Ордин-Нащокин Афанасий Лаврентьевич
Оппель Владимир Андреевич | Ордынский Борис Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орбелиани Вахтанг - см. в статье Орбелиани (Григорий и Вахтанг) .

См. также статьи:
Амираджиби Софья Васильевна ;
Туманов Михаил Биртвелович ;
Чавчавадзе Илья Григорьевич .


Огинский Михаил-Клеофас

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Огинские | Оглоблин Владимир Николаевич
Огильви Георг Венедикт | Оглоблин Николай Николаевич
Огибаловы | Оглоблин Николай Яковлевич
Огарковы (Агарковы) | Огнев Василий Иванович
Огаревы | Огнев Иван Флорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Огинский Михаил-Клеофас - см. в статье Огинские .

См. также статьи:
Россия, разд. Светская музыка (XVIII век) .


Олсуфьев Василий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Олсуфьев Алексей Васильевич | Олсуфьевы
Оловенниковы | Ольга (святая, в крещении Елена)
Олигер Николай Фридрихович | Ольга Константиновна
Олешевы | Ольга Николаевна
Олесь О. | Ольгерд

Олсуфьев Василий Дмитриевич - см. в статье Олсуфьевы .


Онуфрий (имя святых православной церкви)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Онуфрий (в миру Андрей Парусов) | Онуфрий святой (IV век)
Онуфрий | Онуфрий святой (XV век)
Ону Александр Михайлович | Онуфрий святой (XVII век)
Омулевский | Опатович Степан Иванович
Омелянский Василий Леонидович | Опацкий Станислав Флорианович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Онуфрий - имя святых православной церкви: 1) Преподобный, шестьдесят лет подвизался в Фиваидской пустыне, скончался около 400 г. - 2) Преподобный, вместе с Авксентием основал в 1499 г. Перцову пустынь, ныне приходскую церковь в 35 верстах от Вологды. - 3) Преподобный, основал обитель Рождества Богородицы на Малах (ныне приходской храм), в 4 верстах от Изборска. Скончался в 1621 г. Память всех трех - 12 июня.

См. также статьи:
Онуфрий святой (IV век) ;
Онуфрий святой (XV век) ;
Онуфрий святой (XVII век) .


Остей (имя двух литовских князей)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Остафьевы | Остей (литовский князь)
Остапенко Александр Петрович | Остей Александр Андреевич
Оссовский Готфрид Осипович (Ossowski) | Остен-Сакен
Оссовский Александр Вячеславович | Остен-Сакен Дмитрий Ерофеевич
Осоргин М.А. (Ильин Михаил Андреевич) | Остен-Сакен Роберт Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Остей - имя двух литовских князей; один защищал Москву в 1382 г., во время нашествия Тохтамыша ; другой (Александр Андреевич), наместник в Коломне, убит Олегом Рязанским в 1385 г.

См. также статьи:
Остей (литовский князь) ;
Остей Александр Андреевич .


Орбелиани (Григорий и Вахтанг)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Орбели Иосиф Абгарович | Орбелиани (Орбелиановы)
Опперман Карл Иванович | Орбелиани Вахтанг
Оппель Владимир Андреевич | Орбелиани Григорий
Опочинины | Орбинский Артемий Робертович
Опочинин Федор Константинович | Ордин Кесарь Филиппович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Орбелиани, князья - имя двух выдающихся грузинских поэтов: Григорий Орбелиани (1801 - 1888) и Вахтанг (1812 - 1891), см. Новогрузинская литература (XXVIII, 753 - 754).

См. также статьи:
Орбелиани Вахтанг ;
Орбелиани Григорий .


Пабст Павел Августович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пабст Лев Августович (Луи) | Павел
Пабст Август | Павел (в миру Петр Конюшкевич)
Ошанины | Павел (в миру Прокопий Нилович Доброхотов)
Ошанин Василий Федорович | Павел (духовный писатель)
Очкина Прасковья Павловна | Павел (епископ коломенский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пабст (Павел Августович, 1854 - 1897) - выдающийся пианист, сын и ученик Августа П. Позднее, короткое время, П. занимался у Доора и Листа. Заграничное концертирование П. дало ему такую известность, что в 1879 году он был приглашен Н.Г. Рубинштейном преподавателем в московскую консерваторию, а в 1881 году получил звание профессора. П. был также выдающимся педагогом. Из сочинений укажем на фортепианный концерт, фортепианное трио, посвященное А.Г. Рубинштейну , транскрипцию на мелодии из "Евгения Онегина" Чайковского , романсы и мелкие фортепианные пьесы. П. долгое время состоял в Москве инспектором музыки в чернявском женском училище. Н. С.

См. также статьи:
Гёдике Александр Федорович ;
Гольденвейзер Александр Борисович ;
Пабст Август .


Павел

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пабст Павел Августович | Павел (в миру Петр Конюшкевич)
Пабст Лев Августович (Луи) | Павел (в миру Прокопий Нилович Доброхотов)
Пабст Август | Павел (духовный писатель)
Ошанины | Павел (епископ коломенский)
Ошанин Василий Федорович | Павел (митрополит сарский, подонский и козельский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павел - в христианской церковной истории с этим именем известны: 1) П., житель Птолемаиды (умер в 273 г.), при въезде в город императора Аврелиана, он перекрестился, за что ему отсекли голову. 2) П., египтянин, замученный в Кесарии Палестинской в 309 году. 3) П., замученный при Деции. 4) П., отрок, обезглавленный за Христа между 270 и 275 годом в Византии. 5) П., замученный в Коринфе в 258 году. 6) П. Пруссиадский (Прусса, Брусса), умер в 850 году, исповедник при иконоборцах. 7) П., константинопольский патриарх (умер в 350 г.), исповедник, родился в Солуне. Император Констанций трижды низлагал его за православие и отправлял в ссылку; в 350 году его удушили во время богослужения. 8) П., епископ неокесарийский. При Лицинии ему выжгли на руках клейма и сослали на Евфрат. При Константине Великом он был возвращен и присутствовал на I Вселенском соборе. 9) П. Фивейский (умер в 341 г.). Во время гонений Деция спасся бегством в Фиваиду, где прожил 91 год при ручье и пальме, плодами которой питался, а листьями одевался. Он считается первым по времени христианским монахом. 10) П., врач коринфский (VII век); был обвинен в прелюбодеянии, но чудесным образом оправдан самим младенцем, которого считали плодом его греха. 11) П. Латрский (умер в 956 г.), сначала был пастухом, потом игуменом Латрского монастыря; затем удалился в полное уединение и предался самому строгому аскетизму. 12) П. Новый, четвертый этого имени константинопольский патриарх (умер в 784 г.), благочестивый, но слабый, после 5 лет управления сложил с себя патриаршество, не находя в себе сил бороться с иконоборчеством. 13) П. Комельский (1317 - 1429), ученик преподобного Сергия Радонежского ; несколько лет жил в лесу, в дупле липы, потом основал монастырь на р. Нурме, для которого составил устав. Н. Б-в.

См. также статьи:
Павел Комельский .


Павел (преподобный, XIV век)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел (митрополит сибирский и тобольский) | Павел Александрович
Павел (митрополит сарский, подонский и козельский) | Павел Алеппский
Павел (епископ коломенский) | Павел Высокий
Павел (духовный писатель) | Павел Иовий
Павел (в миру Прокопий Нилович Доброхотов) | Павел Комельский

Павел - преподобный, вместе с преподобным Феодором основал в 1363 году Борисоглебский монастырь на р. Устье (ныне Ярославской губернии, Ростовского уезда). После Феодора был игуменом монастыря. Скончался после 1409 года; мощи его почивают под спудом в соборном храме монастыря; память 22 октября.


Павел Высокий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел Алеппский | Павел Иовий
Павел Александрович | Павел Комельский
Павел (преподобный, XIV век) | Павел Петрович (император Всероссийский)
Павел (митрополит сибирский и тобольский) | Павел Подлипский
Павел (митрополит сарский, подонский и козельский) | Павел Пономарев

Павел Высокий - старец нижегородского Печерского монастыря, проповедник и духовный писатель (умер в 1383 г.). Его следует, по-видимому, считать автором пяти поучений, сохранившихся в сборниках XV века: "Поучение како жити крестьяном", "Послание отца к сыну духовному о спасении", "Поучение христолюбца к духовныма братома", "Поучение како подобает милостыню творити", "Поучение Христианом". По словам летописца, П. был человек книжный и "философ велий", а речь его была как бы растворена "солью божественной". Ср. Филарет "Обзор русской духовной литературы".


Павел (митрополит сарский, подонский и козельский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел (епископ коломенский) | Павел (митрополит сибирский и тобольский)
Павел (духовный писатель) | Павел (преподобный, XIV век)
Павел (в миру Прокопий Нилович Доброхотов) | Павел Александрович
Павел (в миру Петр Конюшкевич) | Павел Алеппский
Павел | Павел Высокий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павел - митрополит сарский, подонский и козельский. В митрополиты хиротониссан в 1664 году из архимандритов Чудова монастыря, где игуменствовал с 1659 года; во время служения в митрополичьем сане три раза был местоблюстителем патриаршего престола; принимал участие в соборе 1666 - 67 года, осудившем Никона ; в 1667 году за несогласие подписать соборные статьи, в которых говорилось о некотором подчинении патриарха царю, был временно лишен права совершать богослужение и отрешен от местоблюстительства патриаршего престола. Умер в 1675 году. Человек образованный, любивший науку и просвещение, П. представлял собой центр, около которого группировались лучшие ученые люди того времени. Научная деятельность П. сказалась в надзоре за порученным Епифанию Славинецкому и другим лицам исправлением славянского перевода Библии на основании греческого текста; ученое общество переводчиков было помещено П. в его Крутицком подворье, в знаменитом по богатейшей библиотеке и прекрасным голландским садом; работа переводчиков за смертью главных деятелей - П. и Славинецкого - оборвалась на переводе Нового Завета. Другая работа П., тоже редакционного характера, касается церковного пения; это "Извещение о согласнейших пометах вкратце изложенных со изящным намерением, требующим учитися пению"; при составлении "Извещения" работало шесть мастеров, среди которых главным был Александр Мезенец . В свое время П. пользовался известностью как проповедник и оратор; можно, впрочем, думать, что автором речей П. следует считать не его самого, а близкого его друга Симеона Полоцкого ; так, по крайней мере, свидетельствуют отметки Симеона на хранящихся в московской Синодальной библиотеке подлинниках этих речей; тоже надо сказать и о русских переводах речей восточных патриархов, которые П. произносил вслед за патриархами. См. Н.А. Соловьев "Сарайская и Крутицкая епархии" ("Чтения Московского Общества Истории и Древностей" 1891, 3, 84 - 91).

См. также статьи:
Никон - патриарх Московский (в миру Никита Минич) .


Павел (митрополит сибирский и тобольский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел (митрополит сарский, подонский и козельский) | Павел (преподобный, XIV век)
Павел (епископ коломенский) | Павел Александрович
Павел (духовный писатель) | Павел Алеппский
Павел (в миру Прокопий Нилович Доброхотов) | Павел Высокий
Павел (в миру Петр Конюшкевич) | Павел Иовий

Павел - митрополит сибирский и тобольский с 1678 г. до смерти в 1692 году. Ранее был архимандритом Симонова московского монастыря и Чудова монастыря, также духовником царевны Софьи . Кроме распоряжений по епархии ему принадлежит наказ игумену Феодосию и попу Макарию , отправившимся крестить жителей сибирских понизовых городов. Они должны были совершать свое дело "без тщеславия и гордости, с благоучительным намерением, без всякого озлобления", чтобы "от каких слов строптивых иноземцев чем не отлучити, а от святого дела не отвратити". Миссионеры обязаны, однако, следить за новообращенными, чтобы они хранили веру в чистоте ("Акты исторические", т. V).


Павел (в миру Петр Конюшкевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел | Павел (в миру Прокопий Нилович Доброхотов)
Пабст Павел Августович | Павел (духовный писатель)
Пабст Лев Августович (Луи) | Павел (епископ коломенский)
Пабст Август | Павел (митрополит сарский, подонский и козельский)
Ошанины | Павел (митрополит сибирский и тобольский)

Павел (в миру Петр Конюшкевич) - митрополит тобольский и сибирский, по происхождению галицкий мещанин, родился в 1705 году. По окончании Киевской академии был в ней преподавателем пиитики, в 1733 году принял пострижение, в 1741 году назначен проповедником московской академии, в 1744 году сделан настоятелем Юрьева монастыря, в 1758 году назначен митрополитом тобольским. Долгое время господствовало мнение, что П. вслед за Арсением Мацеевичем выступил с протестом по поводу секвестра монастырских имений и потому был удален на покой; но разбор архивных данных показал, что открытый протест приписывается П. неосновательно и что кара постигла его совсем не за это. В течение девятилетнего периода управления епархией на П. поступило в Синод свыше 30 жалоб, в которых деятельность этого иерарха рисуется черными красками: строгость его в отношении к подчиненному клиру граничила с жестокостью, находящихся под следствием он держал при архиерейском доме в тягчайших работах, вдовых священников и причетников насильно постригал в монашество, мало-мальски провинившихся "через побои жестоко наказывал". Администрация тоже жаловалась на непорядки в деле просвещения христианством сибирских инородцев, которых часто крестили насильно, иногда спаивали и потом преследовали за мнимое ренегатство, а также о суровых мерах против раскольников, усиливших в их среде самосожигательство. Все это дало Синоду вполне достаточный повод уволить П. на покой (1768 год); ему назначено было пребывание в Киево-Печерской лавре, где он и умер в 1770 г. - Ср. А. Львов "Архивные данные по делу преосвященного П. Конюшкевича" ("Христианское Чтение", 1891, сентябрь - октябрь); В. Иконников "П. Конюшкевич, митрополит тобольский" ("Русская Старина", 1892, март). К. Х.


Павел (епископ коломенский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел (духовный писатель) | Павел (митрополит сарский, подонский и козельский)
Павел (в миру Прокопий Нилович Доброхотов) | Павел (митрополит сибирский и тобольский)
Павел (в миру Петр Конюшкевич) | Павел (преподобный, XIV век)
Павел | Павел Александрович
Пабст Павел Августович | Павел Алеппский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павел - епископ коломенский, единственный из иерархов русской церкви во время образования раскола принявший сторону старообрядцев. Принадлежа с самого начала реформаторской деятельности Никона к числу лиц, враждебных ему (он был в близких отношениях к протопопу Иоанну Неронову , одному из главных вождей раскола), П. свою приверженность к старине открыто выразил на московском соборе 1654 года, настаивая, чтобы церковные книги были оставлены в прежнем виде. Хотя он и подписался под определением собора относительно необходимости исправления книг, но сделал оговорку, в которой отрицал возможность и надобность изменения правил о поклонах. Патриарх лишил его епископской кафедры и сослал в заточение. По словам Лазаря Барановича , П. сошел с ума; последние обстоятельства его жизни неизвестны. По раскольничьим рассказам, Никон сослал его в новгородский Хутынский монастырь, где игумен его "мучил", а он сам "юродствовал", и потом был убит посланными Никона. Семен Денисов в "Винограде Российском" говорит, что П. был сослан в Палеостровский монастырь, откуда был выслан в Новгород, где сожжен в срубе. По словам протопопа Аввакума , П. был сожжен.

См. также статьи:
Аввакум Петрович ;
Швецов Онисим Васильевич .


Павел (духовный писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел (в миру Прокопий Нилович Доброхотов) | Павел (епископ коломенский)
Павел (в миру Петр Конюшкевич) | Павел (митрополит сарский, подонский и козельский)
Павел | Павел (митрополит сибирский и тобольский)
Пабст Павел Августович | Павел (преподобный, XIV век)
Пабст Лев Августович (Луи) | Павел Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павел (в миру Петр Лебедев, 1827 - 1892) - духовный писатель. Образование получил в Санкт-Петербургской духовной академии, был ее инспектором, ректором семинарий. Епископ выборгский, ладожский, кишиневский, экзарх Грузии, архиепископ казанский. Его сочинения: "Об установлениях и должностях в древней церкви константинопольской" (Санкт-Петербург, 1857) - ценится специалистами; "Слова и речи" (Кишинев, 1881; Тифлис, 1885; Казань, 1889) - отличаются большой содержательностью и в значительной степени публицистическим направлением.

Назад Вперед


Павел Подлипский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел Петрович (император Всероссийский) | Павел Пономарев
Павел Комельский | Павел Предтеченский
Павел Иовий | Павел Прусский
Павел Высокий | Павел Пясецкий
Павел Алеппский | Павинский Адольф Иванович

Павел (Подлипский, умер в 1861 г.) - археолог, воспитанник Санкт-Петербургской духовной академии; был ректором владимирской семинарии, епископом костромским и архиепископом черниговским. Им составлены "историко-статистические описания" монастырей: костромского Ипатского (М., 1832), переявлавского Данилова (М., 1834), Макарьева Унженского (М., 1835), костромского Крестного (М., 1835), луховского Николаевского (М., 1836).


Павел Пономарев

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел Подлипский | Павел Предтеченский
Павел Петрович (император Всероссийский) | Павел Прусский
Павел Комельский | Павел Пясецкий
Павел Иовий | Павинский Адольф Иванович
Павел Высокий | Павленков Флорентий Федорович

Павел (Пономарев) - духовный писатель (умер в 1805 г.), воспитанник московской семинарии, префект славяно-греко-латинской академии, епископ нижегородский, потом тверской и ярославский, член Академии Наук. Славился как проповедник, но напечатаны из его проповедей лишь отрывки (в "Истории нижегородской иерархии" Макария ) и речь Екатерине II (в хрестоматии Пенинского). Составил "Описание Троице-Сергиевой лавры" (Санкт-Петербург, 1782; еще несколько изданий до 1837 года). В Академию Наук им представлены примечания на 5-ю и 6-ю часть его "Словаря".


Павел Предтеченский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел Пономарев | Павел Прусский
Павел Подлипский | Павел Пясецкий
Павел Петрович (император Всероссийский) | Павинский Адольф Иванович
Павел Комельский | Павленков Флорентий Федорович
Павел Иовий | Павлинов Константин Михайлович

Павел (Предтеченский, умер в 1803 г.) - архимандрит; образование получил в ярославской семинарии (1781), был в ней учителем философии, затем префектом Александро-Невской семинарии и Московской академии; в конце жизни был ректором семинарии во Владимире. П. был известен как знаток латинского языка. Ряд проповедей его напечатан в "Ярославских Епархиальных Ведомостях" 1892 г.


Павел Прусский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел Предтеченский | Павел Пясецкий
Павел Пономарев | Павинский Адольф Иванович
Павел Подлипский | Павленков Флорентий Федорович
Павел Петрович (император Всероссийский) | Павлинов Константин Михайлович
Павел Комельский | Павлищев Лев Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павел Прусский (1821 - 1895) - известный деятель против раскола. Родился в Сызрани в раскольничьей семье и сам в первую половину жизни принадлежал к расколу (по федосеевскому толку), занимая в нем весьма видное положение как хороший начетчик. Строгие меры императора Николая I против раскола заставили попечителей Преображенского кладбища в Москве подумать о создании нового центра раскола где-либо в более безопасном месте. На средства кладбища П. был отправлен в 1848 году в Пруссию (отсюда его название - "Прусский") и там устроил близ Гумбиннена раскольничий монастырь. В 1851 году вследствие раздоров в монастыре он удалился на время в Климоуцы (близ Белой Криницы), но в 1852 г. возвратился в свой монастырь, которым и управлял 15 лет (до 1867 г.), стоя во главе федосеевщины и пользуясь громкой известностью во всей России в качестве вождя раскола. В 1868 г. он присоединился к единоверию, после чего он поселился в Москве в Никольском единоверческом монастыре, устроенном на месте мужской половины бывшего раскольничьего Преображенского кладбища, и вскоре был сделан настоятелем. Даровитый самоучка и знаток древнерусской и святоотеческой литературы, он писал легко, просто и доказательно, опровергая все пункты учения раскола. Большая часть его сочинений вышла несколькими изданиями, сделанными отчасти Святейшим Синодом. Особенно ценятся его подробные опровержения "Поморских ответов" Андрея Денисова и вопросов "Никодима"; "Беседа с поповцем о 69 правиле Карфагенского собора", "Беседа с поморцем о Пирре" и др. См. о нем (и большую часть его сочинений) в журнале "Братское Слово" и в "Душеполезном Чтении" за 1895 год статью Н. Колосова . Полное собрание его сочинений издано в Москве, в 1897 г. О нем: священник Н. Колосов "Архимандрит П. Прусский" (Москва, 1895); Н. Беренский "Архимандрит Павел (Прусский) и его противораскольничья деятельность" (Киев, 1899).

См. также статьи:
Антонов Егор Антонович ;
Шашин Алексей Егорович ;
Шутов Антоний (в миру Андрей Иларионов) .


Павел Пясецкий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел Прусский | Павинский Адольф Иванович
Павел Предтеченский | Павленков Флорентий Федорович
Павел Пономарев | Павлинов Константин Михайлович
Павел Подлипский | Павлищев Лев Николаевич
Павел Петрович (император Всероссийский) | Павлищев Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павел (Пясецкий) - епископ перемышльский (1579 - 1648), автор известного сочинения на латинском языке "Chronica" (1645 год). Польский перевод его вышел в Кракове в 1870 году; на русском языке отрывок из "Chronica" напечатан в "Русском Архиве" и полное извлечение о Смутном времени - в "Памятниках древней письменности", т. 68, 1887 год (перевод архимандрита Леонида ). П. говорит, между прочим, много о вредном влиянии иезуитов на польское королевство, чем приобрел многочисленных врагов, и называет Лжедимитрия выходцем из Москвы, воспитанным в польской Руси.

Назад Вперед


Павел Петрович (император Всероссийский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел Комельский | Павел Подлипский
Павел Иовий | Павел Пономарев
Павел Высокий | Павел Предтеченский
Павел Алеппский | Павел Прусский
Павел Александрович | Павел Пясецкий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павел Петрович - император Всероссийский, сын императора Петра III и императрицы Екатерины II , родился 20 сентября 1754 года, вступил на престол после смерти Екатерины II, 6 ноября 1796 года. Детство его прошло в не совсем обычных условиях, наложивших резкую печать на его характер. Тотчас после рождения он был взят императрицей Елизаветой от матери, с тех пор редко уже имевшей возможность и видеть его, и передан на попечение нянек. С 1760 года главным его воспитателем сделался Н.И. Панин , который был назначен при нем обер-гофмейстером и сохранил это место и по вступлении на престол Петра Федоровича. Низвержение Петра III и воцарение Екатерины мало изменили положение Павла. Существовала в этот момент партия, желавшая видеть на престоле П., а Екатерине предоставить лишь права регентства, но она не располагала достаточными силами для осуществления своих проектов, и это обстоятельство прибавило лишь к порожденному уже ранее отчуждению между матерью и сыном новый оттенок соперничества, которому предстояло особенно развиться впоследствии. Немедленно по воцарении Екатерина обратилась было к д'Аламберу, предлагая ему место воспитателя П., но после отказа д'Аламбера поиски нового воспитателя не были возобновлены, и П. всецело остался на руках Панина. Последним составлен был план воспитания П.; по этому плану образование великого князя делилось на два периода: в первом, до 14-летнего возраста, предполагалось дать ему элементарное образование, второй следовало посвятить "прямой государственной науке". План этот и был выполнен, но без особого успеха. П. учился истории, географии, русскому и немецкому языкам, математике, астрономии, физике, искусствам; математикой с ним занимался в 1762 - 65 годах С.А. Порошин , бывший вместе с тем в это время и непосредственным его воспитателем под руководством Панина и оставивший после себя дневник, служащий главным и почти единственным источником для ознакомления с отроческими годами жизни П. Законоучителем великого князя был назначен в 1763 году, по выбору самой Екатерины, архимандрит Платон , впоследствии московский митрополит. Но частью, слабое здоровье и небогатые от природы способности П., частью, неумение воспитателей, не позволили великому князю извлечь большой пользы из дававшихся ему уроков: образование не выработало в нем привычки к упорному труду, не дало прочных знаний и не сообщило широких понятий. С 1768 года к П. был приглашен для преподавания государственных наук Гр. Н. Теплов , но занятия с ним шли совершенно неуспешно; современники даже обвиняли его в том, что он умышленно возбуждал в П. отвращение к занятиям. С другой стороны, уже в характере ребенка - П. Порошин подмечал крайнюю нервность и впечатлительность, и непомерную вспыльчивость. Воспитание не только не подавило этих особенностей, но еще способствовало развитию в мальчике воображения и мечтательного самолюбия, соединенного с значительной долей подозрительности по отношению к окружающим людям. Эти опасные задатки природы и воспитания с течением времени развились в целый сложный характер, в деле создания которого едва ли не главное значение принадлежало, однако, влиянию отношений П. к матери и государству. 29 сентября 1773 года П. вступил в брак с принцессой гессен-дармштадтской Вильгельминой, по принятии православия нареченной Наталией Алексеевной. Вместе с тем воспитание его было объявлено законченным, и Панин удален от него, но сам П. не получил никакого участия в государственных делах. Первая его супруга скончалась в апреле 1776 года от родов, и 26 сентября 1776 года он женился вторично, на принцессе виртембергской Софии-Доротее, в православии Марии Феодоровне . И после того, за время всей жизни Екатерины, место, занятое П. в правительственных сферах, было местом наблюдателя, сознающего за собой право на верховное руководство делами и лишенного возможности воспользоваться этим правом для изменения даже самой мелкой детали в ходе дел. Такое положение особенно благоприятствовало развитию в П. критического настроения, приобретавшего особенно резкий и желчный оттенок благодаря личному элементу, широкой струей входившему в него, и вместе с тем могло быть тем безусловнее, чем менее лежало в его основании знакомства с практикой и сущностью государственного управления. Резко осуждая политику своей матери, которая представлялась ему всецело основанной на славолюбии и притворстве, П. не довольствовался первоначально критикой, а восходил и к некоторым идеям положительного характера, мечтая о водворении в России, под эгидой самодержавной власти, строго законного управления и об ограничении привилегий дворянства, но этим мечтам не суждено было получить сколько-нибудь нормальное развитие. Постепенное обострение отношений между Екатериной и сыном повело, наконец, к тому, что П. замкнулся со своей супругой в Гатчинском имении, подаренном ему матерью в 1783 году, и здесь устроил себе особый мирок, во всем отличный от петербургского. Здесь все его заботы и интересы свелись, за неимением другого дела, к устройству так называемой гатчинской армии - нескольких батальонов, отданных под его непосредственную команду, и вопросы об их обмундировании и выучке всецело поглотили его внимание. Милитаризм составил постепенно единственное содержание его жизни, идеи внесения законного порядка в государственную жизнь преобразовались в заботу о строгой дисциплине, охватывающей собой и фронтовую службу, и всю общественную и частную жизнь и этот трудный, казалось бы, скачок был легко совершен в тесных пределах гатчинского имения. Последние годы жизни П. в качестве наследника престола были ознаменованы еще влиянием, какое произвела на него французская революция. От страха перед последней не вполне была свободна даже Екатерина с ее трезвым умом. П. же, охотно готовый связать распущенность, наблюдавшуюся им в правительстве и обществе, с либеральными идеями, усвоенными его матерью, и противопоставить им идею порядка, представлял собой крайне благодарную и восприимчивую почву для внушений со стороны явившихся в Россию французских эмигрантов. Екатерина с опасением смотрела на образ жизни и настроение великого князя и в последнее десятилетие своей жизни окончательно приняла намерение устранить его от престола, передав последний старшему своему внуку, Александру Павловичу . В 1794 году подобный проект был даже внесен на обсуждение совета, но встреченное здесь противодействие заставило Екатерину взять его обратно. Тем не менее она не отказалась от своего намерения и пыталась осуществить его другим путем, привлекая к содействию то Лагарпа, то Марию Феодоровну, то, наконец, самого Александра Павловича. Во всех этих лицах она не встретила, однако, сочувствия, а внезапная ее болезнь и смерть, 6 ноября 1796 года, прекратила такие попытки и открыла П. дорогу к трону. Воцарение П. было ознаменовано немедленной и крутой ломкой всех порядков Екатерининского царствования, производившейся без всякого плана, скорее под влиянием чувства, нежели в результате какой-либо системы. Одним из первых дел нового императора было коронование останков Петра III, перенесенных затем из Александро-Невской лавры в Зимний дворец, а отсюда, вместе с гробом Екатерины II в Петропавловскую крепость. 5 апреля 1797 года совершилась коронация самого П., и в этот же день было обнародовано несколько важных узаконений. Указ о престолонаследии устанавливал определенный порядок в наследовании престола и полагал конец провозглашенному Петром I произволу государя в деле назначения себе преемника. "Учреждение об Императорской Фамилии" определяло порядок содержания лиц царствующего дома, отводя для этой цели особые, так называемые удельные имения, и организуя управление ими. Другой указ, изданный под той же датой, касался крепостного крестьянства и, запрещая отправление барщины по воскресным дням, вместе заключал в себе совет помещикам ограничиваться трехдневной барщиной крестьян. Большинством этот закон понят был в смысле запрещения более высокой барщины, чем три дня в неделю, но в этом понимании он не нашел себе практического применения ни при самом П., ни при его преемниках. Последовавший через некоторое время указ запретил продавать в Малороссии крестьян без земли. С этими указами, во всяком случае говорившими о том, что правительство вновь взяло в свои руки охрану интересов крепостного крестьянства, плохо гармонировали другие действия П., направленные к увеличению числа крепостных. Будучи убежден, по незнакомству своему с действительным положением вещей, будто участь помещичьих крестьян лучше участи казенных, П. за время своего кратковременного царствования роздал до 600 000 душ казенных крестьян в частное владение. С другой стороны, права высших сословий подверглись при П. серьезным сокращениям, сравнительно с тем, как они были установлены в предшествовавшее царствование: важнейшие статьи жалованных грамот дворянству и городам были отменены, уничтожены были и самоуправление этих сословий, и некоторые личные права их членов, как, например, свобода от телесных наказаний. Не менее резким переменам подверглись и дела текущего управления, в ряду которых, благодаря вкусам П., на первый план выдвинулось военное дело. Внешность войск была изменена на прусский образец, равно как и приемы их обучения и, вместе с тем суровая дисциплина, доходившая до жестокости, заменила собой ленивую распущенность Екатерининской гвардии. Тяжесть этой перемены еще увеличивалась личным характером П.: его необузданной вспыльчивостью и наклонностью к самым крутым и произвольным мерам. В результате дворяне толпами стали покидать службу, и это не замедлило отразиться на составе администрации; так, из 132 офицеров конногвардейского полка, состоявших на службе в момент воцарения П., к концу его царствования осталось лишь два; зато подпоручики 1796 года в 1799 году были уже полковниками. Почти то же происходило и в других отраслях службы: на посту генерал-прокурора, например, за 4 года правления П. переменилось 4 лица. Путем всех этих быстрых смен, путем вольного и невольного удаления дельцов прошлого царствования возвысились и стали во главе правления люди без способностей и знаний, но зато обладавшие угодливостью и исполнительностью, доведенными до последней степени, и по преимуществу, набранные из так называемых гатчинских выходцев, вроде Аракчеева , Кутайсова , Обольянинова и т. п. Конечным итогом такого хода дел было полное расстройство всего административного механизма и нарастание все более серьезного недовольства в обществе. Последнее и вне сферы служебных отношений подвергалось тяжелому давлению. Убежденный в необходимости охранять русское общество от превратных идей революции, П. предпринял целое гонение на либеральные мысли и заморские вкусы, носившее при всей суровости, с какой оно совершалось, довольно курьезный характер. В 1799 году были запрещены поездки молодых людей за границу для учения и для избежания надобности в таких поездках основан Дерптский университет. В 1800 году был запрещен ввоз всяких книг и даже нот из-за границы; еще ранее, в 1797 году были закрыты частные типографии и установлена строгая цензура для русских книг. Одновременно с этим, налагался запрет на французские моды и русскую упряжь, полицейскими приказами определялся час, когда жители столицы должны были тушить огни в домах, из русского языка изгонялись слова "гражданин" и "отечество" и т. п. Правительственная система, поскольку можно применять это слово к порывистым и противоречивым действиям П., свелась, таким образом, к установлению казарменной дисциплины в жизни общества, и последнее отвечало глухим ропотом, тем более опасным, чем старательнее он заглушался. Отсутствие ясной системы и резкие колебания отличали собой и внешнюю политику П. Он начал свое царствование заявлением, что Россия нуждается в мире, прекращением начатой Екатериной войны с Персией и выходом из образовавшейся против Франции коалиции. Но разгром изолированной Австрии Наполеоном и кампоформийский мир изменили настроение П., и возникла новая коалиция из Англии, Австрии и России, к которым, по договору с Россией, заключенному 23 декабря 1798 года, присоединилась и Турция. С Пруссией, отказавшейся пристать к коалиции, в следующем году были прерваны дипломатические сношения. На долю России выпала теперь блестящая, но и бесплодная роль. Тогда как П. увлекался ролью защитника ниспровергаемых тронов, Австрия желала лишь упрочить свое владычество в Италии, и при такой разнице целей и взаимном недоверии союзников самые блестящие победы русских войск под командой Суворова над французами в Италии не могли доставить прочного торжества делу коалиции. Захват англичанами Мальты, которую П. взял под свое покровительство, приняв в 1798 году титул великого магистра ордена св. Иоанна Иерусалимского, поссорил его и с Англией. Русские войска были отозваны, и в 1800 году коалиция окончательно распалась. Не довольствуясь этим, П., под влиянием частью советов Растопчина , частью непосредственного обаяния Наполеона, сумевшего увлечь его своими планами и затронуть рыцарские струны его характера, начал сближаться с Францией и задумал совместную с ней борьбу против Англии. В сентябре 1800 года на английские суда, находившиеся в русских портах, было наложено эмбарго. В следующем году П. решил перейти к наступательным действиям и 12 января 1801 года отправил атаману Донского войска, генералу Орлову , приказ выступить со всем войском в поход на Индию. Через месяц с небольшим казаки начали поход в числе 22 507 человек с 12 единорогами и 12 пушками, без обоза, припасов и планов; все войско делилось на 4 эшелона; одним из них командовал генерал-майор Платов , специально для этого выпущенный из Петропавловской крепости. Поход этот, сопровождавшийся страшными лишениями, не был, впрочем, доведен до конца вследствие смерти П. В последнее время жизни П. недоверчивость и подозрительность его достигли особенно сильной степени, обращаясь даже на членов его собственной семьи. В феврале 1801 году он выписал из Германии племянника Марии Феодоровны, 13-летнего принца вюртембергского Евгения , и по приезде его обнаружил к нему необыкновенное расположение, высказывал намерение усыновить его и даже намекал на возможность для него занять русский престол, с устранением от последнего Александра Павловича. Но в ночь с 11 на 12 марта 1801 года П. скоропостижно скончался в выстроенном им Михайловском дворце (нынешнее Инженерное училище). Литература: Д. Кобеко "Цесаревич Павел Петрович" (2 изд., 1887); Е. Шумигорский "Императрица Мария Феодоровна" (Санкт-Петербург, 1892); В. Бильбасов "История Екатерины II" (Санкт-Петербург, 1890); Bernhardi "Geschichte Russland" (т. II); Н. Шильдер "Император Александр I" (т. I, Санкт-Петербург, 1897; также в "Русском биографическом Словаре"); А. Пыпин "Общественное движение в России при Александре I" (2 изд., Санкт-Петербург, 1885); В. Семевский "Пожалование населенных имений при императоре Павле" ("Русская Мысль", 1882, № 12) и "Крестьянский вопрос в России в XVIII и первой половине XIX века" (Санкт-Петербург, 1888, т.I).

См. также статьи:
Авель ;
Аксаковы ;
Александр I ;
Александра (имя русских великих княгинь) ;
Алопеусы (Д.М., М.М.) ;
Альтести ;
Анна Павловна ;
Анрепы-Эльмпты (графы и Анрепы дворяне) ;
Аракчеев Алексей Андреевич ;
Арсений Мацеевич ;
Архаровы ;
Аршеневские ;
Баженов Василий Иванович ;
Баженов Павел Васильевич ;
Барбье Никола-Александр (Barbier) ;
Безбородко (А.А., И.А.) ;
Беклешов Александр Андреевич ;
Белосельские-Белозерские ;
Бенкендорфы (А.Х., К.Х.) ;
Березников Андрей Филиппович ;
Берилова Настасья Петровна ;
Бироны (собственно Бирены) ;
Бобринские ;
Богданович Ипполит Федорович ;
Богуш-Сестренцевич Станислав ;
Бренна Винцент Францевич ;
Бруни Федор Антонович ;
Брусилов Николай Петрович ;
Будберг Андрей Яковлевич ;
Буксгевден Федор Федорович ;
Буксгевдены ;
Булгаков Яков Иванович ;
Булгаковы ;
Вавржецкий Фома ;
Вайтворт Чарльз (Whitworth) ;
Вальберг Иван Иванович ;
Васильев Алексей Иванович ;
Вигель Филипп Филиппович ;
Витали Иван Петрович ;
Воронцовы (древний русский дворянский род) ;
Вюртембергский Александр-Фридрих ;
Вяземские (княжеский род) ;
Вязмитинов Сергей Козьмич ;
Герман Иван Иванович ;
Голенищев-Кутузов Иван Логгинович ;
Голицын Александр Николаевич ;
Головачевский Кирилл Иванович ;
Голубцов Федор Александрович ;
Гримм (Friedrich Melchior Grimm) ;
Гриндель (David Hieronymus Grindel) ;
Грот (Groоth, два живописца) ;
Грубер Гавриил (Gruber) ;
Гудович Иван Васильевич ;
Дашкова Екатерина Романовна ;
Де-Кастро-Ла-Серда ;
Державин Гавриил Романович ;
Дерибас Осип Михайлович ;
Димсталь (Димсдэль) ;
Дмитриев Иван Иванович (баснописец) ;
Дмитриев-Мамонов Александр Матвеевич ;
Долгоруковы ;
Евгений (герцог Вюртембергский) ;
Екатерина II Алексеевна ;
Екатерина Павловна ;
Елагины ;
Желтухины ;
Завадовский Петр Васильевич ;
Зубов Платон Александрович ;
Игельстрём Осип Андреевич ;
Измайлов Лев Дмитриевич ;
Измайлов Петр Иванович ;
Иловайский Алексей Иванович ;
Ильинский Николай Степанович ;
Иосиф (в миру князь Аргутинский-Долгорукий) ;
Каменские (М.Ф., С.М., Н.М.) ;
Камерон Чарлс ;
Капнист Василий Васильевич ;
Карамзин Николай Михайлович ;
Каховский Михаил Васильевич ;
Кваренги Джакомо ;
Квашнины-Самарины ;
Козодавлев Осип Петрович ;
Коновницын Петр Петрович ;
Константин Павлович ;
Кочубей Виктор Павлович ;
Кошелев Александр Иванович ;
Красовский Иоанн Иоаннович ;
Куракины ;
Кутлубицкий Николай Осипович ;
Лабзин Александр Федорович ;
Лажечников Иван Иванович ;
Ласси Борис Петрович (Мориц) ;
Левицкий Дмитрий Григорьевич ;
Ливен ;
Литта Юлий Помпеевич ;
Лобанов-Ростовский Александр Яковлевич ;
Лобанов-Ростовский Алексей Борисович ;
Лопухин Иван Владимирович ;
Лопухины ;
Мария Павловна (великая герцогиня) ;
Мария Феодоровна (супруга Павла I) ;
Мартос Иван Петрович ;
Массон Карл ;
Мережковский Дмитрий Сергеевич ;
Миклашевский Михаил Павлович ;
Миркович Федор Яковлевич ;
Михаил Павлович ;
Мордвинов Николай Семенович ;
Морков Аркадий Иванович ;
Нарышкины (государственные деятели) ;
Нессельроде Карл-Роберт (Карл Васильевич) ;
Николаи Андрей Львович (Генрих-Людвиг) ;
Николай I ;
Новиков Николай Иванович ;
Новосильцев Николай Николаевич ;
Обольянинов Петр Хрисанфович ;
Обресковы ;
Озерецковский Павел Яковлевич ;
Оленин Александр Николаевич ;
Орловы (графский род) ;
Пален Петр-Людвиг (или Алексеевич) ;
Панин Никита Иванович ;
Панин Никита Петрович ;
Петров Василий Петрович (стихотворец) ;
Порошин Семен Андреевич ;
Радищев Александр Николаевич ;
Раевский Николай Николаевич ;
Разумовский Андрей Кириллович ;
Репнины (княжеский род) ;
Римские-Корсаковы ;
Римский-Корсаков Александр Михайлович ;
Розенберг Андрей Григорьевич ;
Рокотов Федор Степанович ;
Ромодановские ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Империя в XIX веке ;
Россия, разд. Империя в XVIII веке ;
Россия, разд. История Малороссии ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Науки инженерного и строительного искусства ;
Россия, разд. Нумизматика ;
Россия, разд. Русский флот (исторический очерк) ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Финансовое хозяйство России (первая половина XIX века) ;
Россия, разд. Церковная музыка (XIX век) ;
Россия, разд. Церковная музыка (XVIII век) ;
Ростопчин Федор Васильевич (Растопчин) ;
Румянцев Николай Петрович ;
Рунич Павел Степанович ;
Рыков Александр Максимович ;
Саблуков Николай Александрович ;
Самборский Андрей Афанасьевич ;
Самойлов Александр Николаевич ;
Самойловы (артистическая семья) ;
Селиванов Кондратий ;
Сен-При Эммануил Францович ;
Сибирские ;
Сиверс Яков-Иоанн (Яков Ефимович) ;
Скоков Петр Алексеевич ;
Сохацкий Павел Афанасьевич ;
Сперанский Михаил Михайлович ;
Строгановы (Строгоновы) ;
Суворов Александр Васильевич ;
Титовы (семья музыкантов-композиторов) ;
Тормасов Александр Петрович ;
Трощинский Дмитрий Прокофьевич ;
Трубецкие (бояре) ;
Угрюмов Григорий Иванович ;
Ханенко Александр Иванович ;
Хвостов Александр Семенович ;
Хвостов Дмитрий Иванович ;
Чаев Николай Александрович ;
Чарторыйский Адам-Юрий ;
Чарторыйский Константин-Адам-Александр-Казимир ;
Чемесов Евграф Петрович ;
Черевины ;
Чернышевы ;
Ческий (русские граверы) ;
Чичагов Павел Васильевич ;
Шервуд-Верный Иван Васильевич ;
Шилов Александр Иванович ;
Шишков Александр Семенович ;
Шнитцлер Иоганн-Генрих (Schnitzler) ;
Штакельберг Отто-Магнус ;
Штакеншнейдер Андрей Иванович ;
Штейнгель Владимир Иванович (Штейнгейль) ;
Шуазель Мари-Габриэль-Флоран-Огюст ;
Шуваловы ;
Шумигорский Евгений Севастьянович ;
Щедрин (фамилия нескольких художников) ;
Щукин Степан Семенович ;
Эриксен Виргилиус ;
Юсуповы (Юсупово-Княжевы) ;
Яненко (живописцы) .


Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел (преподобный, XIV век) | Павел Алеппский
Павел (митрополит сибирский и тобольский) | Павел Высокий
Павел (митрополит сарский, подонский и козельский) | Павел Иовий
Павел (епископ коломенский) | Павел Комельский
Павел (духовный писатель) | Павел Петрович (император Всероссийский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павел Александрович - великий князь, младший сын императора Александра II , родился 21 сентября 1860 года, с 1893 года - генерал-майор. Состоял в супружестве с 4 июня 1889 года с греческой королевной Александрой Георгиевной (1870 - 1891). От этого брака родились дети: великий князь Дмитрий в 1891 году, великая княжна Мария в 1890 году. Временно командовал лейб-гвардии гусарским Его Величества полком, был командиром лейб-гвардии конного полка, ныне - командующий 1-й гвардейской кавалерийской дивизией. Состоит шефом лейб-гвардии Гродненского гусарского полка, 79-го пехотного Куринского своего имени полка и австрийского 63-го пехотного полка. Почетный председатель русского общества охранения народного здравия и покровитель всех поощрительных коннозаводских учреждений в России.

См. также статьи:
Александр II ;
Димитрий Павлович ;
Кракау Александр Иванович ;
Сергий Александрович ;
Серов Валентин Александрович ;
Султанов Николай Владимирович .


Павел Иовий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел Высокий | Павел Комельский
Павел Алеппский | Павел Петрович (император Всероссийский)
Павел Александрович | Павел Подлипский
Павел (преподобный, XIV век) | Павел Пономарев
Павел (митрополит сибирский и тобольский) | Павел Предтеченский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павел Иовий (или Джовио Паоло). Биографические сведения о нем см. Джовио Паоло (X, 545). Кроме указанных там сочинений, написал по рассказам русского толмача Дмитрия Герасимова (VIII, 447) сочинение о Москве, изобилующее интересными сведениями, хотя иногда и требующее критики: "De legatione Basilii M. P. Moscoviae liber" (1537). Сочинение это не раз перепечатывалось; вошло и в сборник Старчевского ; лучший перевод в "Библиотеке иностранных писателей о России".

См. также статьи:
Василий III Иванович .


Павинский Адольф Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел Пясецкий | Павленков Флорентий Федорович
Павел Прусский | Павлинов Константин Михайлович
Павел Предтеченский | Павлищев Лев Николаевич
Павел Пономарев | Павлищев Николай Иванович
Павел Подлипский | Павлищева Ольга Сергеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павинский (Адольф Иванович) - известный польский историк (1840 - 1896). В 1859 году он поступил на историко-филологический факультет в Петербурге, а в 1861 году перешел в Дерптский университет; по окончании курса был отправлен за границу, где работал в Берлине под руководством Ранке, и в Геттингене, в исторической семинарии Вайца. В 1868 году назначен доцентом по кафедре всеобщей истории в варшавской главной школе. По преобразовании ее в университет, П. приобрел степень доктора всеобщей истории в Петербургском университете и был назначен профессором; был также начальником варшавского главного архива древних актов и принимал деятельное участие в местной журналистике. В течение нескольких лет (с 1883 года) он был одним из издателей "Tygodnika Illustrowanego", затем "Ateneum" (вместе с В.Д. Спасовичем ). Очень трудолюбивый и талантливый, П. занимал первое место среди современных ему польских историков. Число его работ достигает 150. Внимание его было, главным образом, сосредоточено на изучении внутренней жизни польского народа и развитии государственного строя Речи Посполитой, ее финансов и экономического быта. Им издано также несколько ценных исследований по истории польского права. Собранные П. в большом количестве материалы по истории Польши будут изданы под общим заглавием: "Teki A. Pawinskiego", т. е. портфель А. П. Важнейшие труды П.: "Zur Entstehungsgeschichte des Consulats in den Communen Nord und Mittelitaliens in XI и XII Jahrh." (Геттинген, 1867), "Полабские славяне в борьбе с немцами" (Санкт-Петербург, 1871), "Stefan Batory pod Gdanskiem" (Варшава, 1887, "Zrodla Dziejow", т. III), "Poczatki panowania Stefana Batorego" (Варшава, 1877, "Z. D.", т. IV), "Sprawy Prus ksiazecych za Zygmunta Augusta w. r. 1566 - 1568" (Варшава, 1879, "Z. D.", т. VII), "Skarbowose w Polce i jej dzieje za Stefana Batorego" (Варшава, 1881, "Z. D.", т. VIII), "Kziegi podskarbinskie za Stefana Batorego" (Варшава, 1576 - 1586) (Варшава, 1881, "Z. D.", т. IX), "Akta metryki koronnei....z czasow Stefana Batorego" (Варшава, 1882, "Z. D.", т. XI), "Polska XVI w. pod wzgledem geograficzno-statytycznym" (Варшава, 1883), "Maloroska" (ib., 1886), "Mazowsze" (ib., 1896, "Z. D.", т. XII, XIII, XIV, XV, XVI), "Jana Ostroroga Zywot i pismo o naprawie rzeczypospolitje" ("Bibl. Umiejet. Prawnych", 1884), "1572 - 1795. Rzady sejmikowe w Polsce" (Варшава, 1888; четыре тома актов как приложения), "Ostatnia ksiezna mazowiecka" (Варшава, 1892), "Mlode lata Zygmunta Starego" (Варшава, 1893), "Sejmiki Ziemskie. 1374 - 1505" (Варшава, 1895), "Michal Groll" (Краков, 1896), "Teki A. Pawinskiego" (т. I), "Liber Quitantiarum Alexandri Regis ab a. 1502 ad a 1506" (ib., 1897). См. W. Zakrzewski "Adolf Pawinski, 1840 - 1896" (Санкт-Петербург, 1897); ст. Спасовича о Павинском в "Вестнике Европы" (1896, № 12). Н. Л-ч.

См. также статьи:
Россия, разд. История ;
Яблоновский Александр Валериан .


Павленков Флорентий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павинский Адольф Иванович | Павлинов Константин Михайлович
Павел Пясецкий | Павлищев Лев Николаевич
Павел Прусский | Павлищев Николай Иванович
Павел Предтеченский | Павлищева Ольга Сергеевна
Павел Пономарев | Павлов Алексей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павленков (Флорентий Федорович) - современный издатель. Родился в 1839 году в Тамбовской губернии; по окончании в 1861 году Михайловской артиллерийской академии состоял несколько лет на службе в киевском и брянском арсеналах и затем, после неудачной попытки стать педагогом военных гимназий, обратился к переводческой, издательской и книгопродавческой деятельности, во время которой не раз подвергался административным карам. Первые свои статьи П. помещал в "Артиллерийском Журнале", "Фотографе" и "Журнале мануфактур и торговли" за 1862 - 65 годы. В 1866 году перевел и издал "Полный курс физики" Гано; в следующем году приступил к изданию сочинений Д.И. Писарева (2-я часть вызвала судебное преследование). Сосланный вскоре в Вятку, он там перевел несколько книг по физике, составил "Наглядную Азбуку", удостоенную почетного отзыва на венской всемирной выставке 1873 года и издал "Вятскую незабудку", тоже вызвавшую судебное преследование (1877). По возвращении в 1881 году из Ялуторовска в Санкт-Петербург, П. успел издать до 500 разных книг и брошюр на сумму свыше 2 миллионов рублей, отличающихся, в большинстве случаев, дешевизной цены при опрятной внешности. Умер в 1900 г. Главнейшие из его изданий по литературе - сочинения Пушкина , Лермонтова , Белинского , Писарева, Гл. Успенского , Шелгунова , Скабичевского , Потапенки , Диккенса, В. Гюго, Эркман-Шатриана; популярно-научные: сочинения Вундта, Брема, Герцена , Ланге , Липперта, Летурно, Ломброзо, Мантегацца, Милля, Моссо, Нимейера, Пейо, Рибо, Сигеле, Тарда, Уарда, Фламмариона; для детей - сочинения Андерсена, Ворисгофера, Вальтер Скотта, Диккенса, Засодимского , Круглова , Конради , Ламе-Флери, В. Острогорского , Сервантеса, Федо и др. и, наконец - серии изданий: "Биографическая библиотека" (биографии замечательных людей; вышло 180 книжек, ценой каждая в 25 к.), "Популярно-научная библиотека", "Библиотека полезных знаний", "Популярно-юридическая библиотека", "Сказочная библиотека" (более 80 книжек), "Пушкинская библиотека" (40 книжек) и "Лермонтовская библиотека" (30 книжек). В. Р-в.

См. также статьи:
Абрамов Яков Васильевич ;
Анненская Александра Никитична ;
Антоновский Юлий Михайлович ;
Брянчанинов Анатолий Александрович ;
Ватсон Мария Валентиновна ;
Водовозов Николай Васильевич ;
Давидова Мария Августовна ;
Достоевский Федор Михайлович ;
Иванов Александр Андреевич ;
Иванов Иван Иванович (историк) ;
Кантемир Антиох Дмитриевич ;
Каразин Василий Назарович ;
Ковалевская Софья Васильевна ;
Корф Николай Александрович ;
Кривенко Сергей Николаевич ;
Минский (Николай Максимович Виленкин) ;
Мякотин Венедикт Александрович ;
Некрасов Николай Алексеевич ;
Писарев Дмитрий Иванович ;
Писемский Алексей Феофилактович ;
Плавильщиков Петр Алексеевич ;
Потапенко Игнатий Николаевич ;
Протопопов Михаил Алексеевич ;
Решетников Федор Михайлович ;
Россия, разд. История русской литературы (библиография) ;
Салтыков Михаил Евграфович (Щедрин) ;
Святловский 1-й Владимир Владимирович ;
Сементковский Ростислав Иванович ;
Скабичевский Александр Михайлович ;
Соловьев Евгений Андреевич ;
Трачевский Александр Семенович ;
Туган-Барановская Лидия Карловна ;
Успенский Глеб Иванович ;
Ушинский Константин Дмитриевич ;
Шелгунов Николай Васильевич ;
Шелгунова Людмила Петровна ;
Энгельгардт Михаил Александрович ;
Яковенко Валентин Иванович .


Павлинов Константин Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павленков Флорентий Федорович | Павлищев Лев Николаевич
Павинский Адольф Иванович | Павлищев Николай Иванович
Павел Пясецкий | Павлищева Ольга Сергеевна
Павел Прусский | Павлов Алексей Петрович
Павел Предтеченский | Павлов Алексей Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлинов (Константин Михайлович, родился в 1842 г.) - экстраординарный профессор Московского университета по кафедре факультета терапевтической клиники. Окончил курс в Московском университете в 1868 году, в 1869 году назначен ассистентом терапевтической факультетской клиники; в 1871 году за диссертацию "О месте образования мочевой кислоты в организме" (М., 1871) удостоен степени доктора медицины. Труды П.: "О подвижной почке" ("Московский Врач. В.", 1873), "Сахарное мочеизнурение" (ib.), "Чума в Старицком и первые появления ее в Ветлянке" ("Медицинский Вестник", 1879), "Клиника внутренних болезней. Вып. I. Лекции по электротерапии" (1882 - 83, М., 1885), "Клебсовские палочки дифтерита" ("Труды Физико-Медицинского Общества", 1885) и другие.

См. также статьи:
Россия, разд. Медицина ;
Россия, разд. Россия в археологическом отношении .


Павлищева Ольга Сергеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлищев Николай Иванович | Павлов Алексей Петрович
Павлищев Лев Николаевич | Павлов Алексей Степанович
Павлинов Константин Михайлович | Павлов Дмитрий Петрович
Павленков Флорентий Федорович | Павлов Евгений Васильевич
Павинский Адольф Иванович | Павлов Иван Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлищева (Ольга Сергеевна) - сестра Пушкина (1797 - 1868). Поэт относился к ней дружески, делился своими впечатлениями и нередко спрашивал ее советов. П., довольно начитанная в литературе французской и русской, и сама была не чужда поэтического вдохновения; выдержки из ее альбома - стихи французские и русские - напечатаны в "Новостях" (1875, № 7 и 11) и несколько стихотворений мистического характера в статье сына ее, Л. Павлищева "Из семейной хроники" ("Исторический Вестник", 1888). Ей посвящено стихотворение А.С. Пушкина 1814 года "К сестре" и послание князя П.А. Вяземского ("Полное собрание сочинений", т. III, стр. 405). В 1828 году вышла замуж за Н.И. Павлищева (см.).

См. также статьи:
Алексеевы ;
Павлищев Николай Иванович .


Павлищев Лев Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлинов Константин Михайлович | Павлищев Николай Иванович
Павленков Флорентий Федорович | Павлищева Ольга Сергеевна
Павинский Адольф Иванович | Павлов Алексей Петрович
Павел Пясецкий | Павлов Алексей Степанович
Павел Прусский | Павлов Дмитрий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлищев (Лев Николаевич) - сын последующего, автор воспоминаний о Пушкине, который ему приходился дядей, родился в 1834 году. По окончании юридического факультета Санкт-Петербургского университета служил в департаменте уделов; с 1865 года до 1871 года состоял в Варшаве при графе Берге , редактируя в то же время русский "Варшавский Дневник", и с 1876 по 1896 год был чиновником особых поручений в главном интендантском управлении. Первая часть его воспоминаний печаталась в "Историческом Вестнике" (1888) под заглавием "Из семейной хроники" (в 1890 году в Москве то же издано отдельно под заглавием "Воспоминания об А.С. Пушкине"). Вторая - в "Русском Обозрении" (1890) и третья - в "Русской Старине" (1896). В 1891 году, в "Варшавском Дневнике" (№ 2), была напечатана его статья: "Последние дни и кончина А.С. Пушкина". Поместил также ряд заметок в "Русской Старине" (1872) и "Колосьях" (1889).

См. также статьи:
Павлищев Николай Иванович ;
Павлищева Ольга Сергеевна ;
Пушкин Александр Сергеевич ;
Соболевский Сергей Александрович .


Павлищев Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлищев Лев Николаевич | Павлищева Ольга Сергеевна
Павлинов Константин Михайлович | Павлов Алексей Петрович
Павленков Флорентий Федорович | Павлов Алексей Степанович
Павинский Адольф Иванович | Павлов Дмитрий Петрович
Павел Пясецкий | Павлов Евгений Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлищев (Николай Иванович) - историк (1801 - 79). Из дворян Екатеринославской губернии, сын известного боевого полковника Ивана Васильевича П., воспитанник Царскосельского лицея. П. начал службу в Министерстве народного просвещения: в 1820 году князь П.Х. Витгенштейн повез его в Тульчин, где немногочисленные служебные занятия позволяли ему заняться переводом трактата Фоланджьери "О деяниях не подлежащих наказанию" и некоторых глав из "Философского Словаря" Вольтера, и оттуда командировал его на два года для занятий в архивах, государственном и военно-топографическом, для извлечения документов по истории русско-турецких войн. По выходе в 1825 году в отставку, П. сблизился с Пушкиным , на сестре которого (см. Павлищева ) женился, Баратынским , Дельвигом , Плетневым и др. и принимал живое участие в "Литературной Газете" (переводами). В 1831 году вступил в состав временного правления в Царстве Польском и прослужил здесь 40 лет, занимая довольно значительные должности. Он заведывал также периодической печатью и редакцией русского и польского "Варшавских Дневников" до 1871 года (русский "Варшавский Дневник" был им основан в 1864 году); состоял членом совета народного просвещения в Царстве Польском и преподавателем (1838 - 51) русской истории, статистики и географии. Из трудов П. наиболее известны: "Польская история в виде учебника" (Варшава, 1843, премирован), "Исторический атлас России" (в 2 частях), "Поездка в Червонную Русь" ("Северная Пчела", 1847), в этой статье находится ценное археологическое открытие - следы древнего Червеня в дер. Чермно, Люблинской губернии; "Варшавские письма к Ф. Булгарину" (ib., 1847 и 1849), "Даниил, король русский. Исторический очерк" ("Холмский греко-униатский месяцеслов" на 1869, 1870 и 1871 год), "Венский поход Собесского в 1683 году" (Санкт-Петербург, 1876), "Польская анархия при Яне Казимире и война за Украину" (Санкт-Петербург, 1878, 3 ч.), "Седмицы польского мятежа 1861 - 64 годов" (Санкт-Петербург, 1887, 2 ч.), "Гербовник дворянских родов Царства Польского" (1853, 2 ч.) и "К характеристике графа Берга" ("Исторический Вестник", 1887, № 5). Ср. Л. Павлищев "Из семейной хроники" ("Исторический Вестник", 1896, № 9) и предисловие к I части сочинения "Польская анархия при Яне Казимире и война за Украину".

См. также статьи:
Алексеевы ;
Павлищева Ольга Сергеевна ;
Россия, разд. Историческая география .


Павлова Анна Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлов-Сильванский Павел Николаевич | Павлова Каролина Карловна
Павлов-Сильванский Николай Павлович | Павлова Мария Ивановна
Павлов-Сильванский Николай Николаевич | Павлова Марья Васильевна
Павлов-Сильванский Николай Гаврилович | Павлова Ольга Петровна
Павлов Платон Васильевич | Павлович Борис Антонович

Павлова (Анна Васильевна) - писательница; писала под псевдонимом Новинской. Она поместила несколько повестей в "Русском Вестнике" ("В сорочке родилась", 1860; "Мачеха", 1861; "Чиновник", 1863; "Вербовщики", 1866; "Лисиное", 1863; "Семейство Ишимских", 1884), в "Детском Чтении" ("Переходное состояние", 1865; "Приключения сироты" и другие) и в "Сыне Отечества" ("В Сибирь", 1868; "Сестра милосердия", 1869; "От искорки пожар", 1869 и другие). Ее стихотворения вышли отдельным изданием в 1870 году в Санкт-Петербурге.


Павлова Каролина Карловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлова Анна Васильевна | Павлова Мария Ивановна
Павлов-Сильванский Павел Николаевич | Павлова Марья Васильевна
Павлов-Сильванский Николай Павлович | Павлова Ольга Петровна
Павлов-Сильванский Николай Николаевич | Павлович Борис Антонович
Павлов-Сильванский Николай Гаврилович | Павлович Михаил Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлова (Каролина Карловна) - писательница, урожденная Яниш (1810 - 94). Дочь профессора, П. получила блестящее домашнее воспитание и рано обратила на себя внимание литературного мира; к 1829 году относится первое из семи посланий к ней Языкова . В 1825 году П. встретила в московском салоне княгини Зинаиды Волконской Мицкевича. Молодые люди сразу почувствовали взаимное влечение, но родственники воспротивились браку с бедным и незнатным литвином. Мицкевич был не особенно настойчив. Все-таки порвать окончательно Мицкевич не мог, и девушка не переставала надеяться и ждать. В 1827 году Мицкевич был переведен в Петербург; переписка его с П. продолжалась до самого отъезда поэта за границу. На последнее письмо П. поэт ответил стихотворением. Он сравнивает себя с перелетной птицей и просит милую каждый раз, когда она услышит крик перелетных вспомнить скитальца, который все же вернется к ней на север. Они больше не виделись никогда. В 1890 году П. писала сыну Мицкевича, Владиславу: "Воспоминание об этой любви и доселе является счастьем для меня. Он мой, как и был моим когда-то". В 30-х годах Яниш вышла замуж за Николая Филипповича Павлова (см.). В начале своей литературной деятельности П. переводила на французский и немецкий языки Пушкина , Вяземского , Баратынского и Языкова, в 60-х годах "Дон-Жуана" и "Царя Федора Ивановича" Алексея Толстого . Со времени замужества П. всецело посвятила себя русской литературе, участвуя преимущественно стихами в различных журналах: "Москвитянин", "Современник" (Плетнева ), "Отечественных Записках", "Библиотеке для Чтения", "Рауте" и др. В 1848 году П. выступила с романом "Двойная жизнь". В этом произведении описана судьба светских девушек - неправильное и уродливое их воспитание, браки, основанные на расчете, нравственная дряблость и полное незнание жизни. В 1854 году в "Северной Пчеле" (№ 226) было напечатано патриотическое стихотворение П. "Разговор в Кремле", наделавшее много шума и возбудившее полемику самой П. с "Современником" (Панаева ). Начиная с 1855 года стихотворения П. стали появляться на страницах "Отечественных Записок", а затем в "Русском Вестнике" (Каткова ). Ей принадлежит также перевод "Смерти Валленштейна" Шиллера ("Вестник Европы", 1868). В 1863 году стихотворения П. вышли отдельным изданием. Франц. "Preludes" (Париж, 1839) издали Rorchande и А.И. Тургенев . Ср. "Исторический Вестник" (1894, февраль; 1897, март). М. Ц.

См. также статьи:
Ростопчин Федор Васильевич (Растопчин) ;
Толстой Алексей Константинович .


Павлова Марья Васильевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлова Мария Ивановна | Павлова Ольга Петровна
Павлова Каролина Карловна | Павлович Борис Антонович
Павлова Анна Васильевна | Павлович Михаил Григорьевич
Павлов-Сильванский Павел Николаевич | Павловская Эмилия Карловна
Павлов-Сильванский Николай Павлович | Павловский Алексей Андреевич

Павлова (Марья Васильевна) - жена профессора А.П. Павлова , известна своими трудами по палеонтологии позвоночных. Родилась в 1854 году; по окончании курса в киевском институте слушала лекции и занималась в лабораториях Сорбонны и музея естественных наук в Париже. Главнейшие труды: "Les ammonites du groupe Oleostephanus versicolor" (1886), "Etudes sur l'histoire paleontologique des Ongulee" (1887 - 92, "Bul. Soc. Nat. d. Mosqou"), "Sur les mastodontes de la Russie" ("Mem. Acad. Imp. d. Sciences", 8 сер., т. I, № 3).


Павлова Ольга Петровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлова Марья Васильевна | Павлович Борис Антонович
Павлова Мария Ивановна | Павлович Михаил Григорьевич
Павлова Каролина Карловна | Павловская Эмилия Карловна
Павлова Анна Васильевна | Павловский Алексей Андреевич
Павлов-Сильванский Павел Николаевич | Павловский Андрей Федорович

Павлова (Ольга Петровна) - писательница. Кроме разных переводов в "Звездочке" и "Лучах", которых сотрудницей она была 11 лет (1852 - 63), помещала стихотворения в "Северной Пчеле" (1854), "Библиотеке для Чтения", "Современнике" (1865) и "Женском Вестнике" (1867).


Павлович Борис Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлова Ольга Петровна | Павлович Михаил Григорьевич
Павлова Марья Васильевна | Павловская Эмилия Карловна
Павлова Мария Ивановна | Павловский Алексей Андреевич
Павлова Каролина Карловна | Павловский Андрей Федорович
Павлова Анна Васильевна | Павловский Аркадий Ильич

Павлович (Борис Антонович) - педагог (1848 - 1878), воспитанник Киевского университета и преподаватель русской истории и педагогики в Санкт-Петербургских учебных заведениях. П. оставил ряд трудов по русской истории, по методике истории и педагогике. Кроме статей в "Семье и Школе" (много рассказов для детей по русской истории), "Педагогическом Листке", "Женском Образовании" (более крупные статьи о Фенелоне, Ж.-Ж. Руссо, Мишле), "Санкт-Петербургских Ведомостях", "Новом Времени", "Северном Вестнике" (рецензии и статьи по методике и дидактике русской истории) и "Еврейской Библиотеке" ("План реформы польских евреев в конце прошлого столетия", 1875, т. V), П. отдельно издал: "О крещении князя Владимира и его княжении" (Санкт-Петербург, 1872), "Великий царь-работник" (Санкт-Петербург, 1873), "Рассказы из русской истории" (Санкт-Петербург, 1873), "О значении и целях элементарного курса истории в среднеучебных общеобразовательных заведениях" (Санкт-Петербург, 1873), "История Греции и Рима" (Санкт-Петербург, 1873), "Как началось русское царство. От начала Руси до крещения" (Санкт-Петербург, 1875), "Хрестоматия по русской истории" (Санкт-Петербург, 1878; вместе с Я.Г. Гуревичем ).


Павловская Эмилия Карловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлович Михаил Григорьевич | Павловский Алексей Андреевич
Павлович Борис Антонович | Павловский Андрей Федорович
Павлова Ольга Петровна | Павловский Аркадий Ильич
Павлова Марья Васильевна | Павловский Иван Данилович
Павлова Мария Ивановна | Павловский Иван Яковлевич

Павловская (Эмилия Карловна) - известная певица, родилась в 1857 году. Музыкальное образование получила в Петербургской консерватории у Эверарди. Дебютировала в итальянской труппе на острове Мальте с большим успехом. В конце семидесятых годов была в Киеве любимицей публики. Позднее с успехом пела в Москве и Петербурге. В конце 80-х оставила Мариинский театр и переселилась в Москву, где ее муж, оперный певец, получил место помощника режиссера при опере. В исполнении П. было много творчества и артистического вдохновения. Репертуар П. был чрезвычайно обширен. Н. С.


Павловский Алексей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павловская Эмилия Карловна | Павловский Андрей Федорович
Павлович Михаил Григорьевич | Павловский Аркадий Ильич
Павлович Борис Антонович | Павловский Иван Данилович
Павлова Ольга Петровна | Павловский Иван Яковлевич
Павлова Марья Васильевна | Павловский Исаак Яковлевич

Павловский (Алексей Андреевич) - историк искусства, родился в 1856 году. Образование получил в 6-й санкт-петербургской гимназии и Санкт-Петербургском университете. С 1880 по 1891 г. состоял преподавателем истории в центральном училище технического рисования барона Штиглица , для которого составил руководство по древней истории, обращающее особое внимание на историю быта и искусства. С 1887 по 1891 год состоял приват-доцентом Санкт-Петербургского университета. По защите в Киеве магистерской диссертации "Живопись Палатинской капеллы в Палермо" (Санкт-Петербург, 1890) назначен исполняющим должность экстраординарного профессора Новороссийского университета. В 1896 году защитил докторскую диссертацию "Скульптура в Аттике до греко-персидских войн" (Санкт-Петербург, 1896). Статьи: "Мозаичная роспись Палатинской капеллы" ("Вестник изящных искусств", 1889), "К вопросу об изображениях Евангелистов" ("Записки Императорского Русского Археологического Общества", т. IV), "Значение и успехи классической археологии" ("Записки Императорского Новороссийского Университета", 1892 год), "Decoration des plafonds de la Chapelle Palatine" ("Byzant. Zeitschrift", II, 3 и 4) и "Iconographie de la Chapelle Palatine" ("Rev. archeol.", 1894).


Павловский Андрей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павловский Алексей Андреевич | Павловский Аркадий Ильич
Павловская Эмилия Карловна | Павловский Иван Данилович
Павлович Михаил Григорьевич | Павловский Иван Яковлевич
Павлович Борис Антонович | Павловский Исаак Яковлевич
Павлова Ольга Петровна | Павловский Михаил Карпович

Павловский (Андрей Федорович) - профессор математики и ректор Харьковского университета (1780 - 1789), учился сначала в валковском народном училище, затем в харьковском коллегиуме, наконец, в только что открытом Харьковском университете по физико-математическому факультету под руководством известного математика Осиповского . В 1815 году П. был магистром и адъюнктом, в 1819 году - экстраординарным профессором по кафедре чистой математики, с 1826 года - ординарным профессором. В разное время своей продолжительной службы П. был секретарем совета, библиотекарем, инспектором и, наконец, ректором. В отставку вышел в 1849 году. Многочисленные служебные обязанности отвлекали П. от кабинетных научных занятий. В 20-х годах он издал логарифмические таблицы Каллета. П. был профессором по призванию, горячо преданный интересам просвещения вообще, и университета в особенности. Он был врагом пансионерства, приватных уроков студентов у профессоров и т. п. темных явлений тогдашнего университетского быта. Ныне при Харьковском университете существует премия имени А.Ф. Павловского. Н. С-в.


Павловский Аркадий Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павловский Андрей Федорович | Павловский Иван Данилович
Павловский Алексей Андреевич | Павловский Иван Яковлевич
Павловская Эмилия Карловна | Павловский Исаак Яковлевич
Павлович Михаил Григорьевич | Павловский Михаил Карпович
Павлович Борис Антонович | Павловы

Павловский (Аркадий Ильич) - педагог (умер в 1889 г.). Прослужил более 32 лет преподавателем географии в Санкт-Петербургском Смольном институте, заслужил репутацию добросовестного и симпатичного педагога и преобразовал преподавание географии своей книгой "Природа и люди" (1857), в которой первым стал проводить в нашей школе идеи Риттера.


Павловский Иван Данилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павловский Аркадий Ильич | Павловский Иван Яковлевич
Павловский Андрей Федорович | Павловский Исаак Яковлевич
Павловский Алексей Андреевич | Павловский Михаил Карпович
Павловская Эмилия Карловна | Павловы
Павлович Михаил Григорьевич | Павловы-Сильванские (Н.Г., Н.Н., Н.П., П.Н.)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павловский (Иван Данилович) - писатель (1852 - 1881). Уроженец Полтавской губернии, П. воспитывался в тамошней семинарии, но еще до окончания ее занял место народного учителя, а потом, переехав в Санкт-Петербург (1877), стал постоянным сотрудником "Церковно-Общественного Вестника", описывая, под псевдонимом Юсковский, с разных сторон быт духовенства, которого был знатоком. Кроме мелких заметок в "Оренбургском Листке", "Сибири", "Русской Старине", "Церковном Вестнике", "Современности", "Полтавских" и "Волынских Епархиальных Ведомостях", ему принадлежат статьи: "Святое Евангелие на малороссийском языке" ("Русский Архив", 1878, кн. 5), "Консисторско-судные мытарства" ("Исторический Вестник", 1881, кн. 7), "Неприличное сану и званию состязание с евреями" (ib., кн. 12), "Историк Малороссии Н.А. Маркевич" ("Русская Старина", 1874, IX т.), "Кирилл Флоринский, епископ севский" (ib., 1876, т. XVI), "Ириней Нестерович, архиепископ иркутский" (ib., 1879, т. XXVI и 1880, т. XXVIII), "Симония в украинском духовенстве первой четверти XVIII века" ("Исторический Вестник", 1881, кн. 3). Его некролог в "Церковно-Общественном Вестнике" (1881, № 70). В. Р-в.

См. также статьи:
Святловский Викентий Францевич .


Павловский Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павловский Иван Данилович | Павловский Исаак Яковлевич
Павловский Аркадий Ильич | Павловский Михаил Карпович
Павловский Андрей Федорович | Павловы
Павловский Алексей Андреевич | Павловы-Сильванские (Н.Г., Н.Н., Н.П., П.Н.)
Павловская Эмилия Карловна | Павлуцкий Дмитрий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павловский (Иван Яковлевич) - педагог (умер в 1869 г.). П. был преподавателем в Риге и лектором русского языка в Дерптском университете. Его труды: "Russische Sprachlehre fur Deutsche" (Дерпт, 1838), "Начертание географии Российской империи для уездных училищ Дерптского округа" (Дерпт, 1841), "География Российской империи" (Дерпт, 1843, 2 части), "Русская Хрестоматия" (Митава, 1842), "Teoretisch-Practischer Cursus der Russischen Sprache fur Deutsche" (Митава, 1843), "Пространная география Российской империи" (Санкт-Петербург, 1846, 2-е изд.), "Руководство к географии Российской империи" (Санкт-Петербург, 1858, 2 части, 5-е изд.; 1-е - в Дерпте, 1844), "Краткая славянская грамматика для немцев" (1857). Большой известностью пользуется его "Полный немецко-русский словарь" (Рига, 1856, 2 ч.; 1888, 1897) и "Полный русско-немецкий словарь" (Рига, 1859; 2-е изд., дополненное И. Николичем и Асмусом, Митава, 1874 и 1879).

См. также статьи:
Гулак Николай Иванович ;
Россия, разд. Русский язык и сравнительное языкознание .


Павловский Исаак Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павловский Иван Яковлевич | Павловский Михаил Карпович
Павловский Иван Данилович | Павловы
Павловский Аркадий Ильич | Павловы-Сильванские (Н.Г., Н.Н., Н.П., П.Н.)
Павловский Андрей Федорович | Павлуцкий Дмитрий
Павловский Алексей Андреевич | Павлюк (Карп Павлович Гудзан)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павловский (Исаак Яковлевич; псевдоним И. Яковлев) - журналист, родился в середине 50-х годов, учился недолго в медико-хирургической академии, затем принимал участие в революционной пропаганде и судился по так называемому, процессу 193. Став эмигрантом, он дебютировал в 1880 году в "Temps" рассказом о своем тюремном заключении "Celule". Тургенев ему покровительствовал, и это вызвало шумный инцидент: на Тургенева за это ополчился Маркевич (см.). Впоследствии П. изменил свои взгляды и с конца 80-х годов состоит одним из видных сотрудников "Нового Времени", где помещает талантливые корреспонденции из Парижа. Напечатал отдельно: "Маленькие люди с большим горем" (Санкт-Петербург, 1889), "Очерки современной Испании" (Санкт-Петербург, 1889), "Туда и обратно" (Санкт-Петербург, 1891), "Парижские очерки" и другое.

См. также статьи:
Яковлев И. (Исаак Яковлевич Павловский) .


Павловский Михаил Карпович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павловский Исаак Яковлевич | Павловы
Павловский Иван Яковлевич | Павловы-Сильванские (Н.Г., Н.Н., Н.П., П.Н.)
Павловский Иван Данилович | Павлуцкий Дмитрий
Павловский Аркадий Ильич | Павлюк (Карп Павлович Гудзан)
Павловский Андрей Федорович | Павский Герасим Петрович

Павловский (Михаил Карпович) - богослов, родился в 1810 году. Сын протоиерея, воспитанник Киевской духовной академии, П. по окончании последней (1833) преподавал в Ришельевском лицее богословие, психологию и логику, а также и в других учебных заведениях города Одессы; с преобразованием лицея в университет оставался профессором богословия до 1873 года. По оставлении университета П. состоял кафедральным протоиереем. Умер в 1898 г. Отдельно изданы его "Слова и речи" (Одесса, 1851), приветственные речи - в годичных актах Ришельевского лицея за 1834, 1835, 1838 и другие; более 60 речей П. по разным случаям помещено в "Одесском Вестнике", "Херсонских Епархиальных Ведомостях" (с 1860 года) и "Записках Новороссийского университета". Под редакцией П. напечатаны в "Херсонских Епархиальных Ведомостях" ряд переводных, с французского языка, статей. См. "Пятидесятилетие священства заслуженного профессора и почетного члена Императорского Новороссийского университета протоиерея М. П." (Одесса, 1886) и А.И. Маркевич "Двадцатипятилетие Императорского Новороссийского Университета" (Одесса, 1890). В. Р-в.


Павлов Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлищева Ольга Сергеевна | Павлов Алексей Степанович
Павлищев Николай Иванович | Павлов Дмитрий Петрович
Павлищев Лев Николаевич | Павлов Евгений Васильевич
Павлинов Константин Михайлович | Павлов Иван Григорьевич
Павленков Флорентий Федорович | Павлов Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлов (Алексей Петрович) - геолог, родился в 1854 году. По окончании в 1878 году курса на физико-математическом факультете Московского университета был преподавателем тверского реального училища. В 1880 году перешел на должность хранителя геологического кабинета Московского университета, а в 1886 году назначен профессором того же университета по кафедре геологии и палеонтологии. Известен своими исследованиями мезозойских и новейших отложений Поволжья и Центральной России. Главнейшие труды П.: "Нижневолжская Юра" ("Записки Минералогического Общества", т. XIX), "Notes sur l'histoire geologique des oiseaux" ("Bull. S. Nat. Mosqou", 1884), "Аммониты зоны Aspidoceras acanthicum Восточной России" ("Труды Геологического Комитета", т. II, № 3), "Самарская лука и жегули" (ib., т. II, № 5), "Генетические типы материковых образований ледниковой и послеледниковой эпохи" ("Известия Геологического Комитета", 1888, № 7), "Etudes sur les couches jurassiques et cretacees de la Russe" ("Bull. S. Nat. Mosqou", 1889, № 1), "Le neocomien des montagnes de Worobiewo" (ib., 1890, № 2); совместно с Ламплю (Lamplugh) - "Argiles de Speeton et jeurs equivalents" (ib., 1892, № 2 - 4).

См. также статьи:
Павлова Марья Васильевна ;
Россия, разд. Геология .


Павлов Алексей Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлов Алексей Петрович | Павлов Дмитрий Петрович
Павлищева Ольга Сергеевна | Павлов Евгений Васильевич
Павлищев Николай Иванович | Павлов Иван Григорьевич
Павлищев Лев Николаевич | Павлов Иван Петрович
Павлинов Константин Михайлович | Павлов Ипполит Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлов (Алексей Степанович) - канонист (родился в 1832 году). Сын причетника Томской губернии, получил образование в тобольской духовной семинарии и Казанской духовной академии, был преподавателем церковной истории в казанской духовной семинарии, профессором литургики и канонического права в Казанской академии, профессором церковного права в университетах Казанском и Новороссийском, теперь в Московском. Главные его сочинения: "О Кормчей..." ("Записки Казанского Университета", 1864), "Личные отношения супругов по римскому праву" (там же, 1865), "Об участии мирян в делах церкви" (там же, 1866), "Первоначальный славяно-русский Номоканон" (Там же, 1869), "Очерк секуляризации церковных земель в России" ("Записки Новороссийского Университета", 1871), "Номоканон при Большом Требнике" (там же, 1872), "Наказной список по Стоглаву" ("Записки Академии Наук", 1873), "Критические опыты по истории древнегреческой полемики против латинян" ("XIX Отчет Академии Наук о присуждении Уваровских наград", 1878) "50-я глава Кормчей Книги" (М., 1887), "Книги законные, содержащие в себе в древнерусских переводах византийские законы" (М., 1888). Ряд памятников древнерусской литературы по рукописям соловецкой библиотеки напечатан П. в "Православном Собеседнике". Полный список всех его ученых трудов см. в "Истории Казанской Академии" Знаменского (Казань, 1894, т. II, стр. 321 и след.). К числу его оригинальных мнений по вопросам общеисторическим принадлежит защита подлинности устава св. Владимира. Н. Б-в.
Примечание. Умер в 1898 г. О нем: Н. Суворов "Памяти А.С. Павлова" (СПб., 1898); М. Красножен "Знаменитый русский канонист А.С. Павлов" (Юрьев, 1899); "Памяти профессора А.С. Павлова" ("Богословский Вестник", 1898, № 9). Лекции Павлова по церковному праву изданы в 1902 г. под заглавием "Курс церковного права" (Сергиев Посад).

См. также статьи:
Аркадий ;
Вассиан Косой ;
Георгий (митрополит киевский) ;
Зосима (митрополит Московский) ;
Кирик ;
Лев ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Церковное право ;
Феодосий Грек .


Павлов Евгений Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлов Дмитрий Петрович | Павлов Иван Григорьевич
Павлов Алексей Степанович | Павлов Иван Петрович
Павлов Алексей Петрович | Павлов Ипполит Николаевич
Павлищева Ольга Сергеевна | Павлов Михаил Григорьевич
Павлищев Николай Иванович | Павлов Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлов (Евгений Васильевич) - известный хирург, родился в 1845 году в Санкт-Петербурге, обучался в воронежской гимназии, после чего поступил в медико-хирургическую академию, по окончании курса которой (1868) был прикомандирован (1869) к варшавскому уяздовскому госпиталю, где начал свою оперативную деятельность под руководством профессора Коссинского; в том же году поступил ординатором к профессору Китеру в клиническом госпитале в Санкт-Петербурге. В 1870 году побывал в Париже и познакомился с тогдашними лечебными учреждениями военного времени. Диссертацию на доктора медицины защитил в 1871 году и в том же году назначен исправляющим должность старшего ординатора семеновского Александровского госпиталя, который временно тогда служил академической клиникой. В 1873 году П. признан приват-доцентом академии. Заведывал с 1875 по 1876 годы хирургическими отделениями общин Крестовоздвиженской и Святотроицкой. В 1876 - 78 годы был хирургом отряда Красного Креста, посланного в Черногорию, затем главным врачом лазарета спб. дамского комитета в Бессарабии. В 1878 году состоял хирургом-консультантом на эвакуационных пунктах в Фратештах и Журжеве. В 1883 году назначен главным врачом общины сестер милосердия Красного Креста, в 1888 году занял кафедру оперативной хирургии в военно-медицинской академии, в 1890 году перешел на кафедру десмургии и механургии и открыл новый курс "военно-полевой хирургии"; в 1894 году оставил академию, а в следующем году назначен директором Мариинской для бедных и Александринской женской больниц в Санкт-Петербурге, в 1896 году произведен в лейб-хирурги. В продолжение своей многолетней деятельности П. сделал много трудных хирургических операций, окончившихся хорошим исходом. Труды П.: "Ампутация влагалищной части матки" (докторская диссертация, 1878), "К истории новообразования костной ткани" ("Журнал нормальной и патологической гистологии", 1872), "О пулевых ранениях во время славянской войны 1876 - 77 годов" ("Медицинский Вестник", 1878), "К вопросу об обратном развитии сосудистых опухолей" ("Протокол Конференции Московской Хирургической Академии", 1878), "О состоянии крови при заболеваниях лимфатических желез, определяемых гематиметром и гемохромометром" ("Военно-Медицинский Журнал", 1880), "К патологии и терапии лимфатических желез у солдат" ("Военно-Медицинский Журнал", 1882), "Из наблюдений по хирургическим клиникам Западной Европы" ("Протоколы Русского Хирургического Общества", 1891 - 92), "О значении вооружения армии малокалиберными пулями в военно-санитарном отношении" ("Журнал Русского Общества Охранения Народного Здравия", 1893), "Боевые качества пуль трехлинейной винтовки" (сообщение в штабе войск гвардии и Санкт-Петербургского военного округа, 1896) и ряд других сообщений о разных хирургических случаях и операциях в наших медицинских изданиях. Кроме того, П. занимался изучением действия русских минеральных источников на хирургические заболевания и напечатал: "Город Липецк и его лечебные средства" (в "Липецком Летнем Листке", редактором которого он состоял в 1882 - 83); в "Трудах Русского Общества Охранения Народного Здравия" П. напечатал ряд статей о Кисловодске, Старой Руссе, Липецке и Аренсбурге (1884 - 1890). Полный список его трудов помещен в печатающейся "Истории военно-медицинской академии".

См. также статьи:
Галлидей Матвей (Halliday) .


Павлов Иван Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлов Евгений Васильевич | Павлов Иван Петрович
Павлов Дмитрий Петрович | Павлов Ипполит Николаевич
Павлов Алексей Степанович | Павлов Михаил Григорьевич
Павлов Алексей Петрович | Павлов Николай Михайлович
Павлищева Ольга Сергеевна | Павлов Николай Филиппович

Павлов (Иван Григорьевич) - доктор медицины, писатель (1802 - 54). Воспитывался в Московской медико-хирургической академии, был в заграничной командировке, состоял врачом в Орловской губернии и Томской, адъюнкт-профессором Московской медико-хирургической академии (1834 - 38), инспектором студентов той же академии и, наконец, инспектором томской врачебной управы (с 1842 года). Им написаны: "De tussi convulsiva" (диссертация, М., 1829), "О свирепствовании холеры в Баку" ("Вестник естественных наук и медицины", 1831, I т.), "Заразительна или не заразительна холера" (ib.).


Павлов Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлов Иван Григорьевич | Павлов Ипполит Николаевич
Павлов Евгений Васильевич | Павлов Михаил Григорьевич
Павлов Дмитрий Петрович | Павлов Николай Михайлович
Павлов Алексей Степанович | Павлов Николай Филиппович
Павлов Алексей Петрович | Павлов Платон Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлов (Иван Петрович, родился в 1849 году) - физиолог, сын священника Рязанской губернии. Окончил курс наук в медико-хирургической академии в 1879 году, в 1884 году назначен приват-доцентом физиологии и в том же году получил командировку на 2 года за границу с научной целью; в 1890 году назначен экстраординарным профессором в Томский университет по кафедре фармакологии, но в том же году перемещен в Императорскую военно-медицинскую академию экстраординарным профессором, а с 1897 года ординарный профессор академии. Выдающиеся ученые труды профессора П. можно разделить на 3 группы: 1) работы, касающиеся иннервации сердца; 2) работы, связанные с Экковской операцией; 3) работы относительно секреторной деятельности желез пищеварительного тракта. При оценке его научной деятельности нужно принимать во внимание всю совокупность научных результатов, достигнутых его лабораторией, в которой работали его ученики при участии его самого. В 1-й группе работ, касающихся иннервации сердца, профессор П. экспериментально показал, что при работе своей сердце регулируется, кроме уже известных задерживающих и ускоряющих нервов, также усиливающим нервом, а вместе с тем он дает факты, дающие право думать о существовании еще и ослабляющих нервов. Во 2-й группе работ П., осуществив на деле задуманную раньше д-ром Экком операцию соединения воротной вены с нижней полой и устроив таким образом обход печени кровью, несущейся от пищеварительного тракта, указал на значение печени как очистителя от вредных продуктов, несущихся с кровью от пищеварительного канала, а вместе с профессором Ненским он указал и назначение печени в переработке карбамино-кислого аммиака; благодаря указанной операции, по всей вероятности, удастся выяснить еще очень много важных вопросов, так или иначе связанных с деятельностью печени. Наконец, 3-я группа работ, и самая обширная, выясняет регуляцию отделения желез желудочно-кишечного канала, что стало возможным лишь только после исполнения ряда операций, задуманных и осуществленных П. Из них на первом плане нужно поставить эзофаготомию, т. е. перерезки пищевода на шее и приживление концов его врознь по углам раны, давшей возможность точно выяснить все значение аппетита и наблюдать выделяющийся чистый желудочный сок (из желудочной фистулы) вследствие психического влияния (аппетита). Не менее важное значение имеет и его операция образования двойного желудка с сохраненной иннервацией; последняя дала возможность следить за отделением желудочного сока и выяснить весь механизм этого отделения при нормально идущем пищеварении в другом желудке. Затем ему принадлежит способ образования постоянной фистулы протока поджелудочной железы: именно, пришивая его с куском слизистой оболочки, он получил фистулу, остающуюся на неопределенное время. Применяя как эти операции, так равно и другие, он выяснил, что слизистая оболочка желудочно-кишечного канала обладает, подобно коже, специфической возбудимостью - она, как бы, понимает, что ей дают хлеб, мясо, воду и т. д. и в ответ на данную пищу посылает уже тот или другой сок и того или другого состава. При одной пище выделяется больше желудочного сока и с большим или меньшим содержанием кислоты или фермента, при другой выступает усиленная деятельность поджелудочной железы, при третьей печени, при четвертой можем наблюдать тормоз для одной железы, а вместе усиленную деятельность другой и т. д. Указав на эту специфическую возбудимость слизистой оболочки, он указал вместе с тем и нервные пути, по которым мозг посылает импульсы для этой деятельности - он указал на значение блуждающего и симпатического нерва для отделений желудка и поджелудочной железы. Из трудов упомянем: из 1-й группы - "Усиливающий нерв сердца" ("Еженедельная Клиническая Газета", 1888 год); 2-й группы: "Экковский свищ вен нижней полой и воротной и его последствия для организма" ("Архив биологических наук Императорского института экспериментальной медицины" (1892 год, т. I); из 3-й - "Лекции о работе главных пищеварительных желез" (1897 год; здесь указаны и все относящиеся сюда работы самого П. и его учеников). Ему же принадлежит исследование "Центробежные нервы сердца" (Санкт-Петербург, 1883).

См. также статьи:
Вальтер Антон Антонович ;
Великий Владимир Николаевич ;
Верховский Борис Владимирович ;
Ельцина Зинаида Яковлевна ;
Россия, разд. Медицина ;
Россия, разд. Физиология ;
Самойлов Александр Филиппович ;
Стольников Яков Яковлевич .


Павлов Ипполит Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлов Иван Петрович | Павлов Михаил Григорьевич
Павлов Иван Григорьевич | Павлов Николай Михайлович
Павлов Евгений Васильевич | Павлов Николай Филиппович
Павлов Дмитрий Петрович | Павлов Платон Васильевич
Павлов Алексей Степанович | Павлов-Сильванский Николай Гаврилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлов (Ипполит Николаевич) - педагог и журналист (умер в 1882 году). Воспитанник Московского университета, затем преподаватель русского языка и словесности в московских учебных заведениях, сотрудник "Московских Ведомостей" и газеты "Русь", редактор-издатель еженедельного журнала "Кругозор" (1880). Павлову принадлежат: "Фауст, трагедия Гете", ч. I, перевод с немецкого ("Русский Вестник", 1867, кн. 7; 1873, кн. 3; 1874, кн. 2; и отдельно М., 1875), "Русская хрестоматия для переводов на французский и немецкий языки в высших классах среднеучебных заведений" (М., 1873; вместе со Стоюниным), "Литература и критика" ("Русский Вестник",1876, кн.2), "Судьи поэта" (ib., кн.8), "О преподавании русского языка и словесности" (ib., 1877, кн. 1 и 1879, кн. 10), "Лорд Биконсфильд как литератор" (ib., 1878, кн. 9), "Забываемый поэт-современник" (ib., кн. 12); после его смерти вышли "Воспоминания об Аксакове" ("Русский Архив", 1885, кн. 3). В. Р-в.

См. также статьи:
Гапон Георгий Александрович ;
Давыдов Иван Иванович ;
Толстой Алексей Константинович .


Павлов Михаил Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлов Ипполит Николаевич | Павлов Николай Михайлович
Павлов Иван Петрович | Павлов Николай Филиппович
Павлов Иван Григорьевич | Павлов Платон Васильевич
Павлов Евгений Васильевич | Павлов-Сильванский Николай Гаврилович
Павлов Дмитрий Петрович | Павлов-Сильванский Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлов (Михаил Григорьевич) - профессор физики, минералогии и сельского хозяйства, доктор медицины. По окончании курса в воронежской семинарии поступил в 1813 году в Московский университет, где с отличием кончил курс по двум факультетам - математическому и медицинскому. В 1818 году, по получении степени доктора медицины, был отправлен за границу "для усовершенствования в естественной истории и сельском домоводстве". За границей преимущественно занимался под руководством знаменитого Теэра и с 1820 года читал в Московском университете лекции минералогии и сельского домоводства. Скончался в 1840 году. Сельскому хозяйству предан он был страстно, проводя идею о безотложной необходимости изучения сельского хозяйства как с теоретической, так и с практической стороны. Главная его мысль - необходимость для России отставать от устарелых способов ведения хозяйства и переходить к более усовершенствованным способам земледелия. Не довольствуясь стенами университетской аудитории, он открывал публичные лекции, на которые стекалась масса русских хозяев. П. был не только профессор, но и самый ревностный деятель Московского общества сельского хозяйства и был первый директор его "Земледельческой школы" и "Хутора" (см. Московское общество сельского хозяйства, XX, 11). На литературное поприще П. выступил очень рано. В 1821 году напечатана его первая лекция "О главных системах сельского хозяйства с приноравлением к России"; затем "О способах исследования природы"; замечательна также энергическая речь П., читанная в 1824 году на акте Московского университета: "О побудительных причинах совершенствовать сельское хозяйство в России преимущественно пред другими ветвями народной промышленности и о мерах, существенно к тому относящихся". Из более крупных произведений П. известны: "Земледельческая химия", "Основания физики", "Курс сельского хозяйства". Несколько лет сряду П. издавал два журнала: "Атеней" и "Русский Земледелец" и при первом еще "Записки для сельских хозяев, заводчиков и фабрикантов", с целью познакомить соотечественников с современным положением сельского хозяйства, примененного к русскому быту. А. С.
Физика Павлова ("Основания физики", 2-е издание в Москве в 1836 году) отличается полным отсутствием приложения математики к анализу явлений; взамен того автор трактует теории с точки зрения натурфилософов. Другим русским представителем подобного же направления в физике был Велланский (V, 85). Ни Велланский, ни П. не способствовали развитию изучения физики в нашем отечестве, хотя могли знать, что в западноевропейской литературе уже существовали сочинения по физике, которые могли служить им образцом. Так, уже в 1816 году Био издал знаменитую математическую и экспериментальную физику, в которой замечательно и поучительно все - даже заблуждения автора в Оптике (IV, 32). Ф. П.
П. известен как один из первых в России приверженцев Шеллинга. В своих лекциях П. проводил натурфилософские воззрения немецкого философа. Философский характер носят его статьи: "О способах исследования природы" ("Мнемозина", 1824, кн. 4); "Общий чертеж наук" ("Отечественные Записки", 1839, 11). Последняя статья представляет первый в русской литературе опыт классификации наук. Я. К.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Андроссов Василий Петрович ;
Белинский Виссарион Григорьевич ;
Велланский Даниил Михайлович ;
Веневитинов Дмитрий Владимирович ;
Киреевский Иван Васильевич ;
Ловецкий Алексей Леонтьевич ;
Надеждин Николай Иванович ;
Преображенский Петр Михайлович ;
Россия, разд. Минералогия и кристаллография ;
Россия, разд. Сельскохозяйственная наука ;
Россия, разд. Физика ;
Россия, разд. Философия .


Павлов Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлов Михаил Григорьевич | Павлов Николай Филиппович
Павлов Ипполит Николаевич | Павлов Платон Васильевич
Павлов Иван Петрович | Павлов-Сильванский Николай Гаврилович
Павлов Иван Григорьевич | Павлов-Сильванский Николай Николаевич
Павлов Евгений Васильевич | Павлов-Сильванский Николай Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлов (Николай Михайлович) - писатель; псевдоним Н. Бицын. В числе первых его произведений была статья в "Русской Беседе" (1859, № II - VI) - "Годы в школе". В 1860-х и в 1870 году писал преимущественно за подписью Н. Бицын в "Русском Вестнике" ("Конец впереди", повесть, 1860, № 11 и 12; "Ум ли это", рассказ, 1861, № 10; "Смута", народная быль в 5 действиях, 1867, № 2; "Царский Сокольник", историческая повесть, 1870, № 1 - 3; "Слово о полку Игореве", 1874, № 2). Статьи П. печатались в "Московских Ведомостях", "Дне", "Москве" и "Руси" Аксакова ; в 1888 году, в приложении к "Русскому Архиву", вышла книга "Наше переходное время", где говорится о реформах 1860-х и 1870-х годов, о местном самоуправлении и о выдающихся литературных произведениях: разборы сочинений Островского , Чаева , Писемского и Кохановской . В 1886 - 1888 годах он поместил ряд статей в "Русском Архиве" (о Лжедимитрии , о К.С. Аксакове , о С.Т. Аксакове , о Гоголе ) и разных исторических и библиографических заметок. Последней обратившей на себя внимание была статья "Полемика Каткова с Герценом" (в "Русском Обозрении", 1895, № 5).

См. также статьи:
Аксаков Сергей Тимофеевич ;
Баратынский Евгений Абрамович ;
Фотий .


Павлов Николай Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлов Николай Михайлович | Павлов Платон Васильевич
Павлов Михаил Григорьевич | Павлов-Сильванский Николай Гаврилович
Павлов Ипполит Николаевич | Павлов-Сильванский Николай Николаевич
Павлов Иван Петрович | Павлов-Сильванский Николай Павлович
Павлов Иван Григорьевич | Павлов-Сильванский Павел Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлов (Николай Филиппович) - даровитый писатель (1805 - 1864). Сын вольноотпущенника, уроженец Москвы, П. обучался сначала в Московском театральном училище и более двух лет, по окончании его, состоял при театре, с званием артиста московских императорских театров. Потом поступил в Московский университет, в котором окончил курс в 1825 году кандидатом прав. Служил в Московском надворном суде и в канцелярии Московского генерал-губернатора. В 1851 - 1855 г. пробыл в ссылке в Вятке за найденные у него "вольнодумные бумаги". Первые его литературные опыты - несколько стихотворений - появились в "Московском Телеграфе" Полевого в 1825 году; в том же году вышел отдельным изданием его стихотворный перевод с французского трагедии Лемерсье "Мария Стюарт". Затем его мелкие стихотворения появились в "Московском Телеграфе" и в разных альманахах, между прочим, в альманахе "Радуга" за 1830 год был напечатан отрывок из комедии-водевиля "Стар и молод". В 1835 году вышли в свет отдельной книжкой "Три повести (Именины, Аукцион и Ятаган)", и за П. упрочилась слава лучшего беллетриста. Все почти журналы отзывались о них с большими похвалами. В.Г. Белинский отнесся к П. сдержанно, все-таки причисляя автора "к немногому числу наших отличных прозаиков". А.С. Пушкин назвал их "первыми замечательными русскими повестями, ради которых можно забыть об обеде и сне". Некоторые места из повестей попали даже в хрестоматию Галахова ("Полная Русская Хрестоматия", 1843, ч. II, стр. 138 и след.). Толков и шуму о повестях П. в обществе было так много, что министр народного просвещения, граф Уваров , счел долгом представить их Государю. Последний, прочитав книгу "с карандашом в руке" и найдя в "Ятагане" "много неприличных мест", сделал строгий выговор и цензору Снегиреву , и председателю цензурного правления Голохвастову , запретил перепечатку повестей и приказал уничтожить виньетку, которой был украшен эпиграф "Домашние дела" и которая представляла чудовище, поражаемое кинжалом от руки невидимого. Строгости эти объясняются тем, что в "Именинах" представлена судьба крепостного, страстного и талантливого музыканта, которого барин вместе со всей деревней проиграл; в повести "Ятаган" - герой прапорщик, разжалованный за дуэль в солдаты. Разжалованный оказывается счастливым соперником в любви своего командира, который придирками доводит солдата до грубого нарушения дисциплины и за то подвергает его телесному наказанию. Разжалованный не выдерживает, бросается на командира с ножом и убивает его. Командира хоронят с военными почестями, а солдата прогоняют сквозь строй. В 1838 году появились новые повести: "Маскарад", "Демон" и "Миллион", но они такого успеха не имели; мало говорили и о замечательно точном и ясном его переводе шекспировской пятиактной драмы "Венецианский купец", напечатанном в "Отечественных Записках" (1839, № 9). Следующим произведением, заставившим говорить о П. всю образованную Россию, были его знаменитые "Четыре письма к Н.В. Гоголю", напечатанные первоначально в "Московских Ведомостях" (за 1847, № 28, 38 и 46) и перепечатанные в "Современнике" того же года (№ 5 и 6) и в "Русском Архиве" (1890, № 2). "Письма" эти написаны под живым впечатлением неожиданной перемены, происшедшей в духовной жизни Гоголя и произвели огромное впечатление. После "Писем" наибольший успех выпал на критические статьи: "Биограф-ориенталист" и особенно на "Разбор ком. гр. Соллогуба "Чиновник" (напечатаны в "Русском Вестнике", 1857), которые доставили их автору славу блестящего критика. По поводу "Разбора" И.С. Тургенев говорил, что "он давно не помнит статьи более остроумной и дельной, более злой и правдивой". Затем также наделали не мало шуму и в обществе, и в печати его статьи в "Русском Вестнике": "Вопрос о евреях" (1858, № 16), "Вотяки и г-н Дюма" (1858, № 21), "Из московских записок" и "Итальянский вопрос" (1859, № 22). С 1860 по 62 год П. издавал под своей редакцией "Наше Время", которое, однако, несмотря на ряд едких статей самого редактора ("А.П. Ермолов", "Еще о юбилее князя П.А. Вяземского и о великосветских людях", "Г-н Чернышевский и его время" и др.) и его лучших сотрудников, успеха не имело. В 1863 году "Наше Время" было переименовано в "Русские Ведомости". Во втором томе сборника "Russlands Novellendichter", von W. Wolfsohn (Лейпциг, 1848) переведены четыре из его повестей и сообщен краткий биографический очерк и характеристика. - См. о П.: Каченовский "Полевой и Павлов" ("Русская Старина", 1875, № 3); М. Сухомлинов "Исследования и статьи по истории русской литературы и просвещения" (т. II, Санкт-Петербург, 1889); Д. П. "Н.Ф. Павлов" ("Русское Обозрение", 1895, № 3; г. Д. П., вопреки всем писавшим о П., годом смерти его считает 1865, а не 1864) и "Мелкие рассказы М.М. Попова" (в "Русской Старине", 1896, № 3).

См. также статьи:
Ашеберг Алексей Яковлевич ;
Ознобишин Дмитрий Петрович ;
Павлова Каролина Карловна ;
Пановский Николай Михайлович ;
Россия, разд. Русская литература (1848 - 1855) ;
Скворцов Николай Семенович ;
Чернышевский Николай Гаврилович ;
Щепкин Дмитрий Михайлович .


Павлов Платон Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлов Николай Филиппович | Павлов-Сильванский Николай Гаврилович
Павлов Николай Михайлович | Павлов-Сильванский Николай Николаевич
Павлов Михаил Григорьевич | Павлов-Сильванский Николай Павлович
Павлов Ипполит Николаевич | Павлов-Сильванский Павел Николаевич
Павлов Иван Петрович | Павлова Анна Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлов (Платон Васильевич, 1823 - 1895) - историк и общественный деятель, родился в семье помещика Нижегородского уезда П.Ф. Козлова, в 1844 году окончил курс в главном педагогическом институте, при котором и был оставлен. В 1847 году получил степень магистра греческой словесности и в том же году назначен в Киевский университет адъюнкт-профессором по кафедре русской истории. В 1849 году П. удостоен Московским университетом степени доктора исторических наук, политической экономии и статистики и был назначен профессором. В бытность свою профессором в Киеве П. распространил область преподавания истории, первый в России введя в нее в 1858 году "Курс истории пластических искусств, в связи с развитием культуры"; он же устроил при Киевском университете музей изящных искусств, положив начало и специальной при нем библиотеке по части искусств. К тому же времени относится и главная заслуга П. - организация в Киеве, а затем и в Санкт-Петербурге, куда он в 1859 году переведен был членом археографической комиссии, первых в России воскресных школ. В 1861 году он избран профессором русской истории в Санкт-Петербургском университете, но не прочел в нем ни одной лекции, потому что сначала был в отпуске, затем последовало временное закрытие университета, а в начале 1862 года П. административным порядком выслан был в Ветлугу за то, что на публичном чтении в пользу нуждающихся литераторов закончил свою речь о тысячелетии России следующими словами: "Россия стоит теперь над бездной, в которую мы и повергнемся, если не обратимся к последнему средству спасения к сближению с народом. Имеющий уши слышать, да слышит". Через некоторое время ссылка П. смягчена переводом в Кострому, а в 1866 году П. разрешено вернуться, после чего он жил в Царском Селе, преподавая статистику в Константиновском военном училище; в 1870 году назначен членом археографической комиссии, где подготовил к изданию сибирские летописи (записка П. в этих летописях напечатана в "Летописях занятий археографической комиссии", т. VI), а в 1875 году утвержден ординарным профессором Киевского университета по вновь учрежденной кафедре истории и теории искусств, которую занимал до 1885 года. Литературную свою деятельность П. начал переводами в "Отечественных Записках" на студенческой скамье. Большие надежды, которые П. рано возбудил, он оправдал своим первым крупным трудом: "Об историческом значении царствования Бориса Годунова" (1849; перепеч. в 1863 году - докторская диссертация П.), обратившим на себя всеобщее внимание. Затем последовали его статьи: "О земских соборах XVI и XVII столетий" ("Отечественные Записки", 1860, № 1 и 2), "Тысячелетие России" ("Академический месяцеслов на 1862 год"; отдельно, Санкт-Петербург, 1863). Судя по последней работе, у него были широкие планы изучения русской истории, в правильном понимании которой он видел самопознание народа; все больше и больше, также, он увлекался историей культуры. Катастрофа 1862 года застала П. в самом расцвете умственной жизни, но когда он, много лет спустя, возобновил прерванные труды, то силы, подорванные тяжелыми условиями жизни во время ссылки и в первые годы после возвращения оттуда, уже оказались недостаточными, чтобы довести их до конца; его "Опыт введения в историю" ("Отечественные Записки", 1874, № 5 и 6) и "Введение в науку об искусстве" ("Киевские Университетские Известия", 1880) дают только указание на то, что он мог бы сделать при других обстоятельствах. Другие печатные труды П.: "Сравнительная статистика России" (1869 - курс, читанный в Константиновском училище), "Карманная книжка сравнительной статистики России, с картой промышленности" (1869), "О значении некоторых фресков Киево-Софийского собора" ("Труды III археологического съезда", Киев, 1874), "О предмете кафедры теории и истории искусств" ("Труды IV археологического съезда" в Казани, 1877), ряд статей по истории искусств и внешней политике в "Отечественных Записках", "Современнике", "Пчеле", "Художественных Ведомостях" и другие.

См. также статьи:
Борис Федорович Годунов ;
Костомаров Николай Иванович ;
Португалов Вениамин Осипович ;
Романович-Славатинский Александр Васильевич ;
Симеон (иеромонах суздальский) .


Павловы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павловский Михаил Карпович | Павловы-Сильванские (Н.Г., Н.Н., Н.П., П.Н.)
Павловский Исаак Яковлевич | Павлуцкий Дмитрий
Павловский Иван Яковлевич | Павлюк (Карп Павлович Гудзан)
Павловский Иван Данилович | Павский Герасим Петрович
Павловский Аркадий Ильич | Падурра
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павловы - дворянские роды. Один из них, по сказаниям старинных родословцев, происходит от выехавшего из Литвы к великому князю Василию Дмитриевичу , Прокофия Андреевича Федорова. Его потомки до конца XVI века, от имени правнука его Андрея Павловича, писались Андреевыми, а с этого времени приняли фамилию П. Из них Петр Федорович Андреев был полковым воеводой в Чернигове в 1596 году. Его сын Родион Петрович Федоров-П. был воеводой в Пронске и Ряжске (1611 - 1612). Его внук Родион Михайлович был воеводой в Верхотурье и Мангазее, потом в Нежине, затем думным дворянином и наместником болховским и, наконец, окольничьим (умер в 1695 г.); Карп Федорович был в конце XVII века воеводой на Таре, а Иван Семенович - в Нарымском и Кецском острогах. Этот род П. внесен в VI часть родословной книги Калужской губернии (Гербовник, III, 26). Есть еще 8 родов П., восходящих к XVII веку, внесенных в VI и II части родословных книг Московской, Тверской, Тульской, Смоленской, Рязанской и Харьковской губерний и 82 рода этого имени, позднейшего происхождения. В. Р.

См. также статьи:
Арсеньевы .


Павлов-Сильванский Николай Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлов Платон Васильевич | Павлов-Сильванский Николай Николаевич
Павлов Николай Филиппович | Павлов-Сильванский Николай Павлович
Павлов Николай Михайлович | Павлов-Сильванский Павел Николаевич
Павлов Михаил Григорьевич | Павлова Анна Васильевна
Павлов Ипполит Николаевич | Павлова Каролина Карловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлов-Сильванский Николай Гаврилович - см. в статье Павловы-Сильванские (Н.Г., Н.Н., Н.П., П.Н.) .

См. также статьи:
Посошков Иван Тихонович .


Павлов-Сильванский Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлов-Сильванский Николай Гаврилович | Павлов-Сильванский Николай Павлович
Павлов Платон Васильевич | Павлов-Сильванский Павел Николаевич
Павлов Николай Филиппович | Павлова Анна Васильевна
Павлов Николай Михайлович | Павлова Каролина Карловна
Павлов Михаил Григорьевич | Павлова Мария Ивановна

Павлов-Сильванский Николай Николаевич - см. в статье Павловы-Сильванские (Н.Г., Н.Н., Н.П., П.Н.) .


Павлов-Сильванский Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлов-Сильванский Николай Николаевич | Павлов-Сильванский Павел Николаевич
Павлов-Сильванский Николай Гаврилович | Павлова Анна Васильевна
Павлов Платон Васильевич | Павлова Каролина Карловна
Павлов Николай Филиппович | Павлова Мария Ивановна
Павлов Николай Михайлович | Павлова Марья Васильевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлов-Сильванский Николай Павлович - см. в статье Павловы-Сильванские (Н.Г., Н.Н., Н.П., П.Н.) .

См. также статьи:
Бибиков Иван Иванович ;
Зотов Конон Никитич ;
Кобыла Андрей Иванович ;
Курбатов Алексей Александрович ;
Петр I Алексеевич Великий ;
Россия, разд. История русской литературы (библиография) ;
Соллогуб Владимир Александрович .


Павлов-Сильванский Павел Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлов-Сильванский Николай Павлович | Павлова Анна Васильевна
Павлов-Сильванский Николай Николаевич | Павлова Каролина Карловна
Павлов-Сильванский Николай Гаврилович | Павлова Мария Ивановна
Павлов Платон Васильевич | Павлова Марья Васильевна
Павлов Николай Филиппович | Павлова Ольга Петровна

Павлов-Сильванский Павел Николаевич - см. в статье Павловы-Сильванские (Н.Г., Н.Н., Н.П., П.Н.) .


Павлуцкий Дмитрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павловы-Сильванские (Н.Г., Н.Н., Н.П., П.Н.) | Павлюк (Карп Павлович Гудзан)
Павловы | Павский Герасим Петрович
Павловский Михаил Карпович | Падурра
Павловский Исаак Яковлевич | Паевский Лев Семенович
Павловский Иван Яковлевич | Паерле Георг
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлуцкий (Дмитрий) - майор, путешественник (умер в 1747 г.). В 1726 году казацкий голова Афанасий Шестаков явился в Санкт-Петербург с проектом о покорении чукчей, занятии островов по Ледовитому океану и покорении обитателей Курильских островов. Правительство снарядило целую экспедицию под начальством Шестакова и капитана П. Но вскоре начальники поссорились, и экспедиция разделилась на две. Шестаков пошел на Охотск, где вскоре был убит, а П. - в Колымский острог. В сентябре 1730 года он прибыл на р. Аладырь, зимовал здесь и в 1731 году отправился против чукчей, которых встретил только на северо-восточном берегу Ледовитого океана. Разбив в нескольких стычках чукчей, он покорить их не мог, и весь его трудный поход доказал только возможность пройти сушей от Шалагского носа до Чукотского. В 1732 году предпринял поход против коряков, убивших незадолго перед тем пятидесятника Лебедева. В 1733 году его послали на помощь к Мерлину в Камчатку, и в 1744 году П. предпринял второй большой поход против чукчей, который был не удачнее первого и доказал полную невозможность покорить чукчей. Умер в Якутске воеводой. Ср. Н. Щукин "Поход капитана П. в чукотскую землю" ("Журнал для воспитанников военно-учебных заведений", 1854, т. 107). В. Р-в.

См. также статьи:
Каракасал .


Павлюк (Карп Павлович Гудзан)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлуцкий Дмитрий | Павский Герасим Петрович
Павловы-Сильванские (Н.Г., Н.Н., Н.П., П.Н.) | Падурра
Павловы | Паевский Лев Семенович
Павловский Михаил Карпович | Паерле Георг
Павловский Исаак Яковлевич | Пажинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлюк (Карп Павлович Гудзан) - казацкий предводитель, носивший также прозвище Павлюка, Баюна и Полуруса, как крещеный турок. Он служил у крымского хана, помогал ему против донских казаков при взятии Азова, потом был участником Сулимы и помилован только по просьбе канцлера. В 1636 году с отрядом казаков он пошел к крымскому хану на помощь; по возвращении оттуда, узнав о новой присяге казаков польскому королю, напал на Черкасы и захватил там орудия. Гетман Василий Томиленко уговаривал П. покориться и возвратить взятые орудия, но последний из Запорожья отвечал ему отказом и призывал весь народ на Украине в казачество. Когда у него собралось достаточное количество приверженцев, он выступил походом и, остановившись кошем у Крылова, отправил в Переяславль с отрядом чигиринского полковника Карпа Скидана и Семена Быховца для убиения вновь избранного в гетманы Саввы Кононовича (1637). Последний на другой же день был расстрелян, а гетманом провозглашен П. Узнавший об этом Конецпольский пробовал было захватить П. обманом, но неудачно. Павлюку посчастливилось поднять большую часть Украины и завести переговоры с крымским ханом. 6 декабря 1637 года под Кумейками казаки П. и его помощника Скидана были разбиты Потоцким , Скидан бежал, а П. возмутившиеся реестровые казаки и окруженные со всех сторон поляками у местечка Боровицы, вверяясь ручательству Адама Киселя , выдали Потоцкому. Последний, вопреки обещанию отправить его в Варшаву, велел отрубить П. голову и потом труп посадить на кол (февраль 1638). Казаки по приговору сейма были лишены большей части своих привилегий, вследствие чего вспыхнуло новое восстание в Запорожье Остраницы (см.). Ср. Костомаров "Богдан Хмельницкий" (т. I.). В. Р-в.

См. также статьи:
Владислав IV ;
Кисель Адам ;
Остранин Степан (Остраница, Остряница) ;
Потоцкие ;
Россия, разд. История Малороссии .


Павский Герасим Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлюк (Карп Павлович Гудзан) | Падурра
Павлуцкий Дмитрий | Паевский Лев Семенович
Павловы-Сильванские (Н.Г., Н.Н., Н.П., П.Н.) | Паерле Георг
Павловы | Пажинские
Павловский Михаил Карпович | Пазухин Александр Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павский (Герасим Петрович, 1787 - 1863) - протоиерей, выдающийся филолог и гебраист. Сын священника Лужского уезда, учился в Александро-Невской семинарии и Санкт-Петербургской духовной академии, в которой окончил курс первым магистром (1814 год). В том же году он назначен на кафедру еврейского языка в академию, которую занимал до 1835 года. Результатами изучения Павским еврейского языка были: 1) составленные им "грамматика" и "хрестоматия" еврейского языка, долго бывшие в России единственными руководствами по еврейскому языку, и "Еврейско-русский словарь", оставшийся неизданным, 2) исследование "О книге псалмов" (магистерская диссертация), в котором Павский первый доказывал мнение (ныне общепринятое), что не все псалмы составлены Давидом, а разными лицами и в разное время, и перевод самой книги псалмов на русский язык, изданный библейским обществом. Вступив в это общество в 1814 году с званием директора, П. с 1820 года был ответственным редактором всех изданных обществом переводов книг Св. писания Ветхого Завета (книги исторические, оканчивая первой книгой Царств); сам П. перевел на русский язык Евангелие от Матфея. Ему же принадлежит редакция перевода всех новозаветных книг Св. писания, изданных обществом. Заведуя классом еврейского языка в Санкт-Петербургской духовной академии, П. в продолжение более 20 лет занимался переводом и филологическими исследованиями о тексте учительных и пророческих книг Ветхого Завета. Этот перевод тщательно записывался студентами, без его ведома и редакции был налитографирован ими и разошелся по всей России. Впоследствии П. по поводу этого перевода был подвергнут суду Синода. Независимо от студенческих записей, Павский сделал сам для себя перевод учительных и пророческих книг, из которых особенное значение он придает переводу книг Иова и проф. Иезекииля (эти переводы не все уцелели, и лишь некоторые из них имеются ныне - в автографе П. - в библиотеке Санкт-Петербургской духовной академии). С 1815 года Павский состоял священником Санкт-Петербургского Казанского собора, позже - протоиереем Андреевского собора на Васильевском острове. В 1818 году он назначен членом Санкт-Петербургского комитета духовной цензуры (до 1827 года), а в 1819 - 1820 годах принимал участие в пересмотре устава этой цензуры. В 1819 году назначен на кафедру богословия в Санкт-Петербургский университет. По отзыву Никитенко в его чтениях "было что-то совершенно своеобразное, ему одному свойственное, важность и почти младенческое добросердечие, сила и простота, соединенная с глубиной воззрений и удивительным богатством знания". С 1821 года П. становится одним из главных сотрудников "Христианского Чтения". Кроме оригинальных статей, его перу принадлежит большая часть переводов из творений св. отцов и редакция всех прочих переводов из отцов церкви, напечатанных в этом журнале до 1839 года. Он печатал также свои статьи в "Библиотеке для Чтения", в "Летописях факультетов", издав. Галичем и Плаксиным , и в "Известиях II отделения Академии Наук". В 1826 году П. назначен законоучителем к наследнику Цесаревичу Александру Николаевичу и к великим княгиням и составил обширную записку о методе и предметах предстоящих занятий, составляющую первый по времени серьезный, научно обоснованный труд по методике Закона Божия в России. Позже он составил два руководства под заглавием: "Христианское учение в краткой системе" и "Начертание церковной истории", напечатанные в небольшом числе экземпляров. В рукописях П. сохранились еще относящиеся к кругу этих занятий: "Библейские древности для разумения Св. писания" (напечатанные в 1884 году в "Семейных Вечерах"); курс Закона Божия, преподанного Цесаревичу (часть его напечатана в XXX т. "Сборника Императорского Исторического Общества" и "Духовном Вестнике" за 1896 год); кроме того, П. упоминает еще о "Кратком обзоре христианского учения" и "Жизни Иисуса Христа, рассказанной подробнейшим образом", составленных им в это время. Масса уроков его Цесаревичу находятся еще в рукописи. "Христианское учение в краткой системе" и "Начертание церковной истории", напечатанные по Высочайшему повелению, вызвали большое неудовольствие в некоторой части духовенства. Митрополит московский Филарет представил Государю записку, в которой указывал на несомненные, по его мнению, признаки неправоверия и неправославия законоучителя Наследника, содержащиеся в этих книжках. П. предоставлено было право дать свои объяснения, которыми он доказал неправильность заявлений Филарета. Государь согласился с объяснениями П., и дело было готово окончиться мирно для последнего. Но престарелый митрополит спб. Серафим , явившись к Государю, пал пред ним на колени и от лица всей церкви просил прекратить "соблазн". П. был отчислен. Вся царская семья прощалась с ним со слезами (Записка митрополита Филарета и объяснения П. напечатаны в "Чтениях московского общества истории" за 1870 год). Жуковский , заведывавший всем обучением Наследника, так оценил законоучительство П.: "ваша религия - друг просвещения, такая именно, какая должна жить в душе Государя". Оставив службу при дворе, П. отдался весь ученым занятиям. Результатами их были известные "Филологические наблюдения над составом русского языка" (1 изд., 1841 - 42 годы, 3 т.; 2-е, в 4 т., 1850), доставившие ему в 1844 году полную Демидовскую премию от Академии Наук (в академики он был, однако, избран только в 1858 году). Труд этот был встречен в печати самыми лестными отзывами. Белинский говорил, что "П. один стоит академии", И.И. Давыдов (предисловие к грамматике Ломоносова , издание Академии Наук) - что его труд "составляет новую эпоху в истории нашей грамматики", Востоков (13-е присуждение Демидовских наград, стр. 50) называл его самым полным и самым ученым представителем русской грамматики, богатым сокровищем разнообразных знаний и т. д. П. действительно обладал большими знаниями для своего времени и был знаком не только с семитическими языками (еврейским, халдейским, арабским), знание которых в данном случае не было необходимо, но также с славянскими языками, отчасти санскритом и зендом, древне-верхненемецким и т. д. Ему известна была уже "Сравнительная грамматика" Боппа, немецкая - Гримма и "Institutiones" Добровского. Но П. был самоучка, его знаниям не доставало систематичности, школы и метода. Отсюда в его "Наблюдениях", рядом с верными замечаниями, свидетельствовавшими о прирожденном здравом смысле и ясном уме П., найдем не мало вполне курьезных и дилетантских (даже по тому времени) теорий и объяснений. Таковы: мнение о тождестве древнерусского и старославянского языков, несчастная теория "придыханий", на которой построены все "Наблюдения", и т. д. Подробный научный разбор некоторых взглядов П. дал академик Бетлинг в своих "Beitrage zur russisch. Grammatik" ("Melanges russes tires du bulletin histor.-philolog. etc.", т. II, вып. I, 1851), обнаруживший всю их несостоятельность и не научность. Другой разбор взглядов П. на русское произношение см. у Lundell: "Etudes sur la prononciation Russe" (ч. I, Стокгольм, 1890; см. также записки Упсальского университета "Upsala Universitets Arsskrift", 1891). В 1880 году в рукописях П. было найдено другое обширное сочинение "Материалы для объяснения русских коренных слов посредством иноплеменных" (два больших тома; рукопись находится в Академии Наук), представляющее попытку этимологического словаря русского языка. Судя, однако, по этимологиям П., встречающимся в его "Наблюдениях", наука мало потеряла от того, что этот труд его остался ненапечатанным. В 1841 году спокойствие ученого труженика было потрясено доносом (Агафангела Соловьева ) Синоду на его неправославие, замеченное в упомянутом выше его переводе Ветхого Завета, литографированном студентами, причем поставлен был вопрос вообще о его образе мыслей. Синод назначил комиссию для исследования по этому предмету, в составе которой находились Гедеон, архиепископ полтавский, митрополит Филарет московский и Синодальный чиновник Карасевский. Так как перевод сделан был по классным записям студентов, без ведома П. и без его редакции, то за находившиеся в нем ошибки он не был ответственен. Тем не менее ему стоило большого труда доказать свою всегдашнюю преданность церкви и безусловную верность ее символическому учению. Дело окончилось тем, что от него взято было письменное исповедание его веры с клятвенным подтверждением о том, что он учит о всем согласно с точным смыслом символических книг православной церкви. С восшествием на престол императора Александра II он был снова причислен к штату духовенства придворного собора и пожалован наградами и хорошей пенсией. Подробнее см. Н.И. Барсов "Протоиерей Г. П. П. Биографический очерк по новым материалам" ("Русская Старина", 1880); священник С.В. Протопопов "Г. П. П." (Санкт-Петербург, 1878). Биографический очерк Орлова ("Записки Академии Наук", 4, 124 - 140), а также "Записки Академии Наук" (5, прил. 1, 87 - 90) и Филарет "Обзор русской духовной литературы" (3 изд., Санкт-Петербург, 1884, стр. 494 - 95). С. Б-ч и Н. Б-в.

См. также статьи:
Агафангел ;
Бажанов Василий Борисович ;
Боголюбов Константин Иванович ;
Майер Александр Леонтьевич ;
Ольга Николаевна ;
Райковский Андрей Иванович ;
Родосский Алексей Степанович ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Церковная история ;
Серафим (в миру Стефан Васильевич Глаголевский) ;
Филарет (в миру Василий Михайлович Дроздов) ;
Хергозерский Алексей Никитич .


Падурра

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павский Герасим Петрович | Паевский Лев Семенович
Павлюк (Карп Павлович Гудзан) | Паерле Георг
Павлуцкий Дмитрий | Пажинские
Павловы-Сильванские (Н.Г., Н.Н., Н.П., П.Н.) | Пазухин Александр Дмитриевич
Павловы | Пазухины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Падурра (Фома или Тымко Padurra, как он сам себя называл, 1801 - 1871) - малорусско-польский поэт. Известны два сборника его стихотворений: "Pienia Tomasza Padurry" (Львов, 1812) и "Ukrainki" (Варшава, 1844). Родом из Польши. Учился в кременецком лицее. Около 1830 года близко сошелся с Вацлавом Ржевусским, известным впоследствии под именем Эмира. Всю свою жизнь провел в обществе польских магнатов. Главной темой его произведений служила жизнь лихого, разгульного казачества, кровопролитные сражения и походы. Лучшими произведениями П. считаются думы-песни, написанные под сильным влиянием народных украинских песен. П. написал еще поэму "Kudak" и "Hostyna и Iwoni", эпическую поэму "Roman z Koszyry"; занимался переводами на малорусский язык произведений Байрона и поэмы Мицкевича "Конрад Валленрод", но эти произведения не сохранились. Одаренный небольшим поэтическим талантом, П. все же является наиболее крупным из тех польских писателей, которые, увлекаясь южнорусской народностью (вместе с тем считая ее оттенком польской), передавали ее бытовые и исторические темы на малороссийском языке, употребляя при этом польскую азбуку и образуя, таким образом, особую отрасль польской "украинской школы". Язык произведений П. - смесь польского с малорусским - местами звучный и красивый, особенно в думах, местами - исковерканный в угоду стихосложению. При жизни своей П. пользовался громкой известностью в среде польской шляхты. См. критический очерк Равиты в "Киевской Старине" (1889, № 9; "Фома П."); Пыпин "История русской этнографии" (т. III, гл. VIII).

См. также статьи:
Россия, разд. История Малороссии .


Паевский Лев Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Падурра | Паерле Георг
Павский Герасим Петрович | Пажинские
Павлюк (Карп Павлович Гудзан) | Пазухин Александр Дмитриевич
Павлуцкий Дмитрий | Пазухины
Павловы-Сильванские (Н.Г., Н.Н., Н.П., П.Н.) | Паисий

Паевский (Лев Семенович) - археолог, священник в Каменец-Литовске, родился в 1850 году. Изучение архивов бывшего Бельского базилианского монастыря, жировицкого (монастырского и училищного) и городского брестского дало ему много нового материала для истории западнорусского края, который он помещал в "Холмско-Варшавском Епархиальном Вестнике", "Литовских Епархиальных Ведомостях", "Виленском Вестнике", "Гродненских Губернских Ведомостях", "Московских Ведомостях", "Русском Паломнике". Некоторые из этих статей вышли отдельными оттисками. Эти же материалы послужили темой для специальных рефератов П. на археологических съездах в Москве, Вильно и Риге.


Паерле Георг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паевский Лев Семенович | Пажинские
Падурра | Пазухин Александр Дмитриевич
Павский Герасим Петрович | Пазухины
Павлюк (Карп Павлович Гудзан) | Паисий
Павлуцкий Дмитрий | Паисий (в миру Павел Гавренев)

Паерле (Георг) - нюрнбергский купец, оставил простые, но любопытные записки о пребывании в Москве в Смутное время (1606 - 1608); напечатаны в русском переводе в "Сказаниях современников о Дмитрии Самозванце" (т. II). "Описание путешествия" П. на немецком языке появилось около 1610 года. Замечательны подробности Лжедимитриева похода в Россию (описанного весьма подробно и точно) и сообщения о въезде Марины, свадьбе, пирах и восстании народа (последних он был очевидцем). Не лишены интереса и его сообщения о политике царя Василия Шуйского . П. считал Лжедимитрия истинным царевичем.


Пажинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паерле Георг | Пазухин Александр Дмитриевич
Паевский Лев Семенович | Пазухины
Падурра | Паисий
Павский Герасим Петрович | Паисий (в миру Павел Гавренев)
Павлюк (Карп Павлович Гудзан) | Паисий (преподобный отец печерский)

Пажинские - дворянский род, восходящий ко второй четверти XVII века и внесенный в VI часть родословной книги Санкт-Петербургской губернии (Гербовник, VII, 84).


Пазухин Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пажинские | Пазухины
Паерле Георг | Паисий
Паевский Лев Семенович | Паисий (в миру Павел Гавренев)
Падурра | Паисий (преподобный отец печерский)
Павский Герасим Петрович | Паисий (святые)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пазухин (Александр Дмитриевич, 1841 - 1891) по окончании курса в Московском университете был в Алатырском уезде мировым судьей и предводителем дворянства; сыграл видную роль в кахановской комиссии (XIV, 803) и в разработке положения о земских начальниках. Последние годы жизни был правителем канцелярии Министерства внутренних дел. Ему принадлежит брошюра "Современное состояние России и сословный вопрос" (М., 1885).

См. также статьи:
Александр III .


Пазухины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пазухин Александр Дмитриевич | Паисий
Пажинские | Паисий (в миру Павел Гавренев)
Паерле Георг | Паисий (преподобный отец печерский)
Паевский Лев Семенович | Паисий (святые)
Падурра | Паисий Величковский

Пазухины - дворянский род, происходящий от Ивана Демидовича (Иван Второво сын) П., с отличием действовавшего против поляков в 1613 году и пожалованного вотчиной за службу в московское осадное сиденье 1618 года. От двух его сыновей пошли две ветви того рода - симбирская и костромская. Из симбирской ветви происходила мать историографа Н.М. Карамзина . Род П. внесен в VI часть родословных книг Симбирской и Костромской губерний (Гербовник, IX, 75). В. Р.


Паисий (святые)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паисий (преподобный отец печерский) | Паисий Величковский
Паисий (в миру Павел Гавренев) | Паисий Ярославов
Паисий | Пайкуль
Пазухины | Пакатский Гавриил Авраамович
Пазухин Александр Дмитриевич | Пако Адольф Иванович (Pascault)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Паисий - святые православной церкви: 1) преподобный, в миру Павел Гавренев; на 11 году пострижен был преподобным Макарием Калязинским в иночество. П. основал, по просьбе угличского князя Андрея Васильевича , в Угличе Покровский монастырь, в котором был первым игуменом. Скончался П. на 107 году своей жизни, в 1504 году; память 6 июня; 2) преподобный отец печерский, жил в XIV веке; память 28 августа.

См. также статьи:
Паисий (в миру Павел Гавренев) ;
Паисий (преподобный отец печерский) .


Паисий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пазухины | Паисий (в миру Павел Гавренев)
Пазухин Александр Дмитриевич | Паисий (преподобный отец печерский)
Пажинские | Паисий (святые)
Паерле Георг | Паисий Величковский
Паевский Лев Семенович | Паисий Ярославов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Паисий - преподобный, игумен галичской Успенской обители; был свидетелем междоусобных распрей князя Юрия Галичского и сыновей его с великим князем Василием II Темным . По кончине князя Дмитрия Красного (1440 год) П. проводил тело его в Москву и по завещанию усопшего принес великому князю икону Богоматери, списанную с чудотворной Овиновской. П. скончался в 1460 году; память 23 мая.

См. также статьи:
Никон - патриарх Московский (в миру Никита Минич) ;
Сергий (инок угличский) .


Паисий Величковский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паисий (святые) | Паисий Ярославов
Паисий (преподобный отец печерский) | Пайкуль
Паисий (в миру Павел Гавренев) | Пакатский Гавриил Авраамович
Паисий | Пако Адольф Иванович (Pascault)
Пазухины | Палавандов Евгений Осипович

Паисий Величковский (1722 - 1794) - архимандрит Нямецкого монастыря в Молдавии. Сын полтавского протоиерея, П. 17-ти лет вступил в монастырь Любицкий, перешел в скит Трейстены к Молдавии, оттуда - в скит Киркул, отличавшийся особенной строгостью жизни монахов; отсюда переселился на Афон, где основал особую монашескую общину - скит св. Илии, тогдашнего константинопольского патриарха. В 1763 году П. с 64 монахами переселился в Валахию по просьбе тамошнего господаря для лучшего устройства в этой стране монашеской жизни и сделан настоятелем монастыря Драгомирни. После войны России с Турцией 1768 года, когда Драгомирна перешла под власть Австрии, князь Гика отдал в управление П. Секульский монастырь, откуда потом он перешел, наконец, в монастырь Нямецкий, где в 1790 году возведен в сан архимандрита. Строгая жизнь в связи с любовью к духовному образованию и обильная духовно-литературная производительность, сделали имя его очень известным. Его переводы с греческого на русский святоотеческих творений, долго бывшие единственными в русской литературе, составлявшие целую библиотеку, читались повсюду. Так, им изданы: "Добротолюбие", сочинения Исаака Сирина, Феодора Студита ("Огласительные слова", М., 1853), Варсонофия , Григория Паламы, Максима Исповедника, Фалалия ("Главы о любви", М., 1855), "Восторгнутые классы" - сборник из творений Златоуста , Мелетия , патриарха Фотия , авв: Марка, Аммона, Зосимы , Феогноста , Симеона и др. (М., 1849), несколько житий святых по греческим источникам и т. д. Ценятся его "Письма", собранные и изданные уже после его смерти. Ср. "Житие и писания старца П. Величковского" (Одесса, 1887). Н. Б-в.


Паисий Ярославов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паисий Величковский | Пайкуль
Паисий (святые) | Пакатский Гавриил Авраамович
Паисий (преподобный отец печерский) | Пако Адольф Иванович (Pascault)
Паисий (в миру Павел Гавренев) | Палавандов Евгений Осипович
Паисий | Палавандов Захарий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Паисий Ярославов - инок Спасо-каменского монастыря, с 1478 по 1482 год игуменствовал в Троице-Сергиевой лавре. Очевидно, он пользовался известностью: Геннадий новгородский старается узнать его мнение по вопросу о седьмой тысяче лет и о связанном с ее концом пришествии Христа; Иоанн III предлагает П. занять Московскую митрополию после Геронтия . На соборе 1503 года П. высказывался против монастырских имений. Ему принадлежат два сочинения: "Сказание о Спасокаменском монастыре" (на оз. Кубенское), составленное на основании монастырских записок и преданий и заключающее, кроме данных по истории обители, сведения о борьбе в этой местности язычества с христианством; "О втором браке великого князя Василия". Кроме указания того, какую роль играли при этом разные русские духовные лица, здесь помещены послания четырех вселенских патриархов и старцев Святой горы.

См. также статьи:
Нил Сорский .


Пайкуль

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паисий Ярославов | Пакатский Гавриил Авраамович
Паисий Величковский | Пако Адольф Иванович (Pascault)
Паисий (святые) | Палавандов Евгений Осипович
Паисий (преподобный отец печерский) | Палавандов Захарий Михайлович
Паисий (в миру Павел Гавренев) | Палаузов Владимир Николаевич

Пайкуль - дворянский род из Швеции, в начале XVI века переселившийся в Эстляндию. Георг П. (1603 - 1657) был шведским генерал-лейтенантом, губернатором висмарским и рейхсратом. Род П. внесен в дворянский матрикул Эстляндской губернии и в VI часть родословной книги Новгородской губернии.


Пакатский Гавриил Авраамович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пайкуль | Пако Адольф Иванович (Pascault)
Паисий Ярославов | Палавандов Евгений Осипович
Паисий Величковский | Палавандов Захарий Михайлович
Паисий (святые) | Палаузов Владимир Николаевич
Паисий (преподобный отец печерский) | Палаузов Николай Христофорович

Пакатский (Гавриил Авраамович) - протоиерей, духовный поэт (1756 - 1840). Ему принадлежат стихотворные произведения: "Свет зримый" (Санкт-Петербург, 1805), "Плач Иеремии" (ib., 1814), "Псалтирь" (ib., 1818), "Премудрость сына Сирахова" (ib., 1825), "Канон Андрея Критского" (ib., 1829). За последнее переложение, а равно и за переложение "Псалтири" П., "престарелый и лишенный зрения священник", был награжден российской академией 650 руб.


Пако Адольф Иванович (Pascault)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пакатский Гавриил Авраамович | Палавандов Евгений Осипович
Пайкуль | Палавандов Захарий Михайлович
Паисий Ярославов | Палаузов Владимир Николаевич
Паисий Величковский | Палаузов Николай Христофорович
Паисий (святые) | Палаузов Спиридон Николаевич

Пако (Адольф Иванович, Pascault) - лектор французской словесности в Московском университете (1800 - 54). В 1824 году с Ф.В. Самариным приехал в Россию; в следующем году выдержал в Москве экзамен на звание учителя французского и древних языков; состоя воспитателем сына Самарина, продолжал свои занятия по естественной истории, результатом которых было "Четыре времени года, или Ботаника, Зоология, Космография и Физика для юношества" (М., 1828). В 1836 году сделан лектором в Московском университете и учителем естественной истории в благородном пансионе. Как знаток естественных наук, П. был членом Московского Общества Испытателей Природы (1829) и Московского Общества садоводства. Напечатал: "Вечерние беседы по субботам, или Чтение для русского юношества" (1834); "Morceaux choisis dans les orateurs et les poetes francais, avec une notice sur chacun d'eux" - руководство, написанное в 1835 году по поручению университета; "Cours de langue francaise" (1850 - 1853 г., 3 изд.) и разные переводы в "Бюллетенях Общества Испытателей Природы".


Палавандов Евгений Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пако Адольф Иванович (Pascault) | Палавандов Захарий Михайлович
Пакатский Гавриил Авраамович | Палаузов Владимир Николаевич
Пайкуль | Палаузов Николай Христофорович
Паисий Ярославов | Палаузов Спиридон Николаевич
Паисий Величковский | Палей Палий Семен

Палавандов (князь Евгений Осипович) - участник заговора, устроенного в 1829 - 1831 гг. с целью восстановить независимость грузинского царства с династией Багратионов . Во главе заговора стояли князья Орбелиани и Эристов , которые надеялись на его успех, рассчитывая на то, что польское восстание ослабит силу русских войск. Заговор, однако, не имел никаких практических последствий, и император Николай I отнесся очень легко к его участникам; их отсылали на житье по городам северной России с воспрещением на всю жизнь возвращаться на Кавказ. П. был отправлен унтер-офицером в один из Финляндских полков, а оттуда был назначен лесничим в Печерский край. П. приобрел симпатии населения и в течение многих лет своего пребывания пользовался большой популярностью. См. Максимов "Год на Севере"; его же ст. "Печорский князь" ("Русская Мысль", 1887, № 12).


Палавандов Захарий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палавандов Евгений Осипович | Палаузов Владимир Николаевич
Пако Адольф Иванович (Pascault) | Палаузов Николай Христофорович
Пакатский Гавриил Авраамович | Палаузов Спиридон Николаевич
Пайкуль | Палей Палий Семен
Паисий Ярославов | Пален

Палавандов (князь Захарий Михайлович) - грузин, воспитанник Санкт-Петербургского университета, издатель, редактор и переводчик грузинского журнала "Вестник". Умер в 1845 году, 27 лет от роду.


Палаузов Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палавандов Захарий Михайлович | Палаузов Николай Христофорович
Палавандов Евгений Осипович | Палаузов Спиридон Николаевич
Пако Адольф Иванович (Pascault) | Палей Палий Семен
Пакатский Гавриил Авраамович | Пален
Пайкуль | Пален Константин Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Палаузов (Владимир Николаевич) - криминалист, из русско-болгарской семьи П. (см. ниже). Родился в 1851 году. После окончания Ришельевской гимназии поступил, в 1868 году, на юридический факультет Новороссийского университета, который окончил со степенью кандидата в 1872 году. Был оставлен при университете для приготовления к профессорской деятельности. Магистерскую диссертацию "К вопросу о форме участия народного элемента к уголовной юстиции" (в "Записках Императорского Новороссийского Университета", т. XX и отд., Одесса, 1876) П. защитил в 1878 году. Во время войны 1877 - 1878 гг. П. играл видную роль в деле устройства гражданского управления в Болгарии. В 1880 году был избран доцентом, в 1884 году - экстраординарным профессором уголовного права в Новороссийском университете. В 1885 году - доктор уголовного права по защите диссертации "Постановка вопросов присяжным заседателем по русскому праву" (в "Записках Императорского Новороссийского Университета", т. XLIII и отд., Одесса, 1885). В 1886 году П. назначен ординарным профессором уголовного права, а с 1887 года стал преподавать вместе с уголовным процессом и уголовное право. П. выступает защитником суда присяжных заседателей. Как в магистерской диссертации, так и в докторской, посвященной рассмотрению систем постановки вопросов присяжным заседателям, причем автор отдает предпочтение французской системе - постановке ряда вопросов, сравнительно с английской, которая дает присяжным только один обвинительный акт. П. доказывает, что по русскому праву присяжные заседатели суть судьи виновности, а коронные судьи - вопроса о наказании, в противность теории, по которой присяжные решают вопросы о факте, а коронные о праве. В 1894 году П. издал труд "К вопросу о будущем нашем уголовном кодексе", который посвящен обзору возражений, сделанных разными лицами на первый проект общей части уголовного уложения. П. принадлежит еще ряд статей в "Журнале Гражданского и Уголовного Права", "Записках Императорского Новороссийского Университета", "Юридической Летописи" и "Журнале Министерства Народного Просвещения". П. был сотрудником газеты "Правда" и другие одесских газет. А. Г. К.

См. также статьи:
Патлаевский Иннокентий Иустинович ;
Россия, разд. Наука уголовного процесса .


Палаузов Николай Христофорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палаузов Владимир Николаевич | Палаузов Спиридон Николаевич
Палавандов Захарий Михайлович | Палей Палий Семен
Палавандов Евгений Осипович | Пален
Пако Адольф Иванович (Pascault) | Пален Константин Иванович
Пакатский Гавриил Авраамович | Пален Петр Петрович

Палаузов (Николай Христофорович) - русско-болгарский деятель, родом из Габрова, цензор одесской цензуры и член одесской таможни, воспитанник Ришельевского лицея, где окончил курс в 1842 г., инициатор учреждения одесского болгарского настоятельства (см.). В 1854 - 1856 г. состоял при главной квартире в качестве посредника между русскими и болгарами. К этому и последующему времени относится ряд его докладных записок к некоторым государственным деятелям России (например, князю Паскевичу , князю Васильчикову ) о различных нуждах Болгарии и болгарского народа. По болгарским делам П. состоял в деятельной переписке с различными выдающимися лицами, например, с архиепископом Иннокентием (2 письма напечатаны в "Славянских Известиях", Санкт-Петербург, 1884, № 9), князем В.А. Черкасским ("Русская Старина", 1892, № 3). Ему также принадлежат статья "Из прошлого Одессы" (в "Сборнике" Л.М. Дерибасова, Одесса, 1894) и заметки в "Русской Старине". Умер в 1899 г.


Палаузов Спиридон Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палаузов Николай Христофорович | Палей Палий Семен
Палаузов Владимир Николаевич | Пален
Палавандов Захарий Михайлович | Пален Константин Иванович
Палавандов Евгений Осипович | Пален Петр Петрович
Пако Адольф Иванович (Pascault) | Пален Петр-Людвиг (или Алексеевич)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Палаузов (Спиридон Николаевич, 1818 - 1872) - родом болгарин, русский литератор и ученый; родился в Одессе, учился в Ришельевском лицее и Гейдельбергском и Мюнхенском университетах, где получил степень доктора политико-экономических наук. Для изучения истории славянства перешел в Московский университет, где слушал Бодянского и получил степень кандидата; в 1852 году защитил в Санкт-Петербургском университете диссертацию на степень магистра "Век Болгарского царя Симеона" (Санкт-Петербург, 1852). Служебную карьеру П. начал чиновником особых поручений при Министерстве народного просвещения, потом цензором, а в войну 1853 - 1856 гг. был в Молдавии и Валахии при князе Паскевиче , потом при главнокомандующем князе Горчакове по делам о переходе болгар в Россию; затем состоял управляющим варшавской таможней и начальником отделения при Министерстве финансов. По поручению первых основателей болгарского настоятельства в Одессе, болгар Априлова и Н.С. Палаузова (см. выше), П. ездил в Габрово (в Болгарии) для организации 1-го болгарского училища. Зная в совершенстве несколько языков, главным образом греческий язык, который был домашним языком в семействе П., П. писал преимущественно по-русски, хотя некоторые его труды есть и на болгарском языке. Из его сочинений, которые почти все касаются Болгарии, Румынии или Австро-Венгрии, кроме названной уже магистерской диссертации, должны быть упомянуты: "Австрия со времени революции 1848 года" (Санкт-Петербург, 1850), "Синодик царя Бориса" (М., 1855), "Юго-Восток Европы в XIV веке" (Санкт-Петербург, 1857), "Уния в царувание - то на Ивана Асеня" ("Български книжици", 1858), "По вопросу о болгарском патриаршестве" (брошюра, Б., 1860), "Венгрия в современных ее отношениях к Австрии" (Санкт-Петербург, 1861), "Румынские господарства Молдавия и Валахия" (Санкт-Петербург, 1859), "Реформы и католическая реакция в Венгрии" (Санкт-Петербург, 1860), "Распространение христианства в Болгарии", по поводу 1000-летия христианства в Болгарии ("Чтение в Славянском Благотворительном Комитете", 1870), "Болгарская рукопись XIV века, найденная в Тернове", "Опровержение Богумильской ереси Евфимия Зигабена. Из бумаг С. Н. П." ("Православное Обозрение", 1873 - 1875). Ир. П.

См. также статьи:
Ангелар ;
Ростислав (имя русских князей) .


Пален

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палей Палий Семен | Пален Константин Иванович
Палаузов Спиридон Николаевич | Пален Петр Петрович
Палаузов Николай Христофорович | Пален Петр-Людвиг (или Алексеевич)
Палаузов Владимир Николаевич | Палецкие
Палавандов Захарий Михайлович | Палибины

Пален (фон-дер) - графский и баронский род, происхождение которого до ныне не вполне выяснено, по всей вероятности, одного корня с родом Коскуль. Госвин фон-дер П. был каноником в Феллине в 1424 году, а Дитрих и Вильгельм были комтурами тевтонского ордена - первый в Ревеле (1470), второй в Виндаве. В 1679 году пять братьев П. получили в Швеции баронский титул; один из них, барон Богуслав, шведский полковник, подписал в 1710 году капитуляцию Ревеля Петру Великому . Барон Петр-Людвиг (Петр Алексеевич) - см. ниже - получил в 1799 году русский графский титул. Из его сыновей: гр. Павел Петрович (1775 - 1834) был генералом от кавалерии и генерал-адъютантом; о графе Петре Петровиче см. выше, граф Федор Петрович (1780 - 1863) был посланником в Вашингтоне, Рио-де-Жанейро и Мюнхене, а потом членом Государственного совета. Внуком графа Петра Алексеевича - через младшего его сына графа Ивана (умер в 1856 г.) - доводится бывший министр юстиции граф Константин Иванович П. (см.). Из баронской ветви - Карл Магнус, по-русски Матвей Иванович (1779 - 1863), был генералом от кавалерии, прибалтийским генерал-губернатором (1830 - 48) и членом Государственного совета. Род графов и баронов П. внесен в дворянские матрикулы всех трех Прибалтийских губерний (Гербовник, IV, 20). В. Р.


Пален Константин Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пален | Пален Петр Петрович
Палей Палий Семен | Пален Петр-Людвиг (или Алексеевич)
Палаузов Спиридон Николаевич | Палецкие
Палаузов Николай Христофорович | Палибины
Палаузов Владимир Николаевич | Палиенко Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пален (граф Константин Иванович) - статс-секретарь, член Государственного совета, родился в 1833 году; окончил курс Санкт-Петербургского университета по юридическому факультету со степенью кандидата прав в 1853 году. С 1855 года состоял на службе в канцелярии Государственного совета. Во время крымской войны состоял членом комиссии, посланной императрицей Марией Александровной в Севастополь, для возможного облегчения страданий раненых. Здесь П. провел последние три месяца осады. Из восьми членов этой комиссии лишь трое вернулись из Севастополя: остальных там не стало. Сам П. заразился и долго болел тифом. Перейдя в Министерство внутренних дел, П. занимал пост вице-директора департамента исполнительной полиции. В 1864 году назначен псковским губернатором. В 1867 году пожалован статс-секретарем и назначен сначала товарищем министра юстиции, а осенью того же года - министром юстиции. Управление Министерством юстиции графом П., явившегося на смену Д.Н. Замятину , который стремился к практическому осуществлению судебных уставов в том объеме, в каком они были задуманы, представляет собой ряд первых по времени отступления от уставов, отчасти фактических (назначение "исправляющих" должность судебных следователей вместо утвержденных в должности; прекращение открытия советов присяжных поверенных), отчасти формальных, т. е. сопряженных с изменением самого текста законов (закон 9 мая 1878 года, ограничивший круг действий суда присяжных). Оставив летом 1878 года пост министра юстиции, граф П. сделан был членом Государственного совета. В 1879 году назначен членом особой комиссии для предварительного соображения дела о введении мировых судебных установлений в Прибалтийских губерниях; в этом же году участвовал в трудах комиссии при Государственном совете по вопросу о тюремном преобразовании, в 1883 году назначен председателем комиссии, учрежденной для пересмотра действующих о евреях в империи законов; в 1884 году назначен членом особой комиссии для составления проектов местного управления. Во время коронования императора Александра III состоял верховным церемониймейстером, а в 1896 году - верховным маршалом при св. короновании императора Николая II .

См. также статьи:
Александр II ;
Блиох Иван Станиславович ;
Замятнин Дмитрий Николаевич ;
Пален .


Пален Петр-Людвиг (или Алексеевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пален Петр Петрович | Палецкие
Пален Константин Иванович | Палибины
Пален | Палиенко Николай Иванович
Палей Палий Семен | Палимпсестов Иван Устинович
Палаузов Спиридон Николаевич | Палицын Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пален (Петр-Людвиг или Алексеевич) - граф, Санкт-Петербургский военный губернатор (1745 - 1826). При Екатерине II участвовал в турецких войнах, управлял рижским наместничеством (1790) и принял в русское подданство Курляндию, Семигалию и Пильтенский округ (1796). Пользуясь неограниченной милостью Павла I , в течение трех лет (1798 - 1801) был назначен спб. военным губернатором и начальником остзейских губерний, инспектором 6 военных инспекций, великим канцлером Мальтийского ордена, главным директором почт, членом совета и коллегии иностранных дел. Вместе с Зубовым присутствовал при кончине Павла I. При Александре I уволен от всех дел.

См. также статьи:
Александр I ;
Зубов Платон Александрович ;
Пален .


Пален Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пален Константин Иванович | Пален Петр-Людвиг (или Алексеевич)
Пален | Палецкие
Палей Палий Семен | Палибины
Палаузов Спиридон Николаевич | Палиенко Николай Иванович
Палаузов Николай Христофорович | Палимпсестов Иван Устинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пален (граф Петр Петрович, 1778 - 1864) - генерал-адъютант. Поступив еще мальчиком 12 лет в лейб-гвардейский конный полк, он в 1801 году был уже генерал-майором и шефом Сумского гусарского полка. С 1806 года начинается его блестящая боевая карьера. Участвуя почти во всех кампаниях до 1814 года, П. за сражение под Парижем награжден был орденом Св. Георгия 2-й степени; в 1815 году он уже командовал кавалерийским корпусом и совершил с ним поход во Францию, в 1829 году, во главе 2-го пехотного корпуса, принимал участие в турецкой войне, а в 1831 году, начальствуя 1-м пехотным корпусом, действовал против поляков; в 1847 году назначен генерал-инспектором всей кавалерии. Умер в чине генерала от кавалерии и в звании члена государственного и военного советов.

См. также статьи:
Левенштерн Владимир Иванович (фон) ;
Пален ;
Туманский Василий Иванович .


Палецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пален Петр-Людвиг (или Алексеевич) | Палибины
Пален Петр Петрович | Палиенко Николай Иванович
Пален Константин Иванович | Палимпсестов Иван Устинович
Пален | Палицын Александр Александрович
Палей Палий Семен | Палицыны
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Палецкие - княжеский род, отрасль князей Стародубских; родоначальником их был младший сын князя Андрея Федоровича Стародубского, жившего в середине XIV века, князь Давыд П. (XV колено от Рюрика). Федор Иванович П. в 1497 году вместе с князем Холмским был послан в Казань для возведения на царство Абдул-Летифа, приверженца Москвы. Когда казанцы возмутились, П. состоял в армии Дмитрия Ивановича , брата великого князя и участвовал с ним в нескольких делах. Убит в 1506 году на Арском поле во время вылазки казанцев. Иван Федорович П. значится под 1542 годом, когда был в числе воевод, отправленных против Казани и когда почти один с частью судов добрался до московского войска, пробившись через запруду, устроенную черемисами на Волге. Дмитрий Федорович П., князь, боярин, один из храбрейших полководцев XVI века; в 1533 году был послан с конницей за Оку против крымцев, которых и разбил около Зарайска; в 1552 году участвовал в покорении Казани (ему казанцы выдали Едигера ). Впоследствии был новгородским наместником и прославился удачными действиями против шведов, которые, после нанесенного П. поражения и разорения им Нейшлота, должны были просить мира. Умер около 1560 года. Князь Андрей Дмитриевич П. был убит литовцами при взятии Сокола (1579), и с его смертью пресекся род князей П. Сестра его, Иулиана Дмитриевна, была женой князя Юрия Васильевича , брата Иоанна Грозного , по смерти которого постриглась с именем Александры в 1564 году и потоплена в 1569 году, по приказанию Грозного, в Шексне. В. Р.

См. также статьи:
Андрей Федорович ;
Рюриковичи ;
Стародубские князья .


Палибины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палецкие | Палиенко Николай Иванович
Пален Петр-Людвиг (или Алексеевич) | Палимпсестов Иван Устинович
Пален Петр Петрович | Палицын Александр Александрович
Пален Константин Иванович | Палицыны
Пален | Палладий (в миру Николай Добронравов)

Палибины (в старину Полибины) - дворянский род, восходящий к началу XVII века. Богдан Федорович П. был окольничим (1682 - 92), а брат его, Артемий - думным дворянином (1686 - 92). Род П., разделившийся на несколько ветвей, внесен в VI и II части родословных книг Пензенской, Псковской, Рязанской, Смоленской, Санкт-Петербургской и Тверской губерний (Гербовник, IV, 104).


Палимпсестов Иван Устинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палиенко Николай Иванович | Палицын Александр Александрович
Палибины | Палицыны
Палецкие | Палладий (в миру Николай Добронравов)
Пален Петр-Людвиг (или Алексеевич) | Палладий (в миру Павел Иванович Раев)
Пален Петр Петрович | Палладий (в миру Павел Юрьев)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Палимпсестов (Иван Устинович) - агроном-писатель, родился в 1818 году. Окончив курс в саратовской духовной семинарии и в горыгорецком земледельческом институте, занял должность преподавателя сельского хозяйства и естественных наук в той же семинарии; в 1851 году перешел в одесскую духовную семинарию, где читал и теорию садоводства в главном училище садоводства; в 1853 году приглашен на кафедру сельского хозяйства в Ришельевский лицей, был затем профессором в Новороссийском университете. В 1868 году оставил профессуру и отдался всецело занятиям по Императорскому обществу сельского хозяйства южной России, в котором 17 лет был секретарем и редактором "Записок" общества. Это время было самым деятельным в жизни П. на пользу русского сельского хозяйства и, главным образом, южнорусского. В "Записках" общества П. напечатал много статей по разным отраслям сельского хозяйства. Кроме того, П. печатался в "Трудах Императорского Высшего Экономического Общества", в "Журнале Министерства Государственных Имуществ", в "Русском Слове" ("Параллели" и "Взгляды на южнорусское сельское хозяйство"), "Русском Вестнике", "Московских Ведомостях", "Русском Архиве", "Записках" Императорского Московского Общества Сельского Хозяйства, "Русском Обозрении" и других. Самый выдающийся труд П. "Словарь сельскохозяйственных растений", где описаны, с указанием способов возделывания, почти все растения, входящие в область культуры Европейского материка. Кроме того, П. издал: "Отчет о 25-летней деятельности Императорского Общества Сельского Хозяйства Юга России", "Об устройстве водохранилищ в степях Южной России", "Были ли леса на юге России", "За истину и правду", "Сборник" статей о сельском хозяйстве юга России, извлеченных из "Записок" Императорского Общества Сельского Хозяйства Юга России, с 1830 по 1868 год. Умер в 1902 г. А. С.

См. также статьи:
Россия, разд. Сельскохозяйственная наука ;
Чернышевский Николай Гаврилович .


Палицын Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палимпсестов Иван Устинович | Палицыны
Палиенко Николай Иванович | Палладий (в миру Николай Добронравов)
Палибины | Палладий (в миру Павел Иванович Раев)
Палецкие | Палладий (в миру Павел Юрьев)
Пален Петр-Людвиг (или Алексеевич) | Палладий Виноградов
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Палицын (Александр Александрович) - литературный деятель начала текущего столетия, почетный член Харьковского университета. Служил в Петербурге адъютантом при Румянцеве и вошел в дружеские связи со многими писателями. В отставке поселился в своем небольшом имении Поповке, Сумского уезда Харьковской губернии и сгруппировал вокруг себя несколько интеллигентных лиц в кружок, который называл поповской академией, сюда входили жена его, дочь, занимавшаяся живописью и архитектурой, живописец Н.Ф. Алферов , В.И. Ярославский , оставивший интересные записки, известный мистик Е.И. Станевич и несколько других. Кружок имел местное образовательное значение. Во главе кружка стояли П. и его дочь. Литературные их вкусы определялись, с одной стороны, жизнью на лоне деревенской природы, с другой - влиянием писателей шишковской школы: Державина , Шишкова и графа Хвостова . В 1807 году были напечатаны стихотворный перевод "Слова о полку Игореве" и "Послание к Привете". Последнее произведение издано Харьковским университетом. В 1814 году изданы два других стихотворных перевода П.: "Сады" Делиля и "Времена года" Сен-Ламберта. П. был благородный оптимист. Незадолго до смерти он писал Ярославскому, что "настанет умный век, когда люди уверят, что лучшее наше самолюбие состоит в любви к нашим ближним". Об А. П. см. Сумцов "Культурный уголок" (Харьков, 1888) и Багалей в 2 кн. "Записки Харьковского Университета" (1897, стр. 5 - 8). Н. Сумцов.

См. также статьи:
Ярославский В.И. .


Палицыны

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палицын Александр Александрович | Палладий (в миру Николай Добронравов)
Палимпсестов Иван Устинович | Палладий (в миру Павел Иванович Раев)
Палиенко Николай Иванович | Палладий (в миру Павел Юрьев)
Палибины | Палладий Виноградов
Палецкие | Палладий Пьянков

Палицыны - дворянский род, происходящий, по сказаниям старинных родословцев, от выехавшего в 1373 году из Подолии к великому князю Дмитрию Донскому пана Ивана Микулаевича, прозванного Палицей, потому что ходил с палицей весом в полтора пуда. Андрей Феодорович П., сподвижник Пожарского , был воеводой в Мангазее (1629 - 31). Род П., разделившийся на 5 ветвей, внесен в VI и II части родословных книг Владимирской, Тверской, Ярославской (Гербовник, V, 26), Новгородской (Гербовник, IX, 88), Казанской, Калужской, Костромской и Смоленской губерний. В. Р.


Палладин Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палладий Роговский | Паллас Петр-Симон
Палладий Пьянков | Пальм Александр Иванович
Палладий Виноградов | Пальмин Илиодор Иванович
Палладий (в миру Павел Юрьев) | Пальмин Михаил Архипович
Палладий (в миру Павел Иванович Раев) | Пальмов Иван Саввич

Палладин (Владимир Иванович) - профессор Варшавского университета, родился в 1859 году, учился в 1-й московской гимназии и Московском университете. В 1886 году назначен преподавателем, в 1887 году - профессором ботаники в институте сельского хозяйства и лесоводства в Новой Александрии. В том же году защитил магистерскую диссертацию. В 1889 году защитил докторскую диссертацию и был назначен профессором по кафедре анатомии и физиологии растений в Харьковский университет. С 1893 года работал за границей. В 1897 году назначен профессором Варшавского университета и заведующим варшавским помологическим садом. Ученые труды: "О внутреннем строении и способе утолщения клеточной оболочки и крахмального зерна" ("Ученые записки Московского Университета", 1883), "Значение кислорода для растений" ("Bulletin de la Soc. des Naturalistes de Moscou", 1886, магистерская диссертация), "Athmund und Wachsthum" ("Berichte d. botanischen Gesellschaft", 1886), "Bildung d. organischen Sauren in den wachsenden Pflanzentheilen", 1887, там же), "Образование органических кислот в растущих частях растений" ("Записки Ново-Александрийского Института", 1887), "Ueber Eiweiszersetzung in den Pflanzen bei Abwesenheit von freiem Sauerstroff" ("Berichte bot. Ges.", 1888), "Влияние кислорода на распадение белковых веществ в растениях" (Варшава; докторская диссертация), "Kohlehydrate als Oxydationsproducte der Eiweisstoffe" ("Berichte bot. Ges.", 1889), "О причинах изменения формы этиолированных растений" ("Труды Общества Испытателей при Харьковском Университете", 1889), "Количество воды в зеленых и этиолированных листьях" (1890, там же), "Eiweissgehalt der grunen und etiolirten Blatter" (1891, там же), "Ergrunen und Wachstum der etiolirten Blatter" (1891, там же), "Физиология растений" (Харьков, 1891, 2 изд., 1895), "Aschengehalt der etiolirten Blatter" ("Berichte bot. Gesellschaft", 1892), "Физиологические исследования над этиолированными листьями" ("Труды Испытателей Природы Харьковского Университета", 1892), "Recherches sur la respiration des feuilles vertes et des feuilles etiolees" ("Revue generale de botanique", 1893), "Sur le role des hydrates de carbone dans la resistance a l'asphyxie chez les plantes superieures" (1894, там же), "Значение углеводов интрамолекулярного дыхания семянных растений" ("Труды Испытателей Природы Харьковского Университета", 1894), "Beitrage zur Kenntniss der pflanzlichen Eiweisstoffe" ("Zeitchrift fur Biologie", 1894), "Анатомия растений" (Харьков, 1896) и другие. С 1902 г. состоит профессором СПб. университета. В настоящем Словаре ему принадлежит ряд статей по физиологии растений.


Палладий Виноградов

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палладий (в миру Павел Юрьев) | Палладий Пьянков
Палладий (в миру Павел Иванович Раев) | Палладий Роговский
Палладий (в миру Николай Добронравов) | Палладин Владимир Иванович
Палицыны | Паллас Петр-Симон
Палицын Александр Александрович | Пальм Александр Иванович

Палладий (Виноградов, умер в 1835 г.) - ректор пермской семинарии; образование получил в Московской духовной академии, магистр богословия. П. написал: "Рассуждение о необходимости и важности внешнего богослужения" (М., 1828) и "Слово в неделю двадесять вторую" (ib., 1829).


Палладий (в миру Павел Иванович Раев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палладий (в миру Николай Добронравов) | Палладий (в миру Павел Юрьев)
Палицыны | Палладий Виноградов
Палицын Александр Александрович | Палладий Пьянков
Палимпсестов Иван Устинович | Палладий Роговский
Палиенко Николай Иванович | Палладин Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Палладий (в миру Павел Иванович Раев) - митрополит Санкт-Петербургский и ладожский, родился в семье священника нижегородской епархии в 1827 году, окончив курс нижегородской духовной семинарии, поступил в Казанскую духовную академию, из которой выпущен магистром в 1852 году. Был сначала учителем логики и психологии в нижегородской духовной семинарии; овдовев в 1861 году, постригся в монахи, вскоре возведен в сан архимандрита, в 1863 году - инспектор Санкт-Петербургской духовной семинарии, в которой 1864 - 1866 гг. состоял ректором. Рукоположенный в 1866 году в сан епископа ладожского, П. в 1869 году епископ вологодский, затем тамбовский (1873 - 76) и рязанский (1876 - 82). Основал общества миссионерское противораскольничье Богородично-Казанское в Тамбове и св. Василия Рязанского в Рязани; в Вологде ввел выборное начало в сфере благочинных, учредил здесь и в Рязани эмеритальную кассу для духовенства, заботился об образовании детей духовенства, сирот и прочих. Был затем архиепископом казанским, с 1887 года - экзарх Грузии, с 1892 года - митрополит санкт-петербургский и ладожский и первенствующий член Святейшего Синода. В Грузии П. заботился о реставрации памятников церковной старины, привел в образцовый порядок грузинскую духовную семинарию, основал "Грузинский Вестник" - местный церковный орган и пр. Собрание проповедей П. издано в 1884 году (Санкт-Петербург). Умер в 1898 г. Некрологи П. см. в "Церковном Вестнике" и "Церковных Ведомостях" за 1898 г.; прот. Е.П. Аквилонов "Над гробом в Бозе почившего владыки-митрополита спб. Палладия" (СПб., 1899).

См. также статьи:
Бакрадзе Димитрий Захарович .


Палладий Пьянков

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палладий Виноградов | Палладий Роговский
Палладий (в миру Павел Юрьев) | Палладин Владимир Иванович
Палладий (в миру Павел Иванович Раев) | Паллас Петр-Симон
Палладий (в миру Николай Добронравов) | Пальм Александр Иванович
Палицыны | Пальмин Илиодор Иванович

Палладий (Пьянков, умер в 1882 г.) - магистр Московской духовной академии, профессор пермской семинарии, с 1844 года - священник, с 1846 года - иеромонах; после инспекторства и ректорства в семинариях, с 1869 года - епископ кинешемский (викарий костромской епархии), с 1872 года - сарапульский, с 1877 года - олонецкий. Известны его сочинения: "Обозрение Пермского раскола" (Санкт-Петербург, 1863), "Толкование на псалмы" (1872, 2-е изд., 1874), "Толкование на 12-ть малых пророков".


Палладий Роговский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палладий Пьянков | Палладин Владимир Иванович
Палладий Виноградов | Паллас Петр-Симон
Палладий (в миру Павел Юрьев) | Пальм Александр Иванович
Палладий (в миру Павел Иванович Раев) | Пальмин Илиодор Иванович
Палладий (в миру Николай Добронравов) | Пальмин Михаил Архипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Палладий Роговский - игумен Заиконоспасского монастыря, первый русский доктор философии и богословия (1655 - 1703). Родился в Тверской области, принял монашество в Саввином Вишерском монастыре, служил иеродиаконом при Леонтии, епископе тамбовском, в 1685 - 1687 гг. учился в богоявленской школе братьев Лихудов, в 1687 - 1698 гг. жил за границей, в 1700 году был назначен игуменом Заиконоспасского монастыря и ректором славяно-латинской академии. Главный подвиг П. - путешествие за границу, куда он поехал, можно думать, без разрешения патриарха, с исключительной целью "совершенного учения"; во время своих странствований П. год провел в Вильне в иезуитской школе, год - в силезском городе Нейссе, год - в Ольмюце (где для поступления в иезуитскую школу должен был принять католичество), наконец, "ради лучшего учения философии и богословия" он отправился в Рим; здесь в течение семи лет П. прошел курс греко-униатского училища и достиг сана доктора философии и богословия. Из сочинений П. до нас дошло его замечательное "Исповедание веры", написанное им после возвращения в Россию по требованию патриарха Адриана ; в этом сочинении он исповедует свою веру, описывает отступления от православия и излагает погрешности римского учения. Второе сочинение П. - его челобитная патриарху Адриану. Третья, переводная, его работа - "История церковная" Каллиста Ксанфопула. П. приписываются 2 безымянных сочинения: "Описание Рима" (преосв. Филаретом) и "Поучения на праздники господские и богородичные", помещенные в сборнике Спасо-Ярославского монастыря (арх. Леонидом). О П. см. Надеждин "П. Роговский - первый русский доктор" ("Сын Отечества", 1840, т. 4); Никольский "Русские выходцы из заграничных школ в XVII столетии" ("Православное Обозрение", 1861, № 2). Исповедание и челобитная П. напечатаны в "Древней российской вивлиофике" (т. 18).

См. также статьи:
Россия, разд. Классическая филология .


Палладий (в миру Павел Юрьев)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палладий (в миру Павел Иванович Раев) | Палладий Виноградов
Палладий (в миру Николай Добронравов) | Палладий Пьянков
Палицыны | Палладий Роговский
Палицын Александр Александрович | Палладин Владимир Иванович
Палимпсестов Иван Устинович | Паллас Петр-Симон

Палладий (в миру Павел Юрьев, умер в 1789 г.) - епископ рязанский. Напечатал: "Поучительные слова" (М., 1763) и "Хронология, или Показание лет от начала мира по 1778 год, разделенная на 7 веков" (М., 1777).


Паллас Петр-Симон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палладин Владимир Иванович | Пальм Александр Иванович
Палладий Роговский | Пальмин Илиодор Иванович
Палладий Пьянков | Пальмин Михаил Архипович
Палладий Виноградов | Пальмов Иван Саввич
Палладий (в миру Павел Юрьев) | Пальмов Михаил Саввич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Паллас (Петр-Симон) - знаменитый путешественник и натуралист, родился в Берлине 22 сентября 1741 года, сын врача и предназначался отцом на ту же профессию, но увлекся естествознанием. Защитил докторскую диссертацию в 1760 году. Затем приводил в порядок естественно-исторические коллекции в Лейдене и посетил Англию с целью изучения ботанических и зоологических коллекций. При этом опубликовал работы: "Elenchus zoophytorum" (Гаага, 1766), "Miscellanea zoologica" (Гаага, 1766). Затем вернулся в Берлин, где написал "Spicilegia zoologica" (Б., 1767 - 1804, 2 т.). В это время приглашен императрицей Екатериной II в Санкт-Петербург в качестве адъюнкта Академии Наук и коллегии асессора. По ее же указу предпринял путешествие на Кавказ и в Закаспийский край с Соколовым , Зуевым и Рычковым (с 21 июня 1768 года до 30 июня 1774 года). Результаты поездки - его многочисленные произведения, как: "Reise durch verschiedene Provinzen des Russischen Reichs in den Jahren 1768 - 73" (Санкт-Петербург, 1871 - 76), "Sammlungen histor. Nachrichten uber die Mongol. Volkerschaften" (Санкт-Петербург, 1776 - 1801), "Neue Nordische Beitrage zur physikal. und geograph. Erd- und Volkerbeschreibung, Naturgeschichte und Oekonomie" (Санкт-Петербург и Лейпциг, 1781 - 96, 7 т.) и т. д. Коллекции, собранные во время этого путешествия, легли в основу коллекций академической Кунсткамеры, а часть их попала в Берлинский университет. В 1777 г. назначен членом топографического отдела Российской империи, 1782 г. - коллегии советником, 1787 г. - историографом адмиралтейской коллегии. В 1793 - 94 г. изучал климатологию на юге России и для описания климата Крыма в 1796 году был командирован в Симферополь. В 1810 году вернулся в Берлин, где и умер 8 сентября 1811 года. В своих многочисленных печатных работах (всех их более 170; полный перечень их с подробными заглавиями всех изданий приводится Ф.П. Кеппеном в "Журнале Министерства Народного Просвещения", 1895, апрель, стр. 386 - 437) П. является как путешественник, зоолог, ботаник, палеонтолог, минералог, геолог, топограф, географ, медик, этнолог, археолог, филолог, даже сельский хозяин и технолог. И несмотря на такое разнообразие специальностей, он не был поверхностным ученым, а был настоящим энциклопедистом. Насколько серьезны и глубоки были его понятия по зоологии, можно видеть из того, что он во многом опередил ученых того времени на целое столетие. Достаточно указать следующие примеры. П. указал уже в 1766 году, что строгое разграничение животных и растений невозможно, и выделил зоофитов из типа червей; в 1772 году он высказался за возможность происхождения нескольких близких между собой видов от общего родоначальника; в 1780 году П. первым указал, что чрезвычайная изменчивость некоторых животных, например, собаки, обусловливается происхождением от нескольких отдельных видов. По геологии, точно так же, у П. впервые можно найти указание на последовательность геологических наслоений (1777). При описании животных П. применял уже метод точных измерений их размеров (1766) и обращал внимание на их географическое распространение (1767). Во время поездок по юго-восточным степям он подметил следы прежнего высшего стояния уровня Каспийского моря и довольно точно определил часть древних его берегов. В качестве филолога П. редактировал "Linguarum totius Orbis vocabularia comparativa. Sectio Linguas Eur. et Asiae complexa" (Санкт-Петербург, 1786 - 89, 2 части). Также редактировал он первый том (6 вып.) естественно-исторического журнала "Stralsundisches Magazin" (Б. и Стральз, 1767 - 70). Кроме упомянутых сочинений важнейшие: "Memoires sur la variation des animaux" ("Acta Acad. Petrop.", 1780), "Flora Rossica" (Санкт-Петербург, 1874 - 88, 2 ч.), "Icones Insectorum praesertim Rossiae Sibiriaeque peculiarium" (Эрланген, 1781 - 1806, 4 вып.), "Dissertatio inauguralis de infestis viventibus intra viventia" (Lugduni Batavorum, 1760), "Zoographia rosso-asiatica" (Санкт-Петербург, 1811, 3 т.), "Novae species Quadrupedum e Glirium ordine" (Эрланг, 1778), "De ossibus Sibiriae fissilibus, craniis praesertim Rhinocerotum atque Buffalorum, observationes" ("N. Comment. Acad. Petrop.", XIII, 1768), "Illustrationes plantarum imperfecte vel nondumcognitarum", (Лейпциг, 1803), "Species Astragalorum descriptae et iconibus coloratis illustratae" (Лейпциг, 1800), "Observations sur la formation des montagnes et sur les changemens arrives au Globe, particulierement a l'egard de l'Empire de Russie" ("Act. Acad. Petrop.", 1777), "Tableau physique et topographique de la Taurige" ("N. Act. Acad. Petrop.", X, 1792), "Merkwurdigkeiten des Morduanen, Kasaken, Kalmucken, Kirgisen, Baschkiren etc." (Франкфурт и Лейпциг, 1773 - 77, 3 т.), "Bemerkungen auf einer Reise in die sudlichen Statthalterschaften des Russ. Reichs in d. J. 1793 u. 1794" (Лейпциг, 1799 - 1801). На русский язык переведены: "Топографическое описание Таврической области" (Санкт-Петербург, 1795); "Путешествие по разным провинциям Российского государства" (Санкт-Петербург, 1773 - 1788; первая часть вышла вторым изданием в 1809 году); "Описание растений Российского государства, с их изображениями" (Санкт-Петербург, 1736); "Сравнительные словари всех языков и наречий, собранные десницей Высочайшей Особы (императрицей Екатериной II)" (Санкт-Петербург, 1787 - 1789).

См. также статьи:
Александр I ;
Бакмейстер Логин Иванович (Людвиг) ;
Георги Иоганн-Готлиб (Georgi) ;
Гильденштедт Антон-Иоанн ;
Гончаров Иван Александрович ;
Гюльденштедт Иоанн-Антон ;
Зуев Василий Федорович ;
Ланг Лоренц (Лаврентий) ;
Лепехин Иван Иванович ;
Мессершмидт Даниил-Готлиб (Messerschmidt) ;
Орловы (графский род) ;
Россия, разд. Ботаника ;
Россия, разд. Востоковедение ;
Россия, разд. География ;
Россия, разд. Геология ;
Россия, разд. Зоология ;
Россия, разд. Минералогия и кристаллография ;
Россия, разд. Русский язык и сравнительное языкознание ;
Рычков Петр Иванович ;
Янкович Федор Иванович (де Мириево) .


Пальмин Илиодор Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пальм Александр Иванович | Пальмин Михаил Архипович
Паллас Петр-Симон | Пальмов Иван Саввич
Палладин Владимир Иванович | Пальмов Михаил Саввич
Палладий Роговский | Пальмов Николай Николаевич
Палладий Пьянков | Пальчиков Николай Евгеньевич

Пальмин (Илиодор Иванович) - поэт (1841 - 1891), из дворян Ярославской губернии, воспитанник Санкт-Петербургской 3-й гимназии. Рано должен был искать себе средства к существованию в литературном труде; первые его стихотворные опыты появились в "Веке" П.И. Вейнберга и "Библиотеке для Чтения" А.Ф. Писемского . Вскоре затем П. вошел в кружок сотрудников "Искры" В.С. Курочкина и сделался самым усердным ее сотрудником, работая в нем почти до самого его прекращения. С 1869 года П. поселился в Москве и принимал деятельное участие в разных, по преимуществу, юмористических журналах и в "Русской Мысли". Не отличаясь глубиной и оригинальностью дарования, П. обладал очень бойким и гладким стихом. Полное собрание его оригинальных и переводных стихотворений издано редакцией журнала "Русская Мысль".


Пальмин Михаил Архипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пальмин Илиодор Иванович | Пальмов Иван Саввич
Пальм Александр Иванович | Пальмов Михаил Саввич
Паллас Петр-Симон | Пальмов Николай Николаевич
Палладин Владимир Иванович | Пальчиков Николай Евгеньевич
Палладий Роговский | Палюмбецкий Александр Иванович

Пальмин (Михаил Архипович, 1784 - 1852), писатель; происходил из духовного звания. По окончании педагогического института преподавал латинский язык и русскую словесность в Санкт-Петербургской 2-й гимназии. В 1820 году П. определен профессором философии и политической экономии в Казанский университет; был членом комитета издателей "Казанского Вестника". С 1825 до 1832 года П. читал в Санкт-Петербургском университете теоретическую и практическую философию. Перевел с английского языка сочинение Эдм. Борка "Философское исследование происхождения наших понятий о высоком и прекрасном".


Пальмов Иван Саввич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пальмин Михаил Архипович | Пальмов Михаил Саввич
Пальмин Илиодор Иванович | Пальмов Николай Николаевич
Пальм Александр Иванович | Пальчиков Николай Евгеньевич
Паллас Петр-Симон | Палюмбецкий Александр Иванович
Палладин Владимир Иванович | Пама
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пальмов (Иван Саввич) - славист, родился в 1856 году. По окончании курса в рязанской духовной семинарии П. поступил в Санкт-Петербургскую духовную академию. Командированный за границу, П. в 1882 - 84 годах занимался в архивах и библиотеках Львова, Праги, Бауцена, Гернгута, Белграда, Вены, Загреба, Лайбаха, Болгарии, Константинополя, Афона, Афин, острова Патмоса и Румынии. Отчет об этих занятиях издан под заглавием: "Из путешествия по греко-славянским землям" (1890). С 1884 года П. читает в Санкт-Петербургской духовной академии историю славянских церквей. В славянском обществе П. состоит членом совета и товарищем председателя издательской комиссии. П. примыкает по своему мировоззрению к "старым" славянофилам. Ему принадлежат исторические сочинения: "Гуситское движение. Вопрос о чаше в гуситском движении" (Санкт-Петербург, 1881; магистерская диссертация); "Памятники Кирилло-Мефодиевской старины в Чехии и Моравии" (в "Сборнике по славяноведению" учеников В.И. Ламанского , 1883); "К вопросу о сношениях чехов-гуситов с восточной церковью в половине XV века" (в "Христианском Чтении" за 1888 - 89 годы и отдельно); "Цареградский патриарх Фотий и его отношение к современному ему славянству" (1891); "Исторический взгляд на начало автокефалии сербской церкви и учреждение патриаршества в древней Сербии" (1891); "Новые данные об учреждении сербской архиепископии св. Саввой" (в "Христианском Чтении" за 1892 год и отдельно); разбор сочинения профессора Малышевского "Святые Кирилл и Мефодий" (там же); "Болгарская экзархийская церковь, первоначальное и современное ее устройство" (1896) и др. Многочисленные речи П. в славянском обществе помещены в "Славянских Известиях" и "Славянском Обозрении". В "Церковном Вестнике" П. ведет обозрение текущей церковной жизни греко-славянского Востока. В 1904 г. получил степень доктора церковной истории за исследование "Чешские братья в своих конфессиях до начала сближения их с протестантами в конце первой четверти XVI столетия" (т. I, СПб., 1904). Написал еще "Мануальник Вячеслава Коранды как источник для характеристики религиозно-реформаторских идей чешского утраквизма второй половины XV века" (СПб., 1905).

См. также статьи:
Коялович Михаил Иосифович ;
Ламанский Владимир Иванович ;
Россия, разд. История .


Пальм Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паллас Петр-Симон | Пальмин Илиодор Иванович
Палладин Владимир Иванович | Пальмин Михаил Архипович
Палладий Роговский | Пальмов Иван Саввич
Палладий Пьянков | Пальмов Михаил Саввич
Палладий Виноградов | Пальмов Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пальм (Александр Иванович) - известный писатель (1822 - 1885). Учился в дворянском полку, был офицером лейб-гвардии егерского полка. В 1849 году П., как соучастник в деле Петрашевского , содержался 8 месяцев в крепости, несмотря на признание обвинительного акта, что "в его литературных трудах виднелась сильная любовь к России", а "в бумагах его ничего предосудительного не оказалось"; затем служил на Кавказе и в Крыму, после севастопольской кампании вышел в отставку в чине майора, позже состоял управляющим контрольной палатой, был предан суду за растрату (см. Судебные речи В.Д. Спасовича , который защищал Пальма) и присужден к ссылке на житье, но через несколько лет получил обратно потерянные права. На литературное поприще П. выступил в 40-х годах небольшими рассказами и стихотворениями в духе "натуральной школы"; затем литературная деятельность его возобновляется в начале семидесятых годов. К лучшим произведениям П. принадлежит роман "Алексей Слободин", изображающий петербургские литературно-политические кружки и напечатанный ("Вестник Европы", 1872, кн. 10 - 12; 1873, кн. 2 - 3 и отдельно) под псевдонимом П. Альминский, как и его повесть - "Конец старого романа" (там же, 1874, кн. 10 и 11). Из комедий П. наибольшим успехом пользовались "Наш друг Неклюжев" ("Слово", 1879, кн. 12 и отдельно Санкт-Петербург, 1880) и, в особенности, "Старый барин" ("Отечественные Записки", 1873, кн. 5 и отдельно Санкт-Петербург, 1878); эти две комедии доставили П. большую известность, чему немало способствовала превосходная игра В.В. Самойлова в роли "Старого барина". Менее известны комедии "Благодетель" ("Современник", 1864, кн. 6), "Господа избиратели" ("Вестник Европы", 1881, кн. 4), "И крылья есть, да лететь некуда" (Санкт-Петербург, 1876, литогр.), "Милочка" (М., 1883, литогр.), "Просветители" ("Отечественные Записки", 1871, кн. 3), драма "Грешница" ("Русское Богатство", 1885, кн. 1 и отдельно), сцены "Гражданка" ("Слово", 1878. кн. 3), повести "Фрося" ("Северный Вестник", 1885, кн. 3) и "Пропащие годы" ("Отечественные Записки", 1880, кн. 2 и 3), романы "Жан Бичовкин" (там же, 1849, кн. 4 и 5), "Больные люди" (Санкт-Петербург, 1881) и "Петербургская саранча" (Санкт-Петербург, 1884). В своих произведениях П. преимущественно рисует дореформенную помещичью жизнь и выводит на сцену изнеженные барские типы. О П. см. "Русская Старина" (1887, кн. 11). Его жена Ксения Григорьевна (умерла в 1892 г.) - известная в провинции драматическая актриса. Старший сын П. - Сергей Александрович - известный актер и антрепренер; младший - Григорий Александрович, под псевдонимом Арбенин известен как актер и переводчик многих пьес. Ныне состоит редактором издающегося в Батуме "Черноморского Вестника".

См. также статьи:
Милославский Николай Карлович ;
Россия, разд. Русская литература (1848 - 1855) ;
Самойловы (артистическая семья) ;
Сосницкий Иван Иванович .


Пальчиков Николай Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пальмов Николай Николаевич | Палюмбецкий Александр Иванович
Пальмов Михаил Саввич | Пама
Пальмов Иван Саввич | Памва Берында
Пальмин Михаил Архипович | Памво
Пальмин Илиодор Иванович | Памфил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пальчиков (Николай Евгеньевич) - собиратель народных хоровых песен (1838 - 1888). Окончив курс в Казанском университете, П. поселился в селе Николаевке Мензелинского уезда Уфимской губернии, где родился, и был избран мировым посредником. Собирание песен П. начал в 1864 году. Многолетний труд его вышел в виде сборника "Крестьянские песни, записанные в селе Николаевке Н. Е. П." (Санкт-Петербург, 1888). Из предисловия издателя и самого сборника виден оригинальный взгляд П. на способ записи хоровой песни. Он состоял в том, что та же песня записывалась у разных певцов, певших ее не совершенно одинаково. Сводка вариантов в одно целое и составляла хоровую песню, вытекающую из суммы напевов. Помимо этой стороны записи, давшей действительно характерные снимки народного хорового пения, обширный сборник, заключающий в себе песни весенние (вешние), протяжные (проголосные), свадебные, величальные, частые (скорые), святочные, является ценным еще потому, что заключает в себе 80 песенных напевов, остававшихся совершенно неизвестными до его появления. После П. осталось много неизданных записей песен, которые приведены в порядок братом покойного, А.Е. Пальчиковым. В эту коллекцию вошло более ста песен хороводных, протяжных, романсов, свадебных, частых. Н. С.

См. также статьи:
Истомин Федор Михайлович .


Палей Палий Семен

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палаузов Спиридон Николаевич | Пален
Палаузов Николай Христофорович | Пален Константин Иванович
Палаузов Владимир Николаевич | Пален Петр Петрович
Палавандов Захарий Михайлович | Пален Петр-Людвиг (или Алексеевич)
Палавандов Евгений Осипович | Палецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Палей Палий (Семен) - казацкий полковник, принимавший видное участие в событиях истории Малороссии в конце XVII и начале XVIII веков. Сын простого казака Филиппа, по прозванию Гурко, П. родился в Борзне и в ранней молодости ушел в Запорожье, где и был прозван за свои военные подвиги П. ("сжигателем"). Около 1685 года П. поселился на правом берегу Днепра, где в то время польский король Ян Собеский, вступая в войну с Турцией, задумал восстановить казачество, заселив область между Днепром и Днестром новыми военными силами. Палею было уступлено местечко Хвастово (в нынешней Киевской губернии, Васильковского уезда), взамен чего он обязался защищать со своим отрядом Польшу от набегов мусульман. На первых порах П. был верен королю: удачно воевал с татарами, полонил одного солтана, разорял Очаков. Имя П., наводившего ужас на мусульман, сделалось весьма популярным в Малороссии. В Хвастово стекались казаки и с левого, русского берега Днепра, где замечалось сильное недовольство Мазепой . С 1688 года П. начинает тяготиться своей зависимостью от Польши. Он неоднократно просит Москву принять его земли под свою руку, но московское правительство, опасаясь нарушить мир с Польшей, отказывает. Между тем преемник Яна Собеского, король Август II, по окончании войны с Турцией нашел ненужным дальнейшее существование казачества на польской земле. Появились королевские универсалы о распущении казацкой милиции. П. вместе с другими полковниками (Искрой, Самусем) открыто восстает и овладевает Белой Церковью, Немировым и другими городами, беспощадно истребляя шляхту, ксендзов и евреев. По просьбе польского короля, своего союзника в войне со шведами, Петр I посылает грамоты к П. с требованием сдать Белую Церковь, но П. прочно держится в крепости, несмотря на то, что другие полковники уступили. Мазепа, давно уже задумавший уничтожить опасного для его власти, любимого народом П., писал в Москву, что П. собирается перейти к шведам, опустошавшим в то время Польшу. Гетману удалось хитростью заманить к себе П., и, арестовав его, отправить в Батурин. В марте 1705 года П. вместе со своим пасынком Симашко был отвезен в Москву и оттуда сослан в Сибирь (в Томск). Через несколько лет, когда обнаружилась измена Мазепы, П. был возвращен вместе с другими лицами, невинно пострадавшими от наветов гетмана. Скончался П. вскоре после Полтавской битвы, в которой принял участие в рядах казаков, оставшихся верными России. Жизнь П., прошедшая в беспрерывных столкновениях с поляками, русскими, турками и татарами, и, особенно, его трагическая судьба дали обильную пищу народному воображению. Про П. сложено на Украине множество песен, легенд и дум. П., в противоположность своему врагу - Мазепе, рисуется поборником народа, его заступником пред государями. Ему приписывается сверхъестественное рождение. Он "характернык", т. е. колдун, каким, по мнению народа, было большинство запорожцев. Арест П. и его дальнейшую ссылку народ объясняет различно. По одной версии, П. во время крестин Мазепы предупреждал Петра I, что государь в лице своего крестника приобретает себе в будущем врага престолу. Петр разгневался и отослал П. "за Писково море", где ездят "меделянами" (т. е. на собаках). В одной недавно записанной песне говорится, что П. жив до сих пор и последовательно, вместе с месяцем, то делается молодым, то - стариком. См. "Мазепа", историческая монография Н. Костомарова ; "Этнографическое Обозрение" 1889, кн. 2-я, ст. В. Каллаша.

См. также статьи:
Горленко Дмитрий Лазаревич ;
Мазепа Иван Степанович ;
Россия, разд. История Малороссии ;
Россия, разд. Хронология по русской истории ;
Самус Иванович (Самуил Иванович) .


Палюмбецкий Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пальчиков Николай Евгеньевич | Пама
Пальмов Николай Николаевич | Памва Берында
Пальмов Михаил Саввич | Памво
Пальмов Иван Саввич | Памфил
Пальмин Михаил Архипович | Памфилов Иоанн Иоаннович

Палюмбецкий (Александр Иванович) - юрист (1810 - 1897). Учился в главном педагогическом институте в Санкт-Петербурге. По окончании курса П. был послан за границу, в 1838 году определен в Харьковский университет адъюнктом по кафедре энциклопедии права и общего обозрения системы российских государственных законов. Впоследствии он перешел на кафедру уголовного права, которую и занимал до своей отставки в 1876 году. С 1849 по 1852 год и 1872 - 1873 гг. был ректором Харьковского университета. С 1862 года он был деканом юридического факультета. Из печатных трудов П. более известны: напечатанная в Харькове в 1844 году докторская диссертация "О системе судебных доказательств древнего германского права сравнительно с Русской Правдой и позднейшими законами" и университетская актовая речь 30 августа 1854 года - "О происхождении и распространении пенитенциарной системы". П. был человеком высоких нравственных качеств. Вместе с немногими другими харьковскими профессорами, он являлся представителем того гуманитарного направления, которого проповедниками являлись в Москве лица из кружка Грановского и Станкевича . Лекции П. отличались замечательной логической последовательностью и систематичностью. Вместе с обоими Гордеенко, Каченовским и некоторыми другими профессорами, П. выступил противником профессорских пансионов для обучающихся в университете студентов - этой язвы того времени. Ср. ст. профессора Н.О. Куплеваского в № 241 "Харьковских Губернских Ведомостей" 1897 года.


Пама

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палюмбецкий Александр Иванович | Памва Берында
Пальчиков Николай Евгеньевич | Памво
Пальмов Николай Николаевич | Памфил
Пальмов Михаил Саввич | Памфилов Иоанн Иоаннович
Пальмов Иван Саввич | Панагиоти Алексиано

Пама - старшина вымичей, престарелый кудесник и начальник волхвов зырянских. П. восстал против распространения христианства среди зырян св. Стефаном Пермским , вступал с ним в открытые прения и, наконец, в оправдание своей веры предложил пройти невредимо сквозь огонь и воду. Св. Стефан согласился. Он приказал собравшемуся народу зажечь избу, стоявшую особо, и когда пламя охватило ее, взял П. за одежду и принуждал его идти в огонь вместе. Но П. упал к ногам св. Стефана и молил избавить его от верной смерти. П. отказался также и от испытания водой. Выгнанный из Пермской земли, П. удалился со своими сообщниками на берега реки Оби и между березовскими остяками основал селение Алтым.


Памва Берында

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пама | Памво
Палюмбецкий Александр Иванович | Памфил
Пальчиков Николай Евгеньевич | Памфилов Иоанн Иоаннович
Пальмов Николай Николаевич | Панагиоти Алексиано
Пальмов Михаил Саввич | Панаев Валериан Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Памва Берында - малорусский ученый, лексикограф и типограф XVII века, родом из Молдавии. Путешествовал по святым местам, постригся в Иерусалиме. Львовский епископ Гедеон Балабан вызвал его в Галичину и поручил ему надзор за печатанием книг в стратинской и крылеской типографиях и исправление книг. Киево-печерский архимандрит Елисей Плетенецкий вызвал П. в Киев и поручил ему исправление книг и заведывание киево-печерской типографией. П. пользовался славой ученого, носил титулы протосинкелла иерусалимского патриарха и архитипографа российской церкви. Он, между прочим, знал глаголицу и в Триодионе 1631 года подписал свое имя глаголическими письменами. Скончался в Киево-Печерской лавре в 1632 году. Известность П. основана главным образом на составленном им лексиконе словесно-российском (первое издание киевское 1627 года, второе - кутеинское 1653 года). В лексиконе истолкованы многие ходившие тогда в письменности слова еврейские, польские и малорусские. Книжка ценна в филологическом отношении при историческом изучении малорусского языка. Ср. Петрушевич "Dissertatio de paleoslav. et microrus. versionibus sacrae scripturae" (Львов, 1888, биографические сведения на 38 стр.); Каратаев "Описание славяно-русских книг" (I pass. об изданиях П.); П. Житецкий в "Киевской Старине" (1888, № 5, о лексиконе). Словарь напечатан также в II т. "Сказаний русского народа" Сахарова . Н. С-в.

См. также статьи:
Плетенецкий Елисей ;
Россия, разд. Русский язык и сравнительное языкознание .


Памво

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Памва Берында | Памфил
Пама | Памфилов Иоанн Иоаннович
Палюмбецкий Александр Иванович | Панагиоти Алексиано
Пальчиков Николай Евгеньевич | Панаев Валериан Александрович
Пальмов Николай Николаевич | Панаев Владимир Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Памво - преподобный; посланный иноками, затворившимися в пещерах от врагов, за пищей, П. был схвачен татарами и подвергнут мукам. Освобожденный от смерти, П. почил в затворе в 1241 году; память 28 августа.

Назад Вперед


Памфилов Иоанн Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Памфил | Панагиоти Алексиано
Памво | Панаев Валериан Александрович
Памва Берында | Панаев Владимир Иванович
Пама | Панаев Иван Иванович
Палюмбецкий Александр Иванович | Панаев Ипполит Александрович

Памфилов (Иоанн Иоаннович, умер в 1794 г.) - духовник императрицы Екатерины II . Сын московского священника, он воспитывался в вологодской семинарии, из которой перемещен в семинарию Александро-Невскую, оттуда, не доучившись, вышел в диаконы, а потом перемещен в священники (в 1745 году) церкви Успения, что в Печатниках, в Москве. В 1752 году П. перемещен в Санкт-Петербург к морской Николаевской церкви, от которой в 1770 году переведен к московскому Благовещенскому собору протопресвитером, а в 1772 году лично императрицей назначен членом Синода. Избрание его в духовники самой императрицей объясняется его ученостью, живостью характера и склонностью к западной образованности. Ученость его признала и Академия Наук, избравшая его в свои члены и привлекшая его к участию в составлении Словаря русского языка. Латинским языком он владел как своим природным. См. "Из бумаг П.; письма и прочее" ("Русский Архив", 1871); Хитрово "Белое духовенство в XVIII столетии" ("Странник", 1897, № 2). Н. Б-в.


Памфил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Памво | Памфилов Иоанн Иоаннович
Памва Берында | Панагиоти Алексиано
Пама | Панаев Валериан Александрович
Палюмбецкий Александр Иванович | Панаев Владимир Иванович
Пальчиков Николай Евгеньевич | Панаев Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Памфил - игумен Спасо-Елиазарова монастыря. Жил в XV - XVI веках. Известен очень ценным посланием псковскому наместнику (1505 год) о необходимости прекращения купальских языческих игр, происходивших в ночь на праздник рождества св. Иоанна Крестителя (23 - 24 июня). Послание П. напечатано в "Дополнениях к актам историческим" (т. I, № 22) и в "Чтениях Московского Общества Истории и Древностей" (1842, № 4).

Назад Вперед


Панагиоти Алексиано

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Памфилов Иоанн Иоаннович | Панаев Валериан Александрович
Памфил | Панаев Владимир Иванович
Памво | Панаев Иван Иванович
Памва Берында | Панаев Ипполит Александрович
Пама | Панаева Е. Я.

Панагиоти (Алексиано) - контр-адмирал русского флота, прославившийся храбростью при истреблении египетской флотилии в царствование Екатерины II . В 1772 году, по приказанию гр. Орлова , лейтенант П. был отправлен с одним фрегатом и фелукой к сирийским и египетским берегам для разведок; встретив у Дамиетты турецкие суда, он вступил с ними в бой и одержал победу, захватив несколько судов и пленных, в том числе Селима-бея, с 8 офицерами. Дальнейшими разъездами около египетских берегов П. пресек торговлю и распространил тревогу по всему Египту и Сирии. В награду он получил весь захваченный им груз, за исключением трофеев, ранее отправленных в Санкт-Петербург В 1788 году, назначенный советником при контр-адмирале Поль-Джонсе, П. принимал участие в действиях под Очаковым гребной флотилии принца Нассау-Зигена и много содействовал своей храбростью взятию крепости. В. Р-в.


Панаева Е. Я.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панаев Ипполит Александрович | Панаевы
Панаев Иван Иванович | Пандер Христиан Иванович
Панаев Владимир Иванович | Панин Виктор Никитич
Панаев Валериан Александрович | Панин Никита Иванович
Панагиоти Алексиано | Панин Никита Петрович

Панаева (Е. Я.) - см. Головачева-П .


Панаев Валериан Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панагиоти Алексиано | Панаев Владимир Иванович
Памфилов Иоанн Иоаннович | Панаев Иван Иванович
Памфил | Панаев Ипполит Александрович
Памво | Панаева Е. Я.
Памва Берында | Панаевы

Панаев (Валериан Александрович) - инженер путей сообщения, родился в 1824 году. По окончании курса в бывшем корпусе инженеров путей сообщения в чине поручика, в 1844 году, состоял на службе при Николаевской железной дороге (в партии по изысканию дороги, при постройке и эксплуатации дороги до 1854 года), изучал затем эксплуатацию и организацию подвижного состава железной дороги за границей, строил железную дорогу Грушевскую (1860) и половину Курско-Киевской, в качестве подрядчика и ответственного перед предпринимателями и правительством инженера (с 1866 года). С 1870 года в отставке. По вопросам экономическим железнодорожной политики и пр. написал несколько брошюр на русском и французском языках. Издал книги: "Восточный вопрос" (1877) и "Финансовые и экономические вопросы" (1878). Выстроил в Петербурге так называемый Панаевский театр. Умер в 1899 г.


Панаев Владимир Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панаев Валериан Александрович | Панаев Иван Иванович
Панагиоти Алексиано | Панаев Ипполит Александрович
Памфилов Иоанн Иоаннович | Панаева Е. Я.
Памфил | Панаевы
Памво | Пандер Христиан Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Панаев (Владимир Иванович, 1792 - 1859) - поэт. Родом из дворян Казанской губернии, воспитанник казанской гимназии и университета. Служил в Министерстве юстиции, по ведомству путей сообщения, в Министерстве народного просвещения и в министерстве двора, где дослужился до директора канцелярии (1832). П. - идиллик по преимуществу. Вкус к этого рода поэзии в нем воспитало руководство матери и других женщин, тихая жизнь в семье и постоянное пребывание, в детские годы, в деревне. Первые его стихотворения появились в 1817 году в "Сыне Отечества" и "Благонамеренном". На них обратил внимание Державин , который посоветовал молодому поэту заняться литературами греческой и римской и взять за образец Геснера; последнему П. оставался верен всю свою жизнь. Обильной волной вошла и греко-римская жизнь в содержание идиллий П. В 1820 году идиллии П. вышли отдельной книжкой (из 25 пьес, которым было предпослано "Рассуждение о пастушеской поэзии"), встреченной с похвалами и критикой, и публикой; российская академия наградила автора золотой медалью. "Пленительная простота с чистосердечием невинности, любовь к семье, легкая задумчивость, не чуждая улыбки, и страсть, не лишенная грации" - основы и отличия идиллий П., к тому же написанных довольно легким языком. Наиболее характерные из них: "Сновидение", "Больной", "Выздоровление Ликаста" и "Дамет". Кроме идиллий ему принадлежат еще несколько стихотворений ("Весна", "К родине", "Вечер", "Русская песня" и другие), три похвальных слова: Александру I (1816), князю Кутузову-Смоленскому (1823), Г.Р. Державину (1817) и несколько написанных в карамзинском стиле рассказов и повестей, печатавшихся в "Сыне Отечества" и "Благонамеренном". Более выдающиеся из них: "Романическое письмо из С.-Петербурга", "Приключение в маскараде", "Жестокая игра судьбы", "Не родись ни пригож, ни красив, а родись счастлив" и "Иван Костин". Служба мало-помалу отвлекла его от литературы. В год смерти П. вышли его "Воспоминания о Державине" в альманахе "Братчина" (ч. I). Свои "Воспоминания", отличающиеся богатством содержания, но не всегда объективной оценкой действующих лиц, П. довел до 1859 года, но из них пока напечатаны только отрывки: в "Вестнике Европы" (1867, № 3 и 4) - о детстве и обучении П. и о знакомстве с Державиным и в "Русской Старине" (1892, № 11 и 12; 1893, № 2 и 5) - о князе П.М. Волконском , о сооружении храма Спасителя в Москве, о кончине Николая I , о бракосочетании и кончине великой княгини Александры Николаевны и о действиях Магницкого в Казани (см. также поправки и дополнения к ним в "Вестнике Европы", 1868, № 4 и в "Русском Архиве", 1868, № 1). П. был ординарным академиком российской академии (1841), почетным членом Императорской Академии Художеств, Казанского университета и общества любителей отечественной словесности при нем. См. "Библиографические Записки" (1861, № 4); "Отчет Императорской Академии Наук за 1852 - 1865 годы" и "Вл. Ив. Панаев, воспоминание с обозрением его идиллий" (Санкт-Петербург, 1860). В. Р-в.

См. также статьи:
Каменский Павел Павлович ;
Панаев Иван Иванович ;
Панаевы ;
Пономарева Софья Дмитриевна ;
Протопопов Николай Порфирьевич ;
Россия, разд. История русской литературы (библиография) ;
Фролов Николай Григорьевич ;
Якубович Лукьян Андреевич .


Панаев Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панаев Владимир Иванович | Панаев Ипполит Александрович
Панаев Валериан Александрович | Панаева Е. Я.
Панагиоти Алексиано | Панаевы
Памфилов Иоанн Иоаннович | Пандер Христиан Иванович
Памфил | Панин Виктор Никитич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Панаев (Иван Иванович, 1812 - 62) - известный журнальный деятель и беллетрист, племянник В.И. Панаева , образование получил в бывшем благородном пансионе при Санкт-Петербургском университете. До 1845 года состоял на службе. На литературное поприще П. выступил в 1834 году рядом повестей, в которых явился подражателем Марлинского ("Спальня светской женщины", "Белая горячка" и др.). Во второй половине 1830-х годов П. часто ездил в Москву, где познакомился с тамошними литераторами и особенно близко сошелся с Белинским , который при его посредстве приглашен был А.А. Краевским заведывать критическим отделом "Отечественных Записок". Под влиянием Белинского П. отрешился от мелодраматической манеры Марлинского. В повестях П., написанных около 1840 года ("Прекрасный человек" и других), замечается поворот на путь реалистического творчества; но, одаренный небольшим талантом, П. расплывается в мелких подробностях. В меньшей степени эти недостатки проявляются в произведениях зрелого периода беллетристической деятельности П. Сюда относятся: "Маменькин сынок" (1845), "Родственники" (1847), "Встреча на станции" (1847), "Львы в провинции" (единственный большой роман П., появившийся в отдельном издании, Санкт-Петербург, 1852), "Хлыщи" - великосветский, провинциальный и хлыщ высшей школы (1856) и, наконец, повесть из петербургских воспоминаний "Внук русского миллионера" (1858). Панаеву, писательский темперамент которого отличался женственной мягкостью, не удавались цельные образы и сильные характеры, но он дал ряд живых лиц, много эффектных и драматических сцен, наряду со сценами, полными неподдельного юмора. Особенно выделяются женские характеры П., который любил доказывать превосходство русской женщины над разными помещичьими маменькиными сынками, купеческими внуками, хлыщами и великосветскими львами и один раз даже - в повести "Родственники" - над 23-летний Гамлетиком (к изображению российского Гамлетика П. приступил раньше Тургенева ), причем героинь своих П. брал из чиновничьих, купеческих и помещичьих кругов, но не из великосветских. Более крупное значение в истории русской литературы П. имеет как журнальный деятель. В 1847 году он, вместе с Некрасовым , возродил "Современник" (см.); они сумели привлечь лучшие литературные силы к участию в этом журнале, который стоял во главе умственного движения в одну из наиболее бурных эпох русской общественной жизни. В "Современнике" П., под псевдонимом Нового поэта, писал остроумные фельетоны - сначала критические, потом о петербургской жизни. Под этим же псевдонимом П. издал сборник своих стихотворений - пародий (Санкт-Петербург, 1859). Незадолго перед смертью П. напечатал свои известные воспоминания, дающие множество ценного материала для изучения одной из наиболее важных эпох в истории русской литературы (1830-е и 1840-е годы). Собрания сочинений П. изданы в 1860 году и в 1889 году (Санкт-Петербург). Ср. С.С. Трубачев в "Историческом Вестнике" (1889, № 4).

См. также статьи:
Арапетов Иван Павлович ;
Белинский Виссарион Григорьевич ;
Головачева-Панаева Евдокия Яковлевна ;
Дружинин Александр Васильевич ;
Дудышкин Степан Семенович ;
Кавелин Константин Дмитриевич ;
Кетчер Николай Христофорович ;
Кольцов Алексей Васильевич ;
Красовский Александр Иванович ;
Лермонтов Михаил Юрьевич ;
Мартынов Александр Евстафьевич ;
Мацкевич Давид Иванович ;
Межевич Василий Степанович ;
Одоевский Владимир Феодорович ;
Павлова Каролина Карловна ;
Панаевы ;
Прокопович Николай Яковлевич ;
Россия, разд. Русская литература (1848 - 1855) ;
Степанов Николай Александрович ;
Толбин Василий Васильевич ;
Толстой Алексей Константинович ;
Толстой Лев Николаевич ;
Тургенев Иван Сергеевич .


Панаев Ипполит Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панаев Иван Иванович | Панаева Е. Я.
Панаев Владимир Иванович | Панаевы
Панаев Валериан Александрович | Пандер Христиан Иванович
Панагиоти Алексиано | Панин Виктор Никитич
Памфилов Иоанн Иоаннович | Панин Никита Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Панаев (Ипполит Александрович) - автор многочисленных, но лишенных научного значения книг философского содержания: "Разыскатели истины" (Санкт-Петербург, 1878), "Пути к рациональному мировоззрению" (1880), "Nosce te ipsum" (1881), "О влиянии направления знания на состояние умов" (1882), "Голос неравнодушного о том, что одно могло бы избавить человека от зол, им самим созданных и создаваемых" (1888), "Голос долга, мысли о воспитании человека" (1885), "Еще о сознании, как условии бытия" (1888), "Свет жизни" (1893).

См. также статьи:
Россия, разд. Философия .


Панаевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панаева Е. Я. | Пандер Христиан Иванович
Панаев Ипполит Александрович | Панин Виктор Никитич
Панаев Иван Иванович | Панин Никита Иванович
Панаев Владимир Иванович | Панин Никита Петрович
Панаев Валериан Александрович | Панин Петр Иванович

Панаевы - дворянский род, происходящий, по семейным преданиям, от новгородцев Паналимоновых, переселенных Иоанном Грозным в восточную Россию. Ближайшим родоначальником П. был Иван Андреевич П. (умер в 1796 г.) - воевода в Туринске и председатель верхнего надворного суда Тобольского наместничества. О внуке его Владимире Ивановиче и правнуке Иване Ивановиче - см. выше. Род П. внесен в III часть родословных книг Казанской, Санкт-Петербургской и Новгородской губерний (Гербовник, XI, 107). В. Р.


Пандер Христиан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панаевы | Панин Виктор Никитич
Панаева Е. Я. | Панин Никита Иванович
Панаев Ипполит Александрович | Панин Никита Петрович
Панаев Иван Иванович | Панин Петр Иванович
Панаев Владимир Иванович | Панины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пандер (Христиан Иванович) - палеонтолог. По окончании курса в Дерптском университете работал в Берлине и Вюрцбурге. В 1821 году был избран академиком Императорской Санкт-Петербургской Академии Наук, но в 1827 году оставил это звание и поступил чиновником особых поручений по ученой части при горном департаменте и оставался в этой должности до своей смерти в 1865 году. Служебные обязанности П. заключались в обработке поступивших в департамент палеонтологических коллекций, которые вместе с коллекциями, собранными лично, доставили ему материал для весьма ценных до настоящего времени палеонтологических монографий, среди которых особенно выдаются его исследования остатков палеозойских рыб. Работы П. и его современника Эйхвальда положили начало палеонтологическому изучению России, почему оба названных ученых справедливо считаются отцами русской палеонтологии. Из работ П. важнейшие: "Beitrage zur Geognosie d. Russischen Reichs" (Санкт-Петербург, 1830), "Отчет о геогностических исследованиях по линии Санкт-Петербург-Московской железной дороги" ("Горный Журнал", 1846), "Monographie d. fossilen Fische d. silurischen Systems" (Санкт-Петербург, 1856), "Ueber die Plakodermen des devonischen Systems" (1857), "Ueber die Ctenopteridien d. devon. Systems" (1858), "Ueber die Saurodipterien, Dendrodonten und Cheirolepiden d. devon. Systems" (1860), "О геогностических исследованиях, произведенных по отклонам хребта Уральского".
В третьем дополнительном томе "Энциклопедического словаря" Брокгауза и Ефрона приводится также следующий текст. Пандер (Христиан Иванович) - выдающийся русский естествоиспытатель, родился в Остзейском крае, умер в 1865 г., учился в Дерпте, затем с 1814 по 1817 г. работал в Берлине и Вюрцбурге; с 1821 по 1827 г. состоял членом Императорской Академии Наук, путешествовал в центральной Азии, потом служил в горном департаменте. Пандер прославился в особенности своими исследованиями над эмбриональным развитием цыпленка, которыми значительно пополнил теории, установленные Бэром ("Beitrage zur Entwicklungsgeschichte des Huhnchens im Ei", Вюрцбург, 1817). Кроме этого Пандер написал еще весьма ценные работы по остеологии, геологии и палеонтологии, между прочим, следующие: "Beitrage zur Geognosie des Russischen Reichs" (СПб., 1830); "Monographie der fossilen Fische des silurischen Systems des Russisch-Baltischen Gouvernements" (СПб., 1856); "Die vergleichende Osteologie" (вместе с д'Альтоном, 2 ч., с 103 табл., Бонн, 1821 - 1831) и прочее. Н. Н. А.

См. также статьи:
Россия, разд. География ;
Россия, разд. Геология .


Панин Виктор Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пандер Христиан Иванович | Панин Никита Иванович
Панаевы | Панин Никита Петрович
Панаева Е. Я. | Панин Петр Иванович
Панаев Ипполит Александрович | Панины
Панаев Иван Иванович | Панкевич Михаил Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Панин (граф Виктор Никитич, 1801 - 1874) - государственный деятель. Получив дома классическое образование, выдержал экзамен при Московском университете и поступил на службу в коллегию иностранных дел в 1819 году. В 1824 году назначен секретарем посольства в Мадриде. В турецкую войну 1828 - 29 годов служил в походной канцелярии Министерства иностранных дел; после окончания войны отправлен в Грецию поверенным в делах. В 1831 году назначен помощником статс-секретаря Государственного совета; в 1832 - товарищем министра юстиции; в 1839 - управляющим Министерством юстиции; в 1841 году утвержден министром; пост министра занимал до 1862 года, когда был уволен с оставлением членом Государственного совета. С 1864 года был главноуправляющим II отделением Собственной Его Императорского Величества Канцелярии. Во время своего долговременного пребывания на посту министра юстиции граф П. оставался ревностным охранителем того дореформенного порядка, который рушился с изданием судебных уставов 20 ноября 1864 года. Совершенно не понимая живую действительность практической жизни, он относился ко всему с формальной точки зрения; в его ведомстве царила письменность, составлявшая главное зло тогдашнего судопроизводства; даже введение личных докладов казалось большим шагом вперед. Он был решительным противником реформ в своем ведомстве и вышел в отставку вскоре после утверждения основных начал нового судопроизводства и судоустройства. П. был убежденным противником отмены телесных наказаний; принятие государственным советом закона об уничтожении телесных наказаний послужило ближайшим поводом к его отставке. П. доказывал, что эта мера преждевременна и не соответствует степени развития и образования народа. В деле освобождения крестьян П. сыграл роль тормоза великой реформы. Еще в царствование Николая I , П. выразил свое отношение к этому вопросу. Когда возникло предположение разрешить крестьянам приобретать недвижимую собственность, закончившееся изданием в 1847 году закона, разрешавшего такое приобретение, П. высказался за предоставление крепостным этого права, но распоряжаться своим имуществом они должны бы, по его мнению, лишь с согласия помещиков. До того крестьяне приобретали недвижимость на имя своих помещиков, что было источником злоупотреблений; помещики часто распоряжались таким имуществом, как собственным. Так случилось в деле гр. Самойловой со своими крестьянами, в котором П. высказался в пользу помещицы. Будучи членом секретного, а с 1858 года - главного комитета по крестьянскому делу, П. энергично старался затормозить дело освобождения крестьян; в особой комиссии, занимавшейся рассмотрением проектов губернских комитетов, членом которой был П., явилась идея поставить всю Россию на военное положение при введении реформы, но она не была принята. После смерти Я.И. Ростовцева , П. был назначен в 1860 году председателем редакционных комиссий. Это известие произвело тягостное впечатление на членов комиссий; можно было рассчитывать на П. только как на беспрекословного исполнителя воли Государя. Действительно, П. получил от Государя это назначение с поручением довести дело до конца в том духе, в каком оно велось до того времени. Исполняя поручение, П. соблюдал строгий нейтралитет между партиями и воздерживался от проведения своих взглядов. Главным содержанием его взглядов было желание оградить интересы помещиков, сохранить за ними полную собственность на надельные земли, права вотчинной полиции и власть над крестьянскими выборными властями. Вследствие столкновения, происшедшего между П. и прочими членами, он не присутствовал на последнем заседании. В главном комитете П. настоял на понижении максимума надела. П. напечатал в "Чтениях" московского общества истории и древностей за 1867 год "Краткую историю Елизаветы Алексеевны Таракановой" и отдельно (М., 1867) "О самозванке, выдававшей себя за дочь императрицы Елисаветы Петровны", также несколько документов из своего семейного архива в "Русском Архиве" (1871), в "Сборнике Русского Исторического Общества" (т. V и VI). Ср. Колмаков "Гр. Панин", в "Русской Старине" (1887, № 11 - 12) и Н.П. Семенова , в "Русском Архиве" (1887, № 11). Об отношении гр. П. к крестьянскому вопросу в царствование Николая I - см. Семевский "Крестьянский вопрос в России в XVIII веке и в первой половине XIX века"; Джаншиев "Из эпохи реформ". А. Г. К.

См. также статьи:
Александр II ;
Блудов Дмитрий Николаевич ;
Бутков Владимир Петрович ;
Замятнин Дмитрий Николаевич ;
Зарудный Сергей Иванович ;
Любощинский Марк Николаевич ;
Норов Авраам Сергеевич ;
Панин Никита Петрович ;
Ростовцев Яков Иванович ;
Тараканова ;
Хвостовы .


Панин Никита Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панин Виктор Никитич | Панин Никита Петрович
Пандер Христиан Иванович | Панин Петр Иванович
Панаевы | Панины
Панаева Е. Я. | Панкевич Михаил Иванович
Панаев Ипполит Александрович | Панкратий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Панин (Никита Иванович) - знаменитый дипломат, родился 18 сентября 1718 года в Данциге, детство провел в Пернове, где отец его был комендантом; в 1740 году из вахмистров конной гвардии произведен в корнеты; по некоторым известиям, он был при дворе Елизаветы опасным соперником Разумовского и Шувалова . В 1747 году назначен послом в Данию, но уже через несколько месяцев перемещен в Стокгольм, где и пробыл 12 лет; здесь он должен был бороться против усиления королевской власти (при слабости которой русское правительство надеялось иметь больше влияния), а, следовательно, против представителей Франции. За время своего пребывания в Швеции П., по отзывам современников, проникся симпатиями к конституционному строю. П. был креатурой Бестужева , а потому положение его с падением последнего и с переворотом, происшедшим в половине 50-х годов в русской политике (сближение России с Францией, Англо-Прусская конвенция), стало очень трудным. Имея могущественного врага в лице графа Воронцова , заменившего Бестужева, П. просился неоднократно в отставку, когда неожиданно был назначен (29 июня 1760 года), вместо Бехтеева , воспитателем Павла Петровича . П. сблизился с Екатериной , в особенности по смерти Елизаветы. Петр III , хотя и пожаловал его чином ДТС и орденом Андрея Первозванного, однако же, не доверял ему и всегда держал при нем одного из своих флигель-адъютантов. П. понимал необходимость переворота, но, по словам самой Екатерины, желал его в пользу Павла Петровича. Когда после переворота, в котором П., вместе с Дашковой , очень с ним близкой, принимал живое участие, власть осталась за Екатериной, П. сделал попытку ограничить произвол этой власти, представив императрице проект учреждения императорского совета и реформы Сената. В введении к проекту П. дает резкую критику господствовавшего в управлении произвола ("в производстве дел всегда действовала более сила персон, чем власть мест государственных"), и предлагает учреждение Совета из 6-8 членов - министров; все бумаги, которые требуют подписи государя, должны пройти через этот совет и быть контрасигнированы кем-либо из министров. - Сенату проект представляет право "иметь свободность представлять на Высочайшие повеления, если они... могут утеснить законы или благосостояние народа". Проект вызвал со стороны всех лиц, от которых Екатерина потребовала отзывов, опасения, что в нем скрыто стремление к ограничению самодержавной власти - и императрица, сначала колебавшаяся, отвергла его. В письме к Вяземскому она, подразумевая несомненно П. и подозревая его в симпатиях к конституционному правлению, писала: "иной думает для того, что он был долго в той или другой земле, то везде по политике той или другой его любимой земли все учреждать должно". Несмотря на эту неудачу, П. не потерял своего положения, благодаря исключительным обстоятельствам вступления Екатерины на престол и своему влиянию на Павла. Всем своим значением П. обязан тому, что он был при наследнике воспитателем; Екатерина, по ее собственным словам, опасалась удалить его. Этой ролью П. объясняется и положение его во все последующее время среди борющихся придворных партий (он всегда должен был бороться против Орловых ) и отношения его к императрице, которые никогда не были искренни и хороши. П. до самого последнего времени обвиняли, между прочим, в том, что он намеренно развращал Павла и из своих личных целей содействовал разладу между императрицей и ее сыном, но из записок Порошина видно, что он очень серьезно относился к своей задаче в качестве воспитателя. С именем П. связаны все вопросы внешней политики русского правительства за время от 1762 до 1783 годов. Будучи сначала неофициальным советником императрицы, он в 1763 году, по увольнении в отпуск Воронцова, сделан старшим членом иностранной коллегии. Вскоре за тем, по удалении Бестужева, ему было поручено заведывание всеми делами коллегии, хотя канцлером он никогда не был. Разрешение вопросов об отношениях России к государствам Северной Европы привело П. к созданию системы так называемого "Северного Союза" или "Северного Аккорда", навлекшей на него обвинение в доктринерстве. Системой этой П. хотел, для возвеличения престижа и значения России, создать вокруг нее союз всех северных держав для противодействия стремлениям Бурбонской и Габсбургской династий: с этой целью он старался - в общем безуспешно - соединить государства, интересы которых были совершенно противоположны, как, например, Пруссию с Англией и Саксонией. Фридрих II, которому нужен был союз только с Россией, мешал осуществлению панинского проекта. При реализации этой системы П. главное свое внимание обратил на отношения к Швеции, причем политика его в этом направлении была очень неудачна: его попытка подчинить Швецию исключительно русскому влиянию и устранить французское стоила России громадных денег и не привела к желанному результату. Как бы ища предлога к вооруженному вмешательству, П. малейшее изменение шведской конституции объявлял предлогом к разрыву; но когда, в 1772 году, Густав III восстановил самодержавие, Россия, занятая турецкой войной, должна была с этим примириться, и дело обошлось без войны с Швецией, особенно благодаря вмешательству Фридриха II. Одновременно с вопросом о "Северном Аккорде" должны были быть разрешены вопросы об отношениях к Польше и Пруссии. С Пруссией П. заключил союз, давший России возможность расширить свое влияние в Польше. До 1772 года П. не был, кажется, столь слепым сторонником Пруссии, каким его выставляли. Польшу он стремился включить, во всем ее объеме, в сферу влияния России и не был склонен делить это влияние, а тем более - саму территорию Польши. Его энергии до известной степени русская политика обязана была возведением на престол Станислава Понятовского; не менее энергично и вполне в согласии с Екатериной П. действовал в диссидентском вопросе, видя в расширении прав диссидентов усиление русского влияния; всех своих требований в этом направлении он не мог, однако, провести. В вопросе об уничтожении liberum veto, П. некоторое время расходился как с Екатериной, так и с Фридрихом, полагая, что усиление Польши может быть только выгодно для России, которая будет иметь в ней полезную союзницу. Но П. не предусмотрел тех осложнений, которыми грозило вмешательство во внутренние дела Польши, и был совершенно неподготовлен к вспыхнувшей в 1768 году войне с Турцией. Эта война весьма неблагоприятно отразилась на его положении; во всех неудачах обвиняли его; он был виновен и в разрыве с Турцией, и в том, что Россия осталась в этой борьбе без союзников. В то же время этой войной воспользовался Фридрих II, чтобы привести к осуществлению давно уже висевший в воздухе проект разделения Польши между Австрией, Россией и Пруссией. Соглашение по этому поводу приводило к концу войну с Турцией, так как устраняло вмешательство Австрии; Турция одна бороться долго не могла. На приобретение части Польши нельзя было смотреть как на победу, так как Австрия и Пруссия получили лучшие части даром. П. упрекали за усиление Пруссии; граф Орлов говорил, что люди, составлявшие раздельный договор, заслуживают смертной казни. С этого времени положение П. становится особенно тяжелым, он оставался сторонником союза с Пруссией, а императрица все более склонялась к Австрии; вместе с тем все более усиливался разлад между ней и Павлом, ближайшим другом и советником которого был П. В 1771 - 72 годах особенно сильна была борьба между партиями П. и Орловых. Когда было решено вступление Павла в брак, П. сумел обеспечить за собой влияние на будущую его супругу. Екатерина была очень недовольна этим вмешательством П. в ее семейные дела и воспользовалась женитьбой Павла, чтобы удалить его от должности воспитателя. Она богато одарила П., но с радостью писала (октябрь 1773 года) госпоже Бьелке, что "дом ее очищен". Отношения между Екатериной и обоими братьями Паниными (см. Петр Иванович П. ) были очень натянутые; с крайним неудовольствием назначила она Петра П. главнокомандующим против Пугачева . К этому времени относится записанный декабристом М.И. Фонвизиным рассказ о составленном, будто бы Д.И. Фонвизиным , который состоял секретарем П., под руководством самого П., проекте конституции и о заговоре против Екатерины (до нас дошло любопытное введение к этому проекту). После смерти первой жены Павла и после женитьбы его на Марии Феодоровне П. сумел сохранить свое влияние на молодой двор, так что даже родители последней действовали согласно его указаниям; этим влиянием П. пользовался, чтобы сохранить за собой прежнее положение и отстоять союз с Пруссией, срок которому истекал в 1777 году. Воспитанный П., Павел был страстным поклонником Фридриха II. Когда после тешенского мира Екатерина окончательно склонилась на сторону Австрии, П. пришлось вступить в борьбу с влиянием Иосифа II, который в конце концов успел сблизиться с великокняжеской четой, предложив выдать сестру Марии Феодоровны за своего племянника, наследника австрийского престола. Екатерина была очень недовольна происками П. против этого брака; об опале его ходили слухи уже в начале 1781 года. В некоторой, мало разъясненной связи находится опала П. и с деятельностью его по вопросу о декларации "вооруженного нейтралитета" (VII, 186) и с отношениями его к Потемкину , который, вместе с английским послом Гаррисом, действовал против него. Вопрос о том, кому принадлежит инициатива декларации 1780 года, т. е. П. или Екатерине, остается открытым. В мае 1781 года П. взял отпуск и удалился в пожалованное ему имение Дугино, но в сентябре того же года вернулся в Санкт-Петербург и старался задержать заграничную поездку Павла, которая должна была повлечь за собой еще большее сближение "молодого двора" с Иосифом II. Во время этого заграничного путешествия П. поддерживал переписку с Павлом. В то же время разыгралось известное Бибиковское дело; в перлюстрированных письмах Бибикова к Куракину (близкому родственнику и другу П.), сопровождавшему Павла Петровича, Екатерина прочла жалобы на страдания отечества и "грустное положение всех добромыслящих". Екатерина придавала этому делу большое значение и искала за Бибиковым и Куракиным более важных лиц. По возвращении молодой четы из-за границы, отношения Павла к П. несколько изменились к худшему. 31 марта 1783 года П. умер. Увековечить свою признательность П. Павел мог лишь по смерти Екатерины, воздвигнув ему в 1797 году памятник в церкви Св. Магдалины в Павловске. Екатерина, сравнивая в письме к Гримму П. с Орловым, ставит последнего гораздо выше и говорит, что у П. было много крупных недостатков, но он умел их скрывать. П. был одним из образованнейших русских людей своего времени, так что, по отзывам иностранных послов, "походил скорее на немца"; Екатерина называла его энциклопедией. Он интересовался самыми разнообразными вопросами из области государственных знаний и знаком был со многими классическими произведениями философской литературы. На гуманный образ мыслей и строгое чувство законности указывает в красноречивых словах один из наиболее близких к нему людей, знаменитый Фонвизин; о некотором свободомыслии в вопросах веры свидетельствует то, что при приглашении в законоучители к Павлу Петровичу Платона , Панин больше всего интересовался тем, не суеверен ли он, а в письме к Воронцову, который заболел от постной пищи, говорил, что закон требует не разорения здоровья, а разорения страстей, "еже одними грибами и репой едва ли учинить можно". Панин принадлежал к масонам. О честности и доброте П. и в его время не было двух разных мнений, даже враги уважали его как личность гордую и честную. Из полученных им при вступлении Павла в брак 9000 душ он половину роздал своим секретарям, Фонвизину, Убри и Бакунину . П. по натуре был сибарит, любил хорошо пожить; по словам Безбородко , у него была лучшая поварня в городе; он не был женат, но увлечение женщинами часто ставилось ему в вину (невестой его была умершая от оспы графиня Шереметева ). При всей разносторонней деятельности, которую П. приходилось проявлять, он был очень ленив и медлителен: Екатерина говорила, что он умрет когда-нибудь от того, что поторопится. Дипломатическая и частная переписка П. напечатана в "Сборнике Императорского Русского Исторического Общества". Проект Императорского Совета напечатан там же, т. VII. О Фонвизинском проекте см. "Русскую Старину" (1884, № 12), "Архив князя Воронцова", "Русский Архив". Ср. Лебедев "Графы Панины" (Санкт-Петербург, 1864); Кобеко "Цесаревич Павел Петрович" (Санкт-Петербург, 1883) и рецензия Иконникова на эти сочинения в 28-м присуждении Уваровских наград; Шумигорский "Биография Марии Феодоровны" (т. I); Чечулин "Проект Императорского Совета" ("Журнал Министерства Народного Просвещения", 1894, № 3); его же "Внешняя политика России вначале царствования Екатерины II" (Санкт-Петербург, 1896); Arnheim "Beitrage zur Geschichte der Nordischen Frage" ("Deutshe Zeitschrift fur Geschichtswissenschaft", т. II, III, IV, V и VII, 1889 - 1892). Затем общие сочинения (Соловьев "История России"; Бильбасов "История Екатерины II") и всю литературу по истории русско-польских и русско-прусских отношений. А. Браудо.

См. также статьи:
Алопеусы (Д.М., М.М.) ;
Бакунины ;
Безбородко (А.А., И.А.) ;
Веревкин Михаил Иванович ;
Воронцовы (древний русский дворянский род) ;
Екатерина II Алексеевна ;
Иоанн VI Антонович ;
Куракины ;
Медокс Михаил Георгиевич ;
Обресков Алексей Михайлович ;
Павел Петрович (император Всероссийский) ;
Панин Петр Иванович ;
Панины ;
Петр III Федорович ;
Порошин Семен Андреевич ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Рычков Петр Иванович ;
Фонвизин Денис Иванович ;
Черкасов Иван Антонович ;
Шагин-Гирей .


Панин Никита Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панин Никита Иванович | Панин Петр Иванович
Панин Виктор Никитич | Панины
Пандер Христиан Иванович | Панкевич Михаил Иванович
Панаевы | Панкратий
Панаева Е. Я. | Панкратьев Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Панин (граф Никита Петрович, 1770 - 1837) - дипломат, сын гр. Петра Ив. П. и отец Виктора Ник. П. ; в 1796 году был уже генерал-майором, но, не любя военную службу, перешел на дипломатическое поприще; в 1797 году назначен посланником в Берлин, с поручением действовать в интересах сближения с Францией. Заклятый враг всяких республик, П. считал такую задачу "постыдным делом" и, вопреки своим инструкциям, тайком налаживал коалицию против революционной Франции. В конце 1799 года П. сделан был вице-канцлером. В ноябре 1800 года Павел I , называвший П. "римлянином", уволил его от службы и сослал в Московскую губернию за то, что П. уклонялся подписать ноту, в которой факты изложены были неверно. По вступлении на престол Александра I , Панин немедленно вызван был из ссылки и занял прежний пост вице-канцлера, но через семь месяцев оставил службу. С тех пор был не у дел. Ср. Брикнер "Материалы для жизнеописания гр. Н.П. Панина" (т. I - VII, Санкт-Петербург, 1889 - 93).

См. также статьи:
Дашкова Екатерина Романовна ;
Суворов Александр Васильевич ;
Эриксен Виргилиус .


Панин Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панин Никита Петрович | Панины
Панин Никита Иванович | Панкевич Михаил Иванович
Панин Виктор Никитич | Панкратий
Пандер Христиан Иванович | Панкратьев Петр Петрович
Панаевы | Панов Иван Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Панин (граф Петр Иванович, 1721 - 1789) - выдающийся военный деятель. Вступив на службу в 1736 г. солдатом в лейб-гвардии Измайловский полк, он в том же году был произведен в офицеры и отправлен к армии, действовавшей против крымских татар. С ней он участвовал во взятии Перекопа и Бахчисарая; затем служил под начальством фельдмаршала Ласси (XXII, 367), действовавшего против шведов, и к началу Семилетней войны был уже генерал-майором. Особенно отличился в боях при Гросс-Егерндорфе (IX, 771) и Цорндорфе, а в 1759 году был главным виновником победы при Кунерсдорфе (XVII, 26), за что награжден чином генерал-поручика. В 1760 году участвовал в занятии Берлина, управлял Восточной Пруссией в звании кенигсбергского генерал-губернатора, и начальствовал русскими сухопутными и морскими силами в Померании и Голштинии. По вступлении на престол Екатерины II (1762) П. пожалован в генерал-аншефы и назначен сенатором и членом совета; в 1767 году возведен в графское достоинство. В 1769 году ему вверено было начальство над 2-ю армией, действовавшей против турок. Разбив неприятеля около Бендер, он расположил свои войска на зимних квартирах между Бугом и Азовским морем, чем воспрепятствовал крымским татарам производить набеги на южные пределы России. В 1770 году им покорены были Бендеры. Во время осады этой крепости он успел переговорами склонить татар буджакских, белгородских и едисанских признать над собой власть России; затем содействовал ускорению сдачи крепости Аккерман. За подвиги эти П. был награжден орденом Св. Георгия I степени, но вместе с тем известие о победе было принято императрицей довольно сухо, так как она была недовольна большими потерями и разрушением Бендер. Чувствуя себя обиженным, а также вследствие усилившейся болезни, граф П. в том же году вышел в отставку. Поселившись в Москве, П. начал резко выражать свое неудовольствие, что дошло до сведения императрицы, которая, считая его "первым врагом", "себе персональным оскорбителем" и "дерзким болтуном", повелела учредить за ним надзор. Мятеж Пугачева снова вызвал П. на военное поприще: благодаря стараниям Потемкина и Никиты Ивановича П. , императрица после смерти Бибикова , в 1774 году, поручила П. начальство над всеми войсками против Пугачева и над губерниями Казанской, Оренбургской и Нижегородской. Вскоре после назначения П. был пойман Пугачев и бунт прекращен. П. обратил особенное внимание на устройство разоренных губерний, на ослабление возникшего голода и, вообще, на беспорядки в управлении - неспособность и бездеятельность администрации, лихоимство и пр. В 1775 году П. получил увольнение. П. выставляется современниками как человек тщеславный и властолюбивый. Он первый ввел в нашу армию егерей под названием стрелков и легкую конную артиллерию; он же написал "полковничью инструкцию", а при осаде Бендер впервые с успехом употребил усиленный горн. Ср. Гейсман и Дубовский "Граф П.И. Панин" (1897).

См. также статьи:
Богданович Ипполит Федорович ;
Екатерина II Алексеевна ;
Панин Никита Иванович ;
Панин Никита Петрович ;
Панины ;
Пугачев Емельян Иванович ;
Тараканова .


Панины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панин Петр Иванович | Панкевич Михаил Иванович
Панин Никита Петрович | Панкратий
Панин Никита Иванович | Панкратьев Петр Петрович
Панин Виктор Никитич | Панов Иван Степанович
Пандер Христиан Иванович | Панов Иоанн Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Панины - графский и дворянский род, восходящий к половине XVI века. Никита П. на 3-й свадьбе Иоанна Грозного (1572) нес фонарь перед Государем. Меньшой П. был дьяком в 1572 году. Никита Федорович П. был воеводой в Карачеве (1613 - 16), Ржеве (1618), Валуйках (1624 - 25), полковым воеводой в Пронске (1633). Иван Иванович П. (умер в 1702 г.) был воеводой в Пелыме (1667 - 68) и Саранске (1671), а потом думным дворянином (с 1675). Василий Никитич был воеводой в походе против Стеньки Разина , а потом (1673 - 74) думным дворянином и воеводой в Севске. Генерал-поручик, сенатор Иван Васильевич (1673 - 1736) - отец Никиты и Петра Ивановичей (см. выше). Алексей Иванович (умер в 1767 г.) был комнатным стольником, генерал-майором, президентом ревизион-коллегии (1740) и сенатором. Род П., разделившийся на 3 ветви, внесен в V и VI части родословных книг Владимирской, Московской, Смоленской, Калужской и Тверской губерний. Есть еще 2 рода П. позднейшего происхождения. В. Р.

См. также статьи:
Козьмин Сергей Матвеевич .


Панкевич Михаил Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панины | Панкратий
Панин Петр Иванович | Панкратьев Петр Петрович
Панин Никита Петрович | Панов Иван Степанович
Панин Никита Иванович | Панов Иоанн Ильич
Панин Виктор Никитич | Пановский Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Панкевич (Михаил Иванович, 1757 - 1812) - русский математик, кончил курс в Киевской духовной академии, поступил в 1780 году в Московский университет, где слушал лекции профессоров: Аничкова , Роста , Барсова и Чеботарева . Кроме того, он поступил в 1782 году в педагогическую, или учительскую, семинарию при университетской гимназии, где главнейше занимался математикой и физикой. В 1787 году он стал преподавателем в университетском благородном пансионе. Кроме арифметики он преподавал здесь в 1790 - 1796 годах артиллерию и фортификацию. В 1788 году после успешно выдержанного экзамена и представления диссертации ("De praecipuis machinis hydraulicis, quibus elasticorum serventis aquae vaporum ponderisque atmosphaerae ope, aqua ad insignem altitudinem elevari potest") П. получил степень магистра философии и свободных наук. В 1791 году П. был назначен экстраординарным профессором на кафедру прикладной математики. Ему принадлежит важная заслуга первого введения в университетское преподавание анализа бесконечно малых. Это введение стоило ему больших трудов, так как изучением дифференциального и интегрального исчислений и сам он ранее не занимался. Хотя изложение Панкевича часто страдало неясностью и ошибками в вычислениях, но его лекции были проникнуты духом новой науки. По должности профессора Панкевич написал две речи, напечатанные при университетских отчетах: "Слово о подлинной цели математических наук и проч." (1792) и "Слово об отличительных свойствах, источниках и средствах просвещения" (1800); вообще же, литературная деятельность была мало доступна П. Вследствие этого принятое им от попечителя университета М.Н. Муравьева , и в высшей степени важное для русской науки, предложение перевести на русский язык великие "Principia" Ньютона осталось без исполнения. Ср. его биографию, составленную Зерновым в "Биографическом словаре профессоров Московского университета". В.В. Бобынин.

См. также статьи:
Россия, разд. Математика .


Панкратий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панкевич Михаил Иванович | Панкратьев Петр Петрович
Панины | Панов Иван Степанович
Панин Петр Иванович | Панов Иоанн Ильич
Панин Никита Петрович | Пановский Николай Михайлович
Панин Никита Иванович | Панормов Алексей Александрович

Панкратий - преподобный, иеромонах Печерского монастыря, имел дар исцелять больных. Скончался мирно в XIV столетии. Память 9 февраля и 28 августа.


Пановский Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панов Иоанн Ильич | Панормов Алексей Александрович
Панов Иван Степанович | Пантелеев Лонгин Феодорович
Панкратьев Петр Петрович | Пантелеевы
Панкратий | Пантусов Н. Н.
Панкевич Михаил Иванович | Пантюхов Иван Иванович

Пановский (Николай Михайлович) - писатель (1797 - 1872). По окончании Московского университета служил в гусарах, потом долго жил в Варшаве при Паскевиче ; последние 20 лет провел в Москве, принимая деятельное участие в "Московских Ведомостях". В "Москвитянине" 50-х годов он составлял фельетоны из заграничной жизни, обратившие на себя внимание живостью и занимательностью изложения. Участвовал также в "Нашем Времени" Н.Ф. Павлова , в "Современной Летописи" (о музыке и театре) и в "Вестнике Московской Политехнической Выставки". Наиболее крупное его произведение - "Могила двух братьев" (большая повесть, напечатанная в "Русском Вестнике"). Свои мелкие рассказы он большей частью подписывал псевдонимом "Вдвоем". Известен был как каламбурист и остряк. Ср. "Русский Мир" (1872, № 237).


Панов Иоанн Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панов Иван Степанович | Пановский Николай Михайлович
Панкратьев Петр Петрович | Панормов Алексей Александрович
Панкратий | Пантелеев Лонгин Феодорович
Панкевич Михаил Иванович | Пантелеевы
Панины | Пантусов Н. Н.

Панов (Иоанн Ильич, родился в 1844 году) - протоиерей Владимирской церкви в Санкт-Петербурге. Образование получил в Санкт-Петербургской духовной академии. Написал: "Боссюэт и его проповеди" (Санкт-Петербург, 1888 - магистерская диссертация), "Памяти почившего Государя Императора Александра II" (Санкт-Петербург, 1882), "В пользу голодающих" (ib., 1891), "О подражании Богоматери" (ib., 1893), "Долг христианина в отношении к своей вере" (против штундистов, ib., 1893), "Праздник Воздвижения честного и животворящего Креста Господня" (ib., 1893), "Приготовление христианина к вечности" (2-е изд., ib., 1893) и др.


Панормов Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пановский Николай Михайлович | Пантелеев Лонгин Феодорович
Панов Иоанн Ильич | Пантелеевы
Панов Иван Степанович | Пантусов Н. Н.
Панкратьев Петр Петрович | Пантюхов Иван Иванович
Панкратий | Панфилов Александр Иванович

Панормов (Алексей Александрович) - профессор Казанского университета, родился в 1859 году. По окончании курса в самарской духовной семинарии, в 1877 году поступил на медицинский факультет Казанского университета. С 1882 по 1886 г. состоял ординатором клиники внутренних болезней. В 1886 году получил степень доктора медицины и поступил лаборантом в медико-химическую лабораторию. В 1888 году получил звание приват-доцента по внутренним болезням; в 1894 году назначен экстраординарным профессором по кафедре медицинской химии. Напечатал: "К учению о локализациях в головном мозгу" ("Врач", 1886), "Examen chimique et anatomo-pathologique de quelques organes d'un diabetique" ("Arch. Slav. de Bioligie", 1886), "О количественном определении гликогена и посмертном образовании сахара в печени" ("Труды Общ. Естеств. при Казанском Университете", т. XVI, 1886), "К физиологии мышечного гликогена", "Находится ли у диабетиков сахар в слюне, желудочном соке и поте" ("Врач", 1890), "Доказано ли, что виноградный сахар - постоянная составная часть нормальной мочи?" (ib., 1890), "О виде сахара, образующегося в желудке из крахмала" (ib., 1890), "Характер ферментации в печени" ("Еженедельная клиническая газета Боткина", 1888), "Бензоилирование некоторых углеводов и спиртов" ("Журнал Русского Физико-Химического Общества", 1891), "О сахаре в мышцах" ("Медицинское Обозрение", 1892), "Ueber den Zucker in der Muskeln" ("Zeitschr. f. phys. Chemie", т. XVII), "Определение удельного вращения по способу профессора Канонникова" ("Журнал Русского Физико-Химического Общества", т. XXVI), "О составе белка куриных яиц" (ib., т. XXVIII), "О некоторых свойствах одного из альбуминов белка голубиных яиц" (ib., т. XXIX) и некоторые др.


Пантелеев Лонгин Феодорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панормов Алексей Александрович | Пантелеевы
Пановский Николай Михайлович | Пантусов Н. Н.
Панов Иоанн Ильич | Пантюхов Иван Иванович
Панов Иван Степанович | Панфилов Александр Иванович
Панкратьев Петр Петрович | Панченко Семен Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пантелеев (Лонгин Феодорович, родился в 1840 году) - издатель целого ряда серьезных сочинений научного характера. В начале 60-х годов учился в Санкт-Петербургском университете и за участие в студенческих беспорядках был исключен из университета. В 1864 году был арестован по прикосновенности к политическому процессу и в 1865 году приговорен к ссылке в каторжные работы на 6 лет. Вернувшись в Санкт-Петербург в 1876 году, поместил несколько рассказов из сибирской жизни в "Отечественных Записках" и "Восточном Обозрении". Статьи публицистического характера помещал в "Русских Ведомостях", "Восточном Обозрении" и др.

См. также статьи:
Дубельт Леонтий Васильевич ;
Здзеховский Мариан (Zdziechowski) ;
Иловайский Дмитрий Иванович ;
Шелгунов Николай Васильевич .


Пантелеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пантелеев Лонгин Феодорович | Пантусов Н. Н.
Панормов Алексей Александрович | Пантюхов Иван Иванович
Пановский Николай Михайлович | Панфилов Александр Иванович
Панов Иоанн Ильич | Панченко Семен Викторович
Панов Иван Степанович | Панчулидзев Сергей Алексеевич

Пантелеевы - дворянские роды. Один из них восходит к концу XV века. Терентий П. был думным дьяком в ближней царской думе (1588). Петр Михайлович П. был генерал-кригс-комиссаром (1766). Николай Николаевич (1814 - 1874), штабс-ротмистр кавалергардского полка, оставил по духовному завещанию миллион рублей на выкуп крестьянских наделов Порховского уезда. Этот род П. внесен в VI часть родословной книги Санкт-Петербургской губернии (Гербовник, II, 64). Другой род П. происходит от Степана Васильевича П., получившего от Лжедимитрия грамоту на отцовские поместья (1605). Его потомство занесено в VI и III части родословной книги Астраханской губернии. Есть еще несколько родов П. позднейшего происхождения.


Пантусов Н. Н.

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пантелеевы | Пантюхов Иван Иванович
Пантелеев Лонгин Феодорович | Панфилов Александр Иванович
Панормов Алексей Александрович | Панченко Семен Викторович
Пановский Николай Михайлович | Панчулидзев Сергей Алексеевич
Панов Иоанн Ильич | Панчулидзевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пантусов (Н. Н.) - современный ориенталист, издал несколько ценных исследований по истории среднеазиатских областей: "Фергана, по Запискам султана Бабера" ("Записки Императорского Географического Общества", 1875); "Тарихи Шахрохи. История владетелей Ферганы. Сочинение муллы Ниязи Мухаммед бен Ашур Мухаммед, Хокандца" (Казань, 1885); "Древности Средней Азии. I. Китайский победный памятник на горе Гедынь-Шань. II. Каменный Бурхан в Токмакском уезде Семиреченской области" (Казань, 1897).

См. также статьи:
Россия, разд. Востоковедение .


Пантюхов Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пантусов Н. Н. | Панфилов Александр Иванович
Пантелеевы | Панченко Семен Викторович
Пантелеев Лонгин Феодорович | Панчулидзев Сергей Алексеевич
Панормов Алексей Александрович | Панчулидзевы
Пановский Николай Михайлович | Панюта Софья

Пантюхов (Иван Иванович) - доктор медицины, писатель (родился в 1836 году). Окончил курс Киевского университета в 1862 году. Поместил ряд медицинских и этнографических статей в "Современной Медицине", "Записках Кавказского отделения Географического Общества" и других изданиях. Отдельно издал: "Статистические и санитарные очерки Киева" (Киев, 1875), "О лечении простыми средствами" (К., 1875), "О народной медицине в юго-западном крае" (К., 1875), "Беседы о здоровье" (К., 1876), "Доктора и знахари" (К., 1876), "Кому будет принадлежать Балканский полуостров" (Санкт-Петербург, 1880), "Теплые минеральные источники Болгарии" (К., 1882), "Население города Одессы" (Одесса, 1885) и многие другие. Участвовал в составлении отчета за восточную войну, изданного главным военно-медицинским департаментом по отделу эвакуации, в редактировании "Врачебных Ведомостей" (1880) и помещал свои публицистические статьи в "Московских Ведомостях", "Одесском Вестнике", "Кавказе", "Береге", "Голосе", "Киевлянине" и др.


Панфилов Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пантюхов Иван Иванович | Панченко Семен Викторович
Пантусов Н. Н. | Панчулидзев Сергей Алексеевич
Пантелеевы | Панчулидзевы
Пантелеев Лонгин Феодорович | Панюта Софья
Панормов Алексей Александрович | Панютин Лев Константинович

Панфилов (Александр Иванович) - адмирал (1808 - 74). По окончании курса в морском кадетском корпусе (1824), служил сначала в Балтийском флоте, потом в Черноморском. Отличился во время экспедиции по восточному берегу Черного моря в 1839 году и в севастопольскую кампанию 1853 - 55 годов, участвуя в синопском сражении и командуя в течение 9 1/2 месяцев во время осады Севастополя 3-м отделением оборонительной линии. По смерти Назимова П. был сделан помощником начальника гарнизона; при отступлении наших войск 27 августа оставил Севастополь последним. Позднее был командиром и военным губернатором в Николаеве и Свеаборге. С 1858 года состоял членом адмиралтейств-совета. Ср. "Адмирал А.И. Панфилов", биографический очерк (Санкт-Петербург, 1872).


Панчулидзевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панчулидзев Сергей Алексеевич | Панюта Софья
Панченко Семен Викторович | Панютин Лев Константинович
Панфилов Александр Иванович | Панютин Федор Сергеевич
Пантюхов Иван Иванович | Панютины
Пантусов Н. Н. | Пападимитриу Синодий Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Панчулидзевы - дворянский род, происходящий от имеретинского дворянина Давыда Малевеевича П., выехавшего в Россию в 1738 году и бывшего воеводой в Мценске (1753). Его сын, Алексей Давыдович, был (с 1808 года) саратовским, а внук, Александр Алексеевич (с 1831 года), пензенским гражданским губернатором. Род П. внесен во II часть родословных книг Саратовской и Пензенской губерний.

См. также статьи:
Огарев Николай Платонович .


Панюта Софья

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панчулидзевы | Панютин Лев Константинович
Панчулидзев Сергей Алексеевич | Панютин Федор Сергеевич
Панченко Семен Викторович | Панютины
Панфилов Александр Иванович | Пападимитриу Синодий Дмитриевич
Пантюхов Иван Иванович | Пападопуло-Керамевс Афанасий Иванович

Панюта (Софья) - черниговская помещица, писательница. В "Маяке" за 1841 и 1842 годы были помещены научно-популярные статьи, обнаруживавшие большое знакомство с историей русской и всеобщей и русской словесностью: "Демоны-гении-бесы", "Открытия в царстве мифов", "Русское народное слово в древних духовных писателях" и "Н.А. Полевому".


Панютин Лев Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панюта Софья | Панютин Федор Сергеевич
Панчулидзевы | Панютины
Панчулидзев Сергей Алексеевич | Пападимитриу Синодий Дмитриевич
Панченко Семен Викторович | Пападопуло-Керамевс Афанасий Иванович
Панфилов Александр Иванович | Папандопуло Эмануил Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Панютин (Лев Константинович), писавший большей частью под псевдонимом Нил Адмирари - известный фельетонист "Голоса" (с 1863 до 1875 г.), сотрудник "Будильника" и "Недели" (1829 - 1882). Литературную деятельность П. начал в конце 1850-х годов в Москве, издав книжку стихотворений (1858). Его фельетоны отличались остроумием и верным изображением нравов петербургского общества. В 1875 году его постигла тяжкая болезнь. Из журнальных статей его выдаются "Элементы европейской цивилизации" ("Отечественные Записки", 1867, т. XXI) и "Партия в Сибири" (ib.). В 1872 году все его фельетоны и статьи были изданы в двух томах: "Рассказы Нила Адмирари" (Санкт-Петербург).

См. также статьи:
Россия, разд. Русская литература (1870-е годы) .


Панютин Федор Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панютин Лев Константинович | Панютины
Панюта Софья | Пападимитриу Синодий Дмитриевич
Панчулидзевы | Пападопуло-Керамевс Афанасий Иванович
Панчулидзев Сергей Алексеевич | Папандопуло Эмануил Григорьевич
Панченко Семен Викторович | Папафило Николай
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Панютин (Федор Сергеевич, 1790 - 1865) - генерал-адъютант, воспитывался в пажеском корпусе, откуда в 1809 году вышел в лейб-гвардейский Семеновский полк; участвовал в войнах 1812 - 1814 гг.; в 1828 году произведен в генерал-майоры, а в 1829 году особенно отличился в сражении под Баязетом. Во время польской войны 1831 года П. был назначен состоять при фельдмаршале графе Дибиче , но при следовании в главную квартиру был захвачен поляками и пробыл в плену около 2 1/2 месяцев. В 1846 году, при возникновении беспорядков в Кракове и Галиции, занял Краков и оставался там до восстановления полного спокойствия. В 1849 году принял блестящее участие в победе над венгерцами под Передом (см.) и в сражениях под Коморном (XV, 894) и Темешваром (см.). В конце этой войны он был назначен командиром корпуса, а в 1855 году - начальником средней армии; в 1856 году получил место варшавского военного генерал-губернатора, в 1861 году - сделан членом Государственного совета.

См. также статьи:
Панютины ;
Шнитников Николай Федорович .


Панютины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панютин Федор Сергеевич | Пападимитриу Синодий Дмитриевич
Панютин Лев Константинович | Пападопуло-Керамевс Афанасий Иванович
Панюта Софья | Папандопуло Эмануил Григорьевич
Панчулидзевы | Папафило Николай
Панчулидзев Сергей Алексеевич | Паплонский Иван Иванович

Панютины - дворянский род, восходящий к началу XVII века; предки их служили по дворовому списку по Брянску. К этому роду принадлежал Федор Сергеевич П. (см. выше); его сын, Степан Федорович П. (1822 - 85), был статс-секретарем. Род П., разделившийся на несколько ветвей, внесен в VI часть родословных книг Смоленской, Нижегородской, Московской, Орловской и Калужской губерний (Гербовник, VIII, 61).


Пападопуло-Керамевс Афанасий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пападимитриу Синодий Дмитриевич | Папандопуло Эмануил Григорьевич
Панютины | Папафило Николай
Панютин Федор Сергеевич | Паплонский Иван Иванович
Панютин Лев Константинович | Паприц Константин Эдуардович
Панюта Софья | Параскева

Пападопуло-Керамевс (Афанасий Иванович) - современный эллинист и палеограф, родился в 1856 году, получил образование в смирнской Enangeliche schole (греч.), имеет степень доктора Московского университета и состоит приват-доцентом Санкт-Петербургского университета по кафедре истории новогреческой литературы. Большую научную заслугу П. составляет издание, на средства православного палестинского общества, каталога рукописей иерусалимской патриаршей библиотеки. Начало этой библиотеки относится к отдаленным временам. Она пополнялась покупкой заброшенных книг, пожертвованиями патриархов, местных клириков и частных лиц, а также перепиской книг, нередко - собственноручно патриархами. Хранится она в настоящее время, главным образом, в библиотеке иерусалимского подворья в Константинополе и в библиотеке патриархии в Иерусалиме. Общее число рукописей в обеих библиотеках достигает 2327. В 1887 году П.-Керамевс, по приглашению патриарха Никодима, прибыл в Иерусалим и приступил к составлению первого полного каталога этого древнего и весьма ценного книгохранилища. Каталог издается под заглавием "Hierosolymitiche bibliotheche (греч.)" (т. I, Санкт-Петербург, 1891; т. II, ib., 1894). Плодом работ П.-Керамевс в патриаршей библиотеке явился также "Иерусалимский сборник неизданных доселе редчайших текстов, преимущественно относящихся до Палестины, православной церкви и византийской истории" - "Analechta Hierosolymitiches stachyologias (греч.)" (т.1, Санкт-Петербург,1891; ib., 1894). Другие труды П.-Керамевс помещены в "Византийском Временнике" и в "Сборнике" Православного Палестинского Общества.


Папандопуло Эмануил Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пападопуло-Керамевс Афанасий Иванович | Папафило Николай
Пападимитриу Синодий Дмитриевич | Паплонский Иван Иванович
Панютины | Паприц Константин Эдуардович
Панютин Федор Сергеевич | Параскева
Панютин Лев Константинович | Парвов Алексей Иванович

Папандопуло (Эмануил Григорьевич) - генерал-майор; воспитывался в шляхетном корпусе, участвовал в 2-й турецкой войне, находился при штурме Очакова и в других делах. В 1803 году П. сформировал из войск каменецкого гарнизона отряд, с которым на следующий год отправился в Корфу, где занят был устройством регулярной армии Ионической республики. В 1805 году он ходил с русской эскадрой в Неаполь; впоследствии командовал нашими войсками в Бокка-ди-Катаро и с отличием участвовал в деле против французов у Кастель-Нуово. В 1806 году П., имея под своим начальством колыванский пехотный полк и греческий легион, успешно противодействовал Али-паше Янинскому (I, 443). В составе нашей молдавской армии П. отличился в нескольких делах с турками, но в 1810 году убит под Шумлой.


Папафило Николай

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Папандопуло Эмануил Григорьевич | Паплонский Иван Иванович
Пападопуло-Керамевс Афанасий Иванович | Паприц Константин Эдуардович
Пападимитриу Синодий Дмитриевич | Параскева
Панютины | Парвов Алексей Иванович
Панютин Федор Сергеевич | Парвус

Папафило (Николай) - магистр словесных наук. Был лектором итальянского и греческого языков в Московском университете и обучал тем же предметам в гимназии. Упоминается П. в списке лекций на 2 половину 1757 года и на 1758 год, но в списке на 1759 год его уже нет. Не добившись звания экстраординарного профессора, П. в 1762 году уехал за границу.


Паплонский Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Папафило Николай | Паприц Константин Эдуардович
Папандопуло Эмануил Григорьевич | Параскева
Пападопуло-Керамевс Афанасий Иванович | Парвов Алексей Иванович
Пападимитриу Синодий Дмитриевич | Парвус
Панютины | Паренаго Михаил Алексеевич

Паплонский (Иван Иванович) - педагог (1819 - 1885). По происхождению литвин, воспитанник Московского университета, преподавал русский язык и литературу в варшавских учебных заведениях и с 1862 г. состоял директором варшавского института глухонемых и слепых. Напечатал: "Самуил Богумил Линде" ("Москвитянин", 1842, кн. 11), "О трудах Линде", письмо из Варшавы (ib., 1854, кн. 5), "Филологические заметки о русском языке в связи с церковно-славянским и другими славянскими наречиями" ("Журнал Министерства Народного Просвещения", 1854, кн. 6 и отд., Санкт-Петербург, 1854), "Литературные известия из Варшавы" ("Москвитянин", 1854, кн. 20 - 21), "Письма из Варшавы о польской литературе" ("Русская Беседа", 1856, кн. 3 и 1857, кн. 6), "Общественное воспитание в Царстве Польском" ("Русский Инвалид", 1861, № 263 и 280), "Заведения для глухонемых и слепых в некоторых государствах Западной Европы" ("Журнал Министерства Народного Просвещения", 1869, кн. 11 и 12), "Практические правила русского правописания и произношения на русском и польском языках" (Варшава, 1875; 2-е изд., 1876), "О реймском евангелии" ("Журнал Министерства Народного Просвещения", 1848, ч. LVII и LVIII). Ср. некрологи П. в "Библиографе" (1886, № 8), "Нови" (1886, кн. 3) и "Женском Образовании" (1885, № 10).


Паприц Константин Эдуардович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паплонский Иван Иванович | Параскева
Папафило Николай | Парвов Алексей Иванович
Папандопуло Эмануил Григорьевич | Парвус
Пападопуло-Керамевс Афанасий Иванович | Паренаго Михаил Алексеевич
Пападимитриу Синодий Дмитриевич | Парланд Альфред Александрович

Паприц (Константин Эдуардович) - писатель (умер в 1883 г.). Воспитывался в Петровской земледельческой академии, служил в статистическом Московском комитете. Кроме нескольких стихотворений, помещенных в периодических изданиях, напечатал: "На Волге", повесть ("Русская Мысль", 1881), "Келейник" и "Бурлак", очерки ("Русский Курьер", 1883).


Параскева

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паприц Константин Эдуардович | Парвов Алексей Иванович
Паплонский Иван Иванович | Парвус
Папафило Николай | Паренаго Михаил Алексеевич
Папандопуло Эмануил Григорьевич | Парланд Альфред Александрович
Пападопуло-Керамевс Афанасий Иванович | Пароньян Акоп

Параскева (или Параскевия, Пороскавия, Пракседа - по-римски) - княжна полоцкая, святая. Основываясь на литовской летописи Быховца и других свидетельствах, хотя и разноречивых, польские историки признают, что П. - дочь полоцкого князя Рогвольда - Василия , основательница Спасо-Преображенского монастыря в Полоцке, около 7 лет жившая в Риме, "Богу служа", там умершая в 1239 году и в 1273 году причисленная к лику святых. Вероятнее мнение русских ученых, что П. княжны полоцкой не было и что она - одно лицо с действительно жившей преподобной Евфросинией полоцкой. См. А. Сапунов "Католическая легенда о П., княжне Полоцкой" (Витебск, 1888). В. Р-в.


Парвов Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Параскева | Парвус
Паприц Константин Эдуардович | Паренаго Михаил Алексеевич
Паплонский Иван Иванович | Парланд Альфред Александрович
Папафило Николай | Пароньян Акоп
Папандопуло Эмануил Григорьевич | Паррот (Georg-Friedrich von Parrot)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Парвов (Алексей Иванович, 1838 - 97) - протоиерей. Уроженец Новгородской губернии, магистр Санкт-Петербургской духовной академии, бакалавр по кафедре гомилетики и основного богословия, потом по кафедре церковного права, с 1864 года экстраординарный профессор. С 1860 года священник церкви Инженерного замка и законоучитель инженерной академии, с 1865 года законоучитель и профессор церковного права в Училище правоведения, с 1883 года председатель учебного комитета при Святейшем Синоде. Главное сочинение: "Практическое изложение церковно-гражданских постановлений в руководство священнику при совершении церковных треб" (Санкт-Петербург, 1864; несколько изданий). В "Христианском Чтении" им помещены статьи: "Охранение православной веры в древней вселенской церкви" (1862), "Изложение канонических постановлений о белом духовенстве" (1862), "Пост четыредесятницы по древним правилам и обычаям" (1863), "О недостатках веры и благочестия в современном обществе" (1863), "Можно ли вступать в брак вдовым священникам" (там же) и др. Н. Б-в.

См. также статьи:
Голубинский Евгений Евсигнеевич .


Паренаго Михаил Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Парвус | Парланд Альфред Александрович
Парвов Алексей Иванович | Пароньян Акоп
Параскева | Паррот (Georg-Friedrich von Parrot)
Паприц Константин Эдуардович | Паррот (Johann-Friedrich von Parrot)
Паплонский Иван Иванович | Партицкий Омелян Осипович

Паренаго (Михаил Алексеевич) - издатель и переводчик (1780 - 1832). Службу начал в 1799 году в бывшей государственной коллегии иностранных дел и дослужился до начальника отделения департамента внутренних сношений Министерства иностранных дел. Им изданы: "Новый Английский Российский Словарь" (Санкт-Петербург, 1808 - 17, вместе с Н.Ф. Грамматиным ), "Теоретическо-практическая грамматика английского языка" (Санкт-Петербург, 1828), "Словарь немецкой и французской купеческой юриспруденции" (Санкт-Петербург, 1829), переводы "Истории XVIII века" (вместе с П. Озеровым , Санкт-Петербург, 1804 - 07), "Начало Российского Государства", сочинение Шлецера (Санкт-Петербург, 1809 - 10) и "Англия и Италия", сочинение Архенгольца (Санкт-Петербург, 1805). Ср. "Северная Пчела", 1832, № 292.


Парланд Альфред Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паренаго Михаил Алексеевич | Пароньян Акоп
Парвус | Паррот (Georg-Friedrich von Parrot)
Парвов Алексей Иванович | Паррот (Johann-Friedrich von Parrot)
Параскева | Партицкий Омелян Осипович
Паприц Константин Эдуардович | Парфений

Парланд (Альфред Александрович) - русский архитектор. Родился в Санкт-Петербурге в 1842 году, сперва учился в Санкт-Петербургской 4-й гимназии, потом в штутгартской политехнической школе и в 1862 году поступил в ученики Императорской Академии Художеств. Посещая ее классы, за свои успехи в рисовании и архитектуре был награжден пятью медалями; по окончании академического курса, в 1871 году, за сочиненный по конкурсу проект собора на православном кладбище, получил большую золотую медаль вместе с правом на поездку в чужие края в качестве пенсионера академии, но его задержала постройка церкви Воскресения Христова в Троице-Сергиевой пустыни близ Санкт-Петербурга - красивого храма в византийском стиле, сооружение которого, по проекту его собственного сочинения, было поручено молодому зодчему тотчас же по выходе его из академии. Отправившись, наконец, в путешествие, П. посетил Италию и другие страны Европы, повсюду изучая замечательные архитектурные памятники. Чертежи и рисунки, исполненные им во время путешествия, доставили ему, по его возвращении в Санкт-Петербург, в 1880 году, звание академика, из которого, в 1892 году, он был повышен в профессоры. В течение десяти лет, до тех пор, пока не вошел в действие новый устав академии, П. читал в ней лекции об архитектуре древней Греции и Рима. Сверх вышеупомянутого храма в Троице-Сергиевой пустыни, из построек П. можно указать на церкви: Покрова Богородицы в имении Н.И. Бобрикова в Новгородской губернии, св. Феодора в имении графов Ракеевых в Смоленской губернии, и Успения Богоматери в городе Опочке Псковской губернии. Им произведена также коренная перестройка Знаменской церкви в старом Петергофе. В настоящее время занятия П. сосредоточены на продолжающемся с 1887 года сооружении храма Воскресения Христова в память в Бозе почивающего императора Александра II в Санкт-Петербурге на месте горестного события 1 марта 1881 года; храм этот воздвигается по проекту, составленному всецело самим П. и не имеющему ничего общего с первоначальным проектом, принадлежавшим ему вместе с архимандритом Троице-Сергиевой пустыни Игнатием Макаровым. А. С-в.


Пароньян Акоп

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Парланд Альфред Александрович | Паррот (Georg-Friedrich von Parrot)
Паренаго Михаил Алексеевич | Паррот (Johann-Friedrich von Parrot)
Парвус | Партицкий Омелян Осипович
Парвов Алексей Иванович | Парфений
Параскева | Парфений (в миру Павел Васильевич Васильев-Чертков)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пароньян (Акоп, 1840 - 91) - армянский сатирик, уроженец Адрианополя. В своих произведениях "Народные герои" (ряд остроумных характеристик различных деятелей), "По константинопольским кварталам", "Многоуважаемые попрошайки" (изображается литературная и научная богема), "Смех", П. затронул все общественные слои - буржуазию, духовенство, литераторов, педагогов, провинциальное население, - бичевал эгоистические стремления, недобросовестность, тщеславие, бездарность, педантизм; у него не раз сказывается влияние Мольера. Был редактором и сотрудником разных армянских изданий. Смелые обличения навлекли на П. неудовольствие и вражду во многих сферах; он всю жизнь нуждался, иногда прямо голодал; чтобы иметь средства для издания журналов или газет, он должен был то давать уроки бухгалтерии, то открывать колониальную лавку; ему приходилось иногда лично разносить свою газету подписчикам, потому что не на что было нанять разносчика. Ср. статью Ал. Хатисова "Акоп П." в 1-м томе сборника "Армянские беллетристы" (М., 1893; там же перевод 4-х отрывков из "Многоуважаемых попрошаек"); "Армянская периодическая печать", Гарсг, Левониана (Александрополь, 1895). Ю. Веселовский.

См. также статьи:
Туриан Петрос (Дуриан) .


Паррот (Georg-Friedrich von Parrot)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пароньян Акоп | Паррот (Johann-Friedrich von Parrot)
Парланд Альфред Александрович | Партицкий Омелян Осипович
Паренаго Михаил Алексеевич | Парфений
Парвус | Парфений (в миру Павел Васильевич Васильев-Чертков)
Парвов Алексей Иванович | Парфений Небоза
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Паррот (Georg-Friedrich von Parrot) - русский физик (1767 - 1852), родился в Монбельяре, тогда вюртембергском, теперь французском городе. По окончании курса гимназии в 1781 году поступил в академию в Штутгарте, где занимался политической экономией, математикой и физикой. В 1785 году П. оставил академию и поступил домашним учителем в семейство гр. Ериси (d'Hericy) в Нормандии. Вернувшись в Германию, П. 2 года был преподавателем математики в Карлсруэ и Оффенбахе, а затем, в 1795 году, по смерти жены (урожденной Лефорт, из семейства знаменитого приближенного Петра), отправился в Лифляндию воспитателем детей графа К. Сиверса. В должности секретаря лифляндского экономического общества в Дерпте, занятой им в 1797 году, П. настолько обратил на себя внимание своими литературными и учеными трудами, что в 1800 году получил предложение занять кафедру физики во вновь открывавшемся Дерптском (ныне Юрьевском) университете. Получив в 1801 году в Кенигсберге степень доктора и защитив диссертацию: "Ueber den Einfluss der Physik und Chemie auf die Arzneikunde" (Дерпт, 1802), П. в 1802 году вступил в должность, в которой пробыл 25 лет; в том же году П. назначен был ректором университета. История первых 25 лет Дерптского университета тесно связана с именем П., который, благодаря своим выдающимся способностям администратора, положил прочные основы новому университету; благодаря своим исключительным отношениям к императору Александру I (см. ниже), П. доставил университету важные привилегии и благополучно провел его через первые трудные годы его существования. Четверть века П. неутомимо работал одинаково успешно как ученый, учитель и администратор. В 1826 году назначен членом Академии Наук и поселился в Санкт-Петербурге. Он оставил более 80 ученых работ по физике, медицине, технологии, химии и метеорологии, не считая множества журнальных и популярных статей. Из более крупных сочинений выдаются: "Uebersicht des Systems der theoretischen Physik" (2 т., Дерпт, 1809 - 11), "Grundriss der Physik der Erde und Geologie" (Рига, 1815), "Entretiens sur la Physique" (6 т., Дерпт, 1819 - 24). Из работ П. по физике наиболее важны работы об осмозе и роли его в животном и растительном царстве и статьи против теории Вольта; большинство статей помещено в "Gilberts und Poggendorf's Annalen d. Physik" и в изданиях академии. Из учеников П. известны: сын его (см. ниже) и академики Купфер и Ленц . Весьма замечательны исключительные отношения П. к императорам Александру I и Николаю I . В 1802 году, при посещении Дерптского университета, Александр I встречен был ректором П. французской речью, которая так понравилась императору, что он пожелал ближе познакомиться с П. С этого времени началась тесная дружеская связь между императором и скромным ученым. "Александр, неведомо для массы, поставил дерптского профессора в такие к себе отношения, которые уничтожали все лежавшее между ними расстояние. П. не только был облечен правом, которым и пользовался очень часто, писать к государю в тоне не подданного, а друга, о всем, что хотел, о предметах правительственных, домашних, сердечных, не только получал от него самого письма самые задушевные, но и при каждом своем приезде из Дерпта в Санкт-Петербург шел прямо в государев кабинет, где по целым часам оставался наедине с царственным хозяином. Александр... искал приобрести и упрочить дружбу скромного ученого, нередко доверяя ему свои тайны, и государственные, и частные. Этот ученый был честный, умный, добросовестный...; с бескорыстием и смелостью человека, ничего не искавшего и даже отклонявшего всякое внешнее изъявление милости, он предался Александру всей душой и, далекий от всякой лести, строгий в своих приговорах как совесть, постепенно присвоил себе роль и права сокровенного ментора" (барон Корф "Жизнь гр. Сперанского", 1861, т. II, стр. 13). Письма П. касались вопросов самодержавия (П. стремился отклонить императора от ограничения самодержавия), внутреннего строя государства, освобождения крестьян, борьбы против лихоимства, устройства общественных учреждений и, вообще, разных вопросов внутренней и внешней политики, и, по-видимому, имели значительное влияние на императора. Император Николай I, зная отношения П. к покойному Александру I, сам в 1827 году обратился к П. с просьбой высказываться по вопросам внутренней и внешней политики; результатом этого явились до 200 писем и записок, поданных П. до 1849 года Николаю I, отношения которого к ученому не представляли, однако, уже того дружеского и сердечного характера, как отношения к П. его брата. Часть этой весьма замечательной переписки (часть уничтожена самим П.) опубликована в 1894 и 1895 г. Бинеманом в "Deutsche Revue uber d. gesammte nationale Leben der Gedenwart" и в извлечении дана в "Русской Старине" (1895, т. 83, стр. 191. "Письма и записки Е.-Ф. П. к императорам Александру I и Николаю I"). Подробности о П. см. Recke-Napierski "Allgemeines Schriftsteller-Lexikon der Provinzen Livland-, Estland- und Kurland". А. Г.

См. также статьи:
Ленц Эмилий Христианович ;
Паррот (Johann-Friedrich von Parrot) ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Науки инженерного и строительного искусства ;
Россия, разд. Физика ;
Струве Василий Яковлевич .


Паррот (Johann-Friedrich von Parrot)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паррот (Georg-Friedrich von Parrot) | Партицкий Омелян Осипович
Пароньян Акоп | Парфений
Парланд Альфред Александрович | Парфений (в миру Павел Васильевич Васильев-Чертков)
Паренаго Михаил Алексеевич | Парфений Небоза
Парвус | Парфений Сопковский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Паррот (Johann-Friedrich von Parrot, 1791 - 1841) - русский естествоиспытатель и врач, сын Георга П. , родился в Карлсруэ, учился в гимназиях в Риге и Дерпте, по окончании курса в которых в 1807 году поступил на медицинский факультет Дерптского университета, которым награжден золотой медалью за работу: "Ueber Gasometrie nebst einigen Versuchen uber die Verschiebbarkeit der Gase" (Дерпт, 1813). В 1811 году, будучи еще студентом, вместе с минералогом М. Энгельгардтом совершил путешествие по южной России, Кавказу, Крыму, Молдавии и Валахии, произвел нивеллировку между Черным и Каспийским морями, производя всюду метеорологические и естественно-исторические наблюдения; результаты изложены в совместно с Энгельгардтом изданном сочинении: "Reise in die Krim und den Kaukasus" (Б., 2 т., 1815). По возвращении П. снова занялся изучением медицины, естественных наук и физики и, получив в 1814 году степень доктора медицины по защите диссертации: "De motu sanguinis in corpore humano", уехал в Германию для дальнейшего изучения медицины. В 1815 году П. вернулся и поступил на должность полевого врача в русскую армию; по возвращении войск из Франции вышел в отставку и снова принялся за научные занятия, работая в Берлине, Вене, Париже, Милане и Павии. В то же время П. совершил несколько высоких поднятий, например на Монте-Роза в Альпах ("Ueber die Schneegrenze des Rosagebirges", 1816) и на Маладетта в Пиренеях (первое поднятие на эту гору описано в сочинении П. "Reise in den Pyrinaen", Б., 1823). Прожив некоторое время в Гейльбронне, П. в 1820 году вернулся в Россию и в 1821 году занял кафедру физиологии и патологии в Дерптском университете. Несмотря на усердные занятия медициной и на множество оставленных им работ по этой науке, П. влекло к занятиям физикой, и в 1826 году, по выходе в отставку его отца, Георга П., он занял кафедру физики при том же университете. В 1829 году П. с 4 студентами совершил знаменитое поднятие на Арарат; 27 сентября 1829 года они достигли вершины, где произвели целый ряд метеорологических и магнитных наблюдений; описано в "Reise zum Ararat" (Б., 2 т., 1834). В 1837 году П. предпринял путешествие к Нордкапу, подробного описания которого, за болезнью П., начавшейся в 1838 году, уже не появилось. Научные работы П. касались главным образом медицины; из работ по физике более известно исследование "Von hohlen Elektromagneten, etc." в I т. (1836) "Бюллетеней" Императорской Академии Наук, членом-корреспондентом которой П. состоял с 1816 года. А. Г.

См. также статьи:
Россия, разд. Геология ;
Россия, разд. Физика ;
Федоров Василий Федорович .


Партицкий Омелян Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паррот (Johann-Friedrich von Parrot) | Парфений
Паррот (Georg-Friedrich von Parrot) | Парфений (в миру Павел Васильевич Васильев-Чертков)
Пароньян Акоп | Парфений Небоза
Парланд Альфред Александрович | Парфений Сопковский
Паренаго Михаил Алексеевич | Парфений Юродивый

Партицкий (Омелян Осипович, 1840 - 1895) - галицко-русинский ученый и писатель, учился в львовской семинарии, был учителем гимназии и учительской семинарии. Кроме книг для школьного употребления (например, "Руска читанка для нижних кляс середних шкiл", "Граматика руского язика для ужитку в школах людових"), напечатал несколько исследований по политической истории, истории литературы и этнографии: "Червоная Русь в часах предi-сторичных" (1863), "Старинна iстория Галичины" (1894), "Скандинавщина в давнiй Руси" (1888), "Давнi звiстки про наш край з VI, VII и VIII в. по Р. Хр.", "Провiднi iдеi в письмах Т. Шевченка" (1872), "Письма руских Галичан до М.П. Погодина в лiтах 1836 - 1861" (1880), "Хто був автор слова о полку Iгоревi", "Рахманьский великдень", "О народних празниках на Руси" (1867) и мн. др. Был редактором "Зорi" (1879 - 85).


Парфений

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Партицкий Омелян Осипович | Парфений (в миру Павел Васильевич Васильев-Чертков)
Паррот (Johann-Friedrich von Parrot) | Парфений Небоза
Паррот (Georg-Friedrich von Parrot) | Парфений Сопковский
Пароньян Акоп | Парфений Юродивый
Парланд Альфред Александрович | Пасевьевы

Парфений (умер в 1868 году) - постриженник Афона, иеромонах, строитель Берликовской пустыни (1857), потом игумен Гуслицкого Преображенского монастыря; более плодовитый, нежели даровитый полемист против раскола. Его сочинения: "Книга о Промысле Божием, как он чрез православие ведет ко спасению" (М., 1857), "О настоящем состоянии Гуслицкого монастыря" (1863), "Обличение ответов в защиту австрийского священства" (1864), "Опровержение записки о русском расколе" (1864), "Меч духовный на раскольничью апологию" (1864), "Письмо православного инока-священника, схимника, к старообрядцу в Молдавию" (1863), "Разбор окружного послания лжеархиепископа Антония" (М., 1863), "Виноград церковный, или Свидетельства св. отцов" (1865), "Вертоград духовный, с изложением ответов Пешехонова на вопросы поморцев и романовцев" (1866), "Книга изобличения на Поморские ответы" (1867). Значительный успех имело между простыми и средними читателями его "Сказание о странствии по России, Молдавии, Турции и св. Земле" (М., 1856). Н. Б-в.


Парфений (в миру Павел Васильевич Васильев-Чертков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Парфений | Парфений Небоза
Партицкий Омелян Осипович | Парфений Сопковский
Паррот (Johann-Friedrich von Parrot) | Парфений Юродивый
Паррот (Georg-Friedrich von Parrot) | Пасевьевы
Пароньян Акоп | Паскевич Иван Федорович

Парфений (в миру Павел Васильевич Васильев-Чертков, 1782 - 1853) - архиепископ владимирский, потом воронежский; образование получил в Московской славяно-греко-латинской академии, в которой впоследствии был префектом (1811 - 1814). С 1814 по 1817 г. П. был ректором Вифанской духовной семинарии, с 1817 по 1821 г. - Московской духовной семинарии. П. пользовался известностью как проповедник. Ср. В. Орлов "Высокопреосвященный П., бывший архиепископ владимирский, впоследствии воронежский" (его биография и неизданные до тех пор проповеди; Владимир, 1882).


Парфений Небоза

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Парфений (в миру Павел Васильевич Васильев-Чертков) | Парфений Сопковский
Парфений | Парфений Юродивый
Партицкий Омелян Осипович | Пасевьевы
Паррот (Johann-Friedrich von Parrot) | Паскевич Иван Федорович
Паррот (Georg-Friedrich von Parrot) | Паскевичи

Парфений Небоза - духовный деятель (умер в 1704 г.). Русский по происхождению, П. почти всю свою жизнь провел на православном Востоке, где усердно действовал по освобождению русских невольников из турецкого плена. В архиереи П. был рукоположен в 1691 году, с назначением епископом лаодикийским; несколько раз, по поручению митрополита кизического Кирилла, управлял его епархией, почему называется иногда митрополитом кизическим. В Россию П. вернулся в 1695 году, в 1701 году был назначен митрополитом азовским, в 1703 году - архиепископом холмогорским. Как писатель, П. известен стихами: "На победу злочестивого Мустафы, султана Турского" (1698), донесением Петру Великому о том, как он освободил из турецкого плена русских подданных ("Отечественные Записки", 1828, № 94; "Ярославские Епархиальные Ведомости", 1861, № 4), "Символом" или изъяснением утвари и сосудов церковных и переводом надписи на гробе Константина Великого.


Парфений Сопковский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Парфений Небоза | Парфений Юродивый
Парфений (в миру Павел Васильевич Васильев-Чертков) | Пасевьевы
Парфений | Паскевич Иван Федорович
Партицкий Омелян Осипович | Паскевичи
Паррот (Johann-Friedrich von Parrot) | Пассек

Парфений (Сопковский, умер в 1795 году) - епископ смоленский, воспитанник Киевской академии. Написал "О должностях пресвитеров приходских" (совместно с Георгием Конисским, Санкт-Петербург, 1776 и след.; изд. московской Синодальной типографии, 1861) и "Слово при открытии Полоцкого наместничества" (Санкт-Петербург, 1779).


Парфений Юродивый

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Парфений Сопковский | Пасевьевы
Парфений Небоза | Паскевич Иван Федорович
Парфений (в миру Павел Васильевич Васильев-Чертков) | Паскевичи
Парфений | Пассек
Партицкий Омелян Осипович | Пассек Вадим Васильевич

Парфений Юродивый - писатель XVI века, живший и писавший в городе Суздале. С именем его известны два произведения: "Канон св. Архангелу Михаилу", помещенный первоначально в "Следованной Псалтири" среди сочинений агиографа инока Григория и "Послание к неизвестному против лютеров" ("Памятники Древней Письменности", 1886). По словам архимандрита Леонида , нашедшего и сообщившего "Послание", оно представляет собой образец русской первоначальной полемики против лютеран и "может послужить и теперь против так называемых штундистов". В. Р-в.


Пасевьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Парфений Юродивый | Паскевич Иван Федорович
Парфений Сопковский | Паскевичи
Парфений Небоза | Пассек
Парфений (в миру Павел Васильевич Васильев-Чертков) | Пассек Вадим Васильевич
Парфений | Пассек Василий Богданович

Пасевьевы - дворянский род, восходящий к половине XVI века и внесенный в VI часть родословных книг Московской, Санкт-Петербургской и Тверской губерний (Гербовник, IV, 89).


Паскевичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паскевич Иван Федорович | Пассек
Пасевьевы | Пассек Вадим Васильевич
Парфений Юродивый | Пассек Василий Богданович
Парфений Сопковский | Пассек Диомид Васильевич
Парфений Небоза | Пассек Евгений Вячеславович

Паскевичи - княжеский и дворянский род, происходящий от Федора Цаленка, бывшего полковым товарищем в полтавском полку (1698). Его сын Яков прозывался Пасько-Цалый, а внук, Иван Яковлевич, стал писаться Паскевичем. Праправнуком последнего был гр. Иван Федорович П.-Эриванский , князь варшавский (см.). Его единственный сын, генерал-лейтенант, кн. Федор Иванович (родился в 1823 году) не имеет детей от брака с графиней Ириной Ивановной Воронцовой-Дашковой, переведшей с русского на английский язык много литературных произведений. Род П. князей варшавских внесен в V часть родословной книги Санкт-Петербургской губернии, а дворянские отрасли рода П. внесены в VI, II и III части родословных книг Полтавской, Херсонской и Екатеринославской губернии (Гербовник, X, 3). В. Р.


Паскевич Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пасевьевы | Паскевичи
Парфений Юродивый | Пассек
Парфений Сопковский | Пассек Вадим Васильевич
Парфений Небоза | Пассек Василий Богданович
Парфений (в миру Павел Васильевич Васильев-Чертков) | Пассек Диомид Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Паскевич (Иван Федорович) - светлейший князь варшавский, граф эриванский, генерал-фельдмаршал (1782 - 1856). Произведен был из пажей двора Его Императорского Величества в поручики лейб-гвардейского Преображенского полка и тогда же назначен флигель-адъютантом. С 1806 по 1812 г. он принимал участие в войне против турок, командовал небольшими отрядами и исполнял различные административные и дипломатические поручения: в 1811 году назначен бригадным командиром. В Отечественную войну 1812 года П. принимал видное участие в боях под Салтановкой, Смоленском, Бородиным, Вязьмой; в 1813 году блокировал крепость Модлин, а затем, состоя в армии Бенигсена, участвовал в делах у Дрездена, в сражении под Лейпцигом, в блокаде Гамбурга. Назначенный начальником 2-й гренадерской дивизии, в 1814 году участвовал в бою у Арсис-на-Обе и во взятии Парижа. В 1817 году П. избран был руководителем путешествия великого князя Михаила Павловича , при котором состоял до 1821 года; затем командовал 1-й гвардейской пехотной дивизией, бригадами которой командовали великие князья Николай и Михаил Павловичи (поэтому первый из них, уже будучи государем, называл П. "отцом-командиром"). В 1821 году П. получил начальство над 1-м армейским корпусом; в 1825 году назначен генерал-адъютантом; по вступлении на престол императора Николая вызван был в Санкт-Петербург для участия в суде над декабристами. В 1826 году П. получил повеление ехать на Кавказ для командования войсками против персиян совместно с Ермоловым (XI, 675), причем ему вручен был секретный указ - заместить последнего, если найдет это нужным. Действия его против персиян были удачны: он разбил их под Елизаветполем (XI, 616), а за овладение Эриванью возведен был в графское достоинство с наименованием "Эриванский". В 1827 году П. заменил на Кавказе Ермолова, уволенного в отставку, а в 1828 - 29 годах искусно руководил военными действиями против турок в Малой Азии. В первый год войны им взяты были Карс, Ахалкалаки, Ахалцих; в 1829 году, разбив неприятеля при Гасан-Кала, он занял Эрзерум, и в день обнародования адрианопольского мира был произведен в генерал-фельдмаршалы.Отвлеченный войной, П. не имел достаточно времени вникать в дела по управлению Кавказским краем, да и оставаться там ему пришлось недолго, так как уже летом 1831 года, по случаю кончины Дибича (X, 569), он назначен был главнокомандующим войск в Польше. Здесь в действиях своих он выказал чрезмерную медлительность и осторожность, хотя главная польская армия еще до него была совершенно разбита под Остроленкой (см.). Взятие Варшавы покрыло его, однако, новыми лаврами: он получил титул светлейшего князя варшавского и звание наместника Царства Польского. Водворив порядок в взволнованном крае, он сосредоточил все свои усилия на поддержании там русской власти. В 1849 году, когда император Николай I решился подать помощь австрийскому императору против восставших венгерцев, П. снова стал во главе армии. Действия его в эту кампанию (см. Венгерская война 1849 года) отнюдь не были поучительны и успешное окончание войны нельзя приписать его распоряжениям. В 1854 году, во время восточной войны (VII, 290), преувеличенная осторожность и нерешительность П. выказались с новой силой, и военный авторитет его был подорван. Ср. князь Щербатов "Генерал-фельдмаршал князь П." (Санкт-Петербург, 1888 - 94); Н. Шильдер "Фельдмаршал П. в крымскую войну" ("Русская Старина", 1875, т. XII); А. Берже "Кн. П. в Царстве Польском в 1846 году" ("Русская Старина", 1885, т. XLVIII); переписка П. с императором Николаем I, в "Русской Старине", 1972, т. V и VI; 1880, т. XXIX; 1881, т. XXXII; 1884, т. XLI; 1896, т. LXXXVI; с императором Александром II, 1855, там же, 1881, т. XXXII; "Из записок князя П. до августа 1826 года" ("Русский Архив", 1889, т. I).

См. также статьи:
Барятинский Александр Иванович ;
Бестужев Александр Александрович (Марлинский) ;
Бок Александр Романович (фон) ;
Бурцов Иван Григорьевич ;
Вельяминов Алексей Александрович ;
Вереха Петр Николаевич ;
Гёдике Роберт Андреевич ;
Горчаков Михаил Дмитриевич ;
Грибоедов Александр Сергеевич ;
Дибич-Забалканский Иван Иванович ;
Енохин Иван Васильевич ;
Ермолов Алексей Петрович ;
Мадатов Валериан Григорьевич ;
Муравьев Николай Николаевич ;
Николай I ;
Палаузов Николай Христофорович ;
Палаузов Спиридон Николаевич ;
Пановский Николай Михайлович ;
Паскевичи ;
Потапов Александр Львович ;
Россия, разд. Ваяние ;
Толь Карл Федорович ;
Хвостов Дмитрий Иванович ;
Ховен Роман Иванович ;
Чернышев Захар Григорьевич (декабрист) .


Пассек

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паскевичи | Пассек Вадим Васильевич
Паскевич Иван Федорович | Пассек Василий Богданович
Пасевьевы | Пассек Диомид Васильевич
Парфений Юродивый | Пассек Евгений Вячеславович
Парфений Сопковский | Пассек Татьяна Петровна (урожденная Кучина)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пассек - дворянский род, происходящий из Богемии и переселившийся в Литву, а оттуда в Смоленскую область. Богдан Иванович П. был судьей малороссийского генерального суда и воеводой в Белгороде. Его сыном был генерал Петр Богданович П.; племянник последнего - Василий Васильевич (1772 - 1831), родоначальник всех теперешних П., оставил "Записки", напечатанные в "Русском Архиве" 1863 года. Род П. внесен в родословные книги Смоленской и Харьковской губерний.

См. также статьи:
Кантемир .


Пассек Вадим Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пассек | Пассек Василий Богданович
Паскевичи | Пассек Диомид Васильевич
Паскевич Иван Федорович | Пассек Евгений Вячеславович
Пасевьевы | Пассек Татьяна Петровна (урожденная Кучина)
Парфений Юродивый | Пассовер Александр Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пассек (Вадим Васильевич, 1807 - 1842) - этнограф. Родился в Тобольске, где жил в ссылке его отец с семьей. В Московском университете, где П. окончил курс по юридическому факультету, он близко сошелся с Герценом : их соединяли, несмотря на разницу лет, интерес к науке и поэзии и стремление к осуществлению в жизни нравственно-общественных идеалов. В 1831 году П. принимал горячее участие в борьбе с холерой, в холерной больнице заведывал канцелярией и хозяйственной частью, наряду с докторами ухаживал за больными и делал на себе опыты прилипчивости холеры. Арест Герцена, Огарева и других лиц, близких П., помешал ему получить обещанную ему кафедру русской истории в Харьковском университете. Первый литературный труд П.: "Путевые записки Вадима" (М., 1834) раскрывает его воззрения на способы изучения народа; здесь выразилось возникавшее тогда стремление исследовать основы внутренней жизни народа, его бытовые и нравственные идеалы. Поселясь в своем имении в Харьковской губернии, П. увлекся Малороссией, ее прошлым и настоящим. Главным занятием П. было в это время историко-статистическое описание Харьковской губернии, напечатанное в 1839 году в первом томе "Материалов для статистики Российской империи". В том же издании была помещена другая работа П.: "Города Харьковской губернии с картами, планами и гербами". Много занимался П. и археологией и составил обширный план исследования курганов по всей России, не исполненный за отсутствием средств, П. успел только приготовить описание городищ и курганов уездов Валковского и Изюмского (Харьковской губернии). В 1838 году вышла в свет первая книжка "Очерков России", это была первая попытка популяризировать науку, ознакомить общество с этнографией, археологией, историей быта и географией России. Наибольшая доля очерков принадлежит самому П. Увлечение народностью оттолкнуло П. от кружка Герцена и сблизило с возникавшим славянофильским движением; но личные отношения П. к Герцену оставались дружеские. Всего "Очерков" вышло пять книг (последняя - в 1842 году, незадолго до смерти П.). Сотрудниками П. были, между прочим, Срезневский и Вельтман . В 1839 году Пассек вернулся в Москву и сблизился с кружком Вельтмана, в который входил Даль , Загоскин , Максимович , Морошкин , Федор Глинка и другие. В 1840 году П. было поручено Министерством внутренних дел составить описание Московской губернии, которое было окончено в 1841 году; в это же время П. был редактором "Прибавлений к Московским Губернским Ведомостям", в которых помещались статьи по археологии края, заметки литературные, исторические и библиографические. В 1842 году П. издал "Московскую справочную книжку", представляющую первый опыт систематического обозрения города Москвы и ее губернии. См. "Из дальних лет. Воспоминания Татьяны Петровны П." (Санкт-Петербург, 1878 - 89); Пыпин "История русской этнографии" (II т., Санкт-Петербург, 1890); статья Срезневского в "Русской Старине", 1893, № 5 и 9; "В. В. П. и его письма к И.И. Срезневскому. 1837 - 39". А. Г. К.

См. также статьи:
Пассек Диомид Васильевич ;
Пассек Татьяна Петровна (урожденная Кучина) ;
Срезневский Измаил Иванович .


Пассек Василий Богданович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пассек Вадим Васильевич | Пассек Диомид Васильевич
Пассек | Пассек Евгений Вячеславович
Паскевичи | Пассек Татьяна Петровна (урожденная Кучина)
Паскевич Иван Федорович | Пассовер Александр Яковлевич
Пасевьевы | Пастернак Леонид Осипович

Пассек (Василий Богданович) - вице-консул в Рагузе, писатель (умер в 1888 г.), обучался в Харьковском университете; по выдержании экзамена на степень магистра международного права в Санкт-Петербургском университете, поступил в 1879 году в азиатский департамент Министерства иностранных дел и с 1880 по 1888 год пробыл в Рагузе, управляя некоторое время нашей миссией и в Черногории. Из литературных опытов П. возбудили интерес его "Воспоминания рядового первого призыва" ("Вестник Европы", 1875, № 9); другие свои беллетристические произведения он помещал в "Русской Речи", где заведывал политическим отделом. Писал также стихотворения.


Пассек Диомид Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пассек Василий Богданович | Пассек Евгений Вячеславович
Пассек Вадим Васильевич | Пассек Татьяна Петровна (урожденная Кучина)
Пассек | Пассовер Александр Яковлевич
Паскевичи | Пастернак Леонид Осипович
Паскевич Иван Федорович | Пастернацкий Иван Романович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пассек (Диомид Васильевич, 1808 - 1845) - генерал-майор, известный кавказский деятель; окончил курс в военной академии. В 1841 году, командированный для управления Аварией, П., занимая с незначительным отрядом аул Хунзах, должен был, вследствие мятежа, выступить оттуда для сближения с нашими войсками в Темир-Хан-Шуре. На пути он был окружен горцами при урочище Зыряны и геройски отбивался от них до прибытия на выручку нашего отряда, после чего, перейдя в наступление, разбил окружавшие его полчища. В 1844 году, во главе апшеронского полка, П. одержал блистательную победу над многочисленным неприятелем около аула Гилли (VIII, 671). Назначенный командиром 2-й бригады 20-й пехотной дивизии, П. участвовал в экспедиции к аулу Дарго (X, 136), во время которой был убит. Он написал: "Сравнение Карла XII с Петром Великим", в изданных его братом Вадимом "Очерках России".

См. также статьи:
Твердислав ;
Шамиль .


Пассек Евгений Вячеславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пассек Диомид Васильевич | Пассек Татьяна Петровна (урожденная Кучина)
Пассек Василий Богданович | Пассовер Александр Яковлевич
Пассек Вадим Васильевич | Пастернак Леонид Осипович
Пассек | Пастернацкий Иван Романович
Паскевичи | Пастернацкий Феодор Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пассек (Евгений Вячеславович) - юрист. Учился в лицее цесаревича Николая и в Московском университете, был приват-доцентом Московского университета; занимает кафедру римского права в Юрьевском (Дерптском) университете, где защитил магистерскую диссертацию: "Неимущественный интерес в обязательстве" (Юрьев, 1893). Путем анализа римских источников П. старается доказать, что римским юристам чужд был узкий взгляд многих современных цивилистов, требующий для действительности обязательства наличности подлежащего прямой оценке имущественного интереса. В "Ученых Записках Юрьевского Университета" (1896, № 2) помещена критическая статья П. по поводу сочинения Б. Боуффала "Опыт юридической конструкции просрочки верителя". В. Н.

См. также статьи:
Россия, разд. Наука гражданского и римского права .


Пассек Татьяна Петровна (урожденная Кучина)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пассек Евгений Вячеславович | Пассовер Александр Яковлевич
Пассек Диомид Васильевич | Пастернак Леонид Осипович
Пассек Василий Богданович | Пастернацкий Иван Романович
Пассек Вадим Васильевич | Пастернацкий Феодор Игнатьевич
Пассек | Пасхалов Виктор Никандрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пассек (Татьяна Петровна, урожденная Кучина, родилась в 1810 г., умерла в 1889 г.) - писательница, жена Вадима П. (см. выше), тетка Герцена , выросшая вместе с ним; он называл ее "Корчевской кузиной". В своих замечательных записках: "Из дальних лет" (Санкт-Петербург, 1878 - 89) она превосходно описала детство, отрочество и юность Герцена и с большим талантом изобразила настроение русского общества в течение нескольких десятилетий.

См. также статьи:
Астракова Татьяна Алексеевна ;
Кетчер Николай Христофорович ;
Огарев Николай Платонович ;
Толиверова-Пешкова Александра Николаевна .


Пассовер Александр Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пассек Татьяна Петровна (урожденная Кучина) | Пастернак Леонид Осипович
Пассек Евгений Вячеславович | Пастернацкий Иван Романович
Пассек Диомид Васильевич | Пастернацкий Феодор Игнатьевич
Пассек Василий Богданович | Пасхалов Виктор Никандрович
Пассек Вадим Васильевич | Патенко Феодосий Алексеевич

Пассовер (Александр Яковлевич) - известный адвокат, родился в 1840 году в городе Умани Киевской губернии. Отец и дед его были врачами. По окончании курса в Московском университете, по юридическому факультету, П. был командирован за границу для приготовления к профессуре. Возвратившись в Москву, П. блистательно выдержал экзамен на степень магистра государственного права, но, как еврей, вынужден был, ввиду вновь наступивших течений, отказаться от научной деятельности, а несколько лет спустя - и от службы по судебному ведомству (он занимал сначала должность секретаря прокурора московской судебной палаты, Д.А. Ровинского, а потом товарища прокурора при владимирском окружном суде). В 1971 г. он вступил в сословие присяжных, сначала в Одессе, потом в Санкт-Петербурге, где сразу выдвинулся своей защитительной речью по делу одного присутствующего поверенного, исключенного из сословия советом присяжных поверенных. Блестящий оратор, с редкой, разносторонней эрудицией, с выдающейся способностью к анализу самых сложных дел, П. пользуется громкой известностью. Речи П., исключая указанной выше (см. сборник речей, изд. Г. Ляховецким), не появлялись в печати. В литературе П. также почти не выступал (см. "Московское Обозрение", ХХ, 11), несмотря на то, что он обладает всеми необходимыми для того данными - и это составляет одну из многих оригинальных черт его характера. П. известен также, как бессменный руководитель занятиями молодых начинающих адвокатов в их юридических конференциях (одна из групп конференций названа в честь П. его именем). См. "Северный Вестник" (март, 1897).


Пастернацкий Иван Романович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пастернак Леонид Осипович | Пастернацкий Феодор Игнатьевич
Пассовер Александр Яковлевич | Пасхалов Виктор Никандрович
Пассек Татьяна Петровна (урожденная Кучина) | Патенко Феодосий Алексеевич
Пассек Евгений Вячеславович | Патканов Керопэ Петрович
Пассек Диомид Васильевич | Патканьян Рафаэл

Пастернацкий (Иван Романович) - психиатр (1848 - 1887), сын священника, учился в киевской гимназии и Санкт-Петербургской медико-хирургической академии. Изучал психиатрию сперва под руководством профессора Балинского в Петербурге, потом в 2-летней командировке за границей. С 1882 года состоял в Варшаве приват-доцентом душевных и нервных болезней и заведывал психиатрическим отделением уяздовского военного госпиталя. С 1873 года П. помещал в русских и иностранных специальных журналах научные статьи, преимущественно по экспериментальной патологии центральной нервной системы. Напечатал много статей по своей специальности, например "О психомоторных центрах головного мозга" (1876), "Zum Baue des Hirnschenkelfusse (pes pedunculi) und der Linsenplatte (discus lentiformis)" ("Jahrb. f. Psychiatrie", 1881, т. II), "Анатомические основы учения душевных болезней" ("Медицинская Библиотека", 1882), "Нравственное лечение психиатров" ("Архив Психиатрии", изд. Ковалевским в Харькове, 1886), "О домах умалишенных в России" (там же, 1886).


Пастернацкий Феодор Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пастернацкий Иван Романович | Пасхалов Виктор Никандрович
Пастернак Леонид Осипович | Патенко Феодосий Алексеевич
Пассовер Александр Яковлевич | Патканов Керопэ Петрович
Пассек Татьяна Петровна (урожденная Кучина) | Патканьян Рафаэл
Пассек Евгений Вячеславович | Паткуль
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пастернацкий (Феодор Игнатьевич, родился в 1845 году) - известный терапевт, из духовного звания; образование получил в минской духовной семинарии и в Императорском университете св. Владимира, откуда выпущен лекарем с отличием в 1871 году. В 1872 году определен младшим врачом в 129 пехотный бессарабский полк и прикомандирован к киевскому военному госпиталю; годы 1872 - 1877 состоял вместе с тем приватным преподавателем медицинских предметов в киевской военно-фельдшерской школе; с 1873 по 1878 год был сверхштатным ординатором при терапевтической госпитальной клинике Киевского университета. В 1879 году определен в брест-литовский военный госпиталь младшим ординатором и прикомандирован к клиническому военному госпиталю; в 1882 году определен ассистентом при кафедре общей терапии и диагностики. В 1888 году за диссертацию "О действии жаропонижающих - талина, антипирина и антифебрина на внутреннюю и наружную температуру и на потерю тепла кожей лихорадящего организма", удостоен конференцией военно-медицинской академии степени доктора медицины и признан приват-доцентом по клинике внутренних болезней; в 1891 году назначен экстраординарным профессором академии по кафедре госпитальной клиники, а в 1893 году - ординарным профессором. Печатные труды П., кроме упомянутой диссертации, достигают до 30, из которых назовем: "Случай заползания аскарид в желчные протоки печени" ("Протоколы Киевских Врачей", 1872 - 73, № 1), "Случай инкапсулированного глиста мозжечка" (ib., 1875 - 76), "О случаях сыпного тифа в Киеве за осень и зиму 1875 года" (ib., 1875 - 76), "Случай глиосаркоматозной талеангиектазической опухоли в правой половине мозга" (ib.), "Очерк тифозных процессов, наблюдавшихся в Киевском военном госпитале в 1876 году" (ib., 1876 - 77, "Медицинский Вестник", 1877), "О смешанных формах тифа" (тифы и хронические пневмонии) в "Врачебных Ведомостях" (1881), "Случай видимого неодновременного сокращения обеих половин сердца при сложном пороке его" ("Газета Боткина", 1881), "Два случая сапа у человека" (ib.), "Случай заражения корью и пятнистым тифом больного, имевшего возвратную горячку" ("Врач", 1881), "Смешанные формы тифов больничного заражения" (Санкт-Петербург, 1882), "Случай острой атрофии печени с так называемыми холемическими приступами" ("Врач", 1882), "Исчезновение водянки под влиянием тифозного процесса" (ib.), "Графическое выражение (клин. Чудновского) температурных величин при острых лихорадочных болезнях" (ib., 1883), "О влиянии сухих горячих ванн" (ib., 1885), "О неравномерности зрачков при внутренних болезнях" ("Врач", 1886), "О неравномерности зрачков при аневризмах аорты" ("Труды Общества Русских Врачей в Санкт-Петербурге", 1886 - 87 г.), "Об изменениях пульса и кровяного давления у живородящих под влиянием жаропонижающих: таллина, антипирина и антифебрина" ("Врач", 1889), "Кисловодск и его лечебные свойства" ("Журнал русского общества охранения народного здравия", 1890), "Сравнительное действие углекисложелезистых ванн Нарзана различных температур на давление крови" (ib., 1891 - 92), "Газированное молоко" (Брошюра, 1893). Умер в 1902 г.

См. также статьи:
Фавицкий Александр Павлович .


Пасхалов Виктор Никандрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пастернацкий Феодор Игнатьевич | Патенко Феодосий Алексеевич
Пастернацкий Иван Романович | Патканов Керопэ Петрович
Пастернак Леонид Осипович | Патканьян Рафаэл
Пассовер Александр Яковлевич | Паткуль
Пассек Татьяна Петровна (урожденная Кучина) | Паткуль Иоганн-Рейнгольд

Пасхалов (Виктор Никандрович) - композитор (1841 - 1886). Учился в Московской и Парижской консерваториях, долго жил в Казани, занимаясь уроками музыки. Написал музыку на текст "Песни о рубашке" Т. Гуда; начал оперу "Первый винокур". Всего более известен романсами, из которых многие написаны на слова, сочиненные его матерью. Из романсов П., большей частью проникнутых искренней грустью, особенным распространением пользуется "Дитятко". Н. С.


Патенко Феодосий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пасхалов Виктор Никандрович | Патканов Керопэ Петрович
Пастернацкий Феодор Игнатьевич | Патканьян Рафаэл
Пастернацкий Иван Романович | Паткуль
Пастернак Леонид Осипович | Паткуль Иоганн-Рейнгольд
Пассовер Александр Яковлевич | Патлаевский Иннокентий Иустинович

Патенко (Феодосий Алексеевич) - профессор судебной медицины. Родился в 1851 году. Окончил обучение в гимназии в Николаеве в 1871 году и затем поступил в Санкт-Петербургский университет на физико-математический факультет. В 1873 году перешел в медико-хирургическую академию, в которой окончил курс в 1878 году. В 1880 году был командирован академией за границу, где и занимался главным образом у профессора Вирхова. По возвращении в том же году защитил диссертацию на степень доктора медицины под заглавием: "О развитии фиброзных тел в яичниках" ("Глебовский Сборник", Санкт-Петербург, 1881; "Verchows Archiv", т. 84, 1881). В 1883 году командирован за границу на 2 года, занимался судебной медициной у профессоров Гофмана, Бруарделя, Лимана, Вюльпиана (экспериментальная токсикология), Вирхова и Цунтца (экспериментальная физиология). В 1887 году назначен экстраординарным профессором судебной медицины в Харьковский университет, а вскоре и ординарным. Напечатал: "К учению о внематочной беременности" (приложения к "Протоколам конференции" за 1878 год; тоже в "Archiv f. Gynakologie", т. 14, H. 1), "О физиологическом тромбозе беременной матки" ("Труды Общества Русских Врачей в Санкт-Петербурге", 1879 год и "Archiv f. Gynakologie", т. 14). Из специально судебно-медицинских работ: "Хрящи гортани в судебно-медицинском отношении" ("Вестник Судебной Медицины", т. IV, отд. 2 и "Vierteljahrschr. fur Ger. Med.", N. F. XLI, 2), "Etude sur l'asphyxie de cause mecanique" ("Annales d'hyg. publ. etc."; XIII, март, 1885), "Experiment. Studien zur Erklar. des Ersch. u. des Leichenbefundes b. Erstickungstode" ("Pflugers Archiv f. d. ges. Physiologie", 1885), "О реорганизации судебно-медицинской экспертизы" ("Медицина", 1892), "О реорганизации преподавания судебной медицины" (там же), "К вопросу о судебно-медицинском значении трупных явлений" (там же), "Дело мултанских вотяков" (отд. изд., 1897) и др.


Патканов Керопэ Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Патенко Феодосий Алексеевич | Патканьян Рафаэл
Пасхалов Виктор Никандрович | Паткуль
Пастернацкий Феодор Игнатьевич | Паткуль Иоганн-Рейнгольд
Пастернацкий Иван Романович | Патлаевский Иннокентий Иустинович
Пастернак Леонид Осипович | Патрикеевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Патканов (Керопэ Петрович, 1834 - 1889) - ориенталист. Учился в Лазаревском институте восточных языков и в педагогическом институте; был сначала преподавателем, потом профессором Санкт-Петербургского университета; в 1863 году получил степень магистра восточной словесности за диссертацию "Опыт истории династии Сасанидов по сведениям армянских источников", в 1864 году - степень доктора армянской словесности за "Исследование о составе армянского языка". Ему принадлежат еще следующие труды: "Catalogique de la litterature armenienne depuis le commencement du V jusqu'a XVI siecle" (Санкт-Петербург, 1859); перевод на русский язык, с примечаниями и приложениями, "Истории Агвин" Моисея Каганкатвади, писателя X века: "Цыгане. Несколько слов о наречиях закавказских цыган - Бома и Караччи" (1886); "Библиографический очерк армянской литературы" (Санкт-Петербург, 1880). В "Энциклопедическом Словаре" 1861 - 63 годов П. помещал статьи по географии, истории и литературе армян. См. Эмин "Профессор П. как ориенталист" (Санкт-Петербург, 1874); некролог в "Историческом Вестнике" (1889, № 6).

См. также статьи:
Россия, разд. Востоковедение .


Патканьян Рафаэл

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Патканов Керопэ Петрович | Паткуль
Патенко Феодосий Алексеевич | Паткуль Иоганн-Рейнгольд
Пасхалов Виктор Никандрович | Патлаевский Иннокентий Иустинович
Пастернацкий Феодор Игнатьевич | Патрикеевы
Пастернацкий Иван Романович | Паукер Герман Егорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Патканьян (Рафаэл, 1830 - 92) - армянский поэт. Отец его, священник Габриель П., писал популярные некогда стихотворения, а дед, выходец из Турции Серопэ П., славился своими песнями. Образование получил в Лазаревском институте восточных языков и дерптском, и Санкт-Петербургском университетах. Уже в Дерпте сочинял студенческие песни; в 1855 году издал, с двумя товарищами, сборник стихотворений. В 1865 году основал в Санкт-Петербурге журнал "Север", который должен был заменить Московское "Северное Сияние" Назарьянца (см.), но успеха не имел и скоро прекратился. С 1867 года П. жил на родине, в Нахичеване на Дону; был инспектором ремесленного училища. П. писал рассказы и повести как на литературном общеармянском языке ("Я была обручена", "Монт", "Госпожа и служанка", "Честолюбец"), так и на оригинальном нахичеванском наречии ("Вартевор", "Сосед", "Бакалейная лавка", "Перочинный ножик", "Заброшенный двор", "Ужаленный", "Холостяк" и др.); последняя группа рассказов, вследствие особенностей диалекта, мало известна обширному кругу армянских читателей, но на родине П. она пользовалась большим успехом, отличаясь живостью, остроумием, реальным колоритом. Между стихотворными произведениями П. есть чисто художественные вещи ("Армянская девушка", "Колыбельная песня", "Художник", "Завтра", "Эпитафия ребенка", "Жертва любви" и др.), но славу его составили стихотворения с патриотическим содержанием. Сначала в них стояло на первом плане увлечение армянской национальностью и стариной; такова, например, "Смерть храброго Вардана Мамиконьяна" (с знаменитой песней Вардана: "И теперь нам молчать?!") или элегия "Слезы Аракса". Русско-турецкая война 1877 - 1878 годов, вызвала появление наиболее сильных стихотворений П. Он становится певцом народного горя, яркими красками обрисовывает страдания турецких армян, набеги курдов, похищение армянских девушек для гаремов, разграбление сел и городов, злоупотребления турецкой администрации, поругание религии ("Ванское Отче наш", "Старик Ванец", "Одна из тысячи" и др.). Он скорбит, видя приниженность и апатию своего народа, отсутствие у него собственного достоинства, готовность все выносить и терпеть и только молить о пощаде ("Плач мушцев") - и с другой стороны приветствует появление в армянском обществе новых людей, независимых, полных негодования ("Песня ванского поселянина", "Ванский удалец", "Новое поколение мушцев"). Не раз П. затрагивает вопрос об отношении Европы к армянам, упрекая европейскую дипломатию в бессердечности, формулируя вкратце жалобы и желания своего народа ("Армянская кровь", "Протест против Европы", "Новый год", "Конгресс" и др.). Он обличает тех армян, которые в тяжелую для народа эпоху думают только о своих личных выгодах, иногда даже поддерживают турок против христиан ("Желание армян", "Патриот", "Амира", "Адрес султану от 36-ти эфенди-изменников", "Армянское проклятие"). Исход войны 1877 - 78 годов, не оправдавший радужных надежд турецких армян, отразился на общем характере творчества П., придав ему меланхолический, безотрадный оттенок. Влияние П. на окружающее общество было громадно; искреннее воодушевление, цельность миросозерцания, близость к реальной жизни, любовь к народу - все это делает его творчество интересным и для не армян. Ср. Arthur Leist "Raphael Patkanian" (во втором выпуске лейпцигской "Armenische Bibliothek"); Гр. Чалхушиан "Армянская поэзия в лице Рафаэла П." (Ростов, 1886); Мин. Берберьян "Рафаэл П.", биографический очерк в 1-м томе сборника "Армянские беллетристы" (там же перевод рассказов: "Сосед", "Я была обручена", "Вартевор"). Последнее издание сочинений П. вышло в свет в 1893 году, в Санкт-Петербурге. До 20-ти стихотворений П. переведены на европейские языки ("Слезы Аракса" переведены 6 раз на языки: немецкий, французский, английский и русский). Ю. Веселовский.

См. также статьи:
Раффи Акоп-Мелик-Акопьян ;
Халатьянц Григорий Абрамович .


Паткуль

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Патканьян Рафаэл | Паткуль Иоганн-Рейнгольд
Патканов Керопэ Петрович | Патлаевский Иннокентий Иустинович
Патенко Феодосий Алексеевич | Патрикеевы
Пасхалов Виктор Никандрович | Паукер Герман Егорович
Пастернацкий Феодор Игнатьевич | Паукер Магнус-Георг

Паткуль - дворянский род, происхождение которого доныне не выяснено, но предки которого уже в первой половине XV века владели дворянскими имениями в Лифляндии. Из этого рода происходил Иоанн-Рейнгольд П. (см.). Владимир Григорьевич П. (умер в 1855 г.) был ревельским комендантом и членом генерал-аудиториата. Его сын, Александр Владимирович (1817 - 1877), воспитывался с императором Александром II , был генерал-адъютантом, Санкт-Петербургским обер-полициймейстером и членом военного совета. Род П. внесен в дворянский матрикул Лифляндской и Эстляндской губерний и в VI часть родословной книги Санкт-Петербургской губернии. В. Р.


Паткуль Иоганн-Рейнгольд

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паткуль | Патлаевский Иннокентий Иустинович
Патканьян Рафаэл | Патрикеевы
Патканов Керопэ Петрович | Паукер Герман Егорович
Патенко Феодосий Алексеевич | Паукер Магнус-Георг
Пасхалов Виктор Никандрович | Паулуччи Филипп Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Паткуль (Иоганн-Рейнгольд фон, 1660 - 1707) - лифляндский дворянин, родился в Стокгольме в тюрьме, куда мать его сопровождала своего мужа, арестованного за государственное преступление; состоял на шведской военной службе; в 1689 году был членом лифляндской депутации, которая просила у Карла XI о восстановлении прав и привилегий лифляндского дворянства. П. действовал при этом с такой прямотой и настойчивостью, что возбудил ненависть короля Карла XI. За резкое осуждение правительства был приговорен, в 1694 году, к отсечению правой руки и конфискации имущества, но успел бежать. После того как ходатайства перед Карлом XII об отмене приговора остались тщетными, П. поступил в 1698 году на службу к курфюрсту саксонскому и, будучи послан в Москву, способствовал заключению союза между Саксонией, Польшей и Россией против Швеции. Не поладив с приближенными курфюрста, П. в 1702 году перешел на службу к Петру I . Весь поглощенный мыслью о мести шведскому королю, о пользе России он вовсе не думал и во многом шел в разрез с намерениями Петра. Царь, например, призывал на службу иностранцев для того, чтобы русские от них научились военному или дипломатическому искусству; П. находил, что русские не приготовлены ни к чему, и поэтому их следует заменять иностранцами. Отсюда целый ряд жалоб П. на русских офицеров и солдат и их жалоб на П. Много вредил П. и его характер - жесткость, резкость, высокое мнение о себе и низкое о других. В 1704 году П. был послан в Варшаву в качестве русского министра, и вслед за тем был назначен начальником русского отряда, посланного на помощь Августу . При содействии этого отряда Август вернул себе Варшаву, которая была занята шведами; затем П., бесплодно простояв целый месяц под Познанью, также занятой шведами, отвел войска на зимние квартиры в Саксонию. В своих донесениях оттуда П. постоянно жалуется на недостаток денег, на дороговизну всех припасов, грозит покинуть царскую службу, упрекает Петра в том, что тот не пришел в Польшу. В то же время П. с обычной своей резкостью неоднократно высказывал свое мнение о неспособности самого короля Августа и его министров, которые и воспользовались первым удобным случаем, чтобы погубить П. Петр приказал П. или вывести войска из Саксонии в Россию через Польшу, или, если это окажется невозможным, передать их временно на службу австрийскому императору и затем вернуться через Венгрию. П. решился на последнее; саксонский тайный совет, управлявший государством, потребовал, чтобы П. оставил войска в Саксонии. Когда П. на это не согласился, министры решили арестовать его (20 декабря 1705 г.), ссылаясь на то, что П. действует самовольно, без ведома царя. Петр многократно протестовал против такого нарушения международного права, но внимание его было отвлечено опасностью, угрожавшей в то время России со стороны Швеции. По альтранштедтскому миру между Швецией и Саксонией (1706) П. решено было выдать Карлу XII. Август II тайно приказал коменданту крепости Кенигштейн дать П. возможность бежать, но вследствие жадности коменданта, который непременно хотел получить с П. выкуп, дело затянулось до тех пор, пока в крепость вступил шведский отряд, и 7 апреля 1707 года П. был закован в цепи. 10 октября он был, как изменник, колесован живым, а затем четвертован. Несчастная судьба П. вдохновила многих поэтов, в том числе Гуцкова. Его вывел на сцену и Лажечников в романе "Последний Новик". См. "J.-R. v. Patkuls, ehemaligen zarischen Generalleutnants, Beriche an das zarische Kabinett zu Moskau etc." (Берлин, 1792 - 97); биографии П.: Wernich (Берин., 1849) и Sjogren (на шведском языке, Стокгольм, 1882); Buchholtz "Beitrage zur Lebensgeschichte J. R. Patkuls" (Лейпциг, 1893); Jarochowski "P's Ausgang" (в "Neues Archiv fur sachs. Geschichte", т. 3, Дрезден, 1882 - 83); von Bruningk "Patkuliana aus dem livland. Hofgerichtsarchiv" (в "Mitteilungen aus der livland. Geschichte", т. 14, Рига, 1686); Hermann "Joh.-Reinh. Patkul" (в "Neue Jahrb. der Geschichte und Politik", 1848).

См. также статьи:
Апостол Даниил Павлович ;
Головин Федор Алексеевич ;
Гюйссен Генрих ;
Мирович Иван ;
Паткуль ;
Россия, разд. Империя в XVIII веке .


Патлаевский Иннокентий Иустинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паткуль Иоганн-Рейнгольд | Патрикеевы
Паткуль | Паукер Герман Егорович
Патканьян Рафаэл | Паукер Магнус-Георг
Патканов Керопэ Петрович | Паулуччи Филипп Осипович
Патенко Феодосий Алексеевич | Паульсон Антон Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Патлаевский (Иннокентий Иустинович) - финансист (1839 - 1883). В 1862 году окончил курс в Киевском университете; преподавал законоведение в нежинском лицее княгини Безбородко , потом был профессором финансового права в Новороссийском университете и директором одесского коммерческого училища. Труды его: "Денежный рынок в России с 1700 по 1762 г." (магистерская диссертация, Одесса, 1868); "Теория денежного обращения Рикардо и его последователей" (докторская диссертация, Одесса, 1876); "О подоходных налогах" (в "Сборнике государственных знаний", Санкт-Петербург, 1877, т. IV). После смерти П. напечатан его "Курс финансового права" (Одесса, 1885) с биографическим очерком автора, написанным его учеником В.Н. Палаузовым . В. Р-в.

См. также статьи:
Россия, разд. Финансовая наука .


Патрикеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Патлаевский Иннокентий Иустинович | Паукер Герман Егорович
Паткуль Иоганн-Рейнгольд | Паукер Магнус-Георг
Паткуль | Паулуччи Филипп Осипович
Патканьян Рафаэл | Паульсон Антон Михайлович
Патканов Керопэ Петрович | Паульсон Иосиф Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Патрикеевы - княжеский род в древней Руси. Родоначальником их был Патрикий Наримонтович, князь пинский, внук великого князя литовского Гедимина , бывший начальником новгородской рати против великого князя Дмитрия Иоанновича . При великом князе Василии Дмитриевие перешли на службу в Москву два сына князя Патрикия: старший, Федор, стал называться Хованским, а младший, Юрий - князь П. Юрий женился на дочери великого князя, а племянницу свою, дочь третьего брата, выдал за брата великого князя, князя Андрея Можайского. Сын Юрия П., князь Иван, был первым боярином великого князя Иоанна III , большим наместником и московским воеводой. Родные братья великого князя, ища с ним примирения, прибегали к посредничеству Ивана П. Из завещания князя П. видно, что в его владении было две слободы и двадцать девять сел главных, кроме деревень, к ним приписанных. Пока перестраивали дворец Иоанна III, он жил в доме князя Ивана Юрьевича П. Дорожа давними правами боярства, П. не сочувственно относился ко второй жене великого князя, Софье Палеолог (см.), и принял сторону малолетнего внука великого князя, Димитрия. Когда Софья восторжествовала, П. постигла опала (1499); по просьбе духовенства, он был оставлен в живых, но пострижен в монахи, вместе со своим семейством. О сыне его, князе Василии - см. Вассиан Косой (V, 627). Другие внуки князя Юрия П. получили особые прозвища и стали родоначальниками князей Щенятевых , Голицыных и Куракиных . Со смертью сыновей Ивана Юрьевича, в начале XVI века, пресекся род князя П. См. "Материалы исторические и юридические района бывшего приказа Казанского дворца" (т. I, Казань, 1882).

См. также статьи:
Гедиминовичи ;
Иоанн III Васильевич ;
Кочанов Алексей Васильевич (Копанов) ;
Куракины ;
Нил Сорский ;
София Палеолог .


Паукер Герман Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Патрикеевы | Паукер Магнус-Георг
Патлаевский Иннокентий Иустинович | Паулуччи Филипп Осипович
Паткуль Иоганн-Рейнгольд | Паульсон Антон Михайлович
Паткуль | Паульсон Иосиф Иванович
Патканьян Рафаэл | Пафнутий (инок)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Паукер (Герман Егорович) - военный инженер, генерал-лейтенант (1822 - 89), известный строитель. Учился в Санкт-Петербургском инженерном училище и офицерских инженерных классах, преподавал в инженерном училище и инженерной академии, а также в технологическом институте, строительное искусство и механику; одно время был инспектором классов инженерного училища. Собирал сведения о строительных материалах берегов Черного моря, руководил съемками дна и берегов Керчь-Еникальского пролива, участвовал в проектировании укреплений Керчи и берегов Черного и Балтийского морей, в постройке Николаевского моста через Неву, в работах по укреплению Киева и Бобруйска, устроил леса для ремонта шпица Петропавловского собора. В 1887 году был командирован для осмотра Закаспийской железной дороги. С 1882 года был членом военного совета, с 7 ноября 1888 года по день смерти (29 марта) - министром путей сообщения. После его смерти профессор Кирпичев издал книгу: "Строительная механика. Курс Николаевской инженерной академии" (Санкт-Петербург, 1891).

См. также статьи:
Россия, разд. Технологическая наука .


Паукер Магнус-Георг

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паукер Герман Егорович | Паулуччи Филипп Осипович
Патрикеевы | Паульсон Антон Михайлович
Патлаевский Иннокентий Иустинович | Паульсон Иосиф Иванович
Паткуль Иоганн-Рейнгольд | Пафнутий (инок)
Паткуль | Пафнутий (преподобный)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Паукер (Магнус-Георг) - писатель (1787 - 1855). Обучался в Дерптском университете; преподавал там математику, был членом Санкт-Петербургской Императорской Академии Наук. Его труды: "Die Theorie der Derivationen" (Митава, 1813), "Uebersicht der Verhandlungen der kurlandischen Gesellschaft fur Litteratur und Kunst" (1818), "Die ebene Geometrie der graden Linie und des Kreises, oder die Elemente. Fur Gymnasium und zum Selbstunterricht" (Кенигсберг, 1823), "Historischer Theil des ersten und zweiten Bandes des Jahresverwandlungen der Kurlandischen Gesellschaft fur Litteratur und Kunst, mit Auschluss der biographischen Notizen" (Митава, 1819 и 1822), "Practisches Rechenbuch fur inlandische Verhaltnisse in drei Heften" (Митава, 1837), "Geometrische Analysis, enthaltend des Apollonius von Perga Sectio rationis, spatii et determinata, nebst einem Anhand" (Лейпциг, 1837), "Die Osterrechnung zur Einfuhrung eines bessern kirchlichen Kalenders und Oster-Kanons" (Рига и Лейпциг, 1837), "Fundamente der Geometrie" (Лейпциг, 1842), "Die Gaussichen Gleihungen der Bogendreiecke und zwei merkwurdige Satze vom Raum" (Митава, 1844) и др.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Паулуччи Филипп Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паукер Магнус-Георг | Паульсон Антон Михайлович
Паукер Герман Егорович | Паульсон Иосиф Иванович
Патрикеевы | Пафнутий (инок)
Патлаевский Иннокентий Иустинович | Пафнутий (преподобный)
Паткуль Иоганн-Рейнгольд | Пафнутий Боровский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Паулуччи (маркиз Филипп Осипович) - генерал-адъютант, родился в 1779 году; служил сначала в французской армии, в 1807 году перешел на русскую службу с чином полковника, принимал участие в войне с турками, в 1810 году назначен генерал-квартирмейстером кавказской армии, в 1811 году - главнокомандующим в Грузии, где ему пришлось одновременно вести войну против турок (со стороны Карса) и против персиян (в Карабахе) и бороться с восстаниями. П. с честью выдерживал это трудное положение, но скоро, ввиду готовившейся войны против Наполеона, был вызван в Санкт-Петербург и назначен начальником штаба 1-й армии. Через несколько дней, вероятно, вследствие несогласий с Барклаем-де-Толли , он получил пост лифляндского и курляндского генерал-губернатора. В 1829 году оставил русскую службу и уехал в Италию, где принял начальство над пиемонтской армией.

См. также статьи:
Бебутов Василий Осипович .


Паульсон Антон Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паулуччи Филипп Осипович | Паульсон Иосиф Иванович
Паукер Магнус-Георг | Пафнутий (инок)
Паукер Герман Егорович | Пафнутий (преподобный)
Патрикеевы | Пафнутий Боровский
Патлаевский Иннокентий Иустинович | Пафнутий Шикин

Паульсон (Антон Михайлович) - зоолог, родился в 1837 году. Окончил курс в Санкт-Петербургском университете (1857 год), получив золотую медаль за сочинение по химии. В 1860 году занимался анатомией человека в медико-хирургической академии. В 1862 году командирован за границу в Гисенский университет, где занимался у Лейкарта и Экгардта. В 1865 году назначен приват-доцентом университета св. Владимира по кафедре зоологии. В 1867 году защитил магистерскую диссертацию в Санкт-Петербурге и утвержден штатным доцентом. В 1875 году получил степень доктора зоологии в Варшаве. С 1872 года состоял экстраординарным, а с 1877 года ординарным профессором того же университета. Главнейшие работы П.: "Zur Anatomie des Diplozoon paradoxum" ("Mem. Ac. Sc. St.-Petersb.", 1862), "Анатомия Diploz. parad. и взгляд на процессы слияния и соединения организмов" (магистерская диссертация, "Киевские Университетские Известия", 1867, № 8), "Гистологическое развитие костей и значение его в сравнительной анатомии" ("Натуралист", 1863), "Die Epidermis von Protopterus annectens" ("Bull. Biol. Acad. Pet.", 1864), "Очерк естеств. истории пчелы" (Киев, 1872); "Исследование ракообразных Красного моря" (докторская диссертация, Киев, 1875); "Uber fossile Reste eines in Russl. gefund. Zeuglodon" ("Mem. Acad. Sc. Pet.", 1873), "Исследования, относящиеся к развитию глаза позвоночных" ("Киевские Университетские Известия", 1877).


Паульсон Иосиф Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паульсон Антон Михайлович | Пафнутий (инок)
Паулуччи Филипп Осипович | Пафнутий (преподобный)
Паукер Магнус-Георг | Пафнутий Боровский
Паукер Герман Егорович | Пафнутий Шикин
Патрикеевы | Пахман Семен Викентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Паульсон (Иосиф Иванович) - русский педагог, родился в 1825 году. Наибольшим успехом пользовалась его "Книга для чтения". Написал еще: "Способ обучения грамоте по первой учебной книжке" (4 изд.), "Обучение грамоте и родному языку по первой учебной книжке" (Санкт-Петербург, 1876 - 78), "Задачник письменных упражнений в родном языке" (3-е изд., 1884), "Об употреблении задачника письменных упражнений в родном языке" (3-е изд., 1884), "Первая учебная книжка. Классное пособие при обучении письму, чтению и началам русского языка" (5-е изд., 1837), "Вторая учебная книжка" (1876), "Учебник немецкого языка для русского юношества" (3-е изд., 1873), "Методика грамоты по историческим и теоретическим данным" (Санкт-Петербург, 1887). В 1861 году П., вместе с Н. Веселем, основал педагогический журнал "Учитель", имевший в свое время немалое значение, и был его редактором. Умер в 1898 г.

См. также статьи:
Бемер Федор Васильевич ;
Соколов Виктор Иванович ;
Шохор-Троцкий Семен Ильич ;
Энгельгардт Анна Николаевна .


Пафнутий (преподобный)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пафнутий (инок) | Пафнутий Боровский
Паульсон Иосиф Иванович | Пафнутий Шикин
Паульсон Антон Михайлович | Пахман Семен Викентьевич
Паулуччи Филипп Осипович | Пахомий (писатель XVI века)
Паукер Магнус-Георг | Пахомий (писатель XVII века)

Пафнутий - преподобный отец печерский затворник; подвижническая жизнь его была особенно замечательна неистощимыми слезами о грехах. Скончался П. к XII веку; мощи его почивают в Феодосиевой пещере. Память 15 февраля и 28 августа.


Пафнутий Боровский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пафнутий (преподобный) | Пафнутий Шикин
Пафнутий (инок) | Пахман Семен Викентьевич
Паульсон Иосиф Иванович | Пахомий (писатель XVI века)
Паульсон Антон Михайлович | Пахомий (писатель XVII века)
Паулуччи Филипп Осипович | Пахомий Логофет
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пафнутий Боровский - преподобный (умер в 1478 году), внук татарина-баскака, принявшего христианство; основал в Боровске монастырь, где почивают его мощи. П. отличался милосердием к бедным и сострадательностью ко всем скорбящим. К лику святых причислен в 1540 году.

См. также статьи:
Вассиан Рыло ;
Вассиан Санин ;
Давид (преподобный) ;
Иосиф Волоцкий (Санин) ;
Россия, разд. История русской литературы (до XVII века) .


Пафнутий (инок)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Паульсон Иосиф Иванович | Пафнутий (преподобный)
Паульсон Антон Михайлович | Пафнутий Боровский
Паулуччи Филипп Осипович | Пафнутий Шикин
Паукер Магнус-Георг | Пахман Семен Викентьевич
Паукер Герман Егорович | Пахомий (писатель XVI века)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пафнутий - инок Соловецкого монастыря; жил во второй половине XVI века. Из сочинений его известны "Послание" к игумену Иакову , с ответами на богословские вопросы, "Описание жизни" святителя Филиппа и "служба" св. Филиппу (напеч. в Минее декабрьской, М., 1645).

См. также статьи:
Филипп (в миру Федор Степанович Колычев) .


Пафнутий Шикин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пафнутий Боровский | Пахман Семен Викентьевич
Пафнутий (преподобный) | Пахомий (писатель XVI века)
Пафнутий (инок) | Пахомий (писатель XVII века)
Паульсон Иосиф Иванович | Пахомий Логофет
Паульсон Антон Михайлович | Пахомий Нерехтский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пафнутий (Шикин) - лжеепископ казанский (умер в 1890 г.). Был поставлен московским Антонием (Шутовым), в 1856 году, для вновь открытой тогда архиерейской кафедры казанских раскольников. До смерти Антония (1881) П. пользовался репутацией искреннего, убежденного окружника и смелого обличителя грубых раскольнических лжеучений, которые старался распространять среди поповцев австрийского согласия Антоний Шутов, оставшийся беспоповцем, несмотря на свое мнимоархиерейское звание. Окружное послание П. принял под свою защиту, как только увидел двусмысленные, а потом и явно враждебные к нему отношения Антония. В возникшей затем борьбе между окружниками и противуокружниками П. постоянно являлся горячим сторонником первых, отстаивал их и за границей, на раскольнических соборах по делу Окружного послания. В "Замечаниях уклонений от иерархического порядка, учиненных архиепископом Антонием по одноличному своему произволу" (напечатано в приложениях ко 2-му выпуску "Современных летописей раскола", издан. в 1869 году), П. обличает лжеучения Антония и разные антиканонические действия, запечатленные беспоповским характером. Антоний поручил Онисиму Швецову составить от имени Антония "Отзыв на письмо П., епископа казанского". Пафнутий с своей стороны составил "Замечания на отзыв московского архиепископа Антония" (напечат. в приложении к "Летописи происходящих в расколе событий", 1891, № 3). Кроме того, П. написал сочинение: "Раскольнический лжеучитель Швецов пред судом одного из своих собственных епископов" (напечатан после смерти П., М., 1891). П. был человек хорошо начитанный, видевший лживость многих раскольнических мнений, не питавший особенной вражды к православной церкви. Голос его очень ценился умеренными и разумными старообрядцами. Чуждый раскольнического фанатизма, П. возмущался теми проявлениями его, какими особенно отличался Антоний Шутов. Избрание в московские архиепископы ничтожного невежды Савватия (1881 год) П. принял за личное себе оскорбление. Желание стать во главе раскольнической иерархии заставило П. заискивать пред властными в расколе людьми, для чего он пожертвовал даже Окружным посланием. Однако происки П. не имели успеха и уронили его в глазах его приверженцев. Переход его на жительство в Черемшанский женский скит (близ Хвалынска) поставил его в неприязненные отношения к саратовскому раскольническому епископу Паисию, в епархии которого находится Черемшан, и породил между ними вражду, из-за которой П. нарушал церковные правила. В Черемшане П. оставался до самой смерти, отправляя священнослужение, несмотря на мероприятия, принятые московским раскольническим духовным советом с целью его "обуздания". См. "Летопись происходящих в расколе событий" ("Братское Слово", 1891, № 3).

См. также статьи:
Антоний (в миру Андрей Иларионов Шутов) ;
Онуфрий (в миру Андрей Парусов) ;
Швецов Онисим Васильевич ;
Шутов Антоний (в миру Андрей Иларионов) .


Пахман Семен Викентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пафнутий Шикин | Пахомий (писатель XVI века)
Пафнутий Боровский | Пахомий (писатель XVII века)
Пафнутий (преподобный) | Пахомий Логофет
Пафнутий (инок) | Пахомий Нерехтский
Паульсон Иосиф Иванович | Пахтусов Петр Кузьмич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пахман (Семен Викентьевич) - известный русский юрист, родился в Одессе в 1825 году, воспитывался в одесском Ришельевском лицее и Московском университете, был преподавателем законоведения в тульской гимназии, потом энциклопедии и истории права в Ришельевском лицее; в 1852 году получил кафедру законов государственного благоустройства и истории права в Казани; по уходе из Казани Мейера занял кафедру гражданского права, в 1859 году перешел в Харьков на кафедру законов благоустройства и гражданского права, в 1866 году приглашен на кафедру гражданского права и судопроизводства в Петербургский университет, которую и занимал до 1876 года, когда, по выслуге 30-летнего срока, оказался невыбранным на следующее пятилетие. Читал гражданское право в Александровском лицее и училище правоведения. В 1882 году назначен сенатором; одно время работал в комиссии по составлению русского гражданского уложения. Главные научные труды П.: "О судебных доказательствах по древнерусскому праву, преимущественно гражданскому, в историческим их развитии" (М., 1851, магистерская диссертация), "История кодификации гражданского права" (Санкт-Петербург, 1876), "Обычное гражданское право России" (1877 и 1879 годы), "О современном движении в науке права" (Санкт-Петербург, 1882; переведено на немецкий язык профессором Бернштейном ), "О предмете и системе русского гражданского уложения" ("Протокол Санкт-Петербургского Юридического Общества" в "Журнале Гражданского и Уголовного Права", 1884), "К вопросу о предмете и системе русского гражданского уложения" (в "Журнале Гражданского и Уголовного Права", 1882, № 8), "О значении личности в области гражданского права" (там же, 1883, № 7). П. - последовательный и убежденный представитель формально логической догматической юриспруденции, защите которой посвящена названная выше речь его о современном движении в науке права. Признавая законность существования, рядом с догмой, права философской теории права, опирающейся столько же на общечеловеческие стремления и идеи, сколько и на данные "бытовой истории права", допуская настоятельную необходимость этой последней науки, в ее современном, сравнительно-историческом или социологическом выражении, П. отрицает возможность сведения догмы до степени искусства, существующего в интересах применения права, и подчинения выводов догмы источникам положительного права. Догма права - самостоятельная научная отрасль: ее задача - изучение общего формально-логического строя юридических институтов, независимо от их бытового содержания. По мнению П., исторические видоизменения институтов не так значительны, чтобы следовало отказаться от некоторой системы постоянных общечеловеческих основ гражданского права, вытекающих из понятия человеческой личности и коренных свойств человеческой природы, например эгоистического чувства. Гражданское право представляется ему совершенно цельной и замкнутой областью норм, из которой, без вреда для основных принципов, нельзя выбросить ни одной части: с этой точки зрения П. отстаивал, против Кавелина , общепринятую систему институтов лично-семейного, вещного, обязательственного и наследственного права и для будущего русского гражданского уложения. На почве этих воззрений стоит П. и в своем капитальном труде по русскому обычному праву. Отклоняющиеся, по-видимому, от общепринятых юридических воззрений институты этого права П. пытается подчинить логической структуре, объясняя их воздействием на гражданский быт крестьянства чисто внешних факторов. Эта последняя точка зрения, во многом справедливая, вызвала возражения г-жи Ефименко в "Исследованиях народной жизни". Общие теоретические воззрения П. подверглись серьезной научной оценке в этюде С.А. Муромцева "Что такое догма права?". Оживленную полемику вызвала и книга П., посвященная "Истории кодификации" (см. проф. Сергеевича "Задачи истории кодификации" в "Вестнике Европы", 1876, № 11). Ср. также Шершеневич "Наука гражданского права в России" (Казань, 1893). В. Н.

См. также статьи:
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Наука гражданского судопроизводства ;
Россия, разд. Русское гражданское право (петербургский период) ;
Россия, разд. Русское крестьянское обычное право ;
Россия, разд. Торговое право и торговое судопроизводство ;
Россия, разд. Философия и энциклопедия права ;
Сергеевич Василий Иванович ;
Сперанский Михаил Михайлович .


Пахомий Логофет

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пахомий (писатель XVII века) | Пахомий Нерехтский
Пахомий (писатель XVI века) | Пахтусов Петр Кузьмич
Пахман Семен Викентьевич | Пахульский Генрих Альбертович
Пафнутий Шикин | Пац
Пафнутий Боровский | Пашин Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пахомий Логофет - известный агиограф, родом серб, инок Афонской горы. Появился в Москве около 1440 года; около 20 лет провел в Троицкой лавре, где работал над составлением житий и списыванием книг. Эти занятия составили ему славу выдающегося стилиста, и около 1470 года он был вызван в Новгород архиепископом Ионою для составления житий новгородских святых. В короткое время им там составлены жития Варлаама Хутынского , Саввы Вишерского, Евфимия Новгородского, Моисея и Иоанна , архиепископов. Большинство житий составлено П. по заказу, это побуждало его довольно свободно относиться к историческим фактам и, ради поучительности жития, не стесняться собственными прибавлениями. Историческое значение большинства житий, составленных П., ничтожно. Житие преподобного Сергия есть сокращение более раннего труда Епифания с добавлением чудес по открытии мощей Сергия. Житие митрополита Алексия основано на труде Питирима . Жития, составленные им в Новгороде, проникнуты новгородским патриотизмом; совершенно обратное замечается в житиях московских святых. Сравнительно большую историческую ценность имеют жития Кирилла Белозерского и арх. Евфимия Новгородского. Первое из них составлено 34 года спустя после смерти Кирилла и основано на обильных рассказах современников святого и документах. И в этом труде, однако, П. оставляет без внимания любопытные факты из первоначальной истории монастыря и дает недостаточно связный рассказ о жизни святого. См. В. Ключевский "Древнерусские жития святых" (Москва, 1871); И. Некрасов "Пахомий, серб, писатель XV века" (Одесса, 1871). А. Л-нко.

См. также статьи:
Алексий ;
Антоний (имя монашествующих) ;
Аркадий ;
Кирилл (Кузьма) ;
Россия, разд. История русской литературы (до XVII века) ;
Симеон (иеромонах суздальский) .


Пахомий Нерехтский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пахомий Логофет | Пахтусов Петр Кузьмич
Пахомий (писатель XVII века) | Пахульский Генрих Альбертович
Пахомий (писатель XVI века) | Пац
Пахман Семен Викентьевич | Пашин Иван Иванович
Пафнутий Шикин | Пашино Петр Иванович

Пахомий Нерехтский (в миру Иаков) - преподобный, сын владимирского священника Игнатия, постриженник Рождественского монастыря. Святитель Алексей , возобновив во Владимире Константиновский монастырь, поставил П. игуменом этой обители, но любитель безмолвия вскоре оставил настоятельство, удалился в местность около Нерехты и основал там обитель. Скончался П. в 1384 году; мощи его почивают под спудом в церкви упраздненного монастыря, теперь приходской церкви села Сыпанова. Память его - 23 марта.


Пахомий (писатель XVI века)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пахман Семен Викентьевич | Пахомий (писатель XVII века)
Пафнутий Шикин | Пахомий Логофет
Пафнутий Боровский | Пахомий Нерехтский
Пафнутий (преподобный) | Пахтусов Петр Кузьмич
Пафнутий (инок) | Пахульский Генрих Альбертович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пахомий - писатель XVI века, монах. Известен как составитель повести о ярославских князьях Василии и Константине Всеволодовичах (XIII век) и канона тем же князьям. Оба произведения написаны в 1526 - 1533 годах, по поводу открытия нетленных мощей князей. Повесть не имеет большой исторической ценности; составленная на основании местных ярославских преданий, она содержит в себе много хронологических ошибок, обширных добавлений реторического характера и бесполезных заимствований из других житий.

См. также статьи:
Василий Всеволодович ;
Геласий .


Пахомий (писатель XVII века)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пахомий (писатель XVI века) | Пахомий Логофет
Пахман Семен Викентьевич | Пахомий Нерехтский
Пафнутий Шикин | Пахтусов Петр Кузьмич
Пафнутий Боровский | Пахульский Генрих Альбертович
Пафнутий (преподобный) | Пац

Пахомий - писатель XVII века. С 1638 по 1641 г. был игуменом Хутынского новгородского монастыря, потом архиепископом астраханским; умер в 1655 году. В 1649 - 1650 гг. составил летопись, первая часть которой - сокращение хронографа ("Летописец вкратце от сотворения мира"), а вторая - сокращение русских летописей ("Летописец вкратце о Русской земли и пр."). При списке летописи П. сохранилась копия его письма к иеромонаху Мисаилу, которому он поручил переписку своего труда.


Пахтусов Петр Кузьмич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пахомий Нерехтский | Пахульский Генрих Альбертович
Пахомий Логофет | Пац
Пахомий (писатель XVII века) | Пашин Иван Иванович
Пахомий (писатель XVI века) | Пашино Петр Иванович
Пахман Семен Викентьевич | Пашкан
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пахтусов (Петр Кузьмич, 1800 - 1835), известный мореплаватель. Воспитание получил в Кронштадтском штурманском училище, участвовал в экспедиции под начальством Ф.П. Литке , на которого было возложено первое обстоятельное исследование наших северных побережий; производил опись устьев р. Печоры и берегов Ледовитого океана. По окончании этой работы П. продолжал заниматься гидрографическими работами в Белом море, под начальством известного гидрографа Рейнеке , до 1829 года, когда им был составлен план дальнейшей описи берегов Новой Земли. Выполнение этого плана началось в 1831 году, благодаря содействию коммерции сов. Брандта и форстмейстера Клокова. Они снарядили экспедицию из двух судов, одним из которых командовал П. В августе 1832 года он подошел к южной оконечности Новой Земли, откуда, перезимовав, и начал весной опись берега к Северу до реки Саввиной. В 1833 году, 13 августа, он вошел в восточное устье Маточника Шара, исследовав и сняв впервые берег Новой Земли на протяжении около 200 морских миль. Не имея запасов для вторичной зимовки и не встретив своего товарища с другим судном (лейтенант Кротов погиб без вести), П. решился возвратиться в Архангельск. Пройдя Маточкин Шар, он пошел к острову Колгуеву, откуда должен был направиться к устью Печоры; здесь, чуть не потерпев крушения, он добрался до селения Куя, где и зимовал. За 14 месяцев работ, кроме описи берегов, им определено астрономическое положение 3 точек вполне и нескольких - только по широте. В 1834 году П., по распоряжению морского ведомства, был вновь послан на Новую Землю для описи восточного берега острова к Северу от Маточкина Шара. В июле Пахтусов, с помощником Циволькой, вышел из Архангельска на шхуне "Кротов" и к сентябрю пришел в Маточкин Шар; пройти его далее к Востоку помешал лед, вынудивший зазимовать у устья реки Маточки. Ранней весной П. описал южный берег Маточкина Шара. Со вскрытием пролива П., на построенной им шлюпке, пошел вдоль западного берега к Северу, но около острова Берха льды раздавили карбас; удалось только спасти небольшие шлюпки, немного провизии, инструменты и карты. Захваченный подошедшим судном промышленников из Архангельска, П. вернулся в Маточкин Шар к августу, на новом карбасе отправился описывать восточный берег Новой Земли к Северу от Маточкина Шара и прошел до острова Пахтусова (74°24'18'' с. ш.), сняв берег на протяжении около 140 верст. Далее идти препятствовали льды; нанеся приблизительно высокий мыс (Дальний), видневшийся верстах в 40 к Северу, П. вернулся в зимовье в Маточкин Шар, откуда возвратился в Архангельск. Из 17 человек его экспедиции умерло двое; сам П., не щадивший своих сил, захворал горячкой и умер. Благодаря П., мы имеем карты восточных берегов Новой Земли от южной оконечности ее до острова Пахтусова, далее же и до сих пор описи берега до Ледяной гавани не существует. В 1886 году Пахтусову поставлен памятник в Кронштадте. Ю. Ш.

См. также статьи:
Россия, разд. География ;
Циволька Август Карлович .


Пац

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пахульский Генрих Альбертович | Пашин Иван Иванович
Пахтусов Петр Кузьмич | Пашино Петр Иванович
Пахомий Нерехтский | Пашкан
Пахомий Логофет | Пашкевич Василий (Паскевич)
Пахомий (писатель XVII века) | Пашков Ипполит Александрович

Пац - дворянский род, герба Гоздова, восходящий к первой половине XV века. Николай П. (умер в 1585 г.), епископ киевский (с 1555 года), был в 1562 году послом в Москве; сторонник реформаторского вероисповедания, он должен был оставить епископскую кафедру (1582) и получил должность каштеляна смоленского. Написал поэму религиозного характера: "Epistola ad veros Christi fideies" (1579). Станислав П. (умер в 1588 г.), королевский подстолий, нанес поражение русским войскам в 1564 и 1566 годах. Михаил Казимир (умер в 1682 г.) бил шведов в Курляндии, взял Вильну (1660), бывшую 6 лет во власти русских войск; известен, как враг короля Яна Собеского. Христофор-Сигизмунд П. (1621 - 1684), канцлер великого князя литовского, также был врагом Собеского. Последний из этого рода, Людовик П. (умер в 1835 г.), генерал и сенатор Царства Польского, был одним из вождей восстания 1830 года, вследствие чего громадные имения П. были конфискованы и поступили в казну. См. Wolff "Pacowie" (Санкт-Петербург, 1885); Бонецкий "Poczet rodow".


Пашино Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пашин Иван Иванович | Пашкан
Пац | Пашкевич Василий (Паскевич)
Пахульский Генрих Альбертович | Пашков Ипполит Александрович
Пахтусов Петр Кузьмич | Пашкова Лидия Александровна
Пахомий Нерехтский | Пашковы

Пашино (Петр Иванович, 1838 - 91) - путешественник по Востоку и писатель. В начале семидесятых годов П. предпринял поездку в Индию и описал ее в книге: "В коровьем царстве". Кроме того, П. напечатал "Туркестанский край в 1866 году" (Санкт-Петербург, 1866), "Вокруг света" (Санкт-Петербург, 1885) и ряд мелких статей в разных журналах; издавал скоро прекратившийся "Азиатский Вестник".


Пашин Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пац | Пашино Петр Иванович
Пахульский Генрих Альбертович | Пашкан
Пахтусов Петр Кузьмич | Пашкевич Василий (Паскевич)
Пахомий Нерехтский | Пашков Ипполит Александрович
Пахомий Логофет | Пашкова Лидия Александровна

Пашин (Иван Иванович) - уроженец города Архангельска; первый из поморян прошел на шкуне из Колы в Санкт-Петербург (1834).


Пашкан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пашино Петр Иванович | Пашкевич Василий (Паскевич)
Пашин Иван Иванович | Пашков Ипполит Александрович
Пац | Пашкова Лидия Александровна
Пахульский Генрих Альбертович | Пашковы
Пахтусов Петр Кузьмич | Пашутин Виктор Васильевич

Пашкан - черемисский богатырь, жил во время покорения Казани, участвовал в сражениях против татар, помогая русским вместе с горными черемисами, и был убит татарами. Озеро, близ которого он пал, черемисы-язычники стали считать местом керемети, а П. поклоняться, как высшему существу. См. А.И. Смирнов "Черемисы" (Казань, 1889, стр. 226).


Пашкова Лидия Александровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пашков Ипполит Александрович | Пашковы
Пашкевич Василий (Паскевич) | Пашутин Виктор Васильевич
Пашкан | Певницкий Василий Федорович
Пашино Петр Иванович | Певницкий Иоанн Михайлович
Пашин Иван Иванович | Певцов Василий Герасимович

Пашкова (Лидия Александровна, урожденная Глинская, в первом браке за Телешовым ) - русско-французская писательница. Много путешествовала по Египту, Палестине и Сирии; одно время состояла корреспонденткою "Figaro" из Петербурга. Отдельно изданы: "La princesse Vera Glinsky. La niania Marpha. Un divorce en Russie" (в "Bibliotheque Contemporaine"); "Moeurs russes" (Санкт-Петербург, 1876 - 77); "En Orient. Drames et paysages" (П., 1879).


Пашков Ипполит Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пашкевич Василий (Паскевич) | Пашкова Лидия Александровна
Пашкан | Пашковы
Пашино Петр Иванович | Пашутин Виктор Васильевич
Пашин Иван Иванович | Певницкий Василий Федорович
Пац | Певницкий Иоанн Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пашков (Ипполит Александрович) - писатель (1847 - 1889). По окончании Московского университета служил в азиатском департаменте, в 1870-х годах был консулом в Яссах, в 1882 г. - членом международного съезда в Каире в качестве представителя русского правительства. Писал, преимущественно по вопросам внешней политики, в "Русской Мысли" (вел иностранную хронику в 1880 - 1881 гг.), "Современных Известиях" Гилярова-Платонова , "Руси" И.С. Аксакова и "Новом Времени" (с 1877 года).

См. также статьи:
Ростопчина Евдокия Петровна .


Пашковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пашкова Лидия Александровна | Пашутин Виктор Васильевич
Пашков Ипполит Александрович | Певницкий Василий Федорович
Пашкевич Василий (Паскевич) | Певницкий Иоанн Михайлович
Пашкан | Певцов Василий Герасимович
Пашино Петр Иванович | Певцов Михаил Васильевич

Пашковы - дворянский род, происходящий, по сказаниям старинных родословцев, от Григория Пашкевича, выехавшего, будто бы, из Польши в Россию при Иоанне Грозном. Дети его писались уже Пашковыми. Один из его внуков, Филипп Иванович, по прозванию Истома, боярский сын, сотник веневский, сторонник Лжедимитрия, был взят в плен под Москвой (1606), потом служил царю Василию Шуйскому и отличился в битве на Пчельне (1607). Сын его Афанасий (умер в 1664 г.) был воеводой на Мезени, в Енисейске и Новой Даурской Земле. Егор Иванович П. (умер в 1740 г.) был денщиком Петра Великого , потом губернатором в Астрахани (1735) и членом военной коллегии. Василий Александрович П. (1759 - 1834) был обер-гофмейстером. Этот род П. внесен в VI часть родословной книги Московской губернии (Гербовник, VIII, 21). В. Р.


Пашутин Виктор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пашковы | Певницкий Василий Федорович
Пашкова Лидия Александровна | Певницкий Иоанн Михайлович
Пашков Ипполит Александрович | Певцов Василий Герасимович
Пашкевич Василий (Паскевич) | Певцов Михаил Васильевич
Пашкан | Педашенко Дмитрий Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пашутин (Виктор Васильевич) - известный патолог, родился в 1845 году; по окончании курса в воронежской семинарии поступил в Санкт-Петербургскую медико-хирургическую академию (1862). Работая в физиологической лаборатории профессора Сеченова , П., еще будучи студентом, напечатал исследование "О движении кишек у кошки при раздражении блуждающих нервов" ("Медицинский Вестник", 1865) и вместе с профессором Сеченовым "Новые опыты над головным и спинным мозгом лягушки" (1865). По окончании курса был оставлен при академии и занялся исследованием химических процессов пищеварения; результатом этого исследования явилась работа в виде диссертации на степень доктора медицины под заглавием: "Некоторые опыты над ферментами, превращающими крахмал и сахар в глюкозу" (Санкт-Петербург, 1870). В 1871 году П. получил звание приват-доцента физиологии и командирован за границу, работал в Лейпциге под руководством профессора Лудвига, занимался также медицинской химией у профессора Гупперта. В это время П. получил предложение выступить кандидатом на имевшую скоро освободиться в Казанском университете кафедру общей патологии. С целью подготовиться к преподаванию общей патологии, П. оставил Лейпциг и переехал в Страсбург к Реклингаузену и Гоппе-Зейлеру, у которых прослушал курсы по общей патологии и медицинской химии, а в 1874 году был избран на кафедру общей патологии в Казанском университете. В 1879 году П. был назначен профессором общей патологии в Санкт-Петербургскую медико-хирургическую академию, в которой придал преподаванию общей патологии новое направление (экспериментальный характер). С 1885 по 1888 г. П. состоял ученым секретарем военно-медицинской академии; с 1890 года состоял ее начальником, с 1889 года - председателем медицинского совета. Умер в 1901 г. Главнейшие работы: "Neue Thatsachen zu Gunsten der Verschiedenheit d. tactilen und schmerzerregenden Apparates im Frosch" (в "Zeitschr. fur rationell. Medicin"), "Ueber die Absonderung der Lymphe im Arme des Hundes", "Ueber den Bau der Schleimhaut der regio olfactoria des Frosches" ("Ludwig's Arbeiten", 1873), "Ueber die Trennung der Verdaungsfermente" ("Reichert's und Dubois-Reimond's Arch.", 1873), "Einige Versuche ueber Faulniss und Faulnissorganismen" ("Virchov's Arch.", 1874), "Einige Versuche ueber die Buttersaure Gahrung" ("Pfluger's Arch.", 1873), "Recherches sur queiques especes de decompositions putrides. Influence des sucs digestifs sur la fermentation butirique" (в "Archiv de Physiologie normale et pathologique", 1875), "Лекции общей патологии" (1 ч., Казань, 1878; 2 ч., Санкт-Петербург, 1881), замечательный "Курс общей патологии" (1885 и сл.).

См. также статьи:
Репрев Александр Васильевич ;
Россия, разд. Медицина ;
Россия, разд. Физиология .


Педрилло Пьетро-Мира (Pedrillo)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Педашенко Дмитрий Дмитриевич | Пезаровиус Павел Павлович (Помиан Pesarovius)
Певцов Михаил Васильевич | Пейкер Мария Григорьевна
Певцов Василий Герасимович | Пейкер Эдуард (Peucker)
Певницкий Иоанн Михайлович | Пекарские
Певницкий Василий Федорович | Пекарский Петр Петрович

Педрилло (Пьетро-Мира Pedrillo) - известный шут, неаполитанец, в начале царствования Анны Иоанновны прибывший в Петербург для пения ролей буффа и игры на скрипке в придворной итальянской опере. Не поладив с Арайо (см.), П. перечислился в придворные шуты и скоро сделался любимцем императрицы и неизменным карточным ее партнером. Нажив состояние, он после смерти императрицы возвратился на родину. См. С. Шубинский "Исторические очерки и рассказы" (Санкт-Петербург, 1893, 3-е изд.: "Придворный и домашний быт императрицы Анны Ивановны", стр. 117 - 119).


Пезаровиус Павел Павлович (Помиан Pesarovius)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Педрилло Пьетро-Мира (Pedrillo) | Пейкер Мария Григорьевна
Педашенко Дмитрий Дмитриевич | Пейкер Эдуард (Peucker)
Певцов Михаил Васильевич | Пекарские
Певцов Василий Герасимович | Пекарский Петр Петрович
Певницкий Иоанн Михайлович | Пеккен (Матвей и Христиан)

Пезаровиус (Помиан Pesarovius, Павел Павлович) - филантроп (1776 - 1847), родился в Вольмаре, окончил курс в Йенском университете; служил в комиссии составления законов и в юстиц-коллегии. Отечественная война 1812 года вызвала в Пезаровиусе желание прийти на помощь жертвам войны, больным и раненым, возвращавшимся в Петербург. С этой целью, без всяких средств и определенного плана, П. задумал издавать газету "Русский Инвалид", с тем чтобы весь доход от издания, за вычетом издержек, "употребить на вспоможение инвалидам, солдатским вдовам и сиротам". Первый номер газеты, издание которой принял на себя Плюшар, вышел 1 февраля 1813 года. Наполнял газету П. почти исключительно собственными статьями. Уже к концу первого месяца в редакцию поступило 2160 рублей. Известия с театра военных действий, которые П., благодаря своему сотруднику-цензору, помещал у себя раньше, нежели они появлялись в других газетах, придавали "Русскому Инвалиду" большой интерес в глазах читателей; подписка сильно возрастала. Крупные пожертвования, стекавшиеся в руки П., побудили его в 1813 году образовать неприкосновенный инвалидный капитал, составивший через год 395 000 рублей. Капитал этот П. передал в 1814 году в учрежденный Александром I комитет о раненых, членом которого он был назначен. За время редактирования газеты, продолжавшегося до 1821 года, П. передал в комитет 1032424 рубля. В 1833 году Пезаровиус был назначен президентом Санкт-Петербургской евангелической консистории. С 1830 года редакторство "Русского Инвалида", сделавшегося крайне бессодержательным, вновь перешло к П., который нес эти обязанности до самой смерти. Кроме статей в "Инвалиде", П. напечатал: "Christiche Katechismusubung, nach Grundlage des kleinen Katechismus Dr. Martin Luther" (Санкт-Петербург, 1820), "Ein Wort der Wahrheit uber die Schmahschrift: Meine Verfolgung in Russland, von Karl Limmer" (Лейпциг, 1823). Ср. С.Н. Шубинский "Забытый филантроп" (Санкт-Петербург, 1896). В. Б.


Пейкер Эдуард (Peucker)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пейкер Мария Григорьевна | Пекарские
Пезаровиус Павел Павлович (Помиан Pesarovius) | Пекарский Петр Петрович
Педрилло Пьетро-Мира (Pedrillo) | Пеккен (Матвей и Христиан)
Педашенко Дмитрий Дмитриевич | Пеккен Матвей
Певцов Михаил Васильевич | Пеккен Христиан

Пейкер (Эдуард Peucker) - немецкий генерал (1791 - 1876). В 1812 году служил в русских войсках, участвовал в войне за освобождение Германии. В 1848 году был прусским уполномоченным при союзной военной комиссии во Франкфурте-на-Майне. По предложению эрцгерцога Иоанна, временного главы имперской исполнительной власти, П. исполнял обязанности имперского военного министра, а затем командовал войсками, двинутыми против баденских инсургентов. Напечатал "Das deut. Kriegswesen der Urzeiten" (Баден, 1860 - 64) и "Beitrage zur Beleuchtung einiger Grundlagen fur die kunftige Wehrverfassung Deutschlands" (1848).


Пейкер Мария Григорьевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пезаровиус Павел Павлович (Помиан Pesarovius) | Пейкер Эдуард (Peucker)
Педрилло Пьетро-Мира (Pedrillo) | Пекарские
Педашенко Дмитрий Дмитриевич | Пекарский Петр Петрович
Певцов Михаил Васильевич | Пеккен (Матвей и Христиан)
Певцов Василий Герасимович | Пеккен Матвей

Пейкер (Мария Григорьевна, умерла в 1881 г.) - см. Пашковцы, стр. 64.


Пекарские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пейкер Эдуард (Peucker) | Пекарский Петр Петрович
Пейкер Мария Григорьевна | Пеккен (Матвей и Христиан)
Пезаровиус Павел Павлович (Помиан Pesarovius) | Пеккен Матвей
Педрилло Пьетро-Мира (Pedrillo) | Пеккен Христиан
Педашенко Дмитрий Дмитриевич | Пелевин Иван Андреевич

Пекарские - дворянские роды. П. герба Роля восходят к половине XVI века. Одна ветвь этого рода П. в половине XVII века переселилась из Полоцка в Уфу. Семен П. (умер в 1698 году) был ротмистром поселенной в Уфе полоцкой шляхты (1677) и воеводой в Бирске. Из этой ветви происходил Петр Петрович П. (см. ниже). Этот род П. внесен во II часть родословных книг Минской, Оренбургской и Уфимской губерний. Другой род П., герба Топор, восходит к концу XVII века и внесен в VI и I части родословных книг Ковенской и Минской губерний.


Пекарский Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пекарские | Пеккен (Матвей и Христиан)
Пейкер Эдуард (Peucker) | Пеккен Матвей
Пейкер Мария Григорьевна | Пеккен Христиан
Пезаровиус Павел Павлович (Помиан Pesarovius) | Пелевин Иван Андреевич
Педрилло Пьетро-Мира (Pedrillo) | Пелехин Павел Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пекарский (Петр Петрович, 1828 - 1872) - известный исследователь русской литературы и истории. Высшее образование получил на юридическом факультете Казанского университета; служил в канцелярии Министерства финансов, потом в государственном архиве. В 1863 году П. был избран адъюнктом по отделению русского языка и словесности Академии Наук, а в 1864 году - академиком. Первые его литературные работы: "Русские мемуары XVIII века" ("Современник", 1855, № 4, 5 и 8), "Мистерии и старинный театр в России" ("Современник", 1857), "Представители киевской учености в XVII веке" ("Отечественные Записки", 1862, № 2), "Кондратович" ("Современник", 1858, № 6), "Материалы для истории русской литературы" ("Библиографические Записки", 1858). На основании материалов государственного архива П. составлена книга "Маркиз де ла Шетарди" (1862), раскрывшая интересные подробности о последних годах царствования Анны Иоанновны , о правлении Анны Леопольдовны и о воцарении Елизаветы Петровны . По материалам того же архива составлены значительные "Дополнения к истории масонства в России" (Санкт-Петербург, 1868, отт. из "Сборника отделения русского языка Академии Наук", т. VII). Получив доступ в богатый академический архив, П. написал ряд интересных статей по истории русской литературы XVIII века: "Материалы для истории журнальной литературной деятельности Екатерины II" ("Записки Академии Наук", т. III, 1863), "Редактор, сотрудники и цензура в русском журнале 1755 - 64 годов" ("Записки Академии Наук", XII, 1868), "Жизнь и литературная переписка П. Рыжова" ("Сборник отделения русского языка", II). Исторические бумаги, собранные К.И. Арсеньевым , приведены в порядок П., с биографией Арсеньева ("Сборник отделения русского языка", т. IX); им же изданы "Новые известия о Татищеве" ("Записки Академии Наук", т. IV, 1868) и "Бумаги императрицы Екатерины II" ("Сборник Императорского Исторического Общества", т. VII). Главнейшие труды П. - "Наука и литература при Петре Великом" (1862) и "История Академии Наук" (т. I и II, 1870 - 1873). В первом труде обстоятельно описаны первые шаги России в деле издания и перевода ученых сочинений, открытия училищ, библиотек, отправления ученых экспедиций и т. п.; целый том посвящен библиографическому описанию книг, изданных при Петре Великом . Книга П., по верному отзыву Никитенки , заключает "целую библиотеку сведений о зачатках нашего умственного движения, возникшего из реформ Петра Великого". В другом труде П. успел рассмотреть только первый период истории академии (до 1767 года); кроме общего обзора управления и деятельности академии, он дает и биографии ее членов. Значительная часть 2-го тома посвящена биографиям Ломоносова и Тредьяковского . Недостаток этого и других трудов П. - отсутствие внутреннего освещения излагаемых фактов; так например, им излагаются, на основании документов, внешние факты жизни Ломоносова почти день за днем, но очень мало дается разъяснений характера и поступков Ломоносова. Труды П. носят характер скорее сборников драгоценных материалов, чем исследований. Биографические сведения о П. см. в Отчете Академии Наук за 1872 год и в "Воспоминаниях Я.К. Грота" ("Сборник отд. русского языка", 1873, т. X); список его трудов - в "Русской Старине", 1872, № 12. А. Л-нко.

См. также статьи:
Арсеньев Константин Иванович ;
Брюс Яков Вилимович ;
Гавриил Бужинский ;
Голицын Дмитрий Михайлович ;
Головкин Михаил Гаврилович ;
Голятовский Иоанникий ;
Гросс Христиан-Фридрих ;
Гюйссен Генрих ;
Данилов Михаил Васильевич ;
Дивьер Антон Мануйлович ;
Елагин Иван Перфильевич ;
Зотов Иван Никитич ;
Зотов Конон Никитич ;
Ильинский Иван Иванович ;
Исаия Трофимович Козловский ;
Карамзин Николай Михайлович ;
Кейзерлинг (Hermann-Karl Keyserlingk) ;
Копиевич Илья Федорович (Копиевский) ;
Крафт Георг Вольфганг (Krafft) ;
Куншт Яган (Кунст, Kunst) ;
Ломоносов Михаил Васильевич ;
Майков Иван Алексеевич ;
Манштейн Христофор-Герман ;
Матвеев Андрей Артамонович ;
Мелетий Смотрицкий ;
Мессершмидт Даниил-Готлиб (Messerschmidt) ;
Миллер Герард-Фридрих (Федор Иванович) ;
Миславский или Милославский (Афанасий) ;
Нейгебауэр Мартин ;
Пекарские ;
Петр I Алексеевич Великий ;
Петр Петрович ;
Полетика Григорий Андреевич ;
Поликарпов-Орлов Федор Поликарпович ;
Походяшин Григорий Максимович ;
Рихман Георг-Вильгельм ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Стефан Яворский (в миру Симеон) ;
Татищев Василий Никитич ;
Тихонравов Николай Саввич ;
Толстой Петр Андреевич ;
Тредьяковский Василий Кириллович ;
Устрялов Николай Герасимович ;
Феофилакт (Лопатинский) ;
Фирсов Авраам Панкратович ;
Фишер Иоганн-Эбергард ;
Шелгунов Николай Васильевич ;
Шумахер Иван Данилович (Иоанн-Даниил) .


Пеккен Христиан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пеккен Матвей | Пелевин Иван Андреевич
Пеккен (Матвей и Христиан) | Пелехин Павел Петрович
Пекарский Петр Петрович | Пелехин Петр Павлович
Пекарские | Пеликан Евгений Венцеславович
Пейкер Эдуард (Peucker) | Пель Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пеккен Христиан - см. в статье Пеккен (Матвей и Христиан) .

Назад Вперед


Пеккен Матвей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пеккен (Матвей и Христиан) | Пеккен Христиан
Пекарский Петр Петрович | Пелевин Иван Андреевич
Пекарские | Пелехин Павел Петрович
Пейкер Эдуард (Peucker) | Пелехин Петр Павлович
Пейкер Мария Григорьевна | Пеликан Евгений Венцеславович

Пеккен Матвей - см. в статье Пеккен (Матвей и Христиан) .


Пелевин Иван Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пеккен Христиан | Пелехин Павел Петрович
Пеккен Матвей | Пелехин Петр Павлович
Пеккен (Матвей и Христиан) | Пеликан Евгений Венцеславович
Пекарский Петр Петрович | Пель Александр Васильевич
Пекарские | Пельский Петр Афанасьевич

Пелевин (Иван Андреевич) - живописец и мозаичист, родился в 1841 году. Окончил курс Императорской Академии Художеств в 1862 году с званием неклассного художника. Вскоре по выходе из академии написал несколько картин, между прочим, две сцены: "Воскресный досуг" и "Молодая мать", за которые академия, в 1864 году, произвела его в классные художники 3-й ст. Однако недостаточность материального обеспечения побудила его заняться мозаичным искусством, причем он продолжал заниматься и живописью. В 1869 году, за картины "Детский завтрак", "Деревенская швея", "Два врага", "Деревенский пестун" и "Этюд девушки", было присуждено ему звание академика. В следующем году, в мозаичном отделении, он был повышен в младшие мозаичисты. В 1874 году переехал в Вильну. Здесь попробовал свои силы в исторической живописи и написал, между прочим, картины: "Иоанн Грозный в келье Николы Юродивого во Пскове" и "Боярин Троекуров читает царевне Софье указ о заточении ее в монастырь", но вскоре вернулся к изображению сцен деревенского быта, как более свойственных его дарованию. В противоположность большинству других русских жанристов, он представляет в своих картинах не печальные или темные стороны этого быта, а его отрадные проявления, порой излишне прикрашенные идиллией, причем особенно любит выводить на сцену детей. В 1884 году П. снова поступил на службу в мозаичное отделение. А. С-в.


Пелехин Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пелевин Иван Андреевич | Пелехин Петр Павлович
Пеккен Христиан | Пеликан Евгений Венцеславович
Пеккен Матвей | Пель Александр Васильевич
Пеккен (Матвей и Христиан) | Пельский Петр Афанасьевич
Пекарский Петр Петрович | Пельтц Давид Яковлевич

Пелехин (Павел Петрович) - хирург, родился в 1839 году; по окончании в 1863 году курса в медико-хирургической академии был ординатором в клинике профессора Юнге, где и написал свою диссертацию: "Фонтанов канал, несправедливо наз. Шлеммовым" (Санкт-Петербург, 1865; добавление к "Медицинскому Вестнику", 1866, № 18). Ряд исследований П. из глазной и хирургической клиники (профессора Китера ) печатался в "Медицинском Вестнике", "Протоколах Общества Русских Врачей" и "Военно-Медицинском Журнале". Командированный за границу, П. попал на Австро-Прусскую войну, работал в военных лазаретах у пруссаков, австрийцев и в союзных войсках (1866), работал также у Вирхова, Лангенбека, Вильмса и у других медицинских знаменитостей Запада, напечатал работу о хлороформе ("Медицинский Вестник", 1867), "О перевязке больших артериальных стволов" ("Медицинский Вестник" и в "Virchov's Archiv") и др. В 1868 году, после пробных лекций, избран конференцией академии адъюнкт-профессором по кафедре хирургии. В 1869 году ездил в Соединенные Штаты для изучения военно-санитарного дела по междоусобной войне и установил сношения Штатов с нашим военно-медицинским миром. В Военно-медицинской академии П. занимал все хирургические кафедры, кроме госпитальной клиники. Во время последней русско-турецкой войны П. работал под Плевной и в Рущукском отряде. В 1889 году закончилось 25-летие его профессорской службы, и П. оставил академию.


Пелехин Петр Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пелехин Павел Петрович | Пеликан Евгений Венцеславович
Пелевин Иван Андреевич | Пель Александр Васильевич
Пеккен Христиан | Пельский Петр Афанасьевич
Пеккен Матвей | Пельтц Давид Яковлевич
Пеккен (Матвей и Христиан) | Пенкина Зинаида Михайловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пелехин (Петр Павлович, 1794 - 1871) - доктор медицины, профессор медико-хирургической академии. По окончании курса Киевской духовной академии (1814) П. был преподавателем в ней и в духовной семинарии до 1820 года; затем поступил в Санкт-Петербургскую медико-хирургическую академию: в 1824 году был оставлен при ней адъюнкт-профессором физиологии с патологией и преподавал впоследствии разные науки, в том числе окулистику и судебную медицину; наконец, в 1849 году, перешел на службу в духовное ведомство профессором медицины и врачом при киевском духовном училище, семинарии и академии, где и оставался до конца жизни. П. написал: "De neurosibus in genere" (Эдинбург, 1829), "Oratio jubilaea, quam ord. prof. P. Pelechin secundum diie novembris 1836 anno in conventu amplissimorum virorum publice peroravit" (брошюра).

См. также статьи:
Россия, разд. Медицина .


Пеликан Евгений Венцеславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пелехин Петр Павлович | Пель Александр Васильевич
Пелехин Павел Петрович | Пельский Петр Афанасьевич
Пелевин Иван Андреевич | Пельтц Давид Яковлевич
Пеккен Христиан | Пенкина Зинаида Михайловна
Пеккен Матвей | Пенские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пеликан (Евгений Венцеславович) - профессор Санкт-Петербургской медико-хирургической академии (умер в 1884 г.), окончил курс медицинского факультета в Московском университете в 1846 году, доктором медицины признан в 1847 году по защите диссертации "De Fractura colli femoris" (М., 1847), был до 1851 года в Санкт-Петербургской медико-хирургической академии адъюнктом по кафедре акушерства, женских и детских болезней; исправлял до 1858 года должность ординарного профессора там же, по кафедре судебной медицины, медицинской полиции и гигиены. Был затем директором медицинского департамента Министерства внутренних дел (до 1863 года) и до кончины председателем медицинского совета и ветеринарного комитета. П. состоял редактором "Военно-Медицинского Журнала", где поместил много своих статей, газеты "Друг Здравия" (1851 - 56), основал "Архив и Сборник судебной медицины и общественной гигиены", "Архив ветеринарных наук", напечатал: "Процесс Прален в судебно-медицинском отношении" (Санкт-Петербург, 1845), "О значении некоторых явлений при распознавании бедренной немочи" (Санкт-Петербург, 1848), "Несколько вопросов относительно эпидемической холеры в Санкт-Петербурге в 1848 году" (Санкт-Петербург, 1848), "Критический обзор схемно-неподвижных аппаратов для лечения переломов костей и других хирургических болезней" (Санкт-Петербург, 1854), "Опыт приложения современных физико-химических исследований к учению о ядах" (ib.), "Исследование о спорынье" (Санкт-Петербург, 1865), "Судебно-медицинские исследования скопчества и исторические сведения о нем" (Санкт-Петербург, 1872; переведено Ивановым на немецкий язык), "Руководство к токсикологии" (Санкт-Петербург, 1879).

См. также статьи:
Здекауер Николай Федорович ;
Россия, разд. Медицина .


Пель Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пеликан Евгений Венцеславович | Пельский Петр Афанасьевич
Пелехин Петр Павлович | Пельтц Давид Яковлевич
Пелехин Павел Петрович | Пенкина Зинаида Михайловна
Пелевин Иван Андреевич | Пенские
Пеккен Христиан | Пентефрий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пель (Александр Васильевич) - химик, родился в 1850 году, среднее образование получил в Санкт-Петербургском реформатском училище, и затем поступил в Императорскую медико-хирургическую академию, где в 1872 году сдал экзамен на провизора. В 1873 году получил звание магистра фармации, защитив диссертацию "Систематический ход анализа пшеничного и ржаного зерна и муки". Затем П. занимался химией за границей; в Гисене он в 1876 году получил звание доктора философии, представив диссертацию "Anwendung optischer Hilfsmittel bei der gerichtlich-chemischen Ermittelung von Pflanzengiften". В 1880 году П. сдал экзамен на магистра химии в Юрьевском университете и защитил диссертацию "Фармакогностическое и химическое исследование листьев Pilocarpus officinalis". В 1882 году удостоен звания доктора химии, защитив диссертацию "О нахождении и образовании пентона вне пищеварительного аппарата и об обратном превращении пентона в белок". Состоя с 1878 по 1892 г. совещательным членом медицинского совета, П. исполнял судебно-химические исследования. В 1877 году П. получил звание приват-доцента Императорской военно-медицинской академии по фармации, а в 1886 году удостоен звания почетного профессора медицинской химии при Императорском клиническом институте. Научные работы П. затрагивают главным образом: 1) фармацию, 2) аналитическую химию и 3) медицинскую химию. К первому отделу относятся его работы об атропине (1877), датурине (1877), об алкалоидах калабарского боба (1878), исследования эйкалиптусов (1877), пилокарпуса (Pilocarpus officinalis, 1880) и другие. Новые методы, соответствующие современным требованиям медицины, были предложены П. в его работах: "Рациональные способы приготовления галеновых препаратов" (1889) и "Асептика и антисептика при приготовлении врачебных средств" (1887). Эти исследования напечатаны в "Фармацевтическом Журнале", во "Враче" и в "Практической Медицине". Пятитомное "Руководство к фармацевтической и медико-химической практике" Гагера, изданное П. в русском переводе совместно с профессором В.К. Анрепом и доктором Н.П. Ивановым, почти наполовину увеличено статьями и примечаниями П. К аналитической химии относятся исследования по вопросам судебной химии: "Применение оптических методов исследования для судебно-химического определения растительных ядов" (1876), "О птомаинах и значение их в судебной химии" (1884), "Химические исследования по вопросам о гниении ржаной муки и о действии спорыньи для разъяснения явлений эрготизма" (1883), "Химические и бактериологические исследования по вопросам водоснабжения и фильтрования воды" (1884 - 87). Сюда же относится длинный ряд анализов минеральных, речных и других вод Европейской и Азиатской России (см. "Протоколы заседаний Санкт-Петербургского медицинского общества", "Врач", "Вестник Судебной Медицины и Общественной Гигиены" и др.). К медицинской химии принадлежат, прежде всего, работы по уросемиотике: "Анализ мочи и значение его для распознавания болезней", лекции, читанные врачам в 1895 - 96 годах в Императорском клиническом институте, "О свойстве мочи сифилитиков" (1887), "О холестерине в моче" (1877) и т. д. Далее назовем работы: "О нахождении и образовании пентона вне пищеварительного аппарата..." (1882), "Ueber einige biologisch-chemische Eigenschaften der Mikroorganismen im Allgemeinen und uber die Bildung der Ptomaine durch die Cholerabacillen im Specieiien" (1886). П. напечатал более пятидесяти исследований, касающихся вопросов органотерапии; сюда относятся, прежде всего, работы о спермине, впервые добытом автором в чистом виде. Сообщение в Императорской Академии Наук "Химическое разъяснение физиологического действия спермина" (1892), три сообщения в парижской Academie des Sciences: "Action physiologique de la Spermine. Interpretation de ses effels sur l'organisme" (1892), "Du role de la Spermine dans les oxydations intra-organiques" (1892), "Influence de l'alcalinite du sang sur les rocessus d'oxydation intraorganique, provoques par la Spermine" (1892). Далее статьи: "Die Einwirkung des Spermins auf d. Stoffumsatz bei Autointoxicationen im Allgemeinen..." (1894), "Zur physiologischen Chemie der Gewebssafttherapie im Allgemeinen u. der Spermin-therapie im Speciellen" (1895). П. занимался и вопросами теории иммунитета и иммунизации с биолого-химической точки зрения (1894). Работы по медицинской химии напечатаны во "Враче", "Berliner Klinische Wochenschrift", "Deutsche medicinische Wochenschrift", "Zeitschrift fur Klinische Medicin", "Tribune Medicale" и, главным образом, в "Журнале Медицинской Химии и Фармации", издаваемом и редактируемом П. с 1892 года.

См. также статьи:
Россия, разд. Медицина .


Пельский Петр Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пель Александр Васильевич | Пельтц Давид Яковлевич
Пеликан Евгений Венцеславович | Пенкина Зинаида Михайловна
Пелехин Петр Павлович | Пенские
Пелехин Павел Петрович | Пентефрий
Пелевин Иван Андреевич | Первольф Осип Осипович

Пельский (Петр Афанасьевич, 1765 - 1803) - писатель. Еще студентом Московского университета участвовал в "Вечерней Заре" (1782) Новикова , в "Полезном и Приятном Препровождении Времени" и "Аонидах", помещая там свои переводы. Перевел с французского "Эрмитажный театр Екатерины II" (1802). Позже был в Москве цензором. Писал и стихотворения, часть которых издана в 1803 году в сборнике "Мое кое-что".


Пельтц Давид Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пельский Петр Афанасьевич | Пенкина Зинаида Михайловна
Пель Александр Васильевич | Пенские
Пеликан Евгений Венцеславович | Пентефрий
Пелехин Петр Павлович | Первольф Осип Осипович
Пелехин Павел Петрович | Первушин Иван Михеевич

Пельтц (Давид Яковлевич) - латышский писатель, родился в 1850 году - см. XVII, 391.


Пенкина Зинаида Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пельтц Давид Яковлевич | Пенские
Пельский Петр Афанасьевич | Пентефрий
Пель Александр Васильевич | Первольф Осип Осипович
Пеликан Евгений Венцеславович | Первушин Иван Михеевич
Пелехин Петр Павлович | Первушин Михаил Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пенкина (Зинаида Михайловна), по мужу Триполитова - библиограф (1861 - 1888). Училась в московском Петропавловском училище и на Бестужевских курсах. Ее труды: "Библиографический указатель книг и статей при книге И.П. Золотницкого "Путеводитель по Царскосельской дороге" (Санкт-Петербург, 1882), "Полесье. Библиографические материалы по истории, географии, статистике, этнографии и экономическому состоянию края" (Санкт-Петербург, 1883), "Русская библиография морского дела от 1701 по 1882 г." (Санкт-Петербург, 1885), "Материалы по железнодорожному делу в России" (Санкт-Петербург, 1888) и "Закаспийский край. 1865 - 85. Систематический сборник библиографических указателей и статей о Закаспийском крае и сопредельных странах" (Санкт-Петербург, 1888). Ср. брошюру В.И. Межова "Воспоминание о З. М. П. (Триполитовой) - первой женщине-библиографе" (Санкт-Петербург, 1888).

См. также статьи:
Триполитова ;
Фрейганг Андрей Васильевич .


Пенские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пенкина Зинаида Михайловна | Пентефрий
Пельтц Давид Яковлевич | Первольф Осип Осипович
Пельский Петр Афанасьевич | Первушин Иван Михеевич
Пель Александр Васильевич | Первушин Михаил Михайлович
Пеликан Евгений Венцеславович | Пергамент Михаил Яковлевич

Пенские - дворянский род, польского происхождения, восходящий к XVII веку. Григорий Степанович П. по взятии Смоленска остался в русском подданстве, принял православие и был стольником. Род П. внесен в VI часть родословной книги Смоленской губернии.


Пентефрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пенские | Первольф Осип Осипович
Пенкина Зинаида Михайловна | Первушин Иван Михеевич
Пельтц Давид Яковлевич | Первушин Михаил Михайлович
Пельский Петр Афанасьевич | Пергамент Михаил Яковлевич
Пель Александр Васильевич | Пергий

Пентефрий - славяно-библейское название фараонова царедворца (начальника телохранителей), которому продан был Иосиф измаильскими купцами в Египте. Египетское имя его - Потифар ("жрец солнца"); в этой форме оно принято и в русской Библии (Быт. XXXIX, 1). Сродное имя, Петефрия или Потифера, носил тесть Иосифа, жрец Илиотильский (Быт. XLI, 45). А. Л.


Первольф Осип Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пентефрий | Первушин Иван Михеевич
Пенские | Первушин Михаил Михайлович
Пенкина Зинаида Михайловна | Пергамент Михаил Яковлевич
Пельтц Давид Яковлевич | Пергий
Пельский Петр Афанасьевич | Переверзев Иван Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Первольф (Осип Осипович, 1841 - 1891) - славист, чех по происхождению, учился в Пражском университете. Уже в своих первых журнальных работах П. проявил внимание к России: он писал по истории Малороссии, о происхождении Руси, о казаках. Участвовал в редактировании "Fontes rerum Bohemicarum". Служба в чешском музее сближала П. с посещавшими Прагу русскими учеными и укрепляла его интерес к России. В статье "Snemy v nekdyzi Rusi" ("Cas. Cesk. Mus.", 1867 - 68) П. ознакомил своих соотечественников с явлениями древнерусской общественной жизни: вечем, земскими соборами и думами, казацкими кругами и радами (по сочинениям Соловьева , Костомарова , К. Аксакова , Чичерина и других). В "Vyvin idey vzajemnosti un narodov slovanskych" (1867) он следит за историческими проявлениями взаимности в политической и культурной жизни славянства и рекомендует эту взаимность в настоящее время. Идея славянской взаимности стала господствующей идеей всей дальнейшей ученой деятельности П. Его "Slovane, historicky nastin" (1869) - первый и доселе не замененный опыт общей истории славянства (при участии Воцеля и Эрбена). В 1871 году П., по предложению П.А. Лавровского , занял кафедру славянской филологии в Варшавском университете и читал славянские древности, историческую этнографию, характеристику славянских наречий. В 1874 году П. получил в Санкт-Петербургском университете степень магистра за диссертацию о славянской взаимности (в "Журнале Министерства Народного Просвещения"), а в 1876 году от Варшавского университета степень доктора за книгу: "Германизация балтийских славян" (Санкт-Петербург, 1876). В 1886 году вышел I том его труда "Славяне, их взаимные отношения и связи" (очерк политической истории славян по племенам и быт их), в 1888 году - II том (славянская идея в литературе славян до XVIII века), в 1890 году - 1 часть ("Западные славяне") III тома (славянская идея в политических и культурных сношениях славян до XVIII века; в рукописи, за смертью автора, осталась глава о польско-русских отношениях). IV том - возрождение славян - остался в виде сырого материала. Весь этот труд дает большое обилие фактов, но страдает несовершенствами плана и системы. Вопросам о славянской взаимности посвящены также статьи П.: "Чехи и русские" ("Беседа", 1872), "Чехи и поляки в XV и XVI веках" ("Osveta", 1873 и "Cas. C. Mus.", 1880), "Александр I и славяне" ("Древняя и Новая Россия", 1879), "Славянское движение у поляков 1800 - 1830 гг." ("Osveta", 1879), "Славянская идея в России" ("Osveta", 1879), "Поляки и русины" ("Osveta", 1891). Из работ П., посвященных славянским древностям, выдаются: "Варяги - Русь и балтийские славяне" (отрицание балтийской теории Гедеонова и Забелина ; в "Журнале Министерства Народного Просвещения", 1877), "Slavische Volkernamen" и "Polen, Liachen, Wanden" ("Archiv" Ягича), "Staroslovahcke rady a obyceje" ("Slov. Sbornik" Елинека, 1884) и "Словенский язык и его судьбы у народов славянских" ("Мефодиевский Сборник", Варшава, 1885). Много работал П. и по вопросам восточному и австро-славянскому: "Uhry a vychodni otazka" ("Cas. Cesk. Mus.", 1869; переработано в "Мадьяры и восточный вопрос", "Вестник Европы", 1877), "Восточный вопрос - славянский вопрос" ("Osveta", 1878), "Die Slavischorientalische Frage" (1878), "Славянское движение в Австрии 1800 - 1848 гг." ("Русская Речь", 1879), "Славянское движение 1848 года и австрийские славяне 1848 - 1849 гг." ("Вестник Европы", 1879) и др. Ср. ст. К.Я. Грота в "Варшавских Университетских Известиях" (1892, III). Н. Я-в.

См. также статьи:
Забелин Иван Егорович ;
Россия, разд. История ;
Россия, разд. Славистика .


Первушин Иван Михеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Первольф Осип Осипович | Первушин Михаил Михайлович
Пентефрий | Пергамент Михаил Яковлевич
Пенские | Пергий
Пенкина Зинаида Михайловна | Переверзев Иван Афанасьевич
Пельтц Давид Яковлевич | Перевлесский Петр Миронович

Первушин (Иван Михеевич) - священник-математик, родился в 1827 году. Обучившись дома грамоте, поступил в 1838 году в пермское духовное училище; в 1842 году был переведен в пермскую духовную семинарию, где и выказалась впервые его склонность к занятиям математикой. С переходом его в 1848 году в Казанскую духовную академию пристрастие к математике усиливается несомненно под влиянием Д.М. Гусева, замечательного профессора того времени. В Казани П. приобрел более подробные и систематические сведения; на его экзамене, присутствовавший П.Л. Чебышев , просил обратить внимание на молодого человека. Однако обстоятельства сложились иначе и П., возвратившись на родину, принял место сельского священника. Среди пастырского труда и семейных обязанностей он пополнил свои знания чтением и выступил затем на дорогу самостоятельных изысканий в области теории чисел. В 1877 году и в начале 1878 года он представил в Академию Наук работы о делимости числа 2 в степени 2 в степени 12 + 1 на простое число 7 умножить на 2 в степени 14 + 1 = 114689 и числа 2 в степени 2 в степени 23 + 1 на делитель 5 умножить на 2 в степени 25 + 1 = 167772161, предварив французского математика Эдуарда Люкаса, занимавшегося теми же изысканиями. Академия Наук, в поощрение трудов П., исхлопотала у Святейшего Синода высылки ему математических книг на 190 рублей. Далее П. указал на самое большое простое число: 2 в степени 61 - 1 = 2307843009213693951, занимался составлением таблиц простых чисел, их разностей и сумм - обширный труд, признанный Академией Наук весьма полезным; в 1893 году П. отправил на математический конгресс в Чикаго свою заметку "о наилучшей поверке арифметических действий над огромными числами при посредстве делителей: 10 в 3-й степени - 2 = 998, 10 в 4-й степени - 2 = 9998", а затем представил работу об определении количества простых чисел в известных пределах, написанную на тему, предложенную неаполитанской академией физико-математического королевского общества. Умер в 1899 г. Н.В. Халяев.


Первушин Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Первушин Иван Михеевич | Пергамент Михаил Яковлевич
Первольф Осип Осипович | Пергий
Пентефрий | Переверзев Иван Афанасьевич
Пенские | Перевлесский Петр Миронович
Пенкина Зинаида Михайловна | Перевощиков Василий Матвеевич

Первушин (Михаил Михайлович) - фельдшер-оспопрививатель, с 1879 года заведывал в Санкт-Петербурге телятником вольного экономического общества, много сделал для распространения в России вакцинации посредством детрита; умер в 1891 году. Напечатал ряд брошюрок по вопросам оспопрививания: "Прививайте оспу" (2-е изд. Императорского вольн. экономического общества, Санкт-Петербург, 1873), "Как прививать оспу. Опыт практического пособия желающим заняться оспопрививанием" (2-е изд., Санкт-Петербург, 1880), "Уход за оспопривитыми детьми" (1882; 3-е изд., 1884), "Наставление родителям о прививке оспы детям" (1881), "Случай устройства временного телятника для вакцинации в городе Красноуфимске" ("Здоровье", 1881, № 166).


Пергий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пергамент Михаил Яковлевич | Переверзев Иван Афанасьевич
Первушин Михаил Михайлович | Перевлесский Петр Миронович
Первушин Иван Михеевич | Перевощиков Василий Матвеевич
Первольф Осип Осипович | Перевощиков Димитрий Матвеевич
Пентефрий | Перевощиков Ефим Григорьевич

Пергий - преподобный отец печерский, жил в первой половине XIII века. Мощи его покоятся в Антониевой пещере; память 21 сентября.


Переверзев Иван Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пергий | Перевлесский Петр Миронович
Пергамент Михаил Яковлевич | Перевощиков Василий Матвеевич
Первушин Михаил Михайлович | Перевощиков Димитрий Матвеевич
Первушин Иван Михеевич | Перевощиков Ефим Григорьевич
Первольф Осип Осипович | Перезинотти Антонио (Peresinotti)

Переверзев (Иван Афанасьевич, умер в 1794 году) - воспитанник харьковской духовной коллегии, преподаватель воронежской духовной семинарии, потом директор харьковского народного училища. Написал: "Топографическое описание харьковского наместничества с историческим предуведомлением о бывших в сей стране с древних времен переменах" (Москва, 1788) и "Краткие правила российского правописания для употребления малороссиян по свойству украинского диалекта" (М., 1788).


Перевлесский Петр Миронович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Переверзев Иван Афанасьевич | Перевощиков Василий Матвеевич
Пергий | Перевощиков Димитрий Матвеевич
Пергамент Михаил Яковлевич | Перевощиков Ефим Григорьевич
Первушин Михаил Михайлович | Перезинотти Антонио (Peresinotti)
Первушин Иван Михеевич | Перекрестовы-Осиповы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перевлесский (Петр Миронович) - педагог, писатель (умер в 1866 г.). Сын дьякона Рязанской губернии, П., по окончании курса в Московском университете, был учителем русского языка в гимназии, потом профессором русской словесности в Александровском лицее. Известен как составитель весьма распространенных учебных пособий: "Русское стихосложение" (1853), "Памятники старославянского языка" (1854), "Практическая русская грамматика" (1854 - 55), "Грамматика старославянского языка" (1852, 3-е изд., 1862), "Предметные уроки по Песталоцци" (1862), "Наука грамоте с изборником" (1865, в 1879 году - 10-е изд. под редакцией В. Никольского ). Другие труды его: "Практический синтаксис сложного предложения и стихосложение" (М., 1842) и ряд изданий избранных сочинений русских писателей: Ломоносова , Третьяковского, Кантемира , Фонвизина (со статьей о нем, Санкт-Петербург, 1858). П. играл большую роль в жизни известной писательницы Жадовской (XI, 705). Ср. "Памятная книжка Александровского лицея на 1886 год" и статьи В. Классовского ("Голос", 1866, № 301) и М. Богоявленского ("Санкт-Петербургские Ведомости", 1867, № 28).

См. также статьи:
Жадовская Юлия Валериановна ;
Россия, разд. История русской литературы (библиография) ;
Тредьяковский Василий Кириллович ;
Языков Николай Михайлович .


Перевощиков Василий Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перевлесский Петр Миронович | Перевощиков Димитрий Матвеевич
Переверзев Иван Афанасьевич | Перевощиков Ефим Григорьевич
Пергий | Перезинотти Антонио (Peresinotti)
Пергамент Михаил Яковлевич | Перекрестовы-Осиповы
Первушин Михаил Михайлович | Перекусихина Марья Савишна

Перевощиков (Василий Матвеевич) - писатель, академик (1785 - 1851). По окончании курса в Казанском университете, состоял учителем в пензенской гимназии, потом, получив степень магистра, преподавал в Казанском университете сначала историю, географию и статистику, затем и русскую словесность. Позже был профессором в Дерптском университете и директором дерптского профессорского института. Свои сочинения в стихах и прозе П. печатал в "Цветнике" А. Бенницкого и А. Измайлова , в "Московском Музее" В. Измайлова и "Вестнике Европы" Каченовского . В 1822 году вышло в Дерпте собрание его произведений (неполное), под заглавием: "Опыты Василия П.". В 1840 году П. издал "Роспись книгам и рукописям Императорской российской академии".


Перевощиков Димитрий Матвеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перевощиков Василий Матвеевич | Перевощиков Ефим Григорьевич
Перевлесский Петр Миронович | Перезинотти Антонио (Peresinotti)
Переверзев Иван Афанасьевич | Перекрестовы-Осиповы
Пергий | Перекусихина Марья Савишна
Пергамент Михаил Яковлевич | Перекусихины
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перевощиков (Димитрий Матвеевич) - астроном (1788 - 1880), происходил из дворян Пензенской губернии. Гимназическое и университетское воспитание получил в Казани. С 1818 года - преподаватель трансцедентального анализа в Московском университете. С 1826 года профессор астрономии. Был последовательно деканом 2-го отделения философского (ныне физико-математического) факультета, проректором и ректором Московского университета. В 1851 году избран в Академию Наук. Из сочинений его следует упомянуть: "Теория планет" (Санкт-Петербург, 1863 - 68), "Вековые возмущения семи больших планет" (Санкт-Петербург, 1859 - 61), "Гауссов способ вычислять элементы планет" (Санкт-Петербург, 1853), несколько статей о предварении равноденствий (1851 - 59), "О фигуре земли" (1854), "Ручная математическая энциклопедия" (13 тт., М., 1826 - 37), "Главные основания аналитической геометрии трех измерений" (Москва, 1822), переводы курсов анализа Франкера, Бальи и несколько популярных сочинений по астрономии.

См. также статьи:
Драшусов Александр Николаевич ;
Петров Иван (счетчик) ;
Россия, разд. Астрономия и геодезия ;
Россия, разд. Математика ;
Щепкин Павел Степанович .


Перевощиков Ефим Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перевощиков Димитрий Матвеевич | Перезинотти Антонио (Peresinotti)
Перевощиков Василий Матвеевич | Перекрестовы-Осиповы
Перевлесский Петр Миронович | Перекусихина Марья Савишна
Переверзев Иван Афанасьевич | Перекусихины
Пергий | Перелестник

Перевощиков (Ефим Григорьевич, умер в 1876 году) - знаток старопечатных книг; до принятия единоверия принадлежал к Спасову согласию; торговал книгами в с. Лыскове, затем в Нижнем Новгороде и Казани. Написал: "Книга о антихристе и прочих действиях иже при нем быти хотящих" (2-е изд., Казань, 1892), "Указатель учения об антихристе" (Псков, 1881; напечатан с именем кунгурского миссионера-священника Стефана Луканина, хотя сочинение это несомненно принадлежит П.), "Сборник", содержащий доказательства тому, что Сын Божий есть основание церкви (книга эта составлена в духе беспоповства), "Собрание из разных книг старописьменных и старопечатных об ересях и еретиках, их свойствах и учении". См. "Воспоминания о Ефиме Григорьевиче П." ("Братское Слово", 1891, № 8).


Перезинотти Антонио (Peresinotti)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перевощиков Ефим Григорьевич | Перекрестовы-Осиповы
Перевощиков Димитрий Матвеевич | Перекусихина Марья Савишна
Перевощиков Василий Матвеевич | Перекусихины
Перевлесский Петр Миронович | Перелестник
Переверзев Иван Афанасьевич | Перелешин Михаил Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перезинотти (Антонио Peresinotti) - живописец декораций и перспективных видов, родился в Болонье в 1710 году, ученик Джироламо Бона. Приглашен в Россию в 1742 году и состоял придворным театральным живописцем в Санкт-Петербурге. В 1767 году был принят в члены Императорской Академии Художеств и вскоре затем сделался первым, по времени, преподавателем перспективной живописи в ее классах. Умер в Санкт-Петербурге в 1787 году. Декораций его работы не сохранилось, из картин же известны только две, парные, находящиеся в музее Академии Художеств: "Пейзаж с античными развалинами" и "Развалины Салоны". А. С-в.

См. также статьи:
Козлов Гавриил Игнатьевич ;
Танков Иван Михайлович .


Перекрестовы-Осиповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перезинотти Антонио (Peresinotti) | Перекусихина Марья Савишна
Перевощиков Ефим Григорьевич | Перекусихины
Перевощиков Димитрий Матвеевич | Перелестник
Перевощиков Василий Матвеевич | Перелешин Михаил Александрович
Перевлесский Петр Миронович | Перелешины

Перекрестовы-Осиповы - дворянский род, происходящий от Ивана Ивановича П., бывшего во второй половине XVII века стольником и полковником ахтырским; его сын Данило также был полковником ахтырским, а внук, Василий Данилович, полковник сумской, женившись на внучке бригадира Осипова, принял фамилию П.-Осипов. Род П.-Осиповых внесен в VI и II части родословных книг Харьковской, Полтавской, Черниговской и Курской губерний (Гербовник, VI, 110). В. Р.


Перекусихина Марья Савишна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перекрестовы-Осиповы | Перекусихины
Перезинотти Антонио (Peresinotti) | Перелестник
Перевощиков Ефим Григорьевич | Перелешин Михаил Александрович
Перевощиков Димитрий Матвеевич | Перелешины
Перевощиков Василий Матвеевич | Перелогов Тимофей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перекусихина (Марья Савишна) - любимая камер-юнгфера Екатерины II (1739 - 1824). Судя по тому, что ее брат Василий Савич П. получил хорошее образование и умер сенатором (1788), предполагают, что и П. была девушкой образованной. Попав ко двору Екатерины II, она скоро приобрела любовь императрицы и столь высокое значение при дворе, что "все фавориты второй половины прошлого века находились в нравственной зависимости П.". Со слов П., главным образом, написана довольно известная в свое время книга П.И. Сумарокова "Досуги Крымского судьи" (Санкт-Петербург, 1819). Отрывок из нее, под заглавием "Черты Екатерины Великой", помещен в "Русском Архиве" (1870 год). В. Р-в.

См. также статьи:
Перекусихины .


Перекусихины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перекусихина Марья Савишна | Перелестник
Перекрестовы-Осиповы | Перелешин Михаил Александрович
Перезинотти Антонио (Peresinotti) | Перелешины
Перевощиков Ефим Григорьевич | Перелогов Тимофей Иванович
Перевощиков Димитрий Матвеевич | Перелыгин Петр Андрианович

Перекусихины - дворянский род, происходящий от Дмитрия Васильевича П., служившего великому князю Олегу Рязанскому (1371). Федор Михайлович П., ряжский городовой дворянин, был воеводой в Ряжске, где убит сторонниками Лжедмитрия. Его брат, Иван Михайлович, посланный Борисом Годуновым в Воронеж уговаривать жителей быть верными царю, убит там в 1605 году. Гаврило Тимофеевич П. был дьяком (1686); в это же время трое П. служили в дворянах московских, а трое были жильцами. О Марии Савишне П. и ее брате, Василии - см. выше.


Перелестник

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перекусихины | Перелешин Михаил Александрович
Перекусихина Марья Савишна | Перелешины
Перекрестовы-Осиповы | Перелогов Тимофей Иванович
Перезинотти Антонио (Peresinotti) | Перелыгин Петр Андрианович
Перевощиков Ефим Григорьевич | Перельман Осип Исидорович

Перелестник - у малоросов Волынской губернии злой дух, посещающий людей, преимущественно женщин, в образе умершего мужа. П. ведет себя как любовник; от его посещений сохнут и умирают. Сходные поверья встречаются у великороссов, а в средние века существовали повсеместно в Западной Европе. П. вполне соответствует инкубусу средневековой демонологической литературы. См. "Культурные переживания" профессора Сумцова , № 125. Н. С-в.


Перелешин Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перелестник | Перелешины
Перекусихины | Перелогов Тимофей Иванович
Перекусихина Марья Савишна | Перелыгин Петр Андрианович
Перекрестовы-Осиповы | Перельман Осип Исидорович
Перезинотти Антонио (Peresinotti) | Перемежко Петр Иванович

Перелешин (Михаил Александрович) - известный моряк. Окончил курс в морском кадетском корпусе, плавал в Черном море с 1836 года; в 1853 году участвовал в битве при Синопе; во время севастопольской обороны состоял, под начальством Истомина , начальником артиллерии 4-го отделения. Назначенный затем начальником 3-го отделения, энергично отбивал все неприятельские атаки, при самых невыгодных условиях, и был тяжело ранен; однако пробыл в Севастополе все 11 месяцев осады. Умер в 1857 году капитаном 1-го ранга.


Перелешины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перелешин Михаил Александрович | Перелогов Тимофей Иванович
Перелестник | Перелыгин Петр Андрианович
Перекусихины | Перельман Осип Исидорович
Перекусихина Марья Савишна | Перемежко Петр Иванович
Перекрестовы-Осиповы | Перепелицин Поликарп Дмитриевич

Перелешины или Перелпшины - дворянский род, восходящий к началу XVII века. Петр П. был губным старостой в Галиче (1649). Павел Александрович (родился в 1821 г., умер в 1901 г.) - адмирал, генерал-адъютант, член адмиралтейского совета. Род П. внесен в VI часть родословных книг Костромской и Воронежской губерний.


Перелогов Тимофей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перелешины | Перелыгин Петр Андрианович
Перелешин Михаил Александрович | Перельман Осип Исидорович
Перелестник | Перемежко Петр Иванович
Перекусихины | Перепелицин Поликарп Дмитриевич
Перекусихина Марья Савишна | Перепелкин Алексей Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перелогов (Тимофей Иванович) - профессор чистой математики и лектор новых языков (1765 - 1841). Воспитанник владимирской семинарии и Московского университета, П. с 1784 года преподавал математику в университетском благородном пансионе, а в 1801 - 1812 годах был лектором английского и французского языков в Московском университете и в пансионе. Кафедру математики ему удалось занять только в 1813 году. Преподавал, между прочим, и дифференциальное, и интегральное исчисления, придерживаясь руководств Безу и Бушарла. В 1825 году оставил университет и по 1839 год состоял преподавателем математики и французского языка в московском воспитательном доме. П. был известен своей точностью, набожностью и безукоризненной честностью. Из литературных трудов его пользовались большим распространением, и даже после его смерти, грамматики и хрестоматии языков французского и английского.

См. также статьи:
Россия, разд. Математика .


Перелыгин Петр Андрианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перелогов Тимофей Иванович | Перельман Осип Исидорович
Перелешины | Перемежко Петр Иванович
Перелешин Михаил Александрович | Перепелицин Поликарп Дмитриевич
Перелестник | Перепелкин Алексей Павлович
Перекусихины | Перепечин Александр Иванович

Перелыгин (Петр Андрианович) - лесовод; окончил в 1817 году курс в псковской гимназии и поступил в Главный педагогический институт, вскоре переименованный в Санкт-Петербургский университет, в котором и окончил в 1823 году курс по естественному факультету. Был учителем Санкт-Петербургского форст-института по предметам: лесоводства и лесной технологии, дирекции и таксации. Служил также запасным ученым лесничим при департаменте государственных имуществ. Умер в 1840 году. Из сочинений П. наибольшее значение имеет "Начертание правил лесоводства" (Санкт-Петербург, 1831), составленное по лучшим в то время немецким руководствам; это первый опыт систематического руководства по лесовозращению на русском языке, П. пришлось, по необходимости, создать, для перевода немецких технических выражений, целый ряд терминов, большая часть которых получила, в позднейшее время, полное право гражданства в русской лесоводственной литературе. "Лесоохранение или правила сбережения растущих лесов" (Санкт-Петербург, 1835) представляет меньший интерес. В "Лесном Журнале" П. поместил следующие статьи: "Об охранении леса от вреда, причиняемого домашним скотом" (1833), "О влиянии лесов на органическую и неорганическую природу" (1833), "План составления статистико-географического описания лесов" (1834), "О древесных породах, растущих на Швейцарских горах" (1835), "О лесоботанических системах" (1836), "Лесоботаническое описание главнейших сорных в лесах растений" (1837), "О пользе тайнобрачных" (1838), "Сороковой бор" (1838), "Замечания о некоторых дачах в западной части Олонецкой губернии" (1889), "Об уродливостях в сосновых деревьях" (1840). В. Д.


Перемежко Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перельман Осип Исидорович | Перепелицин Поликарп Дмитриевич
Перелыгин Петр Андрианович | Перепелкин Алексей Павлович
Перелогов Тимофей Иванович | Перепечин Александр Иванович
Перелешины | Пересвет Александр
Перелешин Михаил Александрович | Пересветов Иван Семенович

Перемежко (Петр Иванович) - профессор гистологии (1833 - 1891), воспитывался в новгородсеверской гимназии (1848 - 1854) на медицинском факультете в университете св. Владимира (1854 - 59), по окончании курса которого назначен сначала городским врачом г. Лаишева Казанской губернии, а затем прикомандирован к казанской больнице приказа общественного призрения. В Казани занимался гистологией под руководством Ф.В. Овсянникова . В 1863 году защитил диссертацию на степень доктора медицины. В 1865 году командирован за границу, где слушал Шульце (Бонн), Фрея и Мейера (Цюрих), Брюкке, Гиртля и Штрикера (Вена). В 1868 году был избран сначала штатным доцентом Казанского университета по кафедре гистологии и эмбриологии, затем экстраординарным профессором по кафедре гистологии, эмбриологии и сравнительной анатомии, а в 1870 году - ординарным профессором. С 1872 по 1875 г. состоял деканом медицинского факультета; 1882 - 1883 гг. - председателем общества киевских врачей. Важнейшие труды П.: "О развитии поперечнополосатых мышечных волокон из мышечных ядер" ("Ученые Записки Казанского Университета", 1863 и "Архив" Вирхова, XXVII), "Ueber den Bau des Hirnanhanges" (ib., XXXVIII), "Beitrag zum Bau d. Schilddruse" ("Zeitschr. wiss. Zool.", XVII), "Beitr. z. Anat. der Milz" ("Sitzgb." венской академии, LV), "Ueber die Entwickelung der Milz" (ib., LVI), "Ueber d. Bildung d. Keimblatter im Huhnerei" (ib., LVII), "Ueber dieTreilung d. rothen Blutkorp. bei Amphibien" ("Centrbl. medic. Wiss.", 1879, № 38), "Theilung d. Zellen-Kernes" ("Biol. Centrbl.", 1881). Г. Я.


Перепелицин Поликарп Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перемежко Петр Иванович | Перепелкин Алексей Павлович
Перельман Осип Исидорович | Перепечин Александр Иванович
Перелыгин Петр Андрианович | Пересвет Александр
Перелогов Тимофей Иванович | Пересветов Иван Семенович
Перелешины | Перетц Владимир Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перепелицин (Поликарп Дмитриевич) - композитор и музыкальный лексикограф (1818 - 1887). Писал для разных инструментов и для оркестра. Составил "Музыкальный словарь" (М., 1884), "Историю музыки в России с древнейших времен до наших дней" (Санкт-Петербург, 1889), "Музыкально-памятную и записную книжку на 1887 год" (вместе с М.И. Ивановых; Санкт-Петербург, 1887). О нем см. "Новь" (1887, кн. 16). Ум.

См. также статьи:
Россия, разд. Светская музыка (XIX век) .


Перепелкин Алексей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перепелицин Поликарп Дмитриевич | Перепечин Александр Иванович
Перемежко Петр Иванович | Пересвет Александр
Перельман Осип Исидорович | Пересветов Иван Семенович
Перелыгин Петр Андрианович | Перетц Владимир Николаевич
Перелогов Тимофей Иванович | Перетяткович Георгий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перепелкин (Алексей Павлович) - директор московской земледельческой школы, родился в 1849 году. Учился в тульской гимназии и в Петровской земледельческой лесной академии, где и кончил курс в 1871 году. В 1874 году П., по выдержании экзамена, был командирован за границу, где слушал лекции в Лейпцигском университете и работал на агрономической станции профессора Стомана; слушал лекции и в Парижском национальном институте. В 1877 году П. занял место старшего учителя в харьковском земледельческом училище, а в 1879 году переведен преподавателем в московскую земледельческую школу, где вслед за сим был избран директором школы и Бутырского учебного хутора. В то же время П. принимал весьма деятельное участие в занятиях московского общества сельского хозяйства и некоторое время был секретарем общества, которое в день 75-летнего своего юбилея (1895) наградило П. большой золотой медалью и избранием в почетные члены. П. принадлежат многие литературные труды по разным областям сельского хозяйства, из которых наиболее значительные: "Фосфорнокислые удобрения" (1872), "Скотоводство в селе Бессонове Д.А. Пуннера" (1874), "Поездка в Тверскую, Ярославскую, Костромскую и другие губернии для изучения скотоводства и его экономического положения" (1875), "Краткий исторический очерк развития учения о кормлении сельскохозяйственных домашних животных и современное его положение" (1879), "Исследование современного положения тонкорунного овцеводства шерстяной торговли и шерстомоек на Юге России" (1881), "Итоги всероссийской выставки домашних животных в Москве в 1882 году", "Положение винокуренной промышленности в России по отношению к сельскому и народному хозяйству" (1883), "Материалы к исследованию скотоводства и овцеводства в России" (1887), "Материалы по 24 выставкам племенного скота в Москве за время с 1867 по 1888 г.", "Краткий исторический очерк московской земледельческой школы со времени ее учреждения в 1819 г." (1890), "Историческая записка об учреждении московского общества сельского хозяйства и воспоминания о действиях и деятелях общества за истекшее 75-летие с 1820 по 1895 г., с приложением 126 портретов" (издание 1897 года) и многие другие. А. С.

См. также статьи:
Россия, разд. Сельскохозяйственная наука .


Перепечин Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перепелкин Алексей Павлович | Пересвет Александр
Перепелицин Поликарп Дмитриевич | Пересветов Иван Семенович
Перемежко Петр Иванович | Перетц Владимир Николаевич
Перельман Осип Исидорович | Перетяткович Георгий Иванович
Перелыгин Петр Андрианович | Перетятковичи

Перепечин (Александр Иванович) - стихотворец. Сотрудничал в "Добром Намерении" (1765); отдельно издал несколько од и "Стихотворения" (без означения места и года). Произведения П. бездарны и отличаются крайним сервилизмом. Ср. свящ. И. Михайлов "Слово на погребение А. И. П." (М., 1801) и "Русская поэзия" С.А. Венгерова (т. I).


Пересветов Иван Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пересвет Александр | Перетц Владимир Николаевич
Перепечин Александр Иванович | Перетяткович Георгий Иванович
Перепелкин Алексей Павлович | Перетятковичи
Перепелицин Поликарп Дмитриевич | Переяславцева Софья Михайловна
Перемежко Петр Иванович | Пермский Михаил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пересветов (Иван Семенович) - публицист конца XVI и начала XVII в.; приехал в Москву из Литвы, служил у "короля венгерского и чешского" и оставил два произведения: "Сказание о царе турском Магмете како хоте сожещи книги греческие и Сказание о Петре Волосском воеводе, како писал похвалу благоверному царю и великому князю Ивану Васильевичу вся Руси" ("Ученые Записки Казанского университета", 1865, т. I; имеет целью доказать правоту греческой веры) и "Епистола к Иоанну IV" (напечатана в сокращении у Карамзина в "Истории государства Российского", т. IX, пр. 849). В последнем, кроме автобиографических данных о самом составителе (называющем себя потомком Пересвета ), интересно стремление автора оправдать поступки Грозного и выяснить состояние России в царствование Иоанна IV. Автор высказывается за уничтожение воеводских кормлений, местничества, несвободного состояния. Соловьев ("История России", т. VI, 220, и примеч. 85) считает "Епистолу" произведением опричника. В. Р-в.

См. также статьи:
Иоанн IV Васильевич Грозный ;
Россия, разд. Источники русской истории и русская историография .


Пересвет Александр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перепечин Александр Иванович | Пересветов Иван Семенович
Перепелкин Алексей Павлович | Перетц Владимир Николаевич
Перепелицин Поликарп Дмитриевич | Перетяткович Георгий Иванович
Перемежко Петр Иванович | Перетятковичи
Перельман Осип Исидорович | Переяславцева Софья Михайловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пересвет (Александр) - инок Троице-Сергиевой лавры, до пострижения боярин, родом из Брянска; участвовал вместе с Ослябей (см.) в Куликовской битве и пал в единоборстве с татарским богатырем Челибеем.

См. также статьи:
Ослябя Роман (в монашестве Родион) ;
Пересветов Иван Семенович ;
Сергий Радонежский .


Перетятковичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перетяткович Георгий Иванович | Переяславцева Софья Михайловна
Перетц Владимир Николаевич | Пермский Михаил
Пересветов Иван Семенович | Перов Василий Григорьевич
Пересвет Александр | Перов Иван Федорович
Перепечин Александр Иванович | Перовская Марья Алексеевна

Перетятковичи - дворянский род, восходящий к XVII веку и внесенный в VI часть родословной книги Волынской губернии.


Перетяткович Георгий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перетц Владимир Николаевич | Перетятковичи
Пересветов Иван Семенович | Переяславцева Софья Михайловна
Пересвет Александр | Пермский Михаил
Перепечин Александр Иванович | Перов Василий Григорьевич
Перепелкин Алексей Павлович | Перов Иван Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перетяткович (Георгий Иванович) - историк. Родился в 1840 году, учился в Ришельевском лицее и Московском университете; был преподавателем истории в 1-й московской гимназии, теперь профессор русской истории в Новороссийском университете. Главные труды П.: "Поволжье в XV и XVI веках. Очерки из истории колонизации края" (1877; магистерская диссертация), "Поволжье в XVII и в начале XVIII в. Очерки из истории Низовья" (1882; докторская диссертация), "Малороссияне в Оренбургском крае при начале его заселения" (в "Трудах VI археологического съезда", Одесса, 1888, т. II), "Дети боярские в московском княжестве и государстве" ("Записки Новороссийского университета", т. LVIII, 1893), "О значении царствования Екатерины II в русской истории" (ib., т. LXX, 1897).

См. также статьи:
Россия, разд. Историческая география ;
Россия, разд. Источники русской истории и русская историография .


Переяславцева Софья Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перетятковичи | Пермский Михаил
Перетяткович Георгий Иванович | Перов Василий Григорьевич
Перетц Владимир Николаевич | Перов Иван Федорович
Пересветов Иван Семенович | Перовская Марья Алексеевна
Пересвет Александр | Перовская Софья Львовна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Переяславцева (Софья Михайловна) - зоолог. Высшее образование получила в Цюрихском университете, в котором окончила курс в 1875 году со степенью доктора философии. С 1881 по 1891 г. заведовала севастопольской биологической станцией, а последние годы работала на биологических станциях в Роскове и в Неаполе. Напечатала ряд исследований по зоологии, из которых наиболее известны: "Protozoa Черного моря" ("Записки Новороссийского Общества Естествоиспытателей", Одесса, т. X, 1886), "Etudes sur le developpement des Amphipodes" ("Bull. de la Soc. Imper. des Naturalistes de Moscou", 1888), "Monographie des Turbellaries de la Mer Noire" ("Записки Новороссийского Общества Естествоиспытателей", Одесса, т. XVII, 1893), "Memoire sur l'organisation de la Nerilla antennata O. Schm." ("Ann. des Sciences natur.", т. I, 1896). Умерла в 1903 г. В. Ш.

См. также статьи:
Россия, разд. Зоология .


Пермский Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Переяславцева Софья Михайловна | Перов Василий Григорьевич
Перетятковичи | Перов Иван Федорович
Перетяткович Георгий Иванович | Перовская Марья Алексеевна
Перетц Владимир Николаевич | Перовская Софья Львовна
Пересветов Иван Семенович | Перовские

Пермский (Михаил) - писатель и переводчик XVIII века. Обучался в Александро-Невской семинарии, был причетником посольской церкви в Лондоне. В 1750 году вернулся в Россию; продолжал образование в Московском университете; служил преподавателем английского языка в морском кадетском корпусе. Им издана первая на русском языке "Английская грамматика" (Санкт-Петербург, 1766). В "Свободных часах" (1763), "Добром намерении" (1764) и в "Полезном с Приятным" (1769) помещен ряд переводов П. с английского. Умер в 1770 году.


Перовская Марья Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перов Иван Федорович | Перовская Софья Львовна
Перов Василий Григорьевич | Перовские
Пермский Михаил | Перовский Алексей Алексеевич
Переяславцева Софья Михайловна | Перовский Борис Алексеевич
Перетятковичи | Перовский Василий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перовская (Марья Алексеевна, в замужестве Крыжановская) - переводчица (1748 - 1822). Участвовала в "Московском Курьере"; перевела на английский язык с французского "The error of a good father" (М., 1809).

Назад Вперед


Перовские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перовская Софья Львовна | Перовский Алексей Алексеевич
Перовская Марья Алексеевна | Перовский Борис Алексеевич
Перов Иван Федорович | Перовский Василий Алексеевич
Перов Василий Григорьевич | Перовский Лев Алексеевич
Пермский Михаил | Пероговский Василий Игнатьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перовские - дворянский и графский род, происходящий от графа Алексея Кирилловича Разумовского (см.), "воспитанники" которого (5 сыновей и 4 дочери) получили фамилию Перовские, от подмосковного села Перова. Старший из них, Николай (умер в 1858 г.), был при Александре I губернатором в Крыму и феодосийским градоначальником. Его сын Лев Николаевич (умер в 1890 г.) был Санкт-Петербургским губернатором, потом членом совета Министерства внутренних дел. Об Алексее , Льве , Василии и Борисе Алексеевичах П. см. ниже: последние трое получили графское достоинство. Род графов П. пресекся в мужском колене в 1887 году. Род дворян П. внесен в III часть родословной книги Таврической губернии (Гербовник, XI, 22).

См. также статьи:
Разумовский Алексей Кириллович ;
Толстой Алексей Константинович .


Перовский Алексей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перовские | Перовский Борис Алексеевич
Перовская Софья Львовна | Перовский Василий Алексеевич
Перовская Марья Алексеевна | Перовский Лев Алексеевич
Перов Иван Федорович | Пероговский Василий Игнатьевич
Перов Василий Григорьевич | Перри Джон (Perry)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перовский (Алексей Алексеевич), более известный под литературным псевдонимом Погорельского - писатель Пушкинской эпохи (1787 - 1836), сын гр. Алексея Кирилловича Разумовского и Марьи Михайловны Соболевской (впоследствии по мужу Денисьевой). Получив отличное домашнее воспитание, в 1805 году поступил в Московский университет; в 1807 году "произведен" в доктора философии и словесных наук, для чего должен был прочесть 3 пробные лекции, на языках русском, немецком и французском, в 1808 году изданные отдельной книжкой (1-я: "Wie sind Thiere und Gewachse von einander unterschieden und welches ist ihr Verhaltniss zu den Mineralien", 2-я: "Sur le but et l'utilite du systeme des plautes de Linne" и 3-я: "О растениях, которые бы полезно было размножить в России"). Недолго состоял в гражданской службе. Во время отечественной войны поступил в 3-й украинский казачий полк штабс-ротмистром, в 1813 году участвовал в сражениях под Дрезденом и при Кульме, затем был назначен старшим адъютантом при князе Н.Г. Репнине, генерал-губернаторе королевства саксонского, и около двух лет жил в Дрездене. По возвращении в Россию, П. служил чиновником особых поручений при департаменте духовных дел иностранных исповеданий, но немедленно после смерти отца (1822) подал в отставку и поселился в сельце Погорельцах. В 1825 году он выступил в "Новостях Литературы" с удачной фантастической повестью из русских нравов: "Лафертовская маковница", которую цитирует Пушкин в своем "Гробовщике". Повесть подписана псевдонимом: Антоний Погорельский. С 1825 по 1830 г. П. был попечителем харьковского учебного округа, но почти все время жил в Петербурге, состоя председателем комитета для рассмотрения учебных пособий. В 1828 году, под тем же псевдонимом, он издал книгу: "Двойник, или Мои вечера в Малороссии" - ряд повестей и рассказов, связанных разговорами автора с его двойником и представляющих явное, но удачное подражание "Серапионовым братьям" Гофмана. В 1829 году П. был избран в члены Российской академии. В том же году он издал волшебную повесть для детей: "Черная курица, или Подземные жители". Вскоре П. примкнул к кружку барона Дельвига и других приятелей Пушкина и стал сотрудником "Литературной Газеты", в которой помещено начало его романа "Монастырка". Когда первая часть этого романа вышла отдельной книгой, она вызвала длинный ряд рецензий, большей частью хвалебных (даже в "Северной Пчеле" Булгарина ); "Литературная Газета" объявила "Монастырку" "настоящим и, вероятно, первым у нас романом нравов", по-видимому противополагая ее незадолго перед тем вышедшему "Ивану Выжигину" Булгарина, которым в то время зачитывалась масса публики. В 1833 году вышла вторая (и последняя) часть "Монастырки", которая произвела несравненно меньший эффект, нежели первая. В последние годы своей жизни П. усердно занимался воспитанием своего племянника, будущего поэта, графа Алексея Толстого . Алексей П. может быть назван характерным, хотя и не крупным представителем русского романтизма, отличающегося от немецкого большей наклонностью к реализму и большей сдержанностью. Его "Монастырка", очень популярная в 30-х и 40-х годах (перепечатывалась и позднее: в 1884 году - обществом распространения полезных книг в Москве, в 1888 году - в "Дешевой библиотеке" А.С. Суворина ), показывает в авторе незаурядные наблюдательность, воображение, юмор и литературный такт. Лучше всего отделаны женские характеры, а из них лучший - самой героини, институтки Анюты Орленко. В историко-литературном отношении этот роман важен как одно из наиболее ранних и лучших произведений едва в то время зарождавшейся этнографической школы, как подготовка публики к "Вечерам на хуторе" Гоголя . См. статью А. Кирпичникова в "Историческом Вестнике" за 1890 год (перепечатана в его "Очерках по истории русской литературы", Санкт-Петербург, 1896). Сочинения П. изданы Смирдиным в 1853 году. А. К.

См. также статьи:
Перовские ;
Толстой Алексей Константинович .


Перовский Борис Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перовский Алексей Алексеевич | Перовский Василий Алексеевич
Перовские | Перовский Лев Алексеевич
Перовская Софья Львовна | Пероговский Василий Игнатьевич
Перовская Марья Алексеевна | Перри Джон (Perry)
Перов Иван Федорович | Перро Жюль-Жозеф (Perrot)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перовский (Борис Алексеевич, граф, 1814 - 81) - генерал от кавалерии, генерал-адъютант, член государственного совета; в 1860 году был назначен воспитателем великих князей Александра Александровича (покойного императора) и Владимира Александровича .

См. также статьи:
Александр III ;
Перовские ;
Редкин Петр Георгиевич .


Перовский Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перовский Борис Алексеевич | Перовский Лев Алексеевич
Перовский Алексей Алексеевич | Пероговский Василий Игнатьевич
Перовские | Перри Джон (Perry)
Перовская Софья Львовна | Перро Жюль-Жозеф (Perrot)
Перовская Марья Алексеевна | Перские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перовский (граф Василий Алексеевич, 1794 - 1857) - генерал от кавалерии, генерал-адъютант. Окончив курс в Московском университете, поступил в 1811 году колоновожатым в свиту Его Величества; в 1812 году, при отступлении к Москве после бородинской битвы, был захвачен в плен, в котором и находился до взятия союзниками Парижа; в турецкую войну 1828 года был тяжко ранен и принужден отказаться от строевой службы; в 1833 году назначен оренбургским военным губернатором и командиром отдельного оренбургского корпуса. Заняв этот пост, он привел в повиновение степных кочевников, но предпринятый им в 1839 году поход на Хиву кончился неудачно (см. Хивинский поход 1839 - 40 годы). В 1842 году П. оставил управление оренбургским краем, но в 1851 году снова был к нему призван и сохранял его до 1856 года. В это время были приведены в исполнение еще ранее задуманные им меры: в степи устроены были многочисленные укрепления, исследовано Аральское море и учреждено на нем пароходное сообщение, взята штурмом кокандская крепость Ак-мечеть (1853) и заключен в 1854 году с хивинским ханом выгодный для России договор. В 1855 году П. был возведен в графское достоинство. Из "Записок" П. напечатана только часть - о пребывании его в плену у французов в 1812 - 1814 годах ("Русский Архив", 1865, № 3); из писем (346), хранящихся в Императорской публичной библиотеке, напечатаны в "Русском Архиве" письма к Булгакову (1878, II т.) и к разным лицам относительно Оренбургского края за время 1836 - 1854 гг. (1879, т. II и III). Биография П. написана г. Юдиным ("Русская Старина", 1896, № 5 и 6).

См. также статьи:
Кенисара (Касимов) ;
Ковалевский Егор Петрович ;
Краббе Николай Карлович ;
Перовские ;
Чернышев Алексей Филиппович ;
Штернберг Василий Иванович .


Перовский Лев Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перовский Василий Алексеевич | Пероговский Василий Игнатьевич
Перовский Борис Алексеевич | Перри Джон (Perry)
Перовский Алексей Алексеевич | Перро Жюль-Жозеф (Perrot)
Перовские | Перские
Перовская Софья Львовна | Персон Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перовский (граф Лев Алексеевич, 1792 - 1856) - государственный деятель. Окончив курс в Московском университете, служил колонновожатым в свите Его Величества, во время отечественной войны был ранен; перейдя на гражданскую службу, был членом, потом вице-президентом департамента уделов, сенатором, товарищем министра уделов; в 1841 году назначен министром внутренних дел с сохранением должности товарища министра уделов. При нем учреждена особенная канцелярия министра, преобразован медицинский совет, издано (в 1846 году) новое положение об общественном управлении в Санкт-Петербурге. В 1852 году он был назначен министром уделов и управляющим кабинетом Его Величества, с подчинением ему Академии Художеств, московских дворцового архитектурного училища и художественного училища и Ботанического сада. В 1855 году, при образовании из охотников от удельных крестьян стрелкового полка Императорской фамилии П. поставлен во главе этого полка и переименован в генерал от инфантерии, а в 1856 году пожалован в генерал-адъютанты. Ему принадлежит ряд преобразований в управлении и устройстве удельных крестьян. Довольно значительной была деятельность П. и в комиссиях по крестьянскому вопросу, результатом которой была его "Записка" (см. "Девятнадцатый век" Бартенева ). Признавая уничтожение крепостного права весьма желательным, он советовал освободить крестьян с землей (но так, чтобы не "обеднить" помещиков), в правах сравнять их с государственными крестьянами и действовать путем постепенного изменения, предварительно приняв меры к улучшению местного управления и особенно земской полиции, к устройству и уравнению повинностей денежных и натуральных и к обеспечению народного продовольствия. Заведуя, с 1850 года, комиссией для исследования древностей, П. устроил археологические раскопки в обширных размерах. Он составил обширные коллекции греческих древностей и монет (переданы в Императорский Эрмитаж), богатое собрание старинного русского серебра (описано П. Савельевым в "Известиях Императорского Русского Археологического Общества", т. I, вып. I) и русских монет и медалей (описаны в "Журнале Министерства Народного Просвещения", ч. XCIV). В. Р-в.

См. также статьи:
Головнин Александр Васильевич ;
Даль Владимир Иванович ;
Кошелев Александр Иванович ;
Липранди Иван Петрович ;
Надеждин Николай Иванович ;
Николай I ;
Перовская Софья Львовна ;
Перовские ;
Сибирский Александр Александрович .


Перов Василий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пермский Михаил | Перов Иван Федорович
Переяславцева Софья Михайловна | Перовская Марья Алексеевна
Перетятковичи | Перовская Софья Львовна
Перетяткович Георгий Иванович | Перовские
Перетц Владимир Николаевич | Перовский Алексей Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перов (Василий Григорьевич) - один из лучших русских живописцев новейшего времени, родился в Тобольске 23 декабря 1833 года. Окончил курс в арзамасском уездном училище, был отдан в художественную школу А.В. Ступина в Арзамасе. Находясь в ней, кроме копирования оригиналов, стал впервые пробовать свои силы в композиции и в живописи с натуры и написал, между прочим, картину "Распятие" (находится в церкви села Никольского Арзамасского уезда). В 1853 году поступил в Московское училище живописи, ваяния и зодчества, где имел наставниками М. Скотти , А. Мокрицкого и С. Зарянка . В 1856 году, за представленный в Императорской Академии Художеств этюд головы мальчика, получил малую серебряную медаль. За этой наградой следовали другие, присужденные ему академией: в 1858 году - большую серебряную медаль за картину "Приезд станового на следствие", в 1860 году - малую золотую медаль за картины "Сцена на могиле" и "Сын дьячка, произведенный в первый чин", в 1861 году - большую золотую медаль за "Проповедь в селе". Означенные четыре произведения П. и написанные им вскоре после того "Проповедь в селе" (находится у К. Солдатенкова в Москве), "Сцена на могиле" (в Третьяковской галерее в М.) и "Чаепитие в Мытинцах" (там же), будучи выставлены в Москве и Петербурге, произвели огромное впечатление на публику и выказали художника остроумным жанристом-сатириком, прямым наследником П. Федотова , не менее его наделенным тонкой наблюдательностью, глубоко вникающим в русскую жизнь, умеющим особенно ярко выставлять на вид ее темные стороны, но несравненно более искусным в рисунке и технике, чем автор "Сватовства майора". Получив, вместе с большой золотой медалью, право на поездку в чужие края на казенный счет, П. отправился туда в 1862 году, посетил главные художественные центры Германии и провел около полутора лет в Париже. Здесь он делал этюды с натуры и написал несколько картин, изображающих местные типы и сцены уличной жизни ("Продавец статуэток", "Савояр", "Шарманщик", "Нищие на бульваре", "Музыканты и зеваки", "Тряпичники" и пр.), но вскоре убедился, что воспроизведение незнакомых, чужеземных нравов не дается ему столь же успешно, как изображение родного, русского быта, и возвратился в Россию до окончания срока своего пенсионерства. Поселившись снова в Москве, П. принялся работать в том же направлении, на которое выступил в начале своей артистической карьеры, и в период времени с 1865 по 1871 год создал ряд произведений, поставивших его не только во главе всех бывших доселе русских жанристов, но и между первоклассными живописцами подобного рода в Европе. В этот период из-под его кисти вышли такие бесподобные картины, как "Очередная у фонтана", "Монастырская трапеза", "Проводы покойника" (находится у К. Солдатенкова), "Тройка" (в Третьяковской галерее), "Чистый понедельник" (там же), "Приезд гувернантки в купеческий дом" (там же), "Учитель рисования" (у наследника Д. Боткина), "Сцена у железной дороги" (в Третьяковской галерее), "Последний кабак у заставы" (там же), "Птицелов" (там же), "Рыболов" (там же), "Охотники на привале" (там же) и некоторые другие. Четвертая и шестая из этих картин доставили художнику, в 1866 году, степень академика; за "Птицелова", в 1870 году, он получил звание профессора. Однако рядом с такими замечательными произведениями, порой являются у П. картины, странно задуманные и неудачно исполненные, например "Божия Матерь с Христом у житейского моря" и "Выгрузка извести на Днепре". Кроме того, он пристращается к портретной живописи, для успеха в которой хотя и обладал необходимой наблюдательностью и способностью схватывать человеческие характеры, но не имел вполне жизненной палитры, и которая, во всяком случае, не составляла его главного призвания. Среди написанных им портретов, многие замечательны в отношении лепки, экспрессивности, передачи индивидуальных черт в изображенных лицах, но лишь некоторые отличаются свежестью и естественностью колорита. Лучшие в их числе - портреты А.А. Борисовского, В.В. Бессонова, А.Ф. Писемского , А. Г. и Н.Г. Рубинштейнов , М.П. Погодина , Ф.М. Достоевского и купца Камынина . Получив в 1871 году место профессора в Московском училище живописи, ваяния и зодчества и примкнув около того же времени, к товариществу передвижных художественных выставок, П. в первые, следовавшие затем годы, продолжал писать портреты и жанровые картины в прежнем роде, которые надо признать вообще уступающими его предшествовавшим работам; чем далее, тем все сильнее и сильнее увлекался он более возвышенными, по его мнению, задачами - пытался быть живописцем религиозных и аллегорических сюжетов ("Христос в Гефсиманском саду", "Снятие со креста", "Распятие", "Весна" и другие) и, наконец, пристрастился к темам из отечественной истории ("Плач Ярославны", "Первые русские христиане", "Поволжские хищники", "Пугачевцы", "Никита Пустосвят"). В этих последних произведениях П. еще просвечивает его талант, но уже не так ярко, как в былое время; за ними нельзя не признать некоторых достоинств, но вообще они слишком изысканы по композиции, мелодраматичны и свидетельствуют, что в создании их участвовал больше ум, чем художественное чувство их автора. Под конец своей жизни П. пустился в литературу и напечатал в газете "Пчела" за 1875 год и в "Художественном Журнале" Н. Александрова за 1881 - 1882 гг. несколько, не лишенных занимательности, рассказов из быта художников и свои воспоминания. Он умер от чахотки в с. Кузминках, неподалеку от Москвы, 29 мая 1882 года. - Ср. Д. Ровинского и Н. Собко "Василий Григорьевич П., его жизнь и произведения" (Санкт-Петербург, 1892). А. С-в.

См. также статьи:
Крамской Иван Николаевич ;
Нестеров Михаил Васильевич ;
Пожалостин Иван Петрович ;
Ровинский Дмитрий Александрович ;
Россия, разд. Архитектура, живопись и гравирование ;
Смирнов Василий Сергеевич ;
Соломаткин Леонид Иванович ;
Стасов Владимир Васильевич .


Перов Иван Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перов Василий Григорьевич | Перовская Марья Алексеевна
Пермский Михаил | Перовская Софья Львовна
Переяславцева Софья Михайловна | Перовские
Перетятковичи | Перовский Алексей Алексеевич
Перетяткович Георгий Иванович | Перовский Борис Алексеевич

Перов (Иван Федорович, родился в 1851 году) - духовный писатель; образование получил в Московской духовной академии; состоит инспектором духовной семинарии. Кроме магистерской диссертации "Епархиальные учреждения в русской церкви в XVI и XVII веках" (Рязань, 1882), П. написал: "Руководство к обличительному богословию" (4-е изд., Рязань, 1897), "Таинства и обряды в их отношении к сообщаемой ими нам благодати" ("Руководство для сельских пастырей", 1894) и несколько статей в духовных газетах и журналах.


Пероговский Василий Игнатьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перовский Лев Алексеевич | Перри Джон (Perry)
Перовский Василий Алексеевич | Перро Жюль-Жозеф (Perrot)
Перовский Борис Алексеевич | Перские
Перовский Алексей Алексеевич | Персон Иван Иванович
Перовские | Перун

Пероговский (Василий Игнатьевич) - писатель (умер в 1881 г.). Учился в Киевском университете, был судебным следователем и мировым судьей. Собрав в архивах Волынской губернии много ценного материала, написал ряд статей по археологии, истории и этнографии Волыни, печатавшихся в "Волынских Губернских" и "Епархиальных Ведомостях" и отчасти вышедших отдельно: "Гор. Староконстантинов, история его и настоящее состояние", "Анна-Алоизия, княжна Острожская", "Мст. Берестечко и битва под Берестечком 1651 г.", "Гор. Заслав, история его и теперешнее его состояние", "Местечки Заславского уезда" и др. Ср. некролог П. в "Киевлянине", 1881, № 156. В. Р-в.


Перри Джон (Perry)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пероговский Василий Игнатьевич | Перро Жюль-Жозеф (Perrot)
Перовский Лев Алексеевич | Перские
Перовский Василий Алексеевич | Персон Иван Иванович
Перовский Борис Алексеевич | Перун
Перовский Алексей Алексеевич | Перфильев Афанасий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перри (Джон Perry) - капитан, писатель о России и строитель кораблей, доков и каналов. Вызванный Петром I в Россию в 1698 году, он оставил ее в 1715 году, вследствие неприятностей по службе в адмиралтействе, и напечатал в следующем году сочинение о России: "The state of Russia under the present czar" (Л., 1716), в котором довольно заметно оскорбленное самолюбие. Всего больше оно заключает сведений по истории нашего флота в первый период его существования. Полный перевод на русском языке в "Чтениях Московского Общества Истории и Древностей России" (I т., 1871).

См. также статьи:
Петр I Алексеевич Великий ;
Циклер Иван Елисеевич .


Перро Жюль-Жозеф (Perrot)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перри Джон (Perry) | Перские
Пероговский Василий Игнатьевич | Персон Иван Иванович
Перовский Лев Алексеевич | Перун
Перовский Василий Алексеевич | Перфильев Афанасий
Перовский Борис Алексеевич | Перфильевы

Перро (Жюль-Жозеф Perrot, 1810 - 92), танцовщик, известный балетмейстер, сначала в Париже, потом в Санкт-Петербурге. За время своей службы в Санкт-Петербурге, П. поставил 12 новых балетов, между прочим, "Фауст", "Эсмеральда", "Катарина", "Мечта художника", "Наяда и Рыбак", "Маркитанка", "Корсар". Каждый танец был у П. мимическим и пластическим выражением действия драмы. Весьма умело он пользовался кордебалетными массами. Нашу балетную труппу он поставил на большую высоту и вновь привлек к балету любовь публики. Теофиль Готье называет П. "воплощением танцев" и "величайшим танцовщиком своего времени". В 1860 году П. оставил сцену. Ум.


Перские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перро Жюль-Жозеф (Perrot) | Персон Иван Иванович
Перри Джон (Perry) | Перун
Пероговский Василий Игнатьевич | Перфильев Афанасий
Перовский Лев Алексеевич | Перфильевы
Перовский Василий Алексеевич | Перхуровы

Перские - дворянский род, происходящий, по сказаниям старинных родословцев, от Амантулия, в крещении Терентия, выехавшего "из Персиды" к великому князю Дмитрию Донскому . Сын его, Игнатий, принял фамилию П. Генерал-майор Михаил Степанович П. (1776 - 1832) был директором 1-го кадетского корпуса. Род П. внесен в VI часть родословных книг Тверской и Новгородской губерний.


Персон Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перские | Перун
Перро Жюль-Жозеф (Perrot) | Перфильев Афанасий
Перри Джон (Perry) | Перфильевы
Пероговский Василий Игнатьевич | Перхуровы
Перовский Лев Алексеевич | Песковский Матвей Леонтьевич

Персон (Иван Иванович) - почетный лейб-медик (1797 - 1867). Воспитывался в Санкт-Петербургской медико-хирургической академии, затем пробыл 4 года за границей, изучая внутренние болезни, и вскоре, по возвращении, приобрел большую известность своей практикой. Кроме того, П. много ввел разных улучшений в училище глухонемых и оказал большую услугу в улучшении наших больниц и более правильной постановке санитарного дела. От него осталось "Disquisitio sterilitatis mulieris" (Санкт-Петербург, 1835).


Перун

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Персон Иван Иванович | Перфильев Афанасий
Перские | Перфильевы
Перро Жюль-Жозеф (Perrot) | Перхуровы
Перри Джон (Perry) | Песковский Матвей Леонтьевич
Пероговский Василий Игнатьевич | Песоцкий Александр Михайлович

Перун - главное божество восточных славян, бог грома и молнии, отожествляем с Зевсом и Юпитером. Слово П. производят от санскритского корня "par" и сопоставляют с прозванием индийского божества Индры - Parjanya-parganya (молниеносная туча). По воззрению славян, П. в теплые дни весны являлся со своими молниями, оплодотворял землю дождями и выводил из-за рассеянных туч ясное солнце. Его творческой силой пробуждалась природа к жизни, и он как бы вновь созидал мир. Отсюда П. - производитель, творец. В то же время П. - божество грозное и карающее; его явление возбуждает страх и трепет. В Псковской губернии и в Белоруссии еще недавно слышались клятвы: "сбей тебя П.", "как цябе П. узяв". П. - божество воинственное, победоносное. В Киеве на Перуновом холме был поставлен изображавший Перуна деревянный истукан, с серебряной головой и золотыми усами (летопись Нестора под 980 год). Подобный истукан П. был и в Новгороде Великом (см. Софийскую летопись под 991 год). Русское предание наделяет П. палицей ("Полное Собрание Российских Летописей", II, 258), плетью (в обрядовом причитании на Васильев день - 1 января), луком и стрелами (в белорусских преданиях). Ему приносились в жертву животные, дети, пленные; ему был посвящен дуб, из которого, по преданию, добывался живой огонь; его именем произносились торжественные клятвы, например при заключении договоров. После своего крещения Владимир Св., до того времени высоко чтивший П., приказал привязать его идола к хвосту лошади и "влещи с горы по Боричеву на Ручей" в Днепр, приставив "12 мужи бити жезльем"; народ, продолжает летописец, "плакахуся, аще бо не бяху прияти св. крещения". На Перуновом холме Владимиром была воздвигнута церковь во имя Св. Василия. Древнее поклонение П. перенесено в христианскую эпоху на Илью пророка и Юрия Храброго. - Ср. Афанасьев "Поэтические воззрения славян на природу" (М., 1865); А. Фаминцын "Божества древних славян" (Санкт-Петербург, вып. I, 1884). В. Р-в.


Перфильев Афанасий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перун | Перфильевы
Персон Иван Иванович | Перхуровы
Перские | Песковский Матвей Леонтьевич
Перро Жюль-Жозеф (Perrot) | Песоцкий Александр Михайлович
Перри Джон (Perry) | Песоцкий Сергей Александрович

Перфильев (Афанасий) - яицкий казак, главный пособник Пугачева . Преследуемый за раздор со старшиной и участие в мятежах, случившихся в Яицком городке, он бежал из городка, долго скитался в разных местах и в 1773 году примкнул к Пугачеву, который сделал его старшиной над яицкими казаками и нашел в нем верного спутника и помощника. В 1774 году, после поражения, нанесенного Пугачеву Михельсоном , П. был выдан казаками, приведен в Москву и казнен (четвертован) вместе с Пугачевым, 10 января 1775 года. По свидетельству современника, хорошо знавшего Пугачева и его сподвижников, П. "был самозлейший злодей и изверг". Ср. ст. "Пособники Пугачева" в "Русской Старине", 1876, XVI т.


Перфильевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перфильев Афанасий | Перхуровы
Перун | Песковский Матвей Леонтьевич
Персон Иван Иванович | Песоцкий Александр Михайлович
Перские | Песоцкий Сергей Александрович
Перро Жюль-Жозеф (Perrot) | Пестель Иван Борисович

Перфильевы - дворянский род, восходящий к началу XVII века. К нему принадлежал Степан Васильевич П. (1734 - 1793), генерал-поручик, состоявший при воспитании великого князя Павла Петровича, а потом бывший Петербургским губернатором. Род П. внесен в VI часть родословной книги Костромской губернии (Гербовник, IX, 64). В. Р.


Перхуровы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перфильевы | Песковский Матвей Леонтьевич
Перфильев Афанасий | Песоцкий Александр Михайлович
Перун | Песоцкий Сергей Александрович
Персон Иван Иванович | Пестель Иван Борисович
Перские | Пестель Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перхуровы - дворянский род, восходящий к концу XV века. Василий Федорович П. был в конце XVII века стольником и стрелецким полковником. Род П. внесен в VI часть родословных книг Тверской, Московской, Нижегородской, Новгородской и Тульской губерний (Гербовник, VIII, 81).

Назад Вперед


Песковский Матвей Леонтьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перхуровы | Песоцкий Александр Михайлович
Перфильевы | Песоцкий Сергей Александрович
Перфильев Афанасий | Пестель Иван Борисович
Перун | Пестель Павел Иванович
Персон Иван Иванович | Пестич Филимон Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Песковский (Матвей Леонтьевич) - публицист. Родился в 1843 году, окончил курс в Петербургском университете по естественному факультету. В 1873 - 1874 гг. состоял преподавателем "училища для распространения сельскохозяйственных, технических и ремесленных знаний и для приготовления учителей" вятского земства. Принимал близкое участие в газетах "Голос", "Русское Обозрение", "Молва", "Порядок"; писал в "Вестнике Европы", "Русской Мысли", "Русской Старине", "Русской Школе", "Нови" и других. Отдельно им изданы: "Роковое недоразумение. Еврейский вопрос, его мировая история и естественный путь к разрешению" (1891), "К.Д. Ушинский" (1892), "Н.А. Корф" (1893), "В глуши" (1893). Умер в 1903 г.

См. также статьи:
Корф Николай Александрович .


Песоцкий Александр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Песковский Матвей Леонтьевич | Песоцкий Сергей Александрович
Перхуровы | Пестель Иван Борисович
Перфильевы | Пестель Павел Иванович
Перфильев Афанасий | Пестич Филимон Васильевич
Перун | Пестовы

Песоцкий (Александр Михайлович, родился в 1854 году) - духовный писатель, священник в Санкт-Петербурге; окончил курс в Санкт-Петербургской духовной академии. Кроме проповедей, помещенных в духовных журналах, П. написал: "Царство анабаптистов и общество меннонитов" ("Странник", 1879), "Начало веры Христовой на Руси" ("Русский Народный Учитель", 1888), "Служение христианской женщины больным и раненым воинам" (Санкт-Петербург, 1891) и "Церковь Св. Живоначальной Троицы лейб-гвардейского Измайловского полка" (Санкт-Петербург, 1894).


Пестель Иван Борисович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Песоцкий Сергей Александрович | Пестель Павел Иванович
Песоцкий Александр Михайлович | Пестич Филимон Васильевич
Песковский Матвей Леонтьевич | Пестовы
Перхуровы | Пестриковы
Перфильевы | Петерсен Оскар Владимирович

Пестель (Иван Борисович) - известный государственный деятель (1765 - 1843); при Павле I был в Санкт-Петербурге почт-директором и президентом главного почтового правления, при Александре I - сенатором. Независимость мнений его в Сенате и несколько строгих ревизий (Вятской и Казанской губерний) привели к назначению его сибирским генерал-губернатором (1806). Будучи, по общим отзывам, деятельным, честным, но в то же время склонным к самовластию, П. описал положение Сибири в самых темных красках и должен был явиться в Петербург для объяснений. Оставаясь генерал-губернатором в течение 12-летней жизни в Петербурге, он был назначен, "за правоту и знание дела", членом особого комитета о питейных откупах (1813), комитета о недоимках по питейным откупам (1815) и государственного совета (1816). Действовавший его именем иркутский губернатор Трескин , креатура самого П., навлек на себя массу нареканий, вызвавших ревизию Сибири и назначение нового сибирского генерал-губернатора, М.М. Сперанского (1818). Последний, в официальном отчете, обвинял П. в том, что он: 1) дал слишком много власти губернаторам, особенно Трескину; 2) защищал их противозаконные действия и 3) жил вне управляемого края. Кроме того, Сперанский склонен был упрекнуть П. и во взяточничестве и называл его "пустой головой, какую когда-либо знал". Упрек Сперанского вряд ли справедлив; при выходе в отставку П. имел до 200 000 рублей долгу, который и выплачивал до самой смерти. Оставив в 1821 году службу, он жил в Смоленской губернии, в имении своей жены, прослыв набожным и благотворительным. Биографический материал о нем - в "Записке о службе", им самим составленной ("Русский Архив", 1875, т. I). В. Р-в.


Пестель Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пестель Иван Борисович | Пестич Филимон Васильевич
Песоцкий Сергей Александрович | Пестовы
Песоцкий Александр Михайлович | Пестриковы
Песковский Матвей Леонтьевич | Петерсен Оскар Владимирович
Перхуровы | Петерсон Ольга Михайловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пестель (Павел Иванович) - декабрист (1792 - 1826), сын предыдущего. Воспитывался в Дрездене, потом в пажеском корпусе. Участвуя в Отечественной войне он был ранен под Вильной (1812); по выздоровлении поступил в адъютанты к графу Витгенштейну , отличился в сражениях при Лейпциге, при Бар-сюр-Обе и при Труа; позже вместе с графом Витгенштейном проживал в Тульчине, откуда ездил в Бессарабию для собирания сведений о возмущении греков против турок и для переговоров с господарем Молдавии (1821). В 1822 году он был переведен полковником в совершенно расстроенный вятский полк и в течение года привел его в порядок. Сам Александр I , осматривая его в сентябре 1823 года, выразился: "превосходно, точно гвардия", и пожаловал П. 3000 десятин земли. Участвуя еще с 1816 года в масонских ложах, П. был одним из учредителей "Союза Благоденствия" (1817), составил даже для него устав, но вскоре перенес свою деятельность в южное тайное общество. Обладая большим умом, разносторонними познаниями и даром слова (о чем единогласно свидетельствуют почти все его современники), П. скоро стал во главе общества. Силой своего красноречия он убедил в 1825 году и петербургское общество действовать в духе южного. Выражением его взглядов была составленная им "Русская Правда"; этот проект, написанный в духе республиканском, можно считать, вместе с проектом Н. Муравьева главными выражениями идей тайного общества, хотя ни тот, ни другой не имели никакой обязательности для членов общества. Сам П., по словам Якушкина, при составлении "Русской Правды" имел в виду только приготовиться к деятельности в земской думе. Важнейшей стороной "Русской Правды" являлись размышления П. о внутреннем устройстве России, политическом и экономическом, которые Н.И. Тургенев называл "социалистическими теориями". Следственная комиссия построила свои обвинения против П. и некоторых других именно на "Русской Правде". Из сохранившихся писем П. видно, что он отличался нежной заботливостью по отношению к родителям. Вскоре после 14 декабря он был арестован на дороге в Тульчин и, после 6-ти месячного заключения в Петропавловской крепости, приговорен (см. XII, 119) к четвертованию, замененному повешением, что и было исполнено 13 июля 1826 года. Довольно сочувственный отзыв о П. см. в "Записках" графа П.Д. Киселева (П., 1823). Еще теплее отзыв графа Витгенштейна ("Русский Архив", 1870). В. Р-в.

См. также статьи:
Бакунины ;
Волконский Сергей Григорьевич ;
Герцен Александр Иванович ;
Киселев Павел Дмитриевич ;
Лорер Николай Иванович ;
Муравьевы (декабристы) ;
Поджио Александр Викторович ;
Рылеев Кондратий Федорович ;
Трубецкой Сергей Петрович ;
Тургенев Николай Иванович ;
Шервуд-Верный Иван Васильевич ;
Якушкин Иван Дмитриевич .


Пестич Филимон Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пестель Павел Иванович | Пестовы
Пестель Иван Борисович | Пестриковы
Песоцкий Сергей Александрович | Петерсен Оскар Владимирович
Песоцкий Александр Михайлович | Петерсон Ольга Михайловна
Песковский Матвей Леонтьевич | Петипа

Пестич (Филимон Васильевич, 1821 - 1894) - выдающийся деятель по морскому артиллерийскому делу. Перед началом крымской войны П. состоял при главнокомандующем князе Меншикове , и получил поручение вооружить артиллерией наскоро возведенные укрепления на северной и южной сторонах бухты. П. успешно справился со своей задачей и затем 11 месяцев находился среди защитников Севастополя. Переведенный в Балтийский флот в 1856 году, П. занимал должность начальника артиллерии в Кронштадте, затем состоял при великом князе Константине Николаевиче и в 1884 году был назначен председателем артиллерийского отделения морского технического комитета. Лекции, читанные П. в Николаевской академии, и его брошюры по артиллерии представляют собой ценный вклад в литературу артиллерийского дела. Умер П. в чине полного генерала корпуса морской артиллерии. Сочинения П.: "Десантное артиллерийское учение" (1865), "О вооружении мортирами судов военного флота" (1881), "О связи флота и береговых батарей" (1882), "О наивыгоднейшем калибре орудий и т. д." (1887), "Краткий исторический очерк атаки береговых укреплений" (1888), "Значение стальных и чугунных снарядов" (1890), "Значение морской артиллерии в обороне Севастополя" (2-е изд., 1891), "Современный флот и его вопросы" (1892, перевод под заглавием: "La marine contemporaire des etats europeens", 1893), "Военно-морские этюды", "Параллель между боевой силой современного и прежнего парусного флотов" (1894) и другие.


Пестовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пестич Филимон Васильевич | Пестриковы
Пестель Павел Иванович | Петерсен Оскар Владимирович
Пестель Иван Борисович | Петерсон Ольга Михайловна
Песоцкий Сергей Александрович | Петипа
Песоцкий Александр Михайлович | Петипа Мариус Иванович

Пестовы - дворянский род, восходящий к XV веку. Дмитрий Федорович П. писан в "тысячной" книге лучших дворян и детей боярских. Леонтий Федорович П. был (1655) воеводой в Лебедяни, а в 1678 - 1681 гг. воеводой, в том же городе был сын его Абрам. Род П. внесен в VI и II части родословных книг губерний Костромской, Тульской, Московской, Полтавской, Херсонской и Ярославской (Гербовник, X, 36). В. Р.


Пестриковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пестовы | Петерсен Оскар Владимирович
Пестич Филимон Васильевич | Петерсон Ольга Михайловна
Пестель Павел Иванович | Петипа
Пестель Иван Борисович | Петипа Мариус Иванович
Песоцкий Сергей Александрович | Петипа Мариус Мариусович

Пестриковы - дворянский род, происходящий, по сказаниям старинных родословцев, от польского выходца Павла Пестрика, выехавшего в Москву в 1408 году. Федор Тимофеевич П. был воеводой в Белеве (1649). Сын его, Василий Федорович, был при царях Алексее и Федоре воеводой в Козлове, Яблонове, Короче и Новом Осколе, а брат его, Емельян Федорович, - воеводой в Алатыре, где расстрелян и сожжен в соборной церкви казаками Стеньки Разина (1671). Василий Федорович П. (умер в 1757 г.), управлял тульской оружейной конторой. Этот род П. внесен в VI и II части родословной книги Новгородской губернии. Другие 3 рода этого имени - позднейшего происхождения. В. Р.


Петипа

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петерсон Ольга Михайловна | Петипа Мариус Иванович
Петерсен Оскар Владимирович | Петипа Мариус Мариусович
Пестриковы | Петипа Мария Мариусовна
Пестовы | Петипа Мария Сергеевна
Пестич Филимон Васильевич | Петлин Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петипа - артистическая семья. Мариус Иванович П. - известный балетмейстер и танцовщик, родился в 1822 году в Марсели в семье танцовщика и балетмейстера Жана П. (1787 - 1855), служившего в 1850-х годах и на Санкт-Петербургской балетной сцене. Дебютировал в Париже; в 1847 году приглашен в Санкт-Петербург балетным jeune premier; с 1869 года - балетмейстер, много сделавший для нашего балета. Сочинил и поставил на нашей сцене до 50 балетов; новейшие из них - "Синяя борода" (1896) и "Раймонда" (поставлена в январе 1898 года). Носит звание солиста двора Его Величества. Его брат, Люсьен П. - также известный танцовщик и балетмейстер в Париже. Жена Мариуса П. - Мария Сергеевна, урожденная Суровщикова (умерла в 1882 г.), по окончании курса в Санкт-Петербургском театральном училище, принята в 1854 году на Императорскую балетную сцену (Санкт-Петербург). В 1861 году и 1862 году с большим успехом танцевала в театре парижской Большой оперы, в 1863 году - в Берлине. Мариус П. для нее специально поставил несколько балетов. Дочь их Мария Мариусовна П. - балерина Императорских Санкт-Петербургских театров, родилась в 1857 году; к сцене ее приготовил отец; дебютировала в 1875 году в балете "Голубая Георгина", в котором до тех пор отличалась ее мать; редко балеты, которые с тех пор ставил ее отец, обходились без ее участия. Особенным успехом она пользуется в характерных танцах. Брат ее Мариус Мариусович - драматический актер, родился в 1854 году. Окончил курс в Санкт-Петербургском коммерческом училище; на сцене с 1871 года, сначала в провинции. В период господства на Санкт-Петербургской Александринской сцене оперетки, П., обладая недурным голосом, с успехом исполнял роли Анжа Питу ("Дочь рынка"), Пигмалиона ("Прекрасная Галатея") и др. Позже П. обратился к драматическому репертуару и выработался в прекрасного jeune premier, с большим успехом выступавшего в ролях фатов и молодых резонеров. В 1886 году, вследствие недоразумений с казенной дирекцией, вышел в отставку и с тех пор играет в провинции вместе с женой, Лидией Петровной (рожденной Евстафиевой). Ум.

См. также статьи:
Легат Николай Густавович ;
Муравьева Марфа Николаевна ;
Петипа Мариус Иванович ;
Петипа Мариус Мариусович ;
Петипа Мария Мариусовна ;
Петипа Мария Сергеевна .


Петлин Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петипа Мария Сергеевна | Петр (в миру Павел Иванович Каменский)
Петипа Мария Мариусовна | Петр (в миру Феодор Екатериновский)
Петипа Мариус Мариусович | Петр (князь муромский)
Петипа Мариус Иванович | Петр (св. мученик казанский)
Петипа | Петр (святой, митрополит всея России)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петлин (Иван) - сибирский казак из города Томска, времен царя Михаила Федоровича ; известен как составитель "Росписи китайскому государству и пообинскому и иным государствам, жилым и кочевым улусам и великой Обе реки и дорогам". Роспись, по словам самого П., была написана им во время его поездки в Китай, предпринятой по поручению государя в 1620 году. По возвращении из путешествия он представил государю в Москве свое описание вместе с "чертежом". По мнению Карамзина , П. составил свою "Роспись" по записям казаков Ивана Петрова и Бурнаша-Ялычева , бывших в Китае в 1567 году, сам же в Китае не бывал. В работе П. есть, однако, некоторая доля самостоятельности, несмотря на ее большое сходство с записью Петрова.

См. также статьи:
Россия, разд. География ;
Спасский Григорий Иванович .


Петражицкий Лев Иосифович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петр Петрович | Петрашевский Михаил Васильевич
Петр Николаевич | Петрей де-Эрлезунда (Петр)
Петр Могила | Петренко Михаил Николаевич
Петр Дмитриевич | Петренко-Критченко Павел Иванович
Петр Вячеслав Иванович | Петриев Василий Моисеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петражицкий (Лев Иосифович) - современный русский юрист, воспитанник Киевского университета и семинарии, учрежденной в Берлине с целью приготовления профессоров римского права для России; приват-доцент Петербургского университета по кафедре энциклопедии и философии права. Первая самостоятельная работа его: "Fruchtvertheilung beim Wechsel der Nutzungsberechtingten" (Б., 1892; часть ее переведена по-русски, под заглавием "Распределение дотальных плодов" в "Киевских Университетских Известиях" за 1895 год и составила магистерскую диссертацию автора) обратила на себя внимание немецких юристов оригинальным разрешением некоторых частных вопросов догмы римского права, относящихся к учению о плодах (см.). Позже П. выступил горячим проводником мысли о необходимости изучения гражданского права с точки зрения задач политики, руководящей реформами в этой области. "Цивильная политика" ("Civilpolitik"), как ее понимает П., существенно отличается от изучения гражданского права с точки зрения целей, им преследуемых, от "гражданско-правовой политики" (выражение Муромцева), как прикладной части науки гражданского правоведения. Выставляя неопределенное начало "любви", как общего руководящего принципа права, П. не формулирует точнее свое отношение к существующим направлениям в области изучения права и экономии и строит свою политику лишь на почве обыденной житейской этики и психологии, теоретическая система которых, по его мнению, может дать законодателю средства воздействовать на поведение граждан путем норм, затрагивающих те или иные психические струны. Подробности теории и даже многие ее исходные пункты остаются неясными. Другие труды П.: "Die Lehre vom Einkommen" (Б., 1893 - 95), "Введение в политику права" ("Киевские Университетские Известия" за 1896 - 1897 гг.), предисловие к ст. "Предстоящая реформа акционерного законодательства в России" ("Русское экономическое обозрение", 1896, май-декабрь). Во время печатания последней статьи, по словам автора, произошел кризис в его воззрениях на природу акционерного дела, вследствие чего "получилось несоответствие между началом статьи и ее продолжением". П. принадлежит еще сочинение: "Права добросовестного владельца на доходы с точек зрения догмы и политики гражданского права" (Санкт-Петербург, 1897), написанное в защиту его воззрений против возражений немецкой критики, а также перевод "Пандект" Барона под заглавием "Система римского права" (1888 - 1889). В. Нечаев.

См. также статьи:
Грузенберг Оскар Осипович ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Торговое право и торговое судопроизводство .


Петрашевский Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петражицкий Лев Иосифович | Петрей де-Эрлезунда (Петр)
Петр Петрович | Петренко Михаил Николаевич
Петр Николаевич | Петренко-Критченко Павел Иванович
Петр Могила | Петриев Василий Моисеевич
Петр Дмитриевич | Петрик Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петрашевский, вернее Буташевич-Петрашевский (Михаил Васильевич) - родился в 1819 году, умер в Сибири в 1867 году, в 1841 году кончил Александровский лицей. См. Петрашевцы.

См. также статьи:
Ахшарумов Димитрий Димитриевич ;
Буташевич-Петрашевский Михаил Васильевич ;
Данилевский Григорий Петрович ;
Данилевский Николай Яковлевич ;
Дебу Ипполит Матвеевич ;
Дебу Константин Матвеевич ;
Достоевский Федор Михайлович ;
Дуров Сергей Федорович ;
Липранди Иван Петрович ;
Милюков Александр Петрович ;
Пальм Александр Иванович ;
Плещеев Алексей Николаевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (1848 - 1855) ;
Спешнев Николай Александрович ;
Толль Феликс Густавович .


Петрей де-Эрлезунда (Петр)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петрашевский Михаил Васильевич | Петренко Михаил Николаевич
Петражицкий Лев Иосифович | Петренко-Критченко Павел Иванович
Петр Петрович | Петриев Василий Моисеевич
Петр Николаевич | Петрик Петр Иванович
Петр Могила | Петров Александр Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петрей де-Эрлезунда (Петр) - путешественник и писатель о России, родом из Упсалы; четыре года служил в России, затем два раза ездил в Москву (1608 и 1611) посланником Карла IX. В 1615 году написал "R gui Muschowitici Sciographia" или "Muschowitiske Cronika" и сам же, в 1620 году, перевел ее на немецкий язык. Его книга, рядом с заимствованиями из разных источников, в особенности из Буссова , представляет и самостоятельные сведения, например о третьем самозванце, к которому он ездил с поручением. Она перепечатана в I т. "Rerum rossicarum scriptores exieri" (изд. археографической комиссии). Русский перевод - А. Шемякина, 1867 год. Книга П. любопытна еще потому, что передает взгляд самих русских на Иоанна IV . В. Р-в.

См. также статьи:
Биугге Лоренц ;
Буссов Конрад ;
Россия, разд. География .


Петренко Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петрей де-Эрлезунда (Петр) | Петренко-Критченко Павел Иванович
Петрашевский Михаил Васильевич | Петриев Василий Моисеевич
Петражицкий Лев Иосифович | Петрик Петр Иванович
Петр Петрович | Петров Александр Андреевич
Петр Николаевич | Петров Александр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петренко (Михаил Николаевич) - малорусский поэт, родился в 1817 году, окончил курс в Харьковском университете; писал под влиянием Лермонтова и Козлова . Меланхолические стихотворения П. печатались в "Снипе" Корсуна (1841), "Молодике" Бецкого (1843) и "Южнорусском сборнике" А. Метлинского (1848). Язык чистый, стих довольно плавный, но в содержании мало оригинальности.

См. также статьи:
Метлинский Амвросий Лукьянович .


Петрик Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петриев Василий Моисеевич | Петров Александр Андреевич
Петренко-Критченко Павел Иванович | Петров Александр Васильевич
Петренко Михаил Николаевич | Петров Александр Дмитриевич
Петрей де-Эрлезунда (Петр) | Петров Алексей Петрович
Петрашевский Михаил Васильевич | Петров Андрей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петрик (Петр Иванович) - малороссийский казак, уроженец Полтавы, родственник генерального писаря Кочубея ; в 1692 году бежал в Запорожскую Сечь; выбранный там писарем, стал возмущать казаков против Мазепы , как бы тем самым, защищая Малороссию от Москвы. Набрав до 500 сторонников и подняв крымских татар, он двинулся на малороссийские города, но всюду встречал сопротивление и в конце года был покинут казаками. После этого еще три года встречается в летописи Малороссии имя П., безуспешно наводнявшего страну своими воззваниями и "универсалами", пока его, в январе 1696 года, не убил казак Вечорка. Татары в эти три года беспрестанно делали набеги на Малороссию. В. Р-в.

См. также статьи:
Апостол Даниил Павлович ;
Россия, разд. История Малороссии .


Петриев Василий Моисеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петренко-Критченко Павел Иванович | Петрик Петр Иванович
Петренко Михаил Николаевич | Петров Александр Андреевич
Петрей де-Эрлезунда (Петр) | Петров Александр Васильевич
Петрашевский Михаил Васильевич | Петров Александр Дмитриевич
Петражицкий Лев Иосифович | Петров Алексей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петриев (Василий Моисеевич) - ординарный профессор Новороссийского университета по кафедре технической химии и технологии, родился в 1845 году. По окончании курса в Новороссийском университете, в 1870 году, был лаборантом при технической лаборатории университета. В 1873 году командирован за границу, где слушал лекции профессора Кекуле в Бонне. В 1874 году получил степень магистра химии за сочинение: "Материалы к изучению группы азобензида", а в 1877 году признан доктором за сочинение "О моно- и диоксималоновых кислотах". В 1878 году был командирован за границу на два года и в Париже занимался в университетской лаборатории и слушал лекции Бертло, Вюрца и Сан-Клердевиля. Кроме названных сочинений (будучи еще студентом), П. напечатал несколько исследований в "Zeitschrift fur Chemie" за 1869 - 1870 годы, "О получении озотолуоля и озохитролуоля и их производных". Затем опубликовал: "Действие едкого кали при сплавлении на этилкротоновую кислоту" ("Berich. des Deutsch. Chem. Gesch." за 1873 год), "Действие слабой азотной кислоты на этилкротоновую" ("Записки Общества Естествоиспытателей" за 1844 год), "Действие амальгамы натрия на средние эфиры некоторых многоосновных кислот" ("Записки Общества Естествоиспытателей" за 1875 год), "О диоксимасляной и бромосксимасляной кислотах" (там же, 1876), "Об оксиизоиропионовой и бромоцианомасляной кислотах" (там же), "О дибромо и о диоксималоновых кислотах" (там же), "К вопросу об изомерии малейновой и фумаровой кислот" ("Протоколы Съезда Естествоиспытателей", 1883), "О действии цинк-этила на средний эфир фумаровый кислоты" (там же), "О двойных разложениях между солями в неоднородной среде" (там же), "О скорости реакции при двойных разложениях и о влиянии частичного веса кислот и их строения на эти величины" ("Записки Общества Естествоиспытателей", 1891 год), "О скорости растворения металлического алюминия в щелочах" (там же) и некоторые другие. Из сочинений, имеющих характер прикладной к сельскохозяйственной промышленности, назовем: "Учебник по виноделию и подвальному хозяйству" (на грузинском языке, 1895), "Учебник по молочному хозяйству" (на грузинском языке, 1896), "Учебник по виноградарству" (на грузинском языке в журнале "Меурнэ", не окончено), "Значение удобрения и культуры виноградного дерева на урожай и его достоинство" ("Вестник Виноделия", 1896), "Влияние поздних дождей на урожай винограда" (там же), "Об удобрении виноградников и об удобрительных туках" (там же, 1897).

См. также статьи:
Россия, разд. Химия .


Петровский Андрей Станиславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Язон Васильевич | Петровский Николай Иванович
Петров Петр Николаевич | Петровский Сергей Александрович
Петров Павел Яковлевич | Петропавловский Иван Михайлович
Петров Павел Менандрович | Петропавловский Иоанн Дмитриевич
Петров Павел Иванович | Петропавловский Николай Ельпидифорович (Каронин)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петровский (Андрей Станиславович) - педагог, писатель (умер в 1882 г.). По окончании Московского университета (1854) преподавал ботанику в ярославском Демидовском лицее, а по защите магистерской диссертации: "Критический взгляд на семейство нитчаток, по поводу наблюдений над размножением Cladophora macrogonya" (М., 1867) и естественную историю в ярославской женской гимназии. Много лет был председателем, им же основанного, ярославского естественно-исторического музея. Кроме статей в изданиях Московского Общества Любителей Естествознания и Испытателей Природы, в "Botanische Zeitung" и "Трудах Ярославского Статистического Комитета" напечатал: "Физика частичных явлений, изложение научных открытий и практических приложений их, сделанных в течение последнего двадцатипятилетия: аббат Муаньо", перевод с французского (М., 1869), "Труды общества для исследования Ярославской губернии в естественно-историческом отношении" (М., 1880, вып. I).

См. также статьи:
Соловьев Владимир Сергеевич .


Петровский Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петровский Андрей Станиславович | Петровский Сергей Александрович
Петров Язон Васильевич | Петропавловский Иван Михайлович
Петров Петр Николаевич | Петропавловский Иоанн Дмитриевич
Петров Павел Яковлевич | Петропавловский Николай Ельпидифорович (Каронин)
Петров Павел Менандрович | Петрункевич Иван Ильич

Петровский (Николай Иванович) - шахматист; умер в 1885 году. Известен как решатель задач и многоходных киперганей (обратные маты). Он оказал влияние на приемы составления последних и дал многочисленные примеры сокращения авторских решений, подорвавшие веру в бывшие прежде в моде многоходные кипергани. А. М.


Петровский Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петровский Николай Иванович | Петропавловский Иван Михайлович
Петровский Андрей Станиславович | Петропавловский Иоанн Дмитриевич
Петров Язон Васильевич | Петропавловский Николай Ельпидифорович (Каронин)
Петров Петр Николаевич | Петрункевич Иван Ильич
Петров Павел Яковлевич | Петрункевич Михаил Ильич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петровский (Сергей Александрович) - родился в 1846 году. Окончил курс в Московском университете по юридическому факультету. Служил в архиве Министерства юстиции; занимался приготовлением к печати, по поручению Академии Наук, протоколов правительствующего Сената за 1711 и 1712 годы. С 1873 по 1878 год читал в Московском университете лекции по русскому праву; в 1875 году получил степень магистра государственного права за диссертацию "О Сенате в царствование Петра Великого". Издал лекции И.Д. Беляева по истории русского законодательства. С 1880 года был сотрудником "Московских Ведомостей", позже - вторым редактором, а после смерти М.Н. Каткова (1887) до 1896 года - редактором-издателем этой газеты.

См. также статьи:
Беляев Иван Дмитриевич ;
Грингмут Владимир Андреевич ;
Петр I Алексеевич Великий ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русское государственное право .


Петров Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петрик Петр Иванович | Петров Александр Васильевич
Петриев Василий Моисеевич | Петров Александр Дмитриевич
Петренко-Критченко Павел Иванович | Петров Алексей Петрович
Петренко Михаил Николаевич | Петров Андрей Николаевич
Петрей де-Эрлезунда (Петр) | Петров Василий Владимирович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петров (Александр Андреевич) - переводчик XVIII века, друг Карамзина . Родился П., вероятно, в начале 1760-х годов; первые литературные опыты помещал в Новиковском журнале "Утренний Свет" (1777 - 1780). За время от 1785 г. до 1792 г. сохранились его письма к Н.М. Карамзину (см. "Русский Архив", 1863). По словам М. Дмитриева ("Мелочи из запаса моей памяти", М., 1869), П. и Карамзин жили вместе в доме Дружеского Ученого Общества. Наставлениям П. и его разборчивому вкусу Карамзин был обязан развитием чувства изящного. Сам Карамзин, изобразивший своего друга в элегии "Цветок на гроб моего Агатона" и отчасти в повести "Чувствительный и хладнокровный" (1803), смотрел на него, как на своего руководителя и старшего по знаниям и благоразумию. В 1791 году П. переехал на службу в Петербург и здесь в 1793 году скончался. Кроме "Утреннего Света" он сотрудничал, большей частью переводами, в "Детском Чтении", которое издавалось при "Московских Ведомостях" и редактором которого он состоял в 1785 - 1789 годах, в журналах "Беседы с Богом" и "Размышления о делах Божиих" (1787 - 1789) Н.И. Новикова и в "Московском Журнале" (1791 - 92) Н.М. Карамзина. Отдельно напечатаны: аллегорическая повесть "Хризомандер" (перевод с немецкого, 1783), изображавшая, по мнению современников, учение мистицизма и потому вызвавшая запрещение и изъятие из продажи, "О древних мистериях или таинствах" (1785), "Учитель, или Всеобщая система воспитания" (перевод с немецкого, 1789 - 91) и индийская поэма "Багаут-Гета" (перевод с английского, 1788). Подробное содержание повести "Хризомандер" см. в статье Лонгинова , помещенной в "Сборнике литературных статей, изданных в память А.Ф. Смирдина" (т. 4, 1859).

См. также статьи:
Карамзин Николай Михайлович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Петров Александр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Александр Андреевич | Петров Александр Дмитриевич
Петрик Петр Иванович | Петров Алексей Петрович
Петриев Василий Моисеевич | Петров Андрей Николаевич
Петренко-Критченко Павел Иванович | Петров Василий Владимирович
Петренко Михаил Николаевич | Петров Василий Петрович (писатель)

Петров (Александр Васильевич) - профессор Казанского университета (1837 - 1885) по кафедре патологической анатомии с 1864 года. Образование получил на медицинском факультете Казанского университета, в котором окончил курс в 1859 году. Доктором медицины признан по защите диссертации: "К учению об уремии" (Казань, 1862). Служил врачом в Якутской области. Председатель общества казанских врачей (1868 - 1884). Труды П.: "Критический разбор работ об уремии, направленных против Фрерихса" (Казань, 1863), "Заметки о земской медицине в Казанской губернии" (ib., 1872), "Очерк исследований, произведенных в патолого-анатомическом кабинете Казанского университета в 1873 году" ("Известия Казанского Университета", 1873), "Записка о деятельности общества врачей г. Казани" (Казань, 1873), много его статей в "Дневнике Общества Казанских Врачей". Ср. Н. Любимов "А.В. Петров, как председатель Общества Казанских врачей" (Казань, 1885).


Петров Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Александр Васильевич | Петров Алексей Петрович
Петров Александр Андреевич | Петров Андрей Николаевич
Петрик Петр Иванович | Петров Василий Владимирович
Петриев Василий Моисеевич | Петров Василий Петрович (писатель)
Петренко-Критченко Павел Иванович | Петров Василий Петрович (стихотворец)

Петров (Александр Дмитриевич) - самый известный русский шахматист (умер в 1867 г.), считавшийся не имевшим равного в России. Его "Шахматная игра" (Санкт-Петербург, 1824) была вторым русским оригинальным сочинением по этому предмету. С 1840 года П. жил в Варшаве, занимая разные высшие должности. Блистательные партии его, еще в 30-х годах, доставили ему прозвание "Русского Филидора". Никто лучше П. не постиг стиль филидоровской игры, его умение действовать пешками, укреплять их в центре и ими решать сражение; игра его нередко оживлялась самыми блестящими пожертвованиями. Петров только один раз побывал за границей, в 1863 году, но с первыми игроками не играл: Морфи и Колиш, бывшие в то время в Париже, уклонились от состязания с ним. Много интересных статей П. и шахматных рассказов напечатано в "Отечественных Записках" 40-х годов и в "Шахматном Листке" Михайлова 1859 - 1862 гг. Его шахматные задачи (преимущественно многоходные обратные маты) отличаются замысловатостью и остроумием. Теорию шахматной игры он обогатил несколькими исследованиями: один дебют носит до сих пор его имя. Партия П. с Гофманом пользуется всемирной известностью. А. Макаров.


Петров Алексей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Александр Дмитриевич | Петров Андрей Николаевич
Петров Александр Васильевич | Петров Василий Владимирович
Петров Александр Андреевич | Петров Василий Петрович (писатель)
Петрик Петр Иванович | Петров Василий Петрович (стихотворец)
Петриев Василий Моисеевич | Петров Григорий Спиридонович

Петров (Алексей Петрович) - бойкий юморист (1863 - 92), деятельный сотрудник "Шута", "Новостей", "Русской Жизни" и других изданий по текущим вопросам петербургской жизни, писавший под псевдонимами: Точка, Шут, Фигаро и др.


Петров Андрей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Алексей Петрович | Петров Василий Владимирович
Петров Александр Дмитриевич | Петров Василий Петрович (писатель)
Петров Александр Васильевич | Петров Василий Петрович (стихотворец)
Петров Александр Андреевич | Петров Григорий Спиридонович
Петрик Петр Иванович | Петров Иван (атаман казаков)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петров (Андрей Николаевич) - генерального штаба генерал-майор, военный писатель; родился в 1837 году; учился в Павловском кадетском корпусе и Николаевской академии генерального штаба. С 1866 по 1890 гг. им изданы следующие труды: "Война России с Турцией и польскими конфедератами 1769 - 1774 гг." (Санкт-Петербург, 1866), "Здоровье войск" (1875), "Вторая турецкая война в царствование Екатерины II, 1787 - 1791" (Санкт-Петербург, 1880), "Война России с Турцией 1806 - 1812 гг." (Санкт-Петербург, 1880), "Война России с Турцией. Кампания 1853 - 1854 гг." (Санкт-Петербург, 1890). Умер в 1900 г.

См. также статьи:
Орловы (графский род) ;
Россия, разд. Военные науки .


Петров Василий Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Андрей Николаевич | Петров Василий Петрович (писатель)
Петров Алексей Петрович | Петров Василий Петрович (стихотворец)
Петров Александр Дмитриевич | Петров Григорий Спиридонович
Петров Александр Васильевич | Петров Иван (атаман казаков)
Петров Александр Андреевич | Петров Иван (счетчик)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петров (Василий Владимирович, 1762 - 1834) - заслуженный профессор физики и академик Императорской медико-хирургической академии (1793 - 1833) - замечательный самоучка физик-экспериментатор. П. - уроженец Курской губернии (сын священника г. Обояни). По окончании курсов Харьковского коллегиума и Санкт-Петербургской учительской семинарии, П. был назначен в 1788 году учителем математики и физики в колыванско-воскресенское горное училище в г. Барнауле, откуда, в 1791 году, переведен в Санкт-Петербург преподавателем математики и русского стиля в инженерное училище при Измайловском полку. В 1793 году П. приглашен Санкт-Петербургской медицинской коллегией преподавать математику и физику в Санкт-Петербургском медико-хирургическом училище при военно-сухопутном госпитале. В 1795 году, при преобразовании этого училища в медико-хирургическую академию, П. был удостоен звания экстраординарного профессора, после чего, в течение нескольких лет, устроил богатый для того времени физический кабинет (основанием послужила коллекция физических приборов гр. Бутурлина , купленная П. в Москве). П. особенно восторженно вспоминает эту пору, когда он мог приняться за экспериментальное разрешение тех физических и химических вопросов, которые у него накопились за много лет при чтении различных мемуаров иностранных ученых. Первый печатный труд П. появился в 1801 году под названием "Собрание физико-химических новых опытов и наблюдений". Большая часть труда посвящена описанию опытов над горением с целью доказать несостоятельность учения о флогистоне. Немалый научный исторический интерес представляют и статьи о свечении фосфоров животного и минерального царства. П. определяет предельную температуру, при которой фосфор не светится уже в чистом атмосферном воздухе, а разнообразными опытами над плавиковыми шпатами доказал, что причина свечения их иная, нежели у фосфора. Этими опытами он критиковал теорию Макора и Шеле. За первый ученый труд П. был удостоен звания ординарного профессора. Открытия Гальвани и Вольта особенно заинтересовали П. и побудили его к большому ряду самостоятельных, оригинальных опытов, описанных им подробно в особом издании: "Известие о гальвани-вольтовских опытах посредством огромной батареи, состоявшей иногда из 4200 медных и цинковых кружков" (Санкт-Петербург, 1803). Самыми замечательными результатами этих опытов представляются: электролиз окислов металлов (ртути, свинца, олова), растительных масел, алкоголя и проч. Электролиз воды от одной медно-цинковой пары, в случае медных электродов; получение электрического света и белого пламени (вольтова дуга) между двумя кусками древесного угля, от которого "темный покой достаточно ярко освещен быть может"; влияние на длину искры упругости окружающего воздуха; П. замечает, что длина искры от вольтова столба в безвоздушном пространстве значительно короче, чем при разрядах электрических машин. Он обращает внимание на мгновенное заряжение огромных лейденских батарей посредством небольшого вольтова столба, и на медленное заряжение тех же батарей сильными электрическими машинами. Во время своих опытов П. примечает значение изолировки проводников электрического тока и размеров их (сопротивления) на наивыгоднейшее действие вольтова столба. В 1804 году П. напечатал 3-й свой труд "Новые электрические опыты", произведенные им с целью выяснить себе, что такое электричество от трения. Все указанные работы поставили Петрова в ряд выдающихся русских ученых XIX века. В 1803 году П. был избран корреспондентом Академии Наук, а в 1807 году, по предложению академика Крафта, избран членом академии (преемником П., в 1834 году, был назначен Э. Ленц ). Многочисленные его физические, химические и метеорологические исследования (об испарении снега и льда) опубликованы в изданиях Академии Наук ("Memoires de l'Academie", тт. I, II, III, IV, VI, VII, VIII, IX и X; "Умозрительные исследования", тт. I, II, III и V; "Труды Академии", ч. I, II). Под редакцией П., в 1807 году, издан перевод физики Шрадера ("Начальные основания физики для употребления в гимназиях"). Этим учебником пользовались до начала 1830-х годов. По отзывам современников, П. был прекрасный лектор и руководитель-профессор. Один из его учеников медико-хирургической академии, Гамель , впоследствии был сотоварищем его по Академии Наук, занимая кафедру прикладной химии и технологии. Кроме преподавания в медико-хирургической академии, П. много лет читал физику и математику в Академии Художеств и во 2-м кадетском корпусе. Прослужив в медико-хирургической академии 40 лет, П. "сверх всякого чаяния" был уволен в феврале 1833 года от академии с пенсией 5000 рублей в год. 22 июля 1834 года П. скончался в Санкт-Петербурге. Конференция академии, памятуя многолетнюю преподавательскую деятельность и ученые заслуги П., выразила желание почтить память своего покойного сочлена постановкой надгробного памятника. Но вскоре (апрель 1835 года) решила почтить память ревностнейшего из бывших ее членов и полезную его при академии службу, другим приличным способом. Но это решение было совершенно забыто. Только в 1892 году, при устройстве Императорской военно-медицинской академией центрального электромашинного здания для электрического освещения здания академии, клиник и других соседних казенных зданий военного ведомства Конференция, с Высочайшего соизволения, посвятила все сооружение электрического устройства памяти В.В. Петрова и установила по этому случаю в машинном зале особую мраморную доску с соответственной надписью. Н. Егоров.

См. также статьи:
Россия, разд. Физика .


Петров Василий Петрович (писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Василий Владимирович | Петров Василий Петрович (стихотворец)
Петров Андрей Николаевич | Петров Григорий Спиридонович
Петров Алексей Петрович | Петров Иван (атаман казаков)
Петров Александр Дмитриевич | Петров Иван (счетчик)
Петров Александр Васильевич | Петров Иван Иванович

Петров (Василий Петрович) - писатель (1824 - 1864); писал фельетоны театральные и петербургскую летопись в "Санкт-Петербургских Ведомостях", участвовал в нескольких других изданиях, перевел несколько пьес для театра. См. "Голос" (1864 год, 112).


Петров Василий Петрович (стихотворец)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Василий Петрович (писатель) | Петров Григорий Спиридонович
Петров Василий Владимирович | Петров Иван (атаман казаков)
Петров Андрей Николаевич | Петров Иван (счетчик)
Петров Алексей Петрович | Петров Иван Иванович
Петров Александр Дмитриевич | Петров Константин Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петров (Василий Петрович) - стихотворец (1736 - 1799). Обучался в Московской академии, в которой был потом учителем поэзии и риторики. Большим успехом пользовались в это время его проповеди. Дружба с Потемкиным доставила ему в 1768 году место переводчика при кабинете императрицы. Литературная его деятельность началась сочинением двух од: на придворный карусель и по случаю избрания депутатов для сочинения проекта нового Уложения. Последняя очень понравилась Екатерине . За ними следовал ряд од Потемкину, графу Г.Г. Орлову , графу Румянцеву , А.Г. Орлову и по поводу побед русской армии в турецкую войну. В 1772 году П. был отправлен в Англию, где занимался переводом "Потерянного Рая" Мильтона. В 1780 году вышел в отставку и поселился в деревне (Орловской губернии), где обучал крестьянских детей. В 1780-х годах он выпустил перевод "Энеиды" Виргилия александрийскими стихами и посвятил его великому князю Павлу Петровичу . Перевод близок к подлиннику, но наполнен многочисленными славянскими и вымышленными выражениями. В 1788 году появилась сатира П.: "Приключения Густава III 6 июля 1788 года", написанная по поводу поражения шведского короля. До конца жизни П. продолжал сочинять оды, например "На торжество мира" (1793), "На присоединение польских областей к России" (1793), три оды к императору Павлу I. П. не был поэтом; оды его холодны, напыщены, написаны тяжелым языком. Большее значение имеют его сатиры, не отличающиеся, впрочем, глубиной. Отсутствие истинного вдохновения и подражание Ломоносову и другим, были замечены уже современниками: неодобрительно о таланте П. отозвались журнал "Смесь" (1769) и Новиков в своем "Словаре". Своим критикам П. отвечал "Посланием из Лондона". Наиболее полная статья о П. принадлежит И.А. Шляпкину ("Исторический Вестник", 1885, № 11). Полное собрание сочинений П. издано в Санкт-Петербурге (1809) и вошло в состав "Русской Поэзии" С. Венгерова , т. I, там же перепечатаны статья Шляпкина и "Приключения Густава III" со статьей П. Ефремова (из "Русской Старины", 1878). А. Л-нко.

См. также статьи:
Александр I ;
Петров Язон Васильевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Петров Иван (атаман казаков)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Григорий Спиридонович | Петров Иван (счетчик)
Петров Василий Петрович (стихотворец) | Петров Иван Иванович
Петров Василий Петрович (писатель) | Петров Константин Михайлович
Петров Василий Владимирович | Петров Леонид Петрович
Петров Андрей Николаевич | Петров Михаил Назарович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петров (Иван) - атаман казаков, путешественник в Китай. В 1567 году, повелением Иоанна IV , казаки П. и Бурнаш-Ялычев были отправлены с грамотой "к неизвестным народам". Пройдя от Каменного пояса (Урала) до Пекина, они составили описание земель от Байкала до м. Корейского, побывали в Улусах Черной, или Западной, Мунгалии и в городах Восточной Мунгалии, где, по их словам, царствовала женщина, снабдившая их грамотой для пропуска через "железные врата" Китайской стены. Описание путешествия казаков см. во II томе "Сказаний русского народа" Сахарова.

См. также статьи:
Петлин Иван ;
Россия, разд. География ;
Ялычев Бурнаш .


Петров Иван (счетчик)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Иван (атаман казаков) | Петров Иван Иванович
Петров Григорий Спиридонович | Петров Константин Михайлович
Петров Василий Петрович (стихотворец) | Петров Леонид Петрович
Петров Василий Петрович (писатель) | Петров Михаил Назарович
Петров Василий Владимирович | Петров Николай Васильевич

Петров (Иван) - русский феноменальный счетчик. Родился в 1823 году в крестьянской крепостной семье в Костромской губернии. В раннем возрасте, не умея ни читать, ни писать, он поражал окружающих своими способностями к счету и решению задач. В возрасте 11 лет подвергнут обстоятельному исследованию в общем присутствии совета костромской гимназии. Предложенные ему 12 задач были решены им, при неумении читать и писать и при полном отсутствии каких бы то ни было сведений об употребляемой системе счисления, в час и 17 минут, считая и время для предложения задач. В августе того же года П. был подвергнут новому исследованию профессором Перевощиковым , предложившим 5 задач; несложная задача на пропорциональное деление была решена в 30 секунд, ответ на вопрос о числе секунд в году последовал через 3 минуты, недоступная даже для прошедших начальный курс арифметики задача на квадратные уравнения была решена в 17 минут и т. д. Задача на неопределенные уравнения 1-й степени с двумя неизвестными, предложенная П. при первом исследовании, была блестяще решена им во всех допускаемых ей случаях целых и положительных решений. В том же 1834 году П. был представлен императору Николаю I , при посещении им костромской гимназии. Император приказал директору гимназии взять его к себе для воспитания и обучения чтению, письму и языкам: французскому и немецкому. Для обеспечения мальчика в будущем, он велел внести в кредитное учреждение вклад в 1000 рублей. Дальнейшая судьба П. неизвестна. Об обоих исследованиях счетных способностей П. и о доставляемых ими результатах см. В.В. Бобынин "Бессознательный счет в его современных проявлениях и в историческом прошлом" ("Физико-математические науки", т. XI, 1892, стр. 8 - 15 и 51 - 57). В.В. Бобынин.


Петров Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Иван (счетчик) | Петров Константин Михайлович
Петров Иван (атаман казаков) | Петров Леонид Петрович
Петров Григорий Спиридонович | Петров Михаил Назарович
Петров Василий Петрович (стихотворец) | Петров Николай Васильевич
Петров Василий Петрович (писатель) | Петров Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петров (Иван Иванович) - библиограф (1824 - 1883). Окончил курс в корпусе флотских инженеров. Его труды: "Несколько слов об Астраханском порте" ("Кронштадтский Вестник", 1862 год, № 69), "Кое что о Каспии" ("Морской Сборник", 1863 год, кн. 5), "Указатель статей "Морского Сборника" (1842 - 72; Санкт-Петербург, 1872), "Указатель статей повременных морских изданий, предшествовавших журналу "Морской Сборник" (Санкт-Петербург, 1881) и другие. См. некролог П. в "Руси" (1883 год, № 15 и 17).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Петров Константин Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Иван Иванович | Петров Леонид Петрович
Петров Иван (счетчик) | Петров Михаил Назарович
Петров Иван (атаман казаков) | Петров Николай Васильевич
Петров Григорий Спиридонович | Петров Николай Иванович
Петров Василий Петрович (стихотворец) | Петров Николай Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петров (Константин Михайлович) - писатель (родился в 1836 году). По месту рождения и образования, по службе (был преподавателем и инспектором народных училищ, а также почетным мировым судьей) и по литературным произведениям П. принадлежит всецело Олонецкой губернии. Многочисленные его статьи об Олонецкой губернии напечатаны в "Олонецком Сборнике", "Олонецких Губернских Ведомостях", "Журнале Министерства Народного Просвещения", "Русском Архиве", "Русском Дневнике", "Северном Вестнике", "Сыне Отечества" и других изданиях. Отдельно, кроме "Указателя" к "Олонецким Губернским Ведомостям", напечатано его "Краткое описание Олонецкой губернии" (Петрозаводск, 1881).

См. также статьи:
Россия, разд. Русская литература (1880-е и 1890-е годы) .


Петров Леонид Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Константин Михайлович | Петров Михаил Назарович
Петров Иван Иванович | Петров Николай Васильевич
Петров Иван (счетчик) | Петров Николай Иванович
Петров Иван (атаман казаков) | Петров Николай Павлович
Петров Григорий Спиридонович | Петров Осип Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петров (Леонид Петрович, родился в 1830 году) - протоиерей, духовный писатель. Его сочинения: "Восточные христианские общества" (1869), "О принадлежностях и составных частях Богослужения" (1860), "Очерк истории христианских церквей, с историей церквей славянских и русской" (1878), "Литургика или учение о Богослужении" (1872), "Церковно-исторические таблицы" (1887), "Библейский атлас" (1872), "Церковно-исторический атлас" (1867), "Справочный богословский словарь" (1889), "Справочная книга для Петербургских богомольцев" (1875). Под его редакцией вышло "Описание церквей Санкт-Петербургской епархии".

Назад Вперед


Петров Михаил Назарович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Леонид Петрович | Петров Николай Васильевич
Петров Константин Михайлович | Петров Николай Иванович
Петров Иван Иванович | Петров Николай Павлович
Петров Иван (счетчик) | Петров Осип Афанасьевич
Петров Иван (атаман казаков) | Петров Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петров (Михаил Назарович) - историк (1826 - 1887). Окончил курс в Харьковском университете; получил степень магистра всеобщей истории за диссертацию: "О характере государственной деятельности Людовика XI" (вошла, в измененном виде, в его "Очерки из всемирной истории"), степень доктора - за диссертацию "Новейшая национальная историография в Германии, Англии и Франции" (1861); до 1886 года занимал кафедру всеобщей истории в Харьковском университете, читая сначала преимущественно среднюю историю, затем новую, а последние годы, кроме того, и древнюю; одно время ему приходилось читать и русскую историю, например, специальный курс о Петре Великом . Талантливый и разносторонне образованный, П. не был ни кропотливым ученым-тружеником, ни самостоятельным исследователем, а скорее историком-художником. Все, что выходило из-под его пера, было тщательно отделано и изящно изложено. Историю он определял как "научное и вместе художественное изложение прошедшей жизни человечества"; ее задачу он видел "в художественно верном воспроизведении прошедшего", а практическую пользу в том, что "она учит нас жить сознательно, понимать, откуда и как произошли явления окружающей нас общественной жизни и отчего эта жизнь именно такая, какой мы ее видим теперь". Его интересовал преимущественно сам "механизм исторического движения". Из трудов П. наиболее известны: "Лекции по всемирной истории", изданные после его смерти (Харьков, 1888 - 1891) и ряд исторических характеристик: "Очерки из всемирной истории" (1-е изд., 1868; 3-е изд., 1896). В его "Отчете о заграничной командировке" (1861) дана характеристика многих выдающихся профессоров-историков, например Ранке, Зибеля, Дройзена, Гейссера, Лабулэ. В статье П.: "Историческая подготовка" (1880) с большим остроумием показана неудовлетворительность наиболее распространенных учебников и самой постановки преподавания истории в гимназиях. См. биографический очерк А.Н. Деревицкого (Харьков, 1887) и ст. В.П. Бузескула в "Харьковских Ведомостях" (1887, № 25 и 33) и в "Журнале Министерства Народного Просвещения" (1887, март). В. Б-л.

См. также статьи:
Бузескул Владислав Петрович ;
Рославский-Петровский Александр Петрович .


Петров Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Михаил Назарович | Петров Николай Иванович
Петров Леонид Петрович | Петров Николай Павлович
Петров Константин Михайлович | Петров Осип Афанасьевич
Петров Иван Иванович | Петров Павел Иванович
Петров Иван (счетчик) | Петров Павел Менандрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петров (Николай Васильевич) - профессор Императорского клинического института великой княгини Елены Павловны . Родился в 1859 году. Кончил курс в Казанском университете в 1883 году. Степень доктора медицины получил в Военно-медицинской академии в 1885 году. В следующем году провел летний семестр за границей, где слушал лекции берлинских профессоров и работал в лаборатории профессоров Вирхова и Коха . С 1886 по 1890 г. состоял в должности прозектора при кафедре патологической анатомии в Казанском университете, в 1890 - 1896 гг. был прозектором Санкт-Петербургской городской Обуховской больницы. В 1887 году получил звание приват-доцента патологической анатомии в Казанском университете, а в 1890 году - в Военно-медицинской академии. В 1892 году назначен профессором патологической анатомии в клиническом институте великой княгини Елены Павловны. Напечатал следующие работы: "Ueber die Karyokinese in der Synovialhaut" ("Cntrbl. f. d. med. Wissensch.", 1885, № 49), "Материалы к патологической анатомии острого воспаления суставов" (докторская диссертация, Санкт-Петербург, 1885), "К учению об актиномикозе" ("Русская Медицина", № 12 и "Berlin. klin. Wochenschr.", 1888, № 27), "К вопросу о хилозных кистах брыжжейки" ("Дневник Казанского Общества Врачей", 1888, № 7, 8; вместе с доктором Унжениным), "К этиологии столбняка" ("Русская Медицина", 1889, № 30, 31), "Случай одновременного актиномикоза и плесневого микоза у человека" ("Русская Медицина", 1889, № 29; вместе с приват-доцентом Образцовым ), "О патолого-анатомических изменениях в органах туберкулезных больных при лечении по способу профессора Коха" ("Больничная Газета Боткина", 1891), "Два случая лептотрикоза желудка" ("Труды Общества Русских Врачей", 1891), "Несколько наблюдений над влиянием туберкулина на рост Bacillus subtilis и Staphylococc. pyogenis aur." ("Труды Общества Русских Врачей", 1891), "Entero-colitis granulosa - новое заболевание кишок у человека" ("Больничная Газета Боткина", 1892, № 25), "Вскрытие патолого-анатомическое" ("Реальная Энциклопедия медицинских наук", под редакцией профессора Eulenburg-Афанасьева, т. 4, 1892), "Интерстициальное воспаление" (ib., т. 7, 1893), "Случай редкой аномалии сердца" ("Труды Общества Русских Врачей", 1892 - 93), "О микроорганизмах саркомы" ("Больничная Газета Боткина", 1894), "Polyrosis gastro-intestinslis adenomatosa" (ib., 1896, № 25 - 26), "Об удвоении мочеточника, поведшем к гидронефрозу почек" (ib., 1897), "Случай миксомы сердца" (ib., 1897), "О легочной сибирской язве" (тряпичной болезни) в "Русском архиве патологии, клинической медицины и бактериологии" (1897, № 6), "О желтушной крупозной пневмонии" ("Больничная газета Боткина", 1897, № 34) и несколько мелких сообщений в "Протоколах" врачебных совещаний в городской Обуховской больнице, 1891 - 96.

См. также статьи:
Россия, разд. Химия .


Петров Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Николай Васильевич | Петров Николай Павлович
Петров Михаил Назарович | Петров Осип Афанасьевич
Петров Леонид Петрович | Петров Павел Иванович
Петров Константин Михайлович | Петров Павел Менандрович
Петров Иван Иванович | Петров Павел Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петров (Николай Иванович, родился в 1840 году) - ординарный профессор Киевской духовной академии по кафедре теории словесности и истории иностранных литератур; образование получил в той же академии. Главнейшие труды П.: "О происхождении и составе славяно-русского печатного пролога" (докторская диссертация, Киев, 1875), "Исторический взгляд на взаимные отношения между сербами и русскими в образовании и литературе" (ib., 1876), "О народных праздниках в юго-западной России" ("Труды Киевской Духовной Академии", 1871), "О влиянии западноевропейской литературы на древнерусскую" (ib., 1872), "Описание рукописей церковно-археологического музея при Киевской духовной академии" (Киев, 1875, 1877 и 1879), "Южнорусские легенды" ("Труды Киевской Духовной Академии", 1877), "Следы севернорусского былевого эпоса в южнорусской народной литературе" (ib., 1878), "Драматические сочинения Георгия Конисского" ("Древняя и Новая Россия", 1878), "Сплетский архиепископ Марк Антоний de Dominis (Господнечич) и его значение в южнорусской полемической литературе XVII века" ("Труды Киевской Духовной Академии", 1879), "Киевская искусственная литература XVIII века, преимущественно драматическая" ("Киев", 1880), "Очерки истории украинской литературы XIX столетия" (Киев, 1884), "Старинный южнорусский театр, и в частности, вертеп" ("Киевская Старина", 1882), "Начало греко-болгарской распри и возрождения болгарской народности" (Киев, 1887), "Холмская Русь" (1887), "Волынь" (1888), "Белоруссия и Литва" (1890), "Подолия" (1891), "Бессарабия" (1892), "Западнорусские полемические сочинения XVI века" ("Труды Киевской Духовной Академии", 1894), "Киевская академия во второй половине XVII века" (ib., 1895 и отд.), "Интерлюдии Митрофана Довгалевского XVIII века" ("Киевская Старина", 1897) и многие другие.

См. также статьи:
Белецкий-Носенко Павел Павлович ;
Дамаскин ;
Дашкевич Николай Павлович ;
Довгалевский Митрофан ;
Думитрашко-Раич Тимофей ;
Забелла Виктор Николаевич ;
Квитка Григорий Федорович ;
Котляревский Иван Петрович ;
Кропивницкий Марк Лукич ;
Максимович Михаил Александрович ;
Маркович Марья Александровна (Марко-Вовчок) ;
Мирный Панас ;
Навроцкий Александр Александрович (малорусский поэт) ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Малороссия (историография) ;
Сильвестр (Суходольский) ;
Скворцов Константин Иванович ;
Стороженко Алексей Петрович ;
Танский ;
Феодосий Печерский ;
Шевченко Тарас Григорьевич ;
Щоголев Яков Иванович .


Петров Николай Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Николай Иванович | Петров Осип Афанасьевич
Петров Николай Васильевич | Петров Павел Иванович
Петров Михаил Назарович | Петров Павел Менандрович
Петров Леонид Петрович | Петров Павел Яковлевич
Петров Константин Михайлович | Петров Петр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петров (Николай Павлович) - военный инженер, генерал-лейтенант, родился в 1836 году. Образование получил в Константиновском кадетском корпусе и Николаевской инженерной академии. П. слушал в Санкт-Петербургском педагогическом институте лекции М.В. Остроградского , механику в Санкт-Петербургском технологическом институте и уже вскоре спроектировал машины для перестраивавшегося тогда Охтенского порохового завода. Командированный в 1865 году на год за границу для изучения прикладной механики, П. по возвращении приступил в Николаевской инженерной академии и Санкт-Петербургском технологическом институте, в качестве преподавателя, к чтению лекций по разным частям упомянутого предмета. В 1868 году П. утвержден в звании адъюнкт-профессора, затем был признан заслуженным профессором Николаевской инженерной академии и училища. В технологическом институте П. читал теорию и устройство паровых котлов и паровозов, руководил составлением проектов и в 1871 году ввел новый курс - о подвижном составе железных дорог, что побудило учебный комитет института предложить П. звание профессора. В 1873 году главное общество российских железных дорог пригласило П. в состав инженеров, разрешающих назревающие вопросы железнодорожной практики. С 1888 по 1892 г. П. состоял председателем временного управления казенных железных дорог; в эти годы протяжение казенных железных дорог возросло вдвое, несколько казенных дорог окончены постройкой и началась постройка дороги в Уссурийском крае. П. состоял короткое время директором департамента железных дорог, председателем инженерного совета Министерства путей сообщения, а с 1893 года занимает пост товарища министра путей сообщения. В конце 1897 года П., как председатель Императорского русского технического общества, председательствовал в комиссии, призванной к обсуждению вопроса о расширении в России технического образования. П. напечатал немало трудов по своей специальности: "Очертание зубцов круглых цилиндрических колес дугами круга", "О непрерывных тормозных системах", "Об изнашивании и пробе стальных шин", "Хранение и перегрузка хлебного зерна и каменного угля", "Трение в машинах и влияние на него смазывающей жидкости" (Санкт-Петербург, 1887: сочинение, заслуживающее особенного внимания), "Практические результаты опытов и гидродинамической теории с применением к железным дорогам и бумагопрядильням", "Resultats les plus marquants de l'etude theroique et experimentale sur les frottements mediat", "Определение скорости поезда на железной дороге при возможном увеличении вероятности безопасного движения" (Санкт-Петербург, 1890), "Насадка шин на колеса и колес на оси", "Опасные скорости движения паровоза", "О наивыгоднейших скоростях движения товарных поездов и о способах определения скоростей воинских поездов на железной дороге", "Сравнение условий движения поезда по железной дороге одиночной и двойной тягой" (Санкт-Петербург, 1890).

См. также статьи:
Кобыла Андрей Иванович ;
Мигулин Петр Петрович ;
Россия, разд. Математика ;
Россия, разд. Технологическая наука .


Петров Осип Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Николай Павлович | Петров Павел Иванович
Петров Николай Иванович | Петров Павел Менандрович
Петров Николай Васильевич | Петров Павел Яковлевич
Петров Михаил Назарович | Петров Петр Николаевич
Петров Леонид Петрович | Петров Язон Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петров (Осип Афанасьевич) - известный оперный певец (1807 - 1878). С самого детства страстно относился к музыке, еще ребенком пел в церковном хоре, играл на народных инструментах, выучился игре на кларнете и фаготе. Так как дядя, у которого он жил (в Елизаветграде), запрещал подобные занятия, то П. уходил для них в поле. 19-ти лет дебютировал в оперетте "Казак-стихотворец"; пел на сценах харьковского, одесского, николаевского, курского и других театров. В 1830 г. поступил на Императорскую сцену в Петербурге и с большим успехом дебютировал в роли Зороастра в "Волшебной флейте" Моцарта. До конца жизни оставаясь в труппе русской оперы, П. исполнил более 130 самых разнообразных ролей. Обладая превосходным голосом-басом (который М.И. Глинка называл могучим) и большим сценическим талантом, П. постоянно служил украшением оперной сцены; исполнял роли драматические, комические, полусерьезные с одинаковой художественной силой. Особенное дарование П. проявлял в русских операх; его художественная деятельность тесно связана с операми "Жизнь за Царя", "Русланом", "Русалкой", "Рогнедой", в которых он создал роли Сусанина, Фарлафа, мельника, Владимира. Н. С.

См. также статьи:
Бюлан Антон (Bulant, Булан, Булант, Буллант) ;
Васильев 1-й Владимир Иванович ;
Верстовский Алексей Николаевич ;
Воробьева Анна Яковлевна (Петрова) ;
Зарянко Сергей Константинович ;
Кавос (К.А., А.К., И.К., Ц.А.) ;
Компанейский Николай Иванович ;
Лаверецкий Николай Акимович ;
Маковские (семья художников) ;
Россия, разд. Светская музыка (XIX век) .


Петров Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Осип Афанасьевич | Петров Павел Менандрович
Петров Николай Павлович | Петров Павел Яковлевич
Петров Николай Иванович | Петров Петр Николаевич
Петров Николай Васильевич | Петров Язон Васильевич
Петров Михаил Назарович | Петровский Андрей Станиславович

Петров (Павел Иванович) - писатель конца XVIII и начала XIX веков. Кроме переводов с французского, немецкого и латинского языков в "Новых Ежемесячных Сочинениях" (1786 - 1796), П. перевел отдельным изданием "Эзоповы басни" (1824), издал несколько детских книг и редактировал в 1817 году ежемесячный журнал "Волшебный Фонарь" (VII, 117).


Петров Павел Менандрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Павел Иванович | Петров Павел Яковлевич
Петров Осип Афанасьевич | Петров Петр Николаевич
Петров Николай Павлович | Петров Язон Васильевич
Петров Николай Иванович | Петровский Андрей Станиславович
Петров Николай Васильевич | Петровский Николай Иванович

Петров (Павел Менандрович, родился в 1843 г.) - доктор медицины, высшее образование получил в Московском университете (1864). В 1869 году выдержал экзамен на доктора медицины в том же университете, а диссертацию защищал в Военно-медицинской академии в 1871 году. В 1873 году удостоен звания частного преподавателя (приват-доцента) Конференцией Военно-медицинской академии по кафедре судебной медицины. В 1883 году назначен прозектором при кафедре судебной медицины Императорского Варшавского университета. В 1885 году перешел на службу по министерству внутренних дел губернским врачебным инспектором Саратовской губернии, в 1888 году - Ярославской, а с 1892 года - Минской губернии. Труды П.: "Об изменении симпатическо-нервной системы при конституциональном сифилисе" (докторская диссертация, Санкт-Петербург, 1871), "Об изменениях бороздки на шее при смерти от повешения" ("Журнал Патологии и Нормальной Гистологии", изд. проф. Рудневым и Забелиным в 1873 году), "Об изменениях при ожогах в судебно-медицинском отношении" ("Сборник сочинений по судебной медицине", изд. мед. дпт., 1873), "Судебно-медицинская казуистика из дел медицинского совета" (ib., 1874), "Перевод общей части судебной медицины Каспера-Лимана с дополнениями" (отдельное издание в "Сборнике по судебной медицине", изд. мед. дпт., 1878 и 1879), "О распределении и изменении крови в волосных сосудах легких в смерти от задушения" ("Архив Судебной Медицины", изд. мед. дпт., 1883), "О ходе холерной эпидемии в Минской губернии в 1893 году" (отд. изд.).


Петров Павел Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Павел Менандрович | Петров Петр Николаевич
Петров Павел Иванович | Петров Язон Васильевич
Петров Осип Афанасьевич | Петровский Андрей Станиславович
Петров Николай Павлович | Петровский Николай Иванович
Петров Николай Иванович | Петровский Сергей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петров (Павел Яковлевич) - известный ориенталист (1814 - 1875). Окончил курс в Московском университете по словесному отделению в 1832 году. В 1834 году он был включен в число воспитанников профессорского института, но, за неимением кафедр восточных языков в Дерпте, оставлен был в Санкт-Петербурге для слушания лекций при университете и при восточном институте. Здесь он четыре года занимался изучением арабского, персидского и турецкого языков под руководством Сенковского , Шармуа, Дэманжа, Мирзы Джафэра и академика Френа . В то же время П. изучал китайский язык и санскрит (сначала самоучкой, затем под руководством адъюнкта академии Ленца ). К 1836 году относится первая печатная работа П.: "Прибавление к каталогу санскритских рукописей, находящихся в азиатском музеуме Императорской Санкт-Петербургской Академии Наук" ("Журнал Министерства Народного Просвещения", 1836, ч. XII, № 11). В 1837 году П. представил в академию русский перевод, с грамматическим разбором и примечаниями, эпизода из поэмы Адхьятмара-маяна: "Похищение Ситы". В 1838 году, по выдержании испытания в "Мусульманских" языках, был отправлен за границу для усовершенствования в санскрите; занимался там преимущественно эпической и драматической литературой Индии (отчеты его см. в "Журнале Министерства Народного Просвещения", 1839 и 1840 годы). В 1841 году был назначен на кафедру санскрита в Казанский университет, в котором оставался до 1852 года. Кроме языка, П. читал здесь курсы санскритской литературы, индийских древностей и истории Кашмирского царства. "Программа для преподавания санскритского языка и литературы" ("Ученые Записки Императорского Казанского Университета", 1842, кн. 2) свидетельствует о широте объема, в котором П. знакомил своих слушателей с предметом. Для целей преподавания им была издана и первая у нас "Санскритская антология" (отд. I, Казань, 1846; за год перед тем вышла известная "Sanskrit-Chrestomathie" знаменитого академика Бётлинга, которую нельзя, однако, считать произведением русской научной литературы). Работа эта была задумана П. давно и подготовлялась им еще во время заграничной поездки. В 1852 году П. был переведен в Москву на кафедру санскрита, которая вскоре получила название кафедры восточных языков (санскрита, арабского, персидского и еврейского). П. был ученым ориенталистом старой школы: чужой язык для него часто был не средством проникновения в содержание его литературы и не материалом для сравнения с другими языками, но единственной, прямой целью изучения. Идеалом было полное практическое овладение языком, как бы преображение в настоящего индуса, араба, перса и т. д. Интересны в этом отношении биографические сведения о П., сообщаемые Н.В. Бергом ("Русская Старина", 1876, т. XVII): П. употреблял "очень много времени на тончайшее изучение способа писания того или другого народа", причем употреблял и туземные орудия письма, "по-персидски он не только говорил, но и писал, и пел, и молился... качаясь в обе стороны и закрывая глаза". П. знал еще многие другие - калмыцкий, татарский и т. д. В библиотеке его, по собственному его счету, имелись книги более чем на 100 языках. Вообще по эрудиции и глубокому знанию предмета П. стоял гораздо выше, например, Коссовича . В частной жизни это был анахорет, человек не от мира сего. Лекции его не были обязательны для студентов, но тем не менее слушатели всегда находились, особенно для санскрита, который у него слушали и некоторые профессора (например, П.М. Леонтьев ). П. принадлежит еще ряд статей в "Журнале Министерства Народного Просвещения", "Москвитянине", "Московских Университетских Известиях" и других изданиях, а также "Список некоторых восточных слов, сходных с русскими" в "Записках Академии Наук". Издал "Ghata-karparam, санскритская поэма с грамматическим разбором". См. "Биографический словарь профессоров и преподавателей Императорского Московского Университета" (М., 1855, ч. II); П.С. Савельев "Восточная литература и русские ориенталисты" ("Русский Вестник", 1856, № 6, 8, 9, т. II. "Современная Летопись"). Некрологи: "Голос", 1875, № 265; В. М-а в "Московских Ведомостях", 1875, № 242; "Отчет и речь в Императорском Московском университете 12 января 1876 года" (М., 1876). С. Б-ч.

См. также статьи:
Георгиевский Сергей Михайлович ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Востоковедение .


Петров Петр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Павел Яковлевич | Петров Язон Васильевич
Петров Павел Менандрович | Петровский Андрей Станиславович
Петров Павел Иванович | Петровский Николай Иванович
Петров Осип Афанасьевич | Петровский Сергей Александрович
Петров Николай Павлович | Петропавловский Иван Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петров (Петр Николаевич, 1827 - 1891) - писатель. Занимался разбором исторических актов, материалов для русской истории и археологии; досуги посвящал также и беллетристике. Состоял деятельным сотрудником в "Энциклопедическом Словаре" русских ученых (под редакцией П.Л. Лаврова ), в Словаре Березина и в настоящем Словаре; в первом из этих изданий поместил до 30 статей по искусству, русской истории, топографии Санкт-Петербурга и пр. Напечатал исторические романы: "Семь вольнодумцев" ("Нива",1872), "Балакирев" ("Всемирная Иллюстрация", 1881), "Царский суд" ("Кругозор" и отдельно). Писал во "Всемирном Труде", "Вестнике Изящных Искусств" ("Русские живописцы-пенсионеры при Петре Великом", 1883, вып. 1 - 2; "М.Н. Воробьев и его школа", 1888, вып. 4; "Очерк истории скульптуры в России", 1890, вып. 1); "Северном Цветке" ("Женщины-художники"), "Современном Труде" ("Житье-бытье Петербурга", 1867), "Северном Сиянии" (Генкел "100 лет русской живописи") и "Иллюстрации" (1861 - 66), в которой поместил много биографий русских художников (Федотова , Брюллова и других) и несколько рассказов и очерков ("Проходимец" и другие). Редактировал издание "Сборника материалов для истории Императорской Академии Художеств" за 100 лет ее существования. Для "Всемирной Иллюстрации" составил "Альбом русских народных сказок и былин" (Санкт-Петербург, 1875), "Альбом 200-летнего юбилея Петра I" (вместе с С.Н. Шубинским , Санкт-Петербург, 1872), биографию Петра Великого (Санкт-Петербург, 1873) и продолжал неоконченный роман Нестора Кукольника : "Иоанн III". Издал брошюры: "Описание памятника тысячелетия России" (раздавались при открытии в 1862 году памятника в Новгороде), "Обзор истории мозаики вообще и особенно в России" и многое другое. Весьма ценны его книги: "Для немногих. Сборник заметок по генеалогии, геральдике и пр." (Санкт-Петербург, 1875), "История родов русского дворянства" (Санкт-Петербург, 1886), "История Санкт-Петербурга" (Санкт-Петербург, 1885), обнимающая собой 1703 - 1782 годы. В последнее время П. был занят составлением "Азбучного указателя" имен русских деятелей, для издаваемого историческим обществом, "Русского биографического словаря" (тома "Сборника" общества 60-й, 1887; 62-й, 1888). П. был неутомимый труженик, но у него не было ни литературного таланта, ни критической способности; значение его трудов умаляется тем, что он не любил указывать их источники. См. "Воспоминания" П. Полевого ("Исторический Вестник", 1891, май). Ум.

См. также статьи:
Андогские ;
Бабичевы ;
Бернаскони Иосиф Иванович ;
Василий Владимирович (удельный князь Серпуховско-Перемышльский) ;
Васильчиков Илларион Васильевич ;
Иоанн Владимирович (князь Серпуховский) ;
Никитины (Иван и Роман Никитичи) ;
Оленин Александр Николаевич ;
Хворостинин Иван Андреевич ;
Чемесов Евграф Петрович .


Петров Язон Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Петр Николаевич | Петровский Андрей Станиславович
Петров Павел Яковлевич | Петровский Николай Иванович
Петров Павел Менандрович | Петровский Сергей Александрович
Петров Павел Иванович | Петропавловский Иван Михайлович
Петров Осип Афанасьевич | Петропавловский Иоанн Дмитриевич

Петров (Язон Васильевич) - доктор медицины, профессор ботаники и фармации. Сын известного лирика Василия Петровича , родился в 1780 году, воспитывался в Санкт-Петербургской медико-хирургической академии; по возвращении в 1806 году из заграничного путешествия преподавал в той же академии анатомию, физиологию и ботанику; был также помощником инспектора студентов; уволен от профессорства в 1823 году. Ему принадлежат: два перевода с латинского сочинений Прохаска: "Наставления естествословия человеческого" (при родовспомогании, Санкт-Петербург, 1809, 2-е изд., 1810) и "Физиология, или Наука о естестве человеческом" (Санкт-Петербург, 1822), "Каталог растений ботанического сада Санкт-Петербургской медико-хирургической академии" (Санкт-Петербург, 1816, на лат. яз.) и ряд медицинских статей в тогдашних журналах.


Петропавловский Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петровский Сергей Александрович | Петропавловский Иоанн Дмитриевич
Петровский Николай Иванович | Петропавловский Николай Ельпидифорович (Каронин)
Петровский Андрей Станиславович | Петрункевич Иван Ильич
Петров Язон Васильевич | Петрункевич Михаил Ильич
Петров Петр Николаевич | Петрушевич Антоний

Петропавловский (Иван Михайлович) - духовный писатель; образование получил в Казанской духовной академии; преподаватель в Могилевской духовной семинарии. Написал: "О многоженстве у древних евреев" ("Могилевские Епархиальные Ведомости", 1884), "Феодосий Василевич, епископ Могилевский, 1669 - 78" (ib., 1887, № 32 - 35), "Исторические сведения о состоянии православия в Могилевской епархии после смерти епископа Могилевского Феодосия Василевича с 1678 по 1699 годы" (ib., № 16 - 17), "Сильвестр II, князь Святополк Четвертинский, епископ Могилевский" (Могилев, 1893).


Петропавловский Иоанн Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петропавловский Иван Михайлович | Петропавловский Николай Ельпидифорович (Каронин)
Петровский Сергей Александрович | Петрункевич Иван Ильич
Петровский Николай Иванович | Петрункевич Михаил Ильич
Петровский Андрей Станиславович | Петрушевич Антоний
Петров Язон Васильевич | Петрушевские

Петропавловский (Иоанн Дмитриевич, родился в 1844 году) - духовный писатель, протоиерей, магистр Московской духовной академии. Труды П.: "Общедоступные статьи в защиту христианской веры против неверия" (вып. I, М., 1881), "Богочеловеческий образ Иисуса Христа" (ib., 1882), "Религия вообще и христианство в частности, в их существе и главнейших проявлениях" (ib., 1888), "Исторический очерк благотворительности и учения о ней в языческом мире, в Ветхом Завете и в древней церкви христианской" (М., 1895), "О почитании царя" (М., 1896), "Значение крестной жертвы Спасителя" (ib., 1896), "Безбожие и вера в Бога" (М., 1897), "В защиту христианской веры против новейшего неверия" (вып. II, ib., 1897), "Метод и план христианской апологетики" ("Чтения в обществе любителей духовного просвещения", 1876 - 1877) и другие статьи, преимущественно апологетического характера.


Петропавловский Николай Ельпидифорович (Каронин)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петропавловский Иоанн Дмитриевич | Петрункевич Иван Ильич
Петропавловский Иван Михайлович | Петрункевич Михаил Ильич
Петровский Сергей Александрович | Петрушевич Антоний
Петровский Николай Иванович | Петрушевские
Петровский Андрей Станиславович | Петрушевский Александр Фомич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петропавловский (Николай Ельпидифорович, 1857 - 1892) - известный беллетрист-народник. Писал под псевдонимом Каронина, родился в духовной семье Самарской губернии, воспитывался в духовной семинарии, но курса кончить ему не удалось, потому что он был замешан в политическое дело, долго сидел в тюрьме и затем был сослан в Сибирь. Живя в Тобольской губернии, П. занимался экономическим исследованием южных ее округов, за которое получил премию от западно-сибирского отдела географического общества (напеч. в "Записках" отдела, кн. VIII, вып. I, Омск, 1886). Первое его беллетристическое произведение - "Безгласный" - появилось в 1879 г. в "Отечественных Записках"; за ним последовал ряд рассказов из народного быта в "Отечественных Записках" ("Ученый", "Вольный человек", "Последний приход Демы" и др.) и в "Слове" ("Подрезанные крылья", "Мешок в три пуда"). Поселясь в Саратове, П. участвовал в местных газетах, затем писал в "Русской Мысли" (рассказы: "Мой мир", "На границе человека", "Борская колония"), "Русских Ведомостях" и "Казанском Листке". В первых своих рассказах П. рисует яркие картины деревни, с ее безысходной материальной нуждой, бесправностью и умственной беспомощностью. На фоне общей одичалости П. раскрывает интимную жизнь мужика, в котором ни нужда, ни невежество не могут вытравить человека (рассказы "Несколько кольев", "Солома"). Общим смыслом своих рассказов П. взывает к активной борьбе с нищетой и невежеством и к работе интеллигенции на пользу деревни. Вместе с тем П. осмеивает людей, которые лезут в друзья народа, желая сыграть этим какую-то роль, занять свое безделье на чужой счет ("Борская колония"). С полной антипатией относился П. и к тем народникам, которые, под знаменем опрощения, отвергали науку ("Учитель жизни"). Крупным талантом П. не обладал, но картины его правдивы, народный язык прост и верен, нигде не впадая в грубую или слащавую манерность. Чуждый сентиментальности в своих отношениях к народу, П. любил его и верил в его будущность; это придает его произведениям особую привлекательность. "Рассказы" Каронина изданы в трех томах (М., 1890 - 1891). Ср. Пыпин "Деревня" ("Вестник Европы", 1893, № 4); Протопопов "Литературно-критические характеристики" (Санкт-Петербург, 1896); Скабичевский "История новейшей русской литературы".

См. также статьи:
Россия, разд. Русская литература (1870-е годы) .


Петрушевич Антоний

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петрункевич Михаил Ильич | Петрушевские
Петрункевич Иван Ильич | Петрушевский Александр Фомич
Петропавловский Николай Ельпидифорович (Каронин) | Петрушевский Василий Григорьевич
Петропавловский Иоанн Дмитриевич | Петрушевский Василий Фомич
Петропавловский Иван Михайлович | Петрушевский Дмитрий Моисеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петрушевич (Антоний, родился в 1821 г.) - заслуженный деятель по изучению Галиции, униатский священник, каноник во Львове. Для изучения архивов, общественных и частных, П. предпринимал путешествия по Галиции, Буковине и даже Румынии. Исследования П. по церковной истории Галичины печатались в "Галицком историческом Сборнике", "Галичанине", "Науковом Сборнике"; из них более важные: "История Почаевского монастыря и его типографии" и "Краткое известие о Холмской епархии". "В Галицком Слове", 1877 - 1888 годов, П. поместил ряд статей против подлинности чешских зеленогорской и краледворской рукописей. Кроме истории, П. занимается также филологией и этнографией. Им составлен обширный этимологический словарь всех славянских языков сравнительно с индоевропейским, причем указано употребление собственных, личных и важнейших географических названий всех славянских земель, как по печатным, так и по рукописным источникам. Этот труд остается еще в рукописи. Число статей и сочинений, напечатанных П., доходит до 120. Много вредит его сочинениям составление их не на каком-нибудь живом языке, а на жаргоне, представляющем собой произвольную смесь церковно-славянского языка с русским, малорусским и польским. Биография П. приложена к сборнику его исследований, изданная под заглавием: "Лингвистично-исторические рассуждения" (Львов, 1887).

См. также статьи:
Памва Берында .


Петрушевские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петрушевич Антоний | Петрушевский Александр Фомич
Петрункевич Михаил Ильич | Петрушевский Василий Григорьевич
Петрункевич Иван Ильич | Петрушевский Василий Фомич
Петропавловский Николай Ельпидифорович (Каронин) | Петрушевский Дмитрий Моисеевич
Петропавловский Иоанн Дмитриевич | Петрушевский Михаил Фомич

Петрушевские - дворянский род. Родоначальником его фамилии считается Радван, один из офицеров в войске Болеслава Смелого, во время его похода на Русь. За военные отличия он был награжден гербом, который в польской геральдике носит его имя. К роду П. принадлежит Фома Иванович П. , внесенный с родом своим в родословные книги Санкт-Петербургской губернии (см. ниже).


Петрушевский Александр Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петрушевские | Петрушевский Василий Григорьевич
Петрушевич Антоний | Петрушевский Василий Фомич
Петрункевич Михаил Ильич | Петрушевский Дмитрий Моисеевич
Петрункевич Иван Ильич | Петрушевский Михаил Фомич
Петропавловский Николай Ельпидифорович (Каронин) | Петрушевский Федор Фомич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петрушевский (Александр Фомич) - сын Фомы Ивановича П. (см. ниже), историк, генерал-лейтенант, родился в 1826 г., учился в дворянском полку, служил в артиллерии; с 1887 г. в отставке; состоит членом главного управления общества Красного Креста. Долго был деятельным членом петербургского комитета грамотности, который наградил его званием почетного своего члена. В связи с этой деятельностью П. стоят его "Рассказы про старое время на Руси, от начала Русской земли до Петра Великого" (Санкт-Петербург, 1866; 8 изд.); "Сказание об Александре Невском" (Санкт-Петербург, 1867, 2 изд.) и "Рассказы про Петра Великого и его время" (Санкт-Петербург, 1877; 3 изд.). За эти труды автору дважды были присуждены комитетом грамотности первые премии, а ученым комитетом Министерства государственных имуществ - золотые Киселевские медали. Еще раньше, в 1859 г., П. издал "Русскую азбуку для солдат" и "Прописи для солдат", вышедшие вскоре вторыми изданиями. В 1864 г. П., вместе с И.С. Кузнецовым, напечатал, без обозначения авторских имен, "Доброе чтение православных", выдержавшее 5 изданий. В "Артиллерийском Журнале" П. поместил ряд статей: "О научном образовании фейерверкеров нашей артиллерии" (1857, № 5), "Об образовании нижних чинов" (1859), "О воскресных школах при артиллерийских школах" (1861, № 2), "О сравнении офицеров гвардии и армии" (1864, № 6), "О вольной продаже пороха и о заготовлении селитры" (1868, № 5 и 9). Главным трудом П. является обширная биография Суворова , под заглавием "Генералиссимус князь Суворов" (3 т., Санкт-Петербург, 1884), удостоенная Академией Наук первой Макарьевской премии; биография эта составлена на основании источников, в значительной части рукописных и оставшихся дотоле неизвестными. Дополнением к этому труду служит статья: "Значение Суворова для его и нашего времени" ("Русская Мысль", 1887, № 5). Извлечение из него для народного чтения П. издал под заглавием: "Рассказы про Суворова" (Санкт-Петербург, 1885; 2-е изд., 1891). Умер в 1904 г.

См. также статьи:
Петрушевский Фома Иванович ;
Россия, разд. Военные науки ;
Суворов Александр Васильевич ;
Суворов Василий Иванович .


Петрушевский Василий Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петрушевский Василий Григорьевич | Петрушевский Дмитрий Моисеевич
Петрушевский Александр Фомич | Петрушевский Михаил Фомич
Петрушевские | Петрушевский Федор Фомич
Петрушевич Антоний | Петрушевский Фома Иванович
Петрункевич Михаил Ильич | Петунников Алексей Николаевич (Пятунников)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петрушевский (Василий Фомич, 1829 - 1891) - воспитание получил в 1 кадетском корпусе, в 1848 г. выпущен в лейб-гвардейский егерский полк. В 1849 г., во время венгерской кампании, пробыл 5 месяцев в походе, затем кончил курс в офицерских классах артиллерийского училища. В 1850 г. Петрушевский назначен преподавателем химии в Павловский и затем в пажеский кадетские корпуса; с 1856 по 1858 годы читал теоретическую химию в Михайловской артиллерийской академии, преподавал химию императору Александру III , в бытность его наследником, и великому князю Владимиру Александровичу . В 1854 г. командирован для службы на невские береговые батареи; с этих пор начинаются его труды в сфере изобретений по артиллерии. Петрушевский проектировал приспособление для приведения орудия в горизонтальное положение, удобное для заряжания, при откате, и в первоначальное при накатывании, предложил проект ударной, снарядной трубки квадранта с ватерпасом; проектировал боковой прицел; последнее изобретение, по идее значительно опередило взгляды того времени. Прицел был введен сперва для крепостных, потом и для полевых орудий; теперь все орудия снабжаются боковыми, раздвижными прицелами; за изобретение бокового прицела ему выдано 1000 руб. Он первый применил нитроглицерин (XXI, 170) к подвижным минам, установил фабрикацию нитроглицерина в больших массах, за что был награжден единовременно 3000 руб. и пожизненной пенсией в 1000 руб. В 1868 г., в чине полковника, назначен членом морского технического комитета, совещательным членом артиллерийского комитета главного артиллерийского управления и штатным преподавателем химии в Пажеском корпусе. В конце 60-х годов, в Кронштадте, был испытан его дальномер - прибор, предложенный для быстрого и точного измерения с береговых батарей расстояний до судов. Позднее дальномер свой Петрушевский усовершенствовал применением часовых механизмов и гальванического тока; таким дальномером снабжены береговые крепости и до настоящего времени. Позднее им был предложен, не законченный по болезни, береговой оптический дальномер. В 1871 г. назначен начальником Петербургского патронного завода, деятельность которого, после свершившегося тогда перевооружения, имела весьма важное значение; Петрушевский выработал герметическую укупорку ружейных патронов, лакирование патронных гильз, проект герметической укупорки призматического пороха и зарядов из него. Занимался также введением электрического освещения для целей крепостной войны. В 1886 г., в чине генерал-лейтенанта, Петрушевский назначен постоянным членом преобразованного артиллерийского комитета и почти до дня смерти руководил вопросами военной электротехники.

См. также статьи:
Петрушевский Фома Иванович .


Петрушевский Дмитрий Моисеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петрушевский Василий Фомич | Петрушевский Михаил Фомич
Петрушевский Василий Григорьевич | Петрушевский Федор Фомич
Петрушевский Александр Фомич | Петрушевский Фома Иванович
Петрушевские | Петунников Алексей Николаевич (Пятунников)
Петрушевич Антоний | Петухов Евгений Вячеславович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петрушевский (Дмитрий Моисеевич) - историк, родился в 1863 г.; окончил курс на историко-филологическом факультете Киевского университета, был приват-доцентом в Московском университете, теперь профессор всеобщей истории в Варшавском университете. Магистерскую диссертацию "Восстание Уота Тайлера. Очерки из истории разложения феодального строя в Англии" (Санкт-Петербург, 1897, т. I) Петрушевский защитил в 1897 г. в Киеве. Диссертация эта вызвала полемику между Петрушевским и М.М. Ковалевским (в "Русской Мысли"). Другие работы Петрушевского: "Рабочее законодательство Эдуарда III" (Киев, 1889), "Новое исследование о происхождении феодального строя" (Санкт-Петербург, 1892), "Общество и государство у Гомера" (М., 1896) и несколько статей в настоящем словаре, преимущественно по истории Англии.

См. также статьи:
Россия, разд. История .


Петрушевский Михаил Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петрушевский Дмитрий Моисеевич | Петрушевский Федор Фомич
Петрушевский Василий Фомич | Петрушевский Фома Иванович
Петрушевский Василий Григорьевич | Петунников Алексей Николаевич (Пятунников)
Петрушевский Александр Фомич | Петухов Евгений Вячеславович
Петрушевские | Петухов Михаил Онисифорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петрушевский (Михаил Фомич) - генерал от инфантерии (1832 - 1893); окончил курс в 1-м кадетском корпусе и в Николаевской академии генерального штаба; служа в лейб-гвардейском Литовском полку, участвовал в делах против польских мятежников (1863 - 1864), причем был ранен. Назначенный сначала начальником штаба местных войск Оренбургского военного округа, затем помощником начальника штаба Туркестанского военного округа, Петрушевский участвовал в походе против бухарцев (1868) в должности начальника полевого штаба. Во время турецкой войны 1877 - 1878 годов Петрушевский командовал сначала бригадой, потом дивизией; участвовал в переправе через Дунай (у Систова) и в обороне Шипкинского перевала. При атаке Шипкинской позиции и пленении армии Весселя-паши корпусом генерала Радецкого , 28 декабря 1877 г., Петрушевский начальствовал войсками, атаковавшими турок с фронта. С 1882 г. по 1891 г. командовал 4-м корпусом, затем состоял в распоряжении военного министра. Петрушевский принадлежал к школе сознательных последователей принципов Суворова , т. е. придавал первенствующее значение воспитанию духа войск, еще в то время, когда это направление не было господствующим в нашей армии. Погиб при пожаре волжского парохода "Альфонс Зевеке". А. Семенов.

См. также статьи:
Петрушевский Фома Иванович .


Петрушевский Федор Фомич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петрушевский Михаил Фомич | Петрушевский Фома Иванович
Петрушевский Дмитрий Моисеевич | Петунников Алексей Николаевич (Пятунников)
Петрушевский Василий Фомич | Петухов Евгений Вячеславович
Петрушевский Василий Григорьевич | Петухов Михаил Онисифорович
Петрушевский Александр Фомич | Петухов Сергей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петрушевский (Федор Фомич) - сын Ф. И. П. , родился в 1828 г., учился в 3-й Санкт-Петербургской гимназии, потом в Санкт-Петербургском университете, в котором получил в 1851 г. степень кандидата физико-математических наук и командирован университетом в том же году, в качестве ассистента профессора астрономии А.Н. Савича , в Херсонскую губернию для наблюдения полного солнечного затмения. Сначала преподавал математику и физику в гимназиях в Петербурге и Киеве, в 1862 г. получил степень магистра физики и начал чтение лекций в Санкт-Петербургском университете по этому предмету, в качестве помощника профессора Э.Х. Ленца . По смерти Э. Ленца, читал почти по всем частям физики. В 1865 г. Петрушевский положил начало практическим занятиям физикой со студентами; в том же году получил степень доктора физики. С 1872 г. Петрушевский состоит председателем - сначала физического общества, а потом физического отделения русского физико-химического общества. Кроме чтений в университете, преподавал физику в институтах технологическом и путей сообщения, в минном офицерском классе в Кронштадте, где устроил специальный физический кабинет. Первая ученая работа Петрушевского напечатана в "Бюллетене Петербургской Академии Наук" в 1853 г. ("Ueber die Veranderung der Stromstarke, der Electromotorischer Kraft des Wiederstandes der Galvanischer Elemente" ("Bull. de l'Acad. de St.-Petersb.", т. XI, 1853); продолжение ее - там же, 1857 г. Другие работы следовали в таком порядке: "Optische micrometer" ("Poggendorf s Annalen", 1859), "Способы определения места полюсов магнитов и электромагнитов" (диссертация на степень магистра) в "Вестнике Математических Наук" Гусева (1862), "О нормальном намагничивании" (диссертация на степень доктора, 1865), "Новый способ определения теплопроводности" (в "Журнале Русского Физико-Химического Общества", 1874), "Формы сыпучих тел" ("Журнал Русского Физико-Химического Общества", 1884). Устроил школьный гигиенический фотометр, описанный в первоначальном виде (со свечей) в "Педагогическом Сборнике", 1885, и в улучшенном виде (с лампой) через некоторое время в "Журнале Русского Физико-Химического Общества", "Термоэлектрический столб из магнитных и немагнитных стержней" ("Журнал Русского Физико-Химического Общества", 1889). Читал публичные лекции (6), изложенные в сочинении "Свет и Цвета" (1883). Напечатал книгу: "Краски и живопись", в 1891 г. По физике издал книги: "Курс наблюдательной физики" (2 изд., 1874), "Начальный курс физики" (1876), "Экспериментальный и практический курс электричества" (1876), "Современное состояние маячного освещения" (1878). Кроме того, несколько заметок в "Журнале Русского Физико-Химического Общества", несколько статей по физике, по истории и технике живописи в настоящем "Словаре", в котором состоит с 1891 г. главным редактором по отделам точных и естественных наук, чистых и прикладных.
Примечание. С 1891 г. до самой смерти состоял одним из двух главных редакторов настоящего "Энциклопедического Словаря". Умер 17 февраля 1904 г.

См. также статьи:
Арсеньев Константин Константинович ;
Петрушевский Фома Иванович ;
Россия, разд. Технологическая наука ;
Россия, разд. Физика .


Петрушевский Фома Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петрушевский Федор Фомич | Петунников Алексей Николаевич (Пятунников)
Петрушевский Михаил Фомич | Петухов Евгений Вячеславович
Петрушевский Дмитрий Моисеевич | Петухов Михаил Онисифорович
Петрушевский Василий Фомич | Петухов Сергей Петрович
Петрушевский Василий Григорьевич | Петц Герман Германович (фон Петц)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петрушевский (Фома Иванович, 1785 - 1848) - метролог, переводчик Эвклида и Архимеда (о сыновьях его Алекс. , Вас. , Мих. и Федоре см. выше), воспитанник Санкт-Петербургского педагогического института, с 1825 г. директор дома воспитания бедных детей в Санкт-Петербурге, с 1834 г. директор института слепых (там же). Главный труд Петрушевского - "Общая метрология" (Санкт-Петербург, 1849), изданный после смерти автора и удостоенный демидовской награды, был первым на русском языке, полным для своего времени, сборником по метрологии; он обнимает меры древние и современные и составлен не только с помощью печатных источников, но и на основании данных, добытых автором путем личной переписки. Этому труду предшествовали следующие сочинения Петрушевского по метрологии: "Метрология, или Описание мер, весов, монет и времясчисления нынешних и древних народов" (Санкт-Петербург, 1831), "Польская метрология" (Санкт-Петербург, 1831; было 2-е изд.), "Краткое описание медицинского весу" (Санкт-Петербург, 1841), "Краткая европейская метрология, или Описание главных мер, весов и монет, в Европе ныне употребляемых" (Санкт-Петербург, 1842). До занятий метрологией Петрушевский, снабдив прибавлениями и примечаниями, перевел с греч. "Эвклидовых начал восемь книг, содержащие в себе основания геометрии" (Санкт-Петербург, 1819), "Эвклидовых начал три книги, содержащие общую теорию чисел древних геометров" (Санкт-Петербург, 1835), "Архимеда две книги о шаре и цилиндре, измерение круга и леммы" (Санкт-Петербург, 1823), "Архимеда Псаммит, или Исчисление песку в пространстве, равном шару неподвижных звезд" (Санкт-Петербург, 1824). За перевод этих сочинений Петрушевский в 1835 г. награжден был поощрительной демидовской премией. Наконец, Петрушевскому принадлежат почти все метрологические статьи в "Энциклопедическом Лексиконе" Плюшара и перевод "Начальных оснований арифметики" Лакроа (Санкт-Петербург, 1817 - с примечаниями и дополнениями переводчика).

См. также статьи:
Петрушевские ;
Петрушевский Александр Фомич ;
Петрушевский Федор Фомич .


Петр (святые)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петр (святой, митрополит всея России) | Петр (царевич ордынский)
Петр (св. мученик казанский) | Петр I Алексеевич Великий
Петр (князь муромский) | Петр II Алексеевич
Петр (в миру Феодор Екатериновский) | Петр III Федорович
Петр (в миру Павел Иванович Каменский) | Петр Вячеслав Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петр - святые православной церкви: 1) св. мученик, за исповедание веры пострадал в Лампсаке, в Дециево гонение, в 250 г.; память 18 мая; 2) св. мученик, во время гонения Диоклетиана (302 - 303) был ввержен в море; память 3 сентября и 28 декабря; 3) П. Авессаламит или Абселам - св. мученик; после напрасных убеждений судьи и народа почтит языческих богов, был сожжен на костре в 309 или 310 г. Память 12 января. 4) Петр - св. мученик, пострадал в 730 г. в Константинополе за ниспровержение лестницы с воином, который послан был снять образ Спасителя, находившийся на вратах императорского дворца. Память 9 августа. 5) Петр - св. мученик казанский, новокрещенец из татар; за нежелание отречься от христианской веры был убит в 1552 г.; память 24 марта. 6) Петр - св., епископ севастийский, брат Св. Василия Великого и Св. Григория Нисского; присутствовал на II Вселенском Соборе. Память 9 января. 7) Петр - св., епископ аргосский, управлял церковью в патриаршество Николая Мистика (895 - 925); составил описание жизни Св. Афанасия, епископа мефонского ("Acta Sanctorum", 3 мая); написал также сочинение "О павликианах", с целью оградить паству от павликианских проповедников. Память 3 мая. 8) Петр - преподобный, подвизался сначала в Галатии, потом в Антиохии, где приютился в гробнице и питался только хлебом и водой. Скончался около 429 г., 99 лет от роду; память 1 февраля. 9) Петр - преподобный, был полководцем; в 667 г. вел войну с арабами в Сирии и, взятый в плен, заточен в крепость Самару (на р. Евфрате); освобожденный из плена, в 681 г. пришел на Афон, где, после многолетних подвигов, скончался в 734 г. Память 12 июня. 10) Петр - преподобный, был патрицием византийской империи. В 811 г. был взят в плен болгарами; после освобождения отрекся от мира. Скончался в 865 г.; память 1 июля.

См. также статьи:
Горский Александр Васильевич ;
Петр (св. мученик казанский) .


Петр (князь муромский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петр (в миру Феодор Екатериновский) | Петр (св. мученик казанский)
Петр (в миру Павел Иванович Каменский) | Петр (святой, митрополит всея России)
Петлин Иван | Петр (святые)
Петипа Мария Сергеевна | Петр (царевич ордынский)
Петипа Мария Мариусовна | Петр I Алексеевич Великий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петр - князь муромский (умер в 1228 г.) и супруга его Феврония (в иночестве Давид и Евфросиния); причислены к лику святых; мощи их почивают в Муроме, в соборной церкви. В древнерусском "сказании" о них, под влиянием эпических преданий, Петру приписывается борьба с мифическим змеем, а Феврония изображается эпической "вещей девой".

См. также статьи:
Злобины .


Петр (царевич ордынский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петр (святые) | Петр I Алексеевич Великий
Петр (святой, митрополит всея России) | Петр II Алексеевич
Петр (св. мученик казанский) | Петр III Федорович
Петр (князь муромский) | Петр Вячеслав Иванович
Петр (в миру Феодор Екатериновский) | Петр Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петр - царевич ордынский. Призванный около 1253 г. в Орду Батыем для исцеления его сына, ростовский архиепископ Кирилл успел своими речами убедить в истине христианства Батыева племянника Петра, который бежал в Ростов, принял там крещение и построил обитель близ Ростова на берегу о. Неро. Он был побратимом ростовского князя Бориса Васильевича, с которым и породнился, и умер в монашеском чине около 1290 г. (а не в 1253 г., как сказано в Четьи-Минеи). Сохранилось несколько списков "сказаний" ("житий") о "блаженном" Петре, древнейший из которых, по мнению В.О. Ключевского , относится к началу XIV века. Так как "житие" писано с целью доказать ростовским князьям неоспоримость владения потомков Петра землями, то в нем довольно много весьма любопытных данных для характеристики внутреннего быта Руси, в особенности юридического. "Сказания" о Петре напечатаны в "Православном Собеседнике" (1859, I т.) и в "Ярославских Епархиальных Ведомостях" за 1875 г., № 39 и 40. Память Петра чествуется 30 июня.

См. также статьи:
Россия, разд. История русской литературы (до XVII века) ;
Чириковы .


Петр (святой, митрополит всея России)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петр (св. мученик казанский) | Петр (святые)
Петр (князь муромский) | Петр (царевич ордынский)
Петр (в миру Феодор Екатериновский) | Петр I Алексеевич Великий
Петр (в миру Павел Иванович Каменский) | Петр II Алексеевич
Петлин Иван | Петр III Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петр - св., митрополит всея России, родился на Волыни во второй половине XIII века. Двенадцати лет он поступил в монастырь, где научился писать иконы и отличался своим подвижничеством; впоследствии основал обитель на р. Рате. В 1299 г. тогдашний митрополит Максим окончательно оставил Киев и поселился во Владимире на Клязьме. Недовольный этим великий князь, галицкий Юрий Львович, захотел иметь своего собственного митрополита. С этой целью он избрал Петра и отправил его в Константинополь для посвящения; но именно в это время умер митрополит Максим (1305), и патриарх Афанасий посвятил Петра не в митрополиты галицкие, а всея России. Сделавшись митрополитом, Петр только проездом остановился в Киеве и отправился на север, где в это время шла борьба за великокняжеское достоинство между Михаилом тверским и Юрием московским. Петр принял сторону последнего, вследствие чего взведено было на Петра обвинение пред патриархом со стороны тверского епископа Андрея. Для суда над Петром был созван в 1311 г. собор в Переяславле, признавший обвинение Андрея клеветой. В 1313 г., когда ханом сделался Узбек , первый из ханов принявший магометанство, Петр отправился в Орду. Его приняли там с честью и отпустили с новым ярлыком. Все прежние льготы духовенства были подтверждены и прибавлена новая: все церковные люди, по всем делам, не исключая и уголовных, были подчинены суду митрополита. Когда после смерти Михаила тверского и Юрия московского Александр Михайлович Тверской получил от хана ярлык на великое княжение и вступил в борьбу с Иваном Даниловичем (Калитой) московским, Петр принял сторону последнего, поселился в Москве и уговорил Калиту построить кафедральный собор во имя Успения Богородицы. Своим переселением в Москву он много способствовал возвышению московского княжества. Петр умер в 1326 г. Церковь причислила его к лику святых; память его чествуется 21 декабря. Н. В-ко.

См. также статьи:
Василий Александрович (князь Брянский) ;
Георгий Данилович ;
Геронтий (митрополит) ;
Измаил ;
Иоанн Данилович Калита ;
Михаил Ярославич ;
Прохор (епископ ростовский) ;
Россия, разд. История русской литературы (до XVII века) ;
Феогност (святой митрополит киевский) .


Петр Могила

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петр Дмитриевич | Петр Николаевич
Петр Вячеслав Иванович | Петр Петрович
Петр III Федорович | Петражицкий Лев Иосифович
Петр II Алексеевич | Петрашевский Михаил Васильевич
Петр I Алексеевич Великий | Петрей де-Эрлезунда (Петр)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петр Могила - киевский митрополит (1596 - 1647). Отец его был сперва господарем Валахии (1601 - 1607), потом Молдавии (1607 - 1609). В 1612 г. Могилам, после поражения их Кантемиром Мурзой, занявшим господарство, пришлось бежать в Польшу, где у них были сильные и богатые родственники. В Львовском братском училище Петр получил образование в строго православном духе, решительно враждебном унии. Он закончил свое образование путешествием за границу, где слушал лекции в разных университетах. Языками латинским и греческим он владел вполне. Сначала он был военным, участвовал в хотинской битве; но, вероятно, под влиянием киевского митрополита Иова Борецкого, решил принять духовный сан. В 1627 г. он был избран Киево-Печерским архимандритом, номинально подчинявшимся константинопольскому патриарху, но не киевскому митрополиту, и носившим титул "великого архимандрита". Иов, умирая, оставил Петру свою библиотеку и назначил его душеприказчиком. Во время архимандритства Петра Могилы и под его руководством состоялось (1628) осуждение "Апологии" Мелетия Смотрицкого (см. XIX, 24); тогда же определилась вражда между преемником Борецкого Исаией Копинским и П. Могилой. П. Могила, не желая ни в чем повиноваться митрополиту, устроил отдельно от киево-братской школы при киевской лавре высшее училище "для преподавания свободных наук на греческом, славянском и латинском языках" (1631); но когда братчики признали его блюстителем и опекуном своей школы и подчинили ее исключительно власти константинопольского патриарха, Петр соединил свою лаврскую школу с братской. В 1632 г., при избрании королем польским Владислава IV, представителем киевлян в Варшаве был П. Могила. Он выхлопотал признание легального существования православной церкви наряду с униатской; одним из условий этого соглашения было отрешение многих прежде избранных епископов и выбор новых. Митрополит киевский Исаия Копинский был признан лишенным сана, а на его место был выбран П. Могила с сохранением лаврского архимандритства. "Деградование" Копинского и посвящение П. Могилы состоялось во Львове (1633) и было совершено львовским епископом, как экзархом константинопольского патриарха. Затем Петр Могила отправился в Киев, где его при въезде встретили двумя известными панегириками - от лаврской братии и братской школы. После того как Исаия, не без борьбы, оставил свою кафедру, Петр приступил к отобранию от униатов монастырей и церквей, в том числе Софийского собора и Выдубецкого монастыря. Старинную церковь Св. Владимира Спаса на Берестове он восстановил и устроил, а также церковь трех Святителей, которую отдал братскому монастырю. В 1635 г. отрыты были и очищены от развалин остатки Десятинной церкви. Средства для упорядочения церквей и монастырей Петр Могила брал отовсюду: от лавры, из своего личного имущества, из пожертвований благочестивых людей, наконец, обращался за помощью и к московскому царю. Особенное внимание обратил Петр Могила на киево-братскую, называемую Могилянской, школу; хлопоты о переименовании ее в академию были неудачны, но она была вполне устроена и обеспечена. Преподавательский персонал был при Петре Могиле на высоте своего призвания; профессора, раньше чем приступать к преподаванию, посылались для учения за границу. Много огорчений доставлял Петру Могиле киевский воевода, ярый католик Ян Тышкевич , всеми мерами преследовавший студентов школы, весьма часто вполне несправедливо. В бытность свою митрополитом Петр Могила издал, между прочим, следующие книги: "Евангелие Учительное, поучения на праздничные и воскресные дни константинопольского патриарха Каллиста" (1637; в 1616 г. это Евангелие в первый раз было издано на западнорусском литературном языке); "Аифологион, сиречь молитвы поучения душеполезные в душевную пользу спудеев" (1636); "Евхлогион, альбо молитвослов" (или требник; 1646). Петр Могила приготовил к изданию Катехизис для всех православных христиан; он подвергался обсуждению на киевском соборе 1640 г. и ясском 1643 г., был разослан для проверки и одобрения восточным патриархам, но напечатан был только в 1662 г., в Амстердаме, на греческом языке. Ради крайней нужды в подобной книге Петром Могилой было издано "Собрание короткой науки об артикулах веры православных кафолических христиан" (1645). Для изданной Петром Могилой книги Афанасия Кальнофойского "Teratupgema" (греч.) (1638) сам Петр доставил рассказы о чудесах печерских. В составлении резко-полемического сочинения "Lithos" (греч.) (см. Лифос, XVII, 856). Петр принимал большое участие. Из проповедей Петра Могилы известны две: "Поучение о Кресте Господа нашего и каждого христианина" и "Слово на брак Януша Радзивилла". Записки Петра Могилы отчасти напечатаны в "Киевских Епархиальных Ведомостях" 1861 - 1862 годов. Наконец, Петром Могилой были задуманы две колоссальные работы: "Жития святых" (эта работа исполнена была уже только Дмитрием Ростовским) и исправление и установление славянского текста Библии, выполненное не раньше половины XVIII столетия. См. Голубев "П. Могила и его сподвижники" (т. I, до начала служения Петра Могилы в сане митрополита); Бантыш-Каменский "Историческое извещение об унии"; Крачковский "Очерки униатской жизни"; профессор Тарновский "П. Могила" ("Киевская Старина", 1882, № 4); Левицкий "Уния и Петро Могила". И. Ж-цкий.

См. также статьи:
Вишневецкие ;
Горский Александр Васильевич ;
Евстафий Кисель ;
Иннокентий Гизель ;
Иоаким ;
Иосиф Калимон ;
Исаия Копинский ;
Исаия Трофимович Козловский ;
Кальнофойский Афанасий ;
Касьян Сакович ;
Мелетий Смотрицкий ;
Могила ;
Полоцкий Симеон Емельянович (Ситнианович-Петровский) ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Богословие ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Хронология по русской истории ;
Слезка Михаил ;
Филофей Кизаревич .


Петр (в миру Феодор Екатериновский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петр (в миру Павел Иванович Каменский) | Петр (князь муромский)
Петлин Иван | Петр (св. мученик казанский)
Петипа Мария Сергеевна | Петр (святой, митрополит всея России)
Петипа Мария Мариусовна | Петр (святые)
Петипа Мариус Мариусович | Петр (царевич ордынский)

Петр (в миру Феодор Екатериновский, умер в 1889 г.) - духовный писатель, епископ уфимский, затем томский; образование получил в Московской духовной академии. Главные труды Петра: "О монашестве" (2-е изд., М., 1885), "Указание пути ко спасению. Опыт аскетики" (ib., 2-е изд., 1885), "Объяснение книги Св. пророка Исаии" (М., 1887), "Наставление и утешение в болезни и в предсмертное время" (ib., 1872, 1884), "Наставление и утешение в скорби" (М., 1885), "Поучение о покаянии" (ib., 1884), "Поучение о причащении св. таин" (ib., 1884).


Петр (в миру Павел Иванович Каменский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петлин Иван | Петр (в миру Феодор Екатериновский)
Петипа Мария Сергеевна | Петр (князь муромский)
Петипа Мария Мариусовна | Петр (св. мученик казанский)
Петипа Мариус Мариусович | Петр (святой, митрополит всея России)
Петипа Мариус Иванович | Петр (святые)

Петр (в миру Павел Иванович Каменский) - архимандрит, начальник 10-й российско-императорской миссии в Пекине; учился в нижегородской семинарии, потом в Московском университете; в 1793 г. поехал в 8-ю китайскую миссию в качестве студента. Во время 15-летнего пребывания в Пекине он изучил язык, нравы и обычаи народов Китая; пекинский верховный совет и трибунал иностранных дел поручали ему перевод с латинского на манчьжурский и китайский языки бумаг, присылаемых из Европы. С 1808 по 1818 гг. Петр состоял переводчиком китайского и маньчжурского языков в коллегии иностранных дел. В 1819 г. он был пострижен в монахи, возведен в сан архимандрита и отправлен в Пекин начальником 10-й духовной миссии. При нем были возобновлены православные храмы, открыто училище для албазинских детей. В течение 10 лет, проведенных в Пекине, Петр подвел китайский, маньчжурский и русский переводы к лексикону Саньхэ-бань-бань, подобранному по мунгальскому алфавиту, списал китайский синонимический лексикон латинского алфавита, перевел с китайского на русский книгу Ши-и ("Непреложная истина"), составил два лексикона: один по русскому, другой по мунгальскому алфавиту, положил основание библиотеки при пекинской миссии, много доставил книг для библиотеки азиатского департамента Министерства иностранных дел. Скончался в 1845 г. После него остался обширный дневник, положенный в основание довольно обстоятельной его биографии, составленной Ап. Можаровским ("Русская Старина", 1896, № 2 - 4).


Петр I Алексеевич Великий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петр (царевич ордынский) | Петр II Алексеевич
Петр (святые) | Петр III Федорович
Петр (святой, митрополит всея России) | Петр Вячеслав Иванович
Петр (св. мученик казанский) | Петр Дмитриевич
Петр (князь муромский) | Петр Могила
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петр I Алексеевич Великий - первый Император всероссийский, родился 30 мая 1672 года от второго брака царя Алексея Михайловича с Натальей Кирилловной Нарышкиной , воспитанницей боярина А.С. Матвеева . Вопреки легендарным рассказам Крекшина , обучение малолетнего Петра шло довольно медленно. Предание заставляет трехлетнего ребенка рапортовать отцу в чине полковника; в действительности, двух с половиной лет он еще не был отнят от груди. Мы не знаем, когда началось обучение его грамоте Н.М. Зотовым , но известно, что в 1683 г. Петр еще не кончил учиться азбуке. До конца жизни он продолжал игнорировать грамматику и орфографию. В детстве он знакомится с "экзерцициями солдатского строя" и перенимает искусство бить в барабан: этим и ограничиваются его военные познания до военных упражнений в селе Воробьеве (1683). Осенью этого года Петр еще играет в деревянных коней. Все это не выходило из шаблона тогдашних обычных "потех" царской семьи. Отклонения начинаются лишь тогда, когда политические обстоятельства выбрасывают Петра из колеи. Со смертью царя Феодора Алексеевича , глухая борьба Милославских и Нарышкиных переходит в открытое столкновение. 27 апреля толпа, собравшаяся перед красным крыльцом Кремлевского дворца, выкрикнула царем Петра, обойдя его старшего брата Иоанна ; 15 мая, на том же крыльце, Петр стоял перед другой толпой, сбросившей Матвеева и Долгорукого на стрелецкие копья. Легенда изображает Петра спокойным в этот день бунта; вероятнее, что впечатление было сильное и что отсюда ведут начало и известная нервность Петра и его ненависть к стрельцам. Через неделю после начала бунта (23 мая) победители потребовали от правительства, чтобы царями были назначены оба брата; еще неделей спустя (29-го), по новому требованию стрельцов, за молодостью царей правление вручено было царевне Софье . Партия Петра отстранена была от всякого участия в государственных делах; Наталья Кирилловна во все время регентства Софьи приезжала в Москву лишь на несколько зимних месяцев, проводя остальное время в подмосковном селе Преображенском. Около молодого двора группировалась значительная часть знатных фамилий, не решавшихся связать свою судьбу с временным правительством Софьи. Предоставленный самому себе, Петр отучился переносить какие-либо стеснения, отказывать себе в исполнении какого бы то ни было желания. Царица Наталья, женщина "ума малого", по выражению ее родственника князя Куракина , заботилась, по-видимому, исключительно о физической стороне воспитания своего сына. С самого начала мы видим Петра окруженным "молодыми людьми первых домов"; первые, в конце концов, взяли верх, а "знатные персоны" были отдалены. Весьма вероятно, что простые и знатные приятели детских игр Петра одинаково заслуживали кличку "озорников", данную им Софьей. В 1683 - 1685 годах из приятелей и добровольцев организуются два полка, поселенные в селах Преображенском и соседнем Семеновском. Мало-помалу в Петре развивается интерес к технической стороне военного дела, заставивший его искать новых учителей и новых познаний. "Для математики, фортификации, токарного мастерства и огней артифициальных" является при Петре учитель - иностранец, Франц Тиммерман. Сохранившиеся (от 1688 г.?) учебные тетради Петра свидетельствуют о настойчивых его усилиях усвоить прикладную сторону арифметической, астрономической и артиллерийской премудрости; те же тетради показывают, что основания всей этой премудрости так и остались для Петра тайной. Зато токарное искусство и пиротехника всегда были любимыми занятиями Петра. Единственным крупным, и неудачным, вмешательством матери в личную жизнь юноши была женитьба его на Е.Ф. Лопухиной , 27 января 1689 г., раньше достижения Петром 17 лет. Это была, впрочем, скорее политическая, чем педагогическая мера. Софья женила царя Иоанна тоже тотчас по достижении 17-ти лет, но у него рождались только дочери. Сам выбор невесты для Петра был продуктом партийной борьбы: знатные приверженцы его матери предлагали невесту княжеского рода, но победили Нарышкины, с Тих. Стрешневым во главе, и выбрана была дочь мелкопоместного дворянина. Вслед за ней потянулись ко двору многочисленные родственники ("более 30 персон", говорит Куракин). Такая масса новых искателей мест, не знавших, притом, "обращения дворового", вызвала против Лопухиных общее раздражение при дворе; царица Наталья скоро "невестку свою возненавидела и желала больше видеть с мужем ее в несогласии, нежели в любви" (Куракин). Этим, так же как и несходством характеров, объясняется, что "изрядная любовь" Петра к жене "продолжалась разве токмо год", - а затем Петр стал предпочитать семейной жизни - походную, в полковой избе Преображенского полка. Новое занятие - судостроение - отвлекло его еще дальше; с Яузы он переселился со своими кораблями на Переяславское озеро и весело проводил там время даже зимой. Участие Петра в государственных делах ограничивалось, во время регентства Софьи, присутствием при торжественных церемониях. По мере того как Петр подрастал и расширял свои военные забавы, Софья начинала все более тревожиться за свою власть и стала принимать меры для ее сохранения. В ночь на 8 августа 1689 г. Петр был разбужен в Преображенском стрельцами, принесшими весть о действительной или мнимой опасности со стороны Кремля. Петр бежал к Троице; его приверженцы распорядились созвать дворянское ополчение, потребовали к себе начальников и депутатов от московских войск и учинили короткую расправу с главными приверженцами Софьи (см. кн. В.В. Голицын , Сильвестр , Шакловитый ). Софья была поселена в монастыре, Иоанн правил лишь номинально; фактически власть перешла к партии Петра. На первых порах, однако, "царское величество оставил свое правление матери своей, а сам препровождал время свое в забавах экзерциций военных". Правление царицы Натальи представлялось современникам эпохой реакции против реформационных стремлений Софьи. Петр воспользовался переменой своего положения только для того, чтобы расширить до грандиозных размеров свои увеселения. Так, маневры новых полков кончились в 1694 г. Кожуховскими походами (см.), в которых "царь Федор Плешбурской" (Ромодановский ) разбил "царя Ивана Семеновского" (Бутурлина ), оставив на поле потешной битвы 24 настоящих убитых и 59 раненых. Расширение морских забав побудило Петра дважды совершить путешествие на Белое море, причем он подвергался серьезной опасности во время поездки на Соловецкие острова. За эти годы центром разгульной жизни Петра становится дом нового его любимца, Лефорта , в Немецкой слободе. "Тут началось дебошство, пьянство так великое, что невозможно описать, что по три дни, запершись в том доме, бывали пьяны и что многим случалось оттого и умирать" (Куракин). В доме Лефорта Петр "начал с домами иноземскими обходиться и амур начал первый быть к одной дочери купеческой" (см. Монс Анна ). "С практики", на балах Лефорта, Петр "научился танцовать по-польски"; сын датского комиссара Бутенант учил его фехтованию и верховой езде, голландец Виниус - практике голландского языка; во время поездки в Архангельск Петр переоделся в матросский голландский костюм. Параллельно с этим усвоением европейской внешности шло быстрое разрушение старого придворного этикета; выходили из употребления торжественные выходы в соборную церковь, публичные аудиенции и другие "дворовые церемонии". "Ругательства знатных персонам" от царских любимцев и придворных шутов, так же как и учреждение "всешутейшего и всепьянейшего собора", берут свое начало в той же эпохе. В 1694 г. умерла мать Петра. Хотя теперь Петр "сам понужден был вступить в управление, однако же труда того не хотел понести и оставил все своего государства правление - министрам своим" (Куракин). Ему было трудно отказаться от той свободы, к которой его приучили годы невольного удаления от дел; и впоследствии он не любил связывать себя официальными обязанностями, поручая их другим лицам (например, князю-кесарю Ромодановскому, перед которым Петр играет роль верноподданного), а сам оставаясь на втором плане. Правительственная машина в первые годы собственного правления Петра продолжает идти своим ходом; Петр вмешивается в этот ход лишь тогда и постольку, когда и поскольку это оказывается необходимым для его военно-морских забав. Очень скоро, однако же, "младенческое играние" в солдаты и корабли приводит Петра к серьезным затруднениям, для устранения которых оказывается необходимым существенно потревожить старый государственный порядок. "Шутили под Кожуховым, а теперь под Азов играть едем" - так сообщает Петр Ф.М. Апраксину в начале 1695 г. об Азовском походе (см. Азов, Азовская флотилия). Уже в предыдущем году, познакомившись с неудобствами Белого моря, Петр начал думать о перенесении своих морских занятий на какое-нибудь другое море. Он колебался между Балтийским и Каспийским; ход русской дипломатии побудил его предпочесть войну с Турцией и Крымом, и тайной целью похода назначен был Азов - первый шаг к выходу в Черное море. Шутливый тон скоро исчезает; письма Петра становятся лаконичнее, по мере того как обнаруживается неподготовленность войска и генералов к серьезным действиям. Неудача первого похода заставляет Петра сделать новые усилия. Флотилия, построенная на Воронеже, оказывается, однако, малопригодной для военных действий; выписанные Петром иностранные инженеры опаздывают; Азов сдается в 1696 г. "на договор, а не военным промыслом". Петр шумно празднует победу, но хорошо чувствует незначительность успеха и недостаточность сил для продолжения борьбы. Он предлагает боярам схватить "фортуны за власы" и изыскать средства для постройки флота, чтобы продолжать войну с "неверными" на море. Бояре возложили постройку кораблей на "кумпанства" светских и духовных землевладельцев, имевших не меньше 10 дворов; остальное население должно было помогать деньгами. Построенные "кумпанствами" корабли оказались позднее никуда не годными, и весь этот первый флот, стоивший населению около 900 тысяч тогдашних рублей, не мог быть употреблен ни для каких практических целей. Одновременно с устройством "кумпанств" и ввиду той же цели, то есть войны с Турцией, решено было снарядить посольство за границу для закрепления союза против "неверных". "Бомбардир" в начале азовского похода и "капитан" в конце, Петр теперь примыкает к посольству в качестве "волонтера Петра Михайлова" с целью ближайшего изучения кораблестроения. 9 марта 1697 г. посольство двинулось из Москвы с намерением посетить Вену, королей английского и датского, папу, голландские штаты, курфюрста бранденбургского и Венецию. Первые заграничные впечатления Петра были, по его выражению, "мало приятны": рижский комендант Дальберг слишком буквально понял инкогнито царя и не позволил ему осмотреть укрепления: позднее Петр сделал из этого инцидента casus belli. Пышная встреча в Митаве и дружественный прием курфюрста бранденбургского в Кенигсберге поправили дело. Из Кольберга Петр поехал вперед, морем, на Любек и Гамбург, стремясь скорее достигнуть своей цели - второстепенной голландской верфи в Саардаме, рекомендованной ему одним из московских знакомцев. Здесь Петр пробыл 8 дней, удивляя население маленького городка своим экстравагантным поведением. Посольство прибыло в Амстердам в средине августа и осталось там до середины мая 1698 г., хотя переговоры были кончены уже в ноябре 1697 г. В январе 1698 г. Петр поехал в Англию для расширения своих морских познаний и оставался там три с половиной месяца, работая преимущественно на верфи в Дептфорде. Главная цель посольства не была достигнута, так как штаты решительно отказались помогать России в войне с Турцией; зато Петр употребил время пребывания в Голландии и в Англии для приобретения новых знаний, а посольство занималось закупкой оружия и всевозможных корабельных припасов, наймом моряков, ремесленников и т. п. На европейских наблюдателей Петр произвел впечатление любознательного дикаря, заинтересованного преимущественно ремеслами, прикладными знаниями и всевозможными диковинками и недостаточно развитого, чтобы интересоваться существенными чертами европейской политической и культурной жизни. Его изображают человеком крайне вспыльчивым и нервным, быстро меняющим настроение и планы и не умеющим владеть собой в минуты гнева, особенно под влиянием вина. Петр испытал здесь новую дипломатическую неудачу, так как Европа готовилась к войне за испанское наследство и хлопотала о примирении Австрии с Турцией, а не о войне между ними. Стесненный в своих привычках строгим этикетом венского двора, не находя и новых приманок для любознательности, Петр спешил покинуть Вену для Венеции, где надеялся изучить строение галер. Известие о Стрелецком бунте вызвало его в Россию; по дороге он успел лишь повидаться с польским королем Августом (в местечке Раве), и здесь, среди трехдневного непрерывного веселья, мелькнула первая идея заменить неудавшийся план союза против турок другим планом, предметом которого, взамен ускользнувшего из рук Черного моря, было бы Балтийское. Прежде всего предстояло покончить со стрельцами и со старым порядком вообще. Прямо с дороги, не повидавшись с семьей, Петр проехал к Анне Монс, потом на свой Преображенский двор. На следующее утро, 26 августа 1698 г., он собственноручно начал стричь бороды у первых сановников государства. Стрельцы были уже разбиты Шеиным под Воскресенским монастырем, и зачинщики бунта наказаны. Петр возобновил следствие о бунте, стараясь отыскать следы влияния на стрельцов царевны Софьи. Найдя доказательства скорее взаимных симпатий, чем определенных планов и действий, Петр тем не менее заставил постричься Софью и ее сестру Марфу . Этим же моментом Петр воспользовался, чтобы насильственно постричь свою жену, не обвинявшуюся ни в какой прикосновенности к бунту. Брат царя, Иоанн, умер еще в 1696 г.; никакие связи со старым не сдерживают больше Петра, и он предается со своими новыми любимцами, среди которых выдвигается на первое место Меншиков , какой-то непрерывной вакханалии, картину которой рисует Корб. Пиры и попойки сменяются казнями, в которых царь сам играет иногда роль палача; с конца сентября по конец октября 1689 г. было казнено более тысячи стрельцов. В феврале 1699 г. опять казнили стрельцов сотнями. Московское стрелецкое войско прекратило свое существование. Указ 20 декабря 1699 года о новом летосчислении формально провел черту между старым и новым временем. 11 ноября 1699 г. был заключен между Петром и Августом тайный договор, которым Петр обязывался вступить в Ингрию и Карелию тотчас по заключении мира с Турцией, не позже апреля 1700 г.; Лифляндию и Эстляндию, согласно плану Питкуля, Август предоставлял себе. Мир с Турцией удалось заключить лишь в августе. Этим промежутком времени Петр воспользовался для создания новой армии, так как "по распущении стрельцов никакой пехоты сие государство не имело". 17 ноября 1699 г. был объявлен набор новых 27 полков, разделенных на 3 дивизии, во главе которых стали командиры полков Преображенского, Лефортовского и Бутырского. Первые две дивизии (Головина и Вейде ) были вполне сформированы к середине июня 1700 г.; вместе с некоторыми другими войсками, всего до 40 тысяч, они были двинуты в шведские пределы на другой день по обнародовании мира с Турцией (19 августа). К неудовольствию союзников, Петр направил свои войска к Нарве, взяв которую он мог угрожать Лифляндии и Эстляндии. Только к концу сентября войска собрались у Нарвы; только в конце октября был открыт огонь по городу (см. Нарва, XX, 652). Карл XII успел за это время покончить с Данией и неожиданно для Петра высадился в Эстляндии. Ночью с 17 на 18 ноября русские узнали, что Карл XII приближается к Нарве. Петр уехал из лагеря, оставив командование принцу де Круа, незнакомому с солдатами и неизвестному им - и восьмитысячная армия Карла XII, усталая и голодная, разбила без всякого труда сорокатысячное войско Петра. Надежды, возбужденные в Петре путешествием по Европе, сменяются разочарованием. Карл XII не считает нужным преследовать далее такого слабого противника и обращается против Польши. Сам Петр характеризует свое впечатление словами: "тогда неволя леность отогнала и к трудолюбию и искусству день и ночь принудила". Действительно, с этого момента Петр преображается. Потребность деятельности остается прежняя, но она находит себе иное, лучшее приложение; все помыслы Петра устремлены теперь на то, чтобы одолеть соперника и укрепиться на Балтийском море. За восемь лет он набирает около 200 000 солдат и, несмотря на потери от войны и от военных порядков, доводит численность армии с 40 до 100 тысяч. Стоимость этой армии обходится ему в 1709 г. почти вдвое дороже, чем в 1701 г.: 1 810 000 рублей вместо 982 000. За первые 6 лет войны уплачено было, сверх того, субсидий королю польскому около полутора миллиона. Если прибавить сюда расходы на флот, на артиллерию, на содержание, то общий расход, вызванный войной, окажется 2,3 миллиона в 1701 г., 2,7 миллиона в 1706 г. и 3,2 миллиона в 1710 г. Уже первая из этих цифр была слишком велика в сравнении с теми средствами, которые до Петра доставлялись государству населением (около 1 1/2 миллиона). Надо было искать дополнительные источники дохода. На первое время Петр мало заботится об этом и просто берет для своих целей из старых государственных учреждений - не только их свободные остатки, но даже и те их суммы, которые расходовались прежде на другое назначение; этим расстраивается правильный ход государственной машины. И все-таки крупные статьи новых расходов не могли покрываться старыми средствами, и Петр для каждой из них принужден был создать особый государственный налог. Армия содержалась из главных доходов государства - таможенных и кабацких пошлин, сбор которых передан был в новое центральное учреждение, ратушу. Для содержания новой кавалерии, набранной в 1701 г., понадобилось назначить новый налог ("драгунские деньги"); точно так же - и на поддержание флота ("корабельные"). Потом сюда присоединяется налог на содержание рабочих для постройки Петербурга, "рекрутные", "подворные"; а когда все эти налоги становятся уже привычными и сливаются в общую сумму постоянных ("окладных"), к ним присоединяются новые экстренные сборы ("запросные", "неокладные"). И этих прямых налогов, однако, скоро оказалось недостаточно, тем более что сбирались они довольно медленно и значительная часть оставалась в недоимке. Рядом с ними придумывались поэтому другие источники дохода. Самая ранняя выдумка этого рода - введенная по совету Курбатова гербовая бумага - не дала ожидавшихся от нее барышей. Тем большее значение имела порча монеты. Перечеканка серебряной монеты в монету низшего достоинства, по прежней номинальной цене, дала по 946 тысяч в первые 3 года (1701 - 1703), по 313 тысяч - в следующие три; отсюда были выплачены иностранные субсидии. Однако скоро весь металл был переделан в новую монету, а стоимость ее в обращении упала наполовину; таким образом, польза от порчи монеты была временная и сопровождалась огромным вредом, роняя стоимость всех вообще поступлений казны (вместе с упадком стоимости монеты). Новой мерой для повышения казенных доходов была переоброчка, в 1704 г., старых оброчных статей и отдача на оброк новых; все владельческие рыбные ловли, домашние бани, мельницы, постоялые дворы обложены были оброком, и общая цифра казенных поступлений по этой статье поднялась к 1708 г. с 300 до 670 тысяч ежегодно. Далее, казна взяла в свои руки продажу соли, принесшую ей до 300 тысяч ежегодного дохода, табака (это предприятие оказалось неудачным), ряда других сырых продуктов, дававших до 100 тысяч ежегодно. Все эти частые мероприятия удовлетворяли главной задаче - пережить как-нибудь трудное время. Систематической реформе государственных учреждений Петр не мог в эти годы уделить ни минуты внимания, так как приготовление средств борьбы занимало все его время и требовало его присутствия во всех концах государства. В старую столицу Петр стал приезжать только на святки; здесь возобновлялась обычная разгульная жизнь, но вместе с тем обсуждались и решались наиболее неотложные государственные дела. Полтавская победа (о ходе войны см. Северная война) дала Петру впервые после нарвского поражения возможность вздохнуть свободно. Необходимость разобраться в массе отдельных распоряжений первых годов войны становилась все настоятельнее; и платежные средства населения, и ресурсы казны сильно оскудели, а впереди предвиделось дальнейшее увеличение военных расходов. Из этого положения Петр нашел привычный уже для него исход: если средств не хватало на все, они должны были быть употреблены на самое главное, то есть на военное дело. Следуя этому правилу, Петр и раньше упрощал финансовое управление страной, передавая сборы с отдельных местностей прямо в руки генералов, на их расходы, и минуя центральные учреждения, куда деньги должны были поступать по старому порядку. Всего удобнее было применить этот способ в новозавоеванной стране - в Ингерманландии, отданной в "губернацию" Меншикову. Тот же способ был распространен на Киев и Смоленск - для приведения их в оборонительное положение против нашествия Карла XII, на Казань - для усмирения волнений, на Воронеж и Азов - для постройки флота. Петр только суммирует эти частичные распоряжения, когда приказывает (18 декабря 1707 г.) "росписать города частями, кроме тех, которые в 100 верстах от Москвы, - к Киеву, Смоленску, Азову, Казани, Архангельскому". После полтавской победы эта неясная мысль о новом административно-финансовом устройстве России получила дальнейшее развитие. Приписка городов к центральным пунктам, для взимания с них всяких сборов, предполагала предварительное выяснение, кто и что должен платить в каждом городе. Для приведения в известность плательщиков назначена была повсеместная перепись; для приведения в известность платежей велено было собрать сведения из прежних финансовых учреждений. Результаты этих предварительных работ обнаружили, что государство переживает серьезный кризис. Перепись 1710 г. показала, что, вследствие беспрерывных наборов и побегов от податей, платежное население государства сильно уменьшилось: вместо 791 тысяч дворов, числившихся по переписи 1678 г., новая перепись насчитала только 637 тысяч; на всем севере России, несшем до Петра главную часть финансовой тягости, убыль достигла даже 40%. Ввиду такого неожиданного факта, правительство решилось игнорировать цифры новой переписи, за исключением мест, где они показывали прибыль населения (на юго-востоке и в Сибири); по всем остальным местностям решено было взимать подати сообразно со старыми, фиктивными цифрами плательщиков. И при этом условии, однако, оказалось, что платежи не покрывают расходов: первых оказывалось 3 миллиона 134 тысяч, последних - 3 миллиона 834 тысяч рублей. Около 200 тысяч могло быть покрыто из соляного дохода; остальные полмиллиона составляли постоянный дефицит. Во время рождественских съездов генералов Петра в 1709 и 1710 годах города России были окончательно распределены между 8 губернаторами; каждый в своей "губернии" собирал все подати и направлял их, прежде всего, на содержание армии, флота, артиллерии и дипломатии. Эти "четыре места" поглощали весь констатированный доход государства; как будут покрывать "губернии" другие расходы, и прежде всего свои, местные - этот вопрос оставался открытым. Дефицит был устранен просто сокращением на соответственную сумму государственных расходов. Так как содержание армии было главной целью при введении "губерний", то дальнейший шаг этого нового устройства состоял в том, что на каждую губернию возложено было содержание определенных полков. Для постоянных сношений с ними губернии назначили к полкам своих "комиссаров". Самым существенным недостатком такого устройства, введенного в действие с 1712 г., было то, что оно фактически упраздняло старые центральные учреждения (см. Приказы), но не заменяло их никакими другими. Губернии непосредственно сносились с армией и с высшими военными учреждениями, но над ними не было никакого высшего присутственного места, которое бы могло контролировать и соглашать их функционирование. Потребность в таком центральном учреждении почувствовалась уже в 1711 г., когда Петр должен был покинуть Россию для прутского похода (см. Турецкие войны). "Для отлучек своих" Петр создал Сенат (см.). Губернии должны были назначить в Сенат своих комиссаров "для спроса и принимания указов". Но все это не определяло с точностью взаимного отношения Сената и губерний. Все попытки Сената организовать над губерниями такой же контроль, какой над приказами имела учрежденная в 1701 г. "Ближняя канцелярия", кончились совершенной неудачей. Безответственность губернаторов являлась необходимым последствием того, что правительство само постоянно нарушало установленные в 1710 - 1712 годах порядки губернского хозяйства, брало у губернатора деньги не на те цели, на которые он должен был платить их по бюджету, свободно распоряжалось наличными губернскими суммами и требовало от губернаторов все новых и новых "приборов", то есть увеличения дохода, хотя бы ценой угнетения населения. Основная причина всех этих нарушений заведенного порядка была та, что бюджет 1710 г. фиксировал цифры необходимых расходов, в действительности же, они продолжали расти и не умещались более в рамках бюджета. Рост армии теперь, правда, несколько приостановился; за то быстро увеличивались расходы на балтийский флот, на постройки в новой столице (куда правительство в 1714 г. окончательно перенесло свою резиденцию), на оборону южной границы. Приходилось опять изыскивать новые, сверхбюджетные ресурсы. Назначать новые прямые налоги было почти бесполезно, так как и старые платились все хуже и хуже, по мере обеднения населения. Перечеканка монеты, казенные монополии также не могли дать больше того, что уже дали. На смену губернской системе возникает сам собой вопрос о восстановлении центральных учреждений; хаос старых и новых налогов: "окладных", "повсегодных" и "запросных" вызывает необходимость консолидации прямой подати; безуспешное взыскание налогов по фиктивным цифрам 1678 г. приводит к вопросу о новой переписи и об изменении податной единицы; наконец, злоупотребление системой казенных монополий выдвигает вопрос о пользе для государства свободной торговли и промышленности. Реформа вступает в свой третий и последний фазис: до 1710 г. она сводилась к накоплению случайных распоряжений, продиктованных потребностью минуты; в 1708 - 1712 годах были сделаны попытки привести эти распоряжения в некоторую чисто внешнюю, механическую связь; теперь возникает сознательное, систематическое стремление воздвигнуть на теоретических основаниях вполне новую государственную постройку. Вопрос, в какой степени сам Петр лично участвовал в реформах последнего периода, остается до сих пор еще спорным. Архивное изучение истории Петра обнаружило в последнее время целую массу "доношений" и проектов, в которых обсуждалось почти все содержание правительственных мероприятий Петра. В этих докладах, представленных русскими и особенно иностранными советниками Петра, добровольно или по прямому вызову правительства, положение дел в государстве и важнейшие меры, необходимые для его улучшения, рассмотрены очень обстоятельно, хотя и не всегда на основании достаточного знакомства с условиями русской действительности. Петр сам читал многие из этих проектов и брал из них все то, что прямо отвечало интересовавшим его в данную минуту вопросам - особенно вопросу об увеличении государственных доходов и о разработке природных богатств России. Для решения более сложных государственных задач, например о торговой политике, финансовой и административной реформе, Петр не обладал необходимой подготовкой; его участие ограничивалось здесь постановкой вопроса, большей частью на основании словесных советов кого-либо из окружающих, и выработкой окончательной редакции закона; вся промежуточная работа - собирание материалов, разработка их и проектирование соответствующих мер - возлагалась на более сведущих лиц. В частности, по отношению к торговой политике, Петр сам "не раз жаловался, что из всех государственных дел для него ничего нет труднее коммерции и что он никогда не мог составить себе ясного понятия об этом деле во всей его связи" (Фокеродт ). Однако государственная необходимость заставила его изменить прежнее направление русской торговой политики - и важную роль при этом сыграли советы знающих людей. Уже в 1711 - 1713 годах правительству был представлен ряд проектов, в которых доказывалось, что монополизация торговли и промышленности в руках казны вредит, в конце концов, самому фиску и что единственный способ увеличить казенные доходы от торговли - восстановление свободы торгово-промышленной деятельности. Около 1715 г. содержание проектов становится шире; в обсуждении вопросов принимают участие иностранцы, словесно и письменно внушающие царю и правительству идеи европейского меркантилизма - о необходимости для страны выгодного торгового баланса и о способе достигнуть его систематическим покровительством национальной промышленности и торговле, путем открытия фабрик и заводов, заключения торговых договоров и учреждения торговых консульств за границей. Раз усвоив эту точку зрения, Петр со своей обычной энергией проводит ее во множестве отдельных распоряжений. Он создает новый торговый порт (Петербург) и насильственно переводит туда торговлю из старого (Архангельска), начинает строить первые искусственные водяные пути сообщения, чтобы связать Петербург с центральной Россией, усиленно заботится о расширении активной торговли с Востоком (после того как на Западе его попытки в этом направлении оказались мало успешными), дает привилегии устроителям новых заводов, выписывает из-за границы мастеров, лучшие орудия, лучшие породы скота и т. д. Менее внимательно он относится к идее финансовой реформы. Хотя и в этом отношении самая жизнь показывает неудовлетворительность действовавшей практики, а ряд представленных правительству проектов обсуждает разные возможные реформы, тем не менее Петр интересуется здесь лишь вопросом о том, как возложить на население содержание новой, постоянной армии. Уже при учреждении губерний, ожидая после полтавской победы скорого мира Петр приказывает Сенату рассчитать во что обойдется содержание солдата и офицера, представляя самому Сенату решить, должен ли быть покрыт этот расход с помощью подворного налога, как был раньше, или с помощью подушного, как советовали разные "доносители". Техническая сторона будущей податной реформы разрабатывается правительством Петра, а затем он со всей энергией настаивает на скорейшем окончании необходимой для реформы подушной переписи и на возможно скорой реализации нового налога. Действительно, подушная подать увеличивает цифру прямых налогов с 1,8 до 4,6 миллионов, составляя более половины бюджетного прихода (8 1/2 миллионов). Вопрос об административной реформе интересует Петра еще меньше: здесь и самая мысль, и разработка ее, и приведение в исполнение принадлежит советникам-иностранцам (особенно Генриху Фику), предложившим Петру восполнить недостаток центральных учреждений в России посредством введения шведских коллегий (см.). На вопрос, что преимущественно интересовало Петра в его реформационной деятельности, уже Фокеродт дал ответ весьма близкий к истине: "он особенно и со всей ревностью старался улучшить свои военные силы". Действительно, в своем письме к сыну Петр подчеркивает мысль, что воинским делом "мы от тьмы к свету вышли, и (нас), которых не знали в свете, ныне почитают". "Войны, занимавшие Петра всю жизнь (продолжает Фокеродт), и заключаемые по поводу этих войн договоры с иностранными державами, заставили его обращать внимание также и на иностранные дела, хотя он полагался тут большей частью на своих министров и любимцев... Самым его любимым и приятным занятием было кораблестроение и другие дела, относящиеся к мореходству. Оно развлекало его каждый день, и ему должны были уступать даже самые важные государственные дела... внутренних улучшениях в государстве - о судопроизводстве, хозяйстве, доходах и торговле - он мало или вовсе не заботился в первые тридцать лет своего царствования, и бывал доволен, если только его адмиралтейство и войско достаточным образом снабжались деньгами, дровами, рекрутами, матросами, провиантом и амуницией". Тотчас после полтавской победы поднялся престиж России за границей. Из Полтавы Петр едет прямо на свидания с польским и прусским королями; в середине декабря 1709 г. он возвращается в Москву, но в середине февраля 1710 г. снова ее покидает. Половину лета до взятия Выборга он проводит на взморье, остальную часть года - в Петербурге, занимаясь его обстройкой и брачными союзами племянницы Анны Иоанновны с герцогом Курляндским и сына Алексея с принцессой Вольфенбюттельской. 17 апреля 1711 г. Петр выехал из Петербурга в прутский поход, затем прямо проехал в Карлсбад для лечения водами, и в Торгау для присутствия при браке царевича Алексея. В Петербург он вернулся лишь к новому году. В июне 1712 г. Петр опять покидает Петербург почти на год; он едет к русским войскам в Померанию, в октябре лечится в Карлсбаде и Теплице, в ноябре, побывав в Дрездене и Берлине, возвращается к войскам в Мекленбург, в начале следующего 1713 г. посещает Гамбург и Рендсбург, проезжает в феврале через Ганновер и Вольфенбюттель в Берлин для свидания с новым королем Фридрихом-Вильгельмом, потом возвращается в Санкт-Петербург. Через месяц он уже в финляндском походе и, вернувшись в середине августа, продолжает до конца ноября предпринимать морские поездки. В середине января 1714 г. Петр на месяц уезжает в Ревель и Ригу; 9 мая он опять отправляется к флоту, одерживает с ним победу при Гангеуде и возвращается в Петербург 9 сентября. В 1715 г. с начала июля до конца августа Петр находится с флотом на Балтийском море. В начале 1716 г. Петр покидает Россию почти на два года; 24 января он уезжает в Данциг на свадьбу племянницы Екатерины Ивановны с герцогом Мекленбургским; оттуда, через Штеттин, едет в Пирмонт для лечения; в июне отправляется в Росток к галерной эскадре, с которой в июле появляется у Копенгагена; в октябре Петр едет в Мекленбург, оттуда в Гавельсберг для свидания с прусским королем, в ноябре - в Гамбург, в декабре - в Амстердам, в конце марта следующего 1717 г. - во Францию. В июне мы видим его в Спа, на водах, в середине июля - в Амстердаме, в сентябре - в Берлине и Данциге; 10 октября он возвращается в Петербург. Следующие два месяца Петр ведет довольно регулярную жизнь, посвящая утро работам в адмиралтействе и разъезжая затем по петербургским постройкам. 15 декабря он едет в Москву, дожидается там привоза сына Алексея из-за границы и 18 марта 1718 г. выезжает обратно в Петербург. 30 июня хоронили, в присутствии Петра, Алексея Петровича (см.); в первых числах июля Петр выехал уже к флоту и после демонстрации у Аландских островов, где велись мирные переговоры, возвратился 3 сентября в Петербург, после чего еще трижды ездил на взморье и раз в Шлиссельбург. В следующем 1719 г. Петр выехал 19 января на Олонецкие воды, откуда вернулся 3 марта. 1 мая он вышел в море, и в Петербург вернулся только 30 августа. В 1720 г. Петр пробыл март месяц на Олонецких водах и на заводах: с 20 июля до 4 августа плавал к финляндским берегам. В 1721 г. он совершил поездку морем в Ригу и Ревель (11 марта - 19 июня). В сентябре и октябре Петр праздновал Ништадтский мир в Санкт-Петербурге, в декабре - в Москве. В 1722 г. 15 мая Петр выехал из Москвы в Нижний Новгород, Казань и Астрахань; 18 июля он отправился из Астрахани в персидский поход (до Дербента), из которого вернулся в Москву только 11 декабря. Возвратившись в Санкт-Петербург 3 марта 1723 г., Петр уже 30 марта выехал на новую финляндскую границу; в мае и июне он занимался снаряжением флота и затем на месяц отправился в Ревель и Рогервик, где строил новую гавань. В 1724 г. Петр сильно страдал от нездоровья, но оно не заставило его отказаться от привычек кочевой жизни, что и ускорило его кончину. В феврале он едет в третий раз на Олонецкие воды; в конце марта отправляется в Москву для коронования императрицы, оттуда совершает поездку на Миллеровы воды и 16 июня выезжает в Санкт-Петербург; осенью ездит в Шлиссельбург, на Ладожский канал и Олонецкие заводы, затем в Новгород и в Старую Руссу для осмотра соляных заводов: только когда осенняя погода решительно мешает плавать по Ильменю, Петр возвращается (27 октября) в Санкт-Петербург. 28 октября он едет с обеда у Ягужинского на пожар, случившийся на Васильевском острове; 29-го отправляется водой в Сестербек и, встретив по дороге севшую на мель шлюпку, по пояс в воде помогает снимать с нее солдат. Лихорадка и жар мешают ему ехать дальше; он ночует на месте и 2 ноября возвращается в Санкт-Петербург. 5-го он сам себя приглашает на свадьбу немецкого булочника, 16-го казнит Монса , 24-го празднует обручение дочери Анны с герцогом Голштинским. Увеселения возобновляются по поводу выбора нового князя-папы, 3-го и 4-го января 1725 г. Суетливая жизнь идет своим чередом до конца января, когда, наконец, приходится прибегнуть к врачам, которых Петр до того времени не хотел слушать. Но время оказывается пропущенным и болезнь - неисцелимой; 22 января воздвигают алтарь возле комнаты больного и причащают его; 26-го "для здравия" его выпускают из тюрем колодников, а 28 января, в четверть шестого утра, Петр умирает, не успев распорядиться судьбой государства. Простой перечень всех передвижений Петр за последние 15 лет его жизни дает уже почувствовать, как распределялось время Петра и его внимание между занятиями разного рода. После флота, армии и иностранной политики, наибольшую часть своей энергии и своих забот Петр посвящал Петербургу. Петербург - личное дело Петра, осуществленное им вопреки препятствиям природы и сопротивлению окружающих. С природой боролись и гибли в этой борьбе десятки тысяч русских рабочих, вызванных на пустынную, заселенную инородцами окраину; с сопротивлением окружающих справился сам Петр, приказаниями и угрозами. Суждения современников Петра об этой его затее можно прочесть у Фокеродта. Мнения о реформе Петра чрезвычайно расходились уже при его жизни. Небольшая кучка ближайших сотрудников держалась мнения, которое впоследствии Ломоносов формулировал словами: "он Бог твой, Бог твой был, Россия". Народная масса, напротив, готова была согласиться с утверждением раскольников, что Петр был антихрист. Те и другие исходили из того общего представления, что Петр совершил радикальный переворот и создал новую Россию, не похожую на прежнюю. Новая армия, флот, сношения с Европой, наконец, европейская внешность и европейская техника - все это были факты, бросавшиеся в глаза; их признавали все, расходясь лишь коренным образом в их оценке. То, что одни считали полезным, другие признавали вредным для русских интересов; что одни считали великой заслугой перед отечеством, в том другие видели измену родным преданиям; наконец, где одни видели необходимый шаг вперед по пути прогресса, другие признавали простое отклонение, вызванное прихотью деспота. Оба взгляда могли приводить фактические доказательства в свою пользу, так как в реформе Петра перемешаны были оба элемента - и необходимости, и случайности. Элемент случайности больше выступал наружу, пока изучение истории Петра ограничивалось внешней стороной реформы и личной деятельности преобразователя. Написанная по его указам история реформы, должна была казаться исключительно личным делом Петра. Другие результаты должно было дать изучение той же реформы в связи с ее прецедентами, а также в связи с условиями современной ей действительности. Изучение прецедентов Петровской реформы показало, что во всех областях общественной и государственной жизни - в развитии учреждений и сословий, в развитии образования, в обстановке частного быта - задолго до Петра обнаруживаются те самые тенденции, которым дает торжество Петровская реформа. Являясь, таким образом, подготовленной всем прошлым развитием России и составляя логический результат этого развития, реформа Петра с другой стороны, и при нем еще не находит достаточной почвы в русской действительности, а потому и после Петра во многом надолго остается формальной и видимой. Новое платье и "ассамблеи" не ведут к усвоению европейских общественных привычек и приличий; точно так же новые, заимствованные из Швеции учреждения не опираются на соответственное экономическое и правовое развитие массы. Россия входит в число европейских держав, но на первый раз только для того, чтобы почти на полвека сделаться орудием в руках европейской политики. Из 42-х цифирных провинциальных школ, открытых в 1716 - 1722 годах, только 8 доживают до середины века; из 2000 навербованных, большей частью силой, учеников, действительно выучиваются к 1727 году только 300 на всю Россию. Высшее образование, несмотря на проект "Академии", и низшее, несмотря на все приказания Петра, остаются надолго мечтой. О принятии Петром императорского титула - см. Император; о семейных отношениях Петра - Алексей Петрович, Екатерина I Алексеевна , Евдокия Федоровна; о войнах и иностранной политике - Северная война, Турецкие войны, Персидские войны; о церковной политике Петра - Патриаршество в России, Монастырский приказ, Святейший Синод, Стефан Яворский , Феофан Прокопович ; о внутренних преобразованиях Петра - Губернии, Коллегии, Городовые магистраты, Сенат, Совет ландратский, Академия Наук, Начальное народное образование (XX, 753); о книгах, изданных по приказанию Петра - Русская литература. Ср. также Россия (История и Историография). Для биографии Петра Великого см. "Отечественные Записки", 1856, CIV: "Несколько редких и малоизвестных иноязычных сочинений, относящихся до Петра Великого и его века" (стр. 345 - 395); Minzloff "Pierre le Grand dans la litterature etrangere" (Санкт-Петербург, 1873, стр. 691) и его же "Supplement" (Санкт-Петербург, 1872, стр. 692 - 721); В.И. Межов "Юбилей Петра Великого" (Санкт-Петербург, 1881, стр. 230); Е.Ф. Шмурло "Петр Великий в русской литературе" (Санкт-Петербург, 1889, стр. 136, оттиск из "Журнала Министерства Народного Просвещения", 1889). Важнейшие источники и сочинения о Петре: "Журнал, или Поденная записка Петра Великого с 1699 г. до заключения Ништадтского мира" (Санкт-Петербург, 1770 - 1772 г.; составлено кабинет-секретарем Петра, Макаровым , многократно исправлено самим государем и издано историком Щербатовым ); И. Кириллов "Цветущее состояние Всероссийского государства, в каковое начал, привел и оставил неизреченными трудами Петр Великий, отец отечествия" (М., 1831); Голиков "Деяния Петра Великого, мудрого преобразователя России, собранные из достоверных источников и расположенные по годам" (М., 1788 - 1789, 12 частей) и "Дополнения к деяниям Петра Великого" (М., 1790 - 1797, 18 частей); второе издание трудов Голикова, в котором "Дополнения" перепечатаны после соответствующих годов "Деяний" и в конце прибавлен Указатель, издано в 15 томах (М., 1837 - 1843). Главным образом на материале Голикова основаны: "Жизнь Петра Великого", описанная Галеном (перевод с немецкого, Санкт-Петербург, 1812 - 1813) и "История Петра Великого" В. Бергмана (перевод с немецкого, Санкт-Петербург, 1833; 2-е издание 1840 - 1841); "Сборник выписок из архивных бумаг о Петре Великом" (М., 1872; преимущественно выписки из бумаг дворцовых и др. приказов, а также кабинета); "Письма и бумаги Петра Великого", капитальное издание, исчерпывающее материал "писем" и помещающее в примечаниях массу данных (до сих пор вышло три части, Санкт-Петербург, 1887 - 1893; доведено до 1705 года); "Доклады и приговоры, состоявшиеся в правительствующем Сенате в царствование Петра Великого" (Санкт-Петербург, 1880 - 1892; обнимает 1711 - 1715 годы; драгоценный материал для истории административной и финансовой реформы, извлеченный из Московского архива Министерства юстиции); "Архив князя Ф.В. Куракина" (села Надеждина), книги 1 - 5 (Санкт-Петербург, 1890 - 1894). Описания архивов: сенатского (П.И. Баранова ), Синодского (первые пять томов), морского министерства. Полное Собрание Законов Российской Империи, тома II - VII, и Полное Собрание Постановлений и Распоряжений по Ведомству Православного Исповедания Российской Империи, первые четыре тома (с 1721 г.). Н. Устрялов "История царствования Петра Великого" (Санкт-Петербург, 1859 - 1863); доведена до конца 1706 г.; отдельно изложено дело царевича Алексея); Соловьев "История России с древнейших времен", томы XIII - XVIII (III и IV в изд. "Обществ. Пользы"); А. Bruckner "Petr der Grosse" (Б., 1879, в "Allgem. Geschichte iu Einzeldarstellungen", hgb. v. W. Onchen; русский перевод, с большим количеством иллюстраций, издан А. Сувориным ); его же "Die Europaisirung Russiads. T. I. Land und Volk" (1887); его же "Geschichtr Russilands bis zum Eude d. 18 Jahrhunders. T. I. Ueberblick d. Entwickelung bis zum Tode P. d. Gr." (Гота, 1896); оба последние сочинения посвящены, главным образом, вопросу о подготовке реформы (другие работы Брикнера см. под именем автора); "Peter the Great, emperor of Russia" (Лондон, 1884); K. Waliszewski "Pierre le Grand, l'education - l'homme - l'oeuvre" (П., 1897; характеристика личности Петра, с кратким очерком реформ, по новейшим исследованиям). Сочинения по отдельным эпохам царствования Петра: Погодин "Семнадцать первых лет в жизни императора Петра Великого" (М., 1875); И.Е. Забелин "Детские годы Петра Великого", в "Опытах изучения русских древностей и истории" (М., 1872, часть I); Астров "Первоначальное образование Петра Великого" ("Русский Архив", 1875); М.А. Веневитинов "Русские в Голландии. Великое посольство 1697 - 1698 годов" (М., 1897). Сочинения современников Петра - Сильвестра Медведева, Желябужского , Крекшина, Матвеева , Нартова , Нащокина, Неплюева , Посошкова , Толстого , а также иностранцев: Беркгольца , Вебера, Гордона , Корба, Перри , Фокеродта, Плейера, Юля - указаны под соответствующими именами. Донесения иностранных послов из России напечатаны в "Сборнике Императорского Русского Исторического Общества", тома 34, 40, 49, 52 (французских), 39, 50, 61 (английских), 3 (саксонского Лефорта); к царствованию Петра относятся также сплошь тома 11 (письма, указы и заметки Петра, изд. А.Ф. Бычковым ) и 25 (Бумаги Б.П. Шереметева ). Для отдельных сторон реформы важнейшие пособия: П.О. Бобровский "Происхождение Артикула воинского и Изображения процессов Петра Великого по Уставу Воинскому" (Санкт-Петербург, 1881) и "Военное право в России при Петре Великом. Артикул Воинский" (выпуски I и II, Санкт-Петербург, 1882); М.П. Розенгейм "Очерк военно-судных учреждений в России до кончины Петра Великого" (Санкт-Петербург, 1878); Д.Ф. Масловский "Записки по истории военного искусства в России" (вып. 1, 1683 - 1760 годы, Санкт-Петербург, 1891); Пузыревский "Развитие постоянных регулярных армий и состояние военного искусства в век Людовика XIV и Петра Великого"; С. Елагин "История русского флота. Период Азовский" (часть I и приложения, Санкт-Петербург, 1861); Веселаго "Очерк русской морской истории" (часть I, Санкт-Петербург, 1875; под редакцией обоих названных авторов издавались "Материалы для истории русского флота", том I - XV); А. Градовский "Высшая администрация России XVIII века и генерал-прокуроры" (Санкт-Петербург, 1866); С. Петровский "О Сенате в царствование Петра Великого" (в "Описании документов и бумаг Московского архива Министерства юстиции", кн. III, и отдельно); П. Мрочек-Дроздовский "Областное управление России XVIII века до учреждения о губерниях 1775 г. Часть I. Областное управление эпохи первого учреждения губерний, 1708 - 1719" (М., 1876; из того же издания, как предыдущее); И. Дитятин "Устройство и управление городов России Петра I. Введение, города в России в XVIII веке" (Санкт-Петербург, 1875); П. Милюков "Государственное хозяйство России в первой четверти XVIII века и реформа Петра Великого" (Санкт-Петербург, 1892, и "Журнал Министерства Народного Просвещения", 1890 - 1892); Н. Павлов-Сильванский "Проекты реформ в записках современников Петра Великого. Опыт изучения русских проектов и неизданные их тексты" (Санкт-Петербург, 1897); А. Филиппов "О наказании по законодательству Петра Великого, в связи с реформой" (М., 1891); Н. Кедров "Духовный регламент в связи с преобразовательной деятельностью Петра Великого" (М., 1889); Ю.Ф. Самарин "Стефан Яворский Феофан Прокопович" (в "Сочинениях", т. V); И.А. Чистович "Феофан Прокопович и его время" (Санкт-Петербург, 1868); Пекарский "Наука и литература при Петре Великом". П. Милюков.

См. также статьи:
Аврамов Михаил Петрович ;
Адиль-Гирей ;
Адольские (московские живописцы) ;
Адриан ;
Аксаков Константин Сергеевич ;
Аладьины ;
Александр I ;
Александр Петрович ;
Александр Ярославич Невский ;
Алексеевы ;
Алексей Михайлович ;
Алексей Петрович ;
Альбедиль ;
Андрузский Дмитрий Васильевич ;
Анна Иоанновна ;
Анна Петровна ;
Аннибал ;
Апостол Даниил Павлович ;
Апраксины (П.М., С.Ф., Ф.М.) ;
Аргамаковы ;
Арескин Роберт (Эрскин) ;
Арсений Мацеевич ;
Астафьевы ;
Афанасий (имя духовных лиц в России) ;
Ачкасовы ;
Аш (Asch) ;
Бабины (В., Д.И., С.Ф., И.) ;
Бабкины ;
Баженины ;
Байков Федор Исакович ;
Бакмейстер Логин Иванович (Людвиг) ;
Бакуа Маврикий (Baquoi) ;
Бакунины ;
Балабановы ;
Балакирев Иван Александрович ;
Балк-Полевы ;
Балугьянский Михаил Андреевич ;
Бантыши (Бантыши-Каменские) ;
Барж Яков Саввич ;
Барсуков ;
Барш ;
Барятинские ;
Бассевич Геннинг-Фридрих (Бассевиц) ;
Батурины ;
Баур Родион Христианович ;
Бахметевы (Бахметьевы) ;
Безобразов Андрей Ильич ;
Бекович (Девлет-Кизден-Мурза, Александр Бекович-Черкасский) ;
Белинский Виссарион Григорьевич ;
Бердяевы ;
Беринг Витус (Иван Иванович) ;
Беркгольц Фридрих-Вильгельм (Бергхольц) ;
Бестужевы-Рюмины ;
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Бецкой Иван Иванович ;
Бибиковы ;
Бидлоо Николай (Bidloo) ;
Бильфингер Георг-Бернгард (Bilfinger) ;
Биркины ;
Бироны (собственно Бирены) ;
Благово ;
Блуменрост Лаврентий Алферович ;
Блументрост Иван-Богдан (Деодат) ;
Блументрост Лаврентий Лаврентьевич ;
Блюэр Иоганн-Фридрих ;
Бобров Виктор Алексеевич ;
Бобровский Павел Осипович ;
Богдановы ;
Боголюбов Алексей Петрович ;
Болотниковы ;
Болтины ;
Борисовы ;
Борноволоковы ;
Боровиковский Владимир Лукич ;
Борщовы ;
Боур Родион Христианович ;
Боцис Иван Федосеевич ;
Бошняки ;
Бразье Иоанн-Николай Моро (де Бразе, Brasey) ;
Брандт Карстен ;
Бреннер Генрих ;
Бреховы ;
Брикнер Александр Густавович ;
Брилли Андрей (де Брильи, Brilly) ;
Бровцыны ;
Брокет Денис (Broquette) ;
Брюс Роман Вилимович ;
Брюс Яков Вилимович ;
Брюсы ;
Буксбаум Иоганн-Христиан (Buxbaum) ;
Булавин Кондрат ;
Бунге Николай Христианович ;
Бунин Петр Леонтьевич ;
Бутурлин Александр Борисович ;
Бутурлин Иван Иванович ;
Бутурлины ;
Бухгольц Иван Димитриевич ;
Бычков Афанасий Федорович ;
Вадбольский Никита Матвеевич ;
Валкевичи ;
Варлаам Косовский ;
Васильев Алексей Иванович ;
Васильев Феодосий ;
Васильевы (Васильевы-Шиловские) ;
Вассиан и Иона ;
Вахтанг VI ;
Введенский Александр Иванович ;
Вейде Адам Адамович ;
Вейсбах Иоганн-Бернгард ;
Векошкины ;
Вендрамини (Francesco Vendramini) ;
Верден (фон) ;
Верден Карл (Клаус) ;
Веселовские (русские дипломаты) ;
Викторов Алексей Егорович ;
Виниус Андрей Денисович (Вениус) ;
Владимир Святославич (древнее Владимер) ;
Владимирский-Буданов Михаил Флегонтович ;
Владиславич-Рагузинский Савва Лукич ;
Владиславичи ;
Власовы ;
Воейков Федор Матвеевич ;
Возницын Прокофий Богданович ;
Возницыны ;
Волков Борис (переводчик эпохи Петра) ;
Волынский Артемий Петрович ;
Высоцкие ;
Гавриил Бужинский ;
Гагарины ;
Галлард Людвиг-Николай ;
Гамильтон (Мария Даниловна Гамонтова) ;
Гвин Стефан (Gwyn) ;
Геевы ;
Геннин Вильгельм Иванович (Дегенин) ;
Георгий Дашков ;
Георгий Михайлович ;
Гербер Иоанн Густав ;
Герман Иаков ;
Герье Владимир Иванович ;
Гзель Георг (Gsell, Гезель, Гсель, Зель) ;
Гинтер Иван Яковлевич ;
Гови Ян (Howi) ;
Голиков Иван Иванович ;
Голицын Борис Александрович (Алексеевич) ;
Голицын Дмитрий Михайлович ;
Голицын Михаил Михайлович ;
Головин Автомон Михайлович ;
Головин Иван Михайлович ;
Головин Николай Федорович ;
Головкин Гавриил Иванович ;
Головкины ;
Гольц ;
Гордеенко Константин ;
Гордон (Александр и Томас) ;
Гордон Патрик ;
Горленко Дмитрий Лазаревич ;
Грановский Тимофей Николаевич ;
Гюйссен Генрих ;
Дашковы (дворянский род) ;
Де-Лаваль Антоний ;
Де-Росси ;
Демидовы (родоначальник Демид Антуфьев) ;
Демут-Малиновский Василий Иванович ;
Дефремери Петр (Дефремерий, Defremery) ;
Дивьер Антон Мануйлович ;
Димитрий Туптало ;
Дмитриев-Мамонов Иван Ильич ;
Дмитриев-Мамонов Федор Иванович ;
Долгоруковы ;
Дягилев Сергей Павлович ;
Евдокия Федоровна (Лопухина) ;
Евреиновы ;
Егуновы-Черкасские ;
Екатерина I Алексеевна ;
Екатерина Алексеевна ;
Екатерина Иоанновна ;
Екимов Андрей Петрович ;
Екимов Василий Петрович (он же Якимов) ;
Елагина Авдотья Петровна ;
Елизавета Петровна ;
Ераков Александр Николаевич ;
Еропкины ;
Есап ;
Желябужский Иван Афанасьевич ;
Жеребцов Николай Арсениевич ;
Захаровы (художники) ;
Змаевич Матфей Христофорович ;
Зотов Иван Никитич ;
Зотов Конон Никитич ;
Зотов Никита Моисеевич ;
Зубовы (граверы) ;
Ивановы (приказные дельцы) ;
Измайлов Лев Васильевич ;
Иловайский Дмитрий Иванович ;
Имеретинские (А.В. и А.А.) ;
Иоанн V Алексеевич ;
Иов (в миру священник Иоанн) ;
Иов (иерарх петровского времени) ;
Иосиф Туробойский ;
Исаевы ;
Каменские (М.Ф., С.М., Н.М.) ;
Кантемир Антиох Дмитриевич ;
Кантемир Дмитрий Константинович ;
Каравак Людовик (Caravaque) ;
Карбонье д'Арсит Лев Львович ;
Карион Истомин ;
Качка Гавриил Симонович ;
Кейзерлинг (Keselingk) ;
Келин Иван Степанович ;
Кикин Александр Васильевич ;
Киленины ;
Киприянов Василий ;
Ключевский Василий Осипович ;
Кожин Никита ;
Коновницыны ;
Копиевич Илья Федорович (Копиевский) ;
Кочубей Василий Леонтьевич ;
Крамской Иван Николаевич ;
Крекшин Петр Никифорович ;
Крюйс Корнилий Иванович ;
Кукольник Нестор Васильевич ;
Куншт Яган (Кунст, Kunst) ;
Куракины ;
Курбатов Алексей Александрович ;
Кустодиев Борис Михайлович ;
Лаваль Антоний Яковлевич (Antoine de la Valle) ;
Лакоста Ян (д'Акоста) ;
Ламбер ;
Ланг Лоренц (Лаврентий) ;
Лансере Евгений Евгеньевич ;
Лашкаревы ;
Левашев Василий Яковлевич ;
Левин Варлаам (в миру Василий Андреевич) ;
Лесток Иоганн-Герман (Lestocq) ;
Лефорт Франц Яковлевич ;
Лжепетр (Ларион Стародубцев) ;
Лизогубы ;
Лихачев Алексей Тимофеевич ;
Ломоносов Михаил Васильевич ;
Лопухина Евдокия Федоровна ;
Лопухины ;
Люберас Анания-Христиан (барон фон-Потт) ;
Люберас Иоганн-Людвиг (барон фон-Пот) ;
Любименко Владимир Николаевич ;
Магницкий Леонтий Филиппович ;
Магницкий Михаил Леонтьевич ;
Мазепа Иван Степанович ;
Макаров Алексей Васильевич ;
Макаровы ;
Маматзины-Сакаевы ;
Мамины ;
Манкеев Алексей Ильич (Манкиев) ;
Мануилов Александр Аполлонович ;
Манштейн Христофор-Герман ;
Маркелл (русский иерарх) ;
Маслов Анисим Александрович ;
Матвеев Андрей Матвеевич ;
Матвеев Артамон Сергеевич ;
Матюшкин Михаил Афанасьевич ;
Менезий Павел (Миннюст, Менезиус и т. д.) ;
Меншиков Александр Данилович ;
Мережковский Дмитрий Сергеевич ;
Мессершмидт Даниил-Готлиб (Messerschmidt) ;
Миллер Герард-Фридрих (Федор Иванович) ;
Милорадовичи ;
Милославские ;
Минеев Флор Минаич ;
Мирович Василий Яковлевич ;
Мирович Иван ;
Митрофан (в миру Михаил) ;
Молчанов Григорий ;
Монс Анна Ивановна ;
Монс Виллим Иванович ;
Мордвиновы ;
Мошковы ;
Мусины-Пушкины ;
Мясново ;
Надеждин Николай Иванович ;
Нартов Андрей Константинович ;
Нарышкины (государственные деятели) ;
Наталья Алексеевна (царевна) ;
Наталья Кирилловна ;
Нейгебауэр Мартин ;
Неплюев Иван Иванович ;
Никитины (Иван и Роман Никитичи) ;
Новиков Николай Иванович ;
Новиковы ;
Оболенские ;
Огильви Георг Венедикт ;
Одоевский Владимир Феодорович ;
Ольденбург Сергей Федорович ;
Опекушин Александр Михайлович ;
Орфелин Захарий Стефанович ;
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) ;
Остерман-Толстой Александр Иванович ;
Павел Петрович (император Всероссийский) ;
Палей Палий Семен ;
Пален ;
Парфений Небоза ;
Паткуль Иоганн-Рейнгольд ;
Пашковы ;
Пекарский Петр Петрович ;
Перри Джон (Perry) ;
Петр II Алексеевич ;
Петр III Федорович ;
Петр Петрович ;
Петров Михаил Назарович ;
Петров Петр Николаевич ;
Питирим (епископ нижегородский) ;
Плещеевы ;
Покровский Константин Доримедонтович ;
Поликарпов-Орлов Федор Поликарпович ;
Полуботок Павел Леонтьевич ;
Порфирий Крайский ;
Посошков Иван Тихонович ;
Посьет Константин Николаевич ;
Прасковья Федоровна ;
Прозоровские ;
Пушкины ;
Радищев Александр Николаевич ;
Растрелли (два художника-итальянца) ;
Реад ;
Репнины (княжеский род) ;
Ромодановский Федор Юрьевич ;
Россия, разд. Археология ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Астрономия и геодезия ;
Россия, разд. Богословие ;
Россия, разд. Ваяние ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. Востоковедение ;
Россия, разд. География ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (местное управление) ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (судоустройство) ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (центральные учреждения) ;
Россия, разд. Гражданское судопроизводство ;
Россия, разд. Законодательство военное ;
Россия, разд. Империя в XVIII веке ;
Россия, разд. Исторический очерк уголовного законодательства ;
Россия, разд. История Малороссии ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. История русской литературы (до XVII века) ;
Россия, разд. Классическая филология ;
Россия, разд. Медицина ;
Россия, разд. Минералогия и кристаллография ;
Россия, разд. Московское государство XVI - XVII веков ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Нумизматика ;
Россия, разд. Право (до начала XVIII века) ;
Россия, разд. Россия в археологическом отношении ;
Россия, разд. Русский флот (исторический очерк) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Русское гражданское право ;
Россия, разд. Русское гражданское право (петербургский период) ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Светская музыка (доисторический и древний период) ;
Россия, разд. Технологическая наука ;
Россия, разд. Торговое право и судопроизводство ;
Россия, разд. Уголовное право ;
Россия, разд. Уголовный процесс ;
Россия, разд. Физика ;
Россия, разд. Философия и энциклопедия права ;
Россия, разд. Финансовое хозяйство России (преемники Петра) ;
Россия, разд. Финансовое хозяйство России (эпоха Петра Великого) ;
Россия, разд. Хронология по русской истории ;
Россия, разд. Церковная музыка (доисторический и древний период) ;
Румянцев Александр Иванович ;
Румянцев Сергей Петрович ;
Салтыков Петр Семенович ;
Салтыков Федор Степанович ;
Самойловы ;
Самус Иванович (Самуил Иванович) ;
Санти Франц Матвеевич ;
Сапеги ;
Селивановы ;
Семевский Михаил Иванович ;
Сенявины ;
Сильвестр (митрополит казанский) ;
Синявин Наум Акимович ;
Сиповский Василий Дмитриевич ;
Скоропадский Иван Ильич ;
Смирная Ева-Александра Васильевна ;
Соковнины ;
Соловьев Владимир Сергеевич ;
Соловьев Николай Феопемптович ;
Соловьев Сергей Михайлович ;
Сонцовы-Засекины (Солнцевы-Засекины) ;
София Алексеевна ;
Стенин Алексей Семенович ;
Стефан Яворский (в миру Симеон) ;
Стефанович Василий ;
Стрельбицкий Иван Афанасьевич ;
Стрешнев Тихон Никитич ;
Строгановы (Строгоновы) ;
Стрюйс Иван Иванович ;
Суворов Василий Иванович ;
Сумароков Александр Петрович ;
Тарсия Джованни-Баттиста (Tarsia) ;
Татищев Василий Никитич ;
Типольт ;
Толстой Лев Николаевич ;
Толстой Петр Андреевич ;
Тредьяковский Василий Кириллович ;
Троекуровы ;
Тротта-Трейден ;
Трубецкие (бояре) ;
Туманский Федор Васильевич ;
Тургенев Александр Иванович ;
Унковский Иван ;
Устрялов Николай Герасимович ;
Ушаков Андрей Иванович ;
Фарварсон Андрей Данилович (Фархварсон, Henry Fargwarson) ;
Фельтен Юрий Матвеевич ;
Феодор Алексеевич ;
Феофан Прокопович ;
Филофей (Лещинский) ;
Фирсов Авраам Панкратович ;
Фиршт ;
Фокеродт Иоганн-Готгильф ;
Ханенко Николай Данилович ;
Херасков Михаил Матвеевич ;
Херасковы ;
Хилков Андрей Яковлевич ;
Хилков Василий Иванович ;
Хованский Иван Никитич ;
Хотетовские ;
Хрущев Андрей Федорович ;
Хрущевы ;
Циклер Иван Елисеевич ;
Цэван-Рабтан ;
Чарныш Иван ;
Чевкины ;
Чемесов Евграф Петрович ;
Черкасов Иван Антонович ;
Черкасовы (баронский род) ;
Черкасский Михаил Алегукович ;
Чермный Кузьма ;
Чичерин Борис Николаевич ;
Чолак-Сурхай-Хан ;
Чулковы ;
Чурило Пленкович ;
Шакловитый Федор Леонтьевич ;
Шамшин Петр Михайлович ;
Шафиров Петр Павлович ;
Шафировы ;
Шаханские (Шехонские) ;
Шеин Алексей Семенович ;
Шелгунов Николай Васильевич ;
Шельтинг Вейбрант ;
Шеншины ;
Шереметев Борис Петрович (граф) ;
Шереметев Петр Борисович ;
Ширинские-Шихматовы ;
Ширяев Михаил Иванович ;
Шишковы ;
Шлатер Иван Андреевич ;
Шлиппенбах (шведский генерал) ;
Шмидт-Физельдек (Христофор и Юстус) ;
Шмурло Евгений Францевич ;
Шредер Иван Николаевич ;
Шуваловы ;
Шумахер Иван Данилович (Иоанн-Даниил) ;
Щапов Афанасий Прокопьевич ;
Щегловитовы ;
Щедритский Алексей Иванович ;
Щербатов Михаил Михайлович ;
Эйзенгардт Иоганн ;
Эйлер Леонгард ;
Юль (Юстус) ;
Юсуповы (Юсупово-Княжевы) ;
Юшковы ;
Яворские ;
Ягужинский Павел Иванович ;
Яковлевы .


Петр II Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петр I Алексеевич Великий | Петр III Федорович
Петр (царевич ордынский) | Петр Вячеслав Иванович
Петр (святые) | Петр Дмитриевич
Петр (святой, митрополит всея России) | Петр Могила
Петр (св. мученик казанский) | Петр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петр II Алексеевич - император всероссийский, внук Петра I , сын царевича Алексея Петровича и принцессы Софьи-Шарлотты Бланкенбургской, родился 12 октября 1715 г. Мать его умерла вскоре после его рождения, отец погиб в 1718 г. Шансы Петра Алексеевича на престол увеличились особенно после смерти сына Екатерины (см. Петр Петрович), последовавшей в 1719 г.; народ видел в нем законного наследника, только раскольники не признавали его потомком царя, так как он родился от брака с иностранкой. Подобное отношение к царевичу было, как кажется, одной из причин, побудивших Петра Великого издать в 1722 г. указ о престолонаследии, который, предоставляя царю право избрать себе наследником хотя бы чужого человека, лишал тем самым царевича Петра Алексеевича права на русский престол иначе, как по воле деда. После смерти Петра Великого, не успевшего применить к делу закон 1722 г., на престол вступила Екатерина I (см. XI, 569); за царевича Петра Алексеевича были только представители старых знатных родов, Голицыны , Долгорукие и Репнин. На воспитание царевича Петра как при Петре Великом, так и при Екатерине I не обращалось много внимания; из его учителей известны двое - Семен Афанасьевич Маврин и Иван Алексеевич Зейкин, обучавший царевича истории, географии, математике и латинскому языку. Вопрос о престолонаследии оставался и теперь, как при Петре Великом, открытым; не решаясь действовать так смело, как покойный государь, старались в ущерб правам царевича выдвинуть права его теток, Анны и Елизаветы . Остерман шел на компромисс: он предлагал женить царевича на одной из царевен и, таким образом, соединить их интересы, но проект этот не нашел сочувствия. Меншиков хлопотал о передаче престола царевичу и о браке его с дочерью Меншикова, надеясь, таким образом, сохранить свое влияние. Он нашел поддержку в лице князя Димитрия Мих. Голицына . Болезнь императрицы заставляла его ускорить действия; по его проектам было составлено завещание, подписанное императрицей и обнародованное после ее смерти; этим завещанием престол передавался царевичу Петру, за него выдавалась княжна Меншикова и закон Петра Великого о престолонаследии отменялся. Так вступил на престол, 7 мая 1727 г., император Петр II. Власть сосредоточивалась в руках Меншикова; для усиления своего влияния последний хотел женить своего сына на сестре императора, Наталье Алексеевне . Не было, однако, недостатка и в других лицах, которые старались захватить в свои руки фактическое управление делами при двенадцатилетнем императоре; таковы были Долгоруковы (см. XX, 922 - 923) и Остерман. Остерман интриговал против Меншикова, и этот последний пал; воспитатели императора, Зейкин и Маврин, были удалены. Влияние, однако, перешло не к Остерману, а к Долгоруковым; переезд двора в конце 1727 г. в Москву знаменовало их торжество; Голицыны были совершенно отстранены. Верховный тайный совет, как учреждение, при Петре II вообще падает. Молодой император относился очень почтительно к своей бабке, постриженной в монахини царице Евдокии, которая в это время была переведена из Ладожского монастыря в московский Новодевичий монастырь. Тетка императора, Анна Петровна, выехала в Голштинию: она представляла опасность для Долгоруковых, как могущая иметь наследников, а потому и быть претенденткой на престол по 8-му пункту завещания Екатерины I. Для усиления своего влияния Долгоруковы всячески старались забавами и увеселениями отвлечь императора от занятия делами и решили женить Петра на княжне Е.А. Долгоруковой (см. XX, 919). Их замыслы были разрушены смертью Петра II, последовавшей 18 января 1730 г., от оспы. Говорить о самостоятельной деятельности Петра II, умершего на шестнадцатом году своей жизни, нельзя; он постоянно находился под тем или другим влиянием, являлся орудием в руках какой-либо из многочисленных дворцовых партий того времени. За время его короткого царствования было, однако, издано несколько указов и законов, заслуживающих упоминания: указ 24 мая 1727 г. о переносе важных дел из кабинета прямо в верховный тайный совет; указы того же года о более правильном сборе подушной подати и об упразднении главного магистрата; указ 16 июня 1727 г. о переносе малороссийских дел из Сената в иностранную коллегию, чем как бы создавалось обособленное положение этой области в империи; вексельный устав 1729 г.; любопытный указ 29 сентября 1729 г. о запрещении духовенству носить мирскую одежду. См. К.И. Арсеньев "Царствование П. II" (Санкт-Петербург, 1839); Костомаров "История России" (тома XVII - XIX); Костомаров "История России в жизнеописаниях". М. П-ов.

См. также статьи:
Алексей Петрович ;
Анна Иоанновна ;
Анна Петровна ;
Апостол Даниил Павлович ;
Арсеньева Варвара Михайловна ;
Бекенштейн Иоганн-Симон ;
Бекштейн Иоганн-Симон ;
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Бильфингер Георг-Бернгард (Bilfinger) ;
Блументрост Лаврентий Лаврентьевич ;
Брюс Александр Романович ;
Бутурлин Александр Борисович ;
Бутурлин Иван Иванович ;
Волконская Аграфена Петровна ;
Волынский Артемий Петрович ;
Голицын Дмитрий Михайлович ;
Голицын Михаил Михайлович ;
Головкин Гавриил Иванович ;
Долгорукова Екатерина Алексеевна ;
Долгорукова Наталья Борисовна ;
Долгоруковы ;
Евдокия Федоровна (Лопухина) ;
Екатерина I Алексеевна ;
Елизавета Петровна ;
Зубовы (граверы) ;
Зыбины ;
Куракины ;
Маврины ;
Макаров Алексей Васильевич ;
Миних Бурхард-Христофор (Munnich) ;
Муханов Павел Александрович ;
Нарышкины (государственные деятели) ;
Наталья Алексеевна (великая княжна) ;
Остерман Андрей Иванович (Генрих-Иоганн-Фридрих) ;
Растрелли (два художника-итальянца) ;
Ромодановский Федор Юрьевич ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Империя в XVIII веке ;
Россия, разд. История Малороссии ;
Россия, разд. Светская музыка (XVIII век) ;
Сумароков Александр Петрович ;
Толстой Петр Андреевич ;
Ушаков Андрей Иванович ;
Щербатовы ;
Эллигер Оттомар ;
Юсуповы (Юсупово-Княжевы) ;
Ягужинский Павел Иванович .


Петр III Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петр II Алексеевич | Петр Вячеслав Иванович
Петр I Алексеевич Великий | Петр Дмитриевич
Петр (царевич ордынский) | Петр Могила
Петр (святые) | Петр Николаевич
Петр (святой, митрополит всея России) | Петр Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петр III Федорович (Петр-Ульрих) - император всероссийский, сын герцога голштейн-готторпского Карла-Фридриха, сына сестры Карла XII шведского, и Анны Петровны , дочери Петра Великого (родился в 1728 г.); он приходится, таким образом, внуком двух государей-соперников и мог, при известных условиях, являться претендентом и на русский, и на шведский престол. В 1741 г. он был избран, после смерти Элеоноры Ульрики, преемником ее мужа Фридриха, получившего шведский престол, а 15 ноября 1742 г. был объявлен своей теткой Елизаветой Петровной наследником русского престола. Слабый физически и нравственно, Петр Федорович был воспитан гофмаршалом Брюммером, который скорее был солдат, чем педагог. Казарменный порядок жизни, установленный последним для своего воспитанника, в связи со строгими и унизительными наказаниями, не мог не ослабить здоровья Петра Федоровича и мешал выработке в нем нравственных понятий и чувства человеческого достоинства. Молодого принца учили много, но так неумело, что он получил полное отвращение к наукам: латынь, например, ему надоела так, что позднее в Петербурге он запретил помещать в свою библиотеку латинские книги. Учили его, к тому же, готовя, главным образом, к занятию шведского престола и, следовательно, воспитывали в духе лютеранской религии и шведского патриотизма - а последний, в то время выражался, между прочим, в ненависти к России. В 1742 г., после назначения Петра Федоровича наследником русского престола, его снова стали учить, но уже на русский и православный лад. Однако частые болезни и женитьба на принцессе Ангальт-Цербстской (будущая Екатерина II ) помешали систематическому ведению образования. Петр Федорович не интересовался Россией и суеверно думал, что здесь найдет свою погибель; академик Штелин , его новый воспитатель, несмотря на все старания, не мог внушить ему любви к его новому отечеству, где он всегда чувствовал себя чужим. Военное дело - единственное, что его интересовало - было для него не столько предметом изучения, сколько забавы, а благоговение его перед Фридрихом II превращалось в стремление подражать ему в мелочах. Наследник престола, взрослый уже человек, предпочитал делу забавы, которые с каждым днем становились все более странными и неприятно поражали всех окружавших его. "Петр обнаруживал все признаки остановившегося духовного развития", говорит С.М. Соловьев ; "он являлся взрослым ребенком". Императрицу поражала малоразвитость наследника престола. Вопрос о судьбе русского престола серьезно занимал Елизавету и ее придворных, причем приходили к различным комбинациям. Одни желали, чтобы императрица, минуя племянника, передала престол его сыну Павлу Петровичу, а регентом, до его совершеннолетия, назначила великую княгиню Екатерину Алексеевну, жену Петра Федоровича. Таково было мнение Бестужева , Ник. Ив. Панина , Ив. Ив. Шувалова . Другие стояли за провозглашение наследницей престола Екатерины. Елизавета умерла, не успев ни на что решиться, и 25 декабря 1761 г. Петр Федорович вступил на престол под именем императора Петра III. Он начал свою деятельность указами, которые, при других условиях, могли бы доставить ему народное расположение. Таков указ 18 февраля 1762 г. о вольности дворянской, снимавший с дворянства обязательную службу и являвшийся как бы прямым предшественником Екатерининской жалованной грамоты дворянству 1785 г. Указ этот мог сделать новое правительство популярным среди дворянства; другой указ об уничтожении тайной канцелярии, ведавшей политические преступления, должен был, казалось бы, содействовать его популярности в народных массах. Случилось, однако, иначе. Оставаясь в душе лютеранином, Петр III с пренебрежением относился к духовенству, закрывал домашние церкви, обращался с оскорбительными указами к Синоду; этим он возбудил против себя народ. Окруженный голштинцами, он стал переделывать на прусский лад русское войско и тем вооружил против себя гвардию, которая в то время была почти исключительно дворянская по составу. Побуждаемый своими прусскими симпатиями, Петр III тотчас же после восшествия на престол отказался от участия в Семилетней войне и вместе с тем и от всех русских завоеваний в Пруссии, а в конце своего царствования начал войну с Данией из-за Шлезвига, который хотел приобрести для Голштинии. Это возбуждало против него народ, который остался равнодушен, когда дворянство, в лице гвардии, открыто восстало против Петра III и провозгласило императрицей Екатерину II (28 июня 1762 г.). Петр был удален в Ропшу, где его, 7 июля, постигла смерть: подробности об этом событии находятся в письме к Екатерине II Алексея Орлова . Ср. Бриккер "История Екатерины Великой", "Записки императрицы Екатерины II" (Л., 1888); "Memoirs of the princesse Daschcow" (Л., 1810); "Записки Штелина" ("Чтение Общества Истории и Древностей Российских", 1886, IV); Бильбасов "История Екатерины II" (т. 1 и 12). М. П-ов.

См. также статьи:
Александр I ;
Анна Иоанновна ;
Анна Леопольдовна ;
Анна Петровна ;
Аннибал ;
Арсений Мацеевич ;
Барков Иван Семенович (Иван Степанович) ;
Барятинские ;
Беркгольц Фридрих-Вильгельм (Бергхольц) ;
Бестужевы-Рюмины (П.М., М.П., А.П.) ;
Бецкой Иван Иванович ;
Бироны (собственно Бирены) ;
Богомолов Федот Иванов ;
Браун Георг ;
Броун Юрий Юрьевич (Brown) ;
Брюс Яков Александрович ;
Булгаков Яков Иванович ;
Бутурлин Александр Борисович ;
Вениамин (в миру Василий Григорьевич Пуцек-Григорович) ;
Веселовские (русские дипломаты) ;
Волков Дмитрий Васильевич ;
Волков Федор Григорьевич ;
Воронцовы (древний русский дворянский род) ;
Гейсманы ;
Греков Алексей ;
Дашкова Екатерина Романовна ;
Дервиз (фон-дер-Визе) ;
Державин Гавриил Романович ;
Дивьер (Девьер) ;
Екатерина II Алексеевна ;
Елизавета Петровна ;
Измайлов Петр Иванович ;
Иоанн VI Антонович ;
Карновичи ;
Корфы ;
Лесток Иоганн-Герман (Lestocq) ;
Манси Яков (Maunsey) ;
Мельгунов Алексей Петрович ;
Миних Бурхард-Христофор (Munnich) ;
Миних Иоанн-Эрнест ;
Нарышкины (государственные деятели) ;
Орловы (графский род) ;
Павел Петрович (император Всероссийский) ;
Панин Никита Иванович ;
Порошин Семен Андреевич ;
Потемкин Григорий Александрович ;
Пугачев Емельян Иванович ;
Разумовский Кирилл Григорьевич ;
Репнины (княжеский род) ;
Рокотов Федор Степанович ;
Россия, разд. Государственное устройство России в XVIII и XIX веках (верховная власть) ;
Россия, разд. Империя в XVIII веке ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Финансовое хозяйство России (преемники Петра) ;
Румянцев-Задунайский Петр Александрович ;
Селиванов Кондратий ;
Сильвестр (в миру Симеон Кулябка) ;
Симон Тодорский ;
Соколов Иван Алексеевич ;
Суворов Василий Иванович ;
Теплов Григорий Николаевич ;
Унгерн-Штернберг ;
Цеймены ;
Черкасские ;
Чернышев Захар Григорьевич (генерал-фельдмаршал) ;
Чернышевы ;
Чичерин Денис Иванович ;
Шешковский Степан Иванович ;
Шилов Александр Иванович ;
Штелин Якоб ;
Штенглин Иоганн .


Петр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петр Вячеслав Иванович | Петр Могила
Петр III Федорович | Петр Николаевич
Петр II Алексеевич | Петр Петрович
Петр I Алексеевич Великий | Петражицкий Лев Иосифович
Петр (царевич ордынский) | Петрашевский Михаил Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петр Дмитриевич - князь дмитровский, 6-й сын Дмитрия Донского . Родился в 1385 г.; по духовному завещанию своего отца получил Дмитров, Углич и несколько сел; Углич в 1405 г. перешел, по договору, к великому князю Василию Дмитриевичу . Во время нападений на Псков и Новгород в 1406 г. литовцев и немцев Петр был послан в Новгород с войском. В 1408 г., во время нападения Едигея на русскую землю, Петр был оставлен великим князем для защиты Москвы. В 1410 г. он неудачно боролся у села Лыскова с сыновьями Бориса Константиновича , шедшими на Нижний Новгород, с князьями болгарскими, жукотинскими и мордовскими. В своей духовной Василий Дмитриевич поручал жену с сыном Витовту и братьям Андрею и Петру. Умер бездетным в 1428 г. В. Р-в.

См. также статьи:
Георгий Димитриевич ;
Димитрии Юрьевичи (Шемяка и Красный) ;
Димитрий Иванович (Донской) ;
Иван Борисович Тугой Лук ;
Иоанн Васильевич (княжич Московский) ;
Кикины .


Петр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петр Николаевич | Петражицкий Лев Иосифович
Петр Могила | Петрашевский Михаил Васильевич
Петр Дмитриевич | Петрей де-Эрлезунда (Петр)
Петр Вячеслав Иванович | Петренко Михаил Николаевич
Петр III Федорович | Петренко-Критченко Павел Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петр Петрович - царевич, сын императора Петра I и Екатерины Алексеевны , родился 29 октября 1715 г. в Санкт-Петербурге. Рождение Петра совпало с обострившимися отношениями Петра Великого к старшему сыну, Алексею . Царь видел в новорожденном залог осуществления в дальнейшем будущем своей политической программы; отсюда особая его забота о своем дорогом "шишечке". Политическое значение ребенка проявлялось в отношениях окружающих лиц: в честь его говорятся "похвальные слова" (Ф. Прокопович ); ему посвящаются книги (Шафиров "Рассуждение" о причинах шведской войны); с 1717 г. имя Петра вносится в календари; дни рождения его и ангела справляются торжественными обедами и фейерверками. Манифестом 3 февраля 1718 г. царевич Алексей лишен был прав наследства на русский престол, которые переходили на Петра. С этих пор, имя Петра встречается и на заголовках книг: "напечатано при наследственном благороднейшем государе - царевиче Петре Петровиче". Осенью 1718 г. ребенок еще не говорил и не ходил. Он умер 25 апреля 1719 г.; погребен в Александро-Невском монастыре в Санкт-Петербурге. В 1732 г. драгунский солдат Л. Стародубцев объявил себя (на р. Бузулуке) царевичем Петром, за что поплатился жизнью. Ср. Соловьев "История России" (XVII); Костомаров "Древняя и Новая Россия" (1877, I); "Письма русских государей"; Пекарский "Наука и литература"; "Собрание сочинений" Ф. Прокоповича (т. I и II); Голиков , VI, VII (2-е изд.); "Сборник Русского Исторического Общества" (XXXIV); Струков "Архив русской артиллерии"; Есипов "Самозванцы царев. Алексей и П. Петровичи" ("Русский Вестник", 1863, № 9). Е. Ш.

См. также статьи:
Алексей Петрович ;
Лжепетр (Ларион Стародубцев) .


Петр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петр Могила | Петр Петрович
Петр Дмитриевич | Петражицкий Лев Иосифович
Петр Вячеслав Иванович | Петрашевский Михаил Васильевич
Петр III Федорович | Петрей де-Эрлезунда (Петр)
Петр II Алексеевич | Петренко Михаил Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петр Николаевич - великий князь, младший сын великого князя Николая Николаевича Старшего и великой княгини Александры Петровны , родился 10 января 1864 г. Состоит флигель-адъютантом Его Величества, шефом гренадерского саперного батальона и членом совета государственного коннозаводства. В супружестве (с 1889 г.) с великой княгиней Милицей Николаевной (родилась 14-го июля в 1866 г.), дочерью князя Николая Черногорского. От этого брака родилась княжна Марина Петровна, в 1892 г., и князь Роман Петрович в 1896 г.

См. также статьи:
Милица Николаевна ;
Николай Николаевич (великий князь) .


Петунников Алексей Николаевич (Пятунников)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петрушевский Фома Иванович | Петухов Евгений Вячеславович
Петрушевский Федор Фомич | Петухов Михаил Онисифорович
Петрушевский Михаил Фомич | Петухов Сергей Петрович
Петрушевский Дмитрий Моисеевич | Петц Герман Германович (фон Петц)
Петрушевский Василий Фомич | Печерин Владимир Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пе(я)тунников (Алексей Николаевич) - ботаник, популяризатор, публицист и общественный деятель, родился в 1842 г. Первоначальное образование получил в Петропавловском немецком училище, а затем во 2-й московской гимназии, откуда в 1860 г. поступил в университет на физико-математический факультет, где и окончил курс в 1864 г. Еще будучи студентом написал в 1862 г., на немецком языке ботаническую статью. По окончании университетского курса избрал своей специальностью ботанику; кроме того, занимался педагогической деятельностью более десяти лет. Неоднократно ездил за границу, где написал несколько специальных работ, а также диссертацию под заглавием "Метаморфоз клеточной стенки" (1866) на степень магистра ботаники. Петунников, не покидая педагогического поприща, принял живое участие также в журналистике и напечатал в "Русской Летописи" много статей разнообразного содержания, подписанных А. П-ов. Вскоре по введении в Москве городового положения, Петунников вступил на служение родному городу, сначала (1873) в должности заведующего городскими насаждениями, а затем, с 1875 г., избран членом городской управы, где и подвизался до 1882 г. За этот 8-летний период деятельности Петунников подготовлял и разрабатывал материал по водоснабжению и канализации, а также лучшего замощения города. Расставшись с общественной деятельностью, к которой был, однако, призван вторично (в 1886 по 1888 г.) для заведывания водопроводным отделом, он снова занялся ботаникой, и принялся за исследование флоры Московской губернии. Результатом этих работ было появившееся в 1890 г. иллюстрированное руководство по определению растений "Растительность Московской губернии", а позднее - "Критический обзор Московской флоры" (в "Ботанических Записках Санкт-Петербургского Университета", 1896).

См. также статьи:
Россия, разд. Ботаника ;
Сабанеев Леонид Павлович .


Печерин Владимир Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петц Герман Германович (фон Петц) | Печерский Андрей
Петухов Сергей Петрович | Пешехонов Алексей Васильевич
Петухов Михаил Онисифорович | Пешехонов Иван Федоров
Петухов Евгений Вячеславович | Пешна Пьер-Наполеон (Pechena)
Петунников Алексей Николаевич (Пятунников) | Пештич Николай Петрович

Печерин (Владимир Сергеевич) - русский иезуит, эллинист; родился в 1808 г. Окончил курс в Петербургском университете, был командирован за границу для подготовления к профессорскому званию. В 1836 г. занял кафедру греческой словесности в Московском университете. По словам Юр. Самарина , лекции Печерина отличались совершенной новизной и художественной законченностью. Буслаев вспоминает, как Печерин объясняя студентам Гомера и Софокла, мастерски переводил их стихи прекрасным литературным слогом. Тогдашнее положение вещей угнетало Печерина; он решился уехать из России. Для этого нужны были деньги. Печерин стал давать уроки, свел свои издержки на самое необходимое, избегал товарищеских собраний и, наконец, уехал, уведомив попечителя письменно, что не воротится в Россию. За границей Печерин некоторое время был домашним учителем, а потом сделался монахом иезуитского ордена, и очень ревностным. В начале 50-х годов Печерин был священником в Англии. Из его переписки с Герценом (см. соч. Герцена, т. IX) видно, как он дорожил интересами католической церкви. Полагая, что Россия призвана развить только "материальную мощь", "материальную науку", что ей дан в удел только "материальный мир", Печерин восклицает: "Мы, верующие в бессмертную душу и в будущий мир, какое нам дело в этой цивилизации настоящей минуты? Россия никогда не будет меня иметь своим подданным". Однако Печерин продолжал любить родину и поддерживал сношения с некоторыми соотечественниками, например, с профессором Никитенко , который часто упоминает о нем в своем "Дневнике". В молодости Печерин занимался литературой, писал о Софокле (в "Сыне Отечества"), сочинял и переводил стихи. Его стихотворения: "Торжество смерти", "Поликрат самосский" и другие были замечены. Вероятно к последнему периоду его жизни относится стихотворение: "Прочь, о демон лучезарный", интересное для характеристики его настроения ("за небесные мечтанья я земную жизнь отдал, и тяжелый крест изгнанья добровольно я подъял; под венком моим терновым, в поте бледного лица, подвиг трудный и суровый совершу я до конца"). Живя в Ирландии, Печерин ревностно боролся с протестантизмом. Во время крымской кампании в английских газетах сообщалось, что в Ирландии отдан под суд reverend falher Vladimir Petcherin, native a Russian, за публичное сожжение на площади протестантской Библии. Умер, по-видимому, в начале 80-х годов. См. Гершензон "В. С. П." ("Научное Слово", 1904, 10); его же "Процесс В. С. П." ("Научное Слово", 1905, 5). Е. Т.


Печерский Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Печерин Владимир Сергеевич | Пешехонов Алексей Васильевич
Петц Герман Германович (фон Петц) | Пешехонов Иван Федоров
Петухов Сергей Петрович | Пешна Пьер-Наполеон (Pechena)
Петухов Михаил Онисифорович | Пештич Николай Петрович
Петухов Евгений Вячеславович | Пещуров Дмитрий Алексеевич

Печерский (Андрей) - псевдоним П.И. Мельникова (XIX, 46).


Пешна Пьер-Наполеон (Pechena)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пешехонов Иван Федоров | Пештич Николай Петрович
Пешехонов Алексей Васильевич | Пещуров Дмитрий Алексеевич
Печерский Андрей | Пивовы
Печерин Владимир Сергеевич | Пизани
Петц Герман Германович (фон Петц) | Пикулин Лука Егорович

Пешна (Пьер-Наполеон Pechena) - артист французской труппы в Санкт-Петербурге, где прослужил 27 лет, с 1846 г., успешно исполняя роли простаков, комических фатов и стариков.


Пещуров Дмитрий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пештич Николай Петрович | Пивовы
Пешна Пьер-Наполеон (Pechena) | Пизани
Пешехонов Иван Федоров | Пикулин Лука Егорович
Пешехонов Алексей Васильевич | Пикулин Павел Лукич
Печерский Андрей | Пилат Роман (Pilat)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пещуров (Дмитрий Алексеевич) - ориенталист. Родился в 1833 г., окончил курс в Санкт-Петербургском университете; сначала был преподавателем математики и в 1857 г. защитил магистерскую диссертацию "Исследование движения малой планеты Фортуна"; до 1865 г. заведовал пекинской магнитной и метеорологической обсерваторией, занимая должность драгомана нашей миссии. В 1867 г. поступил преподавателем китайского языка в Санкт-Петербургский университет; в 1890 г. назначен экстраординарным профессором китайской словесности. Его труды: "Землетрясения, бывшие в Китае во время Минской династии" ("Вестник Императорского Географического Общества", 1860), "Китайско-Русский словарь по ключевой системе" (Санкт-Петербург, 1897); "Китайско-Русский словарь по графической системе" (Санкт-Петербург, 1891).

См. также статьи:
Россия, разд. Востоковедение .


Пивовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пещуров Дмитрий Алексеевич | Пизани
Пештич Николай Петрович | Пикулин Лука Егорович
Пешна Пьер-Наполеон (Pechena) | Пикулин Павел Лукич
Пешехонов Иван Федоров | Пилат Роман (Pilat)
Пешехонов Алексей Васильевич | Пилигрим

Пивовы, дворянский род, происходящий по сказаниям старинных родословцев, от взятого в плен в Смоленске, Михаила Васильевича Пивова. Сын его, Дмитрий, был дьяком (1566). Роман Васильевич Пивов был дважды послом в Польше (1559 и 1580), потом думным дворянином. Владимир Васильевич Пивов ездил гонцом в Швецию (1575), а брат его Петр гонцом в Грузию (1588) и Польшу (1594). Род Пивовых пресекся в первой половине XIX века. В. Р.


Пизани

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пивовы | Пикулин Лука Егорович
Пещуров Дмитрий Алексеевич | Пикулин Павел Лукич
Пештич Николай Петрович | Пилат Роман (Pilat)
Пешна Пьер-Наполеон (Pechena) | Пилигрим
Пешехонов Иван Федоров | Пилсудские

Пизани - дворянский род, происходящий из Пизы, откуда предки его около 905 г. переселились в Венецию. Луиджи Пизани был дожем венецианским в 1690 г., другой Луиджи Пизани - в 1730 г. Двое из Пизани были кардиналами. Одна ветвь этого рода поселилась в Константинополе; Николай Антонович Пизани в 1772 г. вступил в русскую службу, был драгоманом русского посольства в Константинополе, сидел вместе с Я.И. Булгаковым в Семибашенном замке, потом был драгоманом (азиатского департамента (1802). Род Пизани внесен в III часть родословных книг Виленской, Ковенской и Санкт-Петербургской губерний.


Пикулин Лука Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пизани | Пикулин Павел Лукич
Пивовы | Пилат Роман (Pilat)
Пещуров Дмитрий Алексеевич | Пилигрим
Пештич Николай Петрович | Пилсудские
Пешна Пьер-Наполеон (Pechena) | Пильчиков Николай Дмитриевич

Пикулин (Лука Егорович) - профессор анатомии и физиологии в Московской медико-хирургической академии (1784 - 1824). По окончании Санкт-Петербургской медико-хирургической академии, Пикулин состоял городским лекарем, в 1808 - 1811 гг. был в Грузии для борьбы с заразой, в 1816 г. - главный доктор в нашей армии, находившейся во Франции и около 1819 г. начал преподавательскую деятельность в Москве. Его труды: докторская диссертация - "О чуме в Грузии в 1811 г." (Санкт-Петербург, 1814) и "Краткое руководство к лечению болезней" (Москва, 1820).


Пикулин Павел Лукич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пикулин Лука Егорович | Пилат Роман (Pilat)
Пизани | Пилигрим
Пивовы | Пилсудские
Пещуров Дмитрий Алексеевич | Пильчиков Николай Дмитриевич
Пештич Николай Петрович | Пилянкевич Николай Иванович

Пикулин (Павел Лукич) - адъюнкт терапевтического отделения госпитальной клиники при Московском университете, сын предыдущего; родился в 1822 г., воспитывался в Московской медико-хирургической академии. Служил до 1857 г. Умер в 1885 г. Написал: "Учение о размягчении головного и спинного мозга" (Москва, 1848), "De cerebri et medullae spinalis emollitfone" (Москва, 1850, докторская диссертация).


Пилат Роман (Pilat)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пикулин Павел Лукич | Пилигрим
Пикулин Лука Егорович | Пилсудские
Пизани | Пильчиков Николай Дмитриевич
Пивовы | Пилянкевич Николай Иванович
Пещуров Дмитрий Алексеевич | Пименов Николай Степанович

Пилат (Роман Pilat, родился в 1846 г.) - профессор истории польской литературы в Львовском университете. Он не вдается в эстетическую оценку литературных произведений, но основательно изучает внешнюю сторону их истории. Главные его сочинения: "O literaturze politysznej Sejmu czteroletniego" (Краков, 1872), "O poczatkach publicystiki w Polsce" (в "Przegwodn, nauk. i liter.", Львов, 1883), "O Autografach Mckiewicza" (1892). Умер в 1906 г.


Пилигрим

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пилат Роман (Pilat) | Пилсудские
Пикулин Павел Лукич | Пильчиков Николай Дмитриевич
Пикулин Лука Егорович | Пилянкевич Николай Иванович
Пизани | Пименов Николай Степанович
Пивовы | Пименов Степан Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пилигрим, пилигримище - часто встречается в былинах (о Василии Буслаеве , о Михаиле Потоке и др.), в духовных стихах, изредка в сказках, иногда как имя нарицательное, иногда как имя собственное, в виде благочестивого могучего странника. Сказки о пилигримище записаны в Смоленской губернии и в Якутской области. Академик Веселовский в "Вестнике Европы" (1872, IV) связал русского Пилигрима с немецким pilgerim и определил его основное значение, как калики перехожего. В "Этнографическом Обозрении" (1891, кн. IX) Потанин указал некоторые сходные мотивы в степном ордынском эпосе. О пилигримище новгородских былин см. еще в сочин. академика Веселовского : "Славянские сказания о Соломоне и Китоврасе" (1872, 181 - 188).

Назад Вперед


Пилсудские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пилигрим | Пильчиков Николай Дмитриевич
Пилат Роман (Pilat) | Пилянкевич Николай Иванович
Пикулин Павел Лукич | Пименов Николай Степанович
Пикулин Лука Егорович | Пименов Степан Степанович
Пизани | Пименова Эмилия Кирилловна

Пилсудские - дворянский род, герба Стрила или Комоняка, происходящий от старосты упитского Варфоломея Гинейтовича, владельца имения Пилсуды. Род Пилсудских внесен в VI часть родословных книг губерний Виленской и Ковенской. В. Р.


Пилянкевич Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пильчиков Николай Дмитриевич | Пименов Николай Степанович
Пилсудские | Пименов Степан Степанович
Пилигрим | Пименова Эмилия Кирилловна
Пилат Роман (Pilat) | Пименовы (С.С. и Н.С.)
Пикулин Павел Лукич | Пинскер Лев Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пилянкевич (Николай Иванович) - юрист (1819 - 1856); окончил курс в Киевском университете, там же был адъюнкт-профессором по кафедре энциклопедии права. Единственный печатный его труд, написанный еще в 1849 г. - "История философии права", составленная на основании сочинений Румера, Шталя, Варнкенига и особенно Россбаха. Она издана П. Ренненкампфом в "Киевских Университетских Известиях" (1870, т. I), где помещена и биография Пилянкевича.

См. также статьи:
Россия, разд. Философия ;
Россия, разд. Философия и энциклопедия права .


Пименов Степан Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пименов Николай Степанович | Пименова Эмилия Кирилловна
Пилянкевич Николай Иванович | Пименовы (С.С. и Н.С.)
Пильчиков Николай Дмитриевич | Пинскер Лев Семенович
Пилсудские | Пионтковский Андрей Антонович
Пилигрим | Пиратский Карл Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пименов Степан Степанович - см. в статье Пименовы (С.С. и Н.С.) .

См. также статьи:
Демут-Малиновский Василий Иванович ;
Россия, разд. Ваяние .


Пименов Николай Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пилянкевич Николай Иванович | Пименов Степан Степанович
Пильчиков Николай Дмитриевич | Пименова Эмилия Кирилловна
Пилсудские | Пименовы (С.С. и Н.С.)
Пилигрим | Пинскер Лев Семенович
Пилат Роман (Pilat) | Пионтковский Андрей Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пименов Николай Степанович - см. в статье Пименовы (С.С. и Н.С.) .

См. также статьи:
Антокольский Марк Матвеевич ;
Каменский Федор Федорович ;
Лаверецкий Николай Акимович ;
Логановский Александр Васильевич ;
Подозеров Иван Иванович ;
Попов Михаил Петрович ;
Россия, разд. Ваяние ;
Цейдлер Михаил Иванович ;
Шредер Иван Николаевич .


Пиратский Карл Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пионтковский Андрей Антонович | Пирлинг Павел (Pirling)
Пинскер Лев Семенович | Пирогов Владимир Николаевич
Пименовы (С.С. и Н.С.) | Пирогов Николай Иванович
Пименова Эмилия Кирилловна | Писарев Александр Александрович
Пименов Степан Степанович | Писарев Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пиратский (Карл Карлович, 1813 - 1871) - живописец-баталист, работавший преимущественно акварелью. Поступив в Императорскую Академию Художеств пенсионером имп. Николая I , пользовался в ней руководством проф. А. Зауервейда и за свои успехи получил в 1832 и 1834 годах две золотые медали. Будучи в 1835 г. награжден малой золотой медалью за картину "Внутренний вид конюшни", не конкурировал на получение большой такой же медали, потому что этому мешали работы, порученные ему Государем, и в 1836 г. вышел из академии с аттестатом 1-й степени. Вслед за тем был наименован придворным живописцем Его Величества, с содержанием до 3000 руб. в год, а через два года определен к занятиям по историческому описанию одежды и вооружения русского войска. С того времени рисование фигур в различных военных костюмах и амуниции составляло почти исключительно предмет деятельности Пиратского. Когда в 1855 г. в ведомстве военного министерства была образована редакция военной хроники, он был назначен начальником ее рисовального отделения. В том же году, за картину "Прогулка верхом", академия признала его академиком, а в 1869 г. повысила в звание профессора без требования обычного в таких случаях исполнения программы. Произведения Пиратского отличаются многими достоинствами, особенно в отношении изящества и тонкости акварельной кисти, но они мало известны публике, так как по большей части хранятся в императорских дворцах и учреждениях военного ведомства. А. С-в.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Пирлинг Павел (Pirling)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пиратский Карл Карлович | Пирогов Владимир Николаевич
Пионтковский Андрей Антонович | Пирогов Николай Иванович
Пинскер Лев Семенович | Писарев Александр Александрович
Пименовы (С.С. и Н.С.) | Писарев Александр Иванович
Пименова Эмилия Кирилловна | Писарев Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пирлинг (Павел Pirling) - современный историк, иезуит. Родился в России, воспитывался во 2-й Санкт-Петербургской гимназии; живет за границей. Монографии его по истории дипломатических сношений между Москвой и Римом, составленные на основании архивных первоисточников, собраны под заглавием "La Russie et le Saint-Siege" (Пар., 1896 - 1897). Сборник его статей о Поссевине напечатан под заглавием: "Papes et tzars" (Пар., 1897). На русском языке имеется перевод исследования Пирлинга о браке Ивана III с византийской царевной Софией Палеолог ("Россия и Восток. Царское бракосочетание в Ватикане", Санкт-Петербург, 1892). В "Русском Обозрении" (1896, кн. 2) помещен перевод статьи Пирлинга о Юрии Крижаниче.

См. также статьи:
Вольпе (Gian-Battista della Volpe) ;
Лжедимитрий I ;
Рингубер Лаврентий .


Пирогов Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пирлинг Павел (Pirling) | Пирогов Николай Иванович
Пиратский Карл Карлович | Писарев Александр Александрович
Пионтковский Андрей Антонович | Писарев Александр Иванович
Пинскер Лев Семенович | Писарев Дмитрий Иванович
Пименовы (С.С. и Н.С.) | Писарев Леонид Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пирогов (Владимир Николаевич) - историк, сын знаменитого Н.И. Пирогова . Родился в 1846 г., учился за границей. За сочинение: "Исследования по римской истории преимущественно в области третьей декады Тита Ливия" (Санкт-Петербург, 1878) получил степень магистра всеобщей истории и затем, до 1884 г. читал в Новороссийском университете, в качестве приват-доцента, лекции по римской истории. Написал еще: "Семасиологические и археологические темы по истории первобытной культуры" (Одесса, 1887).

См. также статьи:
Грузенберг Оскар Осипович .


Пирогов Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пирогов Владимир Николаевич | Писарев Александр Александрович
Пирлинг Павел (Pirling) | Писарев Александр Иванович
Пиратский Карл Карлович | Писарев Дмитрий Иванович
Пионтковский Андрей Антонович | Писарев Леонид Иванович
Пинскер Лев Семенович | Писарев Модест Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пирогов (Николай Иванович, 1810 - 1881) - один из величайших врачей и педагогов настоящего столетия и по сие время самый выдающийся авторитет по военно-полевой хирургии. Пирогов родился в Москве, дома получил первоначальное образование, затем учился в частном пансионе Кряжева ("Своекоштное отечественное училище для детей благородного звания"). Вступительный экзамен в университет выдержал 14 лет от роду (хотя прием в студенты лиц моложе 16 лет не разрешался) и зачислился на медицинский факультет. В университете на него оказал большое влияние профессор Мудров , своими советами изучать патологическую анатомию и заниматься производством вскрытий. По окончании факультета, Пирогов был зачислен на казенный счет в открытый в 1822 г. при Дерптском университете институт "из двадцати природных россиян", предназначенных для замещения профессорских кафедр в 4 русских университетах. Здесь он очень сблизился с "высокоталантливым" профессором хирургии Мойером и принялся за практические занятия по анатомии и хирургии. Пирогов один из первых в Европе стал в широких размерах систематически экспериментировать, стремясь решать вопросы клинической хирургии опытами над животными. В 1831 г. сдав экзамен на д-ра медицины, в 1832 г. защитил диссертацию, избрав темой перевязку брюшной аорты ("Num vinstura aortae abdom. in aneurism. inquinali adhibitu facile actutum sit remedium"; о том же по-русски и по-немецки). В 1833 г., будучи замечательно подготовлен по анатомии и хирургии, был командирован на казенный счет за границу, где работал в Берлине у профессоров Шлемма, Руста, Грефе, Диффенбаха и Югкена, и особенно у Лангенбека, величайших германских авторитетов своего времени. В 1835 г. вернулся в Россию и здесь узнал, что обещанная ему кафедра хирургии в Москве замещена его товарищем по Дерптскому институту, Иноземцовым. В 1836 г., по предложению Моейра, избран профессором хирургии Дерптского университета. До утверждения в должности Пирогов, в бытность свою в Петербурге, читал на немецком языке 6 недель частные лекции хирургии в покойницкой Обуховской больницы, которые привлекли всех выдающихся петербургских врачей, произвел несколько сот операций, поразивших искусством оператора. По возвращении в Дерпт скоро стал одним из самых любимых профессоров. Посвящая университету ежедневно 8 часов, заведуя несколькими клиниками и поликлиниками, однако, скоро обнародовал на немецком языке свои знаменитые, приобретшие широкую известность "Анналы хирургической клиники". В 1838 г. Пирогов командирован в Париж, где познакомился со светилами французской хирургии: Вельно, Ру, Лисфранк и Амюсса. Ежегодно, во время пребывания своего в Дерпте, Пирогов предпринимал хирургические экскурсии в Ригу, Ревель и др. города Прибалтийского края, привлекая всегда громадное число больных, тем более что по инициативе местных врачей пасторы в деревнях объявляли всенародно о прибытии дерптского хирурга. В годы 1837 - 1839 Пирогов издал знаменитую "Хирургическую анатомию артериальных стволов и фасций" на немецком и латинском языках (за это сочинение удостоен Академией Наук Демидовской премии) и монографию о перерезке Ахиллесова сухожилия. В 1841 г. Пирогов был переведен в Петербургскую медико-хирургическую академию профессором госпитальной хирургии и прикладной анатомии и назначен заведовать всем хирургическим отделением госпиталя. При нем хирургическая клиника сделалась высшей школой русского хирургического образования, чем содействовали, кроме высокого авторитета, необычайный дар преподавания и несравненная техника Пирогова при производстве операций, громадное количество и разнообразие клинического материала. Точно так же он поднял на чрезвычайную высоту преподавание анатомии устройством, по предложению его и профессоров Бэра и Зейдлица , особого анатомического института, первым директором которого он был назначен и пригласил в свои помощники знаменитого Грубера. За время своего 14-летнего профессорства в Петербурге Пирогов произвел около 12 000 вскрытий с подробными протоколами каждого из них, приступил к экспериментальным исследованиям об эфирном наркозе при операциях, который, благодаря ему, скоро получил широкое распространение в России. В 1847 г. отправился на Кавказ, где война была в полном разгаре. Здесь он впервые ознакомился на практике с военно-полевой хирургией и вопросами военно-полевой медицинской администрации, в области которых его авторитет до сих пор недосягаем. По возвращении в Петербург, в 1848 г., он отдался изучению холеры, вскрыл множество трупов холерных и обнародовал, на русском и французском языках, сочинение с атласом: "Патологическая анатомия азиатской холеры". Из ученых трудов за время 14-летнего пребывания в Петербурге важнейшие: "Курс прикладной анатомии человеческого тела", "Анатомические изображения наружного вида и положения органов, заключающихся в трех главных полостях человеческого тела" и, в особенности, его всемирно-знаменитая "Топографическая анатомия по распилам через замороженные трупы", "Клиническая хирургия" (в которой описана его "Пироговская" операция на стопе, гипсовая повязка). В 1854 г., с началом военных действий, Пирогов уехал в Севастополь во главе отряда Крестовоздвиженской общины сестер милосердия. Отдавшись делу помощи больным и раненым, посвящая им целые дни и ночи в течение 10 месяцев, он в то же время не мог не видеть всей общественной и научной отсталости русского общества, широкого господства хищничества, самых возмутительных злоупотреблений. В 1870 г. Пирогов был приглашен главным управлением Красного Креста осмотреть военно-санитарные учреждения на театре франко-прусской войны. Путешествие его по германским госпиталям и больницам было торжественным триумфом для Пирогова, так как во всех официальных и медицинских сферах он встречал самый почетный и радушный прием. Взгляды, изложенные им в своих "Началах военно-полевой хирургии", встретили всеобщее распространение. Так, например, его гипсовая повязка была в большом употреблении; производство резекций (см.), в видах сохранения наивозможно большей массы неповрежденных частей, вытеснило ампутации; его план рассеяния больных применялся немцами в самых широких размерах; его взгляды о размещении больных и раненых не в больших госпиталях, а в палатках, бараках и пр. был осуществлен. Точно так же введена была рекомендованная им еще в Севастополе сортировка раненых на перевязочном пункте. Результатом его путешествия явился "Отчет о посещении военно-санитарных учреждений в Германии, Лотарингии и Эльзасе в 1870 г.", на русском и немецком языках. В 1877 г. Пирогов был отправлен на турецкий театр военных действий, где при осмотре лазаретов, бараков, помещений для больных в частных домах и в лагерных палатках и шатрах, обращал внимание на местность, расположение, устройства и удобства помещений, на продовольствие больных и раненых, методы лечения, транспортировку и эвакуацию, и результаты своих наблюдений изложил в классическом труде: "Военно-врачебное дело и частная помощь на театре войны в Болгарии и в тылу действующей армии в 1877 - 1878 годах". Основные принципы Пирогова, что война - травматическая эпидемия, а потому меры должны быть таковы, как при эпидемиях; первенствующее значение в военно-санитарном деле имеет правильно организованная администрация; главной целью хирургической и административной деятельности на театре войны - не спешные операции, а правильно организованный уход за ранеными и консервативное лечение. Главное зло - беспорядочное скучение раненых на перевязочном пункте, что причиняет непоправимое зло; поэтому необходимо ранее всего сортировать раненых, стремиться к наивозможно быстрому рассеянию их. В 1881 г. праздновался в Москве пятидесятилетний юбилей врачебной деятельности Пирогова, тогда же он заметил у себя ползучий рак слизистой оболочки полости рта, и в ноябре того же года он скончался. Русские врачи почтили память своего величайшего представителя основанием хирургического общества, устройством периодических "Пироговских съездов" (см. Медицинские съезды), открытием музея его имени, постановкой памятника в Москве. И действительно, Пирогов занимает в истории русской медицины исключительное место как профессор и клиницист. Он создал школу хирургии, выработал строго-научное и рациональное направление в изучении хирургии, положив в ее основу анатомию и экспериментальную хирургию. За границей его имя было очень популярно не только среди врачей, но и публики. Известно, что еще в 1862 г., когда наилучшие европейские хирурги не могли определить местопребывание пули в теле Гарибальди, раненого при Аспромонте, был приглашен Пирогов, который не только извлек ее, но и довел лечение знаменитого итальянца до благополучного конца. Кроме перечисленных трудов, заслуживают также большого внимания: "О пластических операциях вообще и о ринопластике в особенности" ("Военно-Медицинский Журнал", 1836); "Ueber die Vorurtheile d. Publikums gegen d. Chirurgie"; (Дерпт, 1836); "Neue Methode d. Einfuhrung d. Aether-Dampfe zum Behufe d. Chirung. Operationen" ("Bull. phys. matem. d. l'acad. d. Scienc.", т. VI; то же по-французски и по-русски); об этеризации им написан целый ряд статей: "Rapport medic. d'um voyage au Caucase contenant la statist. d. Amputations, d. Recherches exper. sur les blessures d'arme a feu" etc. (Санкт-Петербург, 1849; то же по-русски); целый ряд выпусков его клинических лекций: "Klinische Chirurgie" (Лпц., 1854); "Исторический очерк деятельности Крестовоздвиженской общины сестер милосердия в госпиталях Крыма и Херсонской губернии" ("Морской Сборник", 1857; то же по-немецки, Б., 1856) и др. Полный перечень его литературных трудов см. у Змеева ("Врачи-писатели"). Литература о Пирогове очень велика; она обнимет собой не только характеристику этой личности, но также воспоминания многочисленных его учеников и лиц, сталкивавшихся с ним на том или ином поприще служебной деятельности. Т. М. Г.
Как общественный деятель, Пирогов принадлежит к славной плеяде сотрудников Александра II в первые годы его царствования. Появление в "Морском Сборнике" (см. XIX, 999) статьи Пирогова: "Вопросы жизни", посвященной в особенности воспитанию, вызвало оживленные толки в обществе и в высших сферах и привело к назначению Пирогова на пост попечителя сначала одесского, затем киевского учебного округа. На этом посту Пирогов отличался не только полнейшей веротерпимостью, но заботился о справедливом отношении и уважении ко всем народностям, входящим в состав обоих округов (см. его статью "Талмуд-Тора", Одесса, 1858). В 1861 г. Пирогов должен был оставить пост попечителя; ему был поручен надзор за молодыми учеными, отправленными при А.В. Головнине за границу для подготовки к профессорским кафедрам. С вступлением на пост министра народного просвещения гр. Д.А. Толстого , Пирогов оставил педагогическую деятельность и поселился в своем имении Вишня, Подольской губернии, где и умер. Как педагог, Пирогов - поборник общего гуманитарного образования, необходимого для каждого человека; школа, по его мнению, должна видеть в ученике, прежде всего, человека и потому не прибегать к таким мерам, которые оскорбляют его достоинство (розги и т. д.). Выдающийся представитель науки, человек с европейским именем, Пирогов выдвигал знание как элемент не только образовательный, но и воспитательный. По отдельным вопросам педагогической практики Пирогов также успел высказать немало гуманных идей. Под конец жизни Пирогов был занят своим дневником, опубликованным вскоре после его смерти под заглавием: "Вопросы жизни; дневник старого врача". Здесь перед читателем восстает образ высокоразвитого и образованного человека, считающего малодушием обходить так называемые проклятые вопросы. Дневник Пирогова - не философский трактат, а ряд заметок мыслящего человека, составляющих, однако, одно из самых назидательных произведений русского ума. Вера в высшее существо как источник жизни, во вселенский разум, разлитый повсюду, не противоречит, в глазах Пирогова, научным убеждениям. Вселенная представляется ему разумной, деятельность сил ее - осмысленной и целесообразной, человеческое я - не продуктом химических и гистологических элементов, а олицетворением общего вселенского разума. Постоянное проявление мировой мысли во вселенной тем непреложнее для Пирогова, что все проявляющееся в нашем уме, все изобретенное им уже существует у мировой мысли. Дневник и педагогические сочинения Пирогова изданы в Санкт-Петербурге, в 1887 г. См. Малис "Пирогов, его жизнь и научно-общественная деятельность" (Санкт-Петербург, 1893), "Биограф. Библ." (Павленкова); Д. Добросмыслов "Философия Пирогова по его Дневнику" ("Вера и Разум", 1893, № 6, 7 - 9); Н. Пясковский "Пирогов как психолог, философ и богослов" ("Вопросы философии", 1893, кн. 16); И. Бертенсон "О нравственном мировоззрении Пирогова" ("Русская Старина", 1885, 1); Стоюнин "Педагогические задачи Пирогова" ("Исторический Вестник", 1885, 4 и 5; и в "Педагогических сочинениях" Стоюнина, Санкт-Петербург, 1892); ст. Ушинского в "Журнале Министерства Народного Просвещения" (1862); П. Каптерев "Очерки по истории русской педагогики" ("Педагогический Сборник", 1887, 11; "Воспитание и Обучение", 1897); Тихонравов "Ник. Ив. Пирогов в Московском университете. 1824 - 1828" (Москва, 1881). Я. К.

См. также статьи:
Ахматова Елизавета Николаевна ;
Бакунины ;
Беккерс Людвиг Андреевич ;
Белинский Виссарион Григорьевич ;
Бертенсон Иосиф Васильевич ;
Боткин Сергей Петрович ;
Вальтер Александр Петрович ;
Воскресенский Александр Абрамович ;
Грубер Венцеслав Леопольдович ;
Добролюбов Николай Александрович ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Зейдлиц Карл Карлович ;
Иноземцев Федор Иванович ;
Каде Эраст Васильевич ;
Китер Александр Александрович ;
Кони Анатолий Федорович ;
Константин Николаевич ;
Менделеев Дмитрий Иванович ;
Меринг Фридрих Фридрихович ;
Обермиллер Александр Леонтьевич ;
Острогорский Виктор Петрович ;
Пирогов Владимир Николаевич ;
Раден Эдита Федоровна ;
Ратимов Василий Александрович ;
Редкин Петр Георгиевич ;
Репин Илья Ефимович ;
Россия, разд. Анатомия ;
Россия, разд. Медицина ;
Россия, разд. Русская литература (1855 - 1862) ;
Ушинский Константин Дмитриевич ;
Хлебников Петр Алексеевич .


Писаревский Григорий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Писарев Степан Иванович | Писаревский Петр
Писарев Сергей Дмитриевич | Писаревский Степан
Писарев Николай Николаевич | Писаревы
Писарев Модест Иванович | Писаржевский Лев Владимирович
Писарев Леонид Иванович | Писемские

Писаревский (Григорий) - проповедник; образование получил в Санкт-Петербургской духовной академии; был священником в Пошехонье. Его "беседы" печатались в "Ярославских Епархиальных Ведомостях"; там же помещена его "Историческая записка о пошехонском духовном училище" (1862, № 21 - 27). Умер в конце 1870-х годов.


Писаревский Петр

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Писаревский Григорий | Писаревский Степан
Писарев Степан Иванович | Писаревы
Писарев Сергей Дмитриевич | Писаржевский Лев Владимирович
Писарев Николай Николаевич | Писемские
Писарев Модест Иванович | Писемский Алексей Александрович

Писаревский (Петр) - малорусский стихотворец; произведения его, довольно посредственные, помещались в "Снипе" Корсуна, "Ластивке" Гребенки (1841) и "Сборнике галицко-русской матицы" (1869). Написал еще несколько басен и повесть "Стецько можебылиця". Н. С-в.


Писаревский Степан

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Писаревский Петр | Писаревы
Писаревский Григорий | Писаржевский Лев Владимирович
Писарев Степан Иванович | Писемские
Писарев Сергей Дмитриевич | Писемский Алексей Александрович
Писарев Николай Николаевич | Писемский Алексей Феофилактович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Писаревский (Степан) - харьковский протопоп, писал между 1813 и 1841 гг. стихи на малорусском языке. Писаревский недурно владел стихом и проявил много характерного юмора; в особенности выдается юмористическая "Писулька до моего братухи Яцьки". В свое время пользовалась большой популярностью и проникла в народ песня Писаревского "За Неман иду", сочиненная на поход русских войск за границу в 1813 г. Он написал еще малоросийскую оперу "Купала на Ивана" (1840), басню "Круты, Панько, головой" и несколько песен. Писал под псевдонимом Стецько Шереперя. Н. С-в.

Назад Вперед


Писарев Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пирогов Николай Иванович | Писарев Александр Иванович
Пирогов Владимир Николаевич | Писарев Дмитрий Иванович
Пирлинг Павел (Pirling) | Писарев Леонид Иванович
Пиратский Карл Карлович | Писарев Модест Иванович
Пионтковский Андрей Антонович | Писарев Николай Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Писарев (Александр Александрович) - писатель (1780 - 1848); был попечителем Московского университета, Варшавским военным губернатором, сенатором, председателем Общества Любителей Российской Словесности, членом российской академии. Напечатал: "Предметы для художников" (Санкт-Петербург, 1807), "Начертание художеств" (Санкт-Петербург, 1808), "Общие правила театра, выбранные из Вольтера" (Санкт-Петербург, 1809), "Военные письма и замечания, относящиеся к незабвенному 1812 г." (Москва, 1817) и мн. др. См. М. Сухомлинов "История российской академии" (т. 7-й, Санкт-Петербург, 1885) и "Мелочи из запаса моей памяти" М. Дмитриева (Москва, 1869).

См. также статьи:
Гирс Дмитрий Константинович ;
Писаревы ;
Слепцов Василий Алексеевич ;
Случевский Константин Константинович .


Писарев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Писарев Александр Александрович | Писарев Дмитрий Иванович
Пирогов Николай Иванович | Писарев Леонид Иванович
Пирогов Владимир Николаевич | Писарев Модест Иванович
Пирлинг Павел (Pirling) | Писарев Николай Николаевич
Пиратский Карл Карлович | Писарев Сергей Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Писарев (Александр Иванович) - известный водевилист (1803 - 1828), родился в дворянской семье Орловской губернии, воспитание получил в Московском благородном (университетском) пансионе. Славился в 1820-х годах рукописными эпиграммами и сатирами. Своими бойкими и остроумными куплетами Писарев ревностно помогал кружку литераторов старого покроя, сгруппировавшихся около Общества Любителей Российской Словесности, в их борьбе с "Московским Телеграфом" Полевого . Пьесы Писарева, большей частью переведенные или переделанные с французского, частью оригинальные, имели большой успех на сценах обеих столиц. Лучшие водевили Писарева: "Лукавин" (комедия, Москва, 1823), "Поездка в Кронштадт" (Москва, 1824), "Волшебный нос" (М., 1825), "Наследница" (Москва, 1824), "Учитель и ученик" (Москва, 1824), "Хлопотун" (Москва, 1825), "Пять лет в два часа" (шел в январе 1828 г.), "Средство выдавать дочерей замуж" (шел в 1828 г.), "Три десятка" и др. Вместе с А. Верстовским , который часто писал музыку для его водевилей, Писарев издал "Драматический альбом для любителей театра и музыки на 1826 г." (Москва, 1826). Неизданной осталась сатира Писарева под заглавием: "Певец на биваках у подошвы Парнаса" - пародия на "Певца во стане русских воинов" Жуковского , осмеивающая многих московских литераторов и ученых (см. в "Библиографических Записках" 1859, № 20, статью М. Лонгинова ). Много теплых страниц посвятил Писареву С.Т. Аксаков в своих "Литературных и театральных воспоминаниях". См. "Записки Кс. Полевого" (Санкт-Петербург, 1888) и "Древняя и Новая Россия" (1879, № 5, ст. "Русские водевилисты. А.И. Писарев"). Ум.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Алябьев Александр Александрович ;
Верстовский Алексей Николаевич ;
Глинка Александр Сергеевич ;
Голицинский А.П. ;
Гончаров Иван Александрович ;
Корш Федор Адамович ;
Писаревы ;
Рязанцев Василий Иванович .


Писарев Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Писарев Александр Иванович | Писарев Леонид Иванович
Писарев Александр Александрович | Писарев Модест Иванович
Пирогов Николай Иванович | Писарев Николай Николаевич
Пирогов Владимир Николаевич | Писарев Сергей Дмитриевич
Пирлинг Павел (Pirling) | Писарев Степан Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Писарев (Дмитрий Иванович) - даровитый критик, родился 2 октября 1840 г. в родовом селе Знаменском, на границе Орловской и Тульской губерний. До 11 лет он рос в семье, единственным любимым сыном; воспитывался под влиянием матери - бывшей институтки; к 4-летнему возрасту уже читал и бегло говорил по-французски. Мальчику пресечены были всякие сношения с крепостным народом; его готовили к блестящей светской карьере. Во время учения в гимназии (в Санкт-Петербурге) Писарев жил в доме дяди и воспитывался на его счет, окруженный той же барской обстановкой, как и в деревне. Он отличался образцовым прилежанием, беспрекословной покорностью старшим, по его собственному выражению, "принадлежал к разряду овец" и в 16 лет окончил курс с медалью, но с крайне посредственными знаниям и весьма невысоким умственным развитием. В автобиографической статье "Наша университетская наука" Писарев рассказывает, что при окончании гимназии любимым его занятием было раскрашивание картинок в иллюстрированных изданиях, а любимым чтением - романы Купера и, особенно, Дюма. "История Англии" Маколея оказалась для него непреодолимой, критические журнальные статьи производили впечатление "кодекса гиероглифических надписей"; русские писатели были известны юноше только по именам. На историко-филологический факультет Писарев поступил не по сознательному выбору, а с единственной целью избежать ненавистной ему математики и юридической сухости. В университете Писарев томится под гнетом схоластики, именуемой чистой наукой, вынужден переводить немецкую книгу, содержание которой ему недоступно и неинтересно ("Языкознание Вильгельма Гумбольдта и философия Гегеля"), изнывать над переводом Страбона или, по рекомендации профессора, удовлетворять свое влечение к истории изучением первоисточников и чтением энциклопедического словаря. Впоследствии Писарев находил, что даже чтение "Петербургских" или "Московских Ведомостей", отнюдь не блиставших литературными достоинствами, принесло бы его умственному развитию гораздо больше пользы, чем первые два года университетской науки. Литературное образование также мало двигалось вперед: Писарев успел только познакомиться с Шекспиром, Шиллером, Гете, имена которых беспрестанно пестрели у него на глазах во всякой истории литературы. На третьем курсе Писарев принимается за литературную деятельность, в журнале для девиц - "Рассвет". На его обязанности лежит вести библиографический отдел; в первый же год сотрудничества он дает отчет об "Обломове" и "Дворянском гнезде". "Библиография моя, - говорит Писарев, - насильно вытащила меня из закупоренной кельи на свежий воздух". Университет оставляется с этих пор совершенно в стороне; Писарев решает не покидать литературного поприща. Библиографическая работа в девичьем журнале не могла, однако, отличаться особенной свободой. Писарев узнавал много фактов, запоминал чужие идеи, но лично оставался по прежнему в "разряде овец". В статье: "Промахи незрелой мысли" "довольно крутой переворот" в умственном своем развитии Писарев относит к 1860 г., в статье: "Наша университетская наука" эпохой "умственного кризиса" называет лето 1859 г. Последнее определение следует признать более точным. Этим летом разыгралась романтическая драма, глубоко потрясшая Писарева, - несчастливая любовь к двоюродной сестре. Ни сам предмет увлечения, ни родственники не сочувствовали этой страсти, и Писареву пришлось пережить жестокую борьбу с неудовлетворенным чувством. Страдание сделало для идейного движения Писарева гораздо больше, чем его книжные опыты. В одном из писем к матери он ставит свою сердечную неудачу в непосредственную связь со своими новыми настроениями. "Я решил, - пишет он, - сосредоточить в себе самом все источники моего счастья, начал строить себе целую теорию эгоизма, любовался на эту теорию и считал ее неразрушимой. Эта теория доставила мне такое самодовольствие, самонадеянность и смелость, которые при первой же встрече очень неприятно поразили всех моих товарищей". "В порыве самонадеянности" он взялся за вопрос из науки, совершенно ему чуждой. Это показывает, какую большую роль в миросозерцании Писарева играли аффекты. В его жизни нет истории нравственного мира, постепенно, шаг за шагом, вырабатывающего свое содержание, а есть ряд взрывов, немедленно отражающихся на идейном процессе писателя. Вчерашняя "овца" сегодня чувствует себя "Прометеем". Идиллическая покорность старшим внезапно сменяется неограниченным скептицизмом, доходившим до отрицания солнца и луны. Вся действительность производила на юношу впечатление мистификации, а его "я" возросло до грандиозных размеров. В припадке мании величия Писарев принялся за изучение Гомера, с целью доказать одну из своих "титанических идей" о судьбе древних. Мания окончилась настоящим умственным недугом; Писарева поместили в психиатрическую больницу. Здесь он два раза покушался на самоубийство и затем, спустя 4 месяца, бежал. Его увезли в деревню; здоровье его восстановилось, но некоторые "странности и чудачества" (выражения г. Скабичевского ) остались до конца жизни; осталась и привычка к самым решительным толкованиям. Позднейший излюбленный предмет Писарева - естествознание - всякий раз грозил ему промахами и неосновательными увлечениями, когда популяризатор брал на себя смелость сказать свое слово в каком-нибудь научном споре, достаточно вспомнить статью "Подвиги европейских авторитетов", уничтожавшую презрительной иронией Пастера во имя будто бы научной истины о произвольном зарождении. Весной 1861 г. Писарев кончил курс в университете, получил серебряную медаль за рассуждение "Аполлоний Тианский". Еще раньше в "Русском Слове" (под редакцией Благосветлова ) был напечатан Писаревым перевод поэмы Гейне: "Атта Троль", а вскоре началось усиленное сотрудничество Писарева в этом журнале, хотя еще в апреле 1861 г. Писарев искал сотрудничества в "Страннике", органе более чем консервативном. Когда Писарева впоследствии укоряли за этот шаг, он оправдывался тем, что до близкого знакомства с Благосветловым "не имел понятия о серьезных обязанностях честного литератора". Сотрудничество в "Русском Слове" было для Писарева разрывом с ближайшими университетскими товарищами, считавшими публицистику изменой науке. "Беззаботно и весело пошел Писарев по скользкому пути журналиста" и обнаружил изумительную деятельность, поставляя в год до 50 печатных листов. Весной 1862 г. Писарев подвергся преследованию за статью, напечатанную в подпольном журнале, был посажен в крепость и оставался в заключении более 4 лет; но писательство его не прекращалось, а наоборот, развивалось еще энергичнее, так как оно являлось единственным делом и развлечением заключенного. Писарев не жаловался на свое положение и находил в нем даже ту хорошую сторону, что оно располагает к сосредоточенности и серьезной деятельности. В первые два года работы в "Русском Слове" Писарева является, по нравственному миросозерцанию, эпикурейцем, не лишенным точек соприкосновения с эстетикой. Он "уважает" Майкова, как "умного и развитого человека, как проповедника гармонического наслаждения жизнью". Эта проповедь именуется "трезвым миросозерцанием" (ст. "Писемский, Тургенев и Гончаров"). Пушкин , столь ненавистный Писареву впоследствии, теперь для него автор романа, стоящего "на ряду с драгоценнейшими историческими памятниками" и, вместе с Ульрихом фон-Гуттеном, Вольтером, Гете, Шиллером, образец публициста. Характернейшая статья этого периода - "Базаров". Писарев так увлекся романом Тургенева , что сознается в "каком-то непонятном наслаждении, которого не объяснить ни занимательностью рассказываемых событий, ни поразительной верностью основной идеи"; оно вызвано, следовательно, только эстетическими чувствами - "кошмаром" позднейшей критики Писарева. Он превосходно понимает сильные и слабые стороны базаровского типа, подробно указывая, где Базаров прав и где он "завирается". Писарев понимает и источник "завирательства": крайний протест против "фразы гегелистов" и "витания в заоблачных высях". Крайность понятна, но "смешна", и "реалистам" надлежит вдумчивее относиться к самим себе и не провираться в пылу диалектических сражений. "Отрицать совершенно произвольно, - говорит Писарев, - ту или другую, естественную и действительно существующую в человеке потребность или способность - значит удаляться от чистого эмпиризма... Выкраивать людей на одну мерку с собой значит впадать в узкий умственный деспотизм". Этими словами Писарева впоследствии пользовались его противники, когда он принялся "разрушать эстетику". Теперь Писарев еще не безусловный поклонник Базарова, каким он скоро станет; он признает его "человеком крайне необразованным", стоит за "безвредные (т. е. эстетические) наслаждения" и не согласен с Базаровым, будто человек осужден жить исключительно "в мастерской"; "работнику надо отдохнуть", "человеку необходимо освежиться приятными впечатлениями". В заключение Писарев восхищается автором романа как художником, "человеком бессознательно и невольно искренним" - следовательно, признает бессознательное творчество, также один из "кошмаров" его в будущем. Помимо явно эстетических тенденций, Писарев в этот период проявляет и культурное миросозерцание, совершенно отличное от позднейшего. Обсуждая взаимные отношения личности и среды, Писарев решающей силой считает среду, общество: отдельные личности "не заслуживают порицания", как продукты окружающих условий. Отсюда - великий интерес художественных типов, в которых воплощены люди мелкие, бессильные и пошлые: они - иллюстрация общественной атмосферы. Собственно "писаревских идей" за это время высказывается им еще немного. Писарев восстает против умозрительной философии, стоит за удовлетворение нужд толпы "простых смертных", т. е. за демократизацию и полезность знания. Все это - доказательство истины, удачно сформулированной самим критиком: "у нас всегда случается, что юноша, окончивший курс учения, становится тотчас непримиримым врагом той системы преподавания, которую он испытал на себе самом". Писарев подвергает жестокой критике классическую систему и доходит до проповеди естествознания как основы гимназической программы (впоследствии Писарев круто изменит свое мнение и потребует удаления естественных наук из гимназического курса). Перемена атмосферы ясно чувствуется со статьи: "Цветы невинного юмора". Здесь резко поставлен вопрос о всеобъемлющей культурной роли естествознания; идея Бокля царит безраздельно и неограниченно; естествознание - "самая животрепещущая потребность нашего общества", популяризация естественных наук - высшее назначение "мыслящих людей". В следующей статье: "Мотивы русской драмы" та же идея выражена очень образно: молодежь должна проникнуться "глубочайшим уважением и пламенной любовью к распластанной лягушке... Тут-то именно, в самой лягушке, и заключается спасение и обновление русского народа". Новое миросозерцание раскрывается во всей полноте в статье "Реалисты". Это миросозерцание - не что иное, как всестороннее развитие идей и психологии Базарова. Автор неоднократно ссылается на тургеневского героя, отождествляет его с понятием "реалист", противопоставляет "эстетикам" и даже Белинскому . Определение "строгого и последовательного реализма" как "экономии умственных сил" подтверждается раньше опровергнутым изречением Базарова на счет природы - мастерской. Отсюда идея полезности, идея того что нужно. А нужны прежде всего пища и одежды; все остальное, следовательно, "потребность вздорная". Все вздорные потребности можно объединить одним понятием: эстетика. "Куда ни кинь - везде на эстетику натыкаешься"; "эстетика, безотчетность, рутина, привычка - это все совершенно равносильные понятия". Отсюда необозримый ряд темных сил, какие надлежит уничтожить реалисту: пигмеи, занимающиеся скульптурой, живописью, музыкой, ученые фразеры вроде "сирен" - Маклея и Грановского , пародии на поэтов вроде Пушкина. "Стыдно и предосудительно уходить мыслью в мертвое прошедшее", поэтому пускай "проходят мимо" Вальтер Скотт с историческим романом, Гриммы, русские ученые с их исследованиями народного творчества и миросозерцания, даже вообще "древний период русской литературы". Писарев оговаривается, что "реалисты" понимают пользу не в том узком смысле, как думают их "антагонисты". Писарев допускает и поэтов, только с тем условием, чтобы они "ясно и ярко раскрыли пред нами те стороны человеческой жизни, которые нам необходимо знать для того, чтобы основательно размышлять и действовать". Но эта оговорка нисколько не спасает искусства и поэзии. Писарев беспрестанно ставит дилемму: или "накормить голодных людей", или "наслаждаться чудесами искусства" - или популяризаторы естествознания, или "эксплуататоры человеческой наивности". Общество, которое имеет в своей среде голодных и бедных и вместе с тем развивает искусства, Писарев, по примеру Чернышевского , сравнивает с голодным дикарем, украшающим себя драгоценностями. Для настоящего времени, по крайней мере, творчество - "вздорная потребность". При разборе произведений единственного из искусств, допускаемого Писаревым - поэзии, он требует, чтобы критик относился к ним исключительно как к фактическому материалу, читал их, как мы "пробегаем отдел иностранных известий в газете", и не обращал никакого внимания на особенности таланта, языка автора, его манеры повествования: это дело "эстетика", а не "мыслящего человека" ("Кукольная трагедия с букетом гражданской скорби", "Разрушение эстетики"). Очевидно, это требование низводит поэзию до степени репортерства и отнимает у нее всякое самостоятельное право на существование: "достоинство телеграфа заключается в том, чтобы он передавал известия быстро и верно, а никак не в том, чтобы телеграфная проволока изображала собой разные извилины и арабески". Совершенно последовательно Писарев доходил до отождествления архитекторов с кухарками, выливающими клюквенный кисель в замысловатые формы, живописцев со старухами, которые белятся и румянятся. История искусства также объясняется просто: все дело в капиталистах-меценатах и в дешевом труде продажных или трусливых архитекторов и декораторов ("Разрушение эстетики"). Столь решительные идеи должны были выражаться и в соответствующей форме. Стиль Писарева всегда отличался замечательным блеском изложения, но в героический период разрушения эстетики он приобрел, сверх того, драматизм, как будто критик, уничтожая драму и комедию, решил сам занять место беллетриста. По его мнению, "деятели науки и жизни" не пишут стихов и драм, потому что размер их ума и сила их любви к идее не позволяют им заниматься всей этой "эстетикой". Недаром однако, сам автор когда-то усиливался сочинить роман - теперь он беспрестанно устраивает сцены со своими противниками, с публикой, с героями разбираемых произведений ("Друг мой разлюбезный Аркашенька", "О, Анна Сергеевна!", "О, филейные части человечества"). На каждой странице чувствуется упоение автора своей задачей и несокрушимая вера в неотразимую силу своей проповеди. Писарев хочет "образумить" публику насчет Пушкина, "перерешить" вопросы, решенные Белинским, "с точки зрения последовательного реализма". Статьи о Пушкине - крайнее выражение писаревской критики. Они любопытны еще потому, что Писарев обнаружил здесь замечательную оригинальность, порвал со всеми авторитетами, даже с самым уважаемым из них - с Чернышевским. Автор "Эстетических отношений искусства к действительности" снабдил Писарева всеми идеями, направленными против эстетики: сам Писарев объявил, что Чернышевский еще до него уничтожил эстетику. Чернышевский, в глазах Писарева - и блестящий мыслитель, и автор классического романа, создатель идеального типа - Рахметова. Но Чернышевский, при всем своем реализме, признает Пушкина и высоко ценил статьи Белинского о нем. Писарев не говорит в печати об этом преступлении Чернышевского, но в письме к матери называет себя "самым последовательным из русских писателей" и полагается больше на авторитет Базарова, чем Чернышевского. Писарев остается верен Базарову даже в характере войны: Базаров приписывал Пушкину мысли и чувства, им не выраженные - то же делает и Писарев. Все обвинения построены на отождествлении личности автора с его героем. Пушкин виноват во всем, за что можно упрекнуть Евгения Онегина: он отвечает за пошлость и умственную косность высшего русского сословия первой четверти XIX века; он виноват, что его скучающий герой - не боец и не работник. Писарев не делает решительно никакого снисхождения Пушкину даже в таких случаях, когда для других он усердно отыскивает оправдания и объяснения. Культ чистой поэзии, свойственный Гейне, Писарев оправдывает неблагоприятными внешними обстоятельствами: даже отнюдь не "реальное" отношение Гейне к женщине он не подвергает критике, а на Пушкина обрушивается за гораздо меньшую вину. Вообще на Пушкина критик изощрял свои силы, сражаясь за честь реализма и своей последовательности. Но именно это сражение и доказало несостоятельность нового направления Писарева. Поэта оказалось возможным развенчать только путем явного недоразумения - путем смешения лично-нравственного вопроса с авторски-художественным. Самая горячая филиппика против Пушкина написана по поводу дуэли Онегина с Ленским. Слова поэта: "И вот общественное мненье! Пружина чести - наш кумир! И вот на чем вертится мир!" - Писарев понял так, как будто Пушкин в эту минуту идеализирует своего героя и признает законность предрассудка, ведущего к дуэли: "Пушкин оправдывает и поддерживает своим авторитетом робость, беспечность и неповоротливость индивидуальной мысли...". Другая черта Писарева в этом периоде его деятельности - крайний культ личности, идущий совершенно в разрез с прежними идеями Писарева о всемогуществе среды. Культ этот не представлял ничего оригинального и поэтому Писарев не мог извлечь из него таких поражающих выводов, какие сделаны из идеи последовательного реализма. В некоторых отношениях, однако, индивидуалистическое воззрение должно было оказать существенную пользу критику. Это отразилось преимущественно на педагогических его рассуждениях. "Святыня человеческой личности" побуждает Писарева требовать от воспитателей уважения к личности ребенка, к его естественным стремлениям, к его сознанию. Воспитание личной самостоятельности, личного достоинства и энергии - основной принцип Писарева. Практические приложения этого принципа основаны на крайнем увлечении идеями Конта. Писарев предлагает образцовую программу для гимназии и университета, руководствуясь контовской классификацией наук; математика должна лечь в основу гимназического преподавания. Одновременно проектируется изучение ремесел, по многим утилитарным причинам: знание ремесла сократит случаи ренегатства; умственные работники, лишившись работы, могут снискивать себе пропитание физическим трудом и не вступать в предосудительные сделки; наконец, физический труд более всего ведет "к искреннему сближению с народом", признающим, будто бы, только физических работников. Писарев повторяет здесь сент-симонистскую идею о "реабилитации физического труда", о "связи между лабораторией ученого специалиста и мастерской простого ремесленника"; но сен-симонистам не приходило в голову физическому труду жертвовать умственным образованием. В университетах Писарев предлагает уничтожить деление на факультеты. Раньше отвергнув историю, как науку, он теперь, по указаниям Конта, связывает ее с математическими и естественными науками, начиная общеобязательную программу с дифференциального и интегрального исчисления и кончая историей, преподаваемой только на последнем курсе. Фантастичность и неосуществимость этих проектов ясна с первого взгляда. Писарев совершенно прав, говоря, что его педагогические статьи "держатся на чисто отрицательной точке зрения и посвящены систематическому разоблачению педагогического шарлатанства и доморощенной бездарности"; организаторской, созидательной мысли он и здесь не обнаружил. Для Писарева не существовало разницы между логическими посылками и явлениями действительности; математика и диалектика служили для него непогрешимым отражением общественной и личной жизни и единственным источником для практических умозаключений. Простота, схематичность мысли непреодолимо очаровывали Писарева; ради этих увлекательных качеств он мог отбросить все сомнения, всякий скептицизм. Сложные явления в жизни и в психологии одинаково ускользали от его проницательности. Отсюда его противоречивая оценка Белинского. В статье: "Схоластика XIX века" за идеями Белинского признается только историческое значение. В начале героического или базаровского периода Белинский сопоставляется с Базаровым и терпит поражение за свое сочувствие Рафаэлям, не стоящим медного гроша, но в статье "Сердитое бессилие" принципы Белинского называются "превосходными" и для современной публики. Немного спустя критика Белинского опять противопоставляется реалистической: та на коленях пред святым искусством, а эта на коленях перед святой наукой ("Прогулка по садам российской словесности"). В статье "Пушкин и Белинский" признается "кровное родство реальной критики с Белинским"; "в продолжение 20 лет лучшие люди русской литературы развивают его мысли и впереди еще не видно конца этой работы". Очевидно, критику бросалась в глаза то та, то другая сторона таланта и деятельности Белинского - эстетическая или публицистическая; охватить личность писателя во всей ее полноте ему не удалось. По выходе из крепости, в конце 1866 г., Писарев обнаружил явное истощение сил. Статьи за 1867 и 1868 годы бледны и безличны: Писарев большей частью ограничивается более или менее красноречивым изложением содержания разбираемых произведений ("Борьба за жизнь" - о романе Достоевского "Преступление и наказание"; статья о романах Андре Лео); он восхищается историческими романами Эркмана-Шатриана, признавая их удачной попыткой популяризировать историю и приносить пользу народному самосознанию. Последние статьи Писарева печатались в "Отечественных Записках". С начала 1867 г. отношения его с Благосветловым прекратились; сотрудником "Дела", заменившего "Русское Слово", Писарев не был, хотя здесь напечатана раньше отданная им историческая статья. Смерть застигла Писарева в полном расцвете лет, но едва ли в расцвете сил (он утонул в море, в Дуббельне, 4-го июля 1868 г.). Писарев мгновенно и ярко загорелся и также быстро погас. Это был взрыв юношеской протестующей энергии, героический размах органической разрушительной силы, испытавшей несказанное наслаждение в самом процессе разрушения. Несомненно, и такая энергия могла принести пользу обществу, большинство которого только что просыпалось к самостоятельной духовной жизни. В это время был ценен всякий убежденный призыв к личности во имя человеческого достоинства. Писарев именно эти призывы считал своим писательским назначением. Для него - до конца аристократа, отрешенного от черной массы - не существовал самый жгучий вопрос современности: народный. И все-таки он был, хотя и на ограниченной сцене, тем человеком, о каком мечтал Гоголь - человеком, умевшим искренно сказать слово "вперед!". Писарев был одним из самых отважных представителей стихийного движения шестидесятых годов. Он останется любопытным предметом для изучения, как цельный психологический образ известной полосы в истории русского общественного развития. Его личные воззрения - так называемые писаревские идеи - уже давно являются только симптомом известного культурного направления, переходным и только с той же исторической точки зрения поучительным. Неприкосновенный капитал, завещанный Писаревым - идеи о прогрессе, о воспитании, о личности - не принадлежал ему даже в его время, а личные его увлечения отошли в область архивного материала. Изд. соч. Писарева, Ф. Павленкова (в 12 томах), вышло при жизни автора, за исключением последних двух томов; второе изд. в 6 томах, с портретом Писарева и статьей Евг. Соловьева - в 1894 г. Биография Писарева, с отрывками из неизданной его переписки, написана Евг. Соловьевым для "Биографич. библ." Ф. Павленкова. - Ср. также А.М. Скабичевского, в его "Сочинениях". Ив. Иванов.

См. также статьи:
Аверкиев Дмитрий Васильевич ;
Александр II ;
Альбертини Николай Викентьевич ;
Андреевский Сергей Аркадьевич ;
Антонович Максим Алексеевич ;
Бажин Николай Федотович ;
Благосветлов Григорий Евлампиевич ;
Григорьев Аполлон Александрович ;
Добролюбов Николай Александрович ;
Достоевский Федор Михайлович ;
Зайцев Варфоломей Александрович ;
Зарины (писатели) ;
Киреевский Иван Васильевич ;
Клюшников Виктор Петрович ;
Кремпин Валериан Александрович ;
Лесков Николай Семенович (М. Стебницкий) ;
Майков Аполлон Николаевич ;
Маркович Марья Александровна (Марко-Вовчок) ;
Михайловский Николай Константинович ;
Павленков Флорентий Федорович ;
Писаревы ;
Писемский Алексей Феофилактович ;
Помяловский Николай Герасимович ;
Протопопов Михаил Алексеевич ;
Пушкин Александр Сергеевич ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Россия, разд. Социология ;
Салиас-де-Турнемир Елизавета Васильевна ;
Салтыков Михаил Евграфович (Щедрин) ;
Скабичевский Александр Михайлович ;
Соловьев Евгений Андреевич ;
Соловьев Николай Иванович (врач и критик) ;
Срезневский Измаил Иванович ;
Страхов Николай Николаевич (писатель I) ;
Ткачев Петр Никитич ;
Тургенев Иван Сергеевич ;
Флексер Аким Львович (А. Волынский) ;
Чернышевский Николай Гаврилович ;
Шелгунов Николай Васильевич ;
Шелгунова Людмила Петровна .


Писарев Модест Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Писарев Леонид Иванович | Писарев Николай Николаевич
Писарев Дмитрий Иванович | Писарев Сергей Дмитриевич
Писарев Александр Иванович | Писарев Степан Иванович
Писарев Александр Александрович | Писаревский Григорий
Пирогов Николай Иванович | Писаревский Петр
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Писарев (Модест Иванович) - талантливый актер. Родился в 1844 г. Учился в 1-й московской гимназии, где на него имел большое влияние состоявший там преподавателем законоведения Аполлон Григорьев. Через Григорьева Писарев сблизился с А.Н. Островским . Окончив курс в Московском университете, Писарев, с 1867 г., стал играть сначала на провинциальных сценах, потом на частных московских, а в 1885 г. поступил в число артистов императорского театров в Санкт-Петербурге. Репертуар его весьма обширен. Из трагических ролей ему особенно удались король Лир, Иоанн Грозный, Миллер (в "Коварстве и Любви"). Выдающимся успехом он пользуется в комедиях Островского и в "Горькой Судьбине" Писемского . Был преподавателем сценической практики в Императорском театральном училище и членом литературно-театрального комитета. В молодости помещал критические статьи о театре в "Московском Обозрении", "Развлечении" и др. журналах и газетах. Умер в 1905 г. М. В. К.

См. также статьи:
Медведев Петр Михайлович ;
Островский Александр Николаевич .


Писарев Сергей Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Писарев Николай Николаевич | Писарев Степан Иванович
Писарев Модест Иванович | Писаревский Григорий
Писарев Леонид Иванович | Писаревский Петр
Писарев Дмитрий Иванович | Писаревский Степан
Писарев Александр Иванович | Писаревы

Писарев (Сергей Дмитриевич, 1817 - 1891) - духовный писатель, воспитанник Московской духовной академии, преподаватель Свящ. писания в московской духовной семинарии. Написал: "О книге Иова" ("Православное Обозрение", 1864, № 11, 12), "О происхождении книги Иова" (ib., 1865, № 5), "Видение пророка Иезекииля о новом храме и новом Иерусалиме" (ib., 1868, № 3) и др. См. "Московские Церковные Ведомости", 1891, № 41.


Писарев Степан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Писарев Сергей Дмитриевич | Писаревский Григорий
Писарев Николай Николаевич | Писаревский Петр
Писарев Модест Иванович | Писаревский Степан
Писарев Леонид Иванович | Писаревы
Писарев Дмитрий Иванович | Писаржевский Лев Владимирович

Писарев (Степан Иванович, 1707 - 1775) - переводчик; обучался в Московской духовной академии, преподавал там греческий язык, был обер-секретарем Синода. Переводил большей частью книги духовного содержания, а также "Житие Петра Великого", соч. А. Катифора (Санкт-Петербург, 1772); "Златослов, или Открытия риторской науки", соч. Филарета Скуфы (Санкт-Петербург, 1798); "Гномологик" (Москва, 1767) - собрание афоризмов и извлечений из древних писателей и др.


Писаревы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Писаревский Степан | Писаржевский Лев Владимирович
Писаревский Петр | Писемские
Писаревский Григорий | Писемский Алексей Александрович
Писарев Степан Иванович | Писемский Алексей Феофилактович
Писарев Сергей Дмитриевич | Пискарев Алексей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Писаревы - дворянский род, происходящий, по сказаниям древних родословцев, от литовского выходца Семена Писаря, пожалованного поместьем в Коломенском уезде (1441). Роман Никитич Писарев был в 1533 г. посланником в Крыму. Алексей Федорович Писарев был воеводой в Невеле (1678). К этому роду принадлежат литераторы: Александр Александрович , Александр Иванович и Дмитрий Иванович Писаревы (см.). Род Писаревых внесен в VI часть родословных книг губерний Калужской, Московской, Тамбовской и Тульской (Гербовник, III, 28).

См. также статьи:
Иванчины-Писаревы ;
Скорняковы-Писаревы .


Писемские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Писаржевский Лев Владимирович | Писемский Алексей Александрович
Писаревы | Писемский Алексей Феофилактович
Писаревский Степан | Пискарев Алексей Иванович
Писаревский Петр | Пискарев Иван Иванович
Писаревский Григорий | Пискорский Владимир Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Писемские - дворянский род, восходящий к XV веку. Двое Писемских сопровождали в Литву Елену, дочь Иоанна II, невесту литовского великого князя Александра. Федор Андреевич (умер в 1592 г.) был послом в Польше (1581 и 1585) и Англии (1582 - 1583), наместником черниговским и думным дворянином. В конце XVI века многие Писемские были воеводами городовыми. Неупокой Данилович Писемский подписал, как выборный от тульских дворян, грамоту об избрании на царство Михаила Федоровича (1613). Другая отрасль Писемских издревле владела поместьями в Костромском уезде; из этой ветви происходил известный писатель Алексей Феофилактович Писемский (см.). Род Писемских внесен в VI и II части родословных книг Владимирской, Костромской, Екатеринославской и Уфимской губерний (Гербовник, V, 56).

Назад Вперед


Писемский Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Писемские | Писемский Алексей Феофилактович
Писаржевский Лев Владимирович | Пискарев Алексей Иванович
Писаревы | Пискарев Иван Иванович
Писаревский Степан | Пискорский Владимир Константинович
Писаревский Петр | Питирим (в миру Павел Васильевич Окнов)

Писемский (Алексей Александрович) - живописец-пейзажист, родился в 1859 г.; воспитывался в костромском реальном училище, но, не окончив в нем курса, поступил в 1878 г. в ученики Императорской Академии Художеств, в которой был награжден за свои успехи тремя малыми и двумя большими серебряными медалями. Оставил академию в 1887 г., получив звание неклассного художника 3-й степени. На следующий год, за представленные на академическую выставку картины ("Грабовый лес", "В парке", "На даче", "Летний день" и др.), повышен в художники 2-й степени. Особенно удачно пишет акварелью и рисует пером, являясь постоянным участником в выставках обществ русских акварелистов со времени его возникновения.


Писемский Алексей Феофилактович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Писемский Алексей Александрович | Пискарев Алексей Иванович
Писемские | Пискарев Иван Иванович
Писаржевский Лев Владимирович | Пискорский Владимир Константинович
Писаревы | Питирим (в миру Павел Васильевич Окнов)
Писаревский Степан | Питирим (восьмой патриарх московский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Писемский (Алексей Феофилактович) - известный писатель. Родился 10 марта 1820 г. в усадьбе Раменье Чухломского уезда Костромской губернии. Род его - старинный, дворянский, но ближайшие предки Писемского принадлежали к захудалой ветви; дед его был безграмотен, ходил в лаптях и сам пахал землю. Отец писателя определился солдатом в войска, шедшие завоевать Крым, дослужился на Кавказе до чина майора и, возвратясь на родину, женился на Евдокии Алексеевне Шиповой. Он был, по словам сына, "в полном смысле военный служака того времени, строгий исполнитель долга, умеренный в своих привычках до пуризма, человек неподкупной честности в смысле денежном и вместе с тем сурово-строгий к подчиненным; крепостные люди его трепетали, но только дураки и лентяи, а умных и дельных он даже баловал иногда". Мать Писемского "была совершено иных свойств: нервная, мечтательная, тонко-умная и, при всей недостаточности воспитания, прекрасно говорившая и весьма любившая общительность"; в ней было "много душевной красоты, которая с годами все больше и больше выступает". Двоюродными братьями ее были: известный масон Ю.Н. Бартенев (полковник Мареин в "Масонах") и В.Н. Бартенев , образованный флотский офицер, оказавший важное влияние на Писемского и изображенный в "Людях сороковых годов" в лице симпатичного Эспера Ивановича. Детство Писемского прошло в Ветлуге, где отец его был городничим. Ребенок, унаследовавший от матери ее нервозность, рос свободно и независимо. "Учиться меня особенно не нудили, да и сам я не очень любил учиться; но зато читать, особенно романы, я любил до страсти: до четырнадцатилетнего возраста я уже прочел - в переводе, разумеется, - большую часть романов Вальтера Скотта, "Дон-Кихота", "Фоблаза", "Жильбаза", "Хромого беса", "Серапионовых братьев" Гофмана, персидский роман "Хаджи-Баба"; детских же книг я всегда терпеть не мог и, сколько припоминаю теперь, всегда их находил очень глупыми". Об образовании его заботились мало: "наставники у меня были очень плохи, и все русские". Языкам - кроме латинского - его не учили; языки ему вообще не давались, и он не раз впоследствии страдал от этого "подлейшего неведения языков", объясняя свою неспособность к их изучению перевесом способностей к наукам философским, абстрактным. Четырнадцати лет он поступил в костромскую гимназию, где начал писать и пристрастился к театру, а в 1840 г. перешел в Московский университет, "будучи большим фразером, благодарю Бога, что избрал математический факультет, который сразу же отрезвил меня и стал приучать говорить только то, что сам ясно понимаешь. Но этим, кажется, только и кончилось благодетельное влияние университета". С этим пессимистическим замечанием согласны не все биографы Писемского. Как ни скудны были собственно научные сведения, приобретенные им на факультете, образование все-таки несколько расширило его духовный кругозор; еще важнее могло быть знакомство с Шекспиром, Шиллером ("поэтом человечности, цивилизации и всех юношеских порывов"), Гёте, Корнелем, Расином, Руссо, Вольтером, Гюго и Жорж Санд, особенно с последней. Увлекался Писемский, впрочем, только ее проповедью свободы чувств и женской эмансипации, а не общественными идеалами, провозглашенными в ее произведениях. Хотя, по словам Писемского, он успел за время бытности в университете "сознательно оценить русскую литературу", однако идейное движение 40-х годов вообще мало отразилось на развитии Писемского и главный деятель эпохи - Белинский , оказал влияние разве на его эстетические теории, но никак не на социальные воззрения. Славянофильство также оставалось ему чуждо. Его духовные интересы связаны были почти исключительно с театром. В 1844 г. он "снова стяжал славу актера": знатоки ставили его в роли Подколесина, даже выше Щепкина . Слава первоклассного чтеца всегда оставалась за Писемским, но "репутация великого актера, которая была ему составлена в Москве и которой он очень гордился, не выдержала окончательной пробы в Петербурге" (Анненков ). В 1844 г. Писемский окончил курс университета; отца его в это время уже не было в живых, мать была разбита параличем; средства к жизни были весьма ограничены. В 1846 г., прослужив два года в палате государственных имуществ в Костроме и Москве, Писемский вышел в отставку и женился на Екатерине Павловне Свиньиной , дочери основателя "Отечественных Записок". Выбор оказался чрезвычайно удачным: семейная жизнь внесла много светлого в судьбу Писемского. В 1848 г. он снова поступил на службу, чиновником особых поручений, к костромскому губернатору, затем был асессором губернского правления (1849 - 1853), чиновником главного управления уделов в Петербурге (1854 - 1859), советником московского губернского правления (1866 - 1872). Служебная деятельность, окунув Писемского в глубь мелочей повседневной провинциальной жизни, оказала значительное влияние на материал и метод его творчества. "Трезвость", вынесенная Писемским из университета, окрепла вдали от волнений напряженно-культурной жизни. На литературное поприще он выступил в первый раз с маленьким рассказом "Нина" (в журнале "Сын Отечества", июль, 1848), но первым произведением его должно считать "Боярщину", написанную в 1847 г. и, по воле цензуры, появившуюся в печати лишь в 1857 г. Роман этот уже проникнут всеми характерными особенностями таланта Писемского: чрезвычайной выпуклостью, даже грубостью изображения, жизненностью и яркостью красок, богатством комических мотивов, преобладанием отрицательных образов, пессимистическим отношением к устойчивости "возвышенных" чувствований и, наконец, превосходным, крепким и типичным языком. В 1850 г., войдя в сношения с молодой редакцией "Москвитянина", Писемский послал туда повесть "Тюфяк", которая имела громкий успех и, вместе с "Браком по страсти", выдвинула его в первые ряды тогдашних писателей. В 1850 - 1854 гг. появились его "Комик", "Ипохондрик", "Богатый жених", "Питерщик", "Батманов", "Раздел", "Леший", "Фанфарон" - ряд произведений, до сих пор не потерявших неподражаемой жизненности, правдивости и колоритности. Разнообразные моменты русской действительности, еще никем не затронутые, явились здесь впервые предметом художественного воспроизведения. Напомним, для примера, что первый эскиз рудинского типа дан в Шамилове за четыре года до появления "Рудина"; ординарность Шамилова, сравнительно с блеском Рудина, хорошо оттеняет пониженный тон произведений Писемского. Переселясь в 1853 г. в Петербург, Писемский произвел здесь значительное впечатление своей оригинальностью и, так сказать, первобытностью. Осторожность, с какой он уклонялся от теоретических и философских разговоров, "показывала, что отвлеченные идеи не имели в нем ни ученика, ни поклонника"; идеи общепринятые и, казалось, бесспорные, находили в нем противника, но совершенно неподготовленного к их усвоению. В материальном отношении Писемский в Петербурге был стеснен; жизнь его "подходила к жизни литературного пролетария". Служба ему не удавалась, писал он мало. За 1854 г. напечатаны в "Современнике" - "Фанфарон" и в "Отечественных Записках" - "Ветеран и новобранец"; в 1855 г. - критическая статья о Гоголе , лучший рассказ Писемского из народного быта: "Плотничья артель" и повесть "Виновата ли она"; оба последние произведения имели большой успех, и Чернышевский в обзоре литературы за 1855 год назвал повесть Писемского лучшим произведением всего года. Когда в 1856 г. морское министерство организовало ряд этнографических командировок на окраины России, Писемский принял на себя Астрахань и Каспийское побережье; результатом путешествия был ряд статей в "Морском Сборнике" и "Библиотеке для Чтения". Весь 1857 г. Писемский работал над большим романом и, кроме путевых очерков, напечатал только небольшой рассказ: "Старая барыня". В 1858 г. Писемский принял на себя редакцию "Библиотеки для Чтения"; его "Боярщина" явилась, наконец, на свет, а в "Отечественных Записках" был напечатан его chef d'oeuvre - роман "Тысяча душ". Не прибавляя почти ни одной новой черты к облику писателя, уже выразившемуся в его первых произведениях, роман, как наиболее глубоко задуманное и тщательное обработанное его произведение, характернее всех остальных для художественной физиономии автора, "и прежде всего, для его всепоглощающего глубокожизненного реализма, не знающего никаких сентиментальных компромиссов". В широкую картину расшатанного общественного строя провинции вставлены удивительные по психологической отделке портреты отдельных лиц. Все внимание публики и критики было поглощено героем, особенно историей его служебной деятельности. В фигуре Калиновича все - в прямом несогласии с сущностью романа и намерениями автора, отрицавшего художественный дидактизм, - видели отражение модной идеи конца 50-х годов: идеи "благородного чиновника", изображенного здесь, однако, в довольно сомнительном свете. Добролюбов, находя, что "вся общественная сторона романа насильно пригнана к заранее сочиненной идее", отказался писать о нем. Настенька, по общему признанию - наиболее удачный положительный образ Писемского. Быть может, благоприятные внешние обстоятельства, ознаменовавшие эту эпоху в жизни Писемского, дали ему уже почти не повторявшуюся в его деятельности способность стать и трогательным, и мягким, и чистым в изображении рискованных моментов. По этой мягкости близка к "Тысяче душ" небольшая, но сильная и глубокотрогательная повесть "Старческий грех" (1860). Еще ранее этой повести - одновременно с романом - напечатана была в "Библиотеке для Чтения" знаменитая драма Писемского: "Горькая судьбина". Основа пьесы взята из жизни: автор участвовал в разборе подобного дела в Костроме. Конец пьесы - явка Анания с повинной - столь законный и типичный для русской бытовой трагедии, в замысле автора был иной и в настоящем своем виде создан по внушению артиста Мартынова . Вместе с первыми рассказами Писемского из народной жизни, "Горькая судьбина" считается наиболее сильным выражением его реализма. В изображении великорусского мужика, в передаче народной речи Писемский никем ни раньше, ни позже превзойден не был; после него возврат к пейзанам Григоровича стал немыслимым. Спускаясь в недра народной жизни, Писемский оставлял свой обычный скептицизм и создавал живые типы хороших людей, столь редкие и не всегда удачные в его произведениях из быта культурных классов. Общий дух морали, развитый в мужицком мире "Горькой судьбины", неизменно выше удручающей атмосферы "Боярщины" или "Богатого жениха". Поставленная в 1863 г. на Александринской сцене драма Писемского имела чрезвычайный успех и до "Власти тьмы", была единственной в своем роде мужицкой драмой, привлекающей внимание обширной публики. Конец пятидесятых и начало шестидесятых годов были апогеем славы Писемского. К известности талантливого писателя присоединилась репутация замечательного чтеца; блестящий и авторитетный критик, Писарев, посвящал ему хвалебные этюды; он был редактором большого журнала. Коренное противоречие между духом этой эпохи и мировоззрением Писемского должно было, однако, привести к печальному исходу. Писемский не принадлежал ни к какой определенной группе и, не пытаясь примирить их воззрения каким-либо эклектическим построением, склонен был видеть одни слабые их стороны. Чуждый новому литературному направлению, Писемский вздумал бороться с ним легким и модным оружием - насмешкой, сатирой, памфлетом. Этим оружием успешно владели его противники, сильные другими сторонами своей деятельности и, прежде всего - своей широкой популярностью; но совершенно иным было положение Писемского. Когда в журнале Писемского, имевшим очень слабый успех, начался, в конце 1861 г., ряд фельетонов за подписью "Старая фельетонная кляча Никита Безрылов", уже невинной и благодушной насмешки первого фельетона над литературными вечерами и воскресными школами было достаточно, чтобы печать, с "Искрой" во главе, разразилась против Писемского бурей негодования. Дальнейшая полемика привела к тому, что редакторы "Искры" вызвали Писемского на дуэль, а авторитетная редакция "Современника" объявила себя солидарной с яростной статьей "Искры" о Безрылове. Глубоко потрясенный всем этим, Писемский порвал связи с Петербургом и в начале 1862 г. переселился в Москву. Здесь на страницах "Русского Вестника" появился в 1863 г. его новый роман, задуманный за границей (где Писемский, во время лондонской выставки, познакомился с русскими эмигрантами), начатый в Петербурге еще до разрыва с прогрессистами и законченный в Москве под свежим впечатлением этого разрыва. Общепринятое мнение о "Взбаламученном море", как о произведении грубо тенденциозном, полемическом, даже пасквильном, требует некоторых оговорок. Современная роману критика видела в нем "брань молодого поколения" (Зайцев в "Русском Слове", 1863, № 10), "личную желчь, желание оскорбленного автора отомстить противникам, не признававшим его таланта" (Антонович в "Современнике", 1864, № 4); но все это применимо, до известной степени, только к последней части романа; по признанию самого автора, "если здесь не отразилась вся Россия, то зато тщательно собрана вся ее ложь". Противники Писемского не отказывали ему, однако, в таланте: Писарев уже после инцидента с "Искрой" ставил Писемского выше Тургенева и находил, что старое поколение изображено в "Взбаламученном море" в гораздо более непривлекательном виде, чем представители нового. Евпраксия - положительное лицо романа, списанное с жены автора - противополагает молодых идеалистов герой, который, во всех своих идеалистических и эстетических метаниях, остается грубым материалистом. Вообще роман написан слабо, но не лишен интересных образов (например, Иона-циник). Из Москвы Писемский прислал в "Отечественные Записки" новое произведение, напечатанное в 1864 г. Это "Русские лгуны" - "чисто Рубенсовская коллекция живых и ярких типов русского захолустного житья". Писемский стал было заведывать беллетристическим отделом "Русского Вестника", но в 1866 г. опять поступил на государственную службу. С переездом в Москву совпадает поворот в направлении творчества и явное ослабление художественных сил Писемского. С этого времени им овладевает "памфлетическое отношение к сюжетам", проникая собой не только боевые изображения современности, но и картины отжившего быта. К последним относятся драмы, появившиеся в 1866 - 1868 годах в журнале "Всемирный Труд": "Поручик Гладков", "Самоуправцы" и "Белые соколы". В 1869 г. появился в славянофильской "Заре" роман Писемского: "Люди сороковых годов". Художественное значение романа незначительно; яркими и интересными являются в нем только лица второстепенные; даже в техническом отношении, в связи и расположении частей, он значительно ниже прежних произведений автора. Общественные идеи сороковых годов и представители обоих противоположных направлений, западничества и славянофильства, не находят в авторе сочувствия; социальная проповедь Жорж Санд и Белинского кажется его любимцу - эстетику, мистику и идеалисту Неведомову - "писанием с чужого голоса", а по адресу славянофилов, устами здравомыслящего Зимина направляется упрек в незнании народа - упрек, который Писемский повторял и впоследствии, видя в славянофильстве одно "религиозно-лингвистическое сантиментальничанье". Весьма важны автобиографические элементы романа, на который Писемский не раз указывал, как на дополнение к своей биографии. Здесь и его отец, в лице полковника Вихрова, и его воспитание, гимназия и увлечение театром, университет, студенческая жизнь, интерес к известной стороне "жорж-сандизма" и многое другое, игравшее роль в жизни автора. Критика отнеслась, в общем, неодобрительно к роману, не имевшему успеха и в публике. Появившийся около того же времени немецкий перевод "Тысячи душ" вызвал в Германии целый ряд сочувственных критических отзывов (Юлиана Шмидта, Френцеля и др.). Через два года ("Беседа", 1871) появился новый роман Писемского: "В водовороте", где автор пытался "представить нигилизм, осуществляемый в общественной среде". По своему литературному значению этот роман еще ниже предыдущего. Затем Писемский обратился к новому предмету обличения: ряд драм-памфлетов рисует, в грубых и мало реальных красках, финансовых дельцов. "Подковы" (комедия, в "Гражданине", 1873) - памфлет настолько резкий, что цензура вырезала его из журнала - посвящены высшей администрации; "Ваал", "Просвещенное время" ("Русский Вестник", 1873 и 1875) и "Финансовый Гений" изобличают концессионеров, биржевиков, капиталистов во всевозможных преступлениях. Пьесы эти сценичны и имели успех, но "Финансовый Гений" показался редакции "Русского Вестника" настолько слабым в литературном отношении, что его пришлось печатать в маленькой "Газете Гатцука". В столь же незначительных органах появились и два последние романа Писемского: "Мещане" ("Пчела", 1877) и "Масоны" ("Огонек", 1880). Первый посвящен изобличению все того же пошлого и наглого "Ваала", противополагаемого стародворянскому культу условного благородства, красоты и тонкого вкуса; автор мало знаком с подлинным "мещанством", и потому отрицательные образы романа совершенно лишены тех детальных, интимных черточек, которые только и могут сообщить поэтической абстракции жизненность. В "Масонах" автор блеснул богатыми историческими сведениями (ему в этом отношении очень много помог Вл.С. Соловьев), но роман мало занимателен: интересных фигур в нем, кроме упомянутого выше полковника Мареина, почти нет. Успеха он не имел никакого. "Я устал писать, а еще более того жить, - писал Писемский Тургеневу весной 1878 г., - тем более что хотя, конечно, старость - не радость для всех, но у меня она особенно уж не хороша и исполнена таких мрачных страданий, каких не желал бы я и злейшему врагу своему". Это тягостное настроение владело Писемским еще с начала семидесятых годов, когда внезапно покончил с собой его любимый сын, молодой математик, подававший надежды. Тщетно боролась любящая семья с приступами возрастающей ипохондрии, к которой присоединились еще физические недуги. Светлыми моментами последних лет жизни Писемского были празднование 19 января 1875 г. (на полтора года позже, чем следует), в обществе любителей российской словесности, двадцатипятилетнего юбилея его литературной деятельности и Пушкинские дни 1880 г. Хотя речь о Пушкине, как историческом романисте, произнесенная Писемским на празднестве, прошла незамеченной, общее настроение его, приподнятое чествованием памяти любимого поэта, было недурно. Новое несчастие - безнадежная болезнь другого сына, доцента Московского университета - надломило исстрадавшийся организм Писемского. Обычный припадок острой тоски и мнительности не завершился тихой грустью и физическим изнеможением, как бывало прежде, но перешел в предсмертную агонию. 21 января 1881 года Писемский скончался. Его смерть не показалась ни критике, ни публике значительной утратой для литературы, погребение его представило разительный контраст с похоронами умершего почти в то же время Достоевского . В воспоминаниях людей, знавших Писемского, резко запечатлелся его характерный и сильный образ, в котором слабые стороны значительно перевешиваются достоинствами. Он был человек добродушный, с глубокой жаждой справедливости, чуждый зависти и, при всем сознании своих заслуг и дарований, удивительно скромный. Всеми особенностями своего духовного склада, от неумения усвоить себе иностранную культурность до непосредственности, юмора и меткости суждений простого здорового смысла, он выдавал свою близость к народу, напоминая умного великорусского мужика. Основная черта его характера стала первостепенным достоинством его дарования; это - правдивость, искренность, полное отсутствие, отмеченных им в статье о Гоголе, недостатков догоголевской литературы: "напряженности, стремления сказать больше своего понимания, создать что-то выше своих творческих сил". В связи с этим он, один из величайших русских реалистов после Гоголя, защищая в теории "искусство для искусства" и ставил своему учителю в упрек желание "поучать посредством лирических отступлений" и "явить образец женщины в лице бессмысленной Улиньки". Впоследствии Писемский пожертвовал этими взглядами в угоду дидактическим намерениям. Не это, однако, было причиной упадка его таланта. Многосложные процессы общественной жизни, которые Писемский взял предметом своих позднейших романов, требовали, для правдивого, хотя бы даже и не исчерпывающего изображения не одного дарования, но и определенной и достаточно возвышенной точки зрения. Между тем еще Ап. Григорьев , которого никак нельзя заподозрить в дурном отношении к Писемскому, замечал о его ранних произведениях, что они "говорят всегда за талант автора и довольно редко - за его миросозерцание". Но этого таланта было вполне достаточно, чтобы дать поразительно верную и рельефную картину элементарно простого строя дореформенной России. Объективность настолько глубоко проникает лучшие создания Писемского, что Писарев называл Гончарова - это воплощение эпического творчества - "лириком в сравнении с Писемским". Септическое отношение к представителям красивого празднословия, не переходящего в дело, наравне с широкими и мрачными картинами отживающего быта, сослужило незаменимую службу тому движению, которому суждено было порвать связь между первоклассным писателем и русской читающей публикой. "Полное собрание сочинений Писемского" издано товариществом Вольф в 24 томах (Санкт-Петербург, 1895). В 1 томе этого (2-го изд.) напечатаны: "Биография Писемского. Список книг, брошюр и статей, касающихся жизни и литературной деятельности Писемского", критико-биографический очерк В. Зеленинского, статья Писемскому Анненкова "Писемский как художник и простой человек" (из "Вестника Европы", 1882, IV), четыре автобиографических наброска и письма Писемского к Тургеневу, Гончарову, Краевскому , Буслаеву (о задачах романа), Анненкову и французскому переводчику Писемского, Дерели. Материалы для биографии Писемского, кроме вышеуказанных - в статьях Алмазова ("Русский Архив", 1875, IV), Боборыкина ("Русские Ведомости", 1881, № 34), Горбунова ("Новое Время", 1881, № 1778), Русакова "Литературный заработок Писемского" ("Новь", 1890, № 5), Полевого ("Исторический Вестник", 1889, ноябрь). Письма к Писемскому, с примечаниями В. Русакова, напечатаны в "Нови" (1886, № 22; 1888, № 20; 1890, № 7; 1891, № 13 - 14). Обзоры жизни и деятельности Писемского с литературными характеристиками см. у Венгерова "Писемский" (Санкт-Петербург, 1884; указана литература до 1884 г.), Скабичевского "Писемский" ("Биографическая библиотека" Павленкова , Санкт-Петербург, 1894), Кирпичникова "Писемский и Достоевский" (Одесса, 1894; и в "Очерках истории русской литературы", Санкт-Петербург, 1896), Иванова "Писемский" (Санкт-Петербург, 1898). Более значительные общие оценки у А. Григорьева "Реализм и идеализм в нашей литературе" ("Светоч", 1861, IV), Писарева ("Русское Слово", 1861 и "Сочинения" Писарева, т. I), Ор. Миллера "Публичные лекции" (Санкт-Петербург, 1890, т. II), Н. Тихомирова "Значение Писемского в истории русской литературы" ("Новь", 1891, № 20). О "Тысяче душ" см. Анненкова "О деловом романе в нашей литературе" ("Атеней", 1859, т. I, VII, II), Дружинина ("Библиотека для Чтения" 1859, II), Дудышкина ("Отечественные Записки", 1859, I), Эдельсона ("Русское Слово", 1859, I), о "Горькой судьбине" - Михайлова и графа Кушелева -Безбородко ("Русское Слово", 1860, № 65. 67, 69), Некрасова ("Московский Вестник", 1860, I; 1863, XI - XII), "Отчет о 4-м присуждении премии Уварова" (рецензии Хомякова и Ахшарумова ); о "Взбаламученном море" - Эдельсона ("Библиотека для Чтения", 1863, XI - XII), Скабичевского "Русское недомыслие" ("Отечественные Записки", 1868, IX), Зайцева "Взбаламученный романист" ("Русское Слово", 1863, X), Антоновича ("Современник", 1864, IV). По поводу юбилея в 1875 г. и смерти Писемского в 1881 г. во всех почти периодических изданиях помещены обзоры его жизни и деятельности; более значительные некрологи - в "Вестнике Европы" и "Русской Мысли" (март, 1881). Иностранные отзывы о Писемском у Courriere "Histoire de la litterature contemporaine en Russie" (1874); Derely "Le realisme dans le theatre russe"; Julian Schmidt "Zeitgenossische Bilder" (т. IV). На немецкий язык переведены, кроме "Тысячи душ", "Старческий грех" и "Взбаламученное море", на франц. - "Тысяча душ" и "Мещане". А. Горнфельд.

См. также статьи:
Алябьев Александр Александрович ;
Анненков Павел Васильевич ;
Антонович Максим Алексеевич ;
Афанасьев Александр Степанович ;
Афанасьев Николай Яковлевич ;
Ахшарумов Николай Димитриевич ;
Боборыкин Петр Дмитриевич ;
Вольф Маврикий Осипович ;
Гончаров Иван Александрович ;
Горбунов Иван Федорович ;
Григорьев Аполлон Александрович ;
Добролюбов Николай Александрович ;
Дружинин Александр Васильевич ;
Ермолова Мария Николаевна ;
Кожанчиков Дмитрий Ефимович ;
Лесков Николай Семенович (М. Стебницкий) ;
Островский Александр Николаевич ;
Павлов Николай Михайлович ;
Пальмин Илиодор Иванович ;
Перов Василий Григорьевич ;
Писарев Модест Иванович ;
Писемские ;
Плетнев Петр Александрович ;
Потехин Алексей Антипович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (1848 - 1855) ;
Садовский Михаил Провович ;
Самойловы (артистическая семья) ;
Скабичевский Александр Михайлович ;
Федотова Гликерия Николаевна ;
Филиппов Тертий Иванович ;
Худяков Иван Александрович ;
Чернышевский Николай Гаврилович ;
Щеглов Дмитрий Федорович ;
Эдельсон Евгений Николаевич ;
Юрьев Сергей Андреевич .


Пискарев Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Писемский Алексей Феофилактович | Пискарев Иван Иванович
Писемский Алексей Александрович | Пискорский Владимир Константинович
Писемские | Питирим (в миру Павел Васильевич Окнов)
Писаржевский Лев Владимирович | Питирим (восьмой патриарх московский)
Писаревы | Питирим (епископ великопермский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пискарев (Алексей Иванович, умер в 1868 г.) - этнограф и археолог; его труды: "Азбучный указатель сведений о России, заключающихся в неофициальной части губернских ведомостей с 1838 по 1851 годы" (в "Вестнике Императорского Русского Географического Общества", 1857, ч. XX; 1860, № 6 и 7), "Рязанские иерархи" (в "Рязанских Губернских Ведомостях", 1846), "Собрание надписей с памятников рязанской старины" (в "Записках Русского Археологического Общества", т. VIII) и сборник: "Древние грамоты и акты Рязанского края" (Санкт-Петербург, 1854).

См. также статьи:
Викторов Алексей Егорович .


Пискарев Иван Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пискарев Алексей Иванович | Пискорский Владимир Константинович
Писемский Алексей Феофилактович | Питирим (в миру Павел Васильевич Окнов)
Писемский Алексей Александрович | Питирим (восьмой патриарх московский)
Писемские | Питирим (епископ великопермский)
Писаржевский Лев Владимирович | Питирим (епископ нижегородский)

Пискарев (Иван Иванович) - законовед и педагог (1824 - 1887); окончил курс юридических наук в Санкт-Петербургском университете, был инспектором 5-й петербургской гимназии, затем директором Императорской царскосельской гимназии до самой смерти. Его главные труды: "Введение к изучению российских законов" (Санкт-Петербург, 1860), "Записки к производству государственного межевания" (Санкт-Петербург, 1860), "Руководство к межевым законам", "Курс общего законоведения для военных училищ", "Курс уголовных законов". Пискарев преподавал законоведение вел. кн. Александру Александровичу, будущему императору Александру III .


Питирим (епископ великопермский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Питирим (восьмой патриарх московский) | Питирим (епископ нижегородский)
Питирим (в миру Павел Васильевич Окнов) | Пихлер Алоисий (Pichler)
Пискорский Владимир Константинович | Пихно Дмитрий Иванович
Пискарев Иван Иванович | Пишчевич Семен Степанович
Пискарев Алексей Иванович | Пищалкин Андрей Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Питирим - епископ великопермский с 1447 г., обративший в христианство очень многих вогул, за что и был убит в Усть-Выме вождем их Асыком в 1455 г. Им составлены "Краткое описание жития св. Алексея", напечатанное в "Духовном Вестнике", 1862 г. и в "Никоновской Летописи" (II, 55 - 65), и канон на обретение его мощей. Память его - 20 мая. См. Шишонко "Пермская Летопись" (первый период, т. I).

См. также статьи:
Алексий .


Питирим (восьмой патриарх московский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Питирим (в миру Павел Васильевич Окнов) | Питирим (епископ великопермский)
Пискорский Владимир Константинович | Питирим (епископ нижегородский)
Пискарев Иван Иванович | Пихлер Алоисий (Pichler)
Пискарев Алексей Иванович | Пихно Дмитрий Иванович
Писемский Алексей Феофилактович | Пишчевич Семен Степанович

Питирим - восьмой патриарх московский. В патриаршество Никона он был митрополитом Крутицким. Когда Никон оставил патриарший престол, Питирим, как митрополит Крутицкий, сделался его заместителем и действовал вполне самостоятельно, без сношения с Никоном, как настоящий патриарх. Во время суда над Никоном Питирим являлся одним из злейших врагов грубейших обвинителей патриарха, надеясь, очевидно, занять после свержения Никона патриарший престол. Это ему не удалось; патриархом был избран Иоасаф II (XIII, 717), и только после его смерти Питирим сделался патриархом, в июне 1672 г.; в апреле 1673 г. он умер. См. М.Г. Попов "Материалы для истории патриарха Московского Питирима" ("Христианское Чтение", 1890, сентябрь-октябрь). Н. В-ко.


Питирим (епископ нижегородский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Питирим (епископ великопермский) | Пихлер Алоисий (Pichler)
Питирим (восьмой патриарх московский) | Пихно Дмитрий Иванович
Питирим (в миру Павел Васильевич Окнов) | Пишчевич Семен Степанович
Пискорский Владимир Константинович | Пищалкин Андрей Андреевич
Пискарев Иван Иванович | Плавильщиков Василий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Питирим - епископ нижегородский (около 1665 - 1738). Питирим происходил из простого звания и был сначала раскольником; православие принял будучи уже в зрелом возрасте и жил в Переяславском Николаевском монастыре в звании строителя. Здесь с ним познакомился царь Петр . Когда, в исходе первого десятилетия XVIII века, Петр обратил особое внимание на нижегородских раскольников, он избрал исполнителем своих намерений Питирима. Деятельность Питирима была первоначально чисто миссионерская; для обращения раскольников в православие он употреблял исключительно средства увещания. Результатом такой деятельности Питирима явились его ответы на 240 раскольничьих вопросов, изданные, по повелению Петра I, под заглавием: "Пращица противо вопросов раскольнических" (1721; повт. в 1726 и в 1752 годах). По словам А. Опоцкого , "Пращица" опираясь на свидетельствах, возбуждавших сомнения, должна была сильнее укрепить раскольников в той мысли, что раскольническое учение истинное и утверждается на непоколебимых основаниях. Видя неуспех своей миссионерской деятельности, Питирим мало-помалу перешел к принуждению и преследованиям. Его влиянию и советам следует приписать те жестокие меры, которые стали тогда применяться к раскольникам. В 1715 г. Петр I издал указ на имя Питирима, в котором угрожал смертной казнью всем, кто будет препятствовать ему в деле обращения раскольников. В 1718 г. Питирим предложил Петру целую систему действий против раскольников. В своем "доношении" Питирим выставлял на вид, что раскольники - вредные люди не только с религиозной, но и с государственной точки зрения, как противники гражданского и церковного порядка. Этих врагов церкви и государства много, до 200 тысяч. Тех из них, которые так или иначе содействуют распространению раскола, следует лишать свободы и наказывать, но при этом действовать негласно: "не худо расколоучителей не явным промыслом смирять". Простых раскольников Питирим не считал нужным наказывать, но только настаивал на том, чтобы с них "двойной оклад ежегодно был правим". Попов, укрывающих раскольников, Питирим советовал разыскивать и строго наказывать; раскольников в старосты и бурмистры по городам и селам не выбирать, на том основании, что они притесняют православных. Предложения Питирима скоро получили практическую силу. В помощь ему Петр назначил капитана гвардии Ржевского; командированы были светские чиновники и к другим духовным лицам, занимавшимся борьбой с расколом. Инструкция, данная Ржевскому, являлась не чем иным, как повторением "доношения" Питирима. С приездом Ржевского, который должен был действовать по совещаниям с Питиримом, начались преследования раскольников; многие из них бежали; Питирим изыскивал меры, чтобы предупредить эти побеги. С 1718 по 1725 гг. в нижегородской епархии открыто было раскольников до 47 тысяч человек; из них до 9 тысяч приняли православие; часть записалась в двойной оклад, так что за 1718 и 1719 гг. Ржевский собрал с 19 тысяч человек около 18 тысяч рублей; упорных монахов ссылали на вечное заточение в монастыри, а мирян наказывали кнутом и отправляли в каторжную работу. Имя Питирима произносилось раскольниками с омерзением; про него складывались разные легенды. В 1720 г., например, судили одного раскольника за то, что он распространял, "будто де оного вора Питиримку, раскольнического гонителя, в Санкт-Петербурге сожгли". После смерти Петра I деятельность Питирима значительно ослабела; он уже не встречал прежнего сочувствия и поддержки в высших правительственных сферах. В царствование Анны Иоанновны Питирим был назначен непременным членом Синода, но скоро умер. Ржевский оставался при нем до 1728 г. Ср. А.А. Опоцкий "Преосвященный Питирим, епископ нижегородский, как деятель против раскола" ("Христианское Чтение", 1874, № 10 и 11); Н. Сахаров "Деятельность Питирима нижегородского против раскола" ("Странник", 1881, № 1, 2, 3 и 8); Н.И. Субботин "Материалы для истории раскола" (т. III); "История нижегородской иерархии"; Г.В. Есипов "Раскольничьи дела XVIII столетия". "Доношение Питиримово" о раскольниках напечатано в "Чтениях в Обществе Истории и Древностей" (1860, IV). Н. В-ко.

См. также статьи:
Александр Дьякон ;
Россия, разд. Церковная история ;
Сильвестр (митрополит казанский) .


Питирим (в миру Павел Васильевич Окнов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пискорский Владимир Константинович | Питирим (восьмой патриарх московский)
Пискарев Иван Иванович | Питирим (епископ великопермский)
Пискарев Алексей Иванович | Питирим (епископ нижегородский)
Писемский Алексей Феофилактович | Пихлер Алоисий (Pichler)
Писемский Алексей Александрович | Пихно Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Питирим (в миру Павел Васильевич Окнов, родился в 1857 г.) - духовный писатель, епископ тульский и белевский; образование получил в Киевской духовной академии; был ректором ставропольской спб. духовной семинарии. Его труды помещались в "Руководстве для сельских пастырей", "Воскресном Чтении", "Трудах Киевской духовной академии" и "Страннике" ("Об имени Божием Иегова", "Религиозно-нравственное состояние церкви солунской во время апост. Павла и отношение ее к нашему времени", "Христианство при свете разума и опыта"). Отд. издано "Несколько слов и речей" (1893).

См. также статьи:
Пахомий Логофет .


Пихлер Алоисий (Pichler)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Питирим (епископ нижегородский) | Пихно Дмитрий Иванович
Питирим (епископ великопермский) | Пишчевич Семен Степанович
Питирим (восьмой патриарх московский) | Пищалкин Андрей Андреевич
Питирим (в миру Павел Васильевич Окнов) | Плавильщиков Василий Алексеевич
Пискорский Владимир Константинович | Плавильщиков Петр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пихлер (Алоисий Pichler) - католический церковный историк (1833 - 1874). Служил библиотекарем (1868 - 1874) в Императорской публичной библиотеке в Санкт-Петербурге. Страдая клептоманией, он был осужден Санкт-Петербургским окружным судом за похищение книг из библиотеки к ссылке на житье в Сибирь (1871), но помилован и выслан за границу. Главные его труды: "Geschichte der kirchl. Trennung zwischen dem Orient und Occident" (Мюнхен, 1865), "Die Theologie des Leibnitz" (там же, 1869), "Die wahren Hindernisse und die Grundbedingungeu einer Reform der Kathol. Kirche" (1870). Ср. "Dr. Alois Pichler und der Bucherdiebstahl aus der K. O. Bibliothek in St.-Petersburg" (Санкт-Петербург, 1871); "Отзывы берлинской газеты о русских судах по поводу приговора по делу Пихлера" ("Биржевые Ведомости", 1871, № 328); "Дело Пихлера" ("Санкт-Петербургские Ведомости", 1871, № 178); "Корреспонденция по делу Пихлера" (там же, № 191); "Дело Пихлера" ("Голос", 1871, № 174 - 179 и 181).

Назад Вперед


Пихно Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пихлер Алоисий (Pichler) | Пишчевич Семен Степанович
Питирим (епископ нижегородский) | Пищалкин Андрей Андреевич
Питирим (епископ великопермский) | Плавильщиков Василий Алексеевич
Питирим (восьмой патриарх московский) | Плавильщиков Петр Алексеевич
Питирим (в миру Павел Васильевич Окнов) | Плаксин Василий Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пихно (Дмитрий Иванович) - экономист, профессор университета св. Владимира по кафедре политической экономии и статистики; родился в 1853 г.; окончил курс юридических наук в университете св. Владимира. В 1876 г. получил степень магистра полицейского права. С 1879 г. состоит редактором газеты "Киевлянин" (см.). Главные сочинения Пихно: "Исторический очерк мер гражданских взысканий по русскому праву" ("Киевские Университетские Известия", 1874, № 8, 9, 10), "Коммерческие операции Государственного банка" (там же, 1876, № 5, 7, 8, 9, 10 и отд.), "О чиншевом владении" (в "Трудах Киевского юридического общества", "Университетских Известиях" и "Киевлянине", 1877), "Торговопромышленные стачки" (Киев, 1885), "Закон спроса и предложения" (Киев, 1886), "Железнодорожные тарифы" (Киев, 1888), "Основания политической экономии" (вып. 1, Киев, 1890).

См. также статьи:
Россия, разд. Экономическая наука .


Пишчевич Семен Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пихно Дмитрий Иванович | Пищалкин Андрей Андреевич
Пихлер Алоисий (Pichler) | Плавильщиков Василий Алексеевич
Питирим (епископ нижегородский) | Плавильщиков Петр Алексеевич
Питирим (епископ великопермский) | Плаксин Василий Тимофеевич
Питирим (восьмой патриарх московский) | Планер Дмитрий Иванович

Пишчевич (Семен Степанович) - генерал-майор, автор "Записок", родился в 1731 г. Родом серб; в Россию прибыл в царствование Елизаветы Петровны ; под начальством Хорвата был одним из колонизаторов Новой Сербии; участвовал в походе против польских конфедератов и в первой турецкой войне. В 1884 г. Московским обществом Истории и Древностей Российских издано "Известие о похождении Семена Степановича Пишчевича...", в 3-х частях. Рассказ доведен до 1785 г. Н.А. Попов , в своих статьях: "Военные поселения сербов в Австрии и России" ("Вестник Европы", 1870, № 7) и др., пользовался другим рукописным сочинением Пишчевича: "Книга о нации сербской и т. д.", излагающим сербскую историю от начала средних веков до XVIII столетия и дающим краткие сведения о положении сербов в Венгрии до реформы Марии-Терезии. Сын его, Александр (родился в 1764 г.), в 1783 г. служил в кавалерии, участвовал во второй турецкой войне; составил описание своей жизни, напечатанное в "Чтениях Московского общества Истории и Древностей Российских" (1885, кн. I и II, и отд., с предисловием и примечаниями Н.А. Попова). Оно дает много сведений о военных действиях русской армии в Крыму и на Кавказе, о юге России, о бытовой жизни всех слоев русского общества, в особенности среднего дворянства. Рассказ оканчивается на 1798 г. Пишчевич написал еще "Примечания на Новороссийский край" ("Киевская Старина", 1884, № 1), "Южнорусский город в начале текущего столетия" из "дневных записок" (ib., 1886, № 1) и "Бугские казаки и украинские уланы" (ib., 1886, № 2).


Пищалкин Андрей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пишчевич Семен Степанович | Плавильщиков Василий Алексеевич
Пихно Дмитрий Иванович | Плавильщиков Петр Алексеевич
Пихлер Алоисий (Pichler) | Плаксин Василий Тимофеевич
Питирим (епископ нижегородский) | Планер Дмитрий Иванович
Питирим (епископ великопермский) | Плансон Антон Карлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пищалкин (Андрей Андреевич, 1817 - 1892) - гравер на меди, учился в Императорской Академии Художеств под руководством профессора Н.И. Уткина и, получив в 1836 г. малую золотую медаль за эстамп с картины К. Дольчи "Молящаяся Богоматерь", был выпущен из академии со званием не классного художника. В 1839 г. за гравюру Рафаэлевской "Мадонны с безбородым Иосифом" (находящейся в Императорском Эрмитаже) удостоен большой золотой медали и вскоре после того отправился в Рим в качестве пенсионера академии. Пробыл в этом городе до 1864 г., занимаясь исполнением большой гравюры "Взятие Богородицы на небо" с запрестольного образа работы К. Брюллова в Казанском соборе и предпринимая другие работы, но бросая их при самом начале. За означенный эстамп с Брюллова академия присудила ему, в 1855 г., звание академика, а в 1862 г., за это же произведение, признала профессором. По возвращении своем в Санкт-Петербург, художник, выказавший в молодости блестящие способности и обещавший сделаться замечательным мастером, совершенно опустился: не дотрагивался больше до резца и медных досок и существовал до конца своей жизни единственно скромной пенсией, пожалованной ему Государем. Лучшим из немногочисленных произведений Пищалкина остался вышеупомянутый эстамп с Рафаэля, выдерживающий сравнение с наиболее удачными работами первостепенных русских граверов. А. С-в.

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование ;
Уткин Николай Иванович .


Плавильщиков Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пищалкин Андрей Андреевич | Плавильщиков Петр Алексеевич
Пишчевич Семен Степанович | Плаксин Василий Тимофеевич
Пихно Дмитрий Иванович | Планер Дмитрий Иванович
Пихлер Алоисий (Pichler) | Плансон Антон Карлович
Питирим (епископ нижегородский) | Платер Адам Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плавильщиков (Василий Алексеевич) - книгопродавец и библиограф, брат П.А. Плавильщикова . "Роспись" его библиотеки (Санкт-Петербург, 1820), в свое время единственной в Санкт-Петербурге, и три прибавления к ней за 1820, 1821 и 1822 годы, являются вторым, по времени, пособием по русской библиографии. Умер в 1823 г., завещав магазин, библиотеку и типографию своему приказчику, А.Ф. Смирдину (см.), издавшему еще три прибавления за 1823, 1824 и 1825 с началом 1826 года. Ср. "Библиограф", 1892, с портретом Плавильщикова (перепечатка в "Обзоре выставки печатного дела", 1895, № 7). Н. Л-ий.

См. также статьи:
Афанасьевы (художники) ;
Смирдин Александр Филиппович .


Плавильщиков Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плавильщиков Василий Алексеевич | Плаксин Василий Тимофеевич
Пищалкин Андрей Андреевич | Планер Дмитрий Иванович
Пишчевич Семен Степанович | Плансон Антон Карлович
Пихно Дмитрий Иванович | Платер Адам Степанович
Пихлер Алоисий (Pichler) | Платов Александр Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плавильщиков (Петр Алексеевич) - известный актер и писатель (1760 - 1812), родился в Москве в купеческой семье; учился в гимназии при Московском университете, в 1776 г. "произведен в студенты". По окончании курса вместе с П.И. Страховым (см.), Плавильщиков устроил при университете театр, на котором в первый раз сыграли "Дмитрия Самозванца" Сумарокова . В год окончания курса в университете (1779) Плавильщиков был принят на службу дирекции императорских театров на "первые роли и характеры". Плавильщиков прослужил 32 года, до 1793 г. в Санкт-Петербурге, затем, до кончины, в Москве. Плавильщиков преподавал также в Академии Художеств и первом кадетском корпусе русскую словесность "по собственному своему начертанию", в горном корпусе - риторику "своего собственного сочинения", в Москве учил декламации в благородном пансионе при Московском университете, заведовал частными театрами тогдашних вельмож: П.М. Волконского и А.Н. Дурасова (в его имении Люблине). Более всего Плавильщикову удавались цари трагедии и, вообще, лица, исполненные достоинства и нравственного величия, к чему подходила и его высокая фигура, благородное выразительное лицо и великолепные голосовые средства. Свои досуги Плавильщиков посвящал литературе. В 1816 г. изданы в Санкт-Петербурге "Сочинения Плавильщикова". Избранный в члены, вновь учрежденного (1811) общества любителей российской словесности, Плавильщиков один из первых ответил на предложенную обществом тему: "Почему трагедии древних греков основаны не на любовной страсти и лучше ли они французских". В своих статьях Плавильщиков ратует за русскую народность, хотя и не отрицает значения и важности для нас западной образованности; он убеждает лишь не класть в основу русской образованности чужие начала. Русская жизнь, по мнению Плавильщикова - неисчерпаемый источник для произведений искусства; он пропагандирует самобытное искусство, народную музыку и, вообще, самостоятельное развитие России. Плавильщиков смотрит на театр, как на "забаву, исправляющую нравы" ("Театр"). Из драматических произведений Плавильщикова были поставлены на сцене: трагедия "Рюрик", "Ермак покоритель Сибири" (М., 1806), "Тахмас Кулыан". Большим успехом пользовались его комедии "Бобыль" (Санкт-Петербург, 1815) и "Мельник и Сбитенщик - соперники" (Санкт-Петербург, 1793; 2-е изд., 1815). Другие драматические произведения Плавильщикова: трагедия "Дружество" (Санкт-Петербург, 1783), драмы "Барский проступок", "Граф Вальтрон, или Воинская подчиненность" (Санкт-Петербург, 1816), "Ленса, или Дикие в Америке", комедии "Братья Своеладовы" (Санкт-Петербург, 1816), "Чистосердечие", "Парик", "Сговор Кутейника" (Санкт-Петербург, 1779; 2-е изд., 1821). Более всего выдаются "Бобыль" и "Сиделец" (Санкт-Петербург, 1807) как попытки самобытной драмы. "Бобыль" еще в 1850-х годах шел на московской сцене. Ср. Ильин "О. П." ("Вестник Европы", 1815, № 10); П.В. Победоносцев "Воспоминания о Плавильщикове" (М., 1818); А. Сиротинин "Плавильщиков - актер и писатель прошлого века" ("Исторический Вестник", 1891, август); И.Ф. Горбунов "Плавильщиков А. П." ("Русский Вестник", 1892, март); "Архив дирекции Императорских театров" (отд. III, Санкт-Петербург, 1892); М.Н. Макаров "П. А. И." ("Репертуар", 1841, кн. XI); Ф. Кони в "Репертуаре и Пантеоне" (1850, II); в ст. "Я.Е. Шушерин" ("Семейная Хроника" С.Т. Аксакова ); "Записки" С.Н. Глинки (Санкт-Петербург, 1895) и С.П. Жихарева (М., 1891); "Вчера и Сегодня", сборник гр. Соллогуба (в ст. Г.П. Каменева , Санкт-Петербург, 1845); "Русская Талия", альманах на 1825 г. Ф. Булгарина ; А. Ярцев, в биографии Волкова (в "Биографической Библиотеке" Ф. Павленкова ). Ум.

См. также статьи:
Аксаков Сергей Тимофеевич ;
Жихарев Степан Петрович ;
Плавильщиков Василий Алексеевич ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Плаксин Василий Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плавильщиков Петр Алексеевич | Планер Дмитрий Иванович
Плавильщиков Василий Алексеевич | Плансон Антон Карлович
Пищалкин Андрей Андреевич | Платер Адам Степанович
Пишчевич Семен Степанович | Платов Александр Степанович
Пихно Дмитрий Иванович | Платов Матвей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плаксин (Василий Тимофеевич, 1796 - 1869) - педагог; учился в главном педагогическом институте и Санкт-Петербургском университете; был преподавателем русского языка и литературы в разных военно-учебных заведениях Петербурга. Главные сочинения его: "Краткий курс словесности" (Санкт-Петербург, 1832; 4-е изд., 1844), "История русской литературы" (Санкт-Петербург, 1835; 2-е изд., 1846), "Учебный курс словесности с присовокуплением предварительных понятий о человеке" (1843 - 1844), "История или опыт истории изящных искусств в России" ("Журнал Министерства Народного Просвещения", 1845). По смерти его напечатан в "Русской Старине" (1880, № 11) отрывок из его "Записок".

См. также статьи:
Павский Герасим Петрович .


Плансон Антон Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Планер Дмитрий Иванович | Платер Адам Степанович
Плаксин Василий Тимофеевич | Платов Александр Степанович
Плавильщиков Петр Алексеевич | Платов Матвей Иванович
Плавильщиков Василий Алексеевич | Платон (в миру Николай Иванович Городецкий)
Пищалкин Андрей Андреевич | Платон (в миру Павел Симонович Фивейский)

Плансон (Антон Карлович, 1791 - 1839) - лектор французского языка в университетах Киевском и Харьковском. Написал: "Gramatyka francuzka" (Вильно, 1825) и "Manuel elementaire de lecture adapte a la Grammaire Francaise pour les polonais" (Вильно, 1825).


Платов Александр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платер Адам Степанович | Платов Матвей Иванович
Плансон Антон Карлович | Платон (в миру Николай Иванович Городецкий)
Планер Дмитрий Иванович | Платон (в миру Павел Симонович Фивейский)
Плаксин Василий Тимофеевич | Платон (в миру Петр Гаврилович Казанский)
Плавильщиков Петр Алексеевич | Платон (в миру Порфирий Федорович Рождественский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Платов (Александр Степанович, 1817 - 1891) - писатель по артиллерии, профессор артиллерийского училища; преподавал артиллерию вел. кн. Константину , Николаю и Михаилу Николаевичам , позже - наследнику цесаревичу Николаю Александровичу . В 1854 г., когда в Балтийском море появилась англо-французская эскадра, Платову было поручено вооружать невско-гутуевскую батарею. В 1861 г. назначен начальником артиллерийского училища; принимал участие в его преобразовании. В 1869 и 1870 гг., в сотрудничестве с Л.Л. Кирпичевым , издал "Исторический очерк образования и развития артиллерийского училища, 1820 - 1870 гг.". С 1875 г. был членом главного военно-ученого комитета. В "Артиллерийском Журнале" за 1875 - 1876 г. появилось несколько хорошо обработанных им компиляций: "Система нарезных орудий и снарядов Бутлера", "Журнал английского королевского общества соединенных армии и флота", "Пушка и сталь сэра Иосифа Витворса". На Платова было возложено главное руководительство по изданию таблиц стрельбы из орудий: в период 1882 - 1884 гг. издан сборник в 120 страниц табличного набора.

См. также статьи:
Кирпичев Лев Львович ;
Николай Александрович .


Платов Матвей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платов Александр Степанович | Платон (в миру Николай Иванович Городецкий)
Платер Адам Степанович | Платон (в миру Павел Симонович Фивейский)
Плансон Антон Карлович | Платон (в миру Петр Гаврилович Казанский)
Планер Дмитрий Иванович | Платон (в миру Порфирий Федорович Рождественский)
Плаксин Василий Тимофеевич | Платон Агриколянский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Платов (граф Матвей Иванович, 1751 - 1818) - известный атаман донских казаков, генерал от кавалерии; поступил на службу 13 лет от роду и во время первой турецкой войны, при Екатерине II , уже командовал полком. Во вторую турецкую войну отличился при штурмах Очакова и Измаила. Во время Персидской войны 1795 - 1796 г. был походным атаманом, а в 1801 г. назначен войсковым атаманом Войска Донского; участвовал в сражении при Прейсиш-Эйлау, потом в турецкой войне. Во время Отечественной войны он командовал сначала всеми казачьими полками на границе, а потом, прикрывая отступление армии, имел успешные дела с неприятелем под мст. Мир и Романово. Во время отступления французской армии, Платов, неотступно преследуя ее, нанес ей поражения у Городни, Колоцкого монастыря, Гжатска, Царево-Займища, под Духовщиной и при переправе через р. Вопь. За эти дела он возведен был в графское достоинство. В ноябре Платов занял с боя Смоленск и разбил войска маршала Нея под Дубровной. В начале января 1813 г. вступил в пределы Пруссии и обложил Данциг; в сентябре получил начальство над особым корпусом, с которым участвовал в сражении при Лейпциге и, преследуя неприятеля, взял в плен около 15 тыс. человек. В 1814 г. взял Намюр. По заключении мира он сопровождал императора Александра I в Лондон, где его встречали шумными овациями. В Новочеркасске ему воздвигнут памятник.

См. также статьи:
Денисов Адриан Карпович ;
Медокс Роман Михайлович ;
Павел Петрович (император Всероссийский) .


Платонова Юлия Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платонов Симеон | Плевако Федор Никифорович
Платонов Сергей Федорович | Плеве Вячеслав Константинович
Платонов Петр Саввич | Племянниковы
Платонов Никита | Пленк
Платонов (Холмогоров Иван Васильевич) | Плеске Федор Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Платонова (Юлия Федоровна) - известная русская оперная певица (1841 - 1892), дебютировала с успехом в опере "Жизнь за Царя", в роли Антониды, в 1863 г. С деятельностью Платоновой связано возрождение русской оперы; она много способствовала небывалому до того времени успеху "Русалки" Даргомыжского , в которой, благодаря своему драматическому таланту, была очень хороша. Пела все видные сопрановые партии. Покинув сцену в 1887 г., занималась педагогической деятельностью. Н. С.

См. также статьи:
Васильев 1-й Владимир Иванович ;
Даргомыжский Александр Сергеевич .


Платонов Петр Саввич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платонов Никита | Платонов Сергей Федорович
Платонов (Холмогоров Иван Васильевич) | Платонов Симеон
Платон Петрункевич | Платонова Юлия Федоровна
Платон Малиновский | Плевако Федор Никифорович
Платон Любарский | Плеве Вячеслав Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Платонов (Петр Саввич, 1823 - 1860) - русский анатом. Учился в духовном училище, в 1846 г. поступил в медико-хирургическую академию, кончил в 1851 г. докторантом. В 1853 г. - доктор медицины за диссертацию "De abscessu iliaco vero seu abscessu perityphlitico"; тогда же назначен прозектором и преподавателем описательной анатомии, причем в течение двух лет заменял профессора Нарановича . В 1855 г. напечатал первые две части своего руководства по описательной анатомии, оконченного в 1858 г., которое было принято как учебник для студентов. В 1858 г. командирован на 2 года за границу. Платонов был основательно образованный, даровитый хирург и блестящий лектор; к сожалению, ранняя смерть не дала ему возможности развернуть все свои выдающиеся таланты.

Назад Вперед


Платонов Сергей Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платонов Петр Саввич | Платонов Симеон
Платонов Никита | Платонова Юлия Федоровна
Платонов (Холмогоров Иван Васильевич) | Плевако Федор Никифорович
Платон Петрункевич | Плеве Вячеслав Константинович
Платон Малиновский | Племянниковы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Платонов (Сергей Федорович) - историк. Родился в 1860 г.; по окончании курса на историко-филологическом факультете Санкт-Петербургского университета, читал русскую историю на высших женских курсах в Санкт-Петербурге, потом преподавал историю в Петровском коммерческом училище, в Александровском лицее и в историко-филологическом институте; с 1888 г. читает лекции в Санкт-Петербургском университете, занимая кафедру русской истории. В 1888 г. он защитил диссертацию на степень магистра: "Древнерусские сказания и повести о Смутном времени XVII века как исторический источник". До 1896 г. Платонов состоял помощником редактора "Журнала Министерства Народного Просвещения"; состоит членом ученого комитета Министерства Народного Просвещения, управляющим отделением археологии славянской и русской Императорского русского археологического общества и руководителем учебной части историко-филологического отделения Санкт-Петербургских высших женских курсов (с 1895 г.). Главные его труды, кроме вышеупомянутой диссертации: "Заметки по истории московских земских соборов" ("Журнал Министерства Народного Просвещения", 1883, № 3 и отд.), "Новая повесть о Смутном времени XVII века" (ib., 1886, № 1), "Царь Алексей Михайлович" ("Исторический Вестник", 1886, № 5), "Легенда о чуде св. Дмитрия, царевича Углицкого" ("Библиограф", 1888, № 1), "Книга о чудесах преп. Сергия. Творение Симона Азарьина" (текст с предисловием и примечаниями в "Памятниках древней письменности и искусства", № LXX, 1888), "Московские волнения 1648 г." ("Журнал Министерства Народного Просвещения", 1888, № 6), "О начале Москвы" ("Библиограф", 1890, № 506), "Памятники древней письменности, относящиеся к Смутному времени" (тексты 19 сказаний, повестей и житий, с предисловием, в XIII т. "Русской Исторической библиотеки", изд. археографической комиссией, Санкт-Петербург, 1891), критический разбор труда Д.И. Иловайского : "История России", 3 т. ("Журнал Министерства Народного Просвещения", 1891, № 3), "Как возникли Чети?" (ib., 1892, № 5), "Новый источник для истории московских волнений 1648 г." ("Чтения Московского Общества Истории и Древностей Российских", 1893, кн. I), "К истории опричнины XVI века" ("Журнал Министерства Народного Просвещения", 1897, № 10). Он редактировал XI т. "Полного собрания русских летописей" и напечатал ряд рецензий о книгах исторического содержания в "Журнале Министерства Народного Просвещения", "Историческом Вестнике", "Библиографе" и "Юридической летописи". В. Р-в.

См. также статьи:
Авраамий Палицын ;
Алексей Михайлович ;
Болтин Баим Федорович (Сидор Федорович) ;
Борис Федорович Годунов ;
Гермоген ;
Готье Юрий Владимирович ;
Дионисий (в миру Давид Федорович Зобниковский) ;
Евфимьев Савва ;
Екатерина II Алексеевна ;
Заруцкий Иван Мартынович ;
Иоанн IV Васильевич Грозный ;
Карамзин Николай Михайлович ;
Катырев-Ростовский Иван Михайлович ;
Клочков Михаил Васильевич ;
Кубасов Сергей Иевлев ;
Лаппо Иван Иванович ;
Лжедимитрий I ;
Лжедимитрий II ;
Ляпуновы (деятели Смутного времени) ;
Минин Кузьма Захарьевич ;
Мстиславские ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Источники русской истории и русская историография ;
Татищев Василий Никитич ;
Тимофеев Иван ;
Траханиотов Петр Тихонович ;
Хворостинин Иван Андреевич .


Платонов (Холмогоров Иван Васильевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платон Петрункевич | Платонов Никита
Платон Малиновский | Платонов Петр Саввич
Платон Любарский | Платонов Сергей Федорович
Платон Левшин | Платонов Симеон
Платон Агриколянский | Платонова Юлия Федоровна

Платонов (Холмогоров, Иван Васильевич, 1803 - 1890) - юрист, профессор и почетный член Харьковского университета; образование получил в вифанской семинарии и Московской духовной академии; был избран, вместе с братьями Баршевыми, для изучения юридических наук. После двухгодичного слушания лекций по правоведению в Петербургском университете, Платонов слушал лекции по той же специальности в Берлинском университете. По возвращении, Платонов выдержал экзамен на степень доктора прав и в 1835 г. определен в Харьковский университет на кафедру законов благоустройства и благочиния государственного. В 1856 г. оставил службу при университете. Главные его труды: "Вступительные понятия в учение о благоустройстве и благочинии государственном" (Харьков, 1856); "Два стихотворения в воспоминание о М.В. Ломоносове" (Харьков, 1865); "Кто были святые Кирилл и Мефодий, славяне или греки?" ("Духовный Вестник", 1866, февраль); "De dignitate ac praestantia liguarum, quas vocant, classicarum" (Харьков, 1869).


Платон Левшин

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платон Агриколянский | Платон Любарский
Платон (в миру Порфирий Федорович Рождественский) | Платон Малиновский
Платон (в миру Петр Гаврилович Казанский) | Платон Петрункевич
Платон (в миру Павел Симонович Фивейский) | Платонов (Холмогоров Иван Васильевич)
Платон (в миру Николай Иванович Городецкий) | Платонов Никита
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Платон (Левшин) - митрополит московский (1737 - 1812). Уроженец Московской губернии, сын сельского причетника, он обучался в Московской славяно-греко-латинской академии и восполнил школьное образование чтением книг, особенно исторических. Языки: латинский, греческий и французский, он знал настолько, что на каждом из них мог объясняться совершенно свободно. Еще будучи учителем риторики в троицкой семинарии, получил известность как проповедник. Приняв монашество, Платон был назначен, в 1761 г., ректором троицкой семинарии. В 1763 г., когда Екатерина II посетила Троице-Сергиеву лавру, Платон обратил на себя ее внимание проповедью "О благочестии" и был ею избран в законоучители к наследнику престола. Успех его проповедей при дворе был так велик, что императрица однажды сказала: "Отец Платон делает из нас, что хочет: хочет, чтобы мы плакали - мы плачем". Искусно и твердо отстаивая свои религиозные убеждения среди придворных вольтерьянцев, Платон умел ладить с окружающими, обнаруживая много такта и находчивости (см. Платон Казанский , "Отношения митрополита Платона к императрице Екатерине и Павлу I" в "Чтениях Московского Общества Истории и Древностей", 1875, III). В 1766 г. Платон назначен архимандритом Троицкой лавры, в 1768 г. - членом Синода, в 1770 г. - архиепископом тверским, с оставлением в должности законоучителя наследника и его невесты, Наталии Алексеевны. С бракосочетанием наследника окончились его законоучительские обязанности, и он уехал в Тверь. В 1775 г. он был переведен на архиепископскую кафедру в Москве, где в продолжение 37 лет, по общим отзывам, являл собой истинный образец епархиального начальника. Его "Инструкция благочинным" надолго вошла в общее употребление; он уничтожил класс, так называемых, "крестцовых" попов, улучшил во всех отношениях Московскую академию и семинарию, а также нравственный и материальный быт всего духовенства епархии. Описанию его деятельности посвящен весь III т. "Истории Московского епархиального управления" Н. Розанова (М., 1775), "Православное учение веры" (1-е изд., 1765; переводы: латинский, Санкт-Петербург, 1774; французский, 1776; немецкий, Лейпциг, 1770; английский, Эдинбург, 1814; греческий, Вена, 1786). Эти сочинения до появления "Катехизисов" митрополита Филарета московского были единственными учебниками и курсами богословия на русском языке и имели значение символических книг православной церкви, которого не утратили, отчасти, и доселе. Затем Платон справедливо признается одним из первоклассных русских проповедников; известно до 500 его проповедей (см. исследование о нем, как проповеднике, А. Надежина в "Православном Собеседнике", 1882 - 1883). Его теоретические понятия о проповеди, изложенные в предисловии к собранию его проповедей, составляют одну из лучших страниц в русской гомилетике. Составленная Платоном "Краткая российская церковная история" (2-е изд., 1822) - первый по времени в русской литературе систематический курс русской церковной истории. "Житие св. Сергия Радонежского" имело не менее 5 изданий. Когда, в 1778 г., последовал указ Синода о присылке летописей и других достопримечательностей из всех монастырей, исполнение этого дела поручено было Платону, и затем под его наблюдением изданы были московской Синодальной типографией списки летописей Архенгелогородский, Новгородский и Типографский. По его распоряжению был сохранен и приведен в порядок архив старой московской консистории. Письма Платона (например, к архиеп. Амвросию и Августину , напеч. в "Православном Обозрении") полны интереса, как и его автобиография, доселе издаваемая с большими пропусками (об отношениях Платона ко двору и придворным). Спрошенный о Новикове , во время возбужденного о последнем деле, Платон, с благородной откровенностью, отозвался, что желал бы побольше видеть таких христиан. Платону принадлежит если не первоначальная идея, то первое осуществление так называемого единоверия (см.). Составленные им инструкции для московской академии и семинарии, для вифанской семинарии, для толкователей Св. писания, для преподавателя истории, для преподавателя каноники, для "старших" над учениками, обнаруживают в Платоне выдающегося педагога. См. И. Снегирев "Жизнь московского митрополита Платона" (М., 1857); А. Барсов "Очерк жизни митрополита Платона" (М., 1891). Н. Б-в.

См. также статьи:
Августин (Алексей Васильевич Виноградский) ;
Арсений (имя духовных писателей и проповедников) ;
Костров Ермил Иванович ;
Левшин ;
Левшин Александр Егорович ;
Лжедимитрий I ;
Максим Грек ;
Новиков Николай Иванович ;
Павел Петрович (император Всероссийский) ;
Панин Никита Иванович ;
Россия, разд. Богословие ;
Россия, разд. Церковное право ;
Филарет (в миру Василий Михайлович Дроздов) ;
Филарет (в миру Димитрий Григорьевич Гумилевский) ;
Чулков Михаил Дмитриевич .


Платон (в миру Николай Иванович Городецкий)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платов Матвей Иванович | Платон (в миру Павел Симонович Фивейский)
Платов Александр Степанович | Платон (в миру Петр Гаврилович Казанский)
Платер Адам Степанович | Платон (в миру Порфирий Федорович Рождественский)
Плансон Антон Карлович | Платон Агриколянский
Планер Дмитрий Иванович | Платон Левшин
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Платон (в миру Николай Иванович Городецкий, 1803 - 1891) - митрополит киевский и галицкий. Сын священника Тверской губернии, Платон получил образование в Санкт-Петербургской духовной академии, по окончании курса которой со степенью магистра, занимал последовательно должности: преподавателя орловской семинарии, бакалавра Санкт-Петербургской академии греческого языка, нравственного богословия и истории раскола с его обличением, инспектора той же академии и ректора костромской семинарии. В 1843 г. Платон бы назначен викарием литовской епархии, а затем был викарием псковской епархии, епископом и архиепископом рижским, донским, херсонским и, наконец, киевским митрополитом. Во время управления рижской епархией (1850 - 1867) деятельно заботился об укреплении православия в крае. Он почти удвоил число церквей, обратил внимание на поднятие благосостояния духовенства, преобразовал рижское духовное училище в семинарию и прилагал большие старания к принятию в число воспитанников семинарии природных эстов и латышей. Благодаря энергической миссионерской деятельности среди латышей и эстов, рижская паства увеличилась за время управления Платона на 41 тыс. человек. Результатом деятельности Платона против раскола (преимущественно Федосеевского толка) было основание в псковской и рижской епархии 7 единоверческих приходов, и воссоединение с православной церковью более 3000 раскольников. Миссионерская деятельность Платона продолжалась и на Дону. Им основано несколько единоверческих приходов и воссоединено несколько тысяч раскольников. Для распространения христианства среди донских калмыков Платон ввел изучение калмыцкого языка в курс предметов духовной семинарии, открыл отделение миссионерского общества в Новочеркасске и положил начало изучению языка и быта калмыков на месте их кочевок. В Киеве Платон боролся со штундизмом, для чего были учреждены 4 миссионерских вакансии. Литературные труды Платона: "Беседа на новый год и о бесплодной смоковнице" (Киев, 1882), "Три слова о ходатайстве святых" (ib., 1883), "Пастырское вразумление посылающим безымянные письма" (ib., 1885), "Слова и речи, сказанные во время управления Херсонской епархией" (ib., 1883), "Пастырское послание к глаголемым "старообрядцам" (ib., 1888), "Письма к Иннокентию, архиепископу херсонскому и таврическому", "Избранные слова и беседы, произнесенные в разные годы на дни воскресные и праздничные" (изд. "Руководства для сельских пастырей", Киев, 1892) и др. См. "Новый архипастырь киевский и галицкий, высокопреподобный митрополит Платон" ("Руководство для сельских пастырей", 1882) и "Некролог высокопреосвященства Платона, митрополита киевского и галицкого" (Киев, 1891).

См. также статьи:
Зайцевский Алексей Яковлевич ;
Миллер Орест Федорович ;
Россия, разд. Церковная история ;
Снегирев Иван Михайлович .


Платон Агриколянский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платон (в миру Порфирий Федорович Рождественский) | Платон Левшин
Платон (в миру Петр Гаврилович Казанский) | Платон Любарский
Платон (в миру Павел Симонович Фивейский) | Платон Малиновский
Платон (в миру Николай Иванович Городецкий) | Платон Петрункевич
Платов Матвей Иванович | Платонов (Холмогоров Иван Васильевич)

Платон (Агриколянский, 1772 - 1854) - миссионер и духовный писатель, архимандрит. Назначенный в 1829 г. первым членом комиссии о построении церквей для крещенных самоедов, Платон крестил несколько сот язычников, построил около 10 домов и убедил самоедов переселиться туда из их убогих хижин, купил для самоедов скот, научил их хлебопашеству, при каждой церкви завел хлебный магазин. Из сочинений Платона известны в рукописях: "Историческое описание Игрицкого Песошенского монастыря" и "Историческое описание села Тетеринского", любопытное по рассказам о несчастиях Льва Юрлова , епископа воронежского, и о переяславских архиереях. Письма Платона, где описывается жизнь самоедов напечатаны: первое - в "Историческом, Статистическом и Географическом Журнале" за 1830 г., второе и третье - в "Московских Ведомостях" (1831, № 36). Ср. А. Титов "Забытый миссионер" ("Церковные Ведомости", 1890, № 3).


Платон Любарский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платон Левшин | Платон Малиновский
Платон Агриколянский | Платон Петрункевич
Платон (в миру Порфирий Федорович Рождественский) | Платонов (Холмогоров Иван Васильевич)
Платон (в миру Петр Гаврилович Казанский) | Платонов Никита
Платон (в миру Павел Симонович Фивейский) | Платонов Петр Саввич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Платон (Любарский, умер в 1811 г.) - писатель, воспитанник Киевской духовной академии, ректор казанской семинарии, епископ тамбовский, потом астраханский, архиепископ екатеринославский. В бытность свою в Казани составил "Сборник древностей Казанской епархии", с присоединением рассказов этнографического и исторического содержания. В "Русской Старине" за 1870 г. напечатаны его записки "О взятии Казани", в "Чтениях Московского Общества Древностей", ч. III - "Иерархия Вятская и Астраханская", в "Истории Пугачевского бунта" Пушкина - "Краткое известие о Пугачеве". В Казанском университете хранятся в рукописи сочинения Платона: "Известие о Казанском Спасопреображенском монастыре" и "Казанская иерархия", также письма его к Бантыш-Каменскому , преимущественно о Пугачевщине. При жизни Платона были напечатаны несколько проповедей его.

См. также статьи:
Гурий (в миру Григорий Руготин) .


Платон Малиновский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платон Любарский | Платон Петрункевич
Платон Левшин | Платонов (Холмогоров Иван Васильевич)
Платон Агриколянский | Платонов Никита
Платон (в миру Порфирий Федорович Рождественский) | Платонов Петр Саввич
Платон (в миру Петр Гаврилович Казанский) | Платонов Сергей Федорович

Платон (Малиновский; умер в 1751 г.) - известный церковный деятель, воспитанник Киевской академии, префект ее и академии Московской, архимандрит и советник Святейшего Синода. В 1732 г. за защиту книги "Камень веры" был предан суду тайной канцелярии, неоднократно подвергаем телесным истязаниям, лишен монашества и сослан в Камчатку. Императрица Елизавета возвратила ему духовный сан и назначила его епископом крутицким, потом архиепископом московским. Управление его московской епархией ознаменовано устройством церковных домов для причтов, отменой телесных наказаний для причетников, учреждением должности благочинных (см. "Истории московского епархиального управления" Н. Розанова , ч. 2, кн. 1-я, стр. 44 - 75). Отдельно изданы шесть "Слов" его, произнесенных в 1742 - 1752 годах (исчислены в обзоре русской духовной литературы, архиеп. Филарета ). См. ст. И.А. Чистович в "Православном Обозрении", 1862, № 2.


Платон Петрункевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платон Малиновский | Платонов (Холмогоров Иван Васильевич)
Платон Любарский | Платонов Никита
Платон Левшин | Платонов Петр Саввич
Платон Агриколянский | Платонов Сергей Федорович
Платон (в миру Порфирий Федорович Рождественский) | Платонов Симеон

Платон (Петрункевич; умер в 1757 г.) - известный проповедник, воспитанник Киевской академии; епископ владимирский и член Синода. Его проповеди (перечень их см. в "Обзоре рус. дух. литературы" Филарета ) изданы отдельными брошюрами в 1742 - 1746 годах.


Платон (в миру Павел Симонович Фивейский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платон (в миру Николай Иванович Городецкий) | Платон (в миру Петр Гаврилович Казанский)
Платов Матвей Иванович | Платон (в миру Порфирий Федорович Рождественский)
Платов Александр Степанович | Платон Агриколянский
Платер Адам Степанович | Платон Левшин
Плансон Антон Карлович | Платон Любарский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Платон (в миру Павел Симонович Фивейский; 1809 - 1877) - духовный писатель, воспитанник Московской духовной академии, ректор духовной семинарии, в конце жизни архиепископ костромской и галичский. Труды Платона: "Историческое описание Троицкого Козловского монастыря" (М., 1849), "Описание Переяславского Троицкого Данилова монастыря" (ib., 1853), "Взгляд на историю российской церкви" (М., 1834), "Православное нравственное богословие" (М., 1854; 4-е изд., Санкт-Петербург, 1867), "Напоминание священнику об обязанностях его при совершении таинства покаяния" (ч. I, Кострома, 1859; ч. II, М., 1861; 2-е изд., М., 1871; изд. 3, М., 1896), "Памятная книжка для священника, или Размышления о священнических обязанностях" (М., 1860), "Сокращенное изложение догматов веры по учению православной церкви" (Кострома, 1869), "Собрание нескольких слов, поучений и речей" (ib., 1869).

См. также статьи:
Арсений (имя духовных писателей и проповедников) .


Плеве Вячеслав Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плевако Федор Никифорович | Племянниковы
Платонова Юлия Федоровна | Пленк
Платонов Симеон | Плеске Федор Дмитриевич
Платонов Сергей Федорович | Плеске Эдуард Дмитриевич
Платонов Петр Саввич | Плетенецкий Елисей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плеве (Вячеслав Константинович) - государственный секретарь (с 1894 г.), родился в 1846 г., окончил курс в Санкт-Петербургском университете со степенью кандидата прав, вступил на службу по судебному ведомству и оставался в нем до 1881 г., занимая должности товарища прокурора при владимирском и тульском окружных судах, прокурора в Вологде, товарища прокурора судебной палаты в Варшаве, и, наконец, прокурора судебной палаты в Петербурге. В 1881 г. Плеве был назначен директором департамента государственной полиции Министерства внутренних дел, а затем - товарищем министра внутренних дел. В этой должности Плеве, кроме управления текущими делами министерства, приходилось руководить целым рядом правительственных комиссий, назначавшихся по разным государственным вопросам. Важнейшей из них была комиссия по поводу падения цен на сельскохозяйственные произведения. В 1899 г. назначен министром статс-секретарем великого княжества Финляндского, и в этой должности явился энергичным сторонником русификации и объединения великого княжества с империей. При его деятельном участии был составлен новый устав о воинской повинности в Финляндии, издан манифест о введении русского языка в делопроизводство Сената и административных учреждений края, усилено влияние генерал-губернатора на решение производящихся в Сенате дел. 4 апреля 1902 г., после убийства Д.С. Сипягина, назначенный министром внутренних дел, он продолжал, с еще большей неуклонностью, политику своего предшественника. Его деятельность была главным образом направлена на борьбу с "крамолой" во всех ее видах. Вслед за усмирением крестьянских волнений в Полтавской и Харьковской губерниях, 30 мая 1902 г. по докладу Плеве состоялось Высочайшее повеление о прекращении в 1902 г. собирания земствами двенадцати губерний статистических сведений и о применении этой меры в отдельных сельских местностях остальных земских губерний по усмотрению губернаторов. Им были приняты меры к ограничению деятельности местных комитетов о нуждах сельскохозяйственной промышленности; в ноябре того же 1902 г. по его распоряжению закрыт воронежский уездный комитет, за резкость суждений его членов; некоторые из них подверглись административным репрессиям. В 1903 г. были подвергнуты административной ревизии земские учреждения Московской, Вятской, Курской и Тверской губерний. Высочайшим повелением 8 января 1904 г. предоставлены министру внутренних дел и тверскому губернатору чрезвычайные полномочия в отношении тверского губернского и новоторжского уездного земств. Стесняя деятельность земств, в особенности губернских, Плеве являлся горячим поборником усиления губернаторской власти; вырабатывавшимся при нем проектом реформы местного управления губернаторам предполагалось подчинить все местные правительственные и общественные учреждения; по его же настоянию с 1903 г. губернаторам в значительной степени подчинена фабричная инспекция. Законом 5 мая 1903 г. учрежден институт уездной полицейской стражи, заменивший прежнюю сельскую полицию. Плеве понимал недостаточность одних репрессивных мер в борьбе с все растущим общим недовольством, но изданный при его ближайшем участии манифест 26 февраля 1903 г. не имел и не мог иметь практических последствий, кроме отмены круговой поруки. Подготовлявшаяся при Плеве реформа законодательства о крестьянах должна была еще больше увеличить обособленность крестьянского сословия и закрепить его неравноправность с другими классами населения. Тяжелым упреком ложилось на Плеве преступное бездействие администрации во время еврейских погромов, особенно в Кишиневе. Чувствуя неуспешность своей борьбы с "крамолой", Плеве явился одним из сторонников войны с Японией, думая этим отвлечь внимание русского общества от внутренних событий. 15 июля 1904 г. Плеве был убит бомбой, брошенной в его карету бывшим студентом Московского университета Сазоновым. См. "Памяти Вячеслава Константиновича Плеве" (СПб., 1904; весьма односторонний биографический очерк, составленный Д.Н. Любимовым).

См. также статьи:
Азеф Евно ;
Балмашев Степан Валерианович ;
Безобразов Александр Михайлович (статс-секретарь) ;
Берг Федор Николаевич ;
Бобриков Николай Иванович ;
Булыгин Александр Григорьевич ;
Бунаков Николай Федорович ;
Валь Виктор Вильгельмович ;
Гейден Петр Александрович ;
Градовский Григорий Константинович ;
Зиновьев Николай Алексеевич ;
Колюбакин Александр Михайлович ;
Кузьмин-Караваев Владимир Дмитриевич ;
Святополк-Мирский Петр Дмитриевич ;
Чупров Александр Иванович ;
Шипов Дмитрий Николаевич .


Племянниковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плеве Вячеслав Константинович | Пленк
Плевако Федор Никифорович | Плеске Федор Дмитриевич
Платонова Юлия Федоровна | Плеске Эдуард Дмитриевич
Платонов Симеон | Плетенецкий Елисей
Платонов Сергей Федорович | Плетнев Петр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Племянниковы - дворянские роды. Один из них происходит, по сказаниям старинных родословцев, от выехавшего из Неручацкой орды к князю Константину Васильевичу нижегородскому и суздальскому (умер в 1355 г.) Салтанеича-Яндоуганда-Трегуба. Иван Степанович Племянников был постельничим вел. князя Иоанна III . Его сын, Андрей, был наместником в Слободском на Вятке (1505). Семен и Федор Ивановичи и Безсон Юрьевич Племянниковы убиты при осаде Пскова Стефаном Баторием. Владимир Семенович был воеводой в Нарыме (1635), Федор Тимофеевич - полковым и осадным воеводой в Самаре (1639), брат его, Андрей, - полковым воеводой в Царицыне (1646 - 1647). Стольник Давыд Фаустович Племянников убит в 1671 г. Стенькой Разиным . Из младшей линии Племянниковых, Алексей Леонтьевич, был воеводой в Алатыре (1575), Андрей Андреевич - воеводой в Енисейске (1637), брат его Федор - посланником в Швеции (1631). Семен Иванович взят в плен в Крым и там замучен (1659). Федор Михайлович был воеводой в Ливнах (1647 - 1648). Григорий Андреевич Племянников (1658 - 1713) был одним из первых сенаторов. Этот род Племянниковых пресекся во второй половине XVIII века. Другой род Племянниковых восходит к началу XVII века. Многие члены его в XVII веке служили стряпчими и дворянами московскими, а Петр Григорьевич (умер в 1775 г.) был генерал-аншефом. Этот род Племянниковых внесен в VI часть родословных книг Калужской и Московской губерний (Гербовник, IV, 31).

Назад Вперед


Пленк

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Племянниковы | Плеске Федор Дмитриевич
Плеве Вячеслав Константинович | Плеске Эдуард Дмитриевич
Плевако Федор Никифорович | Плетенецкий Елисей
Платонова Юлия Федоровна | Плетнев Петр Александрович
Платонов Симеон | Плеханов Георгий Валентинович

Пленк - в русских былинах отец щеголя богача Чурилы . Последний всегда величается по отчеству Пленкович. Личность Пленка не обрисована. Существуют различные объяснения его имени: Сумцов в "Киевской Старине" (1885, VII) производил его от польского plan - урожай, обилие; академик А. Веселовский в "Архиве" Ягича (III, 561) и в "Южнорусских былинах" (гл. V, 79) считает Пленка франком и гостем из Сурожа Итальянского. Проще и вероятнее гипотеза г. Халанского , что Пленкович - сокращение из Щапленкович (щап - франт, щеголь).


Плеске Федор Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пленк | Плеске Эдуард Дмитриевич
Племянниковы | Плетенецкий Елисей
Плеве Вячеслав Константинович | Плетнев Петр Александрович
Плевако Федор Никифорович | Плеханов Георгий Валентинович
Платонова Юлия Федоровна | Плешанов Павел Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плеске (Федор Дмитриевич) - русский орнитолог, родился в 1858 г. Воспитывался во 2-й Санкт-Петербургской классической гимназии и в Петропавловском училище. В 1878 г. поступил на физико-математический факультет Санкт-Петербургского университета; окончил курс в 1882 г. кандидатом. В 1880 г. командирован Санкт-Петербургским обществом естествоиспытателей на Кольский полуостров. 1886 - 1890 гг. ученый хранитель музея Императорской Академии Наук по орнитологии, 1893 - 1897 г. - директор того же музея. В 1890 г. избран адъюнктом Императорской Академии Наук, в 1893 г. - экстраординарным академиком; в 1897 г. оставил академию. Плеске напечатал несколько орнитологических работ, из коих главнейшие: "Ornithol. Notizen aus Ostrussl." ("Cab. Joun. f. Orn.", 1878), "Beitrage zur Ornith. der St.-Peterb. Gouv." ("Beitr. Kenntn. Russ. Reichs.", [2], IV, 1881), "Uebersicht d. Saugethiere u. Vogel der Kola-Halbinsel" ("Beitr. Kenntn. Russ. Reich.", [2], VII, 1884 и 1886), "Ornithographia rossica" (Санкт-Петербург), "Научные результаты путешествия Пржевальского. Птицы", "Revision d. turkest. Ornis" (Санкт-Петербург, 1888), "Ornith. Ausbeute d. Exped. der Gebr. Grum-Grzimailo nach Central-Asien 1889 - 1890" (Санкт-Петербург, 1890). Г. Я.

См. также статьи:
Россия, разд. Зоология .


Плетенецкий Елисей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плеске Эдуард Дмитриевич | Плетнев Петр Александрович
Плеске Федор Дмитриевич | Плеханов Георгий Валентинович
Пленк | Плешанов Павел Федорович
Племянниковы | Плещеев Александр Алексеевич
Плеве Вячеслав Константинович | Плещеев Алексей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плетенецкий (Елисей) - крупный малорусский общественный деятель XVII века; в сане киево-печерского архимандрита (1599 - 1624) заботился об улучшении иноческой жизни, завел в лавре типографию и писчебумажную фабрику, вызывал к себе ученых людей (Захарию Копыстенского , Памву Берынду , Тарасия Земку , Лаврентия Зизания и мн. др.), издавал книги, преимущественно богослужебные, содействовал развитию проповеди и устройству школ, принял меры о лучшем устройстве лаврской богадельни - "госпиталя для убогих". В 8 лет (1616 - 1624) Плетенцкий успел выпустить из лаврской типографии 11 изданий. Большей частью объемистых; для того времени это была большая типографская деятельность. См. Голубева "Петр Могила" (I, 265 - 282). Н. С-в.

См. также статьи:
Балабаны ;
Памва Берында .


Плетнев Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плетенецкий Елисей | Плеханов Георгий Валентинович
Плеске Эдуард Дмитриевич | Плешанов Павел Федорович
Плеске Федор Дмитриевич | Плещеев Александр Алексеевич
Пленк | Плещеев Алексей Николаевич
Племянниковы | Плещеев Андрей Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плетнев (Петр Александрович, 1792 - 1862) - известный критик Пушкинской эпохи, происходил из духовного звания, образование получил в тверской семинарии и в главном педагогическом институте, был учителем словесности в женских институтах и кадетских корпусах. В 1832 г. занял кафедру русской словесности в Санкт-Петербургском университете, в котором с 1840 до 1861 г. состоял и ректором. Плетнев принадлежал также к составу второго отделения Академии Наук со времени его образования в 1841 г.; преподавал русский язык и словесность наследнику цесаревичу Александру Николаевичу и др. особам царского дома. Очень рано Плетнев близко сошелся с Пушкиным и другими корифеями пушкинского кружка. Характера крайне мягкого, деликатного и услужливого, Плетнев был верным и заботливым другом, к которому обращались и Жуковский , и Пушкин, и Гоголь ; всем им Плетнев служил и делом, и советом; мнением его они очень дорожили. Выступив на литературное поприще стихотворениями, которые в 1820-х годах появлялись в "Соревнователе", "Трудах Вольного Общества любителей российской словесности", "Северных Цветах" и др. журналах и альманахах и которые, при гладкости стиха, местами не лишены изящества и поэтического огонька, Плетнев вскоре перешел к литературной критике, сделавшись выразителем теоретических воззрений Пушкинского кружка. Уже в первой своей критической статье, посвященной стихотворениям Милонова (в "Соревнователе", 1822), Плетнев доказывал, что поэтом надо родиться, а нельзя сделаться, но врожденный талант должен потратить массу труда, чисто технического, чтобы вполне овладеть формой и придать ей гармонию, изящество, красоту. Обе эти идеи для того времени были совершенно новы и лежали в основе всех стремлений Пушкинского кружка: первая идея являлась отрицанием псевдоклассицизма, с его стремлением, путем риторики и пиитики, искусственно создавать поэтов; вторая соответствовала сущности литературного движения того времени, задачей которого была именно выработка форм поэзии и языка. Главная заслуга Плетнева заключалась в том, что уже в начале 1820-х годов, еще ранее критических очерков не только Веневитинова , Киреевского , Надеждина , но и Полевого , он ввел характеристики поэтов по существу, по внутреннему свойству их поэзии. Таковы были появившиеся еще в 1822 г. оценки Жуковского и Батюшкова . Плетнев уже тогда предвидел, что русской литературе предстоит, не ограничиваясь усвоением чужих форм, стать наконец на народную почву. В статье по поводу идиллии Гнедича "Рыбаки" (1822) он делит поэзию на "всеобщую" или "неопределенную" и "народную", и отдает предпочтение последней перед первой. Вопросу о народности в литературе Плетнев в 1833 г. посвятил целую речь, в которой указывал на значение народной стихии для литературы с точки зрения патриотизма и художественной выразительности. К концу 1830-х годов Плетнев составил себе замечательное для того времени представление о национальных особенностях литературы, об ее связи с жизнью общества, об индивидуальных способностях писателя, о необходимости "красок и жизни", без которых литература сделалась бы "сухим изложением отвлеченностей". Оставшись до конца дней своих мирным эстетиком, придававшим первенствующее значение вопросам формы и языка, Плетнев не мог избежать разлада с дальнейшим развитием литературы; но выйдя из кружка Пушкина, где неоклассик Батюшков мирно уживался с романтиком Жуковским, а последний горячо приветствовал реалиста Гоголя, Плетнев всегда сохранял объективность, любовно следил за успехами литературы и, вообще, признавал права новых литературных форм и течений, если только вестником их являлся сильный талант, удовлетворявший эстетическим требованиям. Он умел понять Гоголя, с его сильными и слабыми сторонами: ему принадлежит одна из лучших оценок "Мертвых душ" (в "Современнике", 1842). Отсутствие рутины и тонкое чувство изящного дозволило Плетневу с восторгом приветствовать многие восходящие светила 1840 г. - Тургенева , Достоевского , Писемского , Островского , Плещеева , Ап. Майкова , Полонского , Белинского , однако он не в состоянии был понять и относился к нему с озлоблением. В продолжение семи лет (с конца 1824 г.) с бароном Дельвигом , а с 1832 г. - с Пушкиным, Плетнев разделял труды по редактированию "Северных Цветов", а в 1838 - 1846 годах был преемником Пушкина по редактированию "Современника"; но последний журнал, в руках Плетнева, мало принимал участия в новом литературном движении. "Сочинения и переписка" Плетнева изданы Я. Гротом в трех томах (Санкт-Петербург, 1885). Много материалов для характеристики Плетнева в "Переписке Я.К. Грота с П.А. Плетневым" (Санкт-Петербург, 1896). См. ст. Скабичевского в "Вестнике Европы" (1885, № 11) и Л. Майков "Историко-литературные очерки" (Санкт-Петербург, 1895).

См. также статьи:
Аксаков Сергей Тимофеевич ;
Анненкова Варвара Николаевна ;
Баратынский Евгений Абрамович ;
Бередников Яков Иванович ;
Георгиевский Иван Сергеевич ;
Гоголь Николай Васильевич ;
Грановский Тимофей Николаевич ;
Грот Константин Яковлевич ;
Грот Яков Карлович ;
Дельвиг Антон Антонович ;
Ершов Петр Павлович ;
Жуковский Василий Андреевич ;
Кольцов Алексей Васильевич ;
Крылов Иван Андреевич ;
Кулиш Пантелеймон Александрович ;
Майков Аполлон Николаевич ;
Некрасов Николай Алексеевич ;
Никитенко Александр Васильевич ;
Ознобишин Дмитрий Петрович ;
Ольга Николаевна ;
Павлищев Николай Иванович ;
Павлова Каролина Карловна ;
Поленов Василий Алексеевич ;
Пушкин Александр Сергеевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русская литература (1848 - 1855) ;
Ростопчина Евдокия Петровна ;
Салтыков Михаил Евграфович (Щедрин) ;
Смирнова Александра Осиповна ;
Соколов Н. С. ;
Соханская Надежда Степановна (Кохановская) ;
Суханов Михаил ;
Тургенев Иван Сергеевич ;
Тютчев Федор Иванович ;
Уваров Сергей Семенович ;
Эйзенгардт Иоганн .


Плещеев Алексей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плещеев Александр Алексеевич | Плещеев Андрей Михайлович
Плешанов Павел Федорович | Плещеев Михаил Андреевич
Плеханов Георгий Валентинович | Плещеев Сергей Иванович
Плетнев Петр Александрович | Плещеевы
Плетенецкий Елисей | Плисов Моисей Гордеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плещеев (Алексей Николаевич) - поэт, родился в Костроме 22 ноября 1825 г., учился сперва в Санкт-Петербургской школе гвардейских подпрапорщиков, потом в Петербургском университете, но ни в том, ни в другом заведении курса не окончил и, выйдя из университета, посвятил себя исключительно литературной деятельности, сперва как поэт, затем как прозаик. Его первые стихотворения и рассказы напечатаны в "Отечественных Записках" 1847, 1848 и 1849 годов. В 1849 г. в деятельности Плещеева наступает перерыв, вызванный его арестом по делу Петрашевского (см. Петрашевцы) и ссылкой в Оренбургский край рядовым, заменившей, по конформации имп. Николая I , смертную казнь, к которой Плещеев был приговорен вместе со многими другими участниками дела. Пребывание его в Оренбургском крае продолжалось восемь лет, из которых семь, он оставался в военной службе (последовательно рядовым, унтер-офицером и прапорщиком, принимая участие и в военных действиях, во время штурма кокандской крепости Акмечет), а год - в гражданской, после чего, получив разрешение жить в столице, с возвращением ему прав потомственного дворянства, поселился сперва в Москве, а с 1872 г. - в Петербурге. Еще из Оренбургского края он начал присылать в журналы (преимущественно в "Русский Вестник") свои стихотворения и рассказы; с переселением в столицу деятельность его пошла непрерывным ходом и не прекращалась почти до самой смерти, выразившись во множестве стихотворений, как оригинальных, так и переводных (и поэтов английских, немецких и французских), в переводах крупных драматических произведений ("Ратклиф" Гейне, "Магдалина" Геббеля, "Струэнзе" Бера и др.), в целом ряде повестей (между ними главные: "Буднев", "Пашинцев", "Карьера") и в довольно многочисленных журнальных статьях, большей частью компилятивного характера, по иностранной литературе (самая крупная между ними - "И.Л. Курье, его жизнь и сочинения"). Тяжелая литературная и журнальная работа, в связи с материальной нуждой, постоянно преследовавшей поэта, постепенно подрывала его здоровье. На закате дней он неожиданно получил огромное наследство, которым пользовался только два года: он скончался в Париже 26-го сентября 1893 г. Тело его перевезено в Москву. Как человек, Плещеев отличался не омрачаемой ничем чистотой души; среди жестких и частых толчков реальности, даже изнемогая под ними, он все-таки продолжал оставаться чистейшим идеалистом и звал других на такую же идеальную службу человечеству, ни разу не изменил себе, "нигде и никогда (как было сказано в стихотворном адресе по случаю его сорокалетнего юбилея) не поступясь пред светом благими чувствами". Поэзия Плещеева есть во многом выражение и отражение его жизни. Он принадлежит к категории поэтов с совершенно определенным характером, сущность которого исчерпывается каким-нибудь одним мотивом, группирующим вокруг себя свои видоизменения и разветвления, всегда сохраняющие, однако, ненарушимым основной фундамент. В поэзии Плещеева этот мотив - гуманность, в самом обширном и благородном значении слова. Будучи применена преимущественно к окружавшим поэта явлениям общественным, эта гуманность, естественно, должна была принять элегический характер, но его грусть всегда сопровождается непоколебимой верой в победу - рано или поздно - добра над злом; в этом отношении не лишено значения то обстоятельство, что первым стихотворением Плещеева было столь популярное "Вперед", в котором поэт требует от призываемых им "на доблестный подвиг" друзей, чтобы они отреклись "от страха и сомненья", ибо в небесах видна "заря святого искупленья" и т. д. И таких стихотворений у Плещева гораздо больше, чем тех, где выражаются безнадежное уныние, сомнение, разочарование и т. п. При своем чисто поэтическом достоинстве (отнюдь, однако, не позволяющем причислить Плещеева к поэтам первостепенным, уже по однообразию его мотивов), они составляют также общественную, гражданскую сторону его поэзии, действуя оживляющим и укрепляющим образом. Одно из самых видных мест занимает Плещеев в литературе детской; его стихотворения из детской жизни и посвященные детям (сборник "Подснежник") как нельзя больше соответствуют своей цели свежестью чувства, благородством мысли и безыскусственностью, но в то же время художественностью внешней формы. Такое же почетное место следует отнести ему как переводчику: все его переводы обличают руку истинного поэта, оставаясь верными и букве, и духу подлинника. Беллетристические произведения его в прозе не выходят из ряда посредственных по содержанию и исполнению, хотя читаются легко, а некоторые и не без интереса. Полное собрание стихотворений Плещеева издано в 1887 г.; 2-е издание, с некоторыми дополнениями, сделано уже после его смерти его сыном, в 1894 г.; последним изданы также "Повести и Рассказы Плещеева". П. Вейнберг.

См. также статьи:
Александров Николай Александрович (писатель) ;
Быков Петр Васильевич ;
Гаршин Всеволод Михайлович ;
Ладыженский Владимир Николаевич ;
Майков Валериан Николаевич ;
Надсон Семен Яковлевич ;
Плетнев Петр Александрович ;
Плещеев Александр Алексеевич ;
Плещеевы ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русская литература (1848 - 1855) ;
Суриков Иван Захарович ;
Сырокомля Владислав ;
Толль Феликс Густавович ;
Тургенев Иван Сергеевич ;
Ярошенко Николай Александрович .


Плещеев Андрей Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плещеев Алексей Николаевич | Плещеев Михаил Андреевич
Плещеев Александр Алексеевич | Плещеев Сергей Иванович
Плешанов Павел Федорович | Плещеевы
Плеханов Георгий Валентинович | Плисов Моисей Гордеевич
Плетнев Петр Александрович | Плотников Борис (в миру Владимир Владимирович)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плещеев (Андрей Михайлович) - именитый боярин, пользовавшийся полным доверием Иоанна III ; ему поручались не раз семейные дела великого князя, т. е. по понятиям эпохи, самые важные государственные дела. Так, в 1479 г. Плещеев был послан в Ржев для соглашения с братьями великого князя, Андреем и Борисом, уходившими в Литву; в 1480 г. он сопровождал из Москвы в Белозерск супругу государеву, по случаю нашествия Ахмата ; в 1482 г. ездил в Молдавию за Еленой, невестой Иоанна Молодого, и был представителем его при обряде обручения. Умер в 1492 г.

См. также статьи:
Плещеевы .


Плещеев Михаил Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плещеев Андрей Михайлович | Плещеев Сергей Иванович
Плещеев Алексей Николаевич | Плещеевы
Плещеев Александр Алексеевич | Плисов Моисей Гордеевич
Плешанов Павел Федорович | Плотников Борис (в миру Владимир Владимирович)
Плеханов Георгий Валентинович | Плотников Константин Никанорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плещеев (Михаил Андреевич) - первый русский посол в Турции (1497 - 1498), боярин и воевода. Благосклонно принятый султаном, он успешно достиг главной цели своего посольства - улажения торговых дел. В 1513 и 1522 годах он участвовал, в звании воеводы, в походе Василия Иоанновича против Сигизмунда и Магмет-Гирея. Подвергся опале вследствие противодействия, оказанного им разводу великого князя с Соломонией (Сабуровой); прощен в 1532 г., подписав обязательство не приставать впредь к лиходеям великого князя и великой княгини Елены .

См. также статьи:
Плещеевы .


Плещеев Сергей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плещеев Михаил Андреевич | Плещеевы
Плещеев Андрей Михайлович | Плисов Моисей Гордеевич
Плещеев Алексей Николаевич | Плотников Борис (в миру Владимир Владимирович)
Плещеев Александр Алексеевич | Плотников Константин Никанорович
Плешанов Павел Федорович | Плотников Михаил Александрович

Плещеев (Сергей Иванович) - писатель и переводчик (1752 - 1802), генерал-поручик; напечатал "Обозрение Российской Империи" (Санкт-Петербург, 1786; изд. 4-е, 1793), "Путешествие английского лорда Балтимура" (с англ., Санкт-Петербург, 1776 и 1778), "Начертание путешествия великого князя Павла Петровича в 1777 г.", "Дневные записки путешествия из Архипелажского, России принадлежащего, о-ва Пароса в Сирию и к достопамятным местам, в пределах Иерусалима находящимся" (Санкт-Петербург, 1773).


Плещеевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плещеев Сергей Иванович | Плисов Моисей Гордеевич
Плещеев Михаил Андреевич | Плотников Борис (в миру Владимир Владимирович)
Плещеев Андрей Михайлович | Плотников Константин Никанорович
Плещеев Алексей Николаевич | Плотников Михаил Александрович
Плещеев Александр Алексеевич | Плохинский Михаил Мелентьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плещеевы - дворянский род, происходящий от Федора Акинфиевича Бяконта, выехавшего в XIV веке из Чернигова в Москву и бывшего боярином у вел. князя Симеона Гордого . Старший сын его Елевферий-Семен - впоследствии св. Алексей , митрополит всея Руси (см. I, 417); Александр, по прозвищу Плещей, был наместником в Костроме (1375), потом боярином; его потомки носили фамилию Плещеев и эту же фамилию приняли и некоторые отрасли потомства его братьев. Михайло Борисович Плещеев (умер в 1468 г.) был боярином у Василия Темного и Иоанна III . О его сыне Андрее и внуке Михаиле см. выше. Тимофей-Юрло Плещеев (умер в 1504 г.) был окольничим Иоанна III, Федор (умер в 1607 г.) был окольничим при Лжедмитрии и Василии Шуйском . Иван Афанасьевич был чашником царя Михаила Федоровича , а его племянник Михаил Львович - боярином при правительнице Софии и при Петре Великом ; он управлял приказом большой казны. Леонтий Степанович, судья земского приказа, убит во время мятежа 25 мая 1648 г. К этому же роду принадлежит поэт Алексей Николаевич Плещеев (см. выше). Род Плещеевых внесен в VI часть родословных книг Московской, Орловской, Пензенской и Тамбовской губерний (Гербовник, I, 44).

См. также статьи:
Димитрии Юрьевичи (Шемяка и Красный) ;
Игнатьевы ;
Кирилл (архимандрит грузинский) ;
Пятовы .


Плисов Моисей Гордеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плещеевы | Плотников Борис (в миру Владимир Владимирович)
Плещеев Сергей Иванович | Плотников Константин Никанорович
Плещеев Михаил Андреевич | Плотников Михаил Александрович
Плещеев Андрей Михайлович | Плохинский Михаил Мелентьевич
Плещеев Алексей Николаевич | Плохово
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плисов (Моисей Гордеевич) - экстраординарный профессор по кафедре политической экономии, финансов и коммерции в Санкт-Петербургском университете (1782 - 1853); учился в педагогическом институте, слушал лекции в Геттингенском и Гейдельбергском университетах. Отличаясь твердым и благородным характером (см. его записку по делу о профессоре Германе, Раупахе , Арсеньеве и Галиче в "Чтениях Московского Общества Истории и Древностей Российских", 1866, кн. III), Плисов должен был оставить университет в 1822 г., во время господствовавшего влияния Магницкого и Рунича ; служил во II отделении собственной Его Императорского Величества канцелярии, был сенатором.

См. также статьи:
Барщевы (криминалисты) ;
Неволин Константин Алексеевич .


Плотников Борис (в миру Владимир Владимирович)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плисов Моисей Гордеевич | Плотников Константин Никанорович
Плещеевы | Плотников Михаил Александрович
Плещеев Сергей Иванович | Плохинский Михаил Мелентьевич
Плещеев Михаил Андреевич | Плохово
Плещеев Андрей Михайлович | Площанский Венедикт Михайлович

Плотников (Борис, в миру Владимир Владимирович, родился в 1855 г.) - духовный писатель; образование получил в Казанской духовной академии, был там доцентом метафизики. Получил степень магистра за диссертацию: "История христианского просвещения в его отношениях к древней греко-римской образованности. Период первый" (Казань, 1885), вместе с введением "Вопрос о классиках (взгляд на его историю, его современное состояние и значение)". Позже был ректором Санкт-Петербургской духовной академии, теперь состоит настоятелем посольской церкви в Константинополе. Главные труды Плотникова: "История христианского просвещения в его отношениях к древней греко-римской образованности. Период второй" (Казань, 1890), "Основные принципы научной теории литературы" (Ворон., 1888), "Об изучении истории просвещения вообще и истории литературы в особенности" (ib., 1889), "Главные черты арийской доисторической культуры по данным сравнительного языкознания" (ib., 1890), "Опыт объяснения XLIX гл. книги Бытия" (3-е изд., Санкт-Петербург, 1893), "Космология, или Метафизическое учение о мире. Вып. I. О пространстве и времени" (М., 1888), "О начале мира" (апологетич. исследование, М., 1889; 2-е изд., 1890), "О невозможности чисто физиологического объяснения душевной жизни человека" (апологетич. исследование, 2-е изд., Санкт-Петербург, 1893), "Записки по пастырскому богословию" (Казань, 1890 - 1892), "Об изучении церковной истории" (ib., 1890), "Систематизация христианского учения в творениях св. Иоанна Дамаскина" (ib., 1891), "Византийские публичные школы и библиотеки до IX века" (ib., 1890), "Очерки по истории просвещения в период византийский" (ib., 1893).


Плохинский Михаил Мелентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плотников Михаил Александрович | Плохово
Плотников Константин Никанорович | Площанский Венедикт Михайлович
Плотников Борис (в миру Владимир Владимирович) | Плюсковы
Плисов Моисей Гордеевич | Плюшар Адольф Александрович
Плещеевы | Пнин Иван Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плохинский (Михаил Мелентьевич) - малорусский историк, родился в 1864 г. в Курской губернии, в крестьянской семье; окончил курс в Харьковском университете по историко-филологическому факультету; состоит преподавателем истории в Харьковской гимназии. Главные его труды: "Цыгане старой Малороссии" ("Этнографическое Обозрение", 1890, IV), "Бобровники и стрельцы" ("Сборник" Харьковского историко-филологического общества, т. III), "Гетман Мазепа в роли великорусского помещика" (там же, т. IV), "Грузины в Малороссии в XVIII столетии" (там же, т. V), "Почетные члены Харьковского университета" ("Записки Харьковского университета", 1896, I), "Путешествие Тарасия Каплонского в Италию в конце XVII века" ("Сборника" Харьковского историко-филологического общества, т. VIII), "Опись Исторического Архива" (не закончено; там же, т. V, VI, VIII и IX).

См. также статьи:
Россия, разд. Малороссия (историография) .


Плохово

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плохинский Михаил Мелентьевич | Площанский Венедикт Михайлович
Плотников Михаил Александрович | Плюсковы
Плотников Константин Никанорович | Плюшар Адольф Александрович
Плотников Борис (в миру Владимир Владимирович) | Пнин Иван Петрович
Плисов Моисей Гордеевич | Побединский Михаил Дмитриевич

Плохово - дворянский род, восходящий к началу XVII века. Богдан Степанович Плохово был воеводой на Белозере (1658), его сын, Леонтий, - стольником и ближним стряпчим (1689). Род Плохово внесен в VI часть родословных книг губерний Московской, Тверской и Ярославской (Гербовник, V, 70).


Плешанов Павел Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плеханов Георгий Валентинович | Плещеев Александр Алексеевич
Плетнев Петр Александрович | Плещеев Алексей Николаевич
Плетенецкий Елисей | Плещеев Андрей Михайлович
Плеске Эдуард Дмитриевич | Плещеев Михаил Андреевич
Плеске Федор Дмитриевич | Плещеев Сергей Иванович

Плешанов (Павел Федорович, 1829 - 1882) - исторический и портретный живописец, общее образование получил в Санкт-Петербургском коммерческом училище, а художественное - в Академии Художеств, под руководством Ф.А. Бруни . В 1854 г., за картину "Пророк Елисей воскрешает сына Сарептской вдовицы", он получил малую золотую медаль и звание художника 3-й степени, после чего отправился, с целью усовершенствоваться в искусстве, в чужие края. В 1857 г. возведен в звание академика за картину "Великий князь Иоанн Васильевич Грозный и иерей Сильвестр" (находится в музее императора Александра III ), а затем, в 1869 г., удостоен звания профессора за картину "Убиение царевича Дмитрия Иоанновича в Угличе" (в Радищевском музее, в Саратове). В 1878 г. получил место помощника заведующего мозаичным отделением Академии Художеств. Из произведений Плешанова, кроме означенных выше, следует указать на картины: "Обращение Савла" (1860), "Милосердие римлянки", "Блудница перед Христом" и на несколько хороших портретов, каковы, например: изображающие гг. Попова, Гроттена, Н. Ф. и Е.Я. Плешановых и спб. митрополита Исидора.


Плюсковы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Площанский Венедикт Михайлович | Плюшар Адольф Александрович
Плохово | Пнин Иван Петрович
Плохинский Михаил Мелентьевич | Побединский Михаил Дмитриевич
Плотников Михаил Александрович | Побединский-Платонов Иоанн Иоаннович
Плотников Константин Никанорович | Победоносцев Константин Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плюсковы - дворянский род. По сказаниям старинных родословцев, родоначальником Плюсковых был Иван Федорович Плюсков, польский посол в Москву (1489), выехавший в Москву из Литвы в 1506 г. Весьма возможно, что литовский род Плюсковых был отраслью существующего с XIV века в Померании рода того же имени. Иван Плюсков был воеводой в походе 1539 г. Иван Меньшой Алексеевич Плюсков убит под Чигирином (1671). Род Плюсковых внесен в VI и II части родословных книг губерний Московской, Рязанской и Ярославской (Гербовник, VII, 19).

Назад Вперед


Плюшар Адольф Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плюсковы | Пнин Иван Петрович
Площанский Венедикт Михайлович | Побединский Михаил Дмитриевич
Плохово | Побединский-Платонов Иоанн Иоаннович
Плохинский Михаил Мелентьевич | Победоносцев Константин Петрович
Плотников Михаил Александрович | Победоносцев Петр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плюшар (Адольф Александрович) - известный издатель (1806 - 1865); издал 17 томов "Энциклопедического Лексикона" (1838 - 1841), а также журналы "Живописный Сборник" (1850, 1852, 1853, 1857 и 1858) и "Весельчак" (1858 - 1859, вместе с Генкелем ), "Тысяча один анекдот" (1857), "Собрание анекдотов" (1864) и мн. др. См. некролог Плюшара в "Иллюстрированной Газете", 1865, № 13. В. Р-в.

См. также статьи:
Базили Константин Михайлович ;
Бороздин Константин Матвеевич ;
Греч Николай Иванович ;
Григорович Дмитрий Васильевич ;
Ильин Александр Васильевич ;
Краевский Андрей Александрович ;
Милютин Дмитрий Алексеевич ;
Надеждин Николай Иванович ;
Петрушевский Фома Иванович ;
Черняев Сергей Иванович ;
Штукенберг Иван Федорович ;
Эристов Димитрий Алексеевич .


Пнин Иван Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плюшар Адольф Александрович | Побединский Михаил Дмитриевич
Плюсковы | Побединский-Платонов Иоанн Иоаннович
Площанский Венедикт Михайлович | Победоносцев Константин Петрович
Плохово | Победоносцев Петр Васильевич
Плохинский Михаил Мелентьевич | Победоносцев Сергей Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пнин (Иван Петрович, 1773 - 1805) - поэт-публицист. Получив образование в Московском университетском пансионе, а потом в артиллерийском и инженерном корпусе, Пнин (незаконнорожденный сын Репнина) служил в артиллерии, затем в департаменте народного просвещения. 15-ти лет он написал первую "оду", за которой последовал целый ряд других. В отличие от современных ему "однописцев", Пнин воспевал в них "нравственные совершенства человека", протестовал против насилия, унижения и рабства. В оде "Человек", направленной, очевидно, против Державина , Пнин требует освобождения человека от постыдного названия "червя":

Какой ум слабый, униженный,
Тебе дать имя червя смел?
То раб несчастный, заключенный,
Который чувствий не имел.

В противовес Державину, Пнин, обращаясь к человеку, говорит:

Ты царь земли - ты царь вселенной,
Хотя ничто в сравненьи с ней,
Хотя ты прах один возженный,
Но мыслию велик своей.

В одах: "На правосудие" и "Надежда" Пнин в ярких красках рисует тяжелое положение крепостных. В 1798 г. Пнин, вместе с А.Ф. Бестужевым, издавал "Санкт-Петербургский Журнал", в котором, наряду с сентиментальными повестями в духе того времени печатались также публицистические заметки в защиту пользы необходимости широкого просвещения. В форме разговора калифа и его визиря Пнин приводит и разбивает все возражения против просвещения, навеянные французской революцией и распространявшиеся в русском обществе. Развитию литературной деятельности Пнина в этом направлении особенно способствовало начало царствования Александра I . Он примкнул к той группе молодых петербургских писателей, из которой составилось "Вольное общество любителей словесности наук и художеств". Стихотворения его, написанные в это время, печатались в "Журнале Российской Словесности" и "Журнале для пользы и удовольствия", а по смерти Пнина - в "Благонамеренном" и "Пантеоне русской поэзии". Свой взгляд на образ правления Пнин выразил в басне "Царь и придворный". Придворный сравнивает царя с верхним камнем пирамиды, а нижние основные камни - с народом, созданным для него. На лесть придворного царь отвечает словами:

Тот камень, что свой блеск бросает с высоты,
Разбился б в прах - частей его не отыскали,
Когда б минуту хоть одну,
Поддерживать его другие перестали.

В книге "Опыт о просвещении относительно России", Пнин, исходя из мысли, что просвещение не может мириться с рабством, высказывается за освобождение крестьян, с которыми "помещики поступают хуже, нежели со скотами, им принадлежащими". Общая цель, к которой должно стремиться просвещение, заключалась, по мнению Пнина, "в приготовлении России полезных сынов отечеству, а не таких, которые бы гнушались тем, что есть отечественного и презирали свой язык". Пнин предлагал обучать крестьян - земледелию, дворян - юридическим наукам, военных - военным, священников - декламации, а не древним языкам, никому не нужным и т. д. Книга Пнина разошлась очень быстро, но когда, в том же году (1801), автор представил ее, с дополнениями, в цензуру для нового издания, оно было остановлено, так как, по словам цензора, автор "с жаром и энтузиазмом жалуется на злосчастное состояние русских крестьян, коих собственность, свобода и даже жизнь находятся в руках какого-нибудь капризного паши". По этому поводу Пнин написал диалог между "манджурскими" цензором и писателем, в котором цензор тщетно старается убедить наивного автора в том, что "не всякая истина должна быть напечатана". Испытав на себе всю тяжесть положения незаконнорожденных, Пнин обратился к Александру I с запиской: "Вопль невинности", в которой требует улучшения положения незаконных детей, совершено незаслуженно обреченных законом на материальную и нравственную кару. Преждевременная смерть Пнина вызвала всеобщее сожаление, выразившееся в целом ряде речей, некрологов и стихотворений, с похвалами открытому и честному характеру Пнина, его доброте и гражданским добродетелям. Общество любителей словесности, избравшее Пнина в 1805 г. своим председателем, почтило память его особым заседанием. Ср. статью Н. Прыткова ("Древняя и Новая Россия", 1878, № 9) и "Сочинения" К.Н. Батюшкова (изд. П.Н. Батюшкова , Санкт-Петербург, 1887, т. 1). В. Боцяновский.

См. также статьи:
Бестужев Александр Александрович (Марлинский) ;
Брусилов Николай Петрович ;
Гераков Гавриил Васильевич .


Побединский Михаил Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пнин Иван Петрович | Побединский-Платонов Иоанн Иоаннович
Плюшар Адольф Александрович | Победоносцев Константин Петрович
Плюсковы | Победоносцев Петр Васильевич
Площанский Венедикт Михайлович | Победоносцев Сергей Петрович
Плохово | Повалишин Александр Дмитриевич

Побединский (Михаил Дмитриевич) - преподаватель в Томском духовном училище; образование получил в Казанской духовной академии. Написал: "Древние местные восточные литургии", "Дикарь и обезьяноподобный первобытный человек" ("Вера и Разум", 1891) и "Душа человека и животных" (ib., 1889).


Побединский-Платонов Иоанн Иоаннович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Побединский Михаил Дмитриевич | Победоносцев Константин Петрович
Пнин Иван Петрович | Победоносцев Петр Васильевич
Плюшар Адольф Александрович | Победоносцев Сергей Петрович
Плюсковы | Повалишин Александр Дмитриевич
Площанский Венедикт Михайлович | Повалишины

Побединский-Платонов (Иоанн Иоаннович, умер в 1871 г.) - духовный писатель, священник в Москве, магистр Московской духовной академии, в которой читал библейскую историю и патристику. Поместил ряд статей по библейской истории в "Душеполезном Чтении", а в "Прибавлении к творчеству св. отцов" (т. XI) - исследование "О пророческом служении Амоса и книге его пророчеств" и "О клементинах" (в "Православном Обозрении", 1860).


Победоносцев Константин Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Побединский-Платонов Иоанн Иоаннович | Победоносцев Петр Васильевич
Побединский Михаил Дмитриевич | Победоносцев Сергей Петрович
Пнин Иван Петрович | Повалишин Александр Дмитриевич
Плюшар Адольф Александрович | Повалишины
Плюсковы | Повало-Швейковские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Победоносцев (Константин Петрович) - известный юрист и государственный деятель, ДТС, статс-секретарь, родился в Москве в 1827 г. По окончании курса в училище правоведения поступил на службу в Московские департаменты Сената; в 1860 - 1865 годах занимал кафедру гражданского права в Московском университете; в то же время состоял преподавателем законоведения вел. кн. Николаю Александровичу , Александру Александровичу, Владимиру Александровичу , а позднее - и ныне царствующему Государю Императору. В 1863 г. сопровождал покойного наследника цесаревича Николая Александровича в его путешествии по России, которое описал в книге: "Письма о путешествии наследника-цесаревича по России от Петербурга до Крыма" (Санкт-Петербург, 1864). В 1865 г. Победоносцев назначен членом консультации Министерства юстиции, в 1868 г. - сенатором, в 1872 г. - членом Государственного совета, в 1880 г. - обер-прокурором Святейшего Синода; эту должность он занимает и до сих пор. Состоит почетным членом университетов Московского, Петербургского, св. Владимира, Казанского и Юрьевского, а также членом франц. акад. Разносторонняя и не прекращающаяся до последнего времени, учено-литературная и публицистическая деятельность Победоносцева дает возможность выяснить во всех деталях мировоззрение этого государственного человека, принимавшего за последние 20 лет выдающееся участие в высшем государственном управлении. Особенно характерным в этом отношении является издание Победоносцевым, появившееся в 1896 г. под заглавием: "Московский Сборник". Здесь подвергаются критике основные устои современной западноевропейской культуры и государственного строя, сравнительно с главными чертами национально-русских идеалов. Главными пороками западноевропейской культуры, по воззрению Победоносцева, согласному в этом с Ле-Плэ (см.), являются рационализм и вера в добрую природу человека. Первый отдает человека в полную власть логического вывода и обобщений, имеющих значение и силу в действительности лишь постольку, поскольку верны жизненные факты, лежащие в основании посылок; вторая приводит к идее народовластия и парламентаризма - "великой лжи нашего времени". Взятые вместе, оба фактора производят крайнюю смуту во всем строе европейского общества, поражая и "русские безумные головы". Призванная к обсуждению выработанных логическим путем широких теоретических программ, на которых основывается все государственное управление, масса населения, неспособная к поверке широких обобщений путем внимательного изучения фактов, отдается в жертву людям, умеющим воздействовать на нее своим красноречием, способностью ловко и лукаво делать обобщения и другими, еще более низкими приемами борьбы (подбор партий, подкуп и т. д.). Парламентские деятели принадлежат, большей частью, к самым безнравственным представителям общества; "при крайней ограниченности ума, при безграничном развитии эгоизма и самой злобы, при низости и бесчестности побуждений, человек с сильной волей может стать предводителем партии и становится тогда руководящим, господственным главой кружка или собрания, хотя бы к нему принадлежали люди, далеко превосходящие его умственными и нравственными качествами". Людям долга и чести противна выборная процедура: от нее не отвращаются лишь своекорыстные эгоистические натуры, желающие достигнуть личных целей. Люди чести и долга обыкновенно не красноречивы, неспособны "нанизывать громкие и пошлые фразы": они "раскрывают себя и силы свои в рабочем углу своем или в тесном кругу единомышленных людей". Согласно с таким взглядом, все, что основано на господстве рационализма и идей народного представительства, находит в Победоносцеве строгого судью. Суд, основанный на этих началах, родит "толпу адвокатов, которым интерес самолюбия и корысти помогает достигать вскоре значительного развития в искусстве софистики и логомахии, чтобы действовать на массу"; в лице присяжных в нем действует "пестрое смешанное стадо, собираемое или случайно или искусственным подбором из массы, коей недоступны ни сознание долга судьи, ни способность осилить массу фактов, требующих анализа и логической разборки". Еще более вредна периодическая печать, так наз. выразительница обществ. мнения. Это сила, развращающая и пагубная, ибо она, будучи безответственной за свои мнения и приговоры, вторгается с ними всюду, во все уголки честной и семейной жизни, навязывает читателю свои идеи и механически воздействует на поступки массы самым вредным образом; "любой уличный проходимец, любой болтун из непризнанных гениев, любой искатель гешефта может, имея свои или достав для наживы и спекуляции чужие деньги, основать газету, созвать толпу писак" и т. д. Безусловно вредно и распространение народного образования, ибо оно не воспитывает людей, не сообщает умения, а дает лишь знания и привычку логически мыслить; между тем "стоит только признать силлогизм высшим, безусловным мерилом истины - и жизнь действительная попадает в рабство к отвлеченной формуле логического мышления, ум со здравым смыслом должен будет покориться пустоте и глупости, владеющей орудием формулы, и искусство, испытанное жизнью, должно будет смолкнуть перед рассуждением первого попавшегося юноши, знакомого с азбукой формального рассуждения... Вера в безусловное нравственное действие умственного образования, опровергаемая фактами, есть не что иное, как предвзятое положение, натянутое до нелепости". Положительные идеалы Победоносцева столь же определенны, как и его критика современного строя западноевропейской государственной и общественной жизни. "Есть в человечестве, - говорит он, - натуральная сила инерции, имеющая великое значение... Сила эта, которую близорукие мыслители новой школы безразлично смешивают с невежеством и глупостью - безусловно необходима для благосостояния общества. В пренебрежении или забвении этой силы - вот в чем главный порок новейшего прогресса". Простой человек знает значение этой силы и хорошо чувствует, что, поддавшись логике и рассуждениям, он должен будет изменить все свое мировоззрение; поэтому он твердо хранит ее, не сдаваясь на логические аргументы. Она покоится не на знании, а на основном мотиве человеческих действий - непосредственном ощущении, чувстве, опыте. "Один разве глупец может иметь обо всем ясные мысли и представления. Самые драгоценные понятия, какие вмещает в себя ум человеческий, - находятся в самой глубине поля и полумраке; около этих-то смутных идей, которые мы не в силах привесть в связь между собой, вращаются ясные мысли, расширяются, развиваются, возвышаются". В политическом отношении эта сила бессознательных ощущений родит уважение к старым учреждениям, которые "тем драгоценны, потому незаменимы, что не придуманы, а созданы жизнью, вышли из жизни прошедшей, из истории и освящены в народном мнении тем авторитетом, который дает история и одна только история". С вышеуказанной силой непосредственно связывается и главная опора общественной жизни - вера, стоящая выше всяких теоретических формул и выводов разума. "Народ чует душой, что абсолютную истину нельзя уловить материально, выставить осязательно, определить числом и мерой, но что в нее можно и должно веровать, ибо абсолютная истина доступна только вере". Народ, благодаря своему бессознательному чувству к истине, не зная ученой прагматической истории и не нуждается в ней, так как создает свою историю - легенду, "в которой он чует глубокую истину, - которой не может дать ему никакой - самый тонкий и художественный - критический анализ фактов". С господством веры связывается господство церкви, и особенно церковного обряда, в котором народом непосредственно, тем же чутьем, а не рассуждением, воспринимается смысл церковного учения. Слагаясь исторически, в связи с народной жизнью, обряд составляет неотъемлемую часть этой жизни. Поэтому не может быть речи о соединении различных церквей на теоретическом основании соглашения относительно понимания догматов; церкви останутся различны, пока будет различен обряд, т. е. пока будут существовать нации. Победоносцев не допускает порицания членами одной церкви членов другой за веру ("каждый верует, как ему сроднее") - но вера в безусловную истину своей религии ведет к тому, что человек, убежденный в ней, "считает своим долгом не только исповедывать открыто свое учение, но, в случае нужды, и насильно навязывать его другим". Согласно с этим Победоносцев не допускает равноправности церквей в государстве, тем менее - отделения церкви от государства. Идеалом является для него положение церкви в России. "Религиозная жизнь такого народа, как наш, оставленного самому себе, неученого" - для Победоносцева "таинство". "Наше духовенство мало и редко учит, оно служит в церкви и исполняет требы. Для людей неграмотных Библия не существует; остается служба церковная и несколько молитв, которые, передаваясь от родителей к детям, служат единственным соединительным звеном между отдельным лицом и церковью. В иных глухих местностях народ не понимает решительно ничего: ни в словах службы церковной, ни даже в Отче наш. И однако, во всех этих невоспитанных умах воздвигнут, как это было в Афинах, неизвестно кем, алтарь неведомому богу". Что "народ наш невежда в своей вере, исполнен суеверий, страдает от дурных и порочных привычек, что наше духовенство грубо, невежественно, бездейственно" - все "это" явления несущественные (курсив в подлиннике). В своей государственной деятельности Победоносцев оставался всегда верен своим воззрениям. Они отражаются и на его юридических трактатах. Характерную особенность его "Курса гражданского права" составляет, как и в публицистическом трактате, пренебрежение к ученым теориям и принципиальным спорам. В нем совсем отсутствует, так называемая, "общая часть", излагающая общие понятия о праве, его отношении к другим областям знания, методах, основных институтах. Взгляды Победоносцева на право, на процессы его образования и, особенно, на факторы его прогресса отличаются, поэтому, неопределенностью. В "Московском Сборнике" Победоносцев старается доказать, что понятие закона неотделимо от понятия заповеди, нравственной правды закона, хранителем которой является власть, регулирующая его применение в конкретных случаях и не позволяющая гражданам запутаться в сетях массы частных постановлений права. Детальной выработке норм Победоносцев не придает, поэтому, значения. "Кроме закона, хотя и в связи с ним, существует разумная сила и разумная воля, которая действует властно при применении закона и которой все сознательно повинуются" (89). В "Курсе" Победоносцев утверждает, что правовые отношения "определяются самой жизнью и ее экономическими условиями; право (закон) стремится только сознать и обнять эти условия, обеспечить правилом свободное действие здравого экономического начала жизни, подобно тому, как в сфере семейственных отношений правило стремится к обеспечению нравственных начал, следуя за ними и к ним применяясь" (I, 1 - 2). В других местах Победоносцев настаивает на точном применении детальных норм закона, хотя бы и несправедливых: "там, где дело идет о применении силы данного известного закона к данному случаю, остается только определить истинный смысл данного закона, и соображения справедливости могут быть допускаемы только в пределах этого законного смысла" (II, 313). В "Судебном руководстве" он говорит, что закон - "только опора для исполнителей и требует от них известного знания и разумения, приобретаемого не из буквы закона, а из школы и из того совместно и последовательно накопленного запаса сил и опытности, который собирается трудом поколений". Для своего "Курса" Победоносцев выбрал "сравнительную методу изложения: в начале каждой статьи указывается основная идея учреждения, потом оно объясняется, в отличительных его чертах, по римскому, французскому и германскому праву. Когда в уме читателя готов, по возможности, полный и закругленный образ учреждения, излагается оно по русскому закону, с предварительным очерком его происхождения и исторического развития на нашей почве. Таким образом, читателю возможно, в потребных случаях, судить, в чем русский закон учреждения соответствует или не соответствует общему его типу, как он выразился в истории, в экономии и в праве Западной Европы". В таком виде "Курс" Победоносцева, явившись вместе с тем первой самостоятельной и детальной разработкой действующего русского права в его истории и в связи с практикой, получил в русской литературе большую научную и практическую цену и сделался противовесом германской романистической схоластике, отрешившейся от истории и современного права в его новейших, не схожих с римскими, образованиях. Прочного базиса для оценки реформ, необходимость которых вытекает и из изложения "Курса", автор, однако, не дает. Подчеркивая несоответствия русских норм "общей идее" того или иного "учреждения", Победоносцев всегда находит, что реформа их не назрела, что она зависит больше от нравов, чем от законодательства (опека), что вопрос не выяснен (родовые имущества), что на его решение влияют особенности отношений русской церкви и русского государства (семейное право) и т. д. Опасение ввести логическую мысль в построение институтов часто отражается и на ясности юридических определений. Кроме названных трудов, Победоносцеву принадлежат: одна из первых и серьезных научных монографий по истории крепостного права (в "Исторических исследованиях и статьях", Санкт-Петербург, 1876), ряд юридических статей в "Архиве" Калачева, "Журнале Министерства Юстиции", "Юридическом Вестнике" и "Русском Вестнике" (основные черты которых вошли, по большей части, в состав "Курса"), "Историко-юридические акты переходной эпохи XVII - XVIII веков" ("Чтения в Императорском Обществе Истории и Древностей при Московском Университете", 1886), "Материалы для истории приказного судопроизводства в России" (там же, за 1890 г.), статья о Ле-Плэ ("Русское Обозрение", 1889, № 9). Переводы: "Приключения чешского дворянина Вратислава в Константинополе" (с чешского); "О подражании Христу" (Санкт-Петербург, 1890); "Победа, победившая мир" (4-е изд., М., 1895) и др. О "Московском Сборнике" см. "Вестник Европы" (1896, № 10) и "Исторический Вестник" (1896, № 9). 19 октября 1905 г. оставил должность обер-прокурора Святейшего Синода.

См. также статьи:
Александр III ;
Анна Кашинская ;
Антоний (Алексей Павлович Храповицкий) ;
Бабст Иван Кондратьевич ;
Воронцов-Дашков Илларион Иванович ;
Глубоковский Николай Никанорович ;
Голубинский Евгений Евсигнеевич ;
Градовский Григорий Константинович ;
Каптерев Николай Федорович ;
Ключевский Василий Осипович ;
Лорис-Меликов Михаил Тариелович ;
Николай II (Император Всероссийский) ;
Николай Александрович ;
Оболенский Алексей Дмитриевич ;
Победоносцев Сергей Петрович ;
Россия, разд. Наука гражданского и римского права ;
Россия, разд. Русская литература (1855 - 1862) ;
Россия, разд. Современное русское гражданское право ;
Слонимский Леонид-Людвиг Зиновьевич ;
Стояновский Николай Иванович ;
Трепов Дмитрий Федорович .


Победоносцев Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Победоносцев Константин Петрович | Победоносцев Сергей Петрович
Побединский-Платонов Иоанн Иоаннович | Повалишин Александр Дмитриевич
Побединский Михаил Дмитриевич | Повалишины
Пнин Иван Петрович | Повало-Швейковские
Плюшар Адольф Александрович | Повало-Швейковский Иван Семенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Победоносцев (Петр Васильевич) - писатель (1771 - 1843); окончил курс в Московской духовной академии, получил степень магистра философии и словесных наук, был профессором российской словесности в Московском университете. Главные труды Победоносцева: "Плоды меланхолии, питательные для чувствительного сердца" (Москва, 1796), "Истинное и ложное счастье", перев. соч. Геллерта (М., 1709), "Новая наука наслаждаться жизнью", в 4-х песнях, перев. соч. Уцца (М., 1799), "Старинный друг, возвратившийся из путешествия и рассказывающий все, что видел слышал и чувствовал", перев. с нем. (М., 1802), "Воспоминания о П.А. Плавильщикове" (М., 1818), "Краткое руководство к эстетике", "Друг юности" (М., 1824 - 1825), "Направление ума и сердца к истине и добродетели" (М., 1830). Издавал "Детский Вестник на 1813 г.", "Минерву" на 1806 - 1807 г. (вместе с профессором Сохацким ) и "Новости русской литературы" (вм. с проф. Сохацким и Подшиваловым , Москва, 1802 - 1805). По словам Шевырева ("История Московского Университета"), Победоносцев "читал риторику по старинным руководствам (Ломоносова, Мерзлякова и др.) и главное внимание обращал на практические занятия, на чистоту речи и на строгое соблюдение правил грамматики". См. Пыпин "В.Г. Белинский и его переписка"; Барсуков "Жизнь и труды М.П. Погодина" (т. I). В. Р-в.

См. также статьи:
Лажечников Иван Иванович ;
Плавильщиков Петр Алексеевич .


Победоносцев Сергей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Победоносцев Петр Васильевич | Повалишин Александр Дмитриевич
Победоносцев Константин Петрович | Повалишины
Побединский-Платонов Иоанн Иоаннович | Повало-Швейковские
Побединский Михаил Дмитриевич | Повало-Швейковский Иван Семенович
Пнин Иван Петрович | Поганое Идолище (Одолище)

Победоносцев (Сергей Петрович) - брат Константина Петровича Победоносцева, родился в 1816 г., умер в 1850 г., писатель 40-х годов, подписывавшийся псевдонимом "Сергей Нейтральный"; образование получил в 1 кадетском корпусе, был саперным офицером; много переводил с польского на русский и с русского на польский язык; печатал в "Библиотеке для Чтения" Сенковского критические статьи; поместил там же исторический рассказ "Бабеттины альбомы". В "Отечественных Записках" Краевского Победоносцев напечатал повести: "Милочка", "Няня", "Походная барышня", "Путевые записки русского по Европе" и "Из записок неизвестного". Участвовал также в "Москвитянине", "Русском Вестнике", "Репертуаре" ("Исторический взгляд на театры в Польше со времени основания их", 1843) и др. Ср. заметки К.П. Победоносцева в "Русском Обозрении" (1895, № 4) и в "Библиографических Записках" (1892).


Повалишин Александр Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Победоносцев Сергей Петрович | Повалишины
Победоносцев Петр Васильевич | Повало-Швейковские
Победоносцев Константин Петрович | Повало-Швейковский Иван Семенович
Побединский-Платонов Иоанн Иоаннович | Поганое Идолище (Одолище)
Побединский Михаил Дмитриевич | Поггенполь Николай Петрович

Повалишин (Александр Дмитриевич, родился в 1844 г.) - земский деятель; окончил курс в Санкт-Петербургском университете по юридическому факультету, был присяжным поверенным округа московской судебной палаты. Проживая в г. Рязани, с 1874 г. принимает участие в земских делах и состоит губернским гласным местного собрания. С 1890 г. управляет рязанскими отделениями дворянского и крестьянского банков, с 1895 г. председательствует в рязанской ученой архивной комиссии. Главные его труды: "Опыт разработки материалов для истории рязанского губернского земства" (1885 и 1887), "Рязанское земство в его прошлом и настоящем. Обозрение 25-летней деятельности земства Рязанской губернии" (1889), "Свод действующих общих постановлений рязанского губернского земского собрания" (1889), три дополнения к этому Своду (1890, 1892 и 1894) и ряд статей по исследованию крепостного права в Рязанской губернии, в "Трудах Рязанской Ученой Архивной Комиссии" за 1887 - 1896 годы.


Повалишины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Повалишин Александр Дмитриевич | Повало-Швейковские
Победоносцев Сергей Петрович | Повало-Швейковский Иван Семенович
Победоносцев Петр Васильевич | Поганое Идолище (Одолище)
Победоносцев Константин Петрович | Поггенполь Николай Петрович
Побединский-Платонов Иоанн Иоаннович | Погодин Александр Львович

Повалишины - дворянский род, восходящий к XV веку. Илларион Афанасьевич Повалишин (1739 - 1799) служил на флоте; в 1790 г. отличился в сражениях против шведского флота под Красной Горкой и Выборгом. Род Повалишиных внесен в VI ч. родословных книг губерний Московской, Рязанской, Саратовской, Тамбовской, Тверской и Тульской (Гербовник, VIII, 35).


Повало-Швейковские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Повалишины | Повало-Швейковский Иван Семенович
Повалишин Александр Дмитриевич | Поганое Идолище (Одолище)
Победоносцев Сергей Петрович | Поггенполь Николай Петрович
Победоносцев Петр Васильевич | Погодин Александр Львович
Победоносцев Константин Петрович | Погодин Михаил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Повало-Швейковские - дворянский род, польского происхождения, вступивший в русское подданство после покорения Смоленска (1655). Владимир Иванович П.-Швейковский (умер в 1690 г.), брат его Денис (умер в 1694 г.) и сын Федор были стольниками и генералами над смоленской шляхтой. Яков Иванович П.-Швейковский (1750 - 1807) был генералом от инфантерии и участвовал в походе против французов (1799). Род П.-Швейковских внесен в VI и II части родословных книг губерний Смоленской, Тверской и Псковской (Гербовник, X, 24).

Назад Вперед


Повало-Швейковский Иван Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Повало-Швейковские | Поганое Идолище (Одолище)
Повалишины | Поггенполь Николай Петрович
Повалишин Александр Дмитриевич | Погодин Александр Львович
Победоносцев Сергей Петрович | Погодин Михаил Петрович
Победоносцев Петр Васильевич | Погожев Александр Васильевич

Повало-Швейковский (Иван Семенович) - декабрист; служа полковником в саратовском пехотном полку, был членом "Южного общества"; признанный виновным "в участии в умысле на лишение свободы государя императора в Бобруйске, в знании об умысле на цареубийство, в участии в умысле произвести бунт и в распространении тайного общества", приговорен к смертной казни, которая заменена каторжной работой в Нерчинских рудниках; переведенный в 1840 г. в г. Курган, умер в 1845 г., 56 лет от роду.


Помазанский Иван Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полянский Василий Иванович | Померанцев Алексей Иванович
Полянские | Померанцев Василий Петрович
Поляков Самуил Соломонович | Поморцев Михаил Михайлович
Поляков Петр Андреевич | Помяловский Василий Григорьевич
Поляков Иван Семенович | Помяловский Иван Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Помазанский (Иван Александрович) - хормейстер русской оперы, арфист в оркестре той же оперы и композитор, родился в 1846 г. Музыкальное образование получил в придворной певческой капелле и в Санкт-Петербургской консерватории. Написал кантату "Смерть Самсона", увертюру на русские темы и целый ряд романсов, из которых заслуженной популярностью пользуется романс: "Не пой, красавица, при мне".

См. также статьи:
Цабель Альберт Генрихович .


Померанцев Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Померанцев Алексей Иванович | Поморцев Михаил Михайлович
Помазанский Иван Александрович | Помяловский Василий Григорьевич
Полянский Василий Иванович | Помяловский Иван Васильевич
Полянские | Помяловский Николай Герасимович
Поляков Самуил Соломонович | Понинские

Померанцев (Василий Петрович) - известный актер Московской драматической сцены. Готовясь в дьячки, случайно завернул в театр и решился сделаться актером. Видевшие игру его Ф. Вигель , С.П. Жихарев , С.Н. Глинка (см. их "Записки") говорят о нем как об артисте с широким дарованием, часто заставлявшем рыдать весь театр. Лучшие его роли - благородных отцов в драмах и комедиях. Несколько дрожащий голос придавал особое выражение его дикции. На казенной сцене он пробыл с 1785 по 1806 г. Его жена, Анна Афанасьевна, в одно время с ним принятая на казенную Московскую сцену, прекрасно играла роли любовниц, впоследствии - служанок и комических старух. О ней см. "Вестник Европы" (1806, ч. 29, № 120). Ум.


Поморцев Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Померанцев Василий Петрович | Помяловский Василий Григорьевич
Померанцев Алексей Иванович | Помяловский Иван Васильевич
Помазанский Иван Александрович | Помяловский Николай Герасимович
Полянский Василий Иванович | Понинские
Полянские | Пономарев Александр Ефимович

Поморцев (Михаил Михайлович, родился в 1851 г.) - метеоролог и воздухоплаватель, окончил курс в Михайловском артиллерийском училище и в геодезическом отделении академии генерального штаба. Поморцев неоднократно совершал поднятия на воздушных шарах. Из трудов Поморцева назовем: "Общие теоретические основания определения расстояний посредством дальномеров" ("Артиллерийский Журнал", 1886), "Дальномер с вертикальной базой" (там же, 1887), "Очерк исследования теллурических токов" (XXIV т. "Известий Императорского Русского Географического Общества"), "Определение направлений и угловых скоростей движения облаков" (там же, XXIX), "Очерк учения о предсказании погоды" (Санкт-Петербург, 1890), "Научные результаты 40 воздушных путешествий, совершенных в России" ("Инженерный Журнал", 1891), "Опытные исследования условий равновесия и движения свободного воздушного шара" (там же, 1892), "Интегрирование дифференциального уравнения движения свободного воздушного шара" (там же, 1893), "О законе распределения ветра" ("Записки по Гидрографии", вып. XV, 1894), "Исследование атмосферы при помощи воздушных шаров" ("Воздухоплавание и исследование атмосферы", 1897 и 1898) и несколько других статей по воздухоплаванию и движению облаков. Поморцев состоит председателем воздухоплавательного отдела Императорского русского технического общества.


Помяловский Иван Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Помяловский Василий Григорьевич | Помяловский Николай Герасимович
Поморцев Михаил Михайлович | Понинские
Померанцев Василий Петрович | Пономарев Александр Ефимович
Померанцев Алексей Иванович | Пономарев Александр Иванович
Помазанский Иван Александрович | Пономарев Иван Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Помяловский (Иван Васильевич, родился в 1845 г.) - филолог и археолог. Окончил курс в Санкт-Петербургском университете; защитив в 1873 г. докторскую диссертацию "Этнографические этюды", назначен профессором римской словесности в Санкт-Петербургском университете и историко-филологическом институте. С 1887 г. был деканом историко-филологического факультета; состоит членом совета министра народного просвещения и учебных комитетов Министерства народного просвещения при Святейшем Синоде и членом-корреспондентом Академии Наук. Главные труды Помяловского: "Марк Теренций Варрон Реатинский и Мениппова сатира" (Санкт-Петербург, 1869, магистерская диссертация), "Паломничество по святым местам конца IV в." (в "Православном Палестинском Сборнике", т. VII, вып. 2), "Феодосий. О местоположении Святой Земли, начала VI в" (ib., т. Х, вып. I), "Сборник греческих и латинских надписей Кавказа" (Санкт-Петербург, 1881), "Храм Тифанитской Дианы" (Санкт-Петербург, 1874), "Храмовой инвентарь, найденный в Неми" (Санкт-Петербург, 1876), "Несколько неизданных римских надписей" (Санкт-Петербург, 1876), "Археологическая находка в Пуатье" (Санкт-Петербург, 1886), "Исследования в области римско-германской границы" (1886), "Житие святого Саввы Освященного, по рукописи Императорского Общества Любителей Древней Письменности" (Санкт-Петербург, 1890), "Аммония Мниха повесть об отцах, в Синае и Раифе избиенных" (Санкт-Петербург, 1891), "Житие Кириака Отшельника" (Санкт-Петербург, 1891), "Житие иже во святых отца нашего Феодора, архиепископа Едисского, по двум рукописям Московской Синодальной библиотеки" (Санкт-Петербург, 1892). Кроме того, Помяловский много переводил и поместил много статей в "Журнале Министерства Народного Просвещения" (наиболее крупные из них: "Филологическая семинария и занятия латинской эпиграфикой профессора Ричля"; "Окские надписи"; "Шестой Археологический Съезд"; "Австрийские ученые экспедиции в Ликию") и ряд статей и заметок в изданиях Санкт-Петербургского археологического общества, в "Русском Архиве", "Русской Старине", "Чтениях Московского Общества Истории и Древностей России" и др. В 1897 г. бывшие слушатели Помяловского издали, в ознаменование его юбилея, сборник "Commentationes philologicae", с портретом его.

См. также статьи:
Благовещенский Николай Михайлович ;
Россия, разд. Классическая филология .


Помяловский Николай Герасимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Помяловский Иван Васильевич | Понинские
Помяловский Василий Григорьевич | Пономарев Александр Ефимович
Поморцев Михаил Михайлович | Пономарев Александр Иванович
Померанцев Василий Петрович | Пономарев Иван Михайлович
Померанцев Алексей Иванович | Пономарев Михаил Диевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Помяловский (Николай Герасимович) - известный беллетрист. Родился в 1835 г. в семействе дьякона Петербургской малоохтенской кладбищенской церкви. Постоянное соприкосновение: с похоронами, панихидами, покойниками не помешало ему расти мальчиком крепким и здоровым, закаленным упражнениями на местных рыбных промыслах. Домашняя жизнь сложилась для него благоприятно. В 8 лет он был определен в Александро-Невское духовное училище, которое впоследствии и было им описано в знаменитых "Очерках бурсы". В четвертом очерке бурсы, под заглавием "Бегуны и спасенные", Помяловский вывел самого себя под именем Карася. Кулачное право, право физически сильного, дерзкого и наглого царило над всеми остальными сторонами товарищеской бурсацкой жизни; не найди маленький Помяловский себе покровителя в лице одного из старших воспитанников бурсы, ему пришлось бы совсем плохо. Этот период ученической жизни выработал в нем недоверчивость, скрытность, озлобление и ненависть к окружающей среде. Неумелые педагогические приемы тогдашних учителей, а также непонятные детскому уму и бестолковые учебники отбили в Помяловском всякую охоту к учению и классным занятиям: он рано стал лениться, оставался по несколько лет в классе и понемногу обратился в бесшабашного, озлобленного и "отпетого" бурсака. Его жестоко пороли (всего, по собственному его счету, до четырехсот раз), а потом и сечь перестали. Пробыв в училище 8 лет, он перешел в семинарию, где условия жизни были уже много лучше и где он впервые обрисовался в глазах товарищей как человек большого ума, глубокого анализа и широких дарований. И семинария, подобно училищу, мало давала пищи умам воспитанников, хотя уроки русского языка, а в особенности логики и психологии, все же хоть несколько вызывали интерес к занятиям и ставили вопросы, над которыми приходилось задумываться. Результатом этих размышлений явилось издание в старшем классе семинарии рукописного журнала "Семинарский листок", в котором Помяловский принял самое деятельное участие. Затаенным желанием Помяловского было, чтобы "листок прошел через весь курс, и чтобы на его страницах был выяснен идеал семинариста". Оживление, вызванное среди воспитанников появлением журнала, имело и вредную сторону: они по ночам устраивали танцы, театральные представления и разные оргии. Начальство разузнало об этом, арестовало зачинщиков и исключило восемь человек - наиболее способных и энергичных воспитанников. "Листок" захирел и прекратил свое существование на 7-м выпуске. Помяловский поместил в нем несколько философских рассуждений, например, "Попытка решить нерешенный и притом философский вопрос: имеют ли животные душу?", а также начало рассказа "Махилов". С прекращением "Листка" Помяловский снова отдался апатии и лени и стал чаще и чаще предаваться пьянству. Он окончил курс предпоследним, хотя под конец учебного курса начальство сумело разглядеть в его лице не "окончательного дурака". По окончании курса Помяловский поселился у матери на Охте, усиленно занявшись чтением и самообразованием; в этот период он сильно увлекался педагогическими вопросами и обратил особенное внимание на младшего брата. "Сам погиб, - говаривал он, - но брату погибнуть не дам и в бурсу не пущу! Я расскажу ему все, до чего додумался: человеком, может быть, сделаю". Тогда же он задумал писать педагогические статейки и очерки и один из очерков, "Вукол", отдал в редакцию "Журнала для воспитания" Чумикова . Статьи Добролюбова и Чернышевского оказали громадное влияние на склад убеждений Помяловского; в том же смысле подействовало на него и сближение с представителями университетской молодежи. Он поступил вольным слушателем в университет и особенно увлекся лекциями М.М. Стасюлевича . Вскоре он занялся преподавательской деятельностью в Шлиссельбургской воскресной школе. Здесь он обратил на себя внимание своими оригинальными методами преподавания; ему вскоре предложено было место учителя в младшем классе Смольного института, где инспектором состоял Ушинский . В институте, несмотря на блестящее начало его педагогической деятельности, дело не пошло: он натолкнулся на рутину и косность, которые оказались сильнее его новаторских стремлений. Не терпя сделок с совестью, Помяловский бросил учительство, отказался от обеспечивавшего его места и снова остался без всяких средств к жизни. Выручило его то, что около этого времени была принята редакцией "Современника" повесть "Мещанское счастье" (1861). Он познакомился с главными представителями редакции и сделался постоянным сотрудником журнала, с определенным содержанием. Новая дорога принесла ему немало счастья и радости, но вместе с тем большие средства дали ему все возможность вести разгульный, несдержанный образ жизни. В конце того же 1861 г. в "Современнике" появилась вторая его повесть, "Молотов", имеющая, помимо своего общелитературного характера, громадное значение для характеристики самого Помяловского. В лице Череванина автор во многом выразил здесь свой собственный образ мыслей и даже свою манеру речи. Помяловский испытал свои силы и в других литературных жанрах - в качестве критика, фельетониста, но эти роды писательства ему не удались. Следующим крупным его произведением были "Очерки бурсы", окончательно упрочившие его литературное имя. Он замышлял ряд других произведений, но они остались неоконченными. Материала для них им было собрано немало, но самый процесс его собирания был очень тяжел. В своем желании реабилитировать интеллигентный пролетариат, в стремлении показать и среди падших, среди забитых пошлостью жизни и злобой дня душу живую, Помяловский слишком тесно сближался с этими падшими, слишком проникался их наклонностями и привычками. Это имело самые печальные следствия для его здоровья. Среди кабаков и притонов разврата, в душной атмосфере ночлежных домов он окончательно расшатал свое здоровье, падал все ниже и ниже, и никакие усилия родных и близких уже не могли его поддержать и вывести на настоящую дорогу. Открывшаяся в ране на ноге гангрена положила конец его бурной, многострадальной жизни. Скончался Помяловский 5 октября 1863 г., не выполнив многого из своих широких замыслов, но успев внести в нашу литературу свежую струю: он первый поставил читателей лицом к лицу с положительными типами из среды интеллигентного пролетариата, поставленного в невыгодные условия борьбы за существование. Ср. биографический очерк Помяловского, составленный Н.А. Благовещенским , в предисловии к "Полному собранию сочинений"; ст. Д.И. Писарева "Роман кисейной барышни". Собрание сочинений Помяловского выдержало несколько изданий. Б. Глинский.

См. также статьи:
Благовещенский Николай Александрович ;
Никитин Иван Саввич ;
Россия, разд. Русская литература (реакция и эпоха нигилизма) ;
Свидницкий Анатолий .


Понинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Помяловский Николай Герасимович | Пономарев Александр Ефимович
Помяловский Иван Васильевич | Пономарев Александр Иванович
Помяловский Василий Григорьевич | Пономарев Иван Михайлович
Поморцев Михаил Михайлович | Пономарев Михаил Диевич
Померанцев Василий Петрович | Пономарев Павел Петрович

Понинские - княжеский, графский и дворянский род, герба Лодзя, восходящий к концу XVI в., но возвысившийся лишь в конце XVII в. Иероним-Адам Понинский (умер в 1702 г.) был каштеляном гнезненским. Франц Понинский (умер в 1740 г.) был послом в Санкт-Петербурге (1717 - 1718). Антон-Иосиф (умер в 1744 г.) был маршалом сейма (1733 - 1735), референдарием коронным (1735) и воеводой познанским; он писал стихи на латинском и польском языках. Иосиф Понинский (умер в 1770 г.) был послом в России, Испании, Португалии, Англии и Сардинии. Об Адаме Понинском см. ниже. Княжеская отрасль Понинских существует в Австрии, две графских в Италии, две в Пруссии. Из дворянских ветвей одна находится в Пруссии; другая, внесенная в VI часть родословной книги Волынской губернии, угасла в 1880 годах, и имя ее передано фамилии Валевских.


Пономарева Софья Дмитриевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пономарев Степан Иванович | Понырка Денис Васильевич
Пономарев Прокофий Иванович | Попко Иван Диомидович
Пономарев Павел Петрович | Попов Александр Андреевич
Пономарев Михаил Диевич | Попов Александр Васильевич (ориенталист)
Пономарев Иван Михайлович | Попов Александр Васильевич (филолог)

Пономарева (Софья Дмитриевна, урожденная Позняк, 1800 - 1824) - представительница одного из Петербургских литературных салонов 20-х годов. Хорошо образованная, она сумела сгруппировать вокруг себя многих тогдашних литераторов. Особенно часто бывал у нее А.Е. Измайлов , издатель "Благонамеренного", со своими сотрудниками, а также враждебные им литературная молодежь, вышедшая из лицея, где воспитывался брат Пономаревой. Первые завели было формальное "дружеское литературное общество" под председательством Пономаревой и писали стихи на "заданные" слова; вторые упражнялись в пародиях и эпиграммах на своих противников. Главной темой произведений, вышедших из салона Пономаревой, была она сама: ее красоту, остроумие и веселый нрав одинаково воспевали обе партии. В ее альбом писали А.Е. Измайлов, А.А. Дельвиг , В.И. Панаев , А.Д. Илличевский , П.А. Плетнов, Н.И. Гнедич , Е.А. Баратынский , В.К. Кюхельбекер , А.Х. Востоков , А.В. Поджио . В.И. Панаев, в своих воспоминаниях ("Вестник Европы", 1867, т. III) рассказывает свой роман с Пономаревой. См. ст. Гаевского о Дельвиге ("Современник", 1854, № 1); М. Мазаев "Дружеское литературное общество С. Д. П." (Санкт-Петербург, 1892); барон Н.В. Дризен "Литературный салон 20-х гг." ("Нива", ежемесячник 1894, № 5). М. М.


Пономарев Александр Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Понинские | Пономарев Александр Иванович
Помяловский Николай Герасимович | Пономарев Иван Михайлович
Помяловский Иван Васильевич | Пономарев Михаил Диевич
Помяловский Василий Григорьевич | Пономарев Павел Петрович
Поморцев Михаил Михайлович | Пономарев Прокофий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пономарев (Александр Ефимович) - актер; с 1780-х годов выступал на провинциальных сценах, затем в театре Медокса (см.) и на казенной драматической сцене в Москве и Санкт-Петербурге. Имел большой успех в ролях пройдох, слуг, комических стариков, приказных (секретарь Кохтин в "Ябеде" Капниста ). Князь А.А. Шаховской замечает, что на роли карикатурных стариков Пономарев был "первым" актером. В 1825 г. Пономарев числился еще в составе труппы Санкт-Петербургского придворного театра (Греч , "Русская Талия", 1825). Ум.

См. также статьи:
Капнист Василий Васильевич .


Пономарев Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пономарев Александр Ефимович | Пономарев Иван Михайлович
Понинские | Пономарев Михаил Диевич
Помяловский Николай Герасимович | Пономарев Павел Петрович
Помяловский Иван Васильевич | Пономарев Прокофий Иванович
Помяловский Василий Григорьевич | Пономарев Степан Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пономарев (Александр Иванович) - воспитанник Санкт-Петербургской духовной академии, профессор той же академии по кафедре теории и истории литературы. Его сочинения: "К истории христианского учения о бессмертии души и о загробной жизни" (Санкт-Петербург, 1886), "К вопросу об иконописании" ("Христианское Чтение", 1880), "Средневековые мистерии, их церковное и историко-литературное значение" ("Христианское Чтение", 1880). С 1880 г. Пономарев издает журнал "Странник" и, в виде приложения к нему, "Памятники древнерусской литературы", с предисловиями и филологическими примечаниями. Н. Б-в.

См. также статьи:
Апраксин Николай Петрович ;
Варлаам (преподобный игумен Хутынский) ;
Васильков Алексей Васильевич ;
Россия, разд. История всеобщей литературы ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Филарет (в миру Василий Михайлович Дроздов) .


Пономарев Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пономарев Александр Иванович | Пономарев Михаил Диевич
Пономарев Александр Ефимович | Пономарев Павел Петрович
Понинские | Пономарев Прокофий Иванович
Помяловский Николай Герасимович | Пономарев Степан Иванович
Помяловский Иван Васильевич | Пономарева Софья Дмитриевна

Пономарев (Иван Михайлович) - профессор химии в Харьковском практическом технологическом институте с 1887 г. Степень доктора химии Пономарев получил в Геттингенском университете. С 1876 г. Пономарев заведывал химической лабораторией Новороссийского университета, затем был здесь приват-доцентом, по защите в 1878 г. в том же университете магистерской диссертации "К истории производных групп мочевой кислоты" ("Записки Новороссийского Университета", т. XXVII). Другие работы Пономарева напечатаны в специальных изданиях. Назовем: "Ueber Cyan und Cyanursaureaether" ("Berichte d. chemischen Gesellschaft zu Berlin", 1882), "Ueber die Syntetrische Bildung von Allantoxansaure" (ib., 1885), "О строении циануровой кислоты" ("Записки Новороссийского Университета", т. XLI, докторская диссертация). Умер в 1905 г.


Пономарев Михаил Диевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пономарев Иван Михайлович | Пономарев Павел Петрович
Пономарев Александр Иванович | Пономарев Прокофий Иванович
Пономарев Александр Ефимович | Пономарев Степан Иванович
Понинские | Пономарева Софья Дмитриевна
Помяловский Николай Герасимович | Понырка Денис Васильевич

Пономарев (Михаил Диевич) - профессор по кафедре детских болезней в Харьковском университете (с 1889 г.), в котором был признан доктором медицины по представлении диссертации "О происхождении кровяных околоматочных опухолей" (Харьков, 1873). Исследования Пономарева частью печатались в "Протоколах Харьковских Врачей": "О необходимости вырезать рак" (1862), "О заживлении раны после вырезания рака не пластической операцией, а нагноением" (1862), "Об оживлении мнимоумерших новорожденных" (1871), частью в "Медицинском Сборнике" Кавказского Медицинского Общества: "Наблюдение над действием Ессентукских минеральных вод при страданиях женского полового аппарата" (1873, I), "Терапевтическое значение железисто-щелочной Ессентукской воды № 18" (1875, II) и в других специальных изданиях. В "Archiv fur Kinderkr." (1884, т. V, ч. 1 и 2) Пономарев напечатал "Anwenduung der Kuh-Kumys bei Sauglingen". Отдельно издал "Болезни новорожденных" (Харьков, 1879).


Пономарев Прокофий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пономарев Павел Петрович | Пономарев Степан Иванович
Пономарев Михаил Диевич | Пономарева Софья Дмитриевна
Пономарев Иван Михайлович | Понырка Денис Васильевич
Пономарев Александр Иванович | Попко Иван Диомидович
Пономарев Александр Ефимович | Попов Александр Андреевич

Пономарев (Прокофий Иванович, 1774 - 1853) - русский купец, известный благотворитель; уроженец г. Любима, Ярославской губернии. Много жертвовал во время Отечественной войны 1812 г., наводнения 1824 г., холеры 1830 - 1831 г.: а также в пользу Демидовского дома трудолюбия, дома призрения престарелых и увечных граждан, православных церквей в Санкт-Петербурге, Любиме и Лифляндии. - Ср. некролог в "Библиотеке для Чтения" (1853, т. CXXI).


Пономарев Степан Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пономарев Прокофий Иванович | Пономарева Софья Дмитриевна
Пономарев Павел Петрович | Понырка Денис Васильевич
Пономарев Михаил Диевич | Попко Иван Диомидович
Пономарев Иван Михайлович | Попов Александр Андреевич
Пономарев Александр Иванович | Попов Александр Васильевич (ориенталист)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пономарев (Степан Иванович) - известный библиограф и член-корреспондент II отделения Академии Наук; родился в 1832 г. Окончил курс по историко-филологическому факультету в университете святого Владимира; был преподавателем русского языка, истории и географии. Главные труды Пономарева: редакция "Сочинений Некрасова" (первое посмертное издание, Санкт-Петербург, 1879, подробные библиографические указания), сборник "Москва в родной поэзии" (Санкт-Петербург, 1880), "Иерусалим и Палестина в русской литературе, науке, живописи и переводах" (приложение к ХХХ тому. "Записок Академии", 1877 и отд.), "Материалы для библиографии литературы о Н.М. Карамзине" (приложение к XLV т. "Записок Академии", 1883 и отд.), дополнение к "Словарю" русских писательниц, Голицына, статья о псевдонимах русских писателей ("Русский Календарь" А. Суворина на 1880 г.), "Святые отцы церкви, их жизнь и писания" (Санкт-Петербург, 1896). Издал по рукописи Жуковского его посмертное произведение "Странствующий жид" и многое другое; написал много стихотворений в строго религиозном духе.

См. также статьи:
Вяземский Петр Андреевич ;
Гоголь Николай Васильевич ;
Голицын Николай Николаевич ;
Евгений (Евфимий Болховитинов) ;
Ипполит Вишненский (Вишнеенский) ;
Ломоносов Михаил Васильевич ;
Максимович Михаил Александрович ;
Пушкин Александр Сергеевич ;
Родионова Анна Николаевна ;
Россия, разд. История русской литературы (библиография) ;
Солнцев Гавриил Ильич ;
Соханская Надежда Степановна (Кохановская) .


Понырка Денис Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пономарева Софья Дмитриевна | Попко Иван Диомидович
Пономарев Степан Иванович | Попов Александр Андреевич
Пономарев Прокофий Иванович | Попов Александр Васильевич (ориенталист)
Пономарев Павел Петрович | Попов Александр Васильевич (филолог)
Пономарев Михаил Диевич | Попов Александр Никифорович

Понырка (Денис Васильевич) - сын казака глуховского полка; в 1766 г. Понырка поступил из Киевской академии в Московскую генеральную госпитальную школу. Признан лекарем в 1772 г. В 1774 г. отправился в Страсбург и в 1780 г. получил степень доктора медицины. В 1782 г. профессор в Санкт-Петербургском адмиралтейском госпитале. Им написана диссертация "De anathymiasi cinnabaris".


Попко Иван Диомидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Понырка Денис Васильевич | Попов Александр Андреевич
Пономарева Софья Дмитриевна | Попов Александр Васильевич (ориенталист)
Пономарев Степан Иванович | Попов Александр Васильевич (филолог)
Пономарев Прокофий Иванович | Попов Александр Никифорович
Пономарев Павел Петрович | Попов Александр Николаевич (историк)

Попко (Иван Диомидович, 1819 - 1893) - генерал-лейтенант, военный историк. Сын протоиерея; по окончании курса в Московской духовной академии поступил в 1841 г. рядовым казаком в черноморское войско и почти все время прослужил на Кавказе; участвовал в русско-турецкой войне 1877 - 1878 гг. (на Кавказе); был губернским предводителем ставропольского дворянства. Его труды: "Статистическое описание черноморского войска" (1840), "Закубанские воры. Из записок И. П." (Санкт-Петербург, 1855), "Черноморские казаки в их гражданском и военном быту" (1858), "Терские казаки с стародавних времен. Вып. I. Гребенское войско" (Санкт-Петербург, 1880) и др.


Попова Вера Евстафьевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Петр Михайлович | Поповицкий Александр Иванович
Попов Петр Александрович | Попович Иван
Попов Павел Степанович | Поповичи
Попов Нил Александрович | Поповский Иван Степанович
Попов Николай Михайлович | Поповский Николай Никитич

Попова (Вера Евстафьевна, 1867 - 1896) - доктор химии, дочь хирурга Богдановского , образование получила в Смольном институте в Санкт-Петербурге и на высших женских курсах по естественному отделению. Специально химию изучала в Женевском университете, где и получила степень доктора химии. По возвращении в Санкт-Петербург, Поповой поручено было чтение одного из отделов химии (стереохимии) на высших женских курсах. Выйдя замуж, Попова оставила Санкт-Петербург, поселилась на Ижевских заводах (Вятской губернии), где завела научно обставленную лабораторию. Погибла от взрыва и от последовавшего затем отравления, как предполагают, фосфористым водородом.


Поповицкий Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попова Вера Евстафьевна | Попович Иван
Попов Петр Михайлович | Поповичи
Попов Петр Александрович | Поповский Иван Степанович
Попов Павел Степанович | Поповский Николай Никитич
Попов Нил Александрович | Поппе Карл Карлович

Поповицкий (Александр Иванович) - публицист-богослов, родился в 1826 г. в семье священника Астраханской губернии. Образование получил в Астраханской духовной семинарии и Санкт-Петербургской духовной академии. Поместил много статей в "Страннике", "Христианском Чтении", "Журнале Министерства Народного Просвещения", "Мирском Вестнике", "Athenee francais", "Revue internationale de Theologie" и других изданиях, всегда высказываясь за свободу совести и за права науки. Его статьи по русским религиозным вопросам, печатавшиеся в иностранных журналах, знакомили иностранцев с русской духовной литературой. Зная несколько иностранных языков, Поповицкий постоянно следил за иностранной духовной литературой, с которой, в свою очередь, знакомил русскую публику в журналах "Церковно-Общественный Вестник" (1871 - 1884) и "Русский Паломник" (с 1885 г.), который издавал и редактировал. С 1863 по 1874 гг. Поповицкий издавал газету "Современный Листок". Умер в 1904 г.


Поповичи

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попович Иван | Поповский Иван Степанович
Поповицкий Александр Иванович | Поповский Николай Никитич
Попова Вера Евстафьевна | Поппе Карл Карлович
Попов Петр Михайлович | Попруженко Георгий Иванович
Попов Петр Александрович | Порецкий Александр Устинович

Поповичи - в летописи ростовский богатырь Александр П, в великорусских былинах Алеша (то есть Олеша) Попович, в малорусских думах - Олексий П. Ученые неоднократно сближали великорусского и малорусского Поповичей. Профессор Дашкевич в статье "Былины об Алеше Поповиче" (Киев, 1883) прямо утверждает, что "Алеша Попович доживает свой век в образе Олексия Поповича малорусской думы". Но Потебня во II т. "Объяснений малороссийских песен" (стр. 304) говорит, что "между Олешей, то есть Александром Поповичем пирятинским малорусской думы, можно усмотреть лишь весьма несущественное сходство, не дающее основания заключать, что малорусская дума представляет переделку былинного образа". Действительно, былины и думы об Алексее Поповиче различны во всех отношениях: по времени и месту возникновения, по личностям богатырей, по частным поэтическим мотивам. Довольно правдоподобным можно считать господствующее ныне в науке мнение, что развитие эпоса об Олеше состояло в процессе эпической поэтизации исторической личности. К историческим дружинным песням или "славам" о ростовском хоробре XIII в. Александре П, с течением времени примыкали разные странствующие эпические сюжеты, изменившие мало-помалу древний героический тип богатыря в хитреца, бабьего пересмешника и обманщика. На понижение нравственного уровня богатыря в песнях и сказках могло влиять его фамильное прозвище. Былины об Алеше Поповиче находятся во всех главных сборниках - Киреевского , Рыбникова , Гильфердинга и Вс. Миллера , исследования - почти во всех трудах о русском эпосе, преимущественно в "Великорусских былинах Владимирского цикла" Халанского , в упомянутой выше ст. профессора Дашкевича, в разных исследованиях А.Н. Веселовского (см. по указателю 1896 г.) и в книге Лободы "Русский богатырский эпос" (1896), где, между прочим, приведена библиография. Личность Поповича малорусских дум еще более загадочна. По-видимому, думы этого цикла развились под влиянием западноевропейских средневековых сказаний о чудесах Пресвятой Богородицы, с местными историческими приурочениями. В думах об Олеше Поповиче разработан преимущественно мотив бури на Черном море. Думы об Олеше Поповиче большей частью изданы в I томе "Исторических пьес малороссийского народа" Антоновича и Драгоманова . См. исследование Н. Сумцова об этих думах в "Киевской Старине" (1894, № 1). Н. Сумцов.


Попович Иван

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поповицкий Александр Иванович | Поповичи
Попова Вера Евстафьевна | Поповский Иван Степанович
Попов Петр Михайлович | Поповский Николай Никитич
Попов Петр Александрович | Поппе Карл Карлович
Попов Павел Степанович | Попруженко Георгий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попович (Иван) - паволоцкий полковник, сторонник Москвы, пытавшийся остановить раздвоение Украины. Имя его впервые встречается под 1662 г., когда он, вследствие измены Юрия Хмельницкого и Тетери , стал сноситься с киевским воеводой и убивал или разгонял жившую в его полку польскую шляхту. Узнавший об этом Тетеря хотел немедленно казнить Поповича, но, склонившись на просьбы казаков, согласился на поставление его во священники. Однако Попович вскоре снова вступает в сношения с киевским воеводой, обещая ему подготовить казаков к восстанию и привести в подчинение Москве Правобережную Украину; им были завязаны сношения и с казачьим гетманом Левобережной Украины Сомком . Поддерживаемый обоими, Попович поднял в паволоцком полку восстание против поляков и их приверженцев. Ему удалось завладеть Паволочьем и изгнать из прилегающих к нему местностей евреев и поляков. Против Поповича было отправлено огромное польское войско, которое осадило Паволочье. Осажденные сопротивлялись недолго и выдали неприятелям Поповича, который, по приказу Тетери, был после мучительных пыток четвертован (в июле 1663 г.). - Ср. статью Вл. Ляскоранского в "Киевской Старине" (1889, № 5 - 6).

См. также статьи:
Россия, разд. История Малороссии .


Поповский Иван Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поповичи | Поповский Николай Никитич
Попович Иван | Поппе Карл Карлович
Поповицкий Александр Иванович | Попруженко Георгий Иванович
Попова Вера Евстафьевна | Порецкий Александр Устинович
Попов Петр Михайлович | Поржезинский Виктор-Иван Карлович

Поповский (Иван Степанович) - профессор анатомии в Томском университете (с 1897 г.), родился в 1856 г. По окончании курса в университете святого Владимира защитил диссертацию на степень доктора медицины в 1889 г. ("Очерк сравнительной анатомии мускулатуры лица животных и человека") и был назначен приват-доцентом при кафедре нормальной анатомии в том же университете. С 1891 г. работал в анатомическом и эмбриологическом институтах в Париже и в анатомическом в Гейдельберге. Кроме диссертации Поповский напечатал: "Мускулатура лица у Cercocebus и отношение к ней лицевого нерва" (Киев, 1890), "Les muscles de la face chez un negre Achanti. L'Anthropologie" (II., 1890), "Подкожная мускулатура оранга и иннервация ее" (Томск, 1893), "Phylogenesis des Arteriensystem der unteren Extremitaten bei den Primaten" ("Anat. Anzeiger", Иена, 1893), "Zur Entwicklungsgeschichte des N. facialis beim Menschen" ("Morphologisches Jahrbuch", Лейпциг, 1895) и др.


Поповский Николай Никитич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поповский Иван Степанович | Поппе Карл Карлович
Поповичи | Попруженко Георгий Иванович
Попович Иван | Порецкий Александр Устинович
Поповицкий Александр Иванович | Поржезинский Виктор-Иван Карлович
Попова Вера Евстафьевна | Порошин Виктор Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поповский (Николай Никитич) - профессор элоквенции и магистр философии (1730 - 1760), воспитанник духовной семинарии и академического университета, ученик М.В. Ломоносова , который высоко ценил его первые литературные опыты и рекомендовал его И.И. Шувалову . В 1753 г. Поповский был конректором академической гимназии, а в 1755 г. назначен в Московский университет для чтения "философских лекций", которые открыл речью "О пользе и важности теоретической философии" (Москва, 1755). Смотря на философию, как на "изображение храма вселенной", и признавая за ней "нравственное значение преимущественно действовать на людей отпавших от Бога", он нападал на господство в философии латинского языка и настаивал на необходимости преподавать ее на русском языке. Читая впоследствии и лекции по "элоквенции", Поповский много писал в стихах и прозе, отличаясь, для своего времени, силой и плавностью языка. Его "Письмо о пользе наук и о воспитании в оных юношества, писанное к И.И. Шувалову" (1756, в александрийских стихах), доказывающее необходимость научного образования - одно из замечательнейших дидактических произведений ломоносовского периода. Другие сочинения Поповского: "Ода на восшествие на престол Елизаветы Петровны" (1754) и "Похвальное слово Елизавете Петровне" (1756). Из переводов его особенно ценился современниками сделанный с французского языка перевод в стихах "Опыта о человеке" Попа (до 1802 г. четыре издания). Много перевел Поповский од и сатир Горация, печатая свои переводы в "Полезном Увеселении" Хераскова ; вместе с его же переводом Горациева послания к Пизонам "De arte poetica", они вышли отдельной книгой в 1801 г. Поповский первый стал издавать "Московские Ведомости" и заведывал их редакцией. См. Шевырев "Биографический словарь профессоров Московского университета"; его же "История Московского университета"; С.А. Венгеров "Русская Поэзия" (т. I), В. Р-в.

См. также статьи:
Россия, разд. Классическая филология ;
Россия, разд. Русский язык и сравнительное языкознание .


Попов Александр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попко Иван Диомидович | Попов Александр Васильевич (ориенталист)
Понырка Денис Васильевич | Попов Александр Васильевич (филолог)
Пономарева Софья Дмитриевна | Попов Александр Никифорович
Пономарев Степан Иванович | Попов Александр Николаевич (историк)
Пономарев Прокофий Иванович | Попов Александр Николаевич (судебный деятель)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Александр Андреевич) - известный кораблестроитель первой половины нынешнего века. В 1799 г. поступил в училище корабельной архитектуры, а в 1805 году был уже в нем преподавателем начальных оснований математики. С 1814 по 1820 гг. находился при Астраханском порту, заведуя строением судов; с 1821 по 1824 гг. управлял Охтенской верфью и построил несколько кораблей, продолжая строить и после, будучи в звании корабельного мастера. Назначенный в 1833 г. непременным членом кораблестроительного ученого комитета в Санкт-Петербурге, он продолжал участвовать в постройке и исправлении кораблей до конца своей жизни. Умер в 1859 г. Ученым комитетом морского министерства были изданы его сочинения: "О спуске кораблей на воду. Гидрографическое исследование о кривой линии, в прогрессике, употребляемой в корабельной архитектуре" (Санкт-Петербург, 1837).

См. также статьи:
Попов Андрей Александрович .


Попов Александр Васильевич (филолог)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Александр Васильевич (ориенталист) | Попов Александр Никифорович
Попов Александр Андреевич | Попов Александр Николаевич (историк)
Попко Иван Диомидович | Попов Александр Николаевич (судебный деятель)
Понырка Денис Васильевич | Попов Александр Петрович
Пономарева Софья Дмитриевна | Попов Александр Протогенович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Александр Васильевич) - филолог (1855 - 1880), сын священника, кончил курс в Харьковском университете по историко-филологическому факультету. В 1879 г. получил золотую медаль за сочинение "Синтаксические особенности винительного в Санскрите". Вслед за тем Попов начал печатать ("Филологические Записки", 1879, IV - VI, 1881, II) первое из предположенных им синтаксических исследований "Сравнительный синтаксис именительного, звательного и винительного падежей в санскрите, зенде и пр."; это сочинение должно было быть магистерской диссертацией Попова. Раньше Попов напечатал: "Обзор русской грамматики Гутникова" (там же, 1878, VI) и "Оборот "что за" (там же, 1879, II). В некрологе Попова ("Филологические Записки", 1881, май), написанном А. Потебней , последний признает смерть Попова большой потерей для русской филологии.

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание ;
Фортунатов Филипп Федорович .


Попов Александр Васильевич (ориенталист)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Александр Андреевич | Попов Александр Васильевич (филолог)
Попко Иван Диомидович | Попов Александр Никифорович
Понырка Денис Васильевич | Попов Александр Николаевич (историк)
Пономарева Софья Дмитриевна | Попов Александр Николаевич (судебный деятель)
Пономарев Степан Иванович | Попов Александр Петрович

Попов (Александр Васильевич) - ориенталист (1808 - 1880). Окончил курс в Казанском университете по разряду восточной словесности и был отправлен для изучения монгольского языка в Восточную Сибирь; несколько лет жил между бурятами; позже был профессором монгольского языка в Казанском университете и профессором калмыцкого языка и словесности в Санкт-Петербургском университете. В 1860 г. Попов был назначен инспектором училищ Западной Сибири. Сочинения его: "Монгольская хрестоматия, со словарем к ней" (Казань, 1836), "Грамматика калмыцкого языка" (Казань, 1847), "Арифметика" (для калмыков и бурят, на монгольском языке, Казань, 1837), "Краткие замечания о приволжских калмыках" ("Журнал Министерства Народного Просвещения", 1839). По поручению Святейшего Синода Попов просматривал переводы на монгольский язык русских богослужебных книг.


Попов Александр Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Александр Васильевич (филолог) | Попов Александр Николаевич (историк)
Попов Александр Васильевич (ориенталист) | Попов Александр Николаевич (судебный деятель)
Попов Александр Андреевич | Попов Александр Петрович
Попко Иван Диомидович | Попов Александр Протогенович
Понырка Денис Васильевич | Попов Александр Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Александр Никифорович) - профессор химии Варшавского университета (умер в 1881 г.), сначала лаборант Казанского университета, в котором ранее окончил курс со степенью кандидата камеральных наук (1866). Его магистерская диссертация - "Об окислении кетонов" (Казань, 1869).

См. также статьи:
Россия, разд. Химия .


Попов Александр Николаевич (историк)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Александр Никифорович | Попов Александр Николаевич (судебный деятель)
Попов Александр Васильевич (филолог) | Попов Александр Петрович
Попов Александр Васильевич (ориенталист) | Попов Александр Протогенович
Попов Александр Андреевич | Попов Александр Степанович
Попко Иван Диомидович | Попов Александр Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Александр Николаевич, 1821 - 1877) - известный историк, член-корреспондент Императорской Академии Наук; происходил из купеческого звания, учился в Московском университете, служил во II отделении Собственной Его Императорского Величества канцелярии. Труды Попова: "Шлецер. Рассуждение о русской историографии" (в "Московском Сборнике" на 1847 г.), "Русское посольство в Польше в 1673 - 1676 гг." (Санкт-Петербург, 1854), "Материалы для истории возмущения Стеньки Разина" (Москва, 1857), "Турецкая война при Федоре Алексеевиче" ("Русский Вестник", 1858, т. VIII), "Пиры и братчины" (в "Архиве историко-юридических сведений" Н.В. Калачева, т. II, кн. I), "Последняя судьба папской политики в России" ("Вестник Европы", 1868, № 1, 2 и 3), "Дело Новикова и его товарищей" (ib., 1868, № 4), "Екатерина II и иезуиты" (ib., 1869, № 1), "Новые материалы по делу Новикова" (в "Сборнике Императорского Исторического Общества", т. II), "Несколько документов, относящихся к началу воссоединения униатов" ("Журнал Министерства Народного Просвещения", 1869, № 6), "Сношения России с Римом с 1845 по 1850 г." (ib., 1870), "Упразднение греко-униатских монастырей в Западной России 28 февраля 1828 г." ("Русская Старина", 1870, т. I), "Предположения депутатов Екатерининской комиссии для сочинения проекта нового уложения о наследстве" ("Заря", 1870, № 1). Самый капитальный труд Попова, основанный на изучении архивных материалов - исследование Отечественной войны; первые отрывки его появились под заглавием "Москва в 1812 г." ("Русский Архив", 1875, т. II и III; 1876, т. I и II), а продолжением служили: "Сношения России с европейскими державами пред Отечественной войной 1812 г." (Санкт-Петербург, 1876), "Отечественная война: от Малоярославца до Березины" (Санкт-Петербург, 1877), "Славянская заря в 1812 г." ("Русская Старина", 1892, № 12; 1893, № 1), "Барон Штейн в России" (ib., 1893, № 2), "От Смоленска до приезда Кутузова в армию" (ib., 1893, № 11 и 12), "Движение русских войск от Москвы до Красной Пахры" (ib., 1897, № 6 - 10). Кроме того, Попов поместил много рецензий на исторические сочинения в "Известиях Императорской Академии Наук", в "Журнале Министерства Народного Просвещения" и др. Письма к нему Стаховича , Елагиной , Кошелева , Ундольского , Беляева и Каткова см. в "Русском Архиве" (1886, т. I и II; 1888, т. III).

См. также статьи:
Баженины ;
Болтин Баим Федорович (Сидор Федорович) ;
Бычков Афанасий Федорович ;
Симеон (иеромонах суздальский) ;
Стрюйс Иван Иванович ;
Хлудов Алексей Иванович ;
Хомяков Алексей Степанович .


Попов Александр Николаевич (судебный деятель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Александр Николаевич (историк) | Попов Александр Петрович
Попов Александр Никифорович | Попов Александр Протогенович
Попов Александр Васильевич (филолог) | Попов Александр Степанович
Попов Александр Васильевич (ориенталист) | Попов Александр Федорович
Попов Александр Андреевич | Попов Алексей Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Александр Николаевич) - судебный деятель. По окончании курса в Московском университете (1858), состоял сотрудником "Московских Ведомостей" и "Современной Летописи", составляя для них статьи по русскому текущему законодательству. Занимал разные судебные должности в Калуге, Смоленске, Москве и Киеве. С 1894 г. состоит старшим председателем Московской судебной палаты. Издал "Сборник извлечений из кассационных решений по уголовным делам" (с 1869 г. несколько изданий).

См. также статьи:
Елагина Авдотья Петровна ;
Россия, разд. Финансовая наука .


Попов Александр Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Александр Николаевич (судебный деятель) | Попов Александр Протогенович
Попов Александр Николаевич (историк) | Попов Александр Степанович
Попов Александр Никифорович | Попов Александр Федорович
Попов Александр Васильевич (филолог) | Попов Алексей Васильевич
Попов Александр Васильевич (ориенталист) | Попов Андрей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Александр Петрович, 1816 - 1885) - специальное образование получил в Московской медико-хирургической академии, в которой кончил курс лекарем I отделения в 1835 г. В 1836 г. - медико-хирург, в 1837 г. - репетитор хирургической клиники. В 1846 г., по закрытии академии, адъюнкт-профессор медицинского факультета в Москве; с 1859 по 1868 г. ординарный профессор и директор клиники. Диссертацию ("De urethrae stricturarum cura in genere etc") защитил в 1854 г.

См. также статьи:
Россия, разд. Физиология .


Попов Александр Протогенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Александр Петрович | Попов Александр Степанович
Попов Александр Николаевич (судебный деятель) | Попов Александр Федорович
Попов Александр Николаевич (историк) | Попов Алексей Васильевич
Попов Александр Никифорович | Попов Андрей Александрович
Попов Александр Васильевич (филолог) | Попов Андрей Андреевич

Попов (Александр Протогенович) - архитектор-археолог (1827 - 1887). По окончании курса в Московском архитектурном училище дворцового ведомства, был несколько лет преподавателем перспективы и орнаментов в этом заведении; избрав своей специальностью древнее зодчество, он приобрел себе известность постройкой и реставрацией ряда зданий и церквей, преимущественно в Москве. Как член Московского археологического общества, принимал деятельное участие в его трудах. Ему принадлежат статьи: "Сведения о времени построения и архитектурных особенностях церкви Николая Чудотворца, что в Мясниках в Москве" ("Труды Московского Археологического Общества", т. Х), "О Звенигородском Успенском соборе" (ib., т. XI).


Попов Александр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Александр Протогенович | Попов Александр Федорович
Попов Александр Петрович | Попов Алексей Васильевич
Попов Александр Николаевич (судебный деятель) | Попов Андрей Александрович
Попов Александр Николаевич (историк) | Попов Андрей Андреевич
Попов Александр Никифорович | Попов Андрей Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Александр Степанович) - родился в 1859 г., воспитывался в духовной семинарии, в 1877 г. поступил в Санкт-Петербургский университет; по окончании курса на математическом отделении физико-математического факультета в 1882 г., оставлен при университете для приготовления к профессорскому званию по кафедре физики. Читает в минном офицерском классе, в Кронштадте, лекции по физике и электротехнике в морском техническом училище и с 1893 г. - товарищем председателя VI отделения Императорского технического общества. Занимается главным образом электротехникой; в течение 9-ти летних сезонов заведывал электрической станцией на Нижегородской ярмарке. Из печатных работ можно указать на статьи, помещенные в "Журнале Русского Физико-Химического Общества": "Случай превращения тепловой энергии в механическую" (1894), "Прибор для обнаружения и регистрирования электрических колебаний" (1896); прибор этот при дальнейшем его изменении и некоторых усовершенствованиях, сделанных Поповым в источнике электрических колебаний, привел к решению задачи телеграфирования с помощью электромагнитных волн без проводников. Приборы, построенные позже для той же цели г. Маркони в Англии, по существу оказались аналогичными с упомянутым прибором. Кроме того, в журнале "Электричество" Попов напечатал в разное время несколько статей и заметок по электротехнике. Умер 31 декабря 1905 г. В кронштадтском отделе Императорского русского технического общества и в собрании минных офицеров Попов часто делал сообщения и показывал различные опыты, в том числе и замечательные опыты Герца, которые и привели его к открытию беспроволочного телеграфирования. Приборы свои и опыты с ними он показал впервые в апрельском заседании физического отделения Русского физико-химического общества 1895 г. Большой эффект произвела тогда переданная из химической лаборатории в физическую аудиторию, помещающуюся в другом здании, депеша "Heinrich Herz". За свои изобретения Попов получил в 1898 г. премию Императорского русского технического общества, в 1900 г. - звание почетного инженера-электрика, а в 1901 г. звание почетного члена Императорского технического общества. Самому изобретателю пришлось принять участие и в практическом применении своих приборов для спасения в 1900 г. броненосца "Генерал-адмирал Апраксин". В 1901 г. был избран электротехническим институтом профессором физики, а в сентябре 1905 г. он был единогласно избран автономным к тому времени советом того же института директором. В то же время он состоял товарищем председателя физического отдела Русского физико-химического общества, а с января 1906 г. должен был вступить в должность председателя. См. "Журнал Русского Физико-Химического Общества" 1906 г., вып. 1. Чествованию памяти покойного было посвящено январское заседание физического отделения, на котором заявлено было, между прочим, о решении электротехнического института, совместно с другими учреждениями, пользовавшимися трудами Попова, основать капитал имени Александра Степановича Попова для выдачи премий за научные труды по физике и электротехнике. Н. А. Г.

См. также статьи:
Булгаков Николай Александрович .


Попов Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Александр Степанович | Попов Алексей Васильевич
Попов Александр Протогенович | Попов Андрей Александрович
Попов Александр Петрович | Попов Андрей Андреевич
Попов Александр Николаевич (судебный деятель) | Попов Андрей Николаевич
Попов Александр Николаевич (историк) | Попов Антон Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Александр Федорович) - известный математик (1815 - 1879). Окончил курс в Казанском университете по физико-математическому факультету. В 1843 г., после защиты диссертации "Теория волнения каплеобразных жидкостей" (Казань, 1843), получил степень магистра, а в 1845 - доктора по представлении диссертации "Об интегрировании дифференциальных уравнений гидродинамики, приведенных к линейному виду" (Казань, 1845). Ученик Лобачевского , Попов сделался и его преемником, заняв в 1846 г. кафедру чистой математики. Гидростатика и гидродинамика - главный предмет его занятий. Попов напечатал по этим отделам знания: "О законах колебания жидкости в цилиндрических сосудах" ("Ученые Записки Казанского университета", 1850, I), "Об условиях движения жидкости, представляющей постоянный ток" (там же), "Об интегрировании системы уравнений, имеющих приложение к теории равновесия упругих и движения текущих тел" (там же, 1852, IV), "Новое решение задачи о волнах" (там же, 1852, IV), "Приложение теории волн к измерению потоков" (там же, 1853), "Решение задачи о волнах с высшим приближением" (там же, 1860), "Опыт теории постоянных волн" (там же, 1860), "Теория волн, происходящих от поступательного внешнего давления" (там же, 1867), "Об отражении отвесной жидкой струи на горизонтальной плоскости" (там же, 1871), "Исследование поверхности, которая представляет наименьшее сопротивление потоку жидкости" (там же, 1876), "О траекториях частичек при перемещении жидкой массы" (там же, т. XI, кн. 2, 1867), "Теория отвесной жидкой струи" (там же, 1864 - 1870), "Gesetze d. Schwing. von Flussigk. in cylindr. Gefassen" ("Erman's Archiv fur wissensch. Kunde v. Russland", 1856), "Genauere theoret. Darstellung der Wellenbewegung" (там же, XIX, 1860), "Probleme sur les ondes permanentes" ("Journal des Mathematiques pures et appliquees de Liouville", III, 1858) и др. По физике: "Исследования, относящиеся к теории звука" ("Ученые Записки Казанского университета", 1848), "Общие уравнения равновесия электричества на данной поверхности проводника" (Казань, 1871), "Sur l'integration des equations relatives aux petites vibrationsd'un milieu elastique" ("Bull. d.l. soc. d. Natur. d. Moscou", 1853), "Observations sur la theorie du son" ("Journal de Liouville", 1850), "Einwurfe gegen d. Theorie d. Beweg. d. Elektric. im Innern d. Leiter" ("Erman's Archiv", XIII, 1854) и др. В области чистой математики: "О значении некоторых интегралов и сумм" ("Ученые Записки Казанского университета", 1851, IV), "Учение об определенных интегралах" (там же, 1863, I), "Основания вариационного исчисления" ("Сборник статей, написанных профессорами Императорского Казанского университета по поводу пятидесятой годовщины его существования", 1856, т. I), "Precis d'une theorie de l'integrale definie" ("Bull. d. L. Soc. d. Natur. d. Moscou" 1854,Ш), "Sur la valeur de l'integral defini" ("Bull de la classe physomath. de l'Ac. de Si.-Petesbourg", т. XV, 1857) и др. По истории математики: "Воспоминание о службе и трудах Н. Ив. Лобачевского" ("Ученые Записки Казанского университета", 1857), "Очерк развития арифметики" (Казань, 1873). Биографию Попова и отчет об его трудах см. в статье "А.Ф. Попов" ("Собрание протоколов заседаний секции физико-математических наук Общества естествоиспытателей при Императорском Казанском университете", т. I). В.В. Бобынин.

См. также статьи:
Больцани Иосиф Антонович .


Попов Алексей Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Александр Федорович | Попов Андрей Александрович
Попов Александр Степанович | Попов Андрей Андреевич
Попов Александр Протогенович | Попов Андрей Николаевич
Попов Александр Петрович | Попов Антон Иванович
Попов Александр Николаевич (судебный деятель) | Попов Ардалион Васильевич

Попов (Алексей Васильевич, родился в 1856 г.) - духовный писатель, экстраординарный профессор теории словесности и истории иностранных литератур в Казанской духовной академии, в которой и получил высшее образование. В 1883 г. Попов защитил магистерскую диссертацию "Влияние церковного учения и древнерусской духовной письменности на миросозерцание русского народа и, в частности, на народную словесность в древний допетровский период" (Казань, 1883). Другие труды Попова: "Былины об императоре Александре II" ("Странник", 1880, май), "Воспитатели русского народа в Древней Руси" ("Вятские Епархиальные Ведомости", 1883), "Народные представления о святых" ("Православный Собеседник", 1883), "Типы духовенства в русской художественной литературе за последнее 12-летие" ("Православный Собеседник", 1884 и отдельно), "Взаимные отношения христианских и языческих элементов в народном миросозерцании" (ib., 1884), "Святые Мефодий и Кирилл, равноапостольные первоучители славян" (стихотворение, "Православный Собеседник", 1885), "Педагогические идеи Г. Песталоцци и их воспитательно-образовательное значение" (ib., 1897). Его новейший труд - "Православные русские акафисты" (Казань, 1903, докторская диссертация).


Попов Андрей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Алексей Васильевич | Попов Андрей Андреевич
Попов Александр Федорович | Попов Андрей Николаевич
Попов Александр Степанович | Попов Антон Иванович
Попов Александр Протогенович | Попов Ардалион Васильевич
Попов Александр Петрович | Попов Афанасий Ферапонтович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Андрей Александрович) - известный адмирал (1821 - 1898). По окончании курса в морском кадетском корпусе, Попов начал службу в 32-м флотском экипаже, в котором оставался до 1853 г., когда был командирован в Константинополь для собрания сведений о вооружении Босфора и близлежащих к нему укрепленных мест по Черному морю и Дунаю до Рущука. Во время Крымской кампании Попов крейсерствовал по Черному морю (уничтожил шесть неприятельских судов), на пароходе "Тамань" прорвался из Севастополя через неприятельский флот и прибыл в Одессу; в период обороны Севастополя Попов состоял при адмиралах Нахимове и Корнилове для исполнения разных поручений и участвовал в устройстве бона для преграждения неприятелю входа в Севастопольский рейд, снарядил два брандера и приспособил морскую артиллерию с потопленных кораблей к сухопутным укреплениям. Начав кампанию капитан-лейтенантом, Попов закончил ее в чине капитана 1 ранга; назначенный флигель-адъютантом (1855), Попов был командирован с театра военных действий в Кронштадт, Выборг, Свеаборг и другие укрепленные порты побережья Балтийского моря. В 1876 году Попов - член адмиралтейств-совета, в 1877 году - начальник штаба эскадры, в 1891 году - адмирал. В истории русского военного судостроения Попов занимает видное место как один из сотрудников великого князя Константина Николаевича в создании броненосного и крейсерского флота. Хотя как строевой офицер Попов и не был специалистом по кораблестроению, но весьма интересовался этим делом, ознакомившись с ним сперва через своего отца - одного из выдающихся корабельных инженеров (см. Александр Андреевич Попов ), затем в Англии, где нашел сочувствие в лице главного кораблестроителя английского флота - Рида. Активное участие в русском судостроении Попов начал принимать сперва в 1856 г. в качестве совещательного члена кораблестроительного комитета, причем ведал постройкой деревянных винтовых клиперов, затем в 1870 г. - в качестве члена кораблестроительного отделения морского технического комитета. Под его руководством построены: броненосец "Петр Великий", поповки (см.) "Новгород" и "Вице-адмирал Попов", императорская яхта "Ливадия" и несколько клиперов смешанной системы и корветов с бортовой броней. Обладая непреклонной волей, Попов в своих идеях доходил до увлечения, стоившего России довольно дорого, именно - к постройке поповок, которые в основе своей имели несомненно правильную мысль, но неудачные лишь из-за того, что эта мысль была осуществлена в самом крайнем пределе; также неудачна оказалась и яхта "Ливадия", напоминавшая по идее поповку (длина 235 минут, ширина 153 минуты, углубление 8 минут, водоизмещение 4400 тонн); по своей конструкции яхта представляла целый плавучий дворец, очень удобный по внутреннему размещению, но по мореходным качествам была не вполне удовлетворительна, так как широкая форма корпуса требовала большую силу машины (до 13000 JHP для 15 узлов; у судов обыкновенной конструкции понадобилось бы не более 8000 - 9000), кроме того плоское днище оказалось слишком слабо при обыкновенной системе набора. Более удачными оказались другие суда, менее отступавшие от общепринятой конструкции: проектированный по его идее башенно-брустверный броненосец "Петр Великий", бывший в свое время (1878) одним из наиболее сильных военных судов; клипера смешанной системы, осуществившие идею небольшого крейсера для дальнего плавания; корветы "Генерал-адмирал" и "Герцог Эдинбургский", представлявшие собой бронированные рангоутные крейсера. Попов также немало поработал в качестве члена совета торговли и мануфактур, в котором состоял с 1868 г., и в течение многих лет принимал деятельное участие в делах общества для содействия русской промышленности и торговли, председательствуя в первом (распорядительном) отделении общества. Его биография и портрет в издании А.О. Баумана "Русские современные деятели" (т. 1, Санкт-Петербург, 1876).

См. также статьи:
Станюкович Константин Михайлович .


Попов Андрей Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Андрей Александрович | Попов Андрей Николаевич
Попов Алексей Васильевич | Попов Антон Иванович
Попов Александр Федорович | Попов Ардалион Васильевич
Попов Александр Степанович | Попов Афанасий Ферапонтович
Попов Александр Протогенович | Попов Василий Николаевич

Попов (Андрей Андреевич) - живописец-жанрист (1832 - 1896). Получив первоначальную художественную подготовку в Туле, под руководством своего отца, незначительного провинциального живописца, был определен в воспитанники Академии Художеств. Здесь его учителями были сперва В. Воробьева, а потом Б. Виллевальде . Попов пользовался поддержкой общества поощрения художников. Его картина "Демьянова уха" (на сюжет басни Крылова ) на академической выставке 1857 г. произвела большое впечатление на публику характерностью и выразительностью изображенных лиц и своим здравым комизмом. Она доставила художнику малую золотую медаль. Одновременно с ней были им выставлены картины: "Возвращение из города" и портрет детей г. Языкова . В 1860 г. явилось лучшее из всех произведений Попова - "Склад чая на Нижегородской ярмарке", за которое академия наградила его званием классного художника 1-й степени, и большой золотой медалью; после этого Попов отправился в путешествие в 1863 г., доставив пред тем на академическую выставку 1861 г. картины: "Богомолки" и "Мастерская художника". Срок своего заграничного пенсионерства Попов провел в Париже и в Риме, откуда возвратился в Санкт-Петербург в 1867 г. и привез написанную там картину "Гулянье на Монте-Пиньо". Это было последнее его произведение, не лишенное достоинств, но несравненно более слабое, чем его первые картины. Вообще блестящие надежды, которые Попов подавал в начале своей карьеры, не оправдались: вследствие своей болезненности и зависевшего от нее упадка энергии, он работал все слабее и слабее и под конец почти совершенно бросил заниматься живописью. А. С-в.


Попов Андрей Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Андрей Андреевич | Попов Антон Иванович
Попов Андрей Александрович | Попов Ардалион Васильевич
Попов Алексей Васильевич | Попов Афанасий Ферапонтович
Попов Александр Федорович | Попов Василий Николаевич
Попов Александр Степанович | Попов Василий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Андрей Николаевич, 1841 - 1881) - исследователь древней русской письменности и историк, тамбовский уроженец, воспитанник Московского университета, экстраординарный профессор Лазаревского института, секретарь Московского общества истории и древностей и редактор его "Чтений" (с 1877 г.), почетный доктор русской словесности (от Московского университета) и член-корреспондент Академии Наук. Начал свою деятельность трудом, увенчанным полной Уваровской премией - "Обзор хронографов русской редакции" с "Избранником (хрестоматией) славянских и русских сочинений и статей, внесенных в хронографы русской редакции" (Москва, 1866 - 1869). Этот "Обзор", в котором автор классифицировал огромный материал, определил зависимость наших хронографов от византийских и западных образцов, впервые обнародовал много любопытных отрывков из неизвестных доселе рукописей и подробно описал остальные, составляет, по мнению И.И. Срезневского , "капитальное приобретение нашей литературы". Продолжением этого рода работ было "Описание рукописей библиотеки Хлудова" (Москва, 1872) и "Первое прибавление" к нему (1875). В 1873 г. Попов издал найденное им случайно "Завещание отеческое сыну" И.Т. Посошкова . Посвятив себя изучению древней религиозно-полемической литературы, Попов напечатал: "Историко-литературный обзор древнерусских полемических сочинений против латинян XI - XV вв." (в "Чтениях Московского Общества Истории и Древности Российской", 1878, кн. II; 1879, кн. II) и "Обличительные списания против жидов и латинян" (ib., 1879, кн. I). В тех же "Чтениях" Попов поместил: "Материалы для истории унии в юго-западной России" (1879, кн. I), "Послание многословное. Сочинение инока Зиновия" (1880, кн. II), "Книга бытия небеси и земли (Палея историческая), с приложением сокращенной Палеи русской редакции" (1881, кн. I), "Заметки о первых литературных упражнениях князя А.Д. Кантемира" (1878, кн. III), "Послания священно-архимандрита Фотия к духовной дщери его девице Анне, 1820 - 1822 гг." (1881, кн. I), "Богословие Иоанна Дамаскина" (1877, кн. IV), "Шестоднев Иоанна Болгарского" (1879, кн. III), "Житие преподобного Феодосия, игумена Печерского. Списание Нестора" (1879, кн. I). "Новый список Даниила Заточника, XVII в.", найденный Поповым в Чудовом монастыре, напечатан уже после его смерти (1883, кн. II), с предисловием Е.В. Барсова . Составленное Поповым "Пособие при изучении образцов русской литературы" (Москва, 1868) вышло в 1887 г. седьмым изданием. Ср. некрологи его в "Вестнике Европы" (1881, № 7), "Журнале Министерства Народного Просвещения" (1881, № 7), "Современных Известиях" (1881, № 161 и 299) и "Русском Филологическом Вестнике" (1881, т. VI). В. Р-в.

См. также статьи:
Авраамий (епископ суздальский) ;
Антоний (имя монашествующих) ;
Аркадий ;
Иоанн (имя четырех митрополитов) ;
Россия, разд. История русской литературы (библиография) .


Попов Афанасий Ферапонтович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Ардалион Васильевич | Попов Василий Николаевич
Попов Антон Иванович | Попов Василий Петрович
Попов Андрей Николаевич | Попов Василий Степанович
Попов Андрей Андреевич | Попов Владимир Алексеевич
Попов Андрей Александрович | Попов Владимир Васильевич

Попов (Афанасий Ферапонтович, 1828 - 1870) - писатель. Окончил курс в Санкт-Петербургской духовной академии; состоял драгоманом духовной миссии в Пекине и преподавателем русского языка в пекинском училище. Первым печатным трудом Попова была статья в "Вестнике Промышленности" (1860, № 11): "О таможенном и соляном сборе в Китае за 1859 г.". В 1861 - 1862 гг. он печатал корреспонденции о русской торговле в Китае в газетах "Амур" и "Кяхтинский Листок", в 1863 - 1864 гг. - в "Санкт-Петербургских Ведомостях", где поместил несколько хороших очерков быта и нравов китайцев. В 1865 г. в "Известиях Императорского Русского Географического Общества" помещен его "Рассказ китайца о поездке в Жэ-хэ, летнюю резиденцию китайских богдыханов". После смерти Попова напечатаны его "Путевые заметки о Хань-коу и русских чайных фабриках" ("Записки Императорского Русского Географического Общества по отделению Статистики", 1871, т. II).


Попов Василий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Афанасий Ферапонтович | Попов Василий Петрович
Попов Ардалион Васильевич | Попов Василий Степанович
Попов Антон Иванович | Попов Владимир Алексеевич
Попов Андрей Николаевич | Попов Владимир Васильевич
Попов Андрей Андреевич | Попов Владимир Евгеньевич

Попов (Василий Николаевич, 1862 - 1895) - физиолог, образование получил в Иркутской гимназии и Московском университете по медицинскому факультету, в 1886 г. назначен был прозектором при кафедре физиологии животных в Петровско-Разумовской академии. В 1893 г. он защитил диссертацию "К вопросу об отделении лимфы" (Москва, 1893) на степень доктора медицины и в том же году был назначен старшим лаборантом физиологической лаборатории. В 1894 г. отправился за границу, где работал у Дюбуа-Раймонда, Касселя и Кенига, и в том же году утвержден экстраординарным профессором физиологии при Юрьевском университете. Кроме докторской диссертации Попов напечатал: "Вителлин" ("Труды физической лаборатории Московского университета", 1887), "О реакциях с красящими веществами на свободные кислоты желудка" (ib.), "Dispositions des instruments servant ad emontrer sur l'homme la vitesse de transmission sensitive" ("Материалы международного конгресса в Москве"), "Физиологическая лаборатория Московского университета", "Историческое развитие физиологии" (вступительная лекция "Медицина", 1894, № 40).


Попов Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Василий Николаевич | Попов Василий Степанович
Попов Афанасий Ферапонтович | Попов Владимир Алексеевич
Попов Ардалион Васильевич | Попов Владимир Васильевич
Попов Антон Иванович | Попов Владимир Евгеньевич
Попов Андрей Николаевич | Попов Владимир Николаевич

Попов (Василий Петрович, 1828 - 1886) - писатель. Учился в кадетском корпусе, служил в лейб-гвардии Павловском полку; выдержав экзамен при Московском университете на звание преподавателя русского языка и словесности, был учителем кадетских корпусов. Его главные труды: "Силуэты", сцены в стихах ("Пантеон", 1855; и отд., 1856), "Характеристика Грановского как историка" ("Общезанимательный Вестник", 1857, № 2), "Г. Гончаров как писатель" (ib., 1857, № 13), "Корсар", трагедия в 3 действиях (ib.), "Макиавелли" ("Русское Слово", 1859, кн. 4 и 5), "Из Байрона", стансы (ib., 1860, кн. 6), "Риензи" ("Светоч", 1860, кн. 4), "Гарибальди", очерк (ib., кн. 6), "Очерки истории итальянских революций" ("Русский Мир", 1861, № 78 - 90 и отдельно, Санкт-Петербург, 1861), "Густав Эмар и его романы" ("Русское Слово", 1861, кн. 8), "Последнее слово о папстве" (ib., 1862, кн. 3), "Монтанелли" ("Время", 1862, кн. 12), "Питт и его время" ("Русское Слово", 1863, кн. 5), "Русские самоучки: Слепушкин, Волков" ("Древняя и Новая Россия", 1875, кн. 7 и 8), "Самобытное государство" ("Наблюдатель", 1886, кн. 1), "Абиссинский оптимизм" (ib., кн. 3), "Легко ли завоевать Индию" (ib., кн. 4), "Корейский вопрос" (ib., кн. 5), "Пробуждение мусульманского фанатизма" (ib., кн. 7). Ср. "Исторический Вестник" (1886, кн. 8; 1889, кн. 12) и "Знакомые", альбом М.И. Смевского (Санкт-Петербург, 1888). В. Р-в.


Попов Василий Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Василий Петрович | Попов Владимир Алексеевич
Попов Василий Николаевич | Попов Владимир Васильевич
Попов Афанасий Ферапонтович | Попов Владимир Евгеньевич
Попов Ардалион Васильевич | Попов Владимир Николаевич
Попов Антон Иванович | Попов Гавриил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Василий Степанович, 1745 - 1822) - государственный деятель; происходил из духовного звания; обучался в казанской гимназии. Вступив в военную службу, искусным изложением канцелярских бумаг обратил на себя внимание князя Долгорукого-Крымского, назначившего его правителем своей канцелярии. От Долгорукого он в 1783 г. перешел к князю Потемкину чиновником особых поручений и сделался его самым приближенным и доверенным лицом. С 1787 г. Попов состоял секретарем Екатерины II для принятия прошений, заведывал Колыванским и Нерчинским заводами и горным корпусом, принимал участие в управлении Новороссийским краем. Павел I в 1797 г. назначил его президентом камер-коллегии и сенатором, но вскоре, по доносу, предал его суду. При Александре I Попов был председателем департамента гражданских и духовных дел государственного совета. Он находился в переписке со многими сановниками, а также с Екатериной II и Александром I. Часть этой любопытной переписки, а также и некоторые бумаги Попова напечатаны в "Русском Архиве", но большая часть находится в Императорской публичной библиотеке. См. Брикнер "Г.А. Потемкин" (1891); Григорович "Канцлер А.А. Безбородко" (в "Сборнике Императорского Исторического Общества", т. XXVI, 1879); "Дневник Храповицкого" (Санкт-Петербург, 1874); любопытное письмо о Попове князя Безбородко 1791 г. в "Архиве князя Воронцова" (т. XIII, стр. 235).

См. также статьи:
Рунич Дмитрий Павлович ;
Татаринова Екатерина Филипповна .


Попов Владимир Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Василий Степанович | Попов Владимир Васильевич
Попов Василий Петрович | Попов Владимир Евгеньевич
Попов Василий Николаевич | Попов Владимир Николаевич
Попов Афанасий Ферапонтович | Попов Гавриил Петрович
Попов Ардалион Васильевич | Попов Дмитрий Прокофьевич

Попов (Владимир Алексеевич, 1828 - 1867) - писатель. Главные труды его: "Колонизация русскими Вологодской губернии" ("Памятная Книжка Вологодской губернии на 1861 г."), "Половники", историческое исследование (ib., на 1862 - 1863), "Экономическое состояние городов Сольвычегодска и Лальска в 1710 - 1863 гг." (ib., на 1867 - 1868), "Движение народонаселения в Вологодской губернии" (во II томе "Записок Императорского Географического Общества по отделению статистики"). В. Р-в.


Попов Владимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Владимир Алексеевич | Попов Владимир Евгеньевич
Попов Василий Степанович | Попов Владимир Николаевич
Попов Василий Петрович | Попов Гавриил Петрович
Попов Василий Николаевич | Попов Дмитрий Прокофьевич
Попов Афанасий Ферапонтович | Попов Евгений Алексеевич

Попов (Владимир Васильевич) - русский зоолог-любитель. Родился в 1841 г. Первоначальное образование получил в первой Московской гимназии, художественное - в Строгановском училище (удостоен звания свободного художника Императорской Академии Художеств). Биологические науки изучал под руководством В.В. Григорьева. Занимался наблюдениями над животными, зарисовывая выражения их ощущений и т. п. В 1874 г. был назначен секретарем общества акклиматизации в Москве, а в 1876 г. командирован Обществом Любителей Естествознания, Антропологии и Этнографии за границу для изучения содержания животных в аквариумах и зоологических садах. В 1878 - 1880 гг. был директором зоологического сада в Москве. Попов напечатал ряд статей беллетристического и популярно-научного содержания (по зоологии). Г. Я.


Попов Владимир Евгеньевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Владимир Васильевич | Попов Владимир Николаевич
Попов Владимир Алексеевич | Попов Гавриил Петрович
Попов Василий Степанович | Попов Дмитрий Прокофьевич
Попов Василий Петрович | Попов Евгений Алексеевич
Попов Василий Николаевич | Попов Евгений Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Владимир Евгеньевич, родился в 1849 г.) - писатель, сын Евгения Алексеевича Попова (см.), инспектор народных училищ Екатеринбургского уезда Пермской губернии. Высшее образование получил в Санкт-Петербургской духовной академии. Труды Попова: "Очерк психологии" (Москва, 1886), "Симеон Полоцкий как проповедник" (ib., 1886), "По поводу первой брошюры профессора Цитовича" (Санкт-Петербург, 1880), "Должно ли быть наглядное обучение самостоятельным предметом" (ib., 1880), "Возможны ли три отделения при одном учителе в нашей народной школе" (ib., 1880), "Отчет о деятельности краткосрочных педагогических курсов в городе Камышлове Пермской губернии" (Камышлов, 1882), "Книжка для первоначального изучения молитв" (пособие для учащихся в 1 отд. народных училищ, Шадринск, 1886), "Августа Михайловна Буторина" (биографический очерк, "Русский Начальный Учитель", 1890), "О народном образовании в Шадринском уезде до открытия земских учреждений" ("Русская Школа", 1892), "К вопросу о внебогослужебных собеседованиях" ("Екатеринбургские Епархальные Ведомости", 1883) и многое другое.

См. также статьи:
Полоцкий Симеон Емельянович (Ситнианович-Петровский) ;
Россия, разд. История русской литературы (библиография) .


Попов Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Владимир Евгеньевич | Попов Гавриил Петрович
Попов Владимир Васильевич | Попов Дмитрий Прокофьевич
Попов Владимир Алексеевич | Попов Евгений Алексеевич
Попов Василий Степанович | Попов Евгений Иванович
Попов Василий Петрович | Попов Иван Павлович

Попов (Владимир Николаевич) - врач, родился в 1848 г. По окончании курса в Санкт-Петербургской медико-хирургической академии (1870) Попов поступил на службу во флот и участвовал в кругосветном плавании "Александра Невского". Признанный доктором медицины по представлении диссертации "Материалы к вопросу о совместном действии алкоголя и холода на организм животных" (Санкт-Петербург, 1875), Попов в 1879 г. назначен врачом студентов военно-медицинской академии и приват-доцентом хирургии там же. Попов напечатал: "Материалы для медицинской статистики и казуистики во время морских плаваний" (1874 - 1875), "Климатические условия Каира и Нижнего Египта как санитарных станций" (1875 - 1876) и другие статьи в "Трудах и Протоколах" Санкт-Петербургского общества русских врачей. Отдельно Попов издал "Перевязка артерий, вылушения, ампутации и резекции" (Санкт-Петербург, 1885). Попов редактировал "Медицинскую библиотеку" (1881), с 1882 г. издавал "Международную Клинику", а в 1884 - 1885 гг. издавал "Медицинские Новости".


Попов Гавриил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Владимир Николаевич | Попов Дмитрий Прокофьевич
Попов Владимир Евгеньевич | Попов Евгений Алексеевич
Попов Владимир Васильевич | Попов Евгений Иванович
Попов Владимир Алексеевич | Попов Иван Павлович
Попов Василий Степанович | Попов Иоанн Васильевич

Попов (Гавриил Петрович) - врач-акушер, родился в 1773 г., сын священника, в 1791 г. поступил учеником в Московскую медицинскую школу, признан лекарем в 1794 г. и в той же школе с 1796 г. состоял адъюнктом по кафедре акушерства, а по кончине профессора Борна медицинская комиссия признала Попова адъюнкт-профессором, причем вместе с акушерством, Попов преподавал и "судную науку". По открытии Московской медико-хирургической академии Попов, кроме своих лекций, два года учил учеников академии еще и латинскому языку. Умер около 1820 г.


Попов Дмитрий Прокофьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Гавриил Петрович | Попов Евгений Алексеевич
Попов Владимир Николаевич | Попов Евгений Иванович
Попов Владимир Евгеньевич | Попов Иван Павлович
Попов Владимир Васильевич | Попов Иоанн Васильевич
Попов Владимир Алексеевич | Попов Константин Ананьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Дмитрий Прокофьевич, 1780 - 1864) - эллинист, адъюнкт-профессор Санкт-Петербургского университета, воспитанник педагогического института. Главные его труды: "Греческая грамматика по Бутману" (Санкт-Петербург, 1836), "Греческая хрестоматия по Якобсу" (Санкт-Петербург, 1838), "Латинская грамматика, составленная по Цумпту" (Санкт-Петербург, 1838), русский перевод "Одиссеи" и русско-греческий словарь (не напечатаны). См. "Отчет Императорской публичной библиотеки" за 1864 г. и В. Григорьев "Императорский Санкт-Петербургский университет" (Санкт-Петербург, 1870).

См. также статьи:
Россия, разд. Классическая филология .


Попов Евгений Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Дмитрий Прокофьевич | Попов Евгений Иванович
Попов Гавриил Петрович | Попов Иван Павлович
Попов Владимир Николаевич | Попов Иоанн Васильевич
Попов Владимир Евгеньевич | Попов Константин Ананьевич
Попов Владимир Васильевич | Попов Константин Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Евгений Алексеевич, 1824 - 1888) - протоиерей города Перми, писатель-богослов; учился в пермской духовной семинарии; основал в Перми просветительное общество святого Стефана велико-пермского, существующее ныне под именем братства святого Стефана (при нем часовня с залом для религиозно-нравственных и миссионерских собеседований). Сочинения Попова: "Поучительные беседы и слова приходского священника", "Беседы о разных предметах веры и нравственности христианской", "Беседы о житии святого Иоанна Златоуста" (1852), "Об исповеди" (2-е изд., Санкт-Петербург, 1893). "О святом причащении" (2-е изд., ib., 1893), "По православно-догматическому богословию" (общенародные беседы, 3-е изд., Пермь, 1880), "По православно-нравственному богословию" (общенародные чтения, ib., 1876), "Письма по православно-пастырскому богословию" (2-е изд., ib., 1877), "Земная жизнь Господа нашего Иисуса Христа" (2-е изд., Санкт-Петербург, 1893), "Великопермская и пермская епархия (1379 - 1879)", "Пятисотлетие проповеди святого Стефана пермского" (ib., 1879) и мн. др.

См. также статьи:
Аркадий (в миру Григорий Федоров) ;
Попов Владимир Евгеньевич .


Попов Евгений Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Евгений Алексеевич | Попов Иван Павлович
Попов Дмитрий Прокофьевич | Попов Иоанн Васильевич
Попов Гавриил Петрович | Попов Константин Ананьевич
Попов Владимир Николаевич | Попов Константин Дмитриевич
Попов Владимир Евгеньевич | Попов Лазарь Константинович

Попов (Евгений Иванович, умер в 1875 г.) - протоиерей, магистр Санкт-Петербургской духовной академии; был священником русской церкви в Копенгагене, потом в Лондоне, где оставался в продолжение 33 лет. Хорошо знакомый с английской жизнью, он был душой русской колонии в Англии. Много трудился для ознакомления англичан с Россией и с православной церковью. Почти все сочинения Овербека (см.) о воссоединении англиканской церкви с православной переведены Поповым на русский язык (напечатаны в "Христианском Чтении"). Кроме того, ему принадлежат: "Начатки движения в англиканской церкви к соединению с восточной" (Москва, 1865), "О началах английского университетского образования" и ряд статей и корреспонденций в русских духовных журналах (в "Православном Обозрении" и др.).


Попов Иван Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Евгений Иванович | Попов Иоанн Васильевич
Попов Евгений Алексеевич | Попов Константин Ананьевич
Попов Дмитрий Прокофьевич | Попов Константин Дмитриевич
Попов Гавриил Петрович | Попов Лазарь Константинович
Попов Владимир Николаевич | Попов Лев Васильевич

Попов (Иван Павлович) - ветеринар, родился в 1857 г. По окончании курса в Казанском ветеринарном институте (1880), служил до 1885 г. земским ветеринаром, затем поступил студентом в Новоалександровский институт сельского хозяйства, в котором окончил курс по агрономическому отделению в 1887 г. По защите диссертации, допущен в 1888 г. к чтению лекций по кафедре скотоводства и зоогигиены в Казанском ветеринарном институте, в том же году перешел преподавателем ветеринарных наук в Новоалександрийский институт, с 1890 г. вновь в Казанском институте. Напечатал: "Кожевенный промысел и кошатники в Васильсурском уезде Нижегородской губернии" ("Архив Ветеринарных Наук", 1882, кн. IV), "Опыт исследования традиционных основ в русской народно-ветеринарной медицине" (там же, 1888, книги IV и V), "Чувашско-черемисский крупный рогатый скот и его культура в Казанской губернии" (там же, 1890, кн. I - VI); в журнале "Коннозаводства": "О торговле лошадьми в Васильсурском уезде" (1884, № 1), "Коневодство в Васильсурском уезде" (1885, № 9) и другие; в "Ученых Записках Казанского Ветеринарного Института": "О необходимости экспертизы рыночных животных" (1888, т. V), "Стельный скот в крестьянском хозяйстве" (1888, там же) и другие. Отдельно издал "Краткое руководство к лечению крупного скота и лошадей" (Казань, 1882).


Попов Константин Ананьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Иоанн Васильевич | Попов Константин Дмитриевич
Попов Иван Павлович | Попов Лазарь Константинович
Попов Евгений Иванович | Попов Лев Васильевич
Попов Евгений Алексеевич | Попов Митрофан Алексеевич
Попов Дмитрий Прокофьевич | Попов Михаил Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Константин Ананьевич, родился в 1853 г.) - священник, писатель. Сын саратовского мещанина, Попов вырос и воспитывался в расколе. По смерти отца, отдавшего Попова к раскольнику-иконописцу, Попов бросил писание икон в раскольническом духе и перешел в православие. Назначенный в 1874 г. разъездным епархиальным миссионером саратовской епархии, Попов в 1881 г. был рукоположен в священника, в 1890 г. перемещен в той же должности в Ставрополь, а в 1894 г. - в пензенскую епархию. В саратовской епархии Попов подробно изучил раскол и излагал все проявления его в очерках и корреспонденциях (в "Саратовском Листке", "Современных Известиях", "Церковно-Общественном Вестнике", "Саратовских Епархиальных Ведомостях", "Саратовском Дневнике", "Астраханских Епархиальных Ведомостях" и др.). Отдельно Попов издал: "Раскол и его путеводители" (Саратов, 1890), "Архив раскольнического архиерея Амвросия" (Ставрополь, 1893), "Цветник медоточивый" (раскольничье сочинение, Саратов, 1891), "Что служит причиной появления раскольнических сект?" (рассказ старообрядца, Ставрополь, 1893).

См. также статьи:
Фотий (в миру Петр Никитич Спасский) .


Попов Лазарь Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Константин Дмитриевич | Попов Лев Васильевич
Попов Константин Ананьевич | Попов Митрофан Алексеевич
Попов Иоанн Васильевич | Попов Михаил Васильевич
Попов Иван Павлович | Попов Михаил Максимович
Попов Евгений Иванович | Попов Михаил Николаевич

Попов (Лазарь Константинович), известный под псевдонимом Эльпе. Родился в 1851 г. Попов слушал лекции по физике, ботанике и зоологии в Санкт-Петербургском университете, физиологию и анатомию - в медико-хирургической академии, затем два года был за границей с той же целью. Его первый труд напечатан в 1872 г.: "Механическая теория теплоты, основанная на вращательном движении молекул". Попов печатал статьи по научным вопросам в сборнике "Природа" (1876 - 1877), в журналах "Природа и Люди" (1878 - 1879) и "Русская Речь" (1879 - 1882), в "Голосе" (1882 г.: отдел "Научные беседы"), с 1883 г. в "Новом Времени" - фельетоны "Научные письма", подписанные Эльпе. Отдельно Попов издал ряд популярных очерков: "Из первобытной жизни человека", "О происхождении домашних животных", "Жизнь как движение", "В чем сила жизни", иллюстрированный "Словарь общеполезных сведений" (1898). Кроме того, под редакцией Попова вышло несколько переводов ("Жизнь животных" Брема и др.).


Попов Лев Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Лазарь Константинович | Попов Митрофан Алексеевич
Попов Константин Дмитриевич | Попов Михаил Васильевич
Попов Константин Ананьевич | Попов Михаил Максимович
Попов Иоанн Васильевич | Попов Михаил Николаевич
Попов Иван Павлович | Попов Михаил Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Лев Васильевич) - патолог и терапевт, профессор военно-медицинской академии; родился в 1845 г. Образование получил в Новочеркасском духовном училище, Воронежской духовной семинарии, затем в медико-хирургической академии. Выпущен из академии со званием лекаря в 1868 г., в 1872 г. посетил Берлин, где работал в клиниках Вирхова и Траубе, Париже (у Шарко) и Страсбурге (у Гоппе-Зейлера и Реклингаузена); по возвращении в Санкт-Петербург, в качестве доцента стал читать лекции при клинике профессора С.П. Боткина (кафедра общей патологии и диагностики). Как врач лейб-гвардии гренадерского полка, Попов вскоре отправился на театр военных действий в Турции, проделал поход и по возвращении, в 1881 г., был назначен ординарным профессором по кафедре госпитальной терапевтической клиники в Варшавском университете. В 1890 г. занял кафедру академической терапевтической клиники в военно-медицинской академии, оставшуюся вакантной после кончины С.П. Боткина (в 1866 г.), напечатал свою первую работу "Опыты с отравлением лягушек солями бария, стронция и калия" ("Медицинский Вестник"); с тех пор Попов опубликовал свыше 30 работ, из которых приведем: "Опыты над заражением животных извержениями холерных больных" ("Архив Боткина", т. IV, диссертация на степень доктора медицины, 1871), "Исследование действия на животное тело живых дрожжей и организмов пастеровской жидкости" (там же, т. IV), "Сравнительное изучение действия некоторых лекарственных средств при сахарном мочеизнурении" (там же, т. IV), "О болотном брожении" ("Сборник статей по судебной медицине и гигиене", 1875), "Об естественной патологической инъекции желчных ходов и других явлениях, наблюдаемых при перевязке общего желчного протока у животных" ("Протоколы Общества русских врачей в СПб.", СПб., 1879 - 1880), "Об изменениях головного мозга при брюшном и сыпном тифе и травматическом воспалении" ("Варшавские Университетские Известия", 1882); там же - "Об осложнении крупозной пнеймонии воспалением мозговых оболочек", "Относительная недостаточность трехстворчатой заслонки etc." ("Современная Клиника", 1893, № 2; "Berl. Klin Woch.", 1893, № 20).

См. также статьи:
Верховский Борис Владимирович ;
Россия, разд. Медицина ;
Чистович Николай Яковлевич .


Попов Митрофан Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Лев Васильевич | Попов Михаил Васильевич
Попов Лазарь Константинович | Попов Михаил Максимович
Попов Константин Дмитриевич | Попов Михаил Николаевич
Попов Константин Ананьевич | Попов Михаил Петрович
Попов Иоанн Васильевич | Попов Михаил Федорович

Попов (Митрофан Алексеевич) - анатом, профессор Харьковского университета, родился в 1843 г.; образование получил в Харьковском университете (1866); с 1867 г. - помощник прозектора физиологической анатомии; читал лекции анатомии для слушательниц акушерства при Харьковском земском повивальном училище до 1872 г., затем был командирован на 2 года за границу для приготовления к званию профессора. Докторскую диссертацию ("О нервах желчного пузыря", Санкт-Петербург, 1872) составил на основании работ в Вене у Лянгера. Во время пребывания за границей Попов занимался у Гиртля и Лянгера в Вене, у Макса Шульца - в Бонне, у Вирхова - в Берлине. В 1874 - 1888 гг. Попов состоял прозектором анатомии, с 1888 г. - экстраординарный, с 1892 г. - ординарный профессор по физиологической анатомии. Попов напечатал: "Anomalia art. brachialis" ("Протоколы Харьковского Медицинского Общества", 1869), "Anomalia nervi perforantis Casserii et nervi suralis" (ib., 1869), "Унилятеральное развитие art. cerebelli inferioris anterioris sinistrae" (ib., 1869), "Aneurysma cirsoideum art. extrem. superioris" (ib., 1870), "Foramen septi ventriculorum coradis" (ib., 1870), "О некоторых сверхколичественных мышцах человеческого тела" ("Медицинский Вестник", 1873), "Врожденное смещение левой почки в тазе" (приложение к "Протоколам Харьковского Медицинского Общества", 1873), "Musculus brachioradialis и его видоизменение" (ib., 1874), "Ненормальное сочленение первой пары ребер" (ib., 1875), "Грудино-околосердечные связки человека и некоторых животных" (ib., 1875), "Анатомические заметки" (ib., 1886), "Родничковая кость" (ib., 1888), Попов вместе с профессором И.К. Вагнером перевел "Очерк анатомии человека" доктора И. Генле (Харьков, 1881). Ср. "Сборник в память 30-летнего юбилея ученой и педагогической деятельности профессора М.А. Попова" (Харьков, 1897).


Попов Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Митрофан Алексеевич | Попов Михаил Максимович
Попов Лев Васильевич | Попов Михаил Николаевич
Попов Лазарь Константинович | Попов Михаил Петрович
Попов Константин Дмитриевич | Попов Михаил Федорович
Попов Константин Ананьевич | Попов Никита Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Михаил Васильевич) - писатель (умер около 1790 г.). Человек из народа, ученик основателя русского театра Ф.Г. Волкова , с которым приехал в Санкт-Петербург, Попов учился некоторое время в шляхетском корпусе, потом был секретарем при комиссии составления проекта нового Уложения. Литературную деятельность начал переводами, приблизительно в 1765 г. ("Недоверчивый", "Девкалион и Пирра" - комедии, "Аристоноевы приключения и рождение людей Промифеевых" - повесть и др.); потом в журнале "И то и Сио" поместил несколько оригинальных эпиграмм, притч и любовных стихотворений, часть которых вошла в книгу "Досуги, или Собрание сочинений и переводов Михаила Попова" (Санкт-Петербург, 1772); напечатал несколько комедий в "Российском Театре", из которых комическая "народная" опера "Анюта" и доставила ему, главным образом, известность. Вместе с Чулковым издал сборник народных песен (1770 - 1774); после его смерти вышла составленная им "Российская Эрота, или Выбор наилучших новейших русских песен" (1791). Немалую роль сыграл Попов в истории русской литературы своим "Кратким описанием славянского баснословия" (1768). Это целая система мнимой славянской мифологии, отчасти заимствованная из разных малодостоверных книжных свидетельств, отчасти - прямо сочиненная. Тем не менее "Баснословием" Попова пользовались охотно, особенно поэты (Херасков и Державин и др.). Ср. Пыпин "История русской этнографии" (ч. I) и С.А. Венгеров "Русская Поэзия" (вып. VI). В. Р-в.

См. также статьи:
Аблесимов Александр Онисимович ;
Лада ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Светская музыка (XVIII век) ;
Чулков Михаил Дмитриевич .


Попов Михаил Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Михаил Васильевич | Попов Михаил Николаевич
Попов Митрофан Алексеевич | Попов Михаил Петрович
Попов Лев Васильевич | Попов Михаил Федорович
Попов Лазарь Константинович | Попов Никита Иванович
Попов Константин Дмитриевич | Попов Николай Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Михаил Максимович) - педагог, умер в 1872 г. Окончив курс в Казанском университете по историко-филологическому факультету, Попов был преподавателем естественной истории в пензенской гимназии, где много содействовал духовному развитию Белинского. Последний питал глубокое уважение и благодарность к своему учителю и называл его "лучезарным явлением". Недюжинным и знающим педагогом рисуется Попов и в своем письме к Лажечникову (в конце 1850-х гг.), в котором он сообщил свои воспоминания о Белинском. В начале 1830-х гг. Попов переехал в Санкт-Петербург и определился в III отделение Собственной Его Императорского Величества Канцелярии. Редакция журнала "Русская Старина" свидетельствует, что Попов "был сравнительно добр и обязателен, в особенности к писателям и журналистам" (1882, т. XXXI, стр. 435). Попов был знаком со многими литераторами и оставил о них воспоминания под заглавием "Мелкие рассказы" (в "Русской Старине", 1896, № 3 и 6). Из его рукописных материалов были напечатаны в "Русской Старине": "Князь А.С. Меншиков, анекдоты его, шутки и остроты" (1875, т. XII), "Предсказательница войн России 1849 и 1854 гг." (1874, т. XI), "Две любви В.А. Жуковского" (1883, т. XL), "А.С. Пушкин. Новые материалы для биографии" (1874, т. Х) и др. См. С.А. Венгеров "Великое сердце. В. Гр. Белинский" (в "Русском Богатстве", 1898, № 4).

См. также статьи:
Россия, разд. Науки инженерного и строительного искусства .


Попов Михаил Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Михаил Максимович | Попов Михаил Петрович
Попов Михаил Васильевич | Попов Михаил Федорович
Попов Митрофан Алексеевич | Попов Никита Иванович
Попов Лев Васильевич | Попов Николай Александрович
Попов Лазарь Константинович | Попов Николай Васильевич

Попов (Михаил Николаевич) - психиатр, родился в 1864 г.; окончил курс на медицинском факультете в Харьковском университете в 1890 г., состоял затем при том же университете ординатором (1890 - 1892) при клинике нервных и душевных болезней и ассистентом по той же кафедре (1892 - 1894). Доктором медицины признан в 1893 г. за диссертацию "О нейроглии и ее распределении в продолговатом мозгу и Варолиевом мосту" и принят в число приват-доцентов. В 1895 г. Попов назначен профессором по кафедре нервных и душевных болезней в Томский университет. По своей специальности Попов напечатал: "Сравнительная оценка сердечных средств" ("Труды Харьковского Общества Врачей"), "О нейролгии" ("Архив Психиатрии", 1893), "Ueber die Multiple sclerose" ("Neurolog. Centralblatt", 1894), "К патологии бессонницы" ("Архив Психиатрии", 1896), "Первичное паралитическое, сифилитическое слабоумие" (там же, 1891), "Сифилитическая нейрастения" (там же, 1893) и др.


Попов Михаил Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Михаил Николаевич | Попов Михаил Федорович
Попов Михаил Максимович | Попов Никита Иванович
Попов Михаил Васильевич | Попов Николай Александрович
Попов Митрофан Алексеевич | Попов Николай Васильевич
Попов Лев Васильевич | Попов Николай Григорьевич

Попов (Михаил Петрович, 1837 - 1898) - скульптор, ученик Н. Пименова в Императорской Академии Художеств. В 1866 г. его барельеф "Пенелопа и ее женихи" доставил ему большую золотую медаль вместе со званием классного художника 1-й степени и правом на шестилетнее пребывание за границей в качестве пенсионера академии. Посетил Берлин, Вену, Венецию, Неаполь и поселился в Риме. Во время пребывания своего в чужих краях исполнил, между прочим, статую "Девочка-кокетка", "Группу нищих гугар" и фигуру "Рыбак-неаполитанец, играющий на мандолине". Первое и третье из этих произведений находились на академической выставке 1872 г. За них Попов получил звание академика и денежную премию в 2000 рублей; кроме того, во внимание к его таланту, ему было продолжено пенсионерское содержание еще на два года. В 1876 г. была вылеплена им статуя "Фрина перед народным судом", вскоре высеченная из мрамора и доставившая художнику звание профессора. По возвращении в Санкт-Петербург в 1878 г., он исполнил статую "Клеопатра", в 1881 г. вылепил несколько бюстов, которыми предполагалось окружить монумент Екатерины II в Екатерининском сквере (Санкт-Петербург), в 1882 г. ездил снова за границу для изваяния из мрамора бюста императора Александра II для постановки в здании московских судебных установлений и затем занимался другими менее значительными работами. Из наиболее удачных его произведений, кроме вышеупомянутых, можно указать на бюсты "Плачущего мальчика" и "Смеющуюся девочку", колоссальную статую императора Александра II, характерную голову негра и портретный бюст князя С. Оболенского. А. С-в.


Попов Михаил Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Михаил Петрович | Попов Никита Иванович
Попов Михаил Николаевич | Попов Николай Александрович
Попов Михаил Максимович | Попов Николай Васильевич
Попов Михаил Васильевич | Попов Николай Григорьевич
Попов Митрофан Алексеевич | Попов Николай Иванович (исследователь раскола)

Попов (Михаил Федорович) - профессор Томского университета, родился в 1854 г.; образование получил в Харьковском университете по медицинскому факультету; степень доктора медицины и звание приват-доцента получил в 1888 г. В 1889 г. командирован на 2 года за границу, где занимался в Берлине у профессоров Коха и Гертера, в Мюнхене - у профессоров Петтенкофера и Фойта, в Париже - у Пастера, Готье и Бруарделя. В 1891 г. назначен профессором Томского университета по кафедре судебной медицины. Печатные труды Попова: "Случай каталепсии" ("Вестник Судебной Медицины", 1882), "Врожденное уродство языка, полости рта и конечностей" (ib., 1883), "Физические условия жизни на Севере" ("Труды медицинской секции при Харьковском университете", 1886), "Опыт изучения обмена веществ при истерии" ("Архив Психиатрии", 1889), "Ueber Verdauung von Rind- und Fischfleisch bei verschiedener Art Zubereitung" ("Zeitschr. fur physiol. Chemie", 1890), "Sur un bacille anaerobique de la fermentatiou panaire" ("Annal de l'Inst. Pasteur", 1890), "Введение в курс судебной медицины" ("Известия Томского Университета", 1891), "О птомаинах, токсальбуминах и об иммунитете" (ib., 1892), "О более широком применении методов измерения и химического анализа при судебно-медицинском исследовании трупа" (ib., 1897), "Об отравлениях аконитином в Семиреченской области" (ib., 1898) и др.


Попов Никита Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Михаил Федорович | Попов Николай Александрович
Попов Михаил Петрович | Попов Николай Васильевич
Попов Михаил Николаевич | Попов Николай Григорьевич
Попов Михаил Максимович | Попов Николай Иванович (исследователь раскола)
Попов Михаил Васильевич | Попов Николай Иванович (писатель)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Никита Иванович, 1720 - 1782) - астроном. Сын дьякона и ученик Московской славяно-греко-латинской академии, он вместе с 11 товарищами, в числе которых находился и Ломоносов , был послан в конце 1735 г. в Петербург для слушания профессорских лекций. В сентябре 1740 г. был назначен переводчиком при российской конференции с возложением на него обязанностей учителя академической гимназии. В октябре 1744 г. был прикомандирован к профессору астрономии Делилю "для дальнейшего происхождения в астрономии и получения способности в обсервациях". После отъезда Делиля из России в 1747 г., Попов продолжал свои занятия астрономией под руководством профессора Винсгейма. В 1748 г. Попов был избран в адъюнкты и на него было возложено чтение лекций по теоретической астрономии студентам академического университета. В том же году произведены Поповым (вместе с академиком Брауном , наблюдения солнечного затмения, 14 июля 1748 г.; отчет см. в I томе "Novi Commentarii Academiae Scientiarum Imperialis Petropolitanae". Следующим ученым трудом Попова был мемуар "Methodus observandi eclipses luminarium", напечатанный в исправленном виде на основании возражений академика Кратценштейна и астронома Гейнзиуса, сокращенное изложение на русском языке напечатано в "Содержании ученых рассуждений Императорской Академии Наук" (ч. II). В 1751 г. Попов был возведен в звание профессора астрономии вследствие представления им "специмена": "Methodus observandi culminationes et azymutha, nec non altitudines iisdem respondentes", оставшегося, впрочем, ненапечатанным вследствие возражений, сделанных против него академиками Кратценштейном, Рихманом и Гришовым. В следующем году Поповым была прочтена публично "Речь о новых изобретениях в лунной теории" (Санкт-Петербург, 1752); предмет этой речи составляли работы Клеро и, в особенности, Эйлера , вызванные темой, предложенной в 1749 г. от Петербургской Академии Наук. В 1761 г. Попов отправился в Иркутск для наблюдений над прохождением Венеры по Солнцу 26 мая того же года. Несмотря на неудовлетворительность своих наблюдений Попов вступил в полемику с Румовским , внесшим в Академию доклад о малонадежности как наблюдений Попова в Иркутске, так и наблюдений в Петербурге Красильникова и Курганова . Записки Попова о его наблюдениях не были помещены в изданиях Академии, и он был уволен из нее в 1768 г. Кроме уже упомянутых выше, в печати появились еще следующие труды Попова: "Observatio sclipseos lunaris Petropoli in observatorio astronomico martii 17 mane tempore civili anno 1755 st. vet. instituta" ("N. Comm.", VI), "Observatio eclipseos lunae die 18 maii st. v. 1760 Petropoli habita" (там же, т. IX). Попов составлял издаваемые Академией, под редакцией Гришова, на русском языке календари на 1755 - 1766 гг. В 1768 г. Академией издан его перевод истории Трога. В архиве Академии сохраняется несколько ненапечатанных сочинений Попова. Биографию Попова см. в статье К.С. Веселовского "Несколько материалов для истории Академии Наук в биографических очерках ее деятелей былого времени" (приложения к LXXIII т. "Записок Императорской Академии Наук", № 2, Санкт-Петербург, 1893). В.В. Бобынин.

См. также статьи:
Миллер Герард-Фридрих (Федор Иванович) ;
Россия, разд. Астрономия и геодезия .


Попов Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Никита Иванович | Попов Николай Васильевич
Попов Михаил Федорович | Попов Николай Григорьевич
Попов Михаил Петрович | Попов Николай Иванович (исследователь раскола)
Попов Михаил Николаевич | Попов Николай Иванович (писатель)
Попов Михаил Максимович | Попов Николай Иванович (писатель, историк и философ )
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Николай Александрович) - ректор Вятской духовной семинарии, писатель (умер в 1891 г.); окончил курс в Казанской духовной академии. Написал: "Руководство к священной истории", выдержавшее с 1864 по 1891 гг. 11 изданий, и "Начальное наставление в законе Божием" (5 изданий).

См. также статьи:
Пишчевич Семен Степанович ;
Самоквасов Дмитрий Яковлевич ;
Соловьев Сергей Михайлович ;
Толстой Петр Андреевич ;
Чеботарев Харитон Андреевич .


Попов Николай Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Николай Александрович | Попов Николай Григорьевич
Попов Никита Иванович | Попов Николай Иванович (исследователь раскола)
Попов Михаил Федорович | Попов Николай Иванович (писатель)
Попов Михаил Петрович | Попов Николай Иванович (писатель, историк и философ )
Попов Михаил Николаевич | Попов Николай Михайлович

Попов (Николай Васильевич) - инженер-технолог (умер в 1895 г.), в продолжение 20 лет (1866 - 1886) занимавший должность механика при управлении гальванической частью инженерного корпуса. Попов основательно изучил минное дело и в качестве механика обучал офицеров и нижних чинов минному делу и принимал участие в комиссии по разработке этого дела. Попов произвел несколько улучшений и усовершенствований в минном искусстве (гальвано-ударную мину, пробковый запал и др.). Попов написал ряд статей по своей специальности.


Попов Николай Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Николай Васильевич | Попов Николай Иванович (исследователь раскола)
Попов Николай Александрович | Попов Николай Иванович (писатель)
Попов Никита Иванович | Попов Николай Иванович (писатель, историк и философ )
Попов Михаил Федорович | Попов Николай Михайлович
Попов Михаил Петрович | Попов Нил Александрович

Попов (Николай Григорьевич, родился в 1864 г.) - духовный писатель, преподаватель латинского языка в Московской духовной семинарии и богословия в Московском инженерном училище; окончил курс в Московской духовной академии. Кроме магистерской диссертации "Император Лев VI Мудрый и его царствование в церковно-историческом отношении" (Москва, 1892), Попов написал: "Тысячелетие первого гражданского закона о церковном венчании браков" ("Руководство для сельских пастырей", 1892), "Об изучении византийской истории" ("Богословский Вестник", 1893), "Страница из жизни византийских императоров" ("Радость Христианина", 1893), "К византийской истории Х в." ("Летопись Историко-Филологического Общества при Императорском Новороссийском Университете", IV, визант. отд., 1894), "Русский язык в духовных училищах" ("Филологические Записки", 1897) и мн. др.


Попов Николай Иванович (исследователь раскола)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Николай Григорьевич | Попов Николай Иванович (писатель)
Попов Николай Васильевич | Попов Николай Иванович (писатель, историк и философ )
Попов Николай Александрович | Попов Николай Михайлович
Попов Никита Иванович | Попов Нил Александрович
Попов Михаил Федорович | Попов Павел Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Николай Иванович, 1834 - 1870) - исследователь раскола. Родом из дворовых людей, был переплетным мастером при типографии Московского университета; при своей любви к чтению духовных книг собрал большую библиотеку рукописей, часть которых издал, и которые потом все пожертвовал Московскому музею (см. извещение Е.В. Барсова , "Голос", 1871, № 163). Его труды: "Сборник из истории старообрядцев" (т. I, вып. I - III, со статьей Попова "Что такое современное старообрядчество", Москва, 1864 - 1866; т. II, вып. IV и V - "Исторические очерки беглопоповщины на Иргизе в 1762 - 1866 г., с приложением словаря и каталога староверческой церкви, Павла Любопытного", Москва, 1866); "Материалы для истории беспоповщинских согласий в Москве: федосеевцев - Преображенского кладбища и поморцев - монинского согласия" (Москва, 1870); "Устав федосиан" (с предисловием Попова, в журнале "Истина", 1871, кн. 19), "Окружное послание старообрядцев поповщинского согласия" (Москва, 1865) и др.

См. также статьи:
Зайцевский Алексей Яковлевич .


Попов Николай Иванович (писатель, историк и философ )

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Николай Иванович (писатель) | Попов Николай Михайлович
Попов Николай Иванович (исследователь раскола) | Попов Нил Александрович
Попов Николай Григорьевич | Попов Павел Степанович
Попов Николай Васильевич | Попов Петр Александрович
Попов Николай Александрович | Попов Петр Михайлович

Попов (Николай Иванович) - писатель (1831 - 1878). Сын священника енисейской епархии, воспитанник Казанской духовной академии, преподаватель философских наук в Иркутской семинарии, Попов был деятельным членом Восточно-Сибирского отдела Императорского русского географического общества и оставил ряд статей и исследований по истории и археологии Сибири, преимущественно Минусинского края, напечатанных в "Известиях" отдела: "Общий исторический обзор археологических розысканий в Сибири" (т. II), "О каменных бабах Минусинского края" (ib.), "О чудских могилах Минусинского края" (т. VII) и "Об орудиях каменного века на Севере и Восточной Сибири" (т. IX). Кроме того, Попов написал: "О юморе в сравнении с сатирой" ("Филологические Записки", 1864, № IV), речь о М.В. Ломоносове по поводу 100-летия со дня его смерти и несколько статей в "Атенее". Некролог Попова - в "Известиях Восточно-Сибирского Отдела Императорского Русского Географического Общества" (1878, № 3 - 4).


Попов Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Николай Иванович (писатель, историк и философ ) | Попов Нил Александрович
Попов Николай Иванович (писатель) | Попов Павел Степанович
Попов Николай Иванович (исследователь раскола) | Попов Петр Александрович
Попов Николай Григорьевич | Попов Петр Михайлович
Попов Николай Васильевич | Попова Вера Евстафьевна

Попов (Николай Михайлович) - профессор психиатрии Казанского университета. Родился в 1854 г., сын священника Вятской губернии, учился в вятской гимназии, Санкт-Петербургской медико-хирургической академии, которую окончил в 1877 г. Изучал душевные болезни в клинике профессора Мержеевского , где и написал докторскую диссертацию "Материалы к учению об остром миэлите токсического происхождения" (диссертация, 1882), потом служил ординатором в больнице святого Николая Чудотворца. В 1888 г. получил профессуру в Варшавском университете, а оттуда в 1894 г. переведен в Казань. Напечатал несколько десятков статей по различным вопросам психиатрии и по патологической анатомии центральной нервной системы в специальных журналах, из которых назовем: "Основные положения современной психиатрии" ("Архив Психиатрии", 1888, т. XII), "Об изменениях нервных элементов центральной системы при собачьем бешенстве" (Варшава, 1890), "Сновидения и помешательство" (Варшава, 1890), "Патолого-анатомические изменения центральной нервной системы при азиатской холере" (Варшава, 1893), "Роль и значение психиатрии в современной науке и жизни" ("Неврологический вестник", 1894), "Материалы к патологической анатомии душевных заболеваний" (Казань, 1896), "Патолого-анатомические изменения головного мозга при остром бреде" ("Неврологический Вестник", 1897). С 1895 г. Попов, совместно с профессором Бехтеревым , редактирует журнал "Неврологический Вестник". В 1897 г. Попов издал лекции по общей психопатологии.


Попов Нил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Николай Михайлович | Попов Павел Степанович
Попов Николай Иванович (писатель, историк и философ ) | Попов Петр Александрович
Попов Николай Иванович (писатель) | Попов Петр Михайлович
Попов Николай Иванович (исследователь раскола) | Попова Вера Евстафьевна
Попов Николай Григорьевич | Поповицкий Александр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Нил Александрович, 1833 - 1891) - историк и славяновед. Окончил курс в Московском университете по историко-филологическому факультету. В 1857 - 1859 гг. исправлял должность адъюнкта по кафедре русской истории в Казанском университете, из библиотечных документов которого опубликовал: "Постановления Петра Великого о заповедных лесах" (в "Архиве исторических и практических сведений о России", Калачова, кн. 6, отд. V), "Материалы для истории морского дела при Петре Великом, 1817 - 1720 гг." ("Чтения Моск. Общ. Истории и Др.", 1859, кн. IV, и отд.), "Путешествие в 1697 - 1698 гг. стольника П.А. Толстого в Италию и на остров Мальту" (в "Атенее", № 7 и 8); напечатал также ряд корреспонденций в "Московских Ведомостях". В 1860 г. Попов был переведен на кафедру русской истории в Московском университете, где был трижды избираем деканом факультета. В 1861 г. он защитил магистерскую диссертацию "Татищев и его время" - наиболее крупный вклад, внесенный Поповым в область разработки собственно русской истории. С достоинствами строго научного сочинения он соединяет живость изложения и легкость языка. Во время заграничной командировки (1863 - 1864) Попов присылал корреспонденции в "Санкт-Петербургские Ведомости", "Современную Летопись", "Русский Вестник" и др. Поездка за границу оказала решительное влияние на Попова, обратив его внимание почти исключительно на историю славянских народов. Тотчас же по возвращении он принял на себя отдел славянской хроники в "Современной Летописи" и затем поместил множество статей публицистического и популярно-научного характера о славянах в "Русском Вестнике", "Москве" И.С. Аксакова , "Православном Обозрении" ("Православная церковь в Далмации под венецианским, французским и австрийским владычеством", 1873, № 2 - 12; "Судьбы унии в русской холмской епархии", 1874, № 4 - 8; "Нынешнее состояние православной церкви в Сербии", 1873, № 10), "Миссионере" (история распространения христианства почти во всех славянских землях и деятельность католических миссионеров в Европе и других частях света), "Известиях Санкт-Петербургского Славянского Благотворительного Комитета" и др.; сюда же относятся его рассказы в редактированном им сборнике "Родное Племя". В 1869 г. Попов защитил докторскую диссертацию "Россия и Сербия. Исторический очерк русского покровительства Сербии с 1806 г. по 1856 гг.", удостоенную Академией Наук Уваровской премии, по оценке В.В. Богишича (перевел на сербский язык). Из других научных работ Попов по славяноведению наиболее крупные: "Поляки в Пруссии" ("Русский Вестник", 1864, № 10 и 1865, № 1), "Варшавское герцогство" (ib., 1866, № 1 - 3), "Познанские сеймы с 1827 по 1845 гг." (ib., 1867, № 12), "Вольный город Краков с 1815 по 1846 гг." ("Вестник Европы", 1875, № 1 - 6), "Биография Фр. Палацкого" ("Современная Летопись", 1865, № 30 и 33), "Фр. Ригер" (в "Отечественных Записках", 1867, № 9), "Иосиф Юнгман" ("Журнал Министерства Народного Просвещения", 1873, № 7), "Сербия после Парижского мира" (в "Беседе", 1871, № 6 - 9 и отд.; переведена на сербский язык), "Вторичное правление Милоша Обреновича в 1859 - 1860 гг.", (в "Русской Мысли" и отд.; перевел на сербский язык), "Мадьярский историк Владислав Салай и история Венгрии от Арпада до Прагматической санкции" ("Журнал Министерства Народного Просвещения", 1868, № 1 - 6 и отд.). Много издано им материалов для истории литературных сношений между русскими и славянами: "Переписка барона Строганова с Милошем Обреновичем в 1817 - 1821 гг." (Москва, 1866), "Письма разных лиц к Н. Ив. Надеждину" ("Русский Архив", 1873, № 7), "Письма Погодина из славянских земель" (Москва, 1879 - 1880), с подробными биографическими и историческими комментариями. Попов состоял председателем отдела этнографии Московского общества любителей естествознания и издал под своей редакцией 6 томов "Трудов" отдела. Будучи директором Московского архива Министерства юстиции, он издал 4 книги (V - VIII) "Описания документов и бумаг, хранящихся в Московском архиве министерства юстиции", "Памятную книжку", представляющую краткий обзор и характеристику документов архива (1890), и два тома "Актов Московского государства". С 1877 г. стали появляться статьи Попова по русской истории и литературе: "Н. Ив. Надеждин на службе в Московском университете в 1832 - 1835 гг." ("Журнал Министерства Народного Просвещения", 1880, № 1), "Московский университет после 1812 г." ("Русский Архив", 1881, т. I), "История Московского Общества Истории и Древностей Российских" (ч. I, 1804 - 1812; Москва, 1884), "Ученые и литературные труды В.Н. Татищева" (в "Журнале Министерства Народного Просвещения", 1886, № 6) и др., а также множество рецензий на исторические сочинения. Профессор Ключевский в своей надгробной речи назвал Попова одним из последних представителей лучших времен Московского университета - времен Грановского , Кудрявцева и Соловьева. Попов был членом-корреспондентом Академии Наук. См. "Воспоминания" о Попове профессора Кочубинского в "Новороссийском Телеграфе" (1892, № 324 и 325) и профессора Кулаковского в "Варшавском Дневнике" (1892, № 24 - 26); некрологи П. Полевого в "Историческом Вестнике" (1892, № 2) и К.Н. Бестужева-Рюмина в "Журнале Министерства Народного Просвещения" (1892, № 1); "Памяти Н. А. П.", речи К.С. Веселовского и Н.Ф. Дубровина (Санкт-Петербург, 1892), "Памяти Н. А. П.", И. Шимко и А. Голомбиевского (Москва, 1892), "Памятная книжка Московского архива Министерства юстиции" (1890, краткая биография Попова и перечень его трудов). В. Р-в.

См. также статьи:
Анна Иоанновна ;
Бестужевы-Рюмины ;
Воинов Петр Кузьмич ;
Зубрицкий Денис Иванович ;
Россия, разд. История ;
Россия, разд. История русской литературы (библиография) ;
Татищев Василий Никитич .


Попов Павел Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Нил Александрович | Попов Петр Александрович
Попов Николай Михайлович | Попов Петр Михайлович
Попов Николай Иванович (писатель, историк и философ ) | Попова Вера Евстафьевна
Попов Николай Иванович (писатель) | Поповицкий Александр Иванович
Попов Николай Иванович (исследователь раскола) | Попович Иван
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Павел Степанович) - синолог, сын священника Курской губернии, родился в 1843 г. Окончил курс в Санкт-Петербургском университете по факультету восточных языков, служил сначала студентом дипломатической миссии в Пекине, потом старшим ее драгоманом и генеральным консулом в том же городе. В 1879 г. Попов издал "Русско-Китайский Словарь" (2 переработанных издания, 1896); в 1888 г. издал в Пекине "Китайско-Русский Словарь" начатый архимандритом Палладием (XIV, 832); за этот труд получил звание члена-корреспондента Императорской Академии Наук. В 1895 г. Императорским русским географическим обществом издан сделанный Поповым перевод сочинений "Описание монгольских кочевий", удостоенный малой золотой медали. В "Вестнике Европы" (октябрь и ноябрь 1897 г.) напечатана статья Попова "Реформационное движение в Китае". Отдельной брошюрой вышло "Описание Хэй-лун-цзянъ'ской провинции", составленное Поповым на основании одного китайского сочинения (Владивосток, 1896).

См. также статьи:
Кафаров Палладий ;
Россия, разд. Востоковедение .


Попов Петр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Павел Степанович | Попов Петр Михайлович
Попов Нил Александрович | Попова Вера Евстафьевна
Попов Николай Михайлович | Поповицкий Александр Иванович
Попов Николай Иванович (писатель, историк и философ ) | Попович Иван
Попов Николай Иванович (писатель) | Поповичи

Попов (Петр Александрович, 1825 - 1888) - протоиерей-миссионер Обдорского края и устроитель школьного образования в Обдорске. Напечатал "Словарь остяцко-самоедского языка" (1872) и "Перевод на остяцкий язык Евангелия от Матфея" (1887).


Попов Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Петр Александрович | Попова Вера Евстафьевна
Попов Павел Степанович | Поповицкий Александр Иванович
Попов Нил Александрович | Попович Иван
Попов Николай Михайлович | Поповичи
Попов Николай Иванович (писатель, историк и философ ) | Поповский Иван Степанович

Попов (Петр Михайлович) - ординарный профессор (1894), директор факультетской терапевтической клиники Московского университета (1896). Родился в 1863 г.; по окончании курса на медицинском факультете Московского университета (1886) определен ординатором (1886), а затем (1890) ассистентом факультетской терапевтической клиники профессора Захарьина , с 1894 г. - почетный лейб-медик. По защите диссертации "Катар желудка" (Москва, 1892) удостоен степени доктора медицины. Кроме диссертации Попов напечатал: "Das Koch'sche Heilmittel nach Versuchen an Thieren" ("Berlin. Klin. Wochenschr.", 1891, № 35), "Бактериальное население катарального желудка" ("Медицина", 1892), "Кариоконез в желудочных железах" (ib., 1892, август), "Ueber subcutane Injectionen der Fowler'schen Arseniklosung" ("Berl. Klin. Woch.", 1894), "Ueber die Einwirkung von eiweissversaienden Fermenten auf die Nucleinstoffe" ("Zeitschrift fur Physiol. Chemie", т. XVIII, 1894), "Ueber Magenkatarrh" ("Zeitschrift fur Klin. Medicin" 1896) и др.


Поппе Карл Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поповский Николай Никитич | Попруженко Георгий Иванович
Поповский Иван Степанович | Порецкий Александр Устинович
Поповичи | Поржезинский Виктор-Иван Карлович
Попович Иван | Порошин Виктор Степанович
Поповицкий Александр Иванович | Порошин Семен Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поппе (Карл Карлович, 1822 - 1875) - выдающийся юрист; окончил курс в Санкт-Петербургском университете, был председателем вятской палаты уголовного и гражданского суда, затем председателем окружного суда в Ярославле и Самаре; участвовал в работах комиссии, составлявшей судебные уставы. Кроме статей в "Журнале Министерства Юстиции" ("О дознаниях, производимых полицией и порядок их рассмотрения", 1861; "Заметка по поводу некоторых статей т. XV законов уголовного судопроизводства", 1861 и др.), Поппе напечатал "Отчет о состоянии вятской публичной библиотеки и музеума за 1869 г." (Вятка, 1870). Ср. ст. Матвеева в "Судебном Вестнике" (1875, № 22). В. Р-в.

См. также статьи:
Рейнбот Федор Антонович ;
Россия, разд. Технологическая наука .


Попруженко Георгий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поппе Карл Карлович | Порецкий Александр Устинович
Поповский Николай Никитич | Поржезинский Виктор-Иван Карлович
Поповский Иван Степанович | Порошин Виктор Степанович
Поповичи | Порошин Семен Андреевич
Попович Иван | Порошины

Попруженко (Георгий Иванович, 1818 - 1889) - протоиерей, писатель, воспитанник Киевской духовной академии. Сочинения его: "Краткое изъяснение божественной литургии" (5 изданий), "Несколько слов об ученых трудах Фотия, патриарха константинопольского" (в "Херсонских Епархиальных Ведомостях", 1864; отрывок из магистерской диссертации), несколько проповедей (там же). См. некролог Попруженко в "Записках Одесского Общества Истории и Древности России" (т. XV). В. Р-в.


Порошин Виктор Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поржезинский Виктор-Иван Карлович | Порошин Семен Андреевич
Порецкий Александр Устинович | Порошины
Попруженко Георгий Иванович | Португалов Вениамин Осипович
Поппе Карл Карлович | Порфирий (в миру Георгий Иванович Попов)
Поповский Николай Никитич | Порфирий (в миру Константин Александрович Успенский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Порошин (Виктор Степанович, 1811 - 1868) - экономист, внук Семена Порошина (см. ниже), обучался в Санкт-Петербургском высшем училище и Дерптском университете; в числе студентов бывшего в Дерпте профессорского института отправлен в 1832 г. в Германию, где слушал Ганса, Савиньи, Риттера и др.; позже был профессором статистики и политической экономии в Санкт-Петербургском университете. По словам В.В. Григорьева ("Санкт-Петербургский университет за первые 50 лет", Санкт-Петербург, 1871), Порошин, "благодаря обширным познаниям и гуманистическим тенденциям был одним из любимых профессоров и приобрел почти такое же значение, как Грановский в Московском университете" (стр. 169). Покинув в 1847 г. университет, Порошин поселился в Париже и писал по преимуществу публицистические статьи (в "Le Nord") и брошюры на французском языке о России. Главные труды Порошина: "Критические исследования об основаниях статистики" (Санкт-Петербург, 1838), "Уставы и управление новгородцев в средние века" (в "Журнале Министерства Народного Просвещения", 1840), "Изображение Петра Великого" ("Сын Отечества", 1840), "О земледелии в политико-экономическом отношении" (Санкт-Петербург, 1846; актовая речь, очень характерная для определения его взгляда на политическую экономию), "О средствах к определению климата" ("Записки Императорского Русского Географического Общества", 1847), "Обзор дипломатических сношений древней России с Римской империей" ("Современник", 1852), "Дворяне-благотворители" (Санкт-Петербург, 1856), "Regeneration socuaie de la Russie" (Париж, 1860), "Une nationalite contestee. Russie et Pologne" (Париж, 1862), "Solution pratique de la question des paysans en Russie" (Париж, 1864), "Les ressources materielles de la Russie" (Париж, 1864). См. А. Воронов "Историко-статистическое обозрение учебных заведений Санкт-Петербургского учебного округа" (Санкт-Петербург, 1849 - 1854, т. I и II); Геннади "Писатели, умершие в 1868 г." (в "Русском Архиве", 1870). В. Р-в.

См. также статьи:
Майков Валериан Николаевич ;
Порошины .


Порошин Семен Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Порошин Виктор Степанович | Порошины
Поржезинский Виктор-Иван Карлович | Португалов Вениамин Осипович
Порецкий Александр Устинович | Порфирий (в миру Георгий Иванович Попов)
Попруженко Георгий Иванович | Порфирий (в миру Константин Александрович Успенский)
Поппе Карл Карлович | Порфирий Крайский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Порошин (Семен Андреевич) - писатель (1741 - 1769); получил воспитание в сухопутном шляхетском кадетском корпусе, при котором был оставлен по окончании курса. В 1762 г. был флигель-адъютантом при Петре III и сопровождал дядю императора, принца Георга, из Кенигсберга в Россию. После воцарения Екатерины II является в числе постоянных "кавалеров" при цесаревиче Павле Петровиче , при котором и остается до начала 1766 г. Порошин был одним из просвещеннейших русских людей того времени; веденный им за время от 20 сентября 1764 г. по 31 декабря 1765 г. дневник не только дает драгоценный материал для характеристики Павла Петровича, но и является вообще важным источником для истории эпохи. Рано проявив склонность к литературным занятиям, Порошин принимал деятельное участие в редактировавшемся академиком Миллером издании "Ежемесячные Сочинения", где поместил ряд переводных статей и две оригинальные ("Письма о порядке в обучении наук"); в журнале "Праздное время на пользу употребленное", выходившем при сухопутном корпусе, Порошин также поместил ряд переводов. О его начитанности мы узнаем из его дневника. Он был знаком с сочинениями Платона, Декарта, Маккиавелли, Буало, Свифта, Бюффона, со всей французской философской литературой XVIII столетия, с современной ему изящной литературой; в беседе с Павлом и Н. Паниным он возбуждает самые разнообразные вопросы из различных научных областей. Для Павла Петровича он готовил сочинение под заглавием "Государственный механизм". Будучи, собственно говоря, назначен к Павлу в качестве наставника по геометрии и арифметике, он, благодаря своему образованию, приобрел преобладающее влияние на цесаревича. Обвинения некоторыми авторами графа Н. Панина, главного воспитателя цесаревича, в крайне небрежном отношении к своим обязанностям, в вредном влиянии и умышленном якобы развращении Павла Петровича, падают отчасти и на Порошина; но в действительности, как доказал профессор Иконников , все эти обвинения не выдерживают критики. И Панин, и Порошин относились добросовестно и с любовью к делу воспитания цесаревича; в особенности несправедливы обвинения их в пренебрежении ко всему русскому. В начале 1766 г. Порошин был удален от должности воспитателя; причины его удаления остаются неясными. Возможно, что этому способствовал факт ведения им дневника, в котором затронуты были многие важные лица и записаны интимные, а для многих и неприятные подробности; о дневнике узнала и императрица. Поводом к удалению Порошина послужил "дерзкий" якобы поступок его с Шереметевой (бывшей позже невестой графа Панина), состоявший, по мнению некоторых, в том, что Порошин осмелился посвататься к Шереметевой. В 1768 г. Порошин был назначен командиром Старооскольского пехотного полка. Дневник Порошина напечатан впервые в 1847 г., был издан вторично редакцией "Русской Старины" в 1881 г. в исправленном и дополненном по новым рукописям виде. См. о Порошине статью М.И. Семевского в "Русском Вестнике", 1866, кн. VIII и рецензию В. Иконникова на сочинения Д. Кобеко о Павле Петровиче, в "Отчете о 27 присуждении наград графа Уварова" (Санкт-Петербург, 1885). А. Б-о.

См. также статьи:
Елагин Иван Перфильевич ;
Нартов Андрей Андреевич ;
Павел Петрович (император Всероссийский) ;
Панин Никита Иванович ;
Порошин Виктор Степанович ;
Порошины ;
Россия, разд. История русской литературы (библиография) .


Порошины

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Порошин Семен Андреевич | Португалов Вениамин Осипович
Порошин Виктор Степанович | Порфирий (в миру Георгий Иванович Попов)
Поржезинский Виктор-Иван Карлович | Порфирий (в миру Константин Александрович Успенский)
Порецкий Александр Устинович | Порфирий Крайский
Попруженко Георгий Иванович | Порфиров Петр Федорович

Порошины - дворянский род, восходящий к концу XVI в. В XVII в. Порошины служили по Московскому списку и в стряпчих. Андрей Иванович Порошин (умер в 1779 г.) был генерал-поручиком и главным начальником Колывано-Воскресенских горных заводов; много сделал для развития горного промысла в России. О сыне его Семене и правнуке Викторе см. выше. Брат Виктора Порошина, Сергей, написал "Воспоминания", отрывки из которых печатались в "Русской Старине". Род Порошиных внесен в VI часть родословных книг Вологодской, Владимирской, Костромской, Московской и Симбирской губерний. (Гербовник, VI, 34). В. Р.


Португалов Вениамин Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Порошины | Порфирий (в миру Георгий Иванович Попов)
Порошин Семен Андреевич | Порфирий (в миру Константин Александрович Успенский)
Порошин Виктор Степанович | Порфирий Крайский
Поржезинский Виктор-Иван Карлович | Порфиров Петр Федорович
Порецкий Александр Устинович | Порфирьев Иван Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Португалов (Вениамин Осипович) - известный врач-публицист (1835 - 1896); родился в Полтаве, в зажиточной еврейской семье, учился в Харьковском и Киевском университетах по медицинскому факультету. В Киеве, под руководством профессора П.В. Павлова , Португалов занимался организацией воскресных школ. Служил врачом на родине, потом очутился на севере в Пермской губернии, сначала в Шадринске, потом в Чердыни, где не имел даже права заниматься врачебной практикой, почему взялся за перо. Первый его очерк ("Шадринск и Чердынь") помещен в "Архиве Судебной Медицине"; затем он принимал деятельное участие в "Деле" и "Неделе", преимущественно по вопросам гигиены. Получив возможность возвратиться на службу, Португалов был красноуфимским городовым врачом, потом заведывал двумя горнозаводскими врачебными участками на Урале, изучая быт и санитарное положение рудокопов, результатом чего явился очерк "Гигиена рудокопов". С 1870 по 1880 гг. был земским врачом в Камышлове, Самаре, Вятке и Бугуруслане. Позже, живя в Самаре, он принимал энергичное участие во всех просветительных и благотворительных учреждениях г. Самары и один из первых стал бороться в России с недугом пьянства, делая больным подкожные вспрыскивания стрихнином, выпуская популярные брошюры о пьянстве: "Пьянство - пагуба человека", "Пьянство как социальный недуг", "Борьба с алкоголизмом" и многое другое. В последнее время Португалов всецело отдался устройству народных чтений в Самарском городском театре. Его статьи печатались в "Русском Богатстве", "Русской Мысли", "Вестнике Воспитания", "Медицинском Вестнике", "Русской Жизни", "Стране", "Молве" и многих других столичных и провинциальных изданиях. Главные труды его: "Вопросы общественной гигиены" (1874) и журнальные статьи: "Пособие для фельдшеров", "Повальные чудачества", "Юдаизм и наука", "Знаменательные движения в еврействе", "Русская община", "Каштанство и пустовые души", "Оздоровление городов", "Однобокая гигиена", "Преступная управа", "Змей Горыныч", "Ученик об учителе".

См. также статьи:
Красноперовы (земские статистики) ;
Лаврский Константин Викторович ;
Россия, разд. Русская литература (1870-е годы) .


Порфирий Крайский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Порфирий (в миру Константин Александрович Успенский) | Порфиров Петр Федорович
Порфирий (в миру Георгий Иванович Попов) | Порфирьев Иван Яковлевич
Португалов Вениамин Осипович | Порховские
Порошины | Порчинский Иосиф Алоизиевич
Порошин Семен Андреевич | Порюс-Визапурские

Порфирий (Крайский, умер в 1768 г.) - воспитанник, потом учитель и ректор Московской духовной академии, епископ суздальский, коломенский, белгородский, член Святейшего Синода. Славился как хороший проповедник. Из проповедей его напечатаны слова: "На великий пяток" (Москва, 1742), "На 26 августа" (Москва, 1712), и "На 26 ноября 1749 г.". В последнем он рисует картину реформ Петра I . Ему принадлежит новая редакция "Чинопоследования соединяемых из иноверных к православной церкви" (Москва, 1757).


Порфирий (в миру Георгий Иванович Попов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Португалов Вениамин Осипович | Порфирий (в миру Константин Александрович Успенский)
Порошины | Порфирий Крайский
Порошин Семен Андреевич | Порфиров Петр Федорович
Порошин Виктор Степанович | Порфирьев Иван Яковлевич
Поржезинский Виктор-Иван Карлович | Порховские

Порфирий (в миру Георгий Иванович Попов, умер в 1866 г.) - писатель, архимандрит, профессор по кафедре патристики в Московской духовной академии, потом настоятель русской посольской церкви в Риме. Главные его труды: "Святой Киприан, епископ карфагенский" ("Творение святых отцов", XV), "Об авторитете святых отцов" ("Прибавление к творчеству святых отцов", том XXII), "Жизнь святого Василия Великого" (в "Душеполезном Чтении", 1864 и отд.), "Жизнь святого Григория Богослова" ("Душеполезное Чтение", 1864), "Св. Григорий Нисский" ("Прибавление к творчеству святых отцов", том ХХ), "Святой Кирилл Александрийский" (там же, том XIII), "Жизнь святого Порфирия Газского" ("Душеполезное Чтение", 1863), "Об издании житий святых в хронологическом порядке" ("Чтения общества любителей духовного просвещения", 1869). О Порфирии см. "Православное Обозрение" (1866), "Странник" (1867), "Труды Киевской Академии" (1867).


Порфирий (в миру Константин Александрович Успенский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Порфирий (в миру Георгий Иванович Попов) | Порфирий Крайский
Португалов Вениамин Осипович | Порфиров Петр Федорович
Порошины | Порфирьев Иван Яковлевич
Порошин Семен Андреевич | Порховские
Порошин Виктор Степанович | Порчинский Иосиф Алоизиевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Порфирий (в миру Константин Александрович Успенский, 1804 - 1885) - знаменитый археолог. Родом костромич; учился в костромской семинарии и Санкт-Петербургской духовной академии; принял монашество. Будучи настоятелем русской посольской церкви в Вене, он совершил свою первую ученую поездку - по Далматинскому побережью. В 1843 г. командирован на Восток для изучения нужд православия. После трехлетнего путешествия по Палестине и Сирии, во время которого он составил ценное собрание древних рукописей и книг, он был назначен начальником иерусалимской миссии и занимал эту должность до начала восточной войны. В 1858 г. он еще раз был командирован на Восток и пробыв там три года, вывез обширнейшую коллекцию древних книг и рукописей. Всего древних рукописей и книг на греческом, сирском, арабском, эфиопском, грузинском и других восточных языках, а равно рукописей церковно-славянских им собрано столько, что, по замечанию специалистов, "целой четверти столетия мало для простого их описания". Рукописи и книги эти в настоящее время составляют собственность отчасти Академии Наук, отчасти Императорской публичной библиотеки (см. "Краткий обзор рукописей преосвященства Порфирия, хранящихся в Санкт-Петербургской публичной библиотеке"). В 1865 г. Порфирий возведен в сан епископа чигиринского, викария киевской епархии; в 1878 г. назначен членом Синодальной конторы в Москве. Ему принадлежит честь открытия знаменитого синайского кодекса Библии IV века; он же нашел и издал четыре беседы Фотия, патриарха константинопольского (Санкт-Петербург, 1864). Важнейшие труды Порфирия: "Письмена Кинея Манафы на синайских утесах" (с 23 надписями египетскими и вавилонскими, Санкт-Петербург, 1857); "Вероучение египетских христиан (коптов)" (Санкт-Петербург, 1856); "Христианский Восток" (Египет и Синай - виды, очерки, планы и надписи, 1857); "Мнение о синайской Библии" (полемика с Тишендорфом, 1862); "Путешествие в Нитрийские монастыри в Ливии" (ряд статей в "Трудах Киевской Академии", 1868 - 1869); "Восток христианский. Абиссиния" (ряд статей в "Трудах Киевской Академии", 1866); "Богослужение абиссинцев" (там же, 1869); "Восток христианский. Сирия" (в "Трудах Киевской Академии", 1874 - 1875); "История Афона" (первоначально в "Трудах Киевской Академии", потом отд.); "Первое путешествие в афонские монастыри и скиты" (Киев, 1877 и Москва, 1881); "Стихотворные пииты" ("Труды Киевской Академии", 1878); "Проповедники в первых четырех патриархатах восточных и их проповеди" (там же, 1879); "Второе путешествие в афонские монастыри" (Москва, 1880); "Дионисий Ареопагит и его творения" (в "Чтениях Московского Общества Любителей Духовного Просвещения", 1885). Заслуживают внимания также работы Порфирия, хранящиеся в рукописях: окончание истории Афона, юридические акты афонских монастырей, путешествие по Италии, путешествие по Фессалии, "Едемские народы", исторические сношения церквей константинопольской, иерусалимской, антиохийской и александрийской с церковью русской и др., а в особенности "Богослужение константинопольской церкви" (здесь помещены многие чинопоследования, раньше совершенно неизвестные). Порфирий пожертвовал киевскому церковно-археологическому музею драгоценную, единственную в своем роде коллекцию древних икон, собранных на Востоке. В настоящее время Академией Наук, под редакцией г. Сырку, издает дневник Порфирия "Книги бытия моего" (вышло 4 тома, Санкт-Петербург, 1894 - 1897). См. А.П. Лебедев "Преосвященный Порфирий Успенский" (Сергиев Посад, 1904). Н. Б-в.

См. также статьи:
Арсений (имя духовных писателей и проповедников) ;
Благовещенский Николай Александрович ;
Елена Павловна (Фредерика-Шарлотта-Мария) ;
Иоанн Златоуст ;
Россия, разд. Церковная история ;
Соловьев Петр Алексеевич .


Порфирьев Иван Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Порфиров Петр Федорович | Порховские
Порфирий Крайский | Порчинский Иосиф Алоизиевич
Порфирий (в миру Константин Александрович Успенский) | Порюс-Визапурские
Порфирий (в миру Георгий Иванович Попов) | Поскочин Лев Миронович
Португалов Вениамин Осипович | Посников Александр Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Порфирьев (Иван Яковлевич, 1823 - 1890) - историк литературы. Сын сельского священника вятской епархии, воспитанник Казанской духовной академии, Порфирьев состоял в последней профессором истории русской словесности; исполнял обязанности помощника ректора, редактировал орган академии "Православный Собеседник". Когда в Казанскую академию была доставлена, в 1855 г., соловецкая библиотека, богатая малоизвестными до тех пор старинными рукописями, Порфирьев стал излагать в своих лекциях преимущественно результаты своих занятий древнерусской письменностью. Эти лекции послужили материалом для известного труда Порфирьева "История русской словесности", первая часть которой - "Древний период. Устная народная и книжная словесность до Петра Великого" - вышла в 1870 г., I отдел второй части - "От Петра Великого до Екатерины II" - в 1881 г., II отдел той же части - "Литература в царствование Екатерины II" - в 1884 г. (за эту часть книги Порфирьев получил Макарьевскую премию), третья часть - "Литература в царствование Александра I" - в 1891 г. "История русской словесности" Порфирьева является лучшим пособием для ознакомления с древнерусской словесностью; она выдержала несколько изданий и в сокращенном виде употребляется в средне-учебных заведениях. Будучи одним из главных членов комиссии по описанию соловецких рукописей, Порфирьев издал с довольно обширными предисловиями-исследованиями, вновь или по новым спискам, следующие памятники древнерусской письменности (в "Православном Собеседнике" и его "Приложениях"): "Три послания Игнатия, митрополита Тобольского" (1855), "Просветитель преподобного Иосифа Волоцкого" (1855 - 1857), "Молитва на всю седмицу, святого Кирилла, епископа Туровского" (1857), "Сказание преподобного Нестора о житии и убиении благоверных князей Бориса и Глеба" (1858), "Сочинения Максима Грека" (1859 - 1862), "Сказание о блаженном Петре, царевиче Ордынском" (1859), "Житие преподобного Трифона Печенегского, просветителя лопарей" (1859), "Слово в похвалу преподобного Зосимы и Савватия Соловецких" (1859), "Житие преподобного Елеазара Андерского" (1860), "Несколько поучений Фотия, митрополита Киевского" (1860 - 1861), "Послание Филофея, старца псковского Елеазарова монастыря, к дьяку Мисюрю Мунехину" (1861). Сюда же относятся: "Апокрифические сказания о ветхозаветных лицах и событиях" ("Сборник II отделения Академии Наук", т. XVII, 1877 и отд.) и "Апокрифические сказания о новозаветных лицах и событиях" (там же, 1890 и отд.). Из других трудов Порфирьева выдаются: "Употребление книги Псалтирь в древнем быту народа" (в "Православном Собеседнике", 1857, IV), "О чтении книг в древние времена России" (ib., 1858, II), "О почитании среды и пятницы в древнерусском народе" (ib., 1859, I), "Об источниках сведений по разным наукам в древние времена России" (ib., 1860, I), "Аллегорические изображения времен года" (ib.), "Домострой Сильвестра" (ib., 1860), "Об успехах церковной проповеди в народе" (ib., 1862), "Апокрифические сочинения в древней письменности" (ib., 1869, II), "Народные стихи и легенды" (ib., 1869, III), "Апокрифические сказания о ветхозаветных лицах и событиях" (Казань, 1873; докторская диссертация), "О соловецкой библиотеке, находящейся в Казанской духовной академии" (в "Трудах IV Археологического Съезда", т. II, 1878) "Историко-литературный анализ стиха о Голубиной книге" (в "Отчете о присуждении наград графа Уварова", 1890). См. "Православный Собеседник", 1890, № 11 и статью Г.З. Елисеева "Из далекого прошлого двух академий. По поводу смерти И. Я. П." ("Вестник Европы", 1891, январь).

См. также статьи:
Бобровников Алексей Александрович ;
Боян (Баян) ;
Вяземский Петр Андреевич ;
Озеров Владислав Александрович ;
Радищев Александр Николаевич ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Тихонравов Николай Саввич .


Порховские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Порфирьев Иван Яковлевич | Порчинский Иосиф Алоизиевич
Порфиров Петр Федорович | Порюс-Визапурские
Порфирий Крайский | Поскочин Лев Миронович
Порфирий (в миру Константин Александрович Успенский) | Посников Александр Сергеевич
Порфирий (в миру Георгий Иванович Попов) | Поснов Михаил Эммануилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Порховские - княжеский род, происходивший от четвертого сына князя Святослава Ивановича Смоленского (умер в 1386 г.), князя Ивана. Отрывочные и скудные сведения об этом роде встречаются в XV и XVI в., до 1558 г.; вероятно вскоре затем он пресекся.

См. также статьи:
Рюриковичи .


Порчинский Иосиф Алоизиевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Порховские | Порюс-Визапурские
Порфирьев Иван Яковлевич | Поскочин Лев Миронович
Порфиров Петр Федорович | Посников Александр Сергеевич
Порфирий Крайский | Поснов Михаил Эммануилович
Порфирий (в миру Константин Александрович Успенский) | Посошков Иван Тихонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Порчинский (Иосиф Алоизиевич) - энтомолог, родился в 1848 г. В 1878 г. окончил курс Санкт-Петербургского университета по естественному отделению физико-математического факультета; состоял консерватором и библиотекарем энтомологического общества, затем с 1874 г. - секретарем того же общества. С 1895 г. заведует энтомологическим бюро Министерства земледелия. Порчинский совершил многочисленные поездки по различным местностям Европы, России, Кавказа и Западной Сибири. Труды Порчинского: "Материалы для естественной истории мух и их личинок, причиняющих болезни у человека и животных" ("Труды Русского Энтомологического Общества", IX), "Исследования по двукрылым насекомым России" (ib., XXVI), "Монография шмелеобразных двукрылых России и Кавказа" (ib., Х), "О мухе Вольфарта" ("Horae Soc. Ent. Ross.", XVIII), "Гусеницы и бабочки Санкт-Петербургской губернии" (ib., XVIII, XXV, XXVI, XXVII, XXX), "О кобылках, повреждавших посевы и травы в губерниях Пермской, Тобольской и Оренбургской" ("Сельское Хозяйство и Лес", 1886 - 1887), "Краткие сведения о насекомых, наиболее вредящих русскому полеводству" (Санкт-Петербург, 1882; 2-е изд., 1891).

См. также статьи:
Россия, разд. Зоология .


Порецкий Александр Устинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попруженко Георгий Иванович | Поржезинский Виктор-Иван Карлович
Поппе Карл Карлович | Порошин Виктор Степанович
Поповский Николай Никитич | Порошин Семен Андреевич
Поповский Иван Степанович | Порошины
Поповичи | Португалов Вениамин Осипович

Порецкий (Александр Устинович, 1819 - 1879) - писатель; окончил курс в Казанском университете. Редактировал "Воскресный Досуг" и (официально) "Эпоху" братьев Достоевских . Писал и стихотворения, из которых детская песенка "Вот попалась, птичка, стой" чрезвычайно популярна. См. его некролог в "Российской Библиографии", 1879, № 22.


Порюс-Визапурские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Порчинский Иосиф Алоизиевич | Поскочин Лев Миронович
Порховские | Посников Александр Сергеевич
Порфирьев Иван Яковлевич | Поснов Михаил Эммануилович
Порфиров Петр Федорович | Посошков Иван Тихонович
Порфирий Крайский | Поспелов Алексей Иванович

Порюс-Визапурские - княжеский род, происходящий от раджей Визапурских (Визапур-Биджапур) в Ост-Индии и переселившийся в Россию в конце XVIII в., при Екатерине II . Род князей Порюс-Визапурских, внесенный в V часть родословной книги Казанской губернии, пресекся, кажется, около 20 лет тому назад.


Поскочин Лев Миронович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Порюс-Визапурские | Посников Александр Сергеевич
Порчинский Иосиф Алоизиевич | Поснов Михаил Эммануилович
Порховские | Посошков Иван Тихонович
Порфирьев Иван Яковлевич | Поспелов Алексей Иванович
Порфиров Петр Федорович | Поспелов Иоанн Григорьевич

Поскочин (Лев Миронович) - стольник, автор важной для истории Верхотурского уезда дозорной книги 1680 г. В "Обозрении столбцов и книг Сибирского приказа" Н.Н. Оглоблина (Москва, 1895) впервые указано вкратце содержание этой книги. Отрывки и извлечения из нее см. в "Пермской Летописи" Шишонко (т. III и IV) и в "Пермской Старине" Дмитриева (вып. VII, 1897). Поскочин составил еще описания Тюменского уезда и Тюменского Преображенского монастыря, также относящиеся к 1680 г. и хранящиеся в Московском архиве Министерства юстиции.


Посников Александр Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поскочин Лев Миронович | Поснов Михаил Эммануилович
Порюс-Визапурские | Посошков Иван Тихонович
Порчинский Иосиф Алоизиевич | Поспелов Алексей Иванович
Порховские | Поспелов Иоанн Григорьевич
Порфирьев Иван Яковлевич | Поспелов Семен Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Посников (Александр Сергеевич) - даровитый русский экономист и публицист, родился в 1846 г. в Вяземском уезде, в семье местных дворян. Окончил курс в Смоленской гимназии и в Московском университете по юридическому факультету. Совершив заграничную поездку, сдал магистерский экзамен по политической экономии и статистике. В качестве диссертации для получения права читать лекции в Петровской сельскохозяйственной академии, Посников опубликовал сочинение "Начала поземельного кредита", но курса в академии не открыл, так как был приглашен на кафедру в Демидовский ярославский лицей. Во время двухлетней командировки за границу изучал аграрные отношения Западной Европы. В 1875 г. защитил в Московском университете магистерскую диссертацию "Общинное землевладение" (I т.). В 1876 г. перешел в Новороссийский университет; в 1878 г. защитил, в качестве докторской диссертации, второй том "Общинного землевладения". Сочинение это посвящено разбору возражений, которые делались против общины. Сторонники ее до сих пор черпают свои аргументы из книги Посникова. Автор доказывает, что общинная форма не препятствует сельскохозяйственным улучшениям и прогрессу земледельческой культуры. В подтверждение этого он приводит Англию, где значительная часть улучшений, не только временных, но и капитального характера, производится фермерами, то есть временными владельцами. Условием применения улучшений является уверенность в том, что хозяйствующее лицо получит обратно затраченное; это достигается введением права на вознаграждение за неиспользованные улучшения. Такое право существует в Англии и должно быть установлено в русской общине. Ошибочно думать, что именно община создает чересполосицу и принудительную обработку: та и другая существуют и при частном мелком землевладении (в Пруссии, Франции и др.). Причина принудительной обработки лежит в формах выпаса скота (на жниве и на пару) и в необходимости проезда через чужие участки. Общинное землевладение может обойтись без тех видов выпаса, которые ведут к принудительной обработке и даже легче может перейти от них к более совершенным формам, чем масса мелких частных собственников. Специальная чересполосица (разделение владения на несколько обособленных участков) вызывается задачами уравнения в пользовании землей и не представляет больших неудобств; дальность полей от усадеб, которая приписывается общинному землевладению с его чересполосицей, зависит в России от отмежевания крестьянам дальних земель. Обеспечение земледельцев в народно-хозяйственном смысле может быть достигнуто, по мнению Посникова, только тогда, когда каждый обрабатывающий землю владеет земельным участком, удовлетворяющим его главные потребности. В 1882 г. Посников оставил кафедру в университете и принимал деятельное участие в Смоленском земстве. С 1886 по 1897 гг. Посников был одним из редакторов газеты "Русские Ведомости". В настоящее время он состоит кандидатом к вяземскому уездному предводителю дворянства. Вместе с А.И. Чупровым (см.) редактировал известное издание "Влияние урожаев и хлебных цен на некоторые стороны русского народного хозяйства". В 1902 г., при открытии в Петербурге политехнического института, образованного отчасти по идее Посникова, он назначен деканом экономического отделения института, где читает политическую экономию. В 1906 г. был одним из основателей партии демократических реформ. Один из лучших знатоков аграрного вопроса, Посников несколько раз говорил о нем в публичных собраниях в Москве и Петербурге и посвятил ему несколько статей в газете "Страна".

См. также статьи:
Маресс Лев Николаевич ;
Плотников Михаил Александрович ;
Покровский Василий Иванович ;
Россия, разд. Экономическая наука ;
Фортунатов Алексей Федорович (агроном и статистик) ;
Цитович Петр Павлович ;
Чупров Александр Иванович ;
Щербина Федор Андреевич .


Посошков Иван Тихонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поснов Михаил Эммануилович | Поспелов Алексей Иванович
Посников Александр Сергеевич | Поспелов Иоанн Григорьевич
Поскочин Лев Миронович | Поспелов Семен Михайлович
Порюс-Визапурские | Поспелов Федор Тимофеевич
Порчинский Иосиф Алоизиевич | Поспелова Марья Алексеевна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Посошков (Иван Тихонович) - известный русский экономист, один из тех самоучек-начетников Московской церковной письменности, которые, крепко придерживаясь старых национальных начал, тем не менее ясно понимали, что Россия должна идти вперед и что только в полном развитии ее сил заключается спасение. Биографические сведения относительно Посошкова крайне скудны. Родился он в селе Покровском, близ Москвы, около 1670 г. В документах имя его встречается в первый раз по делу строителя Андреевского монастыря Аврамия, который подал Петру тетради о причинах недовольства в народе. По этому делу были привлечены к ответу, "в числе друзей и хлебоядцев давних", между прочими, и крестьяне "Ивашка да Ромашка П.". На этот раз Посошкову удалось выпутаться из дела. Затем Посошков ведет деятельную жизнь пионера нарождающейся русской промышленности, а иногда занимает и официальное положение (у водочных дел). Он пытается делать изобретения по военной части, вообще много работает, пишет, успевает сделаться сравнительно состоятельным человеком, но видного положения среди сотрудников Петра не приобретает и умирает при Екатерине I 1 февраля 1726 г., в Петропавловской крепости. Причина ареста точно не выяснена, но, по-видимому, погибель Посошкова была вызвана именно сочинением его - "Книги о скудости и богатстве, сие есть изъявление от чего приключается скудость, и от чего гобзовитое богатство умножается" - сочинением, составляющим главное основание его славы. По силе языка, по массе затронутых вопросов, по богатству мысли сочинение это дает полное право назвать Посошкова первым русским экономистом. Многое из того, о чем говорил Посошков, составляло вопросы дня и так или иначе обсуждалось и другими современниками Петра; но для составления о том целого трактата, и притом при отсутствии знакомства хотя бы с начатками западноевропейской экономической науки, требовался недюжинный талант, сила которого становится еще более очевидной при сравнении книги Посошкова с бедными по мысли и по языку произведениями, так называемых, меркантильных теоретиков, особенно немецких. Сочинение Посошкова не имеет узко экономического характера. Это целая программа переустройства русского государства, включающая и такие мероприятия, которые не получили осуществления и до настоящего времени. Посошков представляет собой оригинальное сочетание меркантильных идей с каноническими идеями Запада - сочетание тем более любопытное, что оно создалось вне всяких литературных западноевропейских влияний. Посошков - прежде всего искатель христианской правды, а затем националист, сторонник демократической централизации на почве абсолютного монархического принципа. Вера в абсолютизм у него так велика, что даже деньги он находит возможным чеканить, не сообразуясь с реальной стоимостью металла. Он мечтает и о том, что государство в состоянии установить "естественную, справедливую цену", причем рекомендует решить вопрос очень просто: "буде кто взял цену не противонастоящие излишнюю, взять штрафу да высечь батогами или плетьми, чтобы впредь так не делал". Он сознает, что главным источником благосостояния является земля, но склонен придавать большое значение обилию денег. Он понимает, что удовлетворение одним фискальным целям не может служить основанием разумной государственной политики и что только на почве развития промышленности возможно процветание государства. Забота правительства должна быть направлена на развитие национальных производительных сил. В России много нетронутых естественных богатств: когда у нас разовьется самостоятельное производство предметов насущной необходимости, иностранцы будут к нам "ласковее, прежнюю свою гордость всю отложат и за нами станут гоняться". Способы поощрения отечественной промышленности - тариф, организация складочных торговых мест, развитие цехового строя, привлечение иностранных мастеров для обучения русских, развитие в народе грамотности и пр. Посошков настаивает на урегулировании отношений помещиков к крестьянам, обосновывая свое мнение тем, что "крестьянам помещики не вековые владельцы, того ради не весьма их берегут, а прямой их владелец - Всероссийский Самодержец". Он скорбит о плохом возделывании земли, об истреблении лесов, о вреде разделов, настаивает на необходимости межевания, восстает против подушного налога: "во исчислении душевном, - говорит он, - не чаю проку быти, понеже душа вещь неосязаемая и умом непостижимая, и цены неимущая; надлежит ценить вещи грунтованные", и притом так "казну собирать, чтобы и царства не разорять". Он противник множественности налогов: "многие вымышленники, хотя сборы пополнить вымыслили поземельные, подушные, хомутейные, банные, прикольные, с судов водяных, посаженные, мостовые, пчельные, кожные, покосовшинные, и с подводчиков десятые и называют то собрание мелочными сборы: обаче ни теми поторжными сборы наполниться казна не может, токмо людям трубацыя великая: мелочной сбор мелок он и есть". По его мнению, следует установить единый "государственный правдивый сбор, иже с Христова воплощения установленный, то есть десятинный", да и с товара установить единую пошлину, "ибо и с вола едина кожа содирается". Относительно соли Посошкова того мнения, что "вельми пригоже ей быть в свободном торгу". Кроме того, Посошкову принадлежат "Завещание отеческое" - Домострой XVII в. и "Зерцало суемудрия раскольнича", рассматривающее причины возникновения раскола. Сочинения Посошкова изданы Погодиным (т. 1, Москва, 1842; т. 2, Москва, 1863), "Завещание отеческое" - Е. Прилежаевым (Санкт-Петербург, 1893). См. Брикнер "Иван Посошков" (Санкт-Петербург, 1876); Алексей Царевский "Посошков и его сочинения" (Москва, 1883); Н. Павлов-Сильванский "Проекты реформ в записках современников Петра Великого" (Санкт-Петербург, 1897). А. Миклашевский.

См. также статьи:
Петр I Алексеевич Великий ;
Попов Андрей Николаевич ;
Прилежаев Евгений Михайлович ;
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Русский язык и сравнительное языкознание .


Поспелова Марья Алексеевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поспелов Федор Тимофеевич | Поспехов Дмитрий Васильевич
Поспелов Семен Михайлович | Поссе Владимир Александрович
Поспелов Иоанн Григорьевич | Поссе Константин Александрович
Поспелов Алексей Иванович | Поссельт Мориц Федорович
Посошков Иван Тихонович | Постельс Александр Филиппович

Поспелова (Марья Алексеевна, 1784 - 1805) - писательница, дочь бедного чиновника, самоучкой изучившая русскую словесность, французский язык, музыку и рисование. Первым печатным произведением ее была "Ода императору Павлу на день восшествия на престол" (Москва, 1796). В 1798 г. был издан во Владимире сборник сочинений Поспеловой "Лучшие часы моей жизни" (стихи и проза). Об этом сборнике заговорили; князь И.М. Долгорукий назвал Поспелову "музой речки Клязьмы". В 1799 г. она написала "Оду на разбитие генерала Массены в Швейцарии князем Италийским, графом Суворовым-Рымникским" и "Лирическую песнь на день обручения Ее Императорского Высочества великой княжны Александры Павловны с Его Королевским Высочеством эрц-герцогом Иосифом". В 1801 г. вышло в свет новое собрание ее сочинений: "Некоторые черты природы и истины, или Оттенки мыслей и чувствований моих". Ею заинтересовались Державин , Карамзин и др.; она переехала в Петербург, но скоро умерла, успев выпустить в свет только "Оду на высокоторжественнейший день рождения императора Александра Павловича" (Санкт-Петербург, 1803). См. журнал "Любитель Словесности" за 1806 г.; Федоров "О жизни и сочинениях Марьи Поспеловой" (в "Отечественных Записках", 1824, № 2 - 4 и отд.); статью Макарова в "Дамском Журнале" (1827, № 19 и 1830, № 16); Хмыров "Русские писательницы прошлого" (в "Рассвете", 1861, № 12); Мордовцев "Русские женщины нового времени" (Москва, 1874). В. Р-в.


Поспелов Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Посошков Иван Тихонович | Поспелов Иоанн Григорьевич
Поснов Михаил Эммануилович | Поспелов Семен Михайлович
Посников Александр Сергеевич | Поспелов Федор Тимофеевич
Поскочин Лев Миронович | Поспелова Марья Алексеевна
Порюс-Визапурские | Поспехов Дмитрий Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поспелов (Алексей Иванович) - современный русский сифилидолог. Сын врача, родился в 1846 г. В 1864 г., по окончании курса Рязанской гимназии, поступил на медицинский факультет Московского университета. Студентом получил медаль за сочинение "О различии действия иодистого и бромистого калия на организме животных". По окончании курса 1869 г. зачислен ординатором клиники кожных и венерических болезней, в 1874 г. - доктор медицины за диссертацию "Лечение сифилиса подкожными впрыскиваниями сублимата"; в 1879 г. отправился за границу, где занимался у Гебры, Капоза, Зигмунда и др. в Вене, у Фернье в Париже; в 1884 г. - приват-доцент по сифилидологии и дерматологии, в 1887 г. - экстраординарный профессор, в 1898 г. - ординарный профессор. В 1875 г. он составил проект "О мерах, необходимых для уменьшения и предотвращения сифилиса в Москве". В 1883 г. утвержден составленный Поспеловым устав Долгоруковской школы для акушерок, изучающих сифилис при Мясницкой больнице, более известной под именем Поспеловых курсов; в 1885 году больница причислена к клиникам университета. В 1887 г. по его проекту реорганизован надзор за проституцией. В 1891 г. он основал "Московское Венерологическое и Дерматологическое общество", занявшее выдающееся место в ряду европейских обществ этого рода. Его стараниями собран богатый музей кожных и венерических болезней, пожертвованный университету в 1892 г. Из более чем 100 статей Поспелова назовем: "По поводу сифилитической лихорадки" ("Московская Медицинская Газета", 1873), "Erythema nodosum d. Haut u. Schleimhaute" ("St.-Petersb. medic. Wochenschr.", 1876), "К вопросу о современном патогенезе и лечении lupus vulgaris" ("Прот. Конфер. Мясн. больн.", 1881), "О влиянии нервной системы при некоторых формах болезни кожи" (ib.), "Psoriasis genuina acuta" ("Врач", 1882; то же на немецком языке), "Un cas rare de distrophie de la peau" ("Annal. d. detmat.", 1885), "Zur Casuistik d. Lichen ruber planus d. Haut und d. ausseren Schleimhaute" ("Viert. f. Derm.", 1885), "Ueb. extragenit. Syphilisinfection" ("Arch. f. Derm.", 1889), "К вопросу о повторном заражении сифилисом" ("Медицина" и по-французски, 1890), "Современный взгляд на значение кокцидий при некоторых болезнях кожи" ("Доклад IV Пироговскому съезду"), "Hautmassage bei Acne faciei" ("Dermatol. Zeitschrift", 1895). Г. М. Г.

См. также статьи:
Россия, разд. Медицина .


Поспелов Иоанн Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поспелов Алексей Иванович | Поспелов Семен Михайлович
Посошков Иван Тихонович | Поспелов Федор Тимофеевич
Поснов Михаил Эммануилович | Поспелова Марья Алексеевна
Посников Александр Сергеевич | Поспехов Дмитрий Васильевич
Поскочин Лев Миронович | Поссе Владимир Александрович

Поспелов (Иоанн Григорьевич) - духовный писатель, протоиерей, магистр Московской духовной академии. Главные труды Поспелова: "Краткие поучения" (Санкт-Петербург, 1853), "Письма об улучшении быта православного духовенства в рижской епархии" ("Православное Обозрение", 1863, июль, сентябрь; 1868, сентябрь; 1870, апрель), "О настоящем положении православия в Лифляндии" (ib., 1865, март, апрель), "Из современной практики православного священника в Лифляндии" (ib., 1867, февраль), "Как жить по православной вере" (часть I, ib., 1878; часть II, ib., 1889), "Наставление, как веровать православному" (2-е изд., 1877), "Ответ г. пастору Герману Дальтону" (Харьков, 1891), "Поучения" (Кострома, 1885), "Поучения и речи" (часть II, 2-е изд., ib., 1879), "Православие и лютеранство" (Санкт-Петербург, 1893), "Руководство для вступающих в брак" (Кострома, 1884).


Поспелов Семен Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поспелов Иоанн Григорьевич | Поспелов Федор Тимофеевич
Поспелов Алексей Иванович | Поспелова Марья Алексеевна
Посошков Иван Тихонович | Поспехов Дмитрий Васильевич
Поснов Михаил Эммануилович | Поссе Владимир Александрович
Посников Александр Сергеевич | Поссе Константин Александрович

Поспелов (Семен Михайлович, 1816 - 1887) - протоиерей, писатель, воспитанник Московской духовной академии; напечатал: "О таинстве миропомазания" (Москва, 1840; магистерская диссертация) и "Преподобный Дионисий, архимандрит Троицкого Сергиева монастыря" (в "Чтениях Московского общества любителей духовного просвещения", 1865, кн. 2).


Поспелов Федор Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поспелов Семен Михайлович | Поспелова Марья Алексеевна
Поспелов Иоанн Григорьевич | Поспехов Дмитрий Васильевич
Поспелов Алексей Иванович | Поссе Владимир Александрович
Посошков Иван Тихонович | Поссе Константин Александрович
Поснов Михаил Эммануилович | Поссельт Мориц Федорович

Поспелов (Федор Тимофеевич) - писатель; окончил курс в Московском университете, служил при Державине в Петрозаводске, был советником губернского правления в Санкт-Петербурге. Державин очень любил Поспелова и переписывался с ним. Поспелов перевел Тацита и с французского языка сочинение И. Долгорукова "Софиевка. Описание сада графини Потоцкой" (в "Вестнике Европы", 1811, ч. LVI, № 6); написал элегию "Не тщетно ты тогда..." (в "Вечерней Заре", 1782, ч. II).


Поспехов Дмитрий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поспелова Марья Алексеевна | Поссе Владимир Александрович
Поспелов Федор Тимофеевич | Поссе Константин Александрович
Поспелов Семен Михайлович | Поссельт Мориц Федорович
Поспелов Иоанн Григорьевич | Постельс Александр Филиппович
Поспелов Алексей Иванович | Постников Василий Тимофеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поспехов (Дмитрий Васильевич, родился в 1821 г.) - писатель, сын священника; образование получил в Киевской духовной академии, где был профессором философии. Кроме докторской диссертации "Книга премудрости Соломона; ее происхождение и отношение к иудейско-александрийской философии" (Киев, 1873), Поспехову принадлежат несколько статей в "Воскресном Чтении" ("Звезда Мессии", "25 декабря"), "Вере и Разуме" ("Египетская большая пирамида", 1885) и "Трудах Киевской Духовной Академии", а также несколько переводов. Умер в 1899 г. См. П.П. Кудрявцев "Димитрий Васильевич Поспехов. Страничка из внутренней жизни Киевской духовной академии за последнее полустолетие" ("Вера и Церковь", 1899, кн. 10).

См. также статьи:
Гогоцкий Сильвестр Сильвестрович .


Поссе Константин Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поссе Владимир Александрович | Поссельт Мориц Федорович
Поспехов Дмитрий Васильевич | Постельс Александр Филиппович
Поспелова Марья Алексеевна | Постников Василий Тимофеевич
Поспелов Федор Тимофеевич | Постников Владимир Ефимович
Поспелов Семен Михайлович | Постников Нестор Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поссе (Константин Александрович) - профессор математики Санкт-Петербургского университета, родился в 1847 г. По окончании образования во 2-й санкт-петербургской гимназии поступил на физико-математический факультет Санкт-Петербургского университета, где окончил курс кандидатом в 1863 г. С 1871 по 1895 гг. преподавал высшую математику в институте инженеров путей сообщения. Преподавал некоторое время математику на высших женских курсах и в Санкт-Петербургском технологическом институте. В 1873 г. получил в Санкт-Петербургском университете степень магистра математики за сочинение: 1) "О функциях, подобных функциям Лежандра". После этого начал в университете чтение лекций по аналитической геометрии в качестве приват-доцента, а в 1880 г. был избран в штатные доценты. Степень доктора математики получил в 1882 г. за сочинение: 2) "О функциях омега от двух переменных аргументов"; в 1883 г. был избран советом университета в экстраординарные профессоры, с 1886 г. - ординарный профессор. По свидетельству многочисленных учеников его, Поссе обладает даром ясного и точного изложения предмета. Кроме указанных выше сочинений, Поссе принадлежат следующие работы: 3) "Sur les quadratures" (1875, "Nouv. ann. d. mathem."), 4) "Об одном вопросе о наименьших величинах" (1880, "Записки Академии Наук", т. 38), 5) "О дополнительном члене формулы Чебышева" (1883, "Сообщения Харьковского Математического общества"); 6) "К вопросу о предельных значениях интегралов и сумм" (1885, ib.); 7) "Quelques remarques sur une certaine question de minimum" ("Mathematische Annalen", 1885, т. 26); 8) "О функциях, подобных функциям Лежандра" ("Сообщения Харьковского математического общества", 1886); 9) "Sur quelques applications des fractions continues algebriques" (Санкт-Петербург, 1886); 10) "Об одном дифференциальном тождестве" (1888, "Московский математический Сборник", т. 13); 11) "Заметка по вопросу о наибольших и наименьших величинах" (ib., т. 14, 1890); 12) "Курс интегрального исчисления" (Санкт-Петербург, 1891; 2-е изд., 1895); "О трансцендентности чисел эпсилон и пи" ("Известия Технологического Института", 1893); в 1897 г. Поссе написал для "Критико-биографического Словаря" С.А. Венгерова очерк жизни и деятельности П.Л. Чебышева . В особенности замечательны труды Поссе, означенные здесь цифрами 1, 6 и 7.

См. также статьи:
Коркин Александр Николаевич ;
Россия, разд. Математика .


Поссельт Мориц Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поссе Константин Александрович | Постельс Александр Филиппович
Поссе Владимир Александрович | Постников Василий Тимофеевич
Поспехов Дмитрий Васильевич | Постников Владимир Ефимович
Поспелова Марья Алексеевна | Постников Нестор Васильевич
Поспелов Федор Тимофеевич | Постников Петр Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поссельт (Мориц Федорович, 1805 - 1875) - историк. С 1834 г. преподавал философию в Дерптском университете, потом немецкий язык в московских и петербургских учебных заведениях; с 1851 г. состоял библиотекарем Императорской публичной библиотеки. Ему принадлежат: "De nexu, avi sensui cum ratione quoad religionem spectant, intercedit" (Дерпт, 1833); "Handbuch der Geschichte der Philosophie" (ib., 1839); "Peter der Grosse und Leibnitz" (ib., 1843); "Tagebuch des Generals Patrick Gordon" (Москва, 1849 - 1852); "Der General und Admiral Franz Lefort. Dein Leben und seine Zeit" (Франкфурт-на-Майне, 1866). Последний труд богат новыми данными, почерпнутыми из иностранных архивов.

См. также статьи:
Гордон Патрик .


Постельс Александр Филиппович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поссельт Мориц Федорович | Постников Василий Тимофеевич
Поссе Константин Александрович | Постников Владимир Ефимович
Поссе Владимир Александрович | Постников Нестор Васильевич
Поспехов Дмитрий Васильевич | Постников Петр Васильевич
Поспелова Марья Алексеевна | Посьет Константин Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Постельс (Александр Филиппович, 1801 - 1871) - естествоиспытатель. Окончил курс в Санкт-Петербургском университете в 1823 г. кандидатом, он был оставлен "исправлять должность магистра". В 1826 г. читал курс неорганической химии. В том же году он отправился на военном шлюпе "Сенявин" в качестве минералога и рисовальщика в кругосветное путешествие, из которого вернулся в 1829 г. С 1830 г. был помощником профессора Соколова в преподавании минералогии; в 1831 г. получил звание адъюнкта. По случаю преобразования университета в 1836 г. был уволен, но оставался преподавателем минералогии и геогнозии в главпедагогическом институте, где в 1836 г. получил звание экстраординарного, а в 1839 г. - ординарного профессора. Сверх того более 25 лет обучал естественным наукам в училище правоведения и с 1837 по 1856 гг. состоял директором второй гимназии в Санкт-Петербурге, а затем был назначен членом главного правления училищ. Труды его: "Bemerkungen uber die Vulkane der Halbinsel Kamtchatka" в "Мемуарах Академии Наук" (т. II, 1833), "Voyage autour du monde, execute par ordre de sa Majeste l'empereur Nicolas I sur la corvette "Le Seniavine" dans les annees 1826, 1827, 1828 et 1829, par Frederic Lutke. T. III-me, contenant les travaux de mm. les naturalistes, redige par Alex. Postels" (Париж, 1836, с атласом рисунков). Вместе с Фр. Рупрехтом: "Illustrationes algarum in itinere circa orem, jussu Imperatoris Nicolai I atque auspiciis nauarchi Friderici Lutke annis 1826, 1827, 1828 et 1829 in celoce Seniavin execute in oceano Pacifico, imprimis septemtrionali ad littora Rossica asiatico-americana, collectarum" (Санкт-Петербург, 1840, с 40 таблицами большого формата). В. Т.

См. также статьи:
Бонгард Густав Петрович ;
Россия, разд. География .


Постников Василий Тимофеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Постельс Александр Филиппович | Постников Владимир Ефимович
Поссельт Мориц Федорович | Постников Нестор Васильевич
Поссе Константин Александрович | Постников Петр Васильевич
Поссе Владимир Александрович | Посьет Константин Николаевич
Поспехов Дмитрий Васильевич | Потанин Григорий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Постников (Василий Тимофеевич, умер в 1710 г.) - отец первого русского доктора Петра Васильевича Постникова (см. ниже), дьяк посольского приказа; в 1686 г. участвовал в заключении мира с Польшей; в следующем году был отправлен послом в Лондон, Флоренцию, Амстердам и Берлин для заключения союза против турок, но успел склонить к нему только Пруссию; в 1689 г. был отправлен в Китай и содействовал Головину в заключении договора с богдыханом.

См. также статьи:
Лихачев Василий Богданович .


Постников Владимир Ефимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Постников Василий Тимофеевич | Постников Нестор Васильевич
Постельс Александр Филиппович | Постников Петр Васильевич
Поссельт Мориц Федорович | Посьет Константин Николаевич
Поссе Константин Александрович | Потанин Григорий Николаевич
Поссе Владимир Александрович | Потанина Александра Викторовна

Постников (Владимир Ефимович) - исследователь малорусской общины и крестьянского хозяйства на юге России. В своей книге "Южнорусское крестьянское хозяйство" (Москва, 1891) Постников представил описание крестьянского хозяйства, составленное на основании изучения земско-статистических работ за 1881 - 1891 гг. и личных наблюдений автора. Постников не верит в будущность сельской общины, которая, по его мнению, не может развиваться вследствие малоземелья и обусловливаемой им обостренной борьбы экономических интересов. См. Слонимский "Крестьянские нужды и их исследователи" ("Вестник Европы", 1893, № 3).


Постников Нестор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Постников Владимир Ефимович | Постников Петр Васильевич
Постников Василий Тимофеевич | Посьет Константин Николаевич
Постельс Александр Филиппович | Потанин Григорий Николаевич
Поссельт Мориц Федорович | Потанина Александра Викторовна
Поссе Константин Александрович | Потанчиков Федор Семенович

Постников (Нестор Васильевич, родился в 1821 г.) - врач; образование получил на медицинском факультете Московского университета, в котором окончил курс лекарем в 1846 г. Состоял помощником прозектора анатомии там же до 1855 г.; затем врач студенческой в Москве больницы и московского ремесленного училища; за диссертацию "De anaesthesia" (Москва, 1854) Постников удостоен степени доктора медицины. С 1855 г. - старший госпитальный врач в Ярославле и Саратове (с 1859 г.). Постников учредил первое в России кумысолечебное заведение (в 1858 г.) и поставил лечение кумысом на научную почву. По последнему вопросу Постников напечатал несколько статей в разных изданиях, а отдельно издал: "Кумысолечебное заведение близ города Самары" (Самара, 1860) и "О кумысе, его свойствах и действии на человеческий организм" (3-е изд., Самара, 1867).


Постников Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Постников Нестор Васильевич | Посьет Константин Николаевич
Постников Владимир Ефимович | Потанин Григорий Николаевич
Постников Василий Тимофеевич | Потанина Александра Викторовна
Постельс Александр Филиппович | Потанчиков Федор Семенович
Поссельт Мориц Федорович | Потапенко Игнатий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Постников (Петр Васильевич) - первый русский доктор медицины и философии. Отец его (см. выше), сознававший, по-видимому, выгоды образования, поместил его в славяно-греко-латинскую академию. Определенный на службу в стряпчие, Постников весной 1692 г. "по имянному великого Государя указу отпущен с Москвы в Венецию для совершения свободных наук в Потавинскую Академию" (то есть в Падуанский университет). В 1694 г. Постников получил от университета степень доктора медицины и философии; выданный ему диплом заключал в себе лестные отзывы о дарованиях, поведении и успехах молодого русского ученого. По выходе из университета Постников ради тех же излюбленных им "свободных наук" посетил "разные окрестные государства". Однако в области медицины ему почти совсем не удалось применить свои познания и подготовку. Живя в эпоху, когда число специально подготовленных лиц было весьма невелико во всех отраслях деятельности, Постников, соответственно неотложным потребностям государства, превращается из медика в дипломата, агента, переводчика. Он был определен на службу в посольский приказ и как владеющий, кроме русского, греческим, латинским, французским и итальянским языками, был отправлен с посольством за границу, где пробыл около 7 лет, посетив Австрию, Голландию, Англию, Италию и Францию и выполняя разные поручения русского полномочного посла. В 1701 г. ему была устроена почетная встреча, по примеру встречи видных иностранных докторов, приезжавших на службу в Россию, и он был записан доктором в аптекарском приказе с значительным для того времени жалованием в 500 рублей, но с обязанностью переводить "в посольском приказе, как случатся, латинские, французские, итальянские нужные письма". Через полгода он был вновь отправлен в Париж неофициальным агентом "для сообщения о тамошних поведениях" и провел во Франции почти 9 лет. Помимо своих дипломатических обязанностей и составления для французского министра иностранных дел известий о текущих делах России, Постников занимался наймом докторов на русскую службу и "огородников" для царских садов, закупкой лекарств и приобретением иностранных книг по военно-сухопутному и морскому делу, технике, хозяйству, обычаям общежития, а более всего - по международным, гражданским, воинским и церковным "правам и уложениям окрестных государств". Вернувшись в Россию в 1710 г., он остался на службе при посольском приказе, занимаясь по поручению правительства переводом иностранных сочинений, и умер, не получив, по выражению его первого биографа, "в жизни сей награды за труды, пожертвования и упражнения в науках". Биографию и обзор деятельности Постникова см. у Дм. Цветаева "Медики в Московской России и первый русский доктор" и у Рихтера "История медицины в России" (II, 321 - 323 и прибавления, 143 - 152). Н.В. Халяев.

См. также статьи:
Постников Василий Тимофеевич .


Посьет Константин Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Постников Петр Васильевич | Потанин Григорий Николаевич
Постников Нестор Васильевич | Потанина Александра Викторовна
Постников Владимир Ефимович | Потанчиков Федор Семенович
Постников Василий Тимофеевич | Потапенко Игнатий Николаевич
Постельс Александр Филиппович | Потапов Александр Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Посьет (Константин Николаевич) - генерал-адъютант, адмирал, родился в 1819 г. Его предок, Possuet de Rossiet (в русских документах Поссиет, Пассет, Пассиет и пр.), по приглашению Петра Великого приехал в Россию из Франции и много лет трудился над разведением виноградников около Астрахани. Окончив курс в Морском кадетском корпусе, Посьет плавал в морях Белом и Балтийском. Труд его "Артиллерийское учение" (1847), рассматривающий правила артиллерийской практики иностранных флотов, имел влияние на увеличение боевой силы наших военных судов, что и незамедлило сказаться в битвах наших у берегов Кавказа. Другой труд Посьета "Вооружение военных флотов" (1849; 2-е изд., 1851) был увенчан Демидовской премией. Назначенный командиром учебного артиллерийского корабля "Прохор", Посьет применил на нем все придуманные им улучшения. Когда на адмирала Путятина возложено было заключение торгового договора с Японией, Посьет отправился с ним на фрегате "Паллада" (плавание которого описал И.А. Гончаров ); позже он вновь ездил в Японию для обмена трактатов. В чине капитана 1 ранга, Посьет назначен был состоять наставником при великом князе Алексее Александровиче и с тех пор постоянно совершал летом морские плавания (1858 по 1865 гг.) по Балтийскому морю и у берегов России; с 1866 по 1868 гг. Посьет ходил, вместе со своим Августейшим воспитанником, в Средиземное море и Атлантический океан, а в 1871 г. посетил Америку, Канаду, Китай, Японию, Сибирь. Этим плаванием завершилось морское образование великого князя, к которому, до его совершеннолетия, Посьет назначен был попечителем. С 1874 по 1888 гг. Посьет был министром путей сообщения. В этом звании он организовал особые "описные партии", работы которых послужили к исправлению и улучшению многих наших рек; для облегчения судоходства на внутренних водах назначены моряки в судоходные инспекции; для тех же целей учреждены водомерные посты, метеорологические станции и судоходные съезды; произведено много гидротехнических работ. При Посьете выстроено 9085 веток железнодорожных путей, выработан и утвержден общий устав российских железных дорог, положено начало урегулирования железнодорожных тарифов, расширены каналы Очаковского бара и Керчь-Еникальского пролива, устроены новые каналы: Сяский, Свирский, Мариинский, открыт Морской канал в Петербурге, произведено множество промеров наших гаваней и рек. С 1888 г. Посьет состоял членом государственного совета. Участвовал в учреждении общества спасения на водах и постоянно следил за развитием этого дела. По его мысли на наших реках и озерах устроены зимние спасательные посты. См. "Празднование 50-летия службы в офицерских чинах адмирала К. Н. П." (Санкт-Петербург, 1887) и "Наши государственные и общественные деятели" (Санкт-Петербург, 1891, стр. 277 - 281). Умер в 1899 г.

См. также статьи:
Бобров Виктор Алексеевич .


Потанина Александра Викторовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потанин Григорий Николаевич | Потанчиков Федор Семенович
Посьет Константин Николаевич | Потапенко Игнатий Николаевич
Постников Петр Васильевич | Потапов Александр Львович
Постников Нестор Васильевич | Потапов Василий Никифорович
Постников Владимир Ефимович | Потебня Александр Александрович

Потанина (Александра Викторовна) - жена известного путешественника (см. ниже), родилась 25 января 1843 г. в Горбатове, Нижегородской губернии, дочь священника В.Н. Лаврского. Она всюду сопровождала мужа, помогая ему собирать этнографические и другие материалы. Во время четвертого путешествия в Китай Потанина заболела и скончалась по дороге в Шанхай, 19 сентября 1893 г.; погребена в Кяхте. Потанина оставила целый ряд статей, имеющих предметом этнографические рассказы о монголах, тибетцах и китайцах или описание местностей, посещенных путешественницей. Все эти статьи, с подробной биографией, изданы в 1895 г. в Москве Императорским обществом любителей естествознания, антропологии и этнографии. Ю. Ш.


Потанин Григорий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Посьет Константин Николаевич | Потанина Александра Викторовна
Постников Петр Васильевич | Потанчиков Федор Семенович
Постников Нестор Васильевич | Потапенко Игнатий Николаевич
Постников Владимир Ефимович | Потапов Александр Львович
Постников Василий Тимофеевич | Потапов Василий Никифорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Потанин (Григорий Николаевич, родился 21 января 1835 г.) - известный русский путешественник по Азии, уроженец Сибири (Ямышевской станицы). Детство провел на границе киргизских степей; учился в Омском кадетском корпусе. Будучи молодым офицером, принимал участие в походе в Заилийский край. Первым научным его трудом был разбор старинных актов омского архива. Сознавая свою недостаточную подготовку к научной деятельности, Потанин в 1858 г. поехал в Петербург и прослушал в три года университетский курс, а летом делал экскурсии по Волхову и Уралу. В 1863 - 1864 гг. он участвовал в экспедиции К.В. Струве в область озера Зайсан, где им исследовано рыболовство озера и собрана ботаническая коллекция. В 1865 г. Потанин был назначен секретарем губернского статистического комитета в Томске. Привлеченный к суду по обвинению в стремлении отделить Сибирь от России, он был приговорен к каторжной работе, которую отбывал в Свеаборге; затем был водворен в городе Никольске, Вологодской губернии. В 1874 г., по ходатайству Императорского русского географического общества, Потанин был помилован и женился. Весной 1876 г. Потанин отправился, по поручению географического общества, в северо-западную Монголию. Экспедиция его в течение двух лет охватила эту страну со всех сторон, причем были собраны богатые данные по всем отраслям географических знаний. За первой экспедицией скоро последовала вторая (1879), имевшая целью изучение центральной части Монголии. Все добытое в эти две поездки было разработано Потаниным и обнародовано географическим обществом в "Очерках северо-западной Монголии", вышедших в 1883 г. В состав новой экспедиции в Ганьсу вошли топограф А.И. Скасси и зоолог М.М. Березовский. Средства на экспедицию были даны отчасти географическим обществом, отчасти В.П. Сукачевым. Экспедиция отправилась морем в Чи-фу, а оттуда, через Пекин, две северные провинции Китая и Ордос, дошла до Ганьсу к концу 1884 г. Следующий год был посвящен изучению восточной окраины Тибета; обратный путь в Россию был совершен в 1886 г. через хребет Нань-шань и всю центральную Монголию. Богатейший материал, собранный трудами членов экспедиции, помещен в разных специальных журналах, главным образом в издании географического общества "Тангутско-тибетская окраина Китая и центральная Монголия" (1893). Богатство собранных результатов побудило географическое общество снарядить еще новую экспедицию под начальством Потанина, в 1892 г., для продолжения изучения той же восточной окраины Тибета. В состав ее вошли еще М.М. Березовский и геолог В.А. Обручев, средства же отчасти были даны географическим обществом, отчасти И.М. Сибиряковым . Потанин вновь избрал путь через Пекин, выступил в декабре 1892 г. на запад и через Ордос прошел в китайскую провинцию Сы-чуань. Оттуда Потанин предполагал подняться на Тибетское нагорье, но болезнь его жены (см. выше) заставила его поспешно идти назад. На обратном пути в Пекин Потанин посетил некоторые местности, до тех пор неизвестные европейцам. После смерти жены Потанин вернулся в Петербург; его товарищи Березовский и Обручев, каждый самостоятельно, продолжали работы в Центральной Азии. Ю. Ш.

См. также статьи:
Алфераки (А.Н., С.Н.) ;
Богатыри ;
Булич Сергей Константинович ;
Иностранцев Александр Александрович ;
Минаев Дмитрий Иванович ;
Пилигрим ;
Ремезов Семен Ульянович ;
Россия, разд. География ;
Семенов Андрей Петрович ;
Сибиряков Иннокентий Михайлович ;
Стасов Владимир Васильевич ;
Ядринцев Николай Михайлович .


Потанчиков Федор Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потанина Александра Викторовна | Потапенко Игнатий Николаевич
Потанин Григорий Николаевич | Потапов Александр Львович
Посьет Константин Николаевич | Потапов Василий Никифорович
Постников Петр Васильевич | Потебня Александр Александрович
Постников Нестор Васильевич | Потебня Александр Афанасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Потанчиков (Федор Семенович) - один из видных актеров прежнего времени, умерший в 1871 г., около 70 лет от роду. Воспитывался в Московской театральной школе, играл на казенной московской сцене. Превосходно исполнял роли почтмейстера ("Ревизор"), Миллера ("Коварство и любовь") и др. Полны теплого чувства к личности Потанчикова воспоминания о нем М. Садовского ("Артист", № 3). Ум.

Назад Вперед


Потапенко Игнатий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потанчиков Федор Семенович | Потапов Александр Львович
Потанина Александра Викторовна | Потапов Василий Никифорович
Потанин Григорий Николаевич | Потебня Александр Александрович
Посьет Константин Николаевич | Потебня Александр Афанасьевич
Постников Петр Васильевич | Потемкин Григорий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Потапенко (Игнатий Николаевич) - один из плодовитейших современных беллетристов, уроженец юга, родился в 1856 г. Отец его, сначала уланский офицер, сделался потом священником; мать - крестьянка. Ему пришлось сначала учиться в бурсе, доживавшей свои последние дни. Слушал лекции в университете Новороссийска, Санкт-Петербурга, но курса не кончил и поступил в Санкт-Петербургскую консерваторию, в которой окончил курс по классу пения. На литературное поприще выступил в 1881 г. Выдающийся успех создала ему повесть "На действительной службе" (1890), проникнутая истинным идеализмом. С этого времени произведения Потапенко печатаются почти во всех ежемесячных и еженедельных журналах, выходят отдельными изданиями и охотно читаются. Пишет Потанин так много, что это не может не отозваться на достоинстве его произведений, часто набросанных эскизно и с большими художественными недочетами. Его повести и рассказы (далеко не все) изданны в 11 томе Ф.Ф. Павленковым . Из всей массы написанного Потапенко лучше всего те очерки, в которых автор рисует хорошо знакомую ему среду сельского духовенства и архиерейских хоров. Консерваторские воспоминания дали материал для прекрасного рассказа "Проклятая слава". Многие из произведений Потапенко проникнуты юмором, который является очень видной стороной в его творчестве. Таковы: "Секретарь его превосходительства", "Святое искусство", "Горячая статья" и др. Драмы Потапенко "Жизнь" и "Чужие" по своей литературности выгодно отличаются от большей части современных театральных изделий.

См. также статьи:
Генкель Вильгельм (Василий Егорович) ;
Елеонский ;
Павленков Флорентий Федорович .


Потапов Александр Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потапенко Игнатий Николаевич | Потапов Василий Никифорович
Потанчиков Федор Семенович | Потебня Александр Александрович
Потанина Александра Викторовна | Потебня Александр Афанасьевич
Потанин Григорий Николаевич | Потемкин Григорий Александрович
Посьет Константин Николаевич | Потемкин Павел Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Потапов (Александр Львович, 1818 - 1886) - генерал-адъютант, родом из воронежских дворян. В 1849 г. в звании адъютанта графа Паскевича Эриванского , участвовал в венгерской кампании; в 1853 - 1856 годах находился в составе дунайской армии и при обложении крепости Силистрии исполнял должность траншей-майора правого фланга осадной линии. В 1857 г. командирован в состав комиссии, учрежденной для рассмотрения следственных дел и постановления приговоров о беспорядках и злоупотреблениях по снабжению войск бывших крымской и южной армий. В 1860 - 1861 гг. был обер-полицмейстером в Москве, затем начальником штаба корпуса жандармов и управляющим III отделением собственной Его Императорского Величества канцелярии, до 1864 г., когда был назначен помощником виленского, ковенского, гродненского и минского генерал-губернатора, а в 1868 г. - генерал-губернатором. С 1874 по 1876 гг. был шефом жандармов и главным начальником III отделения. Время управления Потаповым Северо-Западным краем было, сравнительно с предыдущим, эпохой примирительного отношения к полякам. Дальнейшее сближение Северо-Западного края с остальной Россией совершалось почти исключительно посредством общих для всей России законодательных мер и учреждений, как например, всеобщей воинской повинности, новых судов, народных школ, постройки железных дорог и т. п. Характерны для Потапова сказанные им преосвященству Александру слова: "Никогда, никому, ни в чем в жизни моей я не верил и никогда не имел повода в том раскаиваться". В. Р-в.

Назад Вперед


Потапов Василий Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потапов Александр Львович | Потебня Александр Александрович
Потапенко Игнатий Николаевич | Потебня Александр Афанасьевич
Потанчиков Федор Семенович | Потемкин Григорий Александрович
Потанина Александра Викторовна | Потемкин Павел Сергеевич
Потанин Григорий Николаевич | Потемкин Петр Иванович

Потапов (Василий Никифорович, 1836 - 1890) - духовный писатель, профессор Московской духовной академии по кафедре философии; сын Московского протоиерея; окончил курс в Московской духовной академии. Главные его труды: "О книге пророка Даниила" (магистерская диссертация, 1868, 2 издание 1871); "О взаимодействии вещей" (напечатано одновременно в "Русском Вестнике", и в "Прибавлениях к творениям святых отцов", 1879); "Достаточно ли для философии метода естественных наук" (1864). Неизданным осталось его сочинение по метеорологии. Он редактировал издание "Творения святых отцов церкви в русском переводе", начиная с 1879 г. Н. Б-в.


Потебня Александр Афанасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потебня Александр Александрович | Потемкин Григорий Александрович
Потапов Василий Никифорович | Потемкин Павел Сергеевич
Потапов Александр Львович | Потемкин Петр Иванович
Потапенко Игнатий Николаевич | Потемкин Сергей Павлович
Потанчиков Федор Семенович | Потехин Александр Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Потебня (Александр Афанасьевич) - известный ученый, малоросс по происхождению и личным симпатиям, родился 10 сентября 1835 г., в небогатой дворянской семье Роменского уезда, Полтавской губернии, учился в радомской гимназии и в Харьковском университете по историко-филологическому факультету. В университете Потебня пользовался советами и пособиями П . и Н. Лавровских и находился отчасти под влиянием профессора Метлинского , большого почитателя малорусского языка и поэзии, и студента Неговского, одного из наиболее ранних и усердных собирателей малорусских песен. В молодости Потебня также собирал народные песни; часть их вошла в "Труды этн.-ст. эксп." Чубинского . Не долго пробыв учителем русской словесности в харьковской гимназии, Потебня по защите магистерской диссертации "О некоторых символах в славянской народной поэзии" (1860), стал читать лекции в Харьковском университете, сначала в качестве адъюнкта, потом в качестве профессора. В 1874 г. защитил докторскую диссертацию "Из записок по русской грамматике". Состоял председателем харьковского историко-филологического общества и членом-корреспондентом Академии Наук. Скончался в Харькове 29 ноября 1891 г. Весьма прочувствованные его некрологи были напечатаны профессорами В.И. Ламанским , М.С. Дриновым , А.С. Будиловичем , М.М. Алексеенко , М.Е. Халанским, Н.Ф. Сумцовым , Б.М. Ляпуновым , Д.И. Багалеем и многими другими; они собраны харьковским историко-филологическим обществом и изданы в 1892 г. отдельной книжкой. Другие биографические данные о Потебне см. в "Материалах для истории Харьковского университета" Н. Сумцова (1894). Общедоступное изложение лингвистических положений Потебни дано в обширной статье профессора Д.Н. Овсянико-Куликовского "Потебня как языковед-мыслитель" (в "Киевской Старине", 1893 и отд.). Подробный обзор этнографических трудов Потебни и оценку их см. в I выпуске "Современной малорусской этнографии" Н. Сумцова (стр. 1 - 80). Кроме вышеупомянутых диссертаций, Потебня написал: "Мысль и язык" (ряд статей в "Журнале Министерства Народного Просвещения", 1862; второе посмертное издание вышло в 1892 г.), "О связи некоторых представлений в языке" (в "Филологических Записках", 1864, вып. III), "О мифическом значении некоторых обрядов и поверий" (в 2 и 3 книгах "Чтений Московского Общества Истории и Древн.", 1865), "Два исследования о звуках русского языка" (в "Филологических Записках", 1864 - 1865), "О доле и сродных с ней существах" (в "Древностях Московского Археологического Общества", 1867, т. II), "Заметки о малорусском наречии" (в "Филологических Записках", 1870, и отдельно, 1871), "К истории звуков русского языка" (1880 - 1886), разбор книги П. Житецкого "Обзор звуковой истории малорусского наречия" (1876, в "Отчете об Уваровских премиях"), "Слово о полку Игореве" (текст и примечания, в "Филологических Записках", 1877 - 1878 гг. и отд.), разбор "Народных песен Галицкой и Угорской Руси" Головацкого (в 21-м "Отчете об Уваровских Премиях", 37 т. "Записок Академии Наук", 1878), "Объяснения малорусских и сродных народных песен" (1883 - 1887) и др. Под его редакцией вышли сочинения Г.Ф. Квитки (1887 - 1890) и "Сказки, пословицы и т. п., записанные И.И. Манджурой" (в "Сборнике Харьковского Историко-Филологического Общества", 1890). После смерти Потебни были изданы еще следующие его статьи: "Из лекций по теории словесности. Басня, Пословица, Поговорка" (Харьков, 1894; превосходный этюд по теории словесности), отзыв о сочинении А. Соболевского "Очерки из истории русского языка" (в 4-й кн. "Известий отделения русского языка и словесности Императорской Академии Наук", 1896) и обширная философская статья "Язык и народность" (в "Вестнике Европы", 1895, сентябрь). Весьма крупные и ценные научные исследования Потебни остались в рукописях неоконченными. В.И. Харциев , разбиравший посмертные материалы Потебни, говорит: "На всем лежит печать внезапного перерыва. Общее впечатление от просмотра бумаг Потебни можно выразить малорусской пословицей: вечиренька на столи, а смерть за плечима... Здесь целый ряд вопросов, интереснейших по своей новизне и строго научному решению, вопросов, порешенных уже, но ждавших только последней отделки". Харьковское историко-филологическое общество предлагало наследникам Потебни постепенное издание главнейших рукописных исследований Потебни; позднее Академия Наук выразила готовность назначить субсидию на издание. Предложения эти не были приняты, и драгоценные исследования Потебни еще ждут опубликования. Наиболее обработанным трудом Потебни является III том "Записок по грамматике". "Записки" эти находятся в тесной связи с ранним сочинением Потебни "Мысль и язык". Фон всей работы - отношение мысли к слову. Скромное заглавие труда не дает полного представления о богатстве его философского и лингвистического содержания. Автор рисует здесь древний строй русской мысли и его переходы к сложным приемам современного языка и мышления. По словам Харциева, это "история русской мысли под освещением русского слова". Этот капитальный труд Потебни после его смерти был переписан и отчасти редактирован его учениками, так что вообще вполне приготовлен для печати. Столь же объемист, но гораздо менее отделан другой труд Потебни - "Записки по теории словесности". Здесь проведена параллель между словом и поэтическим произведением как однородными явлениями, даны определения поэзии и прозы, значения их для авторов и для публики, подробно рассмотрено вдохновение, даны меткие анализы приемов мифического и поэтического творчества и, наконец, много места отведено различным формам поэтической иносказательности, причем везде обнаруживаются необыкновенно богатая эрудиция автора и вполне самобытные точки зрения. Кроме того, Потебня оставил большой словарный материал, много заметок о глаголе, ряд небольших историко-литературных и культурно-общественных статей и заметок, свидетельствующих о разносторонности его умственных интересов (о Л. Толстом , В.Ф. Одоевском , Тютчеве , национализме и др.), оригинальный опыт перевода на малорусский язык "Одиссеи". По отзыву В.И. Ламанского, "глубокомысленный, оригинальнейший исследователь русского языка", Потебня принадлежал к весьма малочисленной плеяде самых крупных, самобытных деятелей русской мысли и науки. Глубокое изучение формальной стороны языка идет у Потебни рядом с философским пониманием, с любовью к искусству и поэзии. Тонкий и тщательный анализ, выработанный на специально-филологических трудах, с успехом был приложен Потебней к этнографии и к исследованию малорусских народных песен, преимущественно колядок. Влияние Потебни как человека и профессора было глубоко и благотворно. В его лекциях заключался богатый запас сведений, тщательно продуманных и критически проверенных, слышалось живое личное увлечение наукой, везде обнаруживалось оригинальное миросозерцание, в основе которого лежало в высшей степени добросовестное и задушевное отношение к личности человека и к коллективной личности народа. Н. Суминов.

См. также статьи:
Артемовский-Гулак Петр Петрович ;
Боян (Баян) ;
Горнфельд Аркадий Георгиевич ;
Лавровский Петр Алексеевич ;
Лада ;
Лель ;
Манжура Иван Иванович ;
Овсянико-Куликовский Дмитрий Николаевич ;
Огоновский Омельян ;
Попов Александр Васильевич (филолог) ;
Поповичи ;
Потебня Александр Александрович ;
Россия, разд. История русской литературы ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Современный литературный язык ;
Халанский Михаил Георгиевич ;
Харциев Василий Иванович .


Потемкин Григорий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потебня Александр Афанасьевич | Потемкин Павел Сергеевич
Потебня Александр Александрович | Потемкин Петр Иванович
Потапов Василий Никифорович | Потемкин Сергей Павлович
Потапов Александр Львович | Потехин Александр Николаевич
Потапенко Игнатий Николаевич | Потехин Алексей Антипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Потемкин (князь Григорий Александрович, около 1739 - 1791) - знаменитый деятель Екатерининской эпохи; родился в селе Чижеве, близ Смоленска, рано потерял отца (мелкопоместного дворянина), воспитан матерью, впоследствии статс-дамой, в Москве, где посещал учебное заведение Литкеля в Немецкой слободе; с детства проявил любознательность и честолюбие; вступив в Московский университет, в июле 1757 г. в числе лучших 12 студентов представлен был императрице Елисавете, но затем заленился и был исключен из университета "за нехождение". Еще в 1755 г., записанный в рейтары конной гвардии, Потемкин при Петре III был вахмистром. Участие в государственном перевороте 28 июня 1762 г. (в чем состояло это участие - неизвестно) обратило на Потемкина внимание императрицы Екатерины II ; он сделан был камер-юнкером и получил 400 душ крестьян. Биографические факты ближайших последующих годов известны лишь в общих чертах; относящиеся к этому времени анекдоты об отношениях Потемкина к императрице и братьям Орловым, о желании его постричься и т. п. - недостоверны. В 1763 г. Потемкин сделался помощником обер-прокурора Синода, не покидая военной службы; в 1768 г. он пожалован в камергеры и отчислен от конной гвардии, как состоящий при дворе. В комиссии 1767 г. он был опекуном депутатов от иноверцев, состоя в то же время и членом духовно-гражданской комиссии, но ничем себя здесь не заявил и в 1769 г. отправился на Турецкую войну "волонтиром". Он отличился под Хотином, успешно участвовал в битвах при Фокшанах, Ларге и Гагуле, разбил турок у Ольты, сжег Цыбры, взяв в плен много турецких судов и т. д. В 1770 - 1771 гг. он был в Санкт-Петербурге, где испросил позволение писать к императрице, но большого успеха не добился. В 1771 г. он был генерал-поручиком; императрица в это время уже переписывалась с ним и в собственноручном письме настаивала на том, чтобы он напрасно не рисовал жизнью. Через месяц после получения этого письма Потемкин уже был в Санкт-Петербурге, где вскоре сделан генерал-адъютантом, подполковником Преображенского полка, членом государственного совета и, по отзывам иностранных послов, стал "самым влиятельным лицом в России". Участие его в делах выразилось в это время в посылке подкреплений графу Румянцеву , в меньшем стеснении действий последнего, в мерах против Пугачева и в уничтожении Запорожской Сечи. Несколько позже Потемкин был назначен "главным командиром", генерал-губернатором Новороссийского края, возведен в графское достоинство и получил ряд отличий и из заграницы, где влияние его очень скоро стало известно: датский министр, например, просил его содействовать сохранению дружбы России с Данией. В 1776 г. Иосиф II, по желанию императрицы, возвел Потемкина в княжеское достоинство Священно-Римской империи. В декабре 1775 г. императрице был представлен Завадовский , после чего отношения ее к Потемкину немного охладились, но продолжали быть дружественными; мало влияния на положение Потемкина оказало и возвышение Ермолова в 1785 г. За все это время имеется масса фактов, свидетельствующих о той силе, которая находилась в руках Потемкина: переписка его с императрицей не прекращается, наиболее важные государственные бумаги проходят через его руки, путешествия его обставлены "необычайными почестями", императрица часто делает ему ценные подарки. Как видно из докладов Потемкина, его особенно занимал вопрос о южных границах России и, в связи с этим, судьба Турции. В особой записке, поданной императрице, он начертал целый план, как овладеть Крымом; программа эта, начиная с 1776 г., была выполнена в действительности. Событиями в Оттоманской империи Потемкин сильно интересовался и имел во многих местах Балканского полуострова своих агентов. Еще в 70-х годах им, по сообщению Герриса, выработан был "греческий проект", предполагавший уничтожить Турцию и возложить корону нового византийского царства на одного из внуков императрицы Екатерины II. В военном деле Потемкин провел некоторые рациональные реформы, особенно когда стал фельдмаршалом, в 1784 г.: он уничтожил пудру, косички и пукли, ввел легкие сапоги и т. д.; есть, однако, отзывы, что небрежность Потемкина привела дела военного ведомства в хаотическое состояние. Чрезвычайно важным делом Потемкина было сооружение флота на Черном море; флот был построен очень спешно, частью из негодного материала, но в последовавшую войну с Турцией оказал значительные услуги. Колонизаторская деятельность Потемкина подвергалась многим нареканиям, и действительно, несмотря на громадные затраты, не достигла и отдаленного подобия того, что рисовал в своих письмах к императрице Потемкин; тем не менее беспристрастные свидетели - вроде К.П. Разумовского , в 1782 г. посетившего Новороссию, не могли не удивляться достигнутому. Херсон, заложенный в 1778 г., является в это время уже значительным городом; Екатеринослав называется "лепоустроенным"; на месте прежней пустыни, служившей путем для набегов крымцев, через каждые 20 - 30 верст находились деревни. Мысль об университете, консерватории и десятках фабрик в Екатеринославе так и осталась неосуществленной; не удалось Потемкину и сразу создать нечто значительное из Николаева. Из огромного числа деловых бумаг и писем канцелярии Потемкина видно, как многостороння и неусыпна была его деятельность по управлении Южной Россией; но вместе с тем во всем чувствуется лихорадочная поспешность, самообольщение, хвастовство и стремление к чрезмерно трудным целям. Приглашение колонистов, закладка городов, разведение лесов и виноградников, поощрение шелководства, учреждение школ, фабрик, типографий, корабельных верфей - все это предпринималось чрезвычайно размашисто, в больших размерах, причем Потемкин не щадил ни денег, ни труда, ни людей. Многое было начато и брошено; другое с самого начала оставалось на бумаге; осуществилась лишь самая ничтожная часть смелых проектов. В 1787 г. предпринято было знаменитое путешествие императрицы Екатерины на юг, которое обратилось в торжество Потемкина, с замечательным искусством сумевшего скрыть все слабые стороны действительности и выставить на вид блестящие свои успехи. Херсон, со своей крепостью, удивил даже иностранцев, а вид Севастопольского рейда с эскадрой в 15 больших и 20 мелких судов был самым эффектным зрелищем всего путешествия. При прощании с императрицей в Харькове Потемкин получил название "Таврического". В 1787 г. началась война с Турцией, вызванная отчасти деятельностью Потемкина. Устроителю Новороссии пришлось взять на себя роль полководца. Недостаточная готовность войск сказалась с самого начала; Потемкин, на которого возлагались надежды, что он уничтожит Турцию, сильно пал духом и думал даже об уступках. Императрице, в письмах, приходилось неоднократно поддерживать его бодрость. Лишь после удачной защиты Кинбурна Суворовым Потемкин стал действовать решительнее и осадил Очаков, который, однако, взят был лишь через год: осада велась неэнергично, много солдат погибло от болезней, стужи и нужды в необходимом. После взятия Очакова Потемкин вернулся в Санкт-Петербург, всячески чествуемый по пути; в Санкт-Петербурге он получил щедрые награды и часто имел с императрицей беседы о внешней политике: он стоял в это время за уступчивость по отношению к Швеции и Пруссии. Вернувшись на театр войны, он позаботился о пополнении числа войск и медленно продвигался с главной массой войск к Днестру, не участвуя в операциях Репнина и Суворова. Осажденные им Бендеры сдались ему без кровопролития. В 1790 г. Потемкин получил титул гетмана казацких екатеринославских и черноморских войск. Он жил в Яссах, окруженный азиатской роскошью и толпой раболепных прислужников, но не переставал переписываться с Санкт-Петербургом и с многочисленными своими агентами за границей; о продовольствии и укомплектовании армии он заботился как нельзя лучше. После новых успехов Суворова, в январе 1791 г., Потемкин снова испросил позволение явиться в Санкт-Петербург и в последний раз прибыл в столицу, где считал свое присутствие необходимым в виду быстрого возвышения Зубова . Цели своей - удаления Зубова - ему не удалось достигнуть. Хотя императрица и уделяла ему все ту же долю участия в государственных делах, но личные отношения ее с Потемкиным изменились к худшему: по ее желанию, Потемкин должен был уехать из столицы, где он в 4 месяца истратил на пиршества и т. п. 850 тысяч рублей, выплаченных потом из кабинета. По возвращении в Яссы Потемкин деятельно вел мирные переговоры, но болезнь помешала ему окончить их. 5 октября 1791 г., в степи, в 40 верстах от Ясс, Потемкин, собиравшийся ехать в Николаев, умер от перемежающейся лихорадки. Похоронен он в Херсоне. Императрица была сильно поражена смертью Потемкина. Отзывы о Потемкине после смерти, как и при жизни, были весьма различны. Одни называли его злым гением императрицы Екатерины, "князем тьмы" (ср. немецкий роман-памфлет 1794 г. "Pausalvin, Furst der Finsterniss, und seine Geliebte"), другие - в том числе сама императрица Екатерина - великим и гениальным человеком. Во всяком случае, это был самый недюжинный из екатерининских временщиков, несомненно способный администратор, деятельный и энергичный человек, избалованный, однако, побочными обстоятельствами, доставившими ему высокое положение, и поэтому лишенный равновесия и способности соразмерять свои желания с действительностью. Начинания его на юге России составляют несомненную его заслугу перед потомством. Созданные им города, особенно Екатеринослав, и теперь принадлежат к наиболее важным населенным пунктам нашего юга. Пороки Потемкина - его женолюбие (связь даже с собственными племянницами), расточительность, пренебрежение к человеческой жизни - все это в значительной степени недостатки эпохи, когда он жил. Биография Потемкина обильна анекдотическими рассказами сомнительной достоверности; большая часть их принадлежит памфлетисту Гельбигу, поместившему биографию Потемкина в журнале "Minerva" (1797 - 1800). Панегирик П. напечатал племянник его А.И. Самойлов ("Русский Архив", 1867). См. А.Г. Брикнер "Потемкин" (Санкт-Петербург, 1891); А. М. Л. "Екатерининский временщик" ("Исторический Вестник", 1892, № 3). А. М. Л.

См. также статьи:
Александр I ;
Александров Михаил Павлович ;
Амвросий (в миру Авраам Серебренников или Серебряков) ;
Бантыш-Каменский Николай Николаевич ;
Безбородко (А.А., И.А.) ;
Бениславский Иван ;
Березовский ;
Болтин Иван Николаевич ;
Браницкая Александра Васильевна ;
Булгаков Яков Иванович ;
Бутурлин Димитрий Петрович ;
Волков Дмитрий Васильевич ;
Глазуновы ;
Грибовский Адриан Моисеевич ;
Дама (Damas) ;
Демидовы (родоначальник Демид Антуфьев) ;
Державин Гавриил Романович ;
Дмитриев-Мамонов Александр Матвеевич ;
Екатерина II Алексеевна ;
Завадовский Петр Васильевич ;
Завьялов Михаил ;
Зубов Платон Александрович ;
Иванов Михаил Матвеевич ;
Игельстрём Осип Андреевич ;
Иннокентий Нечаев ;
Каменские (М.Ф., С.М., Н.М.) ;
Кампенгаузен Бальтазар (Campenhausen, писатель) ;
Карабанов Павел Федорович ;
Кисловские ;
Козьмин Сергей Матвеевич ;
Константин Павлович ;
Леберехт Карл Александрович ;
Литта Юлий Помпеевич ;
Мартос Иван Петрович ;
Мордвинов Николай Семенович ;
Озеров Владислав Александрович ;
Орловы (графский род) ;
Панин Никита Иванович ;
Панин Петр Иванович ;
Петров Василий Петрович (стихотворец) ;
Поль Александр Николаевич ;
Попов Василий Степанович ;
Потемкин Павел Сергеевич ;
Потемкин Сергей Павлович ;
Раевский Николай Николаевич ;
Репнины (княжеский род) ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Вооруженные силы (исторический очерк) ;
Россия, разд. Империя в XVIII веке ;
Россия, разд. Светская музыка (XVIII век) ;
Россия, разд. Хронология по русской истории ;
Рубан Василий Григорьевич ;
Салтыковы ;
Синельников Иван Максимович ;
Суворов Александр Васильевич ;
Тормасов Александр Петрович ;
Ушаков Василий Аполлонович ;
Ушаков Феодор Феодорович ;
Хандошкин Иван ;
Храповицкий Александр Васильевич ;
Цебриков Роман Максимович ;
Шагин-Гирей ;
Ширинские-Шихматовы ;
Штакельберг Отто-Магнус ;
Шубин Федот Иванович ;
Энгельгардты ;
Яковлевы .


Потемкин Павел Сергеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потемкин Григорий Александрович | Потемкин Петр Иванович
Потебня Александр Афанасьевич | Потемкин Сергей Павлович
Потебня Александр Александрович | Потехин Александр Николаевич
Потапов Василий Никифорович | Потехин Алексей Антипович
Потапов Александр Львович | Потехин Иван Прокофьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Потемкин (граф Павел Сергеевич, 1743 - 1796) - государственный деятель и писатель, родственник князя П. Таврического . Окончив курс в Московском университете, поступил в военную службу. Начальствовал в Казани, когда город этот был осажден Пугачевым ; затем стоял во главе секретных комиссий казанской и московской. В 1783 г. он убедил Ираклия , царя кахетинского и карталинского, вступить в русское подданство; в 1784 - 1788 гг. был саратовским и кавказским генерал-губернатором; позже в его ведении оставлена была только Кавказская губерния, где он довольно успешно действовал против хищных горских племен. В бытность его кавказским губернатором произошло убийство и ограбление персидского принца Идает-хана. Молва приписывала Потемкину деятельное участие в преступлении, которое послужило предметом расследования только через 10 лет, когда уже не было в живых Потемкина-Таврического. Вскоре после получения известия о назначении следствия Потемкин умер. Смерть его создала ряд легенд, которые перешли в сочинения Масона, Гельбига, Сегюра и держались в русской исторической литературе до последнего времени; но материалы по истории Кавказа, обнародованные Бутковским и Дубровиным , бросают другой свет на убийство Идает-хана. Автор обстоятельного очерка о Потемкине, Вейденбаум , решительно утверждает, что Потемкин был оклеветан и пал жертвой интриги Платона и Валериана Зубовых . Во вторую турецкую войну Потемкин отличился при взятии штурмом Измаила (1790). В 1794 г. он был сподвижником Суворова в действиях против поляков и возведен в графское достоинство. Сочинения его: две драмы в стихах - "Торжество Дружбы" (Москва, 1773) и "Россы в Архипелаге" (Санкт-Петербург, 1772), "Эпистола на взятие Бендер" (Москва, 1770), "Поэма на победы, одержанные Россиийской армией над турецкими войсками" (Санкт-Петербург, 1770), элегия "Скончает ли судьба когда мои напасти" (в "Полезном Увеселении", 1761, т. IV). Перевел "Магомета" Вольтера и несколько сочинений Руссо. В свое время пользовался известностью рукописный "Глаз Невинности", написанный Потемкиным в ответ на обвинения и напечатанный только в 1870 г. в "Русском Архиве" (т. III). Ср. статью Лонгинова в "Русской Старине" (181, т. IV); Вейденбаум "Граф П.С. Потемкин" ("Кавказ", 1897, № 112, 114 и 128); С.А. Венгеров "Русская Поэзия" (т. I, Санкт-Петербург, 1897). В. Р-в.

См. также статьи:
Костров Ермил Иванович ;
Кошелев Александр Иванович .


Потемкин Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потемкин Павел Сергеевич | Потемкин Сергей Павлович
Потемкин Григорий Александрович | Потехин Александр Николаевич
Потебня Александр Афанасьевич | Потехин Алексей Антипович
Потебня Александр Александрович | Потехин Иван Прокофьевич
Потапов Василий Никифорович | Потехин Николай Антипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Потемкин (Петр Иванович) - стольник и наместник боровский, известный своим посольством от царя Алексея Михайловича в Испанию и Францию, в 1667 - 1668 гг., и от Федора Алексеевича во Францию и Англию, в 1681 г. О первом его посольстве см. "Библиотеку для Чтения" (1838, т. XXXI), "Сын Отечества" (1850, ч. 37, где напечатан "Тайный наказ" Ордина-Нащокина ) и "Древнюю Российскую Библиотеку" т. VI (здесь помещен "Статейный посольский список"), а о втором - "Сборник Архива Министерства Иностранных Дел". Сохранилась гравюра приема Потемкина в Версале 24 апреля 1681 г. (в коллекции А.А. Николева). Будучи воеводой во время польско-русской войны, Потемкин взял Люблин в 1655 г. и Канцы в 1656 г. В 1674 г. Алексей Михайлович отправил его в Вену, с объявлением о воинственных намерениях Собесского. Умер Потемкин, в звании окольничего, около 1700 г.

См. также статьи:
Рингубер Лаврентий .


Потемкин Сергей Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потемкин Петр Иванович | Потехин Александр Николаевич
Потемкин Павел Сергеевич | Потехин Алексей Антипович
Потемкин Григорий Александрович | Потехин Иван Прокофьевич
Потебня Александр Афанасьевич | Потехин Николай Антипович
Потебня Александр Александрович | Потехин Павел Антипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Потемкин (Сергей Павлович, 1787 - 1858) - граф, писатель, внучатый племянник князя Таврического ; уже при рождении был пожалован в офицеры. Участвовал в войнах 1805 - 1809 гг. С ним пресеклась фамилия графов Потемкиных. Будучи членом общества любителей российской словесности, Потемкин поместил в его "Чтениях" несколько стихотворений; крупнейшие из них: "И мои мечтания" (кн. VIII) и "К прошлому 1812 и наступившему 1813 г." (кн. XI). Около того же времени участвовал в переводе Расиновой "Гофолии" (не была напечатана, но пользовалась успехом на сцене). Напечатал еще "Последнюю песнь Лебедя" (1853) и "Размышления при гробнице генерал-фельдмаршала князя Кутузова-Смоленского" (Санкт-Петербург, 1813). Ср. некролог Потемкина, написанный Лонгиновым в "Московских Ведомостях", 1858, № 29 и "Воспоминание о Сергее Павловиче Потемкине" Жихарева в "Санкт-Петербургских Ведомостях", 1858, № 48 и 60. В. Р-в.

См. также статьи:
Миклашевский Михаил Павлович .


Поток (Потык)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потехин Павел Антипович | Поторжинский Матвей Арсениевич
Потехин Николай Антипович | Потоцкие
Потехин Иван Прокофьевич | Потулов Николай Михайлович
Потехин Алексей Антипович | Потылицын Алексей Лаврентьевич
Потехин Александр Николаевич | Похвиснев Аркадий Николаевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поток или Потык - богатырь, см. Михайло Иванович (XIX, 489).

См. также статьи:
Кощей (или Кащей) ;
Пилигрим ;
Святогор .


Поторжинский Матвей Арсениевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поток (Потык) | Потоцкие
Потехин Павел Антипович | Потулов Николай Михайлович
Потехин Николай Антипович | Потылицын Алексей Лаврентьевич
Потехин Иван Прокофьевич | Похвиснев Аркадий Николаевич
Потехин Алексей Антипович | Похвисневы

Поторжинский (Матвей Арсениевич, умер в 1891 г.) - писатель, протоиерей; образование получил в Киевской духовной академии. Труды Поторжинского: "Святоотеческая хрестоматия" (пособие к изучению истории христианской церковной проповеди, Киев, 1877; 1887 - 1888), "Дополнение к свято-отечественной хрестоматии" (ib., 1877, 1887 - 1888), "Образцы русской церковной проповеди XIX в." (ib., 1883) и "Русская гомилетическая хрестоматия" (XVII - XIX века; ib., 1887).


Потоцкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поторжинский Матвей Арсениевич | Потулов Николай Михайлович
Поток (Потык) | Потылицын Алексей Лаврентьевич
Потехин Павел Антипович | Похвиснев Аркадий Николаевич
Потехин Николай Антипович | Похвисневы
Потехин Иван Прокофьевич | Походяшин Григорий Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Потоцкие (герб Пилава) - шляхетский, позднее графский польский род, получивший свое название от деревни Поток близ Кракова. Первый известный в истории Потоцкий - Сулислав, каштелян сендомирский (1247). Потоцкие возвышаются в конце XVI в., когда канцлер Ян Замойский стал протежировать братьям Потоцким за их военные способности; потом им покровительствовал Сигизмунд III, особенно за их интриги против прежнего покровителя, Замойского; наконец, родство с молдавским господарем Иеремией Могилой сделало Потоцких "корольками" в Подолии и Украине. Замечательны из Потоцких: 1) П. Яков (умер в 1612 г.) - воевода брацлавский, отличившийся при взятии Смоленска в 1611 г. 2) П. Ян (1555 - 1611) - брат предыдущего, воевода брацлавский; во время "рокоша" Зебржидовского поддерживал Сигизмунда III; вместе с братом Стефаном, зятем Иеремии Молдавского, совершил удачный поход в Молдавию против валахов, с целью утверждения на господарстве своего родственника Константина; участвовал в осаде Смоленска. 3) П. Николай (умер в 1651 г.) - сын Якова, каштелян краковский и великий коронный гетман, воевал с казаками на Украине, разбил Павлюка (1637) и Гуню (1638), за что получил громадные поместья на Украине; вопреки приказу короля, в 1648 г. выступил против Хмельницкого и, потерпев поражение при Желтых Водах, попал под Корсунем (1648) в плен к татарам; возвратившись из неволи, одержал над казаками победу под Берестечком и заключил с ними Белоцерковский договор (1651). 4) П. Станислав (Ревера, 1579 - 1667) - воевода краковский и великий коронный гетман; отличился в борьбе против Хмельницкого и разбил войска царя Алексея Михайловича под Охматовом (1655); во время шведской войны вынужден был сдаться шведам близ Львова; был видным деятелем тышовецкой конфедерации; в 1660 г. разбил Шереметева под Чудновом. Биография его в "Tygod. Illustr.", 1864, № 241 и 244. 5) П. Иосиф (умер в 1751 г.) - внук предыдущего, каштелян краковский и великий коронный гетман, во время войны Августа II с Карлом XII шведским стоял во главе партии "нейтральных"; позже поддерживал Лещинского и вел партизанскую войну с русско-саксонскими войсками Августа III; наконец, признал последнего, хотя и не одобрял его политики; намеревался устроить конфедерацию и союз с турками, а потом (1741) со шведами против России (его анонимный памфлет "Causae, quae moveant Rempublicam ad ineundam confederationem et ineundam colligationen cum Suecis"), но потерпел неудачу. От него идет "гетманская" линия Потоцких ("серебряная" Пилава). 6) П. Павел (умер в 1674 г.) - после 13-летнего плена в Москве, где приобрел расположение царя Алексея Михайловича, возвратился на родину, был каштеляном каменецким и послом в Риме; написал "Moscovia vel narratio brevis de moribus monarchiae Russorum etc." (Данциг, 1670) и "Saeculum bellatorum et togatorum vel centuria eloquiorum clarissimorum Virorum Polonorum et Lithuanorum" (Краков, 1670), перепечатанные А. Залуским под названием "Opera omnia comitis in aureo Potok Pilavitae Potocki Castellaui Camenecensis" (Варшава, 1747). От него пошла линия Потоцкого, так называемая "примасовская" ("золотая" Пилава), ибо его сын Федор был архиепископом гнезненским (1722). 7) П. Игнатий (1741 - 1809) - воспитывался под руководством известного Конарского; был членом эдукационной комиссии, организовал школьное дело, основал товарищество по изданию школьных руководств; горячо поддерживая планы реформ, проявил большую деятельность во время 4-летнего сейма (1788 - 1792); стремился к примирению с Пруссией и уничтожению иностранной "гарантии"; был одним из творцов конституции 3 мая 1791 г. хотя, в качестве аристократа и расходился во взглядах с Коллонтаем; эмигрировал в Дрезден в виду победы тарговицкой конфедерации; после революции 1794 г. вернулся в Варшаву и стал министром иностранных дел "народного" правительства; взятый в плен, содержался под стражей в Шлиссельбурге; освобожден в 1796 г.; позже работал на пользу великого герцогства Варшавского. 8) П. Станислав Костка (1752 - 1821) - артиллерийский генерал; был сторонником конституции 3 мая и после торжества тарговицкой конфедерации удалился в Австрию; был президентом школьной и воспитательной дирекции в Варшавском великом герцогстве (1807), а в 1815 г. был назначен Александром I министром исповеданий и просвещения Царства Польского; в 1820 г. получил отставку по подозрению в демагогии и как автор "Podroz do Ciemnogrdu" (Варшава, 1820); написал еще: "Pochwaly, mowy i rozprawy" (Варшава, 1815), "O sztuce u sawnych, czyli Winkelman polski" (там же, 1815), "O wymowie i Stylu" (там же, 1815). 9) П. Станислав-Феликс (1752 - 1805) - маршалок тарговицкой конфедерации 1792 г., после безуспешной оппозиции четырехлетнему сейму и конституции 3 мая; теоретик "вечного безкоролевья" и сторонник "можновладства" старой Речи Посполитой; эмигрант в Петербурге и Вене во время восстания Костюшки 1794 г.; генерал русской службы с 1797 г.; автор сочинений: "O Sukcessyi w Polsce" (Амстердам, 1789), "Protestacyja przeciw Sukcessyi tronu" (там же, 1790), "Odezwa obywatela i posla do narodu" (Варшава, 1790). 10) П. Ян (1761 - 1815) - участвовал в работах 4-летнего сейма; служил при Александре I в русском Министерстве иностранных дел. Он был талантливым историком, лингвистом (применение этимологии к историческим изысканиям), географом, этнографом, археологом и естествоиспытателем, а главное - одним из первых научных работников по славяноведению. Ему принадлежат до 24 больших трудов (напечатанных в небольшом количестве экземпляров и потому ныне редких), кроме многочисленных статей и карт. В своем сочинении "Essai sur l'histore universelle et recherches sur la Sarmatie" (Варшава, 1789 - 1792) он дал описание так называемого "регрессивного метода". Другие выдающиеся труды его: "Chroniques, memoires et recheches pour servir a l'histoire des tous les peuples Slaves" (Варшава, 1793), "Voyage daus quelques parties de la Rasse Saxe pour la recherche des antiquites Slaves" (Гамбург, 1795), "Fragments historiques et geographiques sur la Scythie, la Sarmatie et les Slaves" (Брауншвейг и Берлин, 1796), "Histoire primitive des peuples de la Russie" (Санкт-Петербург, 1802), "Histoire ancienne du gouvernement de Cherson" (там же; 1804), "Atlas archeologique de la Russie europeenne" (3-е изд., 1829), "Voyage dans les Steps d'Astrakhan et de Caucase" (Париж, 1829). См. Balinski "Pisma historyczue" (т. III). 11) П. Фома (1809 - 1861) - до 1831 г. - офицер польского войска, потом экономист и публицист, автор сочинений: "O organizacyi wojska polskiego" (Париж, 1841 - 42), "Glos z Polski" (Краков, 1845), "Glos z P." (там же, 1848), "O Rusi ze wzgledu na Polske". 12) П. Артур (1787 - 1832) - польский офицер, автор "Fragments d'histoire de Pologne ou Marina Mniszech" (Париж, 1830). 13) П. Альфред (1817 - 1889) - австрийский государственный деятель, член австрийской палаты господ и галицийского сейма; в 1867 - 1870 гг. был министром земледелия, в 1870 - 1871 гг. - министром-президентом; вышел в отставку вследствие неудачи своих переговоров с автономистами. В 1875 - 1883 гг. был наместником Галиции. Н. Я-в.

См. также статьи:
Гонта Иван ;
Нечай Даниил ;
Павлюк (Карп Павлович Гудзан) ;
Пушкин Александр Сергеевич ;
Россия, разд. История Малороссии ;
Тончи Сальватор (Tonci) ;
Хмельницкий Зиновий Богдан ;
Шеин Михаил Борисович .


Потулов Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потоцкие | Потылицын Алексей Лаврентьевич
Поторжинский Матвей Арсениевич | Похвиснев Аркадий Николаевич
Поток (Потык) | Похвисневы
Потехин Павел Антипович | Походяшин Григорий Максимович
Потехин Николай Антипович | Поццо ди-Борго Карл-Андрей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Потулов (Николай Михайлович) - музыкальный деятель, составитель "Руководства к практическому изучению древнего богослужебного пения православной российской церкви" (Москва, 1872) и "Сборника церковных песнопений" (несколько изданий), охватывающего почти полный круг церковного пения. Гармонизация мелодий в церковных ладах лишена у Потулова всяких диссонансов и хроматизмов, церковые мелодии сохранены в неприкосновенности. Нельзя не заметить, что гармонизация Потулова страдает однообразием и сухостью.

См. также статьи:
Архангельские (А.А., А.П., А.С., Г.И., К.Ф., М.Ф.) ;
Бессонов Петр Алексеевич ;
Россия, разд. Церковная музыка (XIX век) ;
Россия, разд. Церковная музыка (доисторический и древний период) .


Потылицын Алексей Лаврентьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потулов Николай Михайлович | Похвиснев Аркадий Николаевич
Потоцкие | Похвисневы
Поторжинский Матвей Арсениевич | Походяшин Григорий Максимович
Поток (Потык) | Поццо ди-Борго Карл-Андрей
Потехин Павел Антипович | Поярков Василий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Потылицын (Алексей Лаврентьевич) - современный химик, первоначальное образование получил в Иркутской военной прогимназии и в Санкт-Петербургском университете. В 1872 году работал в лаборатории профессора Менделеева , а в 1873 году поступил на должность лаборанта в аналитическом отделении химической лаборатории. В 1880 году по представлении и защите диссертации под заглавием "О способах измерения химического сродства", получил степень магистра химии; в следующем году занял кафедру химии в Ново-Александрийском институте сельского хозяйства и лесоводства, откуда перешел в Варшавский университет на кафедру общей химии; в 1886 году, защитив диссертацию под заглавием "О значении теплоты образования солей при двойных разложениях", получил степень доктора химии и в том же году утвержден в звании ординарного профессора. Состоит директором института сельского хозяйства и лесоводства в Ново-Александрии с 1895 г. Труды Потылицына: "Опыты над взаимным вытеснением металлов магнезиальной группы" ("Журнал Русского Физико-Химического Общества", 1872), "О взаимном вытеснении галоидов" (ib., 1875), "Действие кислорода на галоидные соли" (ib., 1879), "Вытеснение брома хлором" (ib., 1879), "О реакциях под влиянием тихого разряда и о прямом соединении азота с кислородом" (ib., 1879), "О вытеснении серы селеном" (ib., 1879), "Действие водорода на безводные галоидные соли различных металлов" (ib., 1879), "О действии водорода на галоидные соли серебра и о правиле (принципе) наибольшей работы" (ib., 1880), "О влиянии масс при взаимных замещениях галоидов" (ib.), "О вытеснении хлора бромом и объяснение реакций, сопровождающихся поглощением тепла" (ib.), "О взаимном замещении галоидов в соединениях их с кислородом" (ib., 1887); несколько работ, касающихся "Двойных разложений" (ib., 1880), "О скоростях химических реакций" (ib., 1883), "Заметки к вопросу о соотношении скоростей реакций и теплотой образования солей" (ib.), "О скоростях продуктов разложения солей галоидокислородных кислот при нагревании" (ib., 1888), "О хлорноватостронциевой соли и о скоростях разложения ее при нагревании" (ib., 1889), "Об условиях образования пересыщенных растворов" (ib., 1893), "К вопросу о строении нитросоединений и окислов азота" (ib., 1893), "О точках плавления неорганических веществ и о новом способе определения температур плавления - манометрическом" (ib., 1892). Кроме того, Потылицын напечатал: "Начальный курс химии" (1881), выдержавший несколько изданий; "Состав вод, сопровождающих нефть и выбрасываемых грязными вулканами" ("Журнал Русского Физико-Химического Общества", 1882 и 1883), "О составе и происхождении доломитов в Ильской долине Кубанской области" ("Горный Журнал", 1885), "О составе и происхождении золота надгробной пластинки из города Ольвии" ("Журнал Русского Физико-Химического Общества", 1895), "О состоянии нефтяной промышленности в Кубанской области" ("Горный Журнал", 1885) и др.

См. также статьи:
Россия, разд. Химия .


Потехин Александр Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потемкин Сергей Павлович | Потехин Алексей Антипович
Потемкин Петр Иванович | Потехин Иван Прокофьевич
Потемкин Павел Сергеевич | Потехин Николай Антипович
Потемкин Григорий Александрович | Потехин Павел Антипович
Потебня Александр Афанасьевич | Поток (Потык)

Потехин (Александр Николаевич) - писатель, экстраординарный профессор Казанской духовной академии по кафедре логики и психологии, ученик той же академии (1885). Написал: "Очерки из истории борьбы англиканства с пуританством при Тюдорах, 1550 - 1603" (магистерская диссертация, Казань, 1894), "Христианская молитва" ("Воронежские Епархиальные Ведомости", 1887, № 20), "Внебогослужебные собеседования пастырей с прихожанами" (ib., 1887, № 24; 1888, № 3, 6, 9, 16), "Библейская точка зрения на еврейскую историю и судьбу еврейского народа" (ib., 1888, № 19, 20), "Святая София и дщери ее Вера, Надежда и Любовь" (ib., 1888, № 18), "Грехопадение прародителей" (ib., 1888, № 22) и др.


Потехин Алексей Антипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потехин Александр Николаевич | Потехин Иван Прокофьевич
Потемкин Сергей Павлович | Потехин Николай Антипович
Потемкин Петр Иванович | Потехин Павел Антипович
Потемкин Павел Сергеевич | Поток (Потык)
Потемкин Григорий Александрович | Поторжинский Матвей Арсениевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Потехин (Алексей Антипович) - известный писатель. Родился в Кинешме, Костромской губернии, в 1829 г., учился в Демидовском ярославском лицее, некоторое время служил на военной службе. В 1856 г., вместе с другими писателями - Писемским , Островским , Максимовым , Михайловым , Афанасьевым-Чужбинским и др. - принял участие в известной литературно-этнографической экспедиции, снаряженной по инициативе великого князя Константина Николаевича, и исследовал Поволжье. В 80-х годах заведывал репертуарной частью Санкт-Петербургских Императорских театров. Литературная деятельность Потехина началась в 1852 г. сценами из провинциального быта "Забавы и удовольствия в городке", напечатан в "Современнике". Затем появился в "Москвитянине" ряд его рассказов и романов из народной жизни: "Тит Софроныч Казанок", "Крестьянка" и др. Они обратили на себя внимание знанием крестьянской жизни и колоритным языком. Недостатком их является приподнятость тона, в сентиментальном духе славянофильского народничества. Впоследствии Потехин не раз возвращался к сюжетам из народной жизни. Так, в 70-х гг. он напечатал в "Вестнике Европы" известные рассказы: "Около денег", "Хай-Девка", "Хворая" и др. В них больше реализма, но в общем произведения Потехина на темы из крестьянской жизни, отводя ему видное место в ряду наших беллетристов-народников, все-таки страдают тем, что в них больше знания внешнего быта, чем народной психологии. С наступлением эпохи реформ Потехин печатает в "Русском Вестнике", "Современнике", "Библиотеке для Чтения" и других журналах ряд повестей, романов и драм, обличающих дикость старого быта и борьбу новых понятий со старыми. Таковы "Бедные дворяне" - лучший роман Потехина, ярко изображающий старинную помещичью семью, с ее приживальщиками и шутами. Роман "Крушинский" осмеивает дворянское чванство. Шумным успехом пользовались драмы Потехина "Мишура" и "Отрезанный ломоть", встретившие чрезвычайные препятствия при постановке на сцене: "Мишура" находилась под запрещением 4 года, "Отрезанный ломоть" был запрещен после 13 представления. Комедия "Вакантное место" совсем к представлению не была дозволена. Потехин написал также несколько драм из народной жизни: "Чужое добро в прок не идет", "Суд людской не Божий", "Около денег" (переделка романа под тем же заглавием) и др. Как художник, Потехин не обладает резко выраженной индивидуальностью. Он большей частью усваивал себе стиль и мотивы тех литературных кружков, к которым примыкал, и тех полос общественного настроения, выразить которые он старался в разные периоды своей литературной деятельности. Рисует он захватываемые им явления по преимуществу схематично, в общих очертаниях; но именно это часто придает его произведениям большую яркость, особенно его драмам и комедиям. Большинство написанного Потехиным вошло в собрание его произведений, изданы в 1874 г. в 6 томах. Ср. "Сочинения" Добролюбова (т. 2); Апполон Григорьев (т. 1); Скабичевский "Винегрет современной морали" ("Сочинения", т. II). В 1900 г. избран почетным академиком.

См. также статьи:
Ге Николай Николаевич ;
Григорьев Аполлон Александрович ;
Островский Александр Николаевич ;
Потехин Николай Антипович ;
Потехин Павел Антипович ;
Россия, разд. Русская литература (1848 - 1855) ;
Савина Марья Гавриловна ;
Сосницкий Иван Иванович ;
Ткачев Петр Никитич ;
Федотова Гликерия Николаевна ;
Шумский Сергей Васильевич .


Потехин Иван Прокофьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потехин Алексей Антипович | Потехин Николай Антипович
Потехин Александр Николаевич | Потехин Павел Антипович
Потемкин Сергей Павлович | Поток (Потык)
Потемкин Петр Иванович | Поторжинский Матвей Арсениевич
Потемкин Павел Сергеевич | Потоцкие

Потехин (Иван Прокофьевич, 1826 - 1886) - врач-писатель; образование получил на медицинском факультете Московского университета, по окончании курса (1849) служил врачом в войсках до 1861 г. Напечатал: "Случай отравления нитробензином" ("Протоколы общества тамбовских врачей", 1871, № 8), "Ростовское озеро как терапевтический деятель" (ib., 1872, № 4), "Лечение кумысом" (ib., 1872, № 8), "Холодная вода при скарлатине" (ib., 1872, № 11), "Травматический столбняк" (ib., 1874, № 4), "Случай эклампсии у рожениц" (ib., 1874, № 12; 1886, № 5), "Случай вторичного заболевания дифтеритом" (ib., 1882, № 9), "О действии нитроглицерина" (ib., 1884, № 3) и нек. др.


Потехин Николай Антипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потехин Иван Прокофьевич | Потехин Павел Антипович
Потехин Алексей Антипович | Поток (Потык)
Потехин Александр Николаевич | Поторжинский Матвей Арсениевич
Потемкин Сергей Павлович | Потоцкие
Потемкин Петр Иванович | Потулов Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Потехин (Николай Антипович) - писатель-драматург (1834 - 1896), брат Алексея Потехина . Окончив курс в Московском университете по юридическому факультету, служил чиновником особых поручений по акцизу. За сношения с лондонскими эмигрантами был посажен в крепость, но вскоре освобожден. Оставив службу, дебютировал в "Русском Слове" повестью "Бесталанный" (1859, № 2) и очерком "Родительская суббота" (1863, № 5); затем стал постоянным сотрудником "Искры". Напечатанные в этой газете статьи Потехина: "На нижегородской ярмарке", "Выборное начало", "Благотворители", "Весенняя любовь", "Фигуры откупной колоды" изданы отдельной книгой под заглавием "Наши безобразники" (Санкт-Петербург, 1864). Напечатав в "Отечественных Записках" несколько драм и комедий, Потехин сделался актером и режиссером (Харьков, Вильно). В 1870-х годах он приобрел большую известность эффектными комедиями: "Злоба дня", "Мертвая петля", "Богатырь века", "Нищие духом" (все напечатано в "Деле"), в которых, под прозрачными псевдонимами, выведено много живых лиц. В 1873 г. Потехин поместил в "Деле" повесть "Немецкий хвост"; во время русско-турецкой кампании писал корреспонденции с театра войны, а по возвращении, под псевдонимом "Рцы Слово Твердо" - театральные рецензии в "Санкт-Петербургских Ведомостях" (редакция В. Комарова ). Ум.

См. также статьи:
Мартынов Александр Евстафьевич ;
Потехин Павел Антипович ;
Россия, разд. Русская литература (1880-е и 1890-е годы) ;
Самойловы (артистическая семья) ;
Сосницкий Иван Иванович ;
Федотова Гликерия Николаевна .


Потехин Павел Антипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потехин Николай Антипович | Поток (Потык)
Потехин Иван Прокофьевич | Поторжинский Матвей Арсениевич
Потехин Алексей Антипович | Потоцкие
Потехин Александр Николаевич | Потулов Николай Михайлович
Потемкин Сергей Павлович | Потылицын Алексей Лаврентьевич

Потехин (Павел Антипович) - известный адвокат, брат Алексея и Николая Потехиных , родился в 1839 г. Образование получил в костромской гимназии и Московском университете по юридическому факультету. В 1862 г. поступил в присяжные стряпчие при коммерческом суде, а в 1867 г. - в присяжные поверенные при Санкт-Петербургской судебной палате. Вскоре затем был избран членом совета присяжных поверенных и в этом звании состоял более 20 лет. Несколько раз был гласным Санкт-Петербургской городской думы и состоит до сих пор членом городской комиссии по народному образованию. Особенной известностью Потехин пользуется как адвокат по делам гражданским, соединяющий замечательное красноречие чисто русского типа, то есть чуждое прикрас и эффектов, с большой находчивостью и глубоким знанием законов и судебной практики. Два года состоял председателем спб. совета присяжных поверенных. В 1900 г. заменил М.М. Стасюлевича на посту председателя городской комиссии по народному образованию и, подобно своему предшественнику, отдает очень много времени и сил училищному делу. Число училищ, начальных и четырехклассных, а также число дополнительных классов и народных читален, продолжает расти; забота об учащих и учащихся принимает все новые и новые формы. В спб. городской думе, гласным которой Потехин вновь избран в 1903 г., он пользуется большим авторитетом как опытный юрист и деловой оратор.


Похвиснев Аркадий Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потылицын Алексей Лаврентьевич | Похвисневы
Потулов Николай Михайлович | Походяшин Григорий Максимович
Потоцкие | Поццо ди-Борго Карл-Андрей
Поторжинский Матвей Арсениевич | Поярков Василий
Поток (Потык) | Правдин Иосиф Андреевич

Похвиснев (Аркадий Николаевич, 1816 - 1891) - журналист. Воспитывался в пажеском корпусе, служил в гвардии, затем адъютантом генерал-губернатора Восточной Сибири, Муравьева-Амурского , который поручил ему заведывание иркутским театром. Писал преимущественно легкие комедии и водевили (14 пьес) с куплетами: "На узелки" (1878), "Билет на лотерею etc." (1862), "Вдовушка" (1860), "На ловца и зверь бежит" (1861) и др. Рецензии Похвиснева о русских и французских пьесах печатались преимущественно в "Петербургской Газете"; очень ценились его статьи о балете.


Похвисневы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Похвиснев Аркадий Николаевич | Походяшин Григорий Максимович
Потылицын Алексей Лаврентьевич | Поццо ди-Борго Карл-Андрей
Потулов Николай Михайлович | Поярков Василий
Потоцкие | Правдин Иосиф Андреевич
Поторжинский Матвей Арсениевич | Правиков Федор Денисьевич

Похвисневы - русский дворянский род; происходит от выехавшего из Польши к великому князю Василию Ивановичу Панфила. Стольник Василий Михайлович Похвиснев в 1685 г. пожалован вотчинами за службу во время войск с Турцией и с крымским ханом. Внук Василия, Михаил Семенович, в чине капитана гвардии Измайловского полка принимал деятельное участие в перевороте 1762 г.; впоследствии он был первым почетным опекуном и сенатором в Москве; известен как ближайший сотрудник Бецкого в деле устройства московского воспитательного дома. Род Похвисневых внесен в VI часть родословной книги Орловской губернии. См. "Русская Старина" (т. XIII, 1875, май, стр. 143 - 145).


Походяшин Григорий Максимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Похвисневы | Поццо ди-Борго Карл-Андрей
Похвиснев Аркадий Николаевич | Поярков Василий
Потылицын Алексей Лаврентьевич | Правдин Иосиф Андреевич
Потулов Николай Михайлович | Правиков Федор Денисьевич
Потоцкие | Прасковья Иоанновна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Походяшин (Григорий Максимович, родился в 1760 г.) - мартинист и филантроп XVIII в., друг Н.И. Новикова , сын известного в свое время миллионера-горнозаводчика и откупщика Максима Михайловича Походяшина. Служил в гвардии, но рано вышел в отставку. Принятый в масонскую ложу "теоретический градус", он сделался почитателем мартинистов и особенно Н.И. Новикова, к которому питал глубокое благоговение до конца жизни. Тронутый речью Новикова по поводу голода 1787 г., Походяшин, скрывая свое имя, передал ему более 300 000 рублей для покупки хлеба и даровой раздачи его беднейшим жителям Москвы и подмосковных сел. Продав вскоре после этого казне свои Благодатские заводы, он вступил в товарищество "Типографской компании", основанной Новиковым, и, за отказом других компаньонов, принял все ее расходы на себя, вместе с Новиковым, потеряв в течение двух лет около 300 000 рублей. Много потерял Походяшин и вследствие ареста Новикова, хотя и успел часть денег получить обратно по приказанию императора Александра I . Продолжая свои благотворительные предприятия и после 1792 г., Походяшин, бывший миллионер, умер в бедности. Ему принадлежит изданная в 1803 г. "Роспись книгам дружеского ученого общества". Ср. Лонгинов "Новиков и московские мартинисты" (1867); Незеленов "Н.И. Новиков" (Санкт-Петербург, 1875); П. Пекарский "Дополнение к истории масонства в России в XVIII в." (Санкт-Петербург, 1869); Е. Гаршин "Григорий Максимович Походяшин, мартинист и филантроп прошлого века" (в "Историческом Вестнике", 1887, № 9; приведено прошение Походяшина к Александру I); Н. Чупин "О Богословских заводах и заводчике Походяшине" в "Пермских Губернских Ведомостях" (1872, № 30 - 52). В. Р-в.

См. также статьи:
Новиков Николай Иванович .


Поццо ди-Борго Карл-Андрей

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Походяшин Григорий Максимович | Поярков Василий
Похвисневы | Правдин Иосиф Андреевич
Похвиснев Аркадий Николаевич | Правиков Федор Денисьевич
Потылицын Алексей Лаврентьевич | Прасковья Иоанновна
Потулов Николай Михайлович | Прасковья Федоровна

Поццо ди-Борго (Карл-Андрей, граф) - русский дипломат (1764 - 1842), родом с Корсики, где был адвокатом. В 1791 г. был избран депутатом в законодательное собрание. Заподозренный в роялизме, он был вынужден вернуться на Корсику, где сделался членом партии Паоли, стремившейся к отделению Корсики от Франции и опиравшейся на духовенство и на полудикое горное население. С этого времени идет вражда между двумя корсиканцами: мстительным и хитрым Поццо ди-Борго и Наполеоном Бонапартом. В 1794 г. Поццо был назначен президентом государственного совета Корсики, потом статс-секретарем. Вследствие ненависти, которую к нему питала французская партия и в особенности сторонники генерала Бонапарта, он должен был оставить родину и уехать в 1796 г. в Лондон, потом в Вену, везде способствуя организации коалиций против Франции. Поццо сопровождал Суворова в Италию. В 1803 г. он поступил на русскую службу, но, раздраженный Тильзитским миром, вышел в отставку и поселился в Вене. Его влияние на венский двор заставило Наполеона требовать его выдачи. Австрия отказала в этом, но все-таки ему пришлось уехать в Лондон, где он хлопотал о примирении Англии с Россией. В 1812 г. император Александр I вызвал его в Петербург. После битвы при Бауцене он отправился в Стральзунд к Бернадотту и побудил его принять участие в войне против Наполеона; затем он был представителем союзников при Бернадотте. В ноябре 1813 г. Поццо составил прокламацию держав против Наполеона и его династии. После вступления союзников в Париж Поццо был отправлен в Лондон к Людовику XVIII, где убеждал его дать конституцию; затем Поццо был русским посланником в Париже и представителем России на венском конгрессе. После бегства Наполеона с острова Эльба Поццо был отправлен к англо-прусской армии в Бельгию и был слегка ранен при Ватерлоо. После второй реставрации он снова был посланником в Париже; был persona grata при дворе и пользовался своим влиянием, чтобы мстить всем сторонникам революции и Наполеона; его имя тесно связано с белым террором. В 1825 г. Поццо возведен в графское достоинство; в 1834 г. послан в Лондон, но вследствие расстроенного здоровья скоро вышел в отставку и поселился в Париже, где и умер. См. Ouvaroff "P. di В." (Санкт-Петербург, 1846); А. de Maggiollo "Corse, France et Russie. Pozzo di Borgo, 1764 - 1842" (П., 1870); "Correspondance diplomatique du c-te P. di B. et du comte Nesselrode, publiee par Ch. Pozzo di Borgo" (т. I, П., 1890).


Поярков Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поццо ди-Борго Карл-Андрей | Правдин Иосиф Андреевич
Походяшин Григорий Максимович | Правиков Федор Денисьевич
Похвисневы | Прасковья Иоанновна
Похвиснев Аркадий Николаевич | Прасковья Федоровна
Потылицын Алексей Лаврентьевич | Прахов Адриан Викторович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поярков (Василий) - письменный голова, первый совершивший в 1643 - 1646 гг. путешествие по Амуру. Вернувшийся около 1641 г. из путешествия к Витиму, служилый человек Максим Перфильев объявил якутским воеводам о нахождении серебряной руды на реке Уре. Для розысков последней, а также "медной и свинцовой руды и приведения под цареву руку новых людей", живших по Шилке и Зее, был послан с 130 человеками Поярков; он плыл по рекам Алдану, Учуру, Гономе, на последней пробыл в зимовке только две недели и с 90 казаками к весне добрался до реки Зеи, пройдя с неимоверными усилиями "Камень" (становой хребет). В стране Даурской он ожидал прихода остальных казаков и, несмотря на сильный недостаток в съестных припасах, старательно "разведывал про руду, про синюю краску и про дорогие камни". С прибытием казаков Поярков поплыл вниз по Зее и вошел в Амур, приняв его за Шилку; дошел до устьев Амура, где обложил ясаком гиляков и зимовал. Отсюда Поярков и его спутники решили возвратиться в Якутск морем, но выброшенные на сибирский берег после долгого и опасного плавания по морю, вернулись в Якутск только в 1646 г., привезя с собой двенадцать сороков соболей и нескольких гиляков. Хотя Поярков утверждал, что Амур легко покорить и при том крайне выгодно в виду "добрых земель в Пегой Орде" (Приамурском крае), но его мысль тогда не осуществилась, и экспедиция его осталась без результатов. В отношениях к своим служилым людям - казакам Поярков проявлял большую жестокость. В. Р-в.

См. также статьи:
Россия, разд. География .


Правдин Иосиф Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поярков Василий | Правиков Федор Денисьевич
Поццо ди-Борго Карл-Андрей | Прасковья Иоанновна
Походяшин Григорий Максимович | Прасковья Федоровна
Похвисневы | Прахов Адриан Викторович
Похвиснев Аркадий Николаевич | Прач Иоган-Готфрид (Pratsch)

Правдин (Иосиф Андреевич) - известный актер Московского Малого театра, сын купца, родился в 1848 г. Его главные роли: Полоний (в "Гамлете"), Василий Шуйский ("Дмитрий Самозванцев"), Гарпагон ("Скупой"), Репетилов ("Горе от ума"), Кочкарев ("Женитьба Гоголя"), Зихель ("Друг Фритц"), камердинер ("Плоды просвещения"), Ризположенский ("Свои люди - сочтемся"); Правдин несколько лет преподавал практику драматического искусства в училище Московского филармонического общества, а в 1888 - 1891 гг. - на драматических курсах при Московском театральном училище. Ум.


Правиков Федор Денисьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Правдин Иосиф Андреевич | Прасковья Иоанновна
Поярков Василий | Прасковья Федоровна
Поццо ди-Борго Карл-Андрей | Прахов Адриан Викторович
Походяшин Григорий Максимович | Прач Иоган-Готфрид (Pratsch)
Похвисневы | Предтеченский Андрей Иванович

Правиков (Федор Денисьевич, умер в 1803 г.) - юрист, составитель "Памятника из законов, руководствующего к познанию приказного обряда, собранного по азбучному порядку" (Владимир, 1798 - 1802). В 1811 - 1827 годах "Памятник" был дополнен сыном составителя, Александром П., и издан несколько раз в Санкт-Петербурге. Другие труды Правикова: "Слова, выбранные по материям Нового Завета" (1802) и "Грамматика юридическая, или Начальные правила российского правоведения" (1803).


Прасковья Иоанновна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Правиков Федор Денисьевич | Прасковья Федоровна
Правдин Иосиф Андреевич | Прахов Адриан Викторович
Поярков Василий | Прач Иоган-Готфрид (Pratsch)
Поццо ди-Борго Карл-Андрей | Предтеченский Андрей Иванович
Походяшин Григорий Максимович | Предтеченский Михаил Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прасковья Иоанновна - царевна, младшая дочь Иоанна Алексеевича и Прасковьи Федоровны (см. ниже; 1694 - 1731). Несмотря на свою хворость, царевна тотчас же после смерти матери тайно обвенчалась с сенатором Иваном Ил. Дмитриевым-Мамоновым , которого пережила только на один год.

См. также статьи:
Анна Иоанновна ;
Дмитриев-Мамонов Иван Ильич ;
Иоанн V Алексеевич .


Прасковья Федоровна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прасковья Иоанновна | Прахов Адриан Викторович
Правиков Федор Денисьевич | Прач Иоган-Готфрид (Pratsch)
Правдин Иосиф Андреевич | Предтеченский Андрей Иванович
Поярков Василий | Предтеченский Михаил Яковлевич
Поццо ди-Борго Карл-Андрей | Предтеченский Сергей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прасковья Федоровна - царица (урожденная Салтыкова, 1664 - 1723), жена (с 1684 г.) царя Иоанна Алексеевича, мать императрицы Анны Иоанновны . Овдовев, она проживала со своими дочерьми преимущественно в с. Измайлове. Воспитанная на началах старинного дореформенного быта, царица Прасковья едва знала грамоту, была полна суеверий, предрассудков и ханжества: "двор невестки, - говорил про нее Петр Великий , - госпиталь уродов, ханжей и пустосвятов". Тем не менее она сознавала необходимость преобразований, умела примеряться к обстоятельствам и уступала современному духу в воспитании своих дочерей, в препровождении времени, в забавах и развлечениях. За это Петр Великий не только снисходил к некоторым ее слабостям, но даже питал к ней любовь и уважение. См. монографию о ней М.И. Семевского , вышедшую в 1888 г. вторым изданием. В. Р-в.

См. также статьи:
Анна Иоанновна ;
Анна Леопольдовна ;
Ачкасовы ;
Ащерины ;
Бестужевы-Рюмины ;
Благово ;
Воронцовы-Вельяминовы ;
Иоанн V Алексеевич ;
Калмыковы ;
Прасковья Иоанновна ;
Юшковы .


Прахов Адриан Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прасковья Федоровна | Прач Иоган-Готфрид (Pratsch)
Прасковья Иоанновна | Предтеченский Андрей Иванович
Правиков Федор Денисьевич | Предтеченский Михаил Яковлевич
Правдин Иосиф Андреевич | Предтеченский Сергей Александрович
Поярков Василий | Прейс Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прахов (Адриан Викторович) - историк искусства и археолог, родился в 1846 г. Учился в 3-й санкт-петербургской гимназии, поступил в 1863 г. в Санкт-Петербургский университет по историко-филологическому факультету, окончил университетский курс со степенью кандидата в 1867 г. и вскоре был командирован в чужие края для приготовления к занятию кафедры истории изящных искусств. В Мюнхене слушал лекции Г.Ф. Брунна и др. ученых и занимался памятниками древнегреческого искусства, собранными в глиптотеке, а затем посетил Париж, Лондон, Берлин, разные пункты Италии и Вену, изучая повсюду как древние, так и новые художественные произведения. По возвращении в отечество, в 1873 г., за диссертацию "О реставрации группы восточного фронтона Эгинского храма в Афинах" ("Записки Императорской Академии Наук", 1870) получив степень магистра, был избран в доценты этого университета. В 1875 - 1878 гг. редактировал иллюстрированный журнал "Пчела". С 1875 по 1887 гг., кроме университетских лекций, преподавал историю и теорию изящных искусств в Императорской Академии Художеств. В 1879 г., по защите диссертации "Зодчество Древнего Египта", получил степень доктора. Предавшись после того изучению древних памятников искусства в России христианского периода, в 1880 - 1882 гг. исследовал и срисовал остатки мозаики и стенной живописи в Софийском соборе и фрески Кирилловской церкви в Киеве. В 1881 - 1882 гг. путешествовал по Египту, Палестине, Сирии, Греции и Европейской Турции, в 1886 г. занимался исследованием Успенского собора в г. Владимире-Волынском и некоторых других древних храмов Волыни, в 1886 - 1887 гг. вторично ездил в Италию и на Восток, в 1887 г. открыл и скопировал любопытные фрески в церкви Михайловского Златоверхого монастыря в Киеве и в том же году перешел из Санкт-Петербургского университета в Киевский (святого Владимира) на кафедру истории изящных искусств, которую и занимал до 1897 г. С 1884 по 1896 гг. руководил внутренней отделкой новосооруженного Владимирского собора в Киеве, причем для уяснения археологической стороны этого дела сделал последовательно две поездки в восточные страны. В 1896 г. был занят устройством, по собственному рисунку, драгоценной раки для мощей святого Феодосия Углицкого в Чернигове. В 1897 г. возвратился на прежнюю свою кафедру в Санкт-Петербургском университете. Главные учено-литературные труды Прахова: "Критические исследования по истории греческого искусства. I. Описание древних памятников из Ксанфа, в Ликии. II. О композиции фронтонных групп Эгинского храма Афины" (Санкт-Петербург, 1872), "Критические наблюдения над памятниками древнего искусства. Зодчество древнего Египта" (Санкт-Петербург, 1879), "Киевское искусство X, XI и XII веков. Каталог выставки копий с памятников искусства в Киеве Х, XI и XII веков, исполненных П." (Санкт-Петербург, 1883), статья о Микеланджело Буонарроти ("Вестник Европы", 1875), "Доклад о киевских работах и о значении изучения греческих церквей для христианской археологии" (в "Трудах Московского Археологического Общества", 1885) и несколько заметок, помещенных в римском журнале "Annali dell Istituto di corrispondenza archeologica" за 1872 - 1874 гг.

См. также статьи:
Врубель Михаил Александрович ;
Россия, разд. Архитектура, живопись и гравирование ;
Россия, разд. Классическая филология .


Прач Иоган-Готфрид (Pratsch)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прахов Адриан Викторович | Предтеченский Андрей Иванович
Прасковья Федоровна | Предтеченский Михаил Яковлевич
Прасковья Иоанновна | Предтеченский Сергей Александрович
Правиков Федор Денисьевич | Прейс Петр Иванович
Правдин Иосиф Андреевич | Премацци Людвиг Осипович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прач (Иоган-Готфрид Pratsch) - композитор, родом из Силезии; писал музыку на русские мотивы. В 1784 г. принят в учителя Санкт-Петербургского театрального училища как "клавикордный мастер", обязанный малолетних девочек и мальчиков учить игре на клавикордах, а некоторых из первых обучить и списыванию нот. Прач переложил для клавира с голосами музыку комических опер Екатерины II "Горе-богатырь Косометович" и "Февей"; издал "Полную школу для фортепиано" (Санкт-Петербург, 1816) и "Собрание народных русских песен, с их голосами" (Санкт-Петербург, 1790; 2-е изд., 1806; 3-е изд., 1815; 4-е изд., 1897). Последний сборник, для которого песни собраны Львовым , долго служил прототипом для собирателей народных русских песен. Ум.

См. также статьи:
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) ;
Россия, разд. Светская музыка (XVIII век) .


Предтеченский Андрей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прач Иоган-Готфрид (Pratsch) | Предтеченский Михаил Яковлевич
Прахов Адриан Викторович | Предтеченский Сергей Александрович
Прасковья Федоровна | Прейс Петр Иванович
Прасковья Иоанновна | Премацци Людвиг Осипович
Правиков Федор Денисьевич | Прендель Ромул Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Предтеченский (Андрей Иванович) - духовный писатель, сын сельского священника. По окончании курса в Санкт-Петербургской духовной академии, занял в ней кафедру общей гражданской истории. Своими лекциями Предтеченский доказал, что и гражданская история может иметь высокое образовательное значение для богословов, если вывести ее из рамок пересказа на почву философического изложения. С 1874 до 1881 гг. Предтеченский состоял редактором "Христианского чтения", а с 1875 г. - и основанного им "Церковного вестника". По мысли Предтеченского учреждена вспомогательная пенсионная касса для наставников академии. Статьи Предтеченского, по преимуществу апологетического содержания, (напр., "Место и значение чудес в системе христианства", под псевдонимом А. Рамушевского; "Неверие само по себе и в приложении к истине бытия Божия и к христианству", "Штраус и характеристика его критики на евангелистов" и др.), в свое время придавали яркий колорит книжкам академического журнала. В публичных лекциях своих Предтеченский выступал против увлечения западными рационалистическими теориями; результатом этих лекций была книга "Что разумнее: вера или неверие?" (Санкт-Петербург, 1864). В 70-х годах Предтеченский был одним из главных сотрудников газеты "Биржевые ведомости", в которых вел отдел внутренней и внешней политики. Другие труды Предтеченского: "О необходимости священства, против беспоповцев" (Санкт-Петербург, 1861), "В защиту русского православного духовенства от современных обвинений и нареканий", "Атеизм и народное развитие" (ib., 1881), "О происхождении и развитии религии" (ib., 1883), "Теократический принцип ислама и следствия этого для мусульман и христиан", "Римские катакомбы после новейших исследований в них Росси" (ib., 1883). Речь Предтеченского "Иисус Христос и история человечества" ("Христианское Чтение", I, 1874) представляет собой исповедание веры Предтеченского как историка. См. А. Лопухин "Памяти профессора А.И. Предтеченского" ("Церковный вестник", 1893, № 19 и 21); И. Чистович "Санкт-Петербургская духовная академия за последние 30 лет" (Санкт-Петербург, 1889); "Церковные ведомости", 1893, № 20 (некролог Предтеченского).

См. также статьи:
Россия, разд. Технологическая наука .


Предтеченский Михаил Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Предтеченский Андрей Иванович | Предтеченский Сергей Александрович
Прач Иоган-Готфрид (Pratsch) | Прейс Петр Иванович
Прахов Адриан Викторович | Премацци Людвиг Осипович
Прасковья Федоровна | Прендель Ромул Александрович
Прасковья Иоанновна | Преображенский Александр Семенович

Предтеченский (Михаил Яковлевич, умер в 1883 г.) - писатель, магистр Санкт-Петербургской духовной академии; был бакалавром Казанской академии, затем протоиереем в Санкт-Петербурге. Написал: "Печальным утешение. Беседы на дни празднования в честь иконы Божией Матери: Утоли моя печали" (Санкт-Петербург, 1881) и "Беседы о бытии Божием" (ib. 1883).


Прейс Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Предтеченский Сергей Александрович | Премацци Людвиг Осипович
Предтеченский Михаил Яковлевич | Прендель Ромул Александрович
Предтеченский Андрей Иванович | Преображенский Александр Семенович
Прач Иоган-Готфрид (Pratsch) | Преображенский Антонин Викторович
Прахов Адриан Викторович | Преображенский Василий Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прейс (Петр Иванович) - замечательный русский славист (1810 - 1846), родился в Псковской губернии от сына иностранного подданного, музыканта по профессии. Семейные обстоятельства помешали Прейсу окончить курс в Санкт-Петербургском университете. Уже с 13 лет он начал свои филологические изучения по книгам, которые брал сначала в императорской публичной библиотеке, потом в университетской библиотеке в Дерпте, где он служил учителем гимназии. Позже руководство его занятиями принял на себя А.Х. Востоков . По избранию совета Санкт-Петербургского университета Прейс был отозван из Дерпта для приготовления к кафедре истории и литературы славянских наречий в Санкт-Петербургском университете. В 1839 г. он отправился в трехлетнее путешествие за границу, главным образом для изучения языков и литератур славянских. В 1843 г. Прейс начал свои чтения в Санкт-Петербургском университете по истории, литературе и сравнительной грамматике славянских наречий. По свидетельству всех близко знавших Прейса, он отличался светлым умом, критической способностью, необыкновенным трудолюбием. Запас знаний и наблюдений у Прейса был огромный, но писал он мало и за ранней смертью не успел даже напечатать почти готовое сочинение о богомилах. Главные труды Прейса: "О Волохах Нестора" ("Журнал Министерства Народного Просвещения", XIX, 213), "Изображение Чернобога в Бамберге" (ib., XVIII, 227), "Заметки о немецких книгах по славянской истории и древностям" (ib., XXI, 85 - 108, XXIII, 219 - 236), речь об эпической народной поэзии сербов ("Акт Санкт-Петербургского университета 1845 г."). Рукописные сочинения Прейса поименованы в статье И.И. Срезневского "На память о Бодянском, Григоровиче и Прейсе, первых преподавателях славянской филологии" (Санкт-Петербург, 1878). Записки Прейса о его занятиях с 1823 по 1839 гг., план путешествия его по заграничным славянским землям и замечательные письма Прейса, являющиеся лучшим источником для его биографии, напечатаны с предисловием и примечаниями В.И. Ламанского в "Живой старине" (1890 - 91). См. Пыпин "Русское славяноведение в XIX в." ("Вестник Европы", 1889, авг.); М. П-ий "Григорович и Прейс" ("Известия отделения русского языка и словесности Императорской Академии Наук", 1897, II т., 3 кн.).

См. также статьи:
Иванов Николай Алексеевич ;
Ламанский Владимир Иванович ;
Россия, разд. Русский язык и сравнительное языкознание ;
Россия, разд. Славистика ;
Срезневский Измаил Иванович ;
Стасюлевич Михаил Матвеевич ;
Струве Василий Яковлевич .


Премацци Людвиг Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прейс Петр Иванович | Прендель Ромул Александрович
Предтеченский Сергей Александрович | Преображенский Александр Семенович
Предтеченский Михаил Яковлевич | Преображенский Антонин Викторович
Предтеченский Андрей Иванович | Преображенский Василий Алексеевич
Прач Иоган-Готфрид (Pratsch) | Преображенский Василий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Премацци (Людвиг Осипович) - перспективный живописец и пейзажист (1818 - 1891), работавший почти исключительно акварелью, родился в Милане, получил образование в тамошней Академии Художеств и в 1848 г. переехал в Россию, где император Николай I вскоре поручил ему написать несколько акварельных изображений павильонов петергофского парка и 15 видов кронштадтских укреплений. Эти работы сделали Премацци известным при Высочайшем дворе и в кругу русской аристократии. В течение многих лет он пользовался репутацией лучшего в России мастера по части акварели. В 1854 г. Императорская Академия Художеств, за вид китайской комнаты в большом царскосельском дворце, признала его академиком, а в 1861 г. за виды дачи г. Новосильцева в Царском Селе и несколько крымских видов возвела в звание профессора. Для писания этюдов с натуры Премацци неоднократно предпринимал летние экскурсии в Крым, провел три года на Кавказе, ездил в Швейцарию и Италию. Лучшими из его произведений могут считаться виды внутренностей зданий, замечательные по строго правильной передаче как линейной, так и воздушной перспективы, по силе красок и по мастерскому приему тщательного письма; несколько слабее акварели Премацци, имеющие пейзажный характер; в них, гоняясь за воспроизведением эффектов солнечного освещения, художник впадает в условность и излишнюю яркость тонов. Премацци заслужил известность и как прекрасный учитель, способствовавший образованию многих из ныне действующих русских акварелистов. В 1870 - 1874 гг. он преподавал акварельную живопись в Академии Художеств, а потом, в течение также трех лет, занимался ею с учениками центрального училища технического рисования барона Штиглица .

См. также статьи:
Бенуа Альберт Николаевич ;
Вилье де Лиль-Адан Эмилий Самойлович ;
Вилье Михаил Яковлевич (Виллие) .


Прендель Ромул Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Премацци Людвиг Осипович | Преображенский Александр Семенович
Прейс Петр Иванович | Преображенский Антонин Викторович
Предтеченский Сергей Александрович | Преображенский Василий Алексеевич
Предтеченский Михаил Яковлевич | Преображенский Василий Петрович
Предтеченский Андрей Иванович | Преображенский Василий Хрисанфович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прендель (Ромул Александрович) - родился в 1851 г.; по окончании курса (1868) в 1-й одесской частной классической гимназии поступил в Новороссийский университет на естественное отделение физико-математического факультета. В 1872 г. был оставлен при университете на два года для приготовления к званию профессора. В 1877 г. назначен лаборантом при минералогическом кабинете Новороссийского университета, с 1884 г. приват-доцент при кафедре минералогии. По защите магистерской диссертации ("О вилуите", 1888), Прендель командирован за границу, где занимался кристаллографическими исследованиями в лабораториях профессоров Чермака и Грота . В 1890 г., по защите в Варшавском университете докторской диссертации "Об изодиморфной группе сурьмянистой и мышьяковистой кислот", назначен экстраординарным профессором по кафедре минералогии в Новороссийском университете. Печатные труды Пренделя: "Сарматские образования города Севастополя" ("Записки Новороссийского Общества Естествоиспытателей", 1875), "Геологический очерк меловых форм Крыма" (ib., 1876), "Description de la meteorite Vavilovka" ("Mem. de la Soc. des Sciences Natur. de Cherbourg", 1876), "Исследование кристаллических пород, развитых в бассейне р. Базавлук" ("Записки Новороссийского Общества Естествоиспытателей", 1882), "Кристаллические породы горы Кастель" (там же, 1886), "Материалы для геологии северо-восточной части Херсонской губернии" (ib., 1881 и 1883), "О вилуите" (ib., 1887), "Ueber die moglichen Arten der Hemiedrie" ("Zeitsch. f. Kryst.", 1887), "Ueber Jenarmontit" ("Tscherm. Min. Mitth.", 1889), "Об изодиморфной группе сурьмянистой и мышьяковистой кислот" ("Записки Новороссийского Общества Естествоиспытателей", 1889 и 1890), "Die Krystallform des Monolaktons der symmetr. Dimethyldioxyglutarsaure" ("Zeitschr. fur Kryst.", 1890), "Einige Betrachtungen ueber Polimorphie und Mimesie" (ib., 1890), "Петрографические исследования метеорита Грос-Либенталь" ("Записки Новороссийского Общества Естествоиспытателей", 1892), "Метеорит "Забродье" (ib., 1894), "Целестин из гипсовых ломок с. Доробаны, близ гор. Хотина" ("Записки Императорского Минералогического Общества", часть XXXIV). Прендель также напечатал отчеты о своих экскурсиях на остров Березан, в Абхазию и Подольскую губернию. Умер в августе 1904 года. П. З.

См. также статьи:
Россия, разд. Минералогия и кристаллография .


Преображенский Александр Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прендель Ромул Александрович | Преображенский Антонин Викторович
Премацци Людвиг Осипович | Преображенский Василий Алексеевич
Прейс Петр Иванович | Преображенский Василий Петрович
Предтеченский Сергей Александрович | Преображенский Василий Хрисанфович
Предтеченский Михаил Яковлевич | Преображенский Владимир Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Преображенский (Александр Семенович, родился в 1826 г., умер в 1900 г.) - духовный писатель, протоиерей Санкт-Петербургской духовной академии. В "Страннике" (1864, май) помещена обширная статья Преображенского "Первая глава "Истории цивилизации в Англии" Боккля, перед судом логики и фактов". Отдельно Преображенский издал: "Историю земной жизни и учения Господа нашего И. Христа" (Санкт-Петербург, 1878), "О богослужении православной церкви" (ib., 1884).

См. также статьи:
Россия, разд. Церковная музыка (доисторический и древний период) .


Преображенский Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Преображенский Василий Алексеевич | Преображенский Василий Хрисанфович
Преображенский Антонин Викторович | Преображенский Владимир Васильевич
Преображенский Александр Семенович | Преображенский Петр Алексеевич
Прендель Ромул Александрович | Преображенский Петр Васильевич
Премацци Людвиг Осипович | Преображенский Петр Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Преображенский (Василий Петрович, родился в 1864 г.) - писатель. Окончил курс в Московском университете по историко-филологическому факультету. С начала 1888 г. принимал близкое участие в деятельности Московского психологического общества, а с основанием в 1889 г. журнала "Вопросы философии и психологии" - в редактировании этого журнала. С 1895 г. состоял его редактором. Преображенский напечатал: "Теория знания А. Шопенгауэра" (в I выпуске "Трудов Московского Психологического Общества", 1888), "Фр. Ницше" (в ноябрьском выпуске "Вопросы Философии и Психологии", 1892), введение в философию Фр. Паульсона (изд. Московского Психологического Общества, 1891) и к книге К. Фишера об А. Шопенгауэре (изд. Московского Психологического Общества, 1895). Умер в 1900 г.

См. также статьи:
Котляревский Нестор Александрович ;
Чичерин Борис Николаевич .


Преображенский Василий Хрисанфович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Преображенский Василий Петрович | Преображенский Владимир Васильевич
Преображенский Василий Алексеевич | Преображенский Петр Алексеевич
Преображенский Антонин Викторович | Преображенский Петр Васильевич
Преображенский Александр Семенович | Преображенский Петр Михайлович
Прендель Ромул Александрович | Преображенский Федор Петрович

Преображенский (Василий Хрисанфович, родился в 1854 г.) - духовный писатель, протоиерей; образование получил в сибирской духовной академии. Кроме магистерской диссертации "Восточные и западные школы во времена Карла Великого" (Санкт-Петербург, 1881), Преображенский написал: "Школы на христианском православном Востоке" ("Воронежские Епархиальные Ведомости", 1882 и отд.), "Борьба за иконопочитание в Византийской империи" (Москва, 1890), "Св. Предтеча и Креститель Господень Иоанн" (ib., 1890), "Фотий, патриарх цареградский" (Санкт-Петербург, 1892), "Разделение церкви на восточную и западную" (Москва, 1891), "Св. Тарасий, патриарх цареградский" (Санкт-Петербург, 1893), "Преподобный Феодор Студит и его время" (Москва, 1896), "История православной христианской церкви" (Москва, 1896), "Притчи Господа нашего И. Христа" (вып. I и II, Москва, 1897) и др.


Преображенский Владимир Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Преображенский Василий Хрисанфович | Преображенский Петр Алексеевич
Преображенский Василий Петрович | Преображенский Петр Васильевич
Преображенский Василий Алексеевич | Преображенский Петр Михайлович
Преображенский Антонин Викторович | Преображенский Федор Петрович
Преображенский Александр Семенович | Пресс Алексей Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Преображенский (Владимир Васильевич) - математик, родился в 1846 г., среднее образование получил в Симбирской гимназии (1859 - 1864), а высшее сначала в Симбирском университете (1864 - 1866), а потом в Московском (1866 - 1868), на математическом отделении физико-математического факультета. По окончании курса был оставлен при университете для приготовления к профессорскому званию и по выдержании магистерского экзамена был командирован за границу; в 1874 г. защитил в Московском университете магистерскую диссертацию "Об интегрировании уравнений с частными производными 2-го порядка" и в 1879 г. в Новороссийском университете - докторскую "О логарифмическом потенциале". В различное время состоял преподавателем Московского технического училища, лубянских женских курсов, московской 6-й гимназии, Бестужевских женских курсов, доцентом и потом профессором Новороссийского университета (1876 - 1882 и с 1889 до настоящего времени), профессором Казанского университета (1884 - 1887) и приват-доцентом Санкт-Петербургского университета (1888 - 1889). Напечатал: "Частный случай движения жидкой площади" ("Математический сборник", т. IV), "Об устойчивости равновесия твердого тела под действием центральной силы" ("Труды II Съезда Естествоиспытателей"), "Интегрирование уравнений с частными производными 2-го порядка" ("Математический Сборник", 1874), "О логарифмическом потенциале" ("Записки Императорского Новороссийского университета", т. XXVIII), "Об интегрировании Лапласова уравнения с помощью кватернионов" ("Труды VI Съезда Естествоиспытателей"), "О начале наименьшего действия" (Санкт-Петербург, 1888), "Элементарный вывод формулы маятника" ("Журнал Физико-Химического Общества", 1884), "Дифференциальный воздушный калориметр" (ib.), "Геометрическая теория преломления света" (Москва, 1884), "Сложение произведений без помощи умножения" ("Протоколы Математической Секции Казанского Общества Естествоиспытателей", 1886), "Применение начала живых сил к действию машин" (Санкт-Петербург, 1889).

См. также статьи:
Россия, разд. Математика .


Преображенский Петр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Преображенский Владимир Васильевич | Преображенский Петр Васильевич
Преображенский Василий Хрисанфович | Преображенский Петр Михайлович
Преображенский Василий Петрович | Преображенский Федор Петрович
Преображенский Василий Алексеевич | Пресс Алексей Александрович
Преображенский Антонин Викторович | Пржевальские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Преображенский (Петр Алексеевич, 1828 - 93) - духовный писатель, протоиерей; воспитывался в Санкт-Петербургской духовной академии. В 1860 г. Преображенский вместе с протоиереем Н.А. Сергиевским и протоиереем Г.П. Смирновым-Платоновым основал богословский журнал "Православное Обозрение" (см.); с 1875 по 1891 гг. был его редактором-издателем. Поместил в нем много оригинальных и переводных статей: "Ориген и его заслуги как апологета христианской религии", "Апологетическая деятельность древней церкви и ее значение для настоящего времени" (1866, № 8, 11, 12) и др. Издал в русском переводе, с введениями и примечаниями: "Писания мужей апостольских" (изд. 2, Санкт-Петербург, 1894), "Сочинения древних христианских апологетов" (2 изд., Санкт-Петербург, 1894), "Сочинения св. Иустина Философа и Мученика" (Москва, 1891), "Сочинения св. Иринея Лионского" (Москва, 1871). См. некрологи Преображенского в "Московских Церковных Ведомостях" (1893, № 24 и 28), "Церковных Ведомостях" (1893, № 24), и "Церковном Вестнике" (1893, № 23).

См. также статьи:
Смирнов-Платонов Григорий Петрович .


Преображенский Петр Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Преображенский Петр Алексеевич | Преображенский Петр Михайлович
Преображенский Владимир Васильевич | Преображенский Федор Петрович
Преображенский Василий Хрисанфович | Пресс Алексей Александрович
Преображенский Василий Петрович | Пржевальские
Преображенский Василий Алексеевич | Пржевальский Владимир Михайлович

Преображенский (Петр Васильевич, родился в 1851 г.) - приват-доцент (с 1894) математического факультета Московского университета, в котором и получил высшее образование. С 1890 г. Преображенский состоит секретарем и редактором "Журнала Физического Отделения Императорского общества Любителей Естествознания", с 1894 г. - председателем физической группы московского отделения Русского технического общества. Кроме статей по математике, напечатанных в "Математическом Сборнике", "Физико-Математических Науках", "Журнале Русского Физико-Технического Общества", "Записках Казанского Физико-Математического Общества", "Трудах Физического Отделения Императорского Общества Любителей Естествознания", Преображенский издал отдельно: "Руководство прямолинейной тригонометрии" (Москва, 1890), "Сборник тригонометрических задач" (ib., 1896), "Элементарные понятия по химии" (учебник физики, ч. I, 1895) и др., а также напечатал ряд статей по фотографии.


Преображенский Петр Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Преображенский Петр Васильевич | Преображенский Федор Петрович
Преображенский Петр Алексеевич | Пресс Алексей Александрович
Преображенский Владимир Васильевич | Пржевальские
Преображенский Василий Хрисанфович | Пржевальский Владимир Михайлович
Преображенский Василий Петрович | Пржевальский Николай Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Преображенский (Петр Михайлович) - известный деятель в области русского сельского хозяйства и агрономической литературы, родился в 1817 г. Учился в Тульской духовной семинарии и потом в Московском университете (1841), кончил курс по медицинскому факультету. К перемене специальности Преображенский был расположен профессором Московского университета М.Г. Павловым ; на средства Московского общества сельского хозяйства Преображенский отправился за границу с тем, чтобы впоследствии занять должность преподавателя в земледельческой школе общества. Теоретически Преображенский изучал агрономию в Гогенгеймской академии, практически - в наиболее замечательных имениях Германии и Бельгии, а также и в России. После того, Преображенский, оставаясь преподавателем школы, был назначен директором учебно-практического хутора при Московском обществе сельского хозяйства, в каковых должностях состоял до 1862 г. Преображенский первый написал обширный курс (в шести томах) под заглавием: "Общепонятное руководство к практическому сельскому хозяйству" (1855 - 1857). Кроме того, Преображенский издал: "О климате России в сельскохозяйственном отношении", "Двадцать публичных лекций по сельскому хозяйству в 1849 - 1850 гг.", "Дубление овчины" (1849), "Сельское счетоводство", "Опытное руководство к разведению домашней птицы", "Исторический очерк шелководства в России" и другие. Умер в 1900 г.

См. также статьи:
Россия, разд. Сельскохозяйственная наука .


Пресс Алексей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Преображенский Федор Петрович | Пржевальские
Преображенский Петр Михайлович | Пржевальский Владимир Михайлович
Преображенский Петр Васильевич | Пржевальский Николай Михайлович
Преображенский Петр Алексеевич | Пржездзецкие
Преображенский Владимир Васильевич | Пржецлавский Осип Антонович

Пресс (Алексей Александрович) - инженер-технолог и писатель по техническим и санитарным вопросам. Родился в 1857 г.; окончил курс Санкт-Петербургского технологического института в 1879 г. Пресс напечатал: "Защита жизни и здоровья рабочих на фабриках и заводах" (1891, 1892, 1894), "Руководство для борьбы с огнем" (1893, удостоено премии на Первой пожарной выставке в Санкт-Петербурге), "Искусственное высушивание дерева" (2-е издание, 1895). В книге "Торговля и Промышленность России", изданной Министерством финансов для чикагской выставки, Пресс поместил статью "Обработка дерева". В 1896 г. Прессу поручено было Министерством земледелия и государственного имущества редактирование книжек ("Кустарные ремесла") по обработке дерева. С 1893 г. Пресс состоит главным сотрудником журнала "Страховое обозрение".


Пржевальские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пресс Алексей Александрович | Пржевальский Владимир Михайлович
Преображенский Федор Петрович | Пржевальский Николай Михайлович
Преображенский Петр Михайлович | Пржездзецкие
Преображенский Петр Васильевич | Пржецлавский Осип Антонович
Преображенский Петр Алексеевич | Пржибытск Станислав Александрович

Пржевальские - дворянский род, происходящий от ротмистра казацких войск Корнилия Анисимовича Пржевальского, с отличием служившего Стефану Баторию и возведенного в польское дворянское достоинство. Из этого рода происходит известный путешественник Николай Михайлович Пржевальский (см.). Род Пржевальских внесен в VI и II части родословных книг губерний Витебской, Екатеринославской, Смоленской и Тверской.


Пржевальский Николай Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пржевальский Владимир Михайлович | Пржездзецкие
Пржевальские | Пржецлавский Осип Антонович
Пресс Алексей Александрович | Пржибытск Станислав Александрович
Преображенский Федор Петрович | Пригожий Адольф Федорович
Преображенский Петр Михайлович | Придик Александр Мартынович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пржевальский (Николай Михайлович) - известный русский путешественник, генерал-майор. Родился в 1839 г. Отец его, Михаил Кузьмич, служил в русской армии. Первоначальным учителем его был его дядя, П.А. Каретников, страстный охотник, вселивший ему эту страсть и вместе с ней любовь к природе и скитаниям. По окончании курса в Московской гимназии Пржевальский определился в Москве унтер-офицером в рязанский пехотный полк; получив офицерский чин, перешел в полоцкий полк, затем поступил в Академию генерального штаба. В это же время появляются его первые сочинения: "Воспоминания охотника" и "Военно-статистическое обозрение Приамурского края". Занимая должность преподавателя истории в варшавском юнкерском училище, Пржевальский усердно изучал эпопею африканских путешествий и открытий, знакомился с зоологией и ботаникой, составил учебник географии. В 1867 г. Пржевальский получил командировку в Уссурийский край. По Уссури он дошел до станицы Буссе, потом на озеро Ханка, служащее станцией во время перелета птиц и давшее ему материал для орнитологических наблюдений. Зимой он исследовал Южно-Уссурийский край, пройдя за 3 месяца 1060 верст. Весной 1868 г. он снова отправился на озеро Ханка, потом усмирил в Маньчжурии китайских разбойников, за что был назначен старшим адъютантом штаба войск Приамурской области. Результатами его первой поездки были сочинения: "Об инородческом населении в южной части Приамурской области" и "Путешествие в Уссурийский край". В 1871 г. Пржевальский предпринял первое путешествие в Среднюю Азию. Из Пекина он двинулся к озеру Далай-Нор, потом, отдохнув в Калгане, исследовал хребты Сума-Ходи и Инь-Шань, а также течение Желтой реки, показав, что она не имеет разветвления, как думали прежде на основании китайских источников; пройдя через пустыню Ала-Шань и Алашанские горы, он возвратился в Калган, сделав за 10 месяцев 3500 верст. В 1872 г. он двинулся к Куку-Нору и далее в Тибет, затем, через Цайдан, к верховью Голубой реки (Мур-Усу), в 1873 г. на Ургу, через Среднюю Гоби, а из Урги в Кяхту. Результатом этого путешествия было сочинение Пржевальского "Монголия и страна тунгутов". В течение трех лет Пржевальский прошел 11 000 верст. В 1876 г. Пржевальский предпринял второе путешествие из Кульджи на реку Или, через Тянь-Шань и реку Тарим к озеру Лоб-Нор, южнее коего он открыл хребет Алтын-Таг; весной он на Лоб-Норе воспользовался перелетом птиц для орнитологических исследований, а потом через Курла и Юлдус вернулся в Кульджу. Болезнь заставила его вернуться на время в Россию, где он напечатал "От Кульджи за Тянь-Шань и на Лоб-Нор". В 1879 г. он выступил из Зайсанска в третье путешествие с отрядом в 13 человек, по реке Урунгу, через оазис Халийский и через пустыню в оазис Са-Чжеу, через хребты Нань-Шаня в Тибет, и вышел в долину Мур-Усу. Тибетское правительство не хотело пустить Пржевальского в Хлассу, и местное население было так возбуждено, что Пржевальский, перейдя через перевал Тан-Ла и быв в 250 верстах от Хлассы, был вынужден вернуться в Ургу. Возвратясь в Россию в 1881 г., Пржевальский дал описание своего третьего путешествия. В 1883 г. он предпринял четвертое путешествие, во главе отряда из 21 человека. Из Кяхты он двинулся через Ургу, старым путем, на Тибетское плоскогорье, исследовал истоки Желтой реки и водораздел между Желтой и Голубой, а оттуда прошел через Цайдам к Лоб-Нору и в Каракол, ныне Пржевальск. Путешествие окончилось лишь в 1886 г. Академия Наук и ученые общества всего света приветствовали открытия Пржевальского. Открытый им хребет Загадочный назван хребтом Пржевальского (см. выше). Крупнейшими его заслугами является географическое и естественно-историческое исследование горной системы Куэн-Луня, хребтов Северного Тибета, бассейнов Лоб-Нора и Куку-Нора и истоков Желтой реки. Кроме того, им открыты целый ряд новых форм: дикий верблюд, лошадь Пржевальского, тибетский медведь, ряд новых форм других млекопитающих, а равно собраны громадные зоологические и ботанические коллекции, заключающие в себе много новых форм, описанных потом специалистами. Будучи хорошо образованным натуралистом, Пржевальский был в то же время прирожденным путешественником-скитальцем, предпочитавшим одинокую степную жизнь всем благам цивилизации. Благодаря своему настойчивому, решительному характеру, он преодолел противодействие китайского правительства и сопротивление местных жителей, иногда доходившее до открытого нападения. Наша академия поднесла Пржевальскому медаль с надписью: "Первому исследователю природы Центральной Азии". Окончив обработку четвертого путешествия, Пржевальский готовился к пятому. В 1888 г. он двинулся через Самарканд к русско-китайской границе, где во время охоты простудился и умер 20 октября 1888 г. в Караколе, ныне Пржевальск. На могиле Пржевальского воздвигнут памятник по рисунку А.А. Бильдерлинга , а другой, по его же проекту, поставлен географическим обществом в Александровском саду в Санкт-Петербурге. Труды Пржевальского переведены на многие иностранные языки. Во всех экспедициях велась Пржевальским маршрутная съемка, основанная на астрономических пунктах, им же определенных, определялись высоты барометрически, велись неустанно метеорологические наблюдения, собирались коллекции по зоологии, ботанике, геологии и сведения по этнографии. Он провел в Средней Азии, в сложности, 9 лет 3 месяца и прошел 29 585 верст, не считая его путешествия по Уссурийскому краю; за это время им определены астрономически 63 точки. Барометрические наблюдения дали высоты до 300 точек. До Пржевальского в Средней Азии не было ни одного точно нанесенного на карты места, а о природе этой части Азии знали очень мало положительного. Исследования Пржевальского охватили огромную площадь от Памира на востоке до хребта Большой Хинган, длиной 4000 верст, а с севера на юг - от Алтая до середины Тибета, т.е. шириной до 1000 верст. На этом пространстве Пржевальский пересек несколько раз Великую Гоби; так называемую, Восточную Гоби он пересек по двум направлениям, и, обобщив все имеющиеся данные об этих странах, дал полное описание этих местностей. Пржевальский дал первое описание Восточного Туркестана, установил окончательно на карте течение Тарима и место Лоб-Нора, куда он впадает. Обследовав на протяжении 1300 верст всю южную окраину Восточного Туркестана, Пржевальский был первым европейцем, посетившим эти местности. Ему же принадлежит честь обследования впервые Куэнь-Луня, северной границы громадного Тибетского нагорья, до него назначавшегося на картах гадательно. Им выяснено впервые строение земной поверхности этих мест, где громадный хребет Алтын-Тага, вздымаясь к югу от Лоб-Нора, разделяет собой две совершенно различные природы. В северо-восточном крае Тибетского нагорья Пржевальскому удалось впервые подробно обследовать всю область озера Куку-Нора и посетить истоки Желтой и Голубой рек. Вообще, Пржевальский первый дал верную, в общем, картину всего северного Тибета. Труды Пржевальского, кроме названных выше: "Третье путешествие в Центральной Азии" (Санкт-Петербург, 1883), "Четвертое путешествие в Центральной Азии" (Санкт-Петербург, 1888); затем, частью уже изданы, частью имеют быть изданы "Маршруты и метеорологические дневники", "Flora Tangutia" и "Enumeratio plantarun bacusgue et Mongolia notarum", "Отдел Зоологический", с описанием всех зоологических коллекций Пржевальского и "Насекомые". Наиболее полная биография Пржевальского дана Н.Ф. Дубровиным "Н.М. Пржевальский" (Санкт-Петербург, 1890); см. "Известия Императорского Русского Географического Общества" (т. XXIV, 1888, стр. 231 - 288).

См. также статьи:
Алфераки (А.Н., С.Н.) ;
Иностранцев Александр Александрович ;
Козлов Петр Кузьмич ;
Певцов Михаил Васильевич ;
Пржевальские ;
Роборовский Всеволод Иванович ;
Россия, разд. География ;
Россия, разд. Зоология ;
Семенов Андрей Петрович ;
Энгельгардт Михаил Александрович .


Пржездзецкие

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пржевальский Николай Михайлович | Пржецлавский Осип Антонович
Пржевальский Владимир Михайлович | Пржибытск Станислав Александрович
Пржевальские | Пригожий Адольф Федорович
Пресс Алексей Александрович | Придик Александр Мартынович
Преображенский Федор Петрович | Приклонские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пржездзецкие - дворянский род, герба Рох III, восходящий к началу XVII в. Николай-Владислав II (умер в 1683 г.) был каштеляном новогрудским и маршалом литовского трибунала, Александр (умер в 1732 г.) каштеляном инфтлянтским, Антон-Фаддей (умер в 1772 г.) подканцлером великого князя Литовского. Сын последнего, Константин (умер в 1856 г.), подольский губернский предводитель дворянства, автор нескольких сочинений по истории Юго-Западной Руси, в 1853 г. получил лично графский титул от императора Николая I . Род Пржездзецких внесен в VI ч. родословных книг губернии Волынской и Подольской губернии.

См. также статьи:
Вишневецкие .


Пржецлавский Осип Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пржездзецкие | Пржибытск Станислав Александрович
Пржевальский Николай Михайлович | Пригожий Адольф Федорович
Пржевальский Владимир Михайлович | Придик Александр Мартынович
Пржевальские | Приклонские
Пресс Алексей Александрович | Приклонский Михаил Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пржецлавский (Осип Антонович, 1799 - 1879) - польско-русский публицист; учился в Виленском университете (товарищ Мицкевича ); был цензором, потом членом совета Министерства внутренних дел по делам книгопечатания. С 1829 по 1858 гг. издавал в Санкт-Петербурге польский журнал "Tygodnik"; за осуждение варшавского восстания 1830 г. приговорен был парижским эмиграционным трибуналом к смертной казни, которая и исполнена была заочно (над портретом Пржецлавского). На польском языке написал "Smierc i odrolzenie" (Вильно, 1844), на русском языке (под собственной фамилией и под псевдонимом Ципринус) - "Маршалок Пусловский" ("Русская Старина", 1872, V), "Очерки петербургской жизни - воспоминания" (ib., 1874, XI), "Беглые очерки" (ib., 1876, XVI; 1833, XXXIX), "Князь Ксаверий Друцкой Любецкой" (ib., 1878, XXI - XXII), "Статс-секретарь Игнатий Туркул" (ib., 1875), "Цензура в России в 1830 - 65 годах" (ib., 1875, XIV), "Калейдоскоп воспоминаний" ("Русский Архив", 1872) и др. См. "Русская Старина" (1883, XXXIX); "Русский Архив" (1873 и 1876).

См. также статьи:
Бенкендорфы (А.Х., К.Х.) .


Пржибытск Станислав Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пржецлавский Осип Антонович | Пригожий Адольф Федорович
Пржездзецкие | Придик Александр Мартынович
Пржевальский Николай Михайлович | Приклонские
Пржевальский Владимир Михайлович | Приклонский Михаил Васильевич
Пржевальские | Приклонский Сергей Алексеевич

Пржибытск (Станислав Александрович, родился в 1852 г.). Окончив курс минской классической гимназии в 1869 г., поступил в Санкт-Петербургский университет, где окончил курс в 1874 г. Затем поступил в Военно-медицинскую академию и по окончании в ней курса в 1877 г., в качестве полкового врача, участвовал в Турецкой кампании (1877 - 1878). С 1878 по 1880 гг. состоял прикомандированным к клиническому военному госпиталю; доктор медицины за диссертацию "Некоторые продукты окисления многоатомных спиртов". С 1881 по 1889 гг. состоял лаборантом Санкт-Петербургского университета при отделении аналитической химии. В 1889 г. получил степень магистра химии и был избран на должность адъюнкт-лаборанта в Императорской военно-медицинской академии. С 1891 г. состоит преподавателем фармакогнозии и фармации в той же академии. Состоял заведующим городской санитарной лабораторией в Санкт-Петербурге. Напечатал: "Синтез альфа-оксимасляной кислоты" ("Журнал Химического Общества", 1876), "О продуктах окисления эритрита. Новый случай оптически недеятельной винной кислоты" ("Журнал Химического Общества", 1881, и "Bul. de l'Ac. de Sc. de St.-Peters.", 1880), "О некоторых солях мезовинной кислоты" ("Журнал Химического Общества" и "Berl. Ber.", XVII), "Заметка об окислении глицерина азотной кислотой" ("Журнал Химического Общества"), "Заметка о дихлоргидрине эритрита" (ib.), "О двуокиси диизобутенила" (ib.), "О диизокротиле и некоторых его производных" (ib.), "Об органических двуокисях" (1887, магистерская диссертация), "О диоксиадипиновой кислоте" ("Журнал Химического Общества"), "О химическом составе золы цветения сосны" (вместе с профессором Фаминицыным, в "Трудах Санкт-Петербургского Общества Естествоиспытателей", 1885 и "Bull. de l'Ac. Imp. de Sc. de St.-Petersbourg"), "Исследования химического состава листьев кавказской черники Vaccinium Arctostaphylos" ("Журнал Химического Общества", 1889).


Пригожий Адольф Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пржибытск Станислав Александрович | Придик Александр Мартынович
Пржецлавский Осип Антонович | Приклонские
Пржездзецкие | Приклонский Михаил Васильевич
Пржевальский Николай Михайлович | Приклонский Сергей Алексеевич
Пржевальский Владимир Михайлович | Прилежаев Василий Александрович

Пригожий (Адольф Федорович) - пианист и автор многих пьес для фортепиано, из которых "Valse Tentation" пользовался в 60-х годах большим успехом. Умер в 1885 г.


Придик Александр Мартынович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пригожий Адольф Федорович | Приклонские
Пржибытск Станислав Александрович | Приклонский Михаил Васильевич
Пржецлавский Осип Антонович | Приклонский Сергей Алексеевич
Пржездзецкие | Прилежаев Василий Александрович
Пржевальский Николай Михайлович | Прилежаев Евгений Михайлович

Придик (Александр Мартынович, родился в 1864 г.). Окончил курс в Дерптском университете по историко-филологическому факультету. В 1892 г. защитил магистерскую диссертацию "De Cei insulae rebus" и в том же году был назначен в Юрьевском университете доцентом древне-классической филологии, преимущественно греческой. Написал ряд рецензий на филологические сочинения, появившиеся в России.


Приклонские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Придик Александр Мартынович | Приклонский Михаил Васильевич
Пригожий Адольф Федорович | Приклонский Сергей Алексеевич
Пржибытск Станислав Александрович | Прилежаев Василий Александрович
Пржецлавский Осип Антонович | Прилежаев Евгений Михайлович
Пржездзецкие | Прилуцкий Дмитрий Федорович

Приклонские - дворянские роды. Один из них восходит к половине XV в. Колупай Михайлович Приклонский был послом к казанскому царю Махмет-Аминю (1429); сын его Михайло в 1564 г. был послан в нагайскую орду. Андрей Гаврилович Приклонский был наместником в Шацке (1576), Василий Остафьевич (умер в 1577 г.) - наместником в Курмыше. Василий-Богдан Герасимович Приклонский был воеводой на Терках (1629), сын его Борис - посланником в Крыму и Дании (1632). Иван Михайлович (1652 - 1705) был стольником и воеводой в Керенске (1700). В XVII в. многие Приклонские были стольниками и стряпчими. Этот род Приклонских внесен в VI ч. родословных книг губерний Нижегородской, Орловской и Рязанской (Гербовник, VI, 20). Другой род Приклонских, вероятно отрасль предыдущего, восходит к концу XVII в. и внесен в VI ч. родословной книги Нижегородской губернии, а третий происходит от татарина Усейна Приклонского, в середине XVII в. принявшего крещение, и внесен в VI ч. родословной книги Тверской губернии (Гербовник, II, 118).


Приклонский Михаил Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Приклонские | Приклонский Сергей Алексеевич
Придик Александр Мартынович | Прилежаев Василий Александрович
Пригожий Адольф Федорович | Прилежаев Евгений Михайлович
Пржибытск Станислав Александрович | Прилуцкий Дмитрий Федорович
Пржецлавский Осип Антонович | Примо

Приклонский (Михаил Васильевич, 1728 - 1794) - директор Московского университета с 1778 по 1784 гг., один из учредителей и сотрудников журнала "Опыт трудов Вольного Российского Собрания", куда, между прочим, сообщил "Посольский наказ к Персидскому шаху 1618 г.".


Приклонский Сергей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Приклонский Михаил Васильевич | Прилежаев Василий Александрович
Приклонские | Прилежаев Евгений Михайлович
Придик Александр Мартынович | Прилуцкий Дмитрий Федорович
Пригожий Адольф Федорович | Примо
Пржибытск Станислав Александрович | Приселков Александр Александрович

Приклонский (Сергей Алексеевич, 1846 - 1886) - публицист. Окончил курс в вифанской семинарии и Московском университете (по юридическому факультету); служил по ведомству Министерства внутренних дел в Олонецкой и Владимирской губерниях; в 1879 г. вышел в отставку. Еще в 1872 г. поместил статью "Общественные питейные заведения" в "Отечественных записках" (кн. 12). Участвовал в "Русских Ведомостях" (под псевдонимом Лонский), "Земстве", "Русской Мысли" (где вел внутреннее обозрение с 1882 по 1886 гг.), "Неделе", "Деле", "Северном Вестнике" и др., преимущественно по вопросам внутреннего быта России; особенно его выдвинули блестящие "внутренние обозрения" в "Русской Мысли". Приклонский издал отдельными книгами корреспонденции из Олонецкой губернии, печатавшиеся в "Русских Ведомостях" за 1879 г., под заглавием "Народная жизнь на Севере" (Москва, 1884), и статьи, помещавшиеся в "Неделе", "Земстве" и "Русской Мысли", под заглавием "Очерки самоуправления земского, городского и сельского" (Санкт-Петербург, 1896). После смерти Приклонского напечатана его статья "Странники или бегуны. Из народной жизни на Севере" в "Северном Вестнике", 1888, № 9 и 10.


Прилежаев Василий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Приклонский Сергей Алексеевич | Прилежаев Евгений Михайлович
Приклонский Михаил Васильевич | Прилуцкий Дмитрий Федорович
Приклонские | Примо
Придик Александр Мартынович | Приселков Александр Александрович
Пригожий Адольф Федорович | Приселков Василий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прилежаев (Василий Александрович, 1832 - 1887) - протоиерей, магистр богословия, воспитанник Санкт-Петербургской духовной академии; был священником при русской церкви в Ницце, потом в Париже. Ему принадлежит ряд статей в парижском журнале "L'Union Chretienne". Главнейшие из них: "Coup d'oeil sur les canons de l'eglise grecque et sur ceix de l'eglise latine" (1859 - 1860, № 19 - 22), "De l'union de l'eglise de Constantinople et de l'eglise Romanaie au treizieme siecle" (1860 - 1861, № 18 - 45), "Du culte de l'eglise Russe" (1861 - 1862, № 51 - 52 и 1862, № 2), "Etudes sur le concile de Florence" (1862 - 1863, № 18 - 34). См. "Церковный Вестник", 1887, № 38 и 43.

См. также статьи:
Мелиссино Иван Иванович .


Прилежаев Евгений Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прилежаев Василий Александрович | Прилуцкий Дмитрий Федорович
Приклонский Сергей Алексеевич | Примо
Приклонский Михаил Васильевич | Приселков Александр Александрович
Приклонские | Приселков Василий Иванович
Придик Александр Мартынович | Причетников Василий Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прилежаев (Евгений Михайлович) - писатель. Родился в 1851 г., по окончании Санкт-Петербургской духовной академии состоял в ней приват-доцентом при кафедре русской церковной истории; в 1882 - 1884 гг. редактировал журнал "Странник"; с 1885 г. состоит на службе в Министерстве императорского двора. Главные его труды: "Новгородская Софийская Казна" (Санкт-Петербург, 1875), "Историческая записка об Олонце" (Петрозаводск, 1887) и исследования о Посошкове , напечатанное в новом издании "Завещания отеческого" (Санкт-Петербург, 1893). Более крупные из журнальных статей Прилежаева: "Наказ и пункты депутату от Святейшего Синода в Екатерининскую комиссию о сочинении нового Уложения" ("Христианское Чтение", 1876, кн. 9 и 10); "Новгородские епархиальные школы в Петровскую эпоху" (ib., 1887, кн. 3 и 4), "Царствование Александра I в истории русской духовной школы" (ib., 1878, кн. 1 и 2), "О двух неизданных сочинениях Посошкова - докладных записках к Стефану Яворскому" (ib.), "Одна из неизданных проповедей Тихона Задонского" (ib., 1878, кн. 9 и 10), "Духовная школа и семинаристы в истории русской науки и образования" (ib., 1879, кн. 7 и 8), "Из истории русской духовной школы в первые годы Синодального управления" (ib., 1880), "Школьное дело в России до Петра I и в начале XVIII в." ("Странник", 1881, кн. 1 - 3), "Проекты церковно-приходских школ в царствование Екатерины II" (ib., 1882, кн. 12) и др. Умер в 1900 г. См. А. П-в "Памяти Е.М. Прилежаева" (некролог, "Церковный Вестник", 1900, № 7). В. Р-в.

См. также статьи:
Посошков Иван Тихонович ;
Россия, разд. История русской литературы (библиография) ;
Россия, разд. Экономическая наука .


Прилуцкий Дмитрий Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прилежаев Евгений Михайлович | Примо
Прилежаев Василий Александрович | Приселков Александр Александрович
Приклонский Сергей Алексеевич | Приселков Василий Иванович
Приклонский Михаил Васильевич | Причетников Василий Петрович
Приклонские | Проестевы

Прилуцкий (Дмитрий Федорович, умер в 1872 г.) - писатель, сын причетника, магистр Московской духовной академии; служил в Министерстве финансов. Написал: "Христианские вечери любви" ("Дух Христианина", 1865, март и апрель), "Историческое описание Городецкого Авраамиева монастыря в Костромской губернии" (Санкт-Петербург, 1861) и др.


Примо

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прилуцкий Дмитрий Федорович | Приселков Александр Александрович
Прилежаев Евгений Михайлович | Приселков Василий Иванович
Прилежаев Василий Александрович | Причетников Василий Петрович
Приклонский Сергей Алексеевич | Проестевы
Приклонский Михаил Васильевич | Прозоровские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Примо - дворянский род, происходящий от Алексея Примо, выехавшего в Россию в 1711 г. с князем Кантемиром . Его праправнук Дмитрий Павлович (1774 - 1856) был генерал-цейхмейстером морской артиллерии. Род Примо внесен во II ч. родословных книг Полтавской и Черниговской губерний.

Назад Вперед


Приселков Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Примо | Приселков Василий Иванович
Прилуцкий Дмитрий Федорович | Причетников Василий Петрович
Прилежаев Евгений Михайлович | Проестевы
Прилежаев Василий Александрович | Прозоровские
Приклонский Сергей Алексеевич | Прозоровский Александр Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Приселков (Александр Александрович, умер в 1887 г.) - и. д. доцента на кафедре патристики в Санкт-Петербургской духовной академии, где и учился. Приселков написал оставшуюся так и незащищенной (за его смертью) диссертацию "Обозрение посланий св. Климента, епископа римского, к коринфянам. Выпуск 1. Обозрение первого послания" (Санкт-Петербург, 1888). См. "Церковные Ведомости", 1887, № 49 (некролог Приселкова).

См. также статьи:
Ольга (святая, в крещении Елена) .


Причетников Василий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Приселков Василий Иванович | Проестевы
Приселков Александр Александрович | Прозоровские
Примо | Прозоровский Александр Александрович
Прилуцкий Дмитрий Федорович | Прозоровский Дмитрий Иванович
Прилежаев Евгений Михайлович | Прозоры
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Причетников (Василий Петрович, 1767 - 1809) - живописец-пейзажист; поступив в воспитанники Императорской Академии Художеств в 1773 г., был в ней пенсионером И. Бецкого и окончил курс в 1788 г. с чином XIV кл. и с золотой медалью, после чего отправлен для дальнейшего усовершенствования, на казенный счет в чужие края. В Риме занимался под руководством Гаккерта. По возвращении в Санкт-Петербург, в 1794 г., признан назначенным в академики, в 1798 г. определен преподавателем в пейзажном классе академии и через два года после того, за "Вид в окрестностях Рима" (в музее академии), получил звание академика. В 1809 г. за виды Италии и Павловска признан советником академии. В том же году отправился в Северную Америку. Умер вскоре по возвращении оттуда. Несколько картин этого художника, писанных в манере Гаккерта, имеется в Императорском царскосельском дворце; большой пейзаж его работы - в Московском публичном музее (у Ф. Прянишникова).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Прозоровские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Проестевы | Прозоровский Александр Александрович
Причетников Василий Петрович | Прозоровский Дмитрий Иванович
Приселков Василий Иванович | Прозоры
Приселков Александр Александрович | Прокопович Андрей Семенович
Примо | Прокопович Николай Яковлевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прозоровские - княжеский род, происходивший от св. князя Давида Федоровича Ярославского (умер в 1321 г.), младший сын которого, Михаил, был удельным князем Моложским. Внук последнего, князь Иван Федорович, был родоначальником угасших князей Судцких и Прозоровских, получивших имя от села Прозорова Моложского уезда (Ярославской губернии). Князь Семен Васильевич Прозоровский (умер в 1660 г.) был боярином при царе Алексее Михайловиче ; один из его сыновей, князь Иван, боярин и первый воевода в Астрахани, тяжело раненный при взятии этого города Стенькой Разиным , был сброшен с башни по приказанию Разина, а малолетний сын его повешен за ноги на городской стене (1670); другой сын князя Семена Васильевича, Петр меньшой, был боярином в правление царевны Софии. Из 9 внуков князя Семена Васильевича шестеро были боярами; один из них, князь Петр Иванович, во время первой поездки Петра Великого за границу, был членом совета, управлявшим государством. Князь Иван Андреевич (умер в 1786 г.) был генерал-аншефом, князь Александр Александрович (см.) - фельдмаршалом. Род князей Прозоровских пресекся в 1870 г., но еще в 1854 г. фамилия эта была передана князю Александру Федоровичу Голицыну и его потомству, с правом писаться князем Прозоровским-Голицыным. Род князей Прозоровских внесен в родословные книги губерний Московской и Тульской (Гербовник, I, 11).

См. также статьи:
Котошихин Григорий Карпович ;
Лаваль Антоний Яковлевич (Antoine de la Valle) ;
Ордин-Нащокин Афанасий Лаврентьевич ;
Рюриковичи ;
Ушатые .


Прозоровский Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прозоровские | Прозоровский Дмитрий Иванович
Проестевы | Прозоры
Причетников Василий Петрович | Прокопович Андрей Семенович
Приселков Василий Иванович | Прокопович Николай Яковлевич
Приселков Александр Александрович | Прокопович Петр Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прозоровский (князь Александр Александрович) - генерал-фельдмаршал (1732 - 1809); воспитывался в сухопутном кадетском корпусе; во время Семилетней войны был несколько раз ранен; во время первой при Екатерине II войны с Турцией участвовал в покорении Крыма князем Долгоруким . Когда после заключения мира крымцы восстали против поставленного Россией хана Шагинь-Гирея, Прозоровский рассеял мятежников и восстановил спокойствие в стране. С 1780 г. управлял Орловско-Курским наместничеством; в 1790 г. назначен главнокомандующим в Москве и сенатором. Император Павел вверил Прозоровскому начальство над Смоленской дивизией, но уже в 1797 г. уволил в отставку с удалением на жительство в деревню. В 1808 г. Прозоровский назначен главнокомандующим армией, действующей против турок. Обремененный годами и болезнями, Прозоровский просил себе в помощники Кутузова . Предпринятый Прозоровским штурм Браилова (1809) не имел успеха и стоил нам до 3 тысяч человек. Два месяца спустя Прозоровский решился перейти через Дунай и овладел Исакчей, Тульчей и Бабадагом, но вскоре после того умер в своем лагере, близ Мачина.

См. также статьи:
Бутков Петр Григорьевич ;
Голицыны-Прозоровские ;
Дубровин Николай Федорович ;
Зотов Рафаил Михайлович ;
Кутузов Михаил Илларионович (Голенищев-Кутузов) ;
Новиков Николай Иванович ;
Прозоровские ;
Разин Степан Тимофеевич ;
Сильвестр Медведев ;
Суворов Александр Васильевич ;
Шагин-Гирей ;
Шешковский Степан Иванович .


Прозоровский Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прозоровский Александр Александрович | Прозоры
Прозоровские | Прокопович Андрей Семенович
Проестевы | Прокопович Николай Яковлевич
Причетников Василий Петрович | Прокопович Петр Иванович
Приселков Василий Иванович | Прокопович-Антонский Антон Антонович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прозоровский (Дмитрий Иванович, 1820 - 1894) - известный археолог. Получил домашнее воспитание, служил в Министерстве государственных имуществ; с 1870 г. читал лекции по медальерному искусству в Императорской Академии Художеств, и с 1885 г. - в археологическом институте по русской палеографии и метрологии. Свою литературную деятельность Прозоровский начал беллетристическими произведениями в журнале "Маяк" за 1842 - 44 гг.; таковы его: "Гибель и спасение" (повесть), "Жених сочинитель", "Чувство при разлуке", "Нина, или Невеста до рождения" и др. В том же журнале написал ряд рецензий и статей: "Слова, употребительные в Вологодской губернии" и др., напечатанных под псевдонимом "Фома Костыга". Многочисленные статьи и заметки Прозоровского, преимущественно касавшиеся русской метрологии и нумизматики, печатались в "Москвитянине", "Журнале Министерства Народного Просвещения", "Трудах Археологических Съездов", "Древностях Московского Археологического Общества", "Записках Академии Наук", "Вестнике" Археологического института, в настоящем "Энциклопедическом Словаре", но более всего - в "Записках" и "Известиях" Императорского Санкт-Петербургского археологического общества, в котором Прозоровский состоял действительным членом и хранителем музея. Отдельно изданные сочинения Прозоровского: "Монета и вес в древней России до конца XVIII в." (Санкт-Петербург, 1865; этот труд, являющийся до сих пор единственным в нашей литературе, упрочил за Прозоровским славу лучшего метролога и вызвал восторженные отзывы К.Н. Бестужева-Рюмина и Костомарова ); "Новгород и Псков" (Санкт-Петербург, 1880); "Опись древних рукописей, хранящихся в музее Императорского археологического общества" (Санкт-Петербург, 1879); "Каталог русским монетам, хранящимся в музее Императорского археологического общества" (Санкт-Петербург, 1865); "Полный каталог русским медалям и монетам, хранящимся в музее Императорского археологического общества" (Санкт-Петербург, 1866); "Собрание польских и других печатей, принадлежащих Императорской Академии Наук" (Санкт-Петербург, 1881); "О старинном русском счислении часов" (Санкт-Петербург, 1877); "О названиях славянских букв" (в "Вестнике археологии и истории, издаваемом Археологическим Институтом", вып. VII, Санкт-Петербург, 1888); "Псаломник" (ib.); "О слове Мокачно" (ib.); "Чтение по истории славяно-русской палеографии" (отт. из "Вестника Археологического Института", 1892); "Новые разыскания о новгородских посадниках" (отт. из "Вестника Археологического Института", 1892). Ср. В. Рудаков "Пятидесятилетие учено-литературной деятельности Д.И. Прозоровского" (в "Русской Жизни", 1894, № 104).

См. также статьи:
Малуша (по летописи дочь Малка Любчанина) ;
Россия, разд. Нумизматика ;
Твердислав .


Прозоры

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прозоровский Дмитрий Иванович | Прокопович Андрей Семенович
Прозоровский Александр Александрович | Прокопович Николай Яковлевич
Прозоровские | Прокопович Петр Иванович
Проестевы | Прокопович-Антонский Антон Антонович
Причетников Василий Петрович | Прокофьев Иван Прокофьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прозоры - дворянский род, герба Прозор или Прозоровский, неосновательно считающий себя происходящим от князей Прозоров и восходящий к началу XVII в. Иосиф Прозор (умер в 1787 г.) был воеводой витебским, сын его Карл (умер в 1833 г.) - обозным великим литовским и маршалом литовского трибунала. Маврикий Эдуардович Прозор, автор нескольких брошюр по дипломатической части, ныне генеральный консул в Веве и Женеве. Род Прозоров внесен в VI ч. родословной книги Ковенской губернии. В. Р.

Назад Вперед


Прокопович Андрей Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прозоры | Прокопович Николай Яковлевич
Прозоровский Дмитрий Иванович | Прокопович Петр Иванович
Прозоровский Александр Александрович | Прокопович-Антонский Антон Антонович
Прозоровские | Прокофьев Иван Прокофьевич
Проестевы | Прокошев Павел Александрович

Прокопович (Андрей Семенович, умер в 1826 г.) - писатель, воспитанник, позже ректор Харьковского коллегиума, протоиерей. Сочинения его: "Слова и речи на праздники" (Москва, 1809), "Мысли при чтении послания апостола Павла к Солунянам" (Санкт-Петербург, 1819), "Галатам" (1820), "Колоссянам" (1820) и "Ефесянам" (1826), "Харьковский календарь" (Харьков, 1809), "Lexicon eccles. scriptorum nec non haerethicorum" (ibid., 1813 - 1818), "Latina chrestomathia pro discentibus poesin" (ibid., 1810), "Latinia chrestomathia pro discenitibus rhetoricam" (ibid., 1811).


Прокопович Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прокопович Андрей Семенович | Прокопович Петр Иванович
Прозоры | Прокопович-Антонский Антон Антонович
Прозоровский Дмитрий Иванович | Прокофьев Иван Прокофьевич
Прозоровский Александр Александрович | Прокошев Павел Александрович
Прозоровские | Прокудины-Горские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прокопович (Николай Яковлевич, 1810 - 1857) - поэт, друг Н.В. Гоголя , с которым воспитывался в гимназии высших наук князя Безбородко ; был преподавателем русского языка и словесности в санкт-петербургских кадетских корпусах. Писать Прокопович начал рано и во всех родах поэзии, но, неуверенный в себе, печатал свои произведения весьма неохотно, хотя стих у него очень гладкий, и общее направление его поэзии очень симпатично. Собрание его стихотворений издано Гербелем в 1858 г. (Санкт-Петербург). И.И. Панаев в своих "Воспоминаниях" говорит, что Прокопович был "большой чудак и добрейший человек". Перед Гоголем он благоволил и с большой охотой занимался изданием его сочинений. О переписке между ними см. Гербель "Николай Яковлевич Прокопович и отношения его к Гоголю" ("Современник", 1858, № 2; перепечатано в книге "Стихотворения Н.Я. Прокоповича") и Е. Петухов "Н.В. Гоголь. Заметка о письмах его к Н.Я. Прокоповичу, 1832 - 1851 гг." (в "Русской Старине", 1829, № 11). Биографические данные о Прокоповиче см. в собрании его сочинений (самая подробная биография Гербеля) и в сборнике "Русские поэты в биографиях и образцах" того же Гербеля (Санкт-Петербург, 1888), также в "Санкт-Петербургских Ведомостях" (1857, № 130, некролог). В. Р-в.

См. также статьи:
Гербель Николай Васильевич ;
Гоголь Николай Васильевич ;
Кольцов Алексей Васильевич ;
Черниговец (Вишневский Федор Владимирович) .


Прокопович Петр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прокопович Николай Яковлевич | Прокопович-Антонский Антон Антонович
Прокопович Андрей Семенович | Прокофьев Иван Прокофьевич
Прозоры | Прокошев Павел Александрович
Прозоровский Дмитрий Иванович | Прокудины-Горские
Прозоровский Александр Александрович | Прокунин Михаил Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прокопович (Петр Иванович, 1775 - 1850) - устроитель первой в России школы пчеловодства. По окончании курса в Киевской духовной академии служил до 1799 г. на военной службе и затем, поселившись в своем имении, занялся пчеловодством, которое из промысла возвел до степени науки. Уже в 1808 г. к нему приезжали со всей Малороссии для изучения этого дела. Через 28 лет своих занятий по пчеловодству Прокопович напечатал статью о нем в "Земледельческом Журнале" (1827). В 1828 г., при поддержке общества сельского хозяйства, он открыл школу пчеловодства и с тех пор почти ежегодно доставлял о ней отчеты в общество и печатал свои статьи в его изданиях. Кроме того, Прокоповичу принадлежат: "Грамота пчеловодства, или Искусство изображать определенными знаками различные состояния пчелиных семей" (в "Журнале Сельского Хозяйства", 1836) и "Школа пчеловождения" (напечатан в 1866 и 1874 г.).

См. также статьи:
Великдан Стефан Петрович .


Прокопович-Антонский Антон Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прокопович Петр Иванович | Прокофьев Иван Прокофьевич
Прокопович Николай Яковлевич | Прокошев Павел Александрович
Прокопович Андрей Семенович | Прокудины-Горские
Прозоры | Прокунин Михаил Павлович
Прозоровский Дмитрий Иванович | Пронские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прокопович-Антонский (Антон Антонович, 1762 [год рождения Прокоповича-Антонского точно не установлен: указывают еще 1753 и 1771 годы, но последний следует признать безусловно неверным, ввиду последующих точно известных годов] - 1848) - писатель, воспитанник Киевской духовной академии и Московского университета, где занимался преимущественно науками медицинскими и естественными; будучи профессором того же университета, первый преподавал "натуральную историю" на русском языке и сельское хозяйство (кроме того - энциклопедию и минералогию). В благородном университетском пансионе Прокопович-Антонский был инспектором, потом директором и много сделал для улучшения пансионского воспитания и образования. В качестве "визитатора" он посещал училища в Московской и других губерниях и всюду старался способствовать их развитию. В последние годы жизни заведовал земледельческой школой Московского общества сельского хозяйства, а также изданием журнала и трудов его, был вторым вице-президентом; состоял членом и председателем возникших тогда при Московском университете обществ: "Общества русских ученых", "Общества любителей русской словесности" (принимал самое деятельное участие в издании 26 томов "Трудов" общества), "Собрания университетских питомцев" и "Собрания питомцев университетского благородного пансиона". При его непосредственном участии членами последнего издавались: "Утренняя Заря" (1800 - 1808), "В удовольствие и пользу" (1810) и "Каллиопы" (с 1815 г.). Еще раньше он сотрудничал в "Покоющемся Трудолюбце" (1784) и "Вечерней Заре" (1785); в 1785 - 1789 гг. вышли его учебные пособия для воспитанников благородного пансиона - "Чтение для сердца и разума", в которых заметно стремление автора сблизить литературную речь с разговорной, упростить язык; с 1788 по 1790 гг. он издал 10 томов "Магазина Натуральной Истории, Физики и Химии"; в 1798 г. - статью "О воспитании" (по Бэкону, Локку и Руссо), которая долго считалась образцовой и по содержанию, и по языку. Любопытна его речь (1811) "О преимуществах и недостатках российского языка". Ср. Шевырев "А.А. Прокопович-Антонский" (Москва, 1848); "Журнал Министерства Народного Просвещения", 1849, ч. LXI (Некролог, из "Отчета Академии Наук по отделению русского языка и словесности" за 1848 г.); "Русские люди" (изд. Вольфа , Санкт-Петербург, 1866). Много писем к Прокопович-Антонскому Дашкова , Давыдова, Зонтага, Капниста напечатано в "Русском Архиве" (1892, ч. I и II; 1889, ч. III; 1883, ч. I). В. Р-в.

См. также статьи:
Россия, разд. История русской литературы (XVIII век и первая половина XIX века) .


Прокофьев Иван Прокофьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прокопович-Антонский Антон Антонович | Прокошев Павел Александрович
Прокопович Петр Иванович | Прокудины-Горские
Прокопович Николай Яковлевич | Прокунин Михаил Павлович
Прокопович Андрей Семенович | Пронские
Прозоры | Прончищев Василий
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прокофьев (Иван Прокофьевич, 1758 - 1828) - скульптор, сын портного, поступил в воспитательное училище при Императорской Академии Художеств в 1764 г. и пользовался по части скульптуры руководством Н. Жилле , окончил академический курс в 1778 г. с званием художника XIV класса и большой золотой медалью, присужденной ему за группу "Жертвоприношение Авраама". Год спустя Прокофьев вылепил барельеф "Проклятие Хама", за который был награжден золотой медалью. В 1785 г. признан академиком и занял должность преподавателя в скульптурном классе, в 1860 г. произведен в профессоры. Занимался преимущественно исправлением старых и изготовлением новых скульптурных произведений для дворцовых садов Петергофа и Гатчины, а также сочинением проектов разных монументальных изваяний, большинство которых, однако, осталось неосуществленными. Из оригинальных работ этого художника известны фигуры тритонов (в Петергофском парке), небольшая, но превосходная статуя Актеона, преследуемого собаками (в Русском музее императора Александра III ), и "Спящий пастушок" (в музее Академии Художеств). Они свидетельствуют, что Прокофьев обладал значительным талантом, отлично знал рисунок и трудился в манере французских скульпторов конца XVIII столетия. А. С-в.

См. также статьи:
Россия, разд. Ваяние .


Прокудины-Горские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прокошев Павел Александрович | Прокунин Михаил Павлович
Прокофьев Иван Прокофьевич | Пронские
Прокопович-Антонский Антон Антонович | Прончищев Василий
Прокопович Петр Иванович | Прончищевы
Прокопович Николай Яковлевич | Протасов Алексей Протасьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прокудины-Горские - дворянский род, происходящий от одного из воевод Куликовской битвы (1380), Петра Горского, вышедшего, по сказаниям старинных родословцев, из Золотой Орды. Внук Петра, Прокофий Алферьевич, имел прозвание Прокуда, от которого потомки его приняли фамилию Прокудиных, измененную в 1792 г. в Прокудины-Горские. Семен и Григорий Ивановичи Прокудины убиты в 1552 г. при взятии Казани. Василий Иванович Прокудин был воеводой в Суздале при царе Алексее Михайловиче . Род Прокудиных-Горских внесен в родословные книги Московской и Владимирской губерний (Гербовник, XII, 41).

См. также статьи:
Горские .


Прокунин Михаил Павлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прокудины-Горские | Пронские
Прокошев Павел Александрович | Прончищев Василий
Прокофьев Иван Прокофьевич | Прончищевы
Прокопович-Антонский Антон Антонович | Протасов Алексей Протасьевич
Прокопович Петр Иванович | Протасов Николай Александрович

Прокунин (Михаил Павлович, родился в 1860 г.) - профессор Московского технического училища по кафедре технологии минеральных веществ (с 1895); получил образование там же (1884). Труды Прокунина: "Об охране рабочих от вредного влияния производств серной кислоты, свинцовых белил и проч." (в "Бюллетенях Политехнического Общества", № 2, 1895 - 1896), "Аппараты, служащие для уменьшения объема свинцовых камер в производстве серной кислоты" (ib., 1898, № 1), "Некоторые новые данные об аппаратах, служащих для уменьшения объема свинцовых камер в производстве серной кислоты" (ib., 1898, № 4).


Пронские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прокунин Михаил Павлович | Прончищев Василий
Прокудины-Горские | Прончищевы
Прокошев Павел Александрович | Протасов Алексей Протасьевич
Прокофьев Иван Прокофьевич | Протасов Николай Александрович
Прокопович-Антонский Антон Антонович | Протасов-Бахметев Николай Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пронские - княжеский род. происходивший, по всей вероятности, от князей Рязанских и упоминаемый в летописях с конца XII и начала XIII века. Князь Иван Владимирович Пронский с помощью татар в 1408 г. взял Рязань, изгнал рязанского князя Федора Ольговича и сел на рязанском княжении, но в том же году был разбит и прогнан князем Федором. В 1427 г. князья Пронские сделались ленниками Литвы, а в начале XVI в. - подданными великих князей московских. Князья - Юрий (умер в 1528 г.), Феодор, Данило (умер в 1551 г.) и Иван были боярами; из них последний взят был в плен литовцами под Оршей (1514) и умер в плену в 1523 г. Князь Иван Иванович Турунтай-Пронский, боярин, утоплен был по повелению Грозного в 1570 г. Князья Петр (умер в 1577 г.) и Семен (умер в 1584 г.) Даниловичи были боярами. Князь Петр Иванович (умер в 1652 г.) был боярином при Алексее Михайловиче , так же, как и оба сына его: Михаил (умер в 1654 г.) и Иван, со смертью которых пресекся род Пронских в России. Одна ветвь князей Пронских оставалась в Литве. Князь Семен, а по принятию в 1554 г. католичества Фридрих Глебович Пронский (умер в 1545 г.) был воеводой киевским, а сын его Александр (умер в 1595 г.) - каштеляном трокским. Литовская ветвь князей Пронских угасла около 1638 г. В. Р.

См. также статьи:
Рюриковичи .


Прончищев Василий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пронские | Прончищевы
Прокунин Михаил Павлович | Протасов Алексей Протасьевич
Прокудины-Горские | Протасов Николай Александрович
Прокошев Павел Александрович | Протасов-Бахметев Николай Алексеевич
Прокофьев Иван Прокофьевич | Протасовы

Прончищев (Василий) - лейтенант, участник и деятель большой северной экспедиции. Никаких биографических данных о его предшествовавшей деятельности до сих пор не найдено. На него была возложена задача произвести опись берега Ледовитого океана от устья Лены к западу. Под его командой была дубель-шлюпка "Якутск" (длиной 70 фут., шириной 18 фут., углублением 6,5 фут.). На этом судне он вышел 30 июня 1735 г. из Якутска вместе с лейтенантом Лассиниусом. 13 августа Прончищев был у выхода в море у Быковского мыса; с ним были: подштурман Челюскин, геодезист Чекин, иеромонах, подлекарь и до 50 человек команды. Экспедицию сопровождала молодая жена Прончищева - первая европейская женщина, участница полярного плавания, бывшая так далеко на севере. Обогнув дельту, Прончищев подошел к устью Оленека, где и зазимовал в двух избах, построенных им же из плавника. Летом 1736 г. Прончищев вышел в океан и описал берег на запад до Анабары, по которому посылал геодезиста, и через льды добрался до Хатангской губы; отсюда он прошел на запад до 77°29' северной широты - самое северное плавание в этих местах до 1878 г. (Вега). Льды вынудили Прончищева вернуться к Хатангской губе и далее к Оленеку. Тем временем Прончищев, больной с самого начала плавания, скончался. Войти в устье удалось только 2 сентября; вскоре после этого похоронили Прончищева, а затем и его жену. Ю. Ш.


Прончищевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прончищев Василий | Протасов Алексей Протасьевич
Пронские | Протасов Николай Александрович
Прокунин Михаил Павлович | Протасов-Бахметев Николай Алексеевич
Прокудины-Горские | Протасовы
Прокошев Павел Александрович | Протасьевы

Прончищевы - дворянский род, происходящий, по сказаниям старинных родословцев, от Ивана Васильевича Прончища, выехавшего из Польши к великому князю Ивану III и пожалованного поместьями в Тарусском уезде (1488); сын его Яков Иванович упоминается в поручной грамоте по кн. А.И. Воротынском (1563), а внук Осип Яковлевич послан был в 1618 г. к королю шведскому Густаву-Адольфу для утверждения тихвинского мирного договора, воеводствовал в Уфе (1622) и был послом в Крыму (1625). Сын последнего, Афанасий Осипович (умер в 1660 г.), был думным дворянином, так же, как и сын его Иван Афанасьевич (умер в 1687 г.), бывший послом в Швеции (1661) и, наконец, окольничим, а внук Петр Иванович (умер в 1700 г.) управлял владимирским судным приказом. Род Прончищевых внесен в VI часть родословной книги Калужской губернии (Гербовник, VI, 26).


Пуриевич Константин Адрианович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пургольд Иоганн | Пусловские
Пуни Цезарь | Пустарнаков Павел Петрович
Пукирев Василий Владимирович | Пусторослев Петр Павлович
Пузыревский Платон Александрович | Пусторослевы
Пузыревский Александр Казимирович | Пустошкин Павел Васильевич

Пуриевич (Константин Адрианович) - ботаник (родился в 1866 году). По окончании курса в Киевском университете (1889) оставлен для приготовления к профессорскому званию. В 1893 году за сочинение "Образование и распадение органических кислот у высших растений" получил степень магистра ботаники. С 1897 года, по возвращении из заграничной ученой командировки, читал курсы по физиологии растений, как приват-доцент, в университете св. Владимира. В 1898 году за сочинение "Физиологические исследования над опоражниванием вместилищ запасных веществ при прорастании" удостоен степени доктора ботаники. С 1900 года состоит профессором ботаники в университете св. Владимира. П. напечатал, кроме упомянутых, следующие работы: "Ueber die Stickstoffassimilation bei den Schimmelpilzen" ("Berichte d. Deutsch. botan. Gesellschaft", 1895); "Ueber die Wabenstructur der pflanzlichen organisierten Korper" (там же, 1897); "К вопросу о накоплении и растворении крахмала в растительной клетке" ("Записки Киевского Общества Естеств.", 1898); "Ueber die Spaltung der Glycoside durch Schimmelpilze" ("Ber. d. Deutsch. botan. Ges.", 1898); "Physiologische Untersuchungen ueber die Athmung der Pflanzen" ("Jahrb. f. wissensch. Botanik", 1900); "Influence de la temperature sur la respiration des vegetaux" ("Annales des sciences naturelles", 1905); "О зависимости между процессами испарения воды и разложения углекислоты у растений" ("Записки Киевского Общества Естеств.", 1906).


Пухальский Владимир Вячеславович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Путятины (княжеский род) | Пуцилло Михаил Павлович
Путятины (графский и дворянский род) | Пуцыкович Виктор Феофилович
Путятин Родион Тимофеевич | Пуцыкович Феофил Феофилович
Путятин Евфимий Васильевич | Пучкова Екатерина Наумовна
Путята Николай Васильевич | Пучковский Сергей Евфимович

Пухальский (Владимир Вячеславович) - русский композитор и пианист (родился в 1848 году). Кончил СПб. консерваторию. Главные его произведения: опера "Валерия" (на сюжет "Песни торжествующей любви" Тургенева ), малороссийская фантазия для оркестра, фортепианные пьесы и романсы.


Пучковский Сергей Евфимович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пучкова Екатерина Наумовна | Пушешниковы
Пуцыкович Феофил Феофилович | Пушкарев Иван Ильич
Пуцыкович Виктор Феофилович | Пушкарев Николай Лукич
Пуцилло Михаил Павлович | Пушкарь Мартын
Пухальский Владимир Вячеславович | Пушкин Александр Сергеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пучковский (Сергей Евфимович) - ветеринар, родился в 1872 году. Окончил курс в Дерптском (Юрьевском) ветеринарном институте, в котором состоит профессором оперативной хирургии и эмбриологии. Главные его труды: "О развитии и местонахождении вкусовых почек" (Юрьев, 1894, диссертация); "Об основных язычках (Lingulae sphenoidales) домашних млекопитающих" (1895); "Новый способ обработки роговых образований (копыт, рогов) для получения из них срезов на микротоме" ("Труды I Всероссийского Съезда Ветеринарных Врачей в Петербурге", 1904); "О росте копытного рога" (ib., 1904); "Атавистические и пророческие вариации зубной системы домашних млекопитающих" (ib., 1904); "Прогрессивная вариация m. femorococcygei у домашней кошки" (ib., 1904). Помещал также статьи публицистического характера в журнале "Вестник общественной ветеринарии".

Назад Вперед


Петухов Сергей Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петухов Михаил Онисифорович | Петц Герман Германович (фон Петц)
Петухов Евгений Вячеславович | Печерин Владимир Сергеевич
Петунников Алексей Николаевич (Пятунников) | Печерский Андрей
Петрушевский Фома Иванович | Пешехонов Алексей Васильевич
Петрушевский Федор Фомич | Пешехонов Иван Федоров

Петухов (Сергей Петрович) - инженер-технолог, родился в 1842 году; по окончании курса в 1-м кадетском корпусе в 1861 году, поступил вольнослушателем в СПб. технологический институт Императора Николая I , где в 1866 году окончил курс наук по химическому отделению, а в 1885 году за научные исследования по химии и заводские работы по стеклянному производству удостоен звания инженера-технолога. С 1867 года П. служил в Сибири, где написал: "Промышленная статистика г. Иркутска с описанием местных способов кустарного и заводского производств", "Описание гидравлического способа добывания золота (Hydraulic mining or process)", примененного на реке Большие Коты около Байкала, "Об обработке золотоносных песков взрывами нитроглицерина", "О составе и свойствах Туркинского горячего источника" около Байкала (удостоено в 1870 году серебряной медали от Императорского Русского Географического Общества) и ряд статей технического и промышленного содержания в газетах и журналах. С 1869 года служил на Императорском стеклянном заводе в СПб., где заведовал до 1890 года технической и искусственной частями и отделением по производству смальт и эмалей для мозаической студии Императорской Академии Наук. По упразднении Императорского стеклянного завода, как отдельного учреждения, назначен техником VI класса при Императорском фарфоровом и стеклянном заводах, где занят был устройством всей технической обстановки нового стеклянного завода в другом помещении, по окончании чего вышел в отставку в 1892 году. В 1888 году П. был командирован за границу, в качестве руководителя назначенными от Академии Художеств тремя художниками, для изучения декоративной мозаики, в Италию и во Францию, а в 1890 году в Париж для заказа приборов для шлифования стекла по собственным чертежам. В 1897 - 1900 годах занимался устройством мозаической мастерской и постройкой завода для производства разноцветной и золотой смальты для храма Воскресения Христова в СПб. Другие труды П.: "О разложении углекислоты серой при высоких температурах" ("Журнал Физико-Химического Общества", 1881; работа эта проверена Бертело, 1889, "C. R.", 96.298), "Стекло в отношении пороков" (доклад в Императорском техн. обществе, 1893), "Стеклоделие" (с предисловием Д.И. Менделеева , СПб., 1898), "Производство глиняных изделий" (общая часть, в "Библиотеке Промышленных Знаний", редакция Д.И. Менделеева, 1900), "Воронежская огнеупорная глина и применение ее в промышленности" (СПб., 1903). В настоящем Словаре П. напечатал несколько статей по стеклянному производству.


Пясковский Николай Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пясецкий Павел Яковлевич | Пятковский Александр Яковлевич
Пясецкий Николай Васильевич | Пятницкий Иван Григорьевич
Пыпин Александр Николаевич | Пятницкий Иван Константинович
Пыляев Михаил Иванович | Пятницкий Порфирий Петрович
Пыжевы | Пятовы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пясковский (Николай Яковлевич, родился в 1855 году) - писатель, доктор медицины; образование получил в Военно-медицинской академии. Написал "Материалы к вопросу об отношении антропометрии к санитарным исследованиям в войсках" (1886, докторская диссертация); "Гигиена и мораль" (1894); "Внешний и внутренний опыт в христианской религии" (М., 1900); "Христианский пост с медицинской точки зрения" (М., 1900); "Как мыслил Вл. Соловьев о воскресении и значение его философии для гигиены духа" (1901); "Гигиена и христианство" (М., 1901); "Истинная эмансипация и высшее образование женщин с христианской точки зрения" (М., 1902); "Конфликты в духовной жизни современной интеллигенции" (СПб., 1904); "Опыт согласования некоторых разностей в повествованиях евангелистов о первом дне Воскресения Христова" (М., 1904).

См. также статьи:
Пирогов Николай Иванович .


Пятницкий Порфирий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пятницкий Иван Константинович | Пятовы
Пятницкий Иван Григорьевич | Рааб Вильгельмина Ивановна
Пятковский Александр Яковлевич | Рааб-Тилен
Пясковский Николай Яковлевич | Раб Вильгельмина Ивановна (Рааб)
Пясецкий Павел Яковлевич | Рабинович Осип Ааронович

Пятницкий (Порфирий Петрович) - минералог и геолог. Родился в 1860 году. По окончании курса в Харьковском университете (1886) был оставлен ассистентом при кафедре геологии, а по защите магистерской диссертации был командирован за границу. Начиная с 1893 года, читал лекции в Харьковском университете в качестве приват-доцента. В 1898 году защитил докторскую диссертацию. В 1901 году назначен экстраординарным, а в 1905 году - ординарным профессором минералогии. Главные труды: "К исследованию дельты Западной Двины" ("Труды Общества исп. природы при Харьковском университете"); "Исследование меловых осадков в бассейнах р. Дона и левых притоков р. Днепра" (ibid., 1890); "Исследование кристаллов кермезита и уранотила" (ibid., 1893); "Гидрогеологическое исследование Верхнеднепровского уезда Екатеринославской губернии" (изд. екатеринославского губернского земства, 1895); "Исследование кристаллических сланцев степной полосы юга России" ("Труды Харьковского Общества испытателей природы", 1898); "Геологические исследования в центральном Кавказе" ("Материалы для геологии России", 1904 - 1905).


Павел (в миру Прокопий Нилович Доброхотов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел (в миру Петр Конюшкевич) | Павел (духовный писатель)
Павел | Павел (епископ коломенский)
Пабст Павел Августович | Павел (митрополит сарский, подонский и козельский)
Пабст Лев Августович (Луи) | Павел (митрополит сибирский и тобольский)
Пабст Август | Павел (преподобный, XIV век)

Павел (в миру Прокопий Нилович Доброхотов, умер в 1900 г.) - духовный писатель, магистр СПб. духовной академии; был епископом вологодским, псковским, олонецким. Павел был ценителем и собирателем древностей. Им собрана почти вся древнепечатная книга "Триодь Постная", напечатанная в Кракове в 1491 году Швайпольтом Феолем (подробно описана Родосским в "Описании старопечатных книг", выпуск I, СПб., 1884 - 1891). Литературные труды Павла: "Кое-что из прежних занятий" (Псков, 1872) и "Слово в память столетнего дня рождения Евгения, митрополита киевского" ("Вологодские Епархиальные Ведомости", 1868, № 1). См. "Преосвященный епископ Павел" ("Церковный Вестник", 1900, № 17, и "Церковные Ведомости", 1900, № 20).


Павел Алеппский

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павел Александрович | Павел Высокий
Павел (преподобный, XIV век) | Павел Иовий
Павел (митрополит сибирский и тобольский) | Павел Комельский
Павел (митрополит сарский, подонский и козельский) | Павел Петрович (император Всероссийский)
Павел (епископ коломенский) | Павел Подлипский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павел Алеппский - архидиакон, сын антиохийского патриарха Макария (умер около 1670 г.), автор важных в историко-этнографическом отношении записок о России, Молдавии и Валахии, которые Павел вместе с Макарием посетил в середине XVII века. Написанные на арабском языке, записки переведены на языки английский ("The travels of Macarius", Лондон, 1836), русский ("Путешествие антиох. патриарха Макария", Москва, 1896 - 1899) и румынский. Оценка записок в "Живой Старине" (1900, книга IV, 583 - 389, А. Яцимирского ) и "Convorbie Literare" (XXIV, Пападопуло-Калимаха).

См. также статьи:
Никон - патриарх Московский (в миру Никита Минич) .


Павлова Мария Ивановна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлова Каролина Карловна | Павлова Марья Васильевна
Павлова Анна Васильевна | Павлова Ольга Петровна
Павлов-Сильванский Павел Николаевич | Павлович Борис Антонович
Павлов-Сильванский Николай Павлович | Павлович Михаил Григорьевич
Павлов-Сильванский Николай Николаевич | Павловская Эмилия Карловна
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлова (Мария Ивановна) - русский зоолог, умерла в 1897 г. на 35 году жизни; училась в Санкт-Петербурге и Варшаве естественным наукам, затем преподавала в одной из варшавских гимназий, посвящая все свободное от служебных занятий время зоологическим исследованиям, касающимся анатомии, гистологии и истории развития прямокрылых насекомых; вследствие безвременной кончины успела закончить лишь две свои работы: "К строению кровеносной и симпатической нервной систем насекомых, преимущественно прямокрылых" ("Раб. из лаборатории зоологического кабинета Варшавского университета", 1895); вторая работа, трактующая о превращениях в семействе богомолок, появилась там же, 1896.

См. также статьи:
Россия, разд. Зоология .


Павлович Михаил Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлович Борис Антонович | Павловская Эмилия Карловна
Павлова Ольга Петровна | Павловский Алексей Андреевич
Павлова Марья Васильевна | Павловский Андрей Федорович
Павлова Мария Ивановна | Павловский Аркадий Ильич
Павлова Каролина Карловна | Павловский Иван Данилович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлович (Михаил Григорьевич, 1851 - 1900) - писатель, воспитанник спб. духовной академии. Главные его труды: "Учебник истории древней русской литературы. Устная словесность и книжная литература - переводная и оригинальная" (СПб., 1899) и "Учебник теории словесности" (выпуск I, ib., 1899). См. "М.Г. Павлович" ("Церковные Ведомости", 1900, № 40).

См. также статьи:
Конисский Георгий (в миру Григорий Осипович) .


Павлов Дмитрий Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Павлов Алексей Степанович | Павлов Евгений Васильевич
Павлов Алексей Петрович | Павлов Иван Григорьевич
Павлищева Ольга Сергеевна | Павлов Иван Петрович
Павлищев Николай Иванович | Павлов Ипполит Николаевич
Павлищев Лев Николаевич | Павлов Михаил Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Павлов (Дмитрий Петрович, 1851 - 1902) - химик; окончил СПб. университет в 1876 г. по отделу естественных наук и оставлен был при университете для усовершенствования по химии; в 1877 г. был назначен лаборантом при химической лаборатории, в 1886 г. - доцентом по кафедре неорганической химии в ново-александрийский институт, с 1893 г. был адъюнкт-профессором в том же институте. Работы его напечатаны в "Журнале Русского Физико-Химического Общества": "О диметилизобутилкарбиноле и новом гептилене, из него получаемом" (1874); "Об этилизопропилкетоне" (1876); "О действии хлорангидридов кислот на цинкорганические соединения"; "О тетраметилэтилене и его производных" (1878); "О химическом строении пинакона"; "К реакции хлорангидридов кислот с цинкорганическими соединениями" (1891, вместе с А. Григоровичем).

См. также статьи:
Россия, разд. Химия .


Палиенко Николай Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палибины | Палимпсестов Иван Устинович
Палецкие | Палицын Александр Александрович
Пален Петр-Людвиг (или Алексеевич) | Палицыны
Пален Петр Петрович | Палладий (в миру Николай Добронравов)
Пален Константин Иванович | Палладий (в миру Павел Иванович Раев)

Палиенко (Николай Иванович) - юрист. Родился в 1869 г.; окончил курс на юридическом факультете в университете святого Владимира. За диссертацию "Суверенитет. Историческое развитие идеи суверенитета и ее правовое значение" (Ярославль, 1903) получил степень магистра государственного права. Состоит профессором энциклопедии права в Демидовском юридическом лицее. Напечатал: "Закон и административное распоряжение" ("Киевские Университетские Известия", 1898); "Сущность административной юстиции и основные черты ее организации в европейских государствах" (ib., 1898); "Предмет и задачи энциклопедии права и идея права" ("Временник Демидовского Юридического Лицея", 1900); "Новая психологическая теория права и понятие права" (Ярославль, 1900); "Нормативный характер права и его отличительные признаки" (2 издание, Ярославль, 1905); "Правовое государство и конституционализм" ("Вестник права", 1906) и др.


Палладий (в миру Николай Добронравов)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Палицыны | Палладий (в миру Павел Иванович Раев)
Палицын Александр Александрович | Палладий (в миру Павел Юрьев)
Палимпсестов Иван Устинович | Палладий Виноградов
Палиенко Николай Иванович | Палладий Пьянков
Палибины | Палладий Роговский

Палладий (в миру Николай Добронравов, родился в 1865 г.) - духовный писатель, уроженец могилевской епархии, воспитанник Московской духовной академии, епископ вольский, викарий саратовской епархии. Главные труды Палладия: "Святой Пахомий Великий и первое иноческое общежитие" (Казань, 1899, магистерская диссертация); "Новооткрытые изречения преподобного Антония Великого" (Казань, 1898); "Новооткрытые сказания о преподобном Макарии Великом" (Казань, 1898); "Проповеди" (Москва, 1901).


Пальмов Михаил Саввич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пальмов Иван Саввич | Пальмов Николай Николаевич
Пальмин Михаил Архипович | Пальчиков Николай Евгеньевич
Пальмин Илиодор Иванович | Палюмбецкий Александр Иванович
Пальм Александр Иванович | Пама
Паллас Петр-Симон | Памва Берында

Пальмов (Михаил Саввич) - писатель, воспитанник СПб. духовной академии. Главный его труд - "Идолопоклонство у древних евреев" (СПб., 1897, магистерская диссертация).


Пальмов Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пальмов Михаил Саввич | Пальчиков Николай Евгеньевич
Пальмов Иван Саввич | Палюмбецкий Александр Иванович
Пальмин Михаил Архипович | Пама
Пальмин Илиодор Иванович | Памва Берында
Пальм Александр Иванович | Памво
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пальмов (Николай Николаевич, родился в 1872 г.) - писатель, воспитанник Киевской духовной академии. Главные его труды: "О просфорах на проскомидии" (Киев, 1902); "Канун праздника Рождества Христова" (ibid., 1903); "Свет Христов просвещает всех" (1904); "Праздник Пятидесятницы в древнем христианском Иерусалиме" (1902); "Пасхальная заутреня" (1905); "Пасхальная литургия" (1906).

См. также статьи:
Россия, разд. Церковное право ;
Феогност (в миру Егор Иванович Лебедев) .


Панченко Семен Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панфилов Александр Иванович | Панчулидзев Сергей Алексеевич
Пантюхов Иван Иванович | Панчулидзевы
Пантусов Н. Н. | Панюта Софья
Пантелеевы | Панютин Лев Константинович
Пантелеев Лонгин Феодорович | Панютин Федор Сергеевич

Панченко (Семен Викторович) - композитор. Родился в 1867 г. Главные его произведения: литургия C-dur, три Трисвятых песни, хоры, фортепианные пьесы, романсы, детские песни.


Панчулидзев Сергей Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панченко Семен Викторович | Панчулидзевы
Панфилов Александр Иванович | Панюта Софья
Пантюхов Иван Иванович | Панютин Лев Константинович
Пантусов Н. Н. | Панютин Федор Сергеевич
Пантелеевы | Панютины

Панчулидзев (Сергей Алексеевич) - историк. Родился в 1855 г., воспитывался в Николаевском кавалерийском училище; был кавалергардом; участвовал в турецкой войне 1877 - 1878 годов с лейб-гвардии гусарским полком. Окончил курс в академии генерального штаба. Управляет архивом государственного совета. Напечатал: "Земство и медицина в Саратовском уезде" (Саратов, 1888), "Заметки по травосеянию" (СПб., 1895), "История кавалергардов" (СПб., 3 тома; 4-й печатается), "Сборник биографий кавалергардов" (СПб., 3 тома; 4-й печатается).


Пападимитриу Синодий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Панютины | Пападопуло-Керамевс Афанасий Иванович
Панютин Федор Сергеевич | Папандопуло Эмануил Григорьевич
Панютин Лев Константинович | Папафило Николай
Панюта Софья | Паплонский Иван Иванович
Панчулидзевы | Паприц Константин Эдуардович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пападимитриу (Синодий Дмитриевич) - писатель. Родился в городе Салоники в 1856 г. Окончил курс на историко-филологическом факультете Афинского университета. Был инспектором греческого 4-классного училища города Одессы; теперь состоит профессором Новороссийского университета по кафедре византийской литературы. Главные труды Пападимитриу: "Kritische Beitrage zu den Scholien des Euripides" (Константинополь, 1888); "Две народные песни у Анны Комниной" ("Летопись историко-филологического общества", Одесса, 1892); "Критические этюды к средневековым греческим текстам" (ib., 1894); "Стефан Сахликис" (1896, магистерская диссертация); "Продромы" ("Виз. Врем.", 1898); "Феодора Птохопродрома манганские стихотворения" ("Лет.", Одесса, 1898); "Об авторе дидактического стихотворения "Spaneas (греч.)" (ib., 1900); "Эпифамий Андроника II, Палеолога" ("Byz. Zeitschr.", 1902); "Иоанн II, митрополит киевский и Феодор Продром" ("Летопись историко-филологического общества", 1902); "О Продроме марцианского кодекса XI 22" ("Виз. Врем.", 1903); "Брак русской княжны Мстиславны Добродни с греческим царевичем Алексеем Комнином" (ib., 1904); "Карманный словарь новогреческого и русских языков" (часть I, русско-греч., в сотрудничестве с профессором А.Н. Деревицким; Лпц., 1905); "Феодор Продром, историко-литературное исследование" (Одесса, 1905).

См. также статьи:
Иоанн (имя четырех митрополитов) .


Парвус

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Парвов Алексей Иванович | Паренаго Михаил Алексеевич
Параскева | Парланд Альфред Александрович
Паприц Константин Эдуардович | Пароньян Акоп
Паплонский Иван Иванович | Паррот (Georg-Friedrich von Parrot)
Папафило Николай | Паррот (Johann-Friedrich von Parrot)

Парвус - псевдоним известного немецкого и русского писателя и политического деятеля, социал-демократа. По происхождению русский еврей, Парвус родился в конце 1860 годов, в молодости участвовал в революционном движении в России, около 1890 г. эмигрировал из России, поселился в Германии и принял деятельное участие в социал-демократической журналистике, в особенности в журнале "Neue Zeit". В 1897 г. он сделался редактором дрезденской газеты "Sachsische Arbeiter Zeitung", которая за время его редакторства резкостью своего тона вызывала сильное недовольство не только среди правых элементов социал-демократии, но даже среди левых; на партейтаге в Штутгарте, в 1898 г., Бебель упрекал Парвуса за грубость языка и за личный характер полемики. Одно из крупных произведений первого периода его работы появилось в русском переводе под заглавием: "Мировой рынок и сельскохозяйственный кризис" (СПб., 1897); Парвус доказывает, что в настоящее время весь мир в экономическом отношении составляет один тесно сросшийся организм и что экономические условия отдельных стран все более и более определяются зависимостью от мирового рынка, игрушкой которого становится политика государств; буржуазия каждой отдельной страны оказывается все менее и менее в состоянии управлять своей собственной судьбой. В 1898 г. Парвус был выслан из Саксонии и поселился в Мюнхене. В 1900 г. Парвус вместе с доктором Леманом совершил поездку по России, результатом которой явилась книга "Das hungernde Russland", в которой предсказывалась близость революции. В конце 1905 г. Парвус вернулся в Россию, принял деятельное участие в газете меньшевиков "Начало" и в агитации социал-демократической партии и выпустил брошюру: "Настоящее политическое положение и виды будущего" (СПб., без года), в которой, между прочим, заявил, что понимает социал-демократию в ее западноевропейском смысле и, следовательно, включает в нее и социал-революционеров. В марте 1906 г. Парвус арестован и в настоящее время (апрель 1906 г.) сидит в тюрьме в Петербурге. В. Р-в.


Пастернак Леонид Осипович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пассовер Александр Яковлевич | Пастернацкий Иван Романович
Пассек Татьяна Петровна (урожденная Кучина) | Пастернацкий Феодор Игнатьевич
Пассек Евгений Вячеславович | Пасхалов Виктор Никандрович
Пассек Диомид Васильевич | Патенко Феодосий Алексеевич
Пассек Василий Богданович | Патканов Керопэ Петрович

Пастернак (Леонид Осипович) - живописец-жанрист. Родился в 1862 г.; учился в одесской рисовальной школе, пользовался в Москве советами профессора Е. Сорокина , в Мюнхене - Гертериха и Лицен-Мейера, брал уроки гравирования крепкой водкой у профессора И.И. Шишкина . Нарисовал ряд иллюстраций к сочинениям Лермонтова и романам графа Л.Н. Толстого "Война и мир" и "Воскресение". В русском музее императора Александра III, в СПб., находится картина Пастернака: "Граф Л. Толстой вечером, в кругу своей семьи", в Третьяковской галерее в Москве - картина "Вести с родины", портрет С.С. Шайкевича и несколько рисунков.


Пахульский Генрих Альбертович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пахтусов Петр Кузьмич | Пац
Пахомий Нерехтский | Пашин Иван Иванович
Пахомий Логофет | Пашино Петр Иванович
Пахомий (писатель XVII века) | Пашкан
Пахомий (писатель XVI века) | Пашкевич Василий (Паскевич)

Пахульский (Генрих Альбертович) - русский пианист и композитор. Родился в 1859 г. Окончил курс в московской консерватории, где состоит преподавателем. Главные его композиции: сюита для оркестра, торжественный марш для оркестра (по случаю 100-летнего юбилея Мицкевича), 12 вариаций для фортепиано, концертные этюды для фортепиано, 6 прелюдий для фортепиано, соната для фортепиано, фантастические сказки (сюита из 8 пьес), "Фантазия" для фортепиано с оркестром, "Мазурки" для фортепиано, пьесы для виолончели и романсы. Замечательны также его переложения оркестра сочинений Чайковского . Н. Б-н.


Пашкевич Василий (Паскевич)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пашкан | Пашков Ипполит Александрович
Пашино Петр Иванович | Пашкова Лидия Александровна
Пашин Иван Иванович | Пашковы
Пац | Пашутин Виктор Васильевич
Пахульский Генрих Альбертович | Певницкий Василий Федорович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пашкевич (Паскевич, Василий) - композитор времен Екатерины II . Оперы его: "Несчастье от кареты" (1772); "Своя ноша не тянет" (1794); "Два Антона" (1804); "Скупой" (1811) и др. Пашкевич писал также романсы (между прочим - музыку на текст Державина "Песня", по поводу обручения великого князя Александра , будущего императора).

См. также статьи:
Брикс ;
Глинка Михаил Иванович ;
Каноббио Карл ;
Россия, разд. Светская музыка (XIX век) ;
Россия, разд. Светская музыка (XVIII век) .


Педашенко Дмитрий Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Певцов Михаил Васильевич | Педрилло Пьетро-Мира (Pedrillo)
Певцов Василий Герасимович | Пезаровиус Павел Павлович (Помиан Pesarovius)
Певницкий Иоанн Михайлович | Пейкер Мария Григорьевна
Певницкий Василий Федорович | Пейкер Эдуард (Peucker)
Пашутин Виктор Васильевич | Пекарские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Педашенко (Дмитрий Дмитриевич) - зоолог, родился в 1868 г. Образование получил на естественном отделении физико-математического факультета СПб. университета, по окончании которого был оставлен при университете по кафедре зоологии. В 1895 г. назначен хранителем, а в 1898 г. лаборантом зоологического кабинета. В 1900 г. защитил диссертацию на степень магистра зоологии. С 1902 г. читает в качестве приват-доцента эмбриологию беспозвоночных и позвоночных животных. Важнейшие работы: "Эмбриональное развитие и метаморфоз Lernaea branchialis L." ("Труды Императорского Санкт-Петербургского Общества Естествоиспытателей", т. 26, 1898, диссертация), "Zur Entwicklungsgesch. des Mittelhirnes der Knochenfische" ("Archiv fur mikroskopische Anatomie", 1901), "Новая тропическая форма Coelenterata" ("Труды Императорского СПб. Общества Естествоиспытателей", том 37, 1906). В настоящем Словаре ему принадлежит ряд статей по зоологии.

См. также статьи:
Россия, разд. Зоология .


Пергамент Михаил Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Первушин Михаил Михайлович | Пергий
Первушин Иван Михеевич | Переверзев Иван Афанасьевич
Первольф Осип Осипович | Перевлесский Петр Миронович
Пентефрий | Перевощиков Василий Матвеевич
Пенские | Перевощиков Димитрий Матвеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пергамент (Михаил Яковлевич) - русский юрист. Родился в 1866 г.; окончил курс юридических наук в Новороссийском университете, командированный в берлинскую семинарию для изучения римского права, прошел в Берлине весь цикл юридических наук. Результатом его занятий в Берлине было, между прочим, сочинение: "Konventionalstrafe und Interesse in ihrem Verhaltniss zu einander" (Берлин, 1896), обратившее на себя внимание ряда немецких ученых как тонкостью юридического мышления, так и своими выводами (особенно в теории о неустойке в обязательствах абстрактных и конкретных). Сочинение это было переработано и развито в русском издании: "Договорная неустойка и интерес" (2-е изд., М., 1905), доставившем автору степень магистра гражданского права и кафедру в Юрьевском университете. Другие труды Пергамента: "К вопросу о задачах науки римского права" ("Право", 1899, № 44); "Договор неустойки по проекту гражданского уложения" (там же, 1900); "Союз германских юристов и его XXVI съезд" (там же, 1903); "Начало locus regit actum и статья 1068 т. Х" (там же, 1904). В. Н.

См. также статьи:
Данилович Игнатий Николаевич ;
Кавелин Константин Дмитриевич ;
Кассо Лев Аристидович ;
Россия, разд. Наука гражданского и римского права .


Перельман Осип Исидорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перелыгин Петр Андрианович | Перемежко Петр Иванович
Перелогов Тимофей Иванович | Перепелицин Поликарп Дмитриевич
Перелешины | Перепелкин Алексей Павлович
Перелешин Михаил Александрович | Перепечин Александр Иванович
Перелестник | Пересвет Александр

Перельман (Осип Исидорович) - писатель, известный под псевдонимом Осип Дымов. Родился в 1878 г., в еврейской семье. Окончил курс в СПб. лесном институте. В короткий период размножения сатирических журналов после 17 октября большой успех имели остроумные шутки Перельман в "Сигналах". В 1905 г. он напечатал сборник символических рассказов "Солнцеворот". У Перельмана неглубокое, но настоящее остроумие. Сфера его наблюдений необширна, и к тому же он вдохновляется не столько жизнью, сколько книгой; кругозор его тоже не отличается широтой, но в разработку своих тем он вносит тонкость и изящество. Лучше всего ему удается пародирование. Зависимость от других писателей заметно сказалась на рассказах, собранных в "Солнцевороте". В общем, это перепевы Метерлинка и других модернистов, а отчасти - Чехова. Явная навеянность сказалась в чрезвычайной искусственности и напряженности мотивов книжки. Подражая своим образцам, Перельман желает во что бы то ни стало быть глубоким и мрачным, говорит только об одиночестве, о сумеречных ощущениях, о таинственности жизни и природы; но мнимая глубина ведет только к вычурности. Еще менее удачны попытки Перельмана писать символические пьесы ("Голос крови"). С. В.


Перетц Владимир Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пересветов Иван Семенович | Перетяткович Георгий Иванович
Пересвет Александр | Перетятковичи
Перепечин Александр Иванович | Переяславцева Софья Михайловна
Перепелкин Алексей Павлович | Пермский Михаил
Перепелицин Поликарп Дмитриевич | Перов Василий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перетц (Владимир Николаевич) - историк литературы. Родился в 1870 г., окончил курс в СПб. университете, где состоял приват-доцентом. В 1902 - 1903 годы заменял академика Соболевского на кафедре палеографии в археологическом институте; в 1904 г. перешел профессором в Киевский университет на кафедру русского языка и словесности. Важнейшие его труды: "Современная русская народная песня" (1893; первый опыт научного исследования современной народной песни); "Малорусские вирши и песни в записях XVI - XVIII веков" (1899); "Историко-литературные исследования и материалы. Т. I. Из истории русской песни" (1900, магистерская диссертация); "Заметки и материалы для истории песни в России" (1901); "Историко-литературные исследования. Т. III. Из истории развития русской поэзии XVIII века" (1902, докторская диссертация); "Очерки старинной малорусской поэзии" (1903); "Историко-литературные исследования. Т. II. Из истории старинной русской повести. Слухи и толки о патриархе Никоне в изображении писателей XVII - XVIII столетий" (1900); "Повесть о трех королях-волхвах по списку XV века" (1903); "Кукольный театр на Руси" (1895); "Памятники русской драмы эпохи Петра Великого" (1903); "Скоморошьи вирши по рукописи XVIII века" (1898); "К истории польского и русского народного театра" (1905).

См. также статьи:
Венелин Юрий Иванович ;
Крылов Иван Андреевич ;
Ломоносов Михаил Васильевич ;
Россия, разд. История русской литературы .


Перовская Софья Львовна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Перовская Марья Алексеевна | Перовские
Перов Иван Федорович | Перовский Алексей Алексеевич
Перов Василий Григорьевич | Перовский Борис Алексеевич
Пермский Михаил | Перовский Василий Алексеевич
Переяславцева Софья Михайловна | Перовский Лев Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Перовская (Софья Львовна) - русская политическая деятельница (1854 - 1881), внучка министра Перовского , дочь петербургского губернатора, потерявшего место за обнаруженную им во время покушения Каракозова (1866) непредусмотрительность; училась в гимназии в СПб., где ее подругами были будущие революционерки Софья Лешерн и Корнилова ; в 1870 г. оставила родительский дом; участвовала в кружке чайковцев; за пропаганду среди крестьян в различных местах России арестована в 1873 г., но освобождена под залог, внесенный отцом, и следующие годы прожила у матери в Крыму. За это время изучила фельдшерство. Судилась по процессу 193; оправдана судом, но сослана в административном порядке в Олонецкую губернию; бежала с дороги. Примкнула к партии Земли и Воли; после ее распадения колебалась между партиями Черного Передела и Народной Воли, но, отчасти под влиянием Желябова , присоединилась окончательно к Народной Воле, отстаивая в ней централизацию и дисциплину и принимая близкое участие во всех ее делах. Подготовила вместе с Желябовым событие 1 марта 1881 г.; в самый день убийства императора стояла на страже, с целью подать Гриневецкому и Рысакову сигнал бросания бомб, что она и исполнила. 10 марта 1881 г. была арестована, предана суду и казнена. См. Софья Иванова "Воспоминания о Перовской" ("Былое", 1906, 3); А. Тун "История революционных движений в России" (СПб., 1906); "Дело 1 марта" (СПб., 1906); Степняк "Подпольная Россия" (СПб., 1905). В. В-в.

См. также статьи:
Желябов Андрей Иванович .


Песоцкий Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Песоцкий Александр Михайлович | Пестель Иван Борисович
Песковский Матвей Леонтьевич | Пестель Павел Иванович
Перхуровы | Пестич Филимон Васильевич
Перфильевы | Пестовы
Перфильев Афанасий | Пестриковы

Песоцкий (Сергей Александрович, родился в 1869 г.) - писатель, воспитанник Киевской духовной академии, в которой состоит доцентом по кафедре введения в круг богословских наук. Главные труды Песоцкого: "Святой пророк Даниил, его время, жизнь и деятельность" (Киев, 1897, магистерская диссертация); "К вопросу об историческом характере Моисеева сказания о творении мира" (ibid., 1898); "Гадания у древних ассиро-вавилонян" (ib., 1901); "Повествование ассиро-вавилонских клинообразных надписей о творении мира" (ibid., 1901); "Начало Вавилона" (ibid., 1902); "Идея избавления и Избавителя у древних культурных языческих народов" (ib., 1904).


Петерсен Оскар Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пестриковы | Петерсон Ольга Михайловна
Пестовы | Петипа
Пестич Филимон Васильевич | Петипа Мариус Иванович
Пестель Павел Иванович | Петипа Мариус Мариусович
Пестель Иван Борисович | Петипа Мария Мариусовна

Петерсен (Оскар Владимирович) - известный сифилидолог, дерматолог и общественный деятель, родился в 1849 г. Окончив курс на медицинском факультете в Дерптском университете, слушал лекции за границей у профессора Бильрота по хирургии и по кожным болезням у профессора Гебры, Зигмунда и Неймана . В 1874 г. удостоен степени доктора медицины в Дерпте. В 1877 - 1878 годах в качестве врача евангелического полевого лазарета работал в Систове (в Болгарии). С 1886 г. читал курс кожных и венерических болезней в Еленинском клиническом институте, с 1892 г. в звании почетного профессора. С 1899 г. состоит доцентом и заведующим кожной клиникой Суворовского училища при клинической больнице. Петерсену принадлежит более 75 работ, между прочим, по распространению проказы в России. Петерсен один из основателей "Общества для борьбы с проказой в СПб. губернии". Ему же принадлежит ряд работ по сифилису: "Сифилис в городах России, на основании материала, собранного для съезда 1897 г.". Все работы Петерсена с диссертацией по 1899 г. напечатаны в "Сборнике работ по кожным болезням, сифилису, венерическим и другим болезням за 1874 - 1899 годы" (СПб., 1900), изданном к 25-летнему юбилею Петерсена. Петерсен - вице-председатель русского сифилидологического общества. Петерсен основал в 1889 г. "СПб. врачебное общество взаимной помощи".


Петерсон Ольга Михайловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петерсен Оскар Владимирович | Петипа
Пестриковы | Петипа Мариус Иванович
Пестовы | Петипа Мариус Мариусович
Пестич Филимон Васильевич | Петипа Мария Мариусовна
Пестель Павел Иванович | Петипа Мария Сергеевна

Петерсон (Ольга Михайловна) - писательница. Родилась в 1857 г. Окончила курс на СПб. высших женских курсах по историко-филологическому отделению. Главные ее труды: "Семейство Бронтё" (СПб., 1895); "Песни моря", сборник рассказов и преданий (СПб., 1899); "Сервантес и его произведения" (СПб., 1901). В журналах "Женское Образование" и "Образование" Петерсон вела в 1891 - 1892 гг. отдел "Новые педагогические течения".


Петренко-Критченко Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петренко Михаил Николаевич | Петриев Василий Моисеевич
Петрей де-Эрлезунда (Петр) | Петрик Петр Иванович
Петрашевский Михаил Васильевич | Петров Александр Андреевич
Петражицкий Лев Иосифович | Петров Александр Васильевич
Петр Петрович | Петров Александр Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петренко-Критченко (Павел Иванович) - химик, родился в 1866 г. Окончил курс на физико-математическом факультете Новороссийского университета. В 1894 г. получил звание приват-доцента в том же университете, где в 1900 г. был назначен экстраординарным, а в 1903 г. - ординарным профессором химии. Научная деятельность Петренко-Критченко посвящена главным образом изучению правильностей алдегидных конденсаций, скоростей кетонных реакций и установлению точной характеристики циклических соединений. Из печатных трудов его можно отметить следующие: "О влиянии замещения на ход некоторых реакций углеродистых соединений" (магистерская диссертация, 1896); "О тетрагидропиронных соединениях" (докторская диссертация, 1899); "Zur Characteristik der Keton- und Aldehydreactionen" ("Ann. d. Ch.", 341); "О легкости образования кольчатых соединений" ("Журнал Русского Физико-Химического Обществ", 1905); "Ueber die Reactionsgeschwindigkeit bei der Bildung von oximen" ("Ber. d. deutsch. ch. Ges.", 1900).

См. также статьи:
Писаржевский Лев Владимирович ;
Россия, разд. Химия .


Петров Григорий Спиридонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петров Василий Петрович (стихотворец) | Петров Иван (атаман казаков)
Петров Василий Петрович (писатель) | Петров Иван (счетчик)
Петров Василий Владимирович | Петров Иван Иванович
Петров Андрей Николаевич | Петров Константин Михайлович
Петров Алексей Петрович | Петров Леонид Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петров (Григорий Спиридонович) - известный священник-публицист и проповедник. Родился в 1867 г., сын крестьянина; учился в Санкт-Петербургской духовной семинарии и СПб. духовной академии. В 1893 г. получил место законоучителя в Михайловском артиллерийском училище и настоятеля церкви при том же училище. Последние годы 10-летнего пребывания Петрова на этом месте были кульминационным пунктом его известности как проповедника. Литературной деятельностью он начал заниматься еще в семинарии, но внимание широких слоев читающей публики приобрел в 1898 г., когда вышел его труд: "Евангелие, как основа жизни", выдержавший около 20 изданий. Кроме того, он выпустил еще целый ряд книжек духовно-нравственного содержания ("Школа и жизнь", "По стопам Христа", I и II части, "Братья-писатели", "К свету!", "Божьи работники", "Апостолы трезвости", "Зерна добра" и др.), из которых многие выдержали по несколько изданий. В 1900 - 1901 гг. был фактическим редактором и почти единственным сотрудником журнала "Друг трезвости", который должен был прекратить свое существование по независящим обстоятельствам. Последние годы Петров был деятельным сотрудником "Русского Слова". Все сочинения Петрова резко отличаются от обычного типа произведений русских духовных писателей тем, что он повсюду выдвигает в противовес внешней, обрядовой стороне христианской религии, ее внутреннее нравственное содержание; касаясь различных областей жизни современного общества, он подвергает ее беспощадной критике с точки зрения идеала праведной жизни, элементы которого он извлекает из евангельского учения. Его идеи имеют много точек соприкосновения с нравственной проповедью Льва Толстого . Тот же характер носят устные проповеди Петрова, пользующиеся не меньшей известностью, чем его печатные труды. Для слушания проповедей, которые он произносил в Михайловском артиллерийском училище, стекалось множество слушателей из разных классов общества, в том числе немало из тех слоев интеллигенции, которые вообще относятся индифферентно к религиозным вопросам. Сочинения и речи Петрова создали ему репутацию "неблагонадежного" священника, и в 1903 г. он был отставлен от места настоятеля и преподавателя. С 1 января 1906 г. Петров состоит редактором газеты "Правда Божия" (см.), которая придерживается умеренно-либерального направления, но тем не менее послужила мишенью для ожесточеннейших нападок со стороны реакционной печати и в июне 1906 г. приостановлена московской администрацией. А. В.

См. также статьи:
Балмашев Степан Валерианович ;
Гапон Георгий Александрович .


Петрункевич Иван Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петропавловский Николай Ельпидифорович (Каронин) | Петрункевич Михаил Ильич
Петропавловский Иоанн Дмитриевич | Петрушевич Антоний
Петропавловский Иван Михайлович | Петрушевские
Петровский Сергей Александрович | Петрушевский Александр Фомич
Петровский Николай Иванович | Петрушевский Василий Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петрункевич (Иван Ильич) - известный общественный деятель. Родился в г. Чернигове в 1843 г. По окончании курса университета, избран гласным борзенского уездного, а потом черниговского губернского земства, в 1869 г. - мировым судьей. В 1879 г. в земских кругах России возникло движение, имевшее целью законным путем добиться более свободных форм гражданского общежития; Петрункевич был одним из видных участников этого движения, вследствие чего был сослан административным порядком сначала в г. Варнавин (Костромской губернии), затем в Смоленск и Тверь. В 1886 г. Петрункевич получил возможность возвратиться в Черниговскую губернию, где осенью того же года был избран в губернские гласные; это повело к высылке его из пределов киевского генерал-губернаторства, к которому в то время принадлежала Черниговская губерния. Поселившись в Твери, Петрункевич в 1890 г. был избран в новоторжские уездные и в тверские губернские гласные, среди которых занял выдающееся положение. В начале 1904 г. Петрункевич был выслан из Тверской губернии, но в конце того же года опала была с него снята. В освободительном движении 1904 - 1906 годов Петрункевич принимал выдающееся участие: он был постоянным членом съездов земских и городских деятелей и входил в состав депутации, представившей Государю 6 июня 1905 г. петицию о необходимости немедленного созыва народных представителей. С образованием партии "Народной свободы" (конст.-демократической), Петрункевич состоит деятельнейшим ее членом. В состав Государственной думы избран от Тверской губернии. В первом заседании Государственной думы 27 апреля (10 мая) 1906 г. Петрункевич указал на необходимость немедленной амнистии всем борцам "за освобождение дорогой всем нам родины". Это была первая речь, сказанная в только что открытом русском парламенте.

См. также статьи:
Александр II ;
Долгоруковы ;
Муромцев Сергей Андреевич ;
Петрункевич Михаил Ильич ;
Родичев Федор Измайлович .


Петрункевич Михаил Ильич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петрункевич Иван Ильич | Петрушевич Антоний
Петропавловский Николай Ельпидифорович (Каронин) | Петрушевские
Петропавловский Иоанн Дмитриевич | Петрушевский Александр Фомич
Петропавловский Иван Михайлович | Петрушевский Василий Григорьевич
Петровский Сергей Александрович | Петрушевский Василий Фомич

Петрункевич (Михаил Ильич) - общественный деятель, брат П. Ивана Ильича . Родился в 1845 г. Окончил курс медико-хирургической академии; в 1874 г. занял должность земского врача в Твери; с того же времени состоит гласным новоторжского уездного и тверского губернского земства. В 1883 г., по распоряжению Министерства внутренних дел графа Толстого , был уволен от должности врача, как инициатор и редактор протеста общества тверских врачей против усиленной охраны. В течение нескольких трехлетий был гласным тверской городской думы и почетным мировым судьей. С 1904 г. состоит гласным СПб. городской думы. В освободительном движении Петрункевич, вместе со своим братом, Иваном Ильичом, принимал деятельное участие, сначала на съездах земских и городских деятелей, а с образованием партии "Народной свободы" (конст.-демократ.) - как член ее. В Государственную думу Петрункевич избран членом от г. Петербурга.


Петрушевский Василий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петрушевский Александр Фомич | Петрушевский Василий Фомич
Петрушевские | Петрушевский Дмитрий Моисеевич
Петрушевич Антоний | Петрушевский Михаил Фомич
Петрункевич Михаил Ильич | Петрушевский Федор Фомич
Петрункевич Иван Ильич | Петрушевский Фома Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петрушевский (Василий Григорьевич, родился в 1864 г.) - писатель, воспитанник Киевской духовной академии. Главные его труды: "Сальвиан, пресвитер массилийский, и его сочинения" (Киев, 1893); "Из бесед о проповеди американского проповедника Ф. Брукса" (Киев, 1898); "О личности и церковно-музыкальном творчестве А.Л. Веделя" (ib., 1901); "Сборник духовных песен, избранных из Богосласника и переложенных для хора" (вып. I, Москва, 1899; вып. II, Москва, 1901).

См. также статьи:
Ведель Артемий Лукьянович .


Петр Вячеслав Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петр III Федорович | Петр Дмитриевич
Петр II Алексеевич | Петр Могила
Петр I Алексеевич Великий | Петр Николаевич
Петр (царевич ордынский) | Петр Петрович
Петр (святые) | Петражицкий Лев Иосифович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Петр (Вячеслав Иванович) - композитор и музыкальный писатель (родился в 1845 г. в Чехии). Главные его труды: "О пифагоровой гармонии сфер", "Вновь открытые памятники греческой музыки", "Элементы античной армоники", "О мелодическом складе арийской песни", "О составах, строях и ладах в древнегреческой музыке" (1901). Из композиций Петра пользуются известностью несколько хоров с аккомпанементом оркестра. Н. Б-н.

См. также статьи:
Булич Сергей Константинович ;
Россия, разд. Светская музыка (доисторический и древний период) .


Петц Герман Германович (фон Петц)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Петухов Сергей Петрович | Печерин Владимир Сергеевич
Петухов Михаил Онисифорович | Печерский Андрей
Петухов Евгений Вячеславович | Пешехонов Алексей Васильевич
Петунников Алексей Николаевич (Пятунников) | Пешехонов Иван Федоров
Петрушевский Фома Иванович | Пешна Пьер-Наполеон (Pechena)

Петц (Герман Германович, фон) - геолог. Родился в 1867 г. В 1891 г. окончил курс по разряду естественных наук в СПб. университете. В 1892 г. был утвержден хранителем геологического кабинета того же университета. В 1901 г. защитил диссертацию на степень магистра минералогии и геогнозии, а с 1902 г. стал читать лекции в СПб. университете, в качестве приват-доцента, по палеонтологической стратиграфии. Кроме того, с 1895 г. состоит в должности геолога при кабинете Его Императорского Величества, преподавателем минералогии и геологии на женских естественно-научных курсах и исторической геологии в женском педагогическом институте. Из ученых трудов отметим: "Материалы к познанию фауны Малевко-Мураевнинского яруса" ("Труды СПб. Общества Естеств. по отд. Геологии", т. XXII); "Материалы к познанию фауны девонских отложений окраин Кузнецкого угленосного бассейна" ("Труды Геологической части Кабинета Его Величества", т. IV, магистерская диссертация); "О некоторых новых представителях нижнедевонской фауны Северо-Заозерской дачи на Урале" ("Труды СПб. Общества Естеств. по Отд. Геологии", т. XXXI); "О возрасте глинистых сланцев Верхне-Ульбинского форпоста на Алтае" (ib., т. XXVIII, вып. 1); "Hemiplethorynchus - новый подрод рода Camarotoechia" (ib., т. XXIX, вып. 1).


Пешехонов Иван Федоров

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пешехонов Алексей Васильевич | Пешна Пьер-Наполеон (Pechena)
Печерский Андрей | Пештич Николай Петрович
Печерин Владимир Сергеевич | Пещуров Дмитрий Алексеевич
Петц Герман Германович (фон Петц) | Пивовы
Петухов Сергей Петрович | Пизани

Пешехонов (Иван Федоров) - поповец Дьяконова согласия, один из известнейших раскольнических писателей XVIII века. Он жил в г. Твери и занимался иконописью; вел устные и письменные препирательства с начетниками других раскольнических толков, например с вышневолоцким федосеевским учителем (из брачных) Никитой Марковым, с поморским учителем г. Романова Григорием Ивановым и с неким Аввакумом Дмитриевым и его "единомудрствующими". Никита Марков прислал Пешехонову 95 вопросов, прося его "сделать справедливое с ясными аргументы решение". Григорий Иванов также прислал ему для решения 10 своих "взысканий". К Аввакуму Дмитриеву сначала сам Пешехонов обратился с вопросами и получил ответы, требовавшие возражения. Всем трем совопросникам Пешехонов ответил зараз. Своим "ответам" Пешехонов предпослал "предуведомление", в котором указаны главные пункты несогласий между старообрядцами. Отличительные особенности ответов Пешехонова следующие: 1) беспоповские учения опровергнуты основательно, но возражения беспоповцев против учений поповцев разобраны слабо: замечается уклончивость и непоследовательность; 2) об имени Иисус, четвероконечном кресте и некоторых других предметах, содержимых православной церковью, автор рассуждает с тем беспристрастием, с каким во всем расколе рассуждали только дьяконовцы. "Ответы Пешехонова" напечатаны в 1866 г. игуменом Парфением, с примечаниями, в сочинении "Вертоград духовный". Архимандритом Павлом сделаны новые, более обстоятельные, замечания на "Ответы" и вместе с ними напечатаны в "Братском Слове" за 1887 - 1888 годы и отдельной книгой.


Пештич Николай Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пешна Пьер-Наполеон (Pechena) | Пещуров Дмитрий Алексеевич
Пешехонов Иван Федоров | Пивовы
Пешехонов Алексей Васильевич | Пизани
Печерский Андрей | Пикулин Лука Егорович
Печерин Владимир Сергеевич | Пикулин Павел Лукич

Пештич (Николай Петрович) - ветеринарный врач и публицист. Родился в 1853 г. Окончил курс в бывшем ветеринарном институте при Императорской Военно-медицинской академии. В СПб. губернском земстве он организовал ветеринарную часть и вводил в действие меру убивания чумного скота. 19 лет состоял земским ветеринарным врачом в СПб. уезде, а потом в СПб. Принимал деятельное участие во всех реформах по ветеринарной части за последние 20 лет. С 1898 г. Пештич был поставлен во главе ветеринарной части Министерства внутренних дел в качестве заведующего этой частью, а в 1901 г., когда было учреждено теперешнее ветеринарное управление, сделан был начальником последнего. В 1903 г. вышел в отставку. Он был первым ветеринаром, поставленным во главе ветеринарной части в России; до него такие должности занимались медиками или чиновниками. Поместил в журнале "Здоровье" (1881 - 1882) статьи по ветеринарно-общественным вопросам: "Мясной вопрос в СПб.", "Транспортирование гуртового скота" и "Страхование скота в СПб. губернии". В 1886 г. в "Архиве Ветеринарных Наук" появилось его исследование: "Условия распространения и прекращения чумной эпизоотии в СПб. губернии". С 1889 до 1898 г. он вел, основанный по его инициативе, журнал "Вестник Общественной Ветеринарии", в котором поместил очень много передовых статей. В последнее время Пештич состоит постоянным сотрудником еженедельного журнала "Ветеринарный Врач", а также работает в "СПб. Земском Вестнике". В начале 1906 г. крестьянским союзом правового порядка издана брошюра Пештича: "Крестьяне в Государственной думе", а фирмой Ильина - "Карта народностей в России по переписи 1897 г.". См. Я.Я. Полферов "Ветеринар-публицист" (СПб., 1902).


Пильчиков Николай Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пилсудские | Пилянкевич Николай Иванович
Пилигрим | Пименов Николай Степанович
Пилат Роман (Pilat) | Пименов Степан Степанович
Пикулин Павел Лукич | Пименова Эмилия Кирилловна
Пикулин Лука Егорович | Пименовы (С.С. и Н.С.)

Пильчиков (Николай Дмитриевич) - физик, из дворян. Родился в 1857 г. в Полтаве. Учился в полтавской гимназии (1870 - 1876), Харьковском университете (1876 - 1880) и парижской "Ecole des hautes etudes" (1888 - 1889). Был профессором физики в Харьковском университете до 1894 г., в Новороссийском университете с 1894 по 1902 г., а с 1902 г. состоит в Харьковском технологическом институте. Пильчиков устроил в Харьковском университете магнито-метеорологическое отделение физического кабинета и метеорологическую станцию, в Новороссийском университете - измерительную физическую лабораторию, в Харьковском технологическом институте - станцию беспроводной телеграфии. Исхлопотал основание "Известий Харьковского Технологического Института", в которых и состоял первым редактором. Кроме того, читал публичные лекции в Харькове, Одессе, Кишиневе, Херсоне, Николаеве. Начиная с 1879 г. ежегодно делал научные доклады и печатал свои исследования в России и за границей. Приведем некоторые из них: "Материалы к вопросу о местных аномалиях земного магнетизма" (Харьков, 1888); "Theorie des anomalies magnetiques" ("Journal de Physique", 1888); "Generalisation de la methode de Poggendorf pour mesurer les deviations angulaires" (ibidem); "Refractometre a lentille pour liquides" (ib.); "Phase initiale d'electrolyse" ("С. R.", 1889); "Polarisation electrolytique par les metaux" (ib.); "Force electromotrice de contact" (ib.); "Variation dans l'intensite du courant pendant l'electrolyse" (ib.); "Demonstration geometrique de la propriete du minimum de deviation dans le prisme"; "Polarisation de l'atmosphere par la lumiere de la lune" ("С. R.", 1892); "Polarisation spectrale du ciel" (ib.); "Nouvelle methode pour etudier convection electrique dans les gaz" (ib., 1894); "Nouvelles photographies de l'eclair" (ib., 1895); "Emission des rayons de Rontgen par un tube contenant une mathiere fluorescente" (ib. 1896); "Rayons X" (ib.); "Action des rayons de Rontgen sur les couches doubles et triples" (ib.); "Sur les variations periodiques des elements du magnetisme terrestre dans les regions anomales" ("Travaux de l'Ac. d. Sc. de Toulouse", 1899; "Congres internat. de Meteorologie", 1900); "Sur la polarisation du ciel pendant l'eclipse du Soleil" ("С. R.", 1905); "Les rayons Moser" ("Congres internat. poer l'etude de la Radiologie et de ionisation", Льеж, 1903); "Fluorescence lente" ("С. R.", 1906). Другие его работы помещены в "Журнале Русского Физико-Химического Общества", "Протоколах общества опытных наук при Харьковском университете", "Записках Харьковского Университета", "Записках Новороссийского Университета", "Известиях Харьковского Технологического Института", "Метеорологическом Вестнике", "Вестнике опытной физики и элементарной математики". Избран действительным членом Тулузской Академии Наук, международным обществом электриков и различными другими учеными обществами в России, Франции, Австрии, Бельгии, Германии и Северо-Американских Соединенных Штатах.


Пименова Эмилия Кирилловна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пименов Степан Степанович | Пименовы (С.С. и Н.С.)
Пименов Николай Степанович | Пинскер Лев Семенович
Пилянкевич Николай Иванович | Пионтковский Андрей Антонович
Пильчиков Николай Дмитриевич | Пиратский Карл Карлович
Пилсудские | Пирлинг Павел (Pirling)

Пименова (Эмилия Кирилловна) - писательница. Родилась в 1855 г.; училась на женских медицинских курсах. Помещала рефераты во "Враче" и статьи разного рода в иллюстрированных изданиях, между прочим, роман "В стране Льва и Солнца" в "Звезде" 1886 г. С 1891 г. - постоянная сотрудница "Мира Божьего", где ведет отдел иностранной жизни. Ряд статей Пименовой по политической истории Европы помещен в "Русcком Бог." и "Образовании". В "Новостях" 90-х годов она составляла отдел иностранной политики. Много также писала в детских журналах "Всходы" и "Юный Читатель". Отдельно напечатала книгу "Политические вожди современной Англии и Ирландии" (СПб., 1904), а в 1905 - 1906 годах ряд брошюр для народа: "Постоянное войско и милиция", "Чартизм", "Митинги", "Единство государства и автономия".


Пинскер Лев Семенович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пименовы (С.С. и Н.С.) | Пионтковский Андрей Антонович
Пименова Эмилия Кирилловна | Пиратский Карл Карлович
Пименов Степан Степанович | Пирлинг Павел (Pirling)
Пименов Николай Степанович | Пирогов Владимир Николаевич
Пилянкевич Николай Иванович | Пирогов Николай Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пинскер (Лев Семенович) - писатель, врач в Одессе, поборник национального движения среди евреев (1821 - 1891). Окончил курс на медицинском факультете Московского университета. Был одним из основателей первых русско-еврейских органов "Рассвета" (1860) и "Сиона" (1861). Большое впечатление произвела в еврейской среде его небольшая немецкая брошюра "Autoemancipation" (Берлин, 1881; много русских переводов), где автор, скрывшийся за подписью "Ein russischer Jude", горячо убеждал евреев отказаться от надежд на исчезновение антисемитизма, в котором он усматривал неизлечимую болезнь (психоз) европейско-арийского мира, и всю свою энергию направить не на эмансипацию, исходящую от других, а на самоэмансипацию, и прежде всего на приобретение территории и на создание своего государства. В своей брошюре Пинскер определенно не называет самой территории, но вскоре примкнул к так называемому палестинофильскому течению. Явившись, таким образом, провозвестником сионизма, Пинскер был одним из основателей одесского общества пособия нуждающимся переселенцам в Сирии и Палестине. Литература, вызванная появлением "Autroemancipation", очень велика.

Назад Вперед


Писарев Леонид Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Писарев Дмитрий Иванович | Писарев Модест Иванович
Писарев Александр Иванович | Писарев Николай Николаевич
Писарев Александр Александрович | Писарев Сергей Дмитриевич
Пирогов Николай Иванович | Писарев Степан Иванович
Пирогов Владимир Николаевич | Писаревский Григорий

Писарев (Леонид Иванович, родился в 1865 г.) - писатель, воспитанник Казанской духовной академии, в которой состоит профессором по кафедре патристики. Главные его труды: "Учение блаженного Августина, епископа иппонского, о человеке в его отношении к Богу" (Казань, 1894, магистерская диссертация); "Авторитет Августина, епископа иппонского, в области христианского богословия по суду древних христианских писателей" (Казань, 1903); "Святой Ипполит, епископ римский. Очерк его жизни и литературной деятельности" (ib., 1898); "Христианское девство по воззрениям древних христианских писателей" (ib., 1903); "Брак и девство при свете древнехристианских святоотеческих творений" (ibid., 1904); "Очерки и наброски по поводу церковно-общественных событий 1905 г." (ib., 1906). С 1904 г. Писарев состоит редактором журнала "Православный Собеседник"; в 1906 г. им основан, редактируется и издается прогрессивный церковно-общественный еженедельный орган "Церковно-Общественная Жизнь".


Писарев Николай Николаевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Писарев Модест Иванович | Писарев Сергей Дмитриевич
Писарев Леонид Иванович | Писарев Степан Иванович
Писарев Дмитрий Иванович | Писаревский Григорий
Писарев Александр Иванович | Писаревский Петр
Писарев Александр Александрович | Писаревский Степан

Писарев (Николай Николаевич, родился в 1876 г.) - духовный писатель, священник, воспитанник Казанской духовной академии, в которой состоит доцентом по кафедре общей древней гражданской истории. В 1904 г. защитил магистерскую диссертацию "Домашний быт русских патриархов" (Казань, 1904).


Писаржевский Лев Владимирович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Писаревы | Писемские
Писаревский Степан | Писемский Алексей Александрович
Писаревский Петр | Писемский Алексей Феофилактович
Писаревский Григорий | Пискарев Алексей Иванович
Писарев Степан Иванович | Пискарев Иван Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Писаржевский (Лев Владимирович) - химик, родился в Кишиневе в 1871 г.; окончил курс в Новороссийском университете в 1895 г. и в 1896 г. был оставлен при университете для приготовления к профессорскому званию. В 1898 г. был назначен лаборантом. В 1898 - 1899 годах держал магистерский экзамен и затем был допущен к чтению лекций. В 1900 г. был командирован на два года за границу, где работал в физико-химическом институте профессора Оствальда в Лейпциге. В 1902 г. защитил диссертацию "Перекиси и надкислоты" (Одесса); с января 1903 г. читал лекции в Новороссийском университете, а в 1904 г. был назначен профессором химии Юрьевского университета, где состоит и по настоящее время. С 1896 по 1900 г. Писаржевский работал совместно с профессором Меликовым в области перекисных соединений и вместе с ним удостоен за эти работы Академией Наук Ломоносовской премии. Писаржевский напечатал: "Термохимические данные относительно некоторых органических соединений" ("Журнал Русского Физико-Химического Общества", 1897); "Электролиз бета-метилглицидной и бета-метилглицероновой кислот" (ib., 1897); "Из области химического равновесия" (ib., 1903); "Влияние растворителя на константу равновесия" (ib., 1904); "Thermochemische Studien uber die Uebersauren" ("Z. anorg. Ch.", 1900, и "Журнал Русского Физико-Химического Общества", 1900); "Hyperoxyde des Zirkoniums, Ceriums und Thoriums" (ib., 1900); "Ueber die Einwirkung von Wasserstoffperoxyd auf die Salze der Vanadin- und Uebervanadinsaure"; "Einige Worte uber die Ueberwolfransaure, Ueberuransaure und Uebervanadinsaure"; "Wirkung von Wasserstoffperoxyd und Natriumhypochlorit auf die Oxyde von Thorium, Zirkonium und Cerium" и "Katalyse der Salze der Uebersauren" (ib., 1902); "Uebervanadinsaure" ("Z. physik. Ch.", 1903); "Einwirkung von Wasserstoffperoxyd auf Kaliummetavanadat" (ibid., 1901 г. и "Журнал Русского Физико-Химического Общества", 1901); "Der Zustand einiger Uebersauren und ihrer Salze in Losung" (ib., 1903); "Der Einfluss des Losungsmittels auf die Gleichgewichtskonstantie und die Beziehung zwischen dem elektrischen Leitvermogen und der innern Reibung" (ib., 1905) и ряд работ, произведенных совместно с профессорами Меликовым, Танатаром и Петренко-Критченко .

См. также статьи:
Россия, разд. Химия .


Пискорский Владимир Константинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пискарев Иван Иванович | Питирим (в миру Павел Васильевич Окнов)
Пискарев Алексей Иванович | Питирим (восьмой патриарх московский)
Писемский Алексей Феофилактович | Питирим (епископ великопермский)
Писемский Алексей Александрович | Питирим (епископ нижегородский)
Писемские | Пихлер Алоисий (Pichler)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пискорский (Владимир Константинович) - историк. Родился в 1869 г.; окончил курс в Киевском университете по историко-филологическому факультету. Командировка за границу и продолжительное пребывание в Испании дали ему возможность сосредоточить его занятия на истории названной страны: магистерской его диссертацией были "Кастильские кортесы в переходную эпоху от средних веков к новым" (1897), докторской - "Крепостное право в Каталонии в средние века" (1901). Его "История Испании и Португалии" вошла в состав коллекции "История Европы по эпохам и странам" (под редакцией Кареева и Лучицкого). Ему принадлежит также ряд статей в настоящем Словаре. Он был профессором всеобщей истории в Нежинском историко-филологическом институте, а в последнее время избран Казанским университетом на ту же кафедру. Н. К.

См. также статьи:
Россия, разд. История .


Пионтковский Андрей Антонович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пинскер Лев Семенович | Пиратский Карл Карлович
Пименовы (С.С. и Н.С.) | Пирлинг Павел (Pirling)
Пименова Эмилия Кирилловна | Пирогов Владимир Николаевич
Пименов Степан Степанович | Пирогов Николай Иванович
Пименов Николай Степанович | Писарев Александр Александрович

Пионтковский (Андрей Антонович) - юрист. Родился в 1862 г. Окончил курс в Новороссийском университете; состоял профессором уголовного права и судопроизводства в Демидовском юридическом лицее, а с 1899 г. занимает ту же кафедру в Казанском университете. Главные труды Пионтковского: "Об уголовной давности" (Одесса, 1891); "Тюрьмоведение, его предмет, задачи и значение" (ib., 1892); "Об условном осуждении или системе испытания. Уголовно-политическое исследование" (ibid., 1894); "Условное осуждение в Норвегии" (ib., 1895); "Уголовная политика и условное осуждение" (ibid., 1895); "Наука уголовного права" (Ярославль, 1896); "Исправительно-воспитательные институты в Северной Америке" (ibid., 1897); "Условное освобождение. Уголовно-политическое исследование" (Казань, 1900). В "Bulletin de la commission penitentiaire internationale" за 1905 г. помещен доклад Пионтковского по вопросам "Quelle est dans les divers pays l'influence reconnue de l'alcoolisme sur la criminalite? A quels moyens speciaux y a-t-il lieu de recourir a l'egard des condamnes en general pour combattre l'alcoolisme?"; в "Трудах русской группы международного союза криминалистов" - доклады об условном осуждении и условном освобождении (на русском и французском языках).


Планер Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плаксин Василий Тимофеевич | Плансон Антон Карлович
Плавильщиков Петр Алексеевич | Платер Адам Степанович
Плавильщиков Василий Алексеевич | Платов Александр Степанович
Пищалкин Андрей Андреевич | Платов Матвей Иванович
Пишчевич Семен Степанович | Платон (в миру Николай Иванович Городецкий)

Планер (Дмитрий Иванович, 1820 - 1882) - горный инженер. Окончив курс в институте корпуса горных инженеров, Планер до 1865 г. служил на Урале управляющим Юговским заводом (Пермской губернии), а затем - Мотовилихинским и Сысертским. В 1866 - 1876 годы состоял библиотекарем горного института. Планер напечатал: "О мерах предосторожности, которые принимаемы были Пермскими заводами во время Пугачевского бунта, в 1774 г." ("Пермский Сборник", 1859, кн. I), "Историко-статистическое описание округа Пермских казенных медеплавильных заводов" (ib., 1859), "Сборник вновь открытых и вновь исследованных в новейшее время минералов" (3 вып., СПб., 1867 - 1869 - 1872); "Указатель статей "Горного Журнала" с 1860 по 1869 г." (СПб., 1871); "Geognostische-palaontologische Bemerkungen uber die Halbinsel Mangischlak und die Aleutische, 1871" ("Горный Журнал", 1872) и ряд работ в "Пермских Губернских Ведомостях" (1860 и 1861 годы), в "Пермском Сборнике" (1860) и в "Горном Журнале".


Платер Адам Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плансон Антон Карлович | Платов Александр Степанович
Планер Дмитрий Иванович | Платов Матвей Иванович
Плаксин Василий Тимофеевич | Платон (в миру Николай Иванович Городецкий)
Плавильщиков Петр Алексеевич | Платон (в миру Павел Симонович Фивейский)
Плавильщиков Василий Алексеевич | Платон (в миру Петр Гаврилович Казанский)

Платер (граф Адам Степанович, родился в 1790 г.) - археолог и натуралист. Был предводителем дворянства Динабургского уезда и членом Императорского археологического общества, куда пожертвовал результаты своих раскопок. Главные его труды: "Rzut oka na sklad geologiczny Inflant" (Вильна, 1832); "Widoki pozostalych u Krakowie pomnikow starozytnych Polski" (Краков, 1876); "О dawnych grobach i starozytnosciach odkrytych w Inflantach polskich" (Рига, 1848); "Spis zwierzat ssacych, ptakow i ryb krajowych" (Вильна, 1852); "Opisanie hydrograficzno-statystyczne Dzwiny Zachodniej oraz ryb w niej zyjacych" (Вильна, 1861).


Платонов Никита

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платонов (Холмогоров Иван Васильевич) | Платонов Петр Саввич
Платон Петрункевич | Платонов Сергей Федорович
Платон Малиновский | Платонов Симеон
Платон Любарский | Платонова Юлия Федоровна
Платон Левшин | Плевако Федор Никифорович

Платонов (Никита) - воспитанник Московской духовной академии; перевел книгу: "Поэма Благодать в IV песнях, сочинение г. Расина" (Москва, 1802).


Платонов Симеон

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платонов Сергей Федорович | Платонова Юлия Федоровна
Платонов Петр Саввич | Плевако Федор Никифорович
Платонов Никита | Плеве Вячеслав Константинович
Платонов (Холмогоров Иван Васильевич) | Племянниковы
Платон Петрункевич | Пленк

Платонов (Симеон, 1781 - 1831) - протоиерей; образование получил в Московской славяно-греко-латинской академии. Ему принадлежит перевод с греческого "Рассуждения против ужасов смерти", архиепископа Евгения Булгара (Москва, 1805).


Платон (в миру Петр Гаврилович Казанский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платон (в миру Павел Симонович Фивейский) | Платон (в миру Порфирий Федорович Рождественский)
Платон (в миру Николай Иванович Городецкий) | Платон Агриколянский
Платов Матвей Иванович | Платон Левшин
Платов Александр Степанович | Платон Любарский
Платер Адам Степанович | Платон Малиновский
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Платон (в миру Петр Гаврилович Казанский, 1792 - 1865) - писатель, архимандрит тверского Желтикова монастыря, магистр Московской духовной академии. Его труды: "Рассуждения о духовных предметах" (1862); "Поучения в дни воскресные и праздничные".

См. также статьи:
Платон Левшин .


Платон (в миру Порфирий Федорович Рождественский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платон (в миру Петр Гаврилович Казанский) | Платон Агриколянский
Платон (в миру Павел Симонович Фивейский) | Платон Левшин
Платон (в миру Николай Иванович Городецкий) | Платон Любарский
Платов Матвей Иванович | Платон Малиновский
Платов Александр Степанович | Платон Петрункевич

Платон (в миру Порфирий Федорович Рождественский, родился в 1866 г.) - духовный писатель, епископ чигиринский, викарий киевской епархии, ректор Киевской духовной академии, в которой и получил образование. Главные его труды: "Древний Восток при свете божественного откровения" (Киев, 1898, магистерская диссертация); "Значение для жизни земной чаяния жизни небесной" (ib., 1900); "К вопросу о свободе совести" (ib., 1902).


Плевако Федор Никифорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Платонова Юлия Федоровна | Плеве Вячеслав Константинович
Платонов Симеон | Племянниковы
Платонов Сергей Федорович | Пленк
Платонов Петр Саввич | Плеске Федор Дмитриевич
Платонов Никита | Плеске Эдуард Дмитриевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плевако (Федор Никифорович) - известный адвокат. Родился в 1843 г.; окончил курс на юридическом факультете Московского университета. Состоял в Москве кандидатом на судебные должности. В 1870 г. Плевако поступил в сословие присяжных поверенных округа московской судебной палаты. Адвокатская деятельность Плевако прошла в Москве, которая наложила на него свой отпечаток. И звон колоколов в московских храмах, и религиозное настроение московского населения, и богатое событиями прошлое Москвы, и нынешние ее обычаи находят отклик в судебных речах Плевако. Они изобилуют текстами Святого писания и ссылками на учение святых отцов. Природа наделила Плевако чудесным даром слова. Нет в России оратора более своеобразного. Первые судебные речи Плевако сразу обнаружили огромный ораторский талант. В процессе полковника Кострубо-Корицкого, слушавшемся в рязанском окружном суде (1871), противником Плевако выступил присяжный поверенный князь А.И. Урусов , страстная речь которого взволновала слушателей. Плевако предстояло изгладить неблагоприятное для подсудимого впечатление. Резким нападкам он противопоставил обоснованные возражения, спокойствие тона и строгий анализ улик. Во всем блеске и самобытной силе сказалось ораторское дарование Плевако в деле игуменьи Митрофании, обвинявшейся в московском окружном суде (1874) в подлогах, мошенничестве и присвоении чужого имущества. В этом процессе Плевако выступил гражданским истцом, обличая лицемерие, честолюбие, преступные наклонности под монашеской рясой. Обращает на себя также внимание речь Плевако по слушавшемуся в том же суде, в 1880 г., делу 19-летней девушки, Качки, обвинявшейся в убийстве студента Байрошевского, с которым она находилась в любовной связи. Плевако выступал нередко в делах о фабричных беспорядках и в речах своих в защиту рабочих, обвинявшихся в сопротивлении властям, в буйстве и истреблении фабричного имущества, будил чувство сострадания к несчастным людям, "обессиленным физическим трудом, с обмершими от бездействия духовными силами, в противоположность нам, баловням судьбы, воспитываемым с пеленок в понятии добра и в полном достатке". В своих судебных речах Плевако избегает эксцессов, полемизирует с тактом, требуя и от противников "равноправия в борьбе и битве на равном оружии". Будучи оратором-импровизатором, полагаясь на силу вдохновения, Плевако произносил наряду с великолепными речами и относительно слабые. Иногда в одном и том же процессе одна речь его была сильна, другая - слаба (например, по делу Меранвиля). В молодые годы Плевако занимался и научными работами: в 1874 г. он перевел на русский язык и издал курс римского гражданского права Пухты. По своим политическим воззрениям он принадлежит к "союзу 17 октября". Л. Ляховецкий.

См. также статьи:
Кони Анатолий Федорович ;
Маклаков Василий Алексеевич .


Плеске Эдуард Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плеске Федор Дмитриевич | Плетенецкий Елисей
Пленк | Плетнев Петр Александрович
Племянниковы | Плеханов Георгий Валентинович
Плеве Вячеслав Константинович | Плешанов Павел Федорович
Плевако Федор Никифорович | Плещеев Александр Алексеевич

Плеске (Эдуард Дмитриевич, 1852 - 1904) - государственный деятель. Образование получил в Александровском лицее. Занимал должности вице-директора и директора особенной канцелярии по кредитной части, управляющего государственным банком; в 1903 г. назначен управляющим Министерством финансов, которым фактически не управлял ввиду болезни; в 1904 г. назначен членом государственного совета. В 1885 г. напечатал "Справочную книгу для податных инспекторов, казенных палат и казначейств".


Плеханов Георгий Валентинович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плетнев Петр Александрович | Плешанов Павел Федорович
Плетенецкий Елисей | Плещеев Александр Алексеевич
Плеске Эдуард Дмитриевич | Плещеев Алексей Николаевич
Плеске Федор Дмитриевич | Плещеев Андрей Михайлович
Пленк | Плещеев Михаил Андреевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плеханов (Георгий Валентинович) - русский публицист и политический деятель. Родился в 1857 г.; кончил курс юнкерского училища, затем поступил в горный институт в Петербурге; там он познакомился с бунтарями-народниками и начал пропаганду в кружках рабочих. Во время демонстрации на площади перед Казанским собором в Петербурге 6 декабря 1876 г. Плеханов произнес энергичную речь против правительства. После произнесения речи он успел переменить шапку, закутаться в башлык и неузнанным скрыться с площади. После этого Плеханов тотчас же перешел на нелегальное положение. Скоро он занял выдающееся положение в партии Земли и Воли и стал членом редакции журнала "Земля и Воля", в котором поместил, между прочим, статью: "Законы экономического развития и задачи социализма в России", излагавшую программу партии. Будучи тогда народником-бунтарем, то есть сторонником крестьянского социализма, верящим, что крестьяне в России по природе своей социалисты и вполне уже готовы к революции, Плеханов отличался от других товарищей по партии тем, что особенно дорожил пропагандой среди рабочих, видя в них, впрочем, не представителей пролетариата, а именно крестьян, поддерживающих тесные связи с деревней. Когда обнаружились разногласия в рядах Земли и Воли, приведшие к ее распадению на террористическую Народную Волю и чисто народнический Черный Передел, Плеханов был горячим противником террористических тенденций и страстно отстаивал старую народническую программу. После распадения партии (1879) Плеханов был редактором первого номера "Черного Передела", который в свет не вышел, так как 28 января 1880 г. был захвачен полицией в тайной типографии. После этого Плеханову пришлось бежать из России и поселиться за границей. Первые годы его заграничной жизни были посвящены серьезному изучению экономической науки. Привлеченный в редакцию "Вестника Народной Воли" вместе с Лавровым , Тихомировым , Кравчинским , он еще до выхода в свет первого номера вышел из ее состава, так как между ним и его товарищами обнаружилось решительное разногласие. Знакомый с сочинениями Карла Маркса еще в народнически-бунтарский свой период и уже тогда принимавший марксизм, но толковавший его на народнический лад, Плеханов к этому времени сделался ортодоксальным марксистом и пришел к выводу, что если в России возможна революция, то только в тот момент, когда созреет пролетариат. В 1883 г. Плеханов, вместе с Верой Засулич , Дейчем , Аксельродом и Игнатовым (умер в 1885 г.), основал группу "Освобождение труда". Вполне социал-демократическая по своей программе и задачам, она была скорее группой издательской, чем партийной. Первым ее изданием была замечательная брошюра Плеханова "Социализм и политическая борьба" (Женева, 1883; нов. изд., СПб., 1906), в которой развиты основные принципы социал-демократизма. В противоположность старым народникам и позднейшим экономистам, признававшим только борьбу экономическую, Плеханов доказывал, что борьба за освобождение рабочего класса, которое должно быть вместе с тем освобождением человечества, возможна только на почве социал-демократического учения и в форме борьбы политической. В следующем году та же группа издала довольно объемистую книгу Плеханова "Наши разногласия" (Женева, 1884; нов. изд., СПб., 1906). Признавая заслуги народников и народовольцев в борьбе с деспотизмом, но отрицательно относясь к их теориям, называя эти теории даже прямо реакционными, Плеханов в своей книге еще раз и гораздо полнее обосновывает теорию марксизма в его применении к России. Эта книга может считаться исходной точкой русского социал-демократического движения. Несмотря на крайнюю резкость полемического тона и иногда явную несправедливость выходок против тех или других лиц, она обнаружила глубокое понимание момента и предвидение дальнейшего хода событий в России. Развитие капитализма и появление рабочего движения были предсказаны в ней чрезвычайно верно. В 1888 и следующих годах "Освобождение труда" выпустило 4 тома сборника "Социал-демократ" и множество брошюр, частью оригинальных, частью переводных. В числе первых было немало брошюр самого Плеханова, в числе вторых - брошюр им или под его редакцией переведенных. Начиная с начала 1880-х годов, Плеханов под разными псевдонимами писал и в легальной литературе, между прочим, в "Отечественных Записках" (статьи о Родбертусе и др., вошедшие в сборник "За 20 лет"). В 1895 г. появилась в свет в Петербурге его книга "К вопросу о развитии монистического взгляда на историю. Ответ гг. Михайловскому, Карееву и К°", выпущенная под псевдонимом Н. Бельтова. Вместе с книгой П. Струве "Критические Заметки", вышедшей за год до нее, она явилась новым обоснованием социал-демократизма. Ее легальная форма обеспечила ей распространение и значение еще гораздо большее, чем полученное книгой "Наши разногласия". Доктрина экономического материализма изложена в ней полнее и последовательнее, чем в какой бы то ни было книге, появившейся на русском языке до нее, а, пожалуй, и после нее; но этому изложению был придан характер резко полемический, ослабляющий впечатление. В 1896 г. вышла книга Плеханова "Основания народничества в трудах г. Воронцова (В. В.)", изданная под псевдонимом А. Волгина. Начиная с 1890 г., Плеханов очень много писал по-немецки в "Neue Zeit"; между прочим, он напечатал там ряд статей о Чернышевском, вышедших позднее особой книгой по-немецки. С 1889 г. Плеханов бывал на всех международных социал-демократических конгрессах представителем от той или другой русской социал-демократической группы и несколько раз исполнял на них обязанности председателя. В 1889 г. Плеханов был выслан из Женевы, но вскоре вновь поселился там. В 1895 г. он выслан из Франции как анархист, и с тех пор не имеет права въезда во Францию. Однако, когда он в 1900 г. приезжал в Париж, под чужим именем, на международный социалистический конгресс, то правительство Вальдека-Руссо не решилось его арестовать и вновь выслать. С 1901 г. Плеханов был членом редакции и деятельным сотрудником русских социал-демократических изданий "Искра" и "Заря", выходивших в Женеве. На русском социал-демократическом съезде 1903 г., когда произошел раздор между большевиками и меньшевиками, Плеханов занял несколько неопределенную позицию, но скоро приблизился к меньшевикам, хотя по некоторым вопросам не сходился вполне с ними. Одно время ему пришлось выйти из состава редакции "Искра", но потом он вновь в нее вступил и редактировал "Искру" до ее прекращения (в конце 1905 г.). С 1905 г. он издает непериодическими брошюрками свой "Дневник социал-демократа", сперва в Женеве, потом в Петербурге. До апреля 1906 г. появилось 5 номеров. В этом дневнике он занял позицию, обособившую его как от меньшевиков, так и, еще больше, от большевиков и даже совершенно уединившую его в партии. Значительная доля ошибок социал-демократии в России объясняется, по его мнению, тем, что она не является еще в полном смысле слова рабочей партией; по своему составу это по преимуществу группа интеллигентская, что отражается как на ее миросозерцании, так и на ее тактике. Плеханов настаивает на том, что революция одними силами рабочего класса произведена быть в настоящее время не может, что революция должна иметь характер буржуазный, что рабочему классу нужно только занять как можно более выгодные позиции, не рассчитывая сразу получить все, и потому в настоящее время для рабочего класса гораздо важнее борьба с самодержавием, хотя бы в союзе с буржуазией, чем борьба с буржуазией; нужно уединить реакцию. Похвала из либерального лагеря Плеханова не огорчает, тогда как похвала из лагеря анархистов его бы огорчила. Ввиду всего этого Плеханов являлся безусловным и решительным сторонником участия рабочего класса в выборах в Государственную думу и безусловным противником бойкота, принятого громадным большинством социал-демократической партии. В 1905 г. в Женеве появился 1 т. "Собрания сочинений Плеханова", в который вошли "Социализм и политическая борьба", "Наши разногласия" и мелкие статьи из "Земли и Воли" и "Черного Передела". Вследствие появившейся возможности печатать эти произведения в России, женевское издание прекратилось. В 1905 - 1906 гг. вышли в Петербурге, под псевдонимом Н. Бельтова, следующие книги Плеханова: "За двадцать лет. Сборник статей литературных, экономических, философских и исторических" (через несколько месяцев - второе издание); "К вопросу о развитии монистического взгляда на историю" (издание второе и через несколько месяцев третье; первое издание (1894) разошлось в несколько месяцев, но цензура в течение 10 лет не разрешала второго); "Критика наших критиков" (ряд статей против Струве, Конрада Шмидта, Масарика, статьи о Чаадаеве , о Гегеле и др., первоначально появившиеся по-русски в "Заре" и других изданиях, или же по-немецки в "Neue Zeit"). Кроме того, в издании "Пролетариат" появился ряд оригинальных и переводных брошюр (Маркс и др.) Плеханова уже под его полным именем, по большей части старых; из них имеет особенное значение "Русский рабочий в революционном движении, по личным воспоминаниям". Брошюра Плеханова: "Всероссийское разорение" конфискована полицией. См. А. Ельницкий, "Георгий Валентинович Плеханов. Биографический очерк" (перепечатка из журнала "Образование", 1906, № 1); Н. Рязанов, "Группа Освобождение труда" (СПб., "Новый Мир", 1906). В. В-в.

См. также статьи:
Аксельрод Павел Борисович ;
Александр II ;
Бельтов Н. ;
Богданов А. (псевдоним) ;
Герцен Александр Иванович ;
Дейч Лев Григорьевич ;
Майков Валериан Николаевич ;
Наумов Николай Иванович .


Плещеев Александр Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плешанов Павел Федорович | Плещеев Алексей Николаевич
Плеханов Георгий Валентинович | Плещеев Андрей Михайлович
Плетнев Петр Александрович | Плещеев Михаил Андреевич
Плетенецкий Елисей | Плещеев Сергей Иванович
Плеске Эдуард Дмитриевич | Плещеевы
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Плещеев (Александр Алексеевич) - журналист и драматург, сын поэта А.Н. Плещеева . Родился в 1858 г. Издавал и редактировал в 1884 - 1885 годах "Театральный Мирок", в 1904 - 1905 годах - "Петербургский Дневник Театрала". Написал около 30 пьес, пять из которых представлены на Императорской сцене, остальные в театре Литературно-художественного общества и др. Напечатал отдельно "Наш балет" (два издания), а также несколько рассказов и сборники пьес.

См. также статьи:
Богданова Надежда Константиновна ;
Вазем Екатерина Оттовна ;
Вальберг Иван Иванович ;
Гранцов Адель (Гранцова) ;
Нелидова Екатерина Ивановна ;
Цукки Вирджиния .


Плотников Константин Никанорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плотников Борис (в миру Владимир Владимирович) | Плотников Михаил Александрович
Плисов Моисей Гордеевич | Плохинский Михаил Мелентьевич
Плещеевы | Плохово
Плещеев Сергей Иванович | Площанский Венедикт Михайлович
Плещеев Михаил Андреевич | Плюсковы

Плотников (Константин Никанорович, родился в 1862 г.) - писатель, воспитанник Санкт-Петербургской духовной академии; был олонецким епархиальным противораскольническим миссионером. В 1901 г. Плотников добровольно сложил с себя сан священника. Главные его труды: "Руководство по обличению русского раскола, известного под именем старообрядчества" (6-е изд., СПб., 1904); "История русского раскола, известного под именем старообрядчества" (5-е изд., СПб., 1905); "Игнатий, архиепископ воронежский, и его сочинение о перстосложении для крестного знамения" (Москва, 1896); "Краткое руководство по расколоведению в вопросах и ответах" (СПб., 1902); "Пособие к чтению и разбору произведений русской словесности" (часть I, СПб., 1902).


Плотников Михаил Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плотников Константин Никанорович | Плохинский Михаил Мелентьевич
Плотников Борис (в миру Владимир Владимирович) | Плохово
Плисов Моисей Гордеевич | Площанский Венедикт Михайлович
Плещеевы | Плюсковы
Плещеев Сергей Иванович | Плюшар Адольф Александрович

Плотников (Михаил Александрович) - земский статистик и публицист. Окончил курс в Московском университете по юридическому факультету. Служил в статистическом бюро нижегородского губернского земства. В 1896 г. переселился в Петербург, где был до 1899 г. одним из ближайших сотрудников журнала "Русское Богатство", работая по преимуществу в отделе внутренней хроники журнала. Умер в 1903 г. Главные труды Плотникова: "Кустарные промыслы Нижегородской губернии" (Нижний Новгород, 1894, издание нижегородского губернского земства); "О влиянии урожаев и хлебных цен на кустарные промыслы" (в сборнике "Влияние урожая и хлебных цен", издано под редакцией профессоров А.И. Чупрова и А.С. Посникова , СПб., 1897).


Площанский Венедикт Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Плохово | Плюсковы
Плохинский Михаил Мелентьевич | Плюшар Адольф Александрович
Плотников Михаил Александрович | Пнин Иван Петрович
Плотников Константин Никанорович | Побединский Михаил Дмитриевич
Плотников Борис (в миру Владимир Владимирович) | Побединский-Платонов Иоанн Иоаннович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Площанский (Венедикт Михайлович) - галицкий писатель (умер в 1902 г.). Примыкая к "свято-юрцам" (см. Галицко-рус. общ. движ., том VII), издавал националистическо-консервативную газету "Слово", но все-таки попал в тюрьму по обвинению в государственной измене и затем переехал в Россию. В Вильно Площанский работал в комитете для разбора древних актов и написал "Прошлое Холмской Руси по архивным документам XV - XVIII веков и другим источникам" (Вильно, 1899).

См. также статьи:
Франко Иван Яковлевич .


Погодин Александр Львович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поггенполь Николай Петрович | Погодин Михаил Петрович
Поганое Идолище (Одолище) | Погожев Александр Васильевич
Повало-Швейковский Иван Семенович | Погожев Павел Иванович
Повало-Швейковские | Погожевы
Повалишины | Погорелко Александр Константинович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Погодин (Александр Львович) - филолог. Родился в 1872 г.; окончил курс на историко-филологическом факультете СПб. университета; магистерская его диссертация - "Из истории славянских передвижений", докторская - "Следы корней-основ в славянских языках". Состоит профессором Варшавского университета по кафедре славянской филологии. Кроме диссертаций написал: "Основной курс общего языкознания" (СПб., 1896), "Религия Зороастра" (1903), "Боги и герои Эллады" (1904), ряд статей по сравнительному языкознанию, исторической географии и этнографии (перечислены в "Сборнике учеников В.И. Ламанскаго", 1905). Как член академического союза, отстаивал права польской школы. Автономии Польши посвящена его статья в "Русской Мысли" (1906, № 3).

См. также статьи:
Зотов Никита Моисеевич ;
Корф Модест Андреевич ;
Россия, разд. История Малороссии ;
Россия, разд. Источники русской истории и русская историография ;
Россия, разд. Русский язык и сравнительное языкознание ;
София Алексеевна ;
Стояновский Николай Иванович ;
Сухово-Кобылин Александр Васильевич .


Подгурский Юрий Давидович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Подгурский Давид Александрович | Поджио Александр Викторович
Подгоричани (Подгоричане-Петровичи) | Подкова Иван
Подгорбунский Иннокентий Александрович | Подлисецкий Александр Иванович
Подвысоцкий Владимир Валерианович | Подоба Иван Григорьевич
Подвысоцкий Валериан Осипович | Подозеров Иван Иванович

Подгурский (Юрий Давидович; умер в 1872 г.) - писатель, магистр Киевской духовной академии, в которой состоял профессором по кафедре общей новой гражданской истории. Главные его труды: "Христианство и нравственность" ("Труды Киевской Духовной Академии", 1868, № 4); "Последние представители политеизма древнего мира" (ibid., 1863, № 4); "Святой Иоанн Златоуст и императрица Евдоксия" (ibid., 1867, № 11; 1868, № 2; 1869, № 8 и 9; 1870, № 3 и 5); "Русская церковь на служении государству в период Смутного времени" (ibid., 1861, № 11); "Религиозный роман во Франции" (ibid., 1865, № 1 и 4).


Познышев Александр Егорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Позднеев Алексей Матвеевич | Позняк Дмитрий Михайлович
Позднев Петр Алексеевич | Позняков Василий (Поздняков, Поздяков)
Поздеевы | Позняков Георгий Александрович
Пожогины-Отрошкевичи | Позняков Николай Иванович
Пожарский Яков Осипович | Позняковы

Познышев (Александр Егорович, 1818 - 1885) - писатель, воспитанник Киевской духовной академии, преподаватель в семинариях могилевской и смоленской. Его труды: "Географический очерк Святой Земли" (Смоленск, 1865) и несколько проповедей, помещенных в "Смоленских Епархиальных Ведомостях". По поручению епископа Антония им написано в 1870-х годах "Руководство к церковному пению" и переложен на киевский напев церковный обиход. Эти труды не появились в печати.


Позняков Георгий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Позняков Василий (Поздняков, Поздяков) | Позняков Николай Иванович
Позняк Дмитрий Михайлович | Позняковы
Познышев Александр Егорович | Позье Еремей Петрович
Позднеев Алексей Матвеевич | Покатигорошек
Позднев Петр Алексеевич | Покорский Георгий Михайлович

Позняков (Георгий Александрович) - статистик. Родился в 1849 г.; окончил курс на естественном отделении Московского университета. С 1896 г. заведует статистическим отделением московской городской управы. В 1902 г. организовал перепись Москвы. Из многочисленных работ, исполненных Позняковым по поручению статистического отделения, особенно выдающаяся - "Смертность населения г. Москвы 1872 - 1889 годов" (Москва, 1891); здесь приняты во внимание, кроме общих, еще "исправленные" и "условные" коэффициенты смертности (вычисленные с поправкой на возрастной состав населения). Позняков составил также обзоры для сводов сведений об умерших за 1892, 1893, 1894 годы и для издания "Московские хлебопекарни в 1895 г.". А. Ф-тов.


Покровский Александр Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровская Мария Ивановна | Покровский Алексей Иванович
Покорский Георгий Михайлович | Покровский Василий Иванович
Покатигорошек | Покровский Василий Тимофеевич
Позье Еремей Петрович | Покровский Герасим Федорович
Позняковы | Покровский Егор Арсеньевич

Покровский (Александр Иванович) - духовный писатель, воспитанник Московской духовной академии. В 1900 г. Покровский защитил магистерскую диссертацию "Библейское учение о первобытной религии" (Сергиев Посад, 1901). Другие его труды: "Критический разбор эволюционной теории первобытной религии" (Сергиев Посад, 1900); "Философ Аристид и его недавно открытая апология" (ib., 1898); "Библия как основной источник для исследования о первобытной религии"; "Очерк внешней и внутренней истории протестантизма в XIX веке", составляющий часть изданной профессором А.П. Лопухиным "Истории христианской церкви в XIX веке" (том I, "Инославный Запад").


Покровский Иван Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровский Егор Арсеньевич | Покровский Иоанн Гаврилович
Покровский Герасим Федорович | Покровский Иосиф Алексеевич
Покровский Василий Тимофеевич | Покровский Константин Доримедонтович
Покровский Василий Иванович | Покровский Михаил Михайлович
Покровский Алексей Иванович | Покровский Николай Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Покровский (Иван Михайлович) - писатель, профессор истории русской церкви Казанской духовной академии. Родился в 1865 г.; окончил курс в Казанской духовной академии. Главные его труды: "Русские епархии в XIV - XIX веках, их открытие, состав и пределы" (том I, Казань, 1897, магистерская диссертация) и "Казанский архиерейский дом, его средства и штаты, преимущественно до 1764 года. Церковноархеологические, исторические и экономические исследования". (Казань, 1906, докторская диссертация).

См. также статьи:
Гавриил Петров ;
Россия, разд. Русская православная церковь .


Покровский Константин Доримедонтович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровский Иосиф Алексеевич | Покровский Михаил Михайлович
Покровский Иоанн Гаврилович | Покровский Николай Васильевич
Покровский Иван Михайлович | Покровский Петр Евдокимович
Покровский Егор Арсеньевич | Покровский Петр Михайлович
Покровский Герасим Федорович | Покровский Сергей Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Покровский (Константин Доримедонтович) - астроном, родился в 1868 г. Образование получил в нижегородской классической гимназии и Московском университете на математическом факультете. За сочинение: "Происхождение периодических комет" получил в 1902 г. от Московского университета степень магистра астрономии. Лекции в Юрьевском университете читает с 1896 г. В 1906 г., оставаясь астрономом-наблюдателем Юрьевского университета, был избран профессором астрономии вольной высшей школы в СПб. Во время пребывания в Москве с 1890 по 1895 г. заведовал частной обсерваторией Ф. Швабе. Напечатал: "Путеводитель по небу" (1-е изд., Москва, 1894; 2-е изд., СПб., удостоен малой премии императора Петра Великого и от астрономического общества - премии Государя Императора Николая Александровича ). Кроме этого сочинения и указанной диссертации напечатал: "Успехи астрономии в XIX столетии" (СПб., 1902); "Звездный атлас" (СПб., 1906) и ряд трудов, напечатанных в "Ann. de l'Observ. de Moscou" (1893 - 1896), "Astron. Nachr." (1897 - 1906), "Himmel und Erde", "Ученых Записок Юрьевского Университета", "Известиях Русского Астрономического Общества", "Физико-Математическом Ежегоднике" (I, Москва), "Мире Божьем" и других изданиях как русских, так и заграничных.

См. также статьи:
Россия, разд. Астрономия и геодезия .


Покровский Михаил Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровский Константин Доримедонтович | Покровский Николай Васильевич
Покровский Иосиф Алексеевич | Покровский Петр Евдокимович
Покровский Иоанн Гаврилович | Покровский Петр Михайлович
Покровский Иван Михайлович | Покровский Сергей Иванович
Покровский Егор Арсеньевич | Покровский Федор Васильевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Покровский (Михаил Михайлович) - филолог. Родился в 1868 г.; окончил курс в Московском университете. Состоит профессором Московского университета по кафедре римской словесности. Ученые работы Покровского разделяются на лингвистико-филологические и историко-литературные, объединяемые между собой применением сравнительно-исторического метода. К области первых относятся две диссертации Покровского: "Семасиологические исследования в области древних языков" (Москва, 1896) и "Материалы для исторической грамматики латинского языка", а также ряд более мелких работ, напечатанных преимущественно в иностранных журналах. В своих лингвистических трудах Покровский дал ряд ценных наблюдений по этимологии, семасиологии и учению о словообразовании, а также по критике текста латинских глоссариев. При исследованиях жизни языка он никогда не оставляет в стороне культурно-исторической жизни соответствующего народа. Историко-литературные труды Покровского посвящены, с одной стороны, политическим сочинениям Аристотеля ("К вопросу об авторе новооткрытого трактата Athenaion politeia", "Журнал Министерства Народного Просвещения", 1892; "Этюды по Афинской политии Аристотеля", 1893 и др.), с другой - александрийской поэзии у римлян ("Материалы для характеристики Овидия", "Журнал Министерства Народного Просвещения", 1901, книга 7; "Очерки по сравнительной истории литературы", выпуск I, Москва, 1905). А. М-н.

См. также статьи:
Иванов Гавриил Афанасьевич ;
Некрасов Николай Алексеевич ;
Россия, разд. Классическая филология ;
Россия, разд. Русский язык и сравнительное языкознание ;
Феодосий Грек .


Покровский Федор Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровский Сергей Иванович | Покровский Федор Яковлевич
Покровский Петр Михайлович | Полевая Екатерина Алексеевна (в замужестве Авдеева)
Покровский Петр Евдокимович | Полевой Ксенофонт Алексеевич
Покровский Николай Васильевич | Полевой Николай Алексеевич
Покровский Михаил Михайлович | Полевой Петр Николаевич

Покровский (Федор Васильевиич, умер в 1903 г.) - археолог, воспитанник СПб. духовной академии; состоял хранителем Виленского музея древностей, производил археологические раскопки в Западном крае и в Костромской губернии; результаты этих раскопок и исследований напечатал в обширных сочинениях: "Археологические карты губерний Виленской, Гродненской и Ковенской", "Описание Виленского музея древностей" и др. См. "Ф.В. Покровский" (некролог, "Церковный Вестник", 1903, № 33).


Покровский Федор Яковлевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Покровский Федор Васильевич | Полевая Екатерина Алексеевна (в замужестве Авдеева)
Покровский Сергей Иванович | Полевой Ксенофонт Алексеевич
Покровский Петр Михайлович | Полевой Николай Алексеевич
Покровский Петр Евдокимович | Полевой Петр Николаевич
Покровский Николай Васильевич | Полевы

Покровский (Федор Яковлевич) - писатель, воспитанник Киевской духовной академии, в которой состоит профессором по кафедре библейской истории. Главные его труды: "Разделение еврейского царства на царство иудейское и израильское" (Киев, 1885, магистерская диссертация); "По поводу возражений современной критики против существования Моисеева закона ранее древнейших пророков-писателей" (Киев, 1890); "Военачальник Давидов Иоав" (Киев, 1903).


Поликарпов Дмитрий

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поликарп (святые православной церкви) | Поликарпов-Орлов Федор Поликарпович
Поликарп (святой, память 24 июля) | Поликарповы
Поликарп (святой, память 23 февраля) | Полисадов Василий Петрович
Поликарп (святой, память 2 апреля) | Полисадов Григорий Афанасьевич
Поликарп (писатель) | Полисадов Иоанн Никитич

Поликарпов (Дмитрий) - писатель, священник, воспитанник Казанской духовной академии. Главный его труд: "Предызображение Иисуса Христа в ветхозаветных пророчествах и прообразах по святоотеческому пониманию их" (СПб., 1903, магистерская диссертация).


Полуэктов Александр Гаврилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Полунин Федор Афанасьевич | Поль Александр Николаевич
Полунин Алексей Иванович | Поль Андрей Иванович
Полуектовы | Полюта Георгий Антонович
Полуденский Михаил Петрович | Поляков Василий Федорович
Полуботок Павел Леонтьевич | Поляков Иван Семенович

Полуэктов (Александр Гаврилович) - духовный композитор (1850 - 1893). Занимался переложением древних церковных напевов. Из них изданы: Литургия I. Златоуста, Херувимская, "Тебе поем" и "Хвалите Господа" - для трех однородных голосов. Н. Б-н.


Поленова Елена Дмитриевна

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поленов Дмитрий Васильевич | Поленовы
Поленов Василий Дмитриевич | Полесский Георгий Семенович
Поленов Василий Алексеевич | Полетаев Николай Александрович
Поленов Борис Константинович | Полетаев Николай Иванович
Поленов Алексей Яковлевич | Полетика Андрей
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поленова (Елена Дмитриевна, 1850 - 1898) - художница, сестра живописца В.Д. Поленова (см. XXIV, стр. 454), ученица П.П. Чистякова и спб. рисовальной школы Императорского общества поощрения художеств (в которой главным ее наставником был И.Н. Крамской ); совершенствовалась в Париже, посещая мастерскую Шаплена. Во время русско-турецкой войны 1877 - 1878 годов занималась уходом за ранеными, позже делами благотворительности. В 1884 г. сделала поездку для этюдов по Волге и Дону, на Кавказ и в Крым. Писала картины масляными красками, работала акварелью, занималась керамической живописью, сочиняла рисунки для художественно-промышленных изделий, изготовляла оригиналы картинок для иллюстрированных изданий, обнаруживая во всех этих родах деятельности редкий талант и тонкий вкус. Важнейшие из ее произведений - картины: "Иконописная мастерская XVI столетия" (находится в Третьяковской галерее, в Москве), "Князь Борис пред его убиением" (в Русском музее императора Александра III , в СПб.), "Странствующие музыканты" и "В гостях у крестной"; иллюстрации к сказкам: "Белая уточка", "Война грибов", "Иванушка дурачок" и "Дед Мороз" и рисунки в новом оригинальном роде для фабрики Абрамцевой в Москве.

См. также статьи:
Билибин Иван Яковлевич ;
Дягилев Сергей Павлович ;
Стасов Владимир Васильевич .


Поляков Петр Андреевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поляков Иван Семенович | Поляков Самуил Соломонович
Поляков Василий Федорович | Полянские
Полюта Георгий Антонович | Полянский Василий Иванович
Поль Андрей Иванович | Помазанский Иван Александрович
Поль Александр Николаевич | Померанцев Алексей Иванович

Поляков (Петр Андреевич) - анатом, гистолог и эмбриолог, родился в 1862 г. Среднее образование получил в усть-медведицкой гимназии (Донская область), а высшее - в военно-медицинской академии, которую окончил в 1888 г. и служил до 1893 г. в Тифлисе, в военном госпитале, где исполнял обязанности ординатора и прозектора госпиталя, преподавателя в военно-фельдшерской школе и врача в местном детском приюте Красного Креста. В 1892 г. был командирован в Закаспийскую область для борьбы с холерной эпидемией. На созванном в январе 1893 г. кавказским медицинским обществом 1-м съезде кавказских врачей (по поводу холеры) представил доклад: "О локализации холерной заразы" ("Труды съезда кавказских врачей", 1893). В 1893 - 1894 годах защитил диссертацию на степень доктора медицины в военно-медицинской академии, где с 1895 г. состоял помощником библиотекаря, а с 1898 г. - прозектором при кафедре патологической анатомии и гистологии. В 1903 г. назначен профессором Императорского Юрьевского университета по кафедре сравнительной анатомии, гистологии и эмбриологии. Главные труды Полякова: "Ueber eine neue Art von fettbildenden Organen im lockern Bindegewebe" ("Arch. fur. mikrosk. Anat.", 1888, т. XXXII, удостоена конференцией академии премии Иллинского ); "Жирообразование и атрофия жира. Роль клеточных элементов рыхлой волокнистой соединительной ткани в этих процессах" ("Труды кавказского медицинского общества"; работа удостоена годовой премии общества); "Материалы для микроскопической анатомии и физиологии рыхлой волокнистой соединительной ткани" (СПб., 1894, диссертация); "Биология клетки" (СПб., 1901); "История клетки" (вступительная лекция, "Записки Императорского юрьевского университета", 1904). Кроме того, до 20 его работ опубликовано в специальных русских и иностранных изданиях.


Померанцев Алексей Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Помазанский Иван Александрович | Померанцев Василий Петрович
Полянский Василий Иванович | Поморцев Михаил Михайлович
Полянские | Помяловский Василий Григорьевич
Поляков Самуил Соломонович | Помяловский Иван Васильевич
Поляков Петр Андреевич | Помяловский Николай Герасимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Померанцев (Алексей Иванович) - писатель; образование получил в московской славяно-греко-латинской академии; преподавал словесность в преобразованном коммерческом пансионе (практической коммерческой академии) К.И. Арнольди , где на публичном собрании в 1807 г. говорил речь "О том, какие суть средства, наиболее способствующие юношам к достижению просвещения" (Москва, 1807), в 1809 г. - "Слово о выгодах" (Москва, 1809). Скончался после 1819 г. Из других речей Померанцева известны: "О главнейших средствах, способствующих к возвышению учебных заведений" (Москва, 1818); "Слово о том, что религия есть один из существенных признаков народного просвещения" (Москва, 1816); "Разговор о том, что настоящий век России есть век златый" (Москва, 1817). Померанцев издал еще "Начальные основания российской грамматики" (Москва, 1813; 2 издание, ib., 1819) и "Жертва благодарения графу Александру Петровичу Тормасову" (Москва, 1817).

См. также статьи:
Россия, разд. Архитектура, живопись и гравирование .


Помяловский Василий Григорьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поморцев Михаил Михайлович | Помяловский Иван Васильевич
Померанцев Василий Петрович | Помяловский Николай Герасимович
Померанцев Алексей Иванович | Понинские
Помазанский Иван Александрович | Пономарев Александр Ефимович
Полянский Василий Иванович | Пономарев Александр Иванович

Помяловский (Василий Григорьевич, 1810 - 1866) - писатель, протоиерей, воспитанник СПб. духовной академии. Его труды: "Рассуждение об образе Божием в человеке" (1843); "Житие святителя Николая Чудотворца" (1844); "Житие святых Зосимы и Савватия" (1844).


Пономарев Павел Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пономарев Михаил Диевич | Пономарев Прокофий Иванович
Пономарев Иван Михайлович | Пономарев Степан Иванович
Пономарев Александр Иванович | Пономарева Софья Дмитриевна
Пономарев Александр Ефимович | Понырка Денис Васильевич
Понинские | Попко Иван Диомидович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пономарев (Павел Петрович, родился в 1872 г.) - духовный писатель, воспитанник Казанской духовной академии, в которой состоит доцентом по кафедре догматического богословия. Главные его труды: "Догматические основы христианского аскетизма по творениям восточных писателей-аскетов IV века" (Казань, 1899, магистерская диссертация); "О значении аскетической литературы" ("Православный Собеседник", 1900, III и отд.); "Учение святого Кирилла, архиепископа александрийского, об евхаристии" (ibidem, 1903, V и VI); "Учение святого Иоанна Златоуста об евхаристии" (ib., 1904, IV и V); "Учение Фомы Аквината о таинстве евхаристии" (ib., 1905, VII - VIII и отд.); "Из истории святого предания" - ряд статей в "Православном Собеседнике" (1901, 1903, 1904, 1906 годы).

См. также статьи:
Кирилл (святой Туровский) .


Попов Антон Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Андрей Николаевич | Попов Ардалион Васильевич
Попов Андрей Андреевич | Попов Афанасий Ферапонтович
Попов Андрей Александрович | Попов Василий Николаевич
Попов Алексей Васильевич | Попов Василий Петрович
Попов Александр Федорович | Попов Василий Степанович

Попов (Антон Иванович, 1748 - 1788) - стихотворец, протоиерей. Эпиграммы его в 1770-х годах были изданы (в СПб.) под заглавием "Сатирические забавные и сатирические нравоучительные надписи и эпиграммы, сочиненные в г. Хлынове вятской семинарии префектом Антоном Поповым". 2-е издание эпиграмм вышло в 1786 г. (СПб.) и вызвало критику в журнале "Зеркало Света" (1787, книга I).


Попов Ардалион Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Антон Иванович | Попов Афанасий Ферапонтович
Попов Андрей Николаевич | Попов Василий Николаевич
Попов Андрей Андреевич | Попов Василий Петрович
Попов Андрей Александрович | Попов Василий Степанович
Попов Алексей Васильевич | Попов Владимир Алексеевич

Попов (Ардалион Васильевич, родился в 1878 г.) - писатель, воспитанник Казанской духовной академии. Главный его труд - "Суд и наказания за преступления против веры и нравственности по русскому праву" (Казань, 1904, магистерская диссертация).


Попов Иоанн Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Иван Павлович | Попов Константин Ананьевич
Попов Евгений Иванович | Попов Константин Дмитриевич
Попов Евгений Алексеевич | Попов Лазарь Константинович
Попов Дмитрий Прокофьевич | Попов Лев Васильевич
Попов Гавриил Петрович | Попов Митрофан Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Иоанн Васильевич, родился в 1865 г.) - писатель, священник, воспитанник Казанской духовной академии, в которой состоит профессором по кафедре истории ламайства и монгольского языка. Главный его труд - "Ламаизм в Тибете, его история, учение и учреждения" (Казань, 1898, магистерская диссертация).

См. также статьи:
Иоанн Златоуст ;
Романовы ;
Россия, разд. Философия .


Попов Константин Дмитриевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Константин Ананьевич | Попов Лазарь Константинович
Попов Иоанн Васильевич | Попов Лев Васильевич
Попов Иван Павлович | Попов Митрофан Алексеевич
Попов Евгений Иванович | Попов Михаил Васильевич
Попов Евгений Алексеевич | Попов Михаил Максимович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Попов (Константин Дмитриевич) - писатель, воспитанник Киевской духовной академии, в которой состоит профессором по кафедре патристики. Главные его труды: "Тертуллиан, его теория христианского знания и основные начала его богословия" (Киев, 1880, магистерская диссертация); "Учение двенадцати апостолов. Новооткрытый памятник древней церковной литературы в переводе с греческого с введением и примечаниями" (Киев, 1885); "Вера и ее отношение к христианскому знанию, по учению Климента Александрийского" (Киев, 1887); "Блаженный Диадох (V века), епископ Фотики, древнего Эпира, и его творения. Т. I. Творения блаженного Диадоха" (Киев, 1903, докторская диссертация).

См. также статьи:
Швецов Онисим Васильевич .


Попов Николай Иванович (писатель)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Попов Николай Иванович (исследователь раскола) | Попов Николай Иванович (писатель, историк и философ )
Попов Николай Григорьевич | Попов Николай Михайлович
Попов Николай Васильевич | Попов Нил Александрович
Попов Николай Александрович | Попов Павел Степанович
Попов Никита Иванович | Попов Петр Александрович

Попов (Николай Иванович, умер в 1878 г.) - писатель, магистр Казанской духовной академии. Несколько статей его по филологии и словесности помещено в воронежских "Филологических Записках". Отдельно издал несколько брошюр о загадочных минусинских писаницах на прибрежных скалах Енисея и речь о заслугах Ломоносова в день 100-летнего его юбилея.


Поржезинский Виктор-Иван Карлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Порецкий Александр Устинович | Порошин Виктор Степанович
Попруженко Георгий Иванович | Порошин Семен Андреевич
Поппе Карл Карлович | Порошины
Поповский Николай Никитич | Португалов Вениамин Осипович
Поповский Иван Степанович | Порфирий (в миру Георгий Иванович Попов)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Поржезинский (Виктор-Иван Карлович) - филолог. Родился в 1870 г. Окончил курс на историко-филологическом факультете Московского университета. Состоит профессором Московского университета по кафедре сравнительного языковедения и санскритского языка. Научно-литературная деятельность Поржезинского началась в 1896 г. ("Заметки по диалектологии литовского языка" в 1 томе "Известий Отделения русского языка и словесности Императорской Академии Наук"). Магистерскую диссертацию ("К истории форм спряжения в балтийских языках", Москва, 1901) Поржезинский защитил в 1901 г.; докторскую степень приобрел в 1903 г., по защите диссертации "Возвратная форма глаголов в литовском и латышском языках" (Москва, 1903). Путешествовал с научной целью по русской Литве; был командирован в Германию для изучения остатков языка полабских славян (отчеты напечатаны в "Известиях Отделения русского языка и словесности"). Будучи ближайшим учеником и преемником по кафедре Ф.Ф. Фортунатова , Поржезинский в своей научной и преподавательской деятельности является последователем своего учителя. Преподает и на московских высших женских курсах.

См. также статьи:
Россия, разд. Русский язык и сравнительное языкознание ;
Ульянов Георгий Георгиевич ;
Фортунатов Филипп Федорович .


Порфиров Петр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Порфирий Крайский | Порфирьев Иван Яковлевич
Порфирий (в миру Константин Александрович Успенский) | Порховские
Порфирий (в миру Георгий Иванович Попов) | Порчинский Иосиф Алоизиевич
Португалов Вениамин Осипович | Порюс-Визапурские
Порошины | Поскочин Лев Миронович

Порфиров (Петр Федорович, 1870 - 1903) - поэт, окончил курс в СПб. университете в 1893 г. Писать стихи Порфиров начал еще на школьной скамье. В 1890 г. в "Живописном Обозрении" появилось первое его стихотворение - "Памяти друга"; стихи его затем печатались в "Жизни", "Ниве", "Севере" и др. Отдельно изданы поэма "Первая любовь" и "Оды Горация" (3 книги, перевод в стихах).


Поснов Михаил Эммануилович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Посников Александр Сергеевич | Посошков Иван Тихонович
Поскочин Лев Миронович | Поспелов Алексей Иванович
Порюс-Визапурские | Поспелов Иоанн Григорьевич
Порчинский Иосиф Алоизиевич | Поспелов Семен Михайлович
Порховские | Поспелов Федор Тимофеевич

Поснов (Михаил Эммануилович, родился в 1873 г.) - писатель, воспитанник Киевской духовной академии. Главные его труды: "Идея завета Бога с израильским народом в Ветхом Завете" (Богуслав, 1902, магистерская диссертация); "Взаимодействие двух факторов в истории израильского народа, божественного и человеческого" (Киев, 1903); "Иудейство. К характеристике внутренней жизни еврейского народа в после-пленное время" (Киев, 1906).


Поссе Владимир Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Поспехов Дмитрий Васильевич | Поссе Константин Александрович
Поспелова Марья Алексеевна | Поссельт Мориц Федорович
Поспелов Федор Тимофеевич | Постельс Александр Филиппович
Поспелов Семен Михайлович | Постников Василий Тимофеевич
Поспелов Иоанн Григорьевич | Постников Владимир Ефимович

Поссе (Владимир Александрович) - журналист. Родился в 1864 г. Учился в СПб. университете на филологическом и юридическом факультетах. В 1887 г., в связи с делом 1 марта того же года, был исключен из университета. В 1888 г. выдержал экзамен на степень кандидата прав. Несколько лет занимался медициной за границей, где получил степень доктора медицины. Во время пребывания за границей писал корреспонденции, статьи и полубеллетристические очерки в "Неделе" и "Книжках Недели". В 1892 г. ездил в Николаевский уезд Самарской губернии на борьбу с холерой. Свои впечатления изложил в очерках "На холере", печатавшихся в "Книжках Недели", а в 1895 г. отдельно изданных (с значительными пропусками). Несколько времени жил в Галичском уезде Костромской губернии и занимался врачебной практикой среди крестьян, продолжая сотрудничать в "Неделе" и ее "Книжках". С конца 1896 г. вступил в редакцию "Нового Слова", где писал иностранные обозрения. По закрытии "Нового Слова" участвовал в книгоиздательстве "Знание" и в "Журнале для всех", где писал под псевдонимом Вильде. В 1898 г. сделался фактическим редактором "Жизни" (см.). В 1901 г. был выслан из СПб. Уехав в том же году за границу, устроил там социал-демократическую организацию "Жизнь" и, выбранный редактором ее изданий, выпустил 6 книжек журнала "Жизнь", 12 "Листков Жизни" и ряд брошюр. Позже принимал ближайшее участие в издававшейся в Женеве "Библиотеке Пролетария". Его книга "Теория и практика пролетарского социализма" посвящена критике господствующих социал-демократических течений, с выяснением основных положений неокоммунизма. Вернувшись осенью 1905 г. в СПб., Поссе издает "Библиотеку Рабочего", где поместил очерки "Национальная автономия и всеобщая федерация", "Народное представительство и народное законодательство", "Из истории коммунистических идей" и др.; редактирует еженедельную газету "Трудовой Союз"; участвует в "Лиге Труда". За № 5 "Библиотеки Рабочего" предан суду по 1 и 2 пунктам 129 статьи. В 1904 г. выпустил книгу "Германия и ее политическая жизнь", под псевдонимом Л.В. Новгородцев, и напечатал в виде приложения к переводу книги Сеньобоса "Историю Европы наших дней".


Потебня Александр Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Потапов Василий Никифорович | Потебня Александр Афанасьевич
Потапов Александр Львович | Потемкин Григорий Александрович
Потапенко Игнатий Николаевич | Потемкин Павел Сергеевич
Потанчиков Федор Семенович | Потемкин Петр Иванович
Потанина Александра Викторовна | Потемкин Сергей Павлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Потебня (Александр Александрович) - профессор томского технологического института, родился в 1868 г., сын Александра Афанасьевича Потебни (см. XXIV, 727). Окончил курс на математическом факультете в Харьковском университете в 1892 г. В 1900 г., после защиты проекта, получил звание инженера-технолога и был командирован за границу для подготовки к занятию кафедры электротехники в Томском технологическом институте, каковую и занимает с 1902 г. Напечатал: "Об изменении скоростей многофазных асинхроничных двигателей" ("Электричество", 1902) и "К вопросу о параллельной работе альтернаторов" ("Известия Томского Технологического Института", 1904).

Назад Вперед


Предтеченский Сергей Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Предтеченский Михаил Яковлевич | Прейс Петр Иванович
Предтеченский Андрей Иванович | Премацци Людвиг Осипович
Прач Иоган-Готфрид (Pratsch) | Прендель Ромул Александрович
Прахов Адриан Викторович | Преображенский Александр Семенович
Прасковья Федоровна | Преображенский Антонин Викторович

Предтеченский (Сергей Александрович) - писатель, воспитанник Казанской духовной академии, в которой состоит профессором кафедры новой гражданской истории. Главный его труд - "Развитие влияния папского престола на дела западных церквей до конца IX века" (Казань, 1891, магистерская диссертация).


Преображенский Антонин Викторович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Преображенский Александр Семенович | Преображенский Василий Алексеевич
Прендель Ромул Александрович | Преображенский Василий Петрович
Премацци Людвиг Осипович | Преображенский Василий Хрисанфович
Прейс Петр Иванович | Преображенский Владимир Васильевич
Предтеченский Сергей Александрович | Преображенский Петр Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Преображенский (Антонин Викторович) - знаток духовной музыки и писатель по этой части (родился в 1870 г.). Главный его труд: "Словарь русского церковного пения" (1897). Составил "Указатель книг, брошюр, журнальных статей и рукописей по церковному пению" (2-е изд., 1900); сотрудничал в "Русской Музыкальной Газете". Н. Б-н.

См. также статьи:
Бортнянский Дмитрий Степанович ;
Воротников Павел Максимович ;
Львовы (русские музыкальные деятели) .


Преображенский Василий Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Преображенский Антонин Викторович | Преображенский Василий Петрович
Преображенский Александр Семенович | Преображенский Василий Хрисанфович
Прендель Ромул Александрович | Преображенский Владимир Васильевич
Премацци Людвиг Осипович | Преображенский Петр Алексеевич
Прейс Петр Иванович | Преображенский Петр Васильевич

Преображенский (Василий Алексеевич, родился в 1820 г., умер в 1860-х годах) - писатель. Главный его труд: "Описание Тверской губернии в сельскохозяйственном отношении" (СПб., 1854). После его смерти осталось много рукописей, хранящихся в тверском статистическом комитете.


Преображенский Федор Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Преображенский Петр Михайлович | Пресс Алексей Александрович
Преображенский Петр Васильевич | Пржевальские
Преображенский Петр Алексеевич | Пржевальский Владимир Михайлович
Преображенский Владимир Васильевич | Пржевальский Николай Михайлович
Преображенский Василий Хрисанфович | Пржездзецкие
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Преображенский (Федор Петрович) - писатель, священник; учился в Московской духовной академии. Главные его труды: "В чем истинное счастье? Опыт выяснения вопроса с христианской точки зрения" (Москва, 1898); "Граф Л.Н. Толстой как мыслитель-моралист" (Москва, 1893); "К вопросу о счастье, мнимый пессимизм ветхозаветного "Суета сует" (Москва, 1898); "Учение Л.Н. Толстого о смысле жизни по суду христианства" (Москва, 1898).

См. также статьи:
Смирнов-Платонов Григорий Петрович ;
Толстой Лев Николаевич .


Пржевальский Владимир Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пржевальские | Пржевальский Николай Михайлович
Пресс Алексей Александрович | Пржездзецкие
Преображенский Федор Петрович | Пржецлавский Осип Антонович
Преображенский Петр Михайлович | Пржибытск Станислав Александрович
Преображенский Петр Васильевич | Пригожий Адольф Федорович

Пржевальский (Владимир Михайлович) - известный адвокат (1840 - 1900). Окончил курс в Московском университете; служил обер-секретарем в Сенате; сотрудничал в московском "Журнале для родителей и наставников", где поместил ряд рассказов из истории завоевания маврами Испании. В 1870 г. поступил в присяжные поверенные округа московской судебной палаты. Выступал защитником и гражданским истцом по многим уголовным делам, привлекавшим общественное внимание. Наиболее выдающиеся из них - дело игуменьи Митрофании, клуба червонных валетов, Бориса Мельницкого, присяжного поверенного Глаголева. Отличительная черта речей Пржевальского - тщательный разбор фактов, солидность и деловитость. Он много работал над гражданскими законами и теорией права и пользовался репутацией одного из лучших адвокатов-цивилистов. Был одним из деятельных членов Московского юридического общества и одним из редакторов "Юридического Вестника", где помещались его литературно-юридические работы. 20 лет был одним из самых деятельных членов Московской городской думы, 16 лет - гласным московского губернского земства. Л. Л-кий.


Приселков Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Приселков Александр Александрович | Причетников Василий Петрович
Примо | Проестевы
Прилуцкий Дмитрий Федорович | Прозоровские
Прилежаев Евгений Михайлович | Прозоровский Александр Александрович
Прилежаев Василий Александрович | Прозоровский Дмитрий Иванович

Приселков (Василий Иванович) - военный врач (1828 - 1894). Окончил курс в СПб. медико-хирургической академии; состоял ординатором при клиническом военном госпитале. Служил на Кавказе, занимая различные должности по военно-врачебному ведомству; потом был военно-медицинским инспектором Одесского округа. В 1876 г. Приселков был призван на должность полевого военно-медицинского инспектора действующей дунайской армии. По окончании войны под председательством Приселкова была образована при главном военно-медицинском управлении комиссия для составления отчета о санитарном состоянии армии и о деятельности военно-медицинской части в кампанию 1877 - 1878 гг. Под редакцией Приселкова изданы были 3 тома этого отчета, под заглавием: "Дунайская армия. Отдел врачебно-статистический" (1884 - 1887). Тем же вопросам посвящен и труд Приселкова "Военно-санитарная часть действующей армии в минувшую войну" (СПб., 1881). В дунайской армии Приселков, среди крайне неблагоприятных условий, неутомимо работал над постановкой лазаретного дела, устройством перевязочных пунктов, снабжением их врачебными средствами и материалами и улучшением санитарных условий войсковых стоянок и т. д. Под его руководством производилась эвакуация сотни тысяч больных и раненых по железной дороге, на баржах по Дунаю и морем. Последние годы жизни Приселков был непременным членом военно-медицинского ученого комитета.


Прокошев Павел Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прокофьев Иван Прокофьевич | Прокудины-Горские
Прокопович-Антонский Антон Антонович | Прокунин Михаил Павлович
Прокопович Петр Иванович | Пронские
Прокопович Николай Яковлевич | Прончищев Василий
Прокопович Андрей Семенович | Прончищевы

Прокошев (Павел Александрович, родился в 1868 г.) - писатель, профессор Томского университета по кафедре церковного права; образование получил в Казанской духовной академии. Главные его труды: "Канонические труды Иоанна, епископа смоленского" (Казань, 1895, магистерская диссертация); "Церковное судопроизводство в период вселенских соборов (accusatio) и влияние на него римско-византийского процессуального права" (ib., 1900); "Прискиллиан и прискиллианисты" (ib., 1900).


Протопопов Василий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Протасьевы | Протопопов Василий Михайлович
Протасовы | Протопопов Дмитрий Иванович
Протасов-Бахметев Николай Алексеевич | Протопопов Михаил
Протасов Николай Александрович | Протопопов Михаил Алексеевич
Протасов Алексей Протасьевич | Протопопов Николай Порфирьевич

Протопопов (Василий Иванович, родился в 1868 г.) - духовный писатель, воспитанник Казанской духовной академии, в которой состоит профессором по кафедре библейской истории. Главные его труды: "Переход евреев через Черное море" (Казань, 1895, магистерская диссертация); "Библейские ветхозаветные события по толкованиям святых отцов и учителей церкви" (Казань, 1897); "Толкования на книги Числ и Второзаконие" (СПб., 1904); "Толкование на I и II книги Царств" (ib., 1905).


Протасов Алексей Протасьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прончищевы | Протасов Николай Александрович
Прончищев Василий | Протасов-Бахметев Николай Алексеевич
Пронские | Протасовы
Прокунин Михаил Павлович | Протасьевы
Прокудины-Горские | Протопопов Василий Иванович

Протасов (Алексей Протасьевич, 1724 - 1796) - анатом, член Российской академии. Происходил из солдатских детей; образование начал в казармах Семеновского полка, а окончил в Лейденском университете, куда был послан Академией Наук по окончании курса академического университета первым студентом. По защите диссертации "De actione ventriculi humani in ingesta" в Страсбургском университете (1763), Протасов был удостоен степени доктора медицины и определен, по настоянию М.В. Ломоносова , в том же году экстраординарным профессором Академии. С 1769 по 1781 гг. Протасов исправлял обязанности секретаря при бывшей академической комиссии и в 1771 году сделан ординарным академиком; кроме того, он с 1767 года управлял академической типографией, заведуя в то же время "гравировальной и живописной палатами, инструментальным и другими художествами", а также и "переводным департаментом". Под его непосредственным "смотрением" печатались путешествия Лепехина , Рычкова и др.; в течение нескольких лет читал публичные лекции по анатомии в университете и редактировал академический журнал "Новые ежемесячные сочинения". Будучи студентом академии, он перевел анатомические термины из Прейслеревой книги об анатомии; в 1761 году составил описание сайги (ibex imherbis), помещенное в академическом издании "Novi Commentarii" (т. VII) на латинском языке; две актовые речи: о физическом воспитании детей и о необходимости движения для сохранения здоровья. Переводы: двух книг Пекена - "Домашний лечебник, или Простой способ лечения" (1765) и "Способ, как сельским обывателям пользовать себя в оспе" (1766) и четвертой части, заключающей естественную историю человека сочинения Бюффона "Oeuvres completes". Как анатом, Протасов, по словам историка медицины в России Риттера, был первым из русских ученых, отличившихся в этой области знаний. Как член Российской академии (с 1783 года), Протасов принимал участие в составлении предпринятого Академией этимологического словаря и объяснял технические слова, относящиеся "к анатомии, к болезням и к книгопечатанию". Ср. М.И. Сухомлинов "История Российской академии" (1876, вып. III). В. P-в.


Протасов Николай Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Протасов Алексей Протасьевич | Протасов-Бахметев Николай Алексеевич
Прончищевы | Протасовы
Прончищев Василий | Протасьевы
Пронские | Протопопов Василий Иванович
Прокунин Михаил Павлович | Протопопов Василий Михайлович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Протасов (Николай Александрович, 1799 - 1855) - граф, генерал от кавалерии, член государственного совета и обер-прокурор Святейшего Синода. Протасов происходил из дворян Московской губернии; 15-ти лет вступил в лейб-гвардии гусарский полк корнетом и состоял на военной службе до 1834 года, когда в чине полковника был назначен членом главного правления училищ, главного правления цензуры, комитета по устройству учебных заведений. В 1835 году Протасов был определен исправляющим должность товарища министра народного просвещения. В том же году ему поручено наблюдение за главным педагогическим институтом и Румянцевским музеем, обозрение белорусского учебного округа и затем ближайшее заведование этим округом. В 1836 году определен обер-прокурором Святейшего Синода. Занимая эту должность до самой смерти, в течение 20 лет, Протасов известен преобразованиями духовных училищ и высшего духовного управления. Он улучшил внешние условия духовных училищ и семинарии, ввел в программу естествознание, медицину и сельское хозяйство, установил преподавание на русском языке вместо прежнего латинского и много принимал мер к улучшению учебных руководств. Руководясь в своих преобразованиях училищ желанием приблизить их к светским учебным заведениям, a кончающих в них будущих священников более полезными и близкими к народу наставниками, он во многом сократил прежние программы училищ и в то же время придал им какой-то военно-дисциплинарный характер. Протасов закрыл прежнюю комиссию духовных училищ (1839), учредил духовно-учебное управление для исполнительного производства по учебной и хозяйственной части и преобразовал как свою собственную канцелярию и канцелярию Синода в настоящий департамент, так и контрольное управление в хозяйственное, с директором во главе. Таким образом, из Святейшего Синода Протасов сделал подобие министерства, ставшего в его руках только исполнительным органом. Сам же он "знал лишь одного государя", почти во всем соглашавшегося с ним. См. Ростиславов "СПб. академия при графе Протасове" ("Вестник Европы", 1883, № 7 - 9); Чистович "Руководящие деятели духовного просвещения в России" (Санкт-Петербург, 1894) и Преображенский "Отечественная церковь" (Санкт-Петербург, 1897). В. Р-в.

См. также статьи:
Бахметевы (Бахметьевы) ;
Макарий (Михаил Петрович Булгаков) ;
Николай I ;
Протасовы ;
Филарет (в миру Василий Михайлович Дроздов) ;
Штакеншнейдер Андрей Иванович .


Протасов-Бахметев Николай Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Протасов Николай Александрович | Протасовы
Протасов Алексей Протасьевич | Протасьевы
Прончищевы | Протопопов Василий Иванович
Прончищев Василий | Протопопов Василий Михайлович
Пронские | Протопопов Дмитрий Иванович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Протасов-Бахметев (граф, Николай Алексеевич) - родился в 1834 году, образование получил в Пажеском корпусе и Николаевской академии генерального штаба (1856). Был командиром нескольких гвардейских полков; в турецкой кампании (1877 - 78) принимал участие в качестве командира сводной казачьей дивизии. С 1880 по 1882 гг. был астраханским губернатором и наказным атаманом астраханского казачьего войска. В 1889 году - почетный опекун санкт-петербургского присутствия опекунского совета учреждений императрицы Марии, с 1890 года - главноуправляющий Собственной Его Императорского Величества канцелярией по учреждениям императрицы Марии. Состоит попечителем Императорского Александровского лицея.

См. также статьи:
Бахметевы (Бахметьевы) ;
Протасовы .


Протасовы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Протасов-Бахметев Николай Алексеевич | Протасьевы
Протасов Николай Александрович | Протопопов Василий Иванович
Протасов Алексей Протасьевич | Протопопов Василий Михайлович
Прончищевы | Протопопов Дмитрий Иванович
Прончищев Василий | Протопопов Михаил
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Протасовы - графский и дворянский род, по сказаниям старинных родословцев, происходящий от московского боярина Луки Протасьевича, бывшего в 1330 году послом в Твери. Его правнук Григорий Протасьевич, воевода мценский, в 1423 и 1424 годах разбил татар, а в 1429 году изменнически захвачен в плен татарским князем Айдаром. В XVII веке многие Протасовы были жильцами и стряпчими. Степан Федорович (1703 - 1767) был сенатором, а Яков Яковлевич (1713 - 1779) - генерал-поручиком и членом военной коллегии. Генерал-поручик Петр Степанович (1730 - 1794), Григорий Григорьевич (умер в 1784 году) и Александр Яковлевич (1742 - 1799) были сенаторами. Вдова последнего, Варвара Алексеевна, рождённая Бахметева (1770 - 1847) в 1801 году возведена с детьми императором Александром I в графское достоинство. О младшем сыне ее, Николае Александровиче - см.; с его смертью пресеклась графская отрасль Протасовых и фамилия эта, с графским титулом, перешла к Н.А. Бахметеву (см. Протасов-Бахметев). Одновременно получила графский титул камер-фрейлина Анна Степановна Протасова (1745 - 1826) и ее племянницы. Этот род Протасовых внесен в VI часть родословных книг Московской, Орловской и Тульской губерний (Гербовник, VIII, 5 и II, 55). Есть еще два рода Протасовых, восходящие к началу и середине XVII века, и несколько родов этого имени новейшего происхождения.

См. также статьи:
Протасьевы .


Протасьевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Протасовы | Протопопов Василий Иванович
Протасов-Бахметев Николай Алексеевич | Протопопов Василий Михайлович
Протасов Николай Александрович | Протопопов Дмитрий Иванович
Протасов Алексей Протасьевич | Протопопов Михаил
Прончищевы | Протопопов Михаил Алексеевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Протасьевы - дворянский род, происходящий, по сказаниям старинных родословцев, от того же Григория Протасьевича, от которого происходит род Протасовых . Ивану Григорьевичу Раслу Протасьеву и сыну его Конону в 1455 году пожалована была в кормление волость Луза. Иван Петрович Протасьев, по прозванию Келарь, был наместником в Елатьме и Кадоме (1589); сын его Данило был воеводой в Шацке (1607) и Касимове (1610), а внук Петр Данилович - воеводой в Путивле (1653). Сын последнего, Александр Петрович, был окольничим (1692). Род Протасьевых внесен в VI и I части родословных книг Владимирской, Ярославской, Московской, Рязанской, Костромской и Тамбовской губерний (Гербовник, VI, 49).

См. также статьи:
Улу-Махмет .


Протопопов Василий Михайлович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Протопопов Василий Иванович | Протопопов Дмитрий Иванович
Протасьевы | Протопопов Михаил
Протасовы | Протопопов Михаил Алексеевич
Протасов-Бахметев Николай Алексеевич | Протопопов Николай Порфирьевич
Протасов Николай Александрович | Протопопов Павел Иванович

Протопопов (Василий Михайлович, умер в 1810 году) - писатель и переводчик. С 1787 года был преподавателем французского языка в Московской духовной академии, потом учителем риторики и поэзии в коломенской духовной семинарии; с 1797 года - кафедральным протоиереем в Коломне, а с 1800 г. - в Туле. Протопопову принадлежат отдельные издания: "Лабиринт волшебства, или Удивительные приключения восточных принцев" (Москва, 1786), "Рассуждение о вычищении, удобрении и обогащении российского языка" (Москва, 1786), "К чему может служить досужное время" (Москва, 1789), "Способ к познанию французского языка, или Новая французская грамматика" (Санкт-Петербург, 1789), "Песнь на день прибытия коломенского епископа Афанасия в Коломну" (Москва, 1790), "Ода на день тезоименитства епископа коломенского Афанасия" (Москва, 1790), "Кто может быть добрым гражданином и верным подданным" (Москва, 1796), "Новейший письмовник, или Всеобщий секретарь" (Москва, 1801; 2-е изд., 1815) и "Письма Абеляра и Алоизы" (1816). Считался в свое время хорошим проповедником. Его письма к Селивановскому и митрополита Евгения к последнему (где говорится о Протопопове) напечатаны в "Библиографических Записках" (т. 1, № 24).


Протопопов Дмитрий Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Протопопов Василий Михайлович | Протопопов Михаил
Протопопов Василий Иванович | Протопопов Михаил Алексеевич
Протасьевы | Протопопов Николай Порфирьевич
Протасовы | Протопопов Павел Иванович
Протасов-Бахметев Николай Алексеевич | Протопопов Сергий Васильевич

Протопопов (Дмитрий Иванович, 1799 - 1857) - учился в казанской гимназии и университете и кончил в 1825 году. В 1832 году доктор медицины за диссертацию "De aquis mineralibus in genere". С 1835 года читал фармацию, фармакохимию, с 1837 года - экстраординарный, с 1838 года - ординарный профессор в Казанском университете общей терапии, фармакологии, фармации, рецептуры, учения о минеральных водах и токсикологии. В 1838 году издал "Очерки фармакохимии".


Протопопов Михаил Алексеевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Протопопов Михаил | Протопопов Николай Порфирьевич
Протопопов Дмитрий Иванович | Протопопов Павел Иванович
Протопопов Василий Михайлович | Протопопов Сергий Васильевич
Протопопов Василий Иванович | Протопоповы
Протасьевы | Прохор (епископ ростовский)
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Протопопов (Михаил Алексеевич) - талантливый критик. Родился в 1848 году, сын чиновника города Чухломы, внучатный племянник тобольского архиепископа Афанасия Протопопова. Учился в московском Константиновском межевом институте и некоторое время служил офицером-топографом. На литературное поприще выступил в 1877 году (под псевдонимом Н. Морозов) статьей "Литературная злоба дня" в "Отечественных Записках", где до закрытия журнала был постоянным сотрудником по отделу "новых книг". В 1878 году принимал деятельное участие в газете "Русская Правда", в начале 80-х годов в "Слове", "Устоях" и "Деле". В 1884 году был арестован и после 6-месячного заключения выслан на несколько лет в Чухлому. В конце 80-х годов писал в "Северном Вестнике", в 90-х годах - деятельный сотрудник "Русской Мысли" и "Русского Богатства". Часть критических статей Протопопова собрана им в книге "Литературно-критические характеристики" (Санкт-Петербург, 1894; 2-е изд., без перемен, 1898). Отдельно вышла также книжка о Белинском в биографической библиотеке Ф.Ф. Павленкова (2 изд.). Протопопов всецело примыкает к публицистической школе русской критики. Чисто литературные стороны произведения его совершенно не занимают, и все его внимание обращено исключительно на анализ общественных и нравственных явлений, затрагиваемых данным произведением. В своих взглядах и симпатиях Протопопов до последнего времени был прямолинейным выразителем взглядов Добролюбова , Писарева и Чернышевского . В статьях последнего времени проглядывают элементы мистицизма. Как теоретик, Протопопов мало оригинален. Не представляет он интереса и как ценитель литературных произведений, непосредственно художественные качества которых и не интересуют его, и не всегда им в полной мере определяются. Но его статьям придает интерес талантливость изложения, достигающая настоящего блеска в статьях насмешливых. У Протопопова замечательный юмор, чуждый вульгарности и изящный. Статьи и библиографические заметки, где он кого-нибудь вышучивает, принадлежат к лучшим образчикам тонко-литературного остроумия. С. В.

См. также статьи:
Альбов Михаил Нилович ;
Гаршин Всеволод Михайлович ;
Гончаров Иван Александрович ;
Горький Максим ;
Добролюбов Николай Александрович ;
Достоевский Федор Михайлович ;
Жемчужников Алексей Михайлович ;
Засодимский Павел Владимирович (Вологдин) ;
Лесков Николай Семенович (М. Стебницкий) ;
Майков Валериан Николаевич ;
Мей Лев Александрович ;
Надсон Семен Яковлевич ;
Никитенко Александр Васильевич ;
Петропавловский Николай Ельпидифорович (Каронин) ;
Решетников Федор Михайлович ;
Россия, разд. Русская литература (1870-е годы) ;
Слепцов Василий Алексеевич ;
Толстой Лев Николаевич ;
Успенский Глеб Иванович ;
Хвощинская-Заиончковская Надежда Дмитриевна ;
Чернышевский Николай Гаврилович ;
Чехов Антон Павлович ;
Шапир Ольга Андреевна ;
Шелгунов Николай Васильевич .


Протопопов Михаил

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Протопопов Дмитрий Иванович | Протопопов Михаил Алексеевич
Протопопов Василий Михайлович | Протопопов Николай Порфирьевич
Протопопов Василий Иванович | Протопопов Павел Иванович
Протасьевы | Протопопов Сергий Васильевич
Протасовы | Протопоповы

Протопопов (Михаил) - воспитанник Московской духовной академии, переводчик: с греческого - Афинагора, афинского философа, "О воскресении" (Санкт-Петербург, 1791), с латинского - "Избранные сочинения" епископа карфагенского Киприана (Санкт-Петербург, 1803), с английского - "Православие греческой церкви" Пургольда (Москва, 1776), с немецкого - "Нравоучение" Геллерта (Москва, 1775 - 1777) и "Разговоры о красоте природы и размышления о предметах естественной науки" (Санкт-Петербург, 1777).


Протопопов Николай Порфирьевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Протопопов Михаил Алексеевич | Протопопов Павел Иванович
Протопопов Михаил | Протопопов Сергий Васильевич
Протопопов Дмитрий Иванович | Протопоповы
Протопопов Василий Михайлович | Прохор (епископ ростовский)
Протопопов Василий Иванович | Прохор (преподобный отец печерский)

Протопопов (Николай Порфирьевич, 1816 - 61) - педагог, переводчик. Воспитанник Ришельевского лицея и Санкт-Петербургского университета, Протопопов был учителем в Ришельевском пансионе и гимназии по русскому и латинскому языкам; переехав в Санкт-Петербург, Протопопов сблизился с Белинским , Панаевым , поэтом Бенедиктовым и некоторыми другими литераторами. Занимаясь древними и новейшими языками, которые знал в совершенстве, Протопопов особенно увлекался Гомером. Из печатных трудов его известны: перевод шести новогреческих песен (в "Одесском Альманахе", 1840), которым восхищался Белинский, речь о новогреческих песнях и разного содержания статьи в "Одесском Вестнике". Ср. некролог Пиллера в "Одесском Вестнике" (1861, № 49).


Протопопов Павел Иванович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Протопопов Николай Порфирьевич | Протопопов Сергий Васильевич
Протопопов Михаил Алексеевич | Протопоповы
Протопопов Михаил | Прохор (епископ ростовский)
Протопопов Дмитрий Иванович | Прохор (преподобный отец печерский)
Протопопов Василий Михайлович | Прохоров Василий Александрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Протопопов (Павел Иванович, 1771 - 1820) - директор оренбургских училищ. Сын симбирского мещанина, воспитанник Казанской духовной семинарии, учитель главного народного училища в Казани и в то же время капельмейстер городского театра. Протопопов в 1803 году приехал в Петербург, где, благодаря своему музыкальному таланту и литературным опытам, сблизился с известным И.А. Дмитревским и через него получил в 1806 году место директора оренбургских училищ, которое через три года оставил. Протопопову принадлежат: сборник стихотворений "Цветник для благомыслия и нежности" (1805), лирическая поэма "Царь и благодать" (Казань, 1816), содержащая историю крещения Руси при Владимире Святом, с кратким обзором последующих событий, и множество музыкальных композиций духовных стихов, церковных и светских песен. Ср. Н. Булич "Из первых лет Казанского университета" (Казань, 1887).

См. также статьи:
Герцен Александр Иванович .


Протопопов Сергий Васильевич

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Протопопов Павел Иванович | Протопоповы
Протопопов Николай Порфирьевич | Прохор (епископ ростовский)
Протопопов Михаил Алексеевич | Прохор (преподобный отец печерский)
Протопопов Михаил | Прохоров Василий Александрович
Протопопов Дмитрий Иванович | Пругавин Александр Степанович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Протопопов (Сергий Васильевич) - протоиерей, родился в 1851 году. В 1870 году из студентов Санкт-Петербургского университета перешел в Санкт-Петербургскую духовную академию, где кончил курс магистрантом. В 1874 году Протопопов назначен законоучителем Смольного института, в 1878 году переведён настоятелем русской церкви в город Ниццу, с 1887 года состоит настоятелем православных церквей в Висбадене и Эмсе. С 1871 года начал печатать небольшие статьи по изъяснению Святого писания в духовных журналах "Духовная Беседа" и "Странник". Исследование его о "Поучении Владимира Мономаха" напечатано в "Журнале Министерства Народного Просвещения" (1874, февраль). С 1876 по 1880 гг. был издателем и редактором духовного учено-литературного журнала "Странник", значительно при нем оживившегося. С 1876 по 1877 гг. издавал ежедневную газету "Современность", а в 1876 - 1878 гг. - еженедельную народную газету "Мирское Слово". Переселившись в Германию, Протопопов принимал участие в старокатолической газете "Deutscher Merkur" и писал корреспонденции в "Церковные Ведомости", "Московские Ведомости", "Новое Время". В Германии Протопопов издал сборник проповедей, произнесенных им на немецком языке, под общим заглавием "Vom Reiche Gottes" (Висбаден, 1891). Там же (1891) была издана им с немецким текстом православных песнопений "Die Messe des heil. Johannes Chrisostomus" - музыкальная партитура с обширным предисловием автора ("Zur Chararteristik der russischen Kirchenmusik"). В 1894 г. появилась в Лейпциге музыкальная партитура Протопопова и отдельные голоса "Полной четырехголосной обедни в Es-dur для большого мужского хора". Оригинальный древнерусский характер мелодий обедни, а также своеобразный взгляд автора на значение литургийного пения, высказанный в обширном предисловии, вызвали ряд критических статей в русских современных изданиях. В 1897 году фирмой П.И. Юргенсона в Москве издана была "Воскресная обедня в C-dur для смешанного хора" (партитура и голоса) Протопопова, представляющая собою самое полное издание литургии для пения, со всеми литургийными антифонами, прокимнами и песнопениями при совершении Литургии Святого Василия Великого.

См. также статьи:
Павский Герасим Петрович ;
Россия, разд. История русской литературы (библиография) .


Протопоповы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Протопопов Сергий Васильевич | Прохор (епископ ростовский)
Протопопов Павел Иванович | Прохор (преподобный отец печерский)
Протопопов Николай Порфирьевич | Прохоров Василий Александрович
Протопопов Михаил Алексеевич | Пругавин Александр Степанович
Протопопов Михаил | Пругавин Виктор Степанович

Протопоповы - дворянский род, происходящий, по сказаниям старинных родословцев, от выехавшего "из немец" Галцеского, крестившегося с именем Александра: его потомки по произволению великих государей стали слыть Александровыми-Протопоповыми. Можайские дети боярские Юрий и Иван Ивановичи Протопоповы писаны в "Тысячной Книге" лучших дворян и детей боярских (1550). Елизарий Юрьевич был воеводой плавной судовой рати и убит под Кесью в 1577 году; сын его Василий Елизарович был воеводой в Брянске (1616). Петр Иванович Протопопов составил писцовые книги Гороховского, Балахнинского и Юрьевского уездов (1675), а потом Изборского уезда и 12 псковских пригородов. Этот род Протопоповых внесен в VI часть родословной книги Московской губернии (Гербовник, VI, 123).


Прохоров Василий Александрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прохор (преподобный отец печерский) | Пругавин Александр Степанович
Прохор (епископ ростовский) | Пругавин Виктор Степанович
Протопоповы | Пруссак Александр Федорович
Протопопов Сергий Васильевич | Прутков Козьма Петрович
Протопопов Павел Иванович | Прушинские
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прохоров (Василий Александрович, 1818 - 82) - археолог. Сын священника Орловской губернии, воспитанник херсонской духовной семинарии и Санкт-Петербургской Академии Художеств; по окончании курса в последней - преподаватель истории в морском кадетском корпусе до 1857 года, когда вышел в отставку и, посвятив себя всецело изучению древнего быта русского народа, справедливо заслужил известность, по словам Костомарова , "скромного, но полезного и почтенного археолога". В бытность преподавателем истории древнерусского искусства в Академии Художеств (с 1860 года), Прохоров устроил в последней древнехристианский музей, которого и был много лет хранителем, и первый в России - русский бытовой, а при географическом обществе - этнографический музей. С 1862 по 1877 гг. (с перерывами) он издавал художественно-археологический журнал "Христианские древности и археология", главное достоинство которого заключалось в богатстве рисунков, изображающих древние памятники византийского искусства и произведения киевского, новгородско-псковского, владимирского и московского старинного зодчества. При этом с 1871 по 1877 гг. Прохоров выпустил отдельным изданием "Русские Древности" (2 т.). Кроме небольших статей в тех и других, Прохорову принадлежат монографии: "Описание церкви святого Георгия в Рюриковой Староладожской крепости" (со множеством рисунков; 1871); "Материалы при исследовании истории архитектуры в России", заключающие подробную историю древнерусской архитектуры; "Материалы по истории русских одежд и обстановки жизни народной" (1881; продолжение этого труда предпринято сыном Прохорова в 1884 году) и "Болгарские раскопки близ Эски-Загры" (1882). Из статей Прохорова наиболее ценны: "Две плитки с загадочными монограммами и изображениями" ("Известия Императорского Археологического Общества", 1862, т. IV), "О древних саблях с греческими, славянскими и другими надписями" (Санкт-Петербург, 1878, брошюра), "Очерк истории византийского искусства и обзор русской архитектуры" ("Труды 3-го Археологического Съезда", т. 1), "О раскопке курганов близ Бологова" ("Сборник Археологического Института", 1880, книга 3); "О древнем деревянном храме в Ребольском погосте Тихвинского уезда Новгородской губернии" (Санкт-Петербург, 1881, брошюра). Ко времени преподавательской деятельности Прохорова в морском корпусе относятся его труды: "Краткий очерк всеобщей истории для воспитанников морского кадетского корпуса" (Санкт-Петербург, 1851 - 1857, 2 вып.) и "Науки в игрушках, развивающие умственные способности и познания детей" (живописное издание с объяснительным текстом, 2 ч., Санкт-Петербург, 1857). С 1854 по 1857 гг. он заведовал редакцией "Журнала общеполезных сведений". Ср. Н. Костомаров "В.А. Прохоров и его археологическая деятельность" ("Новое Время", 1882, 16 февраля); "Историческая записка о деятельности Императорского московского археологического общества" (Москва, 1890) и В. Стасов "B. А. Прохоров" ("Вестник Изящных Искусств", 1885).

См. также статьи:
Гримм (архитекторы) ;
Россия, разд. Архитектура, живопись и гравирование ;
Срезневский Измаил Иванович ;
Стасов Владимир Васильевич .


Прохор (епископ ростовский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Протопоповы | Прохор (преподобный отец печерский)
Протопопов Сергий Васильевич | Прохоров Василий Александрович
Протопопов Павел Иванович | Пругавин Александр Степанович
Протопопов Николай Порфирьевич | Пругавин Виктор Степанович
Протопопов Михаил Алексеевич | Пруссак Александр Федорович

Прохор - епископ ростовский (умер в 1328 году). До посвящения во епископа (1311) был архимандритом Ярославского Спасо-Преображенского монастыря; основал Толгскую обитель (1314), спас Ростов от нашествия Ахмыла (1322) и составил краткое житие святого Петра , митрополита (напечатанное в "Материалах для истории русской церкви", Харьков, 1802) и канон ему. Ср. "Иерархи Ростовско-Ярославской паствы" (Ярославль, 1884) и Филарет "Обзор духовной литературы" (ч. 1, Санкт-Петербург, 1884).


Прохор (преподобный отец печерский)

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прохор (епископ ростовский) | Прохоров Василий Александрович
Протопоповы | Пругавин Александр Степанович
Протопопов Сергий Васильевич | Пругавин Виктор Степанович
Протопопов Павел Иванович | Пруссак Александр Федорович
Протопопов Николай Порфирьевич | Прутков Козьма Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прохор - преподобный отец печерский, смоленский уроженец, постриженный при игумене Иоанне. Любя воздержание, Прохор лишил себя ржаного хлеба, а вместо него собирал лебеду, растирал ее, пек себе хлеб и тем питался. Кроме просфоры церковной и хлеба из лебеды (за что был прозван Лебедником) Прохор не вкушал ничего: ни овощей, ни вина. В княжение Святополка Изяславича , после сильных междоусобиц, наступил голод. Лебеды родилось очень много. Собирая лебеду и приготовляя из нее хлеб, Прохор раздавал его всем голодным, и хлеб его оказался приятным на вкус; но тот же хлеб, если брали его тайно у Прохора, оказывался горьким и черным. Когда, вследствие войны между князьями, прекратился привоз соли, Прохор собрал золу из всех келий и раздавал ее нуждающимся, она оказывалась чистой солью. Князь Святополк, желая воспользоваться народным бедствием для своего обогащения, послал отнять соль у Прохора, но отнятая соль оказалась золой и ее выбросили. По наставлению Прохора, нуждающиеся стали подбирать пепел, выброшенный князем, и он оказался для них солью. Узнав, как Прохор делал хлеб из лебеды и соль из пепла, князь Святополк стал питать великое уважение к Прохору. Прохор скончался в 1107 году; согласно заключенному между ним и Святополком договору, князь своими руками перенес Прохора в пещеру. Мощи Прохора почивают в Антониевой пещере; память его 10 февраля.

Назад Вперед


Проестевы

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Причетников Василий Петрович | Прозоровские
Приселков Василий Иванович | Прозоровский Александр Александрович
Приселков Александр Александрович | Прозоровский Дмитрий Иванович
Примо | Прозоры
Прилуцкий Дмитрий Федорович | Прокопович Андрей Семенович

Проестевы - дворянский род, отрасль древнего новгородского рода Софроновских. Предок их, Дмитрий Минич, был боярином у великого князя московского Василия Дмитриевича . Его потомок в 6 колене Давыд Григорьевич, по прозвищу Проесть, был ловчим московским (умер в 1534 г.). Матвей Павлович Проестев был воеводой на Белой (1580), его сын Степан (умер в 1651 г.) - воеводой в Осколе (1618 - 19), наместником шацким и послом в Польше, с которой заключил поляновский договор (1634), за что пожалован в думные дворяне; в 1635 году снова был послом в Польше, за что пожалован в окольничие, был послом еще два раза в Польше (1638 и 1645) и в Дании (1642). Его внук, Петр Иванович, был думным дворянином (1681); с ним пресекся род Проестевых. В. Р.


Пругавин Александр Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прохоров Василий Александрович | Пругавин Виктор Степанович
Прохор (преподобный отец печерский) | Пруссак Александр Федорович
Прохор (епископ ростовский) | Прутков Козьма Петрович
Протопоповы | Прушинские
Протопопов Сергий Васильевич | Прыжов Иван Григорьевич
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пругавин (Александр Степанович) - публицист-этнограф. Родился в 1850 году в Архангельске, обучался в местной гимназии и Петровской земледельческой и лесной академии, но курса в ней не кончил из-за участия в студенческих волнениях. До 1879 года должен был жить в Архангельской и Воронежской губерниях. Столкновения и знакомства с многочисленными последователями разных сект на Крайнем Севере возбудили в Пругавине желание заняться изучением последних, и результатом этого изучения была его 1-я печатная статья: "Знаем ли мы раскол?" (в "Неделе", 1877, № 49 и 50, под псевдонимом Борецкого), за которой последовал ряд других, напечатанных в "Голосе", "Новом Времени", "Русском Курьере", "Стране", "Русской Мысли", "Вестнике Европы", "Русских Ведомостях", "Историческом Вестнике", "Неделе" и других. Наиболее замечательные из них: "Еретики" ("Голос", 1880, № 227, 229 и 234; этой статьей Пругавин вызвал участие к узникам в некоторых высокопоставленных лицах и особенно в великом князе Константине Николаевиче , благодаря чему состоялось Высочайшее повеление об освобождении Адриана Пушкина, 15 лет проведшего в полном одиночном заключении на одном из Соловецких островов, и трех старообрядческих епископов из тюрьмы суздальского монастыря), "Шлиссельбургская крепость" ("Русская Мысль", 1880, № 12), "Раскол и его исследователи" (ib., 1881, № 2), "Значение сектантства в русской народной жизни" (ib., 1881, № 1), "Алчущие и жаждущие правды" (ib., 1881, № 10 и 12 и 1882, № 1; статья эта посвящена изучению секты "сютаевцев" в Тверской губернии и обратила на себя внимание как в России, особенно графа Л.Н. Толстого , так и за границей. М. де Вогюе на основании ее написал большую статью о Сютаеве в "Revue des deux mondes", 1883, № 1), "Соловецкие узники" (ib., 1881, № 11), "Генерал Пашков и его проповеди" ("Новое Время", 1880, № 1413), "Привилегированное сектантство" и "Религиозные кружки в Санкт-Петербурге" ("Голос", 1882, № 67, 74, 87 и другие), "Пашковцы" ("Русская Мысль", 1884, № 5; - о Пашкове и пашковцах Пругавин первый поднял вопрос в печати), "Немоляки" ("Вестник Европы", 1883, № 2), "Уральское старообрядчество" ("Голос", 1883, № 33 и 37), "Чернокнижники" ("Русские Ведомости", 1883, № 151 и 152), "Губернаторское описание Выгорецкого общества" ("Исторический Вестник", 1883, № 8), "Русские сектанты до закона 3 мая 1883 года" ("Русская Мысль", 1883, № 10 и 11), "Штунда в Орловской губернии" ("Русские Ведомости", 1884, № 63 и 70), "Вредные секты. Очерки уральского сектантства по официальным данным" ("Русская Старина", 1884, № 3 и 4), "Духовно-библейское братство. Очерки еврейского религиозного движения" ("Исторический Вестник", 1884, № 11 и 12), "Граф Лев Николаевич и Сютаев" ("Неделя", 1885, № 39, под псевдонимом Борецкий) и "Религиозные кружки в Москве" ("Северный Вестник", 1887, № 2). Две попытки Пругавина собрать свои статьи по расколу в отдельное издание окончились неудачей. Книги: "Раскол внизу и раскол вверху. Очерки современного сектантства" (Санкт-Петербург, 1882) уничтожена по постановлению комитета министров; "Отщепенцы. Староверы и нововеры. Очерки из области религиозно-бытовых движений русского народа" (Санкт-Петербург, 1884) уничтожена по требованию духовной цензуры. Появилась в отд. изд. из работ П. по расколу только "Раскол и сектантство. Материалы для религиозно-бытовых движений русского народа. Выпуск 1. Библиография старообрядчества и его разветвлений" (Москва, 1887). В своих трудах о расколе Пругавин ратовал за безусловную веротерпимость и полную равноправность раскольников и доказывал "тесную связь вопроса о расколе со всеми вопросами нашего общественного быта, которые относятся до правового и экономического положения народа". Не имея возможности продолжать далее исследований сектантства, Пругавин обратился в 1888 году к изучению грамотности в нашем простом народе и по этому вопросу отдельно издал "Программу для собирания сведений о том, что читает народ" (Москва, 1888; 2-е изд., 1891); "Запросы народа и обязанности интеллигенции в области умственного развития и просвещения" (Москва, 1890; 2-е изд., 1895; это обширная книга, в которую вошли чрезвычайно ценные статьи о вольных крестьянских школах, о лубочной литературе, о публичных чтениях для народа и т. д., печатавшиеся ранее в разных повременных изданиях, преимущественно в "Русских Ведомостях" и "Русской Мысли"); "Законы и справочные сведения о начальном народном образовании" (Санкт-Петербург, 1898). Его новейшие труды: "Старообрядческие архиереи в Суздальской крепости" (СПб., 1903); "Старообрядчество во второй половине XIX века. Очерки из новейшей истории раскола" (Москва, 1904); "Религиозные отщепенцы" (2 выпуск, СПб., 1904); "Монастырские тюрьмы в борьбе с сектантством" (Москва, 1905); "Раскол и сектантство в русской народной жизни" (Москва, 1905).

См. также статьи:
Бондарев Тимофей Михайлович ;
Василий Козмич Аристов (Арестов) ;
Короленко Владимир Галактионович ;
Минаев Дмитрий Дмитриевич ;
Пругавин Виктор Степанович ;
Россия, разд. История русской литературы (библиография) ;
Сафронов Михаил ;
Сютаев Василий Кириллович .


Пругавин Виктор Степанович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пругавин Александр Степанович | Пруссак Александр Федорович
Прохоров Василий Александрович | Прутков Козьма Петрович
Прохор (преподобный отец печерский) | Прушинские
Прохор (епископ ростовский) | Прыжов Иван Григорьевич
Протопоповы | Прянишников Илларион Михайлович

Пругавин (Виктор Степанович) - земский статистик (брат Пругавина А.С. ), родился в 1858 году. По окончании курса в Петровской земледельческой академии в 1880 году занимался исследованием кустарных промыслов во Владимирской губернии. Собранный материал издан под названием "Промыслы Владимирской губернии" (Москва, 1882 - 1884 гг.). В 1884 году Пругавин издал книгу "Сельская община и кустарные промыслы Юрьевского уезда, Владимирской губернии". С 1884 по 1886 гг. Пругавин заведовал земскими статистическими работами в Екатеринославской губернии, и частью им самим, частью под его руководством были исследованы и обработаны статистические сведения по уездам Бахмутскому (1884), Славяносербскому (1884 - 1886) и Мариупольскому (1885 - 1886). Работы Пругавина как земского статистика принадлежат к московскому типу (см. Земская статистика, XII, 492 - 499). Пругавин сотрудничал во многих периодических изданиях, в особенности же много его статей по экономическим вопросам появилось в "Юридическом Вестнике", "Русских Ведомостях" и в "Русской Мысли". В своих статистических трудах и статьях Пругавин выступает убежденным защитником общинного крестьянского землевладения. Последние годы Пругавин находился на излечении в психиатрической лечебнице в Москве, где и умер в 1896 году.


Пруссак Александр Федорович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пругавин Виктор Степанович | Прутков Козьма Петрович
Пругавин Александр Степанович | Прушинские
Прохоров Василий Александрович | Прыжов Иван Григорьевич
Прохор (преподобный отец печерский) | Прянишников Илларион Михайлович
Прохор (епископ ростовский) | Прянишников Ипполит Петрович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Пруссак (Александр Федорович) - заслуженный профессор военно-медицинской академии, специалист по ушным болезням (1840 - 1897). По окончании курса в медико-хирургической академии, в 1862 году, был оставлен при академии для усовершенствования в науках и занялся, под руководством профессора С.П. Боткина , специально изучением внутренних болезней. Через 3 года был послан за границу, где занимался в Венском, Лейпцигском и Берлинском университетах. Там написал работу о проходе белых кровяных шариков через стенки сосудов, обратившую на него внимание врачебного мира. Возвратившись в Россию, защитил диссертацию под заглавием "Об условиях исчезания в моче реакции азотной кислоты на желтый пигмент (к вопросу о желтухе)". Затем посвятил себя изучению ушных болезней, напечатал исследование "К анатомии человеческой барабанной перепонки". В 1868 году, по прочтении в академии пробной лекции по ушным болезням, получил, в качестве адъюнкт-профессора, кафедру этих болезней. Кафедру эту он занимал 25 лет, работая кроме того в Покровской общине сестер милосердия. Как отиатр, Пруссак пользовался почетной репутацией. Из многих научных работ его назовем: "Кровоизлияние per diapedesin", "Об отношении болезней органов слуха к черепно-мозговым и обратно", "По поводу отверстий в барабанной перепонке".

См. также статьи:
Верховский Борис Владимирович .


Прутков Козьма Петрович

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Пруссак Александр Федорович | Прушинские
Пругавин Виктор Степанович | Прыжов Иван Григорьевич
Пругавин Александр Степанович | Прянишников Илларион Михайлович
Прохоров Василий Александрович | Прянишников Ипполит Петрович
Прохор (преподобный отец печерский) | Пташицкий Иван Львович
(-10) (-50) (-100) (-500) (-1000) | (+10) (+50) (+100) (+500) (+1000)

Прутков (Козьма Петрович) - вымышленный писатель, единственное в своем роде литературное явление, лишь внешними чертами напоминающее M. de la Palisse и M. Prudhomme (см. Прюдом), которые слишком элементарны и однообразны в сравнении с Прутковым. Два талантливых поэта, граф А.К. Толстой и Алексей Михайлович Жемчужников , вместе с Владимиром Михайловичем Жемчужниковым и при некотором участии третьего брата Жемчужникова - Александра Михайловича, создали тип важного самодовольства и самоуверенности петербургского чиновника (директора пробирной палатки), из тщеславия упражняющегося в разных родах литературы. Но сила Пруткова не в этом общем определении, а в той индивидуальной и законченной своеобразности, которую авторы сумели придать этому типическому лицу и воплотить в приписанных ему произведениях. В "Полном собрании сочинений Пруткова" не все произведения в равной мере носят на себе печать его индивидуальности. Собственно прутковскими должны считаться все "Мысли и афоризмы" (кроме вошедших в общее употребление можно еще отметить следующие образчики: "Полезнее пройти путь жизни, чем всю вселенную", "Эгоист подобен давно сидящему в колодце", "Гений подобен холму, возвышающемуся на равнине", "Умные речи подобны строкам, напечатанным курсивом", "Если бы тени предметов зависели не от величины сих последних, а имели бы свой произвольный рост, то, может быть, вскоре не осталось бы на всем земном шаре ни одного светлого места", "Смерть для того поставлена в конце жизни, чтобы удобнее к ней приготовиться", "Ничего не доводи до крайности: человек, желающий трапезовать слишком поздно, рискует трапезовать на другой день поутру", "Камергер редко наслаждается природой", "Душа индейца, верящего в метемпсихозию, похожа на червячка в коконе", "Два человека одинаковой комплекции дрались бы недолго, если бы сила одного превозмогла силу другого", "Поощрение столь же необходимо гениальному писателю, сколь необходима канифоль смычку виртуоза", "Только в государственной службе познаешь истину", "Если на клетке слона прочтешь надпись буйвол - не верь глазам своим", "Доблий муж подобен мавзолею", "Из всех плодов наилучшие приносит хорошее воспитание", "Рассчитано, что петербуржец, проживающий на солнцепеке, выигрывает двадцать процентов здоровья", "Спокойствие многих было бы надежнее, если бы дозволено было относить все неприятности на казенный счет", "Если бы все прошедшее было настоящим, а настоящее продолжало существовать наряду с будущим, не было бы в силах разобрать: где причины и где последствия?", "Иные настойчиво утверждают, что жизнь каждого записана в книге Бытия", "Не совсем понимаю, почему многие называют судьбу индейкой, а не какою-либо другой, более на судьбу похожей птицей?", "Издание некоторых газет, журналов и даже книг может принести выгоду"). Далее чисто прутковским характером отличаются все басни, два стихотворения: "Мой портрет" и "Предсмертное", а из драматических произведений - "Фантазия", "Блонды" и "Опрометчивый Турка". Как удобный по краткости образчик прутковских басен, можно привести "Пастух, молоко и читатель":

Однажды нес пастух куда-то молоко,
Но так ужасно далеко,
Что уж назад не возвращался.
Читатель! он тебе не попадался?

Пародии на поэтов того времени, в высшей степени удачные, не могут, однако, принадлежать Пруткову, который был бы другой личностью, если бы умел так верно замечать отрицательные стороны чужой поэзии. Хотя пародии Пруткова представлены как подражания, чтобы указать на бессознательность скрытой в них насмешки, но это не изменяет сущности дела. Сами по себе эти произведения - образцы в своем роде по меткости и тонкости. Между довольно разнообразными пародиями Пруткова на Шиллера, Гейне, Хомякова , И. Аксакова , Щербину, Фета , Полонского, Бенедиктова , самим Прутковым могли быть написаны разве только пародии на последнего из названных поэтов, бывшего сослуживцем Пруткова и довольно близкого к нему по характеру. К пародиям на Щербину примыкает превосходный "Спор древних греческих философов об изящном", здесь слишком много пластичности и ученых слов для директора пробирной палатки. Один из главных перлов "Полного собрания" - 17 старинных анекдотов, которые представляют мастерскую пародию на "достопримечательности", издававшиеся в XVIII веке в различных сборниках. Конечно, сам Прутков не мог бы так художественно воспроизвести варварский язык того времени и особую смесь пошлости и нелепости в содержании таких рассказов. Для этой части прутковского творения создан особый автор - дед Пруткова, отставной премьер-майор Федот Козьмич, который под вечер жизни своей достохвально в воспоминаниях упражнялся, "уподобляясь оному древних римлян Цынцынатусу в гнетомые старостью года свои". Веселый фарс "Черепослов сиречь Френолог" имеет недостаточно собственно прутковских черт, и авторы основательно его выделили, приписав его отцу Пруткова, Петру Федотычу, дважды вступавшему на литературное поприще. В первой молодости его комедия "Амбиция" вызвала следующую эпиграмму Сумарокова :

Ликуй, Парнасский бог! Прутков уж нынь пиит!
Для росских зрелищей "Амбицию" чертит!
Хотел он, знать, своей комедией робятской
Пред светом образец явить Амбицьи хватской.
Но Аполлон за то, собрав Пруткова длинняе,
Его с Парнаса вон! чтоб был он поскромняе.

Зато произведение старости Пруткова-отца, оперетту "Черепослов", "умный Дмитриев" почтил такой надписью:

Под снежной сединой в нем музы веселятся,
И старости - увы! - печальные года
Столь нежно дружно в нем с веселостью роднятся.
Что - ах ! - кабы так было завсегда!

Мистерия "Сродство мировых сил", хотя насыщена прутковским элементом, отличается, однако, излишней для предполагаемого автора красотой стиха. Не желая быть только подражателем, Прутков сочинил образец еще не существовавшего в то время рода драматических произведений - "естественно-разговорное представление" "Опрометчивый Турка, или Приятно ли быть внуком" - к сожалению, оставшееся неоконченным. Другое мастерское творение - комедия "Фантазия" - имела свою характерную судьбу, о которой сообщается в посмертном к ней объяснении ("Полное Собрание", 126 - 128). Внесенная в театральную дирекцию, она, ввиду общественного положения авторов, была разрешена к представлению, исполнена 8 января 1851 года актерами императорского Александринского театра в Высочайшем присутствии императора Николая Павловича и тотчас же воспрещена к повторению на сцене. Воспрещение, рассказывает автор, было объявлено словесно во время исполнения пьесы и ранее ее окончания, при самом выходе Государя из ложи и театра. Произведения Козьмы Пруткова печатались первоначально в периодических изданиях, главным образом, в "Современнике" начала 50-х и начала 60-х годов, в отделах "Ералаш" и потом "Свисток". Собрание сочинений с портретом Козьмы Пруткова, редактированное Алексеем и Владимиром Жемчужниковыми, вышло 1-м изданием в 1883 году и затем переиздавалось без перемен (6-е издание - в 1898 году). Вл. С.
В указанные собрания сочинений Пруткова не вошли "Любовь и Сплин" ("Развлечение", 1861 год, № 18), "Выдержки из дневника, веденного в деревне" ("Искра", 1862, № 3), Проект "О введении единомыслия в деревне" ("Современник", 1863, № 4) и некоторые другие мелкие пьесы и афоризмы.

См. также статьи:
Россия, разд. Русская литература (1855 - 1862) ;
Толстой Алексей Константинович .


Прушинские

ПРЕДЫДУЩИЕ СТАТЬИ [ начало ] | [ конец ] ПОСЛЕДУЮЩИЕ СТАТЬИ
Прутков Козьма Петрович | Прыжов Иван Григорьевич
Пруссак Александр Федорович | Прянишников Илларион Михайлович
Пругавин Виктор Степанович | Прянишников Ипполит Петрович
Пругавин Александр Степанович | Пташицкий Иван Львович
Прохоров Василий Александрович | Пташицкий Станислав Львович

Прушинские - дворянский род, герба Равич, восходящий к XVI веку. Станислав (умер в 1796 году) был каштеляном житомирским, a Антон (умер в 1800 году) - стольником великим коронным. Род Прушинских внесен в VI часть родословной книги Волынской губернии.